《滇南本草》序一_《滇南本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《滇南本草》
《滇南本草》序一
在线购买《滇南本草》正版书籍

《滇南本草》序一

  • 上一页
  • 目录
  • 相关
  • 下一页

（据务本节录，参考世、胡本校改）

余幼酷好本草，考其性味，辨地理之情形，察脉络之往来，留心数年，合滇中菜蔬草木种种性情，并着《医门揽要》二卷，以传后世。

后有学人，切不可贪大利而泯救病之思。凡行医者，合脉理参悟，其应如响，慎之慎之！

滇南杨林 止庵兰茂撰并识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《滇南本草》序一
  • 下一页：《滇南本草》抄本跋
<<< 返回本书目录
  1. 《滇南本草》序一《滇南本草》
  2. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  3. 《滇南本草》序二《滇南本草》
  4. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  5. 《滇南本草》抄本后序《滇南本草》
  6. 《妇人良方》序《妇人大全良方》
  7. 《滇南本草》抄本跋《滇南本草》
  8. 《附广肘后方》序《肘后备急方》
  9. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  10. 《葛洪肘后备急方》序二《肘后备急方》
  11. 《虫部·本草纲目》《本草纲目》图文版
  12. 《葛洪肘后备急方》序一《肘后备急方》
  13. 《草部·本草纲目》《本草纲目》图文版
  14. 《谷部·本草纲目》《本草纲目》图文版
  15. 《菜部·本草纲目》《本草纲目》图文版
  16. 《官针》篇论刺法《中医刺灸》
  17. 《博济》治水气，逐气散。《苏沈良方》
  18. 《果部·本草纲目》《本草纲目》图文版
  19. 《本草衍义》提要《本草衍义》
  20. 《湖岳村叟医案》题词《湖岳村叟医案》
  21. 《本草经》佚文《神农本草经》
  22. 《黄帝内经》简介《黄帝内经·灵枢》
  23. 《本草纲目》作者简介《本草纲目》完整版
  24. 《黄帝内经》简介《黄帝内经·素问》
  25. 《本草纲目》重大贡献《本草纲目》完整版
  26. 《黄帝内经太素》遗文《黄帝内经太素》
  27. 《本草纲目》原序《本草纲目》完整版
  28. 《回生集》原叙《回生集》
  29. 《本草纲目》影响《本草纲目》完整版
  30. 《活人书》论《医学源流论》
  1. 《滇南本草》序一《滇南本草》
  2. 《滇南本草》序二《滇南本草》
  3. 《滇南本草图谱（第一集）》《中医词典》
  4. 《滇南本草》抄本后序《滇南本草》
  5. 《滇南本草图谱（第一集）》《中医词典》
  6. 《滇南本草》抄本跋《滇南本草》
  7. 《吊脚痧方论》《中医词典》
  8. 《滇南本草》《中医词典》
  9. 《吊脚痧方论》《中医词典》
  10. 《滇南本草》《中医词典》
  11. 《跌损妙方》《中医词典》
  12. 《得宜本草》《中医词典》
  13. 《跌损妙方》《中医词典》
  14. 《得宜本草》《中医词典》
  15. 《丁甘仁医案》《中医词典》
  16. 《得心集医案》《中医词典》
  17. 《丁甘仁医案》《中医词典》
  18. 《得心集医案》《中医词典》
  19. 《疔疮要诀》《中医词典》
  20. 《得配本草》《中医词典》
  21. 《疔疮要诀》《中医词典》
  22. 《得配本草》《中医词典》
  23. 《订正金匮要略注》《中医词典》
  24. 《道枢》《中医词典》
  25. 《订正金匮要略注》《中医词典》
  26. 《道枢》《中医词典》
  27. 《订正伤寒论注》《中医词典》
  28. 《导引图》《中医词典》
  29. 《订正伤寒论注》《中医词典》
  30. 《导引图》《中医词典》
  31. 《东北药用植物原色图志》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《滇南本草》抄本跋_《滇南本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《滇南本草》
《滇南本草》抄本跋
在线购买《滇南本草》正版书籍

《滇南本草》抄本跋

  • 上一页
  • 目录
  • 相关
  • 下一页

（据于本节录）

滇产药材，久已驰名遐迩；《神农本草经》着录“永昌郡青木香”，晋、常璩《华阳国志》，唐、樊绰《蛮书》分述乌蒙、丽水产药，宋《政和本草》亦屡称云南文献，彰彰在人耳目。

世传止庵遗书《滇南本草》，传抄刊刻，家喻户晓。尚早于濒湖《纲目》。

此本得之宜良张曲山，书前有抄书人题识，盖康熙十四年抄本，历今适二百年。虽间有虫蠹，而纸墨犹新。抄者又注云∶“一名《苴兰本草》，非也！苴兰本系沐忠节集，未经刊刻考明，认真形象，或经过试验，方可传人治病。”

岁在光绪元年乙亥夏 怀清于锡金跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《滇南本草》序一
  • 当前页：《滇南本草》抄本跋
  • 下一页：《滇南本草》抄本后序
<<< 返回本书目录
  1. 《滇南本草》抄本跋《滇南本草》
  2. 《滇南本草》抄本后序《滇南本草》
  3. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  4. 《滇南本草》序二《滇南本草》
  5. 《虫部·本草纲目》《本草纲目》图文版
  6. 《滇南本草》序一《滇南本草》
  7. 《草部·本草纲目》《本草纲目》图文版
  8. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  9. 《菜部·本草纲目》《本草纲目》图文版
  10. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  11. 《博济》治水气，逐气散。《苏沈良方》
  12. 《妇人良方》序《妇人大全良方》
  13. 《本草衍义》提要《本草衍义》
  14. 《附广肘后方》序《肘后备急方》
  15. 《本草经》佚文《神农本草经》
  16. 《葛洪肘后备急方》序二《肘后备急方》
  17. 《本草纲目》作者简介《本草纲目》完整版
  18. 《葛洪肘后备急方》序一《肘后备急方》
  19. 《本草纲目》重大贡献《本草纲目》完整版
  20. 《谷部·本草纲目》《本草纲目》图文版
  21. 《本草纲目》原序《本草纲目》完整版
  22. 《官针》篇论刺法《中医刺灸》
  23. 《本草纲目》影响《本草纲目》完整版
  24. 《果部·本草纲目》《本草纲目》图文版
  25. 《本草纲目》药物解说《本草纲目》完整版
  26. 《湖岳村叟医案》题词《湖岳村叟医案》
  27. 《本草纲目》体例《本草纲目》完整版
  28. 《黄帝内经》简介《黄帝内经·灵枢》
  29. 《本草纲目》题解《本草纲目》完整版
  30. 《黄帝内经》简介《黄帝内经·素问》
  1. 《滇南本草》抄本跋《滇南本草》
  2. 《滇南本草》《中医词典》
  3. 《滇南本草》抄本后序《滇南本草》
  4. 《滇南本草》《中医词典》
  5. 《滇南本草》序二《滇南本草》
  6. 《得宜本草》《中医词典》
  7. 《滇南本草》序一《滇南本草》
  8. 《得宜本草》《中医词典》
  9. 《滇南本草图谱（第一集）》《中医词典》
  10. 《得心集医案》《中医词典》
  11. 《滇南本草图谱（第一集）》《中医词典》
  12. 《得心集医案》《中医词典》
  13. 《吊脚痧方论》《中医词典》
  14. 《得配本草》《中医词典》
  15. 《吊脚痧方论》《中医词典》
  16. 《得配本草》《中医词典》
  17. 《跌损妙方》《中医词典》
  18. 《道枢》《中医词典》
  19. 《跌损妙方》《中医词典》
  20. 《道枢》《中医词典》
  21. 《丁甘仁医案》《中医词典》
  22. 《导引图》《中医词典》
  23. 《丁甘仁医案》《中医词典》
  24. 《导引图》《中医词典》
  25. 《疔疮要诀》《中医词典》
  26. 《党参新研究》《中医词典》
  27. 《疔疮要诀》《中医词典》
  28. 《党参新研究》《中医词典》
  29. 《订正金匮要略注》《中医词典》
  30. 《澹寮集验方》《中医词典》
  31. 《订正金匮要略注》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


《滇南本草》抄本后序_《滇南本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《滇南本草》
《滇南本草》抄本后序
在线购买《滇南本草》正版书籍

《滇南本草》抄本后序

  • 上一页
  • 目录
  • 相关
  • 下一页

（据琴本节录）

杨林兰止庵先生所着《滇南本草》，流传多本。此册为华君允三琴砚斋传抄本，与坊间印本，详略不一，足资参校。

止庵原籍中州，渊源甚远；《本草》屡称河南地望，谓“卫辉产良”；又纪采药地曰“虹山

光绪甲辰七月 晋宁后学 方树梅 仙甫序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《滇南本草》抄本跋
  • 当前页：《滇南本草》抄本后序
  • 下一页：重刊《滇南本草》序
<<< 返回本书目录
  1. 《滇南本草》抄本后序《滇南本草》
  2. 《滇南本草》序二《滇南本草》
  3. 《滇南本草》抄本跋《滇南本草》
  4. 《滇南本草》序一《滇南本草》
  5. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  6. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  7. 《虫部·本草纲目》《本草纲目》图文版
  8. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  9. 《草部·本草纲目》《本草纲目》图文版
  10. 《妇人良方》序《妇人大全良方》
  11. 《菜部·本草纲目》《本草纲目》图文版
  12. 《附广肘后方》序《肘后备急方》
  13. 《博济》治水气，逐气散。《苏沈良方》
  14. 《葛洪肘后备急方》序二《肘后备急方》
  15. 《本草衍义》提要《本草衍义》
  16. 《葛洪肘后备急方》序一《肘后备急方》
  17. 《本草经》佚文《神农本草经》
  18. 《谷部·本草纲目》《本草纲目》图文版
  19. 《本草纲目》作者简介《本草纲目》完整版
  20. 《官针》篇论刺法《中医刺灸》
  21. 《本草纲目》重大贡献《本草纲目》完整版
  22. 《果部·本草纲目》《本草纲目》图文版
  23. 《本草纲目》原序《本草纲目》完整版
  24. 《湖岳村叟医案》题词《湖岳村叟医案》
  25. 《本草纲目》影响《本草纲目》完整版
  26. 《黄帝内经》简介《黄帝内经·灵枢》
  27. 《本草纲目》药物解说《本草纲目》完整版
  28. 《黄帝内经》简介《黄帝内经·素问》
  29. 《本草纲目》体例《本草纲目》完整版
  30. 《黄帝内经太素》遗文《黄帝内经太素》
  1. 《滇南本草》抄本后序《滇南本草》
  2. 《滇南本草》抄本跋《滇南本草》
  3. 《滇南本草》序二《滇南本草》
  4. 《滇南本草》《中医词典》
  5. 《滇南本草》序一《滇南本草》
  6. 《滇南本草》《中医词典》
  7. 《滇南本草图谱（第一集）》《中医词典》
  8. 《得宜本草》《中医词典》
  9. 《滇南本草图谱（第一集）》《中医词典》
  10. 《得宜本草》《中医词典》
  11. 《吊脚痧方论》《中医词典》
  12. 《得心集医案》《中医词典》
  13. 《吊脚痧方论》《中医词典》
  14. 《得心集医案》《中医词典》
  15. 《跌损妙方》《中医词典》
  16. 《得配本草》《中医词典》
  17. 《跌损妙方》《中医词典》
  18. 《得配本草》《中医词典》
  19. 《丁甘仁医案》《中医词典》
  20. 《道枢》《中医词典》
  21. 《丁甘仁医案》《中医词典》
  22. 《道枢》《中医词典》
  23. 《疔疮要诀》《中医词典》
  24. 《导引图》《中医词典》
  25. 《疔疮要诀》《中医词典》
  26. 《导引图》《中医词典》
  27. 《订正金匮要略注》《中医词典》
  28. 《党参新研究》《中医词典》
  29. 《订正金匮要略注》《中医词典》
  30. 《党参新研究》《中医词典》
  31. 《订正伤寒论注》《中医词典》


重刊《滇南本草》序_《滇南本草》_中医本草_【岐黄之术】

重刊《滇南本草》序

重刊《滇南本草》序

  • 上一页
  • 目录
  • 相关
  • 下一页

（据务本节录，参考世本校改）

（一）

考滇南杨林兰先生者，于滇中所产之灵药百草，无不备极精研，区类辨性，绘为图形，注为书集。先生著作甚多，残缺无存。其或存者，传写多讹。如《滇南草本》附《医门揽要》一书，先前未经刊刻，故所存者鲜。延及于今二百余年，犹多遗失，良可慨也。

余家有残篇，奈年远代湮，不无废坏。余长兄暄于癸酉年春，向里人中寻访旧存，互相校对，亲为抄补，此书乃为之全备。但私之于己，其获益有限，不如公之于世，其为利甚溥也。

余念及此，因重订之。即捐家藏遗本一部，刊刻流传，俾得者朝夕采览，识见广资，庶不贻误于医药云。

时光绪丁亥年仲冬月上浣

乡后学 衣冠文物管浚重订、题序并书

（二）

自来药书所载甚是不一，惟我乡先达止庵手着《滇南草本》附《医门揽要》一书，其间辨药性之周详，明脉理之精微，审见症之确切，附汤方之合宜，种种悉备，有益济世，莫可名言。医家各置一卷，药石之奉，诚何愧哉！源喜友人管兄所捐藏本，刊刻流传，是以为序。

岁光绪丁亥年仲冬月上浣 乡后学 问渠周源清谨识

（三）

九州所产之药，晰于汉唐，备于宋元，已属无美不臻；即六诏所产《本草纲目》亦载之悉备，岂待是书出而滇南之草木始着耶！然《纲目》所载者有限，滇南所产者极多，使无人以表章之，不且湮没未宣乎！

明兰止庵先生研心草木数十年，味其甘辛酸苦，明其温燥凉热，图其柯叶形状，着《滇南本草》三卷，附着《医门揽要》二卷，于是滇南之一草一木，悉有功于人世，而流传不朽矣。

务本堂主人王级三、搜罗搜集，丁亥仲冬，乃得管衣冠文物昆季劫灰拨存家藏善本，不吝工资，重加剞劂。正其帝虎乌焉，厘其条目篇什，越一载而书成。为丐数言，弁诸简端。

予喜其利物济人之心挚，而善其章句字画之辨明，故乐为之序，并识其崖略如此云。

清光绪戊子大雪后五日 点苍 郁堂李文焕撰并书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《滇南本草》抄本后序
  • 当前页：重刊《滇南本草》序
  • 下一页：《滇南本草》序二
<<< 返回本书目录
  1. 重刊《滇南本草》序《滇南本草》
  2. 重刊《儒门事亲》序《儒门事亲》
  3. 重金属中毒性肾病【疾病大全】
  4. 重刊《续名医类案》序《续名医类案》
  5. 重解虚则补之四句《针灸问对》
  6. 重刊宋本洪氏集验方后叙《洪氏集验方》
  7. 重剂排石汤【方剂大全】
  8. 重刊宋本洪氏集验方序《洪氏集验方》
  9. 重剂《本草纲目》完整版
  10. 重刊卫生宝鉴后序《卫生宝鉴》
  11. 重广补注黄帝内经素问序《素问悬解》
  12. 重刻《海上方》序《孙真人海上方》
  13. 重广补注黄帝内经素问序《黄帝内经·素问》
  14. 重刻《回生集》叙《回生集》
  15. 重感冒 一《赵绍琴临证验案精选》
  16. 重刻《千金宝要》序《千金宝要》
  17. 重感冒 二《赵绍琴临证验案精选》
  18. 重刻《外台秘要》序《外台秘要》
  19. 重感冒《赵绍琴临证验案精选》
  20. 重刻《外台秘要方》序《外台秘要》
  21. 重感冒《赵绍琴临证验案精选》
  22. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  23. 重复阴茎【疾病大全】
  24. 重刻外科证治弁言《外科证治全书》
  25. 重复膀胱【疾病大全】
  26. 重刻序《外科方外奇方》
  27. 重复尿道【疾病大全】
  28. 重力休克【疾病症状】
  29. 重度痛【疾病症状】
  30. 重链病【疾病大全】
  1. 重刊《滇南本草》序《滇南本草》
  2. 重解虚则补之四句《针灸问对》
  3. 重刊《儒门事亲》序《儒门事亲》
  4. 重竭《中医词典》
  5. 重刊《续名医类案》序《续名医类案》
  6. 重见时《中医词典》
  7. 重刊宋本洪氏集验方后叙《洪氏集验方》
  8. 重剂《中医词典》
  9. 重刊宋本洪氏集验方序《洪氏集验方》
  10. 重剂《中医名词词典》
  11. 重刊卫生宝鉴后序《卫生宝鉴》
  12. 重合疬《中医词典》
  13. 重可去怯《中医词典》
  14. 重寒则热《中医词典》
  15. 重刻《海上方》序《孙真人海上方》
  16. 重广补注黄帝内经素问序《素问悬解》
  17. 重刻《回生集》叙《回生集》
  18. 重广补注黄帝内经素问序《黄帝内经·素问》
  19. 重刻《千金宝要》序《千金宝要》
  20. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  21. 重刻《外台秘要》序《外台秘要》
  22. 重感冒 一《赵绍琴临证验案精选》
  23. 重刻《外台秘要方》序《外台秘要》
  24. 重感冒 二《赵绍琴临证验案精选》
  25. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  26. 重感冒《赵绍琴临证验案精选》
  27. 重刻外科证治弁言《外科证治全书》
  28. 重感冒《赵绍琴临证验案精选》
  29. 重刻序《外科方外奇方》
  30. 重复言语《神经精神疾病诊断学》
  31. 重力对静脉压的影响《生理学》


《滇南本草》序二_《滇南本草》_中医本草_【岐黄之术】

《滇南本草》序二

《滇南本草》序二

  • 上一页
  • 目录
  • 相关
  • 下一页

（据丛本节录）

相传辑云南药品者有三家∶一沐琮曰《苴兰本草》，一兰茂、一杨慎皆曰《滇南本草》。

沐、杨惟传抄本，兰有旧坊刻本，其中有刘干添注数条。刘不详何时何地人，恐非兰氏手定矣。至新坊刻兰本则太糅杂，且书中时称止庵先生，决为无识者窜乱止庵之书矣。惟道光中皖人孙兆蕙，其人习医工绘，得杨慎抄本、兰茂旧坊刻本，乃合校而汇编之，凡得药四百一十种，分载兰杨之说，亦间附己说，自绘为图而刊之曰《一隅本草》。其书尚可备医家之用云。

剑川 赵藩撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刊《滇南本草》序
  • 当前页：《滇南本草》序二
  • 下一页：石莲花
<<< 返回本书目录
  1. 《滇南本草》序二《滇南本草》
  2. 《滇南本草》序一《滇南本草》
  3. 《滇南本草》抄本后序《滇南本草》
  4. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  5. 《滇南本草》抄本跋《滇南本草》
  6. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  7. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  8. 《妇人良方》序《妇人大全良方》
  9. 《虫部·本草纲目》《本草纲目》图文版
  10. 《附广肘后方》序《肘后备急方》
  11. 《草部·本草纲目》《本草纲目》图文版
  12. 《葛洪肘后备急方》序二《肘后备急方》
  13. 《菜部·本草纲目》《本草纲目》图文版
  14. 《葛洪肘后备急方》序一《肘后备急方》
  15. 《博济》治水气，逐气散。《苏沈良方》
  16. 《谷部·本草纲目》《本草纲目》图文版
  17. 《本草衍义》提要《本草衍义》
  18. 《官针》篇论刺法《中医刺灸》
  19. 《本草经》佚文《神农本草经》
  20. 《果部·本草纲目》《本草纲目》图文版
  21. 《本草纲目》作者简介《本草纲目》完整版
  22. 《湖岳村叟医案》题词《湖岳村叟医案》
  23. 《本草纲目》重大贡献《本草纲目》完整版
  24. 《黄帝内经》简介《黄帝内经·灵枢》
  25. 《本草纲目》原序《本草纲目》完整版
  26. 《黄帝内经》简介《黄帝内经·素问》
  27. 《本草纲目》影响《本草纲目》完整版
  28. 《黄帝内经太素》遗文《黄帝内经太素》
  29. 《本草纲目》药物解说《本草纲目》完整版
  30. 《回生集》原叙《回生集》
  1. 《滇南本草》序二《滇南本草》
  2. 《滇南本草》抄本后序《滇南本草》
  3. 《滇南本草》序一《滇南本草》
  4. 《滇南本草》抄本跋《滇南本草》
  5. 《滇南本草图谱（第一集）》《中医词典》
  6. 《滇南本草》《中医词典》
  7. 《滇南本草图谱（第一集）》《中医词典》
  8. 《滇南本草》《中医词典》
  9. 《吊脚痧方论》《中医词典》
  10. 《得宜本草》《中医词典》
  11. 《吊脚痧方论》《中医词典》
  12. 《得宜本草》《中医词典》
  13. 《跌损妙方》《中医词典》
  14. 《得心集医案》《中医词典》
  15. 《跌损妙方》《中医词典》
  16. 《得心集医案》《中医词典》
  17. 《丁甘仁医案》《中医词典》
  18. 《得配本草》《中医词典》
  19. 《丁甘仁医案》《中医词典》
  20. 《得配本草》《中医词典》
  21. 《疔疮要诀》《中医词典》
  22. 《道枢》《中医词典》
  23. 《疔疮要诀》《中医词典》
  24. 《道枢》《中医词典》
  25. 《订正金匮要略注》《中医词典》
  26. 《导引图》《中医词典》
  27. 《订正金匮要略注》《中医词典》
  28. 《导引图》《中医词典》
  29. 《订正伤寒论注》《中医词典》
  30. 《党参新研究》《中医词典》
  31. 《订正伤寒论注》《中医词典》


石莲花_《滇南本草》_中医本草_【岐黄之术】

石莲花

石莲花

  • 上一页
  • 目录
  • 相关
  • 下一页

石莲花（图），一名卷柏，一名回阳草。味苦，性寒。通月经，破瘀血，破症瘕，消血块，难产催生效。烧酒为使。

──丛本卷中

石莲花，一名不死草。生石崖上，似侧柏叶形。气味辛平。主治五脏邪气、女子阴中寒热痛、症瘕、血闭、结子。久服轻身和颜色。生用破血、炙用止血。

──模板卷四

石莲生，又名侧柏叶、又名鸣鹿衔，味辛、苦，性微温。主治筋骨痰火疼痛，面寒疼痛，腹痛，妇人血虚劳热，消浮肿。

治筋骨痰火，泡酒服。治寒痛，煎汤点酒服。

治劳热，煎汤点童便服。治浮肿，糠瓢槟榔煎服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《滇南本草》序二
  • 当前页：石莲花
  • 下一页：木贼
<<< 返回本书目录
  1. 石莲花《滇南本草》
  2. 石莲散【方剂大全】
  3. 石莲【中药大全】
  4. 石莲丸【方剂大全】
  5. 石栗子【中药大全】
  6. 石莲子《药笼小品》
  7. 石栗叶【中药大全】
  8. 石莲子【中药大全】
  9. 石栗【中药大全】
  10. 石莲子汤【方剂大全】
  11. 石老虎【中药大全】
  12. 石链子【中药大全】
  13. 石蜡疗法（Paraffinotherapy）《理疗学》
  14. 石凉伞【中药大全】
  15. 石蜡红【中药大全】
  16. 石淋《儿科萃精》
  17. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  18. 石淋《仁斋直指方论（附补遗）》
  19. 石腊竹【中药大全】
  20. 石淋《圣济总录》
  21. 石腊红【中药大全】
  22. 石淋《医宗金鉴》
  23. 石刻安肾丸【方剂大全】
  24. 石淋《幼幼新书》
  25. 石蕨【中药大全】
  26. 石淋【中药主治】
  27. 石决明散【方剂大全】
  28. 石淋【方剂主治】
  29. 石决明壳《本草纲目》完整版
  30. 石淋方《外台秘要》
  1. 石莲花《滇南本草》
  2. 石疬《中医词典》
  3. 石莲散《妇人大全良方》
  4. 石栏干《证类本草》
  5. 石莲子《雷公炮制药性解》
  6. 石蜡油《实用免疫细胞与核酸》
  7. 石莲子《药笼小品》
  8. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  9. 石莲子《本经逢原》
  10. 石蜡疗法的作用因素《理疗学》
  11. 石莲子《本草从新》
  12. 石蜡的理化特性《理疗学》
  13. 石莲子《本草便读》
  14. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  15. 石莲子《本草分经》
  16. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  17. 石莲子《本草分经》
  18. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  19. 石莲子《本草害利》
  20. 石困《中医词典》
  21. 石莲子《本草撮要》
  22. 石芤《四圣心源》
  23. 石淋《中医名词词典》
  24. 石决明解《医学衷中参西录》
  25. 石淋《圣济总录》
  26. 石决明《药性切用》
  27. 石淋《中医词典》
  28. 石决明《本草撮要》
  29. 石淋《医宗金鉴》
  30. 石决明《本草害利》
  31. 石淋《幼幼新书》


木贼_《滇南本草》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

木贼 （图），一名节节草，一名笔管草，一名斗眼草，一名豆根草。味辛、微苦，性微温。行十二经络。散肝家流结成翳，治暴赤火眼珠胀痛，退翳膜，消 肉遮睛，兼治五淋、玉茎疼痛、小便赤白浊症。根治妇人白带淋沥，破血积，通妇人经闭，止大肠下血。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲花
  • 当前页：木贼
  • 下一页：贯众
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《滇南本草》
  2. 木贼《本草乘雅半偈》
  3. 木贼《本草图经》
  4. 木贼《本草撮要》
  5. 木贼草《药笼小品》
  6. 木贼《增广和剂局方药性总论》
  7. 木贼草《玉楸药解》
  8. 木贼《得配本草》
  9. 木贼草《中药炮制》
  10. 木贼《本经逢原》
  11. 木贼草《冯氏锦囊秘录》
  12. 木贼《本草求真》
  13. 木贼草《顾松园医镜》
  14. 木贼《证类本草》
  15. 木贼草《本草从新》
  16. 木贼《医学入门》
  17. 木贼草《中药学》
  18. 木贼《本草易读》
  19. 木贼草《本草便读》
  20. 木贼《本草蒙筌》
  21. 木贼草《本草分经》
  22. 木贼《本草备要》
  23. 木贼草《本草择要纲目》
  24. 木贼《本草衍义》
  25. 木贼草《药性切用》
  26. 木贼《雷公炮制药性解》
  27. 木贼散《明目至宝》
  28. 木贼《本草纲目》
  29. 木枳茶《茶饮保健》
  30. 木运临卯《中医词典》
  31. 木蛭毒疮《中医词典》


贯众_《滇南本草》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

贯众（图），即蕨薇菜根。味咸、涩，性寒。祛毒，止血，解水毒。二、三月间，泡水盆中。凡用，去毛，切片于火上，白酒汁醮上焙干。

（附方）治妇人白带。制法如前。研末，开水服。

（又方）治刀伤流血不止。

贯众（去毛） 发灰（炒为末） 龙骨（为末）各等份，共为细末，搽患处，能止血收口生肌。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：贯众
  • 下一页：七星草
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《滇南本草》
  2. 贯众《本草乘雅半偈》
  3. 贯众《本草图经》
  4. 贯众《药性切用》
  5. 贯众根《本草崇原》
  6. 贯众《本草撮要》
  7. 冠脉血流的特点《生理学》
  8. 贯众《名医别录》
  9. 冠脉血流量的调节《生理学》
  10. 贯众《增广和剂局方药性总论》
  11. 冠脉循环的解剖特点《生理学》
  12. 贯众《本草便读》
  13. 冠心病《常见中老年疾病防治》
  14. 贯众《中药学》
  15. 冠心病《家庭医学百科-医疗康复篇》
  16. 贯众《得配本草》
  17. 冠心病《百病自测》
  18. 贯众《本草从新》
  19. 冠心病《赵绍琴临证验案精选》
  20. 贯众《本经逢原》
  21. 冠心病《老年百病防治》
  22. 贯众《本草新编》
  23. 冠心病《自我调养巧治病》
  24. 贯众《本草求真》
  25. 冠心病《自我调养巧治病》
  26. 贯众《证类本草》
  27. 冠心病 二《赵绍琴临证验案精选》
  28. 贯众《医学入门》
  29. 冠心病 一《赵绍琴临证验案精选》
  30. 贯众《冯氏锦囊秘录》
  31. 冠心病的饮食调养《老年食养食疗》


七星草_《滇南本草》_中医本草_【岐黄之术】

七星草

七星草

  • 上一页
  • 目录
  • 相关
  • 下一页

七星草（图），味甘，性寒，无毒。此草形似鸡脚，上有黄点，按星度而生，或依根贴土上、或石上生。采服治沙淋、血淋、白浊、冷淋，又能包肚脐治阴症。敷名疮大毒，

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：七星草
  • 下一页：石苇
<<< 返回本书目录
  1. 七星草《滇南本草》
  2. 七星草【中药大全】
  3. 七邪《黄帝内经太素》
  4. 七星草乌【中药大全】
  5. 七香丸【方剂大全】
  6. 七星剑【中药大全】
  7. 七香丸《外科传薪集》
  8. 七星剑【方剂大全】
  9. 七香跌打丸《穴道秘书》
  10. 七星菌《滇南本草》
  11. 七鲜育阴汤【方剂大全】
  12. 七星丸【方剂大全】
  13. 七鲜汤【方剂大全】
  14. 七星鱼【中药大全】
  15. 七仙丸【方剂大全】
  16. 七星针疗法《手穴手纹诊治》
  17. 七仙丹【方剂大全】
  18. 七宣丸【方剂大全】
  19. 七物升麻丸【方剂大全】
  20. 七宣圆【方剂大全】
  21. 七物黄连汤【方剂大全】
  22. 七叶胆【中药大全】
  23. 七味治肾汤【方剂大全】
  24. 七叶莲（图）【中药大全】
  25. 七味铁屑丸【方剂大全】
  26. 七叶薯【中药大全】
  27. 七味圣神汤【方剂大全】
  28. 七叶一把伞【中药大全】
  29. 七味散【方剂大全】
  30. 七叶一枝花（图）【中药大全】
  1. 七星草《滇南本草》
  2. 七星草《证类本草》
  3. 七星疮《中医词典》
  4. 七邪《黄帝内经太素》
  5. 七星菌《滇南本草》
  6. 七香丸《博济方》
  7. 七星散《备急千金要方》
  8. 七香丸《是斋百一选方》
  9. 七星鱼《本草撮要》
  10. 七香丸《外科传薪集》
  11. 七星针《中医词典》
  12. 七香跌打丸《穴道秘书》
  13. 七星针疗法《手穴手纹诊治》
  14. 七仙丹《冯氏锦囊秘录》
  15. 七星针疗法《中医词典》
  16. 七仙草《证类本草》
  17. 七宣丸《太平惠民和剂局方》
  18. 七物浓朴汤《三因极一病证方论》
  19. 七宣丸《儒门事亲》
  20. 七物黄连汤《备急千金要方》
  21. 七叶一枝花《中药学》
  22. 七味饮倍肉桂方《临症验舌法》
  23. 七液丹医治各症《济生集》
  24. 七味散《备急千金要方》
  25. 七月《急救广生集》
  26. 七味僵蚕散《重订囊秘喉书》
  27. 七月胎形《女科旨要》
  28. 七味地黄丸《冯氏锦囊秘录》
  29. 七月胎形《竹林女科证治》
  30. 七味保婴汤《韩氏医通》
  31. 七月胎证《竹林女科证治》


石苇_《滇南本草》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

石苇（图），味苦，性寒，入小肠经。利小便，通五淋，止玉茎痛。根消胸膈横气作胀，退蒸热。凡用，刮去毛，若毛去不净，反令人咳嗽。

（附方）治手颤作摇，服此即愈。

石苇根，煎汤当茶水频服。

──务本卷二

石苇，气味苦、平，毒。去叶上毛用。主治劳热邪气，五癃闭不通，利小便水道，止烦下气，通膀胱，治淋。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七星草
  • 当前页：石苇
  • 下一页：白果
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《滇南本草》
  2. 石苇《本草乘雅半偈》
  3. 石苇散《备急千金要方》
  4. 石苇《本草撮要》
  5. 石苇散《太平惠民和剂局方》
  6. 石苇《本草分经》
  7. 石苇散《儒门事亲》
  8. 石苇《本草分经》
  9. 石苇散《医方考》
  10. 石苇《名医别录》
  11. 石苇汤《备急千金要方》
  12. 石苇《增广和剂局方药性总论》
  13. 石苇丸《备急千金要方》
  14. 石苇《本草便读》
  15. 石下长卿《千金翼方》
  16. 石苇《本草崇原》
  17. 石下长卿《本草经集注》
  18. 石苇《中药学》
  19. 石下长卿《新修本草》
  20. 石苇《得配本草》
  21. 石下长卿《医学入门》
  22. 石苇《本草从新》
  23. 石下长卿《证类本草》
  24. 石苇《本经逢原》
  25. 石下长卿《名医别录》
  26. 石苇《本草求真》
  27. 石苋《证类本草》
  28. 石苇《证类本草》
  29. 石香《本草衍义》
  30. 石苇《医学入门》
  31. 石香《证类本草》


白果_《滇南本草》_中医本草_【岐黄之术】

白果

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

白果 （图），味甘、平，性寒。乃阴气而生，故夜间开花。不可多食，若食千枚，其人必死。采叶阴干，治小儿生火，以菜油调搽皮面上，风血或大疮不出头者。白果肉同糯米蒸，和蜜丸，与核桃捣烂为膏服之，治噎食反胃，又治白浊冷淋。又白果肉捣烂敷太阳穴，止头风、眼疼。用汁点喉内，治咽喉十八症。采果捣烂，敷无名肿毒不能出头者。

──务本卷一下

白果，味甘、苦，性温，有小毒。生食引疳，热食温肺、定咳嗽、缩小便。多食壅气发胀而动风。小儿多食，昏迷发惊，引疳积虫出。同鱼腥食发软。

《延寿经》云∶“白果食满一千则死。昔有凶年，饥者以白果同饭食饱，次日则死。”采叶捣烂，搽雀斑甚妙。

采树皮烧灰，调油搽牛皮、铜钱癣，最效。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：白果
  • 下一页：松节、松笔头、松香、地盘松球
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《滇南本草》
  2. 白果《药性切用》
  3. 白果（白果叶）《中药学》
  4. 白果《本草分经》
  5. 白果茶《茶饮保健》
  6. 白果《本草新编》
  7. 白果冬瓜子饮《保健药膳》
  8. 白果《本草求真》
  9. 白果方《毓麟验方》
  10. 白果《冯氏锦囊秘录》
  11. 白果鸡丁《保健药膳》
  12. 白果《本草易读》
  13. 白果鸡丁《食物疗法》
  14. 白果《本草蒙筌》
  15. 白果梨柿膏《食物疗法》
  16. 白果《本草备要》
  17. 白果仁中毒的急救《现代院外急救手册》
  18. 白果《中医词典》
  19. 白果烧鸡《保健药膳》
  20. 白果《中药炮制》
  21. 白果夏茶《茶饮保健》
  22. 白归汤《冯氏锦囊秘录》
  23. 白果中毒《家庭医学百科-自救互救篇》
  24. 白桄子《滇南本草》
  25. 白果中毒《中医词典》
  26. 白瓜子丸《备急千金要方》
  27. 白汗《中医词典》
  28. 白瓜子《名医别录》
  29. 白蒿《神农本草经》
  30. 白瓜子《证类本草》
  31. 白蒿《本草纲目》


松节、松笔头、松香、地盘松球_《滇南本草》_中医本草_【岐黄之术】

松节、松笔头、松香、地盘松球

松节、松笔头、松香、地盘松球

  • 上一页
  • 目录
  • 相关
  • 下一页

松节（图），味酸，性平。行经络，治痰火、筋骨疼痛、湿痹痿软，强筋舒骨。

──丛本卷中

松笔头，松树蕊，味苦、微涩，性微寒。行经络，止茎中痛，止便浊。治膏淋疼痛不可忍者，磨水酒服之效。五淋俱可服。

──丛本卷中

松香，一名松脂，味苦、甘，性温。搽疥癞疮，吃安五脏，除胃中湿热，疗赤白癜风、疠风等症。

一人得疠风，皮肤瘙痒，须眉脱落，面身俱起紫泡。一人传以此方效。

用白松香不拘多少，于砂锅内煎九次，每煎一次，露一宿，俟九次完方可用，如砂者良。

服此药终身不发。忌盐，吃盐即发。

──丛本卷中

地盘松球，味苦，性温，性走足太阳经。治疝气偏坠，即觅小青松盘地生者，上结小球有钮子大，取绿嫩者不拘多少，愈多则愈美，能升阳消气。水煨点水酒服，连球更好。

采子敷疮亦效。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：松节、松笔头、松香、地盘松球
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 松节、松笔头、松香、地盘松球《滇南本草》
  2. 松节油【中药大全】
  3. 松节【中药大全】
  4. 松节油皮炎【疾病大全】
  5. 松节《本草易读》
  6. 松紧二脉《圆运动的古中医学》
  7. 松节《本草崇原》
  8. 松菌《滇南本草》
  9. 松节《本草纲目》完整版
  10. 松罗《证类本草》
  11. 松江朱《曹仁伯医案论》
  12. 松萝《本草纲目》完整版
  13. 松寄生【中药大全】
  14. 松萝【中药大全】
  15. 松花散方【方剂大全】
  16. 松毛虫病骨关节病【疾病大全】
  17. 松花粉【中药大全】
  18. 松毛虫皮炎【疾病大全】
  19. 松花淡菜粥【方剂大全】
  20. 松毛虫性骨关节病【疾病大全】
  21. 松花【中药大全】
  22. 松毛虫性骨关节炎【疾病大全】
  23. 松花《本草经解》
  24. 松毛火绒草【中药大全】
  25. 松花《本草崇原》
  26. 松梅丸《轩岐救正论》
  27. 松花《本草纲目》完整版
  28. 松蘑【中药大全】
  29. 松蒿【中药大全】
  30. 松木皮《本草纲目》完整版
  1. 松节、松笔头、松香、地盘松球《滇南本草》
  2. 松节（松香、松花粉）《中药学》
  3. 松节茶《茶饮保健》
  4. 松节《本草崇原》
  5. 松节酒《饮膳正要》
  6. 松节《本草撮要》
  7. 松节酒《备急千金要方》
  8. 松节《名医别录》
  9. 松节散《三因极一病证方论》
  10. 松节《本草便读》
  11. 松紧二脉《圆运动的古中医学》
  12. 松节《本经逢原》
  13. 松菌《滇南本草》
  14. 松节《顾松园医镜》
  15. 松沥煎《备急千金要方》
  16. 松节《本草易读》
  17. 松罗《神农本草经》
  18. 松节《本草备要》
  19. 松罗《证类本草》
  20. 松节《千金翼方》
  21. 松萝《千金翼方》
  22. 松江朱《曹仁伯医案论》
  23. 松萝《本草经集注》
  24. 松黄汤《饮膳正要》
  25. 松萝《医学入门》
  26. 松黄《本草衍义》
  27. 松萝《本经逢原》
  28. 松花《本草崇原》
  29. 松萝《名医别录》
  30. 松花《本草分经》
  31. 松萝汤《备急千金要方》


侧柏叶_《滇南本草》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

侧柏叶 （图），俗名扁柏，味辛、微酸苦，性寒。捣汁治吐血、鼻衄血、呕血、小

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节、松笔头、松香、地盘松球
  • 当前页：侧柏叶
  • 下一页：玉兰花
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《滇南本草》
  2. 侧柏叶《药鉴》
  3. 侧柏叶《本草崇原》
  4. 侧柏叶《药性切用》
  5. 侧部《类经图翼》
  6. 侧柏叶《本草撮要》
  7. 侧部《伤科补要》
  8. 侧柏叶《本草择要纲目》
  9. 侧部《医宗金鉴》
  10. 侧柏叶《本草分经》
  11. 侧部《医宗金鉴》
  12. 侧柏叶《本草便读》
  13. 侧副韧带损伤《骨科学》
  14. 侧柏叶《中药学》
  15. 侧颈部左右十八穴《针灸大全》
  16. 侧柏叶《本草从新》
  17. 侧颈项部（左右凡一十八穴）《金针秘传》
  18. 侧柏叶《本草求真》
  19. 侧颈项部左右十八穴《针灸资生经》
  20. 侧柏叶《顾松园医镜》
  21. 侧棱《中医词典》
  22. 侧柏叶《本草易读》
  23. 侧面部《医宗金鉴》
  24. 侧柏叶《本草备要》
  25. 侧面部《秘传眼科龙木论》
  26. 侧柏叶《汤液本草》
  27. 侧面部（左右凡一十六穴）《金针秘传》
  28. 侧柏叶《中药炮制》
  29. 侧面部左右十四穴《针灸大全》
  30. 侧柏叶《药笼小品》
  31. 侧面部左右十四穴（更二穴）《针灸资生经》


玉兰花_《滇南本草》_中医本草_【岐黄之术】

玉兰花

玉兰花

  • 上一页
  • 目录
  • 相关
  • 下一页

玉兰花（图），一名辛夷，味辛、微苦，性温。治脑漏鼻渊、祛风，新瓦焙为末。

治面寒疼、胃气疼，引点热烧酒服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：玉兰花
  • 下一页：野棉花
<<< 返回本书目录
  1. 玉兰花《滇南本草》
  2. 玉兰花【中药大全】
  3. 玉井水《证类本草》
  4. 玉帘【中药大全】
  5. 玉井水《本草纲目》完整版
  6. 玉铃花【中药大全】
  7. 玉肌散【方剂大全】
  8. 玉龙鞭【中药大全】
  9. 玉机真脏论篇《疡医大全》
  10. 玉龙赋《古今医统大全》
  11. 玉机真脏论篇《冯氏锦囊秘录》
  12. 玉龙赋《类经图翼》
  13. 玉机真脏论《素问悬解》
  14. 玉龙赋《针灸聚英》
  15. 玉机真藏论篇《黄帝内经·素问》
  16. 玉龙赋（聚英）《针灸大成》
  17. 玉机微义针灸证治《针灸聚英》
  18. 玉龙膏【方剂大全】
  19. 玉黄膏【方剂大全】
  20. 玉龙歌（杨氏注解）《针灸大成》
  21. 玉华散【方剂大全】
  22. 玉露散【方剂大全】
  23. 玉华煎【方剂大全】
  24. 玉露丸《小儿药证直诀》
  25. 玉华白丹【方剂大全】
  26. 玉露饮【方剂大全】
  27. 玉壶丸【方剂大全】
  28. 玉麦须、玉蜀黍《滇南本草》
  29. 玉红膏【方剂大全】
  30. 玉门不闭《盘珠集胎产症治》
  1. 玉兰花《滇南本草》
  2. 玉井水《本草撮要》
  3. 玉兰花茶《茶饮保健》
  4. 玉井水《本草分经》
  5. 玉粒分经《中医词典》
  6. 玉井水《本草从新》
  7. 玉梁骨《中医词典》
  8. 玉井水《证类本草》
  9. 玉梁骨《正骨心法要旨》
  10. 玉井散《儒门事亲》
  11. 玉梁骨《医宗金鉴》
  12. 玉井泉《药性切用》
  13. 玉梁骨伤《中医词典》
  14. 玉茎长肿《古今医统大全》
  15. 玉龙赋《古今医统大全》
  16. 玉茎强中《奇方类编》
  17. 玉龙赋《类经图翼》
  18. 玉茎《中医词典》
  19. 玉龙赋《针灸聚英》
  20. 玉肌散《奇方类编》
  21. 玉龙赋（聚英）《针灸大成》
  22. 玉肌散《急救广生集》
  23. 玉龙膏《太平惠民和剂局方》
  24. 玉肌还少散《是斋百一选方》
  25. 玉龙膏（即胜玉膏）《医林改错》
  26. 玉机真脏论篇《疡医大全》
  27. 玉龙歌《中医词典》
  28. 玉机真脏论篇《冯氏锦囊秘录》
  29. 玉龙歌（杨氏注解）《针灸大成》
  30. 玉机真脏论《素问悬解》
  31. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》


野棉花_《滇南本草》_中医本草_【岐黄之术】

野棉花

野棉花

  • 上一页
  • 目录
  • 相关
  • 下一页

野棉花（图），味苦，性寒，有毒。下气，杀虫。小儿寸白虫、蛔虫犯胃用良。

──丛本卷中

野棉花，一名满天星。形似耳风，小叶白毛花。味苦，性寒，有毒。下气，治小儿寸白虫、蛔虫犯胃、疳积等症。随引经药为使。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉兰花
  • 当前页：野棉花
  • 下一页：云连
<<< 返回本书目录
  1. 野棉花《滇南本草》
  2. 野棉花【中药大全】
  3. 野毛金莲【中药大全】
  4. 野棉花根【中药大全】
  5. 野麦子【中药大全】
  6. 野蘑菇【中药大全】
  7. 野马追【中药大全】
  8. 野茉莉【中药大全】
  9. 野马阴茎《本草纲目》完整版
  10. 野牡丹【中药大全】
  11. 野马蹄草【中药大全】
  12. 野牡丹根【中药大全】
  13. 野马肉【中药大全】
  14. 野牡丹子【中药大全】
  15. 野马肉《本草纲目》完整版
  16. 野木耳菜【中药大全】
  17. 野马《本草纲目》图文版
  18. 野木瓜【中药大全】
  19. 野马《本草纲目》完整版
  20. 野木瓜果【中药大全】
  21. 野绿麻根【中药大全】
  22. 野木鱼【中药大全】
  23. 野绿麻【中药大全】
  24. 野苜蓿【中药大全】
  25. 野菱根【中药大全】
  26. 野薴麻【中药大全】
  27. 野菱【中药大全】
  28. 野枇杷【中药大全】
  29. 野料豆【中药大全】
  30. 野葡萄根【中药大全】
  1. 野棉花《滇南本草》
  2. 野麦《药性切用》
  3. 野荞麦根《中药学》
  4. 野麦《本草分经》
  5. 野雀挣《松峰说疫》
  6. 野麦《本草从新》
  7. 野生动物开发研究现状《实验动物科学》
  8. 野马肉《饮食须知》
  9. 野粟《滇南本草》
  10. 野马肉《饮膳正要》
  11. 野驼《饮膳正要》
  12. 野驴《饮膳正要》
  13. 野驼《本草衍义》
  14. 野狸《饮膳正要》
  15. 野驼脂《证类本草》
  16. 野狼牙汤《三因极一病证方论》
  17. 野苋菜《滇南本草》
  18. 野狼牙汤《妇人大全良方》
  19. 野苋车前汤《保健药膳》
  20. 野狼牙根《本草崇原》
  21. 野鸭《饮膳正要》
  22. 野狼牙《本草乘雅半偈》
  23. 野鸭《饮食须知》
  24. 野狼牙《药征续编》
  25. 野鸭《顾松园医镜》
  26. 野狼牙《本经逢原》
  27. 野鸭《得配本草》
  28. 野狼牙《吴普本草》
  29. 野鸭《本草分经》
  30. 野狼牙《饮膳正要》
  31. 野鸭（）、鸭《食疗本草》


云连_《滇南本草》_中医本草_【岐黄之术】

云连

云连

  • 上一页
  • 目录
  • 相关
  • 下一页

云连（图），即云南黄连，一名滇连、蚱 连。味苦，性寒。入心经兼入肝、胆、脾、大肠经。清火，除湿，消痞块，止痢疾。

清肝胆火用吴茱萸拌炒，清上焦火宜酒炒，清中焦火姜汁炒，清下焦火盐水炒。气虚，心血不足，虚弱症忌服。

──于本卷下

滇连，一名云连。人多不识。生 山，形似车前，小细子。黄色根，连结成条。此黄连功胜川连百倍。气味苦，寒无毒。

主治热气目痛、背寒伤、泣出、明目、肠 腹痛下痢、妇人阴中肿痛。久服令人不忘。

治五脏冷热，久下泄 、脓血，消渴。止心腹疼痛。除水利骨，调胃浓肠，益胆，疗口疮。

治五劳七伤。益气，除烦燥，润心肺，长肉止血，天行热疾，羸瘦气急。一治郁热在中，烦燥在心，兀兀欲吐，心下痞满。主心痛逆而盛，心积伏梁。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野棉花
  • 当前页：云连
  • 下一页：白芍、赤芍
<<< 返回本书目录
  1. 云连《滇南本草》
  2. 云林暇笔（凡十二条）《万病回春》
  3. 云锦杜鹃【中药大全】
  4. 云门穴【胸部腹部穴位】
  5. 云防风【中药大全】
  6. 云母《本草纲目》完整版
  7. 云豹骨【中药大全】
  8. 云母《本草乘雅半偈》
  9. 晕痣【疾病大全】
  10. 云母《本草崇原》
  11. 晕针【疾病症状】
  12. 云母《本草图经》
  13. 晕针《针灸聚英》
  14. 云母《本草易读》
  15. 晕针《古今医统大全》
  16. 云母《雷公炮炙论》
  17. 晕翳方《外台秘要》
  18. 云母《神农本草经百种录》
  19. 晕药【中药大全】
  20. 云母《药征续编》
  21. 晕血【疾病症状】
  22. 云母《长沙药解》
  23. 晕眩【疾病症状】
  24. 云母《证类本草》
  25. 晕眩《人体使用手册》
  26. 云母《本草纲目》图文版
  27. 晕痛《血证论》
  28. 云母（图）【中药大全】
  29. 晕轮效应【疾病症状】
  30. 云母膏【方剂大全】
  1. 云连《滇南本草》
  2. 云川道人《中医词典》
  3. 云林暇笔（凡十二条）《万病回春》
  4. 晕针《针灸聚英》
  5. 云门《针灸大成》
  6. 晕针《古今医统大全》
  7. 云门《中医词典》
  8. 晕针《中医词典》
  9. 云门《针灸学》
  10. 晕针《中医刺灸》
  11. 云母《神农本草经》
  12. 晕针《中医名词词典》
  13. 云母《雷公炮炙论》
  14. 晕翳方四首《外台秘要》
  15. 云母《千金翼方》
  16. 晕陀罗中毒《中医词典》
  17. 云母《长沙药解》
  18. 晕痛《血证论》
  19. 云母《本草经集注》
  20. 晕石《证类本草》
  21. 云母《新修本草》
  22. 晕痧《中医词典》
  23. 云母《神农本草经百种录》
  24. 晕厥总论《胎产秘书》
  25. 云母《吴普本草》
  26. 晕厥论《妇科秘书》
  27. 云母《本草衍义》
  28. 晕厥论《胎产心法》
  29. 云母《本草备要》
  30. 晕厥的急救《现代院外急救手册》
  31. 云母《本草蒙筌》


白芍、赤芍_《滇南本草》_中医本草_【岐黄之术】

白芍、赤芍

白芍、赤芍

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍 （图），味酸、微甘，性微寒。主泻脾热，止腹痛，止水泄，收肝气逆痛，调养心肝脾经血，舒肝降气，止肝气痛。

白芍汤∶治肝气疼痛，偶因动怒着气，怯寒怕冷，左肋气胀上攻胸膈，或连胃口疼痛，背寒腰脊把着疼痛，身体屈伸俱难。

白芍（三钱） 青皮（五分） 川芎（一钱） 片柴胡（一钱） 吴茱萸（一钱） 甘草（八分）

外加木香 沉香 玄胡 不拘多少 引茴香子（八分），煎服。

──丛本卷上

赤芍，味酸、微辛，性寒。泄脾火，降气行血，破瘀血，散血块，止腹痛，散血热，攻痈疽，治疥癞疮。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云连
  • 当前页：白芍、赤芍
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 白芍、赤芍《滇南本草》
  2. 白芍甘草汤【方剂大全】
  3. 白芍【中药大全】
  4. 白芍黄芩木通汤【方剂大全】
  5. 白芍《本草易读》
  6. 白芍汤【方剂大全】
  7. 白鳝泥《本草纲目》图文版
  8. 白芍药散【方剂大全】
  9. 白鳝泥《本草纲目》完整版
  10. 白芍药汤【方剂大全】
  11. 白善方【方剂大全】
  12. 白芍药丸【方剂大全】
  13. 白山苔【中药大全】
  14. 白蛇串门主论《疡医大全》
  15. 白山蓼【中药大全】
  16. 白蛇浸酒【方剂大全】
  17. 白痧药【方剂大全】
  18. 白蛇散【方剂大全】
  19. 白痧散【方剂大全】
  20. 白蛇汤【方剂大全】
  21. 白砂丹【方剂大全】
  22. 白蛇丸【方剂大全】
  23. 白沙蚓《滇南本草》
  24. 白神散【方剂大全】
  25. 白沙糖【中药大全】
  26. 白神丸【方剂大全】
  27. 白沙蒿【中药大全】
  28. 白升麻【中药大全】
  29. 白沙丹【方剂大全】
  30. 白圣散【方剂大全】
  1. 白芍、赤芍《滇南本草》
  2. 白芍《外科全生集》
  3. 白芍茶《茶饮保健》
  4. 白芍《本草分经》
  5. 白芍钩藤茶《茶饮保健》
  6. 白芍《本草分经》
  7. 白芍梅茶《茶饮保健》
  8. 白芍《本草分经》
  9. 白芍薇茶《茶饮保健》
  10. 白芍《本草分经》
  11. 白芍药《雷公炮制药性解》
  12. 白芍《中药学》
  13. 白芍药《本草备要》
  14. 白芍《本草求真》
  15. 白芍药《冯氏锦囊秘录》
  16. 白芍《医学入门》
  17. 白芍药《顾松园医镜》
  18. 白芍《本草易读》
  19. 白芍药《本经逢原》
  20. 白芍《中药炮制》
  21. 白芍药《本草从新》
  22. 白扇根《名医别录》
  23. 白芍药《得配本草》
  24. 白扇根《证类本草》
  25. 白芍药《本草便读》
  26. 白扇根《新修本草》
  27. 白芍药《本草害利》
  28. 白扇根《千金翼方》
  29. 白芍药《药性切用》
  30. 白砂糖《顾松园医镜》
  31. 白芍药《珍珠囊补遗药性赋》


牡丹皮_《滇南本草》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

牡丹皮 （图），味酸、辛，性寒。破血，行血，消症瘕，破血块，除血分之热，坠胎，孕妇忌服。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍、赤芍
  • 当前页：牡丹皮
  • 下一页：鸡头实
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《滇南本草》
  2. 牡丹皮《药征》
  3. 牡丹皮散《外科理例》
  4. 牡丹皮《药鉴》
  5. 牡丹皮散《医方论》
  6. 牡丹皮《药性切用》
  7. 牡丹皮散《汤头歌诀》
  8. 牡丹皮《侣山堂类辩》
  9. 牡丹皮散《博济方》
  10. 牡丹皮《本草害利》
  11. 牡丹皮散《博济方》
  12. 牡丹皮《本草择要纲目》
  13. 牡丹皮汤《备急千金要方》
  14. 牡丹皮《中药学》
  15. 牡丹散《仙传外科集验方》
  16. 牡丹皮《得配本草》
  17. 牡丹散《妇人大全良方》
  18. 牡丹皮《本草从新》
  19. 牡丹散《三因极一病证方论》
  20. 牡丹皮《本经逢原》
  21. 牡丹散《三因极一病证方论》
  22. 牡丹皮《本草新编》
  23. 牡丹散《三因极一病证方论》
  24. 牡丹皮《本草求真》
  25. 牡丹散《太平惠民和剂局方》
  26. 牡丹皮《顾松园医镜》
  27. 牡丹丸《备急千金要方》
  28. 牡丹皮《医学入门》
  29. 牡丹丸《三因极一病证方论》
  30. 牡丹皮《冯氏锦囊秘录》
  31. 牡狗阴茎《神农本草经》


鸡头实_《滇南本草》_中医本草_【岐黄之术】

鸡头实

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡头实（图），始生外国，今滇中亦有之。生水中，叶大如荷钱而有刺，俗名谓之鸡头盘。叶下结实，形类鸡头。庄子谓之鸡雍，管子谓之卯 。其茎 之嫩者名 ，人多以为菜食。气味甘、平、涩，无毒。

仁，主治湿痹，腰脊膝痛，补中，除暴疾，益精神，强志，令人耳目清明。开胃助气，止渴益肾，治小便不禁，遗精、白浊、带下。

菜，鸡头茎也。气味咸、甘，无毒。主治止渴、除虚热，生熟皆宜。

根，气味同茎。主治小肠结气疼痛，亦治追心疝。

叶，主治寒症，漏底水泻，气欲脱，服之立瘥。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：鸡头实
  • 下一页：荷叶藕
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《滇南本草》
  2. 鸡头实《名医别录》
  3. 鸡头粥《饮膳正要》
  4. 鸡头实《增广和剂局方药性总论》
  5. 鸡头粥《食疗方》
  6. 鸡头实《证类本草》
  7. 鸡头子（芡实）〈寒〉《食疗本草》
  8. 鸡头实《冯氏锦囊秘录》
  9. 鸡尾参《滇南本草》
  10. 鸡头实《本草蒙筌》
  11. 鸡翁藤《证类本草》
  12. 鸡头实《本草衍义》
  13. 鸡痫《中医词典》
  14. 鸡头实《神农本草经百种录》
  15. 鸡项草《证类本草》
  16. 鸡头实《新修本草》
  17. 鸡心蛾《中医词典》
  18. 鸡头实《千金翼方》
  19. 鸡心痔《中医词典》
  20. 鸡头实《神农本草经》
  21. 鸡胸《中医名词词典》
  22. 鸡头粉血粉《饮膳正要》
  23. 鸡胸《中医词典》
  24. 鸡头粉雀舌子《饮膳正要》
  25. 鸡胸龟背《马培之医案》
  26. 鸡头粉撅面《饮膳正要》
  27. 鸡胸痰《中医词典》
  28. 鸡头粉馄饨《饮膳正要》
  29. 鸡胸症《医门补要》
  30. 鸡头粉羹《食疗方》
  31. 鸡血藤《中药学》


荷叶藕_《滇南本草》_中医本草_【岐黄之术】

荷叶藕

荷叶藕

  • 上一页
  • 目录
  • 相关
  • 下一页

荷叶 （图），白莲花叶入气，红莲（花）叶入血。味辛、平，性微温。（入肝肺二经）升也，阳也。上清头目之风热、止眩晕发晕，清上焦之虚火，可升可降，清痰、泄气止呕，头闷

（附方）治头眩闷疼。

白莲花叶（二钱） 水煎，入冰糖（五分） 服之良效。

──务本卷三

藕，味甘、平，多服润肠肺，生津液。痰中带血，立效。节，治妇人血崩冷浊。叶，止血虚火晕。花，治妇人血逆昏迷。子，清心解热之圣药也，久服轻身延年。

──务本卷一下

藕，气味甘，寒，无毒。开胃健脾。生食令人冷中，熟食补五脏。产妇忌生冷，惟藕不忌。

藕节，止咳血、唾血、血淋。

莲叶，治产后衣不下，一切心慌头晕。

莲须，涩精，固肾气。

莲子，开胃健脾，养心安神。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：荷叶藕
  • 下一页：土黄连
<<< 返回本书目录
  1. 荷叶藕《滇南本草》
  2. 荷叶散【方剂大全】
  3. 荷叶米粉肉《保健药膳》
  4. 荷叶汤【方剂大全】
  5. 荷叶金钱【中药大全】
  6. 荷叶丸【方剂大全】
  7. 荷叶煎《保健药膳》
  8. 荷叶粥【方剂大全】
  9. 荷叶藁本汤【方剂大全】
  10. 核分裂象增多【疾病症状】
  11. 荷叶蒂【中药大全】
  12. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  13. 荷叶【中药大全】
  14. 核苷酸的分解代谢《生物化学与分子生物学》
  15. 荷叶《药笼小品》
  16. 核苷酸的化学结构《生物化学与分子生物学》
  17. 荷叶《本草易读》
  18. 核骨踝胫辩《吴医汇讲》
  19. 荷叶《本草崇原》
  20. 核黄疸【疾病症状】
  21. 荷叶《本草纲目》完整版
  22. 核黄素缺乏病《皮肤性病学》
  23. 荷杏石甘汤【方剂大全】
  24. 核黄素缺乏病【疾病大全】
  25. 荷秋藤【中药大全】
  26. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  27. 荷青花【中药大全】
  28. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  29. 荷莲豆草【中药大全】
  30. 核上性垂直性眼肌瘫痪 【疾病症状】
  1. 荷叶藕《滇南本草》
  2. 荷叶糯米粥《中医饮食营养学》
  3. 荷叶翘苓茶《茶饮保健》
  4. 荷叶米粉肉《保健药膳》
  5. 荷叶散《妇人大全良方》
  6. 荷叶煎《保健药膳》
  7. 荷叶散《医方考》
  8. 荷叶茶《茶饮保健》
  9. 荷叶升茶《茶饮保健》
  10. 荷叶本汤《三因极一病证方论》
  11. 荷叶止崩茶《茶饮保健》
  12. 荷叶《本草崇原》
  13. 荷叶粥《减肥新法与技巧》
  14. 荷叶《药性切用》
  15. 荷叶粥《食物疗法》
  16. 荷叶《本草撮要》
  17. 核《千金翼方》
  18. 荷叶《本草分经》
  19. 核《新修本草》
  20. 荷叶《本草分经》
  21. 核《名医别录》
  22. 荷叶《中药学》
  23. 核蛋白体RNA《生物化学与分子生物学》
  24. 荷叶《得配本草》
  25. 核发《制剂许可证》《医院药学》
  26. 荷叶《本草从新》
  27. 核苷酸代谢《生物化学与分子生物学》
  28. 荷叶《本经逢原》
  29. 核苷酸的分解代谢《生物化学与分子生物学》
  30. 荷叶《本草求真》
  31. 核苷酸的化学结构《生物化学与分子生物学》


土黄连_《滇南本草》_中医本草_【岐黄之术】

土黄连

土黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

土黄连 （图），一名石妹刺。味苦，性大寒。泻小肠经实火、胃中实热。

利小便、止热淋痛、牙根肿痛、咽喉疼痛、小儿乳蛾、 腮。

（单方）土黄连为末，泡人乳，点暴赤火眼肿胀疼痛，效。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶藕
  • 当前页：土黄连
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 土黄连《滇南本草》
  2. 土黄连【中药大全】
  3. 土黄《本草纲目》图文版
  4. 土黄芩【中药大全】
  5. 土黄《滇南本草》
  6. 土虺《幼幼新书》
  7. 土黄《本草纲目》完整版
  8. 土藿香《滇南本草》
  9. 土槐饮【方剂大全】
  10. 土墼《本草纲目》完整版
  11. 土红苓【中药大全】
  12. 土墼《本草纲目》图文版
  13. 土桂皮【中药大全】
  14. 土箭芪【中药大全】
  15. 土瓜野狼毒《滇南本草》
  16. 土金耳环【中药大全】
  17. 土瓜狼毒【中药大全】
  18. 土金双倍汤【方剂大全】
  19. 土瓜根《长沙药解》
  20. 土槿皮【中药大全】
  21. 土瓜根《药征续编》
  22. 土荆芥（图）【中药大全】
  23. 土瓜根《本草易读》
  24. 土荆皮（图）【中药大全】
  25. 土瓜根《本草崇原》
  26. 土荆皮散【方剂大全】
  27. 土瓜（山土瓜）《滇南本草》
  28. 土菌《本草纲目》完整版
  29. 土瓜（救荒本草）《本草乘雅半偈》
  30. 土菌《本草纲目》图文版
  1. 土黄连《滇南本草》
  2. 土黄《滇南本草》
  3. 土虺《幼幼新书》
  4. 土黄《中医词典》
  5. 土藿香《滇南本草》
  6. 土红山《证类本草》
  7. 土墼《本草纲目》
  8. 土鬼丹《证治准绳·幼科》
  9. 土菌《本草纲目》
  10. 土瓜异貌《古今医统大全》
  11. 土菌《饮食须知》
  12. 土瓜野狼毒《滇南本草》
  13. 土癞《中医词典》
  14. 土瓜丸《备急千金要方》
  15. 土癞《解围元薮》
  16. 土瓜根散方《医宗金鉴》
  17. 土类《本草分经》
  18. 土瓜根散《金匮悬解》
  19. 土栗《中医词典》
  20. 土瓜根散《圆运动的古中医学》
  21. 土栗《外科心法要诀》
  22. 土瓜根方《医宗金鉴》
  23. 土连翘《本草从新》
  24. 土瓜根《药征续编》
  25. 土连翘《本草分经》
  26. 土瓜根《药性切用》
  27. 土连翘《药性切用》
  28. 土瓜根《本草崇原》
  29. 土练子《滇南本草》
  30. 土瓜根《本经逢原》
  31. 土楝子《得配本草》


淫羊藿_《滇南本草》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

淫羊藿 （图），味微辛，性微温。入肝肾二经，兴阳治痿，强筋骨。用剪剪去边上刺，羊油拌炒。

──务本卷三

兴阳草，生山中，月白绿叶，上有粉霜，边上有刺，根类阳物。味辛，性温。入足少阴、足厥阴二经。主治凡阳事不举、痿缩不升、久无子嗣者，服之可以兴阳治痿，其应如响。采草去刺为末，如桐子大，每服三钱，可以复有子嗣。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土黄连
  • 当前页：淫羊藿
  • 下一页：地不容
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《滇南本草》
  2. 淫羊藿《本草乘雅半偈》
  3. 淫羊藿《本草图经》
  4. 淫羊藿《本草撮要》
  5. 淫羊藿（补）《本草分经》
  6. 淫羊藿《本草害利》
  7. 淫羊藿茶《茶饮保健》
  8. 淫羊藿《本草害利》
  9. 淫医《轩岐救正论》
  10. 淫羊藿《本草择要纲目》
  11. 淫泆《中医词典》
  12. 淫羊藿《本草分经》
  13. 淫字解《景景医话》
  14. 淫羊藿《名医别录》
  15. 寅、手太阴肺经《针灸大成》
  16. 淫羊藿《增广和剂局方药性总论》
  17. 寅门《中医词典》
  18. 淫羊藿《本草经解》
  19. 寅申二年六气主客图《医门补要》
  20. 淫羊藿《本草便读》
  21. 寅申之岁《松峰说疫》
  22. 淫羊藿《本草崇原》
  23. 寅手太阴肺经《神应经》
  24. 淫羊藿《中药学》
  25. 寅至辰上《思考中医》
  26. 淫羊藿《得配本草》
  27. 寅至辰上《思考中医》
  28. 淫羊藿《本草从新》
  29. 龂基下《中医词典》
  30. 淫羊藿《本草新编》
  31. 龂间出血《中医词典》


地不容_《滇南本草》_中医本草_【岐黄之术】

地不容

地不容

  • 上一页
  • 目录
  • 相关
  • 下一页

地不容（图），味苦，性温，有毒。治一切疟疾。吐痰倒食，气虚者禁忌。吐痰甚于常山，恐伤人命。常山吐痰，有转达之能，地不容无转达之能，故尔忌用。

──丛本卷中

地不荣，软枝细藤，叶似小荷钱，根大而肥。味苦、辛，性温，有小毒。主治疟疾、吐痰倒食，气血虚弱之人，忌用此药，只可敷疮，不可妄服。专治一切痈疽、疔毒、发背，无名肿毒不出头者，用鸡蛋清调搽，留顶，一夜即出头。出头后，切勿妄敷。热毒只采叶贴患处即愈。若服即中其毒，慎之！

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：地不容
  • 下一页：鱼腥草
<<< 返回本书目录
  1. 地不容《滇南本草》
  2. 地不容【中药大全】
  3. 地不容《本草图经》
  4. 地参菊花汤【方剂大全】
  5. 地鳖紫金丹【方剂大全】
  6. 地蚕【中药大全】
  7. 地鳖散【方剂大全】
  8. 地仓穴【头部正面穴位】
  9. 地鳖（土鳖，蚵虫）《本草纲目》完整版
  10. 地草果《滇南本草》
  11. 地扁竹散【方剂大全】
  12. 地草果【中药大全】
  13. 地萹蓄散【方剂大全】
  14. 地朝阳【中药大全】
  15. 地柏枝【中药大全】
  16. 地打果树皮【中药大全】
  17. 地柏叶【中药大全】
  18. 地胆《本草纲目》完整版
  19. 地柏树【中药大全】
  20. 地胆《证类本草》
  21. 地柏散【方剂大全】
  22. 地胆《本草纲目》图文版
  23. 地柏清肠汤【方剂大全】
  24. 地胆【中药大全】
  25. 地柏【中药大全】
  26. 地胆草【中药大全】
  27. 地白草【中药大全】
  28. 地胆甘草散【方剂大全】
  29. 地八角【中药大全】
  30. 地胆膏【方剂大全】
  1. 地不容《滇南本草》
  2. 地不容《证类本草》
  3. 地不容《本草图经》
  4. 地鳖紫金丹《救伤秘旨》
  5. 地仓《针灸大成》
  6. 地柏《证类本草》
  7. 地仓《中医词典》
  8. 地《中医词典》
  9. 地仓《针灸学》
  10. 骶眼凝睛外障《中医词典》
  11. 地草果《滇南本草》
  12. 骶眼凝睛《中医词典》
  13. 地冲《中医词典》
  14. 骶髂劳损《骨科学》
  15. 地胆《神农本草经》
  16. 骶髂关节结核《骨科学》
  17. 地胆《本草纲目》
  18. 骶髂关节结核《中医伤科按摩学》
  19. 地胆《千金翼方》
  20. 骶髂关节半脱位《中医伤科按摩学》
  21. 地胆《本草经集注》
  22. 骶骨《中医词典》
  23. 地胆《新修本草》
  24. 骶丛《人体解剖学》
  25. 地胆《吴普本草》
  26. 骶《中医词典》
  27. 地胆《医学入门》
  28. 底野迦《证类本草》
  29. 地胆《证类本草》
  30. 底野迦《新修本草》
  31. 地胆《本经逢原》


鱼腥草_《滇南本草》_中医本草_【岐黄之术】

鱼腥草

鱼腥草

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼腥草 （图），味苦、辛，性寒平。治肺痈 咳嗽成痨带脓血者，痰有腥臭。亦治

（附方）治肺痈吐脓、吐血。

鱼腥草 天花粉 侧柏叶等份煎汤服之即愈。

（又方）治痔疮，不论内外。

鱼腥草，煎汤点水酒服，连进三服。其渣熏洗患处，有脓者溃，无脓者自消。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地不容
  • 当前页：鱼腥草
  • 下一页：罂粟壳、罂粟
<<< 返回本书目录
  1. 鱼腥草《滇南本草》
  2. 鱼腥草【中药大全】
  3. 鱼香离笋丝《保健药膳》
  4. 鱼眼草《滇南本草》
  5. 鱼香根【中药大全】
  6. 鱼眼草【中药大全】
  7. 鱼香草【中药大全】
  8. 鱼眼草根【中药大全】
  9. 鱼尾葵叶【中药大全】
  10. 鱼腰穴【头部正面穴位】
  11. 鱼尾葵根【中药大全】
  12. 鱼鹰骨【中药大全】
  13. 鱼尾葵【中药大全】
  14. 鱼油【中药大全】
  15. 鱼尾毒《医宗金鉴》
  16. 鱼脂《本草纲目》完整版
  17. 鱼网《本草纲目》完整版
  18. 鱼子《本草纲目》完整版
  19. 鱼藤【中药大全】
  20. 鱼子《本草纲目》图文版
  21. 鱼虱子【中药大全】
  22. 鱼子石榴《目经大成》
  23. 鱼师《本草纲目》完整版
  24. 俞府穴【胸部腹部穴位】
  25. 鱼肉《本草纲目》完整版
  26. 俞山人降气汤【方剂大全】
  27. 鱼脐疮方《外台秘要》
  28. 俞序《重订囊秘喉书》
  29. 鱼脐疮《幼幼新书》
  30. 俞穴《中医名词词典》
  1. 鱼腥草《滇南本草》
  2. 鱼腥草《药性切用》
  3. 鱼腥草拌莴笋《食物疗法》
  4. 鱼腥草《中药学》
  5. 鱼腥草茶《茶饮保健》
  6. 鱼翔脉《中医词典》
  7. 鱼腥哮《中医词典》
  8. 鱼翔脉《中医名词词典》
  9. 鱼眼草《滇南本草》
  10. 鱼香离笋丝《保健药膳》
  11. 鱼腰《中医词典》
  12. 鱼尾毒《外科心法要诀》
  13. 鱼腰《针灸学》
  14. 鱼尾毒《医宗金鉴》
  15. 鱼楂茶《茶饮保健》
  16. 鱼尾毒《中医词典》
  17. 鱼脂《证类本草》
  18. 鱼尾疔《中医词典》
  19. 鱼子《本草纲目》
  20. 鱼尾《中医词典》
  21. 鱼子石榴《目经大成》
  22. 鱼山茶《茶饮保健》
  23. 鱼子石榴证《中医词典》
  24. 鱼腮风《重楼玉钥》
  25. 鱼酢《饮食须知》
  26. 鱼腮风《中医词典》
  27. 俞宝《中医词典》
  28. 鱼腮毒《中医词典》
  29. 俞弁《中医词典》
  30. 鱼肉积滞《奇效简便良方》
  31. 俞承春《中医词典》


罂粟壳、罂粟_《滇南本草》_中医本草_【岐黄之术】

罂粟壳、罂粟

罂粟壳、罂粟

  • 上一页
  • 目录
  • 相关
  • 下一页

罂粟壳 （图），味甘、涩，性寒。主治收敛肺气，止咳嗽，止大肠下血，止日久泻痢赤白等症。初起痢疾或咳嗽，忌用。

──丛本卷中

罂粟、阿芙蓉即罂粟花也。治泻痢，脱肛不止，能涩。气味酸、涩，壳寒，无毒。主治止泻痢及脱肛，治遗精、久咳、敛肺、涩肠、止心腹筋骨诸痛。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼腥草
  • 当前页：罂粟壳、罂粟
  • 下一页：五味草
<<< 返回本书目录
  1. 罂粟壳、罂粟《滇南本草》
  2. 罂粟壳解《医学衷中参西录》
  3. 罂粟壳【中药大全】
  4. 罂粟嫩苗【中药大全】
  5. 罂粟壳《药笼小品》
  6. 罂粟汤【方剂大全】
  7. 罂粟膏【方剂大全】
  8. 罂子粟《本草纲目》完整版
  9. 罂粟【中药大全】
  10. 罂子粟《本草择要纲目》
  11. 婴郁《本草纲目》完整版
  12. 罂子粟《证类本草》
  13. 婴幼论-幼幼汇集（上）《古今医统大全》
  14. 罂子粟《本草纲目》图文版
  15. 婴幼儿阴道炎【疾病大全】
  16. 罂子桐《本草纲目》完整版
  17. 婴幼儿型内斜视【疾病大全】
  18. 罂子桐《本草纲目》图文版
  19. 婴幼儿胃食管反流【疾病大全】
  20. 樱草根【中药大全】
  21. 婴幼儿外阴阴道炎【疾病大全】
  22. 樱额【中药大全】
  23. 婴幼儿外阴炎【疾病大全】
  24. 樱桃《本草纲目》完整版
  25. 婴幼儿外阴疼痛【疾病症状】
  26. 樱桃《滇南本草》
  27. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  28. 樱桃《证类本草》
  29. 婴幼儿舌下囊肿【疾病大全】
  30. 樱桃《本草纲目》图文版
  1. 罂粟壳、罂粟《滇南本草》
  2. 罂粟壳《本草分经》
  3. 罂粟壳解《医学衷中参西录》
  4. 罂粟壳《本草分经》
  5. 罂粟汤《太平惠民和剂局方》
  6. 罂粟壳《本草分经》
  7. 罂粟丸《明目至宝》
  8. 罂粟壳《本草便读》
  9. 罂子粟《本草纲目》
  10. 罂粟壳《中药学》
  11. 罂子粟《本草衍义》
  12. 罂粟壳《本经逢原》
  13. 罂子粟《证类本草》
  14. 罂粟壳《医学入门》
  15. 罂子粟《本草择要纲目》
  16. 罂粟壳《药笼小品》
  17. 罂子桐《本草纲目》
  18. 罂粟《医学入门》
  19. 罂子桐子《证类本草》
  20. 婴幼期儿童的心理卫生《医学心理学》
  21. 缨脉《中医词典》
  22. 婴幼论（幼幼汇集 上）《古今医统大全》
  23. 樱桃《本草纲目》
  24. 婴幼儿营养《临床营养学》
  25. 樱桃《千金翼方》
  26. 婴幼儿的利手研究《医学心理学》
  27. 樱桃《饮膳正要》
  28. 婴幼疮疡治法《中医词典》
  29. 樱桃《新修本草》
  30. 婴幼疮疡《中医词典》
  31. 樱桃《吴普本草》


五味草_《滇南本草》_中医本草_【岐黄之术】

五味草

五味草

  • 上一页
  • 目录
  • 相关
  • 下一页

五味草（图），一名金钩如意草。味有五，故名五味。性微寒。祛风，明目退翳，消散一切风热、肺劳咳嗽、发热、肝热劳烧怕冷，走筋络，治筋骨疼、痰火等症。

（单方）治眼目生玉翳，或生雾翳，青盲。

五味草（二钱） 谷精草（一钱） 木贼草（五分） 青葙子（五分） 共和一处，煎汤服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罂粟壳、罂粟
  • 当前页：五味草
  • 下一页：地草果
<<< 返回本书目录
  1. 五味草《滇南本草》
  2. 五味草【中药大全】
  3. 五味《中药基本理论知识》
  4. 五味根原《四圣心源》
  5. 五味《内经评文》
  6. 五味黄耆散【方剂大全】
  7. 五味《灵枢悬解》
  8. 五味论《黄帝内经·灵枢》
  9. 五味《黄帝内经·灵枢》
  10. 五味论《灵枢悬解》
  11. 五味《本草蒙筌》
  12. 五味论《内经评文》
  13. 五位所属《万氏秘传片玉心书》
  14. 五味偏胜《本草纲目》完整版
  15. 五位补泻《古今医统大全》
  16. 五味偏胜《痰火点雪》
  17. 五痿治法《三因极一病证方论》
  18. 五味偏走《饮膳正要》
  19. 五痿证例《三因极一病证方论》
  20. 五味清浊散【方剂大全】
  21. 五痿叙论《三因极一病证方论》
  22. 五味沙棘散【方剂大全】
  23. 五痿汤【方剂大全】
  24. 五味沙苑酒【方剂大全】
  25. 五托莲【中药大全】
  26. 五味麝香丸【方剂大全】
  27. 五退散【方剂大全】
  28. 五味所宜五脏生病大论《针灸甲乙经》
  29. 五通丸【方剂大全】
  30. 五味所用《医学启源》
  1. 五味草《滇南本草》
  2. 五味（养生余录 下）《古今医统大全》
  3. 五味根原《四圣心源》
  4. 五味《内经评文》
  5. 五味根原《医学摘粹》
  6. 五味《本草求真》
  7. 五味过伤《中医词典》
  8. 五味《中药基本理论知识》
  9. 五味论《黄帝内经·灵枢》
  10. 五味《本草蒙筌》
  11. 五味论《灵枢悬解》
  12. 五味《吴普本草》
  13. 五味论《内经评文》
  14. 五味《中医词典》
  15. 五味偏胜《痰火点雪》
  16. 五味《灵枢悬解》
  17. 五味偏嗜《中医名词词典》
  18. 五味《中医名词词典》
  19. 五味偏嗜《中医词典》
  20. 五味《黄帝内经·灵枢》
  21. 五味偏走《饮膳正要》
  22. 五位所属《万氏秘传片玉心书》
  23. 五味沙斛茶《茶饮保健》
  24. 五位补泻《古今医统大全》
  25. 五味所合《中医词典》
  26. 五痿治法《三因极一病证方论》
  27. 五味所禁《中医名词词典》
  28. 五痿证例《三因极一病证方论》
  29. 五味所禁《中医词典》
  30. 五痿叙论《三因极一病证方论》
  31. 五味所入《中医名词词典》


地草果_《滇南本草》_中医本草_【岐黄之术】

地草果

地草果

  • 上一页
  • 目录
  • 相关
  • 下一页

地草果 （图），味辛、酸，性微寒，入肝经，走阳明。破血破气，舒肝家郁结之气，风火眼暴赤疼痛，祛风，退翳膜遮睛，盖肝气结而翳成，散肝气而云翳自退。但肝实者可用，肝虚者忌之。治妇人奶乳闭结不通，肿胀硬疼，红肿成痈，并皆治之。

地草果，开白花，绿花治眼科良；开紫花者，治奶结疼效；开黄花者，治寒气肚疼效。

（奇方）治妇人乳结不通，或小儿吹着，或自身压着，乳汁不通，见症若头疼、怕冷、发热、口干、身体发困、乳头乳旁红肿胀硬，咬疼如针刺。

古方单剂治乳汁不通疼痛，今加增治之，良效。

地草果（二钱） 川芎（钱半） 青皮（五分） 北柴胡（一钱） 白芷（一钱） 天花粉（一钱） 金

（补注）乳头厥阴肝经所属，乳旁阳明胃经所属。乳母不知调养，忿怒郁结，故厥阴之气不行，阳明之乳不升，以致有乳房红肿疼痛之症。是方∶地草果 青皮 川芎 柴胡 行肝经郁逆之气，白芷花粉升阳明之乳汁，甘草和中暖肝，银花消红肿热毒，乳汁自然流通，或溃、或散，因症调治而愈。

（增补）治目疾暴赤火眼、风热肿痛、羞明怕亮、翳膜遮睛。

地草果（一钱） 川芎（一钱） 白蒺藜（一钱（去刺捣汁） 广木贼（五分） 谷精草（一钱） 白菊（一钱） 黄芩（一钱） 栀子（一钱） 蝉蜕（一钱）（去头足） 引点羊肝一片煎服。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味草
  • 当前页：地草果
  • 下一页：瓦松
<<< 返回本书目录
  1. 地草果《滇南本草》
  2. 地草果【中药大全】
  3. 地仓穴【头部正面穴位】
  4. 地朝阳【中药大全】
  5. 地蚕【中药大全】
  6. 地打果树皮【中药大全】
  7. 地参菊花汤【方剂大全】
  8. 地胆《本草纲目》完整版
  9. 地不容【中药大全】
  10. 地胆《证类本草》
  11. 地不容《滇南本草》
  12. 地胆《本草纲目》图文版
  13. 地不容《本草图经》
  14. 地胆【中药大全】
  15. 地鳖紫金丹【方剂大全】
  16. 地胆草【中药大全】
  17. 地鳖散【方剂大全】
  18. 地胆甘草散【方剂大全】
  19. 地鳖（土鳖，蚵虫）《本草纲目》完整版
  20. 地胆膏【方剂大全】
  21. 地扁竹散【方剂大全】
  22. 地胆散【方剂大全】
  23. 地萹蓄散【方剂大全】
  24. 地胆丸【方剂大全】
  25. 地柏枝【中药大全】
  26. 地地藕《滇南本草》
  27. 地柏叶【中药大全】
  28. 地丁【中药大全】
  29. 地柏树【中药大全】
  30. 地丁草《药笼小品》
  1. 地草果《滇南本草》
  2. 地仓《针灸学》
  3. 地冲《中医词典》
  4. 地仓《中医词典》
  5. 地胆《神农本草经》
  6. 地仓《针灸大成》
  7. 地胆《本草纲目》
  8. 地不容《本草图经》
  9. 地胆《千金翼方》
  10. 地不容《滇南本草》
  11. 地胆《本草经集注》
  12. 地不容《证类本草》
  13. 地胆《新修本草》
  14. 地鳖紫金丹《救伤秘旨》
  15. 地胆《吴普本草》
  16. 地柏《证类本草》
  17. 地胆《医学入门》
  18. 地《中医词典》
  19. 地胆《证类本草》
  20. 骶眼凝睛外障《中医词典》
  21. 地胆《本经逢原》
  22. 骶眼凝睛《中医词典》
  23. 地胆《名医别录》
  24. 骶髂劳损《骨科学》
  25. 地胆甘草散《备急千金要方》
  26. 骶髂关节结核《骨科学》
  27. 地道不通《中医词典》
  28. 骶髂关节结核《中医伤科按摩学》
  29. 地地藕《滇南本草》
  30. 骶髂关节半脱位《中医伤科按摩学》
  31. 地丁《玉楸药解》


瓦松_《滇南本草》_中医本草_【岐黄之术】

瓦松

瓦松

  • 上一页
  • 目录
  • 相关
  • 下一页

瓦松（图），又名佛指甲。味甘、微辛、性微寒。治咽喉肿痛，消乳蛾。行经络，风寒湿痹筋骨酸痛。洗疮湿热毒。

（附方）治咽喉肿、乳蛾疼痛。

新鲜瓦松，不拘多少，捣烂，加清水搅浊后，澄清，去渣不用。能用酒者，点酒服；不饮酒者，点醋服。

──务本卷三

瓦松，入足少阴。咽疼喉疼，单双乳蛾。采根入足阴，治筋骨疼，风湿可散。采捣敷囟门，

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地草果
  • 当前页：瓦松
  • 下一页：瓦草
<<< 返回本书目录
  1. 瓦松《滇南本草》
  2. 瓦松【中药大全】
  3. 瓦松《本草易读》
  4. 瓦韦【中药大全】
  5. 瓦楞子（图）【中药大全】
  6. 腽肭补天丸【方剂大全】
  7. 瓦草【中药大全】
  8. 腽肭脐《本草新编》
  9. 瓦草《滇南本草》
  10. 腽肭脐《本草择要纲目》
  11. 娃娃鱼【中药大全】
  12. 腽肭脐《雷公炮炙论》
  13. 娃娃拳【中药大全】
  14. 腽肭脐《证类本草》
  15. 娃儿藤【中药大全】
  16. 腽肭脐【中药大全】
  17. 蛙状鼻【疾病症状】
  18. 腽肭脐（海狗肾）《本草纲目》完整版
  19. 蛙形腹【疾病症状】
  20. 腽肭脐丸【方剂大全】
  21. 蛙粪霉病【疾病大全】
  22. 腽肭脐圆【方剂大全】
  23. 蛙《本草纲目》图文版
  24. 腽肭兽《本草纲目》图文版
  25. 蛙《证类本草》
  26. 腽肭兽（海狗）《本草纲目》完整版
  27. 蛙《本草求真》
  28. 歪鼻【疾病症状】
  29. 蛙《本草纲目》完整版
  30. 歪脖子果【中药大全】
  1. 瓦松《滇南本草》
  2. 瓦松《本草易读》
  3. 瓦甑《证类本草》
  4. 瓦垄子壳《本草易读》
  5. 腽肭脐《雷公炮炙论》
  6. 瓦垄子《冯氏锦囊秘录》
  7. 腽肭脐《雷公炮制药性解》
  8. 瓦垄子《本草蒙筌》
  9. 腽肭脐《中药炮制》
  10. 瓦愣子（白螺丝壳）《中药学》
  11. 腽肭脐《海药本草》
  12. 瓦楞子《药性切用》
  13. 腽肭脐《本草衍义》
  14. 瓦楞子《本草撮要》
  15. 腽肭脐《本草蒙筌》
  16. 瓦楞子《本草分经》
  17. 腽肭脐《冯氏锦囊秘录》
  18. 瓦楞子《本草便读》
  19. 腽肭脐《医学入门》
  20. 瓦楞子《本草求真》
  21. 腽肭脐《证类本草》
  22. 瓦楞子《顾松园医镜》
  23. 腽肭脐《本草新编》
  24. 瓦楞子《本草备要》
  25. 腽肭脐《本经逢原》
  26. 瓦楞子《中药炮制》
  27. 腽肭脐《本草从新》
  28. 瓦草《滇南本草》
  29. 腽肭脐《增广和剂局方药性总论》
  30. 蛙候《诸病源候论》
  31. 腽肭脐《本草择要纲目》


瓦草_《滇南本草》_中医本草_【岐黄之术】

瓦草

瓦草

  • 上一页
  • 目录
  • 相关
  • 下一页

瓦草（图），一名白前。味苦、辛，性寒。开通关窍，清肺热，利小便，治热淋。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦松
  • 当前页：瓦草
  • 下一页：金铁锁
<<< 返回本书目录
  1. 瓦草《滇南本草》
  2. 瓦草【中药大全】
  3. 娃娃鱼【中药大全】
  4. 瓦楞子（图）【中药大全】
  5. 娃娃拳【中药大全】
  6. 瓦松《本草易读》
  7. 娃儿藤【中药大全】
  8. 瓦松《滇南本草》
  9. 蛙状鼻【疾病症状】
  10. 瓦松【中药大全】
  11. 蛙形腹【疾病症状】
  12. 瓦韦【中药大全】
  13. 蛙粪霉病【疾病大全】
  14. 腽肭补天丸【方剂大全】
  15. 蛙《本草纲目》图文版
  16. 腽肭脐《本草新编》
  17. 蛙《证类本草》
  18. 腽肭脐《本草择要纲目》
  19. 蛙《本草求真》
  20. 腽肭脐《雷公炮炙论》
  21. 蛙《本草纲目》完整版
  22. 腽肭脐《证类本草》
  23. 挖耳子草【中药大全】
  24. 腽肭脐【中药大全】
  25. 挖耳出血【疾病症状】
  26. 腽肭脐（海狗肾）《本草纲目》完整版
  27. 挖耳草根【中药大全】
  28. 腽肭脐丸【方剂大全】
  29. 挖耳草【中药大全】
  30. 腽肭脐圆【方剂大全】
  1. 瓦草《滇南本草》
  2. 蛙候《诸病源候论》
  3. 瓦楞子《中药炮制》
  4. 蛙《名医别录》
  5. 瓦楞子《本草备要》
  6. 蛙《本经逢原》
  7. 瓦楞子《顾松园医镜》
  8. 蛙《本草求真》
  9. 瓦楞子《本草求真》
  10. 蛙《证类本草》
  11. 瓦楞子《本草便读》
  12. 蛙《饮食须知》
  13. 瓦楞子《本草分经》
  14. 蛙《本草衍义》
  15. 瓦楞子《本草撮要》
  16. 蛙《新修本草》
  17. 瓦楞子《药性切用》
  18. 蛙《本草经集注》
  19. 瓦愣子（白螺丝壳）《中药学》
  20. 蛙《千金翼方》
  21. 瓦垄子《本草蒙筌》
  22. 蛙《本草纲目》
  23. 瓦垄子《冯氏锦囊秘录》
  24. 啘《中医词典》
  25. 瓦垄子壳《本草易读》
  26. 啘《中医名词词典》
  27. 瓦松《本草易读》
  28. 唾粘如胶并唾血《千金翼方》
  29. 瓦松《滇南本草》
  30. 唾痈呪病《中医词典》
  31. 瓦甑《证类本草》


金铁锁_《滇南本草》_中医本草_【岐黄之术】

金铁锁

金铁锁

  • 上一页
  • 目录
  • 相关
  • 下一页

金铁锁（图），味辛、辣，性大温，有小毒，吃之令人多吐。专治面寒疼、胃气心气疼。攻疮痈排脓。为末每服五分，烧酒服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦草
  • 当前页：金铁锁
  • 下一页：珍珠草
<<< 返回本书目录
  1. 金铁锁《滇南本草》
  2. 金铁锁【中药大全】
  3. 金桃酒【方剂大全】
  4. 金挖耳【中药大全】
  5. 金堂葶苈【中药大全】
  6. 金挖耳根【中药大全】
  7. 金汤疳癣诸疮《丹溪心法》
  8. 金丸药【方剂大全】
  9. 金锁子丸【方剂大全】
  10. 金乌散《外科传薪集》
  11. 金锁正元丹（《和剂》）《虚损启微》
  12. 金乌散【方剂大全】
  13. 金锁正元丹【方剂大全】
  14. 金乌汤【方剂大全】
  15. 金锁正阳丹【方剂大全】
  16. 金乌贼（海螵蛸）【中药大全】
  17. 金锁玉玄丹【方剂大全】
  18. 金犀丸【方剂大全】
  19. 金锁玉连环《毓麟验方》
  20. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  21. 金锁玉关丸【方剂大全】
  22. 金仙膏【方剂大全】
  23. 金锁夭《雷公炮炙论》
  24. 金仙散【方剂大全】
  25. 金锁丸【方剂大全】
  26. 金线包【中药大全】
  27. 金锁思仙丹（万氏）《虚损启微》
  28. 金线草【中药大全】
  29. 金锁思仙丹【方剂大全】
  30. 金线草根【中药大全】
  1. 金铁锁《滇南本草》
  2. 金天衢《中医词典》
  3. 金位《中医词典》
  4. 金天茶《茶饮保健》
  5. 金乌散《外科传薪集》
  6. 金汤疳癣诸疮《丹溪心法》
  7. 金乌汤《外科全生集》
  8. 金锁正元丹（《和剂》）《虚损启微》
  9. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  10. 金锁正元丹《太平惠民和剂局方》
  11. 金线矾《海药本草》
  12. 金锁玉连环《毓麟验方》
  13. 金线矾《证类本草》
  14. 金锁夭《雷公炮炙论》
  15. 金线鱼《滇南本草》
  16. 金锁思仙丹（万氏）《虚损启微》
  17. 金线重楼治证《扁鹊心书》
  18. 金锁匙《重楼玉钥》
  19. 金香附《药性切用》
  20. 金锁固元丸《目经大成》
  21. 金屑《千金翼方》
  22. 金锁固精丸《时方歌括》
  23. 金屑《玉楸药解》
  24. 金锁固精丸《医方论》
  25. 金屑《本草经集注》
  26. 金锁固精茶《茶饮保健》
  27. 金屑《新修本草》
  28. 金锁固精《汤头歌诀》
  29. 金屑《海药本草》
  30. 金锁丹《普济本事方》
  31. 金屑《本草衍义》


珍珠草_《滇南本草》_中医本草_【岐黄之术】

珍珠草

珍珠草

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠草（图），味辛，性温。治面寒疼，新瓦焙干为末，热烧酒服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铁锁
  • 当前页：珍珠草
  • 下一页：千针万线草
<<< 返回本书目录
  1. 珍珠草《滇南本草》
  2. 珍珠草【中药大全】
  3. 珍珠菜【中药大全】
  4. 珍珠粉丸【方剂大全】
  5. 珍珠八宝丹【方剂大全】
  6. 珍珠风【中药大全】
  7. 珍珠【中药大全】
  8. 珍珠风子【中药大全】
  9. 珍珠《证类本草》
  10. 珍珠莲【中药大全】
  11. 珍珠《药笼小品》
  12. 珍珠莲根【中药大全】
  13. 珍视明滴眼液【方剂大全】
  14. 珍珠龙脑生肌散【方剂大全】
  15. 珍奇散【方剂大全】
  16. 珍珠露水草【中药大全】
  17. 珍珀活命丹【方剂大全】
  18. 珍珠梅【中药大全】
  19. 珍宝饮【方剂大全】
  20. 珍珠明骨《保健药膳》
  21. 珍宝散【方剂大全】
  22. 珍珠母【中药大全】
  23. 珍宝三生丹【方剂大全】
  24. 珍珠母粥《保健药膳》
  25. 侦探《随息居重订霍乱论》
  26. 珍珠丘疹【疾病症状】
  27. 针子户穴歌《医宗金鉴》
  28. 珍珠伞【中药大全】
  29. 针子户穴歌《刺灸心法要诀》
  30. 珍珠散《扁鹊心书》
  1. 珍珠草《滇南本草》
  2. 珍珠（珍珠母）《中药学》
  3. 珍珠毒《中医词典》
  4. 珍珠《外科全生集》
  5. 珍珠粉《饮膳正要》
  6. 珍珠《本草便读》
  7. 珍珠粉丸《医方考》
  8. 珍珠《本草求真》
  9. 珍珠喉《中医词典》
  10. 珍珠《证类本草》
  11. 珍珠龙脑生肌散《仁术便览》
  12. 珍珠《医学入门》
  13. 珍珠明骨《保健药膳》
  14. 珍珠《冯氏锦囊秘录》
  15. 珍珠母《中药炮制》
  16. 珍珠《本草蒙筌》
  17. 珍珠母粥《保健药膳》
  18. 珍珠《中药炮制》
  19. 珍珠散《重订囊秘喉书》
  20. 珍珠《药笼小品》
  21. 珍珠散《医方考》
  22. 珍珠《雷公炮制药性解》
  23. 珍珠散《医学心悟》
  24. 侦探《随息居重订霍乱论》
  25. 珍珠散《仁术便览》
  26. 针子户穴歌《刺灸心法要诀》
  27. 珍珠散《扁鹊心书》
  28. 针子户穴歌《医宗金鉴》
  29. 珍珠散《外科全生集》
  30. 针助教《中医词典》
  31. 珍珠散《外科传薪集》


千针万线草_《滇南本草》_中医本草_【岐黄之术】

千针万线草

千针万线草

  • 上一页
  • 目录
  • 相关
  • 下一页

千针万线草（图）。味甘，性微温。补肝、脾、肾。阴血虚弱，神气短少，头晕、耳鸣、心慌，目中起翳生花，五心烦热，午后怕冷，夜间发热，小肚胀坠，腰疼脚酸，步行艰难，妇人白带漏下淋沥等症。调养精神，补养肾肝，任督二脉亏损，妇人虚弱要药。

（单方）妇人白带日久，头晕、耳鸣、腰疼、夜间发热、精神短少、饮食无味，治效。

千针万线草（三钱） 水牛肉（三、五两） 煨吃三、四次效。

──丛本卷中

千针万线草，形软枝碎叶，根似菊花参之根，一撮肥而白，又似百部，一条一条。气味甘、平，无毒。主治补肝、健脾、养肾、生血和血、退五热、降火、止耳鸣、心神不宁。能升能降，妇人最良。采服止咳血良效。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠草
  • 当前页：千针万线草
  • 下一页：蓄
<<< 返回本书目录
  1. 千针万线草《滇南本草》
  2. 千针万线草【中药大全】
  3. 千张纸《滇南本草》
  4. 千只眼【中药大全】
  5. 千叶独活根【中药大全】
  6. 千足虫灼伤【疾病大全】
  7. 千叶独活【中药大全】
  8. 迁徙性浅静脉血栓形成【疾病症状】
  9. 千岁《证类本草》
  10. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  11. 千岁《本草图经》
  12. 迁延性昏迷【疾病大全】
  13. 千岁《本草纲目》完整版
  14. 迁移《医学遗传学基础》
  15. 千日红（图）【中药大全】
  16. 迁移性脓肿【疾病症状】
  17. 千日疮门主论《疡医大全》
  18. 杄木【中药大全】
  19. 千日疮【疾病大全】
  20. 牵牛《本草新编》
  21. 千日疮《外科启玄》
  22. 牵牛《药鉴》
  23. 千屈草【中药大全】
  24. 牵牛《药笼小品》
  25. 千屈菜【中药大全】
  26. 牵牛汤【方剂大全】
  27. 千年健（图）【中药大全】
  28. 牵牛子《本草纲目》完整版
  29. 千年耗子屎种子【中药大全】
  30. 牵牛子《本草图经》
  1. 千针万线草《滇南本草》
  2. 千张纸《滇南本草》
  3. 千珍万爽茶《茶饮保健》
  4. 千岁汁《名医别录》
  5. 迁移《医学遗传学基础》
  6. 千岁汁《新修本草》
  7. 迁正位《中医词典》
  8. 千岁汁《本草经集注》
  9. 牵抖《中医词典》
  10. 千岁汁《千金翼方》
  11. 牵法《中医词典》
  12. 千岁垣中肤皮《吴普本草》
  13. 牵拉肘《中医词典》
  14. 千岁《本草图经》
  15. 牵拉肘复位法《中医词典》
  16. 千岁《证类本草》
  17. 牵牛《药笼小品》
  18. 千岁《本草衍义》
  19. 牵牛《中药炮制》
  20. 千日红《中药学》
  21. 牵牛《汤液本草》
  22. 千日疮门主论《疡医大全》
  23. 牵牛《本草备要》
  24. 千日疮门主方《疡医大全》
  25. 牵牛《医学入门》
  26. 千日疮《外科启玄》
  27. 牵牛《顾松园医镜》
  28. 千日疮《中医词典》
  29. 牵牛《本草求真》
  30. 千年健茶《茶饮保健》
  31. 牵牛《本草新编》


蓄_《滇南本草》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

蓄（图），味苦，性寒。利小便，治五淋白浊，热淋瘀精，涩闭关窍，并治妇人郁气，胃中湿热成白带之症。 蓄大蓟水煨，点水酒服。

（又方）治男、妇、童痨，虚热，子午发热，日久发热不退，或产后发热不退。

蓄（五钱）煎点水酒童便服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千针万线草
  • 当前页：蓄
  • 下一页：何首乌
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《滇南本草》
  2. 蓄《本草乘雅半偈》
  3. 蓄《本草图经》
  4. 蓄《药性切用》
  5. 蓄苗《医宗金鉴》
  6. 蓄《本草撮要》
  7. 蓄苗《幼科种痘心法要旨》
  8. 蓄《本草分经》
  9. 蓄热吐血《中医词典》
  10. 蓄《名医别录》
  11. 蓄热吐血《金匮翼》
  12. 蓄《本草便读》
  13. 蓄水证《中医词典》
  14. 蓄《本草崇原》
  15. 蓄水症《中医名词词典》
  16. 蓄《本草思辨录》
  17. 蓄外家（人事二）《宜麟策》
  18. 蓄《得配本草》
  19. 蓄外家（人事二）《妇人规》
  20. 蓄《本草从新》
  21. 蓄外家之法《竹林女科证治》
  22. 蓄《本经逢原》
  23. 蓄血《景岳全书》
  24. 蓄《冯氏锦囊秘录》
  25. 蓄血《中医词典》
  26. 蓄《本草蒙筌》
  27. 蓄血《医学纲目》
  28. 蓄《本草备要》
  29. 蓄血《医述》
  30. 蓄《吴普本草》
  31. 蓄血《张氏医通》


何首乌_《滇南本草》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌 （图）。味微甘，性微温。古本草注云∶久服延年耐寒，且味涩、苦。

入肾为君，涩精，坚肾气。止赤、白便浊，缩小便。入血分，消痰毒。治赤白癜风，疮疥顽癣，皮肤瘙痒。截疟，治痰疟。

（附方）治赤白癜风。

何首乌 苦参等份，酒洗，共为细末。用皂角水泡，竹刀披开，取浓汁为丸。

（又方）治痰疟。

何首乌 黑豆 煎露一宿，次早煨热服效。

（又方）治寒热往来虚疟。

法半夏（一钱） 白茯苓（三钱） 何首乌（一钱炙）生姜（一片） 水煎露一宿，次早煨热服。此方治疟，以七天后可用。中气虚者良效。若初病风邪未消，痰火不清，饮食不消，忌用。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：何首乌
  • 下一页：草血竭
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《滇南本草》
  2. 何首乌《本草乘雅半偈》
  3. 何首乌《本草图经》
  4. 何首乌《药鉴》
  5. 何首乌（鲜首乌）《中药学》
  6. 何首乌《药性切用》
  7. 何首乌茶《茶饮保健》
  8. 何首乌《本草撮要》
  9. 何首乌散《妇人大全良方》
  10. 何首乌《本草害利》
  11. 何首乌散《太平惠民和剂局方》
  12. 何首乌《本草害利》
  13. 何首乌散《外科理例》
  14. 何首乌《本草择要纲目》
  15. 何首乌散《苏沈良方》
  16. 何首乌《本草分经》
  17. 何首乌丸《太平惠民和剂局方》
  18. 何首乌《本草分经》
  19. 何书田《冷庐医话》
  20. 何首乌《增广和剂局方药性总论》
  21. 何廷俊《中医词典》
  22. 何首乌《本草经解》
  23. 何为理?《思考中医》
  24. 何首乌《本草便读》
  25. 何谓避年《女科百问》
  26. 何首乌《本草思辨录》
  27. 何谓病毒性肝炎?《免疫与健康》
  28. 何首乌《轩岐救正论》
  29. 何谓胸痹《女科百问》
  30. 何首乌《得配本草》
  31. 何谓子烦《女科百问》


草血竭_《滇南本草》_中医本草_【岐黄之术】

草血竭

草血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

草血竭 （图），一名回头草。味苦、辛、微涩、性微温。主治宽中下气，消宿食，消痞块，年久坚积板硬，胃气疼，面寒疼，妇人症瘕，消浮肿，破瘀血，止咳嗽。

（附方）治男女痞块疼痛、症瘕积聚。

草血竭焙为末，每服（一钱），沙糖热酒服。气盛者，加槟榔 台乌。

（又方）治寒湿气浮肿。

草血竭（三钱） 茴香根（三钱） 草果子（二钱） 共为末，同鳅鱼煮吃之，三、四次效。

──务本卷三

土血竭 味辛。治一切瘀血作疼，跌打损伤，神效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：草血竭
  • 下一页：羊蹄根
<<< 返回本书目录
  1. 草血竭《滇南本草》
  2. 草血竭【中药大全】
  3. 草绣球【中药大全】
  4. 草药不可妄用《寿世青编》
  5. 草鞋青【中药大全】
  6. 草药上、中、下部《证类本草》
  7. 草鞋《本草纲目》完整版
  8. 草药上部《新修本草》
  9. 草香散【方剂大全】
  10. 草药下部《新修本草》
  11. 草香附【中药大全】
  12. 草药中部《新修本草》
  13. 草仙丸【方剂大全】
  14. 草罂饮【方剂大全】
  15. 草犀《本草择要纲目》
  16. 草玉梅【中药大全】
  17. 草犀《本草纲目》完整版
  18. 草原老鹳草【中药大全】
  19. 草乌叶【中药大全】
  20. 草泽泻【中药大全】
  21. 草乌洗剂【方剂大全】
  22. 草蜘蛛《本草纲目》完整版
  23. 草乌丸【方剂大全】
  24. 草蜘蛛【中药大全】
  25. 草乌头丸【方剂大全】
  26. 草钟乳丸【方剂大全】
  27. 草乌头汤【方剂大全】
  28. 草蛛【中药大全】
  29. 草乌头散【方剂大全】
  30. 厕筹《本草纲目》完整版
  1. 草血竭《滇南本草》
  2. 草薢《中药炮制》
  3. 草药《中医名词词典》
  4. 草鞋带《中医词典》
  5. 草药《中医词典》
  6. 草犀根《证类本草》
  7. 草药《轩岐救正论》
  8. 草犀根《海药本草》
  9. 草药不可妄用《寿世青编》
  10. 草犀《本草择要纲目》
  11. 草药上部《备急千金要方》
  12. 草乌头（热）《本草分经》
  13. 草药上部《新修本草》
  14. 草乌头《药性切用》
  15. 草药上部《证类本草》
  16. 草乌头《本草撮要》
  17. 草药上部《普济方·针灸》
  18. 草乌头《得配本草》
  19. 草药下部《备急千金要方》
  20. 草乌头《本草从新》
  21. 草药下部《新修本草》
  22. 草乌头《本经逢原》
  23. 草药下部《证类本草》
  24. 草乌头《本草求真》
  25. 草药下部《普济方·针灸》
  26. 草乌头《本草易读》
  27. 草药治肝病《邹孟城三十年临证经验集》
  28. 草乌头《本草备要》
  29. 草药治肝病《三十年临证经验集》
  30. 草乌《外科全生集》
  31. 草药中部《备急千金要方》


羊蹄根_《滇南本草》_中医本草_【岐黄之术】

羊蹄根

羊蹄根

  • 上一页
  • 目录
  • 相关
  • 下一页

羊蹄根（图），味苦，性大寒。治诸热毒，泻六腑实火，泻六经客热，退虚劳发烧，利小便

（单方）搽癞疮，古方单剂，加花椒搽。今增补用。

羊蹄根（一两） 石黄（二钱） 雄黄（二钱） （枯矾二钱）臭菊花（二钱） 花椒（一钱） 共为末

──丛本卷上

土大黄，一名羊蹄根，味苦，寒。同猪骨髓油拌蒸，搽杨梅结毒，亦能拔皮肤之火，解热生

──务本卷一下

羊蹄根，一名土大黄，即秃叶。一名天王叶。气味甘、滑，性寒无毒。主治肠风下血，大便秘结不通。一治小儿五疳肚大、筋青、黄瘦，大伤脾胃，化虫，下虫最良。又解诸鱼毒，可采根，晒干为末，敷马刀、石痈、疔毒、癣疮、疥癞、痈疽、瘰 等症。用醋为使，破烂用采叶，贴太阳穴，治暴赤火眼疼痛效。

──模板卷十

二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草血竭
  • 当前页：羊蹄根
  • 下一页：竹帚子
<<< 返回本书目录
  1. 羊蹄根《滇南本草》
  2. 羊蹄根酒【方剂大全】
  3. 羊蹄根《本草崇原》
  4. 羊蹄甲【中药大全】
  5. 羊蹄草【中药大全】
  6. 羊蹄肉【中药大全】
  7. 羊蹄暗消【中药大全】
  8. 羊蹄实【中药大全】
  9. 羊蹄【中药大全】
  10. 羊蹄叶【中药大全】
  11. 羊蹄《本草纲目》图文版
  12. 羊头（头蹄）《本草纲目》完整版
  13. 羊蹄《证类本草》
  14. 羊头骨《本草纲目》完整版
  15. 羊蹄《本草图经》
  16. 羊头烩《保健药膳》
  17. 羊蹄《本草乘雅半偈》
  18. 羊外肾【中药大全】
  19. 羊蹄《本草纲目》完整版
  20. 羊尾骨《本草纲目》完整版
  21. 羊桃《证类本草》
  22. 羊胃（羊肚）《本草纲目》完整版
  23. 羊桃《本草纲目》完整版
  24. 羊心《本草纲目》完整版
  25. 羊胎【中药大全】
  26. 羊心【中药大全】
  27. 羊髓膏【方剂大全】
  28. 羊须《本草纲目》完整版
  29. 羊髓（羊骨髓）《本草纲目》完整版
  30. 羊须【中药大全】
  1. 羊蹄根《滇南本草》
  2. 羊蹄根《本草崇原》
  3. 羊头《饮膳正要》
  4. 羊蹄根《中药学》
  5. 羊头风病（俗名羊纤风）《回生集》
  6. 羊蹄根《本经逢原》
  7. 羊头烩《保健药膳》
  8. 羊蹄根《冯氏锦囊秘录》
  9. 羊头脍《饮膳正要》
  10. 羊蹄根《本草蒙筌》
  11. 羊头脍《食疗方》
  12. 羊蹄草《药性切用》
  13. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  14. 羊蹄菜《本草撮要》
  15. 羊五脏《饮膳正要》
  16. 羊蹄《本草图经》
  17. 羊痫《中医词典》
  18. 羊蹄《本草乘雅半偈》
  19. 羊痫风《奇效简便良方》
  20. 羊蹄《名医别录》
  21. 羊痫风方《回生集》
  22. 羊蹄《本草从新》
  23. 羊痫风秘方《华佗神方》
  24. 羊蹄《证类本草》
  25. 羊心《千金翼方》
  26. 羊蹄《医学入门》
  27. 羊心《饮膳正要》
  28. 羊蹄《本草衍义》
  29. 羊心《名医别录》
  30. 羊蹄《食疗本草》
  31. 羊欣（370-442年）《中医词典》


竹帚子_《滇南本草》_中医本草_【岐黄之术】

竹帚子

竹帚子

  • 上一页
  • 目录
  • 相关
  • 下一页

竹帚子（图），即地肤子。味苦，性寒。利膀胱小便积热，洗皮肤之风，疗妇人诸经客热，清利胎热，妇人湿热带下用之良。

──务本卷三

竹帚草，形似扫彗，叶似竹而嫩。老时，其叶脱落，可以为彗扫地。子即地肤子也，气味苦，寒，无毒。主治赤、白痢疾，烧灰调服甚佳。一治眼目疼痛，煎汤洗之；一治大肠热泄泻；一治妇人五烧之热。兼能和气、涩肠胃、解一切恶疮之毒。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄根
  • 当前页：竹帚子
  • 下一页：青箱子
<<< 返回本书目录
  1. 竹帚子《滇南本草》
  2. 逐风汤《医学衷中参西录》
  3. 竹芋【中药大全】
  4. 逐风汤【方剂大全】
  5. 竹鱼【中药大全】
  6. 逐寒荡惊汤【方剂大全】
  7. 竹鱼《本草纲目》完整版
  8. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  9. 竹鼬《本草纲目》图文版
  10. 逐年尻神《医经国小》
  11. 竹衣麦冬汤【方剂大全】
  12. 逐年六气总论《审视瑶函》
  13. 竹衣【中药大全】
  14. 逐年五运六气图《幼科折衷》
  15. 竹叶子【中药大全】
  16. 逐日人神(一首)《医经国小》
  17. 竹叶粥《保健药膳》
  18. 逐日人神歌《针灸大全》
  19. 竹叶玉女煎【方剂大全】
  20. 逐日人神歌《针灸聚英》
  21. 竹叶心【中药大全】
  22. 逐日人神歌诀《普济方·针灸》
  23. 竹叶泻经汤【方剂大全】
  24. 逐日人神所在《神应经》
  25. 竹叶汤【方剂大全】
  26. 逐日人神所在不宜刺灸《古今医统大全》
  27. 竹叶石膏汤证《临证实验录》
  28. 逐日人神所在不宜针灸歌《医宗金鉴》
  29. 竹叶石膏汤【方剂大全】
  30. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  1. 竹帚子《滇南本草》
  2. 竹杖《中医词典》
  3. 逐《中医词典》
  4. 竹鱼《饮食须知》
  5. 逐风汤《医学衷中参西录》
  6. 竹叶粥《保健药膳》
  7. 逐魂鸟《得配本草》
  8. 竹叶饮子《备急千金要方》
  9. 逐客饮《目经大成》
  10. 竹叶茵茶《茶饮保健》
  11. 逐年尻神《医经国小》
  12. 竹叶泻经汤《目经大成》
  13. 逐年客气歌《医述》
  14. 竹叶汤方《医宗金鉴》
  15. 逐年客运歌《古今医统大全》
  16. 竹叶汤方《伤寒杂病论》
  17. 逐年客运图《医门补要》
  18. 竹叶汤《医方论》
  19. 逐年客运主病《医门补要》
  20. 竹叶汤《仁术便览》
  21. 逐年六气总论《审视瑶函》
  22. 竹叶汤《三因极一病证方论》
  23. 逐年平气歌《古今医统大全》
  24. 竹叶汤《三因极一病证方论》
  25. 逐年五运六气图（图缺）《幼科折衷》
  26. 竹叶汤《三因极一病证方论》
  27. 逐年主气歌《医述》
  28. 竹叶汤《妇人大全良方》
  29. 逐年主运图《医门补要》
  30. 竹叶汤《妇人大全良方》
  31. 逐年主运主病《医门补要》


青箱子_《滇南本草》_中医本草_【岐黄之术】

青箱子

青箱子

  • 上一页
  • 目录
  • 相关
  • 下一页

青箱子（图）即鸡冠子。味甘、微苦，性微寒。入肝经，明目，泪涩难开，白翳遮睛、花凌青翳，用之良效。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹帚子
  • 当前页：青箱子
  • 下一页：鸡冠花
<<< 返回本书目录
  1. 青箱子《滇南本草》
  2. 青襄《本草纲目》图文版
  3. 青葙子丸【方剂大全】
  4. 青小豆粥《保健药膳》
  5. 青葙子【中药大全】
  6. 青蟹【中药大全】
  7. 青葙子《证类本草》
  8. 青雪散【方剂大全】
  9. 青葙子《雷公炮炙论》
  10. 青鸭羹【方剂大全】
  11. 青葙子《本草易读》
  12. 青盐《本草择要纲目》
  13. 青葙子《本草图经》
  14. 青盐陈皮【中药大全】
  15. 青葙丸【方剂大全】
  16. 青盐散【方剂大全】
  17. 青葙花【中药大全】
  18. 青盐丸【方剂大全】
  19. 青葙【中药大全】
  20. 青羊参【中药大全】
  21. 青葙《本草纲目》图文版
  22. 青羊胆【中药大全】
  23. 青葙《本草崇原》
  24. 青羊肝【中药大全】
  25. 青葙《本草乘雅半偈》
  26. 青羊角【中药大全】
  27. 青葙《本草纲目》完整版
  28. 青阳汤【方剂大全】
  29. 青香藤【中药大全】
  30. 青腰虫《本草纲目》完整版
  1. 青箱子《滇南本草》
  2. 青箱子《本草分经》
  3. 青襄《吴普本草》
  4. 青葙子丸《备急千金要方》
  5. 青蘘《神农本草经》
  6. 青葙子《本草图经》
  7. 青小豆《饮膳正要》
  8. 青葙子《药性切用》
  9. 青小豆〈寒〉《食疗本草》
  10. 青葙子《本草撮要》
  11. 青小豆粥《保健药膳》
  12. 青葙子《名医别录》
  13. 青玄茶《茶饮保健》
  14. 青葙子《增广和剂局方药性总论》
  15. 青鸭羹《减肥新法与技巧》
  16. 青葙子《本草便读》
  17. 青鸭羹《饮膳正要》
  18. 青葙子《中药学》
  19. 青鸭羹《食疗方》
  20. 青葙子《得配本草》
  21. 青盐《雷公炮制药性解》
  22. 青葙子《本草求真》
  23. 青盐《本草备要》
  24. 青葙子《证类本草》
  25. 青盐《本草易读》
  26. 青葙子《医学入门》
  27. 青盐《医学入门》
  28. 青葙子《冯氏锦囊秘录》
  29. 青盐《本草求真》
  30. 青葙子《本草易读》
  31. 青盐《得配本草》


鸡冠花_《滇南本草》_中医本草_【岐黄之术】

鸡冠花

鸡冠花

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡冠花 （图），味苦、微辛，性寒。花有赤、白。止肠风血热，妇人红崩带下。

赤痢下血，用红花效；白痢下血，用白花效。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青箱子
  • 当前页：鸡冠花
  • 下一页：五叶草
<<< 返回本书目录
  1. 鸡冠花《本草纲目》图文版
  2. 鸡冠花【中药大全】
  3. 鸡冠花《滇南本草》
  4. 鸡冠花酒【方剂大全】
  5. 鸡冠虫【中药大全】
  6. 鸡冠花散【方剂大全】
  7. 鸡冠草【中药大全】
  8. 鸡冠苗【中药大全】
  9. 鸡冠参【中药大全】
  10. 鸡冠散【方剂大全】
  11. 鸡冠菜【中药大全】
  12. 鸡冠丸【方剂大全】
  13. 鸡冠《本草易读》
  14. 鸡冠蚬肉《目经大成》
  15. 鸡冠《本草纲目》完整版
  16. 鸡冠蚬肉《银海精微》
  17. 鸡挂骨草【中药大全】
  18. 鸡冠蚬肉歌《眼科心法要诀》
  19. 鸡骨香【中药大全】
  20. 鸡冠蚬肉歌《医宗金鉴》
  21. 鸡骨丸【方剂大全】
  22. 鸡冠蚬肉外障《秘传眼科龙木论》
  23. 鸡骨散【方剂大全】
  24. 鸡冠血《本草纲目》完整版
  25. 鸡骨三仙丹【方剂大全】
  26. 鸡冠血【方剂大全】
  27. 鸡骨常山【中药大全】
  28. 鸡冠血方【方剂大全】
  29. 鸡骨柴叶【中药大全】
  30. 鸡冠血酒【方剂大全】
  1. 鸡冠花《滇南本草》
  2. 鸡冠花《药性切用》
  3. 鸡冠蚬肉《目经大成》
  4. 鸡冠花《本草分经》
  5. 鸡冠蚬肉《银海精微》
  6. 鸡冠花《中药学》
  7. 鸡冠蚬肉《明目至宝》
  8. 鸡冠花《得配本草》
  9. 鸡冠蚬肉歌《眼科心法要诀》
  10. 鸡冠花《本草从新》
  11. 鸡冠蚬肉歌《医宗金鉴》
  12. 鸡冠花《医学入门》
  13. 鸡冠蚬肉外障《中医词典》
  14. 鸡冠疮《中医词典》
  15. 鸡冠蚬肉外障《秘传眼科龙木论》
  16. 鸡冠《本草易读》
  17. 鸡冠血《本草易读》
  18. 鸡冠《玉楸药解》
  19. 鸡冠痔《中医词典》
  20. 鸡冠《本草纲目》
  21. 鸡冠痔《外科十三方考》
  22. 鸡管痔《外科十三方考》
  23. 鸡冠痔秘方《华佗神方》
  24. 鸡骨鱼刺《回生集》
  25. 鸡冠子《证类本草》
  26. 鸡骨鲠喉《奇效简便良方》
  27. 鸡冠子《增广和剂局方药性总论》
  28. 鸡骨鲠《奇方类编》
  29. 鸡裹金《顾松园医镜》
  30. 鸡肝粥《食物疗法》
  31. 鸡侯菜《证类本草》


五叶草_《滇南本草》_中医本草_【岐黄之术】

五叶草

五叶草

  • 上一页
  • 目录
  • 相关
  • 下一页

五叶草（图），出京都者良，名老官草。治筋骨痰火症，河南卫辉亦出。味辛、苦，性温。祛诸风皮肤发痒，通行十二经络。治筋骨疼痛，痰火痿软、手足筋挛麻木。利小便，泻膀胱积热。攻散诸疮肿毒，退痨热发烧。治风火牙疼、疥癞、痘疹等症。兼解诸痨热，其应如响。敷跌打损伤，能定痛治瘀。

（奇方）治妇人经行，预染风寒，风寒邪闭塞子宫，令人月经参差，前后日期不定，经行发热，肚腹膨胀，腰肋作疼，不能受胎。服之即能调经受孕，以经行后月事断止。

和水煎，临卧时服。

五叶草（五钱） 川芎（二钱） 大蓟（二钱） 吴白芷（二钱） 引水酒一杯和水煎服晚间服后忌风，见风令人手足面目肿。小便利，自消。

──丛本卷下

六阳草，土名老鹳草。生太华山顶罗汉寺。叶似豌豆叶。味辛、苦，性温。入肝，行经络。治半身不遂，筋骨疼痛，手足战摇、痿软等症。此草主治一切腰疼肚腹冷疼。

昔一人左手中风，半身不遂，手足痿软，筋骨疼痛，一人传此方服效。

六阳草（一两） 全归（一两） 川芎（五钱） 川石南藤（五钱） 八仙草（五分） 桂枝（二钱） 川牛膝（二钱） 陈木瓜（五钱） 虎骨（五钱酥炙） 烧酒（五斤） 重汤煎一炷香每服三

──务本卷三

六阳草，一名老鹳草。生北地者，枝硬叶细；产南方者，枝苗柔软，盖地气使然也。味甘辛、苦，性温。主行经络，治半身不遂，筋骨疼痛、痿软等症，神效。北地老鹳草，花如鸟首，故名老鹳草。

──模板卷九

老鹳草，南方老鹳草，气味辛、苦，无毒。主治舒筋和血暖骨，又润筋养血。滇中太华山多生此草。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠花
  • 当前页：五叶草
  • 下一页：酸饺草
<<< 返回本书目录
  1. 五叶草《滇南本草》
  2. 五叶木通【中药大全】
  3. 五叶壁藤【中药大全】
  4. 五叶泡【中药大全】
  5. 五噎证治《三因极一病证方论》
  6. 五叶薯【中药大全】
  7. 五噎丸【方剂大全】
  8. 五叶藤（图）【中药大全】
  9. 五噎方《外台秘要》
  10. 五宜《古今医统大全》
  11. 五噎【方剂主治】
  12. 五阴煎【方剂大全】
  13. 五噎《卫生易简方》
  14. 五音五味《黄帝内经·灵枢》
  15. 五眼果树皮【中药大全】
  16. 五音五味《灵枢悬解》
  17. 五桠果【中药大全】
  18. 五音五味《内经评文》
  19. 五虚五实攻补悬绝法《儒门事亲》
  20. 五音五味分发脏腑《类经》
  21. 五秀重明丸【方剂大全】
  22. 五音五味篇妇人无须《医旨绪余》
  23. 五星之应《类经》
  24. 五音主客太少相生歌《医宗金鉴》
  25. 五星应化占《医学纲目》
  26. 五音主客太少相生歌《运气要诀》
  27. 五星所见太过不及歌《运气要诀》
  28. 五饮煎《虚损启微》
  29. 五星所见太过不及歌《医宗金鉴》
  30. 五饮汤【方剂大全】
  1. 五叶草《滇南本草》
  2. 五噎证治《三因极一病证方论》
  3. 五叶茶《茶饮保健》
  4. 五噎丸《备急千金要方》
  5. 五液《中医词典》
  6. 五噎散《三因极一病证方论》
  7. 五宜《中医名词词典》
  8. 五噎秘方《华佗神方》
  9. 五宜《中医词典》
  10. 五噎候《诸病源候论》
  11. 五宜《汤液本草》
  12. 五噎膈气丸《普济本事方》
  13. 五宜《古今医统大全》
  14. 五噎方三首《外台秘要》
  15. 五疫《中医词典》
  16. 五噎《卫生易简方》
  17. 五阴气俱绝《中医词典》
  18. 五噎《中医词典》
  19. 五音《中医名词词典》
  20. 五养《中医词典》
  21. 五音《中医词典》
  22. 五阳《中医词典》
  23. 五音本属《灵素节注类编》
  24. 五言歌《针灸大成》
  25. 五音锭《外科全生集》
  26. 五牙《中医词典》
  27. 五音建运图解《类经图翼》
  28. 五旬以后经证《竹林女科证治》
  29. 五音健运《中医词典》
  30. 五癣《中医词典》
  31. 五音五味《黄帝内经·灵枢》


酸饺草_《滇南本草》_中医本草_【岐黄之术】

酸饺草

酸饺草

  • 上一页
  • 目录
  • 相关
  • 下一页

酸饺草（图），味酸、涩，性寒。止久泻肠滑，赤、白痢疾、或休息痢。用沙糖同煎服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五叶草
  • 当前页：酸饺草
  • 下一页：水金凤
<<< 返回本书目录
  1. 酸饺草《滇南本草》
  2. 酸苦涌泄《医学读书记》
  3. 酸饺《滇南本草》
  4. 酸榴东行根《本草纲目》完整版
  5. 酸角【中药大全】
  6. 酸榴皮《本草纲目》完整版
  7. 酸浆根【中药大全】
  8. 酸榴皮、根、叶《本草易读》
  9. 酸浆草《滇南本草》
  10. 酸梅簕【中药大全】
  11. 酸浆菜【中药大全】
  12. 酸模《本草纲目》完整版
  13. 酸浆【中药大全】
  14. 酸模《本草纲目》图文版
  15. 酸浆《本草纲目》图文版
  16. 酸模【中药大全】
  17. 酸浆《证类本草》
  18. 酸模叶【中药大全】
  19. 酸浆《本草图经》
  20. 酸模叶橐吾【中药大全】
  21. 酸浆《本草纲目》完整版
  22. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  23. 酸碱灼伤【疾病大全】
  24. 酸软论《症因脉治》
  25. 酸碱质子理论《医用化学》
  26. 酸烧伤【疾病症状】
  27. 酸碱指示剂《医用化学》
  28. 酸石榴《本草纲目》完整版
  29. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  30. 酸石榴【中药大全】
  1. 酸饺草《滇南本草》
  2. 酸饺《滇南本草》
  3. 酸苦涌泄《医学读书记》
  4. 酸酱《医学入门》
  5. 酸苦涌泄为阴《中医名词词典》
  6. 酸酱《神农本草经》
  7. 酸苦涌泄为阴《丹溪手镜》
  8. 酸浆实《冯氏锦囊秘录》
  9. 酸榴皮、根、叶《本草易读》
  10. 酸浆实《本草蒙筌》
  11. 酸模《本草纲目》
  12. 酸浆草《滇南本草》
  13. 酸牛奶《老年食养食疗》
  14. 酸浆《本草图经》
  15. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  16. 酸浆《药性切用》
  17. 酸软论《症因脉治》
  18. 酸浆《名医别录》
  19. 酸实壳《千金翼方》
  20. 酸浆《本草从新》
  21. 酸痛《医宗金鉴》
  22. 酸浆《本经逢原》
  23. 酸痛门主方《疡医大全》
  24. 酸浆《证类本草》
  25. 酸痛门主论《疡医大全》
  26. 酸浆《本草衍义》
  27. 酸痛门主论《疡医大全》
  28. 酸浆《吴普本草》
  29. 酸咸无升、甘辛无降《中医名词词典》
  30. 酸浆《新修本草》
  31. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》


水金凤_《滇南本草》_中医本草_【岐黄之术】

水金凤

水金凤

  • 上一页
  • 目录
  • 相关
  • 下一页

水金凤（图），味辛，性寒。洗湿热、筋骨疼痛、疥癞癣疮。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸饺草
  • 当前页：水金凤
  • 下一页：紫薇花
<<< 返回本书目录
  1. 水金凤《滇南本草》
  2. 水金凤【中药大全】
  3. 水疥【疾病大全】
  4. 水金凤茎叶【中药大全】
  5. 水解散【方剂大全】
  6. 水锦树【中药大全】
  7. 水解《儒门事亲》
  8. 水浸鳖甲汤【方剂大全】
  9. 水接骨丹【中药大全】
  10. 水浸丹【方剂大全】
  11. 水浆不消发饮《针灸甲乙经》
  12. 水晶花【中药大全】
  13. 水将军【中药大全】
  14. 水晶兰（图）【中药大全】
  15. 水煎外洗【中药主治】
  16. 水晶桃《保健药膳》
  17. 水煎服【中药主治】
  18. 水晶桃《医学衷中参西录》
  19. 水煎【中药主治】
  20. 水晶丸【方剂大全】
  21. 水瘕方《外台秘要》
  22. 水晶鱼【中药大全】
  23. 水棘针【中药大全】
  24. 水精《本草纲目》完整版
  25. 水激丹《外科启玄》
  26. 水精《本草纲目》图文版
  27. 水鸡油【中药大全】
  28. 水精丹【方剂大全】
  29. 水藿香【中药大全】
  30. 水镜诀《万氏秘传片玉心书》
  1. 水金凤《滇南本草》
  2. 水金丹《是斋百一选方》
  3. 水金散《外科全生集》
  4. 水疥《中医词典》
  5. 水浸丹《三因极一病证方论》
  6. 水解散《医方论》
  7. 水浸丹《太平惠民和剂局方》
  8. 水解散《删补名医方论》
  9. 水靳《神农本草经》
  10. 水解散《医宗金鉴》
  11. 水禁《中医词典》
  12. 水解散《备急千金要方》
  13. 水晶疯《中医词典》
  14. 水解反应《生物化学与分子生物学》
  15. 水晶膏《是斋百一选方》
  16. 水解《儒门事亲》
  17. 水晶角儿《饮膳正要》
  18. 水结胸《中医词典》
  19. 水晶桃《保健药膳》
  20. 水结膀胱《傅青主男科》
  21. 水晶桃《医学衷中参西录》
  22. 水浆不消发饮《针灸甲乙经》
  23. 水晶障证《中医词典》
  24. 水鉴方《冯氏锦囊秘录》
  25. 水镜诀《万氏秘传片玉心书》
  26. 水瘕候《诸病源候论》
  27. 水灸《中医词典》
  28. 水瘕方一首《外台秘要》
  29. 水疽候《诸病源候论》
  30. 水瘕《中医词典》
  31. 水咳《中医词典》


紫薇花_《滇南本草》_中医本草_【岐黄之术】

紫薇花

紫薇花

  • 上一页
  • 目录
  • 相关
  • 下一页

紫薇花（图），味酸，性寒。治产后血崩不止、不通、不定，血隔症瘕，崩中带下，淋沥，洗疥癞癣疮。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水金凤
  • 当前页：紫薇花
  • 下一页：石榴皮石榴
<<< 返回本书目录
  1. 紫薇花《滇南本草》
  2. 紫薇花【中药大全】
  3. 紫薇根【中药大全】
  4. 紫薇皮【中药大全】
  5. 紫薇（音威）《证类本草》
  6. 紫薇叶【中药大全】
  7. 紫薇【中药大全】
  8. 紫霞丹【方剂大全】
  9. 紫葳汤【方剂大全】
  10. 紫霞锭子【方剂大全】
  11. 紫葳散【方剂大全】
  12. 紫霞膏【方剂大全】
  13. 紫葳茎叶【中药大全】
  14. 紫苋粥《保健药膳》
  15. 紫葳根【中药大全】
  16. 紫苋粥【方剂大全】
  17. 紫葳《本草纲目》图文版
  18. 紫陷、黑陷《痘疹心法要诀》
  19. 紫葳《长沙药解》
  20. 紫陷黑陷《医宗金鉴》
  21. 紫葳《本草图经》
  22. 紫香薷【中药大全】
  23. 紫葳《本草崇原》
  24. 紫啸鸫【中药大全】
  25. 紫葳《本草乘雅半偈》
  26. 紫雪【方剂大全】
  27. 紫葳《本草纲目》完整版
  28. 紫雪花【中药大全】
  29. 紫菀丸【方剂大全】
  30. 紫雪散【方剂大全】
  1. 紫薇花《滇南本草》
  2. 紫薇（音威）《证类本草》
  3. 紫细茶《茶饮保健》
  4. 紫微膏《外科全生集》
  5. 紫霞膏《外科十三方考》
  6. 紫葳花《本草分经》
  7. 紫苋粥《保健药膳》
  8. 紫葳花《本草便读》
  9. 紫陷《中医词典》
  10. 紫葳花《本草从新》
  11. 紫陷、黑陷《痘疹心法要诀》
  12. 紫葳花《冯氏锦囊秘录》
  13. 紫陷黑陷《医宗金鉴》
  14. 紫葳《本草图经》
  15. 紫旋茶《茶饮保健》
  16. 紫葳《本草乘雅半偈》
  17. 紫雪《太平惠民和剂局方》
  18. 紫葳《药性切用》
  19. 紫雪《医方论》
  20. 紫葳《名医别录》
  21. 紫雪《伤寒括要》
  22. 紫葳《增广和剂局方药性总论》
  23. 紫雪丹《时病论歌括新编》
  24. 紫葳《本草崇原》
  25. 紫雪丹《重订囊秘喉书》
  26. 紫葳《本经逢原》
  27. 紫雪散《重楼玉钥》
  28. 紫葳《本草蒙筌》
  29. 紫燕疔《中医词典》
  30. 紫葳《汤液本草》
  31. 紫叶草《滇南本草》


石榴皮石榴_《滇南本草》_中医本草_【岐黄之术】

石榴皮石榴

石榴皮石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴皮 （图），味酸、涩，性寒。治日久水泻，煨砂糖吃。治久痢脓血、大肠下血。根，走经络。

附案 一妇人产后痢症，诸药不效，日久。后用石榴皮（醋炒） 香附等份，煎服即愈。

──丛本卷中

甜石榴，味酸、涩。治筋骨疼痛、四肢无力、化虫止痢、或咽喉疼痛肿胀、齿床出血、退胆虫蛊毒，神效。亦洗膀胱。

──务本卷一下

石榴，味甘、酸、涩，性微温，无毒。子白而大者，名水晶榴，味甘美。压丹毒，杀三尸虫，治咽喉燥渴。多食伤肺、伤牙而生痰。酸者止痢，一治遗精。如服别药，不可食之。

采皮，同水金凤熬水，荡洗周身两膀，可强筋壮骨，力胜百人。《洗髓经》载此方。

采叶，煎洗痘风疮及一切风癞最良。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫薇花
  • 当前页：石榴皮石榴
  • 下一页：菱角
<<< 返回本书目录
  1. 石榴皮石榴《滇南本草》
  2. 石榴汤【方剂大全】
  3. 石榴皮散【方剂大全】
  4. 石榴叶《雷公炮炙论》
  5. 石榴皮【中药大全】
  6. 石榴叶【中药大全】
  7. 石榴皮《药笼小品》
  8. 石榴枝《雷公炮炙论》
  9. 石榴壳《雷公炮炙论》
  10. 石龙草《滇南本草》
  11. 石榴疽门主论《疡医大全》
  12. 石龙刍《本草纲目》完整版
  13. 石榴疽《医宗金鉴》
  14. 石龙刍《本草崇原》
  15. 石榴疽《外科正宗》
  16. 石龙刍《证类本草》
  17. 石榴酒【方剂大全】
  18. 石龙刍【中药大全】
  19. 石榴解《医学衷中参西录》
  20. 石龙刍根【中药大全】
  21. 石榴花【中药大全】
  22. 石龙胆【中药大全】
  23. 石榴根皮【中药大全】
  24. 石龙芮《本草纲目》完整版
  25. 石榴根【中药大全】
  26. 石龙芮《本草图经》
  27. 石榴根《雷公炮炙论》
  28. 石龙芮《证类本草》
  29. 石硫青《本草纲目》完整版
  30. 石龙芮《本草纲目》图文版
  1. 石榴皮石榴《滇南本草》
  2. 石榴皮（石榴根皮）《中药学》
  3. 石榴叶《雷公炮炙论》
  4. 石榴皮《药性切用》
  5. 石榴翳《中医词典》
  6. 石榴皮《本草撮要》
  7. 石榴枝《雷公炮炙论》
  8. 石榴皮《本草分经》
  9. 石榴痔《中医词典》
  10. 石榴皮《增广和剂局方药性总论》
  11. 石瘤《中医词典》
  12. 石榴皮《本草便读》
  13. 石瘤秘方《华佗神方》
  14. 石榴皮《得配本草》
  15. 石龙《本草蒙筌》
  16. 石榴皮《本草从新》
  17. 石龙草《滇南本草》
  18. 石榴皮《冯氏锦囊秘录》
  19. 石龙刍《神农本草经》
  20. 石榴皮《本草备要》
  21. 石龙刍《千金翼方》
  22. 石榴皮《玉楸药解》
  23. 石龙刍《本草经集注》
  24. 石榴皮《药笼小品》
  25. 石龙刍《新修本草》
  26. 石榴皮《雷公炮制药性解》
  27. 石龙刍《冯氏锦囊秘录》
  28. 石榴壳《雷公炮炙论》
  29. 石龙刍《医学入门》
  30. 石榴疽门主论《疡医大全》
  31. 石龙刍《证类本草》


菱角_《滇南本草》_中医本草_【岐黄之术】

菱角

菱角

  • 上一页
  • 目录
  • 相关
  • 下一页

菱角（图），味甘。治一切腰腿筋骨疼痛、周身四肢不仁、风湿入窍之症。煮食即愈。治皮烧灰为末，调菜油搽痔疮神效。

叶晒干为末，搽小儿走马疳神效。

──务本卷一下

菱角，气味甘淡，微苦涩，性平。主治醒脾、解酒、缓中。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮石榴
  • 当前页：菱角
  • 下一页：绵大戟
<<< 返回本书目录
  1. 菱角《滇南本草》
  2. 菱角粉粥《保健药膳》
  3. 菱角《本草求真》
  4. 菱茎【中药大全】
  5. 菱粉【中药大全】
  6. 菱壳【中药大全】
  7. 菱蒂【中药大全】
  8. 菱实粉粥【方剂大全】
  9. 菱【中药大全】
  10. 菱形-现象【疾病症状】
  11. 聆音《医述》
  12. 菱叶【中药大全】
  13. 陵零香油【方剂大全】
  14. 菱叶山蚂蝗【中药大全】
  15. 陵鲤甲汤【方剂大全】
  16. 羚角钩藤汤【方剂大全】
  17. 陵鲤甲散【方剂大全】
  18. 羚角荷翘汤【方剂大全】
  19. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  20. 羚角化斑汤【方剂大全】
  21. 凌阳子木香丸【方剂大全】
  22. 羚角清营汤【方剂大全】
  23. 凌霄散【方剂大全】
  24. 羚角散【方剂大全】
  25. 凌霄花丸【方剂大全】
  26. 羚翘解毒膏【方剂大全】
  27. 凌霄花汤【方剂大全】
  28. 羚翘解毒丸【方剂大全】
  29. 凌霄花散【方剂大全】
  30. 羚犀汤【方剂大全】
  1. 菱角《滇南本草》
  2. 菱角《药性切用》
  3. 菱角粉粥《保健药膳》
  4. 菱角《本草撮要》
  5. 菱角痔《中医词典》
  6. 菱角《本草从新》
  7. 菱形肌损伤《中医伤科按摩学》
  8. 菱角《本草求真》
  9. 羚犀逍遥散《目经大成》
  10. 菱角《医学入门》
  11. 羚羊《本草纲目》
  12. 菱角《老年食养食疗》
  13. 羚羊《食疗本草》
  14. 菱《本草分经》
  15. 羚羊角《神农本草经》
  16. 菱《饮食须知》
  17. 羚羊角《雷公炮炙论》
  18. 菱《本草备要》
  19. 羚羊角《千金翼方》
  20. 聆音《医述》
  21. 羚羊角《玉楸药解》
  22. 陵石《名医别录》
  23. 羚羊角《本草经集注》
  24. 陵石《证类本草》
  25. 羚羊角《新修本草》
  26. 陵石《新修本草》
  27. 羚羊角《本草衍义》
  28. 陵石《千金翼方》
  29. 羚羊角《本草备要》
  30. 陵后《中医词典》
  31. 羚羊角《本草蒙筌》


绵大戟_《滇南本草》_中医本草_【岐黄之术】

绵大戟

绵大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

绵大戟（图），一名山萝卜，味辛、苦、辣，性微温，有小毒。治胃中年久食积、痰积，状结如胶。攻虫积，利水道，下气，消水肿，吐痰涎。

（单方）治水肿。绵大戟末，每服五分，滚水送下。忌盐百日为止，若日数忌少，肿病仍发。但泻去黄水，肿消，如泻不止。冷粥补之。

（单方）治一切积滞、食积、痰积、气积、虫积、痞块疼痛、胸膈膨胀、肚腹鼓胀、饮食不消绵大戟为末，米糊为丸，如马豆子大。每服七丸，滚水下。用大戟须去皮心，连皮吃令人大泻，连心吃令人大吐，心皮俱吃，令人吐泻。独根者良。生叉者不效。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱角
  • 当前页：绵大戟
  • 下一页：遍地金
<<< 返回本书目录
  1. 绵大戟《滇南本草》
  2. 绵茧散【方剂大全】
  3. 绵参【中药大全】
  4. 绵马贯众【中药大全】
  5. 绵萆薢【中药大全】
  6. 绵毛金腰【中药大全】
  7. 绵《本草纲目》完整版
  8. 绵毛马兜铃【中药大全】
  9. 眠羊挣《松峰说疫》
  10. 绵毛娃儿藤【中药大全】
  11. 眠卧多汗《女科百问》
  12. 绵三七【中药大全】
  13. 眠卧不安【方剂主治】
  14. 绵藤【中药大全】
  15. 蜜汁鸭梨《保健药膳》
  16. 绵羊角【中药大全】
  17. 蜜枣扒山药《保健药膳》
  18. 绵羊血【中药大全】
  19. 蜜杂杂《滇南本草》
  20. 绵阳岩白菜【中药大全】
  21. 蜜香《本草纲目》完整版
  22. 绵枣儿【中药大全】
  23. 蜜犀丸【方剂大全】
  24. 棉尘肺【疾病大全】
  25. 蜜犀丸《外科传薪集》
  26. 棉花【中药大全】
  27. 蜜犀丸《扁鹊心书》
  28. 棉花杜仲【中药大全】
  29. 蜜桶花【中药大全】
  30. 棉花根【中药大全】
  1. 绵大戟《滇南本草》
  2. 绵《本草害利》
  3. 绵茧散《冯氏锦囊秘录》
  4. 眠羊挣《松峰说疫》
  5. 绵茧散《仁术便览》
  6. 眠弦赤烂《中医名词词典》
  7. 绵茧散《仁术便览》
  8. 眠卧多汗《女科百问》
  9. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  10. 眠尔通（安宁）中毒《医院药学》
  11. 绵茵陈《本草害利》
  12. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  13. 棉花疮《中医词典》
  14. 蜜汁鸭梨《保健药膳》
  15. 棉花仁丸《奇方类编》
  16. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  17. 棉花子（棉锦皮）《中药学》
  18. 蜜枣扒山药《保健药膳》
  19. 棉花子油《得配本草》
  20. 蜜杂杂《滇南本草》
  21. 棉屑沉着病《默克家庭诊疗手册》
  22. 蜜香《证类本草》
  23. 棉子疮《外科十三方考》
  24. 蜜香《海药本草》
  25. 棉子油中毒的急救《现代院外急救手册》
  26. 蜜犀丸《外科传薪集》
  27. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  28. 蜜犀丸《扁鹊心书》
  29. 免痘入眼《奇效简便良方》
  30. 蜜陀僧《本草撮要》
  31. 免怀汤《医方考》


遍地金_《滇南本草》_中医本草_【岐黄之术】

遍地金

遍地金

  • 上一页
  • 目录
  • 相关
  • 下一页

遍地金（图），味苦、涩，性寒。有收涩之功。

附方 治日久水泻、久痢赤、白。

遍地金，引用乌梅一个，砂糖少许，汤煎服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绵大戟
  • 当前页：遍地金
  • 下一页：金丝桃
<<< 返回本书目录
  1. 遍地金《滇南本草》
  2. 遍地金【中药大全】
  3. 遍春宫《毓麟验方》
  4. 遍山红【中药大全】
  5. 遍布中国大地的石器时代文化遗址《中国医学通史》
  6. 遍身【方剂主治】
  7. 便浊有赤白之异《医学传心录》
  8. 遍身疮疥【方剂主治】
  9. 便浊饮【方剂大全】
  10. 遍身刺痛喘满筋挛《胎产秘书》
  11. 便浊遗精《医学正传》
  12. 遍身浮肿【方剂主治】
  13. 便浊汤【方剂大全】
  14. 遍身骨痛门《辨证录》
  15. 便浊门（附遗精）《丹台玉案》
  16. 遍身皮赤两腿肉青《盘珠集胎产症治》
  17. 便浊门《古今医统大全》
  18. 遍身奇痒叫啼不休《慈幼便览》
  19. 便浊《证治汇补》
  20. 遍身青紫《冯氏锦囊秘录》
  21. 便浊《幼科折衷》
  22. 遍身生疮【方剂主治】
  23. 便浊《幼科铁镜》
  24. 遍身生疮药酒【方剂大全】
  25. 便浊《女科切要》
  26. 遍身胎肿《保幼新编》
  27. 便浊《古今医鉴》
  28. 遍身疼痛《济阴纲目》
  29. 便浊《古今医案按》
  30. 遍身疼痛《女科证治准绳》
  1. 遍地金《滇南本草》
  2. 遍春宫《毓麟验方》
  3. 遍身赤肉《古今医统大全》
  4. 遍布中国大地的石器时代文化遗址《中国医学通史》
  5. 遍身刺痛喘满筋挛《胎产秘书》
  6. 便浊有赤白之异《医学传心录》
  7. 遍身丹毒《中医词典》
  8. 便浊遗精《医学正传》
  9. 遍身风痒《奇效简便良方》
  10. 便浊门（附遗精）《丹台玉案》
  11. 遍身风痒秘方《华佗神方》
  12. 便浊《幼科铁镜》
  13. 遍身风痒生疮《奇效简便良方》
  14. 便浊《女科切要》
  15. 遍身骨痛门（四则）《辨证录》
  16. 便浊《幼科折衷》
  17. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  18. 便浊《证治汇补》
  19. 遍身疥疮风痒《奇效简便良方》
  20. 便浊《古今医案按》
  21. 遍身烂痘《奇效简便良方》
  22. 便浊《古今医鉴》
  23. 遍身皮赤两腿肉青《盘珠集胎产症治》
  24. 便浊《中医词典》
  25. 遍身奇痒叫啼《奇效简便良方》
  26. 便痈方《儒门事亲》
  27. 遍身奇痒叫啼不休《慈幼便览》
  28. 便痈《立斋外科发挥》
  29. 遍身奇痒秘方《华佗神方》
  30. 便痈《奇效简便良方》
  31. 遍身青筋痧《中医词典》


金丝桃_《滇南本草》_中医本草_【岐黄之术】

金丝桃

金丝桃

  • 上一页
  • 目录
  • 相关
  • 下一页

金丝桃（图），味苦，性寒。行肝气，利小便，治诸淋，利膀胱，止茎中痛。

走经络，止筋骨疼，止偏坠气疼、膀胱疝气，良效。

（单方）治膀胱疝气、左右偏坠、肾子肿大。金丝桃不拘多少，引点水酒煨服。为末，可治癞疮。

──丛本卷下

苦连翘，味苦，性寒。除六经实热，泻火，发散诸风热，咽喉疼痛，内、外乳蛾肿红，小儿 腮，风火虫牙肿痛，清热明目。

（附方）治牙根肿痛不可忍者。

苦连翘根于肿处噙之效。用根叶（二钱）花椒少许，煎汤漱之效，或煨吃亦可。

──务本卷三

土连翘，硬枝，碎叶，黄花。味苦，性寒。主治五经实热可散，讽诵伤喉可解，咽喉痛而少阴火逢之，一剂效如神。妇人乳结，小儿热， 腮疼痛，用之立瘥。采花叶敷火疮热毒，最良。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍地金
  • 当前页：金丝桃
  • 下一页：橄榄
<<< 返回本书目录
  1. 金丝桃《滇南本草》
  2. 金丝桃【中药大全】
  3. 金丝刷【中药大全】
  4. 金丝桃果【中药大全】
  5. 金丝散【方剂大全】
  6. 金丝桃果实【中药大全】
  7. 金丝木通【中药大全】
  8. 金丝藤【中药大全】
  9. 金丝梅【中药大全】
  10. 金丝藤仲【中药大全】
  11. 金丝莲【中药大全】
  12. 金丝万应膏【方剂大全】
  13. 金丝莲《滇南本草》
  14. 金素丹《外科传薪集》
  15. 金丝李【中药大全】
  16. 金素丹【方剂大全】
  17. 金丝接骨丹【方剂大全】
  18. 金粟丹【方剂大全】
  19. 金丝接骨草《滇南本草》
  20. 金粟黄芽丹【方剂大全】
  21. 金丝猴【中药大全】
  22. 金粟散【方剂大全】
  23. 金丝膏药【方剂大全】
  24. 金粟汤【方剂大全】
  25. 金丝膏【方剂大全】
  26. 金粟丸【方剂大全】
  27. 金丝杜仲【中药大全】
  28. 金髓煎《保健药膳》
  29. 金丝点眼膏【方剂大全】
  30. 金髓煎【方剂大全】
  1. 金丝桃《滇南本草》
  2. 金丝莲《滇南本草》
  3. 金丝万应膏《冯氏锦囊秘录》
  4. 金丝接骨草《滇南本草》
  5. 金素丹《外科传薪集》
  6. 金丝膏药《冯氏锦囊秘录》
  7. 金粟汤《太平惠民和剂局方》
  8. 金丝膏《儒门事亲》
  9. 金粟汤《是斋百一选方》
  10. 金丝疮门主论《疡医大全》
  11. 金髓煎《保健药膳》
  12. 金丝疮门主方《疡医大全》
  13. 金髓煎《饮膳正要》
  14. 金丝疮《奇方类编》
  15. 金锁丹《是斋百一选方》
  16. 金丝疮《急救广生集》
  17. 金锁丹《普济本事方》
  18. 金水相生法《时病论歌括新编》
  19. 金锁固精《汤头歌诀》
  20. 金水相生《中医词典》
  21. 金锁固精茶《茶饮保健》
  22. 金水双亏《凌临灵方》
  23. 金锁固精丸《医方论》
  24. 金水六君煎（新方）《虚损启微》
  25. 金锁固精丸《时方歌括》
  26. 金水六君煎《医述》
  27. 金锁固元丸《目经大成》
  28. 金水膏《是斋百一选方》
  29. 金锁匙《重楼玉钥》
  30. 金霜散《外科全生集》
  31. 金锁思仙丹（万氏）《虚损启微》


橄榄_《滇南本草》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄（图），味甘、酸，性平。治一切喉火上炎、大头瘟症。能解湿热春温，生津止渴，利痰，解鱼毒、酒积滞，神效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丝桃
  • 当前页：橄榄
  • 下一页：黄龙尾
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《滇南本草》
  2. 橄榄《药性切用》
  3. 橄榄（《日华子本草》）《中医饮食营养学》
  4. 橄榄《外科全生集》
  5. 橄榄（金果榄）《中药学》
  6. 橄榄《本草撮要》
  7. 橄榄大海茶《茶饮保健》
  8. 橄榄《本草分经》
  9. 橄榄汤《是斋百一选方》
  10. 橄榄《增广和剂局方药性总论》
  11. 干（匿^虫）《中医词典》
  12. 橄榄《本草便读》
  13. 干百合《药性切用》
  14. 橄榄《得配本草》
  15. 干蟾《中药炮制》
  16. 橄榄《医方考》
  17. 干豉汤《是斋百一选方》
  18. 橄榄《本草从新》
  19. 干喘《中医词典》
  20. 橄榄《本经逢原》
  21. 干道（蓄德一）《宜麟策》
  22. 橄榄《本草新编》
  23. 干德符《古今医统大全》
  24. 橄榄《本草求真》
  25. 干德符《脉诀汇辨》
  26. 橄榄《医学入门》
  27. 干地黄《神农本草经》
  28. 橄榄《冯氏锦囊秘录》
  29. 干地黄《雷公炮炙论》
  30. 橄榄《饮食须知》
  31. 干地黄《千金翼方》


黄龙尾_《滇南本草》_中医本草_【岐黄之术】

黄龙尾

黄龙尾

  • 上一页
  • 目录
  • 相关
  • 下一页

黄龙尾（图），出滇南嵩明州邵甸里为最。味苦、涩，性微温。调治妇人月经或前、或后，

（附方）黄龙尾（三钱） 杭芍（二钱） 川芎（一钱五分） 香附（一钱） 红花（二钱） 行经

（附方） 治白带。

黄龙尾（三钱） 川芎（一钱） 香附（一钱） 白芷（二钱酒炒）

陈木瓜（五钱） 点白酒汁服如白带黄色、加椿皮。

（附方） 治妇人赤带、带土黄色有涎、令人头目眩晕、体困、寒热往来 腰痛、四肢酸软、小便淋沥、阴中痒痛、尿急腹胀，阴内或如虫蚀、或兼白浊。

黄龙尾 土茯苓 赤木通 蛇果草 八仙草 甘草 煎水酒服。

（附方） 治同前症。少妇可用，老弱忌服。

黄龙尾 （三钱） 马鞭梢根（一钱） 黑琐梅根（一钱） 点水酒服。

（单方） 治面寒疼痛。

黄龙尾不拘多少，焙干为末，点烧酒煎服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：黄龙尾
  • 下一页：秋木瓜
<<< 返回本书目录
  1. 黄龙尾《滇南本草》
  2. 黄龙须【中药大全】
  3. 黄龙丸【方剂大全】
  4. 黄龙圆【方剂大全】
  5. 黄龙藤叶【中药大全】
  6. 黄芦木【中药大全】
  7. 黄龙藤汤【方剂大全】
  8. 黄芦散【方剂大全】
  9. 黄龙藤【中药大全】
  10. 黄栌《本草纲目》完整版
  11. 黄龙汤【方剂大全】
  12. 黄栌【中药大全】
  13. 黄龙髓【方剂大全】
  14. 黄栌根【中药大全】
  15. 黄龙四物汤【方剂大全】
  16. 黄栌汤【方剂大全】
  17. 黄龙散【方剂大全】
  18. 黄栌枝叶【中药大全】
  19. 黄龙膏【方剂大全】
  20. 黄萝饮【方剂大全】
  21. 黄龙道水散【方剂大全】
  22. 黄麻《本草纲目》完整版
  23. 黄瘤孢【中药大全】
  24. 黄麻【中药大全】
  25. 黄瘤【疾病大全】
  26. 黄麻根【中药大全】
  27. 黄零陵香【中药大全】
  28. 黄麻梗虫【中药大全】
  29. 黄苓散【方剂大全】
  30. 黄麻灰【中药大全】
  1. 黄龙尾《滇南本草》
  2. 黄龙丸《是斋百一选方》
  3. 黄龙眼《海药本草》
  4. 黄龙丸《增订叶评伤暑全书》
  5. 黄龙眼《证类本草》
  6. 黄龙丸《太平惠民和剂局方》
  7. 黄栌《证类本草》
  8. 黄龙丸《三因极一病证方论》
  9. 黄毛金丝草《滇南本草》
  10. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  11. 黄茅瘴《古今医案按》
  12. 黄龙汤《退思集类方歌注》
  13. 黄焖狗肉《保健药膳》
  14. 黄龙汤《妇人大全良方》
  15. 黄焖鹿筋《保健药膳》
  16. 黄龙汤《备急千金要方》
  17. 黄明胶《本草纲目》
  18. 黄龙汤《时病论歌括新编》
  19. 黄明胶《本草备要》
  20. 黄六一汤《仁术便览》
  21. 黄明胶《本草易读》
  22. 黄六一汤《外科理例》
  23. 黄明胶《本经逢原》
  24. 黄六一汤《医方考》
  25. 黄明胶《本草从新》
  26. 黄六一汤《太平惠民和剂局方》
  27. 黄明胶《本草撮要》
  28. 黄苓散《明目至宝》
  29. 黄明胶《药性切用》
  30. 黄寮郎《证类本草》
  31. 黄明胶（白胶）《食疗本草》


秋木瓜_《滇南本草》_中医本草_【岐黄之术】

秋木瓜

秋木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

秋木瓜 （图），味苦、辛、甘，性温。治筋骨疼痛，痰火脚软。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄龙尾
  • 当前页：秋木瓜
  • 下一页：山楂
<<< 返回本书目录
  1. 秋木瓜《滇南本草》
  2. 秋木瓜【中药大全】
  3. 秋牡丹根【中药大全】
  4. 秋葡萄【中药大全】
  5. 秋葵【中药大全】
  6. 秋葡萄茎【中药大全】
  7. 秋季怎样进补《老年食养食疗》
  8. 秋三月《寿世传真》
  9. 秋季养生《中医养生学》
  10. 秋伤于湿大意《时病论》
  11. 秋季狂躁症【疾病症状】
  12. 秋伤于湿大意《时病论歌括新编》
  13. 秋季疾病的饮食防治《老年食养食疗》
  14. 秋伤于湿冬生咳嗽《此事难知》
  15. 秋季的饮食构成《老年食养食疗》
  16. 秋伤于湿冬生咳嗽《读医随笔》
  17. 秋海棠茎叶【中药大全】
  18. 秋伤于湿冬生咳嗽大意《时病论》
  19. 秋海棠花【中药大全】
  20. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  21. 秋海棠果【中药大全】
  22. 秋伤于湿解《研经言》
  23. 秋海棠根【中药大全】
  24. 秋石《本草纲目》完整版
  25. 秋海棠【中药大全】
  26. 秋石《本草乘雅半偈》
  27. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  28. 秋石《本草从新》
  29. 秋感温燥凉解宜《三十年临证经验集》
  30. 秋石《本草择要纲目》
  1. 秋木瓜《滇南本草》
  2. 秋毛《中医名词词典》
  3. 秋日外感《评琴书屋医略》
  4. 秋脉如毛《中医词典》
  5. 秋三月《寿世传真》
  6. 秋脉如浮《中医词典》
  7. 秋伤于湿大意《时病论》
  8. 秋露水《证类本草》
  9. 秋伤于湿冬生咳嗽《读医随笔》
  10. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  11. 秋伤于湿冬生咳嗽《此事难知》
  12. 秋葵子《本经逢原》
  13. 秋伤于湿冬生咳嗽大意《时病论》
  14. 秋季怎样进补《老年食养食疗》
  15. 秋伤于湿解《研经言》
  16. 秋季养生《中医养生学》
  17. 秋石《本草纲目》
  18. 秋季疾病的饮食防治《老年食养食疗》
  19. 秋石《雷公炮制药性解》
  20. 秋季的饮食构成《老年食养食疗》
  21. 秋石《中医词典》
  22. 秋合口药粉方《救伤秘旨》
  23. 秋石《本草备要》
  24. 秋感温燥凉解宜《三十年临证经验集》
  25. 秋石《本草易读》
  26. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  27. 秋石《医学入门》
  28. 秋分酉上五之气《儒门事亲》
  29. 秋石《本草求真》
  30. 秋冬治法《石室秘录》
  31. 秋石《本经逢原》


山楂_《滇南本草》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂 （图），味甜酸、性寒。消肉积滞、下气、吞酸、积块。

（奇方）治胃脘有坚久积滞或寒 胃，或饮食结滞、呕吐酸水、胸膈饱闷、饮食不思、倒饱嘈杂、吞吐酸水、两胁间有积块作痛。此药有消积进食之功。

山查核（五钱炒黄色） 沙苑蒺藜（五钱微焙） 鸡肫皮（五钱火焙黄色） 加建曲（五钱焙） 共细末。每服一钱，滚水送下，忌生冷。

──务本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋木瓜
  • 当前页：山楂
  • 下一页：枇杷、枇杷叶
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《滇南本草》
  2. 山楂《本草乘雅半偈》
  3. 山楂（《本草衍义补遗》）《中医饮食营养学》
  4. 山楂《药鉴》
  5. 山楂茶《茶饮保健》
  6. 山楂《外科全生集》
  7. 山楂核桃饮《保健药膳》
  8. 山楂《本草撮要》
  9. 山楂解《医学衷中参西录》
  10. 山楂《本草择要纲目》
  11. 山楂决明荷叶汤《食物疗法》
  12. 山楂《本草分经》
  13. 山楂肉片《保健药膳》
  14. 山楂《本草便读》
  15. 山楂汤（《简便单方》）《中医饮食营养学》
  16. 山楂《中药学》
  17. 山楂元宵《保健药膳》
  18. 山楂《得配本草》
  19. 山楂元宵《减肥新法与技巧》
  20. 山楂《医方考》
  21. 山楂粥《保健药膳》
  22. 山楂《本经逢原》
  23. 山楂粥《减肥新法与技巧》
  24. 山楂《本草新编》
  25. 山楂粥《老年百病防治》
  26. 山楂《本草求真》
  27. 山楂子《本草经解》
  28. 山楂《顾松园医镜》
  29. 山瘴疟《中医词典》
  30. 山楂《冯氏锦囊秘录》
  31. 山瘴疟方一十九首《外台秘要》


枇杷、枇杷叶_《滇南本草》_中医本草_【岐黄之术】

枇杷、枇杷叶

枇杷、枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

枇杷（图），味甘，平。治肺痿痨伤吐血、咳嗽吐痰、哮吼。又治小儿惊风发热，神效

──务本卷一下

枇杷叶，味苦、辛，性寒。入肺，止咳嗽，止喘促，消痰。久咳，喉中如曳锯之声。肺有顽痰，结在肺中，痰丝随风气升降，故有吼喘之声。枇杷叶入肺，能斩断顽痰丝，消散吼喘止气促。

果治哮喘、小儿惊风发热效。

（单方） 治咳嗽。

枇杷叶去毛，蜜炙，煨吃即效。

（奇方） 治吼喘咳嗽、喉中有痰声。

枇杷叶 （五钱去毛） 川贝母（钱半去心） 叭哒杏仁（二钱） 陈皮（二钱） 共为末，每服

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：枇杷、枇杷叶
  • 下一页：花红果
<<< 返回本书目录
  1. 枇杷、枇杷叶《滇南本草》
  2. 枇杷地榆液【方剂大全】
  3. 枇杷【中药大全】
  4. 枇杷膏【方剂大全】
  5. 枇杷《本草纲目》图文版
  6. 枇杷根【中药大全】
  7. 枇杷《侣山堂类辩》
  8. 枇杷核【中药大全】
  9. 枇杷《本草求真》
  10. 枇杷花【中药大全】
  11. 枇杷《本草纲目》完整版
  12. 枇杷蜜汤【方剂大全】
  13. 皮质性遗忘症【疾病症状】
  14. 枇杷木白皮【中药大全】
  15. 皮质下痴呆【疾病症状】
  16. 枇杷清肺饮【方剂大全】
  17. 皮质酮《常用化验值及意义》
  18. 枇杷散【方剂大全】
  19. 皮质素不足【疾病症状】
  20. 枇杷叶《本草乘雅半偈》
  21. 皮质滤泡萎缩【疾病症状】
  22. 枇杷叶《本草经解》
  23. 皮质胶质增生【疾病症状】
  24. 枇杷叶《本草思辨录》
  25. 皮质激素依赖【疾病症状】
  26. 枇杷叶《本草新编》
  27. 皮质激素升高【疾病症状】
  28. 枇杷叶《本草易读》
  29. 皮质功能减退【疾病症状】
  30. 枇杷叶《本草择要纲目》
  1. 枇杷、枇杷叶《滇南本草》
  2. 枇杷（《名医别录》）《中医饮食营养学》
  3. 枇杷〈温〉《食疗本草》
  4. 枇杷《侣山堂类辩》
  5. 枇杷茶《茶饮保健》
  6. 枇杷《本草撮要》
  7. 枇杷川贝茶《茶饮保健》
  8. 枇杷《本草分经》
  9. 枇杷叶《雷公炮炙论》
  10. 枇杷《得配本草》
  11. 枇杷叶《雷公炮制药性解》
  12. 枇杷《本草求真》
  13. 枇杷叶《千金翼方》
  14. 枇杷《饮食须知》
  15. 枇杷叶《药笼小品》
  16. 枇杷《玉楸药解》
  17. 枇杷叶《中药炮制》
  18. 枇杷《本草纲目》
  19. 枇杷叶《本草经集注》
  20. 皮赘《默克家庭诊疗手册》
  21. 枇杷叶《新修本草》
  22. 皮质酮《常用化验值及意义》
  23. 枇杷叶《本草衍义》
  24. 皮质肾单位和近髓肾单位《生理学》
  25. 枇杷叶《本草备要》
  26. 皮质类固醇过度分泌《默克家庭诊疗手册》
  27. 枇杷叶《本草蒙筌》
  28. 皮质激素抑制药《药理学》
  29. 枇杷叶《本草易读》
  30. 皮质醇总量《常用化验值及意义》
  31. 枇杷叶《冯氏锦囊秘录》


花红果_《滇南本草》_中医本草_【岐黄之术】

花红果

花红果

  • 上一页
  • 目录
  • 相关
  • 下一页

花红果（图），味甘、酸。治一切冷积痞块，中气不足，似疟非疟，化一切风痰气滞。熬食令人延年。

叶，治小儿疮疥。梗，烧灰，小儿服之，止夜啼。

──务本卷一下

花红果，气味甘、酸，平寒。主治性走足阳明、厥阴二经。治妇人肝郁、脾虚作胀。生食令人生痰，吐酸水黄痰。小儿勿多食。

采叶煎服，治一切眼目青盲，或火眼膜翳最效。

用烧酒泡食，治足软。过三十岁，加苹果同食，可轻身。或筋骨疼痛，泡酒煮，每日饮三杯佳。忌同鱼腥食。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷、枇杷叶
  • 当前页：花红果
  • 下一页：苹果
<<< 返回本书目录
  1. 花红果《滇南本草》
  2. 花红散【方剂大全】
  3. 花光散【方剂大全】
  4. 花红叶【中药大全】
  5. 花拐藤根【中药大全】
  6. 花蝴蝶根【中药大全】
  7. 花粉散【方剂大全】
  8. 花花草【中药大全】
  9. 花粉煎【方剂大全】
  10. 花卉茶《茶饮保健》
  11. 花粉过敏性哮喘【疾病大全】
  12. 花火膏《小儿药证直诀》
  13. 花粉【方剂大全】
  14. 花火膏【方剂大全】
  15. 花杜仲藤【中药大全】
  16. 花姬蛙【中药大全】
  17. 花丁散【方剂大全】
  18. 花椒《食物疗法》
  19. 花点草【中药大全】
  20. 花椒【中药大全】
  21. 花苁蓉丸【方剂大全】
  22. 花椒根【中药大全】
  23. 花草汤【方剂大全】
  24. 花椒簕【中药大全】
  25. 花草膏【方剂大全】
  26. 花椒叶【中药大全】
  27. 花鞭膏【方剂大全】
  28. 花椒油【方剂大全】
  29. 花被单【中药大全】
  30. 花锦散【方剂大全】
  1. 花红果《滇南本草》
  2. 花红《药性切用》
  3. 花候《诸病源候论》
  4. 花红《本草撮要》
  5. 花火膏《冯氏锦囊秘录》
  6. 花红《本草分经》
  7. 花火膏《小儿药证直诀》
  8. 花红《本草从新》
  9. 花椒《食物疗法》
  10. 花果合欢丸《目经大成》
  11. 花椒《本草分经》
  12. 花风《中医词典》
  13. 花柳疬《中医词典》
  14. 花粉苓通茶《茶饮保健》
  15. 花木类（通用诸方）《古今医统大全》
  16. 花粉《本草分经》
  17. 花炮火药冲目《奇效简便良方》
  18. 花粉《本草分经》
  19. 花乳石《本草纲目》
  20. 花粉《老年食养食疗》
  21. 花乳石《玉楸药解》
  22. 花癫秘方《华佗神方》
  23. 花乳石《本草衍义》
  24. 花癫《中医词典》
  25. 花乳石《证类本草》
  26. 花斑癣《家庭医学百科-医疗康复篇》
  27. 花乳石《本经逢原》
  28. 花斑癣《默克家庭诊疗手册》
  29. 花乳石《得配本草》
  30. 花白翳陷《目经大成》
  31. 花乳石《本草择要纲目》


苹果_《滇南本草》_中医本草_【岐黄之术】

苹果

苹果

  • 上一页
  • 目录
  • 相关
  • 下一页

苹果（图），一名超凡子，又名天然子，又名玉容丹。味甘、香，食之生津，久服轻身延年，黑发。通五脏 六腑，走十二经络。调营卫而通神明，解瘟疫而止寒热。采叶敷脐上治阴症。又治产后血迷，经水不调，蒸热发烧，服之神效。

──务本卷一下

苹果，气味甘、微酸，无毒。主治脾虚火盛，补中益气。同酒食治筋骨疼痛，用蜜酿，久服延年之品也。小儿不可多食，多食发疳积。搽疮红晕可散。烧灰存性治水中之毒，亦能醒脾清神，人多爽怀。采叶贴火毒疮或汤火，烧灰调油搽之最良。皮能治反胃吐痰。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花红果
  • 当前页：苹果
  • 下一页：管仲
<<< 返回本书目录
  1. 苹果《滇南本草》
  2. 苹果【中药大全】
  3. 苹【中药大全】
  4. 苹果皮【中药大全】
  5. 苹《本草纲目》图文版
  6. 苹果叶【中药大全】
  7. 苹《本草纲目》完整版
  8. 苹婆【中药大全】
  9. 评赵氏医贯说《冯氏锦囊秘录》
  10. 屏风草【中药大全】
  11. 评伤寒论《冯氏锦囊秘录》
  12. 屏气时间缩短【疾病症状】
  13. 评热病论篇《疡医大全》
  14. 瓶儿草《滇南本草》
  15. 评热病论篇《黄帝内经·素问》
  16. 瓶尔小草【中药大全】
  17. 评热病论篇《冯氏锦囊秘录》
  18. 瓶耳小草【中药大全】
  19. 评热病论《素问悬解》
  20. 瓶蕨【中药大全】
  21. 评脉《丹溪手镜》
  22. 萍草丸【方剂大全】
  23. 评荆芥、细辛、防风、独活《痧胀玉衡》
  24. 萍蓬草《本草纲目》完整版
  25. 评定量表《医学心理学》
  26. 萍蓬草《本草纲目》图文版
  27. 评半夏、藿香止吐《痧胀玉衡》
  28. 萍蓬草【中药大全】
  29. 平卒尸厥脉证《脉经》
  30. 萍蓬草根【中药大全】
  1. 苹果《滇南本草》
  2. 苹果《老年食养食疗》
  3. 苹果茶《茶饮保健》
  4. 苹《本草纲目》
  5. 苹果陈皮茶《茶饮保健》
  6. 评赵氏医贯说《冯氏锦囊秘录》
  7. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  8. 评伤寒论《冯氏锦囊秘录》
  9. 凭脉不证书《医述》
  10. 评热病论篇《疡医大全》
  11. 屏翳《中医词典》
  12. 评热病论篇《冯氏锦囊秘录》
  13. 屏障避孕《默克家庭诊疗手册》
  14. 评热病论篇《黄帝内经·素问》
  15. 瓶儿草《滇南本草》
  16. 评热病论《素问悬解》
  17. 瓶香《海药本草》
  18. 评脉《丹溪手镜》
  19. 瓶香《证类本草》
  20. 评荆芥、细辛、防风、独活《痧胀玉衡》
  21. 萍蓬草《本草纲目》
  22. 评价实验与分析误差类型的关系《临床生物化学》
  23. 萍蓬草根《证类本草》
  24. 评价阶段《基础护理学》
  25. 塀髓《雷公炮炙论》
  26. 评估者应具备的条件《医学心理学》
  27. 攴（pū）法《中医词典》
  28. 评估晤谈《医学心理学》
  29. 钋（pǔ）《中医词典》
  30. 评估过程《医学心理学》
  31. 颇（若感切）《针灸素难要旨》


管仲_《滇南本草》_中医本草_【岐黄之术】

管仲

管仲

  • 上一页
  • 目录
  • 相关
  • 下一页

管仲（图），一名番白叶。味苦、涩，性寒。治血崩白带、大肠下血。用新瓦焙，治面寒疼，烧酒为引。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苹果
  • 当前页：管仲
  • 下一页：杏、杏仁
<<< 返回本书目录
  1. 管仲《滇南本草》
  2. 管仲【中药大全】
  3. 管序《救伤秘旨》
  4. 管仲黄连散【方剂大全】
  5. 管性呼吸音【疾病症状】
  6. 管仲散【方剂大全】
  7. 管型尿【疾病症状】
  8. 管状小汗腺癌【疾病大全】
  9. 管型尿【疾病症状】
  10. 贯叶连翘【中药大全】
  11. 管南香【中药大全】
  12. 贯众《本草纲目》完整版
  13. 管见刍言《吴医汇讲》
  14. 贯众《本草乘雅半偈》
  15. 鳏鱼（黄颊鱼）《本草纲目》完整版
  16. 贯众《本草图经》
  17. 官针第七（法星）《内经评文》
  18. 贯众《本草新编》
  19. 官针《灵枢悬解》
  20. 贯众《本草易读》
  21. 官针《黄帝内经·灵枢》
  22. 贯众《滇南本草》
  23. 官青方【方剂大全】
  24. 贯众《神农本草经百种录》
  25. 官能《内经评文》
  26. 贯众《药笼小品》
  27. 官能《灵枢悬解》
  28. 贯众《证类本草》
  29. 官能《类经》
  30. 贯众《本草纲目》图文版
  1. 管仲《滇南本草》
  2. 管仲《本草分经》
  3. 贯脓《中医词典》
  4. 管序《救伤秘旨》
  5. 贯脓三朝决生死例《古今医鉴》
  6. 管-球反馈《生理学》
  7. 贯脓三朝证治类《古今医鉴》
  8. 管腔大小的改变《放射诊断学》
  9. 贯脓三日诀《丹台玉案》
  10. 管理学基础《医院药学》
  11. 贯脓治法《寿世保元》
  12. 管理学的基本概念《医院药学》
  13. 贯仲《玉楸药解》
  14. 管见刍言《吴医汇讲》
  15. 贯众《神农本草经》
  16. 管道狭窄扩张成形术《医学影像学》
  17. 贯众《本草纲目》
  18. 管壁的改变《放射诊断学》
  19. 贯众《千金翼方》
  20. 管《中医词典》
  21. 贯众《药笼小品》
  22. 鳏鱼《本草撮要》
  23. 贯众《中药炮制》
  24. 官针第七（法星）《内经评文》
  25. 贯众《本草经集注》
  26. 官针《灵枢悬解》
  27. 贯众《新修本草》
  28. 官针《黄帝内经·灵枢》
  29. 贯众《神农本草经百种录》
  30. 官医提举司同提举《中医词典》
  31. 贯众《吴普本草》


杏、杏仁_《滇南本草》_中医本草_【岐黄之术】

杏、杏仁

杏、杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

杏（图），味酸，性热。治心中冷热，止渴定喘，解瘟疫。但人多食损目劳筋。

仁，治疳虫。叶，能敷大恶疮。

──务本卷一下

杏仁，味苦、微辛，性微寒。入脾肺二经。止咳嗽，消痰润肺，润肠胃，消面粉积，下气。

──务本卷二

杏子，味甘、酸、涩，性热，有微毒。有损无益。多食昏神、冷膈、热生痰、动脾、发疮疖、落须发、伤筋骨。素有目疾忌食，小儿及产妇尤忌之。

杏仁，味甘、苦，性温，有小毒，得火良。解锡毒，杀虫，消犬肉、索面粉积，解肌散风邪，消痰定喘，利膈，润燥，能散能降，润喉发音。治癫犬咬伤，敷之即愈。百虫入耳，滴杏仁水即出。有双仁者忌食。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：管仲
  • 当前页：杏、杏仁
  • 下一页：红梅
<<< 返回本书目录
  1. 杏、杏仁《滇南本草》
  2. 杏参散【方剂大全】
  3. 杏《本草纲目》图文版
  4. 杏参饮【方剂大全】
  5. 杏《服食导饵》
  6. 杏根《本草纲目》完整版
  7. 杏《本草纲目》完整版
  8. 杏核仁《本草乘雅半偈》
  9. 兴痛《外科正宗》
  10. 杏核仁《证类本草》
  11. 兴木蒂那布【中药大全】
  12. 杏花《本草纲目》完整版
  13. 兴安升麻【中药大全】
  14. 杏花【中药大全】
  15. 兴安毛连菜花【中药大全】
  16. 杏花天方《毓麟验方》
  17. 兴安独活【中药大全】
  18. 杏梨饮《保健药膳》
  19. 兴安薄荷【中药大全】
  20. 杏李【中药大全】
  21. 兴安白头翁【中药大全】
  22. 杏仁《本草崇原》
  23. 醒消丸【方剂大全】
  24. 杏仁《本草经解》
  25. 醒消丸《外科传薪集》
  26. 杏仁《本草思辨录》
  27. 醒世篇《中医之钥》
  28. 杏仁《本草新编》
  29. 醒脾饮子【方剂大全】
  30. 杏仁《本草易读》
  1. 杏、杏仁《滇南本草》
  2. 杏《饮膳正要》
  3. 杏〈热〉《食疗本草》
  4. 杏《本草纲目》
  5. 杏参《证类本草》
  6. 杏《服食导饵》
  7. 杏参散《三因极一病证方论》
  8. 兴阳蜈蚣袋《古代房中秘方》
  9. 杏参散《太平惠民和剂局方》
  10. 兴痛《外科正宗》
  11. 杏粉膏《三因极一病证方论》
  12. 兴隆《中医词典》
  13. 杏甘茶《茶饮保健》
  14. 兴奋在同一细胞上的传导机制《生理学》
  15. 杏核《名医别录》
  16. 兴奋性突触后电位《生理学》
  17. 杏核仁《神农本草经》
  18. 兴奋性和兴奋含义及其变迁《生理学》
  19. 杏核仁《千金翼方》
  20. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  21. 杏核仁《新修本草》
  22. 醒消丸《外科传薪集》
  23. 杏核仁《本草衍义》
  24. 醒消丸《外科全生集》
  25. 杏核仁《本草蒙筌》
  26. 醒世篇《中医之钥》
  27. 杏核仁《证类本草》
  28. 醒脾丸《普济本事方》
  29. 杏核仁《本草乘雅半偈》
  30. 醒脾丸《扁鹊心书》
  31. 杏花茶《茶饮保健》


红梅_《滇南本草》_中医本草_【岐黄之术】

红梅

红梅

  • 上一页
  • 目录
  • 相关
  • 下一页

红梅（图），味酸，性寒。治一切瘟疫、暑热、头痛 发热，服之神效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏、杏仁
  • 当前页：红梅
  • 下一页：桃
<<< 返回本书目录
  1. 红梅《滇南本草》
  2. 红门兰【中药大全】
  3. 红帽顶【中药大全】
  4. 红绵丹【方剂大全】
  5. 红毛走马胎【中药大全】
  6. 红绵龙骨散【方剂大全】
  7. 红毛毡【中药大全】
  8. 红绵散【方剂大全】
  9. 红毛叶马蹄香【中药大全】
  10. 红绵藤【中药大全】
  11. 红毛野海棠【中药大全】
  12. 红棉散【方剂大全】
  13. 红毛悬钩子【中药大全】
  14. 红末子【方剂大全】
  15. 红毛五加皮【中药大全】
  16. 红母鸡草【中药大全】
  17. 红毛蛇【中药大全】
  18. 红母猪藤【中药大全】
  19. 红毛七【中药大全】
  20. 红木耳【中药大全】
  21. 红毛菍（图）【中药大全】
  22. 红木香【中药大全】
  23. 红毛鸡【中药大全】
  24. 红木子【中药大全】
  25. 红毛对筋草【中药大全】
  26. 红楠【中药大全】
  27. 红毛草【中药大全】
  28. 红楠皮【中药大全】
  29. 红马蹄乌【中药大全】
  30. 红内消散【方剂大全】
  1. 红梅《滇南本草》
  2. 红茂草《证类本草》
  3. 红霉素《药理学》
  4. 红脉不通《中医词典》
  5. 红焖萝卜海带《减肥新法与技巧》
  6. 红脉《中医词典》
  7. 红绵散《三因极一病证方论》
  8. 红炉点雪《中医词典》
  9. 红绵散《是斋百一选方》
  10. 红漏《中医词典》
  11. 红绵散《普济本事方》
  12. 红龙散《三因极一病证方论》
  13. 红棉散《医学心悟》
  14. 红柳元鱼《保健药膳》
  15. 红膜《中医词典》
  16. 红莲花、白莲花《证类本草》
  17. 红嫩无津舌《中医词典》
  18. 红痢不止《奇效简便良方》
  19. 红娘《中药炮制》
  20. 红蓝花酒方《医宗金鉴》
  21. 红杞乌参鸽蛋《古代房中秘方》
  22. 红蓝花酒方《伤寒杂病论》
  23. 红杞蒸鸡《老年百病防治》
  24. 红蓝花酒《金匮悬解》
  25. 红铅《中医词典》
  26. 红蓝花酒《圆运动的古中医学》
  27. 红铅《医学入门》
  28. 红蓝花《本草图经》
  29. 红铅《本经逢原》
  30. 红蓝花《滇南本草》
  31. 红铅《药性切用》


桃_《滇南本草》_中医本草_【岐黄之术】

桃

桃

  • 上一页
  • 目录
  • 相关
  • 下一页

桃（图），各处俱有，独滇中生大黄桃，及西竺种也。食之轻身。又有小金利核桃，尖嘴桃，活血。金弹子，主治血痢。毛桃，敷汤火伤。实，味辛、酸。治蛊积，通月经，润大肠，消心下积。仁，治血痰。皮，烧灰为末，搽黄水疮。叶，洗疮除风。

大黄桃，形似香橼，食之神清气爽，延年乌须。

──务本卷一下

桃子，味甘、酸，性温，微毒。能解邪气、美颜色。多食动脾助热，令人膨胀，发疮疖。

服术不可食之。又不可与鳖同食，能发丹石毒。食桃浴水令人泻。此物有损无益，故五果列桃为下品。

桃仁，味苦、甘，平，无毒。主治风痹骨蒸，肝疟寒热，破血杀虫、通润大肠。一治卒然心痛，桃仁（七枚去皮尖）研烂和滚水服之即止。桃叶熬水洗眼，可除尸气冲着。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红梅
  • 当前页：桃
  • 下一页：樱桃
<<< 返回本书目录
  1. 桃《本草纲目》图文版
  2. 桃蠹虫《本草纲目》完整版
  3. 桃《服食导饵》
  4. 桃儿七【中药大全】
  5. 桃《滇南本草》
  6. 桃儿七果【中药大全】
  7. 桃《本草纲目》完整版
  8. 桃耳七【中药大全】
  9. 掏口《经验麻科》
  10. 桃符《本草纲目》完整版
  11. 绦虫病（Teniasis）《消化病学》
  12. 桃符《本草纲目》完整版
  13. 绦虫病【中药主治】
  14. 桃根【中药大全】
  15. 绦虫病【疾病大全】
  16. 桃核承气汤《伤寒寻源》
  17. 绦虫病《中医内科学》
  18. 桃核承气汤【方剂大全】
  19. 绦虫【中药主治】
  20. 桃核承气汤证《经方实验录》
  21. 烫伤水泡破了【疾病症状】
  22. 桃核承气汤证治本位的意义《圆运动的古中医学》
  23. 烫伤后汗腺受损【疾病症状】
  24. 桃核仁《本草乘雅半偈》
  25. 烫伤的急救《现代院外急救手册》
  26. 桃核仁《本草新编》
  27. 烫伤【中药主治】
  28. 桃核仁《神农本草经百种录》
  29. 烫伤【疾病症状】
  30. 桃核仁《证类本草》
  1. 桃《滇南本草》
  2. 桃《得配本草》
  3. 桃蠹《千金翼方》
  4. 桃《饮膳正要》
  5. 桃蠹虫《本经逢原》
  6. 桃《本草纲目》
  7. 桃归茶《茶饮保健》
  8. 桃《服食导饵》
  9. 桃核《名医别录》
  10. 搯法《中医名词词典》
  11. 桃核承气汤《圆运动的古中医学》
  12. 掏口《经验麻科》
  13. 桃核承气汤《医学心悟》
  14. 绦虫病《消化病学》
  15. 桃核承气汤《伤寒寻源》
  16. 绦虫病《中医内科学》
  17. 桃核承气汤《伤寒括要》
  18. 绦虫病《中医词典》
  19. 桃核承气汤方《医宗金鉴》
  20. 烫伤的急救《现代院外急救手册》
  21. 桃核承气汤方《伤寒论》
  22. 烫泡火烧《急救广生集》
  23. 桃核承气汤证其二《经方实验录》
  24. 烫火伤《中医词典》
  25. 桃核承气汤证其三（附列门人治验）《经方实验录》
  26. 烫火伤《中医名词词典》
  27. 桃核承气汤证其一《经方实验录》
  28. 螳螂子《中医词典》
  29. 桃核承气汤证治本位的意义《圆运动的古中医学》
  30. 螳螂子《中医名词词典》
  31. 桃核承气证一　太阳四十四《伤寒悬解》


樱桃_《滇南本草》_中医本草_【岐黄之术】

樱桃

樱桃

  • 上一页
  • 目录
  • 相关
  • 下一页

樱桃（图），味甘、酸，性微寒。治一切虚症。能大补元气，滋润皮肤。久服延年益寿。浸酒服之，治左瘫右痪，四肢不仁，风湿腰腿疼痛。采叶煎服，治吐血。梗，烧灰为末，治寒疼、胃气疼、九种气疼，用烧酒下。

──务本卷一下

樱桃，味甘、美，性热，无毒。采叶敷疮最效。主治和脾胃，美颜色，止泄泻水谷痢疾。

多食令人作呕，发暗风，动湿热，伤筋骨。有寒火郁热及喘咳热病者勿食，食之必剧。凡小儿勿多食，多食生热发疳积。以小儿乃纯阳之体，服之热症即生。惟豆症色白，陷顶不升浆者，以核为末，敷之可以升浆起长。若阳症忌服。又云∶核利于痘，以根能升阳散火也。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃
  • 当前页：樱桃
  • 下一页：李子、李子树根
<<< 返回本书目录
  1. 樱桃《本草纲目》图文版
  2. 樱桃【中药大全】
  3. 樱桃《证类本草》
  4. 樱桃根【中药大全】
  5. 樱桃《滇南本草》
  6. 樱桃核【中药大全】
  7. 樱桃《本草纲目》完整版
  8. 樱桃红掌色【疾病症状】
  9. 樱额【中药大全】
  10. 樱桃水【中药大全】
  11. 樱草根【中药大全】
  12. 樱桃叶【中药大全】
  13. 罂子桐《本草纲目》图文版
  14. 樱桃枝【中药大全】
  15. 罂子桐《本草纲目》完整版
  16. 樱桃状血管瘤【疾病大全】
  17. 罂子粟《本草纲目》图文版
  18. 鹦《本草纲目》完整版
  19. 罂子粟《证类本草》
  20. 鹦哥花藤【中药大全】
  21. 罂子粟《本草择要纲目》
  22. 鹦鹉【中药大全】
  23. 罂子粟《本草纲目》完整版
  24. 鹦鹉热【疾病大全】
  25. 罂粟汤【方剂大全】
  26. 鹦鹉热衣原体《医学微生物学》
  27. 罂粟嫩苗【中药大全】
  28. 鹦鹉热衣原体肺炎【疾病大全】
  29. 罂粟壳解《医学衷中参西录》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  1. 樱桃《滇南本草》
  2. 樱桃《名医别录》
  3. 樱桃〈热〉《食疗本草》
  4. 樱桃《本经逢原》
  5. 樱桃煎《饮膳正要》
  6. 樱桃《证类本草》
  7. 樱桃痔《中医词典》
  8. 樱桃《医学入门》
  9. 樱桃痔《外科十三方考》
  10. 樱桃《饮食须知》
  11. 鹦鹉热《默克家庭诊疗手册》
  12. 樱桃《本草衍义》
  13. 鹦鹉热衣原体《医学微生物学》
  14. 樱桃《吴普本草》
  15. 膺《中医词典》
  16. 樱桃《新修本草》
  17. 膺（膺中、臆）《中医名词词典》
  18. 樱桃《饮膳正要》
  19. 膺部第二行（左右凡一十二穴）《金针秘传》
  20. 樱桃《千金翼方》
  21. 膺部第三行（左右凡一十二穴）《金针秘传》
  22. 樱桃《本草纲目》
  23. 膺部第四行（左右凡一十二穴）《金针秘传》
  24. 缨脉《中医词典》
  25. 膺部二行左右十二穴《针灸大全》
  26. 罂子桐子《证类本草》
  27. 膺部三行左右十二穴《针灸大全》
  28. 罂子桐《本草纲目》
  29. 膺部四行十二穴《针灸大全》
  30. 罂子粟《本草择要纲目》
  31. 膺部中行（凡七穴）《金针秘传》


李子、李子树根_《滇南本草》_中医本草_【岐黄之术】

李子、李子树根

李子、李子树根

  • 上一页
  • 目录
  • 相关
  • 下一页

李子（图），味甘、酸。治风湿、气滞血凝。叶治金疮，水肿。不可多食，伤损脾胃。

──务本卷一下

李子树根，味苦、涩，性寒。治膏淋癃闭、马口疼痛。秧草根为引，点水酒服。脓止，管中作痒即愈。

（附方） 管中痒如虫行之状。用∶李子树根（三钱） 木贼（三钱） 车前（二钱） 地肤子（一

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃
  • 当前页：李子、李子树根
  • 下一页：赤阳子
<<< 返回本书目录
  1. 李子、李子树根《滇南本草》
  2. 里白【中药大全】
  3. 李子【中药大全】
  4. 里疮《外科启玄》
  5. 李冢宰药酒【方剂大全】
  6. 里东丸【方剂大全】
  7. 李中梓《对山医话》
  8. 里尔黑变病【疾病大全】
  9. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  10. 里黑舌《敖氏伤寒金镜录》
  11. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  12. 里急后重【疾病症状】
  13. 李叶汤【方剂大全】
  14. 里急后重【方剂主治】
  15. 李叶《本草纲目》完整版
  16. 里结阳明《温热论》
  17. 李曜西子疟症误药几危治效《仿寓意草》
  18. 里论《儿科醒》
  19. 李序《评注产科心法》
  20. 里气解《伤寒说意》
  21. 李序《目经大成》
  22. 里圈舌《敖氏伤寒金镜录》
  23. 李序《儿科萃精》
  24. 里热《医宗金鉴》
  25. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  26. 里托散【方剂大全】
  27. 李卫公序《达摩洗髓易筋经》
  28. 里外伤《伤寒直格》
  29. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  30. 里虚《药症忌宜》
  1. 李子、李子树根《滇南本草》
  2. 李子《医学入门》
  3. 李子建《中医词典》
  4. 李子《饮食须知》
  5. 李子夏枯茶《茶饮保健》
  6. 李子《饮膳正要》
  7. 李子毅《中医词典》
  8. 李柱国《中医词典》
  9. 李子豫《中医词典》
  10. 李仲南《中医词典》
  11. 李宗源《中医词典》
  12. 李中梓《对山医话》
  13. 里疮《外科启玄》
  14. 李中梓《中医词典》
  15. 里寒《中医名词词典》
  16. 李中立《中医词典》
  17. 里寒格热《中医名词词典》
  18. 李中和《中医词典》
  19. 里寒格热《中医词典》
  20. 李贽《中医词典》
  21. 里寒证《中医词典》
  22. 李知先《中医词典》
  23. 里寒证《医学摘粹》
  24. 李枝源《中医词典》
  25. 里黑舌《敖氏伤寒金镜录》
  26. 李振《中医词典》
  27. 里喉痈《中医词典》
  28. 李昭明《中医词典》
  29. 里急《中医词典》
  30. 李长科《中医词典》
  31. 里急后重《中医名词词典》


赤阳子_《滇南本草》_中医本草_【岐黄之术】

赤阳子

赤阳子

  • 上一页
  • 目录
  • 相关
  • 下一页

赤阳子（图），一名救军粮、一名赤果、一名纯阳子、一名火把果。味甘、酸。

治胸中痞块、食积、消虫、明目、泻肝经之火，止妇人崩漏皆效。

──务本卷一下

赤阳子，生大川平野间，坟园多以为墙，今处处有之。枝大有刺，结细子，色赤甚繁。

一名救军粮，一名火把果。

主治妇人产后百病淹缠，或瘀血成块，血崩等症。服之如神。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李子、李子树根
  • 当前页：赤阳子
  • 下一页：郁李仁（棠梨）
<<< 返回本书目录
  1. 赤阳子《滇南本草》
  2. 赤阳子【中药大全】
  3. 赤扬【中药大全】
  4. 赤杨【中药大全】
  5. 赤眼神效八宝丹【方剂大全】
  6. 赤衣散【方剂大全】
  7. 赤眼【方剂主治】
  8. 赤游丹《厘正按摩要术》
  9. 赤眼【中药主治】
  10. 赤游丹《医门补要》
  11. 赤眼《孙真人海上方》
  12. 赤游丹【疾病大全】
  13. 赤炎疮门主论《疡医大全》
  14. 赤游丹毒《丹溪治法心要》
  15. 赤炎疮《外科启玄》
  16. 赤游丹毒《外科大成》
  17. 赤小枣《滇南本草》
  18. 赤游丹毒《医宗金鉴》
  19. 赤小豆粥【方剂大全】
  20. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  21. 赤小豆鱼粥《保健药膳》
  22. 赤游丹火《幼科铁镜》
  23. 赤小豆饮【方剂大全】
  24. 赤游丹门主论《疡医大全》
  25. 赤小豆叶【中药大全】
  26. 赤游风《医宗金鉴》
  27. 赤小豆芽【中药大全】
  28. 赤游论《小儿卫生总微论方》
  29. 赤小豆丸【方剂大全】
  30. 赤游肿《幼幼新书》
  1. 赤阳子《滇南本草》
  2. 赤眼验方《奇方类编》
  3. 赤翳秘方《华佗神方》
  4. 赤眼淹缠《外科全生集》
  5. 赤游丹《中医词典》
  6. 赤眼后生翳《中医词典》
  7. 赤游丹《急救广生集》
  8. 赤眼《医学纲目》
  9. 赤游丹《厘正按摩要术》
  10. 赤眼《中医词典》
  11. 赤游丹《医门补要》
  12. 赤眼《孙真人海上方》
  13. 赤游丹毒《中医词典》
  14. 赤炎疮门主论《疡医大全》
  15. 赤游丹毒《医宗金鉴》
  16. 赤炎疮《外科启玄》
  17. 赤游丹毒《外科心法要诀》
  18. 赤炎疮《中医词典》
  19. 赤游丹毒《外科大成》
  20. 赤小枣《滇南本草》
  21. 赤游丹毒《竹林女科证治》
  22. 赤小豆粥《老年百病防治》
  23. 赤游丹毒《丹溪治法心要》
  24. 赤小豆粥《减肥新法与技巧》
  25. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  26. 赤小豆鱼粥《保健药膳》
  27. 赤游丹毒十种《急救广生集》
  28. 赤小豆散《妇人大全良方》
  29. 赤游丹火《幼科铁镜》
  30. 赤小豆散《备急千金要方》
  31. 赤游丹门主方《疡医大全》


郁李仁（棠梨）_《滇南本草》_中医本草_【岐黄之术】

郁李仁（棠梨）
在线购买《滇南本草》正版书籍

郁李仁（棠梨）

  • 上一页
  • 目录
  • 相关
  • 下一页

郁李仁 （图），一名样藜、又名唐藜、棣梨、俗名唐梨。味酸、甜，性平。润大肠。治四肢浮肿，开通关格，破血，利水道。皮治齿痛。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤阳子
  • 当前页：郁李仁（棠梨）
  • 下一页：梨
<<< 返回本书目录
  1. 郁李仁（棠梨）《滇南本草》
  2. 郁李仁散【方剂大全】
  3. 郁李仁【中药大全】
  4. 郁李仁丸《小儿药证直诀》
  5. 郁李仁《证类本草》
  6. 郁李仁丸【方剂大全】
  7. 郁李仁《药笼小品》
  8. 郁冒《丹溪手镜》
  9. 郁李仁《雷公炮炙论》
  10. 郁冒《伤寒括要》
  11. 郁李仁《本草择要纲目》
  12. 郁冒《伤寒明理论》
  13. 郁李仁《本草易读》
  14. 郁门《医方考》
  15. 郁李仁《本草新编》
  16. 郁门《张氏医通》
  17. 郁李仁《本草图经》
  18. 郁门方（计方一条）《脉症治方》
  19. 郁李仁《本草崇原》
  20. 郁痛《中医内科学》
  21. 郁李仁《本草乘雅半偈》
  22. 郁有六名《医学传心录》
  23. 郁李核丸【方剂大全】
  24. 郁证《古今医鉴》
  25. 郁李核仁《本草纲目》完整版
  26. 郁证《景岳全书》
  27. 郁李根【中药大全】
  28. 郁证《明医指掌》
  29. 郁李根《本草纲目》完整版
  30. 郁证《万病回春》
  1. 郁李仁（棠梨）《滇南本草》
  2. 郁李仁《本草图经》
  3. 郁李仁丸《小儿药证直诀》
  4. 郁李仁《本草乘雅半偈》
  5. 郁李仁粥《医学入门》
  6. 郁李仁《药性切用》
  7. 郁芦茶《茶饮保健》
  8. 郁李仁《本草撮要》
  9. 郁脉案《类证治裁》
  10. 郁李仁《本草害利》
  11. 郁冒《中医名词词典》
  12. 郁李仁《本草择要纲目》
  13. 郁冒《中医词典》
  14. 郁李仁《本草分经》
  15. 郁冒《医学心悟》
  16. 郁李仁《增广和剂局方药性总论》
  17. 郁冒《竹林女科证治》
  18. 郁李仁《本草便读》
  19. 郁冒《丹溪手镜》
  20. 郁李仁《本草崇原》
  21. 郁冒《医效秘传》
  22. 郁李仁《中药学》
  23. 郁冒《伤寒明理论》
  24. 郁李仁《得配本草》
  25. 郁冒《伤寒括要》
  26. 郁李仁《本草从新》
  27. 郁冒（产后）《金匮悬解》
  28. 郁李仁《本经逢原》
  29. 郁门《张氏医通》
  30. 郁李仁《本草新编》
  31. 郁门《医方考》


梨_《滇南本草》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

梨（图），滇南处处皆有，种类殊别，皮有浓薄。乳梨，味香，治中风。消梨、花梨、桑梨，治吐血。棠梨，润肺止咳。御儿梨，治肝火目痛。茅梨，治胃寒。蜜梨，治小儿吼。赤梨，治大疮，敷患处。悉尼，治热嗽，止渴。实，味甘、微酸。

梨者，利也。其性下行流利也。切片治汤火伤处，贴之如神。亦能治中风不语，寒症热疾，大小便不通，或胃中痞块食积，霍乱吐泻，小儿偏坠，疼痛即止。但味甘不可多食。取汁服之，定喘止咳。青梨治痨伤腰痛。叶，敷疮。皮，敷发背疔疮。

──务本卷一下

梨，滇中有数种。味甘、酸、平，寒，无毒。麻梨，治腹痛。悉尼，治吐血。清水梨，治小便不通。雀梨，治定喘化痰。长蒂梨，利小便及便中带血。桑梨，治妇人虚症。面梨，补中。

宝珠寺内玉儿梨，久服轻身延年，化痰止咳，生津止渴。

老梨，主治疟疾暑症。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁（棠梨）
  • 当前页：梨
  • 下一页：覆盆子
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《滇南本草》
  2. 梨《本草撮要》
  3. 梨（《名医别录》）《中医饮食营养学》
  4. 梨《本草分经》
  5. 梨（《名医别录》）《中医饮食营养学》
  6. 梨《本草分经》
  7. 梨〈寒〉《食疗本草》
  8. 梨《本草分经》
  9. 梨冬茶《茶饮保健》
  10. 梨《本草分经》
  11. 梨豆《证类本草》
  12. 梨《名医别录》
  13. 梨果《医学入门》
  14. 梨《本草便读》
  15. 梨花妆《毓麟验方》
  16. 梨《得配本草》
  17. 梨里王《曹仁伯医案论》
  18. 梨《本草从新》
  19. 梨杞茶《茶饮保健》
  20. 梨《本经逢原》
  21. 梨汁《药笼小品》
  22. 梨《本草求真》
  23. 梨粥《保健药膳》
  24. 梨《顾松园医镜》
  25. 梨状肌损伤综合征《中医伤科按摩学》
  26. 梨《证类本草》
  27. 梨子《本草害利》
  28. 梨《冯氏锦囊秘录》
  29. 梨子生地茶《茶饮保健》
  30. 梨《饮食须知》
  31. 蜊壳《本草从新》


覆盆子_《滇南本草》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

覆盆子 （图），即硬枝黑琐梅。味甘、酸，性微寒。入肝、肾二经。入肾兴阳，治痿软。入

──丛本卷中

覆盆子，俗呼琐梅，又名钻地风，又名疏风草。味甘、酸。分黄黑二种。能锁玉关，故呼琐梅。得水气而生。入肾经，益肾补肝，明目兴阳，妇人多食能生子，其功不可尽述，根洗疥癞疮。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：覆盆子
  • 下一页：钻地风
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《滇南本草》
  2. 覆盆子《药性切用》
  3. 覆盆子〈平〉《食疗本草》
  4. 覆盆子《本草撮要》
  5. 覆盆子丸《备急千金要方》
  6. 覆盆子《本草择要纲目》
  7. 覆身图（注）《厘正按摩要术》
  8. 覆盆子《本草分经》
  9. 覆夏楫甫二尹示救时要略《张聿青医案》
  10. 覆盆子《本草分经》
  11. 呷醋健身又防病《老年食养食疗》
  12. 覆盆子《名医别录》
  13. 呷咳《中医词典》
  14. 覆盆子《增广和剂局方药性总论》
  15. 呷咳方二首《外台秘要》
  16. 覆盆子《本草便读》
  17. 呷嗽《圣济总录》
  18. 覆盆子《本草崇原》
  19. 呷嗽《中医词典》
  20. 覆盆子《中药学》
  21. 呷嗽候《诸病源候论》
  22. 覆盆子《得配本草》
  23. 嘎《中医词典》
  24. 覆盆子《本草从新》
  25. 改革地方病管理体制，健全专业队伍《预防医学》
  26. 覆盆子《本经逢原》
  27. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  28. 覆盆子《本草新编》
  29. 改容膏《医方考》
  30. 覆盆子《本草求真》
  31. 改善全身情况，增强病人对手术的耐受能力。《外科学总论》


钻地风_《滇南本草》_中医本草_【岐黄之术】

钻地风

钻地风

  • 上一页
  • 目录
  • 相关
  • 下一页

钻地风（图），即黄琐梅根。味酸，性温，走经络，治筋骨疼痛、痿软麻木，止日久赤白痢。

（单方） 治赤白痢。

琐梅根 赤地榆煎服。

（又方） 治白痢。

琐梅根 乌梅一个煎服。

（单方） 治大肠下血日久，可用∶琐梅根 槐寄生草等份煎服治之。单剂点水酒吃，效。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：钻地风
  • 下一页：老虎刺尖
<<< 返回本书目录
  1. 钻地风《滇南本草》
  2. 钻地风【中药大全】
  3. 钻齿疳门主论《疡医大全》
  4. 钻秆虫【中药大全】
  5. 纂咽喉不治症《重楼玉钥》
  6. 钻石风【中药大全】
  7. 纂间《经络全书》
  8. 钻天杨【中药大全】
  9. 祖司麻【中药大全】
  10. 钻牙疳《医宗金鉴》
  11. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  12. 嘴唇干裂《家庭医学百科-医疗康复篇》
  13. 祖师麻【中药大全】
  14. 嘴唇肿治验《疫疹一得》
  15. 祖气论《吴医汇讲》
  16. 嘴疔（似指唇疔而言）《外科十三方考》
  17. 祖方《张氏医通》
  18. 嘴角降肌发育不良【疾病症状】
  19. 祖传明目神方《明目至宝》
  20. 醉饱后筑踏内损死《洗冤集录》
  21. 组织液渗出【疾病症状】
  22. 醉汉步态【疾病症状】
  23. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  24. 醉魂藤【中药大全】
  25. 组织学研究方法《组织学与胚胎学》
  26. 醉酒【疾病症状】
  27. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  28. 醉酒【中药主治】
  29. 组织细胞增殖症【疾病大全】
  30. 醉酒的急救《现代院外急救手册》
  1. 钻地风《滇南本草》
  2. 钻齿疳门主论《疡医大全》
  3. 钻牙疳《中医词典》
  4. 钻齿疳《中医词典》
  5. 钻牙疳《医宗金鉴》
  6. 纂咽喉不治症《重楼玉钥》
  7. 钻牙疳《外科心法要诀》
  8. 纂神应经用针咒法《重楼玉钥》
  9. 嘴唇干裂《家庭医学百科-医疗康复篇》
  10. 纂间《经络全书》
  11. 嘴唇肿《疫疹一得》
  12. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  13. 嘴唇肿治验《疫疹一得》
  14. 祖气论《吴医汇讲》
  15. 嘴疔（似指唇疔而言）《外科十三方考》
  16. 祖国医学中的心理治疗方法《医学心理学》
  17. 嘴角疮秘方《华佗神方》
  18. 祖方《张氏医通》
  19. 最适工作浓度的选择《免疫学和免疫学检验》
  20. 祖传明目神方《明目至宝》
  21. 最效散《冯氏锦囊秘录》
  22. 组织移植《外科学总论》
  23. 晬时《中医名词词典》
  24. 组织液的生成《生理学》
  25. 醉饱后筑踏内损死《洗冤集录》
  26. 组织液的生成《生理学》
  27. 醉酒的急救《现代院外急救手册》
  28. 组织严重破坏使大量组织因子进入血液，启动外源性凝血系统《病理生理学》
  29. 醉头风《中医词典》
  30. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  31. 醉吞水蛭《古今医统大全》


老虎刺尖_《滇南本草》_中医本草_【岐黄之术】

老虎刺尖

老虎刺尖

  • 上一页
  • 目录
  • 相关
  • 下一页

老虎刺尖（图），味苦，性寒。治咽喉肿痛、乳蛾。捣汁点水酒或同白酒汁服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钻地风
  • 当前页：老虎刺尖
  • 下一页：酸饺
<<< 返回本书目录
  1. 老虎刺尖《滇南本草》
  2. 老虎耳【中药大全】
  3. 老虎刺【中药大全】
  4. 老虎耳根【中药大全】
  5. 老鹤草【中药大全】
  6. 老虎姜【中药大全】
  7. 老汉扳罾法《推拿抉微》
  8. 老虎俐【中药大全】
  9. 老鹳草软膏【方剂大全】
  10. 老虎俐根皮【中药大全】
  11. 老鹳草膏【方剂大全】
  12. 老虎泡【中药大全】
  13. 老鹳草【中药大全】
  14. 老虎须【中药大全】
  15. 老柏皮散【方剂大全】
  16. 老花眼《中医眼科学》
  17. 老白花树皮【中药大全】
  18. 老化松弛性眼袋【疾病症状】
  19. 老白花【中药大全】
  20. 老鸡丸【方剂大全】
  21. 痨症脉数论《三指禅》
  22. 老姜丸【方剂大全】
  23. 痨症《时方妙用》
  24. 老军散【方剂大全】
  25. 痨瘵总括《杂病心法要诀》
  26. 老君丹【方剂大全】
  27. 痨瘵总括《医宗金鉴》
  28. 老君神白散【方剂大全】
  29. 痨瘵治法《杂病心法要诀》
  30. 老君神明白散【方剂大全】
  1. 老虎刺尖《滇南本草》
  2. 老鹤草《中药学》
  3. 老虎吞食《中医词典》
  4. 老汉绞罾（céng层）《中医词典》
  5. 老花眼《中医词典》
  6. 老汉扳缯《中医词典》
  7. 老花眼《中医眼科学》
  8. 老汉扳罾法《推拿抉微》
  9. 老黄苔《中医名词词典》
  10. 老复丁《中医词典》
  11. 老黄苔《中医词典》
  12. 老妇行经《中医词典》
  13. 老酒糟《得配本草》
  14. 老妇齿败口臭《女科切要》
  15. 老老余编（上）《古今医统大全》
  16. 老疮《奇效简便良方》
  17. 老老余编（下）《古今医统大全》
  18. 醪药《中医词典》
  19. 老淋《中医词典》
  20. 醪酒《中医词典》
  21. 老龙《手穴手纹诊治》
  22. 醪《中医词典》
  23. 老龙《中医词典》
  24. 痨疰《中医名词词典》
  25. 老嫩《冯氏锦囊秘录》
  26. 痨症虚损辨《傅青主男科》
  27. 老嫩《证治准绳·幼科》
  28. 痨症脉数论《三指禅》
  29. 老年白血病《自我调养巧治病》
  30. 痨症《时方妙用》
  31. 老年保健《中医养生学》


酸饺_《滇南本草》_中医本草_【岐黄之术】

酸饺

酸饺

  • 上一页
  • 目录
  • 相关
  • 下一页

酸饺（图），味甘、酸，性平。治酒化为痰，隔于胃中。同白糖煎膏。早、晚服一钱。象最

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老虎刺尖
  • 当前页：酸饺
  • 下一页：落花参
<<< 返回本书目录
  1. 酸饺《滇南本草》
  2. 酸饺草《滇南本草》
  3. 酸角【中药大全】
  4. 酸苦涌泄《医学读书记》
  5. 酸浆根【中药大全】
  6. 酸榴东行根《本草纲目》完整版
  7. 酸浆草《滇南本草》
  8. 酸榴皮《本草纲目》完整版
  9. 酸浆菜【中药大全】
  10. 酸榴皮、根、叶《本草易读》
  11. 酸浆【中药大全】
  12. 酸梅簕【中药大全】
  13. 酸浆《本草纲目》图文版
  14. 酸模《本草纲目》完整版
  15. 酸浆《证类本草》
  16. 酸模《本草纲目》图文版
  17. 酸浆《本草图经》
  18. 酸模【中药大全】
  19. 酸浆《本草纲目》完整版
  20. 酸模叶【中药大全】
  21. 酸碱灼伤【疾病大全】
  22. 酸模叶橐吾【中药大全】
  23. 酸碱质子理论《医用化学》
  24. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  25. 酸碱指示剂《医用化学》
  26. 酸软论《症因脉治》
  27. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  28. 酸烧伤【疾病症状】
  29. 酸碱平衡紊乱《临床生物化学》
  30. 酸石榴《本草纲目》完整版
  1. 酸饺《滇南本草》
  2. 酸酱《医学入门》
  3. 酸饺草《滇南本草》
  4. 酸酱《神农本草经》
  5. 酸苦涌泄《医学读书记》
  6. 酸浆实《冯氏锦囊秘录》
  7. 酸苦涌泄为阴《中医名词词典》
  8. 酸浆实《本草蒙筌》
  9. 酸苦涌泄为阴《丹溪手镜》
  10. 酸浆草《滇南本草》
  11. 酸榴皮、根、叶《本草易读》
  12. 酸浆《本草图经》
  13. 酸模《本草纲目》
  14. 酸浆《药性切用》
  15. 酸牛奶《老年食养食疗》
  16. 酸浆《名医别录》
  17. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  18. 酸浆《本草从新》
  19. 酸软论《症因脉治》
  20. 酸浆《本经逢原》
  21. 酸实壳《千金翼方》
  22. 酸浆《证类本草》
  23. 酸痛《医宗金鉴》
  24. 酸浆《本草衍义》
  25. 酸痛门主方《疡医大全》
  26. 酸浆《吴普本草》
  27. 酸痛门主论《疡医大全》
  28. 酸浆《新修本草》
  29. 酸痛门主论《疡医大全》
  30. 酸浆《本草经集注》
  31. 酸咸无升、甘辛无降《中医名词词典》


落花参_《滇南本草》_中医本草_【岐黄之术】

落花参

落花参

  • 上一页
  • 目录
  • 相关
  • 下一页

落花参（图），味甘、热，无毒。盐水煮食，治肺痨。生用，水泻；炒用，燥火行血。治一切腹内冷积肚疼，服之即效。枝叶治跌打损伤，敷伤处。小儿不宜多食，生虫变为疳积，忌

──务本卷一上

落花生，味甘、寒，无毒，主治补中益气，多则滞气。盐水煮食养肺，炒食动火。小儿多食

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸饺
  • 当前页：落花参
  • 下一页：金鹊花
<<< 返回本书目录
  1. 落花参《滇南本草》
  2. 落花生【中药大全】
  3. 落红散【方剂大全】
  4. 落花生油【中药大全】
  5. 落弓痧《痧胀玉衡》
  6. 落花生枝叶【中药大全】
  7. 落地小金钱【中药大全】
  8. 落花生粥【方剂大全】
  9. 落地生根【中药大全】
  10. 落痂后辩吉凶《景岳全书》
  11. 落地金钱【中药大全】
  12. 落痂时备用诸药《冯氏锦囊秘录》
  13. 落地荷花【中药大全】
  14. 落痂证治《证治准绳·幼科》
  15. 骆驼脂【中药大全】
  16. 落痂证治歌（凡五首，共三方）《幼幼集成》
  17. 骆驼蹄草【中药大全】
  18. 落痂诸论《冯氏锦囊秘录》
  19. 骆驼蹄瓣【中药大全】
  20. 落葵《本草纲目》完整版
  21. 骆驼肉【中药大全】
  22. 落葵【中药大全】
  23. 骆驼蓬子【中药大全】
  24. 落葵花【中药大全】
  25. 骆驼蓬【中药大全】
  26. 落葵子【中药大全】
  27. 骆驼毛【中药大全】
  28. 落瘤饼【方剂大全】
  29. 骆驼黄【中药大全】
  30. 落马衣【中药大全】
  1. 落花参《滇南本草》
  2. 落癸叶《饮食须知》
  3. 落花生《本草备要》
  4. 落弓痧《痧胀玉衡》
  5. 落花生《饮食须知》
  6. 落弓痧《中医词典》
  7. 落花生《本草从新》
  8. 落得打《药性切用》
  9. 落花生《本草分经》
  10. 落得打《本草分经》
  11. 落花生《本草分经》
  12. 落得打《本草从新》
  13. 落花生《本草撮要》
  14. 落床损瘀候《诸病源候论》
  15. 落花生《药性切用》
  16. 落草《中医词典》
  17. 落花生（《滇南本草图说》）《中医饮食营养学》
  18. 骆驼《医学入门》
  19. 落基山斑疹热《默克家庭诊疗手册》
  20. 骆如龙《中医词典》
  21. 落痂后辩吉凶《景岳全书》
  22. 骆龙吉《中医词典》
  23. 落痂时备用诸药《冯氏锦囊秘录》
  24. 络诊先兆意义《中医疾病预测》
  25. 落痂余毒诀《丹台玉案》
  26. 络俞《中医词典》
  27. 落痂证治《证治准绳·幼科》
  28. 络血《中医词典》
  29. 落痂证治歌（凡五首，共三方）《幼幼集成》
  30. 络穴说《普济方·针灸》
  31. 落痂证治歌括《冯氏锦囊秘录》


金鹊花_《滇南本草》_中医本草_【岐黄之术】

金鹊花

金鹊花

  • 上一页
  • 目录
  • 相关
  • 下一页

金鹊花（图），一名大蛇叶。味甜，性温。主补气、补血，劳伤气血、寒热痨热，畏凉发热、咳嗽，妇人白带日久，气虚下陷者，良效。头晕耳鸣、腰膝酸疼、一切虚劳伤损，服之效。此性不燥不寒，用之良。或煨笋鸡、猪肉食亦可。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落花参
  • 当前页：金鹊花
  • 下一页：响铃草
<<< 返回本书目录
  1. 金鹊花《滇南本草》
  2. 金刃肠出《圣济总录》
  3. 金雀万应膏【方剂大全】
  4. 金刃跌打神效方【方剂大全】
  5. 金雀马尾参【中药大全】
  6. 金刃伤《急救广生集》
  7. 金雀花灰汁【方剂大全】
  8. 金刃伤中筋骨《圣济总录》
  9. 金雀花【中药大全】
  10. 金色狗尾草【中药大全】
  11. 金雀根【中药大全】
  12. 金色泻黄饮【方剂大全】
  13. 金雀儿【中药大全】
  14. 金僧散【方剂大全】
  15. 金荞麦茎叶【中药大全】
  16. 金沙草【中药大全】
  17. 金荞麦【中药大全】
  18. 金沙流湿丸【方剂大全】
  19. 金枪药【方剂大全】
  20. 金沙散【方剂大全】
  21. 金枪铁扇散【方剂大全】
  22. 金沙汤【方剂大全】
  23. 金枪散【方剂大全】
  24. 金沙五淋丸【方剂大全】
  25. 金枪论《金疮跌打接骨药性秘书》
  26. 金沙五苓散【方剂大全】
  27. 金枪膏【方剂大全】
  28. 金沙益散【方剂大全】
  29. 金枪丹【方剂大全】
  30. 金砂丹【方剂大全】
  1. 金鹊花《滇南本草》
  2. 金雀根（金雀花）《中药学》
  3. 金仁荣《中医词典》
  4. 金清桂（1870-1941年）《中医词典》
  5. 金刃肠出《圣济总录》
  6. 金翘茶《茶饮保健》
  7. 金刃伤《急救广生集》
  8. 金枪论《金疮跌打接骨药性秘书》
  9. 金刃伤《伤科汇纂》
  10. 金枪不治症《金疮跌打接骨药性秘书》
  11. 金刃伤中筋骨《圣济总录》
  12. 金钱茅茶《茶饮保健》
  13. 金容甫（1903-1978年）《中医词典》
  14. 金钱杜仲茶《茶饮保健》
  15. 金腮疮《中医词典》
  16. 金钱柴胡茶《茶饮保健》
  17. 金沙散《妇人大全良方》
  18. 金钱草茶《茶饮保健》
  19. 金伤《中医词典》
  20. 金钱草（连钱草）《中药学》
  21. 金蛇《本草衍义》
  22. 金钱草《滇南本草》
  23. 金蛇《证类本草》
  24. 金钱萹茶《茶饮保健》
  25. 金胜《中医词典》
  26. 金钱败酱茵陈茶《保健药膳》
  27. 金石《证类本草》
  28. 金铅《中医词典》
  29. 金石部《景岳全书》
  30. 金气肃降《中医词典》
  31. 金石部《本草便读》


响铃草_《滇南本草》_中医本草_【岐黄之术】

响铃草

响铃草

  • 上一页
  • 目录
  • 相关
  • 下一页

响铃草（图），味苦、微酸，性寒。入肺，敛肺气，止咳嗽，消痰，定喘。

（单方） 治久咳嗽，痰上带血，响铃草蜜炒煎汤服效。

──丛本卷中

响铃草，生田野间。软枝绿叶，叶下有一大果，似豆荚形，内有细子，老黑色。

气味辛、酸、苦。

主治石淋内结。亦止咳嗽吐痰，定喘降气，神奇。捣烂敷疮最良。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金鹊花
  • 当前页：响铃草
  • 下一页：白土瓜
<<< 返回本书目录
  1. 响铃草《滇南本草》
  2. 响铃草【中药大全】
  3. 详注仲景伏气化温证治各条《温热逢源》
  4. 响铃豆【中药大全】
  5. 详注难经伏气发温诸条《温热逢源》
  6. 响圣破笛丸【方剂大全】
  7. 详注灵枢素问伏气化温诸条《温热逢源》
  8. 响叶杨【中药大全】
  9. 详疹诸名《冯氏锦囊秘录》
  10. 向颈段脊髓供血的根动脉缺血症候群【疾病大全】
  11. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  12. 向日葵【中药大全】
  13. 详五运《冯氏锦囊秘录》
  14. 向日葵根【中药大全】
  15. 详五邪《冯氏锦囊秘录》
  16. 向日葵花【中药大全】
  17. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  18. 向日葵花盘【中药大全】
  19. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  20. 向日葵花托【中药大全】
  21. 详论俞姓咳嗽误治致剧原因《一得集》
  22. 向日葵茎髓【中药大全】
  23. 详论咽喉证治法《医学衷中参西录》
  24. 向日葵壳【中药大全】
  25. 详论猩红热治法《医学衷中参西录》
  26. 向日葵叶【中药大全】
  27. 详论五善七恶救援法《外科十法》
  28. 向日葵子【中药大全】
  29. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  30. 向天蜈蚣【中药大全】
  1. 响铃草《滇南本草》
  2. 响惊《中医词典》
  3. 想《中医词典》
  4. 详注仲景伏气化温证治各条《温热逢源》
  5. 向日葵花茶《茶饮保健》
  6. 详注难经伏气发温诸条《温热逢源》
  7. 向向《中医词典》
  8. 详注灵枢素问伏气化温诸条《温热逢源》
  9. 项《经络全书》
  10. 详疹诸名《冯氏锦囊秘录》
  11. 项《中医词典》
  12. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  13. 项《奇症汇》
  14. 详五运《冯氏锦囊秘录》
  15. 项背部、肩胛区和三角肌区神经、血管《人体解剖学》
  16. 详五邪《冯氏锦囊秘录》
  17. 项背部肌《人体解剖学》
  18. 详问为要《友渔斋医话》
  19. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  20. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  21. 项背部浅层及肩胛三角肌区解剖步骤与方法《人体解剖学》
  22. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  23. 项背强《中医词典》
  24. 详论俞姓咳嗽误治致剧原因《一得集》
  25. 项背强儿儿《中医名词词典》
  26. 详论咽喉证治法《医学衷中参西录》
  27. 项背强几几《中医词典》
  28. 详论猩红热治法《医学衷中参西录》
  29. 项背痛《金匮翼》
  30. 详论五善七恶救援法《外科十法》
  31. 项边瘰《奇效简便良方》


白土瓜_《滇南本草》_中医本草_【岐黄之术】

白土瓜

白土瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

白土瓜（图），味甘，性平。白者入肺经，治肺热、消渴、利小便。治肺痈、肺热咳嗽，通

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：响铃草
  • 当前页：白土瓜
  • 下一页：苦参
<<< 返回本书目录
  1. 白土瓜《滇南本草》
  2. 白兔藿《本草纲目》完整版
  3. 白土茯苓【中药大全】
  4. 白兔藿《证类本草》
  5. 白秃方《外台秘要》
  6. 白兔丸【方剂大全】
  7. 白秃疮门主论《疡医大全》
  8. 白托柄菇【中药大全】
  9. 白秃疮【疾病大全】
  10. 白丸【方剂大全】
  11. 白秃疮《幼幼新书》
  12. 白丸散【方剂大全】
  13. 白秃疮《外科正宗》
  14. 白丸子【方剂大全】
  15. 白秃疮《外科十法》
  16. 白丸子散【方剂大全】
  17. 白秃疮《儒门事亲》
  18. 白王丹【方剂大全】
  19. 白秃【中药主治】
  20. 白薇《本草纲目》完整版
  21. 白秃《圣济总录》
  22. 白薇《本草乘雅半偈》
  23. 白透骨消【中药大全】
  24. 白薇《本草崇原》
  25. 白头翁丸【方剂大全】
  26. 白薇《本草图经》
  27. 白头翁汤证治推论得意义《圆运动的古中医学》
  28. 白薇《本草新编》
  29. 白头翁汤证治本位的意义《圆运动的古中医学》
  30. 白薇《本草易读》
  1. 白土瓜《滇南本草》
  2. 白秃头疮《奇效简便良方》
  3. 白兔藿《神农本草经》
  4. 白秃头疮《急救广生集》
  5. 白兔藿《本草经集注》
  6. 白秃候《诸病源候论》
  7. 白兔藿《新修本草》
  8. 白秃候《诸病源候论》
  9. 白兔藿《海药本草》
  10. 白秃候《诸病源候论》
  11. 白兔藿《医学入门》
  12. 白秃方一十二首《外台秘要》
  13. 白兔藿《证类本草》
  14. 白秃疮门主论《疡医大全》
  15. 白兔藿《名医别录》
  16. 白秃疮门主方《疡医大全》
  17. 白菟藿《千金翼方》
  18. 白秃疮方《冯氏锦囊秘录》
  19. 白菟藿《吴普本草》
  20. 白秃疮（落发不生）《医学心悟》
  21. 白丸子《正体类要》
  22. 白秃疮《外科正宗》
  23. 白丸子《正体类要》
  24. 白秃疮《儒门事亲》
  25. 白菀《名医别录》
  26. 白秃疮《幼幼新书》
  27. 白薇《神农本草经》
  28. 白秃疮《外科十法》
  29. 白薇《本草纲目》
  30. 白秃疮《中医词典》
  31. 白薇《雷公炮炙论》


苦参_《滇南本草》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参 （图），味苦，性大寒。凉血，解热毒，疥癞脓 疮毒最良。疗皮肤瘙痒、血风癣疮、顽皮白屑，肠风下血便血。消风，消肿毒，消痰毒。

（补注）苦参丸∶治疥癞疮毒，血风癣疮，风湿相搏，遍身瘙痒，肠风下血便血。

苦参（四两） 玄参（一两） 黄连（五钱） 酒大黄（一两） 枳壳（一两） 防风（一两） 黄芩（五钱） 栀子（五钱） 菊花（一两） 共为细末，蜜丸，每服二钱，滚水下。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白土瓜
  • 当前页：苦参
  • 下一页：槐、槐角、槐花
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《滇南本草》
  2. 苦参《本草乘雅半偈》
  3. 苦参《本草图经》
  4. 苦参《药征续编》
  5. 苦参（寒）《本草分经》
  6. 苦参《药鉴》
  7. 苦参（寒）《本草分经》
  8. 苦参《药性切用》
  9. 苦参橘皮丸《备急千金要方》
  10. 苦参《外科全生集》
  11. 苦参散《备急千金要方》
  12. 苦参《本草撮要》
  13. 苦参散《三因极一病证方论》
  14. 苦参《本草害利》
  15. 苦参散《儒门事亲》
  16. 苦参《本草择要纲目》
  17. 苦参汤《圆运动的古中医学》
  18. 苦参《本草分经》
  19. 苦参汤《金匮悬解》
  20. 苦参《名医别录》
  21. 苦参汤《备急千金要方》
  22. 苦参《增广和剂局方药性总论》
  23. 苦参汤《备急千金要方》
  24. 苦参《本草便读》
  25. 苦参汤《备急千金要方》
  26. 苦参《本草崇原》
  27. 苦参汤《医方考》
  28. 苦参《中药学》
  29. 苦参汤《医学心悟》
  30. 苦参《得配本草》
  31. 苦参汤方《伤寒杂病论》


槐、槐角、槐花_《滇南本草》_中医本草_【岐黄之术】

槐、槐角、槐花

槐、槐角、槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

槐（图），七月采叶，阴干为末。治一切大小便下血，或痔疮疼痛，脓血不止，灯草煎汤服。采子服之，止血散疽。但性寒不可多食。

──务本卷一下

槐角、槐花，味苦，性寒。功多大肠经。治五痔肠风下血、赤白热痢。枝洗疥癞，祛皮肤瘙

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：槐、槐角、槐花
  • 下一页：柳、杨柳花
<<< 返回本书目录
  1. 槐、槐角、槐花《滇南本草》
  2. 槐艾洗法【方剂大全】
  3. 槐《本草纲目》图文版
  4. 槐白皮《本草易读》
  5. 槐《本草择要纲目》
  6. 槐白皮【中药大全】
  7. 槐《本草纲目》完整版
  8. 槐白皮膏【方剂大全】
  9. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  10. 槐白皮散【方剂大全】
  11. 淮通【中药大全】
  12. 槐白皮汤【方剂大全】
  13. 淮山圆肉炖水鱼【方剂大全】
  14. 槐白丸【方剂大全】
  15. 淮山【中药大全】
  16. 槐茶【方剂大全】
  17. 淮牛膝功用别传《邹孟城三十年临证经验集》
  18. 槐胆丹【方剂大全】
  19. 淮牛膝功用别传《三十年临证经验集》
  20. 槐豆散【方剂大全】
  21. 淮南子茯苓散【方剂大全】
  22. 槐鹅散【方剂大全】
  23. 淮南五柔丸【方剂大全】
  24. 槐蛾散【方剂大全】
  25. 淮南王枕中丸【方剂大全】
  26. 槐萼散【方剂大全】
  27. 淮南王辟谷登仙秘要方【方剂大全】
  28. 槐耳《本草纲目》完整版
  29. 淮南丸【方剂大全】
  30. 槐耳【中药大全】
  1. 槐、槐角、槐花《滇南本草》
  2. 槐《本草择要纲目》
  3. 槐白皮《本草易读》
  4. 槐《本草纲目》
  5. 槐白皮膏《太平惠民和剂局方》
  6. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  7. 槐茶《医学入门》
  8. 淮小麦《本草害利》
  9. 槐蛾《本草易读》
  10. 淮小麦《本草便读》
  11. 槐花《本草衍义》
  12. 淮乌散《救伤秘旨》
  13. 槐花《汤液本草》
  14. 淮山药《药性切用》
  15. 槐花《医学入门》
  16. 淮牛膝功用别传《三十年临证经验集》
  17. 槐花《证类本草》
  18. 淮牛膝功用别传《邹孟城三十年临证经验集》
  19. 槐花《顾松园医镜》
  20. 淮牛膝《药性切用》
  21. 槐花《本经逢原》
  22. 淮南道《千金翼方》
  23. 槐花《中药学》
  24. 淮南八公石斛万病散《备急千金要方》
  25. 槐花《本草便读》
  26. 淮木《名医别录》
  27. 槐花《本草经解》
  28. 淮木《证类本草》
  29. 槐花《本草撮要》
  30. 淮木《吴普本草》
  31. 槐花《本草崇原》


柳、杨柳花_《滇南本草》_中医本草_【岐黄之术】

柳、杨柳花

柳、杨柳花

  • 上一页
  • 目录
  • 相关
  • 下一页

柳（图），味苦，性寒。治一切五淋白浊、血淋、沙淋。老幼服之神效。

──务本卷一下

水杨柳，气味苦、辛。主治血凝气滞，风寒外束。小儿痘症有乌头陷顶，浆升不起者，服此，暖气可以透达，浆随暖而行矣。以此煎服或浴之即长。此治小儿症仙方也。

──模板卷十

顺水柳根，气味甘，寒，无毒。

主治一切五淋白浊、大肠下血，其效如神。

杨柳花，味甘、苦，淡平。

专治吐血、咯血、咳血、唾血、下血、血淋、一切血症，其效如神。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐、槐角、槐花
  • 当前页：柳、杨柳花
  • 下一页：栗子、栗子花
<<< 返回本书目录
  1. 柳、杨柳花《滇南本草》
  2. 柳白皮【中药大全】
  3. 柳（杨柳）《本草纲目》完整版
  4. 柳白皮汤【方剂大全】
  5. 柳《本草纲目》图文版
  6. 柳白散【方剂大全】
  7. 瘤赘《景岳全书》
  8. 柳穿鱼【中药大全】
  9. 瘤赘《古今医案按》
  10. 柳豆散【方剂大全】
  11. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  12. 柳蠹虫《本草纲目》完整版
  13. 瘤细胞浸润【疾病症状】
  14. 柳耳《本草纲目》完整版
  15. 瘤体牵拉【疾病症状】
  16. 柳根【中药大全】
  17. 瘤体坚硬【疾病症状】
  18. 柳根酒【方剂大全】
  19. 瘤毛獐牙菜【中药大全】
  20. 柳根熨方【方剂大全】
  21. 瘤块压迫【疾病症状】
  22. 柳光散【方剂大全】
  23. 瘤方《外台秘要》
  24. 柳花《本草崇原》
  25. 瘤孢地菇【中药大全】
  26. 柳花【中药大全】
  27. 瘤《中医外科学》
  28. 柳花丹【方剂大全】
  29. 瘤《圣济总录》
  30. 柳花散【方剂大全】
  1. 柳、杨柳花《滇南本草》
  2. 柳《本草纲目》
  3. 柳宝诒《中医词典》
  4. 瘤赘《古今医案按》
  5. 柳樊邱《中医词典》
  6. 瘤赘《中医词典》
  7. 柳花《本草经集注》
  8. 瘤赘《景岳全书》
  9. 柳花《本草蒙筌》
  10. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  11. 柳花《冯氏锦囊秘录》
  12. 瘤症总论《万氏秘传外科心法》
  13. 柳花《本草崇原》
  14. 瘤候《诸病源候论》
  15. 柳花散《冯氏锦囊秘录》
  16. 瘤方三首《外台秘要》
  17. 柳华《神农本草经》
  18. 瘤病《中医词典》
  19. 柳华《千金翼方》
  20. 瘤《中医外科学》
  21. 柳华《新修本草》
  22. 瘤《明医指掌》
  23. 柳华《本草衍义》
  24. 瘤《儒门事亲》
  25. 柳华《医学入门》
  26. 瘤《中医词典》
  27. 柳华《证类本草》
  28. 瘤《圣济总录》
  29. 柳华《本经逢原》
  30. 瘤《中医名词词典》
  31. 柳华《名医别录》


栗子、栗子花_《滇南本草》_中医本草_【岐黄之术】

栗子、栗子花

栗子、栗子花

  • 上一页
  • 目录
  • 相关
  • 下一页

栗子（图），味甘，平。治山岚瘴气疟疾或水泻不止，或红白痢疾。用火 为末。每服三钱，姜汤下。生食胸中气横。

叶，治喉疔火毒，煎服，神效。皮，敷打伤；烧灰治癞疮。

子上壳刺，烧灰吹鼻中，治中风不语，吹之即醒；或中痰邪，亦吹即应。

──务本卷一下

栗子花，味苦、涩，性微温。止日久赤白带下，休息痢疾，止大肠下血。栗子，味甜，性温。生吃，止吐血，衄血、便血、一切血症。

──丛本卷中

栗子，味甘、咸，性温，无毒。

主治补中益气，浓肠胃，补肾气，腰脚无力。生则发气，熟则滞气。须日曝或灰中煨，令汗出，或以润沙藏之，或袋盛，当风悬之，并令去其水气。最良。

此果最益人，其中扁者名栗楔，尤好。患风疾及水肿者不宜食。小儿多食则难消化成病。

生嚼，涂筋骨断碎、肿痛瘀血，最效。亦治反胃，人口咬伤，捣敷最良。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳、杨柳花
  • 当前页：栗子、栗子花
  • 下一页：波罗蜜
<<< 返回本书目录
  1. 栗子、栗子花《滇南本草》
  2. 栗子桂圆粥《保健药膳》
  3. 栗子【中药大全】
  4. 栗子烧白菜《保健药膳》
  5. 栗叶【中药大全】
  6. 栗子烧鸡块《保健药膳》
  7. 栗树叶洗剂【方剂大全】
  8. 栗子烧鸭块《保健药膳》
  9. 栗树皮【中药大全】
  10. 栗子柿子饼糊【方剂大全】
  11. 栗树皮《本草纲目》完整版
  12. 栗子粥【方剂大全】
  13. 栗树根【中药大全】
  14. 砺石《证类本草》
  15. 栗实《本草纲目》完整版
  16. 蛎菜【中药大全】
  17. 栗皮丸【方剂大全】
  18. 蛎粉散【方剂大全】
  19. 栗内薄皮《本草纲目》完整版
  20. 粒红肤白麻如肌白《麻科活人全书》
  21. 栗毛球【中药大全】
  22. 粒头焦《麻科活人全书》
  23. 栗毛球《本草纲目》完整版
  24. 粒细胞减少【疾病症状】
  25. 栗壳牛肝菌【中药大全】
  26. 粒细胞减少症（Agranulocytosis）《血液病学》
  27. 栗壳【中药大全】
  28. 粒细胞缺乏【疾病症状】
  29. 栗壳《本草纲目》完整版
  30. 粒细胞缺乏症【疾病大全】
  1. 栗子、栗子花《滇南本草》
  2. 栗子（《千金·食治》）《中医饮食营养学》
  3. 栗子桂圆粥《保健药膳》
  4. 栗子《药性切用》
  5. 栗子烧白菜《保健药膳》
  6. 栗子《得配本草》
  7. 栗子烧鸡块《保健药膳》
  8. 栗子《饮食须知》
  9. 栗子烧鸭块《保健药膳》
  10. 栗子《食疗本草》
  11. 栗子痔《中医词典》
  12. 栗子《老年食养食疗》
  13. 砺石《医学入门》
  14. 栗子《玉楸药解》
  15. 砺石《证类本草》
  16. 栗（补）《本草分经》
  17. 粒红肤白麻如肌白《麻科活人全书》
  18. 栗《本草撮要》
  19. 粒头焦《麻科活人全书》
  20. 栗《本草分经》
  21. 粒细胞《生理学》
  22. 栗《名医别录》
  23. 粒细胞/巨噬细胞集落刺激因子《药理学》
  24. 栗《本草便读》
  25. 粒细胞集落刺激因子《药理学》
  26. 栗《本草从新》
  27. 粒细胞减少症《默克家庭诊疗手册》
  28. 栗《本经逢原》
  29. 粒细胞减少症《血液病学》
  30. 栗《本草求真》
  31. 粒细胞抗原《临床基础检验学》


波罗蜜_《滇南本草》_中医本草_【岐黄之术】

波罗蜜

波罗蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

波罗蜜（图），树高五、六丈，不花而实，结于枝间，有软刺 ，大有余斤，剥去外皮，内肉层叠如橘，食之香甜。味甘、香，性平，无毒。止渴、解酒不醉，益气，令人悦泽。核中仁，煮炒食之，补中益气，轻健不饥。久服乌须黑发，延年固齿。老人服之，步履如少。妇人服之，生血、和血，退骨蒸之烧，百病不生。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子、栗子花
  • 当前页：波罗蜜
  • 下一页：桑白皮、桑椹子
<<< 返回本书目录
  1. 波罗蜜《本草纲目》图文版
  2. 波罗蜜【中药大全】
  3. 波罗蜜《滇南本草》
  4. 波罗蜜核中仁【中药大全】
  5. 波罗蜜《本草纲目》完整版
  6. 波罗蜜树液【中药大全】
  7. 波棱瓜子【中药大全】
  8. 波罗蜜叶【中药大全】
  9. 波棱瓜【中药大全】
  10. 波斯菊【中药大全】
  11. 波动性听力减退【疾病症状】
  12. 波斯散【方剂大全】
  13. 波菜《本草纲目》图文版
  14. 波叶紫金牛【中药大全】
  15. 拨粥【方剂大全】
  16. 波缘楤木【中药大全】
  17. 拨粥《保健药膳》
  18. 波缘假瘤蕨【中药大全】
  19. 拨正散【方剂大全】
  20. 玻璃《本草纲目》完整版
  21. 拨云遮翳丸【方剂大全】
  22. 玻璃《本草纲目》图文版
  23. 拨云翳还睛丸【方剂大全】
  24. 玻璃体变性《西医眼科学》
  25. 拨云丸【方剂大全】
  26. 玻璃体病《西医眼科学》
  27. 拨云退翳丸【方剂大全】
  28. 玻璃体出血《西医眼科学》
  29. 拨云退翳散【方剂大全】
  30. 玻璃体出血【疾病大全】
  1. 波罗蜜《滇南本草》
  2. 波罗蜜《本草纲目》
  3. 波斯白矾《海药本草》
  4. 波《饮膳正要》
  5. 波斯白矾《证类本草》
  6. 拨粥《保健药膳》
  7. 玻璃《证类本草》
  8. 拨云丸《明目至宝》
  9. 玻璃体《眼科学》
  10. 拨云退翳丸《医方论》
  11. 玻璃体变性《眼科学》
  12. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  13. 玻璃体病《眼科学》
  14. 拨云散《扁鹊心书》
  15. 玻璃体出血《眼科学》
  16. 拨云散《太平惠民和剂局方》
  17. 玻璃体混浊《百病自测》
  18. 拨云丹《目经大成》
  19. 玻璃体混浊《老年百病防治》
  20. 拨心散《明目至宝》
  21. 玻璃体混浊《眼科学》
  22. 拨内障手法《中医词典》
  23. 玻璃体积血《眼科学》
  24. 拨慢老化时钟的松果体《免疫与健康》
  25. 玻璃体寄生虫《眼科学》
  26. 拨络法《中医词典》
  27. 玻片PCR《实用免疫细胞与核酸》
  28. 拨法《中医词典》
  29. 剥死马马骨伤人方三首《外台秘要》
  30. 病阻《中医词典》
  31. 剥苔《中医名词词典》


桑白皮、桑椹子_《滇南本草》_中医本草_【岐黄之术】

桑白皮、桑椹子

桑白皮、桑椹子

  • 上一页
  • 目录
  • 相关
  • 下一页

桑白皮 （图），味辛、微苦，性寒。金受火制，惟桑白皮可以泻之。止肺热咳嗽。注云∶肺热咳嗽，要在寅、午、戌时乃真。止喘促吼咳，消肺痰咳血，利小便，消气肿面浮，肺气上逆作喘，开胃进食，盖气降痰消则食进，非脾气虚弱。

（附方） 治肺家实火，肺受火克，暑热咳嗽，发热 气喘之症。

桑白皮（一钱） 地骨皮（一钱） 知母（八分） 杏仁（一钱去皮尖） 浙冬（一钱）陈皮（一钱） 马兜铃（一钱） 枯梗（五分） 黄芩（八分） 苏子（一钱） 引用竹茹（三分） 水煎服。

──务本卷二

桑椹子，味甘、酸。益肾脏而固精，久服黑发明目。

（长寿丹方） 同覆盆子共捣成饼，晒干为末，各（四两），共（八两） 茯苓（乳汁炙晒干为末八两） 山药（乳汁浸晒干为末四两）共和一处，炼蜜为丸，每丸二钱。清早服一丸，开水送下。此丸治男子精寒，妇人血虚，老年无子，其功不小。或欲火烧身，已成痨症，无不效应。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：波罗蜜
  • 当前页：桑白皮、桑椹子
  • 下一页：寄生草
<<< 返回本书目录
  1. 桑白皮、桑椹子《滇南本草》
  2. 桑白皮散【方剂大全】
  3. 桑白皮（桑叶、桑椹）《本草新编》
  4. 桑白皮汤【方剂大全】
  5. 桑白皮【中药大全】
  6. 桑柴灰《本草纲目》完整版
  7. 桑白皮《药鉴》
  8. 桑柴灰【中药大全】
  9. 桑白皮《本草择要纲目》
  10. 桑柴火《本草纲目》完整版
  11. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  12. 桑柴火《本草纲目》图文版
  13. 桑《本草纲目》图文版
  14. 桑柴火烘法歌《医宗金鉴》
  15. 桑《本草纲目》完整版
  16. 桑丹杞菊丸【方剂大全】
  17. 散走流注发《外科启玄》
  18. 桑丹泻白散【方剂大全】
  19. 散肿溃坚汤【方剂大全】
  20. 桑丹泻白汤【方剂大全】
  21. 散肿溃坚《汤头歌诀》
  22. 桑蠹虫《本草纲目》完整版
  23. 散滞气汤《脾胃论》
  24. 桑蠹虫【中药大全】
  25. 散治法《石室秘录》
  26. 桑耳《本草纲目》完整版
  27. 散阵《目经大成》
  28. 桑耳《本草思辨录》
  29. 散阵《景岳全书》
  30. 桑耳【中药大全】
  1. 桑白皮、桑椹子《滇南本草》
  2. 桑白皮（桑叶、桑椹）《本草新编》
  3. 桑白皮等汁十味煎《医方论》
  4. 桑白皮《珍珠囊补遗药性赋》
  5. 桑白皮散《妇人大全良方》
  6. 桑白皮《药鉴》
  7. 桑白皮汤《妇人大全良方》
  8. 桑白皮《外科全生集》
  9. 桑白皮汤《明目至宝》
  10. 桑白皮《本草撮要》
  11. 桑白皮饮《医学入门》
  12. 桑白皮《本草害利》
  13. 桑蚕《本草分经》
  14. 桑白皮《本草择要纲目》
  15. 桑柴火《饮食须知》
  16. 桑白皮《增广和剂局方药性总论》
  17. 桑柴火《本草分经》
  18. 桑白皮《本草便读》
  19. 桑柴火《本草撮要》
  20. 桑白皮《中药学》
  21. 桑柴火《药性切用》
  22. 桑白皮《本草求真》
  23. 桑柴火烘法《中医词典》
  24. 桑白皮《医学入门》
  25. 桑柴火烘法歌《医宗金鉴》
  26. 桑白皮《冯氏锦囊秘录》
  27. 桑柴火烘法歌《外科心法要诀》
  28. 桑白皮《本草备要》
  29. 桑虫《玉楸药解》
  30. 桑白皮《汤液本草》
  31. 桑虫《药性切用》


寄生草_《滇南本草》_中医本草_【岐黄之术】

寄生草

寄生草

  • 上一页
  • 目录
  • 相关
  • 下一页

寄生草（图），味苦、甘，性微温。生槐树者，主治大肠下血，肠风便血，痔漏。

生桑树者，治筋骨疼痛，走筋络，风寒湿痹效。

生花椒树者，治脾胃寒冷，呕吐恶心翻胃。又有用者解梅疮毒，妇人下元虚寒或崩漏。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮、桑椹子
  • 当前页：寄生草
  • 下一页：拐枣
<<< 返回本书目录
  1. 寄生草《滇南本草》
  2. 寄生虫标本的包装与邮寄《人体寄生虫学》
  3. 寄奴汤【方剂大全】
  4. 寄生虫标本的保存《人体寄生虫学》
  5. 寄奴草《本草易读》
  6. 寄生虫病的防治措施《人体寄生虫学》
  7. 寄马桩【中药大全】
  8. 寄生虫病的流行特点《人体寄生虫学》
  9. 寄居蟹【中药大全】
  10. 寄生虫病的流行与防治《人体寄生虫学》
  11. 寄居虫《本草纲目》完整版
  12. 寄生虫病的实验诊断《人体寄生虫学》
  13. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  14. 寄生虫病聊谈录《临证实验录》
  15. 悸门《张氏医通》
  16. 寄生虫病流行的基本环节《人体寄生虫学》
  17. 悸部《本草易读》
  18. 寄生虫的分类《人体寄生虫学》
  19. 悸《证治准绳·杂病》
  20. 寄生虫的生活史及其类型《人体寄生虫学》
  21. 悸《证治准绳·类方》
  22. 寄生虫的营养与代谢《人体寄生虫学》
  23. 悸《张氏医通》
  24. 寄生虫对人类的危害性《人体寄生虫学》
  25. 悸《医碥》
  26. 寄生虫对宿主的作用《人体寄生虫学》
  27. 悸《医碥》
  28. 寄生虫感染《默克家庭诊疗手册》
  29. 悸《伤寒明理论》
  30. 寄生虫感染的免疫《人体寄生虫学》
  1. 寄生草《滇南本草》
  2. 寄生艾茶《茶饮保健》
  3. 寄生虫《中医基础理论》
  4. 寄奴草《本草易读》
  5. 寄生虫标本的包装与邮寄《人体寄生虫学》
  6. 寄居虫《本经逢原》
  7. 寄生虫标本的保存《人体寄生虫学》
  8. 寄居虫《证类本草》
  9. 寄生虫病的防治措施《人体寄生虫学》
  10. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  11. 寄生虫病的流行特点《人体寄生虫学》
  12. 悸心痛《中医词典》
  13. 寄生虫病的流行与防治《人体寄生虫学》
  14. 悸门《张氏医通》
  15. 寄生虫病的实验诊断《人体寄生虫学》
  16. 悸部《本草易读》
  17. 寄生虫病动物模型《实验动物科学》
  18. 悸《伤寒明理论》
  19. 寄生虫病聊谈录《临证实验录》
  20. 悸《医效秘传》
  21. 寄生虫病流行的基本环节《人体寄生虫学》
  22. 悸《丹溪手镜》
  23. 寄生虫的分类《人体寄生虫学》
  24. 悸《医碥》
  25. 寄生虫的生活史及其类型《人体寄生虫学》
  26. 悸《医碥》
  27. 寄生虫的营养与代谢《人体寄生虫学》
  28. 悸《证治准绳·杂病》
  29. 寄生虫对人类的危害性《人体寄生虫学》
  30. 悸《证治准绳·类方》
  31. 寄生虫对宿主的作用《人体寄生虫学》


拐枣_《滇南本草》_中医本草_【岐黄之术】

拐枣

拐枣

  • 上一页
  • 目录
  • 相关
  • 下一页

拐枣（图），一名天藤、一名还阳藤。味甘，微温，无毒。治一切左瘫右痪、风湿麻木。能解酒毒；或泡酒服之，亦能舒经络。久服轻身延年。小儿服之，化虫养脾，其效如神。俗人不以此枣为然，而又不知用处。

──务本卷一上

拐枣，味甘、平，无毒。

主治补中益气，痰火闭结于胸中，或酒毒结痛，用此可解。

治远年、近日痰火，湿气流痰，泡酒常服。自可痊愈。

小儿有疳积者，可常常食之。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寄生草
  • 当前页：拐枣
  • 下一页：黑食子
<<< 返回本书目录
  1. 拐枣《滇南本草》
  2. 拐枣七【中药大全】
  3. 拐芹【中药大全】
  4. 怪虫证治（计九证）《外科证治全书》
  5. 拐棍竹【中药大全】
  6. 怪痘形证《景岳全书》
  7. 挂兰【中药大全】
  8. 怪脉《脉诀刊误》
  9. 挂金散【方剂大全】
  10. 怪脉《诊家正眼》
  11. 挂金灯【中药大全】
  12. 怪脉(一首)《医经国小》
  13. 挂壁青《滇南本草》
  14. 怪笑【疾病症状】
  15. 寡欲说《急救广生集》
  16. 怪异步态【疾病症状】
  17. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  18. 关白附【中药大全】
  19. 寡妇寒热如疟方论《妇人大全良方》
  20. 关白附子【中药大全】
  21. 寡妇床头尘土《本草纲目》完整版
  22. 关苍术【中药大全】
  23. 刮手背法《推拿抉微》
  24. 关冲穴【上肢外侧穴位】
  25. 刮痧——古老而正宗的中医疗法《人体使用手册》
  26. 关东丁香【中药大全】
  27. 刮痧法《松峰说疫》
  28. 关夫子快脾散【方剂大全】
  29. 刮筋板【中药大全】
  30. 关格《丹溪心法》
  1. 拐枣《滇南本草》
  2. 挂枝证十　太阳十四《伤寒悬解》
  3. 怪病之谓痧《痧胀玉衡》
  4. 挂线疹法《中医词典》
  5. 怪痘形证《景岳全书》
  6. 挂线法《中医名词词典》
  7. 怪疾（急救诸方）《医学入门》
  8. 挂面《饮膳正要》
  9. 怪脉《中医词典》
  10. 挂壁青《滇南本草》
  11. 怪脉《诊家正眼》
  12. 卦气方隅论《类经图翼》
  13. 怪脉《脉诀刊误》
  14. 寡欲说《急救广生集》
  15. 怪脉（一首）《医经国小》
  16. 寡欲《中医词典》
  17. 怪味海带《减肥新法与技巧》
  18. 寡交《丹台玉案》
  19. 关、阖、枢《中医词典》
  20. 寡核酸探针《实用免疫细胞与核酸》
  21. 关冲《针灸大成》
  22. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  23. 关冲《中医词典》
  24. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  25. 关冲《针灸学》
  26. 寡妇师尼《医述》
  27. 关冲（井穴）《子午流注说难》
  28. 寡妇荐《证类本草》
  29. 关冲（手少阳之井穴）《手穴手纹诊治》
  30. 寡妇寒热如疟方论《妇人大全良方》
  31. 关刺《中医词典》


黑食子_《滇南本草》_中医本草_【岐黄之术】

黑食子

黑食子

  • 上一页
  • 目录
  • 相关
  • 下一页

黑食子（图），味甘、酸。滇南甚多。秋季风吹子落，呼为嘘嘘果。食之，元气不散，多睡，能调心肾交接。久服令人目清延年，其功不可详述。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拐枣
  • 当前页：黑食子
  • 下一页：赤小枣
<<< 返回本书目录
  1. 黑食子《滇南本草》
  2. 黑豕《侣山堂类辩》
  3. 黑石珠【中药大全】
  4. 黑霜丸【方剂大全】
  5. 黑石脂《证类本草》
  6. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  7. 黑石耳【中药大全】
  8. 黑水鸡【中药大全】
  9. 黑圣丸【方剂大全】
  10. 黑水凝翳歌《眼科心法要诀》
  11. 黑圣散【方剂大全】
  12. 黑水凝翳歌《医宗金鉴》
  13. 黑生肌散【方剂大全】
  14. 黑蒴【中药大全】
  15. 黑升麻【中药大全】
  16. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  17. 黑神圆【方剂大全】
  18. 黑穗画眉草【中药大全】
  19. 黑神丸【方剂大全】
  20. 黑穗石蕊【中药大全】
  21. 黑神丸《苏沈良方》
  22. 黑塔子【中药大全】
  23. 黑神丸《苏沈良方》
  24. 黑塔子根【中药大全】
  25. 黑神散子【方剂大全】
  26. 黑塔子叶【中药大全】
  27. 黑神散【方剂大全】
  28. 黑苔舌总论《伤寒舌鉴》
  29. 黑神散《汤头歌诀》
  30. 黑糖散【方剂大全】
  1. 黑食子《滇南本草》
  2. 黑石脂《名医别录》
  3. 黑豕《侣山堂类辩》
  4. 黑石脂《增广和剂局方药性总论》
  5. 黑水《中医词典》
  6. 黑石脂《证类本草》
  7. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  8. 黑石脂《新修本草》
  9. 黑水凝翳歌《眼科心法要诀》
  10. 黑石脂《千金翼方》
  11. 黑水凝翳歌《医宗金鉴》
  12. 黑石华《名医别录》
  13. 黑水凝翳内障《中医词典》
  14. 黑石华《证类本草》
  15. 黑素瘤《默克家庭诊疗手册》
  16. 黑石华《新修本草》
  17. 黑苔《中医名词词典》
  18. 黑石华《千金翼方》
  19. 黑苔《温热论》
  20. 黑神丸《普济本事方》
  21. 黑苔舌总论《伤寒舌鉴》
  22. 黑神丸《苏沈良方》
  23. 黑丸子《正体类要》
  24. 黑神丸《苏沈良方》
  25. 黑尾黄羊《饮膳正要》
  26. 黑神丸《太平惠民和剂局方》
  27. 黑锡丹《三因极一病证方论》
  28. 黑神丸《太平惠民和剂局方》
  29. 黑锡丹《太平惠民和剂局方》
  30. 黑神散《博济方》
  31. 黑锡丹《瘴疟指南》


赤小枣_《滇南本草》_中医本草_【岐黄之术】

赤小枣

赤小枣

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小枣（图），味甘、性平，小而赤色，有刺。四月生叶，五月开小白花，七、八月摘取。肥大甘美。治心肠邪气，安中养脾，平胃通窍，生津液。久服轻身延年，解一切百毒。

枝叶敷打伤，神效。

──务本卷一下

康枣，气味甘、酸，性平。

主治补五脏，清六腑，解四时温疟暑症。久服令人开胃健脾，轻身延年。

采刺叶煎服，可治呃症。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑食子
  • 当前页：赤小枣
  • 下一页：葡萄
<<< 返回本书目录
  1. 赤小枣《滇南本草》
  2. 赤炎疮《外科启玄》
  3. 赤小豆粥【方剂大全】
  4. 赤炎疮门主论《疡医大全》
  5. 赤小豆鱼粥《保健药膳》
  6. 赤眼《孙真人海上方》
  7. 赤小豆饮【方剂大全】
  8. 赤眼【中药主治】
  9. 赤小豆叶【中药大全】
  10. 赤眼【方剂主治】
  11. 赤小豆芽【中药大全】
  12. 赤眼神效八宝丹【方剂大全】
  13. 赤小豆丸【方剂大全】
  14. 赤扬【中药大全】
  15. 赤小豆涂敷方【方剂大全】
  16. 赤阳子《滇南本草》
  17. 赤小豆贴方【方剂大全】
  18. 赤阳子【中药大全】
  19. 赤小豆汤【方剂大全】
  20. 赤杨【中药大全】
  21. 赤小豆散【方剂大全】
  22. 赤衣散【方剂大全】
  23. 赤小豆内金粥《保健药膳》
  24. 赤游丹《厘正按摩要术》
  25. 赤小豆煎【方剂大全】
  26. 赤游丹《医门补要》
  27. 赤小豆花【中药大全】
  28. 赤游丹【疾病大全】
  29. 赤小豆羮【方剂大全】
  30. 赤游丹毒《丹溪治法心要》
  1. 赤小枣《滇南本草》
  2. 赤小豆粥《老年百病防治》
  3. 赤炎疮《中医词典》
  4. 赤小豆粥《减肥新法与技巧》
  5. 赤炎疮《外科启玄》
  6. 赤小豆鱼粥《保健药膳》
  7. 赤炎疮门主论《疡医大全》
  8. 赤小豆散《妇人大全良方》
  9. 赤眼《孙真人海上方》
  10. 赤小豆散《备急千金要方》
  11. 赤眼《中医词典》
  12. 赤小豆散《备急千金要方》
  13. 赤眼《医学纲目》
  14. 赤小豆内金粥《保健药膳》
  15. 赤眼后生翳《中医词典》
  16. 赤小豆方《医学入门》
  17. 赤眼淹缠《外科全生集》
  18. 赤小豆当归散方《医宗金鉴》
  19. 赤眼验方《奇方类编》
  20. 赤小豆当归散《医宗金鉴》
  21. 赤阳子《滇南本草》
  22. 赤小豆当归散《备急千金要方》
  23. 赤翳秘方《华佗神方》
  24. 赤小豆当归散《金匮悬解》
  25. 赤游丹《中医词典》
  26. 赤小豆当归散《圆运动的古中医学》
  27. 赤游丹《急救广生集》
  28. 赤小豆当归散《圆运动的古中医学》
  29. 赤游丹《厘正按摩要术》
  30. 赤小豆《本草乘雅半偈》
  31. 赤游丹《医门补要》


葡萄_《滇南本草》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄（图），色有绛、绿二种，绿者佳。味甘，性平。服之轻身延年。老人大补气血，舒经活络。泡酒服之。治阴阳脱症，又治盗汗虚症。

叶治火眼；根治蛇头疮；汁治咳嗽。

熬膏和蜜，治脑漏百病，每服一钱，开水下。又治小儿急慢惊风，苏叶汤下。

熬膏服方∶葡萄（一斤） 苹果（六十个去皮） 大黄桃（二十个去皮） 花红果（十个去皮） 共捣熬成膏，入酒内，埋土地二十一日取饮。然须上好谷酒二十斤。忌荤菜同食。

──务本卷一下

葡萄，味甘、酸，性微温，无毒。主治筋骨湿痹，益气为，令人肥健，治痘症毒，其走下之性，渗水道，利小便。胎气上冲，煎汤饮之即下。不宜多食。昔李太白酿酒，常饮此可轻身耐老，但服而有益者，惟每日临卧时饮三杯，多则不效。采叶贴无名肿毒，最良。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小枣
  • 当前页：葡萄
  • 下一页：石葡萄
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《滇南本草》
  2. 葡萄《名医别录》
  3. 葡萄（《神农本草经》）《中医饮食营养学》
  4. 葡萄《增广和剂局方药性总论》
  5. 葡萄参茶《茶饮保健》
  6. 葡萄《得配本草》
  7. 葡萄疔《中医词典》
  8. 葡萄《本草求真》
  9. 葡萄茯苓茶《茶饮保健》
  10. 葡萄《证类本草》
  11. 葡萄酒《饮膳正要》
  12. 葡萄《医学入门》
  13. 葡萄膜病《默克家庭诊疗手册》
  14. 葡萄《冯氏锦囊秘录》
  15. 葡萄膜的先天异常《眼科学》
  16. 葡萄《饮食须知》
  17. 葡萄膜疾病的分类《眼科学》
  18. 葡萄《本草易读》
  19. 葡萄膜炎《默克家庭诊疗手册》
  20. 葡萄《本草蒙筌》
  21. 葡萄膜炎的并发症与治疗《眼科学》
  22. 葡萄《本草衍义》
  23. 葡萄膜炎的病因《眼科学》
  24. 葡萄《神农本草经百种录》
  25. 葡萄膜炎总论《眼科学》
  26. 葡萄《新修本草》
  27. 葡萄球菌《急诊医学》
  28. 葡萄《饮膳正要》
  29. 葡萄球菌《医学微生物学》
  30. 葡萄《老年食养食疗》
  31. 葡萄球菌蛋白A《实用免疫细胞与核酸》


石葡萄_《滇南本草》_中医本草_【岐黄之术】

石葡萄

石葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

石葡萄，味甘，无毒。形似家葡萄，亦非野间所有，乃生于石上。高尺余，软枝倒挂，子如小乌饭果。采食，乌须黑发之圣药也。治小儿痘疮，乌头顶陷，或烂痘蛊痘，服之立效。

──务本卷一上

石葡萄，生于石壁，倒挂而成。高仅一、二尺，亦如家葡萄，而小如乌饭果样。采取服食，乌须黑发。又治小儿痘疮、发痘助浆，陷者能起，烂者能平，奇效异常。

──《通志》卷六十七引《滇南本草》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：石葡萄
  • 下一页：山葡萄
<<< 返回本书目录
  1. 石葡萄《滇南本草》
  2. 石荠宁【中药大全】
  3. 石皮汤【方剂大全】
  4. 石荠苎【中药大全】
  5. 石彭子【中药大全】
  6. 石青《本草择要纲目》
  7. 石螃蟹【中药大全】
  8. 石青菜【中药大全】
  9. 石脑油【中药大全】
  10. 石青苔《滇南本草》
  11. 石脑油《本草纲目》图文版
  12. 石榕【中药大全】
  13. 石脑油《证类本草》
  14. 石蕊《本草纲目》完整版
  15. 石脑油《本草纲目》完整版
  16. 石蕊【中药大全】
  17. 石脑《证类本草》
  18. 石山花椒【中药大全】
  19. 石脑《本草纲目》完整版
  20. 石山先生自赞《外科理例》
  21. 石楠叶【中药大全】
  22. 石上柏【中药大全】
  23. 石楠叶《本草择要纲目》
  24. 石上瓜子菜【中药大全】
  25. 石楠根【中药大全】
  26. 石上蕉【中药大全】
  27. 石楠肤子酒【方剂大全】
  28. 石上开花【中药大全】
  29. 石楠【中药大全】
  30. 石上莲【中药大全】
  1. 石葡萄《滇南本草》
  2. 石脾《名医别录》
  3. 石漆《证类本草》
  4. 石脾《证类本草》
  5. 石荠宁《证类本草》
  6. 石脾《证类本草》
  7. 石耆《新修本草》
  8. 石脾《千金翼方》
  9. 石耆《证类本草》
  10. 石女《中医词典》
  11. 石钱茶《茶饮保健》
  12. 石女《中医名词词典》
  13. 石青《本草择要纲目》
  14. 石念祖《中医词典》
  15. 石青苔《滇南本草》
  16. 石脑油《证类本草》
  17. 石青制法《外科十三方考》
  18. 石脑油《本草衍义》
  19. 石阙《中医词典》
  20. 石脑油《本草纲目》
  21. 石人《中医词典》
  22. 石脑《名医别录》
  23. 石濡《千金翼方》
  24. 石脑《证类本草》
  25. 石濡《新修本草》
  26. 石脑《新修本草》
  27. 石濡《证类本草》
  28. 石脑《本草经集注》
  29. 石濡《名医别录》
  30. 石脑《千金翼方》
  31. 石蕊《证类本草》


山葡萄_《滇南本草》_中医本草_【岐黄之术】

山葡萄

山葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

山葡萄，味甘、酸，性平，无毒。主治清火益气，消渴，悦颜色。不可多食。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石葡萄
  • 当前页：山葡萄
  • 下一页：石椒草
<<< 返回本书目录
  1. 山葡萄《滇南本草》
  2. 山葡萄【中药大全】
  3. 山飘儿草【中药大全】
  4. 山漆《轩岐救正论》
  5. 山枇杷叶【中药大全】
  6. 山漆树【中药大全】
  7. 山枇杷根【中药大全】
  8. 山牵牛【中药大全】
  9. 山枇杷【中药大全】
  10. 山芹【中药大全】
  11. 山皮条【中药大全】
  12. 山芹根【中药大全】
  13. 山皮条《滇南本草》
  14. 山蛩虫《本草纲目》完整版
  15. 山佩兰【中药大全】
  16. 山蛩虫【中药大全】
  17. 山螃蟹【中药大全】
  18. 山萩【中药大全】
  19. 山螃蟹《滇南本草》
  20. 山区《中医养生学》
  21. 山牛毛毡【中药大全】
  22. 山鹊《本草纲目》完整版
  23. 山牛蒡【中药大全】
  24. 山棯根【中药大全】
  25. 山柰根《本草择要纲目》
  26. 山棯叶【中药大全】
  27. 山柰（图）【中药大全】
  28. 山棯子【中药大全】
  29. 山柰《本草易读》
  30. 山稔根【中药大全】
  1. 山葡萄《滇南本草》
  2. 山皮条《滇南本草》
  3. 山漆《轩岐救正论》
  4. 山螃蟹《滇南本草》
  5. 山青茶《茶饮保健》
  6. 山南西道《千金翼方》
  7. 山蛩虫《证类本草》
  8. 山南东道《千金翼方》
  9. 山区《中医养生学》
  10. 山柰根《本草择要纲目》
  11. 山射茶《茶饮保健》
  12. 山柰《本草便读》
  13. 山獭茎《本经逢原》
  14. 山柰《得配本草》
  15. 山獭肉《饮食须知》
  16. 山柰《本经逢原》
  17. 山岩泉水《饮食须知》
  18. 山柰《本草求真》
  19. 山岩泉水《本草从新》
  20. 山柰《本草易读》
  21. 山岩泉水《本草撮要》
  22. 山柰《本草备要》
  23. 山岩泉水《药性切用》
  24. 山奈《本草乘雅半偈》
  25. 山羊《饮膳正要》
  26. 山奈《药性切用》
  27. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  28. 山奈《中药炮制》
  29. 山羊角《中药学》
  30. 山莨菪碱《药理学》
  31. 山羊肉《饮食须知》


石椒草_《滇南本草》_中医本草_【岐黄之术】

石椒草

石椒草

  • 上一页
  • 目录
  • 相关
  • 下一页

石椒草（图），味苦、辣，性温，有小毒。走经络，治胸膈气痛、冷寒攻心、胃气疼痛、腹胀，发散疮毒。

（附方）治冷寒胃气疼痛。

石椒不拘多少，根叶为末，每服一钱五分，热烧酒服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山葡萄
  • 当前页：石椒草
  • 下一页：香橼叶、香橼
<<< 返回本书目录
  1. 石椒草《滇南本草》
  2. 石椒草【中药大全】
  3. 石豇豆【中药大全】
  4. 石蜐【中药大全】
  5. 石见穿【中药大全】
  6. 石芥菜【中药大全】
  7. 石碱【中药大全】
  8. 石筋草《滇南本草》
  9. 石碱《本草纲目》图文版
  10. 石筋草【中药大全】
  11. 石碱《本草纲目》完整版
  12. 石荆《本草纲目》完整版
  13. 石瘕症《女科秘要》
  14. 石疽《马培之医案》
  15. 石瘕《凌临灵方》
  16. 石疽《圣济总录》
  17. 石夹生【中药大全】
  18. 石疽门主论《疡医大全》
  19. 石鲫【中药大全】
  20. 石蒟【中药大全】
  21. 石寄生【中药大全】
  22. 石决明《本草纲目》完整版
  23. 石灰华【中药大全】
  24. 石决明《本草易读》
  25. 石灰【中药大全】
  26. 石决明《雷公炮炙论》
  27. 石灰《本草纲目》图文版
  28. 石决明《药笼小品》
  29. 石灰《雷公炮炙论》
  30. 石决明《证类本草》
  1. 石椒草《滇南本草》
  2. 石碱《本草便读》
  3. 石疖《外科全生集》
  4. 石碱《冯氏锦囊秘录》
  5. 石疖秘方《华佗神方》
  6. 石瘕症《女科秘要》
  7. 石筋草《滇南本草》
  8. 石瘕证治《竹林女科证治》
  9. 石茎散《妇人大全良方》
  10. 石瘕论并治方《卫生宝鉴》
  11. 石茎散《三因极一病证方论》
  12. 石瘕瘕聚《金匮翼》
  13. 石荆《证类本草》
  14. 石瘕《胎产指南》
  15. 石疽《中医名词词典》
  16. 石瘕《灵素节注类编》
  17. 石疽《圣济总录》
  18. 石瘕《医述》
  19. 石疽《中医词典》
  20. 石瘕《凌临灵方》
  21. 石疽《马培之医案》
  22. 石瘕《中医词典》
  23. 石疽《外科大成》
  24. 石瘕《中医名词词典》
  25. 石疽《外科证治全书》
  26. 石火丹候《诸病源候论》
  27. 石疽《外科全生集》
  28. 石火丹候《诸病源候论》
  29. 石疽候《诸病源候论》
  30. 石灰《本草图经》
  31. 石疽门主论《疡医大全》


香橼叶、香橼_《滇南本草》_中医本草_【岐黄之术】

香橼叶、香橼

香橼叶、香橼

  • 上一页
  • 目录
  • 相关
  • 下一页

香橼叶（图），刮上蜜，火上炙。用根，功甚捷，蜜炙。味辛、苦，性寒。治咳嗽、消痰、肺寒咳嗽，良效。

──丛本卷中

香橼，气味辛，性温，无毒。主治下气，除心头痰水，痰气咳嗽。煎汤，治下气痛。

按∶香橼，河南、湖、广、浙、闽咸有之。其实如橘柚而大。至滇中则形锐益大，有尺许长者。主治较佛手柑稍逊了。本草但有佛手柑名，香橼本名枸橼，无此香橼也。岂此与佛手柑气味相类而置此不论耶？

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石椒草
  • 当前页：香橼叶、香橼
  • 下一页：佛手柑
<<< 返回本书目录
  1. 香橼叶、香橼《滇南本草》
  2. 香樟【中药大全】
  3. 香橼叶【中药大全】
  4. 香樟根【中药大全】
  5. 香橼露【中药大全】
  6. 香樟果【中药大全】
  7. 香橼浆《保健药膳》
  8. 香樟叶【中药大全】
  9. 香橼根【中药大全】
  10. 香芷汤【方剂大全】
  11. 香橼【中药大全】
  12. 香朱散【方剂大全】
  13. 香圆子【中药大全】
  14. 香子《本草图经》
  15. 香芋【中药大全】
  16. 湘潭欧阳兆熊序《四圣心源》
  17. 香玉散《毓麟验方》
  18. 蘘草【中药大全】
  19. 香鼬【中药大全】
  20. 蘘荷【中药大全】
  21. 香油蜜膏【方剂大全】
  22. 蘘荷花【中药大全】
  23. 香油罐【中药大全】
  24. 蘘荷子【中药大全】
  25. 香油《毓麟验方》
  26. 欀香《本草纲目》图文版
  27. 香饮子【方剂大全】
  28. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  29. 香银丸《小儿药证直诀》
  30. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  1. 香橼叶、香橼《滇南本草》
  2. 香橼浆《保健药膳》
  3. 香枣丸《医方考》
  4. 香橼《中药学》
  5. 香子《千金翼方》
  6. 香橼《本草从新》
  7. 香子《本草衍义》
  8. 香橼《顾松园医镜》
  9. 香子《增广和剂局方药性总论》
  10. 香橼《冯氏锦囊秘录》
  11. 香子《本草图经》
  12. 香橼《饮食须知》
  13. 湘潭欧阳兆熊序《四圣心源》
  14. 香橼《玉楸药解》
  15. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  16. 香圆皮《本草便读》
  17. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  18. 香圆煎《饮膳正要》
  19. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  20. 香圆《饮膳正要》
  21. 详解脉纹《小儿推拿广意》
  22. 香芋《本草分经》
  23. 详论金姓喉症症脉相反终归不治《一得集》
  24. 香芋《饮食须知》
  25. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  26. 香玉散《毓麟验方》
  27. 详论五善七恶救援法《外科十法》
  28. 香油治验《寿世保元》
  29. 详论猩红热治法《医学衷中参西录》
  30. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  31. 详论咽喉证治法《医学衷中参西录》


佛手柑_《滇南本草》_中医本草_【岐黄之术】

佛手柑

佛手柑

  • 上一页
  • 目录
  • 相关
  • 下一页

佛手柑（图），味甘、微辛，性温。入肝、胃二经，补肝暖胃，止呕吐，消胃家寒痰，治胃气疼，止面寒疼、和中、行气。

（单方） 治面寒疼、胃气疼。佛手柑，新瓦焙为末（黄色），烧酒送下，每服三钱。

──丛本卷中

佛手柑，气味辛、甘，平，无毒。治一切年久老痰结于胸中不散，煎此久服，可化痰、清火、延年。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橼叶、香橼
  • 当前页：佛手柑
  • 下一页：橘子皮、橘子叶
<<< 返回本书目录
  1. 佛手柑《滇南本草》
  2. 佛手柑【中药大全】
  3. 佛手【中药大全】
  4. 佛手柑根【中药大全】
  5. 佛桑散【方剂大全】
  6. 佛手柑饮《保健药膳》
  7. 佛茄花散【方剂大全】
  8. 佛手柑饮【方剂大全】
  9. 佛葵【中药大全】
  10. 佛手柑粥《保健药膳》
  11. 佛甲草【中药大全】
  12. 佛手柑粥【方剂大全】
  13. 佛甲草《本草纲目》图文版
  14. 佛手膏【方剂大全】
  15. 佛甲草《本草纲目》完整版
  16. 佛手花【中药大全】
  17. 佛肚花【中药大全】
  18. 佛手露【中药大全】
  19. 佛杜树【中药大全】
  20. 佛手祛毒膏【方剂大全】
  21. 佛顶疽《医宗金鉴》
  22. 佛手散【方剂大全】
  23. 佛宝丹【方剂大全】
  24. 佛手汤【方剂大全】
  25. 奉贤丸【方剂大全】
  26. 佛手丸【方剂大全】
  27. 奉敕校正百一选方表《是斋百一选方》
  28. 佛指甲【中药大全】
  29. 凤珠丹【方剂大全】
  30. 佛座须丸【方剂大全】
  1. 佛手柑《滇南本草》
  2. 佛手柑《药性切用》
  3. 佛手柑饮《保健药膳》
  4. 佛手柑《本草撮要》
  5. 佛手柑粥《保健药膳》
  6. 佛手柑《本草害利》
  7. 佛手膏《三因极一病证方论》
  8. 佛手柑《本草分经》
  9. 佛手酒《食物疗法》
  10. 佛手柑《本草分经》
  11. 佛手散《医宗金鉴》
  12. 佛手茶《茶饮保健》
  13. 佛手散《删补名医方论》
  14. 佛手（佛手花）《中药学》
  15. 佛手散《妇人大全良方》
  16. 佛甲草《得配本草》
  17. 佛手散《医学心悟》
  18. 佛甲草《证类本草》
  19. 佛手散《仁术便览》
  20. 佛耳草《本草分经》
  21. 佛手散《明目至宝》
  22. 佛耳草《医学入门》
  23. 佛手散《回生集》
  24. 佛耳草《冯氏锦囊秘录》
  25. 佛手散《是斋百一选方》
  26. 佛耳草《本草蒙筌》
  27. 否（pǐ匹）《中医词典》
  28. 佛耳草《汤液本草》
  29. 否格《中医词典》
  30. 佛耳草《雷公炮制药性解》
  31. 否隔《中医词典》


橘子皮、橘子叶_《滇南本草》_中医本草_【岐黄之术】

橘子皮、橘子叶

橘子皮、橘子叶

  • 上一页
  • 目录
  • 相关
  • 下一页

橘子皮（图），味苦、辛，性温。行气，消痰，降肝气，治咳嗽、治疝气等症。

（附方） 治咳嗽，橘子叶刮蜜在背上，火焙干，煨吃。

（又方）治疝气，橘子叶（十个） 荔枝核（五个）（焙）水煎服

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手柑
  • 当前页：橘子皮、橘子叶
  • 下一页：橙子、理皮
<<< 返回本书目录
  1. 橘子皮、橘子叶《滇南本草》
  2. 橘子仁汤【方剂大全】
  3. 橘子酒【方剂大全】
  4. 咀华清喉丹《医学衷中参西录》
  5. 橘针汤【方剂大全】
  6. 咀华清喉丹【方剂大全】
  7. 橘柚《神农本草经百种录》
  8. 咀嚼肌肥大【疾病症状】
  9. 橘柚《本草乘雅半偈》
  10. 咀嚼肌痉挛【疾病症状】
  11. 橘饮【方剂大全】
  12. 咀片分根梢《本草蒙筌》
  13. 橘叶汤【方剂大全】
  14. 咀片分根梢《冯氏锦囊秘录》
  15. 橘叶散【方剂大全】
  16. 咀药类《卫生宝鉴》
  17. 橘叶青盐汤【方剂大全】
  18. 咀药味《医学启源》
  19. 橘叶栝楼散【方剂大全】
  20. 沮丧【疾病症状】
  21. 橘叶巴戟【中药大全】
  22. 矩镰荚苜蓿【中药大全】
  23. 橘叶【中药大全】
  24. 矩形叶鼠刺【中药大全】
  25. 橘叶《本草崇原》
  26. 矩叶大青【中药大全】
  27. 橘叶《本草纲目》完整版
  28. 矩叶酸藤果【中药大全】
  29. 橘杏汤【方剂大全】
  30. 矩圆石韦【中药大全】
  1. 橘子皮、橘子叶《滇南本草》
  2. 橘子酒《三因极一病证方论》
  3. 咀华清喉丹《医学衷中参西录》
  4. 橘子《得配本草》
  5. 咀嚼《生理学》
  6. 橘子《饮食须知》
  7. 咀嚼肌《人体解剖学》
  8. 橘子《饮膳正要》
  9. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  10. 橘枳生姜汤《金匮悬解》
  11. 咀片分根梢《本草蒙筌》
  12. 橘柚《本草乘雅半偈》
  13. 咀片分根梢《冯氏锦囊秘录》
  14. 橘柚《名医别录》
  15. 咀药类《卫生宝鉴》
  16. 橘柚《本草衍义》
  17. 咀药味《医学启源》
  18. 橘柚《神农本草经百种录》
  19. 沮（jǔ举）弛《中医词典》
  20. 橘柚《新修本草》
  21. 举、按、寻《中医名词词典》
  22. 橘柚《千金翼方》
  23. 举、按、寻《中医词典》
  24. 橘柚《神农本草经》
  25. 举按、推寻《中医名词词典》
  26. 橘叶《本草崇原》
  27. 举肛丸《医方考》
  28. 橘叶《本草分经》
  29. 举古人论阴证辨《阴证略例》
  30. 橘叶《本经逢原》
  31. 举例《顾松园医镜》


橙子、理皮_《滇南本草》_中医本草_【岐黄之术】

橙子、理皮

橙子、理皮

  • 上一页
  • 目录
  • 相关
  • 下一页

橙子（图），味辛、苦，性温。入厥阴肝经，阴也。行厥阴滞塞之气，止肝气左肋疼痛，下气，消膨胀，行阳明乳汁不通。

（附方）治妇人乳结不通，红肿结硬疼痛，恶寒发热。

干橙子（细末二钱） 有新鲜捣汁，点水酒服。

──丛本卷下

理皮，即黄果皮。味辛、苦，性温。入脾、肺、肝三经，主降气宽中，破老人痰结，痰如胶者效。化痰定喘，止咳下气，功甚于广陈皮。补胃和中，力不及广陈皮。

昔李姓男子患积痰，结核于咽喉中，与梅核相似，喉中有碍，吐咯不出，咽之不下，似有似无，有时阻滞。（补注）按此，症因肝气不舒，忧思气郁，结成梅核，偶着气动怒即发。

李姓患此病十余年，用药不效。后得此方治好。

理皮（二钱，去白） 土白芍（二钱） 苏子（二钱） 桔梗（一钱） 竹叶（二十个）

水煎服效。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘子皮、橘子叶
  • 当前页：橙子、理皮
  • 下一页：苦楝子
<<< 返回本书目录
  1. 橙子、理皮《滇南本草》
  2. 橙子核【中药大全】
  3. 橙子【中药大全】
  4. 橙子煎《保健药膳》
  5. 橙叶【中药大全】
  6. 橙子皮《证类本草》
  7. 橙香饼儿【方剂大全】
  8. 橙子皮【中药大全】
  9. 橙皮丸【方剂大全】
  10. 秤锤《证类本草》
  11. 橙皮【中药大全】
  12. 秤锤酒【方剂大全】
  13. 橙黄玉凤花【中药大全】
  14. 秤杆草【中药大全】
  15. 橙耳【中药大全】
  16. 秤杆升麻【中药大全】
  17. 橙《本草纲目》图文版
  18. 秤钩风【中药大全】
  19. 橙《本草纲目》完整版
  20. 秤金丹【方剂大全】
  21. 澄源固本丸【方剂大全】
  22. 秤两《圣济总录》
  23. 澄水饮【方剂大全】
  24. 秤砣梨【中药大全】
  25. 澄泉散【方剂大全】
  26. 秤砣梨根【中药大全】
  27. 澄清饮【方剂大全】
  28. 吃错药中毒《家庭医学百科-自救互救篇》
  29. 澄清散【方剂大全】
  30. 吃疔虎【方剂大全】
  1. 橙子、理皮《滇南本草》
  2. 橙子《外科全生集》
  3. 橙子煎《保健药膳》
  4. 橙子《饮食须知》
  5. 橙子皮《本草衍义》
  6. 橙子《饮膳正要》
  7. 橙子皮《证类本草》
  8. 橙香饼儿《饮膳正要》
  9. 秤锤《证类本草》
  10. 橙皮《医学入门》
  11. 秤两《圣济总录》
  12. 橙〈温〉《食疗本草》
  13. 吃错药中毒《家庭医学百科-自救互救篇》
  14. 橙《本经逢原》
  15. 吃饭直出《奇方类编》
  16. 橙《本草纲目》
  17. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  18. 憕忡《中医词典》
  19. 吃南瓜子可防前列腺病《中医饮食营养学》
  20. 澄源丹《三因极一病证方论》
  21. 吃泥《金匮钩玄》
  22. 澄一《中医词典》
  23. 吃泥门（一则）《辨证录》
  24. 澄化汤《医学衷中参西录》
  25. 吃泥土《寿世保元》
  26. 惩忿《丹台玉案》
  27. 吃逆《中医词典》
  28. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  29. 吃逆《杂病治例》
  30. 程锺龄医门八法《医学集成》
  31. 吃逆《证治准绳·女科》


苦楝子_《滇南本草》_中医本草_【岐黄之术】

苦楝子

苦楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦楝子（图），一名金铃子。味苦，性寒。治膀胱疝气。

根皮杀小儿寸白虫。云南生者味苦、辣，有小毒。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙子、理皮
  • 当前页：苦楝子
  • 下一页：龙眼
<<< 返回本书目录
  1. 苦楝子《滇南本草》
  2. 苦楝子【中药大全】
  3. 苦楝子《本草易读》
  4. 苦楝子膏【方剂大全】
  5. 苦楝叶【中药大全】
  6. 苦楝子汤【方剂大全】
  7. 苦楝丸【方剂大全】
  8. 苦楝子丸【方剂大全】
  9. 苦楝汤【方剂大全】
  10. 苦良姜【中药大全】
  11. 苦楝散【方剂大全】
  12. 苦龙胆草《滇南本草》
  13. 苦楝皮【中药大全】
  14. 苦龙汤【方剂大全】
  15. 苦楝菌【中药大全】
  16. 苦芦骨【中药大全】
  17. 苦楝寄生【中药大全】
  18. 苦马菜《滇南本草》
  19. 苦楝花【中药大全】
  20. 苦马豆【中药大全】
  21. 苦楝根粥【方剂大全】
  22. 苦荬菜【中药大全】
  23. 苦楝根汤【方剂大全】
  24. 苦木【中药大全】
  25. 苦楝根散【方剂大全】
  26. 苦木根【中药大全】
  27. 苦楝敷方【方剂大全】
  28. 苦木叶【中药大全】
  29. 苦连翘【中药大全】
  30. 苦荞麦《本草纲目》完整版
  1. 苦楝子《滇南本草》
  2. 苦楝子《本草撮要》
  3. 苦龙胆草《滇南本草》
  4. 苦楝子《本草从新》
  5. 苦马菜《滇南本草》
  6. 苦楝子《本草易读》
  7. 苦买菜《饮膳正要》
  8. 苦楝子《本草备要》
  9. 苦荞麦《饮食须知》
  10. 苦楝丸《三因极一病证方论》
  11. 苦散《三因极一病证方论》
  12. 苦楝丸《冯氏锦囊秘录》
  13. 苦伤气《中医词典》
  14. 苦楝皮（川楝子）《中药炮制》
  15. 苦伤气《中医词典》
  16. 苦楝根皮《中药学》
  17. 苦生心《中医词典》
  18. 苦口婆心语《市隐庐医学杂着》
  19. 苦生心《中医词典》
  20. 苦苣《证类本草》
  21. 苦胜辛《中医词典》
  22. 苦桔梗《本草害利》
  23. 苦胜辛《中医词典》
  24. 苦酒汤证十三　少阴十四《伤寒悬解》
  25. 苦荼《千金翼方》
  26. 苦酒汤方《伤寒论》
  27. 苦温平燥《中医名词词典》
  28. 苦酒汤方《医宗金鉴》
  29. 苦温平燥《中医词典》
  30. 苦酒汤方《伤寒杂病论》
  31. 苦温平燥《中医词典》


龙眼_《滇南本草》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

龙眼（图）。主治养血安神，长智敛汗，解蛊毒，去五脏邪气，开胃益脾。小儿未断乳者忌采壳为末，作刀伤药，收口最速。

采叶晒干为末。敷搽小儿七星处，出痘疮时只出数点。而又解胎毒。又与小儿服叶七枚最良采核为末，治瘿疾可散。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝子
  • 当前页：龙眼
  • 下一页：荔枝
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《滇南本草》
  2. 龙眼《本草乘雅半偈》
  3. 龙眼《本草图经》
  4. 龙眼《名医别录》
  5. 龙眼百合茶《茶饮保健》
  6. 龙眼《本草经解》
  7. 龙眼参茶《茶饮保健》
  8. 龙眼《得配本草》
  9. 龙眼参茶《茶饮保健》
  10. 龙眼《本经逢原》
  11. 龙眼茶《茶饮保健》
  12. 龙眼《本草求真》
  13. 龙眼姜茶《茶饮保健》
  14. 龙眼《顾松园医镜》
  15. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  16. 龙眼《证类本草》
  17. 龙眼壳核有妙用《三十年临证经验集》
  18. 龙眼《医学入门》
  19. 龙眼莲子羹《保健药膳》
  20. 龙眼《冯氏锦囊秘录》
  21. 龙眼莲子羹《食物疗法》
  22. 龙眼《饮食须知》
  23. 龙眼肉《本草备要》
  24. 龙眼《本草衍义》
  25. 龙眼肉《本草蒙筌》
  26. 龙眼《吴普本草》
  27. 龙眼肉《本草易读》
  28. 龙眼《新修本草》
  29. 龙眼肉《本草新编》
  30. 龙眼《本草经集注》
  31. 龙眼肉《本草从新》


荔枝_《滇南本草》_中医本草_【岐黄之术】

荔枝

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

荔枝（图），味甘、微酸，性温，无毒。止烦渴，美颜色，通神健气。鲜者极甘美，食之令人不厌，虽多亦不伤人。惟食之过饱，鱼汤尤良。干者，经火焙，过多食，发虚热动血，令牙痛口疼，火病患尤忌之。

一治呃逆不止，荔枝七个，连皮核烧存性为末，白汤调下，立止。核用慢火烧，存性为末，酒服，治心痛，即小肠疝气疼痛，服一、二钱亦愈。

食荔枝过度，用蜜浆解之，此苏颂之说也，《本草纲目》载之。至鱼汤尤良，余未敢信，或传写之误耶？余按闽中食荔枝过度，有用其壳浸水饮者，有以壳烧存性浸水饮者，有酱油一杯饮者。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：荔枝
  • 下一页：皮哨子
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《滇南本草》
  2. 荔枝《本草乘雅半偈》
  3. 荔枝（《本草拾遗》）《中医饮食营养学》
  4. 荔枝《得配本草》
  5. 荔枝〈微温〉《食疗本草》
  6. 荔枝《本经逢原》
  7. 荔枝茶《茶饮保健》
  8. 荔枝《本草求真》
  9. 荔枝膏《饮膳正要》
  10. 荔枝《饮食须知》
  11. 荔枝核《药笼小品》
  12. 荔枝《本草衍义》
  13. 荔枝核《中药炮制》
  14. 荔枝《海药本草》
  15. 荔枝核《本草备要》
  16. 荔枝《饮膳正要》
  17. 荔枝核《本草易读》
  18. 荔枝《玉楸药解》
  19. 荔枝核《顾松园医镜》
  20. 荔枝《本草纲目》
  21. 荔枝核《本草从新》
  22. 戾气《中医词典》
  23. 荔枝核《中药学》
  24. 戾（lì利）《中医词典》
  25. 荔枝核《本草便读》
  26. 戾《中医名词词典》
  27. 荔枝核《本草分经》
  28. 疠症总论《解围元薮》
  29. 荔枝核《本草撮要》
  30. 疠痈《外科心法要诀》
  31. 荔枝核《药性切用》


皮哨子_《滇南本草》_中医本草_【岐黄之术】

皮哨子

皮哨子

  • 上一页
  • 目录
  • 相关
  • 下一页

皮哨子（图），味苦，性微寒。皮治膀胱疝气疼痛。子壳杀虫。

昔一人饮水，将蚂蝗一条吸入鼻中，头常眩疼，鼻中常流血水，面黄形瘦，后得一人传此方，以水一钟于鼻上闻，蚂蝗见水，从鼻孔中伸出，动则缩入鼻中。将皮哨子壳为末，吹入鼻中，蚂蝗自落下。

──务本卷三

皮哨子，味苦，性微寒。主治七疝肝症∶气、狐疝，用茴香为使。水疝，用陈皮为使。

余者引用橘核为使。烧灰吹鼻，治诸虫入脑，立愈。圆者属阳，治气，光者属阴，治血。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：皮哨子
  • 下一页：五加皮
<<< 返回本书目录
  1. 皮哨子《滇南本草》
  2. 皮哨子【中药大全】
  3. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  4. 皮水方《外台秘要》
  5. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  6. 皮损可呈角样突起【疾病症状】
  7. 皮色不变【方剂主治】
  8. 皮损皮黄到橙色【疾病症状】
  9. 皮内针疗法《中医刺灸》
  10. 皮损似干燥的灰泥样【疾病症状】
  11. 皮面上针头大小瘙痒点【疾病症状】
  12. 皮温降低【疾病症状】
  13. 皮毛治法《石室秘录》
  14. 皮纹先兆——手相学、足相学《中医疾病预测》
  15. 皮毛须发肌肉筋骨四肢二阴《医碥》
  16. 皮下T细胞淋巴瘤【疾病大全】
  17. 皮毛须发肌肉筋骨四肢二阴《医碥》
  18. 皮下沉积所出现的粟粒样结节【疾病症状】
  19. 皮毛肌肉筋骨脏腑论《疡医大全》
  20. 皮下结节【疾病症状】
  21. 皮毛窦【疾病症状】
  22. 皮下静脉呈网状怒张【疾病症状】
  23. 皮克病性痴呆【疾病大全】
  24. 皮下囊肿【疾病症状】
  25. 皮克病【疾病大全】
  26. 皮下气肿【疾病症状】
  27. 皮巾子《本草纲目》完整版
  28. 皮下深部筋膜进行性坏死性感染【疾病症状】
  29. 皮角【疾病大全】
  30. 皮下血肿【疾病症状】
  1. 皮哨子《滇南本草》
  2. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  3. 皮神经《人体解剖学》
  4. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  5. 皮神经《人体解剖学》
  6. 皮散《三因极一病证方论》
  7. 皮神经《人体解剖学》
  8. 皮散《备急千金要方》
  9. 皮生恶物《古今医统大全》
  10. 皮茹《千金翼方》
  11. 皮水《中医名词词典》
  12. 皮肉蟹走《古今医统大全》
  13. 皮水《中医词典》
  14. 皮热《中医词典》
  15. 皮水《金匮翼》
  16. 皮片的愈合过程《外科学总论》
  17. 皮水《医学三字经》
  18. 皮内注射法《基础护理学》
  19. 皮水方三首《外台秘要》
  20. 皮内针疗法《中医刺灸》
  21. 皮水候《诸病源候论》
  22. 皮内针（皮下埋针）《中医名词词典》
  23. 皮丸《备急千金要方》
  24. 皮内针《中医词典》
  25. 皮丸《外科理例》
  26. 皮膜《中医词典》
  27. 皮痿《中医词典》
  28. 皮毛治法《石室秘录》
  29. 皮纹先兆的理论基础《中医疾病预测》
  30. 皮毛痒《中医名词词典》
  31. 皮纹先兆——手相学、足相学《中医疾病预测》


五加皮_《滇南本草》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮 （图），味苦、辛，性温。入肺、肾，治腰膝酸疼、疝气、筋骨拘挛、小儿脚软。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮哨子
  • 当前页：五加皮
  • 下一页：柴胡
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《滇南本草》
  2. 五加皮《本草乘雅半偈》
  3. 五加皮《本草图经》
  4. 五加皮《药性切用》
  5. 五加皮茶《茶饮保健》
  6. 五加皮《本草撮要》
  7. 五加皮浸酒《妇人大全良方》
  8. 五加皮《本草害利》
  9. 五加皮酒《饮膳正要》
  10. 五加皮《本草择要纲目》
  11. 五加皮酒《冯氏锦囊秘录》
  12. 五加皮《本草分经》
  13. 五加皮酒方《奇方类编》
  14. 五加皮《本草分经》
  15. 五加皮散《冯氏锦囊秘录》
  16. 五加皮《增广和剂局方药性总论》
  17. 五加皮散《冯氏锦囊秘录》
  18. 五加皮《本草便读》
  19. 五加皮散《三因极一病证方论》
  20. 五加皮《本草崇原》
  21. 五加皮汤《三因极一病证方论》
  22. 五加皮《本草思辨录》
  23. 五加芪茶《茶饮保健》
  24. 五加皮《中药学》
  25. 五加羌茶《茶饮保健》
  26. 五加皮《本草从新》
  27. 五加远茶《茶饮保健》
  28. 五加皮《本草新编》
  29. 五交论《理虚元鉴》
  30. 五加皮《本草求真》
  31. 五焦《中医词典》


柴胡_《滇南本草》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 （图），味苦，性微寒，阴中阳也。入肝、胆二经，伤寒发汗解表要药。

退六经邪热往来，痹痿；除肝家邪热劳热，行肝经逆结之气，止左胁肝气疼痛。治妇人血热烧经，能调月经。

（补注）伤寒症发汗用柴胡，至四日后方可用，若用在先，阳症引入阴经，当忌用。发汗用

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：柴胡
  • 下一页：马蹄草
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《滇南本草》
  2. 柴胡《药征》
  3. 柴胡《本草图经》
  4. 柴胡《珍珠囊补遗药性赋》
  5. 柴胡半夏汤《妇人大全良方》
  6. 柴胡《瘴疟指南》
  7. 柴胡茶《茶饮保健》
  8. 柴胡《药鉴》
  9. 柴胡赤芍茶《茶饮保健》
  10. 柴胡《药性切用》
  11. 柴胡地骨皮汤《医方考》
  12. 柴胡《外科全生集》
  13. 柴胡发泄汤《备急千金要方》
  14. 柴胡《本草撮要》
  15. 柴胡膏《博济方》
  16. 柴胡《本草害利》
  17. 柴胡挂枝汤方《伤寒杂病论》
  18. 柴胡《本草害利》
  19. 柴胡桂姜汤方《伤寒杂病论》
  20. 柴胡《本草择要纲目》
  21. 柴胡桂枝干姜汤《圆运动的古中医学》
  22. 柴胡《本草分经》
  23. 柴胡桂枝干姜汤《伤寒寻源》
  24. 柴胡《本草分经》
  25. 柴胡桂枝干姜汤《退思集类方歌注》
  26. 柴胡《本草分经》
  27. 柴胡桂枝干姜汤《伤寒括要》
  28. 柴胡《名医别录》
  29. 柴胡桂枝干姜汤方《伤寒杂病论》
  30. 柴胡《增广和剂局方药性总论》
  31. 柴胡桂枝干姜汤方《医宗金鉴》


马蹄草_《滇南本草》_中医本草_【岐黄之术】

马蹄草

马蹄草

  • 上一页
  • 目录
  • 相关
  • 下一页

马蹄草（图），味苦，性寒。治子午潮热、头晕怕冷、肢体酸困、饮食无味、男妇童疳、虚劳 发热不退热者用之。利小便，水牛肉引。

（单方） 治虚劳 发热、午后怕冷、夜间作热、天明自汗身凉、神气短少、头晕心慌耳鸣。

马蹄草 羊蹄根 山薄荷 引点水酒、童便服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：马蹄草
  • 下一页：白芷
<<< 返回本书目录
  1. 马蹄草《滇南本草》
  2. 马蹄草【中药大全】
  3. 马唐【中药大全】
  4. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  5. 马思答吉汤【方剂大全】
  6. 马蹄膏【方剂大全】
  7. 马鼠膏【方剂大全】
  8. 马蹄根【中药大全】
  9. 马氏八将散《外科传薪集》
  10. 马蹄荷（图）【中药大全】
  11. 马肾《本草纲目》完整版
  12. 马蹄荷根【中药大全】
  13. 马扫帚【中药大全】
  14. 马蹄灰方【方剂大全】
  15. 马桑叶【中药大全】
  16. 马蹄甲【中药大全】
  17. 马桑树皮【中药大全】
  18. 马蹄金（图）【中药大全】
  19. 马桑寄生【中药大全】
  20. 马蹄蕨【中药大全】
  21. 马桑果中毒【疾病大全】
  22. 马蹄内翻足【疾病症状】
  23. 马桑根【中药大全】
  24. 马蹄散【方剂大全】
  25. 马桑【中药大全】
  26. 马蹄汤【方剂大全】
  27. 马乳【中药大全】
  28. 马蹄外翻足【疾病症状】
  29. 马乳《证类本草》
  30. 马蹄丸【方剂大全】
  1. 马蹄草《滇南本草》
  2. 马蹄《饮膳正要》
  3. 马蹄漏《中医词典》
  4. 马啼惊《幼科推拿秘书》
  5. 马蹄散《外科全生集》
  6. 马唐《名医别录》
  7. 马蹄丸《备急千金要方》
  8. 马唐《证类本草》
  9. 马蹄香《滇南本草》
  10. 马唐《新修本草》
  11. 马蹄屑汤《备急千金要方》
  12. 马唐《千金翼方》
  13. 马通《长沙药解》
  14. 马胎动秘方《华佗神方》
  15. 马通粟丸《备急千金要方》
  16. 马嗣明《中医词典》
  17. 马通汤《备急千金要方》
  18. 马思吉汤《饮膳正要》
  19. 马通汤《备急千金要方》
  20. 马思哥油《饮膳正要》
  21. 马通汁《药征续编》
  22. 马思答吉《饮膳正要》
  23. 马头骨《饮膳正要》
  24. 马氏点《中医词典》
  25. 马头骨《本草易读》
  26. 马氏八将散《外科传薪集》
  27. 马琬《中医词典》
  28. 马莳《中医词典》
  29. 马王堆出土医书《中国医学通史》
  30. 马伤蹄秘方《华佗神方》
  31. 马尾神经瘤《中医伤科按摩学》


白芷_《滇南本草》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷 （图），味辛、微甘，性温。升也，阳也，入阳明经。以辛入肺，止阳明头痛之寒邪。四时发热，祛皮肤游走之风，止胃冷腹痛、寒痛。除风湿燥痒顽痹，攻疮痈，排脓定痛。治妇人漏下、白带、散经、周身寒湿疼痛。

（附白芷散） 又名香苏白芷散。治四时感冒、风寒暑湿、头疼发热、乍寒乍热，止阳明经头风疼。

白芷（一钱） 香附（一钱） 苏叶（一钱） 川芎（一钱） 黄芩（一钱） 石膏（一钱烧） 防风（一钱） 甘草（五分） 引用生姜（一片）水煎服。

（附白芷汤） 治妇人湿痰下注入膀胱，以成白带漏下之症。

白芷（二钱用头不用梢） 苍术（二钱） 川芎（二钱） 香附（二钱） 陈皮（一钱）

莲须（一钱） 土茯苓（二钱） 引用糯米一撮。水煎点水酒服。服二、三剂不效，加臭椿皮（一钱） 艾叶（二钱炒） 忌鱼、羊、蛋、蒜、韭菜。

（补注白芷汤）治妇人年少，素元症候，单有白带症者，是湿热下注，此方用之效。妇人久病，白带下注，是气虚下陷，多成虚劳病症，用之不效，宜别选方。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蹄草
  • 当前页：白芷
  • 下一页：杏叶防风
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《滇南本草》
  2. 白芷《本草乘雅半偈》
  3. 白芷《本草图经》
  4. 白芷《珍珠囊补遗药性赋》
  5. 白芷黄荆实瓦垄子治白带考《医方考》
  6. 白芷《药鉴》
  7. 白芷荆茶《茶饮保健》
  8. 白芷《药性切用》
  9. 白芷散《妇人大全良方》
  10. 白芷《外科全生集》
  11. 白芷散《三因极一病证方论》
  12. 白芷《本草撮要》
  13. 白芷散《明目至宝》
  14. 白芷《本草害利》
  15. 白芷散《外科全生集》
  16. 白芷《本草害利》
  17. 白芷散《医方论》
  18. 白芷《本草择要纲目》
  19. 白芷升麻汤《外科理例》
  20. 白芷《本草分经》
  21. 白芷汤《医方考》
  22. 白芷《本草分经》
  23. 白芷丸《备急千金要方》
  24. 白芷《本草分经》
  25. 白芷丸《普济本事方》
  26. 白芷《名医别录》
  27. 白芷辛茶《茶饮保健》
  28. 白芷《增广和剂局方药性总论》
  29. 白滞痢《圣济总录》
  30. 白芷《本草经解》
  31. 白滞痢《中医词典》


杏叶防风_《滇南本草》_中医本草_【岐黄之术】

杏叶防风

杏叶防风

  • 上一页
  • 目录
  • 相关
  • 下一页

杏叶防风 （图），味辛，性大温。温中散寒气，治九种胃气疼、胸腹中寒胀气疼、寒疝偏坠，截寒热往来痰疟。

（单方） 治胃气疼痛，古方单剂用；今增补加用，治寒疝偏坠疼痛、胀气疼后。

杏叶防风（五钱焙）草豆蔻（二钱） 小茴香（二钱炒）共为细末。每服二钱，用热烧酒服。

（单方） 面寒疼、胸膈气胀、面寒硬梗、肚腹疼痛。古方单剂为末，每服一钱。

今注补增加后剂效。

杏叶防风（五钱焙） 香白芷（三钱） 威灵仙（二钱） 赤地榆（三钱） 过山龙（一钱）茶匙草（三钱） 引烧酒一钟和水酒煎服或泡药酒亦可。

（单方）治七种疝气，古方单剂用，今加增用∶杏叶防风（二钱） 橘核仁（钱半炒） 蛇果草（一钱） 小茴香（一钱炒） 荔枝核（三钱烧）水煨，引点水酒服。

（单方） 治偏身气疼、或疝气，或膀胱气疼。

杏叶防风（二钱） 吴茱萸（八分） 白头翁（一钱） 小茴香（一钱盐水炒） 赤木通（二钱） 水煎，引点水酒服。

（单方） 治一切疟疾。

杏叶防风（新鲜捣汁一小钟），点烧酒服，俟欲发未发之前，将渣于脉 上包好。过时方解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：杏叶防风
  • 下一页：竹叶防风
<<< 返回本书目录
  1. 杏叶防风《滇南本草》
  2. 杏叶防风【中药大全】
  3. 杏叶【中药大全】
  4. 杏枝《本草纲目》完整版
  5. 杏叶《本草纲目》完整版
  6. 杏枝【中药大全】
  7. 杏香兔耳风【中药大全】
  8. 杏子【中药大全】
  9. 杏苏饮【方剂大全】
  10. 杏子汤【方剂大全】
  11. 杏苏散【方剂大全】
  12. 性《养生导引秘籍》
  13. 杏霜汤【方剂大全】
  14. 性保健方药《古代房中秘方》
  15. 杏霜汤《保健药膳》
  16. 性变态《医学心理学》
  17. 杏树皮【中药大全】
  18. 性变态【疾病大全】
  19. 杏树根【中药大全】
  20. 性病《女科宝鉴》
  21. 杏实《本草纲目》完整版
  22. 性病神经症【疾病大全】
  23. 杏仁粥【方剂大全】
  24. 性病相关性胃肠道感染【疾病大全】
  25. 杏仁粥《保健药膳》
  26. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  27. 杏仁止咳糖浆【方剂大全】
  28. 性病性淋巴肉芽肿【疾病大全】
  29. 杏仁蒸肉《保健药膳》
  30. 性传播疾病《病理学》
  1. 杏叶防风《滇南本草》
  2. 杏叶草《证类本草》
  3. 杏子《吴普本草》
  4. 杏细茶《茶饮保健》
  5. 杏子《饮食须知》
  6. 杏桃茶《茶饮保健》
  7. 杏子茶《茶饮保健》
  8. 杏酥散《普济本事方》
  9. 杏子丹秘方（华佗杏子丹）《华佗神方》
  10. 杏苏饮《冯氏锦囊秘录》
  11. 杏子散《妇人大全良方》
  12. 杏苏散《时病论歌括新编》
  13. 杏子汤《圆运动的古中医学》
  14. 杏霜汤《太平惠民和剂局方》
  15. 杏子汤《三因极一病证方论》
  16. 杏霜汤《饮膳正要》
  17. 杏子汤《太平惠民和剂局方》
  18. 杏霜汤《食物疗法》
  19. 杏子汤方《医宗金鉴》
  20. 杏霜汤《保健药膳》
  21. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  22. 杏实《本草衍义》
  23. 杏子油《饮膳正要》
  24. 杏仁粥《医学入门》
  25. 幸帽儿《中医词典》
  26. 杏仁粥《保健药膳》
  27. 性《养生导引秘籍》
  28. 杏仁中毒《中医词典》
  29. 性保健方药《古代房中秘方》
  30. 杏仁蒸肉《食物疗法》
  31. 性变态《默克家庭诊疗手册》


竹叶防风_《滇南本草》_中医本草_【岐黄之术】

竹叶防风

竹叶防风

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶防风 （图），味辛，性温。以本体能泻脾，以性味能治风。通十二经络，引领即到。卑

──丛本卷上

竹叶防风，产滇中最奇，治病神速。气味辛、微甘，平。主治烦满胁痛、头面风寒、四肢挛疼，金疮肿痛及男子一切劳病。久服补中益神，兼治左瘫右痪最良。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏叶防风
  • 当前页：竹叶防风
  • 下一页：白花防风
<<< 返回本书目录
  1. 竹叶防风《滇南本草》
  2. 竹叶防风【中药大全】
  3. 竹叶参【中药大全】
  4. 竹叶膏【方剂大全】
  5. 竹叶菜【中药大全】
  6. 竹叶归耆汤【方剂大全】
  7. 竹叶艾【中药大全】
  8. 竹叶黄耆汤【方剂大全】
  9. 竹叶【中药大全】
  10. 竹叶黄芩汤【方剂大全】
  11. 竹叶《证类本草》
  12. 竹叶吉祥草【中药大全】
  13. 竹叶《长沙药解》
  14. 竹叶椒【中药大全】
  15. 竹叶《药征续编》
  16. 竹叶椒根【中药大全】
  17. 竹叶《药笼小品》
  18. 竹叶椒叶【中药大全】
  19. 竹叶《本草经解》
  20. 竹叶蕉【中药大全】
  21. 竹叶《本草崇原》
  22. 竹叶酒《保健药膳》
  23. 竹叶《本草乘雅半偈》
  24. 竹叶兰【中药大全】
  25. 竹叶《本草纲目》完整版
  26. 竹叶莲【中药大全】
  27. 竹象鼻虫【中药大全】
  28. 竹叶柳蒡汤【方剂大全】
  29. 竹头草【中药大全】
  30. 竹叶马豆【中药大全】
  1. 竹叶防风《滇南本草》
  2. 竹叶车前茶《茶饮保健》
  3. 竹叶防风汤《妇人大全良方》
  4. 竹叶茶《茶饮保健》
  5. 竹叶甘茶《茶饮保健》
  6. 竹叶菜粥《食物疗法》
  7. 竹叶葛风茶《茶饮保健》
  8. 竹叶薄荷茶《茶饮保健》
  9. 竹叶黄耆汤《医宗金鉴》
  10. 竹叶《本草乘雅半偈》
  11. 竹叶黄芩汤《备急千金要方》
  12. 竹叶《药征续编》
  13. 竹叶黄汤《正体类要》
  14. 竹叶《珍珠囊补遗药性赋》
  15. 竹叶黄汤《删补名医方论》
  16. 竹叶《本草撮要》
  17. 竹叶黄汤《冯氏锦囊秘录》
  18. 竹叶《本草害利》
  19. 竹叶黄汤《外科理例》
  20. 竹叶《本草分经》
  21. 竹叶酒《保健药膳》
  22. 竹叶《本草分经》
  23. 竹叶卡喉《奇效简便良方》
  24. 竹叶《本草分经》
  25. 竹叶苓石茶《茶饮保健》
  26. 竹叶《名医别录》
  27. 竹叶芹竹叶《本草经集注》
  28. 竹叶《增广和剂局方药性总论》
  29. 竹叶散《明目至宝》
  30. 竹叶《本草经解》
  31. 竹叶石参茶《茶饮保健》


白花防风_《滇南本草》_中医本草_【岐黄之术】

白花防风

白花防风

  • 上一页
  • 目录
  • 相关
  • 下一页

白花防风，气味甘，平，无毒。主治大风头眩痛、恶风、风邪目盲无所见、风行周身，骨节疼痛。久服轻身。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶防风
  • 当前页：白花防风
  • 下一页：串枝防风
<<< 返回本书目录
  1. 白花防风《滇南本草》
  2. 白花杆【中药大全】
  3. 白花鹅掌柴【中药大全】
  4. 白花膏【方剂大全】
  5. 白花丁香【中药大全】
  6. 白花鬼针草【中药大全】
  7. 白花地丁《滇南本草》
  8. 白花果【中药大全】
  9. 白花灯笼【中药大全】
  10. 白花灰毛槐树【中药大全】
  11. 白花丹【中药大全】
  12. 白花坚荚树【中药大全】
  13. 白花穿心莲【中药大全】
  14. 白花九里明【中药大全】
  15. 白花柴【中药大全】
  16. 白花龙胆【中药大全】
  17. 白花草【中药大全】
  18. 白花蛇《本草纲目》完整版
  19. 白花菜子【中药大全】
  20. 白花蛇《本草乘雅半偈》
  21. 白花菜根【中药大全】
  22. 白花蛇《本草新编》
  23. 白花菜【中药大全】
  24. 白花蛇《本草易读》
  25. 白花菜《本草纲目》完整版
  26. 白花蛇《本草择要纲目》
  27. 白虎证-幼幼汇集（下）《古今医统大全》
  28. 白花蛇《证类本草》
  29. 白虎续命汤【方剂大全】
  30. 白花蛇《本草纲目》图文版
  1. 白花防风《滇南本草》
  2. 白花地丁《滇南本草》
  3. 白花膏《外科全生集》
  4. 白花菜《饮食须知》
  5. 白花蛇《本草纲目》
  6. 白虎证一　太阳三十七《伤寒悬解》
  7. 白花蛇《雷公炮制药性解》
  8. 白虎证四　太阳四十《伤寒悬解》
  9. 白花蛇《玉楸药解》
  10. 白虎证似痫《幼科发挥》
  11. 白花蛇《本草衍义》
  12. 白虎证似痫《中医词典》
  13. 白花蛇《本草备要》
  14. 白虎证十九　阳明七十《伤寒悬解》
  15. 白花蛇《本草蒙筌》
  16. 白虎证三　太阳三十九《伤寒悬解》
  17. 白花蛇《本草易读》
  18. 白虎证二　太阳三十八《伤寒悬解》
  19. 白花蛇《冯氏锦囊秘录》
  20. 白虎证（幼幼汇集 下）《古今医统大全》
  21. 白花蛇《医学入门》
  22. 白虎证《医学摘粹》
  23. 白花蛇《证类本草》
  24. 白虎证《医学摘粹》
  25. 白花蛇《本草求真》
  26. 白虎摇头《中医词典》
  27. 白花蛇《本草新编》
  28. 白虎续命汤《仁术便览》
  29. 白花蛇《本经逢原》
  30. 白虎汤证其一《经方实验录》
  31. 白花蛇《本草从新》


串枝防风_《滇南本草》_中医本草_【岐黄之术】

串枝防风

串枝防风

  • 上一页
  • 目录
  • 相关
  • 下一页

串枝防风，气味辛，平。主治头晕、祛风散热，退 解毒。煎水洗癣疮、疥癞，最效。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花防风
  • 当前页：串枝防风
  • 下一页：土千年健
<<< 返回本书目录
  1. 串枝防风《滇南本草》
  2. 串珠耳叶苔【中药大全】
  3. 串药（主下泻药也）《串雅内外编》
  4. 串珠肋【疾病症状】
  5. 串铃草【中药大全】
  6. 疮《古今医鉴》
  7. 串铃【中药大全】
  8. 疮《急救广生集》
  9. 串疽《医宗金鉴》
  10. 疮《经验丹方汇编》
  11. 串臂漏《马培之医案》
  12. 疮《女科撮要》
  13. 串痹药【方剂大全】
  14. 疮《普济方·针灸》
  15. 喘症论治《类证治裁》
  16. 疮《寿世保元》
  17. 喘症论《症因脉治》
  18. 疮《孙真人海上方》
  19. 喘症《幼科折衷》
  20. 疮《孙真人海上方》
  21. 喘症《灸法秘传》
  22. 疮《外科十法》
  23. 喘证总括《医宗金鉴》
  24. 疮《外科十三方考》
  25. 喘证门《幼科指南》
  26. 疮《万病回春》
  27. 喘证门《幼科心法要诀》
  28. 疮《卫生易简方》
  29. 喘证门《古今医统大全》
  30. 疮《续名医类案》
  1. 串枝防风《滇南本草》
  2. 串臀漏《中医词典》
  3. 疮《中医词典》
  4. 串疽《外科心法要诀》
  5. 疮《新修本草》
  6. 串疽《医宗金鉴》
  7. 疮《外科十法》
  8. 串疽《中医词典》
  9. 疮《杂病治例》
  10. 串臂漏《马培之医案》
  11. 疮《医学纲目》
  12. 串《中医词典》
  13. 疮《幼幼新书》
  14. 串《中医名词词典》
  15. 疮《幼幼新书》
  16. 喘症脉候《类证治裁》
  17. 疮《幼幼新书》
  18. 喘症论治《类证治裁》
  19. 疮《续名医类案》
  20. 喘症论《症因脉治》
  21. 疮《证治准绳·疡医》
  22. 喘症《灸法秘传》
  23. 疮《寿世保元》
  24. 喘症《幼科折衷》
  25. 疮《普济方·针灸》
  26. 喘症《中医名词词典》
  27. 疮《古今医鉴》
  28. 喘证总括《幼科心法要诀》
  29. 疮《万病回春》
  30. 喘证总括《医宗金鉴》
  31. 疮《外科心法要诀》


土千年健_《滇南本草》_中医本草_【岐黄之术】

土千年健

土千年健

  • 上一页
  • 目录
  • 相关
  • 下一页

土千年健 （图），一名乌饭子，又名千年矮，又名米饭果，即乌饭果根。味酸，性温。治寒湿伤筋。此药能舒经活络，筋挛骨痛，痰火痿软，半身不遂，手足顽麻，脚痛。

酒为使，神附药酒方∶千年健 钻地风 石南藤 牛膝 秦归 木瓜 以上泡酒用。

叶敷疮消风。怔忡睡卧不宁者，采子煎服立瘥。

──丛本卷中

乌饭子、味甘、酸。采子晒干听用，久服能乌须黑发。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：串枝防风
  • 当前页：土千年健
  • 下一页：柿花
<<< 返回本书目录
  1. 土千年健《滇南本草》
  2. 土千年健【中药大全】
  3. 土牛膝（图）【中药大全】
  4. 土千年健叶【中药大全】
  5. 土牛膝《滇南本草》
  6. 土羌活【中药大全】
  7. 土牛膝《本草崇原》
  8. 土人参《滇南本草》
  9. 土牛党七【中药大全】
  10. 土人参（图）【中药大全】
  11. 土木贼【中药大全】
  12. 土人参叶【中药大全】
  13. 土木香（图）【中药大全】
  14. 土三七《滇南本草》
  15. 土牡蛎【中药大全】
  16. 土三七【中药大全】
  17. 土密树【中药大全】
  18. 土色牛肝菌【中药大全】
  19. 土麦冬【中药大全】
  20. 土沙参【中药大全】
  21. 土马鬃【中药大全】
  22. 土砂仁【中药大全】
  23. 土马鬃《证类本草》
  24. 土胜水负《伤寒说意》
  25. 土马鬃《本草纲目》完整版
  26. 土盛水负证《伤寒悬解》
  27. 土马骔【中药大全】
  28. 土粟《医宗金鉴》
  29. 土马《本草纲目》图文版
  30. 土粟门主论《疡医大全》
  1. 土千年健《滇南本草》
  2. 土气不调《中医词典》
  3. 土壤学的证明《圆运动的古中医学》
  4. 土牛膝根《本草便读》
  5. 土人参《本草从新》
  6. 土牛膝《本草崇原》
  7. 土人参《滇南本草》
  8. 土牛膝《滇南本草》
  9. 土三七《滇南本草》
  10. 土牛膝《得配本草》
  11. 土生万物《中医名词词典》
  12. 土马鬃《证类本草》
  13. 土生万物《中医词典》
  14. 土马《本草纲目》
  15. 土胜水负《伤寒说意》
  16. 土落脚趾内候《诸病源候论》
  17. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  18. 土落草《证类本草》
  19. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  20. 土轮《中医词典》
  21. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  22. 土苓芎茶《茶饮保健》
  23. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  24. 土苓茅根茶《茶饮保健》
  25. 土盛水负证一　少阴四十《伤寒悬解》
  26. 土楝子《得配本草》
  27. 土实泻之《痰火点雪》
  28. 土练子《滇南本草》
  29. 土粟《医宗金鉴》
  30. 土连翘《药性切用》
  31. 土粟门主论《疡医大全》


柿花_《滇南本草》_中医本草_【岐黄之术】

柿花

柿花

  • 上一页
  • 目录
  • 相关
  • 下一页

柿花（图），味甘，平，种类甚多。其性走脾、肺二经，滋润五脏。治一切呕吐、吞酸流液。金柿治反胃，米柿治大肠下血，水柿治咳嗽吐痰。或干柿烧灰存性。蜜丸滚水下。

柿霜治气隔不通，柿蒂治气隔反胃，柿皮贴疔疮无名肿毒。经霜叶敷 疮。花晒干为末，治痘疮破烂搽之。树皮入麝香（一钱），包腹治阴症。

金柿，味甘。俗呼牛心柿。采此果千百枚晒干，火 炼蜜丸如弹子大，每服一丸，开水送下

──务本卷一下

柿，味甘、涩，性温，无毒。主治和脾，润心肺，通耳鼻，消痰嗽，止渴，清水热，止血。用火 作饼者，性温。能止痢疾，亦能润喉清音而杀虫。多食可去面上 及腹中宿血。

外有黄柿、红柿、 柿、朱柿、牛奶柿，其性冷，不可多食。绿柿寒冷，去胃热，利水。柿霜消痰止嗽，忌同蟹食。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土千年健
  • 当前页：柿花
  • 下一页：羊耳朵
<<< 返回本书目录
  1. 柿花《滇南本草》
  2. 柿花【中药大全】
  3. 柿根【中药大全】
  4. 柿灰散【方剂大全】
  5. 柿蒂汤【方剂大全】
  6. 柿寄生【中药大全】
  7. 柿蒂（图）【中药大全】
  8. 柿木皮【中药大全】
  9. 柿饼丸【方剂大全】
  10. 柿皮【中药大全】
  11. 柿饼饭《保健药膳》
  12. 柿漆【中药大全】
  13. 柿饼【中药大全】
  14. 柿钱散【方剂大全】
  15. 柿饼《本草易读》
  16. 柿霜《药笼小品》
  17. 柿【中药大全】
  18. 柿霜【中药大全】
  19. 柿《本草纲目》图文版
  20. 柿霜丸【方剂大全】
  21. 柿《证类本草》
  22. 柿叶【中药大全】
  23. 柿《本草乘雅半偈》
  24. 柿叶速溶饮【方剂大全】
  25. 柿《本草纲目》完整版
  26. 柿子【中药大全】
  27. 拭摩神庭《养生导引秘籍》
  28. 是动所生病说《研经言》
  29. 拭口附下胎毒法《医宗金鉴》
  30. 是否要多吃水果呢?《中医之钥》
  1. 柿花《滇南本草》
  2. 柿干《医学入门》
  3. 柿霜《药笼小品》
  4. 柿干《本草备要》
  5. 柿霜《玉楸药解》
  6. 柿蒂（柿霜）《中药学》
  7. 柿霜《本草易读》
  8. 柿蒂《本经逢原》
  9. 柿霜《顾松园医镜》
  10. 柿蒂《本草求真》
  11. 柿叶山楂茶《食物疗法》
  12. 柿饼木耳羹《食物疗法》
  13. 柿子《饮食须知》
  14. 柿饼饭《保健药膳》
  15. 柿子《药性切用》
  16. 柿饼《本草易读》
  17. 柿子茶《茶饮保健》
  18. 柿〈寒〉《食疗本草》
  19. 是动病《中医词典》
  20. 柿《本草乘雅半偈》
  21. 是动所生病《中医词典》
  22. 柿《本草撮要》
  23. 是动所生病说《研经言》
  24. 柿《本草分经》
  25. 是否报道了全部的临床结果《预防医学》
  26. 柿《本草分经》
  27. 是否同时考虑临床意义和统计学意义《预防医学》
  28. 柿《本草分经》
  29. 是否要多吃水果呢?《中医之钥》
  30. 柿《名医别录》
  31. 是齐白术散《仁术便览》


羊耳朵_《滇南本草》_中医本草_【岐黄之术】

羊耳朵

羊耳朵

  • 上一页
  • 目录
  • 相关
  • 下一页

羊耳朵（图），味酸、苦，性微温。花即广中蜜蒙花。入肝经祛肝风，明目退翳膜，目涩羞明。尖叶以蜜炒，治肝经咳嗽，久咳用之良。

叶可贴 疮溃烂，顽疮久不收口，贴之生肌长肉。

──丛本卷上

羊耳朵叶，味酸、苦，性微温。花入官药，名蜜蒙花。入足厥阴，祛风明目退翳。一切眼科将军，最良，《别经》序之。此本草序其枝叶之功。

采叶研末，治一切疮痈疔毒，溃烂生管，不能生肌，渗此神愈。久年阴疮无脓血者。搽此神采根、叶、花共晒干研末，入血竭、冰片为刀伤药甚佳。

采皮研细末入磁瓦器中，随带身边，遇小儿生肝虫目翳，口蚀黑晕，用此一捻吹入鼻中，可救。此草名为虫见死草，以此草能化肝中之虫为水也。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿花
  • 当前页：羊耳朵
  • 下一页：白龙须
<<< 返回本书目录
  1. 羊耳朵《滇南本草》
  2. 羊耳朵叶【中药大全】
  3. 羊肚菌【中药大全】
  4. 羊耳菊【中药大全】
  5. 羊肚羹《保健药膳》
  6. 羊耳蒜【中药大全】
  7. 羊肚参《滇南本草》
  8. 羊肺《本草纲目》完整版
  9. 羊肚菜【中药大全】
  10. 羊肺【中药大全】
  11. 羊肚【中药大全】
  12. 羊肺羹【方剂大全】
  13. 羊痘【疾病大全】
  14. 羊肝《本草纲目》完整版
  15. 羊吊钟【中药大全】
  16. 羊肝【中药大全】
  17. 羊癫风《周慎斋遗书》
  18. 羊肝散《小儿药证直诀》
  19. 羊胆丸【方剂大全】
  20. 羊肝散【方剂大全】
  21. 羊胆【中药大全】
  22. 羊肝丸【方剂大全】
  23. 羊胆《药征续编》
  24. 羊肝粥《保健药膳》
  25. 羊胆《本草纲目》完整版
  26. 羊肝猪胆丸《医学衷中参西录》
  27. 羊齿天冬【中药大全】
  28. 羊羔酒【方剂大全】
  29. 羊齿《本草纲目》完整版
  30. 羊骨【中药大全】
  1. 羊耳朵《滇南本草》
  2. 羊儿风《奇效简便良方》
  3. 羊肺《千金翼方》
  4. 羊肚蕈《饮食须知》
  5. 羊肺《名医别录》
  6. 羊肚羹《食疗方》
  7. 羊肺《本草分经》
  8. 羊肚羹《饮膳正要》
  9. 羊肺散《三因极一病证方论》
  10. 羊肚羹《保健药膳》
  11. 羊肺汤《食物疗法》
  12. 羊肚参《滇南本草》
  13. 羊肝《饮膳正要》
  14. 羊癫风《周慎斋遗书》
  15. 羊肝《本草分经》
  16. 羊癫风《中医词典》
  17. 羊肝《本草害利》
  18. 羊癫《中医词典》
  19. 羊肝胆《顾松园医镜》
  20. 羊胆《药征续编》
  21. 羊肝散《仁术便览》
  22. 羊齿《名医别录》
  23. 羊肝散《仁术便览》
  24. 羊齿《千金翼方》
  25. 羊肝散《小儿药证直诀》
  26. 羊藏羹《饮膳正要》
  27. 羊肝石《得配本草》
  28. 羊不吃草《证类本草》
  29. 羊肝丸《冯氏锦囊秘录》
  30. 羊（杨）梅〈温〉《食疗本草》
  31. 羊肝丸《仁术便览》


白龙须_《滇南本草》_中医本草_【岐黄之术】

白龙须

白龙须

  • 上一页
  • 目录
  • 相关
  • 下一页

白龙须（图），一名白薇。味苦、涩，性微温。专治面寒疼、肚腹酸痛、跌打损伤、筋骨疼单剂或为末，每服二钱。烧酒送下，水煎点酒服亦可。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊耳朵
  • 当前页：白龙须
  • 下一页：八仙草
<<< 返回本书目录
  1. 白龙须《滇南本草》
  2. 白龙圆【方剂大全】
  3. 白龙须《本草纲目》完整版
  4. 白鹿洞方【方剂大全】
  5. 白龙丸【方剂大全】
  6. 白萝卜汁《保健药膳》
  7. 白龙丸《扁鹊心书》
  8. 白螺粉《滇南本草》
  9. 白龙头【中药大全】
  10. 白螺壳丸【方剂大全】
  11. 白龙汤【方剂大全】
  12. 白螺散【方剂大全】
  13. 白龙散【方剂大全】
  14. 白螺蛳壳【中药大全】
  15. 白龙捧疮膏【方剂大全】
  16. 白螺丸【方剂大全】
  17. 白龙骨丸【方剂大全】
  18. 白闾茹散【方剂大全】
  19. 白龙膏【方剂大全】
  20. 白绿丹【方剂大全】
  21. 白龙丹【方剂大全】
  22. 白绿散【方剂大全】
  23. 白龙穿彩【中药大全】
  24. 白绿叶【中药大全】
  25. 白龙参《滇南本草》
  26. 白绿叶果实【中药大全】
  27. 白柳【中药大全】
  28. 白麻(艹黙)皮散【方剂大全】
  29. 白瘤及二三十年瘤方《外台秘要》
  30. 白马骨【中药大全】
  1. 白龙须《滇南本草》
  2. 白龙丸（龙虎丹）《是斋百一选方》
  3. 白漏《中医词典》
  4. 白龙丸《是斋百一选方》
  5. 白芦根《药性切用》
  6. 白龙丸《扁鹊心书》
  7. 白轮《中医词典》
  8. 白龙丸《太平惠民和剂局方》
  9. 白萝卜《减肥新法与技巧》
  10. 白龙汤《奇方类编》
  11. 白萝卜（《唐本草》）《中医饮食营养学》
  12. 白龙散秘方（华佗白龙散）《华佗神方》
  13. 白萝卜汁《保健药膳》
  14. 白龙散《冯氏锦囊秘录》
  15. 白螺粉《滇南本草》
  16. 白龙骨《名医别录》
  17. 白驴溺《药性切用》
  18. 白龙骨《千金翼方》
  19. 白履忠《中医词典》
  20. 白龙丹《博济方》
  21. 白绿茶《茶饮保健》
  22. 白龙茶《茶饮保健》
  23. 白麻《中医词典》
  24. 白龙参《滇南本草》
  25. 白马骨《证类本草》
  26. 白瘤及二三十年瘤方三首《外台秘要》
  27. 白马茎《神农本草经》
  28. 白绫带《毓麟验方》
  29. 白马茎《雷公炮炙论》
  30. 白蛉叮咬皮炎《急诊医学》
  31. 白马茎《千金翼方》


八仙草_《滇南本草》_中医本草_【岐黄之术】

八仙草

八仙草

  • 上一页
  • 目录
  • 相关
  • 下一页

八仙草（图），味辛、苦，性微寒。入少阳、太阴二经。治脾家湿热，诸经客热，虚痨、童痨诸痨症，虚热、烦热，筋骨疼痛。湿气伤筋，故筋骨疼。走小肠经，治五种热淋，利小便，赤、白浊，玉茎疼痛，退血分烦热，止小便血。

（附方）五种热淋，小便赤、尿前急胀，马口脓糊，玉茎疼痛。

滑石（二钱） 甘草（一钱） 八仙草（三钱） 双果草（二钱）水煎，引点水酒服。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白龙须
  • 当前页：八仙草
  • 下一页：栀子花
<<< 返回本书目录
  1. 八仙草《滇南本草》
  2. 八仙草【中药大全】
  3. 八仙斑龙胶【方剂大全】
  4. 八仙茶【方剂大全】
  5. 八物温经汤【方剂大全】
  6. 八仙串【方剂大全】
  7. 八物汤【方剂大全】
  8. 八仙锉散【方剂大全】
  9. 八物肾气丸【方剂大全】
  10. 八仙丹【方剂大全】
  11. 八物茜根汤【方剂大全】
  12. 八仙膏【方剂大全】
  13. 八物麦门冬饮【方剂大全】
  14. 八仙糕【方剂大全】
  15. 八物胶艾汤【方剂大全】
  16. 八仙公延年不老散【方剂大全】
  17. 八物煎【方剂大全】
  18. 八仙过海【中药大全】
  19. 八物加香附汤【方剂大全】
  20. 八仙过海【方剂大全】
  21. 八物二陈汤【方剂大全】
  22. 八仙红玉膏【方剂大全】
  23. 八物定志丸【方剂大全】
  24. 八仙花【中药大全】
  25. 八物参术丸【方剂大全】
  26. 八仙解毒汤【方剂大全】
  27. 八味紫菀汤【方剂大全】
  28. 八仙酒【方剂大全】
  29. 八味煮散【方剂大全】
  30. 八仙聚会丹【方剂大全】
  1. 八仙草《滇南本草》
  2. 八溪《中医词典》
  3. 八仙茶《韩氏医通》
  4. 八溪《中医名词词典》
  5. 八仙茶《医学入门》
  6. 八物汤（见胎毒门）《万氏秘传片玉心书》
  7. 八仙茶《仁术便览》
  8. 八物汤（加减八物汤）《仁术便览》
  9. 八仙丹《普济本事方》
  10. 八物汤《万氏秘传片玉心书》
  11. 八仙散《妇人大全良方》
  12. 八物汤《仁术便览》
  13. 八仙散《儒门事亲》
  14. 八物汤《三因极一病证方论》
  15. 八仙丸《扁鹊心书》
  16. 八物肾气丸《冯氏锦囊秘录》
  17. 八项要素《预防医学》
  18. 八物茜根汤《备急千金要方》
  19. 八效虎骨散《博济方》
  20. 八物茜根汤《备急千金要方》
  21. 八邪《中医词典》
  22. 八物回生饮《目经大成》
  23. 八邪《针灸学》
  24. 八物白术散《妇人大全良方》
  25. 八邪穴《中医名词词典》
  26. 八味丸治验《外科理例》
  27. 八虚《中医词典》
  28. 八味丸用泽泻论《医经溯洄集》
  29. 八虚受病发拘挛《针灸甲乙经》
  30. 八味丸说《医贯》
  31. 八虚以候五脏《类经》


栀子花_《滇南本草》_中医本草_【岐黄之术】

栀子花

栀子花

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子花（图），味苦，性寒。泻肺火，止肺热咳嗽，止鼻衄血，消痰。

（附方） 治伤风，肺有实痰、实火，肺热咳嗽，此乃金受火制，以此治之。

栀子花三朵 蜂蜜少许同煎服，止咳嗽。

（又方） 治鼻血不止，奇效。

栀子花数片焙干为末。吹入鼻孔即止。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八仙草
  • 当前页：栀子花
  • 下一页：紫参
<<< 返回本书目录
  1. 栀子花《滇南本草》
  2. 栀子花【中药大全】
  3. 栀子厚朴汤【方剂大全】
  4. 栀子花根（图）【中药大全】
  5. 栀子根【中药大全】
  6. 栀子解郁汤【方剂大全】
  7. 栀子膏【方剂大全】
  8. 栀子金花丸【方剂大全】
  9. 栀子干姜汤【方剂大全】
  10. 栀子浓朴汤《伤寒寻源》
  11. 栀子干姜汤《伤寒寻源》
  12. 栀子清肝汤【方剂大全】
  13. 栀子甘草豉汤【方剂大全】
  14. 栀子人参散【方剂大全】
  15. 栀子甘草豉汤《伤寒寻源》
  16. 栀子仁煎【方剂大全】
  17. 栀子二陈汤【方剂大全】
  18. 栀子仁散【方剂大全】
  19. 栀子豆豉汤【方剂大全】
  20. 栀子仁汤【方剂大全】
  21. 栀子大青汤【方剂大全】
  22. 栀子仁丸【方剂大全】
  23. 栀子大黄汤【方剂大全】
  24. 栀子仁饮【方剂大全】
  25. 栀子豉汤证其一《临证实验录》
  26. 栀子散【方剂大全】
  27. 栀子豉汤证其二《临证实验录》
  28. 栀子升麻汤【方剂大全】
  29. 栀子豉汤方《伤寒明理论》
  30. 栀子生姜豉汤《伤寒寻源》
  1. 栀子花《滇南本草》
  2. 栀子厚朴枳实汤方《伤寒杂病论》
  3. 栀子煎《备急千金要方》
  4. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  5. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  6. 栀子厚朴汤方《伤寒论》
  7. 栀子浓朴汤《伤寒寻源》
  8. 栀子厚朴汤方《医宗金鉴》
  9. 栀子浓朴汤《伤寒括要》
  10. 栀子厚朴汤《圆运动的古中医学》
  11. 栀子浓朴枳实汤《退思集类方歌注》
  12. 栀子鼓汤方《医宗金鉴》
  13. 栀子仁煎方《备急千金要方》
  14. 栀子干姜证十八　太阳八十八《伤寒悬解》
  15. 栀子仁汤《三因极一病证方论》
  16. 栀子干姜汤方《伤寒论》
  17. 栀子仁汤《外科理例》
  18. 栀子干姜汤方《医宗金鉴》
  19. 栀子仁汤《外科理例》
  20. 栀子干姜汤方《伤寒杂病论》
  21. 栀子仁饮《妇人大全良方》
  22. 栀子干姜汤《伤寒括要》
  23. 栀子仁饮子《妇人大全良方》
  24. 栀子干姜汤《退思集类方歌注》
  25. 栀子生姜豉汤《圆运动的古中医学》
  26. 栀子干姜汤《伤寒寻源》
  27. 栀子生姜豉汤《伤寒寻源》
  28. 栀子干姜汤《圆运动的古中医学》
  29. 栀子生姜豉汤《退思集类方歌注》
  30. 栀子甘草豉汤方《伤寒论》
  31. 栀子生姜豉汤（症治见前方）《伤寒括要》


紫参_《滇南本草》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

紫参（图），味苦、甘平，性微温。通行十二经络。治风寒湿痹，手足麻木、腿软战摇、筋舒筋活络药酒方∶紫参（三两） 秦归（二两） 川芎（一两） 威灵仙（五钱） 桑寄生（五钱） 秦艽（五钱） 川牛膝（五钱） 老鹳草（五钱） 桂枝（五钱） 陈木瓜（一两） 防风（五钱） 薏苡仁（五钱） 陈皮（一两） 胆南星（三钱） 好酒六斤布袋贮药浸酒内，重汤煎三炷香时，冷去火毒，每饮三杯。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子花
  • 当前页：紫参
  • 下一页：金银花
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《滇南本草》
  2. 紫参《本草乘雅半偈》
  3. 紫参《本草图经》
  4. 紫参《本草分经》
  5. 紫参茶《茶饮保健》
  6. 紫参《名医别录》
  7. 紫参汤《圆运动的古中医学》
  8. 紫参《本草便读》
  9. 紫参汤《金匮悬解》
  10. 紫参《本草崇原》
  11. 紫参汤方《伤寒杂病论》
  12. 紫参《得配本草》
  13. 紫参汤方《医宗金鉴》
  14. 紫参《本经逢原》
  15. 紫草《神农本草经》
  16. 紫参《本草求真》
  17. 紫草《本草纲目》
  18. 紫参《证类本草》
  19. 紫草《雷公炮炙论》
  20. 紫参《医学入门》
  21. 紫草《雷公炮制药性解》
  22. 紫参《本草易读》
  23. 紫草《千金翼方》
  24. 紫参《汤液本草》
  25. 紫草《药笼小品》
  26. 紫参《新修本草》
  27. 紫草《玉楸药解》
  28. 紫参《本草经集注》
  29. 紫草《本草经集注》
  30. 紫参《长沙药解》
  31. 紫草《新修本草》


金银花_《滇南本草》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花 （图），味苦，性寒。清热，解诸疮，痈疽发背、无名肿毒、丹瘤、瘰。

藤，能宽中下气、消痰、祛风热、清咽喉热痛。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：金银花
  • 下一页：续断、鼓槌草
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《滇南本草》
  2. 金银花《药性切用》
  3. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  4. 金银花《外科全生集》
  5. 金银花茶《茶饮保健》
  6. 金银花《本草撮要》
  7. 金银花酒《汤头歌诀》
  8. 金银花《本草便读》
  9. 金银花露《中医饮食营养学》
  10. 金银花《本草从新》
  11. 金银菊茶《茶饮保健》
  12. 金银花《本草新编》
  13. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  14. 金银花《本草求真》
  15. 金银散《外科全生集》
  16. 金银花《医学入门》
  17. 金樱丸《冯氏锦囊秘录》
  18. 金银花《冯氏锦囊秘录》
  19. 金樱子《本草纲目》
  20. 金银花《本草易读》
  21. 金樱子《雷公炮炙论》
  22. 金银花《本草备要》
  23. 金樱子《雷公炮制药性解》
  24. 金银花《中药炮制》
  25. 金樱子《药笼小品》
  26. 金银花《玉楸药解》
  27. 金樱子《玉楸药解》
  28. 金银花《药笼小品》
  29. 金樱子《中药炮制》
  30. 金银花《雷公炮制药性解》
  31. 金樱子《本草衍义》


续断、鼓槌草_《滇南本草》_中医本草_【岐黄之术】

续断、鼓槌草

续断、鼓槌草

  • 上一页
  • 目录
  • 相关
  • 下一页

续断（图），一名鼓槌草，又名和尚头。味苦、微酸，性温。入肝补肝，强筋骨，走经络，止经中酸痛，安胎，治妇人白带，生新血，破瘀血，落死胎，止咳嗽，咳血，治赤白便浊。

昔一人两腿筋骨酸疼，服药不效，用续断五钱，醋半杯，炒干。水煨点水酒服。

──务本卷三

鼓槌草，独苗对叶，苗上开花似槌。气味苦、淡，无毒。专治一切无名肿毒、杨梅、天泡诸疮。每服七剂，一扫光全愈。忌用升药，此症古来亦有。洗疮即用此洗之最良。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：续断、鼓槌草
  • 下一页：小蓟
<<< 返回本书目录
  1. 续断、鼓槌草《滇南本草》
  2. 续断丸【方剂大全】
  3. 续断（南草，龙豆）《本草纲目》完整版
  4. 续断饮【方剂大全】
  5. 续断【中药大全】
  6. 续方《白喉全生集》
  7. 续断《本草纲目》图文版
  8. 续方《三消论》
  9. 续断《证类本草》
  10. 续膈噎论《古今医彻》
  11. 续断《药笼小品》
  12. 续骨丸（出《灵苑》）《苏沈良方》
  13. 续断《药鉴》
  14. 续记《女科要旨》
  15. 续断《神农本草经百种录》
  16. 续筋骨【中药主治】
  17. 续断《雷公炮炙论》
  18. 续筋接骨【中药主治】
  19. 续断《本草择要纲目》
  20. 续筋接骨酒【方剂大全】
  21. 续断《本草易读》
  22. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  23. 续断《本草新编》
  24. 续论《时方妙用》
  25. 续断《本草图经》
  26. 续论《时方妙用》
  27. 续断《本草经解》
  28. 续命风引汤【方剂大全】
  29. 续断《本草崇原》
  30. 续命汤【方剂大全】
  1. 续断、鼓槌草《滇南本草》
  2. 续断《本草图经》
  3. 续断茶《茶饮保健》
  4. 续断《本草乘雅半偈》
  5. 续断杜仲茶《茶饮保健》
  6. 续断《药鉴》
  7. 续断寄生茶《茶饮保健》
  8. 续断《外科全生集》
  9. 续断散《备急千金要方》
  10. 续断《本草撮要》
  11. 续断汤《妇人大全良方》
  12. 续断《本草择要纲目》
  13. 续断汤《普济本事方》
  14. 续断《本草分经》
  15. 续断丸《冯氏锦囊秘录》
  16. 续断《本草分经》
  17. 续断丸《普济本事方》
  18. 续断《名医别录》
  19. 续方《白喉全生集》
  20. 续断《增广和剂局方药性总论》
  21. 续方《三消论》
  22. 续断《本草经解》
  23. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  24. 续断《本草崇原》
  25. 续膈噎论《古今医彻》
  26. 续断《中药学》
  27. 续骨丹《普济本事方》
  28. 续断《本草从新》
  29. 续骨散《冯氏锦囊秘录》
  30. 续断《本经逢原》
  31. 续骨丸（出《灵苑》）《苏沈良方》


小蓟_《滇南本草》_中医本草_【岐黄之术】

小蓟

小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

小蓟（图），二月生苗，叶嫩色黄，高二、三尺许，开红、蓝花，有刺，俗呼为鸡脚刺，处处有之。气味甘，温，无毒。根养精保血，破宿血、生新血、暴下血，全疮或血崩。捣汁服之立瘥。作菜食，除风热。夏月烦热不止，取汁服之可解。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断、鼓槌草
  • 当前页：小蓟
  • 下一页：大蓟
<<< 返回本书目录
  1. 小蓟《滇南本草》
  2. 小蓟（图）【中药大全】
  3. 小剂量外照射的生物效应《核、化学武器损伤》
  4. 小蓟根《本草图经》
  5. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  6. 小蓟根《本草择要纲目》
  7. 小棘苔藓【疾病大全】
  8. 小蓟饮子【方剂大全】
  9. 小棘毛壅病【疾病大全】
  10. 小蓟饮子藕《汤头歌诀》
  11. 小火草【中药大全】
  12. 小建中合剂【方剂大全】
  13. 小活络丸【方剂大全】
  14. 小建中汤《伤寒寻源》
  15. 小活络丹【方剂大全】
  16. 小建中汤《苏沈良方》
  17. 小茴香粥《保健药膳》
  18. 小建中汤《汤头歌诀》
  19. 小茴香丸【方剂大全】
  20. 小建中汤【方剂大全】
  21. 小茴香酒【方剂大全】
  22. 小建中汤证《经方实验录》
  23. 小茴香（图）【中药大全】
  24. 小建中汤证治本位的意义《圆运动的古中医学》
  25. 小茴香《药笼小品》
  26. 小建中汤证治推论的意义《圆运动的古中医学》
  27. 小茴香《本草经解》
  28. 小箭草【中药大全】
  29. 小灰包【中药大全】
  30. 小降气汤【方剂大全】
  1. 小蓟《滇南本草》
  2. 小蓟《本草便读》
  3. 小蓟根《本草择要纲目》
  4. 小蓟《得配本草》
  5. 小蓟根《本草图经》
  6. 小蓟《中药炮制》
  7. 小蓟根散《仁术便览》
  8. 小剂量一次照射效应《核、化学武器损伤》
  9. 小蓟琥珀散《医方考》
  10. 小剂量外照射的医学处理原则《核、化学武器损伤》
  11. 小蓟散《重订囊秘喉书》
  12. 小剂量外照射的概念《核、化学武器损伤》
  13. 小蓟饮子《冯氏锦囊秘录》
  14. 小剂量慢性照射效应《核、化学武器损伤》
  15. 小蓟饮子《医方考》
  16. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  17. 小蓟饮子《医方论》
  18. 小急《中医词典》
  19. 小蓟饮子藕《汤头歌诀》
  20. 小吉《中医词典》
  21. 小夹板《中医名词词典》
  22. 小活络丹《医方论》
  23. 小甲香《海药本草》
  24. 小茴香粥《保健药膳》
  25. 小建中汤《圆运动的古中医学》
  26. 小茴香丸《三因极一病证方论》
  27. 小建中汤《圆运动的古中医学》
  28. 小茴香酒《医林改错》
  29. 小建中汤《圆运动的古中医学》
  30. 小茴香《药性切用》
  31. 小建中汤《圆运动的古中医学》


大蓟_《滇南本草》_中医本草_【岐黄之术】

大蓟

大蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

大蓟（图），一名鸡脚刺，味苦、辛、微甜，性温。入肝、脾、肾三经，消瘀生新、止吐血、鼻血、小便尿血、妇人红崩下血。补诸经之血，消疮毒，散瘰 结核，久不能收口，生肌排脓。

（单方） 行经动怒，有血渗入脾经，血分、水分受病，两脚肿胀麻木，腿上起红紫斑。

香附（一钱） 大蓟（三钱） 大腹皮（一钱） 黄芩（二钱） 威灵仙（二钱水煎） 水酒点，卧时服。

（单方） 治妇人红崩、下血不止、白带良效。大蓟（五钱） 土艾叶（三钱） 白鸡冠花子（二钱） 木耳（二钱） 炒黄柏（五钱 白带不用） 引水酒服。

（单方） 治妇人干血痨，恶寒、发热、头痛，形体消瘦，精神短少。

大蓟（二两） 水牛肉（四两）共入罐内煮烂，天明吃毕后，复熟睡，忌盐，数服即愈。

（单方） 治男子尿血，血淋下血，疼痛不忍者效。

大蓟（三钱） 蒲公英（二钱） 猪棕草（一钱） 必提 珠根（三钱） 柳树根（二钱） 点水酒服。

（单方） 结核于项，左右红肿溃烂后成栗子疮，溃烂出脓，久不收口者用独根大蓟，不拘多少，或煮水牛肉，或猪肉，或单用，煨点水酒服，半月收口全愈。外用新鲜者，捣烂入胎发灰、儿茶、血竭同拌，敷疮口，生肌立效。

──丛本卷中

大蓟，高尺余，二月生苗，开红、蓝花，有刺。处处有之，俗呼为青刺蓟。气味甘，温，无毒。主治女子赤、白沃、安胎、止吐血、鼻衄。令人肥。捣汁，止崩中漏下立瘥。叶，治肠痈、腹腻、瘀血作晕、扑损，生研酒下，或童便亦可。又治恶疮疥癣，同盐研熏之。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟
  • 当前页：大蓟
  • 下一页：大一支箭
<<< 返回本书目录
  1. 大蓟《滇南本草》
  2. 大蓟（图）【中药大全】
  3. 大蓟《本草乘雅半偈》
  4. 大蓟，小蓟《本草纲目》完整版
  5. 大济阴汤【方剂大全】
  6. 大蓟、小蓟《本草新编》
  7. 大剂归芍汤【方剂大全】
  8. 大蓟、小蓟《本草纲目》图文版
  9. 大戟枣子【方剂大全】
  10. 大蓟根《本草择要纲目》
  11. 大戟芫花散【方剂大全】
  12. 大蓟根散【方剂大全】
  13. 大戟洗汤【方剂大全】
  14. 大蓟散【方剂大全】
  15. 大戟丸【方剂大全】
  16. 大蓟速溶饮。《保健药膳》
  17. 大戟汤【方剂大全】
  18. 大蓟饮【方剂大全】
  19. 大戟散【方剂大全】
  20. 大蓟汁饮【方剂大全】
  21. 大戟膏【方剂大全】
  22. 大加减建中汤【方剂大全】
  23. 大戟饼子【方剂大全】
  24. 大瘕泄寒湿《儒门事亲》
  25. 大戟【中药大全】
  26. 大建脾散【方剂大全】
  27. 大戟《本草纲目》图文版
  28. 大建脾汤【方剂大全】
  29. 大戟《证类本草》
  30. 大建脾丸【方剂大全】
  1. 大蓟《滇南本草》
  2. 大蓟《本草乘雅半偈》
  3. 大蓟、小蓟《本草纲目》
  4. 大蓟《本草分经》
  5. 大蓟、小蓟《本草新编》
  6. 大蓟《中药学》
  7. 大蓟、小蓟《本经逢原》
  8. 大蓟《得配本草》
  9. 大蓟根《本草择要纲目》
  10. 大蓟《中药炮制》
  11. 大蓟散《冯氏锦囊秘录》
  12. 大蓟《玉楸药解》
  13. 大蓟速溶饮。《保健药膳》
  14. 大戟中毒《中医词典》
  15. 大瘕泄《中医名词词典》
  16. 大戟枣子《医方考》
  17. 大瘕泄《中医词典》
  18. 大戟洗汤《备急千金要方》
  19. 大瘕泄寒湿《儒门事亲》
  20. 大戟丸《三因极一病证方论》
  21. 大建脾散《是斋百一选方》
  22. 大戟（攻）《本草分经》
  23. 大建脾丸《是斋百一选方》
  24. 大戟《本草图经》
  25. 大建中汤《圆运动的古中医学》
  26. 大戟《本草乘雅半偈》
  27. 大建中汤《金匮悬解》
  28. 大戟《药征》
  29. 大建中汤《备急千金要方》
  30. 大戟《外科全生集》
  31. 大建中汤《备急千金要方》


大一支箭_《滇南本草》_中医本草_【岐黄之术】

大一支箭

大一支箭

  • 上一页
  • 目录
  • 相关
  • 下一页

大一支箭（图），味甘、微苦，性温阴也。滋阴润肺，止肺热咳嗽，除虚痨发烧，五劳可疗。攻疮毒，利小便，洗疮神效。止咳血。

（附方） 治痨热咳嗽、痰带血丝，或咳血发热，小儿咳血效。

大一支箭（五钱） 续断（三钱） 花粉（二钱） 石膏（五分） 共为末。每服二钱，入碗内滚水调，略盖片时温服。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟
  • 当前页：大一支箭
  • 下一页：鱼眼草
<<< 返回本书目录
  1. 大一支箭《滇南本草》
  2. 大一枝箭【中药大全】
  3. 大一面镙【中药大全】
  4. 大乙人神(一首)《医经国小》
  5. 大一面锣【中药大全】
  6. 大已寒丸【方剂大全】
  7. 大一箭球【中药大全】
  8. 大已寒圆【方剂大全】
  9. 大夜关门根【中药大全】
  10. 大异香散【方剂大全】
  11. 大夜关门（图）【中药大全】
  12. 大易方【方剂大全】
  13. 大叶醉鱼草【中药大全】
  14. 大益母丸【方剂大全】
  15. 大叶紫珠（图）【中药大全】
  16. 大益智散【方剂大全】
  17. 大叶紫薇【中药大全】
  18. 大意《达生编》
  19. 大叶紫苏【中药大全】
  20. 大意《宜麟策》
  21. 大叶子【中药大全】
  22. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  23. 大叶樟【中药大全】
  24. 大茵陈汤【方剂大全】
  25. 大叶藻【中药大全】
  26. 大迎穴【头部背面穴位】
  27. 大叶云实【中药大全】
  28. 大营煎【方剂大全】
  29. 大叶樱叶【中药大全】
  30. 大营煎（新方）《虚损启微》
  1. 大一支箭《滇南本草》
  2. 大叶性肺炎《自我调养巧治病》
  3. 大医《中医名词词典》
  4. 大叶肺炎 一《赵绍琴临证验案精选》
  5. 大乙人神（一首）《医经国小》
  6. 大叶肺炎 二《赵绍琴临证验案精选》
  7. 大已寒丸《太平惠民和剂局方》
  8. 大叶肺炎《赵绍琴临证验案精选》
  9. 大已寒丸《太平惠民和剂局方》
  10. 大野狼毒《滇南本草》
  11. 大已寒丸《儒门事亲》
  12. 大药《中医词典》
  13. 大义《中医词典》
  14. 大腰带《万氏秘传外科心法》
  15. 大意《宜麟策》
  16. 大养胃汤《三因极一病证方论》
  17. 大意《达生编》
  18. 大养脾丸《是斋百一选方》
  19. 大茵陈汤《备急千金要方》
  20. 大养脾丸《是斋百一选方》
  21. 大迎《针灸大成》
  22. 大养脾丸《瘴疟指南》
  23. 大迎《中医词典》
  24. 大阳病解《伤寒法祖》
  25. 大迎《针灸学》
  26. 大盐《名医别录》
  27. 大营煎（新方）《虚损启微》
  28. 大盐《证类本草》
  29. 大营养素《默克家庭诊疗手册》
  30. 大盐《本草衍义》
  31. 大痈溃后议《外科全生集》


鱼眼草_《滇南本草》_中医本草_【岐黄之术】

鱼眼草

鱼眼草

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼眼草（图），味苦，性寒。治小儿脏腑积热、风热。小儿泻绿水者，捣汁，乳炖服，或捣汁点水酒服。截疟神效。

（补注）小儿乳食结，日安夜哭，盖因腹痛屙绿屎之故。又治水疔，和砂糖捣烂。敷即愈。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大一支箭
  • 当前页：鱼眼草
  • 下一页：小一支箭
<<< 返回本书目录
  1. 鱼眼草《滇南本草》
  2. 鱼眼草【中药大全】
  3. 鱼腥草【中药大全】
  4. 鱼眼草根【中药大全】
  5. 鱼腥草《滇南本草》
  6. 鱼腰穴【头部正面穴位】
  7. 鱼香离笋丝《保健药膳》
  8. 鱼鹰骨【中药大全】
  9. 鱼香根【中药大全】
  10. 鱼油【中药大全】
  11. 鱼香草【中药大全】
  12. 鱼脂《本草纲目》完整版
  13. 鱼尾葵叶【中药大全】
  14. 鱼子《本草纲目》完整版
  15. 鱼尾葵根【中药大全】
  16. 鱼子《本草纲目》图文版
  17. 鱼尾葵【中药大全】
  18. 鱼子石榴《目经大成》
  19. 鱼尾毒《医宗金鉴》
  20. 俞府穴【胸部腹部穴位】
  21. 鱼网《本草纲目》完整版
  22. 俞山人降气汤【方剂大全】
  23. 鱼藤【中药大全】
  24. 俞序《重订囊秘喉书》
  25. 鱼虱子【中药大全】
  26. 俞穴《中医名词词典》
  27. 鱼师《本草纲目》完整版
  28. 娱乐卫生《家庭医学百科·预防保健篇》
  29. 鱼肉《本草纲目》完整版
  30. 娱乐养生《中医养生学》
  1. 鱼眼草《滇南本草》
  2. 鱼腥哮《中医词典》
  3. 鱼腰《中医词典》
  4. 鱼腥草茶《茶饮保健》
  5. 鱼腰《针灸学》
  6. 鱼腥草拌莴笋《食物疗法》
  7. 鱼楂茶《茶饮保健》
  8. 鱼腥草《滇南本草》
  9. 鱼脂《证类本草》
  10. 鱼腥草《药性切用》
  11. 鱼子《本草纲目》
  12. 鱼腥草《中药学》
  13. 鱼子石榴《目经大成》
  14. 鱼翔脉《中医词典》
  15. 鱼子石榴证《中医词典》
  16. 鱼翔脉《中医名词词典》
  17. 鱼酢《饮食须知》
  18. 鱼香离笋丝《保健药膳》
  19. 俞宝《中医词典》
  20. 鱼尾毒《外科心法要诀》
  21. 俞弁《中医词典》
  22. 鱼尾毒《医宗金鉴》
  23. 俞承春《中医词典》
  24. 鱼尾毒《中医词典》
  25. 俞东皋《中医词典》
  26. 鱼尾疔《中医词典》
  27. 俞跗《中医词典》
  28. 鱼尾《中医词典》
  29. 俞府《针灸大成》
  30. 鱼山茶《茶饮保健》
  31. 俞府《中医词典》


小一支箭_《滇南本草》_中医本草_【岐黄之术】

小一支箭

小一支箭

  • 上一页
  • 目录
  • 相关
  • 下一页

小一支箭（图），一名白头翁。味苦，性温。攻散疮毒，治小儿头秃疮，消散瘰疠结核，利小便，止尿血，止大、小肠下血，利热毒，止膀胱偏坠气痛，疗乳蛾、 腮红肿。

（奇方）治小儿肺胃火热、乳蛾、 腮红肿疼痛，发热 头痛。

小一支箭（二钱） 连翘（二钱） 赤芍（一钱） 引点水酒服。

──丛本卷上

白头翁，滇中最验。如白薇而柔细稍长，茎上有毛。《本经》名野犬人。气味苦，无毒。

主治温疟，狂症，寒热，症瘕积聚，气瘿，逐疗金疮，鼻衄，止毒痢，赤痢，腹痛，齿痛，百节骨痛，一切风气邪热，暖腰膝。滇中多明目退翳，解杨梅毒疮，解汞毒入筋骨疼痛。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼眼草
  • 当前页：小一支箭
  • 下一页：旋覆花、水朝阳草
<<< 返回本书目录
  1. 小一支箭《滇南本草》
  2. 小一支箭【中药大全】
  3. 小一口血【中药大全】
  4. 小议截喘说治喘《三十年临证经验集》
  5. 小一把抓【中药大全】
  6. 小议截喘说治喘《邹孟城三十年临证经验集》
  7. 小叶云实【中药大全】
  8. 小异功散【方剂大全】
  9. 小叶野决明【中药大全】
  10. 小阴唇及前庭也有散在的白色圆形及环形丘疹【疾病症状】
  11. 小叶杨【中药大全】
  12. 小阴茎【疾病大全】
  13. 小叶眼树莲【中药大全】
  14. 小茵陈汤【方剂大全】
  15. 小叶小羽藓【中药大全】
  16. 小引《本经逢原》
  17. 小叶双眼龙（图）【中药大全】
  18. 小引《评注产科心法》
  19. 小叶鼠李【中药大全】
  20. 小引《时方歌括》
  21. 小叶石楠【中药大全】
  22. 小引《时方妙用》
  23. 小叶蛇总管【中药大全】
  24. 小引《修昆仑证验》
  25. 小叶山鸡尾巴草【中药大全】
  26. 小引《医学三字经》
  27. 小叶桑根【中药大全】
  28. 小引《幼幼集成》
  29. 小叶桑【中药大全】
  30. 小营煎【方剂大全】
  1. 小一支箭《滇南本草》
  2. 小野狼毒丸《备急千金要方》
  3. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  4. 小样本病例随访资料统计分析《预防医学》
  5. 小议“截喘”说治喘《三十年临证经验集》
  6. 小岩蜜汤《备急千金要方》
  7. 小引《幼幼集成》
  8. 小循环的血管《人体解剖学》
  9. 小引《本经逢原》
  10. 小血管吻合的手术原则和要求《外科学总论》
  11. 小引《时方妙用》
  12. 小雪亥上终之气《儒门事亲》
  13. 小引《医学三字经》
  14. 小续命汤（加减小续命汤）《外科理例》
  15. 小引《时方歌括》
  16. 小续命汤（加减小续命汤）《医学心悟》
  17. 小引《评注产科心法》
  18. 小续命汤（加减小续命汤）《妇人大全良方》
  19. 小引《修昆仑证验》
  20. 小续命汤《普济本事方》
  21. 小营煎（新方）《虚损启微》
  22. 小续命汤《时方歌括》
  23. 小于胎龄儿《默克家庭诊疗手册》
  24. 小续命汤《汤头歌诀》
  25. 小圆肌损伤《中医伤科按摩学》
  26. 小续命汤《医方论》
  27. 小泽兰《雷公炮炙论》
  28. 小续命汤《退思集类方歌注》
  29. 小泽兰丸《备急千金要方》
  30. 小续命汤《仁术便览》
  31. 小针《中医词典》


旋覆花、水朝阳草_《滇南本草》_中医本草_【岐黄之术】

旋覆花、水朝阳草

旋覆花、水朝阳草

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花 （图），味苦、咸，性微温，有小毒。祛头目诸风寒邪，止太阳、阳明头疼，行阳明之经络。乳汁不通、乳岩、乳痈红肿疼痛。暴赤火眼、目疾疼痛、祛风明目、隐涩羞明怕日。伤风、寒热咳嗽，老痰如胶。走经络，止面寒腹疼，利小便 单腹胀。治风火牙根肿痛。

（附方） 治头风疼。

旋覆花（一钱） 白菊（一钱） 川芎（一钱） 细辛（一钱） 黄芩（一钱） 羌活（一钱） 引用生姜一片 水煎服。

（又方） 治乳岩、乳痈、吹乳肿疼。

旋覆花（一钱） 蒲公英（一钱） 甘草节（八分） 白芷（一钱） 青皮（一钱）水酒为引，水煎

（又方） 治暴赤火眼。

旋覆花（一钱） 枳壳（一钱） 白菊（三钱） 黄连（一钱） 白蒺藜（三钱） 不用引，水煎服之

（又方） 治伤风、热咳嗽。

旋覆花 杏仁 陈皮 知母 前胡 荆芥穗 引用灯心草，水煎服。

（又方） 治面寒疼。

旋覆花根 水牛肉 水酒为引，煎服。

（又方） 治单腹胀。

旋覆花 鲤鱼 将鱼肠去净，药入鱼内，煎服。小便利，肿胀即消。

（又方） 治风火牙疼。

二、三月采旋覆花为末，搽牙根上。良久，去其痰涎，疼立止。

──务本卷三

水朝阳草，味甘、辛，无毒。生水内，似鼓槌草，包叶，初生子，花朝阳，叶尖长大，梗紫绿绵软，独苗。采取煮硫磺成汞，研粉，红色为丸，不论百病，服此硫磺丸神效。一名万宝丹，一名纯阳丹，此丹救一切百病，药到病安，其效如神。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小一支箭
  • 当前页：旋覆花、水朝阳草
  • 下一页：威灵仙
<<< 返回本书目录
  1. 旋覆花、水朝阳草《滇南本草》
  2. 旋覆花根【中药大全】
  3. 旋覆花【中药大全】
  4. 旋覆汤【方剂大全】
  5. 旋覆花《长沙药解》
  6. 旋花《本草纲目》完整版
  7. 旋覆花《药笼小品》
  8. 旋花《本草图经》
  9. 旋覆花《本草易读》
  10. 旋花《证类本草》
  11. 旋覆花《本草经解》
  12. 旋花《本草纲目》图文版
  13. 旋覆代赭汤【方剂大全】
  14. 旋花【中药大全】
  15. 旋复花丸【方剂大全】
  16. 旋花根【中药大全】
  17. 旋复花汤【方剂大全】
  18. 旋花苗【中药大全】
  19. 旋复花散【方剂大全】
  20. 旋鸡尾【中药大全】
  21. 旋复花根【中药大全】
  22. 旋螺尖起《银海精微》
  23. 旋复花【中药大全】
  24. 旋螺尖起歌《眼科心法要诀》
  25. 旋复花《本草纲目》图文版
  26. 旋螺尖起歌《医宗金鉴》
  27. 旋复花《证类本草》
  28. 旋螺尖起外障《秘传眼科龙木论》
  29. 旋复花《神农本草经百种录》
  30. 旋毛虫病【疾病大全】
  1. 旋覆花、水朝阳草《滇南本草》
  2. 旋覆花（旋覆梗）《中药学》
  3. 旋覆花汤《圆运动的古中医学》
  4. 旋覆花（旋覆梗）《中药学》
  5. 旋覆花汤《金匮悬解》
  6. 旋覆花《本草经解》
  7. 旋覆花汤方《伤寒杂病论》
  8. 旋覆花《本草便读》
  9. 旋覆花汤方《伤寒杂病论》
  10. 旋覆花《得配本草》
  11. 旋覆花汤方《医宗金鉴》
  12. 旋覆花《本草易读》
  13. 旋花《本草纲目》
  14. 旋覆花《本草蒙筌》
  15. 旋花《千金翼方》
  16. 旋覆花《本草衍义》
  17. 旋花《本草经集注》
  18. 旋覆花《中药炮制》
  19. 旋花《新修本草》
  20. 旋覆花《长沙药解》
  21. 旋花《本草衍义》
  22. 旋覆花《药笼小品》
  23. 旋花《证类本草》
  24. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  25. 旋花《本经逢原》
  26. 旋覆代赭汤方《伤寒杂病论》
  27. 旋花《本草从新》
  28. 旋覆代赭石汤方《医宗金鉴》
  29. 旋花《增广和剂局方药性总论》
  30. 旋覆代赭石汤《医宗金鉴》
  31. 旋花《名医别录》


威灵仙_《滇南本草》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

威灵仙 （图），味辛、苦，性温。行十二经络。治胸膈中冷寒气痛，开胃气，能治噎膈，寒湿伤筋骨，止湿香港脚。烧酒煎服，祛脾风，多服损气。

（附方） 治冷寒攻心、面寒背寒、肚腹冷痛，痞块坚硬、满腹膨胀。

威灵仙（三钱） 香白芷（三钱） 赤地榆（四钱） 杏叶防风（五钱） 吴茱萸（三钱）

茶匙草（五钱） 过山龙（一钱酒炒） 用烧酒二斤煎热，服二杯疼止。

昔一人食糯米饭，伤食，结滞胃中不消。日久面黄饥瘦，胸膈膨胀，肚大青筋，或时作泄，威灵仙（三钱） 沙糖（五钱） 以上二味，用水煎点水酒服。

又一人香港脚，脚边肿疼，经络疼痛，步履难行。用∶威灵仙（三钱） 水煎点水酒服。

又一人背寒痛不可忍。用∶威灵仙（三钱） 夏枯草（五分） 水煎点烧酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花、水朝阳草
  • 当前页：威灵仙
  • 下一页：臭灵丹
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《滇南本草》
  2. 威灵仙《本草乘雅半偈》
  3. 威灵仙《本草图经》
  4. 威灵仙《珍珠囊补遗药性赋》
  5. 威灵仙（散）《本草分经》
  6. 威灵仙《药性切用》
  7. 威灵仙茶《茶饮保健》
  8. 威灵仙《本草撮要》
  9. 威灵芷茶《茶饮保健》
  10. 威灵仙《本草择要纲目》
  11. 威宁《中医词典》
  12. 威灵仙《增广和剂局方药性总论》
  13. 威喜丸《冯氏锦囊秘录》
  14. 威灵仙《本草便读》
  15. 威喜丸《三因极一病证方论》
  16. 威灵仙《轩岐救正论》
  17. 威喜丸《太平惠民和剂局方》
  18. 威灵仙《中药学》
  19. 威喜丸《时方歌括》
  20. 威灵仙《得配本草》
  21. 葳参《滇南本草》
  22. 威灵仙《本草从新》
  23. 葳灵仙《冯氏锦囊秘录》
  24. 威灵仙《本经逢原》
  25. 葳蕤《雷公炮炙论》
  26. 威灵仙《本草新编》
  27. 葳蕤《药笼小品》
  28. 威灵仙《本草求真》
  29. 葳蕤《汤液本草》
  30. 威灵仙《顾松园医镜》
  31. 葳蕤《本草备要》


臭灵丹_《滇南本草》_中医本草_【岐黄之术】

臭灵丹

臭灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

臭灵丹（图），一名狮子草。味苦、辛，性寒，有毒。阴中之阳也，治风热积毒，脏腑不和。通行十二经络，发散疮痈。五脏不和，积热成毒，生疽疖。热毒注于血分，肌肉成疥癞。多吃牛马肉，积热成毒，重生疽疖，轻生血风癣疮。令人胸膈嘈杂，心犯作呕吐。皮肤发痒，烦热不宁。一切风热毒疮，服之良效。

采得，阴干为末。每服一钱，滚水点酒服。小儿痘后赶毒不收口，臭灵丹叶贴之愈。

（单方）截疟。灵丹草尖七个，捣汁点酒服之。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：臭灵丹
  • 下一页：苦马菜
<<< 返回本书目录
  1. 臭灵丹《滇南本草》
  2. 臭灵丹【中药大全】
  3. 臭李子【中药大全】
  4. 臭灵丹【方剂大全】
  5. 臭李皮【中药大全】
  6. 臭茉莉【中药大全】
  7. 臭冷杉【中药大全】
  8. 臭茉莉叶【中药大全】
  9. 臭辣树【中药大全】
  10. 臭牡丹【中药大全】
  11. 臭科散【方剂大全】
  12. 臭牡丹根【中药大全】
  13. 臭橘散【方剂大全】
  14. 臭苜蓿根【中药大全】
  15. 臭节草根【中药大全】
  16. 臭山牛蒡【中药大全】
  17. 臭节草【中药大全】
  18. 臭山羊【中药大全】
  19. 臭藿香【中药大全】
  20. 臭矢菜【中药大全】
  21. 臭黄皮【中药大全】
  22. 臭菘【中药大全】
  23. 臭黄荆子【中药大全】
  24. 臭菘叶【中药大全】
  25. 臭黄荆叶【中药大全】
  26. 臭菘种子【中药大全】
  27. 臭黄荆根【中药大全】
  28. 臭藤子【中药大全】
  29. 臭黄荆【中药大全】
  30. 臭田螺《外科正宗》
  1. 臭灵丹《滇南本草》
  2. 臭橘叶《本草分经》
  3. 臭田螺《中医词典》
  4. 臭方《儒门事亲》
  5. 臭田螺《医宗金鉴》
  6. 臭毒头痛《中医词典》
  7. 臭田螺《外科心法要诀》
  8. 臭毒门《张氏医通》
  9. 臭田螺《外科正宗》
  10. 臭毒《张氏医通》
  11. 臭田螺门主方《疡医大全》
  12. 臭痘《证治准绳·幼科》
  13. 臭田螺门主论《疡医大全》
  14. 臭椿皮《滇南本草》
  15. 臭梧桐《中药学》
  16. 臭虫《人体寄生虫学》
  17. 臭息《中医词典》
  18. 臭《中医词典》
  19. 出白《中医词典》
  20. 丑足厥阴肝经《神应经》
  21. 出胞与入胞式物质转运《生理学》
  22. 丑与厥《思考中医》
  23. 出不快《景岳全书》
  24. 丑未主土《中医词典》
  25. 出不快发不出《麻科活人全书》
  26. 丑未之岁《松峰说疫》
  27. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  28. 丑未二年六气主客图《医门补要》
  29. 出产择地土《本草蒙筌》
  30. 丑辟临《思考中医》
  31. 出瘄发热《中医词典》


苦马菜_《滇南本草》_中医本草_【岐黄之术】

苦马菜

苦马菜

  • 上一页
  • 目录
  • 相关
  • 下一页

苦马菜（图），一名羊奶菜。味苦，性大寒。纯阳之物，得向阳之处则生，凉血。治血热妄行。止一切血症∶吐血、呕血、咯血、咳血、衄血、大肠下血、女子逆经倒血。消痰，消瘿 瘤，消咽喉结气，化痰毒，洗疮毒。

（附案） 昔有一人，吐血、咳血、咳嗽，痰带血，发热恶寒，肢体酸疼，自汗、盗汗，饮食无味。吐痰又如玛瑙红白，形样似脓。一医授以此方，后救数十人，其功良效，真乃奇方。

苦马菜（捣汁一小钟） 全秦归（三钱） 怀熟地（二钱） 杭芍（一钱） 怀生地（一钱五分） 粉丹皮（一钱） 陈皮（一钱） 川贝母（一钱） 黑元参（一钱） 白茯苓（一钱） 天门冬（三钱） 浙麦冬（二钱） 百合（一钱） 甘草（五分） 不用引，水煎服。

忌鱼、羊、煎炒热物。

（补注）人身之血，犹地中之水也。水行就下，故下流营运不息，滋养脏腑，贯注经络。

血为荣，气为卫，荣卫昼夜循环，营运不息。心生血，脾统血，肝藏血，肾纳血，脏得血能津，腑得血能润，目得血能视，舌得血能言，手得血能握，足得血能步。血随气行，气逆而血逆矣。若气血偏胜而疾有，劳伤火动，皆令失血。阳盛阴虚，火载血上，错经妄行，则为逆矣。阳有余，气盛则升，血出上窍，自口鼻而出也。阳不足，气虚则陷，血出下窍，自大小便而出也。先吐血、后见痰者，或痰出带血丝者，是阴虚火盛，治以滋阴降火可也。先见痰、后见血、痰上带紫黑血者，如玛瑙红白者，是肺胃积热也，治以清肺化痰凉血之法。鲜血者，新血也，宜止之。紫黑成块者，瘀血也，宜消去之。色淡微黄者，是白血，此症见之，是名危症也。鼻血名血衄，出于肝，因肝火热极也。咳血出于肺，因伤风，肺有热痰，阴虚肺劳咳血，宜作虚治。咯血出于胃，咯出血屑成块也。肾虚不纳血，呕血出于脾。吐血出于脾胃。唾血出于肾，鲜血随唾而出也。溺血、尿血出于小肠，热积也。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臭灵丹
  • 当前页：苦马菜
  • 下一页：九里光
<<< 返回本书目录
  1. 苦马菜《滇南本草》
  2. 苦马豆【中药大全】
  3. 苦芦骨【中药大全】
  4. 苦荬菜【中药大全】
  5. 苦龙汤【方剂大全】
  6. 苦木【中药大全】
  7. 苦龙胆草《滇南本草》
  8. 苦木根【中药大全】
  9. 苦良姜【中药大全】
  10. 苦木叶【中药大全】
  11. 苦楝子丸【方剂大全】
  12. 苦荞麦《本草纲目》完整版
  13. 苦楝子汤【方剂大全】
  14. 苦荞麦《本草纲目》图文版
  15. 苦楝子膏【方剂大全】
  16. 苦荞麦【中药大全】
  17. 苦楝子【中药大全】
  18. 苦荞头【中药大全】
  19. 苦楝子《滇南本草》
  20. 苦茄《本草纲目》完整版
  21. 苦楝子《本草易读》
  22. 苦茄【中药大全】
  23. 苦楝叶【中药大全】
  24. 苦茄散【方剂大全】
  25. 苦楝丸【方剂大全】
  26. 苦洒汤【方剂大全】
  27. 苦楝汤【方剂大全】
  28. 苦散【方剂大全】
  29. 苦楝散【方剂大全】
  30. 苦生叶【中药大全】
  1. 苦马菜《滇南本草》
  2. 苦龙胆草《滇南本草》
  3. 苦买菜《饮膳正要》
  4. 苦楝子《滇南本草》
  5. 苦荞麦《饮食须知》
  6. 苦楝子《本草撮要》
  7. 苦散《三因极一病证方论》
  8. 苦楝子《本草从新》
  9. 苦伤气《中医词典》
  10. 苦楝子《本草易读》
  11. 苦伤气《中医词典》
  12. 苦楝子《本草备要》
  13. 苦生心《中医词典》
  14. 苦楝丸《三因极一病证方论》
  15. 苦生心《中医词典》
  16. 苦楝丸《冯氏锦囊秘录》
  17. 苦胜辛《中医词典》
  18. 苦楝皮（川楝子）《中药炮制》
  19. 苦胜辛《中医词典》
  20. 苦楝根皮《中药学》
  21. 苦荼《千金翼方》
  22. 苦口婆心语《市隐庐医学杂着》
  23. 苦温平燥《中医名词词典》
  24. 苦苣《证类本草》
  25. 苦温平燥《中医词典》
  26. 苦桔梗《本草害利》
  27. 苦温平燥《中医词典》
  28. 苦酒汤证十三　少阴十四《伤寒悬解》
  29. 苦温平燥法《时病论歌括新编》
  30. 苦酒汤方《伤寒论》
  31. 苦温燥湿《中医词典》


九里光_《滇南本草》_中医本草_【岐黄之术】

九里光

九里光

  • 上一页
  • 目录
  • 相关
  • 下一页

九里光（图），味苦，性寒。洗疥癞癣疮，祛皮肤风热。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦马菜
  • 当前页：九里光
  • 下一页：蛤蚂草、车前子
<<< 返回本书目录
  1. 九里光《滇南本草》
  2. 九里香（图）【中药大全】
  3. 九里根【中药大全】
  4. 九里香根【中药大全】
  5. 九疽门主论《疡医大全》
  6. 九连灯【中药大全】
  7. 九疽《外科启玄》
  8. 九莲灯【中药大全】
  9. 九金六马散【方剂大全】
  10. 九灵丹《毓麟验方》
  11. 九节莲【中药大全】
  12. 九灵汤【方剂大全】
  13. 九节风【中药大全】
  14. 九龙丹【方剂大全】
  15. 九节菖蒲（图）【中药大全】
  16. 九龙定风针【方剂大全】
  17. 九节茶【中药大全】
  18. 九龙膏【方剂大全】
  19. 九江太守散【方剂大全】
  20. 九龙根【中药大全】
  21. 九江散【方剂大全】
  22. 九龙控涎丹【方剂大全】
  23. 九黄丹【方剂大全】
  24. 九龙控心散【方剂大全】
  25. 九华膏【方剂大全】
  26. 九龙盘【中药大全】
  27. 九华粉洗剂【方剂大全】
  28. 九龙散【方剂大全】
  29. 九候解《三指禅》
  30. 九龙汤【方剂大全】
  1. 九里光《滇南本草》
  2. 九科《中医词典》
  3. 九灵丹《毓麟验方》
  4. 九疽门主论《疡医大全》
  5. 九六补泻《中医词典》
  6. 九疽《外科启玄》
  7. 九龙丹《医方考》
  8. 九疽《中医词典》
  9. 九龙丸《仁术便览》
  10. 九九阳功《气功外气疗法》
  11. 九龙针《跌打损伤回生集》
  12. 九节石菖蒲《药性切用》
  13. 九漏《中医词典》
  14. 九焦《中医词典》
  15. 九漏《备急千金要方》
  16. 九江散《备急千金要方》
  17. 九论寒热《石室秘录》
  18. 九积《中医词典》
  19. 九名所属《外科启玄》
  20. 九画《金匮悬解》
  21. 九难《难经》
  22. 九划《四圣悬枢》
  23. 九难《难经悬解》
  24. 九划《四圣心源》
  25. 九捻针歌《重楼玉钥》
  26. 九候解《三指禅》
  27. 九牛草《证类本草》
  28. 九候《中医词典》
  29. 九气《黄帝内经太素》
  30. 九恨《幼科铁镜》
  31. 九气《中医词典》


蛤蚂草、车前子_《滇南本草》_中医本草_【岐黄之术】

蛤蚂草、车前子

蛤蚂草、车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤蚂草（图），子名车前子。味苦、咸，性微寒。清胃热、利小便、消水肿、通利五淋赤白便浊，退眼赤。

车前子，味咸，性寒。消上焦火热，胃热、明目、利小便、分利五淋，止水泻。

附（奇方）治小儿因伤食吐泻，不急调治，日久脾虚作胀，肚大筋青、肚腹臌胀、或泻或发热，服此方效。

车前子（五钱） 淮山药（一两五钱饭上蒸用一两，生用五钱） 发热加银柴胡（三钱）

有虫加芜荑（三钱）无虫不加。共为末，每服二钱，空心滚水下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九里光
  • 当前页：蛤蚂草、车前子
  • 下一页：大枫草
<<< 返回本书目录
  1. 蛤蚂草、车前子《滇南本草》
  2. 蛤青散【方剂大全】
  3. 蛤蟆芸香草《滇南本草》
  4. 蛤士蟆《食物疗法》
  5. 蛤蟆草【中药大全】
  6. 蛤消散【方剂大全】
  7. 蛤蟆《本草纲目》图文版
  8. 蛤叶薯【中药大全】
  9. 蛤蟆《本草纲目》完整版
  10. 蛤仔【中药大全】
  11. 蛤蒌【中药大全】
  12. 蛤仔壳【中药大全】
  13. 蛤苓丹【方剂大全】
  14. 蛤馔【方剂大全】
  15. 蛤蜊散【方剂大全】
  16. 还光散【方剂大全】
  17. 蛤蜊肉【中药大全】
  18. 还光丸【方剂大全】
  19. 蛤蜊肉《本草纲目》完整版
  20. 还光饮【方剂大全】
  21. 蛤蜊粉【中药大全】
  22. 还魂草【中药大全】
  23. 蛤蜊粉《本草纲目》完整版
  24. 还魂丹【方剂大全】
  25. 蛤蜊（音梨）《证类本草》
  26. 还魂汤【方剂大全】
  27. 蛤蜊【中药大全】
  28. 还魂丸【方剂大全】
  29. 蛤蜊《本草纲目》图文版
  30. 还肌煎【方剂大全】
  1. 蛤蚂草、车前子《滇南本草》
  2. 蛤蟆芸香草《滇南本草》
  3. 蛤士蟆《食物疗法》
  4. 蛤蟆瘟《脉因证治》
  5. 还丹《中医词典》
  6. 蛤蟆风《解围元薮》
  7. 还魂汤《三因极一病证方论》
  8. 蛤蟆《本经逢原》
  9. 还睛丹《扁鹊心书》
  10. 蛤蟆《医学入门》
  11. 还睛散《明目至宝》
  12. 蛤蟆《本草纲目》
  13. 还睛散《明目至宝》
  14. 蛤蜊壳《得配本草》
  15. 还睛神明酒《苏沈良方》
  16. 蛤蜊粉《本草求真》
  17. 还睛丸《太平惠民和剂局方》
  18. 蛤蜊（音梨）《证类本草》
  19. 还睛丸《奇方类编》
  20. 蛤蜊《本经逢原》
  21. 还睛丸《明目至宝》
  22. 蛤蜊《医学入门》
  23. 还睛丸《明目至宝》
  24. 蛤蜊《冯氏锦囊秘录》
  25. 还睛夜光丸《目经大成》
  26. 蛤蜊《饮食须知》
  27. 还精《玉房秘诀》
  28. 蛤蜊《本草蒙筌》
  29. 还精补脑《中医词典》
  30. 蛤蜊《饮膳正要》
  31. 还精施泻与治疗《玉房秘诀》


大枫草_《滇南本草》_中医本草_【岐黄之术】

大枫草

大枫草

  • 上一页
  • 目录
  • 相关
  • 下一页

大枫草，一名虾蟆叶，俗呼为大蛤蟆叶。味甘、苦，无毒。此草生川野间，遍地皆生。形似车前草，大叶细子，高尺余。主治一切虚烧发热，通淋利水。治赤眼如神。又治金疮脓血，妇人难产。久服轻身延年。

治眼目云遮即退，又治女子白带。

又采子一、二升敷脐，可暖精生子。又治痢疾。根治大疮。叶治肺痨。汁治喉风、疟疾。

──务本卷一上

连枝大枫草，生滇中。形似车前草，俗呼大蛤蟆叶。主治癃止痛，利水道，快小便，除湿痹，久服轻身耐老。男子伤中，女子淋沥，不饮食。养肺强阴，益精，令人有子。明目，疮赤痛。

根、叶，气味甘，寒。治金疮止血、鼻血、血瘕、下血、止烦下气。除小虫阴 。叶，治泄精病及尿血。补五脏、明目、利便、通五淋。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚂草、车前子
  • 当前页：大枫草
  • 下一页：沙参
<<< 返回本书目录
  1. 大枫草《滇南本草》
  2. 大枫子《本草易读》
  3. 大风子油（图）【中药大全】
  4. 大枫子《药笼小品》
  5. 大风子油【方剂大全】
  6. 大疯丸【方剂大全】
  7. 大风子丸【方剂大全】
  8. 大凤髓丹【方剂大全】
  9. 大风子膏【方剂大全】
  10. 大夫酒【方剂大全】
  11. 大风子【中药大全】
  12. 大茯苓汤【方剂大全】
  13. 大风子《本草纲目》图文版
  14. 大茯苓丸【方剂大全】
  15. 大风子《本草乘雅半偈》
  16. 大浮萍（图）【中药大全】
  17. 大风子《本草纲目》完整版
  18. 大府秘《史载之方》
  19. 大风治法《三因极一病证方论》
  20. 大府泄《史载之方》
  21. 大风油【方剂大全】
  22. 大父拙吾府君家传《金匮翼》
  23. 大风引汤【方剂大全】
  24. 大附方【方剂大全】
  25. 大风引酒【方剂大全】
  26. 大附散【方剂大全】
  27. 大风药叶【中药大全】
  28. 大附丸【方剂大全】
  29. 大风药【中药大全】
  30. 大附着散【方剂大全】
  1. 大枫草《滇南本草》
  2. 大风子《本草乘雅半偈》
  3. 大枫膏《仁术便览》
  4. 大风子《药性切用》
  5. 大枫子《药笼小品》
  6. 大风子《本草便读》
  7. 大枫子《本草易读》
  8. 大风子《中药学》
  9. 大枫子《本草求真》
  10. 大风子《得配本草》
  11. 大枫子《本草分经》
  12. 大风子《本草从新》
  13. 大夫《中医名词词典》
  14. 大风子《本经逢原》
  15. 大夫《中医词典》
  16. 大风子《本草备要》
  17. 大茯苓汤《备急千金要方》
  18. 大风子《玉楸药解》
  19. 大府秘《史载之方》
  20. 大风子《本草纲目》
  21. 大府泄《史载之方》
  22. 大风治法《三因极一病证方论》
  23. 大父拙吾府君家传《金匮翼》
  24. 大风叙论《三因极一病证方论》
  25. 大附丸《三因极一病证方论》
  26. 大风眉须堕落《圣济总录》
  27. 大附着散《备急千金要方》
  28. 大风癞病《圣济总录》
  29. 大腹《中医词典》
  30. 大风苛毒《中医名词词典》
  31. 大腹《本草蒙筌》


沙参_《滇南本草》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

沙参（图），味甘，性平、微寒。入肺经，能补肺气，以及六腑之阴气。肺气盛则五脏 六腑之气皆盛。性微寒，故补阴气。肺热者，可以代人参用，刮去皮，铜锅蜜炒。

（附方）专治诸虚之症。

沙参（一两） 嫩鸡（一只去肠） 入沙参在鸡腹内，用砂锅水煎烂食之。若肺家有痰火及热者评云∶鸡热、非沙参热也。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枫草
  • 当前页：沙参
  • 下一页：荠
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《滇南本草》
  2. 沙参《本草乘雅半偈》
  3. 沙参《本草图经》
  4. 沙参《药鉴》
  5. 沙参（珠儿参、西洋参）《中药学》
  6. 沙参《外科全生集》
  7. 沙参、人参、黄《侣山堂类辩》
  8. 沙参《本草择要纲目》
  9. 沙参茶《茶饮保健》
  10. 沙参《名医别录》
  11. 沙参解《医学衷中参西录》
  12. 沙参《增广和剂局方药性总论》
  13. 沙尘进眼的急救处理《现代院外急救手册》
  14. 沙参《本草经解》
  15. 沙尘入目门主方《疡医大全》
  16. 沙参《本草便读》
  17. 沙蜂叮《是斋百一选方》
  18. 沙参《本草崇原》
  19. 沙吉木儿《饮膳正要》
  20. 沙参《本草思辨录》
  21. 沙棘果《老年食养食疗》
  22. 沙参《本经逢原》
  23. 沙粒病毒感染《默克家庭诊疗手册》
  24. 沙参《本草新编》
  25. 沙淋《奇效简便良方》
  26. 沙参《本草求真》
  27. 沙麦茶《茶饮保健》
  28. 沙参《顾松园医镜》
  29. 沙门菌属食物中毒《预防医学》
  30. 沙参《证类本草》
  31. 沙门氏杆菌《医学微生物学》


荠_《滇南本草》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

荠 ，气味辛、甘，性寒。寒利肺，甘解毒。利中止嗽，消渴强中，并治疔痈疮毒。

──模板卷十

杏叶沙参，又名荠 。根茎似人参，叶不同，又似桔梗，但无心，与沙参异种。味甘，性微寒。入心、肺二经。利中气，治干咳，解百药毒。中蛊毒，用杏叶沙参煨水。红糖引服解。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：荠
  • 下一页：兰花参
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《滇南本草》
  2. 荠《本草乘雅半偈》
  3. 荠《本草图经》
  4. 荠《名医别录》
  5. 荠（寒）《本草分经》
  6. 荠《增广和剂局方药性总论》
  7. 荠?《医学入门》
  8. 荠《本草便读》
  9. 荠菜《本草纲目》
  10. 荠《得配本草》
  11. 荠菜《食物疗法》
  12. 荠《本草求真》
  13. 荠菜《饮食须知》
  14. 荠《证类本草》
  15. 荠菜《本草从新》
  16. 荠《证类本草》
  17. 荠菜《本草分经》
  18. 荠《医学入门》
  19. 荠菜《本草分经》
  20. 荠《本草易读》
  21. 荠菜《药性切用》
  22. 荠《本草备要》
  23. 荠菜《滇南本草》
  24. 荠《本草衍义》
  25. 荠菜拌豆腐《保健药膳》
  26. 荠《食疗本草》
  27. 荠菜拌豆腐《减肥新法与技巧》
  28. 荠《食疗本草》
  29. 荠菜炒肉丝《保健药膳》
  30. 荠《吴普本草》
  31. 荠菜花《中药学》


兰花参_《滇南本草》_中医本草_【岐黄之术】

兰花参

兰花参

  • 上一页
  • 目录
  • 相关
  • 下一页

兰花参（图），味甘、微苦，性平。入心、脾二经，甘入脾、苦入心。补虚损，止自汗、盗汗，除虚热。盖烦劳则心家虚热生焉。以参之甘益元气，而虚热自除也。夜多不寐，睡卧不宁。心生血、脾统血，心脾血虚，神不敛志，所以自汗、盗汗也。能生血，使脾健而统血。心神散乱者，服之最良。止妇人白带。

（单方） 治勤苦劳心、产后失血过多、虚损劳伤、烦热，自汗、盗汗，妇人白带。

兰花参（五钱） 笋鸡（一只去肠） 将药入鸡腹内煮，共和一处，煮滥食之。或猪净膂肉亦可

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：兰花参
  • 下一页：狗屎花
<<< 返回本书目录
  1. 兰花参《滇南本草》
  2. 兰花参【中药大全】
  3. 兰花【中药大全】
  4. 兰花草《滇南本草》
  5. 兰覆散【方剂大全】
  6. 兰花根【中药大全】
  7. 兰草汤【方剂大全】
  8. 兰花石参【中药大全】
  9. 兰草【中药大全】
  10. 兰花双叶草《滇南本草》
  11. 兰草《本草纲目》图文版
  12. 兰花双叶草【中药大全】
  13. 兰草《证类本草》
  14. 兰花叶【中药大全】
  15. 兰草《本草乘雅半偈》
  16. 兰花粥【方剂大全】
  17. 兰草《本草纲目》完整版
  18. 兰江赋（杨氏书）《针灸大成》
  19. 兰伯特-伊顿综合征【疾病大全】
  20. 兰如弟鬼病治效《仿寓意草》
  21. 癞症一十四种六经所属《解围元薮》
  22. 兰石草【中药大全】
  23. 癞证治法《医学衷中参西录》
  24. 兰石草果【中药大全】
  25. 癞癣部《疡医大全》
  26. 兰室集·医家十要《杂病治例》
  27. 癞头《金匮钩玄》
  28. 兰室誓戒《杂病治例》
  29. 癞树叶【中药大全】
  30. 兰台散【方剂大全】
  1. 兰花参《滇南本草》
  2. 兰膏《饮膳正要》
  3. 兰花草《滇南本草》
  4. 兰草汤《医述》
  5. 兰花茶《茶饮保健》
  6. 兰草《本草乘雅半偈》
  7. 兰花双叶草《滇南本草》
  8. 兰草《名医别录》
  9. 兰江赋（杨氏书）《针灸大成》
  10. 兰草《得配本草》
  11. 兰茂《中医词典》
  12. 兰草《证类本草》
  13. 兰门《中医词典》
  14. 兰草《医学入门》
  15. 兰如弟鬼病治效《仿寓意草》
  16. 兰草《本草衍义》
  17. 兰茹《神农本草经》
  18. 兰草《新修本草》
  19. 兰室集·医家十要《杂病治例》
  20. 兰草《本草经集注》
  21. 兰室誓戒《杂病治例》
  22. 兰草《千金翼方》
  23. 兰香《本经逢原》
  24. 兰草《本草纲目》
  25. 兰香散《小儿药证直诀》
  26. 兰草《神农本草经》
  27. 兰香散《小儿药证直诀》
  28. 兰《医方考》
  29. 兰叶《雷公炮制药性解》
  30. 癞症一十四种六经所属《解围元薮》
  31. 兰叶《本草蒙筌》


狗屎花_《滇南本草》_中医本草_【岐黄之术】

狗屎花

狗屎花

  • 上一页
  • 目录
  • 相关
  • 下一页

狗屎花（图），一名倒提壶，一名一把抓。味苦、微咸，性寒。入肝、肾二经，升降肝气，利小便，消水肿，泻胃中湿热。治黄胆眼仁发黄、周身黄如金，止肝气疼。

治七种疝气疼。

红花者治妇人赤带、红崩、泻膀胱火热。

（单方） 治男子、妇人白带、黄胆、淋沥、眼目白轮黄如金色、周身黄色、头面浮肿、两足水肿。

蓝狗屎花根（一两） 金钟茵陈（五钱） 引点水酒服，忌煎、炒、鱼、羊、蛋、蒜、豆。

（单方） 治七种疝气疼、小肠气疼、膀胱气疼、偏坠、肾子肿大、肾囊肿硬光亮如水。

蓝狗屎花叶（晒干五钱或一两） 荔枝核（七个火烧） 茴香子（二钱炒）水煨，临服点水酒。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰花参
  • 当前页：狗屎花
  • 下一页：地骨皮
<<< 返回本书目录
  1. 狗屎花《滇南本草》
  2. 狗屎花【中药大全】
  3. 狗屎《本草纲目》完整版
  4. 狗屎花根【中药大全】
  5. 狗肾【中药大全】
  6. 狗蹄【中药大全】
  7. 狗肾《本草纲目》完整版
  8. 狗蹄肉《本草纲目》完整版
  9. 狗舌草根【中药大全】
  10. 狗头芙蓉【中药大全】
  11. 狗舌草【中药大全】
  12. 狗头骨【中药大全】
  13. 狗舌草《本草纲目》完整版
  14. 狗头骨（狗头）《本草纲目》完整版
  15. 狗乳汁【中药大全】
  16. 狗头骨丸【方剂大全】
  17. 狗肉粥【方剂大全】
  18. 狗头骨圆【方剂大全】
  19. 狗肉粥《保健药膳》
  20. 狗哇花【中药大全】
  21. 狗肉【中药大全】
  22. 狗娃花【中药大全】
  23. 狗肉《服食导饵》
  24. 狗尾巴参【中药大全】
  25. 狗肉《滇南本草》
  26. 狗尾草《本草纲目》完整版
  27. 狗皮膏【方剂大全】
  28. 狗尾草【中药大全】
  29. 狗皮《本草纲目》完整版
  30. 狗尾草子【中药大全】
  1. 狗屎花《滇南本草》
  2. 狗舌草《证类本草》
  3. 狗头骨丸《太平惠民和剂局方》
  4. 狗舌草《新修本草》
  5. 狗尾草《本草从新》
  6. 狗舌草《千金翼方》
  7. 狗尾草《药性切用》
  8. 狗肉粥《保健药膳》
  9. 狗癣候《诸病源候论》
  10. 狗肉积《中医词典》
  11. 狗咽《圣济总录》
  12. 狗肉（《名医别录》）《中医饮食营养学》
  13. 狗咽《中医词典》
  14. 狗肉《滇南本草》
  15. 狗咽候《巢氏病源补养宣导法》
  16. 狗肉《本草分经》
  17. 狗咽候《诸病源候论》
  18. 狗肉《本草分经》
  19. 狗咬《奇效简便良方》
  20. 狗肉《医学入门》
  21. 狗咬《奇方类编》
  22. 狗肉《饮食须知》
  23. 狗咬《外科全生集》
  24. 狗肉《老年食养食疗》
  25. 狗咬成疮《回生集》
  26. 狗肉《雷公炮制药性解》
  27. 狗咬毒易走散《医门补要》
  28. 狗肉《服食导饵》
  29. 狗咬门主方《疡医大全》
  30. 狗啮重发候《诸病源候论》
  31. 狗咬门主论《疡医大全》


地骨皮_《滇南本草》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

地骨皮 （图），即枸杞根皮。味苦，性寒。治肺热劳烧，骨蒸发热，诸经客热。

（单方） 枸杞尖作菜食，和鸡蛋炒吃，治少年妇人白带。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗屎花
  • 当前页：地骨皮
  • 下一页：酸浆草
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《滇南本草》
  2. 地骨皮《珍珠囊补遗药性赋》
  3. 地骨皮《本草崇原》
  4. 地骨皮《药鉴》
  5. 地骨皮散《重订囊秘喉书》
  6. 地骨皮《药性切用》
  7. 地骨皮散《妇人大全良方》
  8. 地骨皮《本草撮要》
  9. 地骨皮散《外科理例》
  10. 地骨皮《本草害利》
  11. 地骨皮散《万氏秘传片玉心书》
  12. 地骨皮《本草害利》
  13. 地骨皮散《小儿药证直诀》
  14. 地骨皮《本草择要纲目》
  15. 地骨皮散《小儿药证直诀》
  16. 地骨皮《本草分经》
  17. 地骨皮散《时方歌括》
  18. 地骨皮《本草分经》
  19. 地骨皮散《博济方》
  20. 地骨皮《本草分经》
  21. 地骨皮饮《医宗金鉴》
  22. 地骨皮《本草便读》
  23. 地骨皮饮《删补名医方论》
  24. 地骨皮《中药学》
  25. 地骨皮饮《医述》
  26. 地骨皮《本草从新》
  27. 地骨皮饮证《临证实验录》
  28. 地骨皮《本经逢原》
  29. 地合《中医词典》
  30. 地骨皮《本草求真》
  31. 地户《中医词典》


酸浆草_《滇南本草》_中医本草_【岐黄之术】

酸浆草

酸浆草

  • 上一页
  • 目录
  • 相关
  • 下一页

酸浆草（图），味辛、咸，性温。利小便，治五淋玉茎疼痛，攻疮毒，治腹痈，破气血。

──丛本卷下

酸浆草，气味酸，性微温。主治痈疽发背大毒、肾肿茎痛等症。服之，可以破血、消肿、通

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：酸浆草
  • 下一页：刺天茄
<<< 返回本书目录
  1. 酸浆草《滇南本草》
  2. 酸浆根【中药大全】
  3. 酸浆菜【中药大全】
  4. 酸角【中药大全】
  5. 酸浆【中药大全】
  6. 酸饺《滇南本草》
  7. 酸浆《本草纲目》图文版
  8. 酸饺草《滇南本草》
  9. 酸浆《证类本草》
  10. 酸苦涌泄《医学读书记》
  11. 酸浆《本草图经》
  12. 酸榴东行根《本草纲目》完整版
  13. 酸浆《本草纲目》完整版
  14. 酸榴皮《本草纲目》完整版
  15. 酸碱灼伤【疾病大全】
  16. 酸榴皮、根、叶《本草易读》
  17. 酸碱质子理论《医用化学》
  18. 酸梅簕【中药大全】
  19. 酸碱指示剂《医用化学》
  20. 酸模《本草纲目》完整版
  21. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  22. 酸模《本草纲目》图文版
  23. 酸碱平衡紊乱《临床生物化学》
  24. 酸模【中药大全】
  25. 酸碱平衡的失调《外科学总论》
  26. 酸模叶【中药大全】
  27. 酸碱平衡《默克家庭诊疗手册》
  28. 酸模叶橐吾【中药大全】
  29. 酸碱滴定法《医用化学》
  30. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  1. 酸浆草《滇南本草》
  2. 酸浆《本草图经》
  3. 酸浆实《本草蒙筌》
  4. 酸浆《药性切用》
  5. 酸浆实《冯氏锦囊秘录》
  6. 酸浆《名医别录》
  7. 酸酱《神农本草经》
  8. 酸浆《本草从新》
  9. 酸酱《医学入门》
  10. 酸浆《本经逢原》
  11. 酸饺《滇南本草》
  12. 酸浆《证类本草》
  13. 酸饺草《滇南本草》
  14. 酸浆《本草衍义》
  15. 酸苦涌泄《医学读书记》
  16. 酸浆《吴普本草》
  17. 酸苦涌泄为阴《中医名词词典》
  18. 酸浆《新修本草》
  19. 酸苦涌泄为阴《丹溪手镜》
  20. 酸浆《本草经集注》
  21. 酸榴皮、根、叶《本草易读》
  22. 酸浆《千金翼方》
  23. 酸模《本草纲目》
  24. 酸浆《本草纲目》
  25. 酸牛奶《老年食养食疗》
  26. 酸碱指示剂《医用化学》
  27. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  28. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  29. 酸软论《症因脉治》
  30. 酸碱平衡障碍的代偿限度《病理生理学》
  31. 酸实壳《千金翼方》


刺天茄_《滇南本草》_中医本草_【岐黄之术】

刺天茄

刺天茄

  • 上一页
  • 目录
  • 相关
  • 下一页

刺天茄（图），即天茄子。味苦、甘，性寒。治牙齿疼，为末搽之即愈。疗脑漏鼻渊，祛风，止头痛，除风邪。

──丛本卷下

苦子，味苦、微甘，性大寒。降也，阴也。消酒积下气，发汗，解大肠积热。食之，令人泻下痰涎，肠微痛，推肠胃宿食，积滞，宽中，消膨胀。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆草
  • 当前页：刺天茄
  • 下一页：天天茄
<<< 返回本书目录
  1. 刺天茄《滇南本草》
  2. 刺天茄【中药大全】
  3. 刺疼痛【方剂主治】
  4. 刺天茄叶【中药大全】
  5. 刺糖【中药大全】
  6. 刺通草【中药大全】
  7. 刺四肢病《类经》
  8. 刺桐花《本草纲目》完整版
  9. 刺石榴【中药大全】
  10. 刺桐花【中药大全】
  11. 刺山茶果【中药大全】
  12. 刺桐叶【中药大全】
  13. 刺山茶根皮【中药大全】
  14. 刺痛【方剂主治】
  15. 刺沙蓬【中药大全】
  16. 刺头痛《类经》
  17. 刺三甲【中药大全】
  18. 刺头项七窍病《类经》
  19. 刺人参【中药大全】
  20. 刺王公布衣之异《古今医统大全》
  21. 刺热篇《黄帝内经·素问》
  22. 刺王公大人布衣《针灸素难要旨》
  23. 刺热《素问悬解》
  24. 刺猬皮【中药大全】
  25. 刺楸树叶【中药大全】
  26. 刺猬皮散【方剂大全】
  27. 刺楸树皮【中药大全】
  28. 刺猬皮丸【方剂大全】
  29. 刺楸树根【中药大全】
  30. 刺五加【中药大全】
  1. 刺天茄《滇南本草》
  2. 刺四肢病《类经》
  3. 刺头痛《类经》
  4. 刺水热穴论《针灸大成》
  5. 刺头项七窍病《类经》
  6. 刺腨方《圆运动的古中医学》
  7. 刺腿弯痧筋法《痧胀玉衡》
  8. 刺手《中医词典》
  9. 刺王公布衣《针灸大成》
  10. 刺少商穴法《外科理例》
  11. 刺王公布衣之异《古今医统大全》
  12. 刺伤中风水候《诸病源候论》
  13. 刺王公大人布衣《针灸素难要旨》
  14. 刺伤内脏《中医刺灸》
  15. 刺猬、鼩鼱《实验动物科学》
  16. 刺伤脑脊髓《中医刺灸》
  17. 刺猬皮《中药炮制》
  18. 刺热篇《黄帝内经·素问》
  19. 刺猬皮《中药学》
  20. 刺热论《针灸大成》
  21. 刺猬皮散《医林改错》
  22. 刺热《素问悬解》
  23. 刺痫惊数《黄帝内经太素》
  24. 刺齐论篇《黄帝内经·素问》
  25. 刺心痛并虫瘕蛟《类经》
  26. 刺齐论《素问悬解》
  27. 刺胸背腹病《类经》
  28. 刺齐论《针灸大成》
  29. 刺胸腹《针灸素难要旨》
  30. 刺期门《医方考》
  31. 刺虚实《医学纲目》


天天茄_《滇南本草》_中医本草_【岐黄之术】

天天茄

天天茄

  • 上一页
  • 目录
  • 相关
  • 下一页

天天茄（图），味甘、苦，性大寒。治小儿风热，攻疮毒，洗疥癞痒痛，祛皮肤风热，用枝叶。

──丛本卷下

天天茄，一名救儿草，一名后红子，味苦，性大寒。今滇中多有。

主治小儿风邪，热症惊风，化痰解疾，亦治痘风疮、遍身风痒。疔可攻能散。

采叶洗疮，其效如神。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺天茄
  • 当前页：天天茄
  • 下一页：土瓜（山土瓜）
<<< 返回本书目录
  1. 天天茄《滇南本草》
  2. 天突穴【胸部腹部穴位】
  3. 天天果酒【方剂大全】
  4. 天王补心丹《何氏虚劳心传》
  5. 天台乌药丸【方剂大全】
  6. 天王补心丹《虚损启微》
  7. 天台乌药散【方剂大全】
  8. 天王补心丹【方剂大全】
  9. 天台散【方剂大全】
  10. 天王补心丸【方剂大全】
  11. 天水蚁草【中药大全】
  12. 天王七【中药大全】
  13. 天水丸【方剂大全】
  14. 天王七果实【中药大全】
  15. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  16. 天王七叶【中药大全】
  17. 天水类 地水类《本草从新》
  18. 天文草【中药大全】
  19. 天水涤肠汤【方剂大全】
  20. 天乌散【方剂大全】
  21. 天水涤肠汤《医学衷中参西录》
  22. 天溪穴【胸部腹部穴位】
  23. 天鼠屎《本草崇原》
  24. 天下第一金疮药【方剂大全】
  25. 天枢穴【胸部腹部穴位】
  26. 天下至道谈《马王堆简帛》
  27. 天枢上下胜复有常《类经》
  28. 天仙果【中药大全】
  29. 天食人以五气地食人以五味《类经》
  30. 天仙藤《本草纲目》完整版
  1. 天天茄《滇南本草》
  2. 天台乌药散《医方论》
  3. 天听《中医词典》
  4. 天丝入眼《奇方类编》
  5. 天庭《气功外气疗法》
  6. 天丝入咽喉成疮《奇效简便良方》
  7. 天庭《中医词典》
  8. 天丝入目《外科全生集》
  9. 天突《气功外气疗法》
  10. 天丝入目《奇效简便良方》
  11. 天突《中医词典》
  12. 天丝打眼《中医词典》
  13. 天突《针灸学》
  14. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  15. 天突（一名天瞿）《针灸大成》
  16. 天水散（加味天水散）《医学衷中参西录》
  17. 天王补心丹《虚损启微》
  18. 天水散《删补名医方论》
  19. 天王补心丹《医宗金鉴》
  20. 天水散《医宗金鉴》
  21. 天王补心丹《删补名医方论》
  22. 天水类 地水类《本草从新》
  23. 天王补心丹《冯氏锦囊秘录》
  24. 天水涤肠汤《医学衷中参西录》
  25. 天王补心丹《冯氏锦囊秘录》
  26. 天鼠屎《名医别录》
  27. 天王补心丹《医方考》
  28. 天鼠屎《本草崇原》
  29. 天王补心丹《仁术便览》
  30. 天鼠屎《证类本草》
  31. 天王补心丹《奇方类编》


土瓜（山土瓜）_《滇南本草》_中医本草_【岐黄之术】

土瓜（山土瓜）
在线购买《滇南本草》正版书籍

土瓜（山土瓜）

  • 上一页
  • 目录
  • 相关
  • 下一页

土瓜（图），味甜，性平，无毒。一苗便叶，似何首乌，根下结瓜。主治补脾，解胃热，而宽中。利小便，止大肠下血。

（单方） 土瓜皮点水酒煎汤服，治膀胱偏坠气痛，或一子大硬。

补注 红土瓜入脾、胃二经，得土之气，故有补脾之说。血入胃脘，大肠下血治效。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天天茄
  • 当前页：土瓜（山土瓜）
  • 下一页：白云瓜
<<< 返回本书目录
  1. 土瓜（山土瓜）《滇南本草》
  2. 土瓜根《本草崇原》
  3. 土瓜（救荒本草）《本草乘雅半偈》
  4. 土瓜根《本草易读》
  5. 土瓜（番薯）《滇南本草》
  6. 土瓜根《药征续编》
  7. 土瓜【中药大全】
  8. 土瓜根《长沙药解》
  9. 土狗散【方剂大全】
  10. 土瓜狼毒【中药大全】
  11. 土狗《滇南本草》
  12. 土瓜野狼毒《滇南本草》
  13. 土藁本【中药大全】
  14. 土桂皮【中药大全】
  15. 土附子【中药大全】
  16. 土红苓【中药大全】
  17. 土附【中药大全】
  18. 土槐饮【方剂大全】
  19. 土茯苓猪骨汤【方剂大全】
  20. 土黄《本草纲目》完整版
  21. 土茯苓通淋止痛汤【方剂大全】
  22. 土黄《滇南本草》
  23. 土茯苓合剂【方剂大全】
  24. 土黄《本草纲目》图文版
  25. 土茯苓（图）【中药大全】
  26. 土黄连《滇南本草》
  27. 土茯苓（金荞麦）《滇南本草》
  28. 土黄连【中药大全】
  29. 土茯苓（光菝）《滇南本草》
  30. 土黄芩【中药大全】
  1. 土瓜（山土瓜）《滇南本草》
  2. 土瓜（救荒本草）《本草乘雅半偈》
  3. 土瓜根《长沙药解》
  4. 土瓜（番薯）《滇南本草》
  5. 土瓜根《本草易读》
  6. 土瓜《本草衍义》
  7. 土瓜根《本经逢原》
  8. 土狗《滇南本草》
  9. 土瓜根《本草崇原》
  10. 土疳《中医词典》
  11. 土瓜根《药性切用》
  12. 土茯苓猪骨汤《食物疗法》
  13. 土瓜根《药征续编》
  14. 土茯苓茶《茶饮保健》
  15. 土瓜根方《医宗金鉴》
  16. 土茯苓（金荞麦）《滇南本草》
  17. 土瓜根散《圆运动的古中医学》
  18. 土茯苓（光菝）《滇南本草》
  19. 土瓜根散《金匮悬解》
  20. 土茯苓《本草乘雅半偈》
  21. 土瓜根散方《医宗金鉴》
  22. 土茯苓《药性切用》
  23. 土瓜丸《备急千金要方》
  24. 土茯苓《外科全生集》
  25. 土瓜野狼毒《滇南本草》
  26. 土茯苓《本草撮要》
  27. 土瓜异貌《古今医统大全》
  28. 土茯苓《本草择要纲目》
  29. 土鬼丹《证治准绳·幼科》
  30. 土茯苓《本草分经》
  31. 土红山《证类本草》


白云瓜_《滇南本草》_中医本草_【岐黄之术】

白云瓜

白云瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

白云瓜（图），味甘甜，无毒。生金沙江边有水处。梗甚硬。绿青淡黑叶。

开紫花。根下结瓜，生食令人不饥。

叶，治伤寒头疼，不问阴阳两感，或阴毒、或阳毒。或有汗、或无汗，或乱语失汗、肺津火盛、鼻血不止，或产后伤寒，服之神效。

梗，烧灰治走马牙疳。

瓜，熬膏，治中风不语，或痰涌气结，左瘫右痪，半身不遂，酒毒流于四肢，不能行动。

每服一钱，开水下，神效。

花为末，治脑漏。

皮为末，调蜜搽鼻糟。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜（山土瓜）
  • 当前页：白云瓜
  • 下一页：金钟茵陈
<<< 返回本书目录
  1. 白云瓜《滇南本草》
  2. 白云瓜【中药大全】
  3. 白云丹【方剂大全】
  4. 白云瓜梗【中药大全】
  5. 白云参《滇南本草》
  6. 白云瓜花【中药大全】
  7. 白晕【疾病症状】
  8. 白云瓜皮【中药大全】
  9. 白晕《证治准绳·杂病》
  10. 白云瓜叶【中药大全】
  11. 白玉丸【方剂大全】
  12. 白云花根【中药大全】
  13. 白玉汤【方剂大全】
  14. 白云换肺丸【方剂大全】
  15. 白玉髓《本草纲目》完整版
  16. 白云平安散【方剂大全】
  17. 白玉霜【方剂大全】
  18. 白云散【方剂大全】
  19. 白玉神膏【方剂大全】
  20. 白云丸【方剂大全】
  21. 白玉散【方剂大全】
  22. 白泽丸【方剂大全】
  23. 白玉散《小儿药证直诀》
  24. 白渣样鼻涕【疾病症状】
  25. 白玉露【方剂大全】
  26. 白旃檀《本草纲目》完整版
  27. 白玉夹纸膏【方剂大全】
  28. 白柘汤【方剂大全】
  29. 白玉膏药【方剂大全】
  30. 白芝《本草乘雅半偈》
  1. 白云瓜《滇南本草》
  2. 白云参《滇南本草》
  3. 白泽丸《是斋百一选方》
  4. 白晕《证治准绳·杂病》
  5. 白粘腻苔《中医词典》
  6. 白礜《中医词典》
  7. 白障《中医词典》
  8. 白玉汤《备急千金要方》
  9. 白针《中医词典》
  10. 白玉髓《名医别录》
  11. 白轸《中医词典》
  12. 白玉髓《证类本草》
  13. 白疹《中医名词词典》
  14. 白玉髓《新修本草》
  15. 白疹《中医词典》
  16. 白玉髓《千金翼方》
  17. 白疹瘙痒《中医词典》
  18. 白玉散《小儿药证直诀》
  19. 白芝《千金翼方》
  20. 白玉夹纸膏《外科全生集》
  21. 白芝《本草经集注》
  22. 白玉膏《奇方类编》
  23. 白芝《新修本草》
  24. 白玉膏《三因极一病证方论》
  25. 白芝《证类本草》
  26. 白玉膏《救伤秘旨》
  27. 白芝《本草乘雅半偈》
  28. 白玉丹《三因极一病证方论》
  29. 白芝麻《饮膳正要》
  30. 白鱼《滇南本草》
  31. 白芝麻《饮食须知》


金钟茵陈_《滇南本草》_中医本草_【岐黄之术】

金钟茵陈

金钟茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

金钟茵陈 （图），味苦，性寒。利小便。疗胃中湿热，痰发黄、或眼仁发黄、或周身发黄，消水肿。服后忌豆。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白云瓜
  • 当前页：金钟茵陈
  • 下一页：乌药
<<< 返回本书目录
  1. 金钟茵陈《滇南本草》
  2. 金钟茵陈【中药大全】
  3. 金钟花【中药大全】
  4. 金朱丹【方剂大全】
  5. 金汁蜜【方剂大全】
  6. 金朱饮子【方剂大全】
  7. 金汁《药笼小品》
  8. 金茱丸【方剂大全】
  9. 金汁《本草从新》
  10. 金珠化痰丸【方剂大全】
  11. 金真丸【方剂大全】
  12. 金珠化痰圆【方剂大全】
  13. 金针猪蹄汤【方剂大全】
  14. 金珠柳【中药大全】
  15. 金针眼科经验方药诗括《银海精微》
  16. 金珠丸【方剂大全】
  17. 金针丸【方剂大全】
  18. 金竹衣麦门冬汤【方剂大全】
  19. 金针散【方剂大全】
  20. 金主绿云油【方剂大全】
  21. 金针开内障论（造金针法）《张氏医通》
  22. 金主杖鹿角霜丸【方剂大全】
  23. 金针赋针法《中医刺灸》
  24. 金镞散【方剂大全】
  25. 金针赋序《针灸大全》
  26. 津亏血燥【疾病症状】
  27. 金针赋（杨氏注解）《针灸大成》
  28. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  29. 金针菜【中药大全】
  30. 津润《褚氏遗书》
  1. 金钟茵陈《滇南本草》
  2. 金枝韡（?-1896年）《中医词典》
  3. 金珠化痰丸《太平惠民和剂局方》
  4. 金汁《药性切用》
  5. 金子久（1870-1921年）《中医词典》
  6. 金汁《本草分经》
  7. 金字茶《饮膳正要》
  8. 金汁《本草分经》
  9. 金镞《中医名词词典》
  10. 金汁《本草从新》
  11. 金镞科《中医词典》
  12. 金汁《本经逢原》
  13. 津《中医词典》
  14. 金汁《本草求真》
  15. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  16. 金汁《顾松园医镜》
  17. 津气《中医名词词典》
  18. 金汁《药笼小品》
  19. 津气《中医词典》
  20. 金汁《雷公炮制药性解》
  21. 津窍《中医词典》
  22. 金针眼科经验方药诗括《银海精微》
  23. 津润《褚氏遗书》
  24. 金针丸《博济方》
  25. 津伤化燥《中医基础理论》
  26. 金针开内障论（造金针法）《张氏医通》
  27. 津调散《冯氏锦囊秘录》
  28. 金针开内障《中医词典》
  29. 津调散《三因极一病证方论》
  30. 金针赋针法《中医刺灸》
  31. 津脱《中医词典》


乌药_《滇南本草》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

乌药 （图），一名臭牡丹。味辛、苦，性温。消胸膈肚腹胀，下气，利小便，消水肿，止气逆腹痛。

乌药花，治妇人红崩，点水酒煨服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金钟茵陈
  • 当前页：乌药
  • 下一页：夏枯草（白花夏枯）
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《滇南本草》
  2. 乌药《本草乘雅半偈》
  3. 乌药《本草图经》
  4. 乌药《药鉴》
  5. 乌药（和）《本草分经》
  6. 乌药《本草撮要》
  7. 乌药茶《茶饮保健》
  8. 乌药《本草害利》
  9. 乌药平气汤《三因极一病证方论》
  10. 乌药《本草害利》
  11. 乌药散《冯氏锦囊秘录》
  12. 乌药《本草害利》
  13. 乌药散《妇人大全良方》
  14. 乌药《本草择要纲目》
  15. 乌药散《小儿药证直诀》
  16. 乌药《本草分经》
  17. 乌药散《博济方》
  18. 乌药《本草分经》
  19. 乌药顺气《汤头歌诀》
  20. 乌药《本草分经》
  21. 乌药顺气散《时病论歌括新编》
  22. 乌药《增广和剂局方药性总论》
  23. 乌药顺气散《三因极一病证方论》
  24. 乌药《本草经解》
  25. 乌药顺气散《太平惠民和剂局方》
  26. 乌药《本草便读》
  27. 乌药顺气散《医方考》
  28. 乌药《本草思辨录》
  29. 乌药顺气散《仁术便览》
  30. 乌药《中药学》
  31. 乌药顺气散《医方论》


夏枯草（白花夏枯）_《滇南本草》_中医本草_【岐黄之术】

夏枯草（白花夏枯）
在线购买《滇南本草》正版书籍

夏枯草（白花夏枯）

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草 （图），有白花夏枯、有益母夏枯。味辛、微苦，性寒。入肝经。治肝热，除肝风、暴赤火眼，目珠夜胀痛。外障可用，内障不可用。开肝郁，行肝气。

（单方） 止牙齿疼痛，烧洗冻疮。盖因冬至发生，禀纯阳之气，至夏而枯，故名夏枯草。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：夏枯草（白花夏枯）
  • 下一页：夏枯草（益母夏枯）
<<< 返回本书目录
  1. 夏枯草（白花夏枯）《滇南本草》
  2. 夏枯草（益母夏枯）《滇南本草》
  3. 夏枯草【中药大全】
  4. 夏枯草煲猪肉【方剂大全】
  5. 夏枯草《本草纲目》图文版
  6. 夏枯草膏【方剂大全】
  7. 夏枯草《证类本草》
  8. 夏枯草露【中药大全】
  9. 夏枯草《药笼小品》
  10. 夏枯草散【方剂大全】
  11. 夏枯草《神农本草经百种录》
  12. 夏枯草汤【方剂大全】
  13. 夏枯草《本草择要纲目》
  14. 夏腊梅【中药大全】
  15. 夏枯草《本草易读》
  16. 夏蜡梅【中药大全】
  17. 夏枯草《本草新编》
  18. 夏令伤寒证（二）《余无言医案》
  19. 夏枯草《本草图经》
  20. 夏令伤寒证（一）《余无言医案》
  21. 夏枯草《本草思辨录》
  22. 夏秋吐泻《小儿药证直诀》
  23. 夏枯草《本草经解》
  24. 夏热病论《温热暑疫全书》
  25. 夏枯草《本草崇原》
  26. 夏热集补证治并方《温热暑疫全书》
  27. 夏枯草《本草乘雅半偈》
  28. 夏日伤风辨《医门补要》
  29. 夏枯草《本草纲目》完整版
  30. 夏三月《寿世传真》
  1. 夏枯草（白花夏枯）《滇南本草》
  2. 夏枯草《本草图经》
  3. 夏枯草（益母夏枯）《滇南本草》
  4. 夏枯草《本草乘雅半偈》
  5. 夏枯草茶《茶饮保健》
  6. 夏枯草《药性切用》
  7. 夏枯草膏《冯氏锦囊秘录》
  8. 夏枯草《外科全生集》
  9. 夏枯草汤《仁术便览》
  10. 夏枯草《本草撮要》
  11. 夏枯草丸《明目至宝》
  12. 夏枯草《本草害利》
  13. 夏莲茶《茶饮保健》
  14. 夏枯草《本草择要纲目》
  15. 夏令伤寒证（二）《余无言医案》
  16. 夏枯草《本草分经》
  17. 夏令伤寒证（一）《余无言医案》
  18. 夏枯草《名医别录》
  19. 夏脉《中医词典》
  20. 夏枯草《本草经解》
  21. 夏脉如钩《中医词典》
  22. 夏枯草《本草便读》
  23. 夏蜜茶《茶饮保健》
  24. 夏枯草《本草崇原》
  25. 夏蒲茶《茶饮保健》
  26. 夏枯草《本草思辨录》
  27. 夏气《中医词典》
  28. 夏枯草《中药学》
  29. 夏芩茶《茶饮保健》
  30. 夏枯草《得配本草》
  31. 夏秋霍乱《中医词典》


夏枯草（益母夏枯）_《滇南本草》_中医本草_【岐黄之术】

夏枯草（益母夏枯）
在线购买《滇南本草》正版书籍

夏枯草（益母夏枯）

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草 （图）

（见前夏枯草原文）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草（白花夏枯）
  • 当前页：夏枯草（益母夏枯）
  • 下一页：接骨草
<<< 返回本书目录
  1. 夏枯草（益母夏枯）《滇南本草》
  2. 夏枯草煲猪肉【方剂大全】
  3. 夏枯草（白花夏枯）《滇南本草》
  4. 夏枯草膏【方剂大全】
  5. 夏枯草【中药大全】
  6. 夏枯草露【中药大全】
  7. 夏枯草《本草纲目》图文版
  8. 夏枯草散【方剂大全】
  9. 夏枯草《证类本草》
  10. 夏枯草汤【方剂大全】
  11. 夏枯草《药笼小品》
  12. 夏腊梅【中药大全】
  13. 夏枯草《神农本草经百种录》
  14. 夏蜡梅【中药大全】
  15. 夏枯草《本草择要纲目》
  16. 夏令伤寒证（二）《余无言医案》
  17. 夏枯草《本草易读》
  18. 夏令伤寒证（一）《余无言医案》
  19. 夏枯草《本草新编》
  20. 夏秋吐泻《小儿药证直诀》
  21. 夏枯草《本草图经》
  22. 夏热病论《温热暑疫全书》
  23. 夏枯草《本草思辨录》
  24. 夏热集补证治并方《温热暑疫全书》
  25. 夏枯草《本草经解》
  26. 夏日伤风辨《医门补要》
  27. 夏枯草《本草崇原》
  28. 夏三月《寿世传真》
  29. 夏枯草《本草乘雅半偈》
  30. 夏伤于暑大意《时病论》
  1. 夏枯草（益母夏枯）《滇南本草》
  2. 夏枯草（白花夏枯）《滇南本草》
  3. 夏枯草茶《茶饮保健》
  4. 夏枯草《本草图经》
  5. 夏枯草膏《冯氏锦囊秘录》
  6. 夏枯草《本草乘雅半偈》
  7. 夏枯草汤《仁术便览》
  8. 夏枯草《药性切用》
  9. 夏枯草丸《明目至宝》
  10. 夏枯草《外科全生集》
  11. 夏莲茶《茶饮保健》
  12. 夏枯草《本草撮要》
  13. 夏令伤寒证（二）《余无言医案》
  14. 夏枯草《本草害利》
  15. 夏令伤寒证（一）《余无言医案》
  16. 夏枯草《本草择要纲目》
  17. 夏脉《中医词典》
  18. 夏枯草《本草分经》
  19. 夏脉如钩《中医词典》
  20. 夏枯草《名医别录》
  21. 夏蜜茶《茶饮保健》
  22. 夏枯草《本草经解》
  23. 夏蒲茶《茶饮保健》
  24. 夏枯草《本草便读》
  25. 夏气《中医词典》
  26. 夏枯草《本草崇原》
  27. 夏芩茶《茶饮保健》
  28. 夏枯草《本草思辨录》
  29. 夏秋霍乱《中医词典》
  30. 夏枯草《中药学》
  31. 夏秋吐泻《小儿药证直诀》


接骨草_《滇南本草》_中医本草_【岐黄之术】

接骨草

接骨草

  • 上一页
  • 目录
  • 相关
  • 下一页

接骨草（图），一名莲台夏枯草，又名毛叶夏枯，又名灯笼草。味苦，性温，行十二经络。治筋骨痰火疼痛手足麻木不仁。祛周身游走之风，散瘰 手足痰核。治跌打损伤，接骨。止脑漏、鼻渊效。包痰火红肿疼痛。

（单方） 治一女子两腿生核，形如桃李，红肿硬痛。

接骨草（三钱） 引点水酒服，五服后痊愈。至二年又发，加威灵仙 防风 虎掌草三服而愈

（单方） 吴姓以此草治跌打损伤。红肿疼痛，不能落地。接骨草 苎麻根 蜂蜜 鸡蛋清 大蓟 共五味， 捣烂包患处。一宿一次，三次痊愈。

日久肿疼，加生姜 葱头（三棵） 再包。

治痰火发时，或手足红肿疼痛。

接骨草（五钱） 鸡脚刺根（三钱） 土黄连（二钱） 共捣烂点酒包敷疼处三次，肿消疼止后加苍耳 白芷 川芎 去黄连 鸡脚刺根 点水酒煎服三次。此二方屡经证验，惟新病可用，久病不可用。

（单方） 治脑漏疼痛，鼻流黄涕腥臭。

接骨草（三钱） 增补加香 白芷 川芎 苍耳子 引点水酒服。

一人路遇狂风吹着，口歪眼斜，半身麻木疼，用之神效。

接骨草 防风 钩藤 胆南星 引点水酒、烧酒服，良效。

──丛本卷上

接骨草，气味辛、平，性温。此草行十二经络，治跌打损伤，骨碎筋断，酒下如神。或左瘫右痪，四肢不仁。服之则愈。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草（益母夏枯）
  • 当前页：接骨草
  • 下一页：绣球防风
<<< 返回本书目录
  1. 接骨草《滇南本草》
  2. 接骨草【中药大全】
  3. 接骨【方剂主治】
  4. 接骨草酒【方剂大全】
  5. 接骨【中药主治】
  6. 接骨草散【方剂大全】
  7. 接骨《孙真人海上方》
  8. 接骨丹【中药大全】
  9. 接法《伤科大成》
  10. 接骨丹【方剂大全】
  11. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  12. 接骨定痛丹【方剂大全】
  13. 接触性皮炎【疾病大全】
  14. 接骨发《医宗金鉴》
  15. 接触性皮炎《自我调养巧治病》
  16. 接骨发门主论《疡医大全》
  17. 接触性皮炎《中医外科学》
  18. 接骨方《洪氏集验方》
  19. 接触性皮炎《家庭医学百科-医疗康复篇》
  20. 接骨方【方剂大全】
  21. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  22. 接骨风【中药大全】
  23. 接触性唇炎【疾病大全】
  24. 接骨膏《少林真传伤科秘方》
  25. 接补消肿膏【方剂大全】
  26. 接骨膏【方剂大全】
  27. 皆效散【方剂大全】
  28. 接骨歌诀《伤科汇纂》
  29. 疖子门主论《疡医大全》
  30. 接骨桂芸膏【方剂大全】
  1. 接骨草《滇南本草》
  2. 接骨《奇效简便良方》
  3. 接骨丹《儒门事亲》
  4. 接骨《中医词典》
  5. 接骨发《中医词典》
  6. 接骨《孙真人海上方》
  7. 接骨发《医宗金鉴》
  8. 接法2《中医名词词典》
  9. 接骨发《证治准绳·疡医》
  10. 接法1《中医名词词典》
  11. 接骨发《外科心法要诀》
  12. 接法《伤科汇纂》
  13. 接骨发门主论《疡医大全》
  14. 接法《医宗金鉴》
  15. 接骨法《奇效简便良方》
  16. 接法《伤科大成》
  17. 接骨方《洪氏集验方》
  18. 接法《中医词典》
  19. 接骨方《仁术便览》
  20. 接触性泻药《药理学》
  21. 接骨方《奇方类编》
  22. 接触性皮炎《中医外科学》
  23. 接骨膏《急救广生集》
  24. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  25. 接骨膏《少林真传伤科秘方》
  26. 接触性皮炎《自我调养巧治病》
  27. 接骨歌诀《伤科汇纂》
  28. 接触性皮炎《家庭医学百科-医疗康复篇》
  29. 接骨论治《伤科补要》
  30. 接触性皮炎《默克家庭诊疗手册》
  31. 接骨门（二则）《辨证录》


绣球防风_《滇南本草》_中医本草_【岐黄之术】

绣球防风

绣球防风

  • 上一页
  • 目录
  • 相关
  • 下一页

绣球防风 （图），味苦、辛，性微温。入肝经，破肝家滞结郁气，舒肝气流结，破肝血，通经闭，祛风热，明目，退翳膜遮睛，治小儿雀眼、白翳、青盲杀肝虫。但肝气实有郁结者可用，若肝虚者忌之。

（奇方）小儿痞疳攻眼。雀眼、青盲（雀眼者，不有翳膜，只晚不见物），白翳遮睛。

绣球防风（一两） 蛤粉（六钱 ）共为末，每服五分。白羊肝（三钱） 竹刀破开羊肝，将药入肝内，苎麻绑好，入瓦罐内煎吃，五服痊愈。忌盐。

──丛本卷上

绣球防风，味苦、淡，平，无毒。主治杨梅结毒，痈疽发背，无名肿毒。洗癣疮，疥癞良。其子同地草果为末，用黑羊肝煎汤，治小儿疳积眼 最效。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨草
  • 当前页：绣球防风
  • 下一页：麦穗夏枯草
<<< 返回本书目录
  1. 绣球防风《滇南本草》
  2. 绣球防风【中药大全】
  3. 袖口疳《外科启玄》
  4. 绣球防风根【中药大全】
  5. 秀丽野海棠【中药大全】
  6. 绣球防风果【中药大全】
  7. 秀丽槭【中药大全】
  8. 绣球黑木耳《保健药膳》
  9. 宿主对寄生虫的影响《人体寄生虫学》
  10. 绣球花【中药大全】
  11. 宿翳《中医眼科学》
  12. 绣球藤《滇南本草》
  13. 宿血肿胀《女科秘要》
  14. 绣球藤【中药大全】
  15. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  16. 绣球丸【方剂大全】
  17. 宿食留饮（附痰饮）《脉因证治》
  18. 绣线菊【中药大全】
  19. 宿食不消病诸候（凡四论）《诸病源候论》
  20. 绣线菊根【中药大全】
  21. 宿食不消【方剂主治】
  22. 绣线菊叶【中药大全】
  23. 宿食不消【中药主治】
  24. 绣线菊子【中药大全】
  25. 宿食不消《幼幼新书》
  26. 锈钉子【中药大全】
  27. 宿食不消《圣济总录》
  28. 锈毛白枪杆【中药大全】
  29. 宿食不化【方剂主治】
  30. 锈毛钝果寄生【中药大全】
  1. 绣球防风《滇南本草》
  2. 袖口疳《外科启玄》
  3. 绣球风《中医词典》
  4. 袖口疳《中医词典》
  5. 绣球风《奇效简便良方》
  6. 宿主因素与免疫原性《医学免疫学》
  7. 绣球风秘方《华佗神方》
  8. 宿主体表的防御功能《医学微生物学》
  9. 绣球黑木耳《保健药膳》
  10. 宿主抗移植物反应《医学免疫学》
  11. 绣球藤《滇南本草》
  12. 宿主对寄生虫的影响《人体寄生虫学》
  13. 锈球风《中医名词词典》
  14. 宿翳《中医眼科学》
  15. 嗅鼻渊方《仁术便览》
  16. 宿血肿胀《女科秘要》
  17. 嗅法《形色外诊简摩》
  18. 宿食一《金匮悬解》
  19. 嗅幻觉《神经精神疾病诊断学》
  20. 宿食五《金匮悬解》
  21. 嗅觉感受器和嗅觉的特点《生理学》
  22. 宿食四《金匮悬解》
  23. 嗅觉和味觉《生理学》
  24. 宿食三《金匮悬解》
  25. 嗅觉和味觉障碍《默克家庭诊疗手册》
  26. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  27. 嗅觉减低或消失《百病自测》
  28. 宿食留饮（附痰饮）《脉因证治》
  29. 嗅觉锐敏失常《百病自测》
  30. 宿食二《金匮悬解》
  31. 嗅觉异常辨病《常见病自测》


麦穗夏枯草_《滇南本草》_中医本草_【岐黄之术】

麦穗夏枯草

麦穗夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

麦穗夏枯草 （图），开紫花者形如麦穗，又名铁线夏枯草。味苦、微辛，性微温。入肝经，祛肝风，行经络。治口眼歪斜，止筋骨疼，舒肝气，开肝郁。治目珠胀痛，消散瘰 ，周身结核，手足、周身节骨酸疼。

（附方）治嘴歪，或因恶风吹着，或因胃痰犯肝，口眼歪斜。单用麦穗夏枯草一味，烧酒服麦穗 夏枯草（三钱） 胆南星（五分） 防风（一钱） 钩藤（一钱） 水煎引点水酒，卧时服。

（附案）有纪姓者，身胖多痰，因风吹口歪，用麦夏枯点水酒服立愈。后传方与人。

屡

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绣球防风
  • 当前页：麦穗夏枯草
  • 下一页：黄芩
<<< 返回本书目录
  1. 麦穗夏枯草《滇南本草》
  2. 麦味地黄丸【方剂大全】
  3. 麦穗七【中药大全】
  4. 麦芽《本草新编》
  5. 麦收皮炎【疾病大全】
  6. 麦芽《本草易读》
  7. 麦瓶草种子【中药大全】
  8. 麦芽《侣山堂类辩》
  9. 麦瓶草【中药大全】
  10. 麦芽《药笼小品》
  11. 麦撇花藤【中药大全】
  12. 麦芽【中药大全】
  13. 麦奴【中药大全】
  14. 麦芽糕【方剂大全】
  15. 麦苗善治黄胆《医学衷中参西录》
  16. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  17. 麦苗《本草纲目》完整版
  18. 麦芽青皮饮《保健药膳》
  19. 麦门冬粥【方剂大全】
  20. 麦芽山楂饮《保健药膳》
  21. 麦门冬粥《保健药膳》
  22. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  23. 麦门冬汁【方剂大全】
  24. 卖药人《趣味中医》
  25. 麦门冬饮子【方剂大全】
  26. 卖子木《本草图经》
  27. 麦门冬饮【方剂大全】
  28. 卖子木《雷公炮炙论》
  29. 麦门冬五膈下气丸【方剂大全】
  30. 卖子木（买子木）《本草纲目》完整版
  1. 麦穗夏枯草《滇南本草》
  2. 麦神茶《茶饮保健》
  3. 麦汤散《仁术便览》
  4. 麦散《妇人大全良方》
  5. 麦丸《备急千金要方》
  6. 麦奴丸《备急千金要方》
  7. 麦芽《雷公炮制药性解》
  8. 麦苗善治黄胆《医学衷中参西录》
  9. 麦芽《药笼小品》
  10. 麦苗《证类本草》
  11. 麦芽《中药炮制》
  12. 麦面《本草易读》
  13. 麦芽《本草易读》
  14. 麦门冬粥《医学入门》
  15. 麦芽《中医饮食营养学》
  16. 麦门冬粥《保健药膳》
  17. 麦芽《顾松园医镜》
  18. 麦门冬饮子《仁术便览》
  19. 麦芽《本草求真》
  20. 麦门冬饮方《备急千金要方》
  21. 麦芽《本草新编》
  22. 麦门冬饮《医方考》
  23. 麦芽《得配本草》
  24. 麦门冬汤证治推论的意义《圆运动的古中医学》
  25. 麦芽《中药学》
  26. 麦门冬汤证治本位的意义《圆运动的古中医学》
  27. 麦芽《本草便读》
  28. 麦门冬汤方《医宗金鉴》
  29. 麦芽《本草分经》
  30. 麦门冬汤方《伤寒杂病论》
  31. 麦芽《本草分经》


黄芩_《滇南本草》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩 （图），味苦，性寒。上行泻肺火，下降泻膀胱火。男子五淋，女子暴崩，调经安胎，清热。胎中有火热不安，清胎热，除六经实火、实热。所谓实火可泻，黄芩是也。热症多用之。

（奇方） 治妇人月水过多，将成暴崩。治效。

黄芩（一钱酒炒） 黄柏（一钱炒黑色） 香附（一钱五分童便浸） 白芍（一钱） 龟板（二钱酥炙） 臭椿皮（二钱） 土艾叶（一钱炒） 不用引，煎服。

（补注） 月水过多不止，是阴血不足，以震动脾土胞络之火，故血走失而越常度也。

是方用黄芩 黄柏制火，芍药 龟板滋阴，为壮水之主，以镇阳光也。艾叶之苦，椿皮之涩，所以固脱。又以香附之辛，开其郁热耳。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦穗夏枯草
  • 当前页：黄芩
  • 下一页：马尿花
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《滇南本草》
  2. 黄芩《本草乘雅半偈》
  3. 黄芩《本草图经》
  4. 黄芩《药征》
  5. 黄芩（寒）《本草分经》
  6. 黄芩《珍珠囊补遗药性赋》
  7. 黄芩半夏丸《冯氏锦囊秘录》
  8. 黄芩《药鉴》
  9. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  10. 黄芩《药性切用》
  11. 黄芩茶《茶饮保健》
  12. 黄芩《外科全生集》
  13. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  14. 黄芩《本草撮要》
  15. 黄芩黄连黄柏栀子考《医方考》
  16. 黄芩《本草害利》
  17. 黄芩加半夏生姜汤《圆运动的古中医学》
  18. 黄芩《本草害利》
  19. 黄芩加半夏生姜汤《圆运动的古中医学》
  20. 黄芩《本草害利》
  21. 黄芩加半夏生姜汤《伤寒寻源》
  22. 黄芩《本草择要纲目》
  23. 黄芩加半夏生姜汤《退思集类方歌注》
  24. 黄芩《本草分经》
  25. 黄芩加半夏生姜汤《时方妙用》
  26. 黄芩《本草分经》
  27. 黄芩加半夏生姜汤《伤寒括要》
  28. 黄芩《本草分经》
  29. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  30. 黄芩《本草分经》
  31. 黄芩加半夏生姜汤方《伤寒杂病论》


马尿花_《滇南本草》_中医本草_【岐黄之术】

马尿花

马尿花

  • 上一页
  • 目录
  • 相关
  • 下一页

马尿花（图），一名水旋覆。味苦、微咸，性微寒。治妇人赤白带下。生海中草地边，仙人塘、近华浦前。

（单方） 治妇人红崩、白带。水旋覆为末，每服一钱，水牛肉汤送下。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：马尿花
  • 下一页：良姜
<<< 返回本书目录
  1. 马尿花《滇南本草》
  2. 马尿花【中药大全】
  3. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  4. 马尿泡【中药大全】
  5. 马脑《本草纲目》图文版
  6. 马尿烧【中药大全】
  7. 马脑《本草纲目》完整版
  8. 马皮《本草纲目》完整版
  9. 马鸣散【方剂大全】
  10. 马皮【中药大全】
  11. 马明汤【方剂大全】
  12. 马脾风《儿科萃精》
  13. 马毛散【方剂大全】
  14. 马脾风《医宗金鉴》
  15. 马毛《本草纲目》完整版
  16. 马脾风散【方剂大全】
  17. 马鹿花【中药大全】
  18. 马屁勃散【方剂大全】
  19. 马陆【中药大全】
  20. 马屁勃丸【方剂大全】
  21. 马陆《证类本草》
  22. 马评汤序《外科全生集》
  23. 马陆《雷公炮炙论》
  24. 马评吴序《外科全生集》
  25. 马陆《本草纲目》完整版
  26. 马蜞咬门主论《疡医大全》
  27. 马柳根【中药大全】
  28. 马蕲《本草纲目》完整版
  29. 马骝卵【中药大全】
  30. 马鬐膏【中药大全】
  1. 马尿花《滇南本草》
  2. 马脑《增广和剂局方药性总论》
  3. 马啮踏人候《诸病源候论》
  4. 马脑《本草衍义》
  5. 马培之（1820-1903年）《中医词典》
  6. 马目晕秘方《华佗神方》
  7. 马脾风《中医词典》
  8. 马玫《中医词典》
  9. 马脾风《医学纲目》
  10. 马陆《名医别录》
  11. 马脾风《医宗金鉴》
  12. 马陆《证类本草》
  13. 马脾风《证治准绳·幼科》
  14. 马陆《医学入门》
  15. 马脾风《幼科释谜》
  16. 马陆《本草衍义》
  17. 马脾风《儿科萃精》
  18. 马陆《吴普本草》
  19. 马脾风《幼科心法要诀》
  20. 马陆《新修本草》
  21. 马脾风似痫《中医词典》
  22. 马陆《本草经集注》
  23. 马脾风似痫《幼科发挥》
  24. 马陆《千金翼方》
  25. 马屁勃《药性切用》
  26. 马陆《雷公炮炙论》
  27. 马评汤序《外科全生集》
  28. 马陆《神农本草经》
  29. 马评吴序《外科全生集》
  30. 马流沫秘方《华佗神方》
  31. 马蜞咬门主论《疡医大全》


良姜_《滇南本草》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

良姜（图），味辛，性温。入脾、胃二经。治胃气疼、面寒疼、胸腹背寒疼痛、积食气胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马尿花
  • 当前页：良姜
  • 下一页：草果药
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《滇南本草》
  2. 良姜《本草撮要》
  3. 良姜理中汤《扁鹊心书》
  4. 良姜《本草择要纲目》
  5. 良姜汤《洪氏集验方》
  6. 良姜《本草分经》
  7. 良姜粥《饮膳正要》
  8. 良姜《本草便读》
  9. 良姜粥《食疗方》
  10. 良姜《本草从新》
  11. 良性病变的脱落细胞检查《临床基础检验学》
  12. 良姜《本草求真》
  13. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  14. 良姜《本草易读》
  15. 良性肺尘埃沉着病《默克家庭诊疗手册》
  16. 良姜《汤液本草》
  17. 良性骨肿瘤《放射诊断学》
  18. 良姜《饮膳正要》
  19. 良性骨肿瘤《默克家庭诊疗手册》
  20. 良姜《药笼小品》
  21. 良性疾病《放射诊断学》
  22. 良好的饮食卫生习惯《食物疗法》
  23. 良性甲状腺囊肿《赵绍琴临证验案精选》
  24. 良工《中医词典》
  25. 良性间叶组织肿瘤《病理学》
  26. 良工《中医名词词典》
  27. 良性卵巢肿瘤《妇产科学》
  28. 良达《名医别录》
  29. 良性葡萄胎《妇产科学》
  30. 良达《证类本草》
  31. 良性上皮组织肿瘤《病理学》


草果药_《滇南本草》_中医本草_【岐黄之术】

草果药

草果药

  • 上一页
  • 目录
  • 相关
  • 下一页

草果药（图），形如草果而小，故名。产于宁州薄溪石山。味辛、微苦，性大温。产滇中者

（附方）治九种胃气疼痛，面寒背寒疼，痞块积滞疼痛。草果药（新瓦焙二两） 木香（三钱）共为细末，每服一钱，热烧酒服。

──务本卷三

豆蔻，即草果，味辛，性温，无毒。生山野中或疏圃地。叶似芦，开白花，结果，内含瓤，藏子如豆蔻而粒大。能消食积，解冷宿结滞之郁，开通胃脾，快利中膈，令人多进饮食。

今

──《图考》卷二十五引《滇南本草》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：草果药
  • 下一页：金针菜
<<< 返回本书目录
  1. 草果药《滇南本草》
  2. 草果药【中药大全】
  3. 草果养脾汤【方剂大全】
  4. 草果茵陈汤【方剂大全】
  5. 草果丸【方剂大全】
  6. 草果饮【方剂大全】
  7. 草果熟水【方剂大全】
  8. 草果饮子【方剂大全】
  9. 草果散【方剂大全】
  10. 草果知母汤【方剂大全】
  11. 草果七枣汤【方剂大全】
  12. 草果子散【方剂大全】
  13. 草果平胃散【方剂大全】
  14. 草果子汤【方剂大全】
  15. 草果建中汤【方剂大全】
  16. 草还丹【方剂大全】
  17. 草果厚朴丸【方剂大全】
  18. 草还丹加减【方剂大全】
  19. 草果柴平汤【方剂大全】
  20. 草寒食散【方剂大全】
  21. 草果【中药大全】
  22. 草蒿《本草图经》
  23. 草果《药笼小品》
  24. 草蒿《雷公炮炙论》
  25. 草果《药鉴》
  26. 草蒿《证类本草》
  27. 草菇【中药大全】
  28. 草红藤【中药大全】
  29. 草膏【方剂大全】
  30. 草胡椒【中药大全】
  1. 草果药《滇南本草》
  2. 草果散《妇人大全良方》
  3. 草果饮《三因极一病证方论》
  4. 草果仁《本草撮要》
  5. 草果饮《太平惠民和剂局方》
  6. 草果《药鉴》
  7. 草果饮《瘴疟指南》
  8. 草果《药性切用》
  9. 草果饮子《妇人大全良方》
  10. 草果《本草害利》
  11. 草还丹《博济方》
  12. 草果《本草害利》
  13. 草还益元丹《仁术便览》
  14. 草果《本草分经》
  15. 草蒿《神农本草经》
  16. 草果《本草便读》
  17. 草蒿《雷公炮炙论》
  18. 草果《中药学》
  19. 草蒿《千金翼方》
  20. 草果《本草从新》
  21. 草蒿《本草经集注》
  22. 草果《本经逢原》
  23. 草蒿《新修本草》
  24. 草果《本草求真》
  25. 草蒿《本草衍义》
  26. 草果《医学入门》
  27. 草蒿《本草蒙筌》
  28. 草果《冯氏锦囊秘录》
  29. 草蒿《医学入门》
  30. 草果《本草蒙筌》
  31. 草蒿《证类本草》


金针菜_《滇南本草》_中医本草_【岐黄之术】

金针菜

金针菜

  • 上一页
  • 目录
  • 相关
  • 下一页

金针菜（图），味甘，平。治妇人虚烧血干。久服大生气血。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果药
  • 当前页：金针菜
  • 下一页：漏芦
<<< 返回本书目录
  1. 金针菜《滇南本草》
  2. 金针菜【中药大全】
  3. 金针辨义《审视瑶函》
  4. 金针赋（杨氏注解）《针灸大成》
  5. 金针辨义《古今医统大全》
  6. 金针赋序《针灸大全》
  7. 金针白茅饮《保健药膳》
  8. 金针赋针法《中医刺灸》
  9. 金爪儿【中药大全】
  10. 金针开内障论（造金针法）《张氏医通》
  11. 金盏银盘【中药大全】
  12. 金针散【方剂大全】
  13. 金盏菊花【中药大全】
  14. 金针丸【方剂大全】
  15. 金盏菊根【中药大全】
  16. 金针眼科经验方药诗括《银海精微》
  17. 金盏菊【中药大全】
  18. 金针猪蹄汤【方剂大全】
  19. 金盏草根【中药大全】
  20. 金真丸【方剂大全】
  21. 金盏草【中药大全】
  22. 金汁《本草从新》
  23. 金盏草《本草纲目》完整版
  24. 金汁《药笼小品》
  25. 金宅龙脑丸【方剂大全】
  26. 金汁蜜【方剂大全】
  27. 金枣丸【方剂大全】
  28. 金钟花【中药大全】
  29. 金枣化痰丸【方剂大全】
  30. 金钟茵陈《滇南本草》
  1. 金针菜《滇南本草》
  2. 金针辨义《审视瑶函》
  3. 金针菜（《滇南本草》）《中医饮食营养学》
  4. 金针辨义《古今医统大全》
  5. 金针赋（杨氏注解）《针灸大成》
  6. 金针白茅饮《保健药膳》
  7. 金针赋序《针灸大全》
  8. 金针《中医词典》
  9. 金针赋针法《中医刺灸》
  10. 金枣《玉楸药解》
  11. 金针开内障《中医词典》
  12. 金运临酉《中医词典》
  13. 金针开内障论（造金针法）《张氏医通》
  14. 金运《中医词典》
  15. 金针丸《博济方》
  16. 金曰审平之纪《脉诀汇辨》
  17. 金针眼科经验方药诗括《银海精微》
  18. 金曰坚成之纪《脉诀汇辨》
  19. 金汁《雷公炮制药性解》
  20. 金曰从革之纪《脉诀汇辨》
  21. 金汁《药笼小品》
  22. 金元医学争鸣创新的评价《中国医学通史》
  23. 金汁《顾松园医镜》
  24. 金元岩令眷产后痢《孙文垣医案》
  25. 金汁《本草求真》
  26. 金元岩赤白痢《孙文垣医案》
  27. 金汁《本经逢原》
  28. 金元四大家《中医词典》
  29. 金汁《本草从新》
  30. 金元四大家《中医名词词典》
  31. 金汁《本草分经》


漏芦_《滇南本草》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

漏芦 （图），一名芦葱，又名萱草，又名宜男花。味甘、平，性寒。治乳结红肿硬痛，乳汁不通，乳痈乳岩，攻痈疮。滇中产者，其性补阴血，止腰疼，治崩漏，止大肠下血。

（附方） 治男妇腰痛。

漏芦根果（十五个） 猪腰子（一个） 以上二味水煎服三次。

（又单方） 治大肠下血，诸药不效者用此良。

漏芦根果（十个） 茶花（五分） 赤地榆（三钱） 象牙末（一钱） 以上四味水煎服三次。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金针菜
  • 当前页：漏芦
  • 下一页：鹿竹
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《滇南本草》
  2. 漏芦《药性切用》
  3. 漏芦《本草图经》
  4. 漏芦《本草撮要》
  5. 漏芦茶《茶饮保健》
  6. 漏芦《本草择要纲目》
  7. 漏芦连翘汤《备急千金要方》
  8. 漏芦《名医别录》
  9. 漏芦散《备急千金要方》
  10. 漏芦《增广和剂局方药性总论》
  11. 漏芦散《妇人大全良方》
  12. 漏芦《本草便读》
  13. 漏芦散《妇人大全良方》
  14. 漏芦《本草思辨录》
  15. 漏芦散《三因极一病证方论》
  16. 漏芦《中药学》
  17. 漏芦散《太平惠民和剂局方》
  18. 漏芦《得配本草》
  19. 漏芦汤《备急千金要方》
  20. 漏芦《本经逢原》
  21. 漏芦汤《备急千金要方》
  22. 漏芦《本草求真》
  23. 漏芦汤《备急千金要方》
  24. 漏芦《证类本草》
  25. 漏芦汤《仙传外科集验方》
  26. 漏芦《医学入门》
  27. 漏芦汤《妇人大全良方》
  28. 漏芦《冯氏锦囊秘录》
  29. 漏芦汤《三因极一病证方论》
  30. 漏芦《本草易读》
  31. 漏芦汤《医方考》


鹿竹_《滇南本草》_中医本草_【岐黄之术】

鹿竹

鹿竹

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿竹（图），一名兔竹。味甘，性平，无毒。根如嫩生姜色，俗呼生姜，药名黄精，洗净，九蒸，九晒，服之甘美。俗亦能救荒，故名救穷草。主补中益气，除风湿，安五脏。久服轻身延年。治五劳七伤。助筋骨、耐寒暑、益脾胃、开心肺。能辟谷、补虚、添精，服之效矣。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：鹿竹
  • 下一页：葳参
<<< 返回本书目录
  1. 鹿竹《滇南本草》
  2. 鹿子丸【方剂大全】
  3. 鹿脂【中药大全】
  4. 碌丹散子【方剂大全】
  5. 鹿脂《本草纲目》完整版
  6. 路边草【中药大全】
  7. 鹿靥【中药大全】
  8. 路边姜【中药大全】
  9. 鹿靥《本草纲目》完整版
  10. 路郎鸡【中药大全】
  11. 鹿药【中药大全】
  12. 路路通【中药大全】
  13. 鹿血丸【方剂大全】
  14. 路旁菊【中药大全】
  15. 鹿血酒【方剂大全】
  16. 路易体痴呆【疾病大全】
  17. 鹿血保命汤【方剂大全】
  18. 辘轳丹【方剂大全】
  19. 鹿血【中药大全】
  20. 辘轳展开《银海精微》
  21. 鹿血《本草纲目》完整版
  22. 辘轳转关《张氏医通》
  23. 鹿心草【中药大全】
  24. 辘轳转关《证治准绳·类方》
  25. 鹿屑散【方剂大全】
  26. 辘轳转关歌《眼科心法要诀》
  27. 鹿香散【方剂大全】
  28. 辘轳转关歌《医宗金鉴》
  29. 鹿衔草【中药大全】
  30. 辘轳转关外障《秘传眼科龙木论》
  1. 鹿竹《滇南本草》
  2. 鹿药《证类本草》
  3. 禄食泻《中医词典》
  4. 鹿衔草《滇南本草》
  5. 路路通《中药炮制》
  6. 鹿衔草《医学入门》
  7. 路路通《本草分经》
  8. 鹿戏《中医词典》
  9. 路路通（白胶香）《中药学》
  10. 鹿丸《韩氏医通》
  11. 路路通茶《茶饮保健》
  12. 鹿头汤《饮膳正要》
  13. 路石《千金翼方》
  14. 鹿头《饮膳正要》
  15. 路石《新修本草》
  16. 鹿蹄汤《食疗方》
  17. 路石《证类本草》
  18. 鹿蹄汤《饮膳正要》
  19. 路石《名医别录》
  20. 鹿蹄《饮膳正要》
  21. 路中暑方《回生集》
  22. 鹿啼草《中药学》
  23. 漉汗《中医词典》
  24. 鹿胎《本经逢原》
  25. 漉漉《中医词典》
  26. 鹿髓《饮膳正要》
  27. 辘轳展开《中医词典》
  28. 鹿肾羹《食疗方》
  29. 辘轳展开《银海精微》
  30. 鹿肾羹《饮膳正要》
  31. 辘轳转关《中医词典》


葳参_《滇南本草》_中医本草_【岐黄之术】

葳参

葳参

  • 上一页
  • 目录
  • 相关
  • 下一页

葳参（图），一名玉术。味甘、微苦，性平、微温。入脾，补气血，补中健脾。脾经多气多血，故气血双补。脾、胃为人之总统，后天根本，灌溉经络，长养百骸。脾、胃盛而资以为生者是也。蒸露三次晒干用。

（单方）治男妇虚症，肢体酸软，自汗、盗汗。

葳参（五钱） 丹参（二钱五分） 不用引，水煎服。

（补注）此方之义，效古书八珍汤。葳参补气，丹参补血。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿竹
  • 当前页：葳参
  • 下一页：重楼
<<< 返回本书目录
  1. 葳参《滇南本草》
  2. 葳蕤《本草纲目》完整版
  3. 威喜圆【方剂大全】
  4. 葳蕤《本草崇原》
  5. 威喜丸【方剂大全】
  6. 葳蕤《本草经解》
  7. 威灵仙饮【方剂大全】
  8. 葳蕤《本草图经》
  9. 威灵仙叶【中药大全】
  10. 葳蕤《本草新编》
  11. 威灵仙丸【方剂大全】
  12. 葳蕤《本草易读》
  13. 威灵仙散【方剂大全】
  14. 葳蕤《本草择要纲目》
  15. 威灵仙（图）【中药大全】
  16. 葳蕤《雷公炮炙论》
  17. 威灵仙【方剂大全】
  18. 葳蕤《药笼小品》
  19. 威灵仙《本草纲目》图文版
  20. 葳蕤散【方剂大全】
  21. 威灵仙《证类本草》
  22. 葳蕤汤【方剂大全】
  23. 威灵仙《药笼小品》
  24. 葳蕤丸【方剂大全】
  25. 威灵仙《轩岐救正论》
  26. 微《脉确》
  27. 威灵仙《滇南本草》
  28. 微（阴）《濒湖脉学》
  29. 威灵仙《本草择要纲目》
  30. 微病毒B19感染性风湿病【疾病大全】
  1. 葳参《滇南本草》
  2. 威喜丸《时方歌括》
  3. 葳灵仙《冯氏锦囊秘录》
  4. 威喜丸《太平惠民和剂局方》
  5. 葳蕤《雷公炮炙论》
  6. 威喜丸《三因极一病证方论》
  7. 葳蕤《药笼小品》
  8. 威喜丸《冯氏锦囊秘录》
  9. 葳蕤《汤液本草》
  10. 威宁《中医词典》
  11. 葳蕤《本草备要》
  12. 威灵芷茶《茶饮保健》
  13. 葳蕤《本草易读》
  14. 威灵仙茶《茶饮保健》
  15. 葳蕤《冯氏锦囊秘录》
  16. 威灵仙（散）《本草分经》
  17. 葳蕤《医学入门》
  18. 威灵仙《本草图经》
  19. 葳蕤《顾松园医镜》
  20. 威灵仙《滇南本草》
  21. 葳蕤《本草求真》
  22. 威灵仙《本草乘雅半偈》
  23. 葳蕤《本草新编》
  24. 威灵仙《珍珠囊补遗药性赋》
  25. 葳蕤《本经逢原》
  26. 威灵仙《药性切用》
  27. 葳蕤《本草崇原》
  28. 威灵仙《本草撮要》
  29. 葳蕤《本草经解》
  30. 威灵仙《本草择要纲目》
  31. 葳蕤《本草经解》


重楼_《滇南本草》_中医本草_【岐黄之术】

重楼

重楼

  • 上一页
  • 目录
  • 相关
  • 下一页

重楼 （图），一名紫河车，一名独脚莲。味辛、苦、微辣，性微寒。俗云∶是疮不是疮，先用重楼解毒汤。此乃外科之至药也。主治一切无名肿毒。攻各种疮毒痈疽，发背痘疔等症最良，利小便。

（单方）治妇人乳结不通，红肿疼痛与小儿吹着。

重楼（三钱） 水煎，点水酒服。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳参
  • 当前页：重楼
  • 下一页：白芨
<<< 返回本书目录
  1. 重楼《滇南本草》
  2. 重楼（图）【中药大全】
  3. 重链病【疾病大全】
  4. 重门主论《疡医大全》
  5. 重力休克【疾病症状】
  6. 重明木郁则达之之理《内外伤辨》
  7. 重刻序《外科方外奇方》
  8. 重锓本跋《类证治裁》
  9. 重刻外科证治弁言《外科证治全书》
  10. 重锓类证治裁序《类证治裁》
  11. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  12. 重轻审察《诊家正眼》
  13. 重刻《外台秘要方》序《外台秘要》
  14. 重舌《活幼心书》
  15. 重刻《外台秘要》序《外台秘要》
  16. 重舌《圣济总录》
  17. 重刻《千金宝要》序《千金宝要》
  18. 重舌《孙真人海上方》
  19. 重刻《回生集》叙《回生集》
  20. 重舌《外科正宗》
  21. 重刻《海上方》序《孙真人海上方》
  22. 重舌《卫生易简方》
  23. 重刊卫生宝鉴后序《卫生宝鉴》
  24. 重舌《医宗金鉴》
  25. 重刊宋本洪氏集验方序《洪氏集验方》
  26. 重舌《证治准绳·类方》
  27. 重刊宋本洪氏集验方后叙《洪氏集验方》
  28. 重舌《证治准绳·杂病》
  29. 重刊《续名医类案》序《续名医类案》
  30. 重舌【中药主治】
  1. 重楼《滇南本草》
  2. 重量与计量单位《默克家庭诊疗手册》
  3. 重门主论《疡医大全》
  4. 重链病《免疫学和免疫学检验》
  5. 重明木郁则达之之理《内外伤辨》
  6. 重力对静脉压的影响《生理学》
  7. 重逆《中医词典》
  8. 重刻序《外科方外奇方》
  9. 重强《中医词典》
  10. 重刻外科证治弁言《外科证治全书》
  11. 重强《医述》
  12. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  13. 重锓本跋《类证治裁》
  14. 重刻《外台秘要方》序《外台秘要》
  15. 重锓类证治裁序《类证治裁》
  16. 重刻《外台秘要》序《外台秘要》
  17. 重轻审察《诊家正眼》
  18. 重刻《千金宝要》序《千金宝要》
  19. 重热则寒《中医词典》
  20. 重刻《回生集》叙《回生集》
  21. 重舌《中医名词词典》
  22. 重刻《海上方》序《孙真人海上方》
  23. 重舌《圣济总录》
  24. 重可去怯《中医词典》
  25. 重舌《孙真人海上方》
  26. 重刊卫生宝鉴后序《卫生宝鉴》
  27. 重舌《中医词典》
  28. 重刊宋本洪氏集验方序《洪氏集验方》
  29. 重舌《重订囊秘喉书》
  30. 重刊宋本洪氏集验方后叙《洪氏集验方》
  31. 重舌《医学纲目》


白芨_《滇南本草》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

白芨（图），味辛、平，性微温。治痨伤肺气，补肺虚，止咳嗽，消肺痨咳血，收敛肺气。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重楼
  • 当前页：白芨
  • 下一页：山稗子
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《滇南本草》
  2. 白芨《本草乘雅半偈》
  3. 白芨《本草图经》
  4. 白芨《外科全生集》
  5. 白芨根《本草崇原》
  6. 白芨《本草撮要》
  7. 白芨根《本草择要纲目》
  8. 白芨《本草分经》
  9. 白芨散《冯氏锦囊秘录》
  10. 白芨《名医别录》
  11. 白芨散《三因极一病证方论》
  12. 白芨《增广和剂局方药性总论》
  13. 白芨散《太平惠民和剂局方》
  14. 白芨《本草便读》
  15. 白肌石《千金翼方》
  16. 白芨《中药学》
  17. 白肌石《新修本草》
  18. 白芨《得配本草》
  19. 白肌石《证类本草》
  20. 白芨《本草从新》
  21. 白肌石《名医别录》
  22. 白芨《本草新编》
  23. 白积《凌临灵方》
  24. 白芨《本草求真》
  25. 白及《本草纲目》
  26. 白芨《顾松园医镜》
  27. 白及《中药炮制》
  28. 白芨《证类本草》
  29. 白及《吴普本草》
  30. 白芨《医学入门》
  31. 白及《本经逢原》


山稗子_《滇南本草》_中医本草_【岐黄之术】

山稗子

山稗子

  • 上一页
  • 目录
  • 相关
  • 下一页

山稗子（图），米味甘、壳涩、根、叶苦涩，性微寒。专治妇人散经败血之症。

（补注）妇人经行，每三十个时辰两日半期，故谓经期有准绳。有妇人气血亏损，肾、肝血虚，行经头晕，耳鸣、发热，五心烦热、腰疼，肚腹冷疼，气胀，心慌怔忡，血行淡黄色，或三天已止、或五天再行、七八天又行方止。故有散经败血之名。

（单方）妇人月水过多，将成崩症，或已成血崩，用山稗子以五钱为度，煎汤点水酒服，良效。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：山稗子
  • 下一页：香附
<<< 返回本书目录
  1. 山稗子《滇南本草》
  2. 山稗子【中药大全】
  3. 山柏【中药大全】
  4. 山稗子根【中药大全】
  5. 山百足【中药大全】
  6. 山半夏【中药大全】
  7. 山百部【中药大全】
  8. 山薄荷【中药大全】
  9. 山白竹（小白竹）《本草纲目》完整版
  10. 山崩砂【中药大全】
  11. 山白龙【中药大全】
  12. 山荸荠【中药大全】
  13. 山白蜡条【中药大全】
  14. 山扁豆（图）【中药大全】
  15. 山白菊【中药大全】
  16. 山扁豆子【中药大全】
  17. 山白果根【中药大全】
  18. 山槟榔【中药大全】
  19. 山白果【中药大全】
  20. 山兵豆【中药大全】
  21. 山芭蕉子【中药大全】
  22. 山菠萝根【中药大全】
  23. 山芭蕉《滇南本草》
  24. 山苍子（图）【中药大全】
  25. 山艾叶【中药大全】
  26. 山苍子叶【中药大全】
  27. 晒说《修昆仑证验》
  28. 山草部《本经逢原》
  29. 晒伤【疾病大全】
  30. 山草部《景岳全书》
  1. 山稗子《滇南本草》
  2. 山芭蕉《滇南本草》
  3. 山薄茶《茶饮保健》
  4. 晒衣法《古今医统大全》
  5. 山冰茶《茶饮保健》
  6. 晒说《修昆仑证验》
  7. 山草部《景岳全书》
  8. 晒斑《家庭医学百科-医疗康复篇》
  9. 山茶花《本草备要》
  10. 晒斑《默克家庭诊疗手册》
  11. 山茶花《冯氏锦囊秘录》
  12. 筛检试验的评价指标《预防医学》
  13. 山茶花《本经逢原》
  14. 筛检的目的《预防医学》
  15. 山茶花《本草从新》
  16. 筛检的概念《预防医学》
  17. 山茶花《得配本草》
  18. 筛检的定义《预防医学》
  19. 山茶花《中药学》
  20. 筛检《流行病学》
  21. 山茶花《本草便读》
  22. 筛骨《人体解剖学》
  23. 山茶花《本草分经》
  24. 筛骨《中医词典》
  25. 山茶花《本草撮要》
  26. 筛窦炎《中西医结合耳鼻喉科》
  27. 山茶花《药性切用》
  28. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  29. 山茶花《滇南本草》
  30. 翣（shà，音煞）舌《中医词典》
  31. 山查《药笼小品》


香附_《滇南本草》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

香附 （图），味辛，性微温。调血中之气也，则有推行之意。开郁气而调诸气，宽中消食，止呕吐，和中养胃，进食。气血调而阴阳固守，忧郁开而疾病不生，开郁调气要药，女人之至宝也。

（补注）先贤制十珍香附丸。

大理府香附十四两，每份二两，分为七份。

一份 用童便浸，童便滋离中之阴也。

一份 用好酒浸，好酒行经络。

一份 用醋浸，醋开郁，消瘀血，顺气。

一份 用盐水浸，盐水清坎水。

一份 用茴香汤浸，滋肾水，补腰膝。

一份 用益智仁汤浸，上行暖胃，下行补肾强志。

一份 用萝卜汤浸，消痰，消食积也。

春浸二日，夏浸一日，秋浸三日，冬浸五日。

制毕焙干，以香附为君，加蕲艾（四两） 熟地（四两） 人参（二两） 归身（四两）

阿胶（二两） 抚芎（二两） 净枣仁（二两炒） 白茯苓（二两） 白术（二两土炒） 天冬（二两五钱） 缩砂仁（二两五钱） 淮山药（二两） 橘红（一两） 元胡（一两五钱醋炒） 黄芩（二两五钱酒炒） 益母草（四两） 炙草（九钱） 以上俱上好之药。如法炮制，共为末，水酒煮神曲汤，炼蜜为丸。每服三钱，白滚汤送下。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山稗子
  • 当前页：香附
  • 下一页：必提珠
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《滇南本草》
  2. 香附《药鉴》
  3. 香附薄荷茶《茶饮保健》
  4. 香附《外科全生集》
  5. 香附饼《中医词典》
  6. 香附《本草撮要》
  7. 香附饼《医学心悟》
  8. 香附《本草害利》
  9. 香附饼《外科理例》
  10. 香附《本草害利》
  11. 香附茶《茶饮保健》
  12. 香附《本草害利》
  13. 香附等耗气种子方不可服辨《胎产指南》
  14. 香附《本草分经》
  15. 香附地榆茶《茶饮保健》
  16. 香附《本草分经》
  17. 香附米《本草求真》
  18. 香附《本草分经》
  19. 香附散《三因极一病证方论》
  20. 香附《本草经解》
  21. 香附散《是斋百一选方》
  22. 香附《本草便读》
  23. 香附芎茶《茶饮保健》
  24. 香附《轩岐救正论》
  25. 香附子《汤液本草》
  26. 香附《中药学》
  27. 香附子《本草蒙筌》
  28. 香附《本草从新》
  29. 香附子《冯氏锦囊秘录》
  30. 香附《本经逢原》
  31. 香附子《本草择要纲目》


必提珠_《滇南本草》_中医本草_【岐黄之术】

必提珠

必提珠

  • 上一页
  • 目录
  • 相关
  • 下一页

必提珠根（图），味苦、微甘平，性寒。无毒。入脾、膀胱二经。利小便。

治热淋疼痛，治尿血、溺血、淋血、玉茎疼。胎坠，消水肿。

（单方）治血淋。

必提珠根（二钱） 蒲公英（一钱） 猪棕草（一钱） 杨柳根（一钱） 引点水酒服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：必提珠
  • 下一页：甘蔗
<<< 返回本书目录
  1. 必提珠《滇南本草》
  2. 必先问明然后诊脉《诊家正眼》
  3. 必胜饮【方剂大全】
  4. 必消散【方剂大全】
  5. 必胜丸【方剂大全】
  6. 必效丹【方剂大全】
  7. 必胜汤【方剂大全】
  8. 必效膏【方剂大全】
  9. 必胜散【方剂大全】
  10. 必效煎【方剂大全】
  11. 必胜膏【方剂大全】
  12. 必效酒【方剂大全】
  13. 必栗香《本草纲目》完整版
  14. 必效散【方剂大全】
  15. 必救丹【方剂大全】
  16. 必效四物汤【方剂大全】
  17. 必捷丸【方剂大全】
  18. 必效丸【方剂大全】
  19. 必捷散【方剂大全】
  20. 必效饮子【方剂大全】
  21. 粃壳草【中药大全】
  22. 必需脂肪酸缺乏病《临床营养学》
  23. 笔仔草【中药大全】
  24. 必应散【方剂大全】
  25. 笔头灰散【方剂大全】
  26. 必应汤【方剂大全】
  27. 笔头灰《证类本草》
  28. 必用四圣散【方剂大全】
  29. 笔筒草【中药大全】
  30. 必孕汤【方剂大全】
  1. 必提珠《滇南本草》
  2. 必思答《饮膳正要》
  3. 必先问明然后诊脉《诊家正眼》
  4. 必似勒《证类本草》
  5. 必效散《外科理例》
  6. 必胜丸《三因极一病证方论》
  7. 必效饮子《是斋百一选方》
  8. 必胜散《太平惠民和剂局方》
  9. 必需脂肪酸的定义与功能《临床营养学》
  10. 必胜散《冯氏锦囊秘录》
  11. 必需脂肪酸缺乏《默克家庭诊疗手册》
  12. 必栗香《证类本草》
  13. 必需脂肪酸缺乏的病因《临床营养学》
  14. 必栗香《海药本草》
  15. 毕澄茄《本草纲目》
  16. 笔针《医方考》
  17. 毕澄茄《雷公炮炙论》
  18. 笔头灰《证类本草》
  19. 毕澄茄《得配本草》
  20. 笔头灰《医学入门》
  21. 毕澄茄《中药学》
  22. 笔头灰《本草易读》
  23. 毕澄茄《本草便读》
  24. 笔头灰《新修本草》
  25. 毕澄茄《本草分经》
  26. 笔头灰《千金翼方》
  27. 毕澄茄《本草撮要》
  28. 笔管癣《中医词典》
  29. 毕拱辰（?-1644年）《中医词典》
  30. 彼子《名医别录》
  31. 毕荩臣《中医词典》


甘蔗_《滇南本草》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

甘蔗（图），味甘、酸。治一切百毒诸疮，痈疽发背，捣烂敷之。汁，治心中恍惚，神魂不定，中风失音，头发黑晕，冲开水下。又熬饧食，和胃更佳。

──务本卷一下

甘蔗，气味甘，性微寒，无毒。主治下气，和中，助脾气，利大肠、小肠，止渴，解酒。

治呕吐反胃。同姜汁服之，可解河豚毒。同酒食之生痰。不可多食，多食发虚热之症。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：必提珠
  • 当前页：甘蔗
  • 下一页：凤尾草
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《滇南本草》
  2. 甘蔗《药性切用》
  3. 甘蔗（《名医别录》）《中医饮食营养学》
  4. 甘蔗《外科全生集》
  5. 甘蔗（砂糖）《本草新编》
  6. 甘蔗《本草撮要》
  7. 甘蔗（音柘）《证类本草》
  8. 甘蔗《本草分经》
  9. 甘蔗白藕汁《保健药膳》
  10. 甘蔗《本草分经》
  11. 甘蔗马蹄饮《保健药膳》
  12. 甘蔗《名医别录》
  13. 甘蔗生地茶《茶饮保健》
  14. 甘蔗《增广和剂局方药性总论》
  15. 甘蔗粥《保健药膳》
  16. 甘蔗《本草便读》
  17. 甘蔗粥《医学入门》
  18. 甘蔗《得配本草》
  19. 甘枳汤《冯氏锦囊秘录》
  20. 甘蔗《本草从新》
  21. 甘竹茹汤《备急千金要方》
  22. 甘蔗《本经逢原》
  23. 甘竹茹汤《妇人大全良方》
  24. 甘蔗《顾松园医镜》
  25. 肝《经络全书》
  26. 甘蔗《饮食须知》
  27. 肝《医学影像学》
  28. 甘蔗《本草蒙筌》
  29. 肝《中医名词词典》
  30. 甘蔗《本草备要》
  31. 肝《中医词典》


凤尾草_《滇南本草》_中医本草_【岐黄之术】

凤尾草

凤尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

凤尾草（图），生山中有水处，软梗，此草与晴明草相似，然扫天晴明草硬梗。

味辛。无毒。采枝叶用，忌犯铁器。主治跌打损伤，筋断骨碎，敷患处。又治脱肛，敷囟门即入，随后换药，神效。此草又能溃人大疮。

──务本卷一上

凤尾草，形似茴香。年多者，有红秆，细绿叶。主治跌打损伤，散血定痛。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：凤尾草
  • 下一页：过山龙、穿山藤
<<< 返回本书目录
  1. 凤尾草《滇南本草》
  2. 凤尾草【中药大全】
  3. 凤尾参【中药大全】
  4. 凤尾茶【中药大全】
  5. 凤尾参《滇南本草》
  6. 凤尾贯众【中药大全】
  7. 凤髓汤【方剂大全】
  8. 凤尾蕉花【中药大全】
  9. 凤髓膏【方剂大全】
  10. 凤尾蕉叶【中药大全】
  11. 凤髓丹方论《医学读书记》
  12. 凤尾兰【中药大全】
  13. 凤髓丹【方剂大全】
  14. 凤尾七【中药大全】
  15. 凤庆鸡血藤【中药大全】
  16. 凤尾搜山虎【中药大全】
  17. 凤眉疽《医宗金鉴》
  18. 凤尾铁角蕨【中药大全】
  19. 凤龙膏【方剂大全】
  20. 凤尾猪鬃草【中药大全】
  21. 凤麟膏【方剂大全】
  22. 凤仙《本草纲目》完整版
  23. 凤凰展翅法《厘正按摩要术》
  24. 凤仙《本草择要纲目》
  25. 凤凰油【方剂大全】
  26. 凤仙【中药大全】
  27. 凤凰衣【中药大全】
  28. 凤仙膏【方剂大全】
  29. 凤凰散【方剂大全】
  30. 凤仙根【中药大全】
  1. 凤尾草《滇南本草》
  2. 凤尾草《中药学》
  3. 凤仙《本草纲目》
  4. 凤尾参《滇南本草》
  5. 凤仙《本草择要纲目》
  6. 凤髓丹方论《医学读书记》
  7. 凤仙膏《急救广生集》
  8. 凤眉疽《外科心法要诀》
  9. 凤仙花《得配本草》
  10. 凤眉疽《医宗金鉴》
  11. 凤仙子《玉楸药解》
  12. 凤颈草《得配本草》
  13. 凤仙子《本草求真》
  14. 凤凰转翅《中医词典》
  15. 凤仙子《本经逢原》
  16. 凤凰展翅法《厘正按摩要术》
  17. 凤仙子《本草从新》
  18. 凤凰展翅《中医词典》
  19. 凤仙子《本草分经》
  20. 凤凰台《证类本草》
  21. 凤仙子《药性切用》
  22. 凤凰鼓翅法《推拿抉微》
  23. 凤仙子花《本草易读》
  24. 凤凰鼓翅《中医词典》
  25. 凤眼《手穴手纹诊治》
  26. 凤凰单展翅法《推拿抉微》
  27. 凤眼《中医词典》
  28. 凤凰单展翅《幼科推拿秘书》
  29. 奉《中医词典》
  30. 凤凰单展翅《中医词典》
  31. 奉敕校正百一选方表《是斋百一选方》


过山龙、穿山藤_《滇南本草》_中医本草_【岐黄之术】

过山龙、穿山藤

过山龙、穿山藤

  • 上一页
  • 目录
  • 相关
  • 下一页

过山龙（图），味苦、辣，性微寒。有小毒。降也。下气，消胸中痞满横膈之气，推胃中隔宿之食，去年久腹中之坚积，消水肿。其性走而不守，其用沉而不浮，得槟榔良。此草药中之虎将也，用宜慎之！

过山龙（三分）广槟榔（一钱）莲子（五分）如象吃槟榔、芦子一样，亦用锻石。

过山龙（五分 细末） 糠瓢（一钱五分 火 存性） 槟榔（一钱） 用槟榔 糠瓢煨汤，吃过山龙末，以泻为度。

穿山藤，生山中，藤长丈余，上有毛刺，绿色，根老方可采取。味苦、辛，性寒。有小毒。降也。主治下气，消腹中痞积，推胃中之宿食，年久腹中坚积。消水肿血肿，亦治筋骨疼痛、四肢不仁。采根晒干为末，治五积、六聚。胸中血积成块，俗名血鼠，烧酒送下。加槟榔、雷丸共为末，使君子汤送下，消寸白虫，成团下之。熬水，洗风癞疔疮立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤尾草
  • 当前页：过山龙、穿山藤
  • 下一页：过江龙
<<< 返回本书目录
  1. 过山龙、穿山藤《滇南本草》
  2. 过山青【中药大全】
  3. 过山龙【中药大全】
  4. 过山消【中药大全】
  5. 过山蕨【中药大全】
  6. 过山消根【中药大全】
  7. 过山枫【中药大全】
  8. 过食辛辣成毒《景景医话》
  9. 过山风【中药大全】
  10. 过坛龙【中药大全】
  11. 过墙风【中药大全】
  12. 过塘蛇【中药大全】
  13. 过强反向性鼻炎【疾病症状】
  14. 过氧化酶染色《常用化验值及意义》
  15. 过强反射性鼻炎【疾病大全】
  16. 过腰蛇【中药大全】
  17. 过气丸【方剂大全】
  18. 过夜消【方剂大全】
  19. 过期证治《医宗金鉴》
  20. 过早丧失咀嚼功能【疾病症状】
  21. 过期证治《妇科心法要诀》
  22. 过早衰老【疾病症状】
  23. 过期饮【方剂大全】
  24. 哈蟆油（图）【中药大全】
  25. 过期妊娠【疾病大全】
  26. 哈士蟆【中药大全】
  27. 过期妊娠《家庭医学百科-医疗康复篇》
  28. 蛤蚕散【方剂大全】
  29. 过期妊娠《妇产科学》
  30. 蛤粉膏【方剂大全】
  1. 过山龙、穿山藤《滇南本草》
  2. 过桥疳《中医词典》
  3. 过食伤《明医指掌》
  4. 过期证治《妇科心法要诀》
  5. 过食生冷经闭《中医词典》
  6. 过期证治《医宗金鉴》
  7. 过食生冷经闭《竹林女科证治》
  8. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  9. 过食辛辣成毒《景景医话》
  10. 过期妊娠《妇产科学》
  11. 过食辛热经闭《竹林女科证治》
  12. 过期妊娠《家庭医学百科-医疗康复篇》
  13. 过膝风《中医词典》
  14. 过期论《女科折衷纂要》
  15. 过胸通臂《中医词典》
  16. 过期流产《中医词典》
  17. 过氧化《病理学》
  18. 过期经行症《女科秘要》
  19. 过氧化酶染色《常用化验值及意义》
  20. 过期经行《竹林女科证治》
  21. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  22. 过期经行《中医词典》
  23. 过用《中医词典》
  24. 过期产儿《默克家庭诊疗手册》
  25. 过早搏动《心脏病学》
  26. 过期不止《女科证治准绳》
  27. 过早绝经《默克家庭诊疗手册》
  28. 过期不出《麻科活人全书》
  29. 过铸《中医词典》
  30. 过期不产《医述》
  31. 哈特纳普病《默克家庭诊疗手册》


过江龙_《滇南本草》_中医本草_【岐黄之术】

过江龙

过江龙

  • 上一页
  • 目录
  • 相关
  • 下一页

过江龙（图），一名铺地虎，又名地蜈蚣。味辛，性大温。行周身十二经络，发散表汗，手足湿痹不仁、麻木，湿气流痰。筋骨疼痛、或打伤筋骨、误伤经络，用力劳伤，筋骨疼痛。能强筋舒筋，活络定痛，发散风寒湿气、膀背疼痛、背寒困痛。

身疼痛发困，脚腿转筋，寒湿伤筋，经络作胀酸疼。此酒舒筋、活络、定痛，神效。

将药入罐内，罐口扎紧，无令泄气，于锅内重汤煎一炷香为度，取出露一夜，去火毒，临用将酒炖热，随量服。

扫天晴明草，又名凤凰尾，一名凤凰草，又名铺地虎、舒筋草。味甘、酸、苦，性热。

无毒。此草形似茴香，其叶细小。主治一切跌打损伤，筋骨打断，敷之即愈，其效如神。做刀伤药，敷大毒疮，痢疾、血淋，服之神效。又治妇人血鼠、治五淋白浊、治大肠下血、治血淋疼痛、治妇人血崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过山龙、穿山藤
  • 当前页：过江龙
  • 下一页：蕨菜
<<< 返回本书目录
  1. 过江龙《滇南本草》
  2. 过江龙【中药大全】
  3. 过肩疽门主论《疡医大全》
  4. 过江龙子【中药大全】
  5. 过饥胃竭门《张氏医通》
  6. 过江藤【中药大全】
  7. 过饥胃竭《张氏医通》
  8. 过街笑【方剂大全】
  9. 过汗亡阳变证治验《卫生宝鉴》
  10. 过经不解《伤寒恒论》
  11. 过关散【方剂大全】
  12. 过经不解《伤寒捷诀》
  13. 过关歌《针灸聚英》
  14. 过经不解《伤寒括要》
  15. 过岗龙【中药大全】
  16. 过经不解-伤寒门（下）《古今医统大全》
  17. 过分地惊跳反应【疾病症状】
  18. 过劳【疾病症状】
  19. 过渡区R波递增不良【疾病症状】
  20. 过梁疔门主论《疡医大全》
  21. 过度通气综合征【疾病大全】
  22. 过路惊【中药大全】
  23. 过度通气【疾病症状】
  24. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  25. 过度通气【疾病症状】
  26. 过敏性鼻炎【疾病大全】
  27. 过度换气综合征【疾病症状】
  28. 过敏性鼻炎的保健《人体使用手册》
  29. 过度换气引起晕厥【疾病症状】
  30. 过敏性肺病《默克家庭诊疗手册》
  1. 过江龙《滇南本草》
  2. 过肩疽门主论《疡医大全》
  3. 过经《中医名词词典》
  4. 过肩疽《证治准绳·疡医》
  5. 过经《中医词典》
  6. 过肩疽《中医词典》
  7. 过经不解《伤寒恒论》
  8. 过饥胃竭门《张氏医通》
  9. 过经不解《中医词典》
  10. 过饥胃竭《张氏医通》
  11. 过经不解《伤寒捷诀》
  12. 过汗亡阳变证治验《卫生宝鉴》
  13. 过经不解《医效秘传》
  14. 过关歌《针灸聚英》
  15. 过经不解《伤寒括要》
  16. 过肛针《中医词典》
  17. 过经不解　计一方《伤寒恒论》
  18. 过度睡眠《默克家庭诊疗手册》
  19. 过经不解（伤寒门 下）《古今医统大全》
  20. 过度换气综合征《医学心理学》
  21. 过劳《傅青主男科》
  22. 过爱小儿反害小儿说《儒门事亲》
  23. 过梁疔门主论《疡医大全》
  24. 过《中医词典》
  25. 过门《中医词典》
  26. 裹脐法《竹林女科证治》
  27. 过敏毒素灭活剂《细胞和分子免疫学》
  28. 裹脐法《济阴纲目》
  29. 过敏反应《默克家庭诊疗手册》
  30. 裹脐法《证治准绳·幼科》
  31. 过敏反应《默克家庭诊疗手册》


蕨菜_《滇南本草》_中医本草_【岐黄之术】

蕨菜

蕨菜

  • 上一页
  • 目录
  • 相关
  • 下一页

蕨菜（图），味甘滑，性冷。主治去暴热，利水。兼令气下降。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过江龙
  • 当前页：蕨菜
  • 下一页：山胡椒
<<< 返回本书目录
  1. 蕨菜《滇南本草》
  2. 蕨菜【中药大全】
  3. 蕨【中药大全】
  4. 蕨根【中药大全】
  5. 蕨《本草纲目》图文版
  6. 蕨麻【中药大全】
  7. 蕨《本草纲目》完整版
  8. 蕨麻草【中药大全】
  9. 駃豉丸【方剂大全】
  10. 蕨萁【中药大全】
  11. 厥症门《辨证录》
  12. 蕨叶《证类本草》
  13. 厥症论治《类证治裁》
  14. 爵床《本草纲目》完整版
  15. 厥症返魂丹【方剂大全】
  16. 爵床【中药大全】
  17. 厥症《证治汇补》
  18. 爵床红枣汤【方剂大全】
  19. 厥症《寿世保元》
  20. 军持露【方剂大全】
  21. 厥症《石室秘录》
  22. 军刀综合征【疾病大全】
  23. 厥症《古今医彻》
  24. 军队医院的任务、分类与结构《基础护理学》
  25. 厥证先兆《中医疾病预测》
  26. 军门丹【方剂大全】
  27. 厥证门《医方考》
  28. 军门方【方剂大全】
  29. 厥证门《古今医统大全》
  30. 军门立效散【方剂大全】
  1. 蕨菜《滇南本草》
  2. 蕨菜《药性切用》
  3. 蕨草《本草撮要》
  4. 蕨菜《饮膳正要》
  5. 蕨粉《饮食须知》
  6. 蕨〈寒〉《食疗本草》
  7. 蕨类（羊齿植物）《临床营养学》
  8. 蕨《本草分经》
  9. 蕨叶《证类本草》
  10. 蕨《本草从新》
  11. 橛骨《中医词典》
  12. 蕨《本经逢原》
  13. 橛候《诸病源候论》
  14. 蕨《医学入门》
  15. 爵床《神农本草经》
  16. 蕨《冯氏锦囊秘录》
  17. 爵床《千金翼方》
  18. 蕨《本草蒙筌》
  19. 爵床《新修本草》
  20. 蕨《本草纲目》
  21. 爵床《医学入门》
  22. 厥症门（七则）《辨证录》
  23. 爵床《证类本草》
  24. 厥症论治《类证治裁》
  25. 爵床《本经逢原》
  26. 厥症《古今医彻》
  27. 爵床《中药学》
  28. 厥症《石室秘录》
  29. 爵床《名医别录》
  30. 厥症《证治汇补》
  31. 爵麻《吴普本草》


山胡椒_《滇南本草》_中医本草_【岐黄之术】

山胡椒

山胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

山胡椒 （图），味苦、辛，性温。入脾肾二经。治面寒疼痛，暖腰肾，而兴阳道。治阳痿。泡酒服。并解汞毒。

──丛本卷中

山胡椒，气味辛，大温。无毒。主治下气，温中，去瘀，除脏腑中风冷，去胃口虚冷气，亦除寒湿，霍乱、吐泻、转筋，服之最良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨菜
  • 当前页：山胡椒
  • 下一页：虎掌草
<<< 返回本书目录
  1. 山胡椒《滇南本草》
  2. 山胡椒【中药大全】
  3. 山红稗【中药大全】
  4. 山胡椒根【中药大全】
  5. 山黑柳【中药大全】
  6. 山胡椒叶【中药大全】
  7. 山核桃叶【中药大全】
  8. 山胡萝卜【中药大全】
  9. 山核桃仁【中药大全】
  10. 山虎汤【方剂大全】
  11. 山核桃皮【中药大全】
  12. 山花生（图）【中药大全】
  13. 山核桃酒【方剂大全】
  14. 山黄豆藤【中药大全】
  15. 山核桃【中药大全】
  16. 山黄瓜【中药大全】
  17. 山荷叶（图）【中药大全】
  18. 山黄菊【中药大全】
  19. 山合香【中药大全】
  20. 山黄麻【中药大全】
  21. 山禾串【中药大全】
  22. 山黄麻根【中药大全】
  23. 山蒿【中药大全】
  24. 山黄麻叶【中药大全】
  25. 山海棠【中药大全】
  26. 山黄皮【中药大全】
  27. 山海螺【中药大全】
  28. 山黄杨子【中药大全】
  29. 山蛤《本草纲目》完整版
  30. 山茴芹【中药大全】
  1. 山胡椒《滇南本草》
  2. 山胡椒《证类本草》
  3. 山黄茶《茶饮保健》
  4. 山行辟蛭《急救广生集》
  5. 山鸡《饮膳正要》
  6. 山梗菜碱《药理学》
  7. 山鸡、野鸡（雉）《食疗本草》
  8. 山根（王宫）《中医名词词典》
  9. 山甲《本草易读》
  10. 山根《中医词典》
  11. 山甲《本草求真》
  12. 山根《傅青主男科》
  13. 山甲散《重订囊秘喉书》
  14. 山豆根汤《仙传外科集验方》
  15. 山姜《证类本草》
  16. 山豆根茶《茶饮保健》
  17. 山角骨《正骨心法要旨》
  18. 山豆根《本草图经》
  19. 山角骨《医宗金鉴》
  20. 山豆根《本草乘雅半偈》
  21. 山角骨伤《中医词典》
  22. 山豆根《药鉴》
  23. 山韭菜《滇南本草》
  24. 山豆根《药性切用》
  25. 山菊茶《茶饮保健》
  26. 山豆根《本草撮要》
  27. 山菌子《证类本草》
  28. 山豆根《本草害利》
  29. 山廓《中医词典》
  30. 山豆根《本草择要纲目》
  31. 山岚痹气《中医名词词典》


虎掌草_《滇南本草》_中医本草_【岐黄之术】

虎掌草

虎掌草

  • 上一页
  • 目录
  • 相关
  • 下一页

虎掌草（图），味苦、辣，性寒。有小毒。行经络，攻热毒，攻胃中痰毒，胃有痰毒，饮食呕吐。消疽疖诸疮红肿，血风疥癞癣疮。治瘰 核疮、结核、痰核、气瘰。或有溃烂，痰入（奇方） 名五虎汤，治痰咳、结气，瘰核肿硬如桃李，未破，绕项生者。

虎掌草（二两） 小九牯牛（一两） 紫夏枯草（一两） 白头翁（一两） 威灵仙（五钱） 好酒２斤泡，每晚上炖热服三杯，二十一日痊愈，核自消散。气实者可用，气虚者禁忌。

（增补附方） 治同前症贝母 香附 川芎 连翘 牛膝 牛蒡子 夏枯草 防风各等份引点水酒服。气虚者佐以四君子汤，血虚四物汤。

──丛本卷上

虎掌草，形似天南星，昔东山老人在滇，滇万民个个染瘟疫，身上忽起一疔红线，线穿心则亡，速用此敷之，神效。若红疔破，内有一白刺，似毛形，用针挑去，周遭用此药搽之，可救万民。滇中火地多染此症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山胡椒
  • 当前页：虎掌草
  • 下一页：升麻
<<< 返回本书目录
  1. 虎掌草《滇南本草》
  2. 虎掌草【中药大全】
  3. 虎掌《本草纲目》图文版
  4. 虎掌草叶【中药大全】
  5. 虎掌《证类本草》
  6. 虎掌南星【中药大全】
  7. 虎掌《本草图经》
  8. 虎掌汤【方剂大全】
  9. 虎掌《本草乘雅半偈》
  10. 虎掌丸【方剂大全】
  11. 虎掌《本草纲目》完整版
  12. 虎掌饮【方剂大全】
  13. 虎翼饮【方剂大全】
  14. 虎杖《本草纲目》完整版
  15. 虎液膏【方剂大全】
  16. 虎杖《本草图经》
  17. 虎液【方剂大全】
  18. 虎杖《雷公炮炙论》
  19. 虎咬死《洗冤集录》
  20. 虎杖《本草纲目》图文版
  21. 虎咬门主论《疡医大全》
  22. 虎杖【中药大全】
  23. 虎咬癀【中药大全】
  24. 虎杖【方剂大全】
  25. 虎眼征【疾病症状】
  26. 虎杖二金汤【方剂大全】
  27. 虎眼丸【方剂大全】
  28. 虎杖根《证类本草》
  29. 虎牙丸【方剂大全】
  30. 虎杖根【方剂大全】
  1. 虎掌草《滇南本草》
  2. 虎掌《本草图经》
  3. 虎杖《本草纲目》
  4. 虎掌《本草乘雅半偈》
  5. 虎杖《雷公炮炙论》
  6. 虎掌《名医别录》
  7. 虎杖《中药炮制》
  8. 虎掌《增广和剂局方药性总论》
  9. 虎杖《本草衍义》
  10. 虎掌《证类本草》
  11. 虎杖《医学入门》
  12. 虎掌《医学入门》
  13. 虎杖《中药学》
  14. 虎掌《吴普本草》
  15. 虎杖《增广和剂局方药性总论》
  16. 虎掌《新修本草》
  17. 虎杖《本草图经》
  18. 虎掌《本草经集注》
  19. 虎杖根《千金翼方》
  20. 虎掌《千金翼方》
  21. 虎杖根《本草经集注》
  22. 虎掌《本草纲目》
  23. 虎杖根《新修本草》
  24. 虎掌《神农本草经》
  25. 虎杖根《证类本草》
  26. 虎液法《奇方类编》
  27. 虎杖根《名医别录》
  28. 虎野狼咬伤《奇效简便良方》
  29. 虎杖煎《备急千金要方》
  30. 虎野狼熊伤《奇效简便良方》
  31. 虎杖散《小儿药证直诀》


升麻_《滇南本草》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 （图），味苦、平，性寒。升也，阴中之阳也。引诸药游行四经。发表伤寒无汗，发表小儿痘疹要药。解诸毒疮疽，止阳明齿痛，祛诸风热。

升麻（五分） 前胡（八分） 甘葛（五分） 黄芩（一钱） 栀子（八分 炒） 牛蒡子（一钱） 甘草（三分） 桔梗（五分） 薄荷（五分） 川芎（一钱） 引用灯芯一束煎服。咳嗽加桑皮 陈皮 杏仁。喘加苏子 川贝母。

肺前胡（一钱） 升麻（三分） 茯苓（一钱） 连翘（一钱） 防风（五分） 桔梗（八分） 薄荷（五分） 淡竹叶（一钱） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎掌草
  • 当前页：升麻
  • 下一页：木通、风藤草
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《滇南本草》
  2. 升麻《本草乘雅半偈》
  3. 升麻《本草图经》
  4. 升麻《珍珠囊补遗药性赋》
  5. 升麻（散）《本草分经》
  6. 升麻《药鉴》
  7. 升麻（散）《本草分经》
  8. 升麻《外科全生集》
  9. 升麻（散）《本草分经》
  10. 升麻《本草撮要》
  11. 升麻□甲汤方《医宗金鉴》
  12. 升麻《本草害利》
  13. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  14. 升麻《本草择要纲目》
  15. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  16. 升麻《本草分经》
  17. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  18. 升麻《本草分经》
  19. 升麻鳖甲汤《圆运动的古中医学》
  20. 升麻《名医别录》
  21. 升麻鳖甲汤《金匮悬解》
  22. 升麻《增广和剂局方药性总论》
  23. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  24. 升麻《本草经解》
  25. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  26. 升麻《本草便读》
  27. 升麻鳖甲汤方《伤寒杂病论》
  28. 升麻《本草崇原》
  29. 升麻茶《茶饮保健》
  30. 升麻《中药学》
  31. 升麻柴胡汤《三因极一病证方论》


木通、风藤草_《滇南本草》_中医本草_【岐黄之术】

木通、风藤草

木通、风藤草

  • 上一页
  • 目录
  • 相关
  • 下一页

木通（图），一名风藤草根。味淡平，性平。泻小肠经实热，即效。清利水道，功效最良。能消水肿，通利五淋白浊，小便癃闭玉关，并治暴发火眼疼痛等症。

风藤草尖不拘多少。用潮纸包定，于子母火内微炮，挤汁点目内，要将灰去净。

（又方） 治尿结，小儿尿结更良。

风藤草尖，用新鲜者，不拘多少，捣汁去渣，点水酒服之，良效。

──务本卷三

风藤草，气味甘、苦，性平。主治一切风痒，筋骨疼痛，补血、和血、散血、疏风散热，一切疮疥，煎汤浴之最良。捣叶，散疮毒之肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：木通、风藤草
  • 下一页：苤蓝
<<< 返回本书目录
  1. 木通、风藤草《滇南本草》
  2. 木通根【中药大全】
  3. 木通【中药大全】
  4. 木通解《医学衷中参西录》
  5. 木通《药笼小品》
  6. 木通七叶莲【中药大全】
  7. 木通《药鉴》
  8. 木通散【方剂大全】
  9. 木通《本草择要纲目》
  10. 木通汤【方剂大全】
  11. 木通《本草易读》
  12. 木威子《本草纲目》完整版
  13. 木通《本草新编》
  14. 木侮土症《笔花医镜》
  15. 木通《本草经解》
  16. 木侮土症《幼科概论》
  17. 木通《本草崇原》
  18. 木虾公【中药大全】
  19. 木天蓼子【中药大全】
  20. 木香《本草纲目》完整版
  21. 木天蓼根【中药大全】
  22. 木香《本草乘雅半偈》
  23. 木天蓼【中药大全】
  24. 木香《本草崇原》
  25. 木天蓼《证类本草》
  26. 木香《本草经解》
  27. 木天蓼《本草图经》
  28. 木香《本草思辨录》
  29. 木天蓼《本草纲目》完整版
  30. 木香《本草图经》
  1. 木通、风藤草《滇南本草》
  2. 木通《珍珠囊补遗药性赋》
  3. 木通柏地茶《茶饮保健》
  4. 木通《药鉴》
  5. 木通茶《茶饮保健》
  6. 木通《外科全生集》
  7. 木通地黄茶《茶饮保健》
  8. 木通《本草撮要》
  9. 木通滑石茶《茶饮保健》
  10. 木通《本草害利》
  11. 木通解《医学衷中参西录》
  12. 木通《本草害利》
  13. 木通利水茶《茶饮保健》
  14. 木通《本草害利》
  15. 木通漏芦茶《茶饮保健》
  16. 木通《本草择要纲目》
  17. 木通路茶《茶饮保健》
  18. 木通《本草分经》
  19. 木通散《仙传外科集验方》
  20. 木通《本草分经》
  21. 木通散《妇人大全良方》
  22. 木通《本草分经》
  23. 木通散《妇人大全良方》
  24. 木通《本草分经》
  25. 木通散《妇人大全良方》
  26. 木通《本草分经》
  27. 木通散《三因极一病证方论》
  28. 木通《本草分经》
  29. 木通散《儒门事亲》
  30. 木通《本草经解》
  31. 木通散《医方考》


苤蓝_《滇南本草》_中医本草_【岐黄之术】

苤蓝

苤蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

苤蓝（图），味辛、涩。治脾虚火盛，中膈存痰，腹内冷疼。又治小便淋浊。

又治大麻风、疥癞之疾，服之立效。生食止渴化痰，煎服治大肠下血。烧灰为末治脑漏鼻疳。

吹鼻治中风不语。叶可敷恶疮，皮治淋症最效。

掰蓝，味甘、辛，性冷。主治宽中利膈，解酒，多损气，患恶疮者忌食。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通、风藤草
  • 当前页：苤蓝
  • 下一页：白菜
<<< 返回本书目录
  1. 苤蓝《滇南本草》
  2. 苤蓝【中药大全】
  3. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  4. 苤蓝叶【中药大全】
  5. 瓢瓜【中药大全】
  6. 拼音索引《金匮悬解》
  7. 螵蛸丸【方剂大全】
  8. 拼音索引《伤寒说意》
  9. 螵蛸散【方剂大全】
  10. 拼音索引《伤寒悬解》
  11. 螵蛸散《外科传薪集》
  12. 拼音索引《四圣心源》
  13. 螵蛸膏【方剂大全】
  14. 拼音索引《四圣悬枢》
  15. 飘拂草【中药大全】
  16. 贫富祸福《古今医统大全》
  17. 飘带草【中药大全】
  18. 贫富祸福《养老奉亲书》
  19. 漂摇豆【中药大全】
  20. 贫富祸福《养老奉亲书》
  21. 片吸虫病【疾病大全】
  22. 贫血《家庭医学百科-医疗康复篇》
  23. 片脑《本草易读》
  24. 贫血《家庭医学百科-医疗康复篇》
  25. 片姜黄【中药大全】
  26. 贫血《默克家庭诊疗手册》
  27. 片鸡尾草【中药大全】
  28. 贫血【疾病症状】
  29. 胼胝体进行性变性【疾病大全】
  30. 贫血【疾病大全】
  1. 苤蓝《滇南本草》
  2. 嘌呤核苷酸的合成《生物化学与分子生物学》
  3. 撇列角儿《饮膳正要》
  4. 嘌呤核苷酸的代谢《临床营养学》
  5. 拼音W 第二篇《中医词典》
  6. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  7. 贫富祸福《古今医统大全》
  8. 嘌呤的分解代谢《生物化学与分子生物学》
  9. 贫富祸福《养老奉亲书》
  10. 螵蛸散《外科传薪集》
  11. 贫富祸福《养老奉亲书》
  12. 漂泄《中医词典》
  13. 贫血《默克家庭诊疗手册》
  14. 漂青黛《药性切用》
  15. 贫血《默克家庭诊疗手册》
  16. 漂白粉有效氯测定《预防医学》
  17. 贫血《默克家庭诊疗手册》
  18. 漂白粉加入量测定《预防医学》
  19. 贫血《默克家庭诊疗手册》
  20. 漂《中医词典》
  21. 贫血《家庭医学百科-医疗康复篇》
  22. 漂《中医名词词典》
  23. 贫血《家庭医学百科-医疗康复篇》
  24. 骗马坠《证治准绳·疡医》
  25. 贫血《病理生理学》
  26. 片蒸羊肉《保健药膳》
  27. 贫血《血液病学》
  28. 片脑《本草易读》
  29. 贫血待查《赵绍琴临证验案精选》
  30. 片剂《医院药学》
  31. 贫血合并妊娠《家庭医学百科-医疗康复篇》


白菜_《滇南本草》_中医本草_【岐黄之术】

白菜

白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

白菜（图），一名菘菜。味甘，性平。主消痰，利小便，止咳嗽，清肺热。

──丛本卷下

白菜，本草谓之白菘，味甘，性凉。无毒。去鱼腥、和中、消食、解酒、利肠胃。多食发肤痒，胃寒。有足疾者勿食。如多食伤者，姜能解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苤蓝
  • 当前页：白菜
  • 下一页：青菜
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《滇南本草》
  2. 白菜《药性切用》
  3. 白菜（《饮膳正要》）《中医饮食营养学》
  4. 白菜《本草分经》
  5. 白菜绿豆饮《保健药膳》
  6. 白菜《得配本草》
  7. 白菜绿豆饮《食物疗法》
  8. 白菜《本草从新》
  9. 白缠喉《中医词典》
  10. 白菜《饮膳正要》
  11. 白缠喉风《中医词典》
  12. 白菜《食物疗法》
  13. 白缠喉叙《重楼玉钥续编》
  14. 白菜《老年食养食疗》
  15. 白昌《千金翼方》
  16. 白布《得配本草》
  17. 白昌《新修本草》
  18. 白鹁鸽《得配本草》
  19. 白昌《证类本草》
  20. 白驳疯《外科大成》
  21. 白昌《名医别录》
  22. 白驳风秘方《华佗神方》
  23. 白肠《中医词典》
  24. 白驳风《外科心法要诀》
  25. 白沉香散《太平惠民和剂局方》
  26. 白驳风《医宗金鉴》
  27. 白池藕《药性切用》
  28. 白驳风《中医名词词典》
  29. 白虫病《中医词典》
  30. 白驳方七首《外台秘要》
  31. 白疮药《外科传薪集》


青菜_《滇南本草》_中医本草_【岐黄之术】

青菜

青菜

  • 上一页
  • 目录
  • 相关
  • 下一页

青菜（图），一名苦菜。味苦，性大寒。解五经之邪热。凉血热、寒脾胃，发肚腹中诸积，利小便，不可多用。

紫苦菜捣汁，水煎，点水酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜
  • 当前页：青菜
  • 下一页：芥菜
<<< 返回本书目录
  1. 青菜《滇南本草》
  2. 青藏虎耳草【中药大全】
  3. 青冰散【方剂大全】
  4. 青草苍柏汤【方剂大全】
  5. 青宝丹【方剂大全】
  6. 青吹口散【方剂大全】
  7. 青白散【方剂大全】
  8. 青春发育延迟及性幼稚【疾病大全】
  9. 青KT（黄褐侯）《本草纲目》完整版
  10. 青春恋【疾病症状】
  11. 青（音箱）《证类本草》
  12. 青春期保健《家庭医学百科·预防保健篇》
  13. 寝室宜忌说《寿世青编》
  14. 青春期保健《中医儿科学》
  15. 寝食说《叶选医衡》
  16. 青春期的生理心理特征《医学心理学》
  17. 噙化丸《何氏虚劳心传》
  18. 青春期发育迟缓【疾病大全】
  19. 禽中《证类本草》
  20. 青春期肥胖【疾病症状】
  21. 禽中《新修本草》
  22. 青春期功能失调性子宫出血【疾病大全】
  23. 禽下《证类本草》
  24. 青春期功能失调性子宫出血病【疾病大全】
  25. 禽下《新修本草》
  26. 青春期功血【疾病症状】
  27. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  28. 青春期和青少年问题《默克家庭诊疗手册》
  29. 禽兽鱼虫禁忌并治《医宗金鉴》
  30. 青春期后无精液【疾病症状】
  1. 青菜《滇南本草》
  2. 青布《得配本草》
  3. 青茶饮《减肥新法与技巧》
  4. 青饼子《妇人大全良方》
  5. 青肠《中医词典》
  6. 青冰散《重楼玉钥》
  7. 青城山仙传接骨方《救伤秘旨》
  8. 青崩《中医词典》
  9. 青春期《默克家庭诊疗手册》
  10. 青?《名医别录》
  11. 青春期《中医儿科学》
  12. 青、黄、白粱米《本草衍义》
  13. 青春期保健《中医儿科学》
  14. 青（音箱）《证类本草》
  15. 青春期的生理心理特征《医学心理学》
  16. 青（音箱）《本草衍义》
  17. 青春期发育《家庭医学百科·预防保健篇》
  18. 青《新修本草》
  19. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  20. 青《本草经集注》
  21. 青春期和青少年问题《默克家庭诊疗手册》
  22. 青《千金翼方》
  23. 青雌《千金翼方》
  24. 揿针《中医名词词典》
  25. 青雌《新修本草》
  26. 寝室宜忌说《寿世青编》
  27. 青雌《证类本草》
  28. 寝食说《叶选医衡》
  29. 青雌《名医别录》
  30. 寝汗《中医词典》
  31. 青刺尖《滇南本草》


芥菜_《滇南本草》_中医本草_【岐黄之术】

芥菜

芥菜

  • 上一页
  • 目录
  • 相关
  • 下一页

芥菜（图），味辛，性温。利九窍而开胃化痰。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青菜
  • 当前页：芥菜
  • 下一页：黄芽白菜
<<< 返回本书目录
  1. 芥菜《滇南本草》
  2. 芥菜【中药大全】
  3. 芥菜《本草求真》
  4. 芥菜卤【方剂大全】
  5. 芥《本草纲目》图文版
  6. 芥草膏【方剂大全】
  7. 芥《证类本草》
  8. 芥蓝【中药大全】
  9. 芥《本草乘雅半偈》
  10. 芥饮子【方剂大全】
  11. 芥《本草纲目》完整版
  12. 芥朱丸【方剂大全】
  13. 戒止丸【方剂大全】
  14. 芥子【中药大全】
  15. 戒烟丸【方剂大全】
  16. 芥子薄【方剂大全】
  17. 戒烟丸《外科传薪集》
  18. 芥子膏【方剂大全】
  19. 戒烟良方《对山医话》
  20. 芥子酒【方剂大全】
  21. 戒烟膏【方剂大全】
  22. 芥子散【方剂大全】
  23. 戒烟方【方剂大全】
  24. 芥子涂方【方剂大全】
  25. 戒鸦片烟瘾方【方剂大全】
  26. 芥子丸【方剂大全】
  27. 戒酗酒《痰火点雪》
  28. 芥子竹沥汤【方剂大全】
  29. 戒妄下《卫生宝鉴》
  30. 疥《外科大成》
  1. 芥菜《滇南本草》
  2. 芥菜《得配本草》
  3. 芥菜（《千金·食治》）《中医饮食营养学》
  4. 芥菜《本草求真》
  5. 芥心草《证类本草》
  6. 芥菜《饮食须知》
  7. 芥子《中药炮制》
  8. 芥?《名医别录》
  9. 吤（jiè，音介）《中医词典》
  10. 芥《本草乘雅半偈》
  11. 界面现象《医用化学》
  12. 芥《名医别录》
  13. 疥《杂病治例》
  14. 芥《证类本草》
  15. 疥《医学纲目》
  16. 芥《证类本草》
  17. 疥《幼幼新书》
  18. 芥《本草衍义》
  19. 疥《证治准绳·疡医》
  20. 芥《食疗本草》
  21. 疥《外科大成》
  22. 芥《吴普本草》
  23. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  24. 芥《新修本草》
  25. 疥柏《新修本草》
  26. 芥《新修本草》
  27. 疥柏《名医别录》
  28. 芥《饮膳正要》
  29. 疥疮《皮肤性病学》
  30. 芥《千金翼方》
  31. 疥疮《默克家庭诊疗手册》


黄芽白菜_《滇南本草》_中医本草_【岐黄之术】

黄芽白菜

黄芽白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芽白菜（图），味甘、微酸，性微寒。走经络，动痰火，利小便。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥菜
  • 当前页：黄芽白菜
  • 下一页：荠菜
<<< 返回本书目录
  1. 黄芽白菜《滇南本草》
  2. 黄芽白菜【中药大全】
  3. 黄牙丹【方剂大全】
  4. 黄芽丸【方剂大全】
  5. 黄雪膏【方剂大全】
  6. 黄羊《本草纲目》完整版
  7. 黄雪【方剂大全】
  8. 黄羊角【中药大全】
  9. 黄序《外科全生集》
  10. 黄羊肉【中药大全】
  11. 黄序《救伤秘旨》
  12. 黄羊肾汤【方剂大全】
  13. 黄雄漆丸【方剂大全】
  14. 黄羊油【中药大全】
  15. 黄心舌《敖氏伤寒金镜录》
  16. 黄杨【中药大全】
  17. 黄心果【中药大全】
  18. 黄杨根【中药大全】
  19. 黄消汤【方剂大全】
  20. 黄杨木《本草纲目》完整版
  21. 黄香油【方剂大全】
  22. 黄杨木【中药大全】
  23. 黄香散【方剂大全】
  24. 黄杨木叶【中药大全】
  25. 黄香薷【中药大全】
  26. 黄杨宁片【方剂大全】
  27. 黄香膏【方剂大全】
  28. 黄杨头汤【方剂大全】
  29. 黄香饼【方剂大全】
  30. 黄杨叶【中药大全】
  1. 黄芽白菜《滇南本草》
  2. 黄芽《中医词典》
  3. 黄岩《中医词典》
  4. 黄宣《中医词典》
  5. 黄燕台《中医词典》
  6. 黄续法《医学纲目》
  7. 黄羊《饮膳正要》
  8. 黄序《外科全生集》
  9. 黄杨《本经逢原》
  10. 黄序《救伤秘旨》
  11. 黄药《本草衍义》
  12. 黄序《中医词典》
  13. 黄药《医学入门》
  14. 黄心翳《中医词典》
  15. 黄药根《本草蒙筌》
  16. 黄心舌《敖氏伤寒金镜录》
  17. 黄药根《冯氏锦囊秘录》
  18. 黄屑《证类本草》
  19. 黄药根《证类本草》
  20. 黄相似《小儿药证直诀》
  21. 黄药根《本草图经》
  22. 黄武《中医词典》
  23. 黄药散《万氏秘传片玉心书》
  24. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  25. 黄药脂《中药学》
  26. 黄五物汤《三因极一病证方论》
  27. 黄药子《本草纲目》
  28. 黄五物汤《删补名医方论》
  29. 黄药子《中药炮制》
  30. 黄五辰《中医词典》
  31. 黄药子《本草易读》


荠菜_《滇南本草》_中医本草_【岐黄之术】

荠菜

荠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

荠菜（图），味微辛、苦，性平。清肺热，消痰，止咳嗽，除小肠经邪热，利小便。

（单方） 治肺热咳嗽，用鸡蛋煮吃。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芽白菜
  • 当前页：荠菜
  • 下一页：萝卜、莱菔子、白（红）萝卜秆叶
<<< 返回本书目录
  1. 荠菜《本草纲目》图文版
  2. 荠菜【中药大全】
  3. 荠菜《食物疗法》
  4. 荠菜拌豆腐《保健药膳》
  5. 荠菜《滇南本草》
  6. 荠菜炒肉丝《保健药膳》
  7. 荠（臭苏，青白苏）《本草纲目》完整版
  8. 荠菜花【中药大全】
  9. 荠《证类本草》
  10. 荠菜蜜枣藕节汤《保健药膳》
  11. 荠《证类本草》
  12. 荠菜粥《保健药膳》
  13. 荠《滇南本草》
  14. 荠菜子【中药大全】
  15. 荠《本草易读》
  16. 荠莱粥【方剂大全】
  17. 荠《本草图经》
  18. 荠苠《本草纲目》图文版
  19. 荠《本草乘雅半偈》
  20. 荠苨【中药大全】
  21. 荠《本草纲目》完整版
  22. 荠苨煎【方剂大全】
  23. 奇治法《石室秘录》
  24. 荠苨苗【中药大全】
  25. 奇治法《石室秘录》
  26. 荠苨散【方剂大全】
  27. 奇症《急救广生集》
  28. 荠苨汤【方剂大全】
  29. 奇俞类集《类经图翼》
  30. 荠苨丸【方剂大全】
  1. 荠菜《滇南本草》
  2. 荠菜《药性切用》
  3. 荠菜拌豆腐《保健药膳》
  4. 荠菜《本草分经》
  5. 荠菜拌豆腐《减肥新法与技巧》
  6. 荠菜《本草分经》
  7. 荠菜炒肉丝《保健药膳》
  8. 荠菜《本草从新》
  9. 荠菜花《中药学》
  10. 荠菜《饮食须知》
  11. 荠菜蜜枣藕节汤《保健药膳》
  12. 荠菜《食物疗法》
  13. 荠菜粥《保健药膳》
  14. 荠菜《本草纲目》
  15. 荠菜子《本草分经》
  16. 荠?《医学入门》
  17. 荠苠《本草纲目》
  18. 荠（寒）《本草分经》
  19. 荠实《吴普本草》
  20. 荠《本草图经》
  21. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  22. 荠《滇南本草》
  23. 耆婆万病丸《备急千金要方》
  24. 荠《本草乘雅半偈》
  25. 耆婆万病丸《太平惠民和剂局方》
  26. 荠《名医别录》
  27. 耆婆万病丸《千金宝要》
  28. 荠《增广和剂局方药性总论》
  29. 耆婆治恶病《千金翼方》
  30. 荠《本草便读》
  31. 耆实《本草蒙筌》


萝卜、莱菔子、白（红）萝卜秆叶_《滇南本草》_中医本草_【岐黄之术】

萝卜、莱菔子、白（红）萝卜秆叶

萝卜、莱菔子、白（红）萝卜秆叶

  • 上一页
  • 目录
  • 相关
  • 下一页

萝卜（图），即莱菔，生味辛，熟味甘，性温。入脾肺二经。宽中下气，消宿食。解香油毒，治麦面积。熟吃之，醒脾气，化痰涎，解酒消食，利五脏而补中。生吃破血、宽肠、动痰、逆气上升、咳嗽忌用。

莱菔子，即萝卜子，味辛，性温。入脾肺二经，下气宽中，消膨胀，消痰涎，消宿食，消面（附莱菔丹） 专治男妇单腹胀，形如锣锅，肿硬胀满，小儿肚大筋青，神效。

莱菔子（五钱） 白豆蔻仁（去壳五钱） 牙皂（二钱五分） 吴神曲（五钱） 巴豆壳（五钱） 过山龙（五钱酒炒） 草血竭（一两五钱） 川郁金（五钱） 槟榔（五钱） 木香（二钱） 沉香（三钱） 面目浮肿，足肿加土狗（一两去足翅） 共为细末，水叠为丸或为末亦可，滚水服（二钱）服至二十一日后痊愈。此丹专治诸气不调，郁结不升，上焦闭塞，脾胃不和，饮食停滞不化，气逆不舒，胸膈胀满，呕吐恶心，心腹膨胀，吞酸吐酸，饱闷打呃，心脾气疼，酒积食积，每服（二钱） 滚水送下。

此方又治九种胃气疼痛，此病因内伤七情，外感六郁，客寒犯胃，内外相博，气道闭塞，郁于中焦，遂成胃气疼痛之症。每服（二钱）荔枝核（三个火上烧为末） 同茴香子（一钱）

煨汤送下，奶母、孕妇勿服。忌鱼、牛、羊、蛋、蒜、生冷、面食。

白萝卜秆叶，（红白二种，经霜阴干）。味甘，性温。入脾胃二经。治脾胃不和，宿食不消，胸膈膨胀，醒脾气，开胃宽中，噎膈打呃，硬食膨胀，呕吐酸水，赤白痢疾，妇人乳结，乳肿，经闭。

昔一刘姓老人，年六十余岁，因吃饭着气，得噎食病，胸膈膨胀，肚腹嘈饿，吃饭胀疼，呕白萝卜秆（五钱锅内微炒） 吴神曲（三钱） 白蔻仁（三钱去净壳） 共为细末，每服（三钱） 淡姜汤送下。此方并治红白痢疾，加枳壳炒山楂 各等份煎服。

──务本卷三

红萝卜秆叶，味甘平，性温。入阳明胃经。行血破血。乳汁不通，奶硬红肿疼痛，妇人经闭，血痢，里急后重。

红萝卜秆（三钱） 神曲（二钱） 山楂（三钱） 沙糖（二钱）水煎服。

（又单方） 治妇人奶结，红肿疼痛，乳汁不通，或被压着，或小儿咬着吹着。

红萝卜秆叶不拘多少，捣汁一杯，新鲜更好，煨热点水酒，或烧酒服亦可。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜
  • 当前页：萝卜、莱菔子、白（红）萝卜秆叶
  • 下一页：白牛膝
<<< 返回本书目录
  1. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  2. 萝卜菜【方剂大全】
  3. 萝卜《食物疗法》
  4. 萝卜茶【方剂大全】
  5. 萝《本草纲目》完整版
  6. 萝卜防己【中药大全】
  7. 罗芸香草《滇南本草》
  8. 萝卜膏【方剂大全】
  9. 罗序《活幼心书》
  10. 萝卜牙皂散【方剂大全】
  11. 罗星草【中药大全】
  12. 萝卜缨为治痢妙药论《一得集》
  13. 罗望子叶黄檀【中药大全】
  14. 萝卜汁【方剂大全】
  15. 罗望子【中药大全】
  16. 萝卜粥【方剂大全】
  17. 罗伞树【中药大全】
  18. 萝卜子散【方剂大全】
  19. 罗伞草【中药大全】
  20. 萝卜子汤【方剂大全】
  21. 罗裙带根【中药大全】
  22. 萝卜子丸【方剂大全】
  23. 罗裙带【中药大全】
  24. 萝卜子饮【方剂大全】
  25. 罗谦甫药戒《医旨绪余》
  26. 萝芙木【中药大全】
  27. 罗平蓟【中药大全】
  28. 萝芙木茎叶【中药大全】
  29. 罗面丹【方剂大全】
  30. 萝附煎【方剂大全】
  1. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  2. 萝卜（莱菔）〈冷〉《食疗本草》
  3. 萝卜煲鲍鱼《食物疗法》
  4. 萝卜《本草分经》
  5. 萝卜菜《医学入门》
  6. 萝卜《增广和剂局方药性总论》
  7. 萝卜缨为治痢妙药论《一得集》
  8. 萝卜《得配本草》
  9. 萝卜治验《寿世保元》
  10. 萝卜《饮膳正要》
  11. 萝卜粥《饮膳正要》
  12. 萝卜《食物疗法》
  13. 萝卜粥《食疗方》
  14. 罗周彦《中医词典》
  15. 萝卜子粥《医学入门》
  16. 罗仲光《中医词典》
  17. 萝摩子《千金翼方》
  18. 罗止园（1879-1953年）《中医词典》
  19. 萝摩子《新修本草》
  20. 罗知悌（约1243-1327年）《中医词典》
  21. 萝摩子《证类本草》
  22. 罗振玉（1892-1975年）《中医词典》
  23. 逻辑障碍《神经精神疾病诊断学》
  24. 罗哲初（1878-1943年）《中医词典》
  25. 骡肉《饮食须知》
  26. 罗兆琚（1895-1945年）《中医词典》
  27. 螺《饮膳正要》
  28. 罗允相（1826-1918年）《中医词典》
  29. 螺《中医词典》
  30. 罗芸香草《滇南本草》
  31. 螺草《证类本草》


白牛膝_《滇南本草》_中医本草_【岐黄之术】

白牛膝

白牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

白牛膝 （图），一名太极草，一名狗辱子，一名狗褥子，又名狗夺子。味苦、酸，性温。补肝，行血，破瘀块，凉血热。治月经闭涩，腹痛，产后发热，虚烧蓐劳，室女逆经，衄呕吐血，红崩白带，尿急淋沥，寒湿气盛，筋骨疼痛，强筋舒筋，攻疮痈热毒红肿，腮乳蛾，男子血淋，赤白便浊，妇人赤白带下。但坠胎，孕妇忌服，水酒为使。

饱胀，不思饮食，肝气作痛，恶露不止，蓐劳等症。

皮（一钱） 银柴胡（一钱） 黄芩（一钱） 白茯苓（一钱） 水煎点童便服。 此方又治妇人五种劳热，月经不调，烧经作血，或伸缩参差，白带漏下，小便淋沥，手心发热，午后怕冷，夜间发烧烦渴，天明时汗干热退，次早头晕、耳鸣、心慌、四肢酸软、饮食无味、精神短少，此虚症已见，即以前方加减用之。烦渴，加麦冬 淡竹叶；泄泻，加准药 莲子 糯米一勺；咳嗽，加天冬 陈皮 百合；吼喘，加杏仁 兜铃 苏子 瓜蒌仁 陈皮；咳血，加茅根 扁柏 苦马菜汁；又咳带血丝，头晕耳鸣，加荆芥穗；心慌不眠，加枣仁 龙眼肉 柏子仁 远志；胸膈膨胀，加神曲 浓朴 砂仁；不思饮食，加莲子 神曲。皆点童便服。

肢麻木不仁，退妇人肝虚劳热，筋骨发烧，补益任督二脉，于督脉尤甚，凡妇人久不胎育，因任督二脉虚损，以至不能受胎生育，及白带等症。治法，以行经后服一两次即孕。

不止。

白牛膝（二钱） 地骨皮（二钱） 水煎，点童便、水酒服。

（又方） 治妇人肝肾虚损，任督二脉亏伤，不能孕育，以及白带淋沥等症。

白牛膝（三钱） 小公鸡（一只去肠） 将药入鸡内，亦可入盐，煨烂，空心服之，每月经行后服一次，即有孕。若不食鸡者，单用白牛膝（三钱） 煎汤，点水酒服，亦可也。

（附案） 昔王姓一室女，因郁怒伤肝，感冒风寒，日久潮热恶寒，渐次月经闭止，形体消瘦，已成虚劳，服此三、四次，热退经行，遂无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜、莱菔子、白（红）萝卜秆叶
  • 当前页：白牛膝
  • 下一页：小九牯牛
<<< 返回本书目录
  1. 白牛膝《滇南本草》
  2. 白牛膝【中药大全】
  3. 白牛尾七【中药大全】
  4. 白脓痢《幼幼新书》
  5. 白牛毛散【方剂大全】
  6. 白糯丸【方剂大全】
  7. 白牛胆根【中药大全】
  8. 白藕汁膏【方剂大全】
  9. 白牛胆【中药大全】
  10. 白皮【中药大全】
  11. 白尼参【中药大全】
  12. 白皮柯【中药大全】
  13. 白内障的治疗《西医眼科学》
  14. 白皮小豆散【方剂大全】
  15. 白内障【疾病大全】
  16. 白平安散【方剂大全】
  17. 白内障《自我调养巧治病》
  18. 白婆婆纳【中药大全】
  19. 白内障《默克家庭诊疗手册》
  20. 白蒲岭张氏女科《张氏妇科》
  21. 白内障《家庭医学百科-医疗康复篇》
  22. 白千层【中药大全】
  23. 白楠木【中药大全】
  24. 白千层皮【中药大全】
  25. 白木耳粥【方剂大全】
  26. 白千层叶【中药大全】
  27. 白木耳【中药大全】
  28. 白千层油【中药大全】
  29. 白木【中药大全】
  30. 白牵牛散【方剂大全】
  1. 白牛膝《滇南本草》
  2. 白内障针拨套出术《中医词典》
  3. 白脓疳靛《中医词典》
  4. 白内障摘除术后视力的恢复和矫正《眼科学》
  5. 白脓疳痢《中医词典》
  6. 白内障的药物治疗《眼科学》
  7. 白脓痢《中医词典》
  8. 白内障的手术治疗《眼科学》
  9. 白脓痢《幼幼新书》
  10. 白内障《自我调养巧治病》
  11. 白脓痢《证治准绳·幼科》
  12. 白内障《家庭医学百科-医疗康复篇》
  13. 白女肠《千金翼方》
  14. 白内障《默克家庭诊疗手册》
  15. 白女肠《新修本草》
  16. 白膜遮睛《中医词典》
  17. 白女肠《证类本草》
  18. 白膜侵睛《中医词典》
  19. 白女肠《名医别录》
  20. 白膜侵睛《中医名词词典》
  21. 白皮小豆散《三因极一病证方论》
  22. 白膜裹舌门主论《疡医大全》
  23. 白蒲岭张氏女科《张氏妇科》
  24. 白膜裹舌门主方《疡医大全》
  25. 白气狸《中医词典》
  26. 白膜蔽睛《目经大成》
  27. 白气证《伤寒总病论》
  28. 白膜蔽睛《中医词典》
  29. 白前《本草纲目》
  30. 白膜《中医词典》
  31. 白前《雷公炮炙论》


小九牯牛_《滇南本草》_中医本草_【岐黄之术】

小九牯牛

小九牯牛

  • 上一页
  • 目录
  • 相关
  • 下一页

小九牯牛（图），味辛、苦，性寒。走肝经，筋骨疼，通经络，破血，散瘰结核，攻痈疽红肿。痈疽生于二肩，或在脊骨第七、八、九节上，或 在肩井穴上，加苦连翘服之，有脓者出头，无脓者消散。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白牛膝
  • 当前页：小九牯牛
  • 下一页：鹅肠菜
<<< 返回本书目录
  1. 小九牯牛《滇南本草》
  2. 小九节铃【中药大全】
  3. 小惊丸【方剂大全】
  4. 小九头狮子草【中药大全】
  5. 小荆实《本草崇原》
  6. 小酒饼花【中药大全】
  7. 小荆实《本草乘雅半偈》
  8. 小酒瓶花【中药大全】
  9. 小筋骨藤【中药大全】
  10. 小菊花膏丸【方剂大全】
  11. 小金樱子【中药大全】
  12. 小橘皮汤【方剂大全】
  13. 小金樱【中药大全】
  14. 小距紫堇【中药大全】
  15. 小金丸【方剂大全】
  16. 小蕨鸡【中药大全】
  17. 小金挖耳【中药大全】
  18. 小蕨萁【中药大全】
  19. 小金钱草【中药大全】
  20. 小口小金发藓【中药大全】
  21. 小金牛草【中药大全】
  22. 小苦参【中药大全】
  23. 小金梅草【中药大全】
  24. 小喇叭【中药大全】
  25. 小金狗【中药大全】
  26. 小蜡树【中药大全】
  27. 小金发藓【中药大全】
  28. 小梾木【中药大全】
  29. 小金丹【方剂大全】
  30. 小蓝花地丁【中药大全】
  1. 小九牯牛《滇南本草》
  2. 小荆实《本草崇原》
  3. 小雷头风《中医词典》
  4. 小荆实《本草乘雅半偈》
  5. 小理《中医词典》
  6. 小金牙散《备急千金要方》
  7. 小理中汤《太平惠民和剂局方》
  8. 小金丹《外科全生集》
  9. 小理中丸《太平惠民和剂局方》
  10. 小金丹《医述》
  11. 小量质粒提取主要液体《实用免疫细胞与核酸》
  12. 小结胸证七　太阳百十七《伤寒悬解》
  13. 小灵丹《仁术便览》
  14. 小结胸《中医词典》
  15. 小鹿骨煎《备急千金要方》
  16. 小结胸《中医名词词典》
  17. 小论《中医妇科学》
  18. 小结《生物化学与分子生物学》
  19. 小瘰《中医词典》
  20. 小结《生物化学与分子生物学》
  21. 小络篇《外经微言》
  22. 小结《生物化学与分子生物学》
  23. 小麦《服食导饵》
  24. 小结《生物化学与分子生物学》
  25. 小麦《本草纲目》
  26. 小结《生物化学与分子生物学》
  27. 小麦《千金翼方》
  28. 小结《生物化学与分子生物学》
  29. 小麦《药笼小品》
  30. 小节《中医词典》
  31. 小麦《长沙药解》


鹅肠菜_《滇南本草》_中医本草_【岐黄之术】

鹅肠菜

鹅肠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅肠菜（图），味甘、淡，性平。补中益气，消痰，止头疼，头目眩晕，利小便，治肝积肥气，止玉茎疼痛，治劳淋，赤白便浊，妇人赤白带下。

鹅肠菜（不拘多少），猪肚（一个），煎食二次痊愈。

（又方） 鹅肠菜（不拘多少）煮鸡蛋食亦效。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小九牯牛
  • 当前页：鹅肠菜
  • 下一页：马齿苋
<<< 返回本书目录
  1. 鹅肠菜《滇南本草》
  2. 鹅肠菜【中药大全】
  3. 鹅不食草【方剂大全】
  4. 鹅肠草【中药大全】
  5. 鹅不食草【中药大全】
  6. 鹅臎【中药大全】
  7. 鹅抱《本草纲目》完整版
  8. 鹅胆《本草纲目》完整版
  9. 鹅【中药大全】
  10. 鹅胆【中药大全】
  11. 鹅《本草纲目》图文版
  12. 鹅胆膏【方剂大全】
  13. 鹅《食物疗法》
  14. 鹅蛋壳【中药大全】
  15. 鹅《滇南本草》
  16. 鹅墩饮【方剂大全】
  17. 鹅《本草求真》
  18. 鹅膏【方剂大全】
  19. 鹅《本草纲目》完整版
  20. 鹅骨梢【中药大全】
  21. 峨山雪莲花【中药大全】
  22. 鹅观草【中药大全】
  23. 峨山草乌【中药大全】
  24. 鹅管散【方剂大全】
  25. 峨三七【中药大全】
  26. 鹅管石【中药大全】
  27. 峨屏草【中药大全】
  28. 鹅管眼药【方剂大全】
  29. 峨嵋耳蕨【中药大全】
  30. 鹅喉管【中药大全】
  1. 鹅肠菜《滇南本草》
  2. 鹅不食草《中药炮制》
  3. 鹅管石《医学入门》
  4. 鹅鼻骨《中医词典》
  5. 鹅管痔《中医词典》
  6. 鹅抱《证类本草》
  7. 鹅酒《医学入门》
  8. 鹅《滇南本草》
  9. 鹅聚《中医词典》
  10. 鹅《本草撮要》
  11. 鹅口《中医词典》
  12. 鹅《本草分经》
  13. 鹅口《医学纲目》
  14. 鹅《本草从新》
  15. 鹅口《医宗金鉴》
  16. 鹅《本经逢原》
  17. 鹅口《医述》
  18. 鹅《本草求真》
  19. 鹅口《证治准绳·幼科》
  20. 鹅《食疗本草》
  21. 鹅口《寿世保元》
  22. 鹅《饮膳正要》
  23. 鹅口《幼科心法要诀》
  24. 鹅《中医词典》
  25. 鹅口《幼科推拿秘书》
  26. 鹅《食物疗法》
  27. 鹅口（胎症）《冯氏锦囊秘录》
  28. 鹅《本草纲目》
  29. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  30. 娥症《中医词典》
  31. 鹅口白《奇效简便良方》


马齿苋_《滇南本草》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋（图），味酸、咸，性微温。入胃益气，清暑热，宽中下气，润肠，消积滞，杀虫。疗痔疮红肿疼痛。能催生下胎。叶捣汁服，能解铅毒。

一治赤、白痢，用马齿苋捣汁和鸡白服。

一治多年恶疮，用马齿苋捣烂，敷两三遍即瘥。

一治秃疮湿癣，用马齿苋烧灰，煎膏涂之。

一治小儿丹毒，用马齿苋捣汁饮，渣涂之。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅肠菜
  • 当前页：马齿苋
  • 下一页：斑庄根
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《滇南本草》
  2. 马齿苋《药性切用》
  3. 马齿苋（《本草经集注》）《中医饮食营养学》
  4. 马齿苋《本草分经》
  5. 马齿苋茶。《茶饮保健》
  6. 马齿苋《本草便读》
  7. 马齿苋方《医学入门》
  8. 马齿苋《奇效简便良方》
  9. 马齿苋膏《冯氏锦囊秘录》
  10. 马齿苋《中药学》
  11. 马齿苋绿豆汤《保健药膳》
  12. 马齿苋《得配本草》
  13. 马齿苋治验《奇效简便良方》
  14. 马齿苋《本草从新》
  15. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  16. 马齿苋《本经逢原》
  17. 马厨疟痢并发（有发明）《孙文垣医案》
  18. 马齿苋《证类本草》
  19. 马俶《中医词典》
  20. 马齿苋《医学入门》
  21. 马丹阳天星十二穴《中医词典》
  22. 马齿苋《饮食须知》
  23. 马丹阳天星十二穴《类经图翼》
  24. 马齿苋《本草易读》
  25. 马丹阳天星十二穴并治杂病歌《针灸大全》
  26. 马齿苋《本草备要》
  27. 马丹阳天星十二穴治杂病歌《针灸大成》
  28. 马齿苋《本草衍义》
  29. 马丹阳天星十二穴治杂病歌《针灸易学》
  30. 马齿苋《食疗本草》
  31. 马刀《神农本草经》


斑庄根_《滇南本草》_中医本草_【岐黄之术】

斑庄根

斑庄根

  • 上一页
  • 目录
  • 相关
  • 下一页

斑庄根（图），味苦、微涩，性微寒。攻诸肿毒，止咽喉疼痛，利小便，走经络。治筋骨疼，痰火痿软，手足麻木战摇，五淋白浊，痔漏疮痈，妇人赤白带下。

斑庄根（一两） 川牛膝（五钱） 川加皮（五钱） 防风（五钱） 桂枝（五钱） 木瓜（三钱） 秦归（五钱） 川芎（三钱） 烧酒三斤 泡服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：斑庄根
  • 下一页：水红花子、荭草
<<< 返回本书目录
  1. 斑庄根《滇南本草》
  2. 斑状白化病【疾病大全】
  3. 斑竹壳【中药大全】
  4. 斑状萎缩【疾病大全】
  5. 斑竹花【中药大全】
  6. 搬倒甑【中药大全】
  7. 斑竹根【中药大全】
  8. 搬运《家庭医学百科-自救互救篇》
  9. 斑疹证《明医指掌》
  10. 搬运伤（病）员技术《现代院外急救手册》
  11. 斑疹余毒之病《原机启微》
  12. 瘢痕癌【疾病大全】
  13. 斑疹条辨丹瘖附计十七条《六因条辨》
  14. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  15. 斑疹伤寒立克次体肺炎【疾病大全】
  16. 瘢痕疙瘩【疾病大全】
  17. 斑疹痧《医述》
  18. 瘢痕性类天疱疮【疾病大全】
  19. 斑疹门《医方考》
  20. 瘢痕性脱发【疾病大全】
  21. 斑疹丹毒《景岳全书》
  22. 板层状鱼鳞病【疾病大全】
  23. 斑疹、隐疹门《万氏秘传片玉心书》
  24. 板黄《痘疹心法要诀》
  25. 斑疹（附赤、白游风）《医学入门》
  26. 板黄《医宗金鉴》
  27. 斑疹【中药主治】
  28. 板黄《张氏医通》
  29. 斑疹【疾病症状】
  30. 板蓝根【中药大全】
  1. 斑庄根《滇南本草》
  2. 斑珠藤《证类本草》
  3. 搬法《中医词典》
  4. 斑蜘蛛咬《医学纲目》
  5. 搬运《家庭医学百科-自救互救篇》
  6. 斑脂翳《中医词典》
  7. 搬运方法《家庭医学百科-自救互救篇》
  8. 斑疹证《明医指掌》
  9. 搬运伤（病）员技术《现代院外急救手册》
  10. 斑疹余毒之病《原机启微》
  11. 瘢《中医词典》
  12. 斑疹条辨丹瘖附计十七条《六因条辨》
  13. 瘢痕疙瘩《默克家庭诊疗手册》
  14. 斑疹痧《医述》
  15. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  16. 斑疹频发《医法圆通》
  17. 瘢痕灸《中医词典》
  18. 斑疹门《医方考》
  19. 瘢痕灸（化脓灸）《中医名词词典》
  20. 斑疹丹毒《景岳全书》
  21. 瘢痕灸（化脓灸）《中医名词词典》
  22. 斑疹、隐疹门《万氏秘传片玉心书》
  23. 瘢痕组织《病理学》
  24. 斑疹（附赤、白游风）《医学入门》
  25. 癍疮入眼《中医词典》
  26. 斑疹《扁鹊心书》
  27. 板《中医名词词典》
  28. 斑疹《活幼心书》
  29. 板《中医词典》
  30. 斑疹《丹溪治法心要》
  31. 板齿《中医词典》


水红花子、荭草_《滇南本草》_中医本草_【岐黄之术】

水红花子、荭草

水红花子、荭草

  • 上一页
  • 目录
  • 相关
  • 下一页

水红花子（图），味苦、平，性寒。破血。治小儿痞块积聚，消一切年深日久坚积，疗妇人石瘕症。

荭草，气味咸、平。无毒。主治消渴、去热、散气、消积、止痛，消痞块最良（按∶荭草即蓼草）。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑庄根
  • 当前页：水红花子、荭草
  • 下一页：商陆
<<< 返回本书目录
  1. 水红花子、荭草《滇南本草》
  2. 水红木根【中药大全】
  3. 水红花子【中药大全】
  4. 水红木花【中药大全】
  5. 水和电解质代谢紊乱《病理生理学》
  6. 水红木叶【中药大全】
  7. 水合氯醛中毒【疾病大全】
  8. 水红袍【中药大全】
  9. 水合氯醛　chloral hydrate《精神药品临床应用指导原则》
  10. 水胡满【中药大全】
  11. 水禾麻【中药大全】
  12. 水胡满根【中药大全】
  13. 水韩信草【中药大全】
  14. 水葫芦【中药大全】
  15. 水过多【疾病大全】
  16. 水葫芦根【中药大全】
  17. 水果调味茶《茶饮保健》
  18. 水葫芦苗【中药大全】
  19. 水果部《本经逢原》
  20. 水葫芦七【中药大全】
  21. 水鬼蕉叶【中药大全】
  22. 水葫芦丸【方剂大全】
  23. 水鬼蕉【中药大全】
  24. 水黄【中药大全】
  25. 水龟血《本草纲目》完整版
  26. 水黄花【中药大全】
  27. 水龟肉《本草纲目》完整版
  28. 水黄连【中药大全】
  29. 水龟甲《本草纲目》完整版
  30. 水黄杨木【中药大全】
  1. 水红花子、荭草《滇南本草》
  2. 水红花子《外科全生集》
  3. 水红子《本草衍义》
  4. 水红花子《中药学》
  5. 水荭草《本草蒙筌》
  6. 水红草《冯氏锦囊秘录》
  7. 水葫芦丸《是斋百一选方》
  8. 水和钠的代谢紊乱《外科学总论》
  9. 水花《证类本草》
  10. 水和钠代谢紊乱《急诊医学》
  11. 水黄《中医词典》
  12. 水和电解质代谢紊乱《病理生理学》
  13. 水火《中医词典》
  14. 水合氯醛《精神药品临床应用指导原则》
  15. 水火《医述》
  16. 水合氯醛《医院药学》
  17. 水火《医学真传》
  18. 水寒射肺《中医词典》
  19. 水火不济《中医名词词典》
  20. 水寒射肺《中医名词词典》
  21. 水火不济《中医词典》
  22. 水龟《证类本草》
  23. 水火分治《医学入门》
  24. 水龟《本草纲目》
  25. 水火分治一首（出玉匮密钥）《医经国小》
  26. 水罐法《中医词典》
  27. 水火共制法《中药炮制》
  28. 水臌仙方《奇效简便良方》
  29. 水火立命论《冯氏锦囊秘录》
  30. 水臌气臌《奇效简便良方》
  31. 水火炼蜜法《韩氏医通》


商陆_《滇南本草》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

商陆 （图），俗名大药。味辛、微苦，性微寒。有小毒。主治利小便，消水肿，攻疮痈。有赤白二种，白者可用，赤者不入药；然可研末，调热酒擂跌打青黑之处，神效，再贴膏药更好。

宜用。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水红花子、荭草
  • 当前页：商陆
  • 下一页：甜菜
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《滇南本草》
  2. 商陆《本草乘雅半偈》
  3. 商陆《本草图经》
  4. 商陆《药征续编》
  5. 商陆饼灸《中医词典》
  6. 商陆《珍珠囊补遗药性赋》
  7. 商陆赤小豆汤《妇人大全良方》
  8. 商陆《药性切用》
  9. 商陆赤小豆汤《三因极一病证方论》
  10. 商陆《外科全生集》
  11. 商陆根《长沙药解》
  12. 商陆《本草撮要》
  13. 商陆根《汤液本草》
  14. 商陆《本草择要纲目》
  15. 商陆根《本草崇原》
  16. 商陆《本草分经》
  17. 商陆粥《保健药膳》
  18. 商陆《名医别录》
  19. 商丘《针灸大成》
  20. 商陆《本草便读》
  21. 商丘《中医词典》
  22. 商陆《中药学》
  23. 商丘《针灸学》
  24. 商陆《得配本草》
  25. 商丘（经穴）《子午流注说难》
  26. 商陆《本草从新》
  27. 商曲《针灸大成》
  28. 商陆《本经逢原》
  29. 商曲《中医词典》
  30. 商陆《本草求真》
  31. 商曲《针灸学》


甜菜_《滇南本草》_中医本草_【岐黄之术】

甜菜

甜菜

  • 上一页
  • 目录
  • 相关
  • 下一页

红菜头（图），一名牛皮菜，味甘，性平。入阳明经。治中膈冷痰，胸中食积，不宜多食，发胃，动痰，走经络。

疾者，吃之发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：甜菜
  • 下一页：灰挑银粉菜
<<< 返回本书目录
  1. 甜菜《滇南本草》
  2. 甜草【中药大全】
  3. 甜菜《本草纲目》完整版
  4. 甜茶【中药大全】
  5. 菾菜根【中药大全】
  6. 甜茶藤【中药大全】
  7. 田中适所《先哲医话》
  8. 甜橙【中药大全】
  9. 田中泥《本草纲目》图文版
  10. 甜疮《儒门事亲》
  11. 田中泥《本草纲目》完整版
  12. 甜地丁【中药大全】
  13. 田中螺汁《证类本草》
  14. 甜根子草【中药大全】
  15. 田展初内治效《仿寓意草》
  16. 甜瓜《本草纲目》完整版
  17. 田野卷耳【中药大全】
  18. 甜瓜《本草求真》
  19. 田旋花【中药大全】
  20. 甜瓜《滇南本草》
  21. 田麻【中药大全】
  22. 甜瓜《证类本草》
  23. 田螺厣【中药大全】
  24. 甜瓜《本草纲目》图文版
  25. 田螺肉《本草纲目》完整版
  26. 甜瓜【中药大全】
  27. 田螺疱《医宗金鉴》
  28. 甜瓜蒂【中药大全】
  29. 田螺泡《外科正宗》
  30. 甜瓜根【中药大全】
  1. 甜菜《滇南本草》
  2. 恬淡虚无《中医词典》
  3. 甜疮《中医词典》
  4. 恬（tián）惔《中医词典》
  5. 甜疮《儒门事亲》
  6. 田宗汉《中医词典》
  7. 甜疮候《诸病源候论》
  8. 田中适所《先哲医话》
  9. 甜瓜《本草纲目》
  10. 田中螺汁《名医别录》
  11. 甜瓜《玉楸药解》
  12. 田中螺汁《顾松园医镜》
  13. 甜瓜《饮膳正要》
  14. 田中螺汁《证类本草》
  15. 甜瓜《本草衍义》
  16. 田中螺汁《新修本草》
  17. 甜瓜《本草蒙筌》
  18. 田中螺汁《本草经集注》
  19. 甜瓜《饮食须知》
  20. 田中螺汁《千金翼方》
  21. 甜瓜《冯氏锦囊秘录》
  22. 田之丰《中医词典》
  23. 甜瓜《医学入门》
  24. 田展初内治效《仿寓意草》
  25. 甜瓜《证类本草》
  26. 田谊卿《中医词典》
  27. 甜瓜《本草求真》
  28. 田氏《中医词典》
  29. 甜瓜《得配本草》
  30. 田母草《证类本草》
  31. 甜瓜《增广和剂局方药性总论》


灰挑银粉菜_《滇南本草》_中医本草_【岐黄之术】

灰挑银粉菜

灰挑银粉菜

  • 上一页
  • 目录
  • 相关
  • 下一页

灰挑银粉菜（图），又名灰挑叶、灰汞草。生有水处，绿叶细子，叶上有银霜。

味辛。采取主治一切五痔漏疮。煎水洗之，其效如神。即治癞亦佳。作菜食，令人无噎食反胃。煎汤食，治赤眼肿疼，洗眼去风热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜菜
  • 当前页：灰挑银粉菜
  • 下一页：菠菜
<<< 返回本书目录
  1. 灰挑银粉菜《滇南本草》
  2. 灰陷、白陷《痘疹心法要诀》
  3. 灰糖水【方剂大全】
  4. 灰陷白陷《医宗金鉴》
  5. 灰苔黑晕舌《敖氏伤寒金镜录》
  6. 灰栒子【中药大全】
  7. 灰水膏【方剂大全】
  8. 灰叶【中药大全】
  9. 灰树花【中药大全】
  10. 灰叶根【中药大全】
  11. 灰色舌总论《伤寒舌鉴》
  12. 灰叶南蛇藤【中药大全】
  13. 灰色尖黄舌《敖氏伤寒金镜录》
  14. 灰皂散【方剂大全】
  15. 灰泥角化病【疾病大全】
  16. 灰指甲【疾病大全】
  17. 灰米膏【方剂大全】
  18. 虺蛇《本草纲目》完整版
  19. 灰毛婆婆纳【中药大全】
  20. 虺蛇螫方《外台秘要》
  21. 灰绿水苎麻【中药大全】
  22. 辉葱【中药大全】
  23. 灰矿散【方剂大全】
  24. 徽州余姓治效《仿寓意草》
  25. 灰韭散【方剂大全】
  26. 回痹方【方剂大全】
  27. 灰浆膏【方剂大全】
  28. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  29. 灰煎【方剂大全】
  30. 回肠重复畸形【疾病症状】
  1. 灰挑银粉菜《滇南本草》
  2. 灰苔黑晕舌《敖氏伤寒金镜录》
  3. 灰陷《中医词典》
  4. 灰苔《中医词典》
  5. 灰陷、白陷《痘疹心法要诀》
  6. 灰苔《中医名词词典》
  7. 灰陷白陷《医宗金鉴》
  8. 灰色舌总论《伤寒舌鉴》
  9. 灰药《证类本草》
  10. 灰色舌《中医词典》
  11. 灰中黑滑苔《中医词典》
  12. 灰色尖黄舌《敖氏伤寒金镜录》
  13. 灰中苔《中医词典》
  14. 灰黄霉素《药理学》
  15. 虺蛇螫方四首《外台秘要》
  16. 灰滑苔《中医词典》
  17. 虺蛇螫秘方《华佗神方》
  18. 灰黑起纹舌《敖氏伤寒金镜录》
  19. 虺螫候《诸病源候论》
  20. 灰黑干裂纹舌《中医词典》
  21. 恢刺《中医名词词典》
  22. 灰黑干刺苔《中医词典》
  23. 恢刺《中医词典》
  24. 灰干苔《中医词典》
  25. 恢复自主的心跳呼吸《病理生理学》
  26. 灰涤菜《饮食须知》
  27. 徽州余姓治效《仿寓意草》
  28. 灰仓鼠等的特点用途《实验动物科学》
  29. 回肠《中医词典》
  30. 灰边紫中舌《中医词典》
  31. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》


菠菜_《滇南本草》_中医本草_【岐黄之术】

菠菜

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

菠菜（图），一名红根菜，味甘微辛，性温。入脾、肺二经。祛风明目，开通关窍，伤利肠胃，解酒，通血。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灰挑银粉菜
  • 当前页：菠菜
  • 下一页：土牛膝
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《滇南本草》
  2. 菠菜《药性切用》
  3. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  4. 菠菜《本草分经》
  5. 菠菜粥《保健药膳》
  6. 菠菜《得配本草》
  7. 菠菜粥《食物疗法》
  8. 菠菜《本草从新》
  9. 菠萝鸡片《保健药膳》
  10. 菠菜《医学入门》
  11. 菠萝蜜茶《茶饮保健》
  12. 菠菜《饮食须知》
  13. 菠萝玉竹茶《茶饮保健》
  14. 菠菜《食物疗法》
  15. 伯氨喹《药理学》
  16. 菠菜《药笼小品》
  17. 伯高《中医词典》
  18. 菠菜《本草纲目》
  19. 伯格病《默克家庭诊疗手册》
  20. 菠（菠菜）《食疗本草》
  21. 伯基特淋巴瘤《默克家庭诊疗手册》
  22. 菠《本经逢原》
  23. 伯劳《本经逢原》
  24. 菠《本草求真》
  25. 伯劳毛《得配本草》
  26. 菠《证类本草》
  27. 驳《临证指南》二条《研经言》
  28. 剥苔《中医词典》
  29. 驳方书贵阳抑阴论《医学衷中参西录》
  30. 剥苔《中医名词词典》
  31. 驳吴喻二家说温疫之非《研经言》


土牛膝_《滇南本草》_中医本草_【岐黄之术】

土牛膝

土牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

土牛膝 （图），味酸。治疔疮痈疽，捣烂，敷患处。亦能打胎。同猪肉煨食之，能明目。

──务本卷一下

红牛膝，一名相牛膝，一名杜牛膝，又名鸡豚草，又名鸡豚膝。味酸、辛，性微寒。阴也，降也。入肝脾二经，行十二经络，行血，破瘀血、血块，凉血热。治妇人室女经行月事之期。恶寒怯冷、发热、腹痛、胸胁气胀。错经妄行、吐血、衄血、咳痰带血，此由阴虚火盛，虚火逼血以致妄行，治宜滋阴降火。

壳（一钱） 苦马菜（二钱） 延胡（三钱）水煎，点水酒、童便服之。

红牛膝（三钱） 清明杨柳（二钱） 土茯苓（二钱）水煎，点水酒服。

（又方） 治乳蛾、 腮，牙根，咽喉肿痛，汤水难下，以及喉闭、喉风等症。

红牛膝（三钱） 苦马菜根（二钱） 白头翁（二钱） 射干（一钱） 赤芍（五分） 甘草（五分） 水煎服。

红牛膝（一钱） 木贼根（二钱） 秦艽（一钱） 八仙草（一钱） 甘草（五分） 水煎，点水酒服

（又方） 治痈疽疮疖，七天后服之，消肿溃破。

红牛膝不拘多少，水煎，点水酒服。

（补注） 红牛膝应验方于虚劳 发热症，重用红牛膝退虚热，服之身凉，若有凉一、二天或七、八天后复热者。此皆危症难治。

疼痛，微发热，口干烦渴，舌燥，肚腹微痛，小便时滴鲜血一、二点，延医调治，一治以血崩，一治以赤白带下。均不见效，遂用红牛膝方，三服烧退，下干紫血一小块后，遂痊愈。

足。妇人烧经血，至令经水不调，夫气以行之，血以濡之，气行则血行，气逆则血逆。遇月信时，有犯忿怒妒嫉则血逆，逆久则烧经血，盖郁怒伤肝，肝为血海，又主脏血，冲任之系，寄属肾肝，冲任伤，则肝血失守，气盛血逆，是涸血海之波，使滞不流行为病。症见经期前或三日、或五日，如伤风形症，头痛、身困、畏寒、发热、烦渴，时作腰腿胸膈疼痛，乳肿，腰胁小腹急胀，发热，至三、四天。然后月信方至，其色淡黄或紫黑，经行甚滞涩，或成散经，延绵八、九日方止。一止之后，头晕、心慌、耳鸣、自汗，五心烦热，肢体酸软，精神短少，饮食无味，七、八天后方能复原。次者月信过期方行，或三十五天，或四十天，以后期数渐远，病势渐重。又有经竟不行，午后畏寒，形如疟症，夜间烦渴发热，饮食减少，痨积咳嗽，腹中块积，或左或右，上攻心口疼痛，手麻足肿，渐成危症。又有三、四十岁经闭不行，以成死症。盖女以血为主，若血闭住，是无生化，血不贯通难滋百骸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：土牛膝
  • 下一页：牛膝
<<< 返回本书目录
  1. 土牛膝《滇南本草》
  2. 土牛膝（图）【中药大全】
  3. 土牛膝《本草崇原》
  4. 土千年健《滇南本草》
  5. 土牛党七【中药大全】
  6. 土千年健【中药大全】
  7. 土木贼【中药大全】
  8. 土千年健叶【中药大全】
  9. 土木香（图）【中药大全】
  10. 土羌活【中药大全】
  11. 土牡蛎【中药大全】
  12. 土人参《滇南本草》
  13. 土密树【中药大全】
  14. 土人参（图）【中药大全】
  15. 土麦冬【中药大全】
  16. 土人参叶【中药大全】
  17. 土马鬃【中药大全】
  18. 土三七《滇南本草》
  19. 土马鬃《证类本草》
  20. 土三七【中药大全】
  21. 土马鬃《本草纲目》完整版
  22. 土色牛肝菌【中药大全】
  23. 土马骔【中药大全】
  24. 土沙参【中药大全】
  25. 土马《本草纲目》图文版
  26. 土砂仁【中药大全】
  27. 土圞儿（图）【中药大全】
  28. 土胜水负《伤寒说意》
  29. 土龙散【方剂大全】
  30. 土盛水负证《伤寒悬解》
  1. 土牛膝《滇南本草》
  2. 土牛膝《得配本草》
  3. 土牛膝《本草崇原》
  4. 土马鬃《证类本草》
  5. 土牛膝根《本草便读》
  6. 土马《本草纲目》
  7. 土气不调《中医词典》
  8. 土落脚趾内候《诸病源候论》
  9. 土千年健《滇南本草》
  10. 土落草《证类本草》
  11. 土壤学的证明《圆运动的古中医学》
  12. 土轮《中医词典》
  13. 土人参《本草从新》
  14. 土苓芎茶《茶饮保健》
  15. 土人参《滇南本草》
  16. 土苓茅根茶《茶饮保健》
  17. 土三七《滇南本草》
  18. 土楝子《得配本草》
  19. 土生万物《中医名词词典》
  20. 土练子《滇南本草》
  21. 土生万物《中医词典》
  22. 土连翘《药性切用》
  23. 土胜水负《伤寒说意》
  24. 土连翘《本草分经》
  25. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  26. 土连翘《本草从新》
  27. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  28. 土栗《外科心法要诀》
  29. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  30. 土栗《中医词典》
  31. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》


牛膝_《滇南本草》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝 （图），一名铁牛膝，绿片有白丝者是。味酸、微辛，性微温。入肝经，走经络，止筋骨疼痛，强筋舒筋，止腰膝酸麻，破瘀，坠胎，散结核，攻瘰 ，散痈疽、疥癞、血风疮、牛皮癣、脓窠疮、鼻渊、脑漏等症。

牛膝（二钱） 杜仲（二钱盐水炒） 夏枯草（一钱） 香附（一钱童便炙） 固脂（一钱盐水炒） 核桃（二个用肉捣烂）水煎，点黄酒服。

牛膝 当归 川芎 白芷 五味子 生地 皂角刺 以上每味（一钱五分），用土茯苓（二两） 煎汤二碗，入药煎服，数服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土牛膝
  • 当前页：牛膝
  • 下一页：苋菜（白苋菜）
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《滇南本草》
  2. 牛膝《本草乘雅半偈》
  3. 牛膝《本草图经》
  4. 牛膝《药鉴》
  5. 牛膝（为君）《证类本草》
  6. 牛膝《外科全生集》
  7. 牛膝茶《茶饮保健》
  8. 牛膝《本草撮要》
  9. 牛膝膏《医方考》
  10. 牛膝《本草择要纲目》
  11. 牛膝海桐皮煎丸《博济方》
  12. 牛膝《本草分经》
  13. 牛膝煎丸《博济方》
  14. 牛膝《本草分经》
  15. 牛膝煎丸《博济方》
  16. 牛膝《名医别录》
  17. 牛膝解《医学衷中参西录》
  18. 牛膝《增广和剂局方药性总论》
  19. 牛膝酒《三因极一病证方论》
  20. 牛膝《本草经解》
  21. 牛膝木瓜汤《三因极一病证方论》
  22. 牛膝《本草便读》
  23. 牛膝肉《奇方类编》
  24. 牛膝《本草崇原》
  25. 牛膝散《妇人大全良方》
  26. 牛膝《轩岐救正论》
  27. 牛膝散《医学心悟》
  28. 牛膝《中药学》
  29. 牛膝汤《备急千金要方》
  30. 牛膝《本草从新》
  31. 牛膝汤《妇人大全良方》


苋菜（白苋菜）_《滇南本草》_中医本草_【岐黄之术】

苋菜（白苋菜）
在线购买《滇南本草》正版书籍

苋菜（白苋菜）

  • 上一页
  • 目录
  • 相关
  • 下一页

苋菜（图），家园种，有赤、白二种。味咸，性微温。白者入气，赤者入血。

白动痰，赤破血。治大、小便不通，化虫，去寒热，能通血脉，逐瘀血，但不可多食，恐耗散胃气，忌鳖同食。

苋菜，味甘，性冷。无毒。青色，分气，除热利窍。赤者治痢，产妇食之易产。紫苋解毒。诸苋利大、小肠之热结。凡脾胃虚弱者忌食。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：苋菜（白苋菜）
  • 下一页：苋菜（红苋菜）
<<< 返回本书目录
  1. 苋菜（白苋菜）《滇南本草》
  2. 苋菜（红苋菜）《滇南本草》
  3. 苋菜【中药大全】
  4. 苋根【中药大全】
  5. 苋菜《食物疗法》
  6. 苋实《证类本草》
  7. 苋菜《本草求真》
  8. 苋实【中药大全】
  9. 苋【中药大全】
  10. 苋粥【方剂大全】
  11. 苋《本草纲目》图文版
  12. 现场干预试验及其效果评价《流行病学》
  13. 苋《本草纲目》完整版
  14. 现代爱国卫生运动《中国医学通史》
  15. 藓生马先蒿【中药大全】
  16. 现代高频电疗法的产热特征比较《理疗学》
  17. 蚬肉海棠【中药大全】
  18. 现代公共卫生《中国医学通史》
  19. 蚬肉【中药大全】
  20. 现代国境卫生检疫《中国医学通史》
  21. 蚬壳【中药大全】
  22. 现代基本经验《中国医学通史》
  23. 蚬（音显）《证类本草》
  24. 现代基础医学《中国医学通史》
  25. 显子草【中药大全】
  26. 现代疾病防治《中国医学通史》
  27. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  28. 现代科学的证明《圆运动的古中医学》
  29. 显微型多血管炎【疾病大全】
  30. 现代临床医学的发展《中国医学通史》
  1. 苋菜（白苋菜）《滇南本草》
  2. 苋菜 （李当之《药录》）《中医饮食营养学》
  3. 苋菜（红苋菜）《滇南本草》
  4. 苋菜《药性切用》
  5. 苋羌茶《茶饮保健》
  6. 苋菜《本草分经》
  7. 苋实《神农本草经》
  8. 苋菜《得配本草》
  9. 苋实《千金翼方》
  10. 苋菜《本草从新》
  11. 苋实《玉楸药解》
  12. 苋菜《本草求真》
  13. 苋实《新修本草》
  14. 苋菜《饮食须知》
  15. 苋实《本草衍义》
  16. 苋菜《食物疗法》
  17. 苋实《本草蒙筌》
  18. 苋（苋菜）《食疗本草》
  19. 苋实《冯氏锦囊秘录》
  20. 苋《饮膳正要》
  21. 苋实《医学入门》
  22. 苋《本草纲目》
  23. 苋实《证类本草》
  24. 蚬肉《饮食须知》
  25. 苋实《名医别录》
  26. 蚬粉蚬肉《本草从新》
  27. 苋英茶《茶饮保健》
  28. 蚬粉《本草分经》
  29. 苋子《本经逢原》
  30. 蚬（音显）《证类本草》
  31. 现场处理《预防医学》


苋菜（红苋菜）_《滇南本草》_中医本草_【岐黄之术】

苋菜（红苋菜）
在线购买《滇南本草》正版书籍

苋菜（红苋菜）

  • 上一页
  • 目录
  • 相关
  • 下一页

苋菜（图）

同白苋菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜（白苋菜）
  • 当前页：苋菜（红苋菜）
  • 下一页：野苋菜
<<< 返回本书目录
  1. 苋菜（红苋菜）《滇南本草》
  2. 苋根【中药大全】
  3. 苋菜（白苋菜）《滇南本草》
  4. 苋实《证类本草》
  5. 苋菜【中药大全】
  6. 苋实【中药大全】
  7. 苋菜《食物疗法》
  8. 苋粥【方剂大全】
  9. 苋菜《本草求真》
  10. 现场干预试验及其效果评价《流行病学》
  11. 苋【中药大全】
  12. 现代爱国卫生运动《中国医学通史》
  13. 苋《本草纲目》图文版
  14. 现代高频电疗法的产热特征比较《理疗学》
  15. 苋《本草纲目》完整版
  16. 现代公共卫生《中国医学通史》
  17. 藓生马先蒿【中药大全】
  18. 现代国境卫生检疫《中国医学通史》
  19. 蚬肉海棠【中药大全】
  20. 现代基本经验《中国医学通史》
  21. 蚬肉【中药大全】
  22. 现代基础医学《中国医学通史》
  23. 蚬壳【中药大全】
  24. 现代疾病防治《中国医学通史》
  25. 蚬（音显）《证类本草》
  26. 现代科学的证明《圆运动的古中医学》
  27. 显子草【中药大全】
  28. 现代临床医学的发展《中国医学通史》
  29. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  30. 现代免疫学时期《医学免疫学》
  1. 苋菜（红苋菜）《滇南本草》
  2. 苋菜（白苋菜）《滇南本草》
  3. 苋羌茶《茶饮保健》
  4. 苋菜 （李当之《药录》）《中医饮食营养学》
  5. 苋实《神农本草经》
  6. 苋菜《药性切用》
  7. 苋实《千金翼方》
  8. 苋菜《本草分经》
  9. 苋实《玉楸药解》
  10. 苋菜《得配本草》
  11. 苋实《新修本草》
  12. 苋菜《本草从新》
  13. 苋实《本草衍义》
  14. 苋菜《本草求真》
  15. 苋实《本草蒙筌》
  16. 苋菜《饮食须知》
  17. 苋实《冯氏锦囊秘录》
  18. 苋菜《食物疗法》
  19. 苋实《医学入门》
  20. 苋（苋菜）《食疗本草》
  21. 苋实《证类本草》
  22. 苋《饮膳正要》
  23. 苋实《名医别录》
  24. 苋《本草纲目》
  25. 苋英茶《茶饮保健》
  26. 蚬肉《饮食须知》
  27. 苋子《本经逢原》
  28. 蚬粉蚬肉《本草从新》
  29. 现场处理《预防医学》
  30. 蚬粉《本草分经》
  31. 现场干预试验及其效果评价《流行病学》


野苋菜_《滇南本草》_中医本草_【岐黄之术】

野苋菜

野苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

野苋菜（图），味咸，性微温。白者祛肺中痰积，赤者破肠胃中血积，赤白同用，打肚腹中毛发之积，消虫积，杀寸白虫，下气消胀。洗皮肤瘙痒、皮肤游走之风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜（红苋菜）
  • 当前页：野苋菜
  • 下一页：胡麻饭
<<< 返回本书目录
  1. 野苋菜《滇南本草》
  2. 野苋菜【中药大全】
  3. 野席草根【中药大全】
  4. 野苋车前汤《保健药膳》
  5. 野席草【中药大全】
  6. 野苋汤【方剂大全】
  7. 野西瓜苗子【中药大全】
  8. 野苋子【中药大全】
  9. 野西瓜苗【中药大全】
  10. 野香茅【中药大全】
  11. 野梧桐【中药大全】
  12. 野香橼花【中药大全】
  13. 野豌豆【中药大全】
  14. 野鸦椿【中药大全】
  15. 野驼脂《证类本草》
  16. 野鸦椿根【中药大全】
  17. 野兔脑【中药大全】
  18. 野鸦椿花【中药大全】
  19. 野兔毛【中药大全】
  20. 野鸦椿皮【中药大全】
  21. 野兔骨【中药大全】
  22. 野鸦椿叶【中药大全】
  23. 野塘蒿【中药大全】
  24. 野鸦椿子【中药大全】
  25. 野粟【中药大全】
  26. 野亚麻【中药大全】
  27. 野粟《滇南本草》
  28. 野烟《滇南本草》
  29. 野素馨【中药大全】
  30. 野烟【中药大全】
  1. 野苋菜《滇南本草》
  2. 野驼脂《证类本草》
  3. 野苋车前汤《保健药膳》
  4. 野驼《本草衍义》
  5. 野鸭《饮膳正要》
  6. 野驼《饮膳正要》
  7. 野鸭《饮食须知》
  8. 野粟《滇南本草》
  9. 野鸭《顾松园医镜》
  10. 野生动物开发研究现状《实验动物科学》
  11. 野鸭《得配本草》
  12. 野雀挣《松峰说疫》
  13. 野鸭《本草分经》
  14. 野荞麦根《中药学》
  15. 野鸭（）、鸭《食疗本草》
  16. 野棉花《滇南本草》
  17. 野鸭肉《本草蒙筌》
  18. 野麦《药性切用》
  19. 野烟《滇南本草》
  20. 野麦《本草分经》
  21. 野杨梅《医门补要》
  22. 野麦《本草从新》
  23. 野芋毒《急救便方》
  24. 野马肉《饮食须知》
  25. 野芫荽《本草易读》
  26. 野马肉《饮膳正要》
  27. 野灶丹《幼幼新书》
  28. 野驴《饮膳正要》
  29. 野战麻醉原则《外科学总论》
  30. 野狸《饮膳正要》
  31. 野猪《本草纲目》


胡麻饭_《滇南本草》_中医本草_【岐黄之术】

胡麻饭

胡麻饭

  • 上一页
  • 目录
  • 相关
  • 下一页

胡麻饭（图），味甘、辛，性平无毒。软枝细叶，枝尖上有一撮细子。采取熬膏服食，健

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野苋菜
  • 当前页：胡麻饭
  • 下一页：赤地榆
<<< 返回本书目录
  1. 胡麻饭《滇南本草》
  2. 胡麻饭【方剂大全】
  3. 胡麻草【中药大全】
  4. 胡麻茯苓面【方剂大全】
  5. 胡麻《本草纲目》图文版
  6. 胡麻膏【方剂大全】
  7. 胡麻《证类本草》
  8. 胡麻花【中药大全】
  9. 胡麻《药笼小品》
  10. 胡麻将军散【方剂大全】
  11. 胡麻《滇南本草》
  12. 胡麻浸酒【方剂大全】
  13. 胡麻《本草易读》
  14. 胡麻仁【中药大全】
  15. 胡麻《本草思辨录》
  16. 胡麻散《扁鹊心书》
  17. 胡麻《本草纲目》完整版
  18. 胡麻散【方剂大全】
  19. 胡萝卜子【中药大全】
  20. 胡麻汤【方剂大全】
  21. 胡萝卜粥【方剂大全】
  22. 胡麻丸【方剂大全】
  23. 胡萝卜粥《保健药膳》
  24. 胡麻鞋底《证类本草》
  25. 胡萝卜玉米渣粥【方剂大全】
  26. 胡麻续肌散【方剂大全】
  27. 胡萝卜叶【中药大全】
  28. 胡麻延寿丹【方剂大全】
  29. 胡萝卜素血症【疾病症状】
  30. 胡麻叶【中药大全】
  1. 胡麻饭《滇南本草》
  2. 胡麻《滇南本草》
  3. 胡麻仁《中药学》
  4. 胡麻《药性切用》
  5. 胡麻散《太平惠民和剂局方》
  6. 胡麻《本草撮要》
  7. 胡麻散《扁鹊心书》
  8. 胡麻《本草分经》
  9. 胡麻丸《万氏秘传片玉心书》
  10. 胡麻《本草分经》
  11. 胡麻鞋底《证类本草》
  12. 胡麻《名医别录》
  13. 胡麻油《证类本草》
  14. 胡麻《增广和剂局方药性总论》
  15. 胡麻子《雷公炮制药性解》
  16. 胡麻《本草便读》
  17. 胡勉《中医词典》
  18. 胡麻《本草思辨录》
  19. 胡某妇脏躁面论证治方法《程杏轩医案》
  20. 胡麻《本草从新》
  21. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  22. 胡麻《本经逢原》
  23. 胡某乃媳感证《程杏轩医案》
  24. 胡麻《本草求真》
  25. 胡南莽《证类本草》
  26. 胡麻《顾松园医镜》
  27. 胡气《丹溪治法心要》
  28. 胡麻《证类本草》
  29. 胡洽《中医词典》
  30. 胡麻《医学入门》
  31. 胡权《中医词典》


赤地榆_《滇南本草》_中医本草_【岐黄之术】

赤地榆

赤地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

赤地榆 （图），一名万两金。味苦、微涩、酸，性微寒。止面寒、背寒、肚腹痛、日久大肠下血，七天后赤白痢症。

赤地榆（一钱 为末）热烧酒下。

（又方） 地榆 槐角丸，治肠胃积热、大肠经便血、或肠风便血，红白痢症。

赤地榆（一两炒） 槐角（三钱炒或花亦可） 枳壳（五钱） 黄芩（三钱） 荆芥穗（二钱） 全秦归（五钱） 黄连（二钱 酒炒） 共为细末合丸桐子大，每服（二钱） 米汤送下。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻饭
  • 当前页：赤地榆
  • 下一页：山皮条
<<< 返回本书目录
  1. 赤地榆《滇南本草》
  2. 赤地榆【中药大全】
  3. 赤地利丸【方剂大全】
  4. 赤豆当归散【方剂大全】
  5. 赤地利汤【方剂大全】
  6. 赤豆当归汤【方剂大全】
  7. 赤地利散【方剂大全】
  8. 赤豆方【方剂大全】
  9. 赤地利《证类本草》
  10. 赤豆粳米粥《保健药膳》
  11. 赤地利《雷公炮炙论》
  12. 赤豆鲤鱼羹《保健药膳》
  13. 赤地利《本草图经》
  14. 赤豆鲤鱼汤【方剂大全】
  15. 赤地利《本草纲目》完整版
  16. 赤豆散【方剂大全】
  17. 赤丹方《外台秘要》
  18. 赤豆苡仁汤【方剂大全】
  19. 赤丹《幼幼新书》
  20. 赤豆薏苡仁汤【方剂大全】
  21. 赤丹《续名医类案》
  22. 赤豆薏苡汤【方剂大全】
  23. 赤丹《续名医类案》
  24. 赤毒论《小儿卫生总微论方》
  25. 赤疵《幼幼新书》
  26. 赤多白少【方剂主治】
  27. 赤翅蜂【中药大全】
  28. 赤而不痛《银海精微》
  29. 赤翅蜂《本草纲目》完整版
  30. 赤粉丹【方剂大全】
  1. 赤地榆《滇南本草》
  2. 赤地利《本草图经》
  3. 赤丁《中医词典》
  4. 赤地利《证类本草》
  5. 赤豆《饮食须知》
  6. 赤地利《新修本草》
  7. 赤豆（《日华子本草》）《中医饮食营养学》
  8. 赤地利《千金翼方》
  9. 赤豆当归散《伤寒括要》
  10. 赤地利《雷公炮炙论》
  11. 赤豆当归散方《伤寒杂病论》
  12. 赤淡黄筋《中医词典》
  13. 赤豆当归散方《伤寒杂病论》
  14. 赤丹候《诸病源候论》
  15. 赤豆粳米粥《保健药膳》
  16. 赤丹候《诸病源候论》
  17. 赤豆鲤鱼《老年百病防治》
  18. 赤丹方五首《外台秘要》
  19. 赤豆鲤鱼羹《保健药膳》
  20. 赤丹《证治准绳·幼科》
  21. 赤毒论《小儿卫生总微论方》
  22. 赤丹《续名医类案》
  23. 赤而不痛《银海精微》
  24. 赤丹《续名医类案》
  25. 赤凤摇头《中医词典》
  26. 赤丹《幼幼新书》
  27. 赤凤摇头《针灸神书》
  28. 赤丹《医学纲目》
  29. 赤凤摇头《幼科推拿秘书》
  30. 赤丹《中医词典》
  31. 赤凤摇头法《推拿抉微》


山皮条_《滇南本草》_中医本草_【岐黄之术】

山皮条

山皮条

  • 上一页
  • 目录
  • 相关
  • 下一页

山皮条（图），一名矮它它，又名矮陀陀。味辛、辣、微苦，性微温。有小毒。

下气，治妇人气逆，肚腹疼痛，宽中理气，胸膈肚腹膨胀，止面寒梗硬胀疼，能退男女劳烧发热，良效。

山皮条（一两 微焙） 猪牙皂（一钱） 酒大黄（五分） 共为细末，每服（二钱） 热烧酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤地榆
  • 当前页：山皮条
  • 下一页：苦丁香
<<< 返回本书目录
  1. 山皮条《滇南本草》
  2. 山皮条【中药大全】
  3. 山佩兰【中药大全】
  4. 山枇杷【中药大全】
  5. 山螃蟹【中药大全】
  6. 山枇杷根【中药大全】
  7. 山螃蟹《滇南本草》
  8. 山枇杷叶【中药大全】
  9. 山牛毛毡【中药大全】
  10. 山飘儿草【中药大全】
  11. 山牛蒡【中药大全】
  12. 山葡萄《滇南本草》
  13. 山柰根《本草择要纲目》
  14. 山葡萄【中药大全】
  15. 山柰（图）【中药大全】
  16. 山漆《轩岐救正论》
  17. 山柰《本草易读》
  18. 山漆树【中药大全】
  19. 山柰《本草纲目》完整版
  20. 山牵牛【中药大全】
  21. 山奈《本草乘雅半偈》
  22. 山芹【中药大全】
  23. 山木通根【中药大全】
  24. 山芹根【中药大全】
  25. 山木通【中药大全】
  26. 山蛩虫《本草纲目》完整版
  27. 山牡丹【中药大全】
  28. 山蛩虫【中药大全】
  29. 山梅花根皮【中药大全】
  30. 山萩【中药大全】
  1. 山皮条《滇南本草》
  2. 山螃蟹《滇南本草》
  3. 山葡萄《滇南本草》
  4. 山南西道《千金翼方》
  5. 山漆《轩岐救正论》
  6. 山南东道《千金翼方》
  7. 山青茶《茶饮保健》
  8. 山柰根《本草择要纲目》
  9. 山蛩虫《证类本草》
  10. 山柰《本草便读》
  11. 山区《中医养生学》
  12. 山柰《得配本草》
  13. 山射茶《茶饮保健》
  14. 山柰《本经逢原》
  15. 山獭茎《本经逢原》
  16. 山柰《本草求真》
  17. 山獭肉《饮食须知》
  18. 山柰《本草易读》
  19. 山岩泉水《饮食须知》
  20. 山柰《本草备要》
  21. 山岩泉水《本草从新》
  22. 山奈《本草乘雅半偈》
  23. 山岩泉水《本草撮要》
  24. 山奈《药性切用》
  25. 山岩泉水《药性切用》
  26. 山奈《中药炮制》
  27. 山羊《饮膳正要》
  28. 山莨菪碱《药理学》
  29. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  30. 山莲散《外科全生集》
  31. 山羊角《中药学》


苦丁香_《滇南本草》_中医本草_【岐黄之术】

苦丁香

苦丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

苦丁香 （图），即野丁香，花开五色，用根。味咸、微辛，性寒。入膀胱经。

治膀胱偏坠、疝气疼痛，利小便。若泡水吃。可消水肿。叶，贴 疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山皮条
  • 当前页：苦丁香
  • 下一页：冬瓜、冬瓜皮
<<< 返回本书目录
  1. 苦丁香《滇南本草》
  2. 苦豆根【中药大全】
  3. 苦丁茶【中药大全】
  4. 苦豆汤【方剂大全】
  5. 苦丁【中药大全】
  6. 苦豆子【中药大全】
  7. 苦碟子【中药大全】
  8. 苦甘草【中药大全】
  9. 苦地丁【中药大全】
  10. 苦葛根【中药大全】
  11. 苦地胆根【中药大全】
  12. 苦葛花【中药大全】
  13. 苦地胆【中药大全】
  14. 苦梗散【方剂大全】
  15. 苦胆蛋【方剂大全】
  16. 苦瓜《本草纲目》完整版
  17. 苦耽《证类本草》
  18. 苦瓜《本草求真》
  19. 苦刺【中药大全】
  20. 苦瓜《滇南本草》
  21. 苦茶叶【中药大全】
  22. 苦瓜《食物疗法》
  23. 苦茶散【方剂大全】
  24. 苦瓜《本草纲目》图文版
  25. 苦草【中药大全】
  26. 苦瓜【中药大全】
  27. 苦草《本草纲目》完整版
  28. 苦瓜膏【方剂大全】
  29. 苦参子仁酊【方剂大全】
  30. 苦瓜根【中药大全】
  1. 苦丁香《滇南本草》
  2. 苦丁茶《中药炮制》
  3. 苦豆《饮膳正要》
  4. 苦耽《证类本草》
  5. 苦豆汤《饮膳正要》
  6. 苦草《本经逢原》
  7. 苦瓜《本草纲目》
  8. 苦参子治休息痢《冷庐医话》
  9. 苦瓜《食物疗法》
  10. 苦参治验《寿世保元》
  11. 苦瓜《中医饮食营养学》
  12. 苦参丸《外科理例》
  13. 苦瓜《本草求真》
  14. 苦参丸《医方考》
  15. 苦瓜《本经逢原》
  16. 苦参丸《太平惠民和剂局方》
  17. 苦瓜《滇南本草》
  18. 苦参丸《三因极一病证方论》
  19. 苦瓜茶《食物疗法》
  20. 苦参丸《妇人大全良方》
  21. 苦瓜泥《保健药膳》
  22. 苦参汤方《医宗金鉴》
  23. 苦寒清气《中医名词词典》
  24. 苦参汤方《伤寒杂病论》
  25. 苦寒清气《中医词典》
  26. 苦参汤《医学心悟》
  27. 苦寒清气《中医词典》
  28. 苦参汤《医方考》
  29. 苦寒清热《中医词典》
  30. 苦参汤《备急千金要方》
  31. 苦寒清热《中医词典》


冬瓜、冬瓜皮_《滇南本草》_中医本草_【岐黄之术】

冬瓜、冬瓜皮

冬瓜、冬瓜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜（图），味甘淡，性平和。入脾肺二经。润肺，消热痰，止咳嗽，利小便。

治痰吼气喘，姜汤下。又解远方瘴气。又治小儿惊风。

──务本卷三

冬瓜皮，味甘淡、平，性微寒。入脾肺二经。止渴、消痰，利小便。熬水洗痔，良。治中风，皆效。

（附方） 治咳嗽冬瓜皮（五钱 要经过霜者） 蜂蜜（少许） 水煎服。

（又方） 冬瓜皮 干茄子根 洗冻疮效。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦丁香
  • 当前页：冬瓜、冬瓜皮
  • 下一页：西瓜
<<< 返回本书目录
  1. 冬瓜、冬瓜皮《滇南本草》
  2. 冬瓜拔刀【方剂大全】
  3. 冬瓜【中药大全】
  4. 冬瓜赤豆粥【方剂大全】
  5. 冬瓜《本草纲目》图文版
  6. 冬瓜串门主论《疡医大全》
  7. 冬瓜《食物疗法》
  8. 冬瓜羹【方剂大全】
  9. 冬瓜《本草易读》
  10. 冬瓜皮【中药大全】
  11. 冬瓜《本草求真》
  12. 冬瓜瓤【中药大全】
  13. 冬瓜《本草纲目》完整版
  14. 冬瓜仁《本草择要纲目》
  15. 冬菇【中药大全】
  16. 冬瓜仁丸【方剂大全】
  17. 冬茯苏贝汤【方剂大全】
  18. 冬瓜汤【方剂大全】
  19. 冬地三黄汤【方剂大全】
  20. 冬瓜藤【中药大全】
  21. 冬地百部饮【方剂大全】
  22. 冬瓜丸【方剂大全】
  23. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  24. 冬瓜洗面药【方剂大全】
  25. 冬除散【方剂大全】
  26. 冬瓜叶【中药大全】
  27. 冬虫夏草酒【方剂大全】
  28. 冬瓜饮【方剂大全】
  29. 冬虫夏草【中药大全】
  30. 冬瓜饮子【方剂大全】
  1. 冬瓜、冬瓜皮《滇南本草》
  2. 冬瓜（《本草经集注》）《中医饮食营养学》
  3. 冬瓜〈寒〉《食疗本草》
  4. 冬瓜《药性切用》
  5. 冬瓜串《中医词典》
  6. 冬瓜《本草撮要》
  7. 冬瓜串门主方《疡医大全》
  8. 冬瓜《本草分经》
  9. 冬瓜串门主论《疡医大全》
  10. 冬瓜《得配本草》
  11. 冬瓜羹《医学入门》
  12. 冬瓜《本草从新》
  13. 冬瓜皮（冬瓜子）《中药学》
  14. 冬瓜《本草求真》
  15. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  16. 冬瓜《饮食须知》
  17. 冬瓜仁《本草择要纲目》
  18. 冬瓜《本草易读》
  19. 冬瓜粥《保健药膳》
  20. 冬瓜《本草易读》
  21. 冬瓜粥《减肥新法与技巧》
  22. 冬瓜《本草备要》
  23. 冬瓜子《药笼小品》
  24. 冬瓜《饮膳正要》
  25. 冬瓜子《中药炮制》
  26. 冬瓜《食物疗法》
  27. 冬瓜子《本经逢原》
  28. 冬瓜《老年食养食疗》
  29. 冬瓜子《本草分经》
  30. 冬瓜《玉楸药解》
  31. 冬瓜子《本草害利》


西瓜_《滇南本草》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

西瓜（图），味甘，性寒。无毒。治一切热症，痰涌气滞。解暑热、酒毒、除烦止渴，治喉、血痢。

根、叶，煎汤服治水泻痢疾。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜、冬瓜皮
  • 当前页：西瓜
  • 下一页：黄瓜
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《滇南本草》
  2. 西瓜《药性切用》
  3. 西瓜荷斛茶《茶饮保健》
  4. 西瓜《本草撮要》
  5. 西瓜皮《中药学》
  6. 西瓜《本草分经》
  7. 西瓜巧治牙龈炎《三十年临证经验集》
  8. 西瓜《本草便读》
  9. 西瓜霜《中药炮制》
  10. 西瓜《得配本草》
  11. 西瓜西红柿汁《中医饮食营养学》
  12. 西瓜《本草从新》
  13. 西河柳《药笼小品》
  14. 西瓜《本经逢原》
  15. 西河柳《中药学》
  16. 西瓜《本草求真》
  17. 西河柳《本草便读》
  18. 西瓜《顾松园医镜》
  19. 西河柳《本草分经》
  20. 西瓜《中医饮食营养学》
  21. 西河柳《本草撮要》
  22. 西瓜《医学入门》
  23. 西河柳叶《本草从新》
  24. 西瓜《冯氏锦囊秘录》
  25. 西河柳枝叶《药性切用》
  26. 西瓜《饮食须知》
  27. 西红柿《老年食养食疗》
  28. 西瓜《本草易读》
  29. 西红柿《食物疗法》
  30. 西瓜《本草备要》
  31. 西红柿《中医饮食营养学》


黄瓜_《滇南本草》_中医本草_【岐黄之术】

黄瓜

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

黄瓜（图），味辛、微苦，性大寒。动寒痰，胃冷者，食之，腹痛吐泻，解疮癣热毒，消烦（附单方） 治黄水疮黄瓜藤（阴干火焙存性） 枯矾共为细末，搽疮上，黄水即干。内服解毒汤。

──务本卷三黄

瓜，味甘淡、微苦，性寒。有小毒。主治清热解渴，利水，多食损阴血而发疮疥，患诸病后忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：黄瓜
  • 下一页：南瓜
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《滇南本草》
  2. 黄瓜《药性切用》
  3. 黄瓜（《本草拾遗》）《中医饮食营养学》
  4. 黄瓜《本草分经》
  5. 黄瓜菜《饮食须知》
  6. 黄瓜《饮食须知》
  7. 黄瓜菜《本草从新》
  8. 黄瓜《本草易读》
  9. 黄瓜菜《本草撮要》
  10. 黄瓜《饮膳正要》
  11. 黄瓜菜《药性切用》
  12. 黄瓜《食物疗法》
  13. 黄瓜疽《中医词典》
  14. 黄瓜《老年食养食疗》
  15. 黄瓜疽门主论《疡医大全》
  16. 黄瓜《减肥新法与技巧》
  17. 黄瓜痈《中医词典》
  18. 黄鼓疔《中医词典》
  19. 黄瓜痈《医宗金鉴》
  20. 黄宫绣《中医词典》
  21. 黄瓜痈《外科心法要诀》
  22. 黄公兴《中医词典》
  23. 黄瓜痈门主论《疡医大全》
  24. 黄膏《医学衷中参西录》
  25. 黄冠道人《中医词典》
  26. 黄膏《备急千金要方》
  27. 黄桂枝五物汤《退思集类方歌注》
  28. 黄父一疽论《刘涓子鬼遗方》
  29. 黄汗《中医名词词典》
  30. 黄父相痈疽论《千金翼方》
  31. 黄汗《圣济总录》


南瓜_《滇南本草》_中医本草_【岐黄之术】

南瓜

南瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

南瓜（图），一名麦瓜。味甘、平，性微寒。入脾胃二经，横行经络，分利小便，胃中有积者，吃之，令人气胀作呃逆，发肝气疼，胃气疼者，动气，不宜多吃。

南瓜，味甘，性温。主治补中气而宽利。多食发脚疾及瘟病，同羊肉食之，令人滞气。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：南瓜
  • 下一页：甜瓜
<<< 返回本书目录
  1. 南瓜《本草纲目》图文版
  2. 南瓜【中药大全】
  3. 南瓜《食物疗法》
  4. 南瓜蒂【中药大全】
  5. 南瓜《滇南本草》
  6. 南瓜根【中药大全】
  7. 南瓜《本草求真》
  8. 南瓜花【中药大全】
  9. 南瓜《本草纲目》完整版
  10. 南瓜七【中药大全】
  11. 南丰李氏补泻《针灸大成》
  12. 南瓜瓤【中药大全】
  13. 南方露珠草【中药大全】
  14. 南瓜藤【中药大全】
  15. 南方六道木【中药大全】
  16. 南瓜须【中药大全】
  17. 南方荚蒾【中药大全】
  18. 南瓜叶【中药大全】
  19. 南方红豆杉【中药大全】
  20. 南瓜子【中药大全】
  21. 南都大司马发热燥渴《孙文垣医案》
  22. 南鹤虱【中药大全】
  23. 南丹参【中药大全】
  24. 南华丹【方剂大全】
  25. 南川升麻【中药大全】
  26. 南黄散【方剂大全】
  27. 南赤瓟【中药大全】
  28. 南极丸【方剂大全】
  29. 南扁豆《滇南本草》
  30. 南煎猎肝《保健药膳》
  1. 南瓜《滇南本草》
  2. 南瓜《药性切用》
  3. 南瓜（《滇南本草》）《中医饮食营养学》
  4. 南瓜《本草撮要》
  5. 南瓜花茶《茶饮保健》
  6. 南瓜《本草分经》
  7. 南瓜子《中医饮食营养学》
  8. 南瓜《本草从新》
  9. 南极《中医词典》
  10. 南瓜《本经逢原》
  11. 南极《中医词典》
  12. 南瓜《本草求真》
  13. 南煎猎肝《保健药膳》
  14. 南瓜《饮食须知》
  15. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  16. 南瓜《食物疗法》
  17. 南京政府时期的中医教育《中国医学通史》
  18. 南瓜《本草纲目》
  19. 南京政府时期医学教育《中国医学通史》
  20. 南丰李氏补泻《针灸大成》
  21. 南螺《滇南本草》
  22. 南方少数民族医学的发展《中国医学通史》
  23. 南吕《中医词典》
  24. 南恩洲石蛇《证类本草》
  25. 南吕《中医词典》
  26. 南都大司马发热燥渴《孙文垣医案》
  27. 南苏《滇南本草》
  28. 南扁豆《滇南本草》
  29. 南藤《本草蒙筌》
  30. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  31. 南藤《冯氏锦囊秘录》


甜瓜_《滇南本草》_中医本草_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甜瓜（图），一名香瓜。味甘，性平。治风湿麻木，四肢疼痛。花，敷疮散毒。

皮，泡水止牙疼。根、叶，煎汤洗风癞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南瓜
  • 当前页：甜瓜
  • 下一页：葫芦
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《滇南本草》
  2. 甜瓜《本草撮要》
  3. 甜瓜〈寒〉《食疗本草》
  4. 甜瓜《增广和剂局方药性总论》
  5. 甜瓜茶《茶饮保健》
  6. 甜瓜《得配本草》
  7. 甜瓜蒂《本草备要》
  8. 甜瓜《本草求真》
  9. 甜瓜蒂《本草求真》
  10. 甜瓜《证类本草》
  11. 甜瓜蒂《本经逢原》
  12. 甜瓜《医学入门》
  13. 甜瓜蒂《本草分经》
  14. 甜瓜《冯氏锦囊秘录》
  15. 甜瓜蒂《药性切用》
  16. 甜瓜《饮食须知》
  17. 甜瓜仁《顾松园医镜》
  18. 甜瓜《本草蒙筌》
  19. 甜瓜子《本经逢原》
  20. 甜瓜《本草衍义》
  21. 甜瓜子《本草便读》
  22. 甜瓜《饮膳正要》
  23. 甜酱《药性切用》
  24. 甜瓜《玉楸药解》
  25. 甜酒酿山药羹《保健药膳》
  26. 甜瓜《本草纲目》
  27. 甜肉桂《药性切用》
  28. 甜疮候《诸病源候论》
  29. 甜食要少吃《预防医学》
  30. 甜疮《儒门事亲》
  31. 甜藤《证类本草》


葫芦_《滇南本草》_中医本草_【岐黄之术】

葫芦

葫芦

  • 上一页
  • 目录
  • 相关
  • 下一页

葫芦（图），味甘、淡，性寒。阴也。冷胃，动寒疾。有寒疾食之，肚腹疼，发腹中风湿、痰积。有风湿痰积食之，发出风疹，瘙痒，不宜多食。

葫芦，气味甘、冷。主治解热、除烦、润肺、通淋、利小便，多食令人吐利脚痛。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：葫芦
  • 下一页：瓠匏
<<< 返回本书目录
  1. 葫芦《滇南本草》
  2. 葫芦【中药大全】
  3. 葫《本草纲目》图文版
  4. 葫芦巴《本草纲目》完整版
  5. 葫《证类本草》
  6. 葫芦巴《本草择要纲目》
  7. 葫《本草纲目》完整版
  8. 葫芦巴《证类本草》
  9. 斛夌散【方剂大全】
  10. 葫芦巴【中药大全】
  11. 壶隐子双鹿丸【方剂大全】
  12. 葫芦巴圆【方剂大全】
  13. 壶卢子【中药大全】
  14. 葫芦茶【中药大全】
  15. 壶卢秧【中药大全】
  16. 葫芦茶根【中药大全】
  17. 壶卢【中药大全】
  18. 葫芦丹【方剂大全】
  19. 壶卢《本草纲目》图文版
  20. 葫芦根散【方剂大全】
  21. 壶卢《本草纲目》完整版
  22. 葫芦花汤【方剂大全】
  23. 壶瓠《本草纲目》完整版
  24. 葫芦化毒丹【方剂大全】
  25. 壶公妙剂散【方剂大全】
  26. 葫芦酒【方剂大全】
  27. 壶公丹【方剂大全】
  28. 葫芦糯米酒散【方剂大全】
  29. 壶腹周围癌【疾病大全】
  30. 葫芦七【中药大全】
  1. 葫芦《滇南本草》
  2. 葫芦《药性切用》
  3. 葫芦巴《雷公炮制药性解》
  4. 葫芦《本草分经》
  5. 葫芦巴《本草衍义》
  6. 葫芦《医学入门》
  7. 葫芦巴《汤液本草》
  8. 葫芦《饮膳正要》
  9. 葫芦巴《本草蒙筌》
  10. 葫《名医别录》
  11. 葫芦巴《冯氏锦囊秘录》
  12. 葫《得配本草》
  13. 葫芦巴《证类本草》
  14. 葫《证类本草》
  15. 葫芦巴《得配本草》
  16. 葫《冯氏锦囊秘录》
  17. 葫芦巴《中药学》
  18. 葫《本草蒙筌》
  19. 葫芦巴《本草便读》
  20. 葫《本草衍义》
  21. 葫芦巴《本草择要纲目》
  22. 葫《新修本草》
  23. 葫芦巴散《三因极一病证方论》
  24. 葫《千金翼方》
  25. 葫芦巴丸《冯氏锦囊秘录》
  26. 葫《本草纲目》
  27. 葫芦巴丸《太平惠民和剂局方》
  28. 壶翁与费长房《中国医学通史》
  29. 葫芦巴丸《外科理例》
  30. 壶卢《本草撮要》
  31. 葫芦丹《中医词典》


瓠匏_《滇南本草》_中医本草_【岐黄之术】

瓠匏

瓠匏

  • 上一页
  • 目录
  • 相关
  • 下一页

瓠匏（图），味甘、苦，形似西瓜，名匏。用以盛水，味甘者作菜食，又分甜苦二种。苦能下水，令人吐，除面目风邪，四肢浮肿。甜能利水，通淋，除心肺烦热。叶晒干，捣碎为末，盛于磁器内，随身边，或走路口渴，用末（一钱），入水饮，不中水毒；或蛇虫蛤蟆扒过之物，人误食中毒，此末亦可解。加雄黄，能解哑瘴山岚之毒；加松笔头，解一切火毒；凡中毒药，但可（一、二钱）开水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦
  • 当前页：瓠匏
  • 下一页：瓠子
<<< 返回本书目录
  1. 瓠匏《滇南本草》
  2. 瓠瓤煎【方剂大全】
  3. 护子汤【方剂大全】
  4. 瓠子《滇南本草》
  5. 护痔药【方剂大全】
  6. 瓠子【中药大全】
  7. 护痔膏【方剂大全】
  8. 瓠子汤《保健药膳》
  9. 护元丹【方剂大全】
  10. 瓠子汤【方剂大全】
  11. 护阴丹【方剂大全】
  12. 瓠子子【中药大全】
  13. 护养-幼幼汇集（上）《古今医统大全》
  14. 花《本草纲目》完整版
  15. 护养法第二问《婴童百问》
  16. 花白翳陷《目经大成》
  17. 护养法《幼科折衷》
  18. 花斑癣《家庭医学百科-医疗康复篇》
  19. 护养法《保婴撮要》
  20. 花斑癣【疾病大全】
  21. 护养《婴儿论》
  22. 花斑癣特灵【方剂大全】
  23. 护阳和阴汤【方剂大全】
  24. 花斑叶【中药大全】
  25. 护眼膏【方剂大全】
  26. 花被单【中药大全】
  27. 护颜汤【方剂大全】
  28. 花鞭膏【方剂大全】
  29. 护岩膏【方剂大全】
  30. 花草膏【方剂大全】
  1. 瓠匏《滇南本草》
  2. 瓠匏《冯氏锦囊秘录》
  3. 瓠子《滇南本草》
  4. 瓠芦《玉楸药解》
  5. 瓠子〈冷〉《食疗本草》
  6. 瓠毒疮候《诸病源候论》
  7. 瓠子汤《保健药膳》
  8. 瓠《本草蒙筌》
  9. 瓠子汤《饮膳正要》
  10. 瓠《饮膳正要》
  11. 花《证类本草》
  12. 护养法第二问《婴童百问》
  13. 花白翳陷《目经大成》
  14. 护养法《幼科折衷》
  15. 花斑癣《默克家庭诊疗手册》
  16. 护养法《保婴撮要》
  17. 花斑癣《家庭医学百科-医疗康复篇》
  18. 护养（幼幼汇集 上）《古今医统大全》
  19. 花癫《中医词典》
  20. 护养《婴儿论》
  21. 花癫秘方《华佗神方》
  22. 护养《医述》
  23. 花粉《老年食养食疗》
  24. 护养《针灸大成》
  25. 花粉《本草分经》
  26. 护心至宝丹《医学衷中参西录》
  27. 花粉《本草分经》
  28. 护心散《外科全生集》
  29. 花粉苓通茶《茶饮保健》
  30. 护心软骨《中医词典》
  31. 花风《中医词典》


瓠子_《滇南本草》_中医本草_【岐黄之术】

瓠子

瓠子

  • 上一页
  • 目录
  • 相关
  • 下一页

瓠子（图），一名龙蜜瓜、一名天瓜。味甘，寒。处处皆有。治小儿初生，周身无皮，用瓠子烧灰调菜油搽之，神效；又治左瘫右痪，烧灰，酒下；又治痰火腿脚疼痛，烤热包之，即愈；又治诸疮脓血流溃，杨梅结毒，横 、鱼口，用荞面包好，以火烧焦，去面为末，服之。作菜不可多食，多则腹痛、心寒、呕吐。叶，治风癫作狂。根，治痘疮倒靥。

子，煎汤治哑瘴、棒疮跌打，搽之神效。与生姜同服，治咽喉肿疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠匏
  • 当前页：瓠子
  • 下一页：丝瓜、丝瓜花
<<< 返回本书目录
  1. 瓠子《滇南本草》
  2. 瓠子【中药大全】
  3. 瓠瓤煎【方剂大全】
  4. 瓠子汤《保健药膳》
  5. 瓠匏《滇南本草》
  6. 瓠子汤【方剂大全】
  7. 护子汤【方剂大全】
  8. 瓠子子【中药大全】
  9. 护痔药【方剂大全】
  10. 花《本草纲目》完整版
  11. 护痔膏【方剂大全】
  12. 花白翳陷《目经大成》
  13. 护元丹【方剂大全】
  14. 花斑癣《家庭医学百科-医疗康复篇》
  15. 护阴丹【方剂大全】
  16. 花斑癣【疾病大全】
  17. 护养-幼幼汇集（上）《古今医统大全》
  18. 花斑癣特灵【方剂大全】
  19. 护养法第二问《婴童百问》
  20. 花斑叶【中药大全】
  21. 护养法《幼科折衷》
  22. 花被单【中药大全】
  23. 护养法《保婴撮要》
  24. 花鞭膏【方剂大全】
  25. 护养《婴儿论》
  26. 花草膏【方剂大全】
  27. 护阳和阴汤【方剂大全】
  28. 花草汤【方剂大全】
  29. 护眼膏【方剂大全】
  30. 花苁蓉丸【方剂大全】
  1. 瓠子《滇南本草》
  2. 瓠匏《滇南本草》
  3. 瓠子〈冷〉《食疗本草》
  4. 瓠匏《冯氏锦囊秘录》
  5. 瓠子汤《保健药膳》
  6. 瓠芦《玉楸药解》
  7. 瓠子汤《饮膳正要》
  8. 瓠毒疮候《诸病源候论》
  9. 花《证类本草》
  10. 瓠《本草蒙筌》
  11. 花白翳陷《目经大成》
  12. 瓠《饮膳正要》
  13. 花斑癣《默克家庭诊疗手册》
  14. 护养法第二问《婴童百问》
  15. 花斑癣《家庭医学百科-医疗康复篇》
  16. 护养法《幼科折衷》
  17. 花癫《中医词典》
  18. 护养法《保婴撮要》
  19. 花癫秘方《华佗神方》
  20. 护养（幼幼汇集 上）《古今医统大全》
  21. 花粉《老年食养食疗》
  22. 护养《婴儿论》
  23. 花粉《本草分经》
  24. 护养《医述》
  25. 花粉《本草分经》
  26. 护养《针灸大成》
  27. 花粉苓通茶《茶饮保健》
  28. 护心至宝丹《医学衷中参西录》
  29. 花风《中医词典》
  30. 护心散《外科全生集》
  31. 花果合欢丸《目经大成》


丝瓜、丝瓜花_《滇南本草》_中医本草_【岐黄之术】

丝瓜、丝瓜花

丝瓜、丝瓜花

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜（图），一名天吊瓜、一名纯阳瓜。味甘，性平。治五脏虚冷，补肾补精，或阴虚火动，又能滋阴降火。久服能乌须黑发，延年益寿。叶，晒干为末，治绞肠痧。皮，晒干为末，治金疮疼。但阴素太虚者，多食又能滑精，故有名倒阳菜者。

丝瓜，味甘，性凉。无毒。主治解热、凉血、通经、下乳汁、利肠胃。并治痰火及痈疽疮、

──模板卷八

丝瓜花，味甘、微苦，性寒。清肺热、消痰、下气、止咳、止咽喉疼、消烦渴、泻命门相火（附单方） 治肺热咳嗽，喘急气促。

丝瓜花 蜂蜜 煎服。

（又方） 治小儿痘压后，余毒未尽，发出痘毒，硬节红肿，或乳蛾、 腮，或痧疹毒热，痰喘咳嗽，吃之，有脓出头，无脓消散。

干丝瓜种，九月间经霜露阴干者，为末，每服（三钱）水煎，点水酒服。

（又方） 治肠风下血，痔漏脱肛。

丝瓜根，经霜者阴干，每服（三钱）， 用真菜油一点入罐底，水煎服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠子
  • 当前页：丝瓜、丝瓜花
  • 下一页：苦瓜
<<< 返回本书目录
  1. 丝瓜、丝瓜花《滇南本草》
  2. 丝瓜蒂【中药大全】
  3. 丝瓜【中药大全】
  4. 丝瓜根【中药大全】
  5. 丝瓜《本草纲目》图文版
  6. 丝瓜花【中药大全】
  7. 丝瓜《食物疗法》
  8. 丝瓜酒【方剂大全】
  9. 丝瓜《本草易读》
  10. 丝瓜络【中药大全】
  11. 丝瓜《本草求真》
  12. 丝瓜皮【中药大全】
  13. 丝瓜《本草纲目》完整版
  14. 丝瓜散【方剂大全】
  15. 丝点地梅【中药大全】
  16. 丝瓜藤【中药大全】
  17. 丝带蕨【中药大全】
  18. 丝瓜叶【中药大全】
  19. 丝虫病【中药主治】
  20. 丝瓜粥《保健药膳》
  21. 丝虫病【疾病大全】
  22. 丝瓜子【中药大全】
  23. 丝虫病《传染病》
  24. 丝毛毛毡草【中药大全】
  25. 丝虫病《病理学》
  26. 丝茅七【中药大全】
  27. 丝虫《人体寄生虫学》
  28. 丝绵【中药大全】
  29. 司天掌诀歌《专治麻痧初编》
  30. 丝绵木【中药大全】
  1. 丝瓜、丝瓜花《滇南本草》
  2. 丝瓜（《滇南本草》）《中医饮食营养学》
  3. 丝瓜络《本草便读》
  4. 丝瓜《药性切用》
  5. 丝瓜饮《食物疗法》
  6. 丝瓜《本草撮要》
  7. 丝瓜粥《保健药膳》
  8. 丝瓜《本草分经》
  9. 丝裂霉素C《药理学》
  10. 丝瓜《得配本草》
  11. 丝络《中医词典》
  12. 丝瓜《本草从新》
  13. 丝绵《得配本草》
  14. 丝瓜《本经逢原》
  15. 丝竹空《中医词典》
  16. 丝瓜《本草求真》
  17. 丝竹空《针灸学》
  18. 丝瓜《医学入门》
  19. 丝竹空（一名目髎）《针灸大成》
  20. 丝瓜《饮食须知》
  21. 思《中医词典》
  22. 丝瓜《本草易读》
  23. 思《古今医案按》
  24. 丝瓜《本草备要》
  25. 思《银海指南》
  26. 丝瓜《食物疗法》
  27. 思膈《中医词典》
  28. 丝瓜《本草纲目》
  29. 思考题《生物化学与分子生物学》
  30. 丝风内障《中医词典》
  31. 思考题《生物化学与分子生物学》


苦瓜_《滇南本草》_中医本草_【岐黄之术】

苦瓜

苦瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

苦瓜（图），味苦，性寒。入心、脾、肺三经。除邪热，解劳乏，清心明目。

泻六经实火，清暑益气，止烦渴。

──丛本卷下

苦瓜，味苦，性寒平。治一切丹火毒瓦斯，疗恶疮结毒，或遍身已成芝麻疔、大疔疮，疼难忍者，取叶，晒干为末，每服（三钱），无灰酒下，神效。又治杨梅疮。又此瓜花 为末，治胃气疼，开水下；治眼疼，灯草汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜、丝瓜花
  • 当前页：苦瓜
  • 下一页：瓜蒌
<<< 返回本书目录
  1. 苦瓜《本草纲目》图文版
  2. 苦瓜【中药大全】
  3. 苦瓜《食物疗法》
  4. 苦瓜膏【方剂大全】
  5. 苦瓜《滇南本草》
  6. 苦瓜根【中药大全】
  7. 苦瓜《本草求真》
  8. 苦瓜花【中药大全】
  9. 苦瓜《本草纲目》完整版
  10. 苦瓜泥《保健药膳》
  11. 苦梗散【方剂大全】
  12. 苦瓜霜【方剂大全】
  13. 苦葛花【中药大全】
  14. 苦瓜藤【中药大全】
  15. 苦葛根【中药大全】
  16. 苦瓜叶（图）【中药大全】
  17. 苦甘草【中药大全】
  18. 苦瓜子（图）【中药大全】
  19. 苦豆子【中药大全】
  20. 苦果【中药大全】
  21. 苦豆汤【方剂大全】
  22. 苦蒿【中药大全】
  23. 苦豆根【中药大全】
  24. 苦蒿尖《滇南本草》
  25. 苦丁香《滇南本草》
  26. 苦蒿梨丸【方剂大全】
  27. 苦丁茶【中药大全】
  28. 苦壶卢【中药大全】
  29. 苦丁【中药大全】
  30. 苦壶卢花【中药大全】
  1. 苦瓜《滇南本草》
  2. 苦瓜《本经逢原》
  3. 苦瓜茶《食物疗法》
  4. 苦瓜《本草求真》
  5. 苦瓜泥《保健药膳》
  6. 苦瓜《中医饮食营养学》
  7. 苦寒清气《中医名词词典》
  8. 苦瓜《食物疗法》
  9. 苦寒清气《中医词典》
  10. 苦瓜《本草纲目》
  11. 苦寒清气《中医词典》
  12. 苦豆汤《饮膳正要》
  13. 苦寒清热《中医词典》
  14. 苦豆《饮膳正要》
  15. 苦寒清热《中医词典》
  16. 苦丁香《滇南本草》
  17. 苦寒清热（苦寒泄热）《中医名词词典》
  18. 苦丁茶《中药炮制》
  19. 苦寒燥湿《中医词典》
  20. 苦耽《证类本草》
  21. 苦寒燥湿《中医词典》
  22. 苦草《本经逢原》
  23. 苦蒿尖《滇南本草》
  24. 苦参子治休息痢《冷庐医话》
  25. 苦瓠《神农本草经》
  26. 苦参治验《寿世保元》
  27. 苦瓠《本草纲目》
  28. 苦参丸《外科理例》
  29. 苦瓠《千金翼方》
  30. 苦参丸《医方考》
  31. 苦瓠《新修本草》


瓜蒌_《滇南本草》_中医本草_【岐黄之术】

瓜蒌

瓜蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒌 （图），迤西各处俱有。性微寒。入肺经，化痰。治寒嗽、伤寒、结胸、解渴、止烦。

要去壳用仁。重纸包好，砖压掺之，去油用。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓜
  • 当前页：瓜蒌
  • 下一页：天花粉
<<< 返回本书目录
  1. 瓜蒌《滇南本草》
  2. 瓜蒌【中药大全】
  3. 瓜连丸【方剂大全】
  4. 瓜蒌半夏丸【方剂大全】
  5. 瓜类《寿世传真》
  6. 瓜蒌贝母饮【方剂大全】
  7. 瓜桂散【方剂大全】
  8. 瓜蒌必效散【方剂大全】
  9. 瓜馥木【中药大全】
  10. 瓜蒌大麦饼【方剂大全】
  11. 瓜矾散【方剂大全】
  12. 瓜蒌方【方剂大全】
  13. 瓜丁散【方剂大全】
  14. 瓜蒌甘草酒【方剂大全】
  15. 瓜蒂牙消散【方剂大全】
  16. 瓜蒌膏【方剂大全】
  17. 瓜蒂丸【方剂大全】
  18. 瓜蒌根《本草崇原》
  19. 瓜蒂汤【方剂大全】
  20. 瓜蒌根冬瓜汤《保健药膳》
  21. 瓜蒂神妙散【方剂大全】
  22. 瓜蒌根汤【方剂大全】
  23. 瓜蒂散证其一《临证实验录》
  24. 瓜蒌根丸【方剂大全】
  25. 瓜蒂散证其三《临证实验录》
  26. 瓜蒌煎【方剂大全】
  27. 瓜蒂散证其二《临证实验录》
  28. 瓜蒌煎丸【方剂大全】
  29. 瓜蒂散证（痫病）《临证实验录》
  30. 瓜蒌酒【方剂大全】
  1. 瓜蒌《滇南本草》
  2. 瓜蒌《本草便读》
  3. 瓜蒌根《本草崇原》
  4. 瓜蒌《中药学》
  5. 瓜蒌根《珍珠囊补遗药性赋》
  6. 瓜类《寿世传真》
  7. 瓜蒌根冬瓜汤《保健药膳》
  8. 瓜蒂证《医学摘粹》
  9. 瓜蒌皮《药笼小品》
  10. 瓜蒂证《医学摘粹》
  11. 瓜蒌皮（全栝蒌）《中药学》
  12. 瓜蒂汤《金匮悬解》
  13. 瓜蒌实《药性切用》
  14. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  15. 瓜蒌子《中药炮制》
  16. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  17. 瓜瓤漏《中医词典》
  18. 瓜蒂散证其一《临证实验录》
  19. 瓜瓤瘟《中医词典》
  20. 瓜蒂散证其三《临证实验录》
  21. 瓜瓤瘟《松峰说疫》
  22. 瓜蒂散证其二《临证实验录》
  23. 瓜瓤瘟《温热暑疫全书》
  24. 瓜蒂散证《临证实验录》
  25. 瓜瓤瘟《伤寒指掌》
  26. 瓜蒂散证《临证实验录》
  27. 瓜藤《证类本草》
  28. 瓜蒂散方《伤寒论》
  29. 瓜藤缠《中医词典》
  30. 瓜蒂散方《伤寒明理论》
  31. 瓜藤缠《证治准绳·疡医》


天花粉_《滇南本草》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

天花粉 （图），味苦，性寒。治肺痈，排脓，消烦渴，止肺热，消跌打损伤瘀血，清化日久老痰黄痰，下气，解疮毒，治痈疮肿毒，并止咳嗽带血。

昔一人被打伤右边胁腰，咳嗽多年不愈，胸膛疼痛难忍，不时又作吼喘，后得一人传以此方，连服数剂，半月而愈。

（附方） 治跌打损伤天花粉不拘多少，每服（二钱）引用石膏 豆腐卤调服三次，其人咳去紫黑瘀血数口，胸膛不疼，咳嗽亦止。服药后作呕发吐，其病方除。

解毒草，一名天花粉，外科药。此草用法不同本草。治梅疮攻鼻，红肿陷落。用此草常服之，可以解毒，而红肿之处自消。一切疮症，服之，无不神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌
  • 当前页：天花粉
  • 下一页：白淑气花
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《滇南本草》
  2. 天花粉《药鉴》
  3. 天花粉茶《茶饮保健》
  4. 天花粉《药性切用》
  5. 天花粉解《医学衷中参西录》
  6. 天花粉《外科全生集》
  7. 天花粉粥《老年百病防治》
  8. 天花粉《本草撮要》
  9. 天花菌《滇南本草》
  10. 天花粉《本草害利》
  11. 天花蕈《饮食须知》
  12. 天花粉《本草害利》
  13. 天宦《中医词典》
  14. 天花粉《本草择要纲目》
  15. 天会《中医词典》
  16. 天花粉《本草经解》
  17. 天火《中医词典》
  18. 天花粉《本草便读》
  19. 天火丹《幼幼新书》
  20. 天花粉《中药学》
  21. 天火丹《证治准绳·幼科》
  22. 天花粉《得配本草》
  23. 天火丹《外科启玄》
  24. 天花粉《本草从新》
  25. 天火丹候《诸病源候论》
  26. 天花粉《本草求真》
  27. 天火热疮《中医词典》
  28. 天花粉《顾松园医镜》
  29. 天火热疮《急救广生集》
  30. 天花粉《证类本草》
  31. 天火热疮《奇方类编》


白淑气花_《滇南本草》_中医本草_【岐黄之术】

白淑气花

白淑气花

  • 上一页
  • 目录
  • 相关
  • 下一页

白淑气花（图），用小朵者，根又名土黄 ，味甘、微涩，性平。凡白带、筋骨疼良效。

（附方） 治白带白淑气花（不拘多少）水煎，点水酒服。

──务本卷三

白蜀葵，一名小蜀 ，味甘、微酸，性微温。行经络，治手足痿软，筋骨疼痛，止妇人白带

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：白淑气花
  • 下一页：芙蓉花
<<< 返回本书目录
  1. 白淑气花《滇南本草》
  2. 白薯莨【中药大全】
  3. 白首乌【中药大全】
  4. 白术《本草崇原》
  5. 白柿粥【方剂大全】
  6. 白术《本草思辨录》
  7. 白石脂丸【方剂大全】
  8. 白术《本草新编》
  9. 白石脂汤【方剂大全】
  10. 白术《本草易读》
  11. 白石脂散【方剂大全】
  12. 白术《本草择要纲目》
  13. 白石脂【中药大全】
  14. 白术《轩岐救正论》
  15. 白石脂《证类本草》
  16. 白术《药鉴》
  17. 白石脂《本草择要纲目》
  18. 白术《药笼小品》
  19. 白石脂《本草图经》
  20. 白术《长沙药解》
  21. 白石脂《本草纲目》完整版
  22. 白术【中药大全】
  23. 白石英粥【方剂大全】
  24. 白术安胃散《脾胃论》
  25. 白石英丸【方剂大全】
  26. 白术安胃散【方剂大全】
  27. 白石英汤【方剂大全】
  28. 白术八宝丹【方剂大全】
  29. 白石英散【方剂大全】
  30. 白术八味散【方剂大全】
  1. 白淑气花《滇南本草》
  2. 白石脂丸《备急千金要方》
  3. 白术《雷公炮制药性解》
  4. 白石脂散《备急千金要方》
  5. 白术《药笼小品》
  6. 白石脂《本草图经》
  7. 白术《长沙药解》
  8. 白石脂《本草择要纲目》
  9. 白术《中药炮制》
  10. 白石脂《名医别录》
  11. 白术《汤液本草》
  12. 白石脂《增广和剂局方药性总论》
  13. 白术《本草备要》
  14. 白石脂《证类本草》
  15. 白术《本草蒙筌》
  16. 白石脂《本草衍义》
  17. 白术《本草易读》
  18. 白石脂《千金翼方》
  19. 白术《冯氏锦囊秘录》
  20. 白石英丸《备急千金要方》
  21. 白术《医学入门》
  22. 白石英散《备急千金要方》
  23. 白术《顾松园医镜》
  24. 白石英《本草图经》
  25. 白术《本草求真》
  26. 白石英《本草乘雅半偈》
  27. 白术《本草新编》
  28. 白石英《药性切用》
  29. 白术《本经逢原》
  30. 白石英《本草撮要》
  31. 白术《轩岐救正论》


芙蓉花_《滇南本草》_中医本草_【岐黄之术】

芙蓉花

芙蓉花

  • 上一页
  • 目录
  • 相关
  • 下一页

芙蓉花（图），味苦、甜，性寒。无毒。主治清肺、凉血、散热、消肿，其应如响。入肺，止咳嗽。解诸疮毒。单剂煎汤，止咳嗽。其叶可箍疮出头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淑气花
  • 当前页：芙蓉花
  • 下一页：木槿花
<<< 返回本书目录
  1. 芙蓉花《滇南本草》
  2. 芙蓉花【中药大全】
  3. 芙蓉海马丹【方剂大全】
  4. 芙蓉截流丸【方剂大全】
  5. 芙蓉根【中药大全】
  6. 芙蓉酒【方剂大全】
  7. 芙蓉膏【方剂大全】
  8. 芙蓉菊根【中药大全】
  9. 芙蓉敷方【方剂大全】
  10. 芙蓉菊花膏【方剂大全】
  11. 芙蓉丹【方剂大全】
  12. 芙蓉内托散【方剂大全】
  13. 芙蓉《本草纲目》图文版
  14. 芙蓉软膏【方剂大全】
  15. 芙蕖散【方剂大全】
  16. 芙蓉散【方剂大全】
  17. 扶中丸【方剂大全】
  18. 芙蓉丸【方剂大全】
  19. 扶中汤【方剂大全】
  20. 芙蓉叶《本草易读》
  21. 扶中汤《医学衷中参西录》
  22. 芙蓉叶【中药大全】
  23. 扶中汤《保健药膳》
  24. 拂毒散【方剂大全】
  25. 扶正消毒饮【方剂大全】
  26. 拂手汤【方剂大全】
  27. 扶正散邪汤【方剂大全】
  28. 拂疼饮【方剂大全】
  29. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  30. 服败毒药《保婴撮要》
  1. 芙蓉花《滇南本草》
  2. 芙蓉花《本草撮要》
  3. 芙蓉花（芙蓉叶）《中药学》
  4. 芙蓉花《得配本草》
  5. 芙蓉鸡《饮膳正要》
  6. 芙蓉花《本草求真》
  7. 芙蓉镜《目经大成》
  8. 芙蓉花《本草备要》
  9. 芙蓉叶《本草易读》
  10. 芙蓉膏《急救广生集》
  11. 拂毒散《万氏秘传片玉心书》
  12. 芙蓉《本经逢原》
  13. 拂法《中医词典》
  14. 扶中汤《医学衷中参西录》
  15. 拂拂发热《中医词典》
  16. 扶中汤《保健药膳》
  17. 服败毒药《保婴撮要》
  18. 扶正散邪汤《傅青主男科》
  19. 服补药快捷方式《集验背疽方》
  20. 扶正袪邪《中医名词词典》
  21. 服苍术《饮膳正要》
  22. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  23. 服菖蒲《饮膳正要》
  24. 扶正祛邪《中医内科学》
  25. 服地黄《饮膳正要》
  26. 扶正祛邪《中医词典》
  27. 服地黄方《备急千金要方》
  28. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  29. 服毒《洗冤集录》
  30. 扶阳助胃汤《医方考》
  31. 服毒《医学心悟》


木槿花_《滇南本草》_中医本草_【岐黄之术】

木槿花

木槿花

  • 上一页
  • 目录
  • 相关
  • 下一页

木槿花（图） 味微苦、平，性微寒。治妇人白浊带下，男子遗精，良效。枝、根，治疮痈。

（附方） 治妇人白带。

木槿花（二钱 为末），入人乳半钟，将花末拌于乳内，饭上蒸熟，食之效。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉花
  • 当前页：木槿花
  • 下一页：土黄
<<< 返回本书目录
  1. 木槿花《滇南本草》
  2. 木槿花【中药大全】
  3. 木槿花《本草纲目》完整版
  4. 木槿皮《本草易读》
  5. 木槿根【中药大全】
  6. 木槿皮【中药大全】
  7. 木槿【中药大全】
  8. 木槿皮，木槿根《本草纲目》完整版
  9. 木槿《本草纲目》图文版
  10. 木槿叶【中药大全】
  11. 木槿《证类本草》
  12. 木槿子《本草纲目》完整版
  13. 木槿《本草纲目》完整版
  14. 木槿子【中药大全】
  15. 木锦鸡儿【中药大全】
  16. 木蜡树根【中药大全】
  17. 木椒根【中药大全】
  18. 木蜡树叶【中药大全】
  19. 木僵【疾病症状】
  20. 木兰《本草纲目》完整版
  21. 木姜子叶【中药大全】
  22. 木兰《本草图经》
  23. 木姜子茎【中药大全】
  24. 木兰《证类本草》
  25. 木姜子根【中药大全】
  26. 木兰《本草纲目》图文版
  27. 木姜子【中药大全】
  28. 木兰花【中药大全】
  29. 木姜花【中药大全】
  30. 木兰寄生【中药大全】
  1. 木槿花《滇南本草》
  2. 木槿根皮《得配本草》
  3. 木槿花茶《茶饮保健》
  4. 木槿根皮《本经逢原》
  5. 木槿皮《本草易读》
  6. 木槿《本草撮要》
  7. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  8. 木槿《本草分经》
  9. 木克土《中医名词词典》
  10. 木槿《本草从新》
  11. 木克土《中医词典》
  12. 木槿《证类本草》
  13. 木癞《中医词典》
  14. 木槿《医学入门》
  15. 木癞《解围元薮》
  16. 木槿《冯氏锦囊秘录》
  17. 木兰《神农本草经》
  18. 木槿《本草蒙筌》
  19. 木兰《本草纲目》
  20. 木槿《本草备要》
  21. 木兰《千金翼方》
  22. 木槿《本草衍义》
  23. 木兰《本草经集注》
  24. 木槿《本草纲目》
  25. 木兰《新修本草》
  26. 木戟《证类本草》
  27. 木兰《医学入门》
  28. 木火刑金声嗄《凌临灵方》
  29. 木兰《证类本草》
  30. 木火刑金《凌临灵方》
  31. 木兰《名医别录》


土黄_《滇南本草》_中医本草_【岐黄之术】

土黄

土黄

  • 上一页
  • 目录
  • 相关
  • 下一页

土黄 （图），一名 菜叶。味辛、微甘，性温。生福建、四川者，主于补气。

土生者，主于破结气，下中气，止气疼，散瘀血，祛痰，消瘿 瘤。生吃令人泻，蜜炒用。

（附方） 治一人生瘿 瘤于项，咽喉内气粗喘促，喉内有痰声，响而不止。

土黄 （一两蜜炒） 皮硝（三钱） 猪眼子（五钱）新瓦焙，去油，共为细末，蜜丸。每服（三钱） 滚水送下

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿花
  • 当前页：土黄
  • 下一页：王不留行
<<< 返回本书目录
  1. 土黄《本草纲目》图文版
  2. 土黄连《滇南本草》
  3. 土黄《滇南本草》
  4. 土黄连【中药大全】
  5. 土黄《本草纲目》完整版
  6. 土黄芩【中药大全】
  7. 土槐饮【方剂大全】
  8. 土虺《幼幼新书》
  9. 土红苓【中药大全】
  10. 土藿香《滇南本草》
  11. 土桂皮【中药大全】
  12. 土墼《本草纲目》完整版
  13. 土瓜野狼毒《滇南本草》
  14. 土墼《本草纲目》图文版
  15. 土瓜狼毒【中药大全】
  16. 土箭芪【中药大全】
  17. 土瓜根《长沙药解》
  18. 土金耳环【中药大全】
  19. 土瓜根《药征续编》
  20. 土金双倍汤【方剂大全】
  21. 土瓜根《本草易读》
  22. 土槿皮【中药大全】
  23. 土瓜根《本草崇原》
  24. 土荆芥（图）【中药大全】
  25. 土瓜（山土瓜）《滇南本草》
  26. 土荆皮（图）【中药大全】
  27. 土瓜（救荒本草）《本草乘雅半偈》
  28. 土荆皮散【方剂大全】
  29. 土瓜（番薯）《滇南本草》
  30. 土菌《本草纲目》完整版
  1. 土黄《滇南本草》
  2. 土黄《中医词典》
  3. 土黄连《滇南本草》
  4. 土红山《证类本草》
  5. 土虺《幼幼新书》
  6. 土鬼丹《证治准绳·幼科》
  7. 土藿香《滇南本草》
  8. 土瓜异貌《古今医统大全》
  9. 土墼《本草纲目》
  10. 土瓜野狼毒《滇南本草》
  11. 土菌《本草纲目》
  12. 土瓜丸《备急千金要方》
  13. 土菌《饮食须知》
  14. 土瓜根散方《医宗金鉴》
  15. 土癞《中医词典》
  16. 土瓜根散《金匮悬解》
  17. 土癞《解围元薮》
  18. 土瓜根散《圆运动的古中医学》
  19. 土类《本草分经》
  20. 土瓜根方《医宗金鉴》
  21. 土栗《中医词典》
  22. 土瓜根《药征续编》
  23. 土栗《外科心法要诀》
  24. 土瓜根《药性切用》
  25. 土连翘《本草从新》
  26. 土瓜根《本草崇原》
  27. 土连翘《本草分经》
  28. 土瓜根《本经逢原》
  29. 土连翘《药性切用》
  30. 土瓜根《本草易读》
  31. 土练子《滇南本草》


王不留行_《滇南本草》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行（图），一名拔毒散。味苦，性寒。治妇人乳汁不通、乳痈、乳结红肿。消诸疮肿毒。治小儿尿血，血淋，祛皮肤瘙痒，消风解热。梗、叶，细末醋调，敷痈疽疮溃散。

──务本卷三

王不留行，此药性主走而不滞。气味苦，平。无毒。主治金疮、止血、逐痛、出刺、除风痹内塞、止心烦、鼻衄、解痈疽毒、通乳窍、散血、利小便，其功最良。人多轻视，故特着之。

小年药，又名拔毒散，一名扒毒散。治一切疮毒肿痛，为末，醋调敷。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土黄
  • 当前页：王不留行
  • 下一页：鸡肠野狼毒
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《滇南本草》
  2. 王不留行《本草乘雅半偈》
  3. 王不留行《本草图经》
  4. 王不留行《药性切用》
  5. 王不留行（攻）《本草分经》
  6. 王不留行《本草撮要》
  7. 王不留行散《圆运动的古中医学》
  8. 王不留行《本草害利》
  9. 王不留行散《金匮悬解》
  10. 王不留行《本草择要纲目》
  11. 王不留行散《备急千金要方》
  12. 王不留行《本草分经》
  13. 王不留行散方《伤寒杂病论》
  14. 王不留行《名医别录》
  15. 王不留行散方《医宗金鉴》
  16. 王不留行《增广和剂局方药性总论》
  17. 王不留行汤《备急千金要方》
  18. 王不留行《本草便读》
  19. 王步三先生烂喉丹痧论《疡科心得集》
  20. 王不留行《中药学》
  21. 王策勋先生幼孙疳疾《程杏轩医案》
  22. 王不留行《得配本草》
  23. 王超《中医词典》
  24. 王不留行《本草从新》
  25. 王朝弼《中医词典》
  26. 王不留行《本经逢原》
  27. 王琛《中医词典》
  28. 王不留行《本草新编》
  29. 王承谟《中医词典》
  30. 王不留行《本草求真》
  31. 王承宗《中医词典》


鸡肠野狼毒_《滇南本草》_中医本草_【岐黄之术】

鸡肠野狼毒

鸡肠野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肠野狼毒（图），一名隔山消、一名顺水龙，虎野狼之性，故有野狼毒之名。味苦、辣、麻，性微寒。有毒。降也。主治利水道，消水肿，杀虫，攻肠胃中积滞。此药消水肿见效速。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：鸡肠野狼毒
  • 下一页：大野狼毒
<<< 返回本书目录
  1. 鸡肠野狼毒《滇南本草》
  2. 鸡翅灰散【方剂大全】
  3. 鸡肠散【方剂大全】
  4. 鸡枞【中药大全】
  5. 鸡肠狼毒【中药大全】
  6. 鸡大腿【中药大全】
  7. 鸡肠酒【方剂大全】
  8. 鸡胆《本草纲目》完整版
  9. 鸡肠粉【方剂大全】
  10. 鸡胆【中药大全】
  11. 鸡肠草散【方剂大全】
  12. 鸡胆丸【方剂大全】
  13. 鸡肠草《本草纲目》图文版
  14. 鸡胆汁黄瓜藤饮《保健药膳》
  15. 鸡肠草《证类本草》
  16. 鸡蛋参【中药大全】
  17. 鸡肠草《本草纲目》完整版
  18. 鸡蛋果【中药大全】
  19. 鸡肠菜羹【方剂大全】
  20. 鸡蛋花【中药大全】
  21. 鸡肠【中药大全】
  22. 鸡蛋黄【方剂大全】
  23. 鸡肠《本草纲目》完整版
  24. 鸡蛋壳【中药大全】
  25. 鸡草汤【方剂大全】
  26. 鸡蛋七【中药大全】
  27. 鸡参饮【方剂大全】
  28. 鸡蛋七叶【中药大全】
  29. 鸡白调散【方剂大全】
  30. 鸡蛋三七粉【方剂大全】
  1. 鸡肠野狼毒《滇南本草》
  2. 鸡肠散《万氏秘传片玉心书》
  3. 鸡胆汁黄瓜藤饮《保健药膳》
  4. 鸡肠散《冯氏锦囊秘录》
  5. 鸡蛋《老年食养食疗》
  6. 鸡肠草散《备急千金要方》
  7. 鸡蛋（《本草经集注》）《中医饮食营养学》
  8. 鸡肠草〈温〉《食疗本草》
  9. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  10. 鸡肠草《名医别录》
  11. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  12. 鸡肠草《证类本草》
  13. 鸡癫《中医词典》
  14. 鸡肠草《医学入门》
  15. 鸡督疮候《诸病源候论》
  16. 鸡肠草《新修本草》
  17. 鸡粪酒《备急千金要方》
  18. 鸡肠草《本草经集注》
  19. 鸡肝散《滇南本草》
  20. 鸡肠草《千金翼方》
  21. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  22. 鸡肠草《本草纲目》
  23. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  24. 鸡肠《顾松园医镜》
  25. 鸡肝菟丝子汤《古代房中秘方》
  26. 鸡病秘方《华佗神方》
  27. 鸡肝粥《食物疗法》
  28. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  29. 鸡骨鲠《奇方类编》
  30. 鸡《药性切用》
  31. 鸡骨鲠喉《奇效简便良方》


大野狼毒_《滇南本草》_中医本草_【岐黄之术】

大野狼毒

大野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

大野狼毒（图），白绿秆有效，紫秆无效。味苦、麻，性温。有大毒。不可入药。

搽疥癞疮。为细末，加花椒为末少许，或香油、或猪油调搽，避风。如不避风，令人肿塌皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肠野狼毒
  • 当前页：大野狼毒
  • 下一页：土瓜野狼毒
<<< 返回本书目录
  1. 大野狼毒《滇南本草》
  2. 大叶桉（图）【中药大全】
  3. 大冶汤【方剂大全】
  4. 大叶桉果【中药大全】
  5. 大药紫金丹【方剂大全】
  6. 大叶桉叶【中药大全】
  7. 大养胃汤【方剂大全】
  8. 大叶白花灯笼【中药大全】
  9. 大养脾丸【方剂大全】
  10. 大叶白头翁【中药大全】
  11. 大阳关【中药大全】
  12. 大叶白纸扇【中药大全】
  13. 大阳丹【方剂大全】
  14. 大叶菜【中药大全】
  15. 大阳病解《伤寒法祖》
  16. 大叶刺篱木叶【中药大全】
  17. 大羊肾汤【方剂大全】
  18. 大叶地耳根【中药大全】
  19. 大羊角瓢【中药大全】
  20. 大叶钓樟【中药大全】
  21. 大衍丸【方剂大全】
  22. 大叶肺炎《赵绍琴临证验案精选》
  23. 大盐《证类本草》
  24. 大叶肺炎 二《赵绍琴临证验案精选》
  25. 大盐《本草纲目》完整版
  26. 大叶肺炎 一《赵绍琴临证验案精选》
  27. 大岩蜜丸【方剂大全】
  28. 大叶风沙藤【中药大全】
  29. 大岩蜜汤【方剂大全】
  30. 大叶凤尾【中药大全】
  1. 大野狼毒《滇南本草》
  2. 大药《中医词典》
  3. 大叶肺炎《赵绍琴临证验案精选》
  4. 大腰带《万氏秘传外科心法》
  5. 大叶肺炎 二《赵绍琴临证验案精选》
  6. 大养胃汤《三因极一病证方论》
  7. 大叶肺炎 一《赵绍琴临证验案精选》
  8. 大养脾丸《是斋百一选方》
  9. 大叶性肺炎《自我调养巧治病》
  10. 大养脾丸《是斋百一选方》
  11. 大一支箭《滇南本草》
  12. 大养脾丸《瘴疟指南》
  13. 大医《中医名词词典》
  14. 大阳病解《伤寒法祖》
  15. 大乙人神（一首）《医经国小》
  16. 大盐《名医别录》
  17. 大已寒丸《太平惠民和剂局方》
  18. 大盐《证类本草》
  19. 大已寒丸《太平惠民和剂局方》
  20. 大盐《本草衍义》
  21. 大已寒丸《儒门事亲》
  22. 大盐《新修本草》
  23. 大义《中医词典》
  24. 大盐《本草经集注》
  25. 大意《宜麟策》
  26. 大盐《千金翼方》
  27. 大意《达生编》
  28. 大岩蜜汤方《妇人大全良方》
  29. 大茵陈汤《备急千金要方》
  30. 大岩蜜汤《三因极一病证方论》
  31. 大迎《针灸大成》


土瓜野狼毒_《滇南本草》_中医本草_【岐黄之术】

土瓜野狼毒

土瓜野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

土瓜野狼毒（图），味苦、麻，性温。有毒。沉也。主治推胃中年久积滞，下气。

治胃气疼痛，食积结滞，消水肿，破血积，打虫积，打痰毒。此药之性猛勇真如虎野狼也。

茹，气味辛，性寒平。主治筋骨疼痛，手足痿软，毒瓦斯流于经络及一切诸疮，无不神效。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大野狼毒
  • 当前页：土瓜野狼毒
  • 下一页：蛇含草
<<< 返回本书目录
  1. 土瓜野狼毒《滇南本草》
  2. 土桂皮【中药大全】
  3. 土瓜狼毒【中药大全】
  4. 土红苓【中药大全】
  5. 土瓜根《长沙药解》
  6. 土槐饮【方剂大全】
  7. 土瓜根《药征续编》
  8. 土黄《本草纲目》完整版
  9. 土瓜根《本草易读》
  10. 土黄《滇南本草》
  11. 土瓜根《本草崇原》
  12. 土黄《本草纲目》图文版
  13. 土瓜（山土瓜）《滇南本草》
  14. 土黄连《滇南本草》
  15. 土瓜（救荒本草）《本草乘雅半偈》
  16. 土黄连【中药大全】
  17. 土瓜（番薯）《滇南本草》
  18. 土黄芩【中药大全】
  19. 土瓜【中药大全】
  20. 土虺《幼幼新书》
  21. 土狗散【方剂大全】
  22. 土藿香《滇南本草》
  23. 土狗《滇南本草》
  24. 土墼《本草纲目》完整版
  25. 土藁本【中药大全】
  26. 土墼《本草纲目》图文版
  27. 土附子【中药大全】
  28. 土箭芪【中药大全】
  29. 土附【中药大全】
  30. 土金耳环【中药大全】
  1. 土瓜野狼毒《滇南本草》
  2. 土瓜丸《备急千金要方》
  3. 土瓜异貌《古今医统大全》
  4. 土瓜根散方《医宗金鉴》
  5. 土鬼丹《证治准绳·幼科》
  6. 土瓜根散《金匮悬解》
  7. 土红山《证类本草》
  8. 土瓜根散《圆运动的古中医学》
  9. 土黄《中医词典》
  10. 土瓜根方《医宗金鉴》
  11. 土黄《滇南本草》
  12. 土瓜根《药征续编》
  13. 土黄连《滇南本草》
  14. 土瓜根《药性切用》
  15. 土虺《幼幼新书》
  16. 土瓜根《本草崇原》
  17. 土藿香《滇南本草》
  18. 土瓜根《本经逢原》
  19. 土墼《本草纲目》
  20. 土瓜根《本草易读》
  21. 土菌《本草纲目》
  22. 土瓜根《长沙药解》
  23. 土菌《饮食须知》
  24. 土瓜（山土瓜）《滇南本草》
  25. 土癞《中医词典》
  26. 土瓜（救荒本草）《本草乘雅半偈》
  27. 土癞《解围元薮》
  28. 土瓜（番薯）《滇南本草》
  29. 土类《本草分经》
  30. 土瓜《本草衍义》
  31. 土栗《中医词典》


蛇含草_《滇南本草》_中医本草_【岐黄之术】

蛇含草

蛇含草

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇含草（图），生田野间有水处，软枝细藤，叶绿，结子色赤，鲜艳似荔枝，鲜而润者佳。气味甘，性平。无毒。主治除心腹邪气，湿痹，疽痔、鼠 、恶疮，蛇、蝎、蜂螫之毒。捣烂成膏。有中瘟疫者，服之亦解。亦治蛊毒。采叶，晒干为末，收磁瓦器内，黄蜡封口，遇小儿中虫毒者，吹鼻孔中，虫自鼻孔即出。或遇中风不省人事者，服之立苏，中瘟疫者，吹之可解。敷无名肿毒立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜野狼毒
  • 当前页：蛇含草
  • 下一页：青刺尖
<<< 返回本书目录
  1. 蛇含草《滇南本草》
  2. 蛇含石【中药大全】
  3. 蛇含草《本草崇原》
  4. 蛇虎伤部《疡医大全》
  5. 蛇含【中药大全】
  6. 蛇黄《本草纲目》完整版
  7. 蛇含《本草纲目》图文版
  8. 蛇黄《证类本草》
  9. 蛇含《雷公炮炙论》
  10. 蛇黄丹【方剂大全】
  11. 蛇含《本草图经》
  12. 蛇黄丸《小儿药证直诀》
  13. 蛇含《本草纲目》完整版
  14. 蛇黄丸【方剂大全】
  15. 蛇果黄堇【中药大全】
  16. 蛇瘕方《外台秘要》
  17. 蛇蛊《金针秘传》
  18. 蛇见怕【中药大全】
  19. 蛇菰【中药大全】
  20. 蛇角《本草纲目》完整版
  21. 蛇根木【中药大全】
  22. 蛇接骨【中药大全】
  23. 蛇根草【中药大全】
  24. 蛇节疔门主论《疡医大全》
  25. 蛇疙瘩【中药大全】
  26. 蛇窠疮《外科启玄》
  27. 蛇附子【中药大全】
  28. 蛇莓《本草纲目》完整版
  29. 蛇毒方《外台秘要》
  30. 蛇莓【中药大全】
  1. 蛇含草《滇南本草》
  2. 蛇含草《本草崇原》
  3. 蛇含石《医学入门》
  4. 蛇含草《医学入门》
  5. 蛇合《神农本草经》
  6. 蛇含草《冯氏锦囊秘录》
  7. 蛇候《诸病源候论》
  8. 蛇含草《本草蒙筌》
  9. 蛇虎伤部《疡医大全》
  10. 蛇含《本草图经》
  11. 蛇黄《千金翼方》
  12. 蛇含《增广和剂局方药性总论》
  13. 蛇黄《新修本草》
  14. 蛇含《千金翼方》
  15. 蛇黄《本草衍义》
  16. 蛇含《雷公炮炙论》
  17. 蛇黄《证类本草》
  18. 蛇含《本草纲目》
  19. 蛇黄《本经逢原》
  20. 蛇蛊《金针秘传》
  21. 蛇黄《增广和剂局方药性总论》
  22. 蛇蛊《中医词典》
  23. 蛇黄丹《三因极一病证方论》
  24. 蛇腹疔秘方《华佗神方》
  25. 蛇黄丸《小儿药证直诀》
  26. 蛇腹疔《中医词典》
  27. 蛇瘕《中医词典》
  28. 蛇毒方三首《外台秘要》
  29. 蛇瘕《古今医统大全》
  30. 蛇毒并虫毒《奇方类编》
  31. 蛇瘕《医方考》


青刺尖_《滇南本草》_中医本草_【岐黄之术】

青刺尖

青刺尖

  • 上一页
  • 目录
  • 相关
  • 下一页

青刺尖（图），味苦，性寒。主攻一切痈疽毒疮，有脓者出头，无脓者立消。

散结核，嚼细，用酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇含草
  • 当前页：青刺尖
  • 下一页：金樱子
<<< 返回本书目录
  1. 青刺尖《滇南本草》
  2. 青刺尖【中药大全】
  3. 青春危险期【疾病症状】
  4. 青黛《本草纲目》完整版
  5. 青春前期闭经【疾病症状】
  6. 青黛《本草新编》
  7. 青春期胸部发育缓慢【疾病症状】
  8. 青黛《本草易读》
  9. 青春期身体发育缓慢【疾病症状】
  10. 青黛《本草择要纲目》
  11. 青春期甲亢【疾病症状】
  12. 青黛《药鉴》
  13. 青春期后无精液【疾病症状】
  14. 青黛《药笼小品》
  15. 青春期和青少年问题《默克家庭诊疗手册》
  16. 青黛《证类本草》
  17. 青春期功血【疾病症状】
  18. 青黛《本草纲目》图文版
  19. 青春期功能失调性子宫出血病【疾病大全】
  20. 青黛【中药大全】
  21. 青春期功能失调性子宫出血【疾病大全】
  22. 青黛粉【方剂大全】
  23. 青春期肥胖【疾病症状】
  24. 青黛膏【方剂大全】
  25. 青春期发育迟缓【疾病大全】
  26. 青黛散《外科传薪集》
  27. 青春期的生理心理特征《医学心理学》
  28. 青黛散【方剂大全】
  29. 青春期保健《中医儿科学》
  30. 青黛石膏汤【方剂大全】
  1. 青刺尖《滇南本草》
  2. 青雌《名医别录》
  3. 青带《中医名词词典》
  4. 青雌《证类本草》
  5. 青带《中医词典》
  6. 青雌《新修本草》
  7. 青带第二《竹泉生女科集要》
  8. 青雌《千金翼方》
  9. 青带第三《竹泉生女科集要》
  10. 青春期和青少年问题《默克家庭诊疗手册》
  11. 青带第一《竹泉生女科集要》
  12. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  13. 青带下《傅青主女科》
  14. 青春期发育《家庭医学百科·预防保健篇》
  15. 青黛《本草纲目》
  16. 青春期的生理心理特征《医学心理学》
  17. 青黛《雷公炮制药性解》
  18. 青春期保健《中医儿科学》
  19. 青黛《药笼小品》
  20. 青春期《中医儿科学》
  21. 青黛《玉楸药解》
  22. 青春期《默克家庭诊疗手册》
  23. 青黛《中药炮制》
  24. 青城山仙传接骨方《救伤秘旨》
  25. 青黛《本草衍义》
  26. 青肠《中医词典》
  27. 青黛《本草备要》
  28. 青茶饮《减肥新法与技巧》
  29. 青黛《本草易读》
  30. 青菜《滇南本草》
  31. 青黛《医学入门》


金樱子_《滇南本草》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

金樱子 （图），味酸、涩性微温。入脾肾二经。主治日久下痢，血崩带下，涩精遗泄，用时去子、毛，净用壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青刺尖
  • 当前页：金樱子
  • 下一页：白地榆
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《滇南本草》
  2. 金樱子《本草乘雅半偈》
  3. 金樱子《本草图经》
  4. 金樱子《药性切用》
  5. 金樱子膏《食物疗法》
  6. 金樱子《本草撮要》
  7. 金樱子膏《奇方类编》
  8. 金樱子《本草择要纲目》
  9. 金樱子粥《保健药膳》
  10. 金樱子《本草分经》
  11. 金鱼《本草纲目》
  12. 金樱子《增广和剂局方药性总论》
  13. 金鱼《饮食须知》
  14. 金樱子《本草经解》
  15. 金鱼《本草从新》
  16. 金樱子《本草便读》
  17. 金鱼《本草分经》
  18. 金樱子《中药学》
  19. 金鱼《本草撮要》
  20. 金樱子《得配本草》
  21. 金鱼《药性切用》
  22. 金樱子《本草从新》
  23. 金玉连环《毓麟验方》
  24. 金樱子《本经逢原》
  25. 金郁《中医词典》
  26. 金樱子《本草新编》
  27. 金郁泄之《中医名词词典》
  28. 金樱子《本草求真》
  29. 金郁泄之《中医词典》
  30. 金樱子《顾松园医镜》
  31. 金郁之发《松峰说疫》


白地榆_《滇南本草》_中医本草_【岐黄之术】

白地榆

白地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

白地榆 （图），一名鼠尾地榆、鼠地榆。味苦、涩，性微寒。治久寒、面寒疼、肚腹疼。

（附方） 治症同上。

白地榆焙为末，每服（二钱） 热烧酒送下。

（又方） 治红白痢、禁口痢，累效。

白地榆（二钱红痢用红、白痢用白）

乌梅（五枚炒） 山楂（一钱） 水煎服。红痢红糖为引，白痢白糖为引。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：白地榆
  • 下一页：铁马豆
<<< 返回本书目录
  1. 白地榆《滇南本草》
  2. 白地紫菀【中药大全】
  3. 白地牛【中药大全】
  4. 白癜风《家庭医学百科-医疗康复篇》
  5. 白丹方《外台秘要》
  6. 白癜风《圣济总录》
  7. 白丹【方剂大全】
  8. 白癜风《续名医类案》
  9. 白丹《幼幼新书》
  10. 白癜风《杂病治例》
  11. 白带增多【疾病症状】
  12. 白癜风《自我调养巧治病》
  13. 白带异常《自我调养巧治病》
  14. 白癜风【疾病大全】
  15. 白带信号《中医疾病预测》
  16. 白癜风【中药主治】
  17. 白带丸【方剂大全】
  18. 白癜风【方剂主治】
  19. 白带散【方剂大全】
  20. 白癜风（Vvitiligo）《皮肤性病学》
  21. 白带片【方剂大全】
  22. 白癜风方《外台秘要》
  23. 白带过多【中药主治】
  24. 白癜膏【方剂大全】
  25. 白带丹【方剂大全】
  26. 白吊药【方剂大全】
  27. 白带草【中药大全】
  28. 白蝶花【中药大全】
  29. 白带【方剂主治】
  30. 白丁香【中药大全】
  1. 白地榆《滇南本草》
  2. 白蛋白《生物化学与分子生物学》
  3. 白癫风《中医词典》
  4. 白淡透明舌《中医词典》
  5. 白癜风《皮肤性病学》
  6. 白丹候《诸病源候论》
  7. 白癜风《默克家庭诊疗手册》
  8. 白丹候《诸病源候论》
  9. 白癜风《家庭医学百科-医疗康复篇》
  10. 白丹方一十三首《外台秘要》
  11. 白癜风《圣济总录》
  12. 白丹《是斋百一选方》
  13. 白癜风《自我调养巧治病》
  14. 白丹《证治准绳·幼科》
  15. 白癜风《医林改错》
  16. 白丹《幼幼新书》
  17. 白癜风《杂病治例》
  18. 白丹《中医词典》
  19. 白癜风《续名医类案》
  20. 白带自脐中溢出《竹泉生女科集要》
  21. 白癜风《解围元薮》
  22. 白带异常《自我调养巧治病》
  23. 白癜风方九首《外台秘要》
  24. 白带异常《家庭医学百科·预防保健篇》
  25. 白癜风秘方《华佗神方》
  26. 白带腥臭《竹林女科证治》
  27. 白癜候《诸病源候论》
  28. 白带信号的临床意义《中医疾病预测》
  29. 白丁《中医词典》
  30. 白带信号的理论基础《中医疾病预测》
  31. 白丁香《本草从新》


铁马豆_《滇南本草》_中医本草_【岐黄之术】

铁马豆

铁马豆

  • 上一页
  • 目录
  • 相关
  • 下一页

铁马豆（图），一名黄花马豆。味苦，性微寒。入肝胆二经，主泻肝胆之火，治寒热往来，子午潮热。捣烂晒干，用醋调搽寒疝子肿，最效。

铁马豆（三钱） 淮熟地（三钱） 咳嗽，加响铃草（二钱 蜜炒） 痰咳，加云陈皮（二钱）水煎，点童便服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白地榆
  • 当前页：铁马豆
  • 下一页：南扁豆
<<< 返回本书目录
  1. 铁马豆《滇南本草》
  2. 铁马豆【中药大全】
  3. 铁马鞭【中药大全】
  4. 铁蚂蟥【中药大全】
  5. 铁落【中药大全】
  6. 铁牛皮【中药大全】
  7. 铁落《本草纲目》图文版
  8. 铁牛钻石【中药大全】
  9. 铁落《证类本草》
  10. 铁皮石斛【中药大全】
  11. 铁落《本草崇原》
  12. 铁破锣【中药大全】
  13. 铁落《本草纲目》完整版
  14. 铁拳头【中药大全】
  15. 铁罗伞【中药大全】
  16. 铁缺乏《儿科学》
  17. 铁罗汉【中药大全】
  18. 铁扫帚【中药大全】
  19. 铁莲子《滇南本草》
  20. 铁扫竹【中药大全】
  21. 铁粒染色《常用化验值及意义》
  22. 铁色箭【中药大全】
  23. 铁利用性贫血【疾病大全】
  24. 铁扇散【方剂大全】
  25. 铁力木【中药大全】
  26. 铁扇子【中药大全】
  27. 铁篱笆【中药大全】
  28. 铁树【中药大全】
  29. 铁篱巴果【中药大全】
  30. 铁树果【中药大全】
  1. 铁马豆《滇南本草》
  2. 铁落《药性切用》
  3. 铁缺乏《儿科学》
  4. 铁落《本草害利》
  5. 铁痧《中医词典》
  6. 铁落《名医别录》
  7. 铁失（?-1323年）《中医词典》
  8. 铁落《增广和剂局方药性总论》
  9. 铁刷汤《太平惠民和剂局方》
  10. 铁落《本草便读》
  11. 铁刷汤《太平惠民和剂局方》
  12. 铁落《本草崇原》
  13. 铁瓮申先生交感丹《洪氏集验方》
  14. 铁落《得配本草》
  15. 铁瓮先生琼玉膏《饮膳正要》
  16. 铁落《本经逢原》
  17. 铁苋菜《中药学》
  18. 铁落《证类本草》
  19. 铁线《证类本草》
  20. 铁落《新修本草》
  21. 铁线草《本草纲目》
  22. 铁落《玉楸药解》
  23. 铁线草《滇南本草》
  24. 铁落《千金翼方》
  25. 铁线牡丹《滇南本草》
  26. 铁落《本草纲目》
  27. 铁屑《外科全生集》
  28. 铁硫蛋白《生物化学与分子生物学》
  29. 铁锈《雷公炮制药性解》
  30. 铁莲子《滇南本草》
  31. 铁锈《玉楸药解》


南扁豆_《滇南本草》_中医本草_【岐黄之术】

南扁豆

南扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

南扁豆（图），味甘、平，性微温。治脾胃虚弱，反胃冷吐，久泻不止，食积痞块，小儿疳积。解酒毒，调五脏；妇人吐酸，白带，烧酒炒黄为末，每服（三钱） 开水下。叶，烧灰搽金疮脓血。根，治大肠下血痔漏冷淋。梗，治风痰迷窍，癫狂乱语。同朱砂为末姜汤下。

（健脾方）扁豆（四两土炒） 莱菔子（一两） 小黑豆（一两酒炒） 共为末，每服（三钱） 开水下或姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁马豆
  • 当前页：南扁豆
  • 下一页：毛豆
<<< 返回本书目录
  1. 南扁豆《滇南本草》
  2. 南赤瓟【中药大全】
  3. 南北政年脉不应歌《运气要诀》
  4. 南川升麻【中药大全】
  5. 南北政年脉不应歌《医宗金鉴》
  6. 南丹参【中药大全】
  7. 南北政脉不应《古今医统大全》
  8. 南都大司马发热燥渴《孙文垣医案》
  9. 南北伤寒温病异治《伤寒补例》
  10. 南方红豆杉【中药大全】
  11. 南北规中引《诸脉主病诗》
  12. 南方荚蒾【中药大全】
  13. 南北方宜清里相同论《伤寒大白》
  14. 南方六道木【中药大全】
  15. 南北方宜发表不同论《伤寒大白》
  16. 南方露珠草【中药大全】
  17. 南北朝《古今医统大全》
  18. 南丰李氏补泻《针灸大成》
  19. 南薄荷《滇南本草》
  20. 南瓜《本草纲目》完整版
  21. 南板蓝叶【中药大全】
  22. 南瓜《本草求真》
  23. 南板蓝根【中药大全】
  24. 南瓜《滇南本草》
  25. 南白胶香散【方剂大全】
  26. 南瓜《食物疗法》
  27. 男子作过死《洗冤集录》
  28. 南瓜《本草纲目》图文版
  29. 男子阴痿《明医杂着》
  30. 南瓜【中药大全】
  1. 南扁豆《滇南本草》
  2. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  3. 南都大司马发热燥渴《孙文垣医案》
  4. 南北政说《灵素节注类编》
  5. 南恩洲石蛇《证类本草》
  6. 南北政年脉不应歌《运气要诀》
  7. 南方少数民族医学的发展《中国医学通史》
  8. 南北政年脉不应歌《医宗金鉴》
  9. 南丰李氏补泻《针灸大成》
  10. 南北政脉不应《古今医统大全》
  11. 南瓜《本草纲目》
  12. 南北政歌《类经图翼》
  13. 南瓜《食物疗法》
  14. 南北政尺寸脉不应《古今医统大全》
  15. 南瓜《饮食须知》
  16. 南北政尺寸脉不应《古今医统大全》
  17. 南瓜《本草求真》
  18. 南北政辨《医碥》
  19. 南瓜《本经逢原》
  20. 南北政辨《医碥》
  21. 南瓜《本草从新》
  22. 南北伤寒温病异治《伤寒补例》
  23. 南瓜《本草分经》
  24. 南北规中引《诸病主病诗》
  25. 南瓜《本草撮要》
  26. 南北方宜清里相同论《伤寒大白》
  27. 南瓜《药性切用》
  28. 南北方宜发表不同论《伤寒大白》
  29. 南瓜《滇南本草》
  30. 南北朝《古今医统大全》
  31. 南瓜（《滇南本草》）《中医饮食营养学》


毛豆_《滇南本草》_中医本草_【岐黄之术】

毛豆

毛豆

  • 上一页
  • 目录
  • 相关
  • 下一页

毛豆（图），味平。治脾胃虚弱，小儿疳积。能开胃健脾。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南扁豆
  • 当前页：毛豆
  • 下一页：红豆
<<< 返回本书目录
  1. 毛豆《滇南本草》
  2. 毛发辨病《常见病自测》
  3. 毛冬青叶【中药大全】
  4. 毛发病诸候（凡十三论）《诸病源候论》
  5. 毛冬青【中药大全】
  6. 毛发呈脱发祥【疾病症状】
  7. 毛冬瓜叶【中药大全】
  8. 毛发干枯【疾病症状】
  9. 毛冬瓜根【中药大全】
  10. 毛发干燥易断【疾病症状】
  11. 毛冬瓜【中药大全】
  12. 毛发红糠疹【疾病大全】
  13. 毛滴虫病【疾病大全】
  14. 毛发疾病《默克家庭诊疗手册》
  15. 毛大丁草根【中药大全】
  16. 毛发囊肿【疾病大全】
  17. 毛大丁草【中药大全】
  18. 毛发浓密粗黑【疾病症状】
  19. 毛翠雀花【中药大全】
  20. 毛发色淡而呈棕色【疾病症状】
  21. 毛刺果藤【中药大全】
  22. 毛发上皮瘤【疾病大全】
  23. 毛赤车【中药大全】
  24. 毛发唐松草【中药大全】
  25. 毛黐头婆【中药大全】
  26. 毛发脱落【疾病症状】
  27. 毛赪桐【中药大全】
  28. 毛发稀少【疾病症状】
  29. 毛车藤【中药大全】
  30. 毛发腺瘤【疾病大全】
  1. 毛豆《滇南本草》
  2. 毛悴色夭《中医词典》
  3. 毛发《物理诊断学》
  4. 毛刺《中医词典》
  5. 毛发《脉诀汇辨》
  6. 毛刺《中医名词词典》
  7. 毛发辨病《常见病自测》
  8. 毛拔《中医词典》
  9. 毛发疾病《默克家庭诊疗手册》
  10. 毛《组织学与胚胎学》
  11. 毛发焦《中医词典》
  12. 毛《中医词典》
  13. 毛凤翔《中医词典》
  14. 猫抓病《默克家庭诊疗手册》
  15. 毛茛《证类本草》
  16. 猫一切病秘方《华佗神方》
  17. 毛茛《中药学》
  18. 猫咬伤的急救《现代院外急救手册》
  19. 毛果芸香碱《药理学》
  20. 猫咬伤《外科证治全书》
  21. 毛果芸香碱（匹罗卡品）《医院药学》
  22. 猫咬伤《家庭医学百科-自救互救篇》
  23. 毛际《经络全书》
  24. 猫咬门主方《疡医大全》
  25. 毛际《中医名词词典》
  26. 猫咬《奇方类编》
  27. 毛际《中医词典》
  28. 猫咬《奇效简便良方》
  29. 毛际疡《证治准绳·疡医》
  30. 猫眼睛疮《奇方类编》
  31. 毛嘉赞《中医词典》


红豆_《滇南本草》_中医本草_【岐黄之术】

红豆

红豆

  • 上一页
  • 目录
  • 相关
  • 下一页

红豆（图），补中理气，滋肾益神。蒸服，可治诸虚百损。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛豆
  • 当前页：红豆
  • 下一页：刀豆
<<< 返回本书目录
  1. 红豆《滇南本草》
  2. 红豆【中药大全】
  3. 红定眼药【方剂大全】
  4. 红豆蔻《本草易读》
  5. 红钉耙藤【中药大全】
  6. 红豆蔻《本草择要纲目》
  7. 红靛【中药大全】
  8. 红豆蔻《证类本草》
  9. 红蒂蛇【中药大全】
  10. 红豆蔻【中药大全】
  11. 红地榆【中药大全】
  12. 红豆蔻散【方剂大全】
  13. 红丹参【中药大全】
  14. 红豆蔻丸【方剂大全】
  15. 红大戟【中药大全】
  16. 红豆七【中药大全】
  17. 红楤木【中药大全】
  18. 红豆散【方剂大全】
  19. 红葱【中药大全】
  20. 红豆树【中药大全】
  21. 红刺藤【中药大全】
  22. 红豆丸【方剂大全】
  23. 红椿【中药大全】
  24. 红毒茴【中药大全】
  25. 红吹药【方剂大全】
  26. 红缎膏【方剂大全】
  27. 红吹散【方剂大全】
  28. 红对节子【中药大全】
  29. 红吹风【中药大全】
  30. 红矾散【方剂大全】
  1. 红豆《滇南本草》
  2. 红点紫舌《喉科指掌》
  3. 红豆蔻《玉楸药解》
  4. 红点紫舌《中医词典》
  5. 红豆蔻《海药本草》
  6. 红菜头《食疗本草》
  7. 红豆蔻《汤液本草》
  8. 红鼻糟鼻《奇方类编》
  9. 红豆蔻《本草易读》
  10. 红鼻《中医词典》
  11. 红豆蔻《饮食须知》
  12. 红斑性肢痛症《神经病学》
  13. 红豆蔻《医学入门》
  14. 红斑狼疮先兆《中医疾病预测》
  15. 红豆蔻《证类本草》
  16. 红斑狼疮《自我调养巧治病》
  17. 红豆蔻《得配本草》
  18. 红斑狼疮《家庭医学百科-医疗康复篇》
  19. 红豆蔻《本草分经》
  20. 红斑狼疮《皮肤性病学》
  21. 红豆蔻《本草择要纲目》
  22. 红白续发《四圣悬枢》
  23. 红豆蔻（热）《本草分经》
  24. 红白消长《四圣悬枢》
  25. 红豆散《冯氏锦囊秘录》
  26. 红白砂《疫疹一得》
  27. 红粉妆《毓麟验方》
  28. 红白痢《外科全生集》
  29. 红膏药（二）《外科传薪集》
  30. 红白口疮《急救广生集》
  31. 红膏药（一）《外科传薪集》


刀豆_《滇南本草》_中医本草_【岐黄之术】

刀豆

刀豆

  • 上一页
  • 目录
  • 相关
  • 下一页

刀豆 （图），味甘，性寒。治风寒湿气，利肠胃。烧灰，酒送下。子，能健脾。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆
  • 当前页：刀豆
  • 下一页：葛根葛花
<<< 返回本书目录
  1. 刀豆《本草纲目》图文版
  2. 刀豆（图）【中药大全】
  3. 刀豆《滇南本草》
  4. 刀豆根【中药大全】
  5. 刀豆《本草纲目》完整版
  6. 刀豆壳【中药大全】
  7. 刀疮良方【方剂大全】
  8. 刀豆散【方剂大全】
  9. 荡滞散【方剂大全】
  10. 刀斧伤《孙真人海上方》
  11. 荡阴救命汤【方剂大全】
  12. 刀灰树【中药大全】
  13. 荡胸汤【方剂大全】
  14. 刀箭疮《仁术便览》
  15. 荡胸汤《医学衷中参西录》
  16. 刀口药【中药大全】
  17. 荡邪散【方剂大全】
  18. 刀枪伤【中药主治】
  19. 荡涎散【方剂大全】
  20. 刀鞘《本草纲目》完整版
  21. 荡痰汤【方剂大全】
  22. 刀伤【中药主治】
  23. 荡痰汤《医学衷中参西录》
  24. 刀伤出血《孙真人海上方》
  25. 荡痰加甘遂汤【方剂大全】
  26. 刀伤出血【中药主治】
  27. 荡痰加甘遂汤《医学衷中参西录》
  28. 刀伤跌打《医学见能》
  29. 荡疝汤【方剂大全】
  30. 刀伤散【方剂大全】
  1. 刀豆《滇南本草》
  2. 刀豆《药性切用》
  3. 刀豆（《救荒本草》）《中医饮食营养学》
  4. 刀豆《本草撮要》
  5. 刀豆子《饮食须知》
  6. 刀豆《本草分经》
  7. 刀豆子《本草便读》
  8. 刀豆《得配本草》
  9. 刀豆子（附药：刀豆壳）《中药学》
  10. 刀豆《本草从新》
  11. 刀斧伤《孙真人海上方》
  12. 刀豆《冯氏锦囊秘录》
  13. 刀斧伤《中医词典》
  14. 刀豆《本草备要》
  15. 刀圭《中医词典》
  16. 刀豆《本草纲目》
  17. 刀箭疮《仁术便览》
  18. 刀《中医词典》
  19. 刀箭伤方《救伤秘旨》
  20. 荡胸汤《医学衷中参西录》
  21. 刀箭药《儒门事亲》
  22. 荡痰汤《医学衷中参西录》
  23. 刀箭药《是斋百一选方》
  24. 荡痰加甘遂汤《医学衷中参西录》
  25. 刀口生肌散《救伤秘旨》
  26. 荡疝丹《儒门事亲》
  27. 刀镰丁《中医词典》
  28. 荡胞汤《三因极一病证方论》
  29. 刀镰疔《奇效简便良方》
  30. 党永年《中医词典》
  31. 刀镰疔《外科全生集》


葛根葛花_《滇南本草》_中医本草_【岐黄之术】

葛根葛花

葛根葛花

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 （图）（味甜者甘葛，味苦者苦葛）。味甘，性微寒。入阳明经。治胃虚消渴，伤风、伤暑、伤寒，解表邪，发寒热往来。湿疟、解中酒热毒。小儿痘疹初出要药。

（葛根汤） 治伤风、伤暑、解表邪热、发汗，小儿伤风、伤寒、痘疹初出难明，发热头疼憎葛根（一钱） 赤芍（五分） 前胡（一钱） 黄芩（一钱） 薄荷（五分） 甘草（五分）引用灯芯，煎服。

葛花，味甘平、微苦，性微寒。治头目眩晕，憎寒壮热，解酒醒脾胃，酒毒酒痢，饮食不思，胸膈饱胀发呃，呕吐酸痰，酒毒伤胃，吐血呕血。消热，解酒毒。

寒发热，胸膈饱胀，干呃吐呕，面寒胀疼，饮食不思，面黄肌瘦，筋骨疼痛。

烦热，加栀子，胃寒，加砂仁。

治。大便不通，只可用润肠之剂，不可用巴豆泻药。若用巴豆，大便虽利，恐伤身体，手软。

又有酒伤经络，手足痿软，另当选方调治。此方药轻，从汗解，轻病用之必效。

葛花（一两） 黄连（一钱） 滑石（一两水飞） 粉草（五钱）共为细末，水叠为丸，每服（一钱） 白滚水下。此药可治胃热实火。脾胃寒冷，吞酸吐酸者禁忌。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆
  • 当前页：葛根葛花
  • 下一页：蚕豆
<<< 返回本书目录
  1. 葛根葛花《滇南本草》
  2. 葛根桂枝人参汤【方剂大全】
  3. 葛根粉粥【方剂大全】
  4. 葛根桂枝汤【方剂大全】
  5. 葛根粉粥《保健药膳》
  6. 葛根化毒汤【方剂大全】
  7. 葛根淡豉汤【方剂大全】
  8. 葛根黄连黄芩汤《伤寒寻源》
  9. 葛根葱白汤【方剂大全】
  10. 葛根黄连黄芩汤证《经方实验录》
  11. 葛根葱白石膏汤【方剂大全】
  12. 葛根黄芩黄连汤《汤头歌诀》
  13. 葛根柴胡汤【方剂大全】
  14. 葛根黄芩黄连汤【方剂大全】
  15. 葛根白术散【方剂大全】
  16. 葛根黄芩黄连汤证《临证实验录》
  17. 葛根白虎汤【方剂大全】
  18. 葛根黄芩黄连汤证《临证实验录》
  19. 葛根【方剂大全】
  20. 葛根黄芩黄连汤证其二《临证实验录》
  21. 葛根【中药大全】
  22. 葛根黄芩黄连汤证其一《临证实验录》
  23. 葛根《证类本草》
  24. 葛根黄芩汤【方剂大全】
  25. 葛根《长沙药解》
  26. 葛根加半夏汤《伤寒寻源》
  27. 葛根《药征》
  28. 葛根加半夏汤【方剂大全】
  29. 葛根《药笼小品》
  30. 葛根加牛子汤【方剂大全】
  1. 葛根葛花《滇南本草》
  2. 葛根粉粥《食物疗法》
  3. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  4. 葛根粉粥《保健药膳》
  5. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  6. 葛根茶《茶饮保健》
  7. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  8. 葛根苍耳茶《茶饮保健》
  9. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  10. 葛根半夏证七　阳明十九《伤寒悬解》
  11. 葛根黄连黄芩汤《伤寒寻源》
  12. 葛根《本草图经》
  13. 葛根黄连黄芩汤《医方论》
  14. 葛根《本草乘雅半偈》
  15. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  16. 葛根《药征》
  17. 葛根黄连黄芩汤证其三《经方实验录》
  18. 葛根《珍珠囊补遗药性赋》
  19. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  20. 葛根《药鉴》
  21. 葛根黄连汤《备急千金要方》
  22. 葛根《本草撮要》
  23. 葛根黄芩黄连汤《医宗金鉴》
  24. 葛根《本草害利》
  25. 葛根黄芩黄连汤《删补名医方论》
  26. 葛根《本草择要纲目》
  27. 葛根黄芩黄连汤《医方考》
  28. 葛根《本草分经》
  29. 葛根黄芩黄连汤《退思集类方歌注》
  30. 葛根《本草分经》
  31. 葛根黄芩黄连汤《汤头歌诀》


蚕豆_《滇南本草》_中医本草_【岐黄之术】

蚕豆

蚕豆

  • 上一页
  • 目录
  • 相关
  • 下一页

蚕豆（图），味甘，性温。开胃健脾，强精益智，多服则下气，眼热。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根葛花
  • 当前页：蚕豆
  • 下一页：马豆草
<<< 返回本书目录
  1. 蚕豆《本草纲目》图文版
  2. 蚕豆【中药大全】
  3. 蚕豆《食物疗法》
  4. 蚕豆病【疾病大全】
  5. 蚕豆《滇南本草》
  6. 蚕豆花【中药大全】
  7. 蚕豆《本草求真》
  8. 蚕豆花露【方剂大全】
  9. 蚕豆《本草纲目》完整版
  10. 蚕豆荚壳【中药大全】
  11. 蚕鳖散【方剂大全】
  12. 蚕豆茎【中药大全】
  13. 蚕《本草纲目》图文版
  14. 蚕豆壳【中药大全】
  15. 蚕《本草纲目》完整版
  16. 蚕豆叶【中药大全】
  17. 残株型骨折【疾病症状】
  18. 蚕蛾散【方剂大全】
  19. 残鱼《本草纲目》完整版
  20. 蚕矾散【方剂大全】
  21. 残霞膏【方剂大全】
  22. 蚕号散【方剂大全】
  23. 残胃平滑肌肉瘤【疾病大全】
  24. 蚕灰散【方剂大全】
  25. 残胃淋巴瘤【疾病大全】
  26. 蚕茧《本草纲目》完整版
  27. 残胃癌【疾病大全】
  28. 蚕茧【中药大全】
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 蚕茧草【中药大全】
  1. 蚕豆《滇南本草》
  2. 蚕豆《药性切用》
  3. 蚕豆（《救荒本草》）《中医饮食营养学》
  4. 蚕豆《本草撮要》
  5. 蚕豆花《中药学》
  6. 蚕豆《本草分经》
  7. 蚕豆中毒的急救《现代院外急救手册》
  8. 蚕豆《本草从新》
  9. 蚕蛾散《救伤秘旨》
  10. 蚕豆《本草求真》
  11. 蚕蛾霜《古代房中秘方》
  12. 蚕豆《饮食须知》
  13. 蚕茧《本草易读》
  14. 蚕豆《食物疗法》
  15. 蚕茧《本经逢原》
  16. 蚕豆《本草纲目》
  17. 蚕茧《本草分经》
  18. 蚕草《证类本草》
  19. 蚕啮候《诸病源候论》
  20. 蚕《本草纲目》
  21. 蚕沙《本草易读》
  22. 残贼《中医词典》
  23. 蚕沙《本草求真》
  24. 残鱼《本草从新》
  25. 蚕砂《中药炮制》
  26. 残鱼《本经逢原》
  27. 蚕砂《本经逢原》
  28. 残鱼《饮食须知》
  29. 蚕砂散《冯氏锦囊秘录》
  30. 残霞膏《博济方》
  31. 蚕蚀性角膜溃疡《眼科学》


马豆草_《滇南本草》_中医本草_【岐黄之术】

马豆草

马豆草

  • 上一页
  • 目录
  • 相关
  • 下一页

马豆草（图），气味甘、淡，平。无毒。主治外科痈疽发背，疔疮锁喉，杨梅结毒，便毒等症，敷之即愈。熬水洗五痔，神效。

翘摇，即田蚕豆、大巢菜。味辛，性平。无毒。主治利五脏，明目聪耳，去热风，令人轻健。长食不厌，止暑疟，活血，平胃。捣汁服之。破血生肌，疗五种黄病最良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆
  • 当前页：马豆草
  • 下一页：豇豆
<<< 返回本书目录
  1. 马豆草《滇南本草》
  2. 马尔堡病毒病【疾病大全】
  3. 马兜铃饮【方剂大全】
  4. 马尔康水黄连【中药大全】
  5. 马兜铃丸【方剂大全】
  6. 马尔尼菲青霉病【疾病大全】
  7. 马兜铃汤【方剂大全】
  8. 马耳草【中药大全】
  9. 马兜铃散【方剂大全】
  10. 马方综合征【疾病大全】
  11. 马兜铃根汤【方剂大全】
  12. 马方综合症《基因与疾病》
  13. 马兜铃丹【方剂大全】
  14. 马肺《本草纲目》完整版
  15. 马兜铃（图）【中药大全】
  16. 马凤林内子隐疾（有发明）《孙文垣医案》
  17. 马兜铃《本草纲目》图文版
  18. 马凤阳咳嗽内热《孙文垣医案》
  19. 马兜铃《证类本草》
  20. 马肝《本草纲目》完整版
  21. 马兜铃《药笼小品》
  22. 马肝【中药大全】
  23. 马兜铃《雷公炮炙论》
  24. 马膏《本草纲目》完整版
  25. 马兜铃《本草择要纲目》
  26. 马骨《本草纲目》完整版
  27. 马兜铃《本草易读》
  28. 马骨【中药大全】
  29. 马兜铃《本草图经》
  30. 马骨节【中药大全】
  1. 马豆草《滇南本草》
  2. 马兜零《本草衍义》
  3. 马毒入疮候《诸病源候论》
  4. 马兜铃散《妇人大全良方》
  5. 马肚盘《饮膳正要》
  6. 马兜铃（青木香、青木香藤）《中药学》
  7. 马二泉《中医词典》
  8. 马兜铃《本草图经》
  9. 马翻胃秘方《华佗神方》
  10. 马兜铃《本草乘雅半偈》
  11. 马方综合症《基因与疾病》
  12. 马兜铃《药性切用》
  13. 马肺热秘方《华佗神方》
  14. 马兜铃《本草撮要》
  15. 马逢《千金翼方》
  16. 马兜铃《本草害利》
  17. 马逢《新修本草》
  18. 马兜铃《本草择要纲目》
  19. 马逢《证类本草》
  20. 马兜铃《本草分经》
  21. 马逢《名医别录》
  22. 马兜铃《本草分经》
  23. 马凤林内子隐疾（有发明）《孙文垣医案》
  24. 马兜铃《增广和剂局方药性总论》
  25. 马凤阳咳嗽内热《孙文垣医案》
  26. 马兜铃《本草便读》
  27. 马肝《饮膳正要》
  28. 马兜铃《得配本草》
  29. 马膏生桑桂酒《医述》
  30. 马兜铃《本草从新》
  31. 马更生《中医词典》


豇豆_《滇南本草》_中医本草_【岐黄之术】

豇豆

豇豆

  • 上一页
  • 目录
  • 相关
  • 下一页

豇豆（图），味甘，平。治脾土虚弱，开胃健脾，久服令人白胖。根，捣烂敷疔疮。叶，治淋症。根、梗，烧灰调油搽破烂处，又能生肌长肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马豆草
  • 当前页：豇豆
  • 下一页：无花果
<<< 返回本书目录
  1. 豇豆《本草纲目》图文版
  2. 豇豆【中药大全】
  3. 豇豆《滇南本草》
  4. 豇豆根【中药大全】
  5. 豇豆《本草求真》
  6. 豇豆壳【中药大全】
  7. 豇豆《本草纲目》完整版
  8. 豇豆叶【中药大全】
  9. 姜棕散【方剂大全】
  10. 浆包藤【中药大全】
  11. 姜芷散【方剂大全】
  12. 浆疮论《小儿卫生总微论方》
  13. 姜芷散《外科传薪集》
  14. 浆果苋（图）【中药大全】
  15. 姜栀六君汤【方剂大全】
  16. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  17. 姜汁饮【方剂大全】
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 姜汁雪梨百花膏【方剂大全】
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 姜汁丸【方剂大全】
  22. 浆水《本草纲目》完整版
  23. 姜汁汤【方剂大全】
  24. 浆水《本草乘雅半偈》
  25. 姜汁索饼【方剂大全】
  26. 浆水《药征续编》
  27. 姜汁牛奶【方剂大全】
  28. 浆水《证类本草》
  29. 姜汁六一丸【方剂大全】
  30. 浆水《本草纲目》图文版
  1. 豇豆《滇南本草》
  2. 豇豆《药性切用》
  3. 浆疮论《小儿卫生总微论方》
  4. 豇豆《本草撮要》
  5. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  6. 豇豆《本草分经》
  7. 浆膜腔穿刺液检查《临床基础检验学》
  8. 豇豆《得配本草》
  9. 浆膜腔积液脱落细胞检查《临床基础检验学》
  10. 豇豆《本草从新》
  11. 浆膜腔漏出液及渗出液《常用化验值及意义》
  12. 豇豆《本草求真》
  13. 浆膜腔液检验及其临床意义《免疫与健康》
  14. 豇豆《冯氏锦囊秘录》
  15. 浆水《本草纲目》
  16. 豇豆《饮食须知》
  17. 浆水《本草衍义》
  18. 豇豆《本草纲目》
  19. 浆水《本草蒙筌》
  20. 姜芷散《外科传薪集》
  21. 浆水《饮食须知》
  22. 姜汁杏仁猪肺汤《食物疗法》
  23. 浆水《冯氏锦囊秘录》
  24. 姜汁《本草撮要》
  25. 浆水《医学入门》
  26. 姜汁《本草从新》
  27. 浆水《证类本草》
  28. 姜枣《古今医统大全》
  29. 浆水《药征续编》
  30. 姜味草《滇南本草》
  31. 浆水《本草乘雅半偈》


无花果_《滇南本草》_中医本草_【岐黄之术】

无花果

无花果

  • 上一页
  • 目录
  • 相关
  • 下一页

无花果（图），味甘，性平。无毒。主治开胃健脾，止泄痢疾，亦治喉痛。熬水洗疮，最良。采叶，敷疮神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豇豆
  • 当前页：无花果
  • 下一页：天生子
<<< 返回本书目录
  1. 无花果《本草纲目》图文版
  2. 无花果【中药大全】
  3. 无花果《滇南本草》
  4. 无花果根【中药大全】
  5. 无花果《本草纲目》完整版
  6. 无花果叶【中药大全】
  7. 无胡须腋毛和阴毛【疾病症状】
  8. 无患树皮【中药大全】
  9. 无胡须【疾病症状】
  10. 无患树蔃【中药大全】
  11. 无汗症【疾病大全】
  12. 无患子《本草纲目》完整版
  13. 无汗腺导管角质护膜分化【疾病症状】
  14. 无患子《本草纲目》图文版
  15. 无汗恶寒【方剂主治】
  16. 无患子【中药大全】
  17. 无汗【方剂主治】
  18. 无患子皮《证类本草》
  19. 无汗《伤寒寻源》
  20. 无患子皮【中药大全】
  21. 无汗《伤寒明理论》
  22. 无患子树皮【中药大全】
  23. 无汗《伤寒六书》
  24. 无患子叶【中药大全】
  25. 无汗《伤寒六书》
  26. 无患子中仁【中药大全】
  27. 无汗《伤寒括要》
  28. 无活动性结核病灶【疾病症状】
  29. 无汗《伤寒大白》
  30. 无机碱皮肤损伤【疾病大全】
  1. 无花果《滇南本草》
  2. 无花果《本经逢原》
  3. 无花果茶《茶饮保健》
  4. 无花果《本草纲目》
  5. 无患子《本草纲目》
  6. 无合并症淋病《基因诊断与性传播疾病》
  7. 无患子《本草衍义》
  8. 无汗续法《医学纲目》
  9. 无患子《本经逢原》
  10. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  11. 无患子皮《证类本草》
  12. 无汗《伤寒括要》
  13. 无灰酒《中医名词词典》
  14. 无汗《伤寒明理论》
  15. 无魂《中医词典》
  16. 无汗《医效秘传》
  17. 无机汞化合物《预防医学》
  18. 无汗《伤寒寻源》
  19. 无机性粉尘《预防医学》
  20. 无汗《丹溪手镜》
  21. 无机盐《食物疗法》
  22. 无汗《伤寒六书》
  23. 无机盐的吸收《生理学》
  24. 无汗《伤寒六书》
  25. 无机元素存在形式及测定方法分类《临床生物化学》
  26. 无汗《伤寒大白》
  27. 无极而太极《性命要旨》
  28. 无汗《医述》
  29. 无价散《冯氏锦囊秘录》
  30. 无汗《医学纲目》
  31. 无菌操作法《医院药学》


天生子_《滇南本草》_中医本草_【岐黄之术】

天生子

天生子

  • 上一页
  • 目录
  • 相关
  • 下一页

天生子(务本附图)（图），味苦，有小毒。此果处处皆有，铁梗，绿子，无花，一名天生子。敷一切无名肿毒，痈疽，疥癞，癣疮，黄水疮，鱼口便毒，乳结，痘疮破烂。

调芝麻油搽之，神效。切不可食，此外科之圣药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无花果
  • 当前页：天生子
  • 下一页：地石榴
<<< 返回本书目录
  1. 天生子《滇南本草》
  2. 天师栗《本草纲目》完整版
  3. 天生草【中药大全】
  4. 天时《医宗金鉴》
  5. 天蛇毒门主论《疡医大全》
  6. 天时《幼科种痘心法要旨》
  7. 天蛇毒《外科正宗》
  8. 天时《增订叶评伤暑全书》
  9. 天蛇毒《保婴撮要》
  10. 天时避忌-养生余录（上）《古今医统大全》
  11. 天蛇疮《医宗金鉴》
  12. 天时地化五病二火歌《医宗金鉴》
  13. 天蛇《本草纲目》完整版
  14. 天时地化五病二火歌《运气要诀》
  15. 天山雪莲花【中药大全】
  16. 天时类《古今医统大全》
  17. 天山堇菜【中药大全】
  18. 天时顺逆险《痘疹心法要诀》
  19. 天山花楸【中药大全】
  20. 天时顺逆险《医宗金鉴》
  21. 天人一气篇《外经微言》
  22. 天食人以五气地食人以五味《类经》
  23. 天人相应《中医养生学》
  24. 天枢上下胜复有常《类经》
  25. 天人寿夭篇《外经微言》
  26. 天枢穴【胸部腹部穴位】
  27. 天人解《医学摘粹》
  28. 天鼠屎《本草崇原》
  29. 天人解《四圣心源》
  30. 天水涤肠汤《医学衷中参西录》
  1. 天生子《滇南本草》
  2. 天生术《本草分经》
  3. 天胜《史载之方》
  4. 天生术《本草分经》
  5. 天胜《史载之方》
  6. 天生白虎汤《冯氏锦囊秘录》
  7. 天胜《史载之方》
  8. 天社虫《名医别录》
  9. 天胜《史载之方》
  10. 天社虫《证类本草》
  11. 天胜《史载之方》
  12. 天社虫《新修本草》
  13. 天时《医宗金鉴》
  14. 天社虫《千金翼方》
  15. 天时《增订叶评伤暑全书》
  16. 天蛇咬伤《外科证治全书》
  17. 天时《幼科种痘心法要旨》
  18. 天蛇头毒《万氏秘传外科心法》
  19. 天时避忌（养生余录 上）《古今医统大全》
  20. 天蛇头疔《回生集》
  21. 天时地化五病二火歌《医宗金鉴》
  22. 天蛇头、代指《医学纲目》
  23. 天时地化五病二火歌《运气要诀》
  24. 天蛇头《外科全生集》
  25. 天时类《古今医统大全》
  26. 天蛇头《证治准绳·疡医》
  27. 天时热毒攻手足肿痛欲断《松峰说疫》
  28. 天蛇头《中医词典》
  29. 天时顺逆险《医宗金鉴》
  30. 天蛇毒门主论《疡医大全》
  31. 天时顺逆险《痘疹心法要诀》


地石榴_《滇南本草》_中医本草_【岐黄之术】

地石榴

地石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

地石榴（图），味苦、涩，性温、凉。治妇人白带，遗精、滑精，男子白浊，管痛，小腹疼痛。用根，水煨，点水酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天生子
  • 当前页：地石榴
  • 下一页：大钱麻
<<< 返回本书目录
  1. 地石榴《滇南本草》
  2. 地石榴花【中药大全】
  3. 地梢瓜【中药大全】
  4. 地输汤【方剂大全】
  5. 地上三阴三阳说《内经博议》
  6. 地鼠（Hamster）《实验动物科学》
  7. 地沙【中药大全】
  8. 地刷子【中药大全】
  9. 地涩涩【中药大全】
  10. 地松涂方【方剂大全】
  11. 地倾《目经大成》
  12. 地菘《证类本草》
  13. 地芩饮【方剂大全】
  14. 地菘苗散【方剂大全】
  15. 地芩《本草纲目》完整版
  16. 地苏木【中药大全】
  17. 地茄子【中药大全】
  18. 地髓煎【方剂大全】
  19. 地蔷薇【中药大全】
  20. 地髓煎丸【方剂大全】
  21. 地钱【中药大全】
  22. 地髓散【方剂大全】
  23. 地气合人篇《外经微言》
  24. 地髓汤【方剂大全】
  25. 地气《增订叶评伤暑全书》
  26. 地笋【中药大全】
  27. 地葡瘟痧《松峰说疫》
  28. 地梭罗【中药大全】
  29. 地葡瘟痧《痧胀玉衡》
  30. 地棠花【中药大全】
  1. 地石榴《滇南本草》
  2. 地胜《史载之方》
  3. 地数《中医词典》
  4. 地胜《史载之方》
  5. 地菘《证类本草》
  6. 地胜《史载之方》
  7. 地髓汤《回生集》
  8. 地胜《史载之方》
  9. 地笋《证类本草》
  10. 地胜《史载之方》
  11. 地蜈蚣《证类本草》
  12. 地神《中医词典》
  13. 地五会《针灸大成》
  14. 地神《手穴手纹诊治》
  15. 地五会《中医词典》
  16. 地上三阴三阳说《内经博议》
  17. 地五会《针灸学》
  18. 地区分布特点《预防医学》
  19. 地西泮《精神药品临床应用指导原则》
  20. 地区分布《预防医学》
  21. 地仙煎《饮膳正要》
  22. 地区分布《预防医学》
  23. 地仙散《普济本事方》
  24. 地区分布《预防医学》
  25. 地血散《扁鹊心书》
  26. 地区分布《预防医学》
  27. 地杨梅《医学入门》
  28. 地倾《目经大成》
  29. 地杨梅《证类本草》
  30. 地倾《中医词典》
  31. 地衣草《证类本草》


大钱麻_《滇南本草》_中医本草_【岐黄之术】

大钱麻

大钱麻

  • 上一页
  • 目录
  • 相关
  • 下一页

大钱麻（图），一名梗麻。味苦、微辛。性微寒。祛皮肤风痒。吐痰、消痰、下气，止风伤肺气咳嗽，散胃痰。发散疮毒。俱用水煨或取汁服。

虚劳治之不效，一人授以此剂，神效。盖风伤肺气，痰火敛滞，以此祛风散痰，故效。所以，滇中多用钱麻尖，治小儿咳嗽打风，神效。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地石榴
  • 当前页：大钱麻
  • 下一页：石筋草
<<< 返回本书目录
  1. 大钱麻《滇南本草》
  2. 大钱麻【中药大全】
  3. 大前胡汤【方剂大全】
  4. 大羌活汤《此事难知》
  5. 大千生【中药大全】
  6. 大羌活汤《汤头歌诀》
  7. 大气运动图说《圆运动的古中医学》
  8. 大羌活汤【方剂大全】
  9. 大气氧含量的变迁《动脉粥样硬化》
  10. 大羌活丸【方剂大全】
  11. 大气陷兼消食《医学衷中参西录》
  12. 大蜣螂《本草易读》
  13. 大气陷兼疝气《医学衷中参西录》
  14. 大秦艽散【方剂大全】
  15. 大气下陷身冷《医学衷中参西录》
  16. 大秦艽汤《汤头歌诀》
  17. 大气下陷兼小便不禁《医学衷中参西录》
  18. 大秦艽汤【方剂大全】
  19. 大气下陷《医学衷中参西录》
  20. 大青《本草纲目》完整版
  21. 大奇论篇《黄帝内经·素问》
  22. 大青《本草乘雅半偈》
  23. 大奇论《素问悬解》
  24. 大青《本草图经》
  25. 大七香圆【方剂大全】
  26. 大青《本草易读》
  27. 大七香丸【方剂大全】
  28. 大青《药笼小品》
  29. 大七气汤【方剂大全】
  30. 大青《证类本草》
  1. 大钱麻《滇南本草》
  2. 大前胡汤《备急千金要方》
  3. 大羌活汤《医方考》
  4. 大气运动图说《圆运动的古中医学》
  5. 大羌活汤《仁术便览》
  6. 大气氧含量的变迁《动脉粥样硬化》
  7. 大羌活汤《退思集类方歌注》
  8. 大气陷兼消食《医学衷中参西录》
  9. 大羌活汤《医方论》
  10. 大气陷兼疝气《医学衷中参西录》
  11. 大羌活汤《汤头歌诀》
  12. 大气下陷身冷《医学衷中参西录》
  13. 大羌活汤《此事难知》
  14. 大气下陷兼小便不禁《医学衷中参西录》
  15. 大羌活汤《伤寒括要》
  16. 大气下陷《医学衷中参西录》
  17. 大蜣螂《本草易读》
  18. 大气入脏《中医词典》
  19. 大秦艽汤《冯氏锦囊秘录》
  20. 大气论（附律一条）《医门法律》
  21. 大秦艽汤《目经大成》
  22. 大气《中医词典》
  23. 大秦艽汤《医方考》
  24. 大气《中医名词词典》
  25. 大秦艽汤《医学心悟》
  26. 大奇论篇《黄帝内经·素问》
  27. 大秦艽汤《仁术便览》
  28. 大奇论《素问悬解》
  29. 大秦艽汤《医方论》
  30. 大奇论《素问悬解》
  31. 大秦艽汤《汤头歌诀》


石筋草_《滇南本草》_中医本草_【岐黄之术】

石筋草

石筋草

  • 上一页
  • 目录
  • 相关
  • 下一页

石筋草（图），味微辛、酸，性微温。主治风寒湿痹，筋骨疼痛，痰火痿软，手足麻木。此药舒筋活络，药酒方中，用之良效。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大钱麻
  • 当前页：石筋草
  • 下一页：钱麻
<<< 返回本书目录
  1. 石筋草《滇南本草》
  2. 石筋草【中药大全】
  3. 石芥菜【中药大全】
  4. 石荆《本草纲目》完整版
  5. 石蜐【中药大全】
  6. 石疽《马培之医案》
  7. 石椒草【中药大全】
  8. 石疽《圣济总录》
  9. 石椒草《滇南本草》
  10. 石疽门主论《疡医大全》
  11. 石豇豆【中药大全】
  12. 石蒟【中药大全】
  13. 石见穿【中药大全】
  14. 石决明《本草纲目》完整版
  15. 石碱【中药大全】
  16. 石决明《本草易读》
  17. 石碱《本草纲目》图文版
  18. 石决明《雷公炮炙论》
  19. 石碱《本草纲目》完整版
  20. 石决明《药笼小品》
  21. 石瘕症《女科秘要》
  22. 石决明《证类本草》
  23. 石瘕《凌临灵方》
  24. 石决明《本草纲目》图文版
  25. 石夹生【中药大全】
  26. 石决明【中药大全】
  27. 石鲫【中药大全】
  28. 石决明解《医学衷中参西录》
  29. 石寄生【中药大全】
  30. 石决明壳《本草纲目》完整版
  1. 石筋草《滇南本草》
  2. 石疖秘方《华佗神方》
  3. 石茎散《妇人大全良方》
  4. 石疖《外科全生集》
  5. 石茎散《三因极一病证方论》
  6. 石椒草《滇南本草》
  7. 石荆《证类本草》
  8. 石碱《本草便读》
  9. 石疽《中医名词词典》
  10. 石碱《冯氏锦囊秘录》
  11. 石疽《圣济总录》
  12. 石瘕症《女科秘要》
  13. 石疽《中医词典》
  14. 石瘕证治《竹林女科证治》
  15. 石疽《马培之医案》
  16. 石瘕论并治方《卫生宝鉴》
  17. 石疽《外科大成》
  18. 石瘕瘕聚《金匮翼》
  19. 石疽《外科证治全书》
  20. 石瘕《胎产指南》
  21. 石疽《外科全生集》
  22. 石瘕《灵素节注类编》
  23. 石疽候《诸病源候论》
  24. 石瘕《医述》
  25. 石疽门主论《疡医大全》
  26. 石瘕《凌临灵方》
  27. 石疽秘方《华佗神方》
  28. 石瘕《中医词典》
  29. 石剧《千金翼方》
  30. 石瘕《中医名词词典》
  31. 石剧《新修本草》


钱麻_《滇南本草》_中医本草_【岐黄之术】

钱麻

钱麻

  • 上一页
  • 目录
  • 相关
  • 下一页

钱麻（图），气味甘，性温。无毒。主治中风不语，咳嗽吐痰。小儿惊风，一切风症，服之最良。煎水洗疮，最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石筋草
  • 当前页：钱麻
  • 下一页：云芎
<<< 返回本书目录
  1. 钱麻《滇南本草》
  2. 钱氏《小儿药证直诀》《专治麻痧初编》
  3. 钱币状掌跖角化病【疾病大全】
  4. 钱氏白术散【方剂大全】
  5. 钱币状湿疹【疾病大全】
  6. 钱氏痘疹论《张氏医通》
  7. 前纵韧带骨化症【疾病大全】
  8. 钱氏论五脏所主《证治准绳·幼科》
  9. 前置血管【疾病大全】
  10. 钱乙黄土治肾病《趣味中医》
  11. 前置胎盘【疾病大全】
  12. 钱乙泻黄《汤头歌诀》
  13. 前置胎盘《家庭医学百科-医疗康复篇》
  14. 钱针万线草【中药大全】
  15. 前置胎盘《妇产科学》
  16. 钱真人传痘疮神方《石室秘录》
  17. 前置胎盘《百病自测》
  18. 钱仲阳传《小儿药证直诀》
  19. 前瞻性定群研究方法《预防医学》
  20. 乾坤大旨《医理真传》
  21. 前阴诸证门汇方《医宗金鉴》
  22. 乾坤一气膏【方剂大全】
  23. 前阴诸证门汇方《妇科心法要诀》
  24. 潜病与先兆《中医疾病预测》
  25. 前阴诸证论《胎产心法》
  26. 潜伏梅毒【疾病大全】
  27. 前阴诸证《周慎斋遗书》
  28. 潜水病《默克家庭诊疗手册》
  29. 前阴诸疾门《张氏医通》
  30. 潜水性内耳损伤【疾病大全】
  1. 钱麻《滇南本草》
  2. 钱临《中医词典》
  3. 钱若金《中医词典》
  4. 钱雷《中医词典》
  5. 钱氏白术散《医方考》
  6. 钱孔《中医词典》
  7. 钱氏白术散《仁术便览》
  8. 钱峻《中医词典》
  9. 钱氏白术散（加减钱氏白术散）《仁术便览》
  10. 钱经纶《中医词典》
  11. 钱氏白朮散《太平惠民和剂局方》
  12. 钱潢《中医词典》
  13. 钱氏痘疹论《张氏医通》
  14. 钱櫰邨《中医词典》
  15. 钱氏论五脏所主《证治准绳·幼科》
  16. 钱宏《中医词典》
  17. 钱氏益黄散《医方考》
  18. 钱国祥《中医词典》
  19. 钱松《中医词典》
  20. 钱国宾《中医词典》
  21. 钱汤丸《博济方》
  22. 钱萼《中医词典》
  23. 钱闻礼《中医词典》
  24. 钱大用《中医词典》
  25. 钱雄万《中医词典》
  26. 钱币状皮炎《默克家庭诊疗手册》
  27. 钱秀昌《中医词典》
  28. 前纵隔《人体解剖学》
  29. 钱养庶《中医词典》
  30. 前置胎盘《妇产科学》
  31. 钱乙（约1032-1113年）《中医词典》


云芎_《滇南本草》_中医本草_【岐黄之术】

云芎

云芎

  • 上一页
  • 目录
  • 相关
  • 下一页

云芎（图），俗名芹菜。川为川芎，理为理芎。味辛，性温。入肝、肺二经。

发散疮痈，攻疮毒，治湿热，止头疼，祛风。滇中作菜食，肚腹有积滞，食之令人发病。

芹菜 螺蛳蛋煮吃，无螺蛳蛋，即以螺蛳尾煮吃亦可，入椒料亦可。

──务本卷二

南芹菜，味甘，性平。补中益气，兼治黄胆，亦治妇人赤白带下，烦燥最良，同南苏叶煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钱麻
  • 当前页：云芎
  • 下一页：独活
<<< 返回本书目录
  1. 云芎《滇南本草》
  2. 云支花【中药大全】
  3. 云香草【中药大全】
  4. 云芝【中药大全】
  5. 云雾移睛《中医眼科学》
  6. 匀气散【方剂大全】
  7. 云雾七【中药大全】
  8. 匀气饮【方剂大全】
  9. 云头片《麻科活人全书》
  10. 芸苔《本草纲目》完整版
  11. 云苔草【中药大全】
  12. 芸苔【中药大全】
  13. 云实蛀虫【中药大全】
  14. 芸苔子【中药大全】
  15. 云实根【中药大全】
  16. 芸薹《本草纲目》图文版
  17. 云实【中药大全】
  18. 芸薹【中药大全】
  19. 云实《证类本草》
  20. 芸薹子《本草易读》
  21. 云实《雷公炮炙论》
  22. 芸薹子【中药大全】
  23. 云实《本草图经》
  24. 芸薹子油【中药大全】
  25. 云实《本草纲目》完整版
  26. 芸香【中药大全】
  27. 云杉球果【中药大全】
  28. 芸香草《滇南本草》
  29. 云雀【中药大全】
  30. 芸香草【中药大全】
  1. 云芎《滇南本草》
  2. 云雾移睛证《中医词典》
  3. 云翳《中医名词词典》
  4. 云雾移睛《中医眼科学》
  5. 云翳《中医词典》
  6. 云头片《麻科活人全书》
  7. 云障《中医词典》
  8. 云实《本草图经》
  9. 匀气散《太平惠民和剂局方》
  10. 云实《名医别录》
  11. 匀气散《万氏秘传片玉心书》
  12. 云实《证类本草》
  13. 芸台《千金翼方》
  14. 云实《医学入门》
  15. 芸台《饮膳正要》
  16. 云实《吴普本草》
  17. 芸台《新修本草》
  18. 云实《新修本草》
  19. 芸苔《本草衍义》
  20. 云实《本草经集注》
  21. 芸苔《医学入门》
  22. 云实《千金翼方》
  23. 芸苔《证类本草》
  24. 云实《雷公炮炙论》
  25. 芸苔《本经逢原》
  26. 云实《神农本草经》
  27. 芸苔《本草从新》
  28. 云歧子九方《校注医醇剩义》
  29. 芸苔《得配本草》
  30. 云岐子论宣风泻白散《卫生宝鉴》
  31. 芸苔《名医别录》


独活_《滇南本草》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 （图），味辛、苦，性温。阴中之阳也。行十二经络。疗诸风，角弓反张，表汗，除风寒湿痹，止周身筋骨疼痛。又治两胁面寒疼痛。

独活（二钱） 新瓦焙为末，开水点烧酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云芎
  • 当前页：独活
  • 下一页：破钱草
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《滇南本草》
  2. 独活《本草乘雅半偈》
  3. 独活《本草图经》
  4. 独活《珍珠囊补遗药性赋》
  5. 独活（散）《本草分经》
  6. 独活《药鉴》
  7. 独活茶《茶饮保健》
  8. 独活《本草撮要》
  9. 独活丹《三因极一病证方论》
  10. 独活《本草害利》
  11. 独活寄生《汤头歌诀》
  12. 独活《本草择要纲目》
  13. 独活寄生汤《备急千金要方》
  14. 独活《名医别录》
  15. 独活寄生汤《备急千金要方》
  16. 独活《本草便读》
  17. 独活寄生汤《冯氏锦囊秘录》
  18. 独活《中药学》
  19. 独活寄生汤《妇人大全良方》
  20. 独活《得配本草》
  21. 独活寄生汤《妇人大全良方》
  22. 独活《本草从新》
  23. 独活寄生汤《三因极一病证方论》
  24. 独活《本经逢原》
  25. 独活寄生汤《三因极一病证方论》
  26. 独活《本草求真》
  27. 独活寄生汤《太平惠民和剂局方》
  28. 独活《顾松园医镜》
  29. 独活寄生汤《目经大成》
  30. 独活《证类本草》
  31. 独活寄生汤《医方考》


破钱草_《滇南本草》_中医本草_【岐黄之术】

破钱草

破钱草

  • 上一页
  • 目录
  • 相关
  • 下一页

破钱草（图），一名千里光、一名千光草。味辛、苦，性温。主治发汗、散诸风头痛、明目、退翳膜、利小便、疗黄胆。

千里光（一两） 川乌（二钱） 木贼（五钱） 谷精草（五钱） 胆草（三钱） 蝉蜕（五钱） 草决明（五钱） 荆芥穗（三钱） 白蒺藜（五钱） 川芎（五钱） 前胡（五钱） 防风（五钱） 秦归（五钱） 栀子（五钱） 白菊花（一两） 蔓荆子去壳，童便浸三日，每日换便，焙用。

每用药（一两），兑蔓荆子（一两），每服（二钱），滚水送下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：破钱草
  • 下一页：本
<<< 返回本书目录
  1. 破钱草《滇南本草》
  2. 破伤风《百病自测》
  3. 破气汤【方剂大全】
  4. 破伤风《保婴撮要》
  5. 破皮疮《医门补要》
  6. 破伤风《扁鹊心书》
  7. 破牛膝【中药大全】
  8. 破伤风《慈幼便览》
  9. 破积聚【中药主治】
  10. 破伤风《丹溪手镜》
  11. 破积导饮丸【方剂大全】
  12. 破伤风《丹溪心法》
  13. 破积【中药主治】
  14. 破伤风《丹溪治法心要》
  15. 破棺丹【方剂大全】
  16. 破伤风《地震灾后常见病多发病中医药治疗手册》
  17. 破故纸散【方剂大全】
  18. 破伤风《儿科萃精》
  19. 破故纸《药笼小品》
  20. 破伤风《古今医鉴》
  21. 破故纸《本草易读》
  22. 破伤风《急救广生集》
  23. 破骨风【中药大全】
  24. 破伤风《家庭医学百科-医疗康复篇》
  25. 破布叶【中药大全】
  26. 破伤风《经验丹方汇编》
  27. 破布木【中药大全】
  28. 破伤风《景岳全书》
  29. 破布草【中药大全】
  30. 破伤风《仁术便览》
  1. 破钱草《滇南本草》
  2. 破气汤《太平惠民和剂局方》
  3. 破散《中医词典》
  4. 破气汤《饮膳正要》
  5. 破伤风《默克家庭诊疗手册》
  6. 破气《中医词典》
  7. 破伤风《家庭医学百科-医疗康复篇》
  8. 破气《中医名词词典》
  9. 破伤风《中医名词词典》
  10. 破皮疮《医门补要》
  11. 破伤风《百病自测》
  12. 破皮疮《中医词典》
  13. 破伤风《圣济总录》
  14. 破口伤秘方《华佗神方》
  15. 破伤风《景岳全书》
  16. 破口伤《奇效简便良方》
  17. 破伤风《孙真人海上方》
  18. 破拘《丹台玉案》
  19. 破伤风《傅青主男科》
  20. 破结散《三因极一病证方论》
  21. 破伤风《中医词典》
  22. 破结散《冯氏锦囊秘录》
  23. 破伤风《外科十法》
  24. 破积乌头丸《备急千金要方》
  25. 破伤风《地震灾后常见病多发病中医药治疗手册》
  26. 破黄七神丹《中藏经》
  27. 破伤风《医学纲目》
  28. 破棺丹《外科理例》
  29. 破伤风《医宗金鉴》
  30. 破棺丹《儒门事亲》
  31. 破伤风《医宗金鉴》


本_《滇南本草》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

本（图），味苦、辛，性温。升也。寒气客于巨阳之经，风寒邪流于颠顶之上。治头风疼痛，止诸头疼，明目。

本（一钱） 细辛（三分） 白菊花（一钱） 川芎（一钱） 法夏（五分） 黄芩（一钱） 甘草（五分） 羌活（五分） 引用生姜（一片），水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破钱草
  • 当前页：本
  • 下一页：水芹菜
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《滇南本草》
  2. 本《本草乘雅半偈》
  3. 本《本草图经》
  4. 本《珍珠囊补遗药性赋》
  5. 本标《圣济总录》
  6. 本《药性切用》
  7. 本病论《素问悬解》
  8. 本《本草撮要》
  9. 本病论《素问悬解》
  10. 本《本草害利》
  11. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  12. 本《本草择要纲目》
  13. 本病宜食诸物《痰火点雪》
  14. 本《本草分经》
  15. 本藏《黄帝内经·灵枢》
  16. 本《本草分经》
  17. 本藏《内经评文》
  18. 本《增广和剂局方药性总论》
  19. 本藏二十五变《类经》
  20. 本《本草经解》
  21. 本草《中医名词词典》
  22. 本《本草便读》
  23. 本草（二）《中国医籍考》
  24. 本《本草崇原》
  25. 本草（六）《中国医籍考》
  26. 本《得配本草》
  27. 本草（三）《中国医籍考》
  28. 本《本草从新》
  29. 本草（四）《中国医籍考》
  30. 本《本经逢原》
  31. 本草（五）《中国医籍考》


水芹菜_《滇南本草》_中医本草_【岐黄之术】

水芹菜

水芹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

水芹菜（图），味辛、微苦，性微寒。能发汗，与麻黄同功。治妇人白带，又能损目。

（附方） 治小儿发热月余不凉，得此方良效。

水芹菜 大麦芽 车前子 水煎服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：水芹菜
  • 下一页：透骨草
<<< 返回本书目录
  1. 水芹菜《滇南本草》
  2. 水芹菜【中药大全】
  3. 水芹（音芹）《证类本草》
  4. 水青苔《滇南本草》
  5. 水芹【中药大全】
  6. 水曲柳【中药大全】
  7. 水芹《本草纲目》图文版
  8. 水泉穴【下肢内侧穴位】
  9. 水茄冬子【中药大全】
  10. 水热穴论《素问悬解》
  11. 水茄冬叶【中药大全】
  12. 水热穴论篇《冯氏锦囊秘录》
  13. 水茄冬果【中药大全】
  14. 水热穴论篇《黄帝内经·素问》
  15. 水茄冬【中药大全】
  16. 水热穴论篇《疡医大全》
  17. 水茄【中药大全】
  18. 水溶性维生素《生物化学与分子生物学》
  19. 水窍涩痛《药症忌宜》
  20. 水榕木根【中药大全】
  21. 水前草【中药大全】
  22. 水入疮《证治准绳·疡医》
  23. 水气肿满【方剂主治】
  24. 水莎草【中药大全】
  25. 水气肿鼓胀方《外台秘要》
  26. 水疝《中医外科学》
  27. 水气-伤寒门（下）《古今医统大全》
  28. 水伤药【中药大全】
  29. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  30. 水蛇《本草纲目》完整版
  1. 水芹菜《滇南本草》
  2. 水芹〈寒〉《食疗本草》
  3. 水青苔《滇南本草》
  4. 水芹（音芹）《证类本草》
  5. 水泉《针灸大成》
  6. 水芹（《千金翼方》）《中医饮食营养学》
  7. 水泉《中医词典》
  8. 水芹《药性切用》
  9. 水泉《针灸学》
  10. 水芹《本草分经》
  11. 水热穴论《素问悬解》
  12. 水芹《得配本草》
  13. 水热穴论《素问悬解》
  14. 水芹《本草从新》
  15. 水热穴论篇《黄帝内经·素问》
  16. 水芹《本经逢原》
  17. 水热穴论篇《冯氏锦囊秘录》
  18. 水芹《医学入门》
  19. 水热穴论篇《疡医大全》
  20. 水芹《冯氏锦囊秘录》
  21. 水入疮《证治准绳·疡医》
  22. 水芹《饮食须知》
  23. 水入耳秘方《华佗神方》
  24. 水芹《饮膳正要》
  25. 水入耳中《奇效简便良方》
  26. 水芹《千金翼方》
  27. 水弱补之《痰火点雪》
  28. 水芹《本草纲目》
  29. 水疝《中医名词词典》
  30. 水窍涩痛《药症忌宜》
  31. 水疝《中医词典》


透骨草_《滇南本草》_中医本草_【岐黄之术】

透骨草

透骨草

  • 上一页
  • 目录
  • 相关
  • 下一页

透骨草（图），味辛香、辣，性温。有小毒。子，治痰火筋骨疼痛，泡酒用之良。其根、梗，洗风寒湿痹，筋骨疼痛，暖筋透骨，熬水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹菜
  • 当前页：透骨草
  • 下一页：鹿衔草
<<< 返回本书目录
  1. 透骨草《滇南本草》
  2. 透骨草【中药大全】
  3. 透膈汤【方剂大全】
  4. 透骨丹【方剂大全】
  5. 透顶散【方剂大全】
  6. 透骨膏【方剂大全】
  7. 透冰丹【方剂大全】
  8. 透骨搜风散【方剂大全】
  9. 投掷运动【疾病大全】
  10. 透骨香【中药大全】
  11. 投掷骨折【疾病大全】
  12. 透骨香根【中药大全】
  13. 投掷动作(颤搐)【疾病症状】
  14. 透关丸【方剂大全】
  15. 投射技术《医学心理学》
  16. 透肌散【方剂大全】
  17. 投杯汤【方剂大全】
  18. 透茎冷水花【中药大全】
  19. 头自发际中央傍行凡五穴《针灸甲乙经》
  20. 透罗丹【方剂大全】
  21. 头重足轻【疾病症状】
  22. 透明草【中药大全】
  23. 头重大小总论合参《冯氏锦囊秘录》
  24. 透明丝孢霉病【疾病大全】
  25. 头重《丹溪治法心要》
  26. 透明细胞汗腺腺瘤【疾病大全】
  27. 头肿《针灸资生经》
  28. 透明细胞棘皮瘤【疾病大全】
  29. 头肿《普济方·针灸》
  30. 透明细胞软骨肉瘤【疾病大全】
  1. 透骨草《滇南本草》
  2. 透风于热外《中医名词词典》
  3. 透骨草（急性子）《中药学》
  4. 透顶神功散《奇方类编》
  5. 透关射甲《中医名词词典》
  6. 透顶散《明目至宝》
  7. 透关射甲《中医词典》
  8. 透顶散《冯氏锦囊秘录》
  9. 透关射甲形《中医词典》
  10. 透刺法《中医词典》
  11. 透关射指形《中医词典》
  12. 透冰丹《博济方》
  13. 透光散《明目至宝》
  14. 透冰丹《太平惠民和剂局方》
  15. 透经散《是斋百一选方》
  16. 透表《中医词典》
  17. 透镜灸《中医词典》
  18. 透表《中医名词词典》
  19. 透明软骨《组织学与胚胎学》
  20. 透斑（化斑）《中医名词词典》
  21. 透脑疽《医宗金鉴》
  22. 透斑《中医词典》
  23. 透脑疽《外科心法要诀》
  24. 头自发际中央傍行凡五穴《针灸甲乙经》
  25. 透脓《中医词典》
  26. 头重大小总论合参《冯氏锦囊秘录》
  27. 透脓散《冯氏锦囊秘录》
  28. 头重《广瘟疫论》
  29. 透热转气《中医词典》
  30. 头重《医效秘传》
  31. 透视《家庭医学百科-家庭护理篇》


鹿衔草_《滇南本草》_中医本草_【岐黄之术】

鹿衔草

鹿衔草

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿衔草 （图），紫背者好，叶团，高尺余，出落雪厂者效。味辛、凉，性温、平。无毒。走足少阴，添精补髓，延年益寿。治筋骨疼痛，痰火之症。煎点水酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：透骨草
  • 当前页：鹿衔草
  • 下一页：白蔹
<<< 返回本书目录
  1. 鹿衔草《滇南本草》
  2. 鹿衔草【中药大全】
  3. 鹿仙草【中药大全】
  4. 鹿香散【方剂大全】
  5. 鹿尾【中药大全】
  6. 鹿屑散【方剂大全】
  7. 鹿菟丸【方剂大全】
  8. 鹿心草【中药大全】
  9. 鹿菟煎【方剂大全】
  10. 鹿血《本草纲目》完整版
  11. 鹿头汤【方剂大全】
  12. 鹿血【中药大全】
  13. 鹿头肉粥【方剂大全】
  14. 鹿血保命汤【方剂大全】
  15. 鹿头肉【中药大全】
  16. 鹿血酒【方剂大全】
  17. 鹿头肉《本草纲目》完整版
  18. 鹿血丸【方剂大全】
  19. 鹿头酒【方剂大全】
  20. 鹿药【中药大全】
  21. 鹿蹄汤【方剂大全】
  22. 鹿靥《本草纲目》完整版
  23. 鹿蹄肉羹【方剂大全】
  24. 鹿靥【中药大全】
  25. 鹿蹄肉【中药大全】
  26. 鹿脂《本草纲目》完整版
  27. 鹿蹄肉《本草纲目》完整版
  28. 鹿脂【中药大全】
  29. 鹿蹄根【中药大全】
  30. 鹿竹《滇南本草》
  1. 鹿衔草《滇南本草》
  2. 鹿衔草《医学入门》
  3. 鹿药《证类本草》
  4. 鹿戏《中医词典》
  5. 鹿竹《滇南本草》
  6. 鹿丸《韩氏医通》
  7. 禄食泻《中医词典》
  8. 鹿头汤《饮膳正要》
  9. 路路通《中药炮制》
  10. 鹿头《饮膳正要》
  11. 路路通《本草分经》
  12. 鹿蹄汤《食疗方》
  13. 路路通（白胶香）《中药学》
  14. 鹿蹄汤《饮膳正要》
  15. 路路通茶《茶饮保健》
  16. 鹿蹄《饮膳正要》
  17. 路石《千金翼方》
  18. 鹿啼草《中药学》
  19. 路石《新修本草》
  20. 鹿胎《本经逢原》
  21. 路石《证类本草》
  22. 鹿髓《饮膳正要》
  23. 路石《名医别录》
  24. 鹿肾羹《食疗方》
  25. 路中暑方《回生集》
  26. 鹿肾羹《饮膳正要》
  27. 漉汗《中医词典》
  28. 鹿肾《饮膳正要》
  29. 漉漉《中医词典》
  30. 鹿肉汤《备急千金要方》
  31. 辘轳展开《中医词典》


白蔹_《滇南本草》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

白蔹 （图），味苦、辛，性微寒。入脾、肺二经。收肺气。止痛除热，止血，涩大肠下血，痔漏痈疮。

白蔹 水煎，点水酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿衔草
  • 当前页：白蔹
  • 下一页：飞仙藤
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《滇南本草》
  2. 白蔹《本草乘雅半偈》
  3. 白蔹《本草图经》
  4. 白蔹《药性切用》
  5. 白蔹白芨《本草衍义》
  6. 白蔹《外科全生集》
  7. 白蔹根《本草崇原》
  8. 白蔹《本草撮要》
  9. 白蔹散《备急千金要方》
  10. 白蔹《本草择要纲目》
  11. 白蔹散《是斋百一选方》
  12. 白蔹《本草分经》
  13. 白蔹薏苡汤《备急千金要方》
  14. 白蔹《名医别录》
  15. 白梁米《名医别录》
  16. 白蔹《增广和剂局方药性总论》
  17. 白粱米《千金翼方》
  18. 白蔹《本草便读》
  19. 白粱米《饮膳正要》
  20. 白蔹《中药学》
  21. 白粱米《新修本草》
  22. 白蔹《得配本草》
  23. 白粱米《食疗本草》
  24. 白蔹《本草从新》
  25. 白粱米《证类本草》
  26. 白蔹《本经逢原》
  27. 白磷还原法《实用免疫细胞与核酸》
  28. 白蔹《本草求真》
  29. 白灵丹《外科传薪集》
  30. 白蔹《证类本草》
  31. 白蛉《人体寄生虫学》


飞仙藤_《滇南本草》_中医本草_【岐黄之术】

飞仙藤

飞仙藤

  • 上一页
  • 目录
  • 相关
  • 下一页

飞仙藤（图），生石岩上，叶如柳叶，开白花。味甘。无毒。采服之，延年益寿，其功不小。采花，治百病，即刻神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：飞仙藤
  • 下一页：丁香叶
<<< 返回本书目录
  1. 飞仙藤《滇南本草》
  2. 飞雪汤【方剂大全】
  3. 飞乌膏【方剂大全】
  4. 飞燕草【中药大全】
  5. 飞天蜈蚣【中药大全】
  6. 飞扬草（图）【中药大全】
  7. 飞天蠄蟧（图）【中药大全】
  8. 飞扬喉【疾病大全】
  9. 飞腾神骏膏【方剂大全】
  10. 飞扬穴【下肢外侧穴位】
  11. 飞腾八法起例《扁鹊神应针灸玉龙经》
  12. 飞灶丹《外科启玄》
  13. 飞丝尘垢入目《原机启微》
  14. 非01霍乱弧菌肠炎【疾病大全】
  15. 飞水银霜【方剂大全】
  16. 非IgA系膜增生性肾炎【疾病大全】
  17. 飞霜丹【方剂大全】
  18. 非ST段抬高心肌梗死【疾病大全】
  19. 飞尸走马汤【方剂大全】
  20. 非凹陷黏液水肿【疾病症状】
  21. 飞尸血厥《证治准绳·女科》
  22. 非闭塞性肠系膜血管缺血【疾病大全】
  23. 飞尸血厥《女科证治准绳》
  24. 非玻璃体的病变眼前飞蚊【疾病症状】
  25. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  26. 非哺乳期乳晕部瘘管【疾病大全】
  27. 飞尸鬼疰《备急千金要方》
  28. 非处方药的申报《中药法规》
  29. 飞尸方《外台秘要》
  30. 非处方药物《默克家庭诊疗手册》
  1. 飞仙藤《滇南本草》
  2. 飞乌膏散方《妇人大全良方》
  3. 飞熊丹《目经大成》
  4. 飞乌膏方《备急千金要方》
  5. 飞血赤目热痛《急救广生集》
  6. 飞腾八法起例《扁鹊神应针灸玉龙经》
  7. 飞扬《中医词典》
  8. 飞腾八法歌《针灸大全》
  9. 飞扬《子午流注说难》
  10. 飞腾八法《中医词典》
  11. 飞扬《针灸学》
  12. 飞丝入眼《急救广生集》
  13. 飞扬（一名厥阳）《针灸大成》
  14. 飞丝入目证《中医词典》
  15. 飞扬喉《中医词典》
  16. 飞丝入目验方《奇方类编》
  17. 飞扬喉《喉科指掌》
  18. 飞丝入目秘方《华佗神方》
  19. 飞阳《中医词典》
  20. 飞丝入目《回生集》
  21. 飞阳之脉《中医词典》
  22. 飞丝入目《奇效简便良方》
  23. 飞飏《中医词典》
  24. 飞丝入目《奇效简便良方》
  25. 飞疡《中医词典》
  26. 飞丝毒《中医词典》
  27. 飞蝇散乱《中医词典》
  28. 飞丝尘垢入目《原机启微》
  29. 飞灶丹《中医词典》
  30. 飞丝尘垢入目《医学纲目》
  31. 飞灶丹《外科启玄》


丁香叶_《滇南本草》_中医本草_【岐黄之术】

丁香叶

丁香叶

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香叶（图），即家中盆内栽者是。味苦、辛，性微温。芳香入肺，止肺寒咳嗽、或咳血、或痰上带血。单剂，蜜炙，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞仙藤
  • 当前页：丁香叶
  • 下一页：马蹄香
<<< 返回本书目录
  1. 丁香叶《滇南本草》
  2. 丁香益胃汤【方剂大全】
  3. 丁香养气汤【方剂大全】
  4. 丁香饮子【方剂大全】
  5. 丁香鸭子《保健药膳》
  6. 丁香油【中药大全】
  7. 丁香五辛丸【方剂大全】
  8. 丁香与木香《趣味中医》
  9. 丁香五套圆【方剂大全】
  10. 丁香圆【方剂大全】
  11. 丁香五套丸【方剂大全】
  12. 丁香匀气丸【方剂大全】
  13. 丁香吴茱萸汤【方剂大全】
  14. 丁香枝【中药大全】
  15. 丁香乌梅丸【方剂大全】
  16. 丁香止痛散【方剂大全】
  17. 丁香温中丸【方剂大全】
  18. 丁香茱萸汤《脾胃论》
  19. 丁香温中汤【方剂大全】
  20. 丁香茱萸汤【方剂大全】
  21. 丁香温胃丸【方剂大全】
  22. 丁香竹茹汤【方剂大全】
  23. 丁香温气汤【方剂大全】
  24. 丁香煮散【方剂大全】
  25. 丁香丸【方剂大全】
  26. 丁型病毒性肝炎【疾病大全】
  27. 丁香丸《扁鹊心书》
  28. 丁型肝炎病毒《医学微生物学》
  29. 丁香透膈汤【方剂大全】
  30. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  1. 丁香叶《滇南本草》
  2. 丁香鸭子《保健药膳》
  3. 丁香与木香《趣味中医》
  4. 丁香鸭《食物疗法》
  5. 丁香止痛散《医方考》
  6. 丁香五套丸《是斋百一选方》
  7. 丁香茱萸汤《脾胃论》
  8. 丁香五套丸《太平惠民和剂局方》
  9. 丁香煮散《太平惠民和剂局方》
  10. 丁香乌梅丸《三因极一病证方论》
  11. 丁香煮散《博济方》
  12. 丁香温气汤《是斋百一选方》
  13. 丁信臣《中医词典》
  14. 丁香丸《博济方》
  15. 丁型肝炎病毒《医学微生物学》
  16. 丁香丸《扁鹊心书》
  17. 丁型肝炎抗体《常用化验值及意义》
  18. 丁香丸《太平惠民和剂局方》
  19. 丁型肝炎抗原《常用化验值及意义》
  20. 丁香汤《是斋百一选方》
  21. 丁雄飞《中医词典》
  22. 丁香柿蒂竹茹汤《医方考》
  23. 丁尧臣《中医词典》
  24. 丁香柿蒂汤《医方论》
  25. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  26. 丁香柿蒂汤《妇人大全良方》
  27. 丁毅《中医词典》
  28. 丁香柿蒂汤《冯氏锦囊秘录》
  29. 丁瞖《中医词典》
  30. 丁香柿蒂汤《冯氏锦囊秘录》
  31. 丁翳根深《明目至宝》


马蹄香_《滇南本草》_中医本草_【岐黄之术】

马蹄香

马蹄香

  • 上一页
  • 目录
  • 相关
  • 下一页

马蹄香（图），一名鬼见愁。形似小牛舌，叶根黑。采枝叶入药。味苦，性寒。

主治妇人午后潮热，阴虚火动，头眩发晕，虚劳可疗。晒干烧烟，可避邪物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香叶
  • 当前页：马蹄香
  • 下一页：青蒿
<<< 返回本书目录
  1. 马蹄香《滇南本草》
  2. 马蹄屑汤【方剂大全】
  3. 马蹄细辛【中药大全】
  4. 马蹄形肾【疾病大全】
  5. 马蹄丸【方剂大全】
  6. 马蹄叶【中药大全】
  7. 马蹄外翻足【疾病症状】
  8. 马通《长沙药解》
  9. 马蹄汤【方剂大全】
  10. 马通散【方剂大全】
  11. 马蹄散【方剂大全】
  12. 马通粟丸【方剂大全】
  13. 马蹄内翻足【疾病症状】
  14. 马通汤【方剂大全】
  15. 马蹄蕨【中药大全】
  16. 马通汁《药征续编》
  17. 马蹄金（图）【中药大全】
  18. 马头骨《本草纲目》完整版
  19. 马蹄甲【中药大全】
  20. 马土散【方剂大全】
  21. 马蹄灰方【方剂大全】
  22. 马尾《本草纲目》完整版
  23. 马蹄荷根【中药大全】
  24. 马尾连（图）【中药大全】
  25. 马蹄荷（图）【中药大全】
  26. 马尾千金草【中药大全】
  27. 马蹄根【中药大全】
  28. 马尾散【方剂大全】
  29. 马蹄膏【方剂大全】
  30. 马尾伸筋【中药大全】
  1. 马蹄香《滇南本草》
  2. 马蹄丸《备急千金要方》
  3. 马蹄屑汤《备急千金要方》
  4. 马蹄散《外科全生集》
  5. 马通《长沙药解》
  6. 马蹄漏《中医词典》
  7. 马通粟丸《备急千金要方》
  8. 马蹄草《滇南本草》
  9. 马通汤《备急千金要方》
  10. 马蹄《饮膳正要》
  11. 马通汤《备急千金要方》
  12. 马啼惊《幼科推拿秘书》
  13. 马通汁《药征续编》
  14. 马唐《名医别录》
  15. 马头骨《饮膳正要》
  16. 马唐《证类本草》
  17. 马头骨《本草易读》
  18. 马唐《新修本草》
  19. 马琬《中医词典》
  20. 马唐《千金翼方》
  21. 马王堆出土医书《中国医学通史》
  22. 马胎动秘方《华佗神方》
  23. 马尾神经瘤《中医伤科按摩学》
  24. 马嗣明《中医词典》
  25. 马先蒿《神农本草经》
  26. 马思吉汤《饮膳正要》
  27. 马先蒿《千金翼方》
  28. 马思哥油《饮膳正要》
  29. 马先蒿《本草经集注》
  30. 马思答吉《饮膳正要》
  31. 马先蒿《新修本草》


青蒿_《滇南本草》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

青蒿 （图），味苦，性寒。入脾胃，去湿热，治痰火嘈杂，消痰；上清头目痰火眩晕，头晕，利小便，凉血，止大肠风热下血。退五种劳热，发烧怕冷。少年气盛者吃之，有进饮食之功，令人善饿。痰气盛者，宽中下气，倒饱，心嘈，体虚者忌之。

青蒿（一钱 用根） 地骨皮（一钱） 柴胡根（一钱炒） 鳖甲（一钱炙） 石斛（一钱） 引用清明柳（一钱） 煨，点童便服。

不济之由。经曰∶“阴虚则发热。阳在外为阴之卫，阴在内为阳之守”。精神外驰，淫欲无节，阴气耗散，阳气无附，遂至浮散于肌表之间，故有恶热也。治者当以滋阴降火治之。阴阳合而血气固守，水火济而骨蒸自退。

青蒿（二钱） 秦归（二钱） 杭芍（一钱） 熟地（二钱） 淮生地（二钱） 地骨皮（二钱） 知母（二钱） 浙冬（二钱） 淮山药（二钱） 白茯苓（二钱） 黑元参（二钱） 银柴胡（二钱） 粉丹皮（二钱） 引用莲子（十个）去心煨，点童便服。

──务本卷三

青蒿，形似蒿。开黄花，生子如粟米大。气味苦，性寒。无毒。主治疥癞痂痒恶疮，杀虱，治留热在骨节间，明目，妇人血腹内满，及冷热久痢。秋冬用子，春夏用苗。补中益气，轻身补劳，驻颜色，毛发令黑不老。亦治疟疾，止金疮痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蹄香
  • 当前页：青蒿
  • 下一页：芸香草
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《滇南本草》
  2. 青蒿《本草乘雅半偈》
  3. 青蒿（草蒿）〈寒〉《食疗本草》
  4. 青蒿《本草撮要》
  5. 青蒿（青蒿梗）《中药炮制》
  6. 青蒿《本草害利》
  7. 青蒿（叶茎根子）《本草择要纲目》
  8. 青蒿《本草分经》
  9. 青蒿鳖甲煎丸《妇人大全良方》
  10. 青蒿《本草分经》
  11. 青蒿虫《外科全生集》
  12. 青蒿《本草便读》
  13. 青蒿蠹虫《得配本草》
  14. 青蒿《本草崇原》
  15. 青蒿梗《中药炮制》
  16. 青蒿《本草思辨录》
  17. 青蒿煎丸《博济方》
  18. 青蒿《中药学》
  19. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  20. 青蒿《得配本草》
  21. 青蒿散《妇人大全良方》
  22. 青蒿《本草从新》
  23. 青蒿素和蒿甲醚《药理学》
  24. 青蒿《本经逢原》
  25. 青蒿叶《药性切用》
  26. 青蒿《本草新编》
  27. 青蒿子《本草害利》
  28. 青蒿《本草求真》
  29. 青黑为痛《中医词典》
  30. 青蒿《顾松园医镜》
  31. 青黑纹《中医词典》


芸香草_《滇南本草》_中医本草_【岐黄之术】

芸香草

芸香草

  • 上一页
  • 目录
  • 相关
  • 下一页

芸香草（图），一名挖耳草、一名毛叶芸香草，又名毛叶草。味苦、微辛，性寒。阴中阳也，可升可降。泻诸经实热客热，解肌表风寒，清咽喉热毒肿痛、风火牙痛、乳蛾、 腮、排脓溃散、伤风头痛、虚劳骨蒸、小儿惊风发搐，角弓反张。

（附方） 治男妇一切劳热，午后怕冷，夜间发热烦渴，五更汗出始凉，肢体酸软，精神短少，饮食无味。

钱） 生地（一钱） 丹皮（一钱） 元参（一钱） 薄荷（五分） 水煎，点童便服。痨嗽，加百部 百合 麦冬 饮食无味，加淮山药 莲子 白茯苓 水泻，加白术 山药 室女经闭、妇人经闭，加苏木 红花。

（又方） 治伤风头疼发热。

芸香草（一钱） 苏叶（一分） 白芷（三分） 川芎（一钱） 姜皮为引，煎汤服。

（又方） 治小儿外乳蛾、 腮红肿疼痛热核。

芸香草（二钱） 白头翁（一钱） 赤芍（一钱） 水煎，点酒服。

（又方） 治阳明实火，牙根肿痛，风火虫牙。

芸香草（三钱） 花椒（十五粒） 煎汤频频漱口或点酒服，或用根，噙牙上。

（又方） 治痈疽红肿，有脓者溃，无脓者散。

芸香草（不拘多少） 煎水，点水酒服。

（又方） 治小儿急惊，角弓反张发搐，手足蹬摇。

芸香草 水煎，点水酒服，或加朱砂（一分） 蚯蚓（二条） 点水酒服。

（补注） 慢惊不宜服此药。慢惊乃脾气不足，无风可去，无痰可清，忌服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：芸香草
  • 下一页：红蓝花
<<< 返回本书目录
  1. 芸香草《滇南本草》
  2. 芸香草【中药大全】
  3. 芸香【中药大全】
  4. 孕产痘《续名医类案》
  5. 芸薹子油【中药大全】
  6. 孕产妇腰痛【疾病症状】
  7. 芸薹子【中药大全】
  8. 孕妇背痛【疾病症状】
  9. 芸薹子《本草易读》
  10. 孕妇病须保胎《医门补要》
  11. 芸薹【中药大全】
  12. 孕妇耻骨痛【疾病症状】
  13. 芸薹《本草纲目》图文版
  14. 孕妇出痘《痘疹心法要诀》
  15. 芸苔子【中药大全】
  16. 孕妇出痘《医宗金鉴》
  17. 芸苔【中药大全】
  18. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  19. 芸苔《本草纲目》完整版
  20. 孕妇出痘论《妇科秘书》
  21. 匀气饮【方剂大全】
  22. 孕妇出痘论《胎产心法》
  23. 匀气散【方剂大全】
  24. 孕妇出疹《冯氏锦囊秘录》
  25. 云芝【中药大全】
  26. 孕妇肚子痒【疾病症状】
  27. 云支花【中药大全】
  28. 孕妇非妊娠原因的腹痛【疾病症状】
  29. 云芎《滇南本草》
  30. 孕妇腹部硬块【疾病症状】
  1. 芸香草《滇南本草》
  2. 芸香《外科全生集》
  3. 殒《中医词典》
  4. 芸薹子《本草易读》
  5. 孕《中医词典》
  6. 芸薹《本草备要》
  7. 孕悲《中医词典》
  8. 芸薹《本草纲目》
  9. 孕悲《评注产科心法》
  10. 芸苔散《普济本事方》
  11. 孕产痘《续名医类案》
  12. 芸苔散《博济方》
  13. 孕产妇的营养和膳食《食物疗法》
  14. 芸苔散《妇人大全良方》
  15. 孕妇、乳母营养《临床营养学》
  16. 芸苔菜《饮食须知》
  17. 孕妇便结《儒门事亲》
  18. 芸苔（油菜）《食疗本草》
  19. 孕妇遍身搔痒《奇效简便良方》
  20. 芸苔《药性切用》
  21. 孕妇病须保胎《医门补要》
  22. 芸苔《本草撮要》
  23. 孕妇出痘《医宗金鉴》
  24. 芸苔《名医别录》
  25. 孕妇出痘《痘疹心法要诀》
  26. 芸苔《得配本草》
  27. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  28. 芸苔《本草从新》
  29. 孕妇出痘论《胎产心法》
  30. 芸苔《本经逢原》
  31. 孕妇出痘论《妇科秘书》


红蓝花_《滇南本草》_中医本草_【岐黄之术】

红蓝花

红蓝花

  • 上一页
  • 目录
  • 相关
  • 下一页

红蓝花（图），禀火与土之气，故味苦、辛，性温。无毒。阴中之阳，入心肝二经，血分之药。本草亦谓之红蓝花、蓝叶红花，滇中处处有之。

噤、化痘斑、凉血热、稀痘疹。多用则入心养血，行血，活血而润燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸香草
  • 当前页：红蓝花
  • 下一页：茼蒿菜
<<< 返回本书目录
  1. 红蓝花《本草纲目》图文版
  2. 红蓝花煎【方剂大全】
  3. 红蓝花《证类本草》
  4. 红蓝花酒【方剂大全】
  5. 红蓝花《长沙药解》
  6. 红蓝花散【方剂大全】
  7. 红蓝花《滇南本草》
  8. 红蓝花汤【方剂大全】
  9. 红蓝花《本草择要纲目》
  10. 红蓝花饮【方剂大全】
  11. 红蓝花《本草图经》
  12. 红蓝花饮子【方剂大全】
  13. 红蓝花《本草纲目》完整版
  14. 红蓝散【方剂大全】
  15. 红蓝地花【中药大全】
  16. 红郎伞【中药大全】
  17. 红兰花《本草乘雅半偈》
  18. 红榔木【中药大全】
  19. 红辣树根【中药大全】
  20. 红簕钩【中药大全】
  21. 红辣蓼【中药大全】
  22. 红莲散【方剂大全】
  23. 红辣槁树皮【中药大全】
  24. 红莲子草【中药大全】
  25. 红蜡丸【方剂大全】
  26. 红椋子【中药大全】
  27. 红葵【中药大全】
  28. 红灵丹【方剂大全】
  29. 红筷子冠毛【中药大全】
  30. 红灵酒【方剂大全】
  1. 红蓝花《滇南本草》
  2. 红蓝花《本草择要纲目》
  3. 红蓝花《本草图经》
  4. 红蓝花《增广和剂局方药性总论》
  5. 红蓝花酒《圆运动的古中医学》
  6. 红蓝花《本经逢原》
  7. 红蓝花酒《金匮悬解》
  8. 红蓝花《证类本草》
  9. 红蓝花酒方《伤寒杂病论》
  10. 红蓝花《医学入门》
  11. 红蓝花酒方《医宗金鉴》
  12. 红蓝花《冯氏锦囊秘录》
  13. 红痢不止《奇效简便良方》
  14. 红蓝花《本草蒙筌》
  15. 红莲花、白莲花《证类本草》
  16. 红蓝花《汤液本草》
  17. 红柳元鱼《保健药膳》
  18. 红蓝花《长沙药解》
  19. 红龙散《三因极一病证方论》
  20. 红蓝花《本草纲目》
  21. 红漏《中医词典》
  22. 红兰花《本草乘雅半偈》
  23. 红炉点雪《中医词典》
  24. 红茧疔门主论《疡医大全》
  25. 红脉《中医词典》
  26. 红尖紫刺舌《中医词典》
  27. 红脉不通《中医词典》
  28. 红尖干舌《中医词典》
  29. 红茂草《证类本草》
  30. 红尖出血舌《中医词典》
  31. 红梅《滇南本草》


茼蒿菜_《滇南本草》_中医本草_【岐黄之术】

茼蒿菜

茼蒿菜

  • 上一页
  • 目录
  • 相关
  • 下一页

茼蒿菜（图），味辛、微苦，性微寒。行肝气，止疝气疼，治偏坠气疼，利小便。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花
  • 当前页：茼蒿菜
  • 下一页：苦蒿尖
<<< 返回本书目录
  1. 茼蒿菜《滇南本草》
  2. 桐《本草纲目》完整版
  3. 茼蒿【中药大全】
  4. 桐《本草图经》
  5. 茼蒿《食物疗法》
  6. 桐《本草纲目》图文版
  7. 茼蒿《本草求真》
  8. 桐根【中药大全】
  9. 茼蒿《本草纲目》完整版
  10. 桐花《本草纲目》完整版
  11. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  12. 桐木【中药大全】
  13. 同治法《石室秘录》
  14. 桐木皮《本草纲目》完整版
  15. 同源与潜病《中医疾病预测》
  16. 桐皮【中药大全】
  17. 同样年纪《趣味中医》
  18. 桐叶《本草纲目》完整版
  19. 同性恋【疾病症状】
  20. 桐叶《证类本草》
  21. 同型胱氨酸尿症【疾病大全】
  22. 桐叶【中药大全】
  23. 同形鳞毛蕨【中药大全】
  24. 桐叶千金藤【中药大全】
  25. 同向性偏盲【疾病症状】
  26. 桐油【中药大全】
  27. 同向偏盲【疾病症状】
  28. 桐油膏【方剂大全】
  29. 同位素32磷吸收试验阳性【疾病症状】
  30. 桐油伞纸《本草纲目》完整版
  1. 茼蒿菜《滇南本草》
  2. 茼蒿《本经逢原》
  3. 桐《本草纲目》
  4. 茼蒿《本草求真》
  5. 桐《本草图经》
  6. 茼蒿《饮食须知》
  7. 桐君《中医词典》
  8. 茼蒿《食物疗法》
  9. 桐实《本经逢原》
  10. 同种限制因子《细胞和分子免疫学》
  11. 桐叶《神农本草经》
  12. 同治法《石室秘录》
  13. 桐叶《千金翼方》
  14. 同质与变异《预防医学》
  15. 桐叶《本草经集注》
  16. 同者盛之《中医词典》
  17. 桐叶《新修本草》
  18. 同者逆之《中医词典》
  19. 桐叶《本草衍义》
  20. 同源与脏象《中医疾病预测》
  21. 桐叶《医学入门》
  22. 同源与潜病预测《中医疾病预测》
  23. 桐叶《证类本草》
  24. 同源与潜病《中医疾病预测》
  25. 桐叶《名医别录》
  26. 同源导入近交系《实验动物科学》
  27. 桐油中毒《家庭医学百科-自救互救篇》
  28. 同阴之脉《中医词典》
  29. 桐油中毒《中医词典》
  30. 同样年纪《趣味中医》
  31. 铜《临床营养学》


苦蒿尖_《滇南本草》_中医本草_【岐黄之术】

苦蒿尖

苦蒿尖

  • 上一页
  • 目录
  • 相关
  • 下一页

苦蒿尖（图），用细叶者。味苦、辛，性温。凡尿遗不止良效。

（附方） 治尿遗症。

细叶苦蒿尖，捣烂挤汁点酒服。但愈后不可多服，恐收敛太甚转生他病，宜另服补气血之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茼蒿菜
  • 当前页：苦蒿尖
  • 下一页：旱莲草
<<< 返回本书目录
  1. 苦蒿尖《滇南本草》
  2. 苦蒿梨丸【方剂大全】
  3. 苦蒿【中药大全】
  4. 苦壶卢【中药大全】
  5. 苦果【中药大全】
  6. 苦壶卢花【中药大全】
  7. 苦瓜子（图）【中药大全】
  8. 苦壶卢蔓【中药大全】
  9. 苦瓜叶（图）【中药大全】
  10. 苦壶卢子【中药大全】
  11. 苦瓜藤【中药大全】
  12. 苦瓠《本草纲目》完整版
  13. 苦瓜霜【方剂大全】
  14. 苦瓠《本草思辨录》
  15. 苦瓜泥《保健药膳》
  16. 苦瓠《证类本草》
  17. 苦瓜花【中药大全】
  18. 苦瓠《本草纲目》图文版
  19. 苦瓜根【中药大全】
  20. 苦瓠浸方【方剂大全】
  21. 苦瓜膏【方剂大全】
  22. 苦瓠散【方剂大全】
  23. 苦瓜【中药大全】
  24. 苦瓠汤【方剂大全】
  25. 苦瓜《本草纲目》图文版
  26. 苦瓠丸【方剂大全】
  27. 苦瓜《食物疗法》
  28. 苦瓠叶【中药大全】
  29. 苦瓜《滇南本草》
  30. 苦瓠子瓤《本草易读》
  1. 苦蒿尖《滇南本草》
  2. 苦寒燥湿《中医词典》
  3. 苦瓠《神农本草经》
  4. 苦寒燥湿《中医词典》
  5. 苦瓠《本草纲目》
  6. 苦寒清热（苦寒泄热）《中医名词词典》
  7. 苦瓠《千金翼方》
  8. 苦寒清热《中医词典》
  9. 苦瓠《新修本草》
  10. 苦寒清热《中医词典》
  11. 苦瓠《证类本草》
  12. 苦寒清气《中医词典》
  13. 苦瓠《本经逢原》
  14. 苦寒清气《中医词典》
  15. 苦瓠《本草思辨录》
  16. 苦寒清气《中医名词词典》
  17. 苦瓠《名医别录》
  18. 苦瓜泥《保健药膳》
  19. 苦瓠灸《中医词典》
  20. 苦瓜茶《食物疗法》
  21. 苦瓠灸《中医词典》
  22. 苦瓜《滇南本草》
  23. 苦瓠散《备急千金要方》
  24. 苦瓜《本经逢原》
  25. 苦瓠丸《备急千金要方》
  26. 苦瓜《本草求真》
  27. 苦瓠子瓤《本草易读》
  28. 苦瓜《中医饮食营养学》
  29. 苦剂《女科证治准绳》
  30. 苦瓜《食物疗法》
  31. 苦坚《中医词典》


旱莲草_《滇南本草》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

旱莲草（图），一名莲草。味咸，性寒。固齿，乌须，肾虚齿疼，焙为末，搽牙龈上，痛立止。洗九种痔疮，良效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦蒿尖
  • 当前页：旱莲草
  • 下一页：苦龙胆草
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《滇南本草》
  2. 旱莲草《药性切用》
  3. 旱莲灸《中医词典》
  4. 旱莲草《本草撮要》
  5. 旱莲子丸《三因极一病证方论》
  6. 旱莲草《本草分经》
  7. 旱螺《滇南本草》
  8. 旱莲草《本草便读》
  9. 旱苗法《中医词典》
  10. 旱莲草《中药学》
  11. 旱苗稙法《医宗金鉴》
  12. 旱莲草《得配本草》
  13. 旱苗种法《幼科种痘心法要旨》
  14. 旱莲草《本草新编》
  15. 旱藕《证类本草》
  16. 旱莲草《本草求真》
  17. 旱芹《本草从新》
  18. 旱莲草《顾松园医镜》
  19. 旱芹《本草分经》
  20. 旱莲草《冯氏锦囊秘录》
  21. 旱芹《药性切用》
  22. 旱莲草《本草蒙筌》
  23. 悍气《中医词典》
  24. 旱莲草《本草备要》
  25. 颔《中医词典》
  26. 旱莲草《玉楸药解》
  27. 颔1《中医名词词典》
  28. 旱莲草《药笼小品》
  29. 颔2《中医名词词典》
  30. 汗总论《证治准绳·杂病》
  31. 颔骨《中医词典》


苦龙胆草_《滇南本草》_中医本草_【岐黄之术】

苦龙胆草

苦龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

苦龙胆草（图），一名地胆草。味苦，性大寒。治咽喉疼痛，洗疥疮肿毒。

（附方） 治肾囊有风瘙痒，或破流黄水，又名绣球风。

苦龙胆草 经霜桃叶 蜂房 藜芦 千张纸共为细末，芝麻油调搽。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：苦龙胆草
  • 下一页：灯盏花
<<< 返回本书目录
  1. 苦龙胆草《滇南本草》
  2. 苦龙汤【方剂大全】
  3. 苦良姜【中药大全】
  4. 苦芦骨【中药大全】
  5. 苦楝子丸【方剂大全】
  6. 苦马菜《滇南本草》
  7. 苦楝子汤【方剂大全】
  8. 苦马豆【中药大全】
  9. 苦楝子膏【方剂大全】
  10. 苦荬菜【中药大全】
  11. 苦楝子【中药大全】
  12. 苦木【中药大全】
  13. 苦楝子《滇南本草》
  14. 苦木根【中药大全】
  15. 苦楝子《本草易读》
  16. 苦木叶【中药大全】
  17. 苦楝叶【中药大全】
  18. 苦荞麦《本草纲目》完整版
  19. 苦楝丸【方剂大全】
  20. 苦荞麦《本草纲目》图文版
  21. 苦楝汤【方剂大全】
  22. 苦荞麦【中药大全】
  23. 苦楝散【方剂大全】
  24. 苦荞头【中药大全】
  25. 苦楝皮【中药大全】
  26. 苦茄《本草纲目》完整版
  27. 苦楝菌【中药大全】
  28. 苦茄【中药大全】
  29. 苦楝寄生【中药大全】
  30. 苦茄散【方剂大全】
  1. 苦龙胆草《滇南本草》
  2. 苦楝子《滇南本草》
  3. 苦马菜《滇南本草》
  4. 苦楝子《本草撮要》
  5. 苦买菜《饮膳正要》
  6. 苦楝子《本草从新》
  7. 苦荞麦《饮食须知》
  8. 苦楝子《本草易读》
  9. 苦散《三因极一病证方论》
  10. 苦楝子《本草备要》
  11. 苦伤气《中医词典》
  12. 苦楝丸《三因极一病证方论》
  13. 苦伤气《中医词典》
  14. 苦楝丸《冯氏锦囊秘录》
  15. 苦生心《中医词典》
  16. 苦楝皮（川楝子）《中药炮制》
  17. 苦生心《中医词典》
  18. 苦楝根皮《中药学》
  19. 苦胜辛《中医词典》
  20. 苦口婆心语《市隐庐医学杂着》
  21. 苦胜辛《中医词典》
  22. 苦苣《证类本草》
  23. 苦荼《千金翼方》
  24. 苦桔梗《本草害利》
  25. 苦温平燥《中医名词词典》
  26. 苦酒汤证十三　少阴十四《伤寒悬解》
  27. 苦温平燥《中医词典》
  28. 苦酒汤方《伤寒论》
  29. 苦温平燥《中医词典》
  30. 苦酒汤方《医宗金鉴》
  31. 苦温平燥法《时病论歌括新编》


灯盏花_《滇南本草》_中医本草_【岐黄之术】

灯盏花

灯盏花

  • 上一页
  • 目录
  • 相关
  • 下一页

灯盏花（图），一名灯盏菊，细辛草。味苦、辛，性温。小儿脓耳，捣汁滴入耳内。左瘫右痪，风湿疼痛，水煎，点水酒服。

灯盏花，治手生疔、手足生管，扯灯盏花一百朵。摘背角地不容，用瓦钟，用石杵捣烂，加沙糖少许，入花捣烂。敷口，二、三次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦龙胆草
  • 当前页：灯盏花
  • 下一页：泽兰
<<< 返回本书目录
  1. 灯盏花《滇南本草》
  2. 灯盏细辛【中药大全】
  3. 灯盏《本草纲目》完整版
  4. 灯盏油《本草纲目》完整版
  5. 灯油藤子【中药大全】
  6. 登革病毒《医学微生物学》
  7. 灯芯草柿饼汤《保健药膳》
  8. 登革出血热【疾病大全】
  9. 灯芯《药笼小品》
  10. 登革热《传染病》
  11. 灯心竹叶汤【方剂大全】
  12. 登革热《家庭医学百科-医疗康复篇》
  13. 灯心汤【方剂大全】
  14. 登革热【疾病大全】
  15. 灯心散【方剂大全】
  16. 登仙膏【方剂大全】
  17. 灯心草根【中药大全】
  18. 登瀛散【方剂大全】
  19. 灯心草【中药大全】
  20. 登州孙医白膏，尤善消肿。《苏沈良方》
  21. 灯心草《本草纲目》图文版
  22. 等孢球虫病【疾病大全】
  23. 灯心草《本草择要纲目》
  24. 等差《圣济总录》
  25. 灯心草《本草新编》
  26. 等幅正弦中频电疗法（Audiofrequency electrotherapy）《理疗学》
  27. 灯心草《本草经解》
  28. 等级总和数临界值（双侧检验）《预防医学》
  29. 灯心草《本草乘雅半偈》
  30. 等宽鳞毛蕨【中药大全】
  1. 灯盏花《滇南本草》
  2. 灯芯草柿饼汤《保健药膳》
  3. 灯盏油《本经逢原》
  4. 灯芯《本草害利》
  5. 登痘疮《中医词典》
  6. 灯芯《本草从新》
  7. 登高运动《家庭医学百科·预防保健篇》
  8. 灯芯《冯氏锦囊秘录》
  9. 登革病毒《医学微生物学》
  10. 灯芯《药笼小品》
  11. 登革热《家庭医学百科-医疗康复篇》
  12. 灯心散《外科全生集》
  13. 登革热《传染病》
  14. 灯心草《本草乘雅半偈》
  15. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  16. 灯心草《本草择要纲目》
  17. 登州孙医白膏，尤善消肿。《苏沈良方》
  18. 灯心草《增广和剂局方药性总论》
  19. 等差《圣济总录》
  20. 灯心草《本草经解》
  21. 等分《中医名词词典》
  22. 灯心草《中药学》
  23. 等分《中医词典》
  24. 灯心草《得配本草》
  25. 等级资料《预防医学》
  26. 灯心草《本经逢原》
  27. 等级总和数临界值（双侧检验）《预防医学》
  28. 灯心草《本草新编》
  29. 等渗性脱水《病理生理学》
  30. 灯心草《顾松园医镜》
  31. 等位基因的特异寡核苷酸探针诊断法《医学遗传学基础》


泽兰_《滇南本草》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

泽兰 （图），一名红梗草。味苦、辛，性微温。入肝、肾二经。行血，破瘀，治腹痛。并攻痈疽疮毒、排脓，跌打损伤，一切瘀血；且用以通经。

泽兰，一名红秆草。生有水处，绿叶红秆，高二、三尺许，软枝。感土泽之气，故味苦、甘而入血分，兼得春气，故微温。无毒。主治身面、四肢湿气肿，破瘀血，去症瘕，散头风，行血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯盏花
  • 当前页：泽兰
  • 下一页：土三七
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《滇南本草》
  2. 泽兰《本草乘雅半偈》
  3. 泽兰《本草图经》
  4. 泽兰《外科全生集》
  5. 泽兰补虚丸《妇人大全良方》
  6. 泽兰《本草害利》
  7. 泽兰茶《食物疗法》
  8. 泽兰《本草择要纲目》
  9. 泽兰散《备急千金要方》
  10. 泽兰《本草分经》
  11. 泽兰散《妇人大全良方》
  12. 泽兰《本草分经》
  13. 泽兰散治妇人产乳百疾《苏沈良方》
  14. 泽兰《本草分经》
  15. 泽兰汤《备急千金要方》
  16. 泽兰《名医别录》
  17. 泽兰汤《备急千金要方》
  18. 泽兰《增广和剂局方药性总论》
  19. 泽兰汤《备急千金要方》
  20. 泽兰《本草便读》
  21. 泽兰汤《备急千金要方》
  22. 泽兰《本草崇原》
  23. 泽兰汤《医学心悟》
  24. 泽兰《中药学》
  25. 泽兰汤《医学心悟》
  26. 泽兰《得配本草》
  27. 泽兰汤《外科理例》
  28. 泽兰《本草从新》
  29. 泽兰丸《太平惠民和剂局方》
  30. 泽兰《本经逢原》
  31. 泽兰丸《博济方》


土三七_《滇南本草》_中医本草_【岐黄之术】

土三七

土三七

  • 上一页
  • 目录
  • 相关
  • 下一页

土三七 （图），味苦。治跌打损伤。生用破血，炙用补血。

──务本卷一下

土三七，味甘，微苦。无毒。入足手阳明经，兼入血分。根大而肥。主治止血、散血，功效最神。箭伤杖扑，跌打损伤。包敷患处，即可痊愈。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：土三七
  • 下一页：莴笋
<<< 返回本书目录
  1. 土三七《滇南本草》
  2. 土三七【中药大全】
  3. 土人参叶【中药大全】
  4. 土色牛肝菌【中药大全】
  5. 土人参（图）【中药大全】
  6. 土沙参【中药大全】
  7. 土人参《滇南本草》
  8. 土砂仁【中药大全】
  9. 土羌活【中药大全】
  10. 土胜水负《伤寒说意》
  11. 土千年健叶【中药大全】
  12. 土盛水负证《伤寒悬解》
  13. 土千年健【中药大全】
  14. 土粟《医宗金鉴》
  15. 土千年健《滇南本草》
  16. 土粟门主论《疡医大全》
  17. 土牛膝（图）【中药大全】
  18. 土碎补【中药大全】
  19. 土牛膝《滇南本草》
  20. 土田七【中药大全】
  21. 土牛膝《本草崇原》
  22. 土细辛（图）【中药大全】
  23. 土牛党七【中药大全】
  24. 土香榧【中药大全】
  25. 土木贼【中药大全】
  26. 土香薷（图）【中药大全】
  27. 土木香（图）【中药大全】
  28. 土泻《张氏医通》
  29. 土牡蛎【中药大全】
  30. 土燕窝【中药大全】
  1. 土三七《滇南本草》
  2. 土人参《滇南本草》
  3. 土生万物《中医名词词典》
  4. 土人参《本草从新》
  5. 土生万物《中医词典》
  6. 土壤学的证明《圆运动的古中医学》
  7. 土胜水负《伤寒说意》
  8. 土千年健《滇南本草》
  9. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  10. 土气不调《中医词典》
  11. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  12. 土牛膝根《本草便读》
  13. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  14. 土牛膝《本草崇原》
  15. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  16. 土牛膝《滇南本草》
  17. 土盛水负证一　少阴四十《伤寒悬解》
  18. 土牛膝《得配本草》
  19. 土实泻之《痰火点雪》
  20. 土马鬃《证类本草》
  21. 土粟《医宗金鉴》
  22. 土马《本草纲目》
  23. 土粟门主论《疡医大全》
  24. 土落脚趾内候《诸病源候论》
  25. 土位《中医词典》
  26. 土落草《证类本草》
  27. 土喜温燥《中医名词词典》
  28. 土轮《中医词典》
  29. 土喜温燥《中医词典》
  30. 土苓芎茶《茶饮保健》
  31. 土泻《张氏医通》


莴笋_《滇南本草》_中医本草_【岐黄之术】

莴笋

莴笋

  • 上一页
  • 目录
  • 相关
  • 下一页

莴笋（图），味苦，寒。治冷积、虫积、痰火凝结、气滞不通，服之即效。常食目痛，素有目疾者切忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土三七
  • 当前页：莴笋
  • 下一页：紫菀
<<< 返回本书目录
  1. 莴笋《滇南本草》
  2. 窝儿七【中药大全】
  3. 莴苣子粥【方剂大全】
  4. 窝状角质松解症【疾病大全】
  5. 莴苣子粥《保健药膳》
  6. 蜗螺《本草纲目》完整版
  7. 莴苣子【中药大全】
  8. 蜗螺《本草纲目》图文版
  9. 莴苣【中药大全】
  10. 蜗螺烂壳《本草纲目》完整版
  11. 莴苣《本草纲目》图文版
  12. 蜗螺肉《本草纲目》完整版
  13. 莴苣《本草求真》
  14. 蜗牛《本草纲目》完整版
  15. 莴苣《本草纲目》完整版
  16. 蜗牛《本草崇原》
  17. 挝脾汤【方剂大全】
  18. 蜗牛《本草新编》
  19. 蕹菜根【中药大全】
  20. 蜗牛《本草易读》
  21. 蕹菜【中药大全】
  22. 蜗牛《本草择要纲目》
  23. 蕹菜《食物疗法》
  24. 蜗牛《证类本草》
  25. 蕹菜《本草求真》
  26. 蜗牛《本草纲目》图文版
  27. 蕹菜《本草纲目》完整版
  28. 蜗牛【中药大全】
  29. 瓮菜癀【中药大全】
  30. 蜗牛壳【中药大全】
  1. 莴笋《滇南本草》
  2. 莴苣子粥《保健药膳》
  3. 涡轮机《口腔科学》
  4. 莴苣根《医学入门》
  5. 蜗离《新修本草》
  6. 莴苣菜《饮食须知》
  7. 蜗离《名医别录》
  8. 莴苣（《食疗本草》）《中医饮食营养学》
  9. 蜗篱《千金翼方》
  10. 莴苣《药性切用》
  11. 蜗篱《证类本草》
  12. 莴苣《本草撮要》
  13. 蜗螺《本草纲目》
  14. 莴苣《本草分经》
  15. 蜗蠃《得配本草》
  16. 莴苣《本草从新》
  17. 蜗牛《本草纲目》
  18. 莴苣《本草求真》
  19. 蜗牛《雷公炮制药性解》
  20. 莴苣《本草衍义》
  21. 蜗牛《千金翼方》
  22. 莴苣《饮膳正要》
  23. 蜗牛《玉楸药解》
  24. 莴苣《本草纲目》
  25. 蜗牛《本草经集注》
  26. 挝脾汤《是斋百一选方》
  27. 蜗牛《本草经集注》
  28. 挝脾汤《太平惠民和剂局方》
  29. 蜗牛《本草经集注》
  30. 蕹莱《医学入门》
  31. 蜗牛《本草经集注》


紫菀_《滇南本草》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀 （图），味苦、辛，性温。苦走心，心主血，止血养血；辛走肺，多功于肺。治咳嗽、痰气喘促、补肺、阴虚痨嗽、衄血、咳血、阴虚、痰上带血丝。

紫菀（二钱） 知母（一钱） 焦黄柏（五分） 陈皮（二钱） 不用引，水煎服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴笋
  • 当前页：紫菀
  • 下一页：苍耳
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《滇南本草》
  2. 紫菀《本草乘雅半偈》
  3. 紫菀《本草图经》
  4. 紫菀《本草撮要》
  5. 紫菀茶《茶饮保健》
  6. 紫菀《本草择要纲目》
  7. 紫菀茸《药性切用》
  8. 紫菀《本草分经》
  9. 紫菀茸汤《外科理例》
  10. 紫菀《本草分经》
  11. 紫菀散《冯氏锦囊秘录》
  12. 紫菀《名医别录》
  13. 紫菀汤《备急千金要方》
  14. 紫菀《增广和剂局方药性总论》
  15. 紫菀汤《冯氏锦囊秘录》
  16. 紫菀《本草经解》
  17. 紫菀汤《妇人大全良方》
  18. 紫菀《本草便读》
  19. 紫菀汤《三因极一病证方论》
  20. 紫菀《本草崇原》
  21. 紫菀汤《医方论》
  22. 紫菀《中药学》
  23. 紫菀汤《医方论》
  24. 紫菀《得配本草》
  25. 紫菀汤《汤头歌诀》
  26. 紫菀《本草从新》
  27. 紫菀丸《备急千金要方》
  28. 紫菀《本经逢原》
  29. 紫威《吴普本草》
  30. 紫菀《本草新编》
  31. 紫葳《神农本草经》


苍耳_《滇南本草》_中医本草_【岐黄之术】

苍耳

苍耳

  • 上一页
  • 目录
  • 相关
  • 下一页

苍耳（图），气味甘、苦，性温。主治上通脑顶，下行足膝。发汗，散风湿，外达皮肤。治头痛、目暗、齿痛、鼻渊、肢痛、痹痛。疮科仙草，慎勿轻视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：苍耳
  • 下一页：龙胆草
<<< 返回本书目录
  1. 苍耳《滇南本草》
  2. 苍耳【中药大全】
  3. 苍耳《本草易读》
  4. 苍耳草膏【方剂大全】
  5. 苍独肾着汤【方剂大全】
  6. 苍耳茶【方剂大全】
  7. 苍地丸【方剂大全】
  8. 苍耳虫【方剂大全】
  9. 苍陈紫苏饮【方剂大全】
  10. 苍耳丹【方剂大全】
  11. 苍半苓陈汤【方剂大全】
  12. 苍耳蠹虫《本草纲目》完整版
  13. 苍柏饮【方剂大全】
  14. 苍耳膏【方剂大全】
  15. 苍柏辛芎散【方剂大全】
  16. 苍耳根【中药大全】
  17. 苍柏散【方剂大全】
  18. 苍耳羮【方剂大全】
  19. 苍柏樗皮丸【方剂大全】
  20. 苍耳花【中药大全】
  21. 苍白球黑质红核色素变性【疾病大全】
  22. 苍耳酒【方剂大全】
  23. 苍白过路黄【中药大全】
  24. 苍耳囊虫【中药大全】
  25. 苍白甘草汤【方剂大全】
  26. 苍耳散《汤头歌诀》
  27. 苍白秤钩风【中药大全】
  28. 苍耳散【方剂大全】
  29. 仓卒散【方剂大全】
  30. 苍耳说《苏沈良方》
  1. 苍耳《滇南本草》
  2. 苍耳《本经逢原》
  3. 苍耳〈温〉《食疗本草》
  4. 苍耳《本草易读》
  5. 苍耳草散《仁术便览》
  6. 苍鹅《冯氏锦囊秘录》
  7. 苍耳蠹虫《得配本草》
  8. 苍地茶《茶饮保健》
  9. 苍耳散《备急千金要方》
  10. 苍柏茶《茶饮保健》
  11. 苍耳散《冯氏锦囊秘录》
  12. 苍柏茶《茶饮保健》
  13. 苍耳散《三因极一病证方论》
  14. 苍白二陈汤《医学心悟》
  15. 苍耳散《医方考》
  16. 仓卒散《三因极一病证方论》
  17. 苍耳散《医方论》
  18. 仓卒散《三因极一病证方论》
  19. 苍耳散《汤头歌诀》
  20. 仓米汤《备急千金要方》
  21. 苍耳说《苏沈良方》
  22. 仓馒头《饮膳正要》
  23. 苍耳子《雷公炮制药性解》
  24. 仓廪之官《中医词典》
  25. 苍耳子《药笼小品》
  26. 仓廪之官《中医名词词典》
  27. 苍耳子《玉楸药解》
  28. 仓廪之本《中医词典》
  29. 苍耳子《中药炮制》
  30. 仓公散《普济本事方》
  31. 苍耳子《本草备要》


龙胆草_《滇南本草》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草（图），味苦，性寒。泻肝经实火，止喉痛。煎点水酒服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳
  • 当前页：龙胆草
  • 下一页：珠子参
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《滇南本草》
  2. 龙胆草《药鉴》
  3. 龙胆草解《医学衷中参西录》
  4. 龙胆草《药性切用》
  5. 龙胆草散《冯氏锦囊秘录》
  6. 龙胆草《外科全生集》
  7. 龙胆汤《备急千金要方》
  8. 龙胆草《本草撮要》
  9. 龙胆汤《冯氏锦囊秘录》
  10. 龙胆草《本草害利》
  11. 龙胆汤《三因极一病证方论》
  12. 龙胆草《本草害利》
  13. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  14. 龙胆草《本草择要纲目》
  15. 龙胆丸《三因极一病证方论》
  16. 龙胆草《本草分经》
  17. 龙胆丸《太平惠民和剂局方》
  18. 龙胆草《本草分经》
  19. 龙胆丸《外科理例》
  20. 龙胆草《本草分经》
  21. 龙胆丸《苏沈良方》
  22. 龙胆草《本草分经》
  23. 龙胆泻肝《汤头歌诀》
  24. 龙胆草《本草分经》
  25. 龙胆泻肝汤《医宗金鉴》
  26. 龙胆草《增广和剂局方药性总论》
  27. 龙胆泻肝汤《删补名医方论》
  28. 龙胆草《本草便读》
  29. 龙胆泻肝汤《目经大成》
  30. 龙胆草《中药学》
  31. 龙胆泻肝汤《医方考》


珠子参_《滇南本草》_中医本草_【岐黄之术】

珠子参

珠子参

  • 上一页
  • 目录
  • 相关
  • 下一页

珠子参 （图），味甘、微苦，性温、平。止血生肌，服之无甚功效。今人假充鸡肾参，误矣。古土方∶用珠子参为末，捻刀伤疮，收口甚速。

肾参，叶如蛤蟆叶，绿色，初生无梗，叶铺地生，中发一秆，开白花，根下生果一对，一雌一雄，果皮薄。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：珠子参
  • 下一页：野烟
<<< 返回本书目录
  1. 珠子参《滇南本草》
  2. 珠子参【中药大全】
  3. 珠中气动《张氏医通》
  4. 诸?《圣济总录》
  5. 珠玉二宝粥《医学衷中参西录》
  6. 诸般恶疮【方剂主治】
  7. 珠玉二宝粥《保健药膳》
  8. 诸般坏症歌《外科十三方考》
  9. 珠芽蓼【中药大全】
  10. 诸般积聚部《神应经》
  11. 珠芽半枝【中药大全】
  12. 诸般积聚门《针灸大成》
  13. 珠芽半支【中药大全】
  14. 诸般奇症《经验丹方汇编》
  15. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  16. 诸般色泽纹证论《小儿卫生总微论方》
  17. 珠香散【方剂大全】
  18. 诸般伤损《备急千金要方》
  19. 珠窝散【方剂大全】
  20. 诸般汤煎《饮膳正要》
  21. 珠母补益方【方剂大全】
  22. 诸般癣疮《经验丹方汇编》
  23. 珠兰根【中药大全】
  24. 诸痹《医学纲目》
  25. 珠兰【中药大全】
  26. 诸痹门《古今名医汇粹》
  27. 珠黄散配合歌《尤氏喉症指南》
  28. 诸痹统论《圣济总录》
  29. 珠黄散【方剂大全】
  30. 诸痹证《灵素节注类编》
  1. 珠子参《滇南本草》
  2. 珠中气动《张氏医通》
  3. 株子《饮膳正要》
  4. 珠中气动《中医词典》
  5. 株子煎《饮膳正要》
  6. 珠玉二宝粥《医学衷中参西录》
  7. 诸?《圣济总录》
  8. 珠玉二宝粥《老年百病防治》
  9. 诸百虫入耳《三因极一病证方论》
  10. 珠玉二宝粥《保健药膳》
  11. 诸般耳聋《奇方类编》
  12. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  13. 诸般骨鲠《奇方类编》
  14. 珠突出眶证《中医词典》
  15. 诸般坏症歌《外科十三方考》
  16. 珠珀镇惊丸《目经大成》
  17. 诸般积聚部《神应经》
  18. 珠珀蜡矾丸《目经大成》
  19. 诸般积聚门《针灸大成》
  20. 珠黄散配合歌《尤氏喉症指南》
  21. 诸般流火《急救广生集》
  22. 珠黄散《重订囊秘喉书》
  23. 诸般奇症《经验丹方汇编》
  24. 珠儿参《药性切用》
  25. 诸般气痛《医学纲目》
  26. 珠儿参《本草从新》
  27. 诸般色泽纹证论《小儿卫生总微论方》
  28. 珠顶《中医词典》
  29. 诸般伤损《备急千金要方》
  30. 珠倒挂《急救广生集》
  31. 诸般癣疮《经验丹方汇编》


野烟_《滇南本草》_中医本草_【岐黄之术】

野烟

野烟

  • 上一页
  • 目录
  • 相关
  • 下一页

野烟（图），一名烟草、小烟草。味辛、麻，性温。有大毒。治热毒疔疮，痈疽搭背，无名肿毒，一切热毒恶疮；或吃牛、马、驴、骡死肉中此恶毒，惟用此药可救。

盖此药性之恶烈也，虚弱之人忌服。

授以此草，煎服，疮溃，调治痊愈。后人起名气死名医草。以单剂为末，酒和为丸，又名青龙丸。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠子参
  • 当前页：野烟
  • 下一页：黑阳参
<<< 返回本书目录
  1. 野烟《滇南本草》
  2. 野烟【中药大全】
  3. 野亚麻【中药大全】
  4. 野烟叶【中药大全】
  5. 野鸦椿子【中药大全】
  6. 野杨梅《医门补要》
  7. 野鸦椿叶【中药大全】
  8. 野洋参【中药大全】
  9. 野鸦椿皮【中药大全】
  10. 野洋烟根【中药大全】
  11. 野鸦椿花【中药大全】
  12. 野罂粟【中药大全】
  13. 野鸦椿根【中药大全】
  14. 野罂粟壳【中药大全】
  15. 野鸦椿【中药大全】
  16. 野樱花【中药大全】
  17. 野香橼花【中药大全】
  18. 野樱桃【中药大全】
  19. 野香茅【中药大全】
  20. 野樱桃根【中药大全】
  21. 野苋子【中药大全】
  22. 野油麻【中药大全】
  23. 野苋汤【方剂大全】
  24. 野芋【中药大全】
  25. 野苋车前汤《保健药膳》
  26. 野芋毒《急救便方》
  27. 野苋菜【中药大全】
  28. 野芋实【中药大全】
  29. 野苋菜《滇南本草》
  30. 野芋叶【中药大全】
  1. 野烟《滇南本草》
  2. 野鸭肉《本草蒙筌》
  3. 野杨梅《医门补要》
  4. 野鸭（）、鸭《食疗本草》
  5. 野芋毒《急救便方》
  6. 野鸭《本草分经》
  7. 野芫荽《本草易读》
  8. 野鸭《得配本草》
  9. 野灶丹《幼幼新书》
  10. 野鸭《顾松园医镜》
  11. 野战麻醉原则《外科学总论》
  12. 野鸭《饮食须知》
  13. 野猪《本草纲目》
  14. 野鸭《饮膳正要》
  15. 野猪《饮膳正要》
  16. 野苋车前汤《保健药膳》
  17. 野猪《食疗本草》
  18. 野苋菜《滇南本草》
  19. 野猪《食疗方》
  20. 野驼脂《证类本草》
  21. 野猪黄《千金翼方》
  22. 野驼《本草衍义》
  23. 野猪黄《新修本草》
  24. 野驼《饮膳正要》
  25. 野猪黄《本草衍义》
  26. 野粟《滇南本草》
  27. 野猪黄《本草蒙筌》
  28. 野生动物开发研究现状《实验动物科学》
  29. 野猪黄《证类本草》
  30. 野雀挣《松峰说疫》
  31. 野猪肉《饮膳正要》


黑阳参_《滇南本草》_中医本草_【岐黄之术】

黑阳参

黑阳参

  • 上一页
  • 目录
  • 相关
  • 下一页

黑阳参（图），又名黑元参。味苦、微甘，性微寒。滋养真阴、调血、除热。

退诸虚劳热、利小便、治血淋、膏淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野烟
  • 当前页：黑阳参
  • 下一页：紫草
<<< 返回本书目录
  1. 黑阳参《滇南本草》
  2. 黑阳参【中药大全】
  3. 黑羊石《本草图经》
  4. 黑药【方剂大全】
  5. 黑盐顶【方剂大全】
  6. 黑药油【方剂大全】
  7. 黑血藤【中药大全】
  8. 黑翳如珠《目经大成》
  9. 黑雪丹【方剂大全】
  10. 黑翳如珠《银海精微》
  11. 黑癣药【方剂大全】
  12. 黑翳如珠歌《眼科心法要诀》
  13. 黑癣【疾病大全】
  14. 黑翳如珠歌《医宗金鉴》
  15. 黑须仙丹【方剂大全】
  16. 黑翳如珠外障《秘传眼科龙木论》
  17. 黑须散【方剂大全】
  18. 黑油膏【方剂大全】
  19. 黑星丹【方剂大全】
  20. 黑鱼《食物疗法》
  21. 黑心舌《敖氏伤寒金镜录》
  22. 黑鱼汤【方剂大全】
  23. 黑心蕨【中药大全】
  24. 黑玉丹【方剂大全】
  25. 黑心解【中药大全】
  26. 黑云膏【方剂大全】
  27. 黑心姜【中药大全】
  28. 黑云散【方剂大全】
  29. 黑消散【方剂大全】
  30. 黑枣丁香散【方剂大全】
  1. 黑阳参《滇南本草》
  2. 黑羊石《本草图经》
  3. 黑药方《儒门事亲》
  4. 黑眼病《中医词典》
  5. 黑夜睛明症《中医词典》
  6. 黑眼《中医词典》
  7. 黑夜精明证《中医词典》
  8. 黑雄鸡肉《本草易读》
  9. 黑靥《中医词典》
  10. 黑心舌《敖氏伤寒金镜录》
  11. 黑靥疔《中医词典》
  12. 黑陷《证治准绳·幼科》
  13. 黑靥子《中医词典》
  14. 黑陷《中医词典》
  15. 黑翳如珠《中医词典》
  16. 黑线姬鼠的特点和用途《实验动物科学》
  17. 黑翳如珠《目经大成》
  18. 黑线姬鼠、大仓鼠《实验动物科学》
  19. 黑翳如珠《银海精微》
  20. 黑锡丸《普济本事方》
  21. 黑翳如珠《明目至宝》
  22. 黑锡丹《时方歌括》
  23. 黑翳如珠歌《眼科心法要诀》
  24. 黑锡丹《瘴疟指南》
  25. 黑翳如珠歌《医宗金鉴》
  26. 黑锡丹《太平惠民和剂局方》
  27. 黑翳如珠外障《秘传眼科龙木论》
  28. 黑锡丹《三因极一病证方论》
  29. 黑鱼《食物疗法》
  30. 黑尾黄羊《饮膳正要》
  31. 黑圆翳《中医词典》


紫草_《滇南本草》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

紫草 （图），气味甘、咸，大寒。主治凉血、活血、利九窍、通二便。治心腹邪痛，消水肿，退黄胆及诸疮毒，服之可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑阳参
  • 当前页：紫草
  • 下一页：曼陀罗、龙蛋草
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《滇南本草》
  2. 紫草《本草乘雅半偈》
  3. 紫草《本草图经》
  4. 紫草《药鉴》
  5. 紫草（寒）《本草分经》
  6. 紫草《药性切用》
  7. 紫草茶《茶饮保健》
  8. 紫草《本草撮要》
  9. 紫草膏《冯氏锦囊秘录》
  10. 紫草《本草分经》
  11. 紫草茸《本草害利》
  12. 紫草《名医别录》
  13. 紫草茸《侣山堂类辩》
  14. 紫草《增广和剂局方药性总论》
  15. 紫草散《小儿药证直诀》
  16. 紫草《本草便读》
  17. 紫草生地茶《茶饮保健》
  18. 紫草《本草崇原》
  19. 紫草茵茶《茶饮保健》
  20. 紫草《中药学》
  21. 紫草饮《冯氏锦囊秘录》
  22. 紫草《得配本草》
  23. 紫蝉茶《茶饮保健》
  24. 紫草《本草从新》
  25. 紫沉煎丸《是斋百一选方》
  26. 紫草《本经逢原》
  27. 紫陈茶《茶饮保健》
  28. 紫草《本草求真》
  29. 紫赤《疫疹一得》
  30. 紫草《证类本草》
  31. 紫大戟《药性切用》


曼陀罗、龙蛋草_《滇南本草》_中医本草_【岐黄之术】

曼陀罗、龙蛋草

曼陀罗、龙蛋草

  • 上一页
  • 目录
  • 相关
  • 下一页

曼陀罗（图），形绿茎碧叶，高三尺，开白花六瓣，状如牵牛花而朝开夜合，结实圆而有丁拐，中有小子。花、子，气味辛，温。有毒。主治诸风寒湿、香港脚，煎汤洗之。

又治惊痫及脱肛，并入麻黄叶。

龙蛋草，俗名鬼核桃，入口伤人。生山中有水处。尖叶，叶上有刺，一本数枝，子黑色。

味苦。有毒。此草只可熬膏贴痈疽发背，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：曼陀罗、龙蛋草
  • 下一页：茄子东风草
<<< 返回本书目录
  1. 曼陀罗、龙蛋草《滇南本草》
  2. 曼陀罗根【中药大全】
  3. 曼氏迭宫绦虫《人体寄生虫学》
  4. 曼陀罗花《本草纲目》完整版
  5. 螨皮炎【疾病大全】
  6. 曼陀罗花《本草纲目》图文版
  7. 满月脸【疾病症状】
  8. 曼陀罗叶【中药大全】
  9. 满天星【中药大全】
  10. 曼陀罗中毒【疾病大全】
  11. 满天秋【方剂大全】
  12. 曼陀罗子【中药大全】
  13. 满天飞【中药大全】
  14. 曼陀萝中毒《家庭医学百科-自救互救篇》
  15. 满树星【中药大全】
  16. 曼陀茄根【中药大全】
  17. 满山红油滴丸【方剂大全】
  18. 蔓斑鸠菊【中药大全】
  19. 满山红油【中药大全】
  20. 蔓草部《本经逢原》
  21. 满山红根【中药大全】
  22. 蔓草部《景岳全书》
  23. 满山红【中药大全】
  24. 蔓草虫豆【中药大全】
  25. 满山白【中药大全】
  26. 蔓草类《本草便读》
  27. 满闷《女科秘旨》
  28. 蔓草类《本草从新》
  29. 满口口疮《孙真人海上方》
  30. 蔓赤车【中药大全】
  1. 曼陀罗、龙蛋草《滇南本草》
  2. 曼氏迭宫绦虫《人体寄生虫学》
  3. 曼陀罗花《本草纲目》
  4. 满壮《中医词典》
  5. 曼陀罗花《本经逢原》
  6. 满月《中医词典》
  7. 曼陀萝中毒《家庭医学百科-自救互救篇》
  8. 满阴实《名医别录》
  9. 曼诣石《千金翼方》
  10. 满阴实《证类本草》
  11. 曼应丸秘方（华佗曼应丸）《华佗神方》
  12. 满阴实《新修本草》
  13. 曼游藤《证类本草》
  14. 满天星疔《中医词典》
  15. 曼诸石《新修本草》
  16. 满天星《中医词典》
  17. 曼诸石《证类本草》
  18. 满身麻木《回生集》
  19. 曼诸石《名医别录》
  20. 满身皆痛《傅青主男科》
  21. 蔓草部《景岳全书》
  22. 满闷《女科秘旨》
  23. 蔓草类《本草从新》
  24. 满脉《中医词典》
  25. 蔓椒《神农本草经》
  26. 满口牙齿出血《奇效简便良方》
  27. 蔓椒《千金翼方》
  28. 满口如霜《疫疹一得》
  29. 蔓椒《本草经集注》
  30. 满口烂疮《奇效简便良方》
  31. 蔓椒《新修本草》


茄子东风草_《滇南本草》_中医本草_【岐黄之术】

茄子东风草

茄子东风草

  • 上一页
  • 目录
  • 相关
  • 下一页

茄子（图），根名东风草。味甘，性寒。阴也。主发风积，动寒痰。吃之，令人呕吐，面皮作痒，动肝气。有肝积者，吃之，令人左胁作胀损肝，不宜多吃。

茄子，味甘，寒。治寒热，五脏劳症，瘟疾尸劳。用醋磨敷肿毒，散血，止乳疼，消肿，宽肠。烧灰米汤饮，治肠内风下血不止及血痔。多食损目，肚疼下痢；妇人多食伤子宫；又治偏坠如神。又京墨文蛤入茄内，三旬取墨乌须。根、叶，治冻疮，蒸热治瘫痪。

──务本卷一下

茄子，味甘淡，性寒。无毒。性主善降而宽中、散血，多食动风气，发痼疾、疮疥，脾弱者勿食，秋后食之损目。

东风草，味甘，性寒。主行肝气，洗皮肤瘙痒之风，洗游面走诸风，祛妇人下阴湿痒，阴浊疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曼陀罗、龙蛋草
  • 当前页：茄子东风草
  • 下一页：铺地参
<<< 返回本书目录
  1. 茄子东风草《滇南本草》
  2. 茄子根【中药大全】
  3. 茄子【中药大全】
  4. 郄门穴【上肢内侧穴位】
  5. 茄子《证类本草》
  6. 窃衣【中药大全】
  7. 茄子《食物疗法》
  8. 锲斗垣申君校正外科启玄序《外科启玄》
  9. 茄子《本草求真》
  10. 钦安用药金针《医理真传》
  11. 茄子《本草纲目》完整版
  12. 侵脑疽《医宗金鉴》
  13. 茄叶一枝蒿【中药大全】
  14. 侵蚀性骨破坏【疾病症状】
  15. 茄叶【中药大全】
  16. 侵蚀性葡萄胎《妇产科学》
  17. 茄稞虫【中药大全】
  18. 侵蚀性水疱【疾病症状】
  19. 茄花【中药大全】
  20. 侵袭性婴儿纤维瘤病【疾病大全】
  21. 茄根【中药大全】
  22. 侵袭性指趾乳头状腺癌【疾病大全】
  23. 茄蒂【中药大全】
  24. 侵淫疮方《外台秘要》
  25. 茄病《寿世保元》
  26. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  27. 茄《本草纲目》图文版
  28. 亲见改正脏腑图《医林改错》
  29. 茄《本草纲目》完整版
  30. 亲阳亲阴篇《外经微言》
  1. 茄子东风草《滇南本草》
  2. 茄子（《本草拾遗》）《中医饮食营养学》
  3. 茄子疾《中医词典》
  4. 茄子《药性切用》
  5. 茄子馒头《饮膳正要》
  6. 茄子《本草撮要》
  7. 郄门《针灸大成》
  8. 茄子《本草分经》
  9. 郄门《中医词典》
  10. 茄子《本草从新》
  11. 郄门《针灸学》
  12. 茄子《本草求真》
  13. 郄穴《中医名词词典》
  14. 茄子《证类本草》
  15. 郄穴《中医词典》
  16. 茄子《冯氏锦囊秘录》
  17. 郄中《中医词典》
  18. 茄子《饮食须知》
  19. 怯《中医词典》
  20. 茄子《本草蒙筌》
  21. 怯肺《中医词典》
  22. 茄子《本草衍义》
  23. 怯士《中医词典》
  24. 茄子《饮膳正要》
  25. 挈《中医词典》
  26. 茄子《食物疗法》
  27. 锲斗垣申君校正外科启玄序《外科启玄》
  28. 茄根《本草备要》
  29. 钦安用药金针《医理真传》
  30. 茄病《寿世保元》
  31. 钦饶诺布（1882-1965年）《中医词典》


铺地参_《滇南本草》_中医本草_【岐黄之术】

铺地参

铺地参

  • 上一页
  • 目录
  • 相关
  • 下一页

铺地参（图），又名打破碗、又名盘肠参。味苦、平，性微寒。主治妇人白带，上盛下虚，水火不清，久不胎孕。

铺地参（三钱） 水煎，点水酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子东风草
  • 当前页：铺地参
  • 下一页：土瓜（番薯）
<<< 返回本书目录
  1. 铺地参《滇南本草》
  2. 铺地草【中药大全】
  3. 扑坠损伤论《小儿卫生总微论方》
  4. 铺地罗伞【中药大全】
  5. 扑翼样震颤【疾病症状】
  6. 铺地黍【中药大全】
  7. 扑损瘀《幼幼新书》
  8. 铺地黍根【中药大全】
  9. 扑损疮《丹溪治法心要》
  10. 铺地蜈蚣【中药大全】
  11. 扑伤之症治验《正体类要》
  12. 铺红《痘疹心法要诀》
  13. 扑伤损《医学纲目》
  14. 铺红《医宗金鉴》
  15. 扑汗方【方剂大全】
  16. 铺路石样变性【疾病症状】
  17. 扑粉方【方剂大全】
  18. 铺山燕【中药大全】
  19. 扑鹅痧《松峰说疫》
  20. 鯆鱼【中药大全】
  21. 扑鹅痧《痧胀玉衡》
  22. 仆参穴【下肢外侧穴位】
  23. 扑《秘传证治要诀及类方》
  24. 仆子得贵春温头痛《孙文垣医案》
  25. 剖宫产术《妇产科学》
  26. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  27. 魄门（肛）先兆——肛门相学《中医疾病预测》
  28. 匍伏堇【中药大全】
  29. 魄门《经络全书》
  30. 匍匐滨藜【中药大全】
  1. 铺地参《滇南本草》
  2. 扑坠损伤论《小儿卫生总微论方》
  3. 铺红《医宗金鉴》
  4. 扑损瘀《幼幼新书》
  5. 铺红《痘疹心法要诀》
  6. 扑损疮《丹溪治法心要》
  7. 铺灸《中医词典》
  8. 扑伤损《医学纲目》
  9. 铺蓐《中医词典》
  10. 扑热息痛中毒《默克家庭诊疗手册》
  11. 仆参《中医词典》
  12. 扑汗方《冯氏锦囊秘录》
  13. 仆参《针灸学》
  14. 扑汗法《仁术便览》
  15. 仆参（一名安邪）《针灸大成》
  16. 扑粉《医方考》
  17. 仆击《中医词典》
  18. 扑粉《中医词典》
  19. 仆子得贵春温头痛《孙文垣医案》
  20. 扑粉《中医名词词典》
  21. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  22. 扑鹅痧《痧胀玉衡》
  23. 菩萨草《证类本草》
  24. 扑鹅痧《松峰说疫》
  25. 菩萨散《太平惠民和剂局方》
  26. 扑动与颤动《物理诊断学》
  27. 菩萨石《本草衍义》
  28. 扑跌被压气绝欲死《奇效简便良方》
  29. 菩萨石《证类本草》
  30. 扑《秘传证治要诀及类方》
  31. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》


土瓜（番薯）_《滇南本草》_中医本草_【岐黄之术】

土瓜（番薯）
在线购买《滇南本草》正版书籍

土瓜（番薯）

  • 上一页
  • 目录
  • 相关
  • 下一页

土瓜（图），味甘，平。一本数枝，叶似葫芦，根下结瓜。有赤白二种∶赤者治妇人赤白带下，通经解热；白者治阴阳不分，妇人子宫久冷，男子精寒。又健脾胃而生津液。生食止呕疗饥。产临安者佳，蓄至二、三年，重至二、三斤一枚者更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铺地参
  • 当前页：土瓜（番薯）
  • 下一页：石胆草
<<< 返回本书目录
  1. 土瓜（番薯）《滇南本草》
  2. 土瓜（救荒本草）《本草乘雅半偈》
  3. 土瓜【中药大全】
  4. 土瓜（山土瓜）《滇南本草》
  5. 土狗散【方剂大全】
  6. 土瓜根《本草崇原》
  7. 土狗《滇南本草》
  8. 土瓜根《本草易读》
  9. 土藁本【中药大全】
  10. 土瓜根《药征续编》
  11. 土附子【中药大全】
  12. 土瓜根《长沙药解》
  13. 土附【中药大全】
  14. 土瓜狼毒【中药大全】
  15. 土茯苓猪骨汤【方剂大全】
  16. 土瓜野狼毒《滇南本草》
  17. 土茯苓通淋止痛汤【方剂大全】
  18. 土桂皮【中药大全】
  19. 土茯苓合剂【方剂大全】
  20. 土红苓【中药大全】
  21. 土茯苓（图）【中药大全】
  22. 土槐饮【方剂大全】
  23. 土茯苓（金荞麦）《滇南本草》
  24. 土黄《本草纲目》完整版
  25. 土茯苓（光菝）《滇南本草》
  26. 土黄《滇南本草》
  27. 土茯苓《本草纲目》图文版
  28. 土黄《本草纲目》图文版
  29. 土茯苓《药笼小品》
  30. 土黄连《滇南本草》
  1. 土瓜（番薯）《滇南本草》
  2. 土瓜《本草衍义》
  3. 土瓜（救荒本草）《本草乘雅半偈》
  4. 土狗《滇南本草》
  5. 土瓜（山土瓜）《滇南本草》
  6. 土疳《中医词典》
  7. 土瓜根《长沙药解》
  8. 土茯苓猪骨汤《食物疗法》
  9. 土瓜根《本草易读》
  10. 土茯苓茶《茶饮保健》
  11. 土瓜根《本经逢原》
  12. 土茯苓（金荞麦）《滇南本草》
  13. 土瓜根《本草崇原》
  14. 土茯苓（光菝）《滇南本草》
  15. 土瓜根《药性切用》
  16. 土茯苓《本草乘雅半偈》
  17. 土瓜根《药征续编》
  18. 土茯苓《药性切用》
  19. 土瓜根方《医宗金鉴》
  20. 土茯苓《外科全生集》
  21. 土瓜根散《圆运动的古中医学》
  22. 土茯苓《本草撮要》
  23. 土瓜根散《金匮悬解》
  24. 土茯苓《本草择要纲目》
  25. 土瓜根散方《医宗金鉴》
  26. 土茯苓《本草分经》
  27. 土瓜丸《备急千金要方》
  28. 土茯苓《本草分经》
  29. 土瓜野狼毒《滇南本草》
  30. 土茯苓《本草便读》
  31. 土瓜异貌《古今医统大全》


石胆草_《滇南本草》_中医本草_【岐黄之术】

石胆草

石胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

石胆草（图），生石山上，贴石而生。蓝花，形似车前草。味甘，无毒。采取同文蛤为末，乌须黑发，永不返白，其效如神。

采取叶，捣烂敷疮，神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜（番薯）
  • 当前页：石胆草
  • 下一页：马鞭草
<<< 返回本书目录
  1. 石胆草《滇南本草》
  2. 石胆草【中药大全】
  3. 石胆《本草纲目》图文版
  4. 石地钱【中药大全】
  5. 石胆《证类本草》
  6. 石刁柏【中药大全】
  7. 石胆《本草图经》
  8. 石吊兰【中药大全】
  9. 石胆《本草崇原》
  10. 石豆瓣【中药大全】
  11. 石胆《本草纲目》完整版
  12. 石耳《本草纲目》完整版
  13. 石苁蓉【中药大全】
  14. 石耳《本草纲目》图文版
  15. 石刺木《本草纲目》完整版
  16. 石耳【中药大全】
  17. 石莼【中药大全】
  18. 石发大小便涩不通兼小便淋方《外台秘要》
  19. 石莼《本草纲目》图文版
  20. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  21. 石床【中药大全】
  22. 石发后变霍乱及转筋方《外台秘要》
  23. 石床《证类本草》
  24. 石发后变下痢及诸杂痢方《外台秘要》
  25. 石串莲【中药大全】
  26. 石发兼虚热痰干呕方《外台秘要》
  27. 石菖蒲丸【方剂大全】
  28. 石发口疮连胸面及身上心痛方《外台秘要》
  29. 石菖蒲散【方剂大全】
  30. 石发两脚卒冷两胁腋卒热并口噤方《外台秘要》
  1. 石胆草《滇南本草》
  2. 石胆《本草图经》
  3. 石丁《中医词典》
  4. 石胆《本草撮要》
  5. 石都念子《证类本草》
  6. 石胆《名医别录》
  7. 石蠹虫《千金翼方》
  8. 石胆《增广和剂局方药性总论》
  9. 石蠹虫《新修本草》
  10. 石胆《本草崇原》
  11. 石蠹虫《证类本草》
  12. 石胆《本草从新》
  13. 石蠹虫《名医别录》
  14. 石胆《本经逢原》
  15. 石蛾《中医名词词典》
  16. 石胆《证类本草》
  17. 石蛾《中医词典》
  18. 石胆《医学入门》
  19. 石蛾《喉科指掌》
  20. 石胆《冯氏锦囊秘录》
  21. 石耳《本草纲目》
  22. 石胆《本草蒙筌》
  23. 石耳《饮食须知》
  24. 石胆《吴普本草》
  25. 石发大小便涩不通兼小便淋方一十六首《外台秘要》
  26. 石胆《新修本草》
  27. 石发腹胀痞满兼心痛诸形证方七首《外台秘要》
  28. 石胆《本草经集注》
  29. 石发后变霍乱及转筋方一十六首《外台秘要》
  30. 石胆《千金翼方》
  31. 石发后变下痢及诸杂痢方一十二首《外台秘要》


马鞭草_《滇南本草》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

马鞭草（图），今处处有之。气味苦，寒。无毒。主治妇人经水不通成劳，速煎此草服之愈。亦治痈疽毒冲心，服此神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆草
  • 当前页：马鞭草
  • 下一页：土藿香
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《滇南本草》
  2. 马鞭草《药鉴》
  3. 马鞭草《本草图经》
  4. 马鞭草《药性切用》
  5. 马鞭草散《妇人大全良方》
  6. 马鞭草《外科全生集》
  7. 马鞭草散《三因极一病证方论》
  8. 马鞭草《本草撮要》
  9. 马槟榔《本草纲目》
  10. 马鞭草《本草分经》
  11. 马槟榔《饮食须知》
  12. 马鞭草《名医别录》
  13. 马槟榔《本经逢原》
  14. 马鞭草《本草便读》
  15. 马槟榔《滇南本草》
  16. 马鞭草《中药学》
  17. 马勃《本草纲目》
  18. 马鞭草《本经逢原》
  19. 马勃《千金翼方》
  20. 马鞭草《证类本草》
  21. 马勃《药笼小品》
  22. 马鞭草《医学入门》
  23. 马勃《本草经集注》
  24. 马鞭草《冯氏锦囊秘录》
  25. 马勃《新修本草》
  26. 马鞭草《本草易读》
  27. 马勃《本草衍义》
  28. 马鞭草《本草蒙筌》
  29. 马勃《本草备要》
  30. 马鞭草《本草备要》
  31. 马勃《本草易读》


土藿香_《滇南本草》_中医本草_【岐黄之术】

土藿香

土藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

土藿香（图），味辛，微温。治胃热。治小儿牙疳溃烂，出脓血，口臭嘴肿，入枯矾少许为末，搽牙根上。如刀伤流血，去矾加龙骨少许，搽上即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：土藿香
  • 下一页：野薄荷
<<< 返回本书目录
  1. 土藿香《滇南本草》
  2. 土墼《本草纲目》完整版
  3. 土虺《幼幼新书》
  4. 土墼《本草纲目》图文版
  5. 土黄芩【中药大全】
  6. 土箭芪【中药大全】
  7. 土黄连【中药大全】
  8. 土金耳环【中药大全】
  9. 土黄连《滇南本草》
  10. 土金双倍汤【方剂大全】
  11. 土黄《本草纲目》图文版
  12. 土槿皮【中药大全】
  13. 土黄《滇南本草》
  14. 土荆芥（图）【中药大全】
  15. 土黄《本草纲目》完整版
  16. 土荆皮（图）【中药大全】
  17. 土槐饮【方剂大全】
  18. 土荆皮散【方剂大全】
  19. 土红苓【中药大全】
  20. 土菌《本草纲目》完整版
  21. 土桂皮【中药大全】
  22. 土菌《本草纲目》图文版
  23. 土瓜野狼毒《滇南本草》
  24. 土类《本草便读》
  25. 土瓜狼毒【中药大全】
  26. 土类《本草分经》
  27. 土瓜根《长沙药解》
  28. 土连翘【中药大全】
  29. 土瓜根《药征续编》
  30. 土练子《滇南本草》
  1. 土藿香《滇南本草》
  2. 土虺《幼幼新书》
  3. 土墼《本草纲目》
  4. 土黄连《滇南本草》
  5. 土菌《本草纲目》
  6. 土黄《滇南本草》
  7. 土菌《饮食须知》
  8. 土黄《中医词典》
  9. 土癞《中医词典》
  10. 土红山《证类本草》
  11. 土癞《解围元薮》
  12. 土鬼丹《证治准绳·幼科》
  13. 土类《本草分经》
  14. 土瓜异貌《古今医统大全》
  15. 土栗《中医词典》
  16. 土瓜野狼毒《滇南本草》
  17. 土栗《外科心法要诀》
  18. 土瓜丸《备急千金要方》
  19. 土连翘《本草从新》
  20. 土瓜根散方《医宗金鉴》
  21. 土连翘《本草分经》
  22. 土瓜根散《金匮悬解》
  23. 土连翘《药性切用》
  24. 土瓜根散《圆运动的古中医学》
  25. 土练子《滇南本草》
  26. 土瓜根方《医宗金鉴》
  27. 土楝子《得配本草》
  28. 土瓜根《药征续编》
  29. 土苓茅根茶《茶饮保健》
  30. 土瓜根《药性切用》
  31. 土苓芎茶《茶饮保健》


野薄荷_《滇南本草》_中医本草_【岐黄之术】

野薄荷

野薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

野薄荷 （图），味辛、微苦、麻，性微温。上清头目诸风，止头痛 眩晕 发热，祛风痰。治伤风咳嗽、脑漏，鼻流臭涕，退男女虚劳 发热。

野薄荷（二钱） 陈皮（二钱） 杏仁（二钱 去皮尖） 引用竹叶（十五片） 水煎服。

（又方）

野薄荷不拘多少，水煎，点水酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土藿香
  • 当前页：野薄荷
  • 下一页：南薄荷
<<< 返回本书目录
  1. 野薄荷《滇南本草》
  2. 野扁豆【中药大全】
  3. 野百合【中药大全】
  4. 野槟榔【中药大全】
  5. 野把子【中药大全】
  6. 野菠菜【中药大全】
  7. 野拔子【中药大全】
  8. 野草香【中药大全】
  9. 野芭蕉【中药大全】
  10. 野茶辣【中药大全】
  11. 野巴子【中药大全】
  12. 野茶子【中药大全】
  13. 冶诸热证《育婴家秘》
  14. 野慈姑【中药大全】
  15. 蠮螉【中药大全】
  16. 野葱【中药大全】
  17. 噎痛感【疾病症状】
  18. 野大豆【中药大全】
  19. 噎塞不通【方剂主治】
  20. 野大豆藤【中药大全】
  21. 噎塞《备急千金要方》
  22. 野丹参【中药大全】
  23. 噎气《回春录》
  24. 野灯草【中药大全】
  25. 噎膈证《明医指掌》
  26. 野颠茄【中药大全】
  27. 噎膈门（附梅 气）《丹台玉案》
  28. 野靛【中药大全】
  29. 噎膈门《张氏医通》
  30. 野靛青【中药大全】
  1. 野薄荷《滇南本草》
  2. 野白术《本草从新》
  3. 野瘭《中医词典》
  4. 冶诸热证《育婴家秘》
  5. 野菜谱《中医词典》
  6. 冶冻死方《回生集》
  7. 野道候《诸病源候论》
  8. 蠮螉《神农本草经》
  9. 野葛膏《备急千金要方》
  10. 噎塞《备急千金要方》
  11. 野葛膏《备急千金要方》
  12. 噎气《回春录》
  13. 野葛膏《备急千金要方》
  14. 噎候《诸病源候论》
  15. 野葛中毒《中医词典》
  16. 噎膈证《明医指掌》
  17. 野蒿《滇南本草》
  18. 噎膈先兆《中医疾病预测》
  19. 野合《中医词典》
  20. 噎膈门（附梅 气）《丹台玉案》
  21. 野火丹《中医词典》
  22. 噎膈门《医方考》
  23. 野火丹《幼幼新书》
  24. 噎膈门《张氏医通》
  25. 野火丹《证治准绳·幼科》
  26. 噎膈脉案《类证治裁》
  27. 野火丹《急救广生集》
  28. 噎膈论《医贯》
  29. 野火丹《外科启玄》
  30. 噎膈论《症因脉治》
  31. 野火丹候《诸病源候论》


南薄荷_《滇南本草》_中医本草_【岐黄之术】

南薄荷

南薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

南薄荷 （图），又名升阳菜。味辛，性温。无毒。治一切伤寒头疼，霍乱吐泻，痈疽疥癞诸疮等症。其效如神。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野薄荷
  • 当前页：南薄荷
  • 下一页：姜味草
<<< 返回本书目录
  1. 南薄荷《滇南本草》
  2. 南北朝《古今医统大全》
  3. 南板蓝叶【中药大全】
  4. 南北方宜发表不同论《伤寒大白》
  5. 南板蓝根【中药大全】
  6. 南北方宜清里相同论《伤寒大白》
  7. 南白胶香散【方剂大全】
  8. 南北规中引《诸脉主病诗》
  9. 男子作过死《洗冤集录》
  10. 南北伤寒温病异治《伤寒补例》
  11. 男子阴痿《明医杂着》
  12. 南北政脉不应《古今医统大全》
  13. 男子雄激素源性秃发【疾病大全】
  14. 南北政年脉不应歌《医宗金鉴》
  15. 男子性功能障碍【疾病症状】
  16. 南北政年脉不应歌《运气要诀》
  17. 男子性功能障碍《家庭医学百科-医疗康复篇》
  18. 南扁豆《滇南本草》
  19. 男子乳腺发育【疾病大全】
  20. 南赤瓟【中药大全】
  21. 男子乳房发育症【疾病大全】
  22. 南川升麻【中药大全】
  23. 男子如蛊女子如KT《读医随笔》
  24. 南丹参【中药大全】
  25. 男子年长出痘《医宗金鉴》
  26. 南都大司马发热燥渴《孙文垣医案》
  27. 男子年长出痘《痘疹心法要诀》
  28. 南方红豆杉【中药大全】
  29. 男子不育症《家庭医学百科-医疗康复篇》
  30. 南方荚蒾【中药大全】
  1. 南薄荷《滇南本草》
  2. 男子作过死《洗冤集录》
  3. 南北朝《古今医统大全》
  4. 男子阴虚艰嗣《竹林女科证治》
  5. 南北方宜发表不同论《伤寒大白》
  6. 男子阴痿《明医杂着》
  7. 南北方宜清里相同论《伤寒大白》
  8. 男子阴毛《证类本草》
  9. 南北规中引《诸病主病诗》
  10. 男子阳虚艰嗣《竹林女科证治》
  11. 南北伤寒温病异治《伤寒补例》
  12. 男子阳痿艰嗣《竹林女科证治》
  13. 南北政辨《医碥》
  14. 男子阳极艰嗣《竹林女科证治》
  15. 南北政辨《医碥》
  16. 男子虚寒艰嗣《竹林女科证治》
  17. 南北政尺寸脉不应《古今医统大全》
  18. 男子性功能障碍《家庭医学百科-医疗康复篇》
  19. 南北政尺寸脉不应《古今医统大全》
  20. 男子心痛噎食难进一百五法《针灸神书》
  21. 南北政歌《类经图翼》
  22. 男子香港脚肿痛一百一法《针灸神书》
  23. 南北政脉不应《古今医统大全》
  24. 男子午后买气四十五法《针灸神书》
  25. 南北政年脉不应歌《医宗金鉴》
  26. 男子五心潮热一百三法《针灸神书》
  27. 南北政年脉不应歌《运气要诀》
  28. 男子瘦弱艰嗣《竹林女科证治》
  29. 南北政说《灵素节注类编》
  30. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  31. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》


姜味草_《滇南本草》_中医本草_【岐黄之术】

姜味草

姜味草

  • 上一页
  • 目录
  • 相关
  • 下一页

姜味草（图），味辛，性大温。燥脾暖胃，进饮食，宽中下气，疗九种胃气疼痛，面寒疼，胸膈气胀，肚腹冷疼，呕吐恶心，噎膈翻胃，五积六聚，痞块疼痛，男子寒疝胀疼，妇人症瘕作痛。

姜味草为末，每服一钱热酒服。

（奇方） 治五积六聚，痞块疼痛。

（补注） 五积痞块久积，盖因阴阳不和偏盛，脏腑虚弱，风邪搏之，客邪不受，气郁痰结而成；或瘀血闭滞，留住而成积聚之症矣。

脐上疼走上至心下，胀疼一阵，冷汗遍体，令人心烦。从心下痛走至脐，令人腹胀，大便急而不下，气疼一阵，冷汗遍身，手足俱冷。

姜味草（三钱） 石菖蒲（一钱） 甘草（一钱） 浓朴（一钱） 草豆蔻（二钱） 共为末，每服（一钱），滚水点酒服，为丸亦可。

寒乍热如疟状疼痛，口吐酸水，腰背把住，酸困难以屈伸自汗，手足冷。

姜味草（三钱） 青皮（五分） 川芎（二钱） 柴胡（一钱） 小茴香（二钱） 草豆蔻（三钱） 共为末，滚水点酒服一钱，或为丸。

进，久不愈，令人大便成泻，喜饮热而恶寒冷。

姜味草（三钱） 吴茱萸（二钱） 草豆蔻（三钱） 吴神曲（二钱） 甘草（五分） 共为末，滚水点酒服，或为丸。

嗽吼喘，或成肺痈，右边腰间把住酸疼。

姜味草（二钱） 姜黄（二钱） 白豆蔻（二钱） 木香（五分）共为末或为丸，每服一钱，滚水点酒服。

气。发时令人疼痛，腰难屈伸，骨痿消瘦，面色焦黄。

姜味草（三钱） 姜智仁（二钱） 沉香（二钱） 荔枝核（七个焙）共为末，或为丸，每服一钱，滚水点酒服。

姜味草单剂为末，滚水点酒服。

（奇方） 治小儿虫犯，肚腹疼痛，或呕吐或泻。

姜味草（五分） 点酒服，疼止后，服下虫散下虫。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南薄荷
  • 当前页：姜味草
  • 下一页：香薷
<<< 返回本书目录
  1. 姜味草《滇南本草》
  2. 姜味草【中药大全】
  3. 姜糖饮【方剂大全】
  4. 姜魏丸【方剂大全】
  5. 姜糖饮《保健药膳》
  6. 姜苋方【方剂大全】
  7. 姜糖苏叶饮【方剂大全】
  8. 姜香丸【方剂大全】
  9. 姜糖神曲茶【方剂大全】
  10. 姜叶【中药大全】
  11. 姜糖煎【方剂大全】
  12. 姜叶三七【中药大全】
  13. 姜糖葱白饮《保健药膳》
  14. 姜液膏【方剂大全】
  15. 姜炭【中药大全】
  16. 姜饴煎【方剂大全】
  17. 姜髓煎【方剂大全】
  18. 姜鱼丸【方剂大全】
  19. 姜粟散【方剂大全】
  20. 姜枣红糖汤【方剂大全】
  21. 姜酥膏【方剂大全】
  22. 姜枣花椒汤【方剂大全】
  23. 姜苏饮【方剂大全】
  24. 姜枣丸【方剂大全】
  25. 姜苏饮《保健药膳》
  26. 姜枣竹叶汤【方剂大全】
  27. 姜丝炒墨鱼【方剂大全】
  28. 姜汁半夏汤【方剂大全】
  29. 姜丝菠菜《保健药膳》
  30. 姜汁炒糯米【方剂大全】
  1. 姜味草《滇南本草》
  2. 姜糖饮《保健药膳》
  3. 姜枣《古今医统大全》
  4. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  5. 姜汁《本草从新》
  6. 姜糖葱白饮《保健药膳》
  7. 姜汁《本草撮要》
  8. 姜汤《退思集类方歌注》
  9. 姜汁杏仁猪肺汤《食物疗法》
  10. 姜苏饮《食物疗法》
  11. 姜芷散《外科传薪集》
  12. 姜苏饮《保健药膳》
  13. 豇豆《本草纲目》
  14. 姜丝菠菜《保健药膳》
  15. 豇豆《饮食须知》
  16. 姜石《本草图经》
  17. 豇豆《冯氏锦囊秘录》
  18. 姜石《证类本草》
  19. 豇豆《本草求真》
  20. 姜石《医学入门》
  21. 豇豆《本草从新》
  22. 姜石《本草衍义》
  23. 豇豆《得配本草》
  24. 姜石《新修本草》
  25. 豇豆《本草分经》
  26. 姜石《千金翼方》
  27. 豇豆《本草撮要》
  28. 姜片虫病《中医词典》
  29. 豇豆《药性切用》
  30. 姜皮《本草撮要》
  31. 豇豆《滇南本草》


香薷_《滇南本草》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

香薷 （图），味苦、辛，性温。解表除邪。治中暑头疼，暑泻，肚肠疼痛，暑热咳嗽，发汗，温胃和中。

香薷（二钱） 扁豆（二钱炒） 神曲（二钱） 栀子（二钱炒） 赤茯苓（三钱） 荆芥穗（一钱五分） 引用灯芯草煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜味草
  • 当前页：香薷
  • 下一页：南苏
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《滇南本草》
  2. 香薷《本草乘雅半偈》
  3. 香薷（音柔）《证类本草》
  4. 香薷《药鉴》
  5. 香薷茶《茶饮保健》
  6. 香薷《本草撮要》
  7. 香薷荷茶《茶饮保健》
  8. 香薷《本草害利》
  9. 香薷煎《冯氏锦囊秘录》
  10. 香薷《本草择要纲目》
  11. 香薷散《妇人大全良方》
  12. 香薷《名医别录》
  13. 香薷散《太平惠民和剂局方》
  14. 香薷《增广和剂局方药性总论》
  15. 香薷穗《药性切用》
  16. 香薷《本草经解》
  17. 香薷汤《冯氏锦囊秘录》
  18. 香薷《本草便读》
  19. 香薷汤《太平惠民和剂局方》
  20. 香薷《轩岐救正论》
  21. 香薷汤《儒门事亲》
  22. 香薷《中药学》
  23. 香薷汤《医方考》
  24. 香薷《得配本草》
  25. 香薷丸《三因极一病证方论》
  26. 香薷《医方考》
  27. 香薷丸《太平惠民和剂局方》
  28. 香薷《本草从新》
  29. 香薷饮《保健药膳》
  30. 香薷《本经逢原》
  31. 香薷饮《食物疗法》


南苏_《滇南本草》_中医本草_【岐黄之术】

南苏

南苏

  • 上一页
  • 目录
  • 相关
  • 下一页

南苏（图），味辛，性温。无毒。治伤寒发热，无汗头痛，其效如神。

此草治一切风寒，痰涌结而霍乱转筋，咳嗽吐痰、小儿风症，定痛止喘。梗，能补中益气。根，能洗疮祛风。子，能开胃健脾。同陈皮用，化痰疏风，作菜久食，令人白胖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：南苏
  • 下一页：紫苏叶
<<< 返回本书目录
  1. 南苏《滇南本草》
  2. 南酸枣【中药大全】
  3. 南蛇藤叶【中药大全】
  4. 南藤《本草纲目》完整版
  5. 南蛇藤果【中药大全】
  6. 南藤《本草图经》
  7. 南蛇藤根【中药大全】
  8. 南藤《证类本草》
  9. 南蛇藤【中药大全】
  10. 南藤【中药大全】
  11. 南蛇簕【中药大全】
  12. 南天仙子【中药大全】
  13. 南蛇竻苗【中药大全】
  14. 南天竹【中药大全】
  15. 南蛇竻根【中药大全】
  16. 南天竹根【中药大全】
  17. 南山藤【中药大全】
  18. 南天竹梗【中药大全】
  19. 南沙参【中药大全】
  20. 南天竹叶【中药大全】
  21. 南苜蓿【中药大全】
  22. 南天竹子【中药大全】
  23. 南木香【中药大全】
  24. 南天竺饮【方剂大全】
  25. 南牡蒿【中药大全】
  26. 南五味子【中药大全】
  27. 南螺《滇南本草》
  28. 南五味子叶【中药大全】
  29. 南岭黄檀【中药大全】
  30. 南星《本草易读》
  1. 南苏《滇南本草》
  2. 南吕《中医词典》
  3. 南藤《本草蒙筌》
  4. 南吕《中医词典》
  5. 南藤《冯氏锦囊秘录》
  6. 南螺《滇南本草》
  7. 南藤《医学入门》
  8. 南京政府时期医学教育《中国医学通史》
  9. 南藤《证类本草》
  10. 南京政府时期的中医教育《中国医学通史》
  11. 南藤《增广和剂局方药性总论》
  12. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  13. 南藤《本草图经》
  14. 南煎猎肝《保健药膳》
  15. 南星《雷公炮制药性解》
  16. 南极《中医词典》
  17. 南星《玉楸药解》
  18. 南极《中医词典》
  19. 南星《本草易读》
  20. 南瓜子《中医饮食营养学》
  21. 南星《医学入门》
  22. 南瓜花茶《茶饮保健》
  23. 南星《顾松园医镜》
  24. 南瓜（《滇南本草》）《中医饮食营养学》
  25. 南星《得配本草》
  26. 南瓜《滇南本草》
  27. 南星《本草便读》
  28. 南瓜《药性切用》
  29. 南星《本草分经》
  30. 南瓜《本草撮要》
  31. 南星《本草分经》


紫苏叶_《滇南本草》_中医本草_【岐黄之术】

紫苏叶

紫苏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏叶 （图），味辛、香，性温。入脾、肺二经。发汗，解伤风头疼，定吼喘，下气，宽膨，消胀、消痰。

附苏子散 治小儿久咳嗽，喉内痰声如扯锯，服药不效，用之良效。老人久咳嗽吼喘者并效。

三钱，小儿服一钱，白滚水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南苏
  • 当前页：紫苏叶
  • 下一页：草
<<< 返回本书目录
  1. 紫苏叶《滇南本草》
  2. 紫苏叶【中药大全】
  3. 紫苏汤【方剂大全】
  4. 紫苏叶（苏子）《本草新编》
  5. 紫苏散【方剂大全】
  6. 紫苏饮【方剂大全】
  7. 紫苏麻仁粥【方剂大全】
  8. 紫苏饮子【方剂大全】
  9. 紫苏麻仁粥《保健药膳》
  10. 紫苏粥《保健药膳》
  11. 紫苏梗叶《本草易读》
  12. 紫苏子【中药大全】
  13. 紫苏梗【中药大全】
  14. 紫苏子散【方剂大全】
  15. 紫苏苞【中药大全】
  16. 紫苏子汤【方剂大全】
  17. 紫苏【中药大全】
  18. 紫苏子圆【方剂大全】
  19. 紫苏《药笼小品》
  20. 紫檀【中药大全】
  21. 紫苏《药鉴》
  22. 紫檀香《本草纲目》完整版
  23. 紫苏《雷公炮炙论》
  24. 紫藤《本草纲目》完整版
  25. 紫苏《本草择要纲目》
  26. 紫藤《证类本草》
  27. 紫苏《本草经解》
  28. 紫藤【中药大全】
  29. 紫苏《本草崇原》
  30. 紫藤根【中药大全】
  1. 紫苏叶《滇南本草》
  2. 紫苏叶《药性切用》
  3. 紫苏叶（苏子）《本草新编》
  4. 紫苏叶《本草便读》
  5. 紫苏饮《医方考》
  6. 紫苏叶《中医饮食营养学》
  7. 紫苏饮《医学心悟》
  8. 紫苏叶《中药炮制》
  9. 紫苏饮《仁术便览》
  10. 紫苏香梗茶《茶饮保健》
  11. 紫苏饮《医方论》
  12. 紫苏通利茶《茶饮保健》
  13. 紫苏饮《博济方》
  14. 紫苏汤《太平惠民和剂局方》
  15. 紫苏粥《保健药膳》
  16. 紫苏散《普济本事方》
  17. 紫苏子散《太平惠民和剂局方》
  18. 紫苏散《妇人大全良方》
  19. 紫苏子汤《备急千金要方》
  20. 紫苏麻仁粥《仁术便览》
  21. 紫苏子汤《三因极一病证方论》
  22. 紫苏麻仁粥《老年百病防治》
  23. 紫苏子丸《太平惠民和剂局方》
  24. 紫苏麻仁粥《保健药膳》
  25. 紫苏子粥《医学入门》
  26. 紫苏解郁茶《茶饮保健》
  27. 紫笋雀舌茶《饮膳正要》
  28. 紫苏姜茶《茶饮保健》
  29. 紫檀《本草备要》
  30. 紫苏煎《饮膳正要》
  31. 紫檀《本经逢原》


草_《滇南本草》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

草（图），味苦，性微寒。有小毒。治诸风风湿症，内无六经形症，外见半身不遂，口眼歪斜，痰气壅盛，手足麻木，痿痹不仁，筋骨疼痛，湿气流痰，瘫痪痿软，风湿痰火，赤白癜风，须眉脱落等症。根，治妇人白带。

全秦归 熟地 甘草 共为末，入 膏内，炼蜜为丸，每服三钱，水酒温服。

论∶ 草有小毒。用甘草和中解毒。用当归、熟地补血养血。未治风寒先治血，血静风自灭。

草（五钱） 水煨，点水酒服。

玉泉丹，治男妇老幼咳嗽 气喘，吐咯黄痰，白沫口涎。

草不拘多少，水酒拌之，九蒸、九晒、九露为末，炼蜜为丸，每服三钱白滚水送下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏叶
  • 当前页：草
  • 下一页：荆芥穗
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《滇南本草》
  2. 草《药性切用》
  3. 草《本草图经》
  4. 草《本草撮要》
  5. 草部《古今医统大全》
  6. 草《本草分经》
  7. 草部《幼幼新书》
  8. 草《名医别录》
  9. 草部《普济方·针灸》
  10. 草《名医别录》
  11. 草部《顾松园医镜》
  12. 草《增广和剂局方药性总论》
  13. 草部《本草便读》
  14. 草《本草便读》
  15. 草部《秘传眼科龙木论》
  16. 草《得配本草》
  17. 草部上《珍珠囊补遗药性赋》
  18. 草《本草从新》
  19. 草部上品之上《千金翼方》
  20. 草《本经逢原》
  21. 草部上品之下《千金翼方》
  22. 草《证类本草》
  23. 草部下《珍珠囊补遗药性赋》
  24. 草《证类本草》
  25. 草部下品之上《千金翼方》
  26. 草《冯氏锦囊秘录》
  27. 草部下品之下《千金翼方》
  28. 草《本草备要》
  29. 草部中《珍珠囊补遗药性赋》
  30. 草《本草衍义》
  31. 草部中品之上《千金翼方》


荆芥穗_《滇南本草》_中医本草_【岐黄之术】

荆芥穗

荆芥穗

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥穗（图），味辛、苦，性微温。上清头目诸风，止头痛，明目。解肺肝咽喉热痛，消肿，除诸毒，发散疮痈。治便血，止女子暴崩，消风热，通肺气鼻窍塞闭。

荆芥穗（一钱） 白菊花（一钱五分） 川芎（一钱） 栀仁（二钱炒） 引用灯芯草煎服。

（又荆芥汤） 治咽喉红肿，乳蛾疼痛，饮食不下，发热，口吐痰涎，头痛。

昔一人得伤寒症，头疼发热，咽喉肿痛，饮食不下。口吐痰涎，舌苔黄浓，用解表发散之药不效，至十五、六日，得此方痊愈。

一服，喉疼止一半，二服，去黑豆加牛蒡子 连翘，三服痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：荆芥穗
  • 下一页：青牛膝
<<< 返回本书目录
  1. 荆芥穗《滇南本草》
  2. 荆芥穗散【方剂大全】
  3. 荆芥四物汤【方剂大全】
  4. 荆芥穗汤【方剂大全】
  5. 荆芥首乌散【方剂大全】
  6. 荆芥汤【方剂大全】
  7. 荆芥散【方剂大全】
  8. 荆芥丸【方剂大全】
  9. 荆芥祛风汤【方剂大全】
  10. 荆芥洗剂【方剂大全】
  11. 荆芥连翘汤【方剂大全】
  12. 荆芥叶莸【中药大全】
  13. 荆芥桔梗汤【方剂大全】
  14. 荆芥银花汤【方剂大全】
  15. 荆芥茎穗《本草易读》
  16. 荆芥饮【方剂大全】
  17. 荆芥解毒汤【方剂大全】
  18. 荆芥饮子【方剂大全】
  19. 荆芥根【中药大全】
  20. 荆芥粥【方剂大全】
  21. 荆芥甘草防风汤【方剂大全】
  22. 荆芥煮散【方剂大全】
  23. 荆芥贩毒散【方剂大全】
  24. 荆菊酒【方剂大全】
  25. 荆芥豆淋酒【方剂大全】
  26. 荆菊散【方剂大全】
  27. 荆芥地黄汤【方剂大全】
  28. 荆兰汤【方剂大全】
  29. 荆芥丹【方剂大全】
  30. 荆沥方【方剂大全】
  1. 荆芥穗《滇南本草》
  2. 荆芥穗《药性切用》
  3. 荆芥汤《太平惠民和剂局方》
  4. 荆芥穗《汤液本草》
  5. 荆芥汤《明目至宝》
  6. 荆芥散《是斋百一选方》
  7. 荆芥粥《饮膳正要》
  8. 荆芥散《明目至宝》
  9. 荆芥粥《食疗方》
  10. 荆芥散《太平惠民和剂局方》
  11. 荆芥煮散《妇人大全良方》
  12. 荆芥散《三因极一病证方论》
  13. 荆金茶《茶饮保健》
  14. 荆芥散《妇人大全良方》
  15. 荆茎《千金翼方》
  16. 荆芥散《妇人大全良方》
  17. 荆茎《新修本草》
  18. 荆芥散《妇人大全良方》
  19. 荆茎《证类本草》
  20. 荆芥茎穗《本草易读》
  21. 荆茎《名医别录》
  22. 荆芥茶《茶饮保健》
  23. 荆桔茶《茶饮保健》
  24. 荆芥（假苏）〈温〉《食疗本草》
  25. 荆沥《玉楸药解》
  26. 荆芥《药鉴》
  27. 荆沥《本草备要》
  28. 荆芥《外科全生集》
  29. 荆沥《得配本草》
  30. 荆芥《本草撮要》
  31. 荆沥《本草分经》


青牛膝_《滇南本草》_中医本草_【岐黄之术】

青牛膝

青牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

青牛膝 （图），一名紫花草、又名半边莲、又名半朵莲、又名半枝莲、一名半枝花、一名一枝莲。味辛、酸，性微寒。通经络，祛风热，凉血热。疗疥癞脓窠疮、血风癣疮、脑漏鼻渊、流涕腥臭，利小便，治五淋白浊等症。

青牛膝不拘多少，采新鲜者，捣汁，点酒服，或煎汤，点酒服亦可。

（又方） 治脑漏头眩疼，鼻渊浊涕，黄色清水，腥臭难堪，或鼻窍不通，不闻香臭。

青牛膝（五钱） 腊肉骨（火 去油一钱好火腿骨良） 细黑豆（二十粒 焙炒） 水煎，点水酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥穗
  • 当前页：青牛膝
  • 下一页：慈菇
<<< 返回本书目录
  1. 青牛膝《滇南本草》
  2. 青皮《本草经解》
  3. 青娘子【中药大全】
  4. 青皮《本草择要纲目》
  5. 青年饮冰食中证《余无言医案》
  6. 青皮《药鉴》
  7. 青年性驼背【疾病大全】
  8. 青皮【中药大全】
  9. 青年心理特征《医学心理学》
  10. 青皮散【方剂大全】
  11. 青年心肌梗死【疾病大全】
  12. 青皮树【中药大全】
  13. 青年头风重证《余无言医案》
  14. 青皮汤【方剂大全】
  15. 青年体弱奔豚证《余无言医案》
  16. 青钱柳【中药大全】
  17. 青年上肢远端肌萎缩【疾病大全】
  18. 青钱柳叶【中药大全】
  19. 青年人中的成年发病型糖尿病【疾病大全】
  20. 青桑膏【方剂大全】
  21. 青年白内障【疾病症状】
  22. 青色主病条目《望诊遵经》
  23. 青囊药酒【方剂大全】
  24. 青少年白发【疾病症状】
  25. 青囊丸【方剂大全】
  26. 青少年的保健《中医养生学》
  27. 青木香圆【方剂大全】
  28. 青少年的心理卫生《医学心理学》
  29. 青木香丸【方剂大全】
  30. 青少年及小儿卵巢肿瘤【疾病大全】
  1. 青牛膝《滇南本草》
  2. 青年自我意识的矛盾《医学心理学》
  3. 青皮《雷公炮制药性解》
  4. 青年饮冰食中证《余无言医案》
  5. 青皮《中药炮制》
  6. 青年心理特征《医学心理学》
  7. 青皮《汤液本草》
  8. 青年头风重证《余无言医案》
  9. 青皮《本草备要》
  10. 青年体弱奔豚证《余无言医案》
  11. 青皮《本草易读》
  12. 青年病人的心理与心理护理《医学心理学》
  13. 青皮《冯氏锦囊秘录》
  14. 青囊丸《韩氏医通》
  15. 青皮《医学入门》
  16. 青木香浴汤《备急千金要方》
  17. 青皮《顾松园医镜》
  18. 青木香丸《太平惠民和剂局方》
  19. 青皮《本草求真》
  20. 青木香丸《冯氏锦囊秘录》
  21. 青皮《本草从新》
  22. 青木香《本经逢原》
  23. 青皮《本草便读》
  24. 青木香《本草求真》
  25. 青皮《本草经解》
  26. 青木香《中药炮制》
  27. 青皮《本草分经》
  28. 青膜《中医词典》
  29. 青皮《本草分经》
  30. 青礞石法《古今医统大全》
  31. 青皮《本草分经》


慈菇_《滇南本草》_中医本草_【岐黄之术】

慈菇

慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

慈菇（图），味甘、微苦，性温。主治浓肠胃，止咳嗽，痰中带血，或咳血，呕血。

（单方） 治肺虚咳血。

生慈菇（数枚 去皮捣烂） 蜂蜜（二钱） 米汤沫同拌匀，饭上蒸熟。热服效。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青牛膝
  • 当前页：慈菇
  • 下一页：牙齿草
<<< 返回本书目录
  1. 慈菇《滇南本草》
  2. 慈菇【中药大全】
  3. 慈菇《本草纲目》完整版
  4. 慈航丹【方剂大全】
  5. 慈姑叶【中药大全】
  6. 慈航膏【方剂大全】
  7. 慈姑汤【方剂大全】
  8. 慈济丸【方剂大全】
  9. 慈姑花【中药大全】
  10. 慈救丹【方剂大全】
  11. 慈姑【中药大全】
  12. 慈石《本草崇原》
  13. 慈姑《本草纲目》图文版
  14. 慈石《本草纲目》图文版
  15. 瓷药散【方剂大全】
  16. 慈乌《本草纲目》完整版
  17. 瓷瓯中白灰《本草纲目》完整版
  18. 慈乌【中药大全】
  19. 茨黄连【中药大全】
  20. 慈乌胆【中药大全】
  21. 茨菇草【中药大全】
  22. 慈幼敬心赋《万氏秘传片玉心书》
  23. 茈胡（柴胡)《本草纲目》图文版
  24. 慈幼论《格致余论》
  25. 茈胡《本草乘雅半偈》
  26. 慈云散【方剂大全】
  27. 茈胡《本草纲目》完整版
  28. 慈竹【中药大全】
  29. 茈（柴字）胡（为君）《证类本草》
  30. 慈竹根【中药大全】
  1. 慈菇《滇南本草》
  2. 慈菇《本草撮要》
  3. 慈菇（《本草纲目》）《中医饮食营养学》
  4. 慈菇《本草从新》
  5. 慈母《证类本草》
  6. 慈菇《本经逢原》
  7. 慈石《神农本草经》
  8. 慈菰《玉楸药解》
  9. 慈石《本草纲目》
  10. 慈姑《本草分经》
  11. 慈石《本草从新》
  12. 慈姑《本草纲目》
  13. 慈石《本草崇原》
  14. 慈宫《中医词典》
  15. 慈鸦《食疗本草》
  16. 瓷中里白灰《证类本草》
  17. 慈鸦《证类本草》
  18. 瓷针《中医词典》
  19. 慈鸦《增广和剂局方药性总论》
  20. 瓷片入肉秘方《华佗神方》
  21. 慈幼敬心赋《万氏秘传片玉心书》
  22. 瓷片入肉《奇效简便良方》
  23. 慈幼论《格致余论》
  24. 茨菇《饮食须知》
  25. 磁场疗法某些新进展《理疗学》
  26. 茨菰（慈姑）《食疗本草》
  27. 磁锋砭法《中医词典》
  28. 茨菰《医学入门》
  29. 磁共振（MRI）成像《神经病学》
  30. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  31. 磁共振成象检查《家庭医学百科-家庭护理篇》


牙齿草_《滇南本草》_中医本草_【岐黄之术】

牙齿草

牙齿草

  • 上一页
  • 目录
  • 相关
  • 下一页

牙齿草（图），一名牙拾草，生田中。味苦、涩，性寒。止赤白痢疾，大肠下血、妇人红崩漏下，恶血。

牙齿草 山楂 各等份沙糖（二钱） 同煎服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈菇
  • 当前页：牙齿草
  • 下一页：地地藕
<<< 返回本书目录
  1. 牙齿草《滇南本草》
  2. 牙齿呈黄色或浅灰色或深灰色【疾病症状】
  3. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  4. 牙齿呈棕黑色【疾病症状】
  5. 牙齿部《外科大成》
  6. 牙齿臭【疾病症状】
  7. 牙齿不生《圣济总录》
  8. 牙齿动摇《圣济总录》
  9. 牙齿病诸候（凡二十一论）《诸病源候论》
  10. 牙齿发黄【疾病症状】
  11. 牙齿病诸候《巢氏病源补养宣导法》
  12. 牙齿风龋方《外台秘要》
  13. 牙齿病论《小儿卫生总微论方》
  14. 牙齿缝隙大【疾病症状】
  15. 牙齿（马牙）《本草纲目》完整版
  16. 牙齿感觉过敏症【疾病大全】
  17. 牙齿《医学入门》
  18. 牙齿黑斑【疾病症状】
  19. 牙齿《卫生易简方》
  20. 牙齿黄黑《圣济总录》
  21. 牙齿《万病回春》
  22. 牙齿疾病《默克家庭诊疗手册》
  23. 牙齿《寿世保元》
  24. 牙齿坚牢【方剂主治】
  25. 牙齿《仁术便览》
  26. 牙齿较小呈半透明状【疾病症状】
  27. 牙齿《急救广生集》
  28. 牙齿结构异常【疾病症状】
  29. 牙齿《古今医鉴》
  30. 牙齿颈部黄斑【疾病症状】
  1. 牙齿草《滇南本草》
  2. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  3. 牙齿虫《中医词典》
  4. 牙齿部《外科大成》
  5. 牙齿虫候《诸病源候论》
  6. 牙齿不生《奇效简便良方》
  7. 牙齿动摇《圣济总录》
  8. 牙齿不生《圣济总录》
  9. 牙齿动摇《中医词典》
  10. 牙齿病论《小儿卫生总微论方》
  11. 牙齿风疳《中医词典》
  12. 牙齿《本草撮要》
  13. 牙齿风龋方三首《外台秘要》
  14. 牙齿《本草分经》
  15. 牙齿风龋秘方《华佗神方》
  16. 牙齿《仁术便览》
  17. 牙齿感觉过敏症《口腔科学》
  18. 牙齿《急救广生集》
  19. 牙齿和牙龈《常见病自测》
  20. 牙齿《卫生易简方》
  21. 牙齿黄黑《圣济总录》
  22. 牙齿《本草从新》
  23. 牙齿疾病《默克家庭诊疗手册》
  24. 牙齿《古今医案按》
  25. 牙齿口舌总括《医宗金鉴》
  26. 牙齿《万病回春》
  27. 牙齿口舌总括《杂病心法要诀》
  28. 牙齿《古今医鉴》
  29. 牙齿历蠹《圣济总录》
  30. 牙齿《寿世保元》
  31. 牙齿历蠹《中医词典》


地地藕_《滇南本草》_中医本草_【岐黄之术】

地地藕

地地藕

  • 上一页
  • 目录
  • 相关
  • 下一页

地地藕（图），味甘，性微寒。主治补养气血，疗妇人白带红崩。生新血，止尿血、鼻衄血、血淋，服之最良。

地地藕 煎汤，三次服断根。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿草
  • 当前页：地地藕
  • 下一页：地涌金莲
<<< 返回本书目录
  1. 地地藕《滇南本草》
  2. 地丁【中药大全】
  3. 地胆丸【方剂大全】
  4. 地丁草《药笼小品》
  5. 地胆散【方剂大全】
  6. 地丁膏【方剂大全】
  7. 地胆膏【方剂大全】
  8. 地丁散【方剂大全】
  9. 地胆甘草散【方剂大全】
  10. 地丁汤【方剂大全】
  11. 地胆草【中药大全】
  12. 地丁饮【方剂大全】
  13. 地胆【中药大全】
  14. 地耳《本草纲目》完整版
  15. 地胆《本草纲目》图文版
  16. 地耳《本草纲目》图文版
  17. 地胆《证类本草》
  18. 地耳草【中药大全】
  19. 地胆《本草纲目》完整版
  20. 地耳散【方剂大全】
  21. 地打果树皮【中药大全】
  22. 地方本草《本草纲目》完整版
  23. 地朝阳【中药大全】
  24. 地方病的流行特点《预防医学》
  25. 地草果【中药大全】
  26. 地方病的预防和控制《预防医学》
  27. 地草果《滇南本草》
  28. 地方病防制《预防医学》
  29. 地仓穴【头部正面穴位】
  30. 地方病分类及其基本特征《预防医学》
  1. 地地藕《滇南本草》
  2. 地道不通《中医词典》
  3. 地丁《玉楸药解》
  4. 地胆甘草散《备急千金要方》
  5. 地丁《本经逢原》
  6. 地胆《名医别录》
  7. 地丁草《药笼小品》
  8. 地胆《本经逢原》
  9. 地尔硫《药理学》
  10. 地胆《证类本草》
  11. 地耳《本草纲目》
  12. 地胆《医学入门》
  13. 地耳《千金翼方》
  14. 地胆《吴普本草》
  15. 地耳《新修本草》
  16. 地胆《新修本草》
  17. 地耳《饮食须知》
  18. 地胆《本草经集注》
  19. 地耳《证类本草》
  20. 地胆《千金翼方》
  21. 地耳《得配本草》
  22. 地胆《本草纲目》
  23. 地耳《名医别录》
  24. 地胆《神农本草经》
  25. 地耳草《中药学》
  26. 地冲《中医词典》
  27. 地耳草《中药学》
  28. 地草果《滇南本草》
  29. 地方病（endemic disease）分类《预防医学》
  30. 地仓《针灸学》
  31. 地方病病（疫）区的基本特征《预防医学》


地涌金莲_《滇南本草》_中医本草_【岐黄之术】

地涌金莲

地涌金莲

  • 上一页
  • 目录
  • 相关
  • 下一页

地涌金莲（图），味苦、涩，性寒。治妇人白带，红崩日久，大肠下血。

（单剂） 地涌金莲 煎汤，点水酒服。又血症日久欲脱，用之，亦可以固脱。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地地藕
  • 当前页：地涌金莲
  • 下一页：天门冬、地龙松
<<< 返回本书目录
  1. 地涌金莲《滇南本草》
  2. 地涌金莲【中药大全】
  3. 地缨子（土细辛）《滇南本草》
  4. 地榆《本草纲目》完整版
  5. 地缨子《滇南本草》
  6. 地榆《本草乘雅半偈》
  7. 地衣草《本草纲目》完整版
  8. 地榆《本草崇原》
  9. 地杨梅【中药大全】
  10. 地榆《本草图经》
  11. 地杨梅《本草纲目》完整版
  12. 地榆《本草新编》
  13. 地羊鹊【中药大全】
  14. 地榆《本草易读》
  15. 地血香果【中药大全】
  16. 地榆《本草择要纲目》
  17. 地血香【中药大全】
  18. 地榆《药鉴》
  19. 地血散【方剂大全】
  20. 地榆《药笼小品》
  21. 地血散《扁鹊心书》
  22. 地榆《证类本草》
  23. 地星【中药大全】
  24. 地榆《本草纲目》图文版
  25. 地仙饮【方剂大全】
  26. 地榆【中药大全】
  27. 地仙丸【方剂大全】
  28. 地榆败毒散【方剂大全】
  29. 地仙桃【中药大全】
  30. 地榆樗皮丸【方剂大全】
  1. 地涌金莲《滇南本草》
  2. 地缨子（土细辛）《滇南本草》
  3. 地榆《神农本草经》
  4. 地缨子《滇南本草》
  5. 地榆《本草纲目》
  6. 地衣草《证类本草》
  7. 地榆《雷公炮制药性解》
  8. 地杨梅《证类本草》
  9. 地榆《千金翼方》
  10. 地杨梅《医学入门》
  11. 地榆《药笼小品》
  12. 地血散《扁鹊心书》
  13. 地榆《玉楸药解》
  14. 地仙散《普济本事方》
  15. 地榆《中药炮制》
  16. 地仙煎《饮膳正要》
  17. 地榆《本草经集注》
  18. 地西泮《精神药品临床应用指导原则》
  19. 地榆《新修本草》
  20. 地五会《针灸学》
  21. 地榆《本草衍义》
  22. 地五会《中医词典》
  23. 地榆《汤液本草》
  24. 地五会《针灸大成》
  25. 地榆《本草备要》
  26. 地蜈蚣《证类本草》
  27. 地榆《本草蒙筌》
  28. 地笋《证类本草》
  29. 地榆《本草易读》
  30. 地髓汤《回生集》
  31. 地榆《冯氏锦囊秘录》


天门冬、地龙松_《滇南本草》_中医本草_【岐黄之术】

天门冬、地龙松

天门冬、地龙松

  • 上一页
  • 目录
  • 相关
  • 下一页

天门冬（图），味甘、微苦，性寒。入肺经，润肺，止咳嗽、咳血，降肺气逆胀。生吃治偏坠疝气，或左或右肾子肿大。

天门冬（五钱） 用生者，去皮，煨点水酒服。

（补注） 此药熟煎，补肺，润皮毛，悦颜色，止咳嗽、咳血。生煎利小便，下气，清肺气，治偏坠气疼。

地龙松，即天冬草也。以霜月其根始肥，故本草名为天冬。高尺许，叶细。世人但知其根之力，而不知其枝叶之功，胜于其根十倍。气味甘、辛、苦，性平。无毒。专治一切九种气疼，肾气下陷，睾丸肿大，不拘左右子肿，服之。此草引火归元，气归气海，疼痛即消。

久服此草，入炼和丸，每一日一丸，能五脏调和，六腑清润，延年益寿，乌须黑发，令人耳目清明，面似童颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地涌金莲
  • 当前页：天门冬、地龙松
  • 下一页：百部
<<< 返回本书目录
  1. 天门冬、地龙松《滇南本草》
  2. 天门冬煎【方剂大全】
  3. 天门冬【中药大全】
  4. 天门冬解《医学衷中参西录》
  5. 天门冬《本草纲目》图文版
  6. 天门冬酒【方剂大全】
  7. 天门冬《证类本草》
  8. 天门冬散【方剂大全】
  9. 天门冬《雷公炮炙论》
  10. 天门冬丸【方剂大全】
  11. 天门冬《本草择要纲目》
  12. 天门冬饮【方剂大全】
  13. 天门冬《本草新编》
  14. 天门精《滇南本草》
  15. 天门冬《本草图经》
  16. 天门入虎口法《厘正按摩要术》
  17. 天门冬《本草经解》
  18. 天名精《本草纲目》完整版
  19. 天门冬《本草崇原》
  20. 天名精《本草崇原》
  21. 天门冬《本草乘雅半偈》
  22. 天名精《本草图经》
  23. 天门冬《本草纲目》完整版
  24. 天名精《药笼小品》
  25. 天麻子【中药大全】
  26. 天名精《证类本草》
  27. 天麻猪脑羹《保健药膳》
  28. 天名精《本草纲目》图文版
  29. 天麻乌蛇丸【方剂大全】
  30. 天名精【中药大全】
  1. 天门冬、地龙松《滇南本草》
  2. 天门冬《本草图经》
  3. 天门冬茶《茶饮保健》
  4. 天门冬《本草乘雅半偈》
  5. 天门冬大煎《备急千金要方》
  6. 天门冬《珍珠囊补遗药性赋》
  7. 天门冬膏《食物疗法》
  8. 天门冬《药性切用》
  9. 天门冬膏《饮膳正要》
  10. 天门冬《本草撮要》
  11. 天门冬解《医学衷中参西录》
  12. 天门冬《本草害利》
  13. 天门冬酒《备急千金要方》
  14. 天门冬《本草择要纲目》
  15. 天门冬酒《医学入门》
  16. 天门冬《名医别录》
  17. 天门冬散《古代房中秘方》
  18. 天门冬《增广和剂局方药性总论》
  19. 天门冬丸《普济本事方》
  20. 天门冬《本草经解》
  21. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  22. 天门冬《本草便读》
  23. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  24. 天门冬《本草崇原》
  25. 天门精《滇南本草》
  26. 天门冬《中药学》
  27. 天门入虎口《中医词典》
  28. 天门冬《得配本草》
  29. 天门入虎口法《厘正按摩要术》
  30. 天门冬《本草从新》
  31. 天门入虎口重揉肘穴《幼科推拿秘书》


百部_《滇南本草》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

百部 （图），味苦、微甘，性寒。入肺经，润肺。治肺热咳嗽、消痰、定喘、止虚劳 咳嗽，杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬、地龙松
  • 当前页：百部
  • 下一页：百合花
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《滇南本草》
  2. 百部《药性切用》
  3. 百部《本草图经》
  4. 百部《本草撮要》
  5. 百部茶《茶饮保健》
  6. 百部《本草择要纲目》
  7. 百部膏《外科传薪集》
  8. 百部《本草分经》
  9. 百部根《千金翼方》
  10. 百部《本草便读》
  11. 百部根《本草经集注》
  12. 百部《中药学》
  13. 百部根《新修本草》
  14. 百部《得配本草》
  15. 百部根《证类本草》
  16. 百部《本草从新》
  17. 百部根《名医别录》
  18. 百部《本经逢原》
  19. 百部根汤《备急千金要方》
  20. 百部《本草新编》
  21. 百部姜茶《茶饮保健》
  22. 百部《本草求真》
  23. 百部芩丹茶《茶饮保健》
  24. 百部《顾松园医镜》
  25. 百部丸《备急千金要方》
  26. 百部《医学入门》
  27. 百部丸《太平惠民和剂局方》
  28. 百部《冯氏锦囊秘录》
  29. 百部丸《小儿药证直诀》
  30. 百部《本草易读》
  31. 百部薏冬茶《茶饮保健》


百合花_《滇南本草》_中医本草_【岐黄之术】

百合花

百合花

  • 上一页
  • 目录
  • 相关
  • 下一页

百合花（图），味甘、平、微苦，性微寒。入肺，止咳嗽、利小便、安神、宁心、定志。味甘者，清肺气，易于消散。味酸者，敛肺，有风邪者忌用。

百合花（三朵） 皂角子（七个 微焙） 或蜜或沙糖同煎服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：百合花
  • 下一页：芋头
<<< 返回本书目录
  1. 百合花《滇南本草》
  2. 百合花【中药大全】
  3. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  4. 百合滑石散【方剂大全】
  5. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  6. 百合鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  8. 百合煎【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮要略心典》
  10. 百合桔梗鸡子汤【方剂大全】
  11. 百合狐惑阴阳毒病证治《金匮要略浅注》
  12. 百合茅根汤【方剂大全】
  13. 百合狐惑阴阳毒病证治《金匮要略方论》
  14. 百合门《张氏医通》
  15. 百合狐惑阴阳毒病证治《高注金匮要略》
  16. 百合妙蠲老慢支《三十年临证经验集》
  17. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  18. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  19. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  20. 百合前胡汤【方剂大全】
  21. 百合狐惑阴阳毒《金匮悬解》
  22. 百合散【方剂大全】
  23. 百合狐惑阳毒阴毒《伤寒指掌》
  24. 百合汤【方剂大全】
  25. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  26. 百合汤类《退思集类方歌注》
  27. 百合固金丸【方剂大全】
  28. 百合丸【方剂大全】
  29. 百合固金汤【方剂大全】
  30. 百合五味姜附汤【方剂大全】
  1. 百合花《滇南本草》
  2. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  3. 百合花茶《茶饮保健》
  4. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  5. 百合滑石代赭汤《备急千金要方》
  6. 百合狐惑阴阳毒病证治《金匮要略心典》
  7. 百合滑石代赭汤《退思集类方歌注》
  8. 百合狐惑阴阳毒病证治《金匮要略浅注》
  9. 百合滑石代赭汤方《伤寒杂病论》
  10. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  11. 百合滑石散《圆运动的古中医学》
  12. 百合狐惑阴阳毒病证治《高注金匮要略》
  13. 百合滑石散《金匮悬解》
  14. 百合狐惑阴阳毒病证治《金匮要略方论》
  15. 百合滑石散《伤寒括要》
  16. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  17. 百合滑石散方《伤寒杂病论》
  18. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  19. 百合滑石散方《医宗金鉴》
  20. 百合狐惑阴阳毒《医宗金鉴》
  21. 百合淮山猪胰汤《食物疗法》
  22. 百合狐惑阴阳毒《金匮悬解》
  23. 百合鸡子黄汤《圆运动的古中医学》
  24. 百合狐惑阳毒阴毒《伤寒指掌》
  25. 百合鸡子黄汤《退思集类方歌注》
  26. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  27. 百合鸡子黄汤方《伤寒杂病论》
  28. 百合固金汤《医方论》
  29. 百合鸡子汤《金匮悬解》
  30. 百合固金汤《目经大成》
  31. 百合鸡子汤《备急千金要方》


芋头_《滇南本草》_中医本草_【岐黄之术】

芋头

芋头

  • 上一页
  • 目录
  • 相关
  • 下一页

芋头（图），味甘、麻。治中气不足。久服补肝肾，添精益髓，又能横气。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合花
  • 当前页：芋头
  • 下一页：浮萍草
<<< 返回本书目录
  1. 芋头《食物疗法》
  2. 芋头【中药大全】
  3. 芋头《滇南本草》
  4. 芋头花【中药大全】
  5. 芋艿丸【方剂大全】
  6. 芋头瘟《松峰说疫》
  7. 芋梗【中药大全】
  8. 芋叶【中药大全】
  9. 芋儿七【中药大全】
  10. 芋子《本草求真》
  11. 芋（蹲鸱，土芝）《本草纲目》完整版
  12. 郁《丹溪治法心要》
  13. 芋【中药大全】
  14. 郁《古今医案按》
  15. 芋《本草纲目》图文版
  16. 郁《临证指南医案》
  17. 芋《证类本草》
  18. 郁《也是山人医案》
  19. 玉烛汤《医学衷中参西录》
  20. 郁《叶天士医案精华》
  21. 玉烛散【方剂大全】
  22. 郁《医碥》
  23. 玉竹猪心【方剂大全】
  24. 郁《医碥》
  25. 玉竹猪心《保健药膳》
  26. 郁《医述》
  27. 玉竹粥【方剂大全】
  28. 郁《张氏医通》
  29. 玉竹饮子【方剂大全】
  30. 郁《证治准绳·类方》
  1. 芋头《滇南本草》
  2. 芋头《食物疗法》
  3. 芋头瘟《松峰说疫》
  4. 芋艿《药性切用》
  5. 芋子《本草求真》
  6. 芋艿《本草分经》
  7. 聿修堂医学丛书《中医词典》
  8. 芋艿《得配本草》
  9. 郁《医述》
  10. 芋艿《饮食须知》
  11. 郁《张氏医通》
  12. 芋〈平〉《食疗本草》
  13. 郁《证治准绳·类方》
  14. 芋《本草撮要》
  15. 郁《证治准绳·杂病》
  16. 芋《名医别录》
  17. 郁《临证指南医案》
  18. 芋《本草从新》
  19. 郁《医碥》
  20. 芋《证类本草》
  21. 郁《医碥》
  22. 芋《医学入门》
  23. 郁《古今医案按》
  24. 芋《本草衍义》
  25. 郁《丹台玉案》
  26. 芋《新修本草》
  27. 郁《周慎斋遗书》
  28. 芋《饮膳正要》
  29. 郁《丹溪治法心要》
  30. 芋《千金翼方》
  31. 郁《叶天士医案精华》


浮萍草_《滇南本草》_中医本草_【岐黄之术】

浮萍草

浮萍草

  • 上一页
  • 目录
  • 相关
  • 下一页

浮萍草（图），味苦，性寒。发汗解毒，治疥癞疮癣，祛皮肤瘙痒之风。

──务本卷下

伏平草，或即浮萍。味苦，性寒。利膀胱积热，洗皮肤之风，疗妇人诸经客热，清胎热，妇人湿热带下，用之效。

水萍，气味辛，性寒。无毒。主治暴热身痒，下水气，解表之药。医水肿最效，水毒能解。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋头
  • 当前页：浮萍草
  • 下一页：山韭菜
<<< 返回本书目录
  1. 浮萍草《滇南本草》
  2. 浮萍草散【方剂大全】
  3. 浮萍【中药大全】
  4. 浮萍草丸【方剂大全】
  5. 浮萍《医宗金鉴》
  6. 浮萍当归汤【方剂大全】
  7. 浮萍《痘疹心法要诀》
  8. 浮萍地肤汤【方剂大全】
  9. 浮萍《本草易读》
  10. 浮萍地黄汤【方剂大全】
  11. 浮皮兜脓须剪开《医门补要》
  12. 浮萍茯苓丸【方剂大全】
  13. 浮脉指法主病　《脉诀乳海》
  14. 浮萍葛根半夏汤【方剂大全】
  15. 浮脉反宜见于闭证说《读医随笔》
  16. 浮萍葛根芍药汤【方剂大全】
  17. 浮脉反不宜发散说《读医随笔》
  18. 浮萍葛根汤【方剂大全】
  19. 浮脉（阳）《诊家正眼》
  20. 浮萍黑豆汤【方剂大全】
  21. 浮脉（阳）《脉诀汇辨》
  22. 浮萍黄芩汤【方剂大全】
  23. 浮脉【疾病症状】
  24. 浮萍煎膏【方剂大全】
  25. 浮脉《脉理求真》
  26. 浮萍酒【方剂大全】
  27. 浮麦汤【方剂大全】
  28. 浮萍散【方剂大全】
  29. 浮麦散【方剂大全】
  30. 浮萍石膏汤【方剂大全】
  1. 浮萍草《滇南本草》
  2. 浮萍《痘疹心法要诀》
  3. 浮萍散《儒门事亲》
  4. 浮萍《本草撮要》
  5. 浮萍丸《备急千金要方》
  6. 浮萍《本草便读》
  7. 浮萍障《中医词典》
  8. 浮萍《中药学》
  9. 浮萍障《目经大成》
  10. 浮萍《本草求真》
  11. 浮气《中医词典》
  12. 浮萍《医宗金鉴》
  13. 浮郄《针灸大成》
  14. 浮萍《本草易读》
  15. 浮郄《中医词典》
  16. 浮萍《本草备要》
  17. 浮郄《针灸学》
  18. 浮萍《玉楸药解》
  19. 浮热《中医名词词典》
  20. 浮皮兜脓须剪开《医门补要》
  21. 浮热《中医词典》
  22. 浮沤丁《中医词典》
  23. 浮沈脉歌《医宗金鉴》
  24. 浮脉指法主病《脉诀乳海》
  25. 浮石《本草衍义》
  26. 浮脉体状《医学集成》
  27. 浮石《本草备要》
  28. 浮脉反宜见于闭证说《读医随笔》
  29. 浮石《冯氏锦囊秘录》
  30. 浮脉反不宜发散说《读医随笔》
  31. 浮石《本经逢原》


山韭菜_《滇南本草》_中医本草_【岐黄之术】

山韭菜

山韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

山韭菜（图），一名长生草、一名不死草、一名野韭菜、一名野麦冬、一名书带草。生山中，形似家韭，其叶稍大。味甘。作菜食，能养血健脾，强筋骨，增气力。连根捣汁，治跌打损伤，敷患处，可散瘀血而止疼痛。根，同赤石脂捣烂，晒干为末，擦刀斧伤，生肌长肉，神效。此刀伤之圣药也。（四时常青，不畏霜雪，不开花，不落叶，作盆景佳。）

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍草
  • 当前页：山韭菜
  • 下一页：葱白
<<< 返回本书目录
  1. 山韭菜《滇南本草》
  2. 山韭菜【中药大全】
  3. 山韭【中药大全】
  4. 山橘【中药大全】
  5. 山韭《本草纲目》完整版
  6. 山橘叶【中药大全】
  7. 山荆子【中药大全】
  8. 山蒟【中药大全】
  9. 山脚麻【中药大全】
  10. 山壳骨【中药大全】
  11. 山椒根【中药大全】
  12. 山苦菜【中药大全】
  13. 山椒草【中药大全】
  14. 山苦草【中药大全】
  15. 山橿根【中药大全】
  16. 山苦荬【中药大全】
  17. 山橿【中药大全】
  18. 山腊梅【中药大全】
  19. 山姜花【中药大全】
  20. 山蜡梅【中药大全】
  21. 山姜（图）【中药大全】
  22. 山岚瘴疟【方剂主治】
  23. 山姜《本草纲目》完整版
  24. 山郎木根【中药大全】
  25. 山菅兰【中药大全】
  26. 山郎木叶【中药大全】
  27. 山尖菜【中药大全】
  28. 山狸子骨【中药大全】
  29. 山甲内消散【方剂大全】
  30. 山狸子肉【中药大全】
  1. 山韭菜《滇南本草》
  2. 山角骨伤《中医词典》
  3. 山菊茶《茶饮保健》
  4. 山角骨《医宗金鉴》
  5. 山菌子《证类本草》
  6. 山角骨《正骨心法要旨》
  7. 山廓《中医词典》
  8. 山姜《证类本草》
  9. 山岚痹气《中医名词词典》
  10. 山甲散《重订囊秘喉书》
  11. 山岚瘴气《奇效简便良方》
  12. 山甲《本草求真》
  13. 山岚瘴气《回生集》
  14. 山甲《本草易读》
  15. 山梨醇《药理学》
  16. 山鸡、野鸡（雉）《食疗本草》
  17. 山立功《减肥新法与技巧》
  18. 山鸡《饮膳正要》
  19. 山莲葡萄粥《保健药膳》
  20. 山黄茶《茶饮保健》
  21. 山莲散《外科全生集》
  22. 山胡椒《滇南本草》
  23. 山莨菪碱《药理学》
  24. 山胡椒《证类本草》
  25. 山奈《中药炮制》
  26. 山行辟蛭《急救广生集》
  27. 山奈《药性切用》
  28. 山梗菜碱《药理学》
  29. 山奈《本草乘雅半偈》
  30. 山根（王宫）《中医名词词典》
  31. 山柰《本草备要》


葱白_《滇南本草》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白（图），味辛，性温。入手太阴经，入足阳明经，引诸药游于四经，专主发散，以通上下阴阳之气。伤寒头疼用之良效，伤寒头疼用葱、姜拌酱生吃效。少阴下利，清谷气，表热里寒，古人白通汤主之，亦有葱白之名。忌同蜜吃，吃之令腹疼、呕吐，多吃昏神，致伤性命，切忌相犯。

葱，气味辛。叶，性温。根须，平。无毒。主治利五脏，达表和里，通关节，利二便，散风湿麻痹，香港脚，安胎最良。亦能治跌打损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山韭菜
  • 当前页：葱白
  • 下一页：韭菜、韭菜子
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《滇南本草》
  2. 葱白《药征续编》
  3. 葱白（《诗经》）《中医饮食营养学》
  4. 葱白《珍珠囊补遗药性赋》
  5. 葱白豉汤《备急千金要方》
  6. 葱白《药性切用》
  7. 葱白豉汤《备急千金要方》
  8. 葱白《本草撮要》
  9. 葱白豉汤《备急千金要方》
  10. 葱白《本草害利》
  11. 葱白膏方《备急千金要方》
  12. 葱白《本草分经》
  13. 葱白芦根汤《妇人大全良方》
  14. 葱白《本草经解》
  15. 葱白散《妇人大全良方》
  16. 葱白《本草便读》
  17. 葱白散《三因极一病证方论》
  18. 葱白《本草思辨录》
  19. 葱白散《太平惠民和剂局方》
  20. 葱白《中药学》
  21. 葱白散《博济方》
  22. 葱白《本草从新》
  23. 葱白汤《备急千金要方》
  24. 葱白《顾松园医镜》
  25. 葱白汤《备急千金要方》
  26. 葱白《医学入门》
  27. 葱白汤《妇人大全良方》
  28. 葱白《冯氏锦囊秘录》
  29. 葱白汤《妇人大全良方》
  30. 葱白《汤液本草》
  31. 葱白汤《妇人大全良方》


韭菜、韭菜子_《滇南本草》_中医本草_【岐黄之术】

韭菜、韭菜子

韭菜、韭菜子

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜（图），味辛、咸，性温。温中下气，补虚益阳，补肾兴阳，泄精，除噎散结。主治吐血、衄血、尿血，生捣汁服，除胃脘瘀血，熟吃滑润肠胃中积，或食金、银、铜、铁、锡器于腹内，吃之立下。

韭菜（不拘多少）勿切，滚水炸熟，芝麻油拌服。

一小儿误吞铜钱入腹，此方立效。

韭菜子（焙黄去白皮），味辛、咸，性温。补肾肝、暖腰膝、兴阳道、治阳痿。种玉方中不可按韭菜多食动痰、动邪火、兴阳泄精。妇人多吃生白带。同牛肉食，令人生嘈杂病，昏神、

──务本卷三

韭菜，气味辛、微酸，性温。无毒。主治解肉脯毒，归心、和脏腑，下气、散血、利水、除胸腹冷痛，多食昏神损目，酒后勿食。春食宜人，夏食臭，冬食动宿疾，近根白者，温中下气，益阳止泄。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：韭菜、韭菜子
  • 下一页：大蒜、青蒜
<<< 返回本书目录
  1. 韭菜、韭菜子《滇南本草》
  2. 韭菜炒羊肝【方剂大全】
  3. 韭菜【中药大全】
  4. 韭菜根汁【方剂大全】
  5. 韭菜《食物疗法》
  6. 韭菜莲【中药大全】
  7. 韭菜《服食导饵》
  8. 韭菜丸【方剂大全】
  9. 韭（韭子）《本草新编》
  10. 韭菜汁《保健药膳》
  11. 韭（根叶同用）、韭子《本草思辨录》
  12. 韭菜汁【方剂大全】
  13. 韭《本草纲目》图文版
  14. 韭菜粥《保健药膳》
  15. 韭《证类本草》
  16. 韭菜粥【方剂大全】
  17. 韭《药笼小品》
  18. 韭菜子（图）【中药大全】
  19. 韭《本草纲目》完整版
  20. 韭附丸【方剂大全】
  21. 灸赘疣穴歌《医宗金鉴》
  22. 韭根【中药大全】
  23. 灸赘疣穴歌《刺灸心法要诀》
  24. 韭根散【方剂大全】
  25. 灸诸胀满及结气法《外台秘要》
  26. 韭根汤【方剂大全】
  27. 灸诸法《外台秘要》
  28. 韭根丸【方剂大全】
  29. 灸肘尖穴歌《医宗金鉴》
  30. 韭根汁【方剂大全】
  1. 韭菜、韭菜子《滇南本草》
  2. 韭菜（《滇南本草》）《中医饮食营养学》
  3. 韭菜汁《保健药膳》
  4. 韭菜《药性切用》
  5. 韭菜粥《保健药膳》
  6. 韭菜《本草撮要》
  7. 韭菜粥（《本草纲目》）《中医饮食营养学》
  8. 韭菜《本草分经》
  9. 韭可坠金《古今医统大全》
  10. 韭菜《本草分经》
  11. 韭莱炒羊肝《古代房中秘方》
  12. 韭菜《本草分经》
  13. 韭乌《医学入门》
  14. 韭菜《本草便读》
  15. 韭叶《本草易读》
  16. 韭菜《得配本草》
  17. 韭叶芸香草《滇南本草》
  18. 韭菜《本草求真》
  19. 韭汁《医学入门》
  20. 韭菜《医学入门》
  21. 韭汁法《中医词典》
  22. 韭菜《饮食须知》
  23. 韭汁法《幼幼新书》
  24. 韭菜《食物疗法》
  25. 韭汁酒《医方考》
  26. 韭菜《老年食养食疗》
  27. 韭汁牛乳《汤头歌诀》
  28. 韭菜《服食导饵》
  29. 韭汁牛乳饮《冯氏锦囊秘录》
  30. 韭白《汤液本草》
  31. 韭汁牛乳饮《医方考》


大蒜、青蒜_《滇南本草》_中医本草_【岐黄之术】

大蒜、青蒜

大蒜、青蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜（图），味辛，性温。有小毒。祛寒痰。久吃生痰动火，兴阳道，泄精。

少用健脾，胃，消谷食，化肉食，解水毒。

疼，咳嗽忌食。有背寒，面寒者忌食。久食令人昏神，昏眼目，动肝气，多食伤脾。

青蒜，味辛，性温。醒脾气，消肉积，消谷食，动痰，动气膨胀。解百毒，敷疮神效。

按∶青蒜多吃，令人胃中痰动，心胃嘈杂，伤肝昏眼目，咳嗽忌食。

──务本卷三

青蒜，气味辛，温。有小毒。主治解蛊毒，辟疫恶、瘴气、蛇毒。亦疗转筋、腹痛，虚人服者反生痰，多食昏神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜、韭菜子
  • 当前页：大蒜、青蒜
  • 下一页：射干
<<< 返回本书目录
  1. 大蒜、青蒜《滇南本草》
  2. 大蒜膏【方剂大全】
  3. 大蒜【中药大全】
  4. 大蒜糊剂【方剂大全】
  5. 大蒜《药笼小品》
  6. 大蒜鸡子方【方剂大全】
  7. 大蒜《食物疗法》
  8. 大蒜煎【方剂大全】
  9. 大蒜《本草易读》
  10. 大蒜浸液【方剂大全】
  11. 大酸枣汤【方剂大全】
  12. 大蒜酒【方剂大全】
  13. 大酸浆草【中药大全】
  14. 大蒜平胃散【方剂大全】
  15. 大四神煎【方剂大全】
  16. 大蒜汤【方剂大全】
  17. 大四神丹【方剂大全】
  18. 大蒜丸【方剂大全】
  19. 大四块瓦（图）【中药大全】
  20. 大蒜新汲水方【方剂大全】
  21. 大四斤丸【方剂大全】
  22. 大蒜粥【方剂大全】
  23. 大思食丸【方剂大全】
  24. 大桫椤【中药大全】
  25. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  26. 大蓑衣藤根【中药大全】
  27. 大顺饮【方剂大全】
  28. 大桃花汤【方剂大全】
  29. 大顺丸【方剂大全】
  30. 大提毒丹【方剂大全】
  1. 大蒜、青蒜《滇南本草》
  2. 大蒜（葫）〈热〉《食疗本草》
  3. 大蒜煎《备急千金要方》
  4. 大蒜《药性切用》
  5. 大蒜治验《寿世保元》
  6. 大蒜《本草撮要》
  7. 大蒜粥《食物疗法》
  8. 大蒜《本草分经》
  9. 大桃花汤《备急千金要方》
  10. 大蒜《本草便读》
  11. 大天南星丸《洪氏集验方》
  12. 大蒜《中药学》
  13. 大天南星丸《太平惠民和剂局方》
  14. 大蒜《本草从新》
  15. 大天心《中医词典》
  16. 大蒜《本草求真》
  17. 大调经散《妇人大全良方》
  18. 大蒜《中医饮食营养学》
  19. 大调经散《三因极一病证方论》
  20. 大蒜《医学入门》
  21. 大调经散《三因极一病证方论》
  22. 大蒜《饮食须知》
  23. 大通散《扁鹊心书》
  24. 大蒜《本草易读》
  25. 大通圣白花蛇散《太平惠民和剂局方》
  26. 大蒜《本草备要》
  27. 大通真丸《太平惠民和剂局方》
  28. 大蒜《食物疗法》
  29. 大头《疫疹一得》
  30. 大蒜《老年食养食疗》
  31. 大头毒《中医词典》


射干_《滇南本草》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

射干 （图），又名乌扇。味苦、辛，性微寒。有小毒。治咽喉肿痛，咽闭喉风，乳蛾、 腮红肿，牙根肿烂。疗咽喉热毒，攻散疮痈，一切热毒等症。

射干（二钱） 桔梗（二钱） 甘草（一钱） 连翘（一钱） 牛蒡（一钱） 栀子（一钱炒） 黄芩（一钱） 元参（一钱） 山豆根（一钱） 防风（五分） 薄荷（五分） 水煎服。

若肺热，加石膏；胃热、大便结，加大黄 芒硝；血热，加生地 赤芍 防风各（一钱）

煨服。

又附吹喉散，治乳蛾、 腮、咽喉疼痛，喉风痰塞等症，立效。

射干（五钱） 山豆根（三钱） 硼砂（五钱） 枯白矾（二钱） 冰片（五分） 雄黄（一钱） 以上六味，共为细末吹喉。一日即消散。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜、青蒜
  • 当前页：射干
  • 下一页：白药子
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《滇南本草》
  2. 射干《本草乘雅半偈》
  3. 射干《本草图经》
  4. 射干《药性切用》
  5. 射干（射音夜）《本草新编》
  6. 射干《本草撮要》
  7. 射干茶《茶饮保健》
  8. 射干《本草择要纲目》
  9. 射干煎《备急千金要方》
  10. 射干《本草分经》
  11. 射干煎方《备急千金要方》
  12. 射干《本草分经》
  13. 射干连翘散《外科理例》
  14. 射干《本草分经》
  15. 射干麻黄汤《圆运动的古中医学》
  16. 射干《本草分经》
  17. 射干麻黄汤《金匮悬解》
  18. 射干《名医别录》
  19. 射干麻黄汤《备急千金要方》
  20. 射干《增广和剂局方药性总论》
  21. 射干麻黄汤《退思集类方歌注》
  22. 射干《本草便读》
  23. 射干麻黄汤方《伤寒杂病论》
  24. 射干《中药学》
  25. 射干麻黄汤方《医宗金鉴》
  26. 射干《得配本草》
  27. 射干麻黄汤证《经方实验录》
  28. 射干《本草从新》
  29. 射干翘茶《茶饮保健》
  30. 射干《本经逢原》
  31. 射干汤《备急千金要方》


白药子_《滇南本草》_中医本草_【岐黄之术】

白药子

白药子

  • 上一页
  • 目录
  • 相关
  • 下一页

白药子（图），味微苦，性平。入脾、肺、肾三经。主治补中益气，敛肺气，兴阳道，治阳痿，止虚劳 咳嗽，伤风日久咳嗽，良效。并治妇人白带。

白药子（三钱） 艾叶（二钱） 香附（一钱） 伏龙肝（二钱） 棉花子（三钱） 芡实（一钱 醋炒） 白果（五个） 煎服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：白药子
  • 下一页：黄药子
<<< 返回本书目录
  1. 白药子《本草纲目》图文版
  2. 白药子【中药大全】
  3. 白药子《滇南本草》
  4. 白药子膏【方剂大全】
  5. 白药子《本草易读》
  6. 白药子散【方剂大全】
  7. 白药子《本草纲目》完整版
  8. 白叶不翻【中药大全】
  9. 白药丸【方剂大全】
  10. 白叶刺根【中药大全】
  11. 白药散【方剂大全】
  12. 白叶瓜馥木【中药大全】
  13. 白药末【方剂大全】
  14. 白叶花柴【中药大全】
  15. 白药酒【方剂大全】
  16. 白叶火草【中药大全】
  17. 白药【方剂大全】
  18. 白叶藤【中药大全】
  19. 白药【中药大全】
  20. 白衣丸【方剂大全】
  21. 白药《证类本草》
  22. 白蚁泥《本草纲目》完整版
  23. 白药《本草图经》
  24. 白蚁泥《本草纲目》图文版
  25. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  26. 白翳黄心歌《眼科心法要诀》
  27. 白杨枝【中药大全】
  28. 白翳黄心歌《医宗金鉴》
  29. 白杨枝《本草纲目》完整版
  30. 白翳黄心内障《秘传眼科龙木论》
  1. 白药子《滇南本草》
  2. 白药子《得配本草》
  3. 白蚁泥《本草纲目》
  4. 白药子《本经逢原》
  5. 白翳《中医词典》
  6. 白药子《本草易读》
  7. 白翳包睛《中医名词词典》
  8. 白药子《中药炮制》
  9. 白翳黄心《明目至宝》
  10. 白药子《本草纲目》
  11. 白翳黄心歌《眼科心法要诀》
  12. 白药《本草图经》
  13. 白翳黄心歌《医宗金鉴》
  14. 白药《增广和剂局方药性总论》
  15. 白翳黄心内障《中医词典》
  16. 白药《证类本草》
  17. 白翳黄心内障《秘传眼科龙木论》
  18. 白药《本草衍义》
  19. 白翳秘方《华佗神方》
  20. 白药《新修本草》
  21. 白瘖条辨计四条《六因条辨》
  22. 白药《千金翼方》
  23. 白淫《圣济总录》
  24. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  25. 白淫《中医词典》
  26. 白杨树皮《证类本草》
  27. 白淫《医述》
  28. 白杨树皮《新修本草》
  29. 白淫《友渔斋医话》
  30. 白杨树皮《千金翼方》
  31. 白淫《奇效简便良方》


黄药子_《滇南本草》_中医本草_【岐黄之术】

黄药子

黄药子

  • 上一页
  • 目录
  • 相关
  • 下一页

黄药子（图），味苦，性大寒。不可入药，医马之良药也。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白药子
  • 当前页：黄药子
  • 下一页：棕树根、棕子
<<< 返回本书目录
  1. 黄药子《本草纲目》图文版
  2. 黄药子【中药大全】
  3. 黄药子《滇南本草》
  4. 黄药子散《扁鹊心书》
  5. 黄药子《本草择要纲目》
  6. 黄药子散【方剂大全】
  7. 黄药子《本草易读》
  8. 黄叶汤【方剂大全】
  9. 黄药子《本草纲目》完整版
  10. 黄液上冲《目经大成》
  11. 黄药针砂丸【方剂大全】
  12. 黄液上冲《中医眼科学》
  13. 黄药汤【方剂大全】
  14. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  15. 黄药散【方剂大全】
  16. 黄银散【方剂大全】
  17. 黄药末【方剂大全】
  18. 黄英丹【方剂大全】
  19. 黄药酒【方剂大全】
  20. 黄缨菊【中药大全】
  21. 黄药根《证类本草》
  22. 黄鹰挣《松峰说疫》
  23. 黄药根《本草图经》
  24. 黄鼬【中药大全】
  25. 黄杨子【中药大全】
  26. 黄鱼《本草纲目》完整版
  27. 黄杨叶【中药大全】
  28. 黄鱼《食物疗法》
  29. 黄杨头汤【方剂大全】
  30. 黄鱼（蜡鱼）《本草纲目》完整版
  1. 黄药子《滇南本草》
  2. 黄药子《本草择要纲目》
  3. 黄药子散《扁鹊心书》
  4. 黄药子《得配本草》
  5. 黄液上冲《中医名词词典》
  6. 黄药子《本经逢原》
  7. 黄液上冲《中医词典》
  8. 黄药子《本草易读》
  9. 黄液上冲《目经大成》
  10. 黄药子《中药炮制》
  11. 黄液上冲《中医眼科学》
  12. 黄药子《本草纲目》
  13. 黄一麟《中医词典》
  14. 黄药脂《中药学》
  15. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  16. 黄药散《万氏秘传片玉心书》
  17. 黄益损汤《仁术便览》
  18. 黄药根《本草图经》
  19. 黄益损汤《痰火点雪》
  20. 黄药根《证类本草》
  21. 黄翳《中医词典》
  22. 黄药根《冯氏锦囊秘录》
  23. 黄银《证类本草》
  24. 黄药根《本草蒙筌》
  25. 黄鹰挣《松峰说疫》
  26. 黄药《医学入门》
  27. 黄油证《中医词典》
  28. 黄药《本草衍义》
  29. 黄有祺《中医词典》
  30. 黄杨《本经逢原》
  31. 黄鱼《食物疗法》


棕树根、棕子_《滇南本草》_中医本草_【岐黄之术】

棕树根、棕子

棕树根、棕子

  • 上一页
  • 目录
  • 相关
  • 下一页

棕树根（图），味苦、涩，性寒。治妇人血崩不止，男子五淋便浊，又治大肠下血。

（单方） 治膏淋七八日后，棕树根单剂，不拘多少，煎点水酒服，立效。

──丛本卷中

棕子，味苦、涩平，性温。主治妇人白带，筋骨疼痛，半身不遂，五淋白浊，服之最良。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药子
  • 当前页：棕树根、棕子
  • 下一页：仙茅
<<< 返回本书目录
  1. 棕树根、棕子《滇南本草》
  2. 棕树心【中药大全】
  3. 棕树根【中药大全】
  4. 棕叶狗尾草【中药大全】
  5. 棕皮灰《本草易读》
  6. 棕叶芦【中药大全】
  7. 棕榈子【中药大全】
  8. 棕叶七【中药大全】
  9. 棕榈子《证类本草》
  10. 棕竹【中药大全】
  11. 棕榈叶【中药大全】
  12. 棕竹根【中药大全】
  13. 棕榈散【方剂大全】
  14. 鯮鱼【中药大全】
  15. 棕榈皮【中药大全】
  16. 总蛋白（TP）《常用化验值及意义》
  17. 棕榈花【中药大全】
  18. 总附鼻涕鼻衄诸方论《原要论》
  19. 棕榈根【中药大全】
  20. 总附咳嗽诸方论《原要论》
  21. 棕榈【中药大全】
  22. 总附渴症诸方论《原要论》
  23. 棕榈《本草纲目》图文版
  24. 总护养法《景岳全书》
  25. 棕榈《本草图经》
  26. 总结《人体使用手册》
  27. 棕榈《本草乘雅半偈》
  28. 总诀《慈幼新书》
  29. 棕榈《本草纲目》完整版
  30. 总看三部脉法《医学入门》
  1. 棕树根、棕子《滇南本草》
  2. 棕皮灰《本草易读》
  3. 棕子喉《中医词典》
  4. 棕榈子《证类本草》
  5. 总按《中医词典》
  6. 棕榈子《医学入门》
  7. 总补∶有毒不可食诸物《急救广生集》
  8. 棕榈子《冯氏锦囊秘录》
  9. 总蛋白《常用化验值及意义》
  10. 棕榈子《本草蒙筌》
  11. 总附鼻涕鼻衄诸方论《原要论》
  12. 棕榈炭《中药学》
  13. 总附咳嗽诸方论《原要论》
  14. 棕榈皮《本草便读》
  15. 总附渴症诸方论《原要论》
  16. 棕榈木《本草衍义》
  17. 总观六经病欲解时《思考中医》
  18. 棕榈毛《玉楸药解》
  19. 总护养法《景岳全书》
  20. 棕榈《本草图经》
  21. 总筋《中医词典》
  22. 棕榈《本草乘雅半偈》
  23. 总经《中医词典》
  24. 棕榈《本草撮要》
  25. 总诀《慈幼新书》
  26. 棕榈《本草分经》
  27. 总看三部脉法《医学入门》
  28. 棕榈《增广和剂局方药性总论》
  29. 总括脉要歌《幼幼集成》
  30. 棕榈《得配本草》
  31. 总括脉要歌《推拿抉微》


仙茅_《滇南本草》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

仙茅（图），味辛、微咸，性温。入肾肝二经。治老人失溺，补肾，兴阳道，暖腰膝；又治妇人红崩下血，攻痈疽，排脓。

（附方） 治妇人红崩下血，以成漏症。

仙茅（三钱为末） 全秦归 蛇果草 各等份，以后二味煎汤点水酒，将仙茅末送下。

（补注） 崩症日久，任督二脉亏损，脾气虚而中气下陷，肾气虚而不能纳血，犹已损之瓶，盛水必浸，故有漏症之说。此方秦归养阴血，仙茅补任督而强阳道，则肾气足而无漏症矣，更取蛇果草之就下以涩血。

仙茅不拘多少（连根须）煎点水酒服，或以新鲜者捣烂敷之。有脓者溃，无脓者消。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕树根、棕子
  • 当前页：仙茅
  • 下一页：独叶一枝花
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《滇南本草》
  2. 仙茅《本草乘雅半偈》
  3. 仙茅《本草图经》
  4. 仙茅《药鉴》
  5. 仙茅茶《茶饮保健》
  6. 仙茅《药性切用》
  7. 仙茅炖瘦肉《保健药膳》
  8. 仙茅《本草撮要》
  9. 仙茅加皮茶《茶饮保健》
  10. 仙茅《本草择要纲目》
  11. 仙茅丸《博济方》
  12. 仙茅《本草分经》
  13. 仙女减肥茶《茶饮保健》
  14. 仙茅《本草便读》
  15. 仙人草《证类本草》
  16. 仙茅《中药学》
  17. 仙人对坐草《外科全生集》
  18. 仙茅《得配本草》
  19. 仙人散《儒门事亲》
  20. 仙茅《本草从新》
  21. 仙人玉壶丸《千金宝要》
  22. 仙茅《本经逢原》
  23. 仙人玉壶丸方《备急千金要方》
  24. 仙茅《本草新编》
  25. 仙人掌草《证类本草》
  26. 仙茅《本草求真》
  27. 仙人杖《证类本草》
  28. 仙茅《证类本草》
  29. 仙人粥《食物疗法》
  30. 仙茅《医学入门》
  31. 仙人粥《老年百病防治》


独叶一枝花_《滇南本草》_中医本草_【岐黄之术】

独叶一枝花

独叶一枝花

  • 上一页
  • 目录
  • 相关
  • 下一页

独叶一枝花（图），此草生山中有水处。独叶似荷，小而绿，独梗无杈，梗上有花，根有二子，服者延年轻身。味甘、辛。无毒。主治一切诸虚百损，五劳七伤，腰疼腿痛，其效如神。取根二子，用麦面包好，入火内烧一时为末，救瘟疫。取花为末，擦各种毒疮即愈，生肌长肉。此草同地草果捣烂晒干为末，和丸，每服一钱以扁柏叶一钱 同服之，乌须黑发。单服地草果，治胃气疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：独叶一枝花
  • 下一页：秧草根
<<< 返回本书目录
  1. 独叶一枝花《滇南本草》
  2. 独叶一枝花【中药大全】
  3. 独叶岩珠【中药大全】
  4. 独叶一枝枪【中药大全】
  5. 独叶山兰【中药大全】
  6. 独一味【中药大全】
  7. 独叶丹【方剂大全】
  8. 独一味胶囊【方剂大全】
  9. 独叶白芨【中药大全】
  10. 独用将军《本草纲目》完整版
  11. 独羊饭【方剂大全】
  12. 独黝散【方剂大全】
  13. 独芎散【方剂大全】
  14. 独枣丹【方剂大全】
  15. 独醒汤【方剂大全】
  16. 独枣汤【方剂大全】
  17. 独效散【方剂大全】
  18. 独珍膏【方剂大全】
  19. 独效苦丁香散【方剂大全】
  20. 独治于内者《儒门事亲》
  21. 独香汤【方剂大全】
  22. 独治于外者《儒门事亲》
  23. 独乌膏【方剂大全】
  24. 读《金匮》书后《研经言》
  25. 独味蜂王浆【方剂大全】
  26. 读《经脉篇》书后《研经言》
  27. 独味白头翁汤【方剂大全】
  28. 读《内经》注疑五条《读医随笔》
  29. 独头蒜涂方【方剂大全】
  30. 读《全体新论》《重庆堂随笔》
  1. 独叶一枝花《滇南本草》
  2. 独特型网络调节《医学免疫学》
  3. 独阴《中医词典》
  4. 独特型网络激活《医学免疫学》
  5. 独用将军《证类本草》
  6. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  7. 独用藤《证类本草》
  8. 独特型发现《细胞和分子免疫学》
  9. 独语《中医名词词典》
  10. 独特型的分布《细胞和分子免疫学》
  11. 独语《常见病自测》
  12. 独特的分类《细胞和分子免疫学》
  13. 独自草《证类本草》
  14. 独蒜炖鸭《食物疗法》
  15. 读《金匮》书后《研经言》
  16. 独胜散《冯氏锦囊秘录》
  17. 读《经脉篇》书后《研经言》
  18. 独胜丹《重楼玉钥》
  19. 读《内经》注疑五条《读医随笔》
  20. 独圣丸《医学心悟》
  21. 读《全体新论》《重庆堂随笔》
  22. 独圣汤《三因极一病证方论》
  23. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  24. 独圣汤《妇人大全良方》
  25. 读《伤寒论》附记《吴医汇讲》
  26. 独圣散（又名夺命干）《冯氏锦囊秘录》
  27. 读《伤寒论》杂记《读医随笔》
  28. 独圣散《时方歌括》
  29. 读法总纲《圆运动的古中医学》
  30. 独圣散《医方论》
  31. 读法总结《圆运动的古中医学》


秧草根_《滇南本草》_中医本草_【岐黄之术】

秧草根

秧草根

  • 上一页
  • 目录
  • 相关
  • 下一页

秧草根（图），味甘、涩，性微寒。入肝脾二经，凉血止血。治大肠下血，妇人红崩白带，散经连绵。利小便，治五淋白浊，消血肿。

秧草根（二钱） 管仲（一钱） 水煨，点水酒服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独叶一枝花
  • 当前页：秧草根
  • 下一页：荸荠
<<< 返回本书目录
  1. 秧草根《滇南本草》
  2. 秧鸡《本草纲目》完整版
  3. 殃火丹《幼幼新书》
  4. 秧鸡【中药大全】
  5. 鷃【中药大全】
  6. 秧青【中药大全】
  7. 燕子尾【中药大全】
  8. 扬肺利湿汤【方剂大全】
  9. 燕脂《本草纲目》图文版
  10. 扬手踯足证《伤寒九十论》
  11. 燕脂《本草择要纲目》
  12. 扬治法《石室秘录》
  13. 燕脂《本草纲目》完整版
  14. 羊《本草纲目》完整版
  15. 燕云亭司马伏暑感证《程杏轩医案》
  16. 羊《食物疗法》
  17. 燕窝疮羊胡疮《外科启玄》
  18. 羊《本草纲目》图文版
  19. 燕窝疮门主论《疡医大全》
  20. 羊哀【中药大全】
  21. 燕窝疮《医宗金鉴》
  22. 羊不吃草《本草纲目》完整版
  23. 燕窝【中药大全】
  24. 羊不食【中药大全】
  25. 燕窝《医宗金鉴》
  26. 羊齿《本草纲目》完整版
  27. 燕窝《药笼小品》
  28. 羊齿天冬【中药大全】
  29. 燕窝《食物疗法》
  30. 羊胆《本草纲目》完整版
  1. 秧草根《滇南本草》
  2. 殃注候《诸病源候论》
  3. 扬《中医词典》
  4. 殃火丹候《诸病源候论》
  5. 扬《周慎斋遗书》
  6. 殃火丹《证治准绳·幼科》
  7. 扬刺《中医名词词典》
  8. 殃火丹《幼幼新书》
  9. 扬刺《中医词典》
  10. 殃火丹《中医词典》
  11. 扬手踯足证《伤寒九十论》
  12. 央央《中医词典》
  13. 扬腕法《中医词典》
  14. 央《中医词典》
  15. 扬治法《石室秘录》
  16. 燕子窠《玉楸药解》
  17. 羊《本草纲目》
  18. 燕子（通草）〈平〉《食疗本草》
  19. 羊《食物疗法》
  20. 燕脂《本草择要纲目》
  21. 羊《食疗本草》
  22. 燕脂《本草便读》
  23. 羊《本经逢原》
  24. 燕脂《本草纲目》
  25. 羊《本草从新》
  26. 燕云亭司马伏暑感证《程杏轩医案》
  27. 羊《得配本草》
  28. 燕窝汤《老年百病防治》
  29. 羊《本草撮要》
  30. 燕窝疬《中医词典》
  31. 羊《药性切用》


荸荠_《滇南本草》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

荸荠（图），味甘。治腹中热痰，大肠下血。又能化铜。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秧草根
  • 当前页：荸荠
  • 下一页：韭叶芸香草
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《滇南本草》
  2. 荸荠《本草撮要》
  3. 荸荠（《日用本草》）《中医饮食营养学》
  4. 荸荠《本草分经》
  5. 荸荠茶《茶饮保健》
  6. 荸荠《本草便读》
  7. 荸荠海蜇汤《保健药膳》
  8. 荸荠《中药学》
  9. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  10. 荸荠《得配本草》
  11. 鼻《经络全书》
  12. 荸荠《顾松园医镜》
  13. 鼻《物理诊断学》
  14. 荸荠《冯氏锦囊秘录》
  15. 鼻《默克家庭诊疗手册》
  16. 荸荠《饮食须知》
  17. 鼻《常见病自测》
  18. 荸荠《本草备要》
  19. 鼻《中医词典》
  20. 荸荠《玉楸药解》
  21. 鼻《新修本草》
  22. 逼牙风《中医词典》
  23. 鼻《经络考》
  24. 绷缚法《外科证治全书》
  25. 鼻《医学纲目》
  26. 绷缚背疮法《疡医大全》
  27. 鼻《幼幼新书》
  28. 绷缚背疮《外科正宗》
  29. 鼻《续名医类案》
  30. 绷补法《达生编》
  31. 鼻《医学入门》


韭叶芸香草_《滇南本草》_中医本草_【岐黄之术】

韭叶芸香草

韭叶芸香草

  • 上一页
  • 目录
  • 相关
  • 下一页

韭叶芸香草（图），味辛、微苦，性微寒。治山岚瘴气，不服水土，有感冒，风寒暑湿，或冒四时不正之气，头疼发热，乍寒乍热，体困酸软，寒热往来，似疟非疟，或发瘴疟，胸膈膨胀，饮食无味，肚腹疼痛，呕吐、水泻等症。逢水毒可解。此草上有白毛者真，若无者非是，须辨之。

土。

韭叶芸香草（一钱） 木瓜（五分） 苍术（一钱） 陈皮（一钱） 浓朴（一钱） 甘草（五分） 生姜（一片） 水煎服，忌油荤。

解而愈。

（补注） 昔武侯入滇，得此草以治烟瘴。此草生永昌、普洱、顺宁，茶山地方。形如兰花，但叶有细白毛，且如韭叶，但韭叶则软，芸香草硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：韭叶芸香草
  • 下一页：铁线草
<<< 返回本书目录
  1. 韭叶芸香草《滇南本草》
  2. 韭叶芸香草【中药大全】
  3. 韭叶散【方剂大全】
  4. 韭汁法《幼幼新书》
  5. 韭叶膏【方剂大全】
  6. 韭汁酒【方剂大全】
  7. 韭叶《本草易读》
  8. 韭汁牛乳《汤头歌诀》
  9. 韭龙散【方剂大全】
  10. 韭汁牛乳饮【方剂大全】
  11. 韭根汁【方剂大全】
  12. 韭汁生地饮【方剂大全】
  13. 韭根丸【方剂大全】
  14. 韭汁饮【方剂大全】
  15. 韭根汤【方剂大全】
  16. 韭子《本草纲目》完整版
  17. 韭根散【方剂大全】
  18. 韭子《本草择要纲目》
  19. 韭根【中药大全】
  20. 韭子【中药大全】
  21. 韭附丸【方剂大全】
  22. 韭子煎【方剂大全】
  23. 韭菜子（图）【中药大全】
  24. 韭子鹿茸丸【方剂大全】
  25. 韭菜粥【方剂大全】
  26. 韭子散【方剂大全】
  27. 韭菜粥《保健药膳》
  28. 韭子汤【方剂大全】
  29. 韭菜汁【方剂大全】
  30. 韭子丸【方剂大全】
  1. 韭叶芸香草《滇南本草》
  2. 韭叶《本草易读》
  3. 韭汁《医学入门》
  4. 韭乌《医学入门》
  5. 韭汁法《中医词典》
  6. 韭莱炒羊肝《古代房中秘方》
  7. 韭汁法《幼幼新书》
  8. 韭可坠金《古今医统大全》
  9. 韭汁酒《医方考》
  10. 韭菜粥（《本草纲目》）《中医饮食营养学》
  11. 韭汁牛乳《汤头歌诀》
  12. 韭菜粥《保健药膳》
  13. 韭汁牛乳饮《冯氏锦囊秘录》
  14. 韭菜汁《保健药膳》
  15. 韭汁牛乳饮《医方考》
  16. 韭菜、韭菜子《滇南本草》
  17. 韭汁牛乳饮《医方论》
  18. 韭菜（《滇南本草》）《中医饮食营养学》
  19. 韭汁饮《医方考》
  20. 韭菜《药性切用》
  21. 韭汁饮《奇方类编》
  22. 韭菜《本草撮要》
  23. 韭子《玉楸药解》
  24. 韭菜《本草分经》
  25. 韭子《本草易读》
  26. 韭菜《本草分经》
  27. 韭子《医方考》
  28. 韭菜《本草分经》
  29. 韭子《本草分经》
  30. 韭菜《本草便读》
  31. 韭子《本草分经》


铁线草_《滇南本草》_中医本草_【岐黄之术】

铁线草

铁线草

  • 上一页
  • 目录
  • 相关
  • 下一页

铁线草（图），生田边旷野间，软枝串地延蔓而生，秆细而赤，恰似铁线，故名铁线草。味甘、微苦、涩，性平。入肝，筋骨疼，行经络，半身不遂，手足痉挛，痰火痿软，筋骨酸疼，泡酒用之良效。捣烂敷疮可愈。

铁线草 小白淑气花晒干 秦归 牛膝 桂枝 共入罐内泡酒，文武火煮一炷香，埋土内一夜去火，次日取出，临卧服三杯。

（又方） 铁线草 用口嚼敷久远 疮，生肌。又刀伤、跌打损伤，止血收口。能接骨，良效。

（补注） 铁线草要穿过路去，或石头缝内直长顺石，直遍过石头去更好。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭叶芸香草
  • 当前页：铁线草
  • 下一页：稗米
<<< 返回本书目录
  1. 铁线草《本草纲目》图文版
  2. 铁线草【中药大全】
  3. 铁线草《滇南本草》
  4. 铁线虫病【疾病大全】
  5. 铁线草《本草纲目》完整版
  6. 铁线莲【中药大全】
  7. 铁苋菜【中药大全】
  8. 铁线牡丹《滇南本草》
  9. 铁苋【中药大全】
  10. 铁线透骨草【中药大全】
  11. 铁瓮申先生交感丹《洪氏集验方》
  12. 铁锈《本草纲目》完整版
  13. 铁桶膏【方剂大全】
  14. 铁锈《本草纲目》图文版
  15. 铁藤根【中药大全】
  16. 铁锈【中药大全】
  17. 铁藤【中药大全】
  18. 铁锈色痰【疾病症状】
  19. 铁锁《本草纲目》完整版
  20. 铁衣《本草经解》
  21. 铁丝七【中药大全】
  22. 铁仔【中药大全】
  23. 铁丝灵仙【中药大全】
  24. 铁针《针灸聚英》
  25. 铁刷汤【方剂大全】
  26. 铁针入肉《医门补要》
  27. 铁树叶【中药大全】
  28. 铁针入肉《医宗金鉴》
  29. 铁树花【中药大全】
  30. 铁针误入咽喉《医宗金鉴》
  1. 铁线草《滇南本草》
  2. 铁线草《本草纲目》
  3. 铁线牡丹《滇南本草》
  4. 铁线《证类本草》
  5. 铁屑《外科全生集》
  6. 铁苋菜《中药学》
  7. 铁锈《雷公炮制药性解》
  8. 铁瓮先生琼玉膏《饮膳正要》
  9. 铁锈《玉楸药解》
  10. 铁瓮申先生交感丹《洪氏集验方》
  11. 铁锈《证类本草》
  12. 铁刷汤《太平惠民和剂局方》
  13. 铁锈《本经逢原》
  14. 铁刷汤《太平惠民和剂局方》
  15. 铁锈《得配本草》
  16. 铁失（?-1323年）《中医词典》
  17. 铁钥匙《得配本草》
  18. 铁痧《中医词典》
  19. 铁衣《本草经解》
  20. 铁缺乏《儿科学》
  21. 铁衣《本草经解》
  22. 铁马豆《滇南本草》
  23. 铁针《中医词典》
  24. 铁落《药性切用》
  25. 铁针《针灸聚英》
  26. 铁落《本草害利》
  27. 铁针刺喉秘方《华佗神方》
  28. 铁落《名医别录》
  29. 铁针入肉《医宗金鉴》
  30. 铁落《增广和剂局方药性总论》
  31. 铁针入肉《外科心法要诀》


稗米_《滇南本草》_中医本草_【岐黄之术】

稗米

稗米

  • 上一页
  • 目录
  • 相关
  • 下一页

稗米（图），味辛、甘、苦，性微寒。无毒。宜脾益气，亦堪作饭，能杀虫。

煮汁沃地，蝼蚁皆死，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁线草
  • 当前页：稗米
  • 下一页：大麦芽
<<< 返回本书目录
  1. 稗米《滇南本草》
  2. 稗米【中药大全】
  3. 稗根苗【中药大全】
  4. 扳机指的弹响【疾病症状】
  5. 稗《本草纲目》图文版
  6. 颁《经络全书》
  7. 稗《本草纲目》完整版
  8. 斑白散【方剂大全】
  9. 拜堂散【方剂大全】
  10. 斑瓣虎耳草【中药大全】
  11. 拜受齿药【方剂大全】
  12. 斑楮头红【中药大全】
  13. 败猪血散【方剂大全】
  14. 斑疮《续名医类案》
  15. 败瘀止痛汤【方剂大全】
  16. 斑疮瘾疹一条《仲景伤寒补亡论》
  17. 败血症肾损害【疾病大全】
  18. 斑疮证治《三因极一病证方论》
  19. 败血症和脓血症《外科学总论》
  20. 斑唇马先蒿【中药大全】
  21. 败血症的征象【疾病症状】
  22. 斑丹火主母门《古今医统大全》
  23. 败血症【疾病大全】
  24. 斑地锦【中药大全】
  25. 败血症【疾病症状】
  26. 斑点虎耳草【中药大全】
  27. 败血症《传染病》
  28. 斑豆疮论《伤寒总病论》
  29. 败血冲心《女科切要》
  30. 斑豆疮入眼《圣济总录》
  1. 稗米《滇南本草》
  2. 稗《本草撮要》
  3. 稗子《药性切用》
  4. 稗《本草分经》
  5. 稗子米《饮食须知》
  6. 稗《本草从新》
  7. 扳法《中医词典》
  8. 稗《本草纲目》
  9. 扳机指《默克家庭诊疗手册》
  10. 败棕灰《药性切用》
  11. 班苗《神农本草经》
  12. 败症《中医词典》
  13. 颁《经络全书》
  14. 败薏茶《茶饮保健》
  15. 颁白《中医词典》
  16. 败血症和脓血症《外科学总论》
  17. 斑《中医词典》
  18. 败血症《传染病》
  19. 斑《冯氏锦囊秘录》
  20. 败血性休克《默克家庭诊疗手册》
  21. 斑《证类本草》
  22. 败血上冲《医述》
  23. 斑《友渔斋医话》
  24. 败血冲心《女科切要》
  25. 斑《友渔斋医话》
  26. 败血冲心《中医词典》
  27. 斑疮《续名医类案》
  28. 败血冲心《中医名词词典》
  29. 斑疮瘾疹一条《仲景伤寒补亡论》
  30. 败血冲胃《中医词典》
  31. 斑疮证治《三因极一病证方论》


大麦芽_《滇南本草》_中医本草_【岐黄之术】

大麦芽

大麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

大麦芽 （图），味平、甜，性温。宽中下气、止呕吐、消宿食、止吞酸、吐酸、止泻、消胃宽膈，并治妇人奶乳不收，乳汁不止。

大麦芽不拘多少煎汤服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稗米
  • 当前页：大麦芽
  • 下一页：茅根
<<< 返回本书目录
  1. 大麦芽《滇南本草》
  2. 大麦芽解《医学衷中参西录》
  3. 大麦汤【方剂大全】
  4. 大麦芽散【方剂大全】
  5. 大麦汤《保健药膳》
  6. 大麦粥【方剂大全】
  7. 大麦曲《本草纲目》完整版
  8. 大脉《脉理求真》
  9. 大麦片粉【方剂大全】
  10. 大芒萁【中药大全】
  11. 大麦泡【中药大全】
  12. 大莽草散【方剂大全】
  13. 大麦奴【中药大全】
  14. 大毛红花【中药大全】
  15. 大麦糵丸【方剂大全】
  16. 大毛桐子根【中药大全】
  17. 大麦苗【中药大全】
  18. 大虻虫丸【方剂大全】
  19. 大麦面【方剂大全】
  20. 大米冬笋粥【方剂大全】
  21. 大麦米粥《保健药膳》
  22. 大米胡萝卜粥【方剂大全】
  23. 大麦秸【中药大全】
  24. 大明复光散【方剂大全】
  25. 大麦煎散【方剂大全】
  26. 大明会典医政官制《古今医统大全》
  27. 大麦敷方【方剂大全】
  28. 大明会典医政官制《古今医统大全》
  29. 大麦粉糊《保健药膳》
  30. 大明会典医政官制《古今医统大全》
  1. 大麦芽《滇南本草》
  2. 大麦芽《本草易读》
  3. 大麦芽解《医学衷中参西录》
  4. 大麦芽《本草备要》
  5. 大脉《中医名词词典》
  6. 大麦汤《备急千金要方》
  7. 大脉《中医词典》
  8. 大麦汤《饮膳正要》
  9. 大脉《脉理求真》
  10. 大麦汤《保健药膳》
  11. 大满《傅青主男科》
  12. 大麦算子粉《饮膳正要》
  13. 大门《中医词典》
  14. 大麦片粉《饮膳正要》
  15. 大虻虫丸《备急千金要方》
  16. 大麦奴汤方《备急千金要方》
  17. 大明会典医政官制《古今医统大全》
  18. 大麦面《本草易读》
  19. 大明会典医政官制《古今医统大全》
  20. 大麦米粥《保健药膳》
  21. 大明会典医政官制《古今医统大全》
  22. 大麦粉糊《保健药膳》
  23. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  24. 大麦饭《保健药膳》
  25. 大拇指头《中医词典》
  26. 大麦《本草乘雅半偈》
  27. 大木皮《证类本草》
  28. 大麦《药征续编》
  29. 大脑各叶症状群《神经精神疾病诊断学》
  30. 大麦《药鉴》
  31. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》


茅根_《滇南本草》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

茅根（图），味甘，性寒。入胃、小肠二经。祛瘀血，通血闭，止吐血，衄血，治血淋，利小便，止妇人崩漏下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦芽
  • 当前页：茅根
  • 下一页：粳粟米、稻草
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《滇南本草》
  2. 茅根《外科全生集》
  3. 茅根《本草图经》
  4. 茅根《本草撮要》
  5. 茅根（茅针花）《中药学》
  6. 茅根《本草择要纲目》
  7. 茅根散《三因极一病证方论》
  8. 茅根《名医别录》
  9. 茅根汤《备急千金要方》
  10. 茅根《本草便读》
  11. 茅根汤《妇人大全良方》
  12. 茅根《本草求真》
  13. 茅根汤《万氏秘传片玉心书》
  14. 茅根《顾松园医镜》
  15. 茅根猪肉羹《保健药膳》
  16. 茅根《证类本草》
  17. 茅花汤《妇人大全良方》
  18. 茅根《医学入门》
  19. 茅姜茶《茶饮保健》
  20. 茅根《冯氏锦囊秘录》
  21. 茅膝地茶《茶饮保健》
  22. 茅根《本草易读》
  23. 茅香《海药本草》
  24. 茅根《本草蒙筌》
  25. 茅香《本草衍义》
  26. 茅根《新修本草》
  27. 茅香《医学入门》
  28. 茅根《本草经集注》
  29. 茅香《本草图经》
  30. 茅根《玉楸药解》
  31. 茅香花《证类本草》


粳粟米、稻草_《滇南本草》_中医本草_【岐黄之术】

粳粟米、稻草

粳粟米、稻草

  • 上一页
  • 目录
  • 相关
  • 下一页

粳粟米（图），味甘，平。无毒。分赤白二色，硬者粳也，北人呼为大米，亦呼为稻米。治一切诸虚百损，补中益气，强筋壮骨、生津、明目、长智。

疮，神效。

米（音仙），即粘米，似粳而粒小，滇中有赤白二种，味甘，性温。无毒。主治温中益气，养胃和脾，除湿止泻。普济方云∶旧禾主治反胃（烧灰淋汁和粥，温服甚效），盖胃中有虫能杀之，久服可以益寿，今闽中多服此米。

稻草，味甘、平，性温。无毒。主治宽中，宽肠胃，下气，温中止泻，消牛、马肉积，宿食。消小儿乳食结滞，肚腹疼痛。草节，走周身经络，治筋骨痰火疼痛。

（附方） 一人食牛马肉伤食，胸口嘈杂，呕吐恶心，胸口胀满微痛，不思饮食，面皮黄瘦，稻草（五钱） 沙糖（一钱） 水煎，服三次效。

（又方） 治小儿饮食伤脾，久泻不止，诸药不效，得此方效。或桃、李、梨果伤脾作泻亦治∶糯谷草（三钱） 砂仁（五分），煎服。久泻，加真淮药（二钱）

（又方） 治腿足筋骨疼痛，痰火发作，得此方痊愈。

稻草节（三钱 剪三分长）或服一百节或服五十节水煎服，奇效痛止。痰火湿香港脚，加薏苡仁（三钱）。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：粳粟米、稻草
  • 下一页：稷米
<<< 返回本书目录
  1. 粳粟米、稻草《滇南本草》
  2. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  3. 粳酥粥【方剂大全】
  4. 精《中医基础理论》
  5. 粳米粥【方剂大全】
  6. 精、气、血、津液《中医基础理论》
  7. 粳米饮【方剂大全】
  8. 精华滋生《四圣心源》
  9. 粳米桃仁粥【方剂大全】
  10. 精滑《丹溪治法心要》
  11. 粳米汤【方剂大全】
  12. 精滑《金匮钩玄》
  13. 粳米泔【中药大全】
  14. 精滑便浊分别辨《叶选医衡》
  15. 粳米【中药大全】
  16. 精极《备急千金要方》
  17. 粳米《证类本草》
  18. 精极《圣济总录》
  19. 粳米《长沙药解》
  20. 精极论并方《外台秘要》
  21. 粳米《药征续编》
  22. 精癃《中医外科学》
  23. 粳米《食物疗法》
  24. 精魅鬼神所淫《宋本备急灸法》
  25. 粳米《服食导饵》
  26. 精明汤【方剂大全】
  27. 粳米《本草择要纲目》
  28. 精明五色《类经》
  29. 粳米《本草易读》
  30. 精囊恶性肿瘤【疾病大全】
  1. 粳粟米、稻草《滇南本草》
  2. 粳米〈平〉《食疗本草》
  3. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  4. 粳米（《名医别录》）《中医饮食营养学》
  5. 精《中医名词词典》
  6. 粳米《药征续编》
  7. 精《中医词典》
  8. 粳米《药性切用》
  9. 精《寿世传真》
  10. 粳米《本草撮要》
  11. 精《中医基础理论》
  12. 粳米《本草择要纲目》
  13. 精、气、血、津液《中医基础理论》
  14. 粳米《本草分经》
  15. 精薄《中医词典》
  16. 粳米《名医别录》
  17. 精不足者，补之以味《虚损病类钩沉》
  18. 粳米《增广和剂局方药性总论》
  19. 精不足者补之以味《中医名词词典》
  20. 粳米《本草经解》
  21. 精滴不已《医法圆通》
  22. 粳米《本草经解》
  23. 精宫《中医词典》
  24. 粳米《本草思辨录》
  25. 精寒《中医词典》
  26. 粳米《得配本草》
  27. 精寒无子《奇效简便良方》
  28. 粳米《本草从新》
  29. 精华《中医词典》
  30. 粳米《本草求真》
  31. 精华滋生《四圣心源》


稷米_《滇南本草》_中医本草_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

稷米（图），味甘，性寒。无毒。脾之谷，压石毒，丹毒可解，和胃益脾，凉血解暑。多食令人发冷气，同瓠子食尤甚，饮黍汁即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳粟米、稻草
  • 当前页：稷米
  • 下一页：野粟
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《滇南本草》
  2. 稷米《药性切用》
  3. 鲫鱼《本草纲目》
  4. 稷米《名医别录》
  5. 鲫鱼《雷公炮制药性解》
  6. 稷米《证类本草》
  7. 鲫鱼《千金翼方》
  8. 稷米《医学入门》
  9. 鲫鱼《玉楸药解》
  10. 稷米《饮食须知》
  11. 鲫鱼《食物疗法》
  12. 稷米《本草易读》
  13. 鲫鱼《饮膳正要》
  14. 稷米《本草衍义》
  15. 鲫鱼《新修本草》
  16. 稷米《新修本草》
  17. 鲫鱼《食疗本草》
  18. 稷米《饮膳正要》
  19. 鲫鱼《本草衍义》
  20. 稷米《千金翼方》
  21. 鲫鱼《本草备要》
  22. 稷《本草乘雅半偈》
  23. 鲫鱼《本草蒙筌》
  24. 稷《本草撮要》
  25. 鲫鱼《本草易读》
  26. 稷《本草分经》
  27. 鲫鱼《饮食须知》
  28. 稷《本草从新》
  29. 鲫鱼《医学入门》
  30. 稷《本草求真》
  31. 鲫鱼《证类本草》


野粟_《滇南本草》_中医本草_【岐黄之术】

野粟

野粟

  • 上一页
  • 目录
  • 相关
  • 下一页

野粟（图），似田中之粟不异，高尺余。主治补中益气，五劳虚烧神效。妇人干血劳，服之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：野粟
  • 下一页：粟米
<<< 返回本书目录
  1. 野粟《滇南本草》
  2. 野粟【中药大全】
  3. 野素馨【中药大全】
  4. 野塘蒿【中药大全】
  5. 野苏麻【中药大全】
  6. 野兔骨【中药大全】
  7. 野柿花【中药大全】
  8. 野兔毛【中药大全】
  9. 野升麻【中药大全】
  10. 野兔脑【中药大全】
  11. 野扇花果【中药大全】
  12. 野驼脂《证类本草》
  13. 野山芝麻【中药大全】
  14. 野豌豆【中药大全】
  15. 野山楂【中药大全】
  16. 野梧桐【中药大全】
  17. 野山蚂蟥【中药大全】
  18. 野西瓜苗【中药大全】
  19. 野山茶【中药大全】
  20. 野西瓜苗子【中药大全】
  21. 野三七【中药大全】
  22. 野席草【中药大全】
  23. 野雀挣《松峰说疫》
  24. 野席草根【中药大全】
  25. 野茄树【中药大全】
  26. 野苋菜《滇南本草》
  27. 野荞麦【中药大全】
  28. 野苋菜【中药大全】
  29. 野蔷薇露【方剂大全】
  30. 野苋车前汤《保健药膳》
  1. 野粟《滇南本草》
  2. 野生动物开发研究现状《实验动物科学》
  3. 野驼《饮膳正要》
  4. 野雀挣《松峰说疫》
  5. 野驼《本草衍义》
  6. 野荞麦根《中药学》
  7. 野驼脂《证类本草》
  8. 野棉花《滇南本草》
  9. 野苋菜《滇南本草》
  10. 野麦《药性切用》
  11. 野苋车前汤《保健药膳》
  12. 野麦《本草分经》
  13. 野鸭《饮膳正要》
  14. 野麦《本草从新》
  15. 野鸭《饮食须知》
  16. 野马肉《饮食须知》
  17. 野鸭《顾松园医镜》
  18. 野马肉《饮膳正要》
  19. 野鸭《得配本草》
  20. 野驴《饮膳正要》
  21. 野鸭《本草分经》
  22. 野狸《饮膳正要》
  23. 野鸭（）、鸭《食疗本草》
  24. 野狼牙汤《三因极一病证方论》
  25. 野鸭肉《本草蒙筌》
  26. 野狼牙汤《妇人大全良方》
  27. 野烟《滇南本草》
  28. 野狼牙根《本草崇原》
  29. 野杨梅《医门补要》
  30. 野狼牙《本草乘雅半偈》
  31. 野芋毒《急救便方》


粟米_《滇南本草》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

粟米（图），味咸，微寒。主滋阴、养肾气、健脾胃、暖中，反胃服之如神。

治小儿肝虫或霍乱吐泻，肚疼变痢疾或水泻不止，服之即效。用草连根，治转食冷吐。

青粱米，味甘，性微寒。无毒。主治补中益气，治胃痹热中、消渴，止泻痢、滑精，久食可辟谷长年。

黄粱米，气味甘，性微寒。无毒。和中、止霍乱泻痢、除热烦、利小便、祛风、解表，久服延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野粟
  • 当前页：粟米
  • 下一页：秫米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《滇南本草》
  2. 粟米《药性切用》
  3. 粟米（《名医别录》）《中医饮食营养学》
  4. 粟米《名医别录》
  5. 粟米泔《本草易读》
  6. 粟米《增广和剂局方药性总论》
  7. 粟米粥《医学入门》
  8. 粟米《本草求真》
  9. 溯源《证治准绳·幼科》
  10. 粟米《证类本草》
  11. 溯源救肾汤《冯氏锦囊秘录》
  12. 粟米《医学入门》
  13. 酸、甜、香、辣异常《百病自测》
  14. 粟米《冯氏锦囊秘录》
  15. 酸草《千金翼方》
  16. 粟米《饮食须知》
  17. 酸草《新修本草》
  18. 粟米《本草易读》
  19. 酸草《证类本草》
  20. 粟米《本草易读》
  21. 酸草《名医别录》
  22. 粟米《本草蒙筌》
  23. 酸多食之令人癃《卫生宝鉴》
  24. 粟米《本草衍义》
  25. 酸恶《千金翼方》
  26. 粟米《食疗本草》
  27. 酸恶《新修本草》
  28. 粟米《新修本草》
  29. 酸恶《证类本草》
  30. 粟米《饮膳正要》
  31. 酸恶《名医别录》


秫米_《滇南本草》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

秫米（音术）（图），味甘，性寒。无毒。肺之谷，利大肠。治漆疮。患疟，日夜寒热不得眠者宜用。久食动风，小儿勿多食。

芦粟，气味甘、涩，性温。无毒。主治温中、涩肠胃，止霍乱。粘米者与黍米同功。根煮汁，利小便、止喘嗽，中满立瘥。治妇人横生倒产，衣包不下，烧灰研细末，酒送下，即顺产也。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：秫米
  • 下一页：玉麦须、玉蜀黍
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《滇南本草》
  2. 秫米《药性切用》
  3. 熟艾汤《妇人大全良方》
  4. 秫米《名医别录》
  5. 熟大黄汤《三因极一病证方论》
  6. 秫米《中药学》
  7. 熟地《冯氏锦囊秘录》
  8. 秫米《得配本草》
  9. 熟地《本草新编》
  10. 秫米《证类本草》
  11. 熟地《本草分经》
  12. 秫米《饮食须知》
  13. 熟地《本草分经》
  14. 秫米《本草衍义》
  15. 熟地《本草分经》
  16. 秫米《食疗本草》
  17. 熟地《本草撮要》
  18. 秫米《新修本草》
  19. 熟地黄《雷公炮制药性解》
  20. 秫米《千金翼方》
  21. 熟地黄《汤液本草》
  22. 秫《本草撮要》
  23. 熟地黄《本草备要》
  24. 秫《本草分经》
  25. 熟地黄《本草易读》
  26. 秫《本草便读》
  27. 熟地黄《医学入门》
  28. 秫《本草从新》
  29. 熟地黄《顾松园医镜》
  30. 蔬菜部《珍珠囊补遗药性赋》
  31. 熟地黄《本草求真》


玉麦须、玉蜀黍_《滇南本草》_中医本草_【岐黄之术】

玉麦须、玉蜀黍

玉麦须、玉蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

玉麦须（图），味甜，性微温。入阳明胃经，宽肠下气，治妇人乳结红肿，或小儿吹着，或睡卧压着，乳汁不通，红肿疼痛，怕冷发热，头痛体困。新鲜焙干为末，不拘多少，引点酒服。其功神速。未可视为弃物而忽之也。

玉蜀黍，气味甘，平。无毒。主治调胃和中，祛湿，散火清热。所以，今多用此造酒，最良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：玉麦须、玉蜀黍
  • 下一页：茭瓜
<<< 返回本书目录
  1. 玉麦须、玉蜀黍《滇南本草》
  2. 玉门不闭《盘珠集胎产症治》
  3. 玉露饮【方剂大全】
  4. 玉门肿胀痛《沈氏女科辑要》
  5. 玉露丸《小儿药证直诀》
  6. 玉米《食物疗法》
  7. 玉露散【方剂大全】
  8. 玉米【中药大全】
  9. 玉龙歌（杨氏注解）《针灸大成》
  10. 玉米粉粥【方剂大全】
  11. 玉龙膏【方剂大全】
  12. 玉米黑粉【中药大全】
  13. 玉龙赋（聚英）《针灸大成》
  14. 玉米黑霉【中药大全】
  15. 玉龙赋《针灸聚英》
  16. 玉米花【中药大全】
  17. 玉龙赋《类经图翼》
  18. 玉米须【中药大全】
  19. 玉龙赋《古今医统大全》
  20. 玉米须炖猪肉【方剂大全】
  21. 玉龙鞭【中药大全】
  22. 玉米须饮《保健药膳》
  23. 玉铃花【中药大全】
  24. 玉米油【中药大全】
  25. 玉帘【中药大全】
  26. 玉米轴【中药大全】
  27. 玉兰花【中药大全】
  28. 玉女煎【方剂大全】
  29. 玉兰花《滇南本草》
  30. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  1. 玉麦须、玉蜀黍《滇南本草》
  2. 玉露丸《小儿药证直诀》
  3. 玉门《中医词典》
  4. 玉露散《万氏秘传片玉心书》
  5. 玉门不闭《中医词典》
  6. 玉露散《增订叶评伤暑全书》
  7. 玉门不闭《盘珠集胎产症治》
  8. 玉露散《仁术便览》
  9. 玉门不闭《评注产科心法》
  10. 玉露散《仁术便览》
  11. 玉门头《中医词典》
  12. 玉露散《外科理例》
  13. 玉门肿胀痛《沈氏女科辑要》
  14. 玉露散《儒门事亲》
  15. 玉米《老年食养食疗》
  16. 玉龙散《喉舌备要秘旨》
  17. 玉米《食物疗法》
  18. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  19. 玉米须《中医饮食营养学》
  20. 玉龙歌（杨氏注解）《针灸大成》
  21. 玉米须《中药学》
  22. 玉龙歌《中医词典》
  23. 玉米须龟《老年百病防治》
  24. 玉龙膏（即胜玉膏）《医林改错》
  25. 玉米须饮《保健药膳》
  26. 玉龙膏《太平惠民和剂局方》
  27. 玉米须饮《食物疗法》
  28. 玉龙赋（聚英）《针灸大成》
  29. 玉明《千金翼方》
  30. 玉龙赋《针灸聚英》
  31. 玉磨茶《饮膳正要》


茭瓜_《滇南本草》_中医本草_【岐黄之术】

茭瓜

茭瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

茭瓜（图），味甘，平。治腹内冷痛，小便出血效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉麦须、玉蜀黍
  • 当前页：茭瓜
  • 下一页：神曲
<<< 返回本书目录
  1. 茭瓜《滇南本草》
  2. 茭鸡《本草纲目》完整版
  3. 茭白【中药大全】
  4. 茭鸡肉《本草纲目》完整版
  5. 交信穴【下肢内侧穴位】
  6. 娇儿易死说《推拿抉微》
  7. 交替性暴食厌食【疾病症状】
  8. 娇红痘《续名医类案》
  9. 交替使用双眼【疾病症状】
  10. 胶艾安胎散【方剂大全】
  11. 交替脉【疾病症状】
  12. 胶艾安胎饮【方剂大全】
  13. 交藤丸【方剂大全】
  14. 胶艾绛覆汤【方剂大全】
  15. 交泰饮【方剂大全】
  16. 胶艾榴皮汤【方剂大全】
  17. 交泰丸【方剂大全】
  18. 胶艾六合汤【方剂大全】
  19. 交泰丸《脾胃论》
  20. 胶艾漏胎方【方剂大全】
  21. 交泰散【方剂大全】
  22. 胶艾散【方剂大全】
  23. 交泰丹【方剂大全】
  24. 胶艾四物汤【方剂大全】
  25. 交肾汤【方剂大全】
  26. 胶艾汤《扁鹊心书》
  27. 交让木【中药大全】
  28. 胶艾汤《汤头歌诀》
  29. 交连假瘤蕨【中药大全】
  30. 胶艾汤【方剂大全】
  1. 茭瓜《滇南本草》
  2. 茭白（《本草图经》）《中医饮食营养学》
  3. 浇烛法《是斋百一选方》
  4. 茭白《药性切用》
  5. 娇儿易死说《推拿抉微》
  6. 茭白《本草撮要》
  7. 娇红痘《续名医类案》
  8. 茭白《本草分经》
  9. 胶《中医名词词典》
  10. 茭白《本草从新》
  11. 胶《中医词典》
  12. 茭白《饮食须知》
  13. 胶艾漏胎方《仁术便览》
  14. 交仪《中医词典》
  15. 胶艾汤《圆运动的古中医学》
  16. 交阳《中医词典》
  17. 胶艾汤《金匮悬解》
  18. 交信《针灸学》
  19. 胶艾汤《备急千金要方》
  20. 交信《中医词典》
  21. 胶艾汤《备急千金要方》
  22. 交信《针灸大成》
  23. 胶艾汤《三因极一病证方论》
  24. 交往《医学心理学》
  25. 胶艾汤《太平惠民和剂局方》
  26. 交通心肾《中医词典》
  27. 胶艾汤《医方考》
  28. 交藤圆《中藏经》
  29. 胶艾汤《扁鹊心书》
  30. 交藤丸秘方（华佗交藤丸）《华佗神方》
  31. 胶艾汤《医方论》


神曲_《滇南本草》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

神曲，味甘，性平。宽中，扶脾胃以进饮食，消隔宿停留胃内之食，止泻。气虚者，能令出汗。

（附方） 治大人小儿泄泻，肚腹疼痛或大泻不止。

神曲（二钱 炒） 麦芽（二钱 炒） 杏仁（一钱五分 去皮尖） 引用真菜油（一二茶匙） 先入罐底，后放药在内，入水煨服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茭瓜
  • 当前页：神曲
  • 下一页：小仙草
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《滇南本草》
  2. 神曲《本草乘雅半偈》
  3. 神曲茶《茶饮保健》
  4. 神曲《药鉴》
  5. 神曲豆蔻丸《洪氏集验方》
  6. 神曲《外科全生集》
  7. 神曲丸《备急千金要方》
  8. 神曲《本草撮要》
  9. 神曲丸《妇人大全良方》
  10. 神曲《本草择要纲目》
  11. 神曲枳砂茶《茶饮保健》
  12. 神曲《本草经解》
  13. 神阙《中医名词词典》
  14. 神曲《本草经解》
  15. 神阙《气功外气疗法》
  16. 神曲《本草便读》
  17. 神阙《中医词典》
  18. 神曲《本草从新》
  19. 神阙《针灸学》
  20. 神曲《本经逢原》
  21. 神阙（一名气舍）《针灸大成》
  22. 神曲《本草新编》
  23. 神阙脉《丹医秘授古脉法》
  24. 神曲《本草求真》
  25. 神色形态辨病《常见病自测》
  26. 神曲《顾松园医镜》
  27. 神圣北亭丸《妇人大全良方》
  28. 神曲《医学入门》
  29. 神圣复气汤《内外伤辨》
  30. 神曲《冯氏锦囊秘录》
  31. 神圣复气汤《脾胃论》


小仙草_《滇南本草》_中医本草_【岐黄之术】

小仙草

小仙草

  • 上一页
  • 目录
  • 相关
  • 下一页

小仙草，味辛、苦，性微温。发散疮痈，走经络，痰火筋骨疼痛，手足痿软，除风湿寒热。煎点水酒服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：小仙草
  • 下一页：水芭蕉
<<< 返回本书目录
  1. 小仙草《滇南本草》
  2. 小陷胸加枳实汤【方剂大全】
  3. 小犀角圆【方剂大全】
  4. 小陷胸汤【方剂大全】
  5. 小舞蹈病【疾病大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病《家庭医学百科-医疗康复篇》
  8. 小陷胸汤证《临证实验录》
  9. 小五彩苏【中药大全】
  10. 小陷胸丸《伤寒寻源》
  11. 小无心菜【中药大全】
  12. 小香连丸《小儿药证直诀》
  13. 小乌泡根【中药大全】
  14. 小心宠物带来的危害《免疫与健康》
  15. 小乌泡【中药大全】
  16. 小心真主篇《外经微言》
  17. 小乌沉汤【方剂大全】
  18. 小惺惺丸《小儿药证直诀》
  19. 小温中丸【方剂大全】
  20. 小序《时病论》
  21. 小胃综合征【疾病症状】
  22. 小叙《旧德堂医案》
  23. 小胃丹【方剂大全】
  24. 小续命汤《汤头歌诀》
  25. 小网膜囊疝【疾病大全】
  26. 小续命汤【方剂大全】
  27. 小万年草【中药大全】
  28. 小悬钩子【中药大全】
  29. 小腿肿胀疼痛【疾病症状】
  30. 小旋花【中药大全】
  1. 小仙草《滇南本草》
  2. 小虾蟆毒《奇方类编》
  3. 小陷胸茶《茶饮保健》
  4. 小溪《中医词典》
  5. 小陷胸汤《圆运动的古中医学》
  6. 小犀角丸《太平惠民和剂局方》
  7. 小陷胸汤《医宗金鉴》
  8. 小舞蹈病《家庭医学百科-医疗康复篇》
  9. 小陷胸汤《删补名医方论》
  10. 小五石泽兰丸《备急千金要方》
  11. 小陷胸汤《冯氏锦囊秘录》
  12. 小乌沉汤《外科理例》
  13. 小陷胸汤《三因极一病证方论》
  14. 小乌沉汤《太平惠民和剂局方》
  15. 小陷胸汤《儒门事亲》
  16. 小温中丸《冯氏锦囊秘录》
  17. 小陷胸汤《医方考》
  18. 小温中丸《冯氏锦囊秘录》
  19. 小陷胸汤《医学心悟》
  20. 小胃丹《仁术便览》
  21. 小陷胸汤《退思集类方歌注》
  22. 小胃丹《医方考》
  23. 小陷胸汤《时方妙用》
  24. 小胃丹《冯氏锦囊秘录》
  25. 小陷胸汤《医方论》
  26. 小网膜《人体解剖学》
  27. 小陷胸汤《伤寒括要》
  28. 小腿前面和足背的皮神经《人体解剖学》
  29. 小陷胸汤方《伤寒杂病论》
  30. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  31. 小陷胸汤方《医宗金鉴》


水芭蕉_《滇南本草》_中医本草_【岐黄之术】

水芭蕉

水芭蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

水芭蕉(务本附图)（图），生水内，短小无花，形似山芭蕉。此蕉只高尺余，所以不同。有大毒。采为末，若逢刀剐伤，毒破疮，或遇蛇咬，蝎毒，敷上即愈。或中见血封喉之毒箭，剐患处，先用此药搽上，用刀剐之不疼。此乃麻药之神也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小仙草
  • 当前页：水芭蕉
  • 下一页：双尾草
<<< 返回本书目录
  1. 水芭蕉《滇南本草》
  2. 水白蜡【中药大全】
  3. 水八角莲【中药大全】
  4. 水白蜡树皮【中药大全】
  5. 水八角【中药大全】
  6. 水百合【中药大全】
  7. 水案板【中药大全】
  8. 水柏枝【中药大全】
  9. 水、钠潴留性肥胖症【疾病症状】
  10. 水半夏（图）【中药大全】
  11. 水、钠代谢紊乱《病理生理学》
  12. 水边指甲花【中药大全】
  13. 水、电解质紊乱伴发的精神障碍【疾病大全】
  14. 水鳖【中药大全】
  15. 水、电解质平衡的调节《病理生理学》
  16. 水鳖蕨【中药大全】
  17. 水《食物疗法》
  18. 水病《千金翼方》
  19. 水《本草新编》
  20. 水病方《外台秘要》
  21. 爽期《女科秘旨》
  22. 水病杂疗方《外台秘要》
  23. 爽口茶《茶饮保健》
  24. 水病针法论《医学源流论》
  25. 霜叶红【方剂大全】
  26. 水不克火篇《外经微言》
  27. 霜样树枝状视网膜血管炎【疾病大全】
  28. 水部《本草纲目》完整版
  29. 霜梅【方剂大全】
  30. 水部《本草便读》
  1. 水芭蕉《滇南本草》
  2. 水、钠代谢紊乱《病理生理学》
  3. 水薄法《伤寒括要》
  4. 水、电解质平衡的调节《病理生理学》
  5. 水病《千金翼方》
  6. 水、电解质和酸碱平衡紊乱《病理生理学》
  7. 水病《中医词典》
  8. 水（疒颓）《中医词典》
  9. 水病方七首《外台秘要》
  10. 水《本草撮要》
  11. 水病类《察病指南》
  12. 水《本草分经》
  13. 水病杂疗方一十二首《外台秘要》
  14. 水《名医别录》
  15. 水病针法论《医学源流论》
  16. 水《本草新编》
  17. 水不涵木《中医名词词典》
  18. 水《医述》
  19. 水不涵木《中医词典》
  20. 水《本草蒙筌》
  21. 水不化气《中医名词词典》
  22. 水《新修本草》
  23. 水不化气《中医词典》
  24. 水《中医词典》
  25. 水不克火篇《外经微言》
  26. 水《食物疗法》
  27. 水部《本草便读》
  28. 脽（shuí，音谁）《中医词典》
  29. 水菜类《急救广生集》
  30. 爽咽茶《茶饮保健》
  31. 水曹脉《丹医秘授古脉法》


双尾草_《滇南本草》_中医本草_【岐黄之术】

双尾草

双尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

双尾草(务本附图)（图），此草生水边，形似芦柴，叶似兰叶，色带土黄，分双尾，以此得名，味甘、辛。无毒。治一切大麻风，癞疾诸毒疮，无名肿毒、痈疽发背，服之如神。取双尾草一斤，熬成膏，服之，乌须黑发。兼治一切阴虚火盛，妇人干血劳症，小儿虚劳，先天不足。取根，煮酒，治一切痰火香港脚、手痿软，或中风不语，半身不遂，早、午、晚饮三杯，神效。取叶，掺铜器如银，其叶解诸毒药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芭蕉
  • 当前页：双尾草
  • 下一页：石梅
<<< 返回本书目录
  1. 双尾草《滇南本草》
  2. 双胃【疾病大全】
  3. 双尾参《滇南本草》
  4. 双吸气【疾病症状】
  5. 双头鹿《本草纲目》完整版
  6. 双下肢可凹陷性水肿【疾病症状】
  7. 双调祛风汤【方剂大全】
  8. 双下肢瘫痪14天《名师垂教》
  9. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  10. 双下肢突然性瘫痪【疾病症状】
  11. 双胎一死一生《女科指掌》
  12. 双相型体温【疾病症状】
  13. 双胎输血综合征【疾病大全】
  14. 双向性室性心动过速【疾病大全】
  15. 双胎妊娠【疾病大全】
  16. 双眼Bell现象不对称【疾病症状】
  17. 双胎品胎《医宗金鉴》
  18. 双眼抽搐【疾病症状】
  19. 双胎静脉吻合【疾病症状】
  20. 双眼单视《西医眼科学》
  21. 双胎、品胎《妇科心法要诀》
  22. 双眼眶距宽【疾病症状】
  23. 双胎、多胎和联胎《组织学与胚胎学》
  24. 双眼眶距宽，两眼外角上斜【疾病症状】
  25. 双手震颤【疾病症状】
  26. 双眼难以忍受的奇痒【疾病症状】
  27. 双手掐威灵《幼科推拿秘书》
  28. 双眼上斜肌麻痹【疾病大全】
  29. 双手轮替动作笨拙【疾病症状】
  30. 双眼向上凝视【疾病症状】
  1. 双尾草《滇南本草》
  2. 双尾参《滇南本草》
  3. 双下肢瘫痪14天《名师垂教》
  4. 双丸子《博济方》
  5. 双香豆素中毒《医院药学》
  6. 双头痔《中医词典》
  7. 双向扩散试验《免疫学和免疫学检验》
  8. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  9. 双眼单视《眼科学》
  10. 双胎证治《竹林女科证治》
  11. 双眼单视的形成与分级《眼科学》
  12. 双胎一死一生《女科指掌》
  13. 双眼视觉和立体视觉《生理学》
  14. 双胎属精气之有余《女科经纶》
  15. 双燕口风《中医词典》
  16. 双胎品胎《医宗金鉴》
  17. 双燕口风《重楼玉钥》
  18. 双胎脉法《女科切要》
  19. 双燕子症《中医词典》
  20. 双胎、品胎《妇科心法要诀》
  21. 双燕子症《喉舌备要秘旨》
  22. 双胎、多胎和联胎《组织学与胚胎学》
  23. 双羊肾《毓麟验方》
  24. 双胎《中医词典》
  25. 双叶参《滇南本草》
  26. 双胎《默克家庭诊疗手册》
  27. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  28. 双锁口痘《中医词典》
  29. 双芝丸《是斋百一选方》
  30. 双锁口《中医词典》
  31. 双治法《石室秘录》


石梅_《滇南本草》_中医本草_【岐黄之术】

石梅

石梅

  • 上一页
  • 目录
  • 相关
  • 下一页

石梅(务本附图)（图），生石上，此草非山梅、亦非家梅也。山梅树大，石梅树小，仅高数寸至尺余。叶黄色，梗硬黑色，子甚细小。味酸，无毒。采叶为末，每服（三钱） 用苦连翘汤下，治一切大疮毒、大麻风、诸般癞疾，神效。采子食之，治九种气疼。

采花止血，敷伤处，皆效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双尾草
  • 当前页：石梅
  • 下一页：芝麻菜
<<< 返回本书目录
  1. 石梅《滇南本草》
  2. 石门穴【胸部腹部穴位】
  3. 石莽草【中药大全】
  4. 石米【中药大全】
  5. 石蔓藤【中药大全】
  6. 石蜜《本草纲目》完整版
  7. 石萝藤【中药大全】
  8. 石蜜《本草经解》
  9. 石萝藦【中药大全】
  10. 石蜜《雷公炮炙论》
  11. 石龙子（山龙子，泉龙）《本草纲目》完整版
  12. 石蜜《神农本草经百种录》
  13. 石龙子【中药大全】
  14. 石蜜《证类本草》
  15. 石龙子《本草纲目》图文版
  16. 石蜜《证类本草》
  17. 石龙子《证类本草》
  18. 石蜜《本草纲目》图文版
  19. 石龙芮子【中药大全】
  20. 石棉肺【疾病大全】
  21. 石龙芮【中药大全】
  22. 石棉业所致的皮肤病【疾病大全】
  23. 石龙芮《本草纲目》图文版
  24. 石棉状糠疹【疾病大全】
  25. 石龙芮《证类本草》
  26. 石面《本草纲目》完整版
  27. 石龙芮《本草图经》
  28. 石面《本草纲目》图文版
  29. 石龙芮《本草纲目》完整版
  30. 石面枇杷【中药大全】
  1. 石梅《滇南本草》
  2. 石芒《证类本草》
  3. 石梅茶《茶饮保健》
  4. 石脉《中医词典》
  5. 石门《中医词典》
  6. 石绿《玉楸药解》
  7. 石门《针灸学》
  8. 石龙子《名医别录》
  9. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  10. 石龙子《本经逢原》
  11. 石米茶《茶饮保健》
  12. 石龙子《证类本草》
  13. 石蜜《神农本草经》
  14. 石龙子《医学入门》
  15. 石蜜《本草纲目》
  16. 石龙子《本草衍义》
  17. 石蜜《雷公炮炙论》
  18. 石龙子《吴普本草》
  19. 石蜜《千金翼方》
  20. 石龙子《新修本草》
  21. 石蜜《千金翼方》
  22. 石龙子《本草经集注》
  23. 石蜜《本草经集注》
  24. 石龙子《千金翼方》
  25. 石蜜《新修本草》
  26. 石龙子《本草纲目》
  27. 石蜜《新修本草》
  28. 石龙子《神农本草经》
  29. 石蜜《神农本草经百种录》
  30. 石龙芮《本草图经》
  31. 石蜜《吴普本草》


芝麻菜_《滇南本草》_中医本草_【岐黄之术】

芝麻菜

芝麻菜

  • 上一页
  • 目录
  • 相关
  • 下一页

芝麻菜，味甘、平，性微寒。治中风、中寒并暑热之症。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石梅
  • 当前页：芝麻菜
  • 下一页：地精草
<<< 返回本书目录
  1. 芝麻菜《滇南本草》
  2. 芝麻菜【中药大全】
  3. 芝麻白糖糊【方剂大全】
  4. 芝麻壳【中药大全】
  5. 芝麻(又名胡麻、脂麻)《服食导饵》
  6. 芝麻粥【方剂大全】
  7. 芝麻《食物疗法》
  8. 枝儿条【中药大全】
  9. 芝《本草纲目》图文版
  10. 知柏地黄汤【方剂大全】
  11. 芝《本草纲目》完整版
  12. 知柏地黄汤证《临证实验录》
  13. 支柱蓼【中药大全】
  14. 知柏地黄丸【方剂大全】
  15. 支正穴【上肢外侧穴位】
  16. 知柏地黄丸加减【方剂大全】
  17. 支原体尿路感染【疾病大全】
  18. 知柏四物汤【方剂大全】
  19. 支原体感染【疾病大全】
  20. 知柏天地煎【方剂大全】
  21. 支原体肺炎【疾病大全】
  22. 知病必先知症论《医学源流论》
  23. 支原体《医学微生物学》
  24. 知方地《黄帝内经太素》
  25. 支饮方《外台秘要》
  26. 知防《理虚元鉴》
  27. 支饮【方剂主治】
  28. 知非子序《医林改错》
  29. 支饮《圣济总录》
  30. 知风草【中药大全】
  1. 芝麻菜《滇南本草》
  2. 芝麻（又名胡麻、脂麻）《服食导饵》
  3. 芝麻粥《食物疗法》
  4. 芝麻《得配本草》
  5. 枝枝人参汤《删补名医方论》
  6. 芝麻《食物疗法》
  7. 枝子《本草经集注》
  8. 芝麻《老年食养食疗》
  9. 知柏八味丸《医方论》
  10. 芝麻《玉楸药解》
  11. 知柏茶《茶饮保健》
  12. 芝麻《雷公炮制药性解》
  13. 知柏地黄汤证《临证实验录》
  14. 芝《本草纲目》
  15. 知病必先知症论《医学源流论》
  16. 汁沫《中医词典》
  17. 知聪《中医词典》
  18. 汁《中医词典》
  19. 知方地《黄帝内经太素》
  20. 卮子《神农本草经》
  21. 知防《理虚元鉴》
  22. 支正《针灸学》
  23. 知非子序《医林改错》
  24. 支正《子午流注说难》
  25. 知古今《黄帝内经太素》
  26. 支正《中医词典》
  27. 知官能《黄帝内经太素》
  28. 支正《针灸大成》
  29. 知觉障碍《神经精神疾病诊断学》
  30. 支原体与L型细菌的区别《医学微生物学》
  31. 知节《理虚元鉴》


地精草_《滇南本草》_中医本草_【岐黄之术】

地精草

地精草

  • 上一页
  • 目录
  • 相关
  • 下一页

地精草(务本附图)（图），此草生于山中，形似板枝，枝上有飞藤缠绕，叶绿色，紫梗，五月开小白花在枝上。味辣。有毒。用火炙过方可用。采取阴干为末，治头风伤目，中风不语，口眼歪斜，伤寒发热，服之神效。

采，用开白花者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻菜
  • 当前页：地精草
  • 下一页：羊奶地丁
<<< 返回本书目录
  1. 地精草《滇南本草》
  2. 地精草【中药大全】
  3. 地锦苋【中药大全】
  4. 地卷草《滇南本草》
  5. 地锦汤【方剂大全】
  6. 地骷髅【中药大全】
  7. 地锦槭【中药大全】
  8. 地理高下左右占《医学纲目》
  9. 地锦草【中药大全】
  10. 地理六节位下六承论《内经博议》
  11. 地锦草《本草图经》
  12. 地利（地利一）《妇人规》
  13. 地锦【中药大全】
  14. 地利（地利一）《宜麟策》
  15. 地锦《本草纲目》图文版
  16. 地栗粉《本草新编》
  17. 地锦《本草纲目》完整版
  18. 地连散【方剂大全】
  19. 地筋【中药大全】
  20. 地连丸【方剂大全】
  21. 地筋《本草纲目》完整版
  22. 地灵根【中药大全】
  23. 地金丸【方剂大全】
  24. 地苓芍桂汤【方剂大全】
  25. 地金汤【方剂大全】
  26. 地六汤【方剂大全】
  27. 地椒【中药大全】
  28. 地六汤（新制）《虚损启微》
  29. 地椒《本草纲目》完整版
  30. 地龙《滇南本草》
  1. 地精草《滇南本草》
  2. 地锦草《本草图经》
  3. 地卷草《滇南本草》
  4. 地锦草《中药学》
  5. 地廓《中医词典》
  6. 地锦草《证类本草》
  7. 地理高下左右占《医学纲目》
  8. 地锦《本草分经》
  9. 地理六节位下六承论《内经博议》
  10. 地锦《本草从新》
  11. 地利（地利一）《宜麟策》
  12. 地锦《本经逢原》
  13. 地利（地利一）《妇人规》
  14. 地锦《本草纲目》
  15. 地栗粉《本草新编》
  16. 地筋《名医别录》
  17. 地联《新修本草》
  18. 地筋《证类本草》
  19. 地六汤（新制）《虚损启微》
  20. 地筋《新修本草》
  21. 地龙《中药炮制》
  22. 地筋《千金翼方》
  23. 地龙《医学入门》
  24. 地椒《本经逢原》
  25. 地龙《中医饮食营养学》
  26. 地椒《证类本草》
  27. 地龙《本草便读》
  28. 地浆《药性切用》
  29. 地龙《滇南本草》
  30. 地浆《本草撮要》
  31. 地龙散《冯氏锦囊秘录》


羊奶地丁_《滇南本草》_中医本草_【岐黄之术】

羊奶地丁

羊奶地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

羊奶地丁，味苦，性微寒。入肝经，退热。治寒热往来，子午潮热，发散风寒，解汗。

（附方） 治男妇虚劳 发热，忽寒忽热。

羊奶地丁（五钱） 水煨，点水酒、童便服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地精草
  • 当前页：羊奶地丁
  • 下一页：如意草
<<< 返回本书目录
  1. 羊奶地丁《滇南本草》
  2. 羊奶果【中药大全】
  3. 羊膜腔感染综合征【疾病大全】
  4. 羊奶子【中药大全】
  5. 羊膜腔感染【疾病症状】
  6. 羊脑《本草纲目》完整版
  7. 羊膜带综合征【疾病大全】
  8. 羊脑【中药大全】
  9. 羊蜜膏《保健药膳》
  10. 羊溺《本草纲目》完整版
  11. 羊毛挣《松峰说疫》
  12. 羊脬《本草纲目》完整版
  13. 羊毛瘟痧《痧胀玉衡》
  14. 羊脬【中药大全】
  15. 羊毛绒球蟹【中药大全】
  16. 羊皮《本草纲目》完整版
  17. 羊毛疔《松峰说疫》
  18. 羊皮【中药大全】
  19. 羊毛草根【中药大全】
  20. 羊七莲【中药大全】
  21. 羊胫骨考《研经言》
  22. 羊肉《本草纲目》完整版
  23. 羊胫骨《本草纲目》完整版
  24. 羊肉《本草乘雅半偈》
  25. 羊角藤叶【中药大全】
  26. 羊肉《本草思辨录》
  27. 羊角藤【中药大全】
  28. 羊肉《本草易读》
  29. 羊角桃【中药大全】
  30. 羊肉《滇南本草》
  1. 羊奶地丁《滇南本草》
  2. 羊蜜膏《饮膳正要》
  3. 羊奶痔《中医词典》
  4. 羊蜜膏《食物疗法》
  5. 羊奶痔《外科十三方考》
  6. 羊蜜膏《保健药膳》
  7. 羊脑《饮膳正要》
  8. 羊密膏《食疗方》
  9. 羊皮面《饮膳正要》
  10. 羊毛挣《松峰说疫》
  11. 羊肉《服食导饵》
  12. 羊毛瘟痧《痧胀玉衡》
  13. 羊肉《雷公炮制药性解》
  14. 羊毛痧秘方《华佗神方》
  15. 羊肉《千金翼方》
  16. 羊毛痧《中医词典》
  17. 羊肉《长沙药解》
  18. 羊毛疔秘方《华佗神方》
  19. 羊肉《老年食养食疗》
  20. 羊毛疔《松峰说疫》
  21. 羊肉《饮膳正要》
  22. 羊毛疔《中医词典》
  23. 羊肉《本草备要》
  24. 羊酪《饮膳正要》
  25. 羊肉《本草易读》
  26. 羊辣子螫伤《外科证治全书》
  27. 羊肉《饮食须知》
  28. 羊胫骨考《研经言》
  29. 羊肉《冯氏锦囊秘录》
  30. 羊筋痧《中医词典》
  31. 羊肉《医学入门》


如意草_《滇南本草》_中医本草_【岐黄之术】

如意草

如意草

  • 上一页
  • 目录
  • 相关
  • 下一页

如意草(务本附图)（图），此草生于 山，形似小芭蕉，四叶无花，根似人形。味甘、苦，性寒。治一切虚症。以此草酒浸，名坎离酒，服之，轻身耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊奶地丁
  • 当前页：如意草
  • 下一页：楼台草
<<< 返回本书目录
  1. 如意草《滇南本草》
  2. 如意草【中药大全】
  3. 如弦脉《轩岐救正论》
  4. 如意丹《毓麟验方》
  5. 如细脉《轩岐救正论》
  6. 如意黑白散【方剂大全】
  7. 如数脉《轩岐救正论》
  8. 如意金黄散【方剂大全】
  9. 如实脉《轩岐救正论》
  10. 如意酒【方剂大全】
  11. 如圣丸《小儿药证直诀》
  12. 如意通圣散【方剂大全】
  13. 如圣汤【方剂大全】
  14. 如意丸【方剂大全】
  15. 如圣胜金铤【方剂大全】
  16. 如意线方《毓麟验方》
  17. 如圣散【方剂大全】
  18. 如鱼脑【方剂主治】
  19. 如圣散《洪氏集验方》
  20. 如长脉《轩岐救正论》
  21. 如圣金刀散【方剂大全】
  22. 茹《本草纲目》完整版
  23. 如圣饼子【方剂大全】
  24. 茹《本草图经》
  25. 如圣饼《扁鹊心书》
  26. 茹淡论《格致余论》
  27. 如神止泻圆【方剂大全】
  28. 薷苓清暑汤【方剂大全】
  29. 如神圆【方剂大全】
  30. 薷苓汤【方剂大全】
  1. 如意草《滇南本草》
  2. 如惺《中医词典》
  3. 如意丹《毓麟验方》
  4. 如弦脉《轩岐救正论》
  5. 如意线方《毓麟验方》
  6. 如细脉《轩岐救正论》
  7. 如银内障证《中医词典》
  8. 如数脉《轩岐救正论》
  9. 如银障症《中医词典》
  10. 如实脉《轩岐救正论》
  11. 如长脉《轩岐救正论》
  12. 如圣柘黄丸《外科理例》
  13. 如智散《博济方》
  14. 如圣饮《是斋百一选方》
  15. 茹《千金翼方》
  16. 如圣丸《小儿药证直诀》
  17. 茹《本草经集注》
  18. 如圣丸《外科理例》
  19. 茹《新修本草》
  20. 如圣汤《是斋百一选方》
  21. 茹《本草衍义》
  22. 如圣汤《太平惠民和剂局方》
  23. 茹《本草备要》
  24. 如圣汤《三因极一病证方论》
  25. 茹《本草蒙筌》
  26. 如圣胜金铤《太平惠民和剂局方》
  27. 茹《冯氏锦囊秘录》
  28. 如圣胜金铤《太平惠民和剂局方》
  29. 茹《本经逢原》
  30. 如圣散《博济方》
  31. 茹《本草从新》


楼台草_《滇南本草》_中医本草_【岐黄之术】

楼台草

楼台草

  • 上一页
  • 目录
  • 相关
  • 下一页

楼台草(务本附图)（图），此草生 山中，形似艾叶，软枝独苗。味酸、甘，性热。无毒。主治一切筋骨痿软，脱阳、脱阴、夜多盗汗，妇人血崩即效。又治跌打损伤，接骨如神。取叶烧灰，治一切小儿黑痘及顶陷，服之神效。梗，治绞肠痧、肚疼或阴症，研末，酒服（三钱） 如神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如意草
  • 当前页：楼台草
  • 下一页：石青苔
<<< 返回本书目录
  1. 楼台草《滇南本草》
  2. 楼梯草【中药大全】
  3. 蒌汁消蜜饮【方剂大全】
  4. 楼梯草根【中药大全】
  5. 蒌油【中药大全】
  6. 耧斗菜【中药大全】
  7. 蒌叶【中药大全】
  8. 蝼（音娄）蛄（音姑）《证类本草》
  9. 蒌苏饮【方剂大全】
  10. 蝼蛄《本草纲目》完整版
  11. 蒌连丸【方剂大全】
  12. 蝼蛄《本草新编》
  13. 蒌蒿【中药大全】
  14. 蝼蛄《本草易读》
  15. 蒌矾散【方剂大全】
  16. 蝼蛄《本草纲目》图文版
  17. 蒌贝养荣汤【方剂大全】
  18. 蝼蛄【中药大全】
  19. 蒌贝陷胸汤【方剂大全】
  20. 蝼蛄串《外科正宗》
  21. 蒌贝散【方剂大全】
  22. 蝼蛄串《医宗金鉴》
  23. 偻附【疾病大全】
  24. 蝼蛄串门主论《疡医大全》
  25. 娄氏十产论《女科切要》
  26. 蝼蛄膏【方剂大全】
  27. 娄金圆【方剂大全】
  28. 蝼蛄疖《扁鹊心书》
  29. 娄金丸【方剂大全】
  30. 蝼蛄疖《医宗金鉴》
  1. 楼台草《滇南本草》
  2. 偻附《中医词典》
  3. 楼英（1320-1389年）《中医词典》
  4. 偻附《中医名词词典》
  5. 蝼（音娄）蛄（音姑）《证类本草》
  6. 娄氏十产论《女科切要》
  7. 蝼蛄《神农本草经》
  8. 娄居中《中医词典》
  9. 蝼蛄《本草纲目》
  10. 娄金丸《太平惠民和剂局方》
  11. 蝼蛄《千金翼方》
  12. 拢法《中医词典》
  13. 蝼蛄《玉楸药解》
  14. 陇右道《千金翼方》
  15. 蝼蛄《中药炮制》
  16. 陇《中医词典》
  17. 蝼蛄《本草经集注》
  18. 癃遗脉案《类证治裁》
  19. 蝼蛄《新修本草》
  20. 癃疝《中医词典》
  21. 蝼蛄《本草衍义》
  22. 癃淋《回生集》
  23. 蝼蛄《本草蒙筌》
  24. 癃閟《中医词典》
  25. 蝼蛄《本草易读》
  26. 癃闭遗溺证《明医指掌》
  27. 蝼蛄《冯氏锦囊秘录》
  28. 癃闭五淋《医学从众录》
  29. 蝼蛄《医学入门》
  30. 癃闭诗《医学实在易》
  31. 蝼蛄《本草求真》


石青苔_《滇南本草》_中医本草_【岐黄之术】

石青苔

石青苔

  • 上一页
  • 目录
  • 相关
  • 下一页

石青苔（图），生石上或土山上，形似水青苔，其性不同。味辛、甘。采取，晒干为末，能解毒药性。有中毒者，服此即愈。敷疮，功胜一笔勾。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楼台草
  • 当前页：石青苔
  • 下一页：水青苔
<<< 返回本书目录
  1. 石青苔《滇南本草》
  2. 石榕【中药大全】
  3. 石青菜【中药大全】
  4. 石蕊《本草纲目》完整版
  5. 石青《本草择要纲目》
  6. 石蕊【中药大全】
  7. 石荠苎【中药大全】
  8. 石山花椒【中药大全】
  9. 石荠宁【中药大全】
  10. 石山先生自赞《外科理例》
  11. 石葡萄《滇南本草》
  12. 石上柏【中药大全】
  13. 石皮汤【方剂大全】
  14. 石上瓜子菜【中药大全】
  15. 石彭子【中药大全】
  16. 石上蕉【中药大全】
  17. 石螃蟹【中药大全】
  18. 石上开花【中药大全】
  19. 石脑油【中药大全】
  20. 石上莲【中药大全】
  21. 石脑油《本草纲目》图文版
  22. 石上藕【中药大全】
  23. 石脑油《证类本草》
  24. 石上铁角蕨【中药大全】
  25. 石脑油《本草纲目》完整版
  26. 石蛇《本草纲目》完整版
  27. 石脑《证类本草》
  28. 石蛇《本草图经》
  29. 石脑《本草纲目》完整版
  30. 石蛇【中药大全】
  1. 石青苔《滇南本草》
  2. 石青《本草择要纲目》
  3. 石青制法《外科十三方考》
  4. 石钱茶《茶饮保健》
  5. 石阙《中医词典》
  6. 石耆《证类本草》
  7. 石人《中医词典》
  8. 石耆《新修本草》
  9. 石濡《千金翼方》
  10. 石荠宁《证类本草》
  11. 石濡《新修本草》
  12. 石漆《证类本草》
  13. 石濡《证类本草》
  14. 石葡萄《滇南本草》
  15. 石濡《名医别录》
  16. 石脾《名医别录》
  17. 石蕊《证类本草》
  18. 石脾《证类本草》
  19. 石蕊《本经逢原》
  20. 石脾《证类本草》
  21. 石山先生自赞《外科理例》
  22. 石脾《千金翼方》
  23. 石疝《中医词典》
  24. 石女《中医词典》
  25. 石蛇《本草衍义》
  26. 石女《中医名词词典》
  27. 石蛇《本草图经》
  28. 石念祖《中医词典》
  29. 石肾《千金翼方》
  30. 石脑油《证类本草》
  31. 石肾《新修本草》


水青苔_《滇南本草》_中医本草_【岐黄之术】

水青苔

水青苔

  • 上一页
  • 目录
  • 相关
  • 下一页

水青苔（图），味甘、平，性热。无毒。主治大小便虚冷，水泻，阴寒亦解，暖脐甚佳。采取 之为末，可搽疔疮、黄水疮，痘症顶陷亦有效。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石青苔
  • 当前页：水青苔
  • 下一页：石癣
<<< 返回本书目录
  1. 水青苔《滇南本草》
  2. 水曲柳【中药大全】
  3. 水芹菜【中药大全】
  4. 水泉穴【下肢内侧穴位】
  5. 水芹菜《滇南本草》
  6. 水热穴论《素问悬解》
  7. 水芹（音芹）《证类本草》
  8. 水热穴论篇《冯氏锦囊秘录》
  9. 水芹【中药大全】
  10. 水热穴论篇《黄帝内经·素问》
  11. 水芹《本草纲目》图文版
  12. 水热穴论篇《疡医大全》
  13. 水茄冬子【中药大全】
  14. 水溶性维生素《生物化学与分子生物学》
  15. 水茄冬叶【中药大全】
  16. 水榕木根【中药大全】
  17. 水茄冬果【中药大全】
  18. 水入疮《证治准绳·疡医》
  19. 水茄冬【中药大全】
  20. 水莎草【中药大全】
  21. 水茄【中药大全】
  22. 水疝《中医外科学》
  23. 水窍涩痛《药症忌宜》
  24. 水伤药【中药大全】
  25. 水前草【中药大全】
  26. 水蛇《本草纲目》完整版
  27. 水气肿满【方剂主治】
  28. 水蛇《本草纲目》图文版
  29. 水气肿鼓胀方《外台秘要》
  30. 水蛇【中药大全】
  1. 水青苔《滇南本草》
  2. 水芹菜《滇南本草》
  3. 水泉《针灸大成》
  4. 水芹〈寒〉《食疗本草》
  5. 水泉《中医词典》
  6. 水芹（音芹）《证类本草》
  7. 水泉《针灸学》
  8. 水芹（《千金翼方》）《中医饮食营养学》
  9. 水热穴论《素问悬解》
  10. 水芹《药性切用》
  11. 水热穴论《素问悬解》
  12. 水芹《本草分经》
  13. 水热穴论篇《黄帝内经·素问》
  14. 水芹《得配本草》
  15. 水热穴论篇《冯氏锦囊秘录》
  16. 水芹《本草从新》
  17. 水热穴论篇《疡医大全》
  18. 水芹《本经逢原》
  19. 水入疮《证治准绳·疡医》
  20. 水芹《医学入门》
  21. 水入耳秘方《华佗神方》
  22. 水芹《冯氏锦囊秘录》
  23. 水入耳中《奇效简便良方》
  24. 水芹《饮食须知》
  25. 水弱补之《痰火点雪》
  26. 水芹《饮膳正要》
  27. 水疝《中医名词词典》
  28. 水芹《千金翼方》
  29. 水疝《中医词典》
  30. 水芹《本草纲目》
  31. 水疝《儒门事亲》


石癣_《滇南本草》_中医本草_【岐黄之术】

石癣

石癣

  • 上一页
  • 目录
  • 相关
  • 下一页

石癣 （图），又名白地膏，生石上，形如白森样，形薄。味苦、涩，性寒。治赤白带下，便浊，五淋疼痛。敷一切诸疮，无名肿毒最良。

上有黑点者，必年深日久方能有之。得此最效，但不能多得。

──丛本卷中

白地膏，生山地上，形似虫窝，亦同白森，或敷贴于石上，色白。性冷。采取敷大恶疮、无名肿毒、汤火伤，调醋搽之如神效。或为末，调麻油搽痔疮。民族地区治小儿生火，调麻油搽，火即散。又治 疮如神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水青苔
  • 当前页：石癣
  • 下一页：地卷草
<<< 返回本书目录
  1. 石癣《滇南本草》
  2. 石血【中药大全】
  3. 石蟹【中药大全】
  4. 石岩鸡【中药大全】
  5. 石蟹《证类本草》
  6. 石燕《本草纲目》完整版
  7. 石蟹《本草易读》
  8. 石燕《本草图经》
  9. 石蟹《本草图经》
  10. 石燕《证类本草》
  11. 石蟹《本草纲目》完整版
  12. 石燕《本草纲目》图文版
  13. 石蟹《本草纲目》完整版
  14. 石燕【中药大全】
  15. 石香葇【中药大全】
  16. 石燕（土燕）《本草纲目》完整版
  17. 石香《证类本草》
  18. 石燕肉《本草纲目》完整版
  19. 石香《本草纲目》完整版
  20. 石燕丸【方剂大全】
  21. 石苋《本草纲目》完整版
  22. 石羊菜【中药大全】
  23. 石仙桃【中药大全】
  24. 石英汤【方剂大全】
  25. 石蜈蚣【中药大全】
  26. 石瘿《中医外科学》
  27. 石苇散【方剂大全】
  28. 石痈《圣济总录》
  29. 石苇《证类本草》
  30. 石痈方《外台秘要》
  1. 石癣《滇南本草》
  2. 石蟹《本草图经》
  3. 石燕《本草纲目》
  4. 石蟹《药性切用》
  5. 石燕《雷公炮制药性解》
  6. 石蟹《本草撮要》
  7. 石燕《千金翼方》
  8. 石蟹《本草分经》
  9. 石燕《玉楸药解》
  10. 石蟹《增广和剂局方药性总论》
  11. 石燕《中药炮制》
  12. 石蟹《本草便读》
  13. 石燕《新修本草》
  14. 石蟹《得配本草》
  15. 石燕《食疗本草》
  16. 石蟹《本草从新》
  17. 石燕《本草衍义》
  18. 石蟹《本经逢原》
  19. 石燕《医学入门》
  20. 石蟹《证类本草》
  21. 石燕《证类本草》
  22. 石蟹《医学入门》
  23. 石燕《本经逢原》
  24. 石蟹《冯氏锦囊秘录》
  25. 石燕《本草从新》
  26. 石蟹《本草易读》
  27. 石燕《本草从新》
  28. 石蟹《本草蒙筌》
  29. 石燕《本草便读》
  30. 石蟹《本草备要》
  31. 石燕《增广和剂局方药性总论》


地卷草_《滇南本草》_中医本草_【岐黄之术】

地卷草

地卷草

  • 上一页
  • 目录
  • 相关
  • 下一页

地卷草（图），生石上或贴地，绿细叶自卷成虫形。一名虫草，一名抓地松。

民族地区呼为石上青苔，俗呼地卷丝，作菜食。味甘，寒。无毒。采取晒干为末听用，治鼻血效。治一切跌打损伤，骨碎筋断，手足痿软，煮酒常服即愈。不可生用，生则破血。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石癣
  • 当前页：地卷草
  • 下一页：灵芝草
<<< 返回本书目录
  1. 地卷草《滇南本草》
  2. 地骷髅【中药大全】
  3. 地精草【中药大全】
  4. 地理高下左右占《医学纲目》
  5. 地精草《滇南本草》
  6. 地理六节位下六承论《内经博议》
  7. 地锦苋【中药大全】
  8. 地利（地利一）《妇人规》
  9. 地锦汤【方剂大全】
  10. 地利（地利一）《宜麟策》
  11. 地锦槭【中药大全】
  12. 地栗粉《本草新编》
  13. 地锦草【中药大全】
  14. 地连散【方剂大全】
  15. 地锦草《本草图经》
  16. 地连丸【方剂大全】
  17. 地锦【中药大全】
  18. 地灵根【中药大全】
  19. 地锦《本草纲目》图文版
  20. 地苓芍桂汤【方剂大全】
  21. 地锦《本草纲目》完整版
  22. 地六汤【方剂大全】
  23. 地筋【中药大全】
  24. 地六汤（新制）《虚损启微》
  25. 地筋《本草纲目》完整版
  26. 地龙《滇南本草》
  27. 地金丸【方剂大全】
  28. 地龙【中药大全】
  29. 地金汤【方剂大全】
  30. 地龙饼子【方剂大全】
  1. 地卷草《滇南本草》
  2. 地精草《滇南本草》
  3. 地廓《中医词典》
  4. 地锦草《本草图经》
  5. 地理高下左右占《医学纲目》
  6. 地锦草《中药学》
  7. 地理六节位下六承论《内经博议》
  8. 地锦草《证类本草》
  9. 地利（地利一）《宜麟策》
  10. 地锦《本草分经》
  11. 地利（地利一）《妇人规》
  12. 地锦《本草从新》
  13. 地栗粉《本草新编》
  14. 地锦《本经逢原》
  15. 地联《新修本草》
  16. 地锦《本草纲目》
  17. 地六汤（新制）《虚损启微》
  18. 地筋《名医别录》
  19. 地龙《中药炮制》
  20. 地筋《证类本草》
  21. 地龙《医学入门》
  22. 地筋《新修本草》
  23. 地龙《中医饮食营养学》
  24. 地筋《千金翼方》
  25. 地龙《本草便读》
  26. 地椒《本经逢原》
  27. 地龙《滇南本草》
  28. 地椒《证类本草》
  29. 地龙散《冯氏锦囊秘录》
  30. 地浆《药性切用》
  31. 地龙散《儒门事亲》


灵芝草_《滇南本草》_中医本草_【岐黄之术】

灵芝草

灵芝草

  • 上一页
  • 目录
  • 相关
  • 下一页

灵芝草（图）、灵芝草(务本附图)（图），此草生山中，分五色。俗呼菌子。赤芝，味甘，无毒。治胸中有积，补中，强智慧。服之轻身。

白芝，味辣。无毒。治一切肺痿痨咳，力能延年。

黑芝，味咸，性平。无毒。补肾，通窍，利水，黑发。

黄芝，味甘、辛，性平。无毒。熬膏久服，轻身延年。

青芝，味咸。无毒。治眼目不明。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地卷草
  • 当前页：灵芝草
  • 下一页：帚菌
<<< 返回本书目录
  1. 灵芝草《滇南本草》
  2. 灵芝草【中药大全】
  3. 灵芝【中药大全】
  4. 灵芝酥糖《保健药膳》
  5. 灵枣丹【方剂大全】
  6. 灵芝甜酒《保健药膳》
  7. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  8. 灵芝丸【方剂大全】
  9. 灵苑汤【方剂大全】
  10. 灵芝饮《保健药膳》
  11. 灵圆丹【方剂大全】
  12. 灵脂醋【方剂大全】
  13. 灵雨汤【方剂大全】
  14. 灵脂丹【方剂大全】
  15. 灵应愈风丹【方剂大全】
  16. 灵脂厚朴散【方剂大全】
  17. 灵应饮【方剂大全】
  18. 灵脂酒【方剂大全】
  19. 灵应丸【方剂大全】
  20. 灵脂散【方剂大全】
  21. 灵应痧药【方剂大全】
  22. 灵脂丸【方剂大全】
  23. 灵应散【方剂大全】
  24. 灵中散【方剂大全】
  25. 灵应膏【方剂大全】
  26. 灵朱丸【方剂大全】
  27. 灵应丹【方剂大全】
  28. 灵字丸【方剂大全】
  29. 灵应必消散【方剂大全】
  30. 苓白术散【方剂大全】
  1. 灵芝草《滇南本草》
  2. 灵芝草《中医饮食营养学》
  3. 灵芝酥糖《保健药膳》
  4. 灵芝草《冯氏锦囊秘录》
  5. 灵芝甜酒《保健药膳》
  6. 灵芝草《本草蒙筌》
  7. 灵芝甜酒《食物疗法》
  8. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  9. 灵芝饮《保健药膳》
  10. 灵液丹《太平惠民和剂局方》
  11. 苓甘五味加姜辛半夏汤《金匮悬解》
  12. 灵液《中医词典》
  13. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  14. 灵药释性《外科十三方考》
  15. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  16. 灵药《中医词典》
  17. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  18. 灵药《中医名词词典》
  19. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  20. 灵羊角《得配本草》
  21. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  22. 灵墟《针灸学》
  23. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  24. 灵墟《中医词典》
  25. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  26. 灵墟《针灸大成》
  27. 苓甘五味姜辛汤《金匮悬解》
  28. 灵效丸《是斋百一选方》
  29. 苓甘五味姜辛汤方《医宗金鉴》
  30. 灵乌丹《中藏经》
  31. 苓桂甘枣汤《圆运动的古中医学》


帚菌_《滇南本草》_中医本草_【岐黄之术】

帚菌

帚菌

  • 上一页
  • 目录
  • 相关
  • 下一页

帚菌（图），俗名笤帚菌。味甘，性平。无毒。主治和胃气，祛风、破血、缓中。多食令人气凝，少者舒气。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵芝草
  • 当前页：帚菌
  • 下一页：黄菌
<<< 返回本书目录
  1. 帚菌《滇南本草》
  2. 帚菌【中药大全】
  3. 皱叶子【中药大全】
  4. 朱跋《校注医醇剩义》
  5. 皱叶羊蹄【中药大全】
  6. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  7. 皱叶鼠李【中药大全】
  8. 朱贲琥珀散治妇人血风劳《苏沈良方》
  9. 皱叶南蛇藤【中药大全】
  10. 朱鳖《本草纲目》完整版
  11. 皱叶狗尾草【中药大全】
  12. 朱唇【中药大全】
  13. 皱叶变豆菜【中药大全】
  14. 朱丹溪·中暑论《增订叶评伤暑全书》
  15. 皱血圆【方剂大全】
  16. 朱丹溪辨动静二暑《温热暑疫全书》
  17. 皱血丸【方剂大全】
  18. 朱顶红【中药大全】
  19. 皱杓兰【中药大全】
  20. 朱矾散【方剂大全】
  21. 皱裂疮《外科启玄》
  22. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  23. 皱肺丸【方剂大全】
  24. 朱家角邵《曹仁伯医案论》
  25. 皱巴坚螺【中药大全】
  26. 朱蕉【中药大全】
  27. 昼夜阴晴相参《望诊遵经》
  28. 朱蕉花【中药大全】
  29. 昼夜啼哭《景岳全书》
  30. 朱兰【中药大全】
  1. 帚菌《滇南本草》
  2. 皱血丸《太平惠民和剂局方》
  3. 朱跋《校注医醇剩义》
  4. 皱血丸《三因极一病证方论》
  5. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  6. 皱裂疮《外科启玄》
  7. 朱贲琥珀散《妇人大全良方》
  8. 皱揭《中医词典》
  9. 朱贲琥珀散治妇人血风劳《苏沈良方》
  10. 皱脚《明医指掌》
  11. 朱鳖《证类本草》
  12. 皱脚《中医词典》
  13. 朱鳖《外科全生集》
  14. 皱肺丸《是斋百一选方》
  15. 朱曾润《中医词典》
  16. 皱肺丸《三因极一病证方论》
  17. 朱崇正《中医词典》
  18. 昼夜证象同异辨《中医词典》
  19. 朱楚芬《中医词典》
  20. 昼夜阴晴相参《望诊遵经》
  21. 朱纯嘏（1634-1718年）《中医词典》
  22. 昼夜啼哭《景岳全书》
  23. 朱丹溪·中暑论《增订叶评伤暑全书》
  24. 昼夜轻重篇《外经微言》
  25. 朱丹溪辨动静二暑《温热暑疫全书》
  26. 昼夜偏剧歌《伤寒百证歌》
  27. 朱殿华《中医词典》
  28. 昼夜偏剧（伤寒补遗）《古今医统大全》
  29. 朱栋隆《中医词典》
  30. 昼夜偏剧《伤寒捷诀》
  31. 朱端章《中医词典》


黄菌_《滇南本草》_中医本草_【岐黄之术】

黄菌

黄菌

  • 上一页
  • 目录
  • 相关
  • 下一页

黄菌（图），味甘，性温、平。得天地土湿之气而生。虽能温中健胃，但湿气居多，食之往往令人气胀。欲食者，须以姜同炙之，方能解其湿气。世人多以大蒜同煮，以为有毒蒜黑，不知蒜见毒未必即黑，姜见毒则必黑，何若以姜验之为愈也。

──模板卷十

二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：帚菌
  • 当前页：黄菌
  • 下一页：大毒菌
<<< 返回本书目录
  1. 黄菌《滇南本草》
  2. 黄开口【中药大全】
  3. 黄桷叶【中药大全】
  4. 黄葵【中药大全】
  5. 黄桷树根疙瘩【中药大全】
  6. 黄葵子散【方剂大全】
  7. 黄桷皮【中药大全】
  8. 黄栝楼散【方剂大全】
  9. 黄桷浆【中药大全】
  10. 黄蜡《本草易读》
  11. 黄桷根【中药大全】
  12. 黄蜡膏【方剂大全】
  13. 黄绢汤【方剂大全】
  14. 黄蜡解毒丸【方剂大全】
  15. 黄绢《本草易读》
  16. 黄蜡灸【方剂大全】
  17. 黄卷丸【方剂大全】
  18. 黄蜡拈【方剂大全】
  19. 黄橘皮《本草纲目》完整版
  20. 黄蜡丸【方剂大全】
  21. 黄疽【中药主治】
  22. 黄雷丸【方剂大全】
  23. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  24. 黄栎【中药大全】
  25. 黄酒鲜虾汤【方剂大全】
  26. 黄连《本草纲目》完整版
  27. 黄酒核桃泥汤《保健药膳》
  28. 黄连《本草乘雅半偈》
  29. 黄酒炖鲫鱼【方剂大全】
  30. 黄连《本草崇原》
  1. 黄菌《滇南本草》
  2. 黄绢《得配本草》
  3. 黄俊《中医词典》
  4. 黄绢《本草易读》
  5. 黄凯均《中医词典》
  6. 黄橘《玉楸药解》
  7. 黄克明《中医词典》
  8. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  9. 黄苦酒汤《三因极一病证方论》
  10. 黄酒核桃泥汤《保健药膳》
  11. 黄蜡《玉楸药解》
  12. 黄酒蛋黄羹《食物疗法》
  13. 黄蜡《本草易读》
  14. 黄酒《三因极一病证方论》
  15. 黄蜡灸《中医词典》
  16. 黄酒《备急千金要方》
  17. 黄蜡灸法《中医词典》
  18. 黄酒《长沙药解》
  19. 黄赖鱼《证类本草》
  20. 黄敬修兄咳血《程杏轩医案》
  21. 黄赖鱼（黄颡鱼）《食疗本草》
  22. 黄精煨肘《保健药膳》
  23. 黄理中汤《备急千金要方》
  24. 黄精膏方《备急千金要方》
  25. 黄连《神农本草经》
  26. 黄精炖猪瘦肉《食物疗法》
  27. 黄连《本草纲目》
  28. 黄精（补）《本草分经》
  29. 黄连《雷公炮炙论》
  30. 黄精《本草图经》
  31. 黄连《雷公炮制药性解》


大毒菌_《滇南本草》_中医本草_【岐黄之术】

大毒菌

大毒菌

  • 上一页
  • 目录
  • 相关
  • 下一页

大毒菌（图），其形似柳菌，亦生柳树下。然柳菌其边不朝上仰，此菌边向上翻，食之即亡。解此菌毒，宜用苦茗、白矾为末，水调服可解。采此毒菌，煮铜器变色。

──模板卷十

二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄菌
  • 当前页：大毒菌
  • 下一页：松橄榄
<<< 返回本书目录
  1. 大毒菌《滇南本草》
  2. 大独脚金【中药大全】
  3. 大豆紫汤【方剂大全】
  4. 大独叶草【中药大全】
  5. 大豆汁涂方【方剂大全】
  6. 大杜鹃【中药大全】
  7. 大豆饮【方剂大全】
  8. 大度世丸【方剂大全】
  9. 大豆乌蛇酒【方剂大全】
  10. 大断下丸【方剂大全】
  11. 大豆丸【方剂大全】
  12. 大断下圆【方剂大全】
  13. 大豆汤【方剂大全】
  14. 大对经草【中药大全】
  15. 大豆桑白皮汤【方剂大全】
  16. 大敦穴【下肢外侧穴位】
  17. 大豆散【方剂大全】
  18. 大鹅儿肠【中药大全】
  19. 大豆皮《本草纲目》完整版
  20. 大蛾散【方剂大全】
  21. 大豆糵散【方剂大全】
  22. 大萼鹿角藤【中药大全】
  23. 大豆卷散【方剂大全】
  24. 大二郎箭【中药大全】
  25. 大豆酒【方剂大全】
  26. 大发表【中药大全】
  27. 大豆浸酒【方剂大全】
  28. 大发表汤【方剂大全】
  29. 大豆煎【方剂大全】
  30. 大发汗（图）【中药大全】
  1. 大毒菌《滇南本草》
  2. 大毒、常毒、小毒、无毒《中医名词词典》
  3. 大度世丸《备急千金要方》
  4. 大毒《中医词典》
  5. 大断下丸《太平惠民和剂局方》
  6. 大豆紫汤《三因极一病证方论》
  7. 大断下丸《是斋百一选方》
  8. 大豆紫汤《妇人大全良方》
  9. 大敦《针灸大成》
  10. 大豆紫汤《备急千金要方》
  11. 大敦《中医词典》
  12. 大豆紫汤《备急千金要方》
  13. 大敦《针灸学》
  14. 大豆汤《三因极一病证方论》
  15. 大敦（井穴）《子午流注说难》
  16. 大豆汤《备急千金要方》
  17. 大法《证治准绳·疡医》
  18. 大豆散《备急千金要方》
  19. 大法《女科证治准绳》
  20. 大豆散《备急千金要方》
  21. 大方《中医名词词典》
  22. 大豆卷《本草撮要》
  23. 大方《中医词典》
  24. 大豆酒方《妇人大全良方》
  25. 大方脉《中医名词词典》
  26. 大豆酒《医学入门》
  27. 大方脉《中医词典》
  28. 大豆酒《备急千金要方》
  29. 大防风汤《备急千金要方》
  30. 大豆煎《备急千金要方》
  31. 大防风汤《冯氏锦囊秘录》


松橄榄_《滇南本草》_中医本草_【岐黄之术】

松橄榄

松橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

松橄榄（图），味苦、甘，性微寒。治大肠下血、积热之毒。疗内外九种痔疮。

（附方）治牙齿疼。

将松橄榄于疼牙上咬住，疼即止。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大毒菌
  • 当前页：松橄榄
  • 下一页：牛肝菌
<<< 返回本书目录
  1. 松橄榄《滇南本草》
  2. 松橄榄【中药大全】
  3. 松打七【中药大全】
  4. 松根【中药大全】
  5. 松弛性跖痛症【疾病大全】
  6. 松根白皮《本草纲目》完整版
  7. 松笔头【中药大全】
  8. 松果体《组织学与胚胎学》
  9. 松《本草纲目》图文版
  10. 松果体钙化移位【疾病症状】
  11. 松《本草纲目》完整版
  12. 松果体瘤【疾病大全】
  13. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  14. 松果体其他《生理学》
  15. 嗣孕《笔花医镜》
  16. 松果体区占位病变【疾病症状】
  17. 嗣育门绪论《女科精要》
  18. 松果体细胞瘤【疾病大全】
  19. 嗣育门绪论《冯氏锦囊秘录》
  20. 松蒿【中药大全】
  21. 嗣育门汇方《医宗金鉴》
  22. 松花《本草纲目》完整版
  23. 嗣育门汇方《妇科心法要诀》
  24. 松花《本草崇原》
  25. 嗣育门《女科经纶》
  26. 松花《本草经解》
  27. 四总穴歌《针灸聚英》
  28. 松花【中药大全】
  29. 四总穴歌《针灸大全》
  30. 松花淡菜粥【方剂大全】
  1. 松橄榄《滇南本草》
  2. 松浮《疫疹一得》
  3. 松膏《备急千金要方》
  4. 松峰达原饮《时病论歌括新编》
  5. 松膏酒《备急千金要方》
  6. 松柏通幽法《时病论歌括新编》
  7. 松根白皮《千金翼方》
  8. 松《名医别录》
  9. 松根酒《饮膳正要》
  10. 松《得配本草》
  11. 松果体《生理学》
  12. 松《本草纲目》
  13. 松果体《组织学与胚胎学》
  14. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  15. 松花《本草经解》
  16. 嗣孕《笔花医镜》
  17. 松花《本草分经》
  18. 嗣育门绪论《女科精要》
  19. 松花《本草分经》
  20. 嗣育门绪论《冯氏锦囊秘录》
  21. 松花《本草崇原》
  22. 嗣育门汇方《妇科心法要诀》
  23. 松黄《本草衍义》
  24. 嗣育门汇方《医宗金鉴》
  25. 松黄汤《饮膳正要》
  26. 嗣面候《诸病源候论》
  27. 松江朱《曹仁伯医案论》
  28. 四总穴名《针灸易学》
  29. 松节《千金翼方》
  30. 四总穴歌《针灸聚英》
  31. 松节《本草备要》


牛肝菌_《滇南本草》_中医本草_【岐黄之术】

牛肝菌

牛肝菌

  • 上一页
  • 目录
  • 相关
  • 下一页

牛肝菌（图），气味微酸、辛，性平。主治清热解烦，养血和中。凡菌，冬、春生者，无毒；夏、秋生者，有毒；或带赤色，自下卷上者，有大毒；或上无毛，下无纹者均勿食，恐有蛇过其下，食之令人毒杀，不可不慎也。未食，须以姜米验之于先，若姜米色黑，必有大毒。既中其毒，须掘地浆水、或苦茶同明矾调水解之。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松橄榄
  • 当前页：牛肝菌
  • 下一页：羊脂菌
<<< 返回本书目录
  1. 牛肝菌《滇南本草》
  2. 牛肝菌【中药大全】
  3. 牛肝【中药大全】
  4. 牛狗疾方《外台秘要》
  5. 牛肝《本草纲目》完整版
  6. 牛骨《本草纲目》完整版
  7. 牛肺【中药大全】
  8. 牛骨【中药大全】
  9. 牛肺《本草纲目》完整版
  10. 牛含水【中药大全】
  11. 牛耳岩白菜【中药大全】
  12. 牛喉《本草纲目》完整版
  13. 牛耳散血草【中药大全】
  14. 牛喉咙【中药大全】
  15. 牛耳垢《本草纲目》完整版
  16. 牛黄《本草纲目》完整版
  17. 牛耳枫子【中药大全】
  18. 牛黄《本草乘雅半偈》
  19. 牛耳枫枝叶【中药大全】
  20. 牛黄《本草崇原》
  21. 牛耳枫根【中药大全】
  22. 牛黄《本草图经》
  23. 牛耳枫【中药大全】
  24. 牛黄《本草新编》
  25. 牛耳朵【中药大全】
  26. 牛黄《本草择要纲目》
  27. 牛耳大黄叶【中药大全】
  28. 牛黄《雷公炮炙论》
  29. 牛耳大黄【中药大全】
  30. 牛黄《神农本草经百种录》
  1. 牛肝菌《滇南本草》
  2. 牛腹胀秘方《华佗神方》
  3. 牛狗疾方六首《外台秘要》
  4. 牛分枝杆菌《医学微生物学》
  5. 牛喉风秘方《华佗神方》
  6. 牛疔疮候《诸病源候论》
  7. 牛黄《神农本草经》
  8. 牛疔《中医词典》
  9. 牛黄《本草纲目》
  10. 牛疔《中医词典》
  11. 牛黄《雷公炮炙论》
  12. 牛癫《中医词典》
  13. 牛黄《雷公炮制药性解》
  14. 牛癫《中医词典》
  15. 牛黄《千金翼方》
  16. 牛抵触肠出秘方《华佗神方》
  17. 牛黄《药笼小品》
  18. 牛胆丸《备急千金要方》
  19. 牛黄《中医词典》
  20. 牛触肠出方一首《外台秘要》
  21. 牛黄《中医词典》
  22. 牛程蹇门主论《疡医大全》
  23. 牛黄《本草经集注》
  24. 牛程蹇门主方《疡医大全》
  25. 牛黄《新修本草》
  26. 牛程蹇《外科全生集》
  27. 牛黄《神农本草经百种录》
  28. 牛程蹇《外科正宗》
  29. 牛黄《吴普本草》
  30. 牛程蹇《外科心法要诀》
  31. 牛黄《本草衍义》


羊脂菌_《滇南本草》_中医本草_【岐黄之术】

羊脂菌

羊脂菌

  • 上一页
  • 目录
  • 相关
  • 下一页

羊脂菌（图），色白，味甘，性寒。无毒。主治清肺胃，去内热。惟患冷疾腹痛 泄泻者忌食。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肝菌
  • 当前页：羊脂菌
  • 下一页：青头菌
<<< 返回本书目录
  1. 羊脂菌《滇南本草》
  2. 羊踯躅《本草纲目》完整版
  3. 羊脂煎【方剂大全】
  4. 羊踯躅《本草图经》
  5. 羊脂【中药大全】
  6. 羊踯躅《本草新编》
  7. 羊脂《本草纲目》完整版
  8. 羊踯躅《证类本草》
  9. 羊脏羹《保健药膳》
  10. 羊踯躅《本草纲目》图文版
  11. 羊杂面《保健药膳》
  12. 羊踯躅根【中药大全】
  13. 羊胰【中药大全】
  14. 羊踯躅花《本草崇原》
  15. 羊胰《本草纲目》完整版
  16. 羊子《本草纲目》完整版
  17. 羊靥【中药大全】
  18. 阳白穴【头部正面穴位】
  19. 羊靥《本草纲目》完整版
  20. 阳不足再辩《景岳全书》
  21. 羊腰面《保健药膳》
  22. 阳池穴【上肢外侧穴位】
  23. 羊眼（羊眼睛）《本草纲目》完整版
  24. 阳丹诀《苏沈良方》
  25. 羊血【中药大全】
  26. 阳旦汤【方剂大全】
  27. 羊血《本草纲目》完整版
  28. 阳毒《金匮悬解》
  29. 羊悬蹄毛《本草纲目》完整版
  30. 阳毒《伤寒捷诀》
  1. 羊脂菌《滇南本草》
  2. 羊脂煎《备急千金要方》
  3. 羊踯躅《神农本草经》
  4. 羊脏羹《食疗方》
  5. 羊踯躅《本草纲目》
  6. 羊脏羹《保健药膳》
  7. 羊踯躅《千金翼方》
  8. 羊杂面《保健药膳》
  9. 羊踯躅《本草经集注》
  10. 羊疫秘方《华佗神方》
  11. 羊踯躅《新修本草》
  12. 羊腰子《本草分经》
  13. 羊踯躅《本草蒙筌》
  14. 羊腰面《保健药膳》
  15. 羊踯躅《冯氏锦囊秘录》
  16. 羊血《顾松园医镜》
  17. 羊踯躅《医学入门》
  18. 羊血《本草备要》
  19. 羊踯躅《证类本草》
  20. 羊血《饮膳正要》
  21. 羊踯躅《本草新编》
  22. 羊须疔门主论《疡医大全》
  23. 羊踯躅《本经逢原》
  24. 羊须疮《奇效简便良方》
  25. 羊踯躅《增广和剂局方药性总论》
  26. 羊须疮《中医词典》
  27. 羊踯躅《名医别录》
  28. 羊欣（370-442年）《中医词典》
  29. 羊踯躅《本草图经》
  30. 羊心《名医别录》
  31. 羊踯躅花《本草崇原》


青头菌_《滇南本草》_中医本草_【岐黄之术】

青头菌

青头菌

  • 上一页
  • 目录
  • 相关
  • 下一页

青头菌（图），气味甘淡，微酸。无毒。主治眼目不明，能泻肝经之火，散热舒气。妇人气郁服之最良。但不可多食，食之宜以姜为使。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脂菌
  • 当前页：青头菌
  • 下一页：木上森
<<< 返回本书目录
  1. 青头菌《滇南本草》
  2. 青头菌【中药大全】
  3. 青桐翠木【中药大全】
  4. 青头雀【中药大全】
  5. 青通草【中药大全】
  6. 青兔耳风【中药大全】
  7. 青天葵【中药大全】
  8. 青腿牙疳《医宗金鉴》
  9. 青天歌《养生秘旨》
  10. 青腿牙疳门主论《疡医大全》
  11. 青藤子【中药大全】
  12. 青蛙《食物疗法》
  13. 青藤【中药大全】
  14. 青蛙【中药大全】
  15. 青桃《本草求真》
  16. 青蛙胆【中药大全】
  17. 青檀香【中药大全】
  18. 青蛙毒门主论《疡医大全》
  19. 青蒜【中药大全】
  20. 青丸【方剂大全】
  21. 青丝线【中药大全】
  22. 青丸子【方剂大全】
  23. 青丝龙【中药大全】
  24. 青溪鳞毛蕨【中药大全】
  25. 青石脂《证类本草》
  26. 青霞草《滇南本草》
  27. 青石脂《本草纲目》完整版
  28. 青香散【方剂大全】
  29. 青蛇头门主论《疡医大全》
  30. 青香藤【中药大全】
  1. 青头菌《滇南本草》
  2. 青天歌《养生秘旨》
  3. 青腿牙疳《中医词典》
  4. 青桃《本草求真》
  5. 青腿牙疳《医宗金鉴》
  6. 青苏茶《茶饮保健》
  7. 青腿牙疳《外科心法要诀》
  8. 青水《中医词典》
  9. 青腿牙疳《奇效简便良方》
  10. 青石脂《名医别录》
  11. 青腿牙疳不治证《外科心法要诀》
  12. 青石脂《增广和剂局方药性总论》
  13. 青腿牙疳方《冷庐医话》
  14. 青石脂《证类本草》
  15. 青腿牙疳门主方《疡医大全》
  16. 青石脂《千金翼方》
  17. 青腿牙疳门主论《疡医大全》
  18. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  19. 青腿牙疳秘方《华佗神方》
  20. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  21. 青蛙《食物疗法》
  22. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  23. 青蛙《得配本草》
  24. 青蛇头门主论《疡医大全》
  25. 青蛙毒门主论《疡医大全》
  26. 青蛇头门主方《疡医大全》
  27. 青为风《中医词典》
  28. 青蛇头《中医词典》
  29. 青纹《中医词典》
  30. 青蛇螫秘方《华佗神方》
  31. 青霞草《滇南本草》


木上森_《滇南本草》_中医本草_【岐黄之术】

木上森

木上森

  • 上一页
  • 目录
  • 相关
  • 下一页

木上森（图），形似白森，贴于木上。采取，主治外科一切疮毒，已出头，未出头，围搽敷之，能消散。熬水洗癞疮，其效如神。

一治杨梅结毒，年久不愈，用火 为末，加冰片共研，调油搽立愈；并贴无名肿毒。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青头菌
  • 当前页：木上森
  • 下一页：杉菌
<<< 返回本书目录
  1. 木上森《滇南本草》
  2. 木舌《喉舌备要秘旨》
  3. 木奶果【中药大全】
  4. 木舌《金匮钩玄》
  5. 木乃伊芳《本草纲目》完整版
  6. 木舌《医宗金鉴》
  7. 木面《本草纲目》完整版
  8. 木舌《证治准绳·类方》
  9. 木棉皮【中药大全】
  10. 木舌【方剂主治】
  11. 木棉花【中药大全】
  12. 木舌风《喉科秘诀》
  13. 木棉根【中药大全】
  14. 木舌门主论《疡医大全》
  15. 木棉【中药大全】
  16. 木薯【中药大全】
  17. 木绵《本草纲目》完整版
  18. 木薯中毒【疾病大全】
  19. 木虻（音萌）《证类本草》
  20. 木蹄【中药大全】
  21. 木虻《本草纲目》完整版
  22. 木天蓼《本草纲目》完整版
  23. 木梅《本草纲目》完整版
  24. 木天蓼《本草图经》
  25. 木馒头【中药大全】
  26. 木天蓼《证类本草》
  27. 木麻黄种子【中药大全】
  28. 木天蓼【中药大全】
  29. 木麻黄【中药大全】
  30. 木天蓼根【中药大全】
  1. 木上森《滇南本草》
  2. 木疝《竹林女科证治》
  3. 木舌《中医名词词典》
  4. 木疝《中医词典》
  5. 木舌《中医词典》
  6. 木桑枣茶《茶饮保健》
  7. 木舌《喉舌备要秘旨》
  8. 木秦茶《茶饮保健》
  9. 木舌《重订囊秘喉书》
  10. 木气实《明医指掌》
  11. 木舌《推求师意》
  12. 木皮《证类本草》
  13. 木舌《医学纲目》
  14. 木棉子《本经逢原》
  15. 木舌《医宗金鉴》
  16. 木棉花茶《茶饮保健》
  17. 木舌《证治准绳·幼科》
  18. 木棉《本草分经》
  19. 木舌《证治准绳·类方》
  20. 木棉《本草从新》
  21. 木舌《寿世保元》
  22. 木棉《本草易读》
  23. 木舌《竹林女科证治》
  24. 木绵子《冯氏锦囊秘录》
  25. 木舌《幼科心法要诀》
  26. 木绵《药性切用》
  27. 木舌《金匮钩玄》
  28. 木蜜《证类本草》
  29. 木舌《喉科指掌》
  30. 木虻（音萌）《证类本草》
  31. 木舌、重舌、莲花舌《医学心悟》


杉菌_《滇南本草》_中医本草_【岐黄之术】

杉菌

杉菌

  • 上一页
  • 目录
  • 相关
  • 下一页

杉菌（图），气味辛、平，性温。无毒。主治心脾暴痛。先辈云∶菌感天地阴阳湿之气而生，多发人之冷气，宜用生姜以解之。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木上森
  • 当前页：杉菌
  • 下一页：松菌
<<< 返回本书目录
  1. 杉菌《滇南本草》
  2. 杉蔓石松【中药大全】
  3. 杉菌《本草纲目》完整版
  4. 杉木《本草纲目》完整版
  5. 杉寄生叶【中药大全】
  6. 杉木【中药大全】
  7. 杉寄生【中药大全】
  8. 杉木根【中药大全】
  9. 杉材【中药大全】
  10. 杉木节【中药大全】
  11. 杉材《证类本草》
  12. 杉木油【中药大全】
  13. 杉材《本草图经》
  14. 杉皮《本草纲目》完整版
  15. 杉《本草纲目》图文版
  16. 杉皮【中药大全】
  17. 杉《本草纲目》完整版
  18. 杉松【中药大全】
  19. 山紫菀【中药大全】
  20. 杉塔【中药大全】
  21. 山竹子（图）【中药大全】
  22. 杉叶《本草纲目》完整版
  23. 山茱萸丸【方剂大全】
  24. 杉叶【中药大全】
  25. 山茱萸实《本草纲目》完整版
  26. 杉叶藻【中药大全】
  27. 山茱萸（图）【中药大全】
  28. 杉子《本草纲目》完整版
  29. 山茱萸《本草纲目》图文版
  30. 杉子【中药大全】
  1. 杉菌《滇南本草》
  2. 杉材节《医学入门》
  3. 杉篱《中医名词词典》
  4. 杉材《本草图经》
  5. 杉篱《中医词典》
  6. 杉材《名医别录》
  7. 杉篱《医宗金鉴》
  8. 杉材《本草从新》
  9. 杉篱《伤科汇纂》
  10. 杉材《证类本草》
  11. 杉木《本草备要》
  12. 杉材《冯氏锦囊秘录》
  13. 杉木《得配本草》
  14. 杉材《本草蒙筌》
  15. 杉木《本草分经》
  16. 杉材《新修本草》
  17. 杉木《本草撮要》
  18. 杉材《本草经集注》
  19. 杉木节汤《冯氏锦囊秘录》
  20. 杉材《千金翼方》
  21. 杉木汤《医方考》
  22. 杉《本经逢原》
  23. 删补名医方论《医宗金鉴》
  24. 杉《本草衍义》
  25. 删定野山秘抄种子论《医旨绪余》
  26. 杉《本草纲目》
  27. 删节广布序《达生编》
  28. 山紫茶《茶饮保健》
  29. 珊瑚《千金翼方》
  30. 山茱萸肉《本草害利》
  31. 珊瑚《玉楸药解》


松菌_《滇南本草》_中医本草_【岐黄之术】

松菌

松菌

  • 上一页
  • 目录
  • 相关
  • 下一页

松菌（图），气味苦，涩而淡，性平。专治小便不通或不禁，可以分利水道，亦治五淋白浊，食之最良。往往谓是菌为有毒者，非菌之有毒耳，以菌下多有蛇卧，故用姜以验之，使人预知有毒无毒也。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉菌
  • 当前页：松菌
  • 下一页：皂荚菌
<<< 返回本书目录
  1. 松菌《滇南本草》
  2. 松罗《证类本草》
  3. 松紧二脉《圆运动的古中医学》
  4. 松萝《本草纲目》完整版
  5. 松节油皮炎【疾病大全】
  6. 松萝【中药大全】
  7. 松节油【中药大全】
  8. 松毛虫病骨关节病【疾病大全】
  9. 松节、松笔头、松香、地盘松球《滇南本草》
  10. 松毛虫皮炎【疾病大全】
  11. 松节【中药大全】
  12. 松毛虫性骨关节病【疾病大全】
  13. 松节《本草易读》
  14. 松毛虫性骨关节炎【疾病大全】
  15. 松节《本草崇原》
  16. 松毛火绒草【中药大全】
  17. 松节《本草纲目》完整版
  18. 松梅丸《轩岐救正论》
  19. 松江朱《曹仁伯医案论》
  20. 松蘑【中药大全】
  21. 松寄生【中药大全】
  22. 松木皮《本草纲目》完整版
  23. 松花散方【方剂大全】
  24. 松木皮【中药大全】
  25. 松花粉【中药大全】
  26. 松球【中药大全】
  27. 松花淡菜粥【方剂大全】
  28. 松仁粥【方剂大全】
  29. 松花【中药大全】
  30. 松鼠【中药大全】
  1. 松菌《滇南本草》
  2. 松紧二脉《圆运动的古中医学》
  3. 松沥煎《备急千金要方》
  4. 松节散《三因极一病证方论》
  5. 松罗《神农本草经》
  6. 松节酒《备急千金要方》
  7. 松罗《证类本草》
  8. 松节酒《饮膳正要》
  9. 松萝《千金翼方》
  10. 松节茶《茶饮保健》
  11. 松萝《本草经集注》
  12. 松节、松笔头、松香、地盘松球《滇南本草》
  13. 松萝《医学入门》
  14. 松节（松香、松花粉）《中药学》
  15. 松萝《本经逢原》
  16. 松节《本草崇原》
  17. 松萝《名医别录》
  18. 松节《本草撮要》
  19. 松萝汤《备急千金要方》
  20. 松节《名医别录》
  21. 松毛虫皮炎《急诊医学》
  22. 松节《本草便读》
  23. 松梅丸《轩岐救正论》
  24. 松节《本经逢原》
  25. 松皮散《备急千金要方》
  26. 松节《顾松园医镜》
  27. 松皮癣《中医名词词典》
  28. 松节《本草易读》
  29. 松实《千金翼方》
  30. 松节《本草备要》
  31. 松实《名医别录》


皂荚菌_《滇南本草》_中医本草_【岐黄之术】

皂荚菌

皂荚菌

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚菌（图），有大毒。不宜食之。治有积垢作痛，泡汤饮之，令微泻；若犹未已，再饮。多食此菌，令人恍惚。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松菌
  • 当前页：皂荚菌
  • 下一页：百叶尖
<<< 返回本书目录
  1. 皂荚菌《滇南本草》
  2. 皂荚木皮，皂荚根皮《本草纲目》完整版
  3. 皂荚根皮【中药大全】
  4. 皂荚丸【方剂大全】
  5. 皂荚蠹虫《本草纲目》完整版
  6. 皂荚丸证《经方实验录》
  7. 皂荚刺（天丁）《本草纲目》完整版
  8. 皂荚蕈《本草纲目》完整版
  9. 皂荚刺《药鉴》
  10. 皂荚蕈《本草纲目》图文版
  11. 皂荚、皂荚子《本草思辨录》
  12. 皂荚叶《本草纲目》完整版
  13. 皂荚【中药大全】
  14. 皂荚叶【中药大全】
  15. 皂荚《本草纲目》图文版
  16. 皂荚子《本草纲目》完整版
  17. 皂荚《证类本草》
  18. 皂荚子《本草崇原》
  19. 皂荚《长沙药解》
  20. 皂荚子《雷公炮炙论》
  21. 皂荚《药征续编》
  22. 皂荚子【中药大全】
  23. 皂荚《药笼小品》
  24. 皂角《本草易读》
  25. 皂荚《雷公炮炙论》
  26. 皂角刺《本草崇原》
  27. 皂荚《本草择要纲目》
  28. 皂角刺《药笼小品》
  29. 皂荚《本草新编》
  30. 皂角刺【中药大全】
  1. 皂荚菌《滇南本草》
  2. 皂荚刺《药鉴》
  3. 皂荚丸《圆运动的古中医学》
  4. 皂荚刺《本草从新》
  5. 皂荚丸《金匮悬解》
  6. 皂荚、皂荚子《本草思辨录》
  7. 皂荚丸《备急千金要方》
  8. 皂荚（牙皂）《中药学》
  9. 皂荚丸《冯氏锦囊秘录》
  10. 皂荚《本草图经》
  11. 皂荚丸方《伤寒杂病论》
  12. 皂荚《本草乘雅半偈》
  13. 皂荚丸证其二《经方实验录》
  14. 皂荚《药征续编》
  15. 皂荚丸证其三《经方实验录》
  16. 皂荚《本草择要纲目》
  17. 皂荚丸证其四《经方实验录》
  18. 皂荚《名医别录》
  19. 皂荚丸证其一《经方实验录》
  20. 皂荚《增广和剂局方药性总论》
  21. 皂荚蕈《本草纲目》
  22. 皂荚《本草崇原》
  23. 皂荚圆方《医宗金鉴》
  24. 皂荚《本草从新》
  25. 皂荚长板荚《冯氏锦囊秘录》
  26. 皂荚《本经逢原》
  27. 皂荚子《雷公炮炙论》
  28. 皂荚《本草新编》
  29. 皂荚子《本草崇原》
  30. 皂荚《顾松园医镜》
  31. 皂角《本草备要》


百叶尖_《滇南本草》_中医本草_【岐黄之术】

百叶尖

百叶尖

  • 上一页
  • 目录
  • 相关
  • 下一页

百叶尖（图），生山中石上，绿色，一条小叶，俗呼蜈蚣草。味酸、涩、甘。

无毒。治一切跌打损伤，筋骨疼痛，四肢麻木，风湿痿软。泡酒服之，其效如神。敷伤亦可。

──务本卷一上

蜈蚣草，味甘、酸、辛，性平。无毒。主治筋骨疼痛，左瘫右痪，半身不遂，偏枯麻木之症。以酒为引，其效如神。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚菌
  • 当前页：百叶尖
  • 下一页：金星凤尾草
<<< 返回本书目录
  1. 百叶尖《滇南本草》
  2. 百一膏【方剂大全】
  3. 百药中伤《脉因证治》
  4. 百一快斑汤【方剂大全】
  5. 百药长【方剂大全】
  6. 百一羌活饼【方剂大全】
  7. 百药散【方剂大全】
  8. 百一选方《秘传眼科龙木论》
  9. 百药煎油膏【方剂大全】
  10. 百一选方序《是斋百一选方》
  11. 百药煎散【方剂大全】
  12. 百应神膏【方剂大全】
  13. 百药煎【中药大全】
  14. 百应丸【方剂大全】
  15. 百眼藤【中药大全】
  16. 百御丸【方剂大全】
  17. 百穴法歌（神应经）《针灸大成》
  18. 百枣丹【方剂大全】
  19. 百穴法歌《神应经》
  20. 百证赋《古今医统大全》
  21. 百效饮【方剂大全】
  22. 百证赋《类经图翼》
  23. 百效丸【方剂大全】
  24. 百证赋《针灸聚英》
  25. 百效汤【方剂大全】
  26. 百症赋（聚英）《针灸大成》
  27. 百效散【方剂大全】
  28. 百枝膏【方剂大全】
  29. 百效膏【方剂大全】
  30. 百中散【方剂大全】
  1. 百叶尖《滇南本草》
  2. 百药祖《证类本草》
  3. 百一选方《秘传眼科龙木论》
  4. 百药中伤《脉因证治》
  5. 百一选方序《是斋百一选方》
  6. 百药煎《本草分经》
  7. 百应神膏《奇方类编》
  8. 百药煎《本草求真》
  9. 百丈青《证类本草》
  10. 百药煎《医学入门》
  11. 百证赋《古今医统大全》
  12. 百药煎《本草易读》
  13. 百证赋《类经图翼》
  14. 百药《中医词典》
  15. 百证赋《针灸聚英》
  16. 百穴法歌（神应经）《针灸大成》
  17. 百症赋（聚英）《针灸大成》
  18. 百穴法歌《神应经》
  19. 百枝膏《是斋百一选方》
  20. 百杏茶《茶饮保健》
  21. 百中散《仁术便览》
  22. 百祥丸说《侣山堂类辩》
  23. 百中散《是斋百一选方》
  24. 百祥丸《小儿药证直诀》
  25. 百种顽疮《奇效简便良方》
  26. 百祥丸《冯氏锦囊秘录》
  27. 百晬嗽《中医词典》
  28. 百物鲠喉秘方《华佗神方》
  29. 柏《本草纲目》
  30. 百问温肺汤《是斋百一选方》
  31. 柏《本草衍义》


金星凤尾草_《滇南本草》_中医本草_【岐黄之术】

金星凤尾草

金星凤尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

金星凤尾草（图），味苦，性寒。（古本附注）解硫黄毒、升丹、轻粉毒。今用洗暴赤火眼，老年昏花，退翳膜遮睛。煎汤候温，或洗或用笔管吹。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百叶尖
  • 当前页：金星凤尾草
  • 下一页：接筋藤
<<< 返回本书目录
  1. 金星凤尾草《滇南本草》
  2. 金星膏【方剂大全】
  3. 金星地蟮散【方剂大全】
  4. 金星酒【方剂大全】
  5. 金星草【中药大全】
  6. 金星蕨【中药大全】
  7. 金星草《本草纲目》图文版
  8. 金星鳝散【方剂大全】
  9. 金星草《证类本草》
  10. 金星石《本草纲目》完整版
  11. 金星草《本草图经》
  12. 金星石《本草图经》
  13. 金星草《本草纲目》完整版
  14. 金星石《证类本草》
  15. 金榭榴【中药大全】
  16. 金星石《本草纲目》图文版
  17. 金屑丸【方剂大全】
  18. 金星丸【方剂大全】
  19. 金屑辰砂膏【方剂大全】
  20. 金星追涎丹【方剂大全】
  21. 金屑《证类本草》
  22. 金形如神散【方剂大全】
  23. 金屑《本草图经》
  24. 金杏煎丸【方剂大全】
  25. 金屑《本草纲目》完整版
  26. 金杏丸【方剂大全】
  27. 金消丸【方剂大全】
  28. 金序《叶选医衡》
  29. 金腺膏【方剂大全】
  30. 金旋散【方剂大全】
  1. 金星凤尾草《滇南本草》
  2. 金星草《本草图经》
  3. 金星内锁《中医词典》
  4. 金星草《药性切用》
  5. 金星内障《中医词典》
  6. 金星草《本草分经》
  7. 金星石《本草纲目》
  8. 金星草《增广和剂局方药性总论》
  9. 金星石《医学入门》
  10. 金星草《得配本草》
  11. 金星石《证类本草》
  12. 金星草《本草从新》
  13. 金星石《增广和剂局方药性总论》
  14. 金星草《证类本草》
  15. 金星石《本草图经》
  16. 金星草《医学入门》
  17. 金星石、银星石《本草衍义》
  18. 金星草《冯氏锦囊秘录》
  19. 金形《中医词典》
  20. 金星草《本草蒙筌》
  21. 金序《叶选医衡》
  22. 金星草《本草衍义》
  23. 金旋散《博济方》
  24. 金星草《本草纲目》
  25. 金牙《千金翼方》
  26. 金屑丹《三因极一病证方论》
  27. 金牙《本草经集注》
  28. 金屑辰砂膏《太平惠民和剂局方》
  29. 金牙《新修本草》
  30. 金屑《本草图经》
  31. 金牙《本草衍义》


接筋藤_《滇南本草》_中医本草_【岐黄之术】

接筋藤

接筋藤

  • 上一页
  • 目录
  • 相关
  • 下一页

接筋藤（图），形似皮条，有小叶，身上有毛，无花。气味甘，性平。主治跌打损伤，散血和血，筋骨疼痛。以酒为使，服之即愈。

──模板卷六

筋骨草，生大川石上，亦有绿叶，无花。气味甘、酸。无毒。主治筋骨疼痛，湿气流痰，手战脚软，以烧酒为使立瘥。（筋骨草有二种，当细辨之）。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星凤尾草
  • 当前页：接筋藤
  • 下一页：麻黄
<<< 返回本书目录
  1. 接筋藤《滇南本草》
  2. 接经《此事难知》
  3. 接筋骨【中药主治】
  4. 接经补遗《此事难知》
  5. 接筋草【中药大全】
  6. 接命丹【方剂大全】
  7. 接合菌病【疾病大全】
  8. 接气草【中药大全】
  9. 接骨紫菀【中药大全】
  10. 接气丹【方剂大全】
  11. 接骨紫金丹【方剂大全】
  12. 接气沐龙汤【方剂大全】
  13. 接骨诸方《金疮跌打接骨药性秘书》
  14. 接气饮【方剂大全】
  15. 接骨至神丹【方剂大全】
  16. 接舌金丹【方剂大全】
  17. 接骨至宝七厘散【方剂大全】
  18. 接神散【方剂大全】
  19. 接骨药膏【方剂大全】
  20. 接生如圣丸【方剂大全】
  21. 接骨药【方剂大全】
  22. 接真丹【方剂大全】
  23. 接骨续筋药膏【方剂大全】
  24. 接真汤【方剂大全】
  25. 接骨续筋丹【方剂大全】
  26. 接指方【方剂大全】
  27. 接骨续筋【中药主治】
  28. 痎疟【方剂主治】
  29. 接骨效方【方剂大全】
  30. 痎疟除根丸【方剂大全】
  1. 接筋藤《滇南本草》
  2. 接筋《奇效简便良方》
  3. 接经《此事难知》
  4. 接脊《中医词典》
  5. 接经补遗《此事难知》
  6. 接合《医学微生物学》
  7. 接经法《中医词典》
  8. 接汗法《医方考》
  9. 接经取穴《中医词典》
  10. 接汗法《目经大成》
  11. 接气丹《太平惠民和剂局方》
  12. 接骨紫金丹《仁术便览》
  13. 接气通经《中医词典》
  14. 接骨诸方《金疮跌打接骨药性秘书》
  15. 接指方《仁术便览》
  16. 接骨药方《救伤秘旨》
  17. 痎疟根原《四圣心源》
  18. 接骨药《儒门事亲》
  19. 痎疟疟母《医宗金鉴》
  20. 接骨忘拐丸《是斋百一选方》
  21. 揭被香《毓麟验方》
  22. 接骨手法《中医词典》
  23. 揭被香《毓麟验方》
  24. 接骨神方（东平展子明方）《回生集》
  25. 揭唇《中医词典》
  26. 接骨神方《奇效简便良方》
  27. 揭障丹《眼科秘诀》
  28. 接骨散《是斋百一选方》
  29. 孑孓虫《冷庐医话》
  30. 接骨散《是斋百一选方》
  31. 节《中医词典》


麻黄_《滇南本草》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 （图），味苦、辛，性温。入肺经。治鼻窍闭塞不通，香臭不闻，寒邪入于太阴肺经，肺寒咳嗽。药苗，散寒邪而发表汗。根节止汗，实表气，固虚，清肺气，消咽噎，噎即喉中梅核之气，咽不下，吐不出是也。麻黄，气虚弱者禁用，恐汗多亡阳。

（附方） 治伤风后，寒邪敛注于肺经，鼻塞不通，不闻香臭，鼻流浊涕，或成脑漏。

麻黄（五钱乳浸晒干） 陈皮（三钱） 桔梗（二钱） 栀子（二钱炒） 川芎（二钱）

黑豆（三钱去壳炒） 共为细末，每服一钱，竹叶汤下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接筋藤
  • 当前页：麻黄
  • 下一页：铁线牡丹
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《滇南本草》
  2. 麻黄《本草乘雅半偈》
  3. 麻黄《本草图经》
  4. 麻黄《药征》
  5. 麻黄白术汤《三因极一病证方论》
  6. 麻黄《珍珠囊补遗药性赋》
  7. 麻黄白术汤《三因极一病证方论》
  8. 麻黄《瘴疟指南》
  9. 麻黄白术汤《三因极一病证方论》
  10. 麻黄《药鉴》
  11. 麻黄白术汤《医方论》
  12. 麻黄《药性切用》
  13. 麻黄茶《茶饮保健》
  14. 麻黄《外科全生集》
  15. 麻黄醇酒《三因极一病证方论》
  16. 麻黄《本草撮要》
  17. 麻黄醇酒汤方《备急千金要方》
  18. 麻黄《本草害利》
  19. 麻黄茯苓汤方《伤寒杂病论》
  20. 麻黄《本草害利》
  21. 麻黄附子甘草汤《伤寒寻源》
  22. 麻黄《本草害利》
  23. 麻黄附子甘草汤《时方妙用》
  24. 麻黄《本草择要纲目》
  25. 麻黄附子甘草汤《伤寒括要》
  26. 麻黄《本草分经》
  27. 麻黄附子甘草汤方《伤寒杂病论》
  28. 麻黄《本草分经》
  29. 麻黄附子甘草汤方《伤寒杂病论》
  30. 麻黄《本草分经》
  31. 麻黄附子甘草汤方《医宗金鉴》


铁线牡丹_《滇南本草》_中医本草_【岐黄之术】

铁线牡丹

铁线牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

铁线牡丹（图），味苦、微辛，性温。入脾肾二经。可升可降，上行温暖脾胃，止呕吐恶心行入肾，扶助命门相火衰弱，温丹田，补火兴阳。

（附方） 治反胃呕吐，饮食胸膈饱胀，胃口疼痛，吞酸吐痰。

铁线牡丹（花蕊、叶、梗、根俱可用），为细末，每服一钱五分，滚水点酒服。忌鱼、羊、蛋、蒜、生冷。

──务本卷三

铁线牡丹，形似牡丹，延蔓而生。花开碧绿色，大瓣中又开细瓣。气味苦。有微毒。主治一切疮科，外敷内服。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：铁线牡丹
  • 下一页：绣球藤
<<< 返回本书目录
  1. 铁线牡丹《滇南本草》
  2. 铁线透骨草【中药大全】
  3. 铁线莲【中药大全】
  4. 铁锈《本草纲目》完整版
  5. 铁线虫病【疾病大全】
  6. 铁锈《本草纲目》图文版
  7. 铁线草【中药大全】
  8. 铁锈【中药大全】
  9. 铁线草《本草纲目》图文版
  10. 铁锈色痰【疾病症状】
  11. 铁线草《滇南本草》
  12. 铁衣《本草经解》
  13. 铁线草《本草纲目》完整版
  14. 铁仔【中药大全】
  15. 铁苋菜【中药大全】
  16. 铁针《针灸聚英》
  17. 铁苋【中药大全】
  18. 铁针入肉《医门补要》
  19. 铁瓮申先生交感丹《洪氏集验方》
  20. 铁针入肉《医宗金鉴》
  21. 铁桶膏【方剂大全】
  22. 铁针误入咽喉《医宗金鉴》
  23. 铁藤根【中药大全】
  24. 铁中毒【疾病大全】
  25. 铁藤【中药大全】
  26. 铁轴草【中药大全】
  27. 铁锁《本草纲目》完整版
  28. 铁椎柄《本草纲目》完整版
  29. 铁丝七【中药大全】
  30. 铁镞《本草纲目》完整版
  1. 铁线牡丹《滇南本草》
  2. 铁线草《滇南本草》
  3. 铁屑《外科全生集》
  4. 铁线草《本草纲目》
  5. 铁锈《雷公炮制药性解》
  6. 铁线《证类本草》
  7. 铁锈《玉楸药解》
  8. 铁苋菜《中药学》
  9. 铁锈《证类本草》
  10. 铁瓮先生琼玉膏《饮膳正要》
  11. 铁锈《本经逢原》
  12. 铁瓮申先生交感丹《洪氏集验方》
  13. 铁锈《得配本草》
  14. 铁刷汤《太平惠民和剂局方》
  15. 铁钥匙《得配本草》
  16. 铁刷汤《太平惠民和剂局方》
  17. 铁衣《本草经解》
  18. 铁失（?-1323年）《中医词典》
  19. 铁衣《本草经解》
  20. 铁痧《中医词典》
  21. 铁针《中医词典》
  22. 铁缺乏《儿科学》
  23. 铁针《针灸聚英》
  24. 铁马豆《滇南本草》
  25. 铁针刺喉秘方《华佗神方》
  26. 铁落《药性切用》
  27. 铁针入肉《医宗金鉴》
  28. 铁落《本草害利》
  29. 铁针入肉《外科心法要诀》
  30. 铁落《名医别录》
  31. 铁针入肉《奇效简便良方》


绣球藤_《滇南本草》_中医本草_【岐黄之术】

绣球藤

绣球藤

  • 上一页
  • 目录
  • 相关
  • 下一页

绣球藤（图），生山中有水处。其藤贯串，有小细叶一撮，生于藤上。味苦，性微寒。无毒。主治一切下部生疮，肾囊风痒。洗之，神效。治天 疮，焙干细末，撒疮上，三剂神效，俗呼杨梅结毒。又烧灰治鼻疳疮，吹入鼻中。或中毒于肺，鼻不能闻香臭者，吹之，鼻窍即通。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁线牡丹
  • 当前页：绣球藤
  • 下一页：月下参
<<< 返回本书目录
  1. 绣球藤《滇南本草》
  2. 绣球藤【中药大全】
  3. 绣球花【中药大全】
  4. 绣球丸【方剂大全】
  5. 绣球黑木耳《保健药膳》
  6. 绣线菊【中药大全】
  7. 绣球防风果【中药大全】
  8. 绣线菊根【中药大全】
  9. 绣球防风根【中药大全】
  10. 绣线菊叶【中药大全】
  11. 绣球防风【中药大全】
  12. 绣线菊子【中药大全】
  13. 绣球防风《滇南本草》
  14. 锈钉子【中药大全】
  15. 袖口疳《外科启玄》
  16. 锈毛白枪杆【中药大全】
  17. 秀丽野海棠【中药大全】
  18. 锈毛钝果寄生【中药大全】
  19. 秀丽槭【中药大全】
  20. 锈毛络石【中药大全】
  21. 宿主对寄生虫的影响《人体寄生虫学》
  22. 锈毛旋蒴苣苔【中药大全】
  23. 宿翳《中医眼科学》
  24. 锈叶野牡丹【中药大全】
  25. 宿血肿胀《女科秘要》
  26. 嗅法《形色外诊简摩》
  27. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  28. 嗅沟脑膜瘤【疾病大全】
  29. 宿食留饮（附痰饮）《脉因证治》
  30. 嗅觉倒错【疾病症状】
  1. 绣球藤《滇南本草》
  2. 绣球黑木耳《保健药膳》
  3. 锈球风《中医名词词典》
  4. 绣球风秘方《华佗神方》
  5. 嗅鼻渊方《仁术便览》
  6. 绣球风《奇效简便良方》
  7. 嗅法《形色外诊简摩》
  8. 绣球风《中医词典》
  9. 嗅幻觉《神经精神疾病诊断学》
  10. 绣球防风《滇南本草》
  11. 嗅觉感受器和嗅觉的特点《生理学》
  12. 袖口疳《外科启玄》
  13. 嗅觉和味觉《生理学》
  14. 袖口疳《中医词典》
  15. 嗅觉和味觉障碍《默克家庭诊疗手册》
  16. 宿主因素与免疫原性《医学免疫学》
  17. 嗅觉减低或消失《百病自测》
  18. 宿主体表的防御功能《医学微生物学》
  19. 嗅觉锐敏失常《百病自测》
  20. 宿主抗移植物反应《医学免疫学》
  21. 嗅觉异常辨病《常见病自测》
  22. 宿主对寄生虫的影响《人体寄生虫学》
  23. 嗅气味《中医名词词典》
  24. 宿翳《中医眼科学》
  25. 嗅气味《中医词典》
  26. 宿血肿胀《女科秘要》
  27. 嗅气味《中医诊断学》
  28. 宿食一《金匮悬解》
  29. 嗅神经《人体解剖学》
  30. 宿食五《金匮悬解》
  31. 嗅神经损害《神经精神疾病诊断学》


月下参_《滇南本草》_中医本草_【岐黄之术】

月下参

月下参

  • 上一页
  • 目录
  • 相关
  • 下一页

月下参（图），味苦、平，性温热。治九种胃气疼痛，此药能开胃健脾，消宿食，止面寒背寒，胸膈噎食，宽中调胃，痞满肝积，左右胁痛，呕吐作酸。

（附治噎食病奇方） 此病因饮食着气而成，饮食不下，一下即噎食，令人胸膈胀满，胁肋疼痛，肩背胀痛。

月下参（三两） 檀香（三钱） 沉香（三钱） 白豆蔻（二钱） 木香（一钱） 共为细末，每服（二钱），开水点酒服。

（又治酒寒效方） 兼治胃气、面寒背寒、痞块、肝气不舒、五积六聚、两胁疼痛等症。

月下参（二两） 广木香（一钱） 丁香（二钱） 沉香（二钱）肉桂（二钱） 共为细末，每服（一钱），烧酒送下。服后忌鱼、羊、蛋、蒜、冷水、酸菜、苦菜，用之反性。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绣球藤
  • 当前页：月下参
  • 下一页：石南藤
<<< 返回本书目录
  1. 月下参《滇南本草》
  2. 月信不调《丹台玉案》
  3. 月水根据时来不快利《女科百问》
  4. 月信不调《孙真人海上方》
  5. 月水不通论《胎产心法》
  6. 月信信号《中医疾病预测》
  7. 月水不通【方剂主治】
  8. 月宜篇《养生导引秘籍》
  9. 月水不通《证治准绳·女科》
  10. 月游胎杀《妇人大全良方》
  11. 月水不通《孙真人海上方》
  12. 月元干支推算法《手掌与疾病》
  13. 月水不通《女科证治准绳》
  14. 月真【方剂主治】
  15. 月水不通《备急千金要方》
  16. 月状骨骨软骨病【疾病大全】
  17. 月水不调《证治准绳·女科》
  18. 刖足伤寒《洄溪医案》
  19. 月水不调《女科证治准绳》
  20. 岳桦【中药大全】
  21. 月水不利《千金翼方》
  22. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  23. 月水闭绝不通《女科百问》
  24. 悦颜色【方剂主治】
  25. 月水《本草新编》
  26. 越婢加半夏汤【方剂大全】
  27. 月水《本草从新》
  28. 越婢加术汤【方剂大全】
  29. 月事异常《沈氏女科辑要》
  30. 越婢汤【方剂大全】
  1. 月下参《滇南本草》
  2. 月望虫《外科证治全书》
  3. 月信《中医词典》
  4. 月体纳甲《气功外气疗法》
  5. 月信不行《中医词典》
  6. 月水滞涩《中医词典》
  7. 月信不调《孙真人海上方》
  8. 月水汁《中医词典》
  9. 月信不调《丹台玉案》
  10. 月水色黄《中医词典》
  11. 月信信号《中医疾病预测》
  12. 月水来腹痛候《诸病源候论》
  13. 月信信号的理论基础《中医疾病预测》
  14. 月水久不绝《中医词典》
  15. 月信信号的临床意义《中医疾病预测》
  16. 月水行或不行心腹刺痛方论《妇人大全良方》
  17. 月汛《中医词典》
  18. 月水根据时来不快利《女科百问》
  19. 月宜篇《养生导引秘籍》
  20. 月水不通无子候《诸病源候论》
  21. 月饮疮《中医词典》
  22. 月水不通论《胎产心法》
  23. 月游胎杀《妇人大全良方》
  24. 月水不通候《诸病源候论》
  25. 月元干支推算法《手掌与疾病》
  26. 月水不通方论《妇人大全良方》
  27. 月月红《本草分经》
  28. 月水不通《女科证治准绳》
  29. 月运《中医词典》
  30. 月水不通《证治准绳·女科》
  31. 岳昌源《中医词典》


石南藤_《滇南本草》_中医本草_【岐黄之术】

石南藤

石南藤

  • 上一页
  • 目录
  • 相关
  • 下一页

石南藤（图），又名搜山虎，味甘、微酸，性微温。入肝、胆、小肠三经。治风寒湿痹伤筋，祛风，筋骨疼痛，利小便及茎中痛，热淋初起，急速治效。生山石上者，走经络更效。生土地上者，利小便效。

（附方） 治热淋、茎中痛，或如脓糊住马口。

石南藤（二钱） 木贼（八分） 甘草（一钱） 八仙草（二钱） 水煎，点水酒服。

──务本卷三

石南叶 气味辛、苦，性平。主治散风坚骨，补内伤阴衰，利筋骨皮毛；亦治肾虚脚弱，风痹之要药。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月下参
  • 当前页：石南藤
  • 下一页：马槟榔
<<< 返回本书目录
  1. 石南藤《滇南本草》
  2. 石南藤【中药大全】
  3. 石南实（鬼目）《本草纲目》完整版
  4. 石南丸【方剂大全】
  5. 石南实【中药大全】
  6. 石南叶《本草纲目》完整版
  7. 石南散【方剂大全】
  8. 石南叶《本草易读》
  9. 石南【中药大全】
  10. 石南叶【中药大全】
  11. 石南《本草纲目》图文版
  12. 石南圆【方剂大全】
  13. 石南《证类本草》
  14. 石楠【中药大全】
  15. 石南《本草图经》
  16. 石楠肤子酒【方剂大全】
  17. 石南《本草纲目》完整版
  18. 石楠根【中药大全】
  19. 石面枇杷【中药大全】
  20. 石楠叶《本草择要纲目》
  21. 石面《本草纲目》图文版
  22. 石楠叶【中药大全】
  23. 石面《本草纲目》完整版
  24. 石脑《本草纲目》完整版
  25. 石棉状糠疹【疾病大全】
  26. 石脑《证类本草》
  27. 石棉业所致的皮肤病【疾病大全】
  28. 石脑油《本草纲目》完整版
  29. 石棉肺【疾病大全】
  30. 石脑油《证类本草》
  1. 石南藤《滇南本草》
  2. 石南藤《证类本草》
  3. 石南丸《太平惠民和剂局方》
  4. 石南藤《医学入门》
  5. 石南叶《本草衍义》
  6. 石南汤《备急千金要方》
  7. 石南叶《本草备要》
  8. 石南汤《备急千金要方》
  9. 石南叶《本草易读》
  10. 石南散《三因极一病证方论》
  11. 石南叶《医学入门》
  12. 石南散《备急千金要方》
  13. 石南叶《本草求真》
  14. 石南草《新修本草》
  15. 石南叶《本草撮要》
  16. 石南草《本草经集注》
  17. 石南叶《药性切用》
  18. 石南《本草图经》
  19. 石楠草《名医别录》
  20. 石南《本经逢原》
  21. 石楠藤《中药炮制》
  22. 石南《本经逢原》
  23. 石楠叶《中药炮制》
  24. 石南《证类本草》
  25. 石楠叶《本草从新》
  26. 石南《千金翼方》
  27. 石楠叶《本草便读》
  28. 石南《本草纲目》
  29. 石楠叶《本草分经》
  30. 石南《神农本草经》
  31. 石楠叶《本草择要纲目》


马槟榔_《滇南本草》_中医本草_【岐黄之术】

马槟榔

马槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

马槟榔 （图），即马金囊、水槟榔。其仁有纹，盘旋似太极图，又名太极子。

味微苦涩、回甜，性凉。入肺、脾二经。清热解烦渴。子，入药，嚼之，饮水愈甜。治咽喉炎。

（附方）孕妇难产，气滞血瘀难下，用∶马槟榔（二钱） 当归（五钱） 川芎（三钱） 车前子（一钱） 煎水服，有催生之效。体虚弱禁

──琴本

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南藤
  • 当前页：马槟榔
  • 下一页：甜葶苈子
<<< 返回本书目录
  1. 马槟榔《本草纲目》图文版
  2. 马槟榔【中药大全】
  3. 马槟榔《滇南本草》
  4. 马剥平胃散【方剂大全】
  5. 马槟榔《本草纲目》完整版
  6. 马勃《本草纲目》完整版
  7. 马鞭石斛【中药大全】
  8. 马勃《本草乘雅半偈》
  9. 马鞭散【方剂大全】
  10. 马勃《本草易读》
  11. 马鞭酒【方剂大全】
  12. 马勃《药笼小品》
  13. 马鞭草汁【方剂大全】
  14. 马勃《本草纲目》图文版
  15. 马鞭草散【方剂大全】
  16. 马勃（图）【中药大全】
  17. 马鞭草敷方【方剂大全】
  18. 马勃散【方剂大全】
  19. 马鞭草（图）【中药大全】
  20. 马勃丸【方剂大全】
  21. 马鞭草《本草纲目》图文版
  22. 马草【中药大全】
  23. 马鞭草《证类本草》
  24. 马肠根《本草纲目》完整版
  25. 马鞭草《药鉴》
  26. 马肠薯蓣【中药大全】
  27. 马鞭草《滇南本草》
  28. 马齿【中药大全】
  29. 马鞭草《本草易读》
  30. 马齿菜方【方剂大全】
  1. 马槟榔《滇南本草》
  2. 马槟榔《本经逢原》
  3. 马勃《本草纲目》
  4. 马槟榔《饮食须知》
  5. 马勃《千金翼方》
  6. 马槟榔《本草纲目》
  7. 马勃《药笼小品》
  8. 马鞭草散《三因极一病证方论》
  9. 马勃《本草经集注》
  10. 马鞭草散《妇人大全良方》
  11. 马勃《新修本草》
  12. 马鞭草《本草图经》
  13. 马勃《本草衍义》
  14. 马鞭草《滇南本草》
  15. 马勃《本草备要》
  16. 马鞭草《药鉴》
  17. 马勃《本草易读》
  18. 马鞭草《药性切用》
  19. 马勃《冯氏锦囊秘录》
  20. 马鞭草《外科全生集》
  21. 马勃《医学入门》
  22. 马鞭草《本草撮要》
  23. 马勃《证类本草》
  24. 马鞭草《本草分经》
  25. 马勃《本经逢原》
  26. 马鞭草《名医别录》
  27. 马勃《本草从新》
  28. 马鞭草《本草便读》
  29. 马勃《得配本草》
  30. 马鞭草《中药学》
  31. 马勃《中药学》


甜葶苈子_《滇南本草》_中医本草_【岐黄之术】

甜葶苈子

甜葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

甜葶苈子 （图），又名麦蓝菜。味苦、辛，性寒。主治下气、定喘消痰、利小便、消水肿，疗面皮浮肿。

（附方） 治面皮浮肿或咳嗽喘吼。

大腹皮 生桑皮 葶苈子 引用通草煎服。气喘加苏子。小便涩加木通 车前子。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马槟榔
  • 当前页：甜葶苈子
  • 下一页：白花地丁
<<< 返回本书目录
  1. 甜葶苈子《滇南本草》
  2. 甜杏仁【中药大全】
  3. 甜葶苈散【方剂大全】
  4. 甜叶菊【中药大全】
  5. 甜藤《本草纲目》完整版
  6. 甜远志《滇南本草》
  7. 甜石榴【中药大全】
  8. 甜远志【中药大全】
  9. 甜酒酿山药羹《保健药膳》
  10. 填骨髓【中药主治】
  11. 甜果藤【中药大全】
  12. 填骨髓【方剂主治】
  13. 甜瓜子【中药大全】
  14. 填骨髓煎【方剂大全】
  15. 甜瓜叶【中药大全】
  16. 填海川神丸【方剂大全】
  17. 甜瓜皮【中药大全】
  18. 填精益肾疗骨疾《三十年临证经验集》
  19. 甜瓜茎【中药大全】
  20. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  21. 甜瓜花【中药大全】
  22. 填坎汤【方剂大全】
  23. 甜瓜根【中药大全】
  24. 腆颗虫《本草纲目》完整版
  25. 甜瓜蒂【中药大全】
  26. 挑刺疗法《中医刺灸》
  27. 甜瓜【中药大全】
  28. 挑痘疔法《痘疹心法要诀》
  29. 甜瓜《本草纲目》图文版
  30. 挑痘疔法《医宗金鉴》
  1. 甜葶苈子《滇南本草》
  2. 甜葶苈《药性切用》
  3. 甜杏仁（《本草从新》）《中医饮食营养学》
  4. 甜藤《证类本草》
  5. 甜远志《滇南本草》
  6. 甜食要少吃《预防医学》
  7. 甜竹沥《药性切用》
  8. 甜肉桂《药性切用》
  9. 甜竹茹《药性切用》
  10. 甜酒酿山药羹《保健药膳》
  11. 填骨丸《备急千金要方》
  12. 甜酱《药性切用》
  13. 填骨万金煎《备急千金要方》
  14. 甜瓜子《本草便读》
  15. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  16. 甜瓜子《本经逢原》
  17. 填精益肾疗骨疾《三十年临证经验集》
  18. 甜瓜仁《顾松园医镜》
  19. 捵法《中医词典》
  20. 甜瓜蒂《药性切用》
  21. 腆颗虫《证类本草》
  22. 甜瓜蒂《本草分经》
  23. 挑刺《中医词典》
  24. 甜瓜蒂《本经逢原》
  25. 挑刺疗法《中医刺灸》
  26. 甜瓜蒂《本草求真》
  27. 挑痘疔法《医宗金鉴》
  28. 甜瓜蒂《本草备要》
  29. 挑痘疔法《痘疹心法要诀》
  30. 甜瓜茶《茶饮保健》
  31. 挑筋灸癖法《中医词典》


白花地丁_《滇南本草》_中医本草_【岐黄之术】

白花地丁

白花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

白花地丁（图），气味苦、甘，性平。清热解毒，散瘀消肿。主治酒痔、血痔、牝痔、牡痔，痔疮生管。单剂煎点水酒服。医家诸药不效，服此神效。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜葶苈子
  • 当前页：白花地丁
  • 下一页：细辛
<<< 返回本书目录
  1. 白花地丁《滇南本草》
  2. 白花丁香【中药大全】
  3. 白花灯笼【中药大全】
  4. 白花鹅掌柴【中药大全】
  5. 白花丹【中药大全】
  6. 白花防风《滇南本草》
  7. 白花穿心莲【中药大全】
  8. 白花杆【中药大全】
  9. 白花柴【中药大全】
  10. 白花膏【方剂大全】
  11. 白花草【中药大全】
  12. 白花鬼针草【中药大全】
  13. 白花菜子【中药大全】
  14. 白花果【中药大全】
  15. 白花菜根【中药大全】
  16. 白花灰毛槐树【中药大全】
  17. 白花菜【中药大全】
  18. 白花坚荚树【中药大全】
  19. 白花菜《本草纲目》完整版
  20. 白花九里明【中药大全】
  21. 白虎证-幼幼汇集（下）《古今医统大全》
  22. 白花龙胆【中药大全】
  23. 白虎续命汤【方剂大全】
  24. 白花蛇《本草纲目》完整版
  25. 白虎丸【方剂大全】
  26. 白花蛇《本草乘雅半偈》
  27. 白虎汤证《临证实验录》
  28. 白花蛇《本草新编》
  29. 白虎汤证《经方实验录》
  30. 白花蛇《本草易读》
  1. 白花地丁《滇南本草》
  2. 白花菜《饮食须知》
  3. 白花防风《滇南本草》
  4. 白虎证一　太阳三十七《伤寒悬解》
  5. 白花膏《外科全生集》
  6. 白虎证四　太阳四十《伤寒悬解》
  7. 白花蛇《本草纲目》
  8. 白虎证似痫《幼科发挥》
  9. 白花蛇《雷公炮制药性解》
  10. 白虎证似痫《中医词典》
  11. 白花蛇《玉楸药解》
  12. 白虎证十九　阳明七十《伤寒悬解》
  13. 白花蛇《本草衍义》
  14. 白虎证三　太阳三十九《伤寒悬解》
  15. 白花蛇《本草备要》
  16. 白虎证二　太阳三十八《伤寒悬解》
  17. 白花蛇《本草蒙筌》
  18. 白虎证（幼幼汇集 下）《古今医统大全》
  19. 白花蛇《本草易读》
  20. 白虎证《医学摘粹》
  21. 白花蛇《冯氏锦囊秘录》
  22. 白虎证《医学摘粹》
  23. 白花蛇《医学入门》
  24. 白虎摇头《中医词典》
  25. 白花蛇《证类本草》
  26. 白虎续命汤《仁术便览》
  27. 白花蛇《本草求真》
  28. 白虎汤证其一《经方实验录》
  29. 白花蛇《本草新编》
  30. 白虎汤证其三（附列门人治验）《经方实验录》
  31. 白花蛇《本经逢原》


细辛_《滇南本草》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛 （图），白花者可用，紫花者不入药。味苦、辛，性温。阴中之阳也。祛风明目，止头风疼，疗牙齿疼，攻痈疽毒疮。

（附方） 治痈疽红肿咬痛。

细辛，不拘等分，煎汤，点水酒服。有脓者溃，无脓者散。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花地丁
  • 当前页：细辛
  • 下一页：苦远志
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《滇南本草》
  2. 细辛《本草乘雅半偈》
  3. 细辛《本草图经》
  4. 细辛《药征》
  5. 细辛茶《茶饮保健》
  6. 细辛《珍珠囊补遗药性赋》
  7. 细辛膏《三因极一病证方论》
  8. 细辛《药鉴》
  9. 细辛散《备急千金要方》
  10. 细辛《外科全生集》
  11. 细辛散《太平惠民和剂局方》
  12. 细辛《本草撮要》
  13. 细辛散《万氏秘传片玉心书》
  14. 细辛《本草害利》
  15. 细辛散《明目至宝》
  16. 细辛《本草择要纲目》
  17. 细辛散《明目至宝》
  18. 细辛《本草分经》
  19. 细辛汤《普济本事方》
  20. 细辛《本草分经》
  21. 细辛五味子汤《太平惠民和剂局方》
  22. 细辛《名医别录》
  23. 细辛五味子汤《是斋百一选方》
  24. 细辛《增广和剂局方药性总论》
  25. 细辛萸姜茶《茶饮保健》
  26. 细辛《本草经解》
  27. 细芎茶《茶饮保健》
  28. 细辛《本草便读》
  29. 细紫茶《茶饮保健》
  30. 细辛《本草崇原》
  31. 虾《本草纲目》


苦远志_《滇南本草》_中医本草_【岐黄之术】

苦远志

苦远志

  • 上一页
  • 目录
  • 相关
  • 下一页

苦远志 （图），味甘、微苦，性微寒。入心、肝、脾三经，养心血，镇惊宁心，定惊悸，散痰涎，疗五痫，角弓反张，惊搐，口吐痰涎，手足战摇，不省人事。缩小便，治赤、白便浊，膏淋，滑精不禁，点滴不收，良效。

（附方）治滑精不禁，点滴不收，头晕耳鸣，腰痛，小腹胀痛。

苦远志（三钱） 水煎，点水酒服。滑精加金樱子（一钱）， 白浊加臭椿皮（一钱），赤浊加土茯苓（二钱）。

（又方）治痫症惊搐，手足战摇，角弓反张，不省人事，口吐痰涎。

苦远志（五钱） 胆南星（一钱） 皂角子（十五粒） 引用沙糖，水煎服。

（又方）治同前。

苦远志（三钱） 猪牙皂（一钱） 石菖蒲（一钱） 胆南星（一钱） 辰砂（三分）

（另末） 琥珀（五分） （另为末） 引用灯芯煎药，调二味服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：苦远志
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 苦远志《滇南本草》
  2. 苦枣《本草纲目》完整版
  3. 苦柚饮【方剂大全】
  4. 苦杖散【方剂大全】
  5. 苦油木【中药大全】
  6. 苦蘵【中药大全】
  7. 苦薏水【方剂大全】
  8. 苦蘵根【中药大全】
  9. 苦药子散【方剂大全】
  10. 苦蘵果实【中药大全】
  11. 苦药散【方剂大全】
  12. 苦竹根《本草纲目》完整版
  13. 苦夭【中药大全】
  14. 苦竹根【中药大全】
  15. 苦玄参【中药大全】
  16. 苦竹沥《本草纲目》完整版
  17. 苦杏仁中毒《家庭医学百科-自救互救篇》
  18. 苦竹沥【中药大全】
  19. 苦杏仁【中药大全】
  20. 苦竹沥方【方剂大全】
  21. 苦笑面容【疾病症状】
  22. 苦竹茹《本草纲目》完整版
  23. 苦葶苈丸【方剂大全】
  24. 苦竹茹【中药大全】
  25. 苦葶苈汤【方剂大全】
  26. 苦竹笋【中药大全】
  27. 苦天茄叶【中药大全】
  28. 苦竹叶《本草纲目》完整版
  29. 苦天茄【中药大全】
  30. 苦竹叶【中药大全】
  1. 苦远志《滇南本草》
  2. 苦薏《得配本草》
  3. 苦竹叶及沥《名医别录》
  4. 苦杏仁中毒的急救《现代院外急救手册》
  5. 库房《针灸大成》
  6. 苦杏仁中毒《家庭医学百科-自救互救篇》
  7. 库房《中医词典》
  8. 苦温燥湿《中医词典》
  9. 库房《中医词典》
  10. 苦温燥湿《中医词典》
  11. 库房《针灸学》
  12. 苦温平燥法《时病论歌括新编》
  13. 库兴氏综合征的心理障碍《医学心理学》
  14. 苦温平燥《中医词典》
  15. 裤裆《本草分经》
  16. 苦温平燥《中医词典》
  17. 裤裆灰《本草易读》
  18. 苦温平燥《中医名词词典》
  19. 裤裆汁《冯氏锦囊秘录》
  20. 苦荼《千金翼方》
  21. 酷氨酸碘化与甲状腺激素的合成《生理学》
  22. 苦胜辛《中医词典》
  23. 酷暑《济生集》
  24. 苦胜辛《中医词典》
  25. 胯《中医词典》
  26. 苦生心《中医词典》
  27. 胯《中医词典》
  28. 苦生心《中医词典》
  29. 胯骨《中医词典》
  30. 苦伤气《中医词典》
  31. 胯骨《中医词典》


紫花地丁_《滇南本草》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

紫花地丁，味苦，性寒。破血，解诸疮毒。攻痈疽肿毒。治疥癞癣疮，九种痔疮。消肿。

（单方）治小儿走马牙疳，溃烂腥臭，用∶紫花地丁根，不拘多少，用新瓦焙为末，搽溃烂处愈。

──丛本卷上

紫花地丁，即丁蒿，一名地丁。今处处有，苗覆地，有五色，紫花者多用入药。气味苦、辛，性寒。无毒。破血。主治一切痈疽发背，痔漏，疔肿瘰瘤，无名肿毒恶疮，服之，点无灰酒下。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦远志
  • 当前页：紫花地丁
  • 下一页：黄参
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《滇南本草》
  2. 紫花地丁《本草乘雅半偈》
  3. 紫花地丁（附药：犁头草）《中药学》
  4. 紫花地丁《药性切用》
  5. 紫花散《重楼玉钥》
  6. 紫花地丁《外科全生集》
  7. 紫黄茶《茶饮保健》
  8. 紫花地丁《本草撮要》
  9. 紫加石《千金翼方》
  10. 紫花地丁《本草分经》
  11. 紫加石《新修本草》
  12. 紫花地丁《本草便读》
  13. 紫加石《证类本草》
  14. 紫花地丁《得配本草》
  15. 紫加石《名医别录》
  16. 紫花地丁《本草从新》
  17. 紫姜汤《是斋百一选方》
  18. 紫花地丁《顾松园医镜》
  19. 紫疥斑《中医词典》
  20. 紫花地丁《本草易读》
  21. 紫金丹《儒门事亲》
  22. 紫花地丁《本草备要》
  23. 紫金丹《医学心悟》
  24. 紫花地丁《本草纲目》
  25. 紫金丹《扁鹊心书》
  26. 紫花《本草分经》
  27. 紫金丹《苏沈良方》
  28. 紫虎茶《茶饮保健》
  29. 紫金丹《博济方》
  30. 紫红白三泡《经验麻科》
  31. 紫金丹《普济本事方》


黄参_《滇南本草》_中医本草_【岐黄之术】

黄参

黄参

  • 上一页
  • 目录
  • 相关
  • 下一页

黄参（图），滇中昭通最多。细叶黄花，软枝，根大而肥。 山亦有。气味甘，性微温。无毒。

主治补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。久服，轻身延寿。

疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。

一治五劳七伤，诸虚百损，消胸中痰多呕哕，补五脏 六腑，保中守神，治肺痿及痫症，冷气上逆，伤寒不下饮食，虚梦纷纭者加之。止烦躁，变酸水。消食开胃，调中治气，杀金食药毒。治肺脾阳气不足，肺气虚促，短气少气，补中暖中，泄心脾胃肺中邪火，止渴，生津液。

一治男妇一切虚劳，发热自汗，眩晕 头痛，反胃吐食， 疟，滑泻久痢，小便频数、淋沥，中风中暑，痿痹，吐血、嗽血、下血，血淋血崩，胎前产后。诸病立瘥。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：黄参
  • 下一页：抽筋草
<<< 返回本书目录
  1. 黄参《滇南本草》
  2. 黄草花【中药大全】
  3. 黄波罗果【中药大全】
  4. 黄草乌【中药大全】
  5. 黄病诸候（凡二十八论）《诸病源候论》
  6. 黄岑《本草纲目》图文版
  7. 黄病丸【方剂大全】
  8. 黄茶根【中药大全】
  9. 黄病神丹【方剂大全】
  10. 黄吹散【方剂大全】
  11. 黄病灵验丸【方剂大全】
  12. 黄吹药【方剂大全】
  13. 黄病绛矾丸【方剂大全】
  14. 黄唇鱼肝【中药大全】
  15. 黄病鼓胀丸【方剂大全】
  16. 黄唇鱼鳞【中药大全】
  17. 黄病《证治汇补》
  18. 黄唇鱼鳃【中药大全】
  19. 黄鳖甲《汤头歌诀》
  20. 黄唇鱼心【中药大全】
  21. 黄藨叶【中药大全】
  22. 黄雌鸡【方剂大全】
  23. 黄藨根【中药大全】
  24. 黄雌鸡馎饦【方剂大全】
  25. 黄痹门《张氏医通》
  26. 黄雌鸡饭【方剂大全】
  27. 黄背草苗【中药大全】
  28. 黄雌鸡方【方剂大全】
  29. 黄背草果【中药大全】
  30. 黄雌鸡羹【方剂大全】
  1. 黄参《滇南本草》
  2. 黄病证《伤寒总病论》
  3. 黄缠喉风《中医词典》
  4. 黄病神丹《奇方类编》
  5. 黄肠《中医词典》
  6. 黄病候《诸病源候论》
  7. 黄承昊《中医词典》
  8. 黄病候《诸病源候论》
  9. 黄虫《千金翼方》
  10. 黄病《儒门事亲》
  11. 黄虫《新修本草》
  12. 黄病《证治汇补》
  13. 黄虫《证类本草》
  14. 黄病《中医词典》
  15. 黄虫《名医别录》
  16. 黄鳖甲散《医方论》
  17. 黄雌鸡《千金翼方》
  18. 黄鳖甲散《痰火点雪》
  19. 黄雌鸡《饮膳正要》
  20. 黄鳖甲散《仁术便览》
  21. 黄雌鸡《饮膳正要》
  22. 黄鳖甲散《仁术便览》
  23. 黄雌鸡《名医别录》
  24. 黄鳖甲散《太平惠民和剂局方》
  25. 黄雌鸡《食疗方》
  26. 黄鳖甲《汤头歌诀》
  27. 黄雌鸡肉《本草易读》
  28. 黄辩《证类本草》
  29. 黄雌鸡汤《妇人大全良方》
  30. 黄辩《千金翼方》
  31. 黄雌鸣《医学入门》


抽筋草_《滇南本草》_中医本草_【岐黄之术】

抽筋草

抽筋草

  • 上一页
  • 目录
  • 相关
  • 下一页

抽筋草（图），又名虫儿被单。味微苦，性凉。入肝、脾二经。消水肿，治风湿筋骨疼，水煎服。外敷疮毒，效。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄参
  • 当前页：抽筋草
  • 下一页：土人参
<<< 返回本书目录
  1. 抽筋草《滇南本草》
  2. 抽筋草【中药大全】
  3. 抽筋【疾病症状】
  4. 抽痉《家庭医学百科-医疗康复篇》
  5. 抽葫芦酒【方剂大全】
  6. 抽脓散【方剂大全】
  7. 抽风汤【方剂大全】
  8. 抽胎换骨丹【方剂大全】
  9. 抽风散【方剂大全】
  10. 抽薪散【方剂大全】
  11. 抽风【疾病症状】
  12. 抽薪汤【方剂大全】
  13. 抽动障碍【疾病大全】
  14. 抽薪饮【方剂大全】
  15. 抽动障碍【疾病症状】
  16. 抽薪饮（新方）《虚损启微》
  17. 抽动秽语综合征【疾病大全】
  18. 抽烟的问题《人体使用手册》
  19. 抽刀一字散【方剂大全】
  20. 抽烟和牙周病的关系《人体使用手册》
  21. 抽刀散【方剂大全】
  22. 抽样误差与标准误《医学统计学》
  23. 抽搐与惊厥【疾病大全】
  24. 椆李【中药大全】
  25. 抽搐先兆《中医疾病预测》
  26. 椆树桑寄生【中药大全】
  27. 抽搐【疾病症状】
  28. 稠柳饼【方剂大全】
  29. 抽搐《医碥》
  30. 丑宝丸【方剂大全】
  1. 抽筋草《滇南本草》
  2. 抽葫芦酒《医林改错》
  3. 抽筋痧《中医词典》
  4. 抽刀散《儒门事亲》
  5. 抽痉《家庭医学百科-医疗康复篇》
  6. 抽搐先兆及其临床意义《中医疾病预测》
  7. 抽气拔罐法《中医词典》
  8. 抽搐先兆《中医疾病预测》
  9. 抽添法《中医词典》
  10. 抽搐《神经精神疾病诊断学》
  11. 抽薪饮（新方）《虚损启微》
  12. 抽搐《中医内科学》
  13. 抽样误差《预防医学》
  14. 抽搐《医碥》
  15. 抽样误差的意义《医学统计学》
  16. 抽搐《医碥》
  17. 瘳《中医词典》
  18. 抽搐《中医词典》
  19. 稠痰《中医词典》
  20. 铳子伤肉方《救伤秘旨》
  21. 愁《中医词典》
  22. 铳子入肉《奇效简便良方》
  23. 愁气《中医词典》
  24. 崇骨《中医词典》
  25. 丑《中医词典》
  26. 虫疰痢《中医词典》
  27. 丑、足厥阴肝经《针灸大成》
  28. 虫痔《中医词典》
  29. 丑辟临《思考中医》
  30. 虫之生湿热为主诀《儒门事亲》
  31. 丑未二年六气主客图《医门补要》


土人参_《滇南本草》_中医本草_【岐黄之术】

土人参

土人参

  • 上一页
  • 目录
  • 相关
  • 下一页

土人参 （图），味甘，性寒。补虚损劳疾。妇人服之补血。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抽筋草
  • 当前页：土人参
  • 下一页：土茯苓（金荞麦）
<<< 返回本书目录
  1. 土人参《滇南本草》
  2. 土人参（图）【中药大全】
  3. 土羌活【中药大全】
  4. 土人参叶【中药大全】
  5. 土千年健叶【中药大全】
  6. 土三七《滇南本草》
  7. 土千年健【中药大全】
  8. 土三七【中药大全】
  9. 土千年健《滇南本草》
  10. 土色牛肝菌【中药大全】
  11. 土牛膝（图）【中药大全】
  12. 土沙参【中药大全】
  13. 土牛膝《滇南本草》
  14. 土砂仁【中药大全】
  15. 土牛膝《本草崇原》
  16. 土胜水负《伤寒说意》
  17. 土牛党七【中药大全】
  18. 土盛水负证《伤寒悬解》
  19. 土木贼【中药大全】
  20. 土粟《医宗金鉴》
  21. 土木香（图）【中药大全】
  22. 土粟门主论《疡医大全》
  23. 土牡蛎【中药大全】
  24. 土碎补【中药大全】
  25. 土密树【中药大全】
  26. 土田七【中药大全】
  27. 土麦冬【中药大全】
  28. 土细辛（图）【中药大全】
  29. 土马鬃【中药大全】
  30. 土香榧【中药大全】
  1. 土人参《滇南本草》
  2. 土人参《本草从新》
  3. 土三七《滇南本草》
  4. 土壤学的证明《圆运动的古中医学》
  5. 土生万物《中医名词词典》
  6. 土千年健《滇南本草》
  7. 土生万物《中医词典》
  8. 土气不调《中医词典》
  9. 土胜水负《伤寒说意》
  10. 土牛膝根《本草便读》
  11. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  12. 土牛膝《本草崇原》
  13. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  14. 土牛膝《滇南本草》
  15. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  16. 土牛膝《得配本草》
  17. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  18. 土马鬃《证类本草》
  19. 土盛水负证一　少阴四十《伤寒悬解》
  20. 土马《本草纲目》
  21. 土实泻之《痰火点雪》
  22. 土落脚趾内候《诸病源候论》
  23. 土粟《医宗金鉴》
  24. 土落草《证类本草》
  25. 土粟门主论《疡医大全》
  26. 土轮《中医词典》
  27. 土位《中医词典》
  28. 土苓芎茶《茶饮保健》
  29. 土喜温燥《中医名词词典》
  30. 土苓茅根茶《茶饮保健》
  31. 土喜温燥《中医词典》


土茯苓（金荞麦）_《滇南本草》_中医本草_【岐黄之术】

土茯苓（金荞麦）
在线购买《滇南本草》正版书籍

土茯苓（金荞麦）

  • 上一页
  • 目录
  • 相关
  • 下一页

土茯苓 （图），一名冷饭团，子名仙遗粮。味苦、微涩，性平。治五淋、赤白浊，兼治杨梅疮毒。

（附方） 治妇人红崩白带。

土茯苓 水煨，引用红沙糖治红崩，白沙糖治白带。

（又方） 治杨梅疮毒。

土茯苓（或一两或五钱） 水酒浓煎服。

（又方） 治大毒疮红肿。

土茯苓 为细末，好醋调敷。

（补注） 子名仙遗粮，治杨梅结毒，丹流等症。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土人参
  • 当前页：土茯苓（金荞麦）
  • 下一页：金丝莲
<<< 返回本书目录
  1. 土茯苓（金荞麦）《滇南本草》
  2. 土茯苓（图）【中药大全】
  3. 土茯苓（光菝）《滇南本草》
  4. 土茯苓合剂【方剂大全】
  5. 土茯苓《本草纲目》图文版
  6. 土茯苓通淋止痛汤【方剂大全】
  7. 土茯苓《药笼小品》
  8. 土茯苓猪骨汤【方剂大全】
  9. 土茯苓《本草择要纲目》
  10. 土附【中药大全】
  11. 土茯苓《本草易读》
  12. 土附子【中药大全】
  13. 土茯苓《本草乘雅半偈》
  14. 土藁本【中药大全】
  15. 土茯苓《本草纲目》完整版
  16. 土狗《滇南本草》
  17. 土蜂子【中药大全】
  18. 土狗散【方剂大全】
  19. 土蜂窠《本草纲目》图文版
  20. 土瓜【中药大全】
  21. 土蜂窠《本草纲目》完整版
  22. 土瓜（番薯）《滇南本草》
  23. 土蜂【中药大全】
  24. 土瓜（救荒本草）《本草乘雅半偈》
  25. 土蜂《本草纲目》图文版
  26. 土瓜（山土瓜）《滇南本草》
  27. 土蜂《本草纲目》完整版
  28. 土瓜根《本草崇原》
  29. 土肥对称性肢端色素沉着症【疾病大全】
  30. 土瓜根《本草易读》
  1. 土茯苓（金荞麦）《滇南本草》
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓茶《茶饮保健》
  4. 土茯苓《本草乘雅半偈》
  5. 土茯苓猪骨汤《食物疗法》
  6. 土茯苓《药性切用》
  7. 土疳《中医词典》
  8. 土茯苓《外科全生集》
  9. 土狗《滇南本草》
  10. 土茯苓《本草撮要》
  11. 土瓜《本草衍义》
  12. 土茯苓《本草择要纲目》
  13. 土瓜（番薯）《滇南本草》
  14. 土茯苓《本草分经》
  15. 土瓜（救荒本草）《本草乘雅半偈》
  16. 土茯苓《本草分经》
  17. 土瓜（山土瓜）《滇南本草》
  18. 土茯苓《本草便读》
  19. 土瓜根《长沙药解》
  20. 土茯苓《中药学》
  21. 土瓜根《本草易读》
  22. 土茯苓《得配本草》
  23. 土瓜根《本经逢原》
  24. 土茯苓《本草从新》
  25. 土瓜根《本草崇原》
  26. 土茯苓《本经逢原》
  27. 土瓜根《药性切用》
  28. 土茯苓《本草求真》
  29. 土瓜根《药征续编》
  30. 土茯苓《冯氏锦囊秘录》
  31. 土瓜根方《医宗金鉴》


金丝莲_《滇南本草》_中医本草_【岐黄之术】

金丝莲

金丝莲

  • 上一页
  • 目录
  • 相关
  • 下一页

金丝莲（图），形与地荷叶相似，延蔓而生。叶有六方，花开五瓣，黄色似铃，又名金狮铃。气味甘、苦，性微寒。专治包伤打伤，或无名肿毒，或筋骨疼痛。熬水熏蒸即愈。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓（金荞麦）
  • 当前页：金丝莲
  • 下一页：山茶花
<<< 返回本书目录
  1. 金丝莲《滇南本草》
  2. 金丝莲【中药大全】
  3. 金丝李【中药大全】
  4. 金丝梅【中药大全】
  5. 金丝接骨丹【方剂大全】
  6. 金丝木通【中药大全】
  7. 金丝接骨草《滇南本草》
  8. 金丝散【方剂大全】
  9. 金丝猴【中药大全】
  10. 金丝刷【中药大全】
  11. 金丝膏药【方剂大全】
  12. 金丝桃《滇南本草》
  13. 金丝膏【方剂大全】
  14. 金丝桃【中药大全】
  15. 金丝杜仲【中药大全】
  16. 金丝桃果【中药大全】
  17. 金丝点眼膏【方剂大全】
  18. 金丝桃果实【中药大全】
  19. 金丝带【中药大全】
  20. 金丝藤【中药大全】
  21. 金丝疮门主论《疡医大全》
  22. 金丝藤仲【中药大全】
  23. 金丝草【中药大全】
  24. 金丝万应膏【方剂大全】
  25. 金丝草《本草纲目》完整版
  26. 金素丹《外科传薪集》
  27. 金丝保婴丹【方剂大全】
  28. 金素丹【方剂大全】
  29. 金丝矮陀陀【中药大全】
  30. 金粟丹【方剂大全】
  1. 金丝莲《滇南本草》
  2. 金丝接骨草《滇南本草》
  3. 金丝桃《滇南本草》
  4. 金丝膏药《冯氏锦囊秘录》
  5. 金丝万应膏《冯氏锦囊秘录》
  6. 金丝膏《儒门事亲》
  7. 金素丹《外科传薪集》
  8. 金丝疮门主论《疡医大全》
  9. 金粟汤《太平惠民和剂局方》
  10. 金丝疮门主方《疡医大全》
  11. 金粟汤《是斋百一选方》
  12. 金丝疮《奇方类编》
  13. 金髓煎《保健药膳》
  14. 金丝疮《急救广生集》
  15. 金髓煎《饮膳正要》
  16. 金水相生法《时病论歌括新编》
  17. 金锁丹《是斋百一选方》
  18. 金水相生《中医词典》
  19. 金锁丹《普济本事方》
  20. 金水双亏《凌临灵方》
  21. 金锁固精《汤头歌诀》
  22. 金水六君煎（新方）《虚损启微》
  23. 金锁固精茶《茶饮保健》
  24. 金水六君煎《医述》
  25. 金锁固精丸《医方论》
  26. 金水膏《是斋百一选方》
  27. 金锁固精丸《时方歌括》
  28. 金霜散《外科全生集》
  29. 金锁固元丸《目经大成》
  30. 金澍《中医词典》
  31. 金锁匙《重楼玉钥》


山茶花_《滇南本草》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

山茶花（图），气味甘、微辛。专治一切大肠下血，肺中有瘀血或吐血之症，急用此花煎汤服之。无花，即叶亦可，但不如花之神效也。均宜以童便为使。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丝莲
  • 当前页：山茶花
  • 下一页：滇中茶叶
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《滇南本草》
  2. 山茶花《药性切用》
  3. 山查《药笼小品》
  4. 山茶花《本草撮要》
  5. 山查《本草备要》
  6. 山茶花《本草分经》
  7. 山查《本草从新》
  8. 山茶花《本草便读》
  9. 山查《本草害利》
  10. 山茶花《中药学》
  11. 山查肉《药性切用》
  12. 山茶花《得配本草》
  13. 山查子《本草蒙筌》
  14. 山茶花《本草从新》
  15. 山茨菇《冯氏锦囊秘录》
  16. 山茶花《本经逢原》
  17. 山茨菇根《本草蒙筌》
  18. 山茶花《冯氏锦囊秘录》
  19. 山慈姑《本草纲目》
  20. 山茶花《本草备要》
  21. 山慈姑《本草易读》
  22. 山草部《景岳全书》
  23. 山慈姑《本草从新》
  24. 山冰茶《茶饮保健》
  25. 山慈姑《本草分经》
  26. 山薄茶《茶饮保健》
  27. 山慈姑《本草乘雅半偈》
  28. 山稗子《滇南本草》
  29. 山慈姑《滇南本草》
  30. 山芭蕉《滇南本草》
  31. 山慈菰《玉楸药解》


滇中茶叶_《滇南本草》_中医本草_【岐黄之术】

滇中茶叶

滇中茶叶

  • 上一页
  • 目录
  • 相关
  • 下一页

滇中茶叶（图），气味甘、苦，性微寒。主治下气消食，去痰除热，解烦渴，并解大头瘟、天行时症。此茶之巨功，人每以其近而忽之。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：滇中茶叶
  • 下一页：金刚杵
<<< 返回本书目录
  1. 滇獐牙菜（图）【中药大全】
  2. 滇竹根七【中药大全】
  3. 滇茵陈【中药大全】
  4. 颠倒木金散【方剂大全】
  5. 滇崖爬藤【中药大全】
  6. 颠倒散【方剂大全】
  7. 滇绣球【中药大全】
  8. 颠倒散洗剂【方剂大全】
  9. 滇西风毛菊【中药大全】
  10. 颠顶骨伤《伤科补要》
  11. 滇五味【中药大全】
  12. 颠狂《女科证治准绳》
  13. 滇瓦花【中药大全】
  14. 颠狂《女科证治准绳》
  15. 滇山茶【中药大全】
  16. 颠狂《仁术便览》
  17. 滇瑞香【中药大全】
  18. 颠狂《续名医类案》
  19. 滇肉棒【中药大全】
  20. 颠狂《续名医类案》
  21. 滇羌活【中药大全】
  22. 颠狂《证治准绳·女科》
  23. 滇茜草【中药大全】
  24. 颠狂《证治准绳·女科》
  25. 滇南千里光【中药大全】
  26. 颠狂根原《四圣心源》
  27. 滇南鸟足兰【中药大全】
  28. 颠狂之病何以别之《女科百问》
  29. 滇南美登木【中药大全】
  30. 颠扑胀满《外科大成》
  1. 滇中茶叶《滇南本草》
  2. 滇壶丹《韩氏医通》
  3. 颠《中医词典》
  4. 滇池赤虾《滇南本草》
  5. 颠簸《中医词典》
  6. 腣中《中医词典》
  7. 颠倒《中医词典》
  8. 缔创《千金翼方》
  9. 颠顶骨《医宗金鉴》
  10. 蒂中《中医词典》
  11. 颠顶骨伤《中医词典》
  12. 蒂丁肿《中医词典》
  13. 颠顶骨伤《伤科补要》
  14. 蒂丁《中医词典》
  15. 颠法《中医词典》
  16. 第一竹沥汤《备急千金要方》
  17. 颠疾《中医词典》
  18. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  19. 颠狂《续名医类案》
  20. 第一掌骨基部骨折《骨科学》
  21. 颠狂《续名医类案》
  22. 第一浴法《三因极一病证方论》
  23. 颠狂《证治准绳·女科》
  24. 第一问《异授眼科》
  25. 颠狂《证治准绳·女科》
  26. 第一退水丸《三因极一病证方论》
  27. 颠狂《医学摘粹》
  28. 第一年内的检查《默克家庭诊疗手册》
  29. 颠狂《医学摘粹》
  30. 第一妙锭《毓麟验方》
  31. 颠狂《丹台玉案》


金刚杵_《滇南本草》_中医本草_【岐黄之术】

金刚杵

金刚杵

  • 上一页
  • 目录
  • 相关
  • 下一页

金刚杵（图），色青质脆，如仙人掌而似杵形，故名。味苦，性寒。有小毒。

主治一切丹毒、单腹胀、水气、血肿之症。烧灰为末，用冷水送下，一次可消，不可多服。

若生用，性同大黄、芒硝之烈。欲止其毒，双手放在冷水内即解也。民族地区呼为冷水金丹。

用者须审虚实，慎之！

──务本卷一上

金刚杵，滇中最多，人用以为墙。其性寒。通大小便、胸中食积，痞块能消。民族地区用此同荞面捣为丸。治脏结瘟病，服一丸即通泻之。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滇中茶叶
  • 当前页：金刚杵
  • 下一页：白桄子
<<< 返回本书目录
  1. 金刚杵《滇南本草》
  2. 金刚刺【中药大全】
  3. 金盖散【方剂大全】
  4. 金刚大【中药大全】
  5. 金凤衔珠丸【方剂大全】
  6. 金刚防疫丹【方剂大全】
  7. 金凤藤【中药大全】
  8. 金刚活络丹【方剂大全】
  9. 金凤散【方剂大全】
  10. 金刚活血酒【方剂大全】
  11. 金凤毛【中药大全】
  12. 金刚接骨丹【方剂大全】
  13. 金凤化痰膏【方剂大全】
  14. 金刚口摆【中药大全】
  15. 金凤膏【方剂大全】
  16. 金刚散【中药大全】
  17. 金凤丹【方剂大全】
  18. 金刚散【方剂大全】
  19. 金粉丸【方剂大全】
  20. 金刚石《本草纲目》完整版
  21. 金粉汤【方剂大全】
  22. 金刚石《本草纲目》图文版
  23. 金粉散【方剂大全】
  24. 金刚藤【中药大全】
  25. 金粉蕨【中药大全】
  26. 金刚藤头【中药大全】
  27. 金粉膏【方剂大全】
  28. 金刚丸【方剂大全】
  29. 金粉地黄膏【方剂大全】
  30. 金刚一棵蒿【中药大全】
  1. 金刚杵《滇南本草》
  2. 金疳《中医词典》
  3. 金刚丸《冯氏锦囊秘录》
  4. 金疳《中医名词词典》
  5. 金刚烷胺《药理学》
  6. 金柑《饮食须知》
  7. 金刚烷胺《药理学》
  8. 金粉丸《博济方》
  9. 金刚指式《气功外气疗法》
  10. 金沸草汤《时病论歌括新编》
  11. 金宫香口茶《茶饮保健》
  12. 金沸草散《博济方》
  13. 金蚣丸《外科十三方考》
  14. 金沸草散《汤头歌诀》
  15. 金瓜圆《博济方》
  16. 金沸草散《医方论》
  17. 金寒水冷《中医名词词典》
  18. 金沸草散《仁术便览》
  19. 金寒水冷《中医词典》
  20. 金沸草散《仁术便览》
  21. 金花茶《茶饮保健》
  22. 金沸草散《医方考》
  23. 金花内障《中医词典》
  24. 金沸草散《太平惠民和剂局方》
  25. 金花散《三因极一病证方论》
  26. 金沸草散《三因极一病证方论》
  27. 金花散《博济方》
  28. 金沸草散《妇人大全良方》
  29. 金花散《博济方》
  30. 金德鉴《中医词典》
  31. 金花散《博济方》


白桄子_《滇南本草》_中医本草_【岐黄之术】

白桄子

白桄子

  • 上一页
  • 目录
  • 相关
  • 下一页

白桄子（图），俗名白脬。气味甘、微酸，性平。主治肺痈 咳嗽，清痰解热，凡血风疮及筋骨疼痛，皆能疗治。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金刚杵
  • 当前页：白桄子
  • 下一页：大红袍
<<< 返回本书目录
  1. 白桄子《滇南本草》
  2. 白归汤【方剂大全】
  3. 白光【方剂主治】
  4. 白鬼笔【中药大全】
  5. 白瓜子丸【方剂大全】
  6. 白桂【中药大全】
  7. 白瓜子《证类本草》
  8. 白桂木根【中药大全】
  9. 白瓜丸【方剂大全】
  10. 白果《本草新编》
  11. 白骨走马【中药大全】
  12. 白果《本草易读》
  13. 白垢散【方剂大全】
  14. 白果《滇南本草》
  15. 白狗肺汤【方剂大全】
  16. 白果【中药大全】
  17. 白钩藤【中药大全】
  18. 白果蛋方【方剂大全】
  19. 白鸽肉【方剂大全】
  20. 白果定喘汤【方剂大全】
  21. 白鸽肉《本草纲目》完整版
  22. 白果冬瓜子饮《保健药膳》
  23. 白鸽煎【方剂大全】
  24. 白果方《毓麟验方》
  25. 白疙《中医外科学》
  26. 白果根【中药大全】
  27. 白膏子【方剂大全】
  28. 白果功肉粥【方剂大全】
  29. 白膏药【方剂大全】
  30. 白果槲寄生【中药大全】
  1. 白桄子《滇南本草》
  2. 白瓜子丸《备急千金要方》
  3. 白归汤《冯氏锦囊秘录》
  4. 白瓜子《名医别录》
  5. 白果《中药炮制》
  6. 白瓜子《证类本草》
  7. 白果《中医词典》
  8. 白瓜子《本草衍义》
  9. 白果《本草备要》
  10. 白瓜子《新修本草》
  11. 白果《本草蒙筌》
  12. 白瓜子《千金翼方》
  13. 白果《本草易读》
  14. 白狗血《千金翼方》
  15. 白果《冯氏锦囊秘录》
  16. 白狗胆《玉楸药解》
  17. 白果《本草求真》
  18. 白给《名医别录》
  19. 白果《本草新编》
  20. 白给《证类本草》
  21. 白果《本草分经》
  22. 白给《新修本草》
  23. 白果《药性切用》
  24. 白给《千金翼方》
  25. 白果《滇南本草》
  26. 白鸽肉《本草蒙筌》
  27. 白果（白果叶）《中药学》
  28. 白鸽《证类本草》
  29. 白果茶《茶饮保健》
  30. 白鸽《医学入门》
  31. 白果冬瓜子饮《保健药膳》


大红袍_《滇南本草》_中医本草_【岐黄之术】

大红袍

大红袍

  • 上一页
  • 目录
  • 相关
  • 下一页

大红袍（图），又名野黄豆、锈钉子。味苦、微涩，性温。调经活血，止血除瘀。

（附方） 治妇人血崩不止。

大红袍（五钱） 钻地风（五钱） 煨红糖服即止。

（又方） 耳底发炎疼痛。

大红袍鲜根 挤汁滴注。

又治胃气疼 大红袍煮鸡蛋吃。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白桄子
  • 当前页：大红袍
  • 下一页：黄花地丁
<<< 返回本书目录
  1. 大红袍《滇南本草》
  2. 大红袍（图）【中药大全】
  3. 大红末子【方剂大全】
  4. 大红青菜【中药大全】
  5. 大红毛叶【中药大全】
  6. 大红丸【方剂大全】
  7. 大红花丸【方剂大全】
  8. 大红朱砂膏【方剂大全】
  9. 大红花点地梅【中药大全】
  10. 大喉风《喉科秘诀》
  11. 大红菇【中药大全】
  12. 大厚朴丸【方剂大全】
  13. 大红膏【方剂大全】
  14. 大胡黄连丸《小儿药证直诀》
  15. 大横穴【胸部腹部穴位】
  16. 大胡黄连丸【方剂大全】
  17. 大横纹【中药大全】
  18. 大胡连丸【方剂大全】
  19. 大黑药【中药大全】
  20. 大胡麻散【方剂大全】
  21. 大黑丸【方剂大全】
  22. 大葫芦【中药大全】
  23. 大黑头草【中药大全】
  24. 大虎耳草【中药大全】
  25. 大黑神丸【方剂大全】
  26. 大琥珀散【方剂大全】
  27. 大黑神散【方剂大全】
  28. 大琥珀丸【方剂大全】
  29. 大黑神膏【方剂大全】
  30. 大花糙苏【中药大全】
  1. 大红袍《滇南本草》
  2. 大红喉痈《喉科指掌》
  3. 大红丸《冯氏锦囊秘录》
  4. 大红喉痈《中医词典》
  5. 大红虾《证类本草》
  6. 大横纹《中医词典》
  7. 大红枣《外科全生集》
  8. 大横《针灸学》
  9. 大喉风《喉科秘诀》
  10. 大横《中医词典》
  11. 大胡黄连丸《小儿药证直诀》
  12. 大横《针灸大成》
  13. 大胡麻《中药炮制》
  14. 大赫（一名阴维，一名阴关）《针灸大成》
  15. 大琥珀丸《博济方》
  16. 大赫《针灸学》
  17. 大瓠藤水《海药本草》
  18. 大赫《中医词典》
  19. 大瓠藤水《证类本草》
  20. 大和汤《妇人大全良方》
  21. 大环内酯类抗生素《医院药学》
  22. 大汗如雨《医法圆通》
  23. 大环内酯类抗生素《药理学》
  24. 大汗如雨《医法圆通》
  25. 大患后生翳《银海精微》
  26. 大汗呃逆《医法圆通》
  27. 大黄《神农本草经》
  28. 大汗出《中医词典》
  29. 大黄《本草纲目》
  30. 大汗《中医名词词典》
  31. 大黄《雷公炮炙论》


黄花地丁_《滇南本草》_中医本草_【岐黄之术】

黄花地丁

黄花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

黄花地丁（图），味苦、微辛，性寒。发散疮痈，解疮毒肿痛。入肺，消痰、定喘、止咳嗽，肺痿等症。

（单方） 治久远咳嗽，痰喘气粗，喉内如拽锯之声，夜卧不宁。用黄花地丁（二钱蜜炒） 响铃草（二钱蜜炒） 竹叶为引，煎汤服之。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大红袍
  • 当前页：黄花地丁
  • 下一页：黄花草
<<< 返回本书目录
  1. 黄花地丁《滇南本草》
  2. 黄花地丁【中药大全】
  3. 黄花倒水莲【中药大全】
  4. 黄花地锦苗【中药大全】
  5. 黄花草《滇南本草》
  6. 黄花地桃花【中药大全】
  7. 黄花参【中药大全】
  8. 黄花独蒜【中药大全】
  9. 黄花菜子【中药大全】
  10. 黄花蒿《本草纲目》完整版
  11. 黄花菜饮《保健药膳》
  12. 黄花蒿【中药大全】
  13. 黄花菜炖猪肉【方剂大全】
  14. 黄花蒿子【中药大全】
  15. 黄花菜【方剂大全】
  16. 黄花夹竹桃【中药大全】
  17. 黄花菜【中药大全】
  18. 黄花夹竹桃叶【中药大全】
  19. 黄花菜《食物疗法》
  20. 黄花堇菜【中药大全】
  21. 黄花补血草【中药大全】
  22. 黄花绿绒蒿【中药大全】
  23. 黄黑散【方剂大全】
  24. 黄花母【中药大全】
  25. 黄鹤丹【方剂大全】
  26. 黄花母根【中药大全】
  27. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  28. 黄花木【中药大全】
  29. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  30. 黄花苜蓿【中药大全】
  1. 黄花地丁《滇南本草》
  2. 黄花草《滇南本草》
  3. 黄花了《证类本草》
  4. 黄花菜饮《保健药膳》
  5. 黄花子《滇南本草》
  6. 黄花菜马齿苋饮《食物疗法》
  7. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  8. 黄花菜《本草分经》
  9. 黄环《神农本草经》
  10. 黄花菜《食物疗法》
  11. 黄环《千金翼方》
  12. 黄花菜《老年食养食疗》
  13. 黄环《中医词典》
  14. 黄护草《名医别录》
  15. 黄环《本草经集注》
  16. 黄护草《证类本草》
  17. 黄环《新修本草》
  18. 黄护草《新修本草》
  19. 黄环《医学入门》
  20. 黄护草《千金翼方》
  21. 黄环《证类本草》
  22. 黄鹤丹《韩氏医通》
  23. 黄环《名医别录》
  24. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  25. 黄昏《中医词典》
  26. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  27. 黄昏不见《中医词典》
  28. 黄褐侯肉《饮食须知》
  29. 黄昏不见《银海精微》
  30. 黄褐侯《证类本草》
  31. 黄昏嗽《中医词典》


黄花草_《滇南本草》_中医本草_【岐黄之术】

黄花草

黄花草

  • 上一页
  • 目录
  • 相关
  • 下一页

黄花草（图），生田边。串枝，开黄花，结黑小子。味苦，性寒。主治热结火症，日夜烧不退，五经血燥，煎服立愈。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄花地丁
  • 当前页：黄花草
  • 下一页：三叶草
<<< 返回本书目录
  1. 黄花草《滇南本草》
  2. 黄花倒水莲【中药大全】
  3. 黄花参【中药大全】
  4. 黄花地丁《滇南本草》
  5. 黄花菜子【中药大全】
  6. 黄花地丁【中药大全】
  7. 黄花菜饮《保健药膳》
  8. 黄花地锦苗【中药大全】
  9. 黄花菜炖猪肉【方剂大全】
  10. 黄花地桃花【中药大全】
  11. 黄花菜【方剂大全】
  12. 黄花独蒜【中药大全】
  13. 黄花菜【中药大全】
  14. 黄花蒿《本草纲目》完整版
  15. 黄花菜《食物疗法》
  16. 黄花蒿【中药大全】
  17. 黄花补血草【中药大全】
  18. 黄花蒿子【中药大全】
  19. 黄黑散【方剂大全】
  20. 黄花夹竹桃【中药大全】
  21. 黄鹤丹【方剂大全】
  22. 黄花夹竹桃叶【中药大全】
  23. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  24. 黄花堇菜【中药大全】
  25. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  26. 黄花绿绒蒿【中药大全】
  27. 黄褐斑【疾病大全】
  28. 黄花母【中药大全】
  29. 黄褐斑《自我调养巧治病》
  30. 黄花母根【中药大全】
  1. 黄花草《滇南本草》
  2. 黄花菜饮《保健药膳》
  3. 黄花地丁《滇南本草》
  4. 黄花菜马齿苋饮《食物疗法》
  5. 黄花了《证类本草》
  6. 黄花菜《本草分经》
  7. 黄花子《滇南本草》
  8. 黄花菜《食物疗法》
  9. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  10. 黄花菜《老年食养食疗》
  11. 黄环《神农本草经》
  12. 黄护草《名医别录》
  13. 黄环《千金翼方》
  14. 黄护草《证类本草》
  15. 黄环《中医词典》
  16. 黄护草《新修本草》
  17. 黄环《本草经集注》
  18. 黄护草《千金翼方》
  19. 黄环《新修本草》
  20. 黄鹤丹《韩氏医通》
  21. 黄环《医学入门》
  22. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  23. 黄环《证类本草》
  24. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  25. 黄环《名医别录》
  26. 黄褐侯肉《饮食须知》
  27. 黄昏《中医词典》
  28. 黄褐侯《证类本草》
  29. 黄昏不见《中医词典》
  30. 黄褐斑《自我调养巧治病》
  31. 黄昏不见《银海精微》


三叶草_《滇南本草》_中医本草_【岐黄之术】

三叶草

三叶草

  • 上一页
  • 目录
  • 相关
  • 下一页

三叶草（图），味辛、微苦，性微温。治疮疡肿毒，发散疮痈，点水酒服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄花草
  • 当前页：三叶草
  • 下一页：蓝花接骨草
<<< 返回本书目录
  1. 三叶草《滇南本草》
  2. 三叶茶【中药大全】
  3. 三阳在头三阴在手《医学读书记》
  4. 三叶豆【中药大全】
  5. 三阳阴证辩《景岳全书》
  6. 三叶枫【中药大全】
  7. 三阳阳明证《景岳全书》
  8. 三叶鬼针草【中药大全】
  9. 三阳受病传经欲愈脉证《医宗金鉴》
  10. 三叶还阳草《滇南本草》
  11. 三阳受病传经欲愈脉证《伤寒心法要诀》
  12. 三叶海棠【中药大全】
  13. 三阳上下气血多少形状篇《形色外诊简摩》
  14. 三叶金锦香【中药大全】
  15. 三阳三阴分经名义《伤寒补例》
  16. 三叶莲【中药大全】
  17. 三阳气血多少《此事难知》
  18. 三叶罗伞【中药大全】
  19. 三阳脉体《类经》
  20. 三叶木蓝【中药大全】
  21. 三阳络穴【上肢外侧穴位】
  22. 三叶排草【中药大全】
  23. 三阳合病证《伤寒九十论》
  24. 三叶槭根【中药大全】
  25. 三阳合病十五条《仲景伤寒补亡论》
  26. 三叶青（图）【中药大全】
  27. 三阳合病-伤寒门（下）《古今医统大全》
  28. 三叶铜钱草【中药大全】
  29. 三阳合病脉证治《三因极一病证方论》
  30. 三叶委陵菜【中药大全】
  1. 三叶草《滇南本草》
  2. 三叶《名医别录》
  3. 三叶还阳草《滇南本草》
  4. 三叶《证类本草》
  5. 三一《中医词典》
  6. 三叶《新修本草》
  7. 三一承气汤《冯氏锦囊秘录》
  8. 三叶《千金翼方》
  9. 三一承气汤《儒门事亲》
  10. 三阳治法《思考中医》
  11. 三一承气汤《医学心悟》
  12. 三阳之开合枢《思考中医》
  13. 三一承气汤《时方歌括》
  14. 三阳在头三阴在手《医学读书记》
  15. 三因《中医名词词典》
  16. 三阳在头，三阴在手《中医名词词典》
  17. 三因《中医词典》
  18. 三阳阴证辩《景岳全书》
  19. 三因方《秘传眼科龙木论》
  20. 三阳阳明证《景岳全书》
  21. 三因加味羌活散《伤寒括要》
  22. 三阳五会《中医词典》
  23. 三因论《三因极一病证方论》
  24. 三阳头痛《中医词典》
  25. 三因论六证《丹溪手镜》
  26. 三阳受病传经欲愈脉证《伤寒心法要诀》
  27. 三因蜜附子法《冯氏锦囊秘录》
  28. 三阳受病传经欲愈脉证《医宗金鉴》
  29. 三因七气汤《仁术便览》
  30. 三阳上下气血多少形状篇《形色外诊简摩》
  31. 三因胜骏丸《外科理例》


蓝花接骨草_《滇南本草》_中医本草_【岐黄之术】

蓝花接骨草

蓝花接骨草

  • 上一页
  • 目录
  • 相关
  • 下一页

蓝花接骨草（图），气味酸、甘，性平。主治筋骨疼痛，风湿麻木，半身不遂，跌打损伤。筋骨碎断者，包敷患处，可以接续，其效如神。

──模板卷十

二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三叶草
  • 当前页：蓝花接骨草
  • 下一页：紫金皮
<<< 返回本书目录
  1. 蓝花接骨草《滇南本草》
  2. 蓝花酒【方剂大全】
  3. 蓝花棘豆【中药大全】
  4. 蓝花龙胆【中药大全】
  5. 蓝花葱【中药大全】
  6. 蓝花绿绒蒿【中药大全】
  7. 蓝花茶【中药大全】
  8. 蓝花散【方剂大全】
  9. 蓝花侧金盏【中药大全】
  10. 蓝花石参【中药大全】
  11. 蓝花参【中药大全】
  12. 蓝花汤【方剂大全】
  13. 蓝花扁竹【中药大全】
  14. 蓝花子【中药大全】
  15. 蓝胡麻草【中药大全】
  16. 蓝黄色盲【疾病症状】
  17. 蓝鼓膜征【疾病症状】
  18. 蓝黄色弱【疾病症状】
  19. 蓝鼓膜与胆固醇肉芽肿【疾病大全】
  20. 蓝机圣砭脑膏【方剂大全】
  21. 蓝巩膜【疾病症状】
  22. 蓝袍散【方剂大全】
  23. 蓝根饮【方剂大全】
  24. 蓝漆煎丸【方剂大全】
  25. 蓝根涂方【方剂大全】
  26. 蓝青散【方剂大全】
  27. 蓝根散【方剂大全】
  28. 蓝青汤【方剂大全】
  29. 蓝根人参散【方剂大全】
  30. 蓝青丸【方剂大全】
  1. 蓝花接骨草《滇南本草》
  2. 蓝菇茶《茶饮保健》
  3. 蓝膜《中医词典》
  4. 蓝靛《本草易读》
  5. 蓝羌茶《茶饮保健》
  6. 蓝淀《得配本草》
  7. 蓝青丸《备急千金要方》
  8. 蓝淀《本草纲目》
  9. 蓝青丸《备急千金要方》
  10. 蓝《本草纲目》
  11. 蓝色苔舌总论《伤寒舌鉴》
  12. 阑尾炎《普通外科学》
  13. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  14. 阑尾炎《病理学》
  15. 蓝蛇《证类本草》
  16. 阑尾炎《家庭医学百科-医疗康复篇》
  17. 蓝实《神农本草经》
  18. 阑尾炎《默克家庭诊疗手册》
  19. 蓝实《千金翼方》
  20. 阑尾炎《临床激光治疗学》
  21. 蓝实《本草经集注》
  22. 阑尾穴《中医词典》
  23. 蓝实《新修本草》
  24. 阑尾系膜《人体解剖学》
  25. 蓝实《本草衍义》
  26. 阑尾歌诀《人体解剖学歌诀》
  27. 蓝实《本草蒙筌》
  28. 阑尾《组织学与胚胎学》
  29. 蓝实《冯氏锦囊秘录》
  30. 阑尾《针灸学》
  31. 蓝实《医学入门》


紫金皮_《滇南本草》_中医本草_【岐黄之术】

紫金皮

紫金皮

  • 上一页
  • 目录
  • 相关
  • 下一页

紫金皮（图），味辛、苦，性温。有毒。入肝脾二经，行十二经络。治筋骨疼痛，风湿寒痹，麻木不仁，瘫痪痿软，湿气流痰，暖筋，止腰疼。治妇人血寒腹痛，吃之良效。炙用烧酒炒。

（附方） 治男妇筋骨疼痛，痰火痿软，湿气流痰。

紫金皮（二钱酒炙） 秦归（五钱） 川牛膝（三钱） 羌活（三钱） 木瓜（三钱） 用好酒（五斤）

重汤煎一炷香时取出，去火毒，露一宿方可用。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝花接骨草
  • 当前页：紫金皮
  • 下一页：铁刺枝
<<< 返回本书目录
  1. 紫金皮《滇南本草》
  2. 紫金皮【中药大全】
  3. 紫金牛根【中药大全】
  4. 紫金皮散【方剂大全】
  5. 紫金牛【中药大全】
  6. 紫金沙【中药大全】
  7. 紫金牛《本草纲目》完整版
  8. 紫金砂【中药大全】
  9. 紫金龙【中药大全】
  10. 紫金藤《本草纲目》完整版
  11. 紫金莲【中药大全】
  12. 紫金丸【方剂大全】
  13. 紫金膏【方剂大全】
  14. 紫金血藤【中药大全】
  15. 紫金锭【方剂大全】
  16. 紫堇《本草纲目》完整版
  17. 紫金丹【方剂大全】
  18. 紫堇【中药大全】
  19. 紫金丹《苏沈良方》
  20. 紫堇花【中药大全】
  21. 紫金丹《扁鹊心书》
  22. 紫茎【中药大全】
  23. 紫金标【中药大全】
  24. 紫茎棱子芹【中药大全】
  25. 紫藿香【中药大全】
  26. 紫茎牙痛草【中药大全】
  27. 紫花鱼灯草【中药大全】
  28. 紫荆《本草纲目》完整版
  29. 紫花一炷香【中药大全】
  30. 紫荆《本草图经》
  1. 紫金皮《滇南本草》
  2. 紫金牛《证类本草》
  3. 紫金散《冯氏锦囊秘录》
  4. 紫金膏《博济方》
  5. 紫金霜《博济方》
  6. 紫金膏《博济方》
  7. 紫金藤《证类本草》
  8. 紫金膏《目经大成》
  9. 紫金丸《妇人大全良方》
  10. 紫金锭好《仁术便览》
  11. 紫金丸《明目至宝》
  12. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  13. 紫堇《证类本草》
  14. 紫金锭《外科全生集》
  15. 紫荆《本草纲目》
  16. 紫金锭《仁术便览》
  17. 紫荆《本草图经》
  18. 紫金锭《仁术便览》
  19. 紫荆花茶《茶饮保健》
  20. 紫金锭《仁术便览》
  21. 紫荆木《本草衍义》
  22. 紫金锭《仁术便览》
  23. 紫荆木《证类本草》
  24. 紫金锭《仁术便览》
  25. 紫荆木皮《冯氏锦囊秘录》
  26. 紫金锭《仁术便览》
  27. 紫荆皮《中药炮制》
  28. 紫金锭《仁术便览》
  29. 紫荆皮《本草易读》
  30. 紫金锭《仁术便览》
  31. 紫荆皮《本经逢原》


铁刺枝_《滇南本草》_中医本草_【岐黄之术】

铁刺枝

铁刺枝

  • 上一页
  • 目录
  • 相关
  • 下一页

铁刺枝（图），一名刺枝。硬枝铁梗，开小白花，冬秋无花，似铁钉刺，多出石旁。味苦，无毒。采取晒干为末，治酒毒冲心，胃中结疼，或成酒虫、酒龟，在腹内作痛不能忍者，服之效。

取杨梅根同此刺枝根共为末，治瘫痪痰软。每服三钱，用无灰酒下，神效。忌萝卜。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金皮
  • 当前页：铁刺枝
  • 下一页：赤木通
<<< 返回本书目录
  1. 铁刺枝《滇南本草》
  2. 铁弹丸【方剂大全】
  3. 铁铳《本草纲目》完整版
  4. 铁弹圆【方剂大全】
  5. 铁尘肺【疾病大全】
  6. 铁刀《本草纲目》完整版
  7. 铁草鞋【中药大全】
  8. 铁灯台【中药大全】
  9. 铁鞭草【中药大全】
  10. 铁灯兔耳风【中药大全】
  11. 铁包金【中药大全】
  12. 铁笛丸【方剂大全】
  13. 铁棒锤茎叶【中药大全】
  14. 铁钉《本草纲目》完整版
  15. 铁棒锤【中药大全】
  16. 铁钉菜【中药大全】
  17. 铁【中药大全】
  18. 铁粉《证类本草》
  19. 铁《本草纲目》图文版
  20. 铁粉《本草纲目》图文版
  21. 铁《证类本草》
  22. 铁粉【中药大全】
  23. 铁《雷公炮炙论》
  24. 铁粉散【方剂大全】
  25. 铁《本草图经》
  26. 铁粉丸《小儿药证直诀》
  27. 铁《本草纲目》完整版
  28. 铁粉丸【方剂大全】
  29. 贴药法《针灸学》
  30. 铁斧《本草纲目》完整版
  1. 铁刺枝《滇南本草》
  2. 铁锤《增广和剂局方药性总论》
  3. 铁弹丸《三因极一病证方论》
  4. 铁槌柄《证类本草》
  5. 铁弹丸《太平惠民和剂局方》
  6. 铁扁担《中药学》
  7. 铁弹丸《儒门事亲》
  8. 铁《预防医学》
  9. 铁弹丸《普济本事方》
  10. 铁《本草图经》
  11. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  12. 铁《本草撮要》
  13. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  14. 铁《本草分经》
  15. 铁刀刃《得配本草》
  16. 铁《证类本草》
  17. 铁粉《本草纲目》
  18. 铁《本草备要》
  19. 铁粉《证类本草》
  20. 铁《新修本草》
  21. 铁粉《本草求真》
  22. 铁《千金翼方》
  23. 铁粉《增广和剂局方药性总论》
  24. 铁《雷公炮炙论》
  25. 铁粉散《三因极一病证方论》
  26. 铁《本草纲目》
  27. 铁粉丸《冯氏锦囊秘录》
  28. 铁《临床营养学》
  29. 铁粉丸《小儿药证直诀》
  30. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  31. 铁服丸《医方考》


赤木通_《滇南本草》_中医本草_【岐黄之术】

赤木通

赤木通

  • 上一页
  • 目录
  • 相关
  • 下一页

赤木通（图），一名野蒲桃根，又名金刚散。味酸、苦，性寒。利膀胱积热，消偏坠下气，走经络，定痛，散乳结肿痛，治痈疮，排脓，通利五淋、赤白便浊，止玉茎痛。

（附方） 治膀胱偏坠、疝气疼痛。

赤木通（三钱） 小茴香（一钱炒） 吴茱萸（五分） 水煎点水酒服。疝气加 橘核（一钱炒） 荔枝核（七个炒） 为末，亦照前点水酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁刺枝
  • 当前页：赤木通
  • 下一页：五爪金龙
<<< 返回本书目录
  1. 赤木通《滇南本草》
  2. 赤目《扁鹊神应针灸玉龙经》
  3. 赤膜下垂歌《医宗金鉴》
  4. 赤楠【中药大全】
  5. 赤膜下垂歌《眼科心法要诀》
  6. 赤楠根【中药大全】
  7. 赤膜下垂【疾病大全】
  8. 赤楠蒲桃叶【中药大全】
  9. 赤膜下垂《银海精微》
  10. 赤散【方剂大全】
  11. 赤脉贯布【疾病大全】
  12. 赤色疽门主论《疡医大全》
  13. 赤脉传睛【疾病大全】
  14. 赤色主病条目《望诊遵经》
  15. 赤脉传睛《中医眼科学》
  16. 赤沙糖【中药大全】
  17. 赤脉波贯黑睛《圣济总录》
  18. 赤芍【中药大全】
  19. 赤马通汁【方剂大全】
  20. 赤芍地黄丸【方剂大全】
  21. 赤马通饮子【方剂大全】
  22. 赤芍连翘散【方剂大全】
  23. 赤马通散【方剂大全】
  24. 赤芍汤【方剂大全】
  25. 赤马蹄散【方剂大全】
  26. 赤芍药【中药大全】
  27. 赤麻鸭【中药大全】
  28. 赤芍药方【方剂大全】
  29. 赤麻【中药大全】
  30. 赤芍药膏【方剂大全】
  1. 赤木通《滇南本草》
  2. 赤膜下垂歌《医宗金鉴》
  3. 赤目《扁鹊神应针灸玉龙经》
  4. 赤膜下垂歌《眼科心法要诀》
  5. 赤目《儒门事亲》
  6. 赤膜下垂《明目至宝》
  7. 赤目痛不能开《奇效简便良方》
  8. 赤膜下垂《银海精微》
  9. 赤涅《千金翼方》
  10. 赤膜下垂《中医词典》
  11. 赤涅《新修本草》
  12. 赤膜下垂《中医名词词典》
  13. 赤涅《证类本草》
  14. 赤膜上冲《中医词典》
  15. 赤涅《名医别录》
  16. 赤膜《中医词典》
  17. 赤气《中医词典》
  18. 赤面风《中医词典》
  19. 赤觑（qù去）《中医词典》
  20. 赤面疔《万氏秘传外科心法》
  21. 赤热风眼《奇效简便良方》
  22. 赤面疔《万氏秘传外科心法》
  23. 赤热如邪《中医词典》
  24. 赤面疔《中医词典》
  25. 赤肉《中医词典》
  26. 赤脉翳《中医词典》
  27. 赤如衃（pēi）血《中医词典》
  28. 赤脉下垂《中医词典》
  29. 赤如衃血《中医名词词典》
  30. 赤脉侵睛《中医词典》
  31. 赤散《备急千金要方》


五爪金龙_《滇南本草》_中医本草_【岐黄之术】

五爪金龙

五爪金龙

  • 上一页
  • 目录
  • 相关
  • 下一页

五爪金龙（图），即五爪藤。生山野中，叶五片并生，开绿色小花，结果似葡萄。味辛，性温。入肝、肾二经。消炎肿，接筋骨，止血，治风湿疼痛。

（附接骨方） 鲜五爪龙 赤木通 捣烂敷患处，神效。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤木通
  • 当前页：五爪金龙
  • 下一页：茵芋
<<< 返回本书目录
  1. 五爪金龙《滇南本草》
  2. 五爪金龙【中药大全】
  3. 五爪风【中药大全】
  4. 五爪金龙花【中药大全】
  5. 五脏子母虚实鬼贼微正论《幼科折衷》
  6. 五爪龙【中药大全】
  7. 五脏主病论《小儿卫生总微论方》
  8. 五珍丹【方剂大全】
  9. 五脏主病《审视瑶函》
  10. 五蒸汤【方剂大全】
  11. 五脏诸证《幼科发挥》
  12. 五之气《儒门事亲》
  13. 五脏诸咳《圣济总录》
  14. 五汁安中饮【方剂大全】
  15. 五脏中寒证《三因极一病证方论》
  16. 五汁一枝煎【方剂大全】
  17. 五脏中风证《三因极一病证方论》
  18. 五汁饮《保健药膳》
  19. 五脏之应各有收受《类经》
  20. 五汁饮【方剂大全】
  21. 五脏之痫《幼幼新书》
  22. 五枝膏【方剂大全】
  23. 五脏之气上通七窍阴阳不和乃成关格《类经》
  24. 五指定症歌《幼科推拿秘书》
  25. 五脏之气脉有常数《类经》
  26. 五指歌《幼科推拿秘书》
  27. 五脏之气交变论《脾胃论》
  28. 五指冷热歌《小儿推拿广意》
  29. 五脏证治总论《育婴家秘》
  30. 五指毛桃【中药大全】
  1. 五爪金龙《滇南本草》
  2. 五脏子母虚实鬼贼微正论《幼科折衷》
  3. 五蒸《中医词典》
  4. 五脏主病《审视瑶函》
  5. 五蒸秘方《华佗神方》
  6. 五脏诸证《幼科发挥》
  7. 五之气《中医词典》
  8. 五脏诸咳《圣济总录》
  9. 五之气《儒门事亲》
  10. 五脏中寒证《三因极一病证方论》
  11. 五汁膏《急救广生集》
  12. 五脏中风证《三因极一病证方论》
  13. 五汁饮《保健药膳》
  14. 五脏中风形状《灵素节注类编》
  15. 五汁饮（《温病条辨》）《中医饮食营养学》
  16. 五脏致伤《慎柔五书》
  17. 五芝《医学入门》
  18. 五脏之长《中医词典》
  19. 五指定症歌《幼科推拿秘书》
  20. 五脏之俞《中医词典》
  21. 五指歌《幼科推拿秘书》
  22. 五脏之应各有收受《类经》
  23. 五指骨《中医词典》
  24. 五脏之痫《幼幼新书》
  25. 五指骨《正骨心法要旨》
  26. 五脏之气上通七窍阴阳不和乃成关格《类经》
  27. 五指骨《医宗金鉴》
  28. 五脏之气脉有常数《类经》
  29. 五指节《中医词典》
  30. 五脏之气交变论《脾胃论》
  31. 五指筋挛不得屈伸候《诸病源候论》


茵芋_《滇南本草》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

茵芋（图），气味辛、苦，性温，有小毒。专治一切风湿麻木，手足拘挛，筋骨疼痛，左瘫右痪，用酒为引，其功甚佳。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五爪金龙
  • 当前页：茵芋
  • 下一页：臭椿皮
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《滇南本草》
  2. 茵芋《药性切用》
  3. 茵芋《本草图经》
  4. 茵芋《本草分经》
  5. 茵芋酒《备急千金要方》
  6. 茵芋《名医别录》
  7. 茵芋酒《备急千金要方》
  8. 茵芋《增广和剂局方药性总论》
  9. 茵芋汤《备急千金要方》
  10. 茵芋《本草从新》
  11. 茵芋丸《备急千金要方》
  12. 茵芋《本经逢原》
  13. 茵芋丸《普济本事方》
  14. 茵芋《本草求真》
  15. 茵芋丸《普济本事方》
  16. 茵芋《证类本草》
  17. 茵芋叶《医学入门》
  18. 茵芋《本草易读》
  19. 荫命《证类本草》
  20. 茵芋《本草备要》
  21. 荫胎《中医词典》
  22. 茵芋《吴普本草》
  23. 音《中医词典》
  24. 茵芋《新修本草》
  25. 音气《中医词典》
  26. 茵芋《本草经集注》
  27. 音声言语论《侣山堂类辩》
  28. 茵芋《千金翼方》
  29. 音声预兆《中医疾病预测》
  30. 茵芋《本草纲目》
  31. 音声预兆的理论基础《中医疾病预测》


臭椿皮_《滇南本草》_中医本草_【岐黄之术】

臭椿皮

臭椿皮

  • 上一页
  • 目录
  • 相关
  • 下一页

臭椿皮 （图），味苦、微辛，性微温。止妇人白带、崩血，止大肠下血。治赤白便浊，各种气痛寒痛。

（附方） 治心气疼，面寒、背寒，胃气疼。

臭椿皮 用新瓦焙干，黄色为末，每服（一钱五分），热烧酒服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：臭椿皮
  • 下一页：五抓刺
<<< 返回本书目录
  1. 臭椿皮《滇南本草》
  2. 臭椿皮散【方剂大全】
  3. 臭樗皮散【方剂大全】
  4. 臭痘《证治准绳·幼科》
  5. 臭虫《人体寄生虫学》
  6. 臭毒《张氏医通》
  7. 臭橙饮【方剂大全】
  8. 臭毒门《张氏医通》
  9. 臭常山【中药大全】
  10. 臭汗【疾病症状】
  11. 臭草【中药大全】
  12. 臭汗恐惧症【疾病大全】
  13. 臭柏【中药大全】
  14. 臭汗症【疾病大全】
  15. 丑足厥阴肝经《神应经》
  16. 臭蒿【中药大全】
  17. 丑药【方剂大全】
  18. 臭黄膏【方剂大全】
  19. 丑午丹【方剂大全】
  20. 臭黄荆【中药大全】
  21. 丑胎【疾病大全】
  22. 臭黄荆根【中药大全】
  23. 丑补散【方剂大全】
  24. 臭黄荆叶【中药大全】
  25. 丑宝丸【方剂大全】
  26. 臭黄荆子【中药大全】
  27. 稠柳饼【方剂大全】
  28. 臭黄皮【中药大全】
  29. 椆树桑寄生【中药大全】
  30. 臭藿香【中药大全】
  1. 臭椿皮《滇南本草》
  2. 臭虫《人体寄生虫学》
  3. 臭痘《证治准绳·幼科》
  4. 臭《中医词典》
  5. 臭毒《张氏医通》
  6. 丑足厥阴肝经《神应经》
  7. 臭毒门《张氏医通》
  8. 丑与厥《思考中医》
  9. 臭毒头痛《中医词典》
  10. 丑未主土《中医词典》
  11. 臭方《儒门事亲》
  12. 丑未之岁《松峰说疫》
  13. 臭橘叶《本草分经》
  14. 丑未二年六气主客图《医门补要》
  15. 臭灵丹《滇南本草》
  16. 丑辟临《思考中医》
  17. 臭田螺《中医词典》
  18. 丑、足厥阴肝经《针灸大成》
  19. 臭田螺《医宗金鉴》
  20. 丑《中医词典》
  21. 臭田螺《外科心法要诀》
  22. 愁气《中医词典》
  23. 臭田螺《外科正宗》
  24. 愁《中医词典》
  25. 臭田螺门主方《疡医大全》
  26. 稠痰《中医词典》
  27. 臭田螺门主论《疡医大全》
  28. 瘳《中医词典》
  29. 臭梧桐《中药学》
  30. 抽样误差的意义《医学统计学》
  31. 臭息《中医词典》


五抓刺_《滇南本草》_中医本草_【岐黄之术】

五抓刺

五抓刺

  • 上一页
  • 目录
  • 相关
  • 下一页

五抓刺（图），硬枝，枝上生叶，叶五抓，绿红色。主治伤寒，不问阴症似阳症，阳症似阴症、传经，不传经，服之即愈。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臭椿皮
  • 当前页：五抓刺
  • 下一页：刺脑包
<<< 返回本书目录
  1. 五抓刺《滇南本草》
  2. 五转七【中药大全】
  3. 五疰鬼气《医学读书记》
  4. 五子补肾酒【方剂大全】
  5. 五疰方《外台秘要》
  6. 五子全鹿丸【方剂大全】
  7. 五主治《疯门全书》
  8. 五子散【方剂大全】
  9. 五种温歌《伤寒百证歌》
  10. 五子实《本草纲目》完整版
  11. 五种淋沥《儒门事亲》
  12. 五子丸【方剂大全】
  13. 五种膈气《圣济总录》
  14. 五子五皮饮【方剂大全】
  15. 五种痘（《锦囊》）《疡医大全》
  16. 五子衍宗丸【方剂大全】
  17. 五种痘《冯氏锦囊秘录》
  18. 五子元建歌《针灸聚英》
  19. 五痔证治《三因极一病证方论》
  20. 五子元建日时歌《普济方·针灸》
  21. 五痔脱肛方《外台秘要》
  22. 五子元建日时歌《子午流注针经》
  23. 五痔数年不瘥方《外台秘要》
  24. 午餐——琳琅满目的药膳食品《趣味中医》
  25. 五痔方《外台秘要》
  26. 午后潮热《扁鹊心书》
  27. 五痔【方剂主治】
  28. 午后疼痛《银海精微》
  29. 五痔【中药主治】
  30. 午后小憩——品茶《趣味中医》
  1. 五抓刺《滇南本草》
  2. 五疰汤《备急千金要方》
  3. 五椎《中医词典》
  4. 五疰鬼气《医学读书记》
  5. 五子丸《古代房中秘方》
  6. 五疰方四首《外台秘要》
  7. 五子元建歌《针灸聚英》
  8. 五注候《诸病源候论》
  9. 五子元建日时歌《普济方·针灸》
  10. 五主治《疯门全书》
  11. 五子元建日时歌《子午流注针经》
  12. 五主《中医词典》
  13. 五走《中医名词词典》
  14. 五种温歌《伤寒百证歌》
  15. 五走《中医词典》
  16. 五种淋沥《儒门事亲》
  17. 五走《汤液本草》
  18. 五种膈气《圣济总录》
  19. 午《中医词典》
  20. 五种痘（《锦囊》）《疡医大全》
  21. 午、手少阴心经《针灸大成》
  22. 五种痘《冯氏锦囊秘录》
  23. 午餐——琳琅满目的药膳食品《趣味中医》
  24. 五中《中医词典》
  25. 午服加减补中益气汤《冯氏锦囊秘录》
  26. 五中《中医名词词典》
  27. 午后潮热《扁鹊心书》
  28. 五痔证治《三因极一病证方论》
  29. 午后昏蒙《中医词典》
  30. 五痔脱肛方二首《外台秘要》
  31. 午后面赤《医法圆通》


刺脑包_《滇南本草》_中医本草_【岐黄之术】

刺脑包

刺脑包

  • 上一页
  • 目录
  • 相关
  • 下一页

刺脑包（图），又名刺老苞、鹊不宿。味苦、辛，性凉。入脾、肾二经。治风湿疼、胃疼，跌打损伤。

（附方）骨折，用鲜根捣碎，酒炒热敷。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五抓刺
  • 当前页：刺脑包
  • 下一页：法罗海
<<< 返回本书目录
  1. 刺脑包《滇南本草》
  2. 刺逆四时《古今医统大全》
  3. 刺南蛇藤【中药大全】
  4. 刺逆四时《针灸素难要旨》
  5. 刺藦苓草【中药大全】
  6. 刺疟《素问悬解》
  7. 刺蜜【中药大全】
  8. 刺疟节度《黄帝内经太素》
  9. 刺蜜《本草纲目》完整版
  10. 刺疟篇《黄帝内经·素问》
  11. 刺莓果根【中药大全】
  12. 刺蓬花【中药大全】
  13. 刺莓果【中药大全】
  14. 刺葡萄【中药大全】
  15. 刺玫花【中药大全】
  16. 刺葡萄根【中药大全】
  17. 刺玫果【中药大全】
  18. 刺齐论《素问悬解》
  19. 刺玫【中药大全】
  20. 刺齐论篇《黄帝内经·素问》
  21. 刺蝥瘟痧《松峰说疫》
  22. 刺楸【中药大全】
  23. 刺蝥瘟痧《痧胀玉衡》
  24. 刺楸茎【中药大全】
  25. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  26. 刺楸树根【中药大全】
  27. 刺脉虚实浅深《针灸素难要旨》
  28. 刺楸树皮【中药大全】
  29. 刺脉虚实浅深《古今医统大全》
  30. 刺楸树叶【中药大全】
  1. 刺脑包《滇南本草》
  2. 刺蜜《证类本草》
  3. 刺逆四时《古今医统大全》
  4. 刺蝥瘟痧《痧胀玉衡》
  5. 刺逆四时《针灸素难要旨》
  6. 刺蝥瘟痧《松峰说疫》
  7. 刺疟《素问悬解》
  8. 刺毛莺肉《饮食须知》
  9. 刺疟《素问悬解》
  10. 刺毛虫伤《证治准绳·疡医》
  11. 刺疟节度《黄帝内经太素》
  12. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  13. 刺疟论《针灸大成》
  14. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  15. 刺疟篇《黄帝内经·素问》
  16. 刺脉虚实浅深《针灸素难要旨》
  17. 刺皮《雷公炮制药性解》
  18. 刺脉虚实浅深《古今医统大全》
  19. 刺皮《本草便读》
  20. 刺络疗法《中医词典》
  21. 刺皮《本草分经》
  22. 刺络拔罐法《中医词典》
  23. 刺期门《医方考》
  24. 刺烙《中医词典》
  25. 刺齐论《针灸大成》
  26. 刺咳论《针灸大成》
  27. 刺齐论《素问悬解》
  28. 刺厥痹《类经》
  29. 刺齐论篇《黄帝内经·素问》
  30. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  31. 刺热《素问悬解》


法罗海_《滇南本草》_中医本草_【岐黄之术】

法罗海

法罗海

  • 上一页
  • 目录
  • 相关
  • 下一页

法罗海（图），一名土川芎，又名法落梅。产东川，叶似黄莱菔，根有菊花心。

味辛、微苦，性大温。入肺、脾二经。专治面寒、背寒、胃气、心气、肝气疼，肺部疼，两肋胀疼。用新瓦焙为末，每服一钱，热烧酒服。

（附方）治胃寒疼，年久不愈。

法罗海（三钱） 延胡索（二钱） 薏苡仁（五钱） 白术（土炒三钱） 煎服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺脑包
  • 当前页：法罗海
  • 下一页：当归
<<< 返回本书目录
  1. 法罗海《滇南本草》
  2. 法罗海【中药大全】
  3. 法炼石灰散【方剂大全】
  4. 法律责任《中华人民共和国药品管理法》释义
  5. 法炼灵乌散【方剂大全】
  6. 法律责任《中华人民共和国药品管理法》
  7. 法炼灵砂丹【方剂大全】
  8. 法律责任《中药法规》
  9. 法炼红花散【方剂大全】
  10. 法象余品《医学启源》
  11. 法乐四联症【疾病大全】
  12. 法阴阳《类经》
  13. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  14. 法枣汤【方剂大全】
  15. 法醋《药征续编》
  16. 法蒸蓖麻膏【方剂大全】
  17. 法布里病【疾病大全】
  18. 法纸散【方剂大全】
  19. 法半夏【中药大全】
  20. 法制白半夏【方剂大全】
  21. 法《养生导引秘籍》
  22. 法制白虎汤【方剂大全】
  23. 法《厘正按摩要术》
  24. 法制半夏《外科传薪集》
  25. 法《厘正按摩要术》
  26. 法制半夏【方剂大全】
  27. 伐阴汤【方剂大全】
  28. 法制贝母【方剂大全】
  29. 伐邪汤【方剂大全】
  30. 法制槟榔【方剂大全】
  1. 法罗海《滇南本草》
  2. 法乐氏四联症歌诀《人体解剖学歌诀》
  3. 法律监督《医院药学》
  4. 法乐氏四联症《心脏病学》
  5. 法律责任《中药法规》
  6. 法乐氏四联症《放射诊断学》
  7. 法律责任《中华人民共和国药品管理法》
  8. 法醋《药征续编》
  9. 法律责任《中华人民共和国药品管理法》释义
  10. 法（加减法）《三因极一病证方论》
  11. 法律责任《传染病》
  12. 法《厘正按摩要术》
  13. 法时《中医词典》
  14. 法《厘正按摩要术》
  15. 法象余品《医学启源》
  16. 法《养生导引秘籍》
  17. 法医《中国医学通史》
  18. 伐身《中医词典》
  19. 法医《中医名词词典》
  20. 伐毛《随息居重订霍乱论》
  21. 法医科《中国医学通史》
  22. 伐肝（抑肝）《中医名词词典》
  23. 法医学《中国医学通史》
  24. 伐肝《中医词典》
  25. 法医学《中国医学通史》
  26. 伐《中医词典》
  27. 法医学《中国医学通史》
  28. 乏氧性缺氧《病理生理学》
  29. 法医学《中国医学通史》
  30. 乏特氏（Vater）壶腹周围癌《普通外科学》
  31. 法医学《中国医学通史》


当归_《滇南本草》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 （图），味辛、微苦，性温。其性走而不守，引血归经。入心、肝、脾三经。止腹痛、面寒、背寒痛，消痈疽，排脓定痛。

附方 治面寒、背寒、肝气疼。

当归 不拘多少，新瓦焙干为末，引用烧酒服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法罗海
  • 当前页：当归
  • 下一页：前胡
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《滇南本草》
  2. 当归《本草乘雅半偈》
  3. 当归《本草图经》
  4. 当归《珍珠囊补遗药性赋》
  5. 当归（补）《本草分经》
  6. 当归《药鉴》
  7. 当归（补）《本草分经》
  8. 当归《药性切用》
  9. 当归白术汤《妇人大全良方》
  10. 当归《外科全生集》
  11. 当归白术汤《三因极一病证方论》
  12. 当归《本草撮要》
  13. 当归百解散《万氏秘传片玉心书》
  14. 当归《本草害利》
  15. 当归柏仁茶《茶饮保健》
  16. 当归《本草害利》
  17. 当归贝母苦参丸《圆运动的古中医学》
  18. 当归《本草择要纲目》
  19. 当归贝母苦参丸《金匮悬解》
  20. 当归《本草分经》
  21. 当归贝母苦参丸方《伤寒杂病论》
  22. 当归《本草分经》
  23. 当归贝母苦参丸方《医宗金鉴》
  24. 当归《名医别录》
  25. 当归补血汤《邹孟城三十年临证经验集》
  26. 当归《增广和剂局方药性总论》
  27. 当归补血汤《三十年临证经验集》
  28. 当归《本草经解》
  29. 当归补血汤《正体类要》
  30. 当归《本草便读》
  31. 当归补血汤《内外伤辨》


前胡_《滇南本草》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

前胡 （图），味苦辛，性寒。阴中阳也。解散伤风伤寒发汗要药。止咳嗽，升降肝气，明目退翳，除内外之痰，有推陈治新之功。

（附方）治伤风头痛，发热怕寒，身体困疼，鼻流清涕。

前胡（一钱） 陈皮（一钱） 甘葛（一钱） 枳壳（五分） 苏叶（五分） 黄芩（一钱） 荆芥（五分） 薄荷（五分） 引用生姜（一片）。水煎服。忌油荤。

（又方）治反胃。

昔一人，得翻胃，吐食不安之症，得此方服效。

前胡（十两打碎，忌铁器） 白酒（五斤） 共入沙罐内，重汤煮二炷香，取出，俟冷。

每用将酒炖化，热饮三杯，七日痊愈。忌鱼、羊、蛋、蒜。（白酒即清烧酒）。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：前胡
  • 下一页：子
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《滇南本草》
  2. 前胡《药鉴》
  3. 前胡《本草图经》
  4. 前胡《药性切用》
  5. 前胡（散）《本草分经》
  6. 前胡《外科全生集》
  7. 前胡建中汤《备急千金要方》
  8. 前胡《本草撮要》
  9. 前胡牡丹汤《备急千金要方》
  10. 前胡《本草害利》
  11. 前胡散《妇人大全良方》
  12. 前胡《本草害利》
  13. 前胡汤《备急千金要方》
  14. 前胡《本草择要纲目》
  15. 前胡汤《备急千金要方》
  16. 前胡《本草分经》
  17. 前胡汤《备急千金要方》
  18. 前胡《本草分经》
  19. 前胡汤《妇人大全良方》
  20. 前胡《本草分经》
  21. 前胡汤《三因极一病证方论》
  22. 前胡《本草分经》
  23. 前胡汤方《备急千金要方》
  24. 前胡《名医别录》
  25. 前胡枳壳汤《仁术便览》
  26. 前胡《增广和剂局方药性总论》
  27. 前馈控制系统《生理学》
  28. 前胡《本草经解》
  29. 前列环素《药理学》
  30. 前胡《本草便读》
  31. 前列腺癌《基因与疾病》


子_《滇南本草》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

子（图），味辛、微苦，性微温。阴也。入厥阴肝经，行厥阴滞塞之气，止肝气左胁疼痛，下气，消膨胀，行阳明乳汁不通。

（附单方）治妇人乳结不通，红肿结硬疼痛，恶寒发热。

干 子（细末二钱） 有新鲜 子，捣汁，点水酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：子
  • 下一页：奶浆藤
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《滇南本草》
  2. 子《药性切用》
  3. 子《本草图经》
  4. 子《本草撮要》
  5. 子、足少阳胆经《针灸大成》
  6. 子《本草分经》
  7. 子病《中医词典》
  8. 子《增广和剂局方药性总论》
  9. 子肠不收《中医词典》
  10. 子《增广和剂局方药性总论》
  11. 子朝《中医词典》
  12. 子《得配本草》
  13. 子初发表主方《麻疹阐注》
  14. 子《本草从新》
  15. 子处《中医词典》
  16. 子《证类本草》
  17. 子盗母气《中医名词词典》
  18. 子《冯氏锦囊秘录》
  19. 子盗母气《中医词典》
  20. 子《新修本草》
  21. 子翻胃症《中医词典》
  22. 子《本草经集注》
  23. 子烦《中医名词词典》
  24. 子《中医词典》
  25. 子烦《中医词典》
  26. 子《饮膳正要》
  27. 子烦《内府秘传经验女科》
  28. 鲻鱼《药性切用》
  29. 子烦《济生集》
  30. 鲻鱼《本草撮要》
  31. 子烦《胎产秘书》


奶浆藤_《滇南本草》_中医本草_【岐黄之术】

奶浆藤

奶浆藤

  • 上一页
  • 目录
  • 相关
  • 下一页

奶浆藤（图），又名通光散、通关散。茎心有白奶浆流出。味苦、涩、性寒。

主治通乳、利尿、祛痰，清火。

（附方） 治喉痛、牙痛。

奶浆藤（三钱） 板兰根（三钱） 水煎服。

（又方） 乳汁不通，用奶浆藤（三钱） 当归头（三钱） 白芍（三钱） 川芎（三钱） 王不留行（二钱） 煎服。

──永和本

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：奶浆藤
  • 下一页：茜草
<<< 返回本书目录
  1. 奶浆藤《滇南本草》
  2. 奶麻【疾病大全】
  3. 奶浆木【中药大全】
  4. 奶麻子《冯氏锦囊秘录》
  5. 奶浆果【中药大全】
  6. 奶癣《外科正宗》
  7. 奶浆柴胡【中药大全】
  8. 奶癣【疾病大全】
  9. 奶浆参【中药大全】
  10. 奶癣疮门主论《疡医大全》
  11. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  12. 奶油芦笋《保健药膳》
  13. 钠过多【疾病大全】
  14. 奶汁树【中药大全】
  15. 纳子法《手掌与疾病》
  16. 奶椎【中药大全】
  17. 纳音释义《医暇卮言》
  18. 奈瑟卡他球菌肺炎【疾病大全】
  19. 纳气丸【方剂大全】
  20. 柰《证类本草》
  21. 纳气歌《针灸聚英》
  22. 柰（频婆）《本草纲目》完整版
  23. 纳气法《厘正按摩要术》
  24. 耐冬果【中药大全】
  25. 纳甲法《手掌与疾病》
  26. 耐热力降低【疾病症状】
  27. 纳尔逊综合征【疾病大全】
  28. 耐痛《针灸素难要旨》
  29. 纳差【疾病症状】
  30. 耐痛耐毒强弱不同《类经》
  1. 奶浆藤《滇南本草》
  2. 奶酣草《药性切用》
  3. 奶酪《饮食须知》
  4. 奶酣草《本草分经》
  5. 奶麻《中医词典》
  6. 奶酣草《本草从新》
  7. 奶麻《中医词典》
  8. 奶疳《中医词典》
  9. 奶麻子《中医词典》
  10. 奶疳《中医词典》
  11. 奶麻子《中医词典》
  12. 乃明医、世医中之有德者。《医学入门》
  13. 奶麻子《冯氏锦囊秘录》
  14. 捺正《中医词典》
  15. 奶旁《中医词典》
  16. 捺正《中医词典》
  17. 奶旁《中医词典》
  18. 钠平衡紊乱《临床生物化学》
  19. 奶癖《中医词典》
  20. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  21. 奶癖《中医词典》
  22. 钠代谢《默克家庭诊疗手册》
  23. 奶头裂《古今医统大全》
  24. 钠、氯平衡《临床生物化学》
  25. 奶癣《中医名词词典》
  26. 钠《临床营养学》
  27. 奶癣《中医词典》
  28. 纳子法验案举例《手掌与疾病》
  29. 奶癣《中医词典》
  30. 纳子法《中医词典》
  31. 奶癣《外科正宗》


茜草_《滇南本草》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

茜草 （图），味苦，性寒。止吐血，行血，破瘀血，走经络，止筋骨疼痛。

──务本卷三

茜草，此草生，始 山，今处处有之。叶似枣叶，三五对生，头尖下阔，近根部色紫，可以染绛。气味苦，性寒，无毒。滇中尤佳。主治寒湿、风痹、黄胆、补中、止血、内崩下血、膀胱不足、 跌、蛊毒，久服益精气，轻身。又苗根主痹及热中伤跌折。治六极伤，吐血，泻血。止鼻洪尿血、产后血晕、月经不止、带下、扑损瘀血、泄精、阳痿、疮痒，排脓。酒煎服。

通经脉，治骨节风痛，活血行血。采叶塞鼻。可止鼻血衄。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奶浆藤
  • 当前页：茜草
  • 下一页：双叶参
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《滇南本草》
  2. 茜草《药鉴》
  3. 茜草（茜草藤）《中药学》
  4. 茜草《药性切用》
  5. 茜草根《本草崇原》
  6. 茜草《本草撮要》
  7. 茜草根《本草乘雅半偈》
  8. 茜草《本草分经》
  9. 茜根《神农本草经》
  10. 茜草《本草分经》
  11. 茜根《雷公炮炙论》
  12. 茜草《本草便读》
  13. 茜根《千金翼方》
  14. 茜草《得配本草》
  15. 茜根《本草经集注》
  16. 茜草《本草从新》
  17. 茜根《新修本草》
  18. 茜草《本经逢原》
  19. 茜根《汤液本草》
  20. 茜草《本草新编》
  21. 茜根《医学入门》
  22. 茜草《本草求真》
  23. 茜根《证类本草》
  24. 茜草《冯氏锦囊秘录》
  25. 茜根《顾松园医镜》
  26. 茜草《本草易读》
  27. 茜根《增广和剂局方药性总论》
  28. 茜草《本草蒙筌》
  29. 茜根《名医别录》
  30. 茜草《本草备要》
  31. 茜根《本草择要纲目》


双叶参_《滇南本草》_中医本草_【岐黄之术】

双叶参

双叶参

  • 上一页
  • 目录
  • 相关
  • 下一页

双叶参（图），又名萝卜参。味苦、回甜，性平。入肝、肾二经。主治男子肾虚、腰脊痛、遗精，妇女经闭腹痛。

（附方） 妇人不育，月事不调。用双叶参煮鸡或猪肉吃。

──永和本

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：双叶参
  • 下一页：艾叶
<<< 返回本书目录
  1. 双叶参《滇南本草》
  2. 双叶金枪【中药大全】
  3. 双羊肾《毓麟验方》
  4. 双掌猿线出现率增加和atd角增大【疾病症状】
  5. 双眼向上凝视【疾病症状】
  6. 双芝丸【方剂大全】
  7. 双眼上斜肌麻痹【疾病大全】
  8. 双治法《石室秘录》
  9. 双眼难以忍受的奇痒【疾病症状】
  10. 双重输尿管【疾病大全】
  11. 双眼眶距宽，两眼外角上斜【疾病症状】
  12. 双籽棕【中药大全】
  13. 双眼眶距宽【疾病症状】
  14. 双足红肿热痛【疾病症状】
  15. 双眼单视《西医眼科学》
  16. 霜打荷花《保健药膳》
  17. 双眼抽搐【疾病症状】
  18. 霜红藤【中药大全】
  19. 双眼Bell现象不对称【疾病症状】
  20. 霜梅【方剂大全】
  21. 双向性室性心动过速【疾病大全】
  22. 霜样树枝状视网膜血管炎【疾病大全】
  23. 双相型体温【疾病症状】
  24. 霜叶红【方剂大全】
  25. 双下肢突然性瘫痪【疾病症状】
  26. 爽口茶《茶饮保健》
  27. 双下肢瘫痪14天《名师垂教》
  28. 爽期《女科秘旨》
  29. 双下肢可凹陷性水肿【疾病症状】
  30. 水《本草新编》
  1. 双叶参《滇南本草》
  2. 双羊肾《毓麟验方》
  3. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  4. 双燕子症《喉舌备要秘旨》
  5. 双芝丸《是斋百一选方》
  6. 双燕子症《中医词典》
  7. 双治法《石室秘录》
  8. 双燕口风《重楼玉钥》
  9. 双重免疫荧光标记法《实用免疫细胞与核酸》
  10. 双燕口风《中医词典》
  11. 双重染色法《实用免疫细胞与核酸》
  12. 双眼视觉和立体视觉《生理学》
  13. 双重性《预防医学》
  14. 双眼单视的形成与分级《眼科学》
  15. 霜《本草从新》
  16. 双眼单视《眼科学》
  17. 霜《本草分经》
  18. 双向扩散试验《免疫学和免疫学检验》
  19. 霜《本草撮要》
  20. 双香豆素中毒《医院药学》
  21. 霜《药性切用》
  22. 双下肢瘫痪14天《名师垂教》
  23. 霜打荷花《保健药膳》
  24. 双尾草《滇南本草》
  25. 霜降《中医词典》
  26. 双尾参《滇南本草》
  27. 霜降水《本草从新》
  28. 双丸子《博济方》
  29. 霜降水《本草撮要》
  30. 双头痔《中医词典》
  31. 霜降液雨《药性切用》


艾叶_《滇南本草》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶（图），味苦，性温。治安胎、止吐血、红崩下血、赤白带、下元虚冷。

（附方） 治大肠下血，在粪前。

艾叶 煎汤服，最效。

（附案） 昔一人吐血不止，用艾叶煨汤，点童便，服之即愈。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双叶参
  • 当前页：艾叶
  • 下一页：野蒿
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《滇南本草》
  2. 艾叶《本草乘雅半偈》
  3. 艾叶《本草图经》
  4. 艾叶《针灸聚英》
  5. 艾叶《医统》《针灸大成》
  6. 艾叶《本草撮要》
  7. 艾叶茶《茶饮保健》
  8. 艾叶《本草害利》
  9. 艾叶酒《妇人大全良方》
  10. 艾叶《本草害利》
  11. 艾元英《中医词典》
  12. 艾叶《名医别录》
  13. 艾炙可提高健康老人免疫功能《免疫与健康》
  14. 艾叶《增广和剂局方药性总论》
  15. 艾炷《中医名词词典》
  16. 艾叶《本草便读》
  17. 艾炷《中医词典》
  18. 艾叶《中药学》
  19. 艾炷大小《针灸大成》
  20. 艾叶《本草从新》
  21. 艾炷大小《古今医统大全》
  22. 艾叶《本草新编》
  23. 艾炷大小《针灸资生经》
  24. 艾叶《本草求真》
  25. 艾炷大小《针灸聚英》
  26. 艾叶《证类本草》
  27. 艾炷大小法《普济方·针灸》
  28. 艾叶《医学入门》
  29. 艾炷大小法《苏沈良方》
  30. 艾叶《冯氏锦囊秘录》
  31. 艾炷灸《中医名词词典》


野蒿_《滇南本草》_中医本草_【岐黄之术】

野蒿

野蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

野蒿（图），味苦，性平。塞鼻止血，破血散血。血瘤、血鼠、血风等症最良。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：野蒿
  • 下一页：天门精
<<< 返回本书目录
  1. 野蒿《滇南本草》
  2. 野核桃仁【中药大全】
  3. 野海棠【中药大全】
  4. 野核桃油【中药大全】
  5. 野海椒【中药大全】
  6. 野厚朴【中药大全】
  7. 野桂皮【中药大全】
  8. 野厚朴花【中药大全】
  9. 野桂花【中药大全】
  10. 野胡萝卜根【中药大全】
  11. 野菰【中药大全】
  12. 野花椒【中药大全】
  13. 野葛散【方剂大全】
  14. 野花椒根【中药大全】
  15. 野高粱【中药大全】
  16. 野花椒皮【中药大全】
  17. 野甘草【中药大全】
  18. 野花椒叶【中药大全】
  19. 野凫肉《本草纲目》完整版
  20. 野花生【中药大全】
  21. 野凫膏《本草纲目》完整版
  22. 野黄瓜【中药大全】
  23. 野凫（甓梯）《本草纲目》完整版
  24. 野黄麻【中药大全】
  25. 野凤仙花【中药大全】
  26. 野黄皮【中药大全】
  27. 野饭豆【中药大全】
  28. 野茴香膏【方剂大全】
  29. 野鹅脚板（图）【中药大全】
  30. 野火丹《外科启玄》
  1. 野蒿《滇南本草》
  2. 野葛中毒《中医词典》
  3. 野合《中医词典》
  4. 野葛膏《备急千金要方》
  5. 野火丹《中医词典》
  6. 野葛膏《备急千金要方》
  7. 野火丹《幼幼新书》
  8. 野葛膏《备急千金要方》
  9. 野火丹《证治准绳·幼科》
  10. 野道候《诸病源候论》
  11. 野火丹《急救广生集》
  12. 野菜谱《中医词典》
  13. 野火丹《外科启玄》
  14. 野瘭《中医词典》
  15. 野火丹候《诸病源候论》
  16. 野薄荷《滇南本草》
  17. 野鸡《饮膳正要》
  18. 野白术《本草从新》
  19. 野鸡《饮食须知》
  20. 冶诸热证《育婴家秘》
  21. 野鸡羹《饮膳正要》
  22. 冶冻死方《回生集》
  23. 野鸡羹《食疗方》
  24. 蠮螉《神农本草经》
  25. 野鸡痔秘方《华佗神方》
  26. 噎塞《备急千金要方》
  27. 野菊《本草纲目》
  28. 噎气《回春录》
  29. 野菊《本草择要纲目》
  30. 噎候《诸病源候论》
  31. 野菊花《本草求真》


天门精_《滇南本草》_中医本草_【岐黄之术】

天门精

天门精

  • 上一页
  • 目录
  • 相关
  • 下一页

天门精（图），一名天名精。禀天地清淑之气，故味甘而辛，性寒。无毒。专疗伤折、金疮，拔肿毒疔痈，兼能下气，祛瘀血，除血瘕，利小便，逐积水，除结热，止渴烦，追小虫，去湿痹，逐痰涎，止吐血，敷治蛇螫毒诸伤。噙于口内，可疗缠喉风。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野蒿
  • 当前页：天门精
  • 下一页：小白菊
<<< 返回本书目录
  1. 天门精《滇南本草》
  2. 天门入虎口法《厘正按摩要术》
  3. 天门冬饮【方剂大全】
  4. 天名精《本草纲目》完整版
  5. 天门冬丸【方剂大全】
  6. 天名精《本草崇原》
  7. 天门冬散【方剂大全】
  8. 天名精《本草图经》
  9. 天门冬酒【方剂大全】
  10. 天名精《药笼小品》
  11. 天门冬解《医学衷中参西录》
  12. 天名精《证类本草》
  13. 天门冬煎【方剂大全】
  14. 天名精《本草纲目》图文版
  15. 天门冬、地龙松《滇南本草》
  16. 天名精【中药大全】
  17. 天门冬【中药大全】
  18. 天目木姜叶【中药大全】
  19. 天门冬《本草纲目》图文版
  20. 天目木姜子【中药大全】
  21. 天门冬《证类本草》
  22. 天目木兰【中药大全】
  23. 天门冬《雷公炮炙论》
  24. 天目琼花【中药大全】
  25. 天门冬《本草择要纲目》
  26. 天南星《本草崇原》
  27. 天门冬《本草新编》
  28. 天南星《本草图经》
  29. 天门冬《本草图经》
  30. 天南星《本草新编》
  1. 天门精《滇南本草》
  2. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  3. 天门入虎口《中医词典》
  4. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  5. 天门入虎口法《厘正按摩要术》
  6. 天门冬丸《普济本事方》
  7. 天门入虎口重揉肘穴《幼科推拿秘书》
  8. 天门冬散《古代房中秘方》
  9. 天名精《神农本草经》
  10. 天门冬酒《医学入门》
  11. 天名精《千金翼方》
  12. 天门冬酒《备急千金要方》
  13. 天名精《药笼小品》
  14. 天门冬解《医学衷中参西录》
  15. 天名精《本草经集注》
  16. 天门冬膏《饮膳正要》
  17. 天名精《新修本草》
  18. 天门冬膏《食物疗法》
  19. 天名精《本草蒙筌》
  20. 天门冬大煎《备急千金要方》
  21. 天名精《冯氏锦囊秘录》
  22. 天门冬茶《茶饮保健》
  23. 天名精《医学入门》
  24. 天门冬、地龙松《滇南本草》
  25. 天名精《证类本草》
  26. 天门冬《本草图经》
  27. 天名精《本经逢原》
  28. 天门冬《本草乘雅半偈》
  29. 天名精《本草从新》
  30. 天门冬《珍珠囊补遗药性赋》
  31. 天名精《得配本草》


小白菊_《滇南本草》_中医本草_【岐黄之术】

小白菊

小白菊

  • 上一页
  • 目录
  • 相关
  • 下一页

小白菊（图），气味苦、辛，性平。无毒。主治能明目而清头风。久服可以头无眩晕疼痛，目无障翳，兼除胸中烦热，安肠胃，利五脏，调四肢。作枕可以明目。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门精
  • 当前页：小白菊
  • 下一页：还阳参
<<< 返回本书目录
  1. 小白菊《滇南本草》
  2. 小白蜡条【中药大全】
  3. 小白花苏【中药大全】
  4. 小白绵参【中药大全】
  5. 小白蒿【中药大全】
  6. 小白棉【中药大全】
  7. 小白撑（图）【中药大全】
  8. 小白薇【中药大全】
  9. 小安肾圆【方剂大全】
  10. 小白薇圆【方剂大全】
  11. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  12. 小白鱼【中药大全】
  13. 硝酸酯类及亚硝酸酯类《药理学》
  14. 小百部【中药大全】
  15. 硝石、芒硝《本草思辨录》
  16. 小柏《本草纲目》完整版
  17. 硝石《本草纲目》图文版
  18. 小柏《证类本草》
  19. 硝石《证类本草》
  20. 小败火草【中药大全】
  21. 硝石《长沙药解》
  22. 小半夏加茯苓汤《汤头歌诀》
  23. 硝石《雷公炮炙论》
  24. 小半夏加茯苓汤【方剂大全】
  25. 硝石《本草崇原》
  26. 小半夏散【方剂大全】
  27. 硝石《本草乘雅半偈》
  28. 小半夏汤【方剂大全】
  29. 硝石《本草纲目》完整版
  30. 小保和丸【方剂大全】
  1. 小白菊《滇南本草》
  2. 小八风散《备急千金要方》
  3. 小白薇丸《太平惠民和剂局方》
  4. 小安肾丸《太平惠民和剂局方》
  5. 小柏《千金翼方》
  6. 小阿魏丸《仁术便览》
  7. 小柏《新修本草》
  8. 小《中医词典》
  9. 小柏《证类本草》
  10. 痟中《中医词典》
  11. 小半夏茯苓汤方《医宗金鉴》
  12. 痟瘦《中医词典》
  13. 小半夏加茯苓汤《金匮悬解》
  14. 痟肾《中医词典》
  15. 小半夏加茯苓汤《备急千金要方》
  16. 销烁《中医词典》
  17. 小半夏加茯苓汤《备急千金要方》
  18. 硝西泮《精神药品临床应用指导原则》
  19. 小半夏加茯苓汤《医宗金鉴》
  20. 硝酸酯类及亚硝酸酯类《药理学》
  21. 小半夏加茯苓汤《删补名医方论》
  22. 硝酸异山梨酯《药理学》
  23. 小半夏加茯苓汤《医学心悟》
  24. 硝酸甘油《药理学》
  25. 小半夏加茯苓汤《医方论》
  26. 硝石汤《备急千金要方》
  27. 小半夏加茯苓汤《汤头歌诀》
  28. 硝石矾石散方《医宗金鉴》
  29. 小半夏加茯苓汤方《伤寒杂病论》
  30. 硝石矾石散方《伤寒杂病论》
  31. 小半夏汤《圆运动的古中医学》


还阳参_《滇南本草》_中医本草_【岐黄之术】

还阳参

还阳参

  • 上一页
  • 目录
  • 相关
  • 下一页

还阳参（图），一名天竹参、一名万丈深、一名竹叶青。味甘、平，性大温。

无毒，治诸虚百损，五劳七伤，气血衰败，头晕耳鸣，心慌怔忡，妇人白带漏下，肝肾虚弱，任督二脉损伤，其应如响。如肺热者忌用。吃之，恐动火燥热，令人咳血，或痰上带血丝，或出鼻血，烦躁不安。

（单方） 治诸虚百损，五种劳症，虚劳蓐劳，白带漏下，头晕耳鸣，心慌怔忡，妇人内伤任督，下元虚寒，不能受胎者用。

还阳参（四两） 乌骨鸡（一只去肠，将参入腹内） 煮烂去皮油，将肉晒干，骨用新瓦焙黄色，肉骨共为细末，或用蜜为丸，桐子大，或为末。每早服二钱，滚水下。若忌用煨鸡肉，猪肉、牛肉俱可，每次用参三钱。枝叶敷痈疽亦效。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小白菊
  • 当前页：还阳参
  • 下一页：紫背草
<<< 返回本书目录
  1. 还阳参《滇南本草》
  2. 还阳参【中药大全】
  3. 还筒子【中药大全】
  4. 还阳草【中药大全】
  5. 还童汤【方剂大全】
  6. 还阳草根【中药大全】
  7. 还童散【方剂大全】
  8. 还阳丹【方剂大全】
  9. 还童酒【方剂大全】
  10. 还阳散【方剂大全】
  11. 还童丹【方剂大全】
  12. 还阳汤【方剂大全】
  13. 还素汤【方剂大全】
  14. 还阴解毒汤【方剂大全】
  15. 还肾汤【方剂大全】
  16. 还阴退翳丸【方剂大全】
  17. 还神至圣汤【方剂大全】
  18. 还元保真汤【方剂大全】
  19. 还神汤【方剂大全】
  20. 还元参《滇南本草》
  21. 还神散【方剂大全】
  22. 还元丹【方剂大全】
  23. 还少乳乌丸【方剂大全】
  24. 还元复气丹【方剂大全】
  25. 还少丹【方剂大全】
  26. 还元固本蛋《毓麟验方》
  27. 还少丹《毓麟验方》
  28. 还元煎【方剂大全】
  29. 还少丹《洪氏集验方》
  30. 还元酒【方剂大全】
  1. 还阳参《滇南本草》
  2. 还童散《奇方类编》
  3. 还元参《滇南本草》
  4. 还童酒方《回生集》
  5. 还元固本蛋《毓麟验方》
  6. 还食风《中医词典》
  7. 还元水《医方论》
  8. 还少丹《毓麟验方》
  9. 还原反应《生物化学与分子生物学》
  10. 还少丹《时方歌括》
  11. 孩疮《急救广生集》
  12. 还少丹《医方论》
  13. 孩儿参《中药学》
  14. 还少丹《外科理例》
  15. 孩儿茶《饮膳正要》
  16. 还少丹《目经大成》
  17. 孩儿茶《本草备要》
  18. 还少丹《冯氏锦囊秘录》
  19. 孩儿茶《本草易读》
  20. 还少丹《洪氏集验方》
  21. 孩儿茶《医学入门》
  22. 还明散《冯氏锦囊秘录》
  23. 孩儿茶《本草求真》
  24. 还精施泻与治疗《玉房秘诀》
  25. 孩儿茶《本草从新》
  26. 还精补脑《中医词典》
  27. 孩儿茶《中药学》
  28. 还精《玉房秘诀》
  29. 孩儿茶《本草便读》
  30. 还睛夜光丸《目经大成》
  31. 孩儿茶《本草分经》


紫背草_《滇南本草》_中医本草_【岐黄之术】

紫背草

紫背草

  • 上一页
  • 目录
  • 相关
  • 下一页

紫背草（图），一名山苦菜。味苦，性寒。解发表汗，退诸经客热，劳烧发热，攻疮疥、脓窠疮，凉血，解热毒。又子午发热，面黄，形体消瘦，午刻后怕冷作寒，手足冷麻，头疼，饮食无味，不思饮食；申刻五心烦热，烦渴，饮茶水，遍身热如火灼，咳嗽吐痰，三更以后，微汗方凉。头晕耳鸣，心慌怔忡，先吃此药，身有大汗，热止后，吃健脾滋阴之药，痊愈。

（附方） 紫背草（三钱） 煎汤点水酒、童便服。

（又方） 攻毒疮、脓窠、疥癞。

紫背草煎汤点酒服。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还阳参
  • 当前页：紫背草
  • 下一页：紫背天葵草
<<< 返回本书目录
  1. 紫背草《滇南本草》
  2. 紫背草【中药大全】
  3. 紫背菜【中药大全】
  4. 紫背草根【中药大全】
  5. 紫贝（文贝）《本草纲目》完整版
  6. 紫背黄芩【中药大全】
  7. 紫贝【中药大全】
  8. 紫背金盘草《本草纲目》完整版
  9. 紫贝《证类本草》
  10. 紫背金盘草【中药大全】
  11. 紫斑【疾病症状】
  12. 紫背绿【中药大全】
  13. 紫斑《凌临灵方》
  14. 紫背双叶草《滇南本草》
  15. 紫白癜疯门主论《疡医大全》
  16. 紫背天葵草《滇南本草》
  17. 紫白癜风《证治准绳·疡医》
  18. 紫背天葵草【中药大全】
  19. 紫白癜风《医宗金鉴》
  20. 紫背天葵草根【中药大全】
  21. 紫白癜风《卫生易简方》
  22. 紫并食饮将慎法《外台秘要》
  23. 紫白癜风《外科正宗》
  24. 紫菜《本草纲目》完整版
  25. 紫八宝【中药大全】
  26. 紫菜《食物疗法》
  27. 紫黯色《麻科活人全书》
  28. 紫菜《本草纲目》图文版
  29. 梓叶【中药大全】
  30. 紫菜【中药大全】
  1. 紫背草《滇南本草》
  2. 紫背《千金翼方》
  3. 紫背浮萍《药性切用》
  4. 紫贝《本草求真》
  5. 紫背金盘草《证类本草》
  6. 紫贝《证类本草》
  7. 紫背龙牙《证类本草》
  8. 紫贝《医学入门》
  9. 紫背双叶草《滇南本草》
  10. 紫贝《本草衍义》
  11. 紫背天葵《医学入门》
  12. 紫贝《新修本草》
  13. 紫背天葵草《滇南本草》
  14. 紫斑《凌临灵方》
  15. 紫并食饮将慎法三首《外台秘要》
  16. 紫斑《中医词典》
  17. 紫菜《本草纲目》
  18. 紫白石英《本草蒙筌》
  19. 紫菜《食物疗法》
  20. 紫白癜疯门主论《疡医大全》
  21. 紫菜《食疗本草》
  22. 紫白癜疯门主方《疡医大全》
  23. 紫菜《饮食须知》
  24. 紫白癜风白秃《医学纲目》
  25. 紫菜《本经逢原》
  26. 紫白癜风（俗名汗斑。）《外科证治全书》
  27. 紫菜《本草从新》
  28. 紫白癜风《急救广生集》
  29. 紫菜《得配本草》
  30. 紫白癜风《外科正宗》
  31. 紫菜《本草分经》


紫背天葵草_《滇南本草》_中医本草_【岐黄之术】

紫背天葵草

紫背天葵草

  • 上一页
  • 目录
  • 相关
  • 下一页

紫背天葵草（图），俗呼紫背鹿含草。味辛，有小毒。形似蒲公英，绿叶紫背。

采取晒干，捣烂为末，敷大恶疮，神效。若误服之，汗出不止，不知人事，速用绿豆、甘草解之。

──务本卷一上

天葵，味苦、辛，性寒。散诸疮肿毒，攻痈疽，排脓，定痛。治瘰 ，消散结核。治妇人奶结，乳汁不通，红肿疼痛，乳痈、乳岩，坚硬如石。服之，或溃或散。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫背草
  • 当前页：紫背天葵草
  • 下一页：蒲公英
<<< 返回本书目录
  1. 紫背天葵草《滇南本草》
  2. 紫背天葵草【中药大全】
  3. 紫背双叶草《滇南本草》
  4. 紫背天葵草根【中药大全】
  5. 紫背绿【中药大全】
  6. 紫并食饮将慎法《外台秘要》
  7. 紫背金盘草【中药大全】
  8. 紫菜《本草纲目》完整版
  9. 紫背金盘草《本草纲目》完整版
  10. 紫菜《食物疗法》
  11. 紫背黄芩【中药大全】
  12. 紫菜《本草纲目》图文版
  13. 紫背草根【中药大全】
  14. 紫菜【中药大全】
  15. 紫背草【中药大全】
  16. 紫参《本草纲目》完整版
  17. 紫背草《滇南本草》
  18. 紫参《本草乘雅半偈》
  19. 紫背菜【中药大全】
  20. 紫参《本草崇原》
  21. 紫贝（文贝）《本草纲目》完整版
  22. 紫参《本草图经》
  23. 紫贝【中药大全】
  24. 紫参《本草易读》
  25. 紫贝《证类本草》
  26. 紫参《滇南本草》
  27. 紫斑【疾病症状】
  28. 紫参《长沙药解》
  29. 紫斑《凌临灵方》
  30. 紫参《证类本草》
  1. 紫背天葵草《滇南本草》
  2. 紫背天葵《医学入门》
  3. 紫并食饮将慎法三首《外台秘要》
  4. 紫背双叶草《滇南本草》
  5. 紫菜《本草纲目》
  6. 紫背龙牙《证类本草》
  7. 紫菜《食物疗法》
  8. 紫背金盘草《证类本草》
  9. 紫菜《食疗本草》
  10. 紫背浮萍《药性切用》
  11. 紫菜《饮食须知》
  12. 紫背草《滇南本草》
  13. 紫菜《本经逢原》
  14. 紫背《千金翼方》
  15. 紫菜《本草从新》
  16. 紫贝《本草求真》
  17. 紫菜《得配本草》
  18. 紫贝《证类本草》
  19. 紫菜《本草分经》
  20. 紫贝《医学入门》
  21. 紫菜《本草撮要》
  22. 紫贝《本草衍义》
  23. 紫菜《药性切用》
  24. 紫贝《新修本草》
  25. 紫菜（《本草经集注》）《中医饮食营养学》
  26. 紫斑《凌临灵方》
  27. 紫参《神农本草经》
  28. 紫斑《中医词典》
  29. 紫参《本草纲目》
  30. 紫白石英《本草蒙筌》
  31. 紫参《千金翼方》


蒲公英_《滇南本草》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲公英 （图），又名婆婆丁。味苦、平，性微寒。治妇人乳结、乳痈，红肿疼痛，乳筋梗硬作肿胀，服之立效。敷诸疮肿毒、疥癞癣疮，利小便，祛风，消诸疮毒，散瘰结核，止小便血，治五淋癃闭，利膀胱。

（附奇方） 治瘰 结核，痰核绕项而生，立效。

蒲公英（三钱） 香附（一钱） 羊蹄根（一钱五分） 山慈姑（一钱） 大蓟（独根二钱） 虎掌草（二钱） 小一支箭（二钱） 小九牯牛（一钱） 水煎，点水酒服。

（单方） 治乳汁不通蒲公英（三钱不效用五钱） 水酒煎服。

──务本卷三

蒲公英，一名黄花绿叶草。得水之冲气，故味甘、平。无毒。入肝、胃二经，解毒。形似车前草之叶，微瘦小细长，独苗，开黄花，叶上微有白毛。

主治小儿痘疹后感疔毒，痈疽锁喉，偏肿或杨梅等症，服之立效。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫背天葵草
  • 当前页：蒲公英
  • 下一页：菊花参
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《滇南本草》
  2. 蒲公英《药性切用》
  3. 蒲公英茶《茶饮保健》
  4. 蒲公英《外科全生集》
  5. 蒲公英汤《医学衷中参西录》
  6. 蒲公英《本草撮要》
  7. 蒲公英粥《保健药膳》
  8. 蒲公英《本草择要纲目》
  9. 蒲公英粥《食物疗法》
  10. 蒲公英《本草分经》
  11. 蒲瓜茶《茶饮保健》
  12. 蒲公英《本草分经》
  13. 蒲核茶《茶饮保健》
  14. 蒲公英《本草便读》
  15. 蒲花茶《茶饮保健》
  16. 蒲公英《中药学》
  17. 蒲黄《神农本草经》
  18. 蒲公英《得配本草》
  19. 蒲黄《雷公炮炙论》
  20. 蒲公英《本草从新》
  21. 蒲黄《雷公炮制药性解》
  22. 蒲公英《本经逢原》
  23. 蒲黄《千金翼方》
  24. 蒲公英《本草新编》
  25. 蒲黄《药笼小品》
  26. 蒲公英《本草求真》
  27. 蒲黄《玉楸药解》
  28. 蒲公英《顾松园医镜》
  29. 蒲黄《中药炮制》
  30. 蒲公英《医学入门》
  31. 蒲黄《饮膳正要》


菊花参_《滇南本草》_中医本草_【岐黄之术】

菊花参

菊花参

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花参（图），一名金钱参。形似菊花，贴地而生，采取用之。味甘、苦。无毒。专治五劳七伤，诸虚百损，形体羸瘦，五心发烧等症，最良。

煮鸡食补血。

煮猪肉食补肾。

煮羊肉食补气。

单食此参，退虚烧热症，神效。

──务本卷一上

金钱参，一名菊花参，又名一棵松，味微甘、苦，性微寒。治劳伤虚热不退，血气虚弱，形体消瘦，午后怯冷，夜间发热，五心烦热，天明出汗、盗汗等症。男妇老幼，并皆治之。

（附方） 金钱参（五钱） 嫩母鸡（一只去肠入参于鸡腹内） 水煮烂服之。

（又方） 不用鸡，单剂水煎，用童便点亦可。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：菊花参
  • 下一页：土参
<<< 返回本书目录
  1. 菊花参《滇南本草》
  2. 菊花参【中药大全】
  3. 菊花补肝散【方剂大全】
  4. 菊花茶调散【方剂大全】
  5. 菊花暗消【中药大全】
  6. 菊花甘草汤【方剂大全】
  7. 菊花【中药大全】
  8. 菊花根【中药大全】
  9. 菊花《证类本草》
  10. 菊花鳜鱼《保健药膳》
  11. 菊花《神农本草经百种录》
  12. 菊花黄连【中药大全】
  13. 菊花《本草图经》
  14. 菊花煎【方剂大全】
  15. 菊花《本草崇原》
  16. 菊花金银花汤【方剂大全】
  17. 菊花《本草乘雅半偈》
  18. 菊花浸酒【方剂大全】
  19. 菊甘散【方剂大全】
  20. 菊花酒【方剂大全】
  21. 菊粉散【方剂大全】
  22. 菊花决明散【方剂大全】
  23. 菊虫汤【方剂大全】
  24. 菊花苗【中药大全】
  25. 菊《本草纲目》图文版
  26. 菊花明目饮【方剂大全】
  27. 菊《本草纲目》完整版
  28. 菊花脑【中药大全】
  29. 桔枳汤【方剂大全】
  30. 菊花清燥汤【方剂大全】
  1. 菊花参《滇南本草》
  2. 菊花爆鸡丝《减肥新法与技巧》
  3. 菊花茶《茶饮保健》
  4. 菊花《本草图经》
  5. 菊花茶调散《目经大成》
  6. 菊花《本草乘雅半偈》
  7. 菊花枸杞茶《茶饮保健》
  8. 菊花《本草害利》
  9. 菊花鳜鱼《保健药膳》
  10. 菊花《名医别录》
  11. 菊花酒《备急千金要方》
  12. 菊花《增广和剂局方药性总论》
  13. 菊花酒《医学入门》
  14. 菊花《本草崇原》
  15. 菊花羌活茶《茶饮保健》
  16. 菊花《中药学》
  17. 菊花肉丝《食物疗法》
  18. 菊花《得配本草》
  19. 菊花散《备急千金要方》
  20. 菊花《中医饮食营养学》
  21. 菊花散《冯氏锦囊秘录》
  22. 菊花《证类本草》
  23. 菊花散《冯氏锦囊秘录》
  24. 菊花《医学入门》
  25. 菊花散《太平惠民和剂局方》
  26. 菊花《冯氏锦囊秘录》
  27. 菊花散《仁术便览》
  28. 菊花《汤液本草》
  29. 菊花散《明目至宝》
  30. 菊花《本草衍义》
  31. 菊花散《明目至宝》


土参_《滇南本草》_中医本草_【岐黄之术】

土参

土参

  • 上一页
  • 目录
  • 相关
  • 下一页

土参（图），味甘、平，性微温。治损伤气血，调养元气，五劳七伤，诸虚百损，益气滋阴。

（补注） 沙参、土参，枝叶相同，但根不同。沙参根皮粗，体轻。土参根皮细，体重。

土参根小，沙参根大。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花参
  • 当前页：土参
  • 下一页：半边莲
<<< 返回本书目录
  1. 土参《滇南本草》
  2. 土草果【中药大全】
  3. 土部（九种）《得配本草》
  4. 土茶【中药大全】
  5. 土部《药性切用》
  6. 土常山【中药大全】
  7. 土部《本经逢原》
  8. 土沉香（图）【中药大全】
  9. 土部《本草纲目》
  10. 土大黄（图）【中药大全】
  11. 土部《本草便读》
  12. 土大黄膏【方剂大全】
  13. 土部《本草纲目》完整版
  14. 土大黄叶【中药大全】
  15. 土拨鼠《本草纲目》图文版
  16. 土大香【中药大全】
  17. 土拨鼠《本草纲目》完整版
  18. 土丹参【中药大全】
  19. 土鳖酒【方剂大全】
  20. 土当归《本草纲目》完整版
  21. 土鳖虫（图）【中药大全】
  22. 土当归《本草纲目》图文版
  23. 土萆薢汤【方剂大全】
  24. 土当归【中药大全】
  25. 土贝母（图）【中药大全】
  26. 土党参（图）【中药大全】
  27. 土半夏【中药大全】
  28. 土丁桂【中药大全】
  29. 土百部【中药大全】
  30. 土豆汁【方剂大全】
  1. 土参《滇南本草》
  2. 土参《本草分经》
  3. 土齿《千金翼方》
  4. 土部《本草便读》
  5. 土齿《新修本草》
  6. 土不制水《中医词典》
  7. 土齿《证类本草》
  8. 土不制水《中医名词词典》
  9. 土齿《名医别录》
  10. 土拨鼠肉《饮食须知》
  11. 土虫《证类本草》
  12. 土拨鼠《证类本草》
  13. 土地《证类本草》
  14. 土鳖虫《中药炮制》
  15. 土豆粥《食物疗法》
  16. 土鳖虫《雷公炮制药性解》
  17. 土方《中医词典》
  18. 土贝母《得配本草》
  19. 土风疮《中医词典》
  20. 土豹脑子《饮膳正要》
  21. 土风疮候《诸病源候论》
  22. 土《中医词典》
  23. 土蜂《名医别录》
  24. 屠用仪《中医词典》
  25. 土蜂《本草纲目》
  26. 屠学恒乃眷产后作泻《孙文垣医案》
  27. 土蜂《本草经集注》
  28. 屠苏酒《目经大成》
  29. 土蜂窠《本草纲目》
  30. 屠苏酒《三因极一病证方论》
  31. 土蜂窠《外科全生集》


半边莲_《滇南本草》_中医本草_【岐黄之术】

半边莲

半边莲

  • 上一页
  • 目录
  • 相关
  • 下一页

半边莲（图），生水边湿处，软枝绿叶，开水红小莲花半朵。气味苦、甘、淡，性平。无毒。主治血痔、牡痔、牝痔、羊乳痔、鸡冠痔、翻花痔及一切疮毒，最良。枝叶熬水，洗诸毒疮、癣，其效如神。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土参
  • 当前页：半边莲
  • 下一页：荷包草
<<< 返回本书目录
  1. 半边莲《本草纲目》图文版
  2. 半边莲【中药大全】
  3. 半边莲《滇南本草》
  4. 半边藕【中药大全】
  5. 半边莲《本草纲目》完整版
  6. 半边旗【中药大全】
  7. 半边风【中药大全】
  8. 半边钱【中药大全】
  9. 半边菜【中药大全】
  10. 半边散【方剂大全】
  11. 半贝丸【方剂大全】
  12. 半边山【中药大全】
  13. 半贝散【方剂大全】
  14. 半边苏【中药大全】
  15. 半贝姜茶饮【方剂大全】
  16. 半表半降良方《经验麻科》
  17. 半把伞【中药大全】
  18. 半表半里中和汤【方剂大全】
  19. 版肠瘟《松峰说疫》
  20. 半侧面部发育不良【疾病症状】
  21. 板状腹【疾病症状】
  22. 半侧面肌痉挛《中西医结合耳鼻喉科》
  23. 板门穴推到横门穴法《推拿抉微》
  24. 半产《产鉴》
  25. 板蓝根银花糖浆【方剂大全】
  26. 半产《女科秘要》
  27. 板蓝根夏枯草饮【方剂大全】
  28. 半产《女科折衷纂要》
  29. 板蓝根汤【方剂大全】
  30. 半产《儒门事亲》
  1. 半边莲《滇南本草》
  2. 半边莲《本经逢原》
  3. 半边山《证类本草》
  4. 半边莲《中药炮制》
  5. 半边头风《中医词典》
  6. 半边莲《本草纲目》
  7. 半表半降良方《经验麻科》
  8. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  9. 半表半里《中医名词词典》
  10. 版肠瘟《松峰说疫》
  11. 半表半里《中医名词词典》
  12. 板子伤《中医词典》
  13. 半表半里《证治准绳·疡医》
  14. 板茵茶《茶饮保健》
  15. 半表半里不得卧《症因脉治》
  16. 板牙《中医词典》
  17. 半表半里热《证治准绳·幼科》
  18. 板门穴推到横门穴法《推拿抉微》
  19. 半表半里热不得卧《中医词典》
  20. 板门《中医词典》
  21. 半表半里证《中医词典》
  22. 板门《手穴手纹诊治》
  23. 半表半里证《卫生宝鉴》
  24. 板栗烧鸡《食物疗法》
  25. 半表半里证《中医诊断学》
  26. 板蓝青叶茶《茶饮保健》
  27. 半参茶《茶饮保健》
  28. 板蓝根茶《茶饮保健》
  29. 半侧面肌痉挛《中西医结合耳鼻喉科》
  30. 板蓝根《本草便读》
  31. 半产《中医词典》


荷包草_《滇南本草》_中医本草_【岐黄之术】

荷包草

荷包草

  • 上一页
  • 目录
  • 相关
  • 下一页

荷包草（图），味甘、平，性寒，无毒。主治妇人五夜发热、虚劳等症。小儿疳热，眼目赤痛，煎汤服之，神效。久服可祛劳虫，令人肥胖。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半边莲
  • 当前页：荷包草
  • 下一页：金丝接骨草
<<< 返回本书目录
  1. 荷包草《滇南本草》
  2. 荷包牡丹根【中药大全】
  3. 荷《本草纲目》完整版
  4. 荷苞花【中药大全】
  5. 盍藤子《本草纲目》图文版
  6. 荷苞花根【中药大全】
  7. 河西米汤粥【方剂大全】
  8. 荷鼻《本草崇原》
  9. 河乌【中药大全】
  10. 荷蒂【中药大全】
  11. 河鲀鱼【中药大全】
  12. 荷梗【中药大全】
  13. 河豚子【中药大全】
  14. 荷花【中药大全】
  15. 河豚鱼中毒《家庭医学百科-自救互救篇》
  16. 荷莲豆菜【中药大全】
  17. 河豚鱼肝油【中药大全】
  18. 荷莲豆草【中药大全】
  19. 河豚目【中药大全】
  20. 荷青花【中药大全】
  21. 河豚羹【方剂大全】
  22. 荷秋藤【中药大全】
  23. 河豚毒素中毒【疾病大全】
  24. 荷杏石甘汤【方剂大全】
  25. 河豚（音屯）《证类本草》
  26. 荷叶《本草纲目》完整版
  27. 河豚【中药大全】
  28. 荷叶《本草崇原》
  29. 河豚《本草纲目》完整版
  30. 荷叶《本草易读》
  1. 荷包草《滇南本草》
  2. 荷《本经逢原》
  3. 荷鼻《本草崇原》
  4. 盍藤子《本草纲目》
  5. 荷地茶《茶饮保健》
  6. 河鱼《饮膳正要》
  7. 荷兰据台时期的医学《中国医学通史》
  8. 河蟹《药性切用》
  9. 荷莲兜子《饮膳正要》
  10. 河虾《药性切用》
  11. 荷钱癣《中医词典》
  12. 河西米汤粥《饮膳正要》
  13. 荷叶《药笼小品》
  14. 河西米《饮膳正要》
  15. 荷叶《中药炮制》
  16. 河西肺《饮膳正要》
  17. 荷叶《本草备要》
  18. 河西道《千金翼方》
  19. 荷叶《本草易读》
  20. 河豚中毒《中医词典》
  21. 荷叶《顾松园医镜》
  22. 河豚鱼中毒的急救《现代院外急救手册》
  23. 荷叶《本草求真》
  24. 河豚鱼中毒《预防医学》
  25. 荷叶《本经逢原》
  26. 河豚鱼中毒《家庭医学百科-自救互救篇》
  27. 荷叶《本草从新》
  28. 河豚鱼《本草分经》
  29. 荷叶《得配本草》
  30. 河豚鱼《本草蒙筌》
  31. 荷叶《中药学》


金丝接骨草_《滇南本草》_中医本草_【岐黄之术】

金丝接骨草

金丝接骨草

  • 上一页
  • 目录
  • 相关
  • 下一页

金丝接骨草（图），味辛、甘，平。治筋骨疼痛，痰火痿软。水煎，点酒服，或泡酒用。

金丝接骨草（五钱） 全秦归（五钱） 川牛膝（五钱） 桂枝（三钱） 木瓜（三钱） 用好酒三斤，文武火煮一炷香时，取出，去火毒，早晚服之效。

又药酒方 专治半身不遂，风痰痿软，筋骨疼痛，痰火等症，奇效。

金丝接骨草（一两） 加秦归（五钱） 熟地（三钱） 杭芍（一钱半） 秦艽（二钱）

茯苓（三钱） 沙参（三钱炙） 千年健（五分） 钻地风（五分） 川芎（三钱） 独活（一钱半） 川牛膝（二钱） 生地（三钱） 五加皮（一钱半） 杜仲（二钱） 防风（一钱） 川乌（二钱炙） 寄生（二钱） 固脂（二钱） 木瓜（三钱） 生草（五分） 好酒五斤 加龙眼 陕枣不拘多少，文武火煮一炷香时，取出，去火毒，早晚炖热，服数杯，立效。忌猪头、鸭、鱼、羊、蛋、蒜及生冷之物。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷包草
  • 当前页：金丝接骨草
  • 下一页：羊肚参
<<< 返回本书目录
  1. 金丝接骨草《滇南本草》
  2. 金丝接骨丹【方剂大全】
  3. 金丝猴【中药大全】
  4. 金丝李【中药大全】
  5. 金丝膏药【方剂大全】
  6. 金丝莲《滇南本草》
  7. 金丝膏【方剂大全】
  8. 金丝莲【中药大全】
  9. 金丝杜仲【中药大全】
  10. 金丝梅【中药大全】
  11. 金丝点眼膏【方剂大全】
  12. 金丝木通【中药大全】
  13. 金丝带【中药大全】
  14. 金丝散【方剂大全】
  15. 金丝疮门主论《疡医大全》
  16. 金丝刷【中药大全】
  17. 金丝草【中药大全】
  18. 金丝桃《滇南本草》
  19. 金丝草《本草纲目》完整版
  20. 金丝桃【中药大全】
  21. 金丝保婴丹【方剂大全】
  22. 金丝桃果【中药大全】
  23. 金丝矮陀陀【中药大全】
  24. 金丝桃果实【中药大全】
  25. 金水丸【方剂大全】
  26. 金丝藤【中药大全】
  27. 金水汤【方剂大全】
  28. 金丝藤仲【中药大全】
  29. 金水双亏《凌临灵方》
  30. 金丝万应膏【方剂大全】
  1. 金丝接骨草《滇南本草》
  2. 金丝膏药《冯氏锦囊秘录》
  3. 金丝莲《滇南本草》
  4. 金丝膏《儒门事亲》
  5. 金丝桃《滇南本草》
  6. 金丝疮门主论《疡医大全》
  7. 金丝万应膏《冯氏锦囊秘录》
  8. 金丝疮门主方《疡医大全》
  9. 金素丹《外科传薪集》
  10. 金丝疮《奇方类编》
  11. 金粟汤《太平惠民和剂局方》
  12. 金丝疮《急救广生集》
  13. 金粟汤《是斋百一选方》
  14. 金水相生法《时病论歌括新编》
  15. 金髓煎《保健药膳》
  16. 金水相生《中医词典》
  17. 金髓煎《饮膳正要》
  18. 金水双亏《凌临灵方》
  19. 金锁丹《是斋百一选方》
  20. 金水六君煎（新方）《虚损启微》
  21. 金锁丹《普济本事方》
  22. 金水六君煎《医述》
  23. 金锁固精《汤头歌诀》
  24. 金水膏《是斋百一选方》
  25. 金锁固精茶《茶饮保健》
  26. 金霜散《外科全生集》
  27. 金锁固精丸《医方论》
  28. 金澍《中医词典》
  29. 金锁固精丸《时方歌括》
  30. 金属结合蛋白《生物化学与分子生物学》
  31. 金锁固元丸《目经大成》


羊肚参_《滇南本草》_中医本草_【岐黄之术】

羊肚参

羊肚参

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肚参（图），味苦、辛，性微温。无毒。性走足厥阴，养血，补肝，强筋骨，舒经活络。治手足痿软，半身不遂，流痰血痹等症。（风、寒、湿气合而成痹，血虚不仁而为痹。）筋骨疼痛，湿气走注。 疖、风痛。木瓜为使，烧酒为引。久服生血养血，延年益寿。

（补注奇方）

羊肚参（八两） 秦归（三两） 川芎（一两五钱） 木瓜（五钱） 川牛膝（五钱） 石南藤（五钱） 虎骨（一两酥炙） 八仙草（一两） 用好烧酒八斤，将药装贮布袋，扎口，文武火重汤煮三炷香，冷定，不拘时，炖热饮。

（附案）昔一人，半身不遂，手足顽痹不仁，筋骨疼痛。用羊肚参（三两） 木瓜（一两） 烧酒二斤，煮三炷香，净土中埋一宿，去火毒，临卧炖热，每饮三杯，旬日愈。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丝接骨草
  • 当前页：羊肚参
  • 下一页：无风自动草
<<< 返回本书目录
  1. 羊肚参《滇南本草》
  2. 羊肚羹《保健药膳》
  3. 羊肚菜【中药大全】
  4. 羊肚菌【中药大全】
  5. 羊肚【中药大全】
  6. 羊耳朵《滇南本草》
  7. 羊痘【疾病大全】
  8. 羊耳朵叶【中药大全】
  9. 羊吊钟【中药大全】
  10. 羊耳菊【中药大全】
  11. 羊癫风《周慎斋遗书》
  12. 羊耳蒜【中药大全】
  13. 羊胆丸【方剂大全】
  14. 羊肺《本草纲目》完整版
  15. 羊胆【中药大全】
  16. 羊肺【中药大全】
  17. 羊胆《药征续编》
  18. 羊肺羹【方剂大全】
  19. 羊胆《本草纲目》完整版
  20. 羊肝《本草纲目》完整版
  21. 羊齿天冬【中药大全】
  22. 羊肝【中药大全】
  23. 羊齿《本草纲目》完整版
  24. 羊肝散《小儿药证直诀》
  25. 羊不食【中药大全】
  26. 羊肝散【方剂大全】
  27. 羊不吃草《本草纲目》完整版
  28. 羊肝丸【方剂大全】
  29. 羊哀【中药大全】
  30. 羊肝粥《保健药膳》
  1. 羊肚参《滇南本草》
  2. 羊癫风《周慎斋遗书》
  3. 羊肚羹《保健药膳》
  4. 羊癫风《中医词典》
  5. 羊肚羹《饮膳正要》
  6. 羊癫《中医词典》
  7. 羊肚羹《食疗方》
  8. 羊胆《药征续编》
  9. 羊肚蕈《饮食须知》
  10. 羊齿《名医别录》
  11. 羊儿风《奇效简便良方》
  12. 羊齿《千金翼方》
  13. 羊耳朵《滇南本草》
  14. 羊藏羹《饮膳正要》
  15. 羊肺《千金翼方》
  16. 羊不吃草《证类本草》
  17. 羊肺《名医别录》
  18. 羊（杨）梅〈温〉《食疗本草》
  19. 羊肺《本草分经》
  20. 羊《药性切用》
  21. 羊肺散《三因极一病证方论》
  22. 羊《本草撮要》
  23. 羊肺汤《食物疗法》
  24. 羊《得配本草》
  25. 羊肝《饮膳正要》
  26. 羊《本草从新》
  27. 羊肝《本草分经》
  28. 羊《本经逢原》
  29. 羊肝《本草害利》
  30. 羊《食疗本草》
  31. 羊肝胆《顾松园医镜》


无风自动草_《滇南本草》_中医本草_【岐黄之术】

无风自动草

无风自动草

  • 上一页
  • 目录
  • 相关
  • 下一页

无风自动草（图），味咸、酸，性温。无毒。主治男子精寒，妇人血虚而子宫久冷，不能受胎。以附子（一分） 此草（一分） 共为细末，研泥为丸，入于子宫，可受孕也。男子一服而精暖也。亦能治虚症脱阳，肾气崩散，服之即效。兼治风湿疼，点水酒服。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肚参
  • 当前页：无风自动草
  • 下一页：双果草
<<< 返回本书目录
  1. 无风自动草《滇南本草》
  2. 无风自动草【中药大全】
  3. 无粉报春【中药大全】
  4. 无缝珠【中药大全】
  5. 无法引出moro反应【疾病症状】
  6. 无睾丸【疾病症状】
  7. 无法数清每分钟脉搏次数【疾病症状】
  8. 无睾症【疾病大全】
  9. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  10. 无根《痘疹心法要诀》
  11. 无动性缄默【疾病症状】
  12. 无根《医宗金鉴》
  13. 无敌丸【方剂大全】
  14. 无根藤【中药大全】
  15. 无胆汁粪便【疾病症状】
  16. 无功能垂体腺瘤【疾病大全】
  17. 无胆色素尿性黄疸综合征【疾病大全】
  18. 无功能性甲状旁腺囊肿【疾病大全】
  19. 无莿根【中药大全】
  20. 无宫缩间歇【疾病症状】
  21. 无病服药辨《卫生宝鉴》
  22. 无辜方《外台秘要》
  23. 无柄卫矛【中药大全】
  24. 无辜疳《儿科萃精》
  25. 无表里证歌《伤寒百证歌》
  26. 无辜疳《医宗金鉴》
  27. 无比丸【方剂大全】
  28. 无辜疳《幼幼新书》
  29. 无比薯蓣丸【方剂大全】
  30. 无辜疳伤疮《外科启玄》
  1. 无风自动草《滇南本草》
  2. 无风独摇草《证类本草》
  3. 无复流现象《病理生理学》
  4. 无风独摇草《海药本草》
  5. 无根《医宗金鉴》
  6. 无犯胃气《中医词典》
  7. 无根《痘疹心法要诀》
  8. 无犯胃气《中医名词词典》
  9. 无辜病候《诸病源候论》
  10. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  11. 无辜方二首《外台秘要》
  12. 无毒《中医词典》
  13. 无辜疳《医宗金鉴》
  14. 无病经脉《时方妙用》
  15. 无辜疳《幼幼新书》
  16. 无病服药辨《卫生宝鉴》
  17. 无辜疳《证治准绳·幼科》
  18. 无病服药《轩岐救正论》
  19. 无辜疳《幼科释谜》
  20. 无表里症《医效秘传》
  21. 无辜疳《儿科萃精》
  22. 无表里证歌《伤寒百证歌》
  23. 无辜疳《幼科心法要诀》
  24. 无比丸《仁术便览》
  25. 无辜疳伤疮《外科启玄》
  26. 无比薯蓣丸《备急千金要方》
  27. 无辜疳伤疮门主方《疡医大全》
  28. 无比山药丸《回生集》
  29. 无辜疳伤疮门主论《疡医大全》
  30. 无比山药丸《儒门事亲》
  31. 无辜针烙法《幼幼新书》


双果草_《滇南本草》_中医本草_【岐黄之术】

双果草

双果草

  • 上一页
  • 目录
  • 相关
  • 下一页

双果草（图），味苦、微甘，性寒。治膏淋白浊，利小便，止腰疼，疝气疼。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无风自动草
  • 当前页：双果草
  • 下一页：千张纸
<<< 返回本书目录
  1. 双果草《滇南本草》
  2. 双和散【方剂大全】
  3. 双胍类口服降糖药《减肥新法与技巧》
  4. 双和汤【方剂大全】
  5. 双股箭【中药大全】
  6. 双颌前突【疾病大全】
  7. 双凤展翅法《厘正按摩要术》
  8. 双花堇菜【中药大全】
  9. 双分支阻滞【疾病大全】
  10. 双花鞘花【中药大全】
  11. 双肺水泡音【疾病症状】
  12. 双黄连颗粒【方剂大全】
  13. 双肺的吸气爆裂音【疾病症状】
  14. 双黄连口服液【方剂大全】
  15. 双飞蝴蝶【中药大全】
  16. 双黄连栓（小儿消炎栓）【方剂大全】
  17. 双耳汤《保健药膳》
  18. 双颊凹陷呈猴腮状【疾病症状】
  19. 双耳廓缺损【疾病症状】
  20. 双剪菜【中药大全】
  21. 双耳廓发育不全【疾病症状】
  22. 双解贵金丸【方剂大全】
  23. 双蛾《孙真人海上方》
  24. 双解散【方剂大全】
  25. 双鹅风《喉科秘诀》
  26. 双解通圣散【方剂大全】
  27. 双动态调制中频电疗法《理疗学》
  28. 双解消毒散【方剂大全】
  29. 双单乳蛾【方剂主治】
  30. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  1. 双果草《滇南本草》
  2. 双胍类《药理学》
  3. 双和散《内外伤辨》
  4. 双凤展翅法《厘正按摩要术》
  5. 双和散《仁术便览》
  6. 双凤展翅《中医词典》
  7. 双和散《普济本事方》
  8. 双耳汤（民间验方）《中医饮食营养学》
  9. 双和汤《太平惠民和剂局方》
  10. 双耳汤《保健药膳》
  11. 双和饮《医宗金鉴》
  12. 双蛾风《中医词典》
  13. 双和饮《删补名医方论》
  14. 双蛾《中医词典》
  15. 双荷散《冯氏锦囊秘录》
  16. 双蛾《孙真人海上方》
  17. 双喉闭《中医词典》
  18. 双鹅症《喉舌备要秘旨》
  19. 双喉痹《中医词典》
  20. 双鹅风《重楼玉钥》
  21. 双喉痹《喉科指掌》
  22. 双鹅风《喉科秘诀》
  23. 双喉痈《中医词典》
  24. 双鹅风《中医词典》
  25. 双花饮《食物疗法》
  26. 双鹅《中医词典》
  27. 双活鹅《中医词典》
  28. 双动态调制中频电疗法《理疗学》
  29. 双甲搜邪法《时病论歌括新编》
  30. 双单乳蛾《医学心悟》
  31. 双剑散《明目至宝》


千张纸_《滇南本草》_中医本草_【岐黄之术】

千张纸

千张纸

  • 上一页
  • 目录
  • 相关
  • 下一页

千张纸（图），此木实似扁豆而大，中实如积纸，薄似蝉翼，片片满中，故有兜铃千张纸之名。入肺经，定喘，消痰；入脾胃经，破蛊积，通行十二经气血，除血蛊、气蛊之毒。又能补虚、宽中、进食。民族地区呼为三百两银药者，盖其治蛊得效也。

──《图考》卷三十六 引《滇南本草》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双果草
  • 当前页：千张纸
  • 下一页：鸡肝散
<<< 返回本书目录
  1. 千张纸《滇南本草》
  2. 千针万线草《滇南本草》
  3. 千叶独活根【中药大全】
  4. 千针万线草【中药大全】
  5. 千叶独活【中药大全】
  6. 千只眼【中药大全】
  7. 千岁《证类本草》
  8. 千足虫灼伤【疾病大全】
  9. 千岁《本草图经》
  10. 迁徙性浅静脉血栓形成【疾病症状】
  11. 千岁《本草纲目》完整版
  12. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  13. 千日红（图）【中药大全】
  14. 迁延性昏迷【疾病大全】
  15. 千日疮门主论《疡医大全》
  16. 迁移《医学遗传学基础》
  17. 千日疮【疾病大全】
  18. 迁移性脓肿【疾病症状】
  19. 千日疮《外科启玄》
  20. 杄木【中药大全】
  21. 千屈草【中药大全】
  22. 牵牛《本草新编》
  23. 千屈菜【中药大全】
  24. 牵牛《药鉴》
  25. 千年健（图）【中药大全】
  26. 牵牛《药笼小品》
  27. 千年耗子屎种子【中药大全】
  28. 牵牛汤【方剂大全】
  29. 千年不烂心【中药大全】
  30. 牵牛子《本草纲目》完整版
  1. 千张纸《滇南本草》
  2. 千岁汁《名医别录》
  3. 千针万线草《滇南本草》
  4. 千岁汁《新修本草》
  5. 千珍万爽茶《茶饮保健》
  6. 千岁汁《本草经集注》
  7. 迁移《医学遗传学基础》
  8. 千岁汁《千金翼方》
  9. 迁正位《中医词典》
  10. 千岁垣中肤皮《吴普本草》
  11. 牵抖《中医词典》
  12. 千岁《本草图经》
  13. 牵法《中医词典》
  14. 千岁《证类本草》
  15. 牵拉肘《中医词典》
  16. 千岁《本草衍义》
  17. 牵拉肘复位法《中医词典》
  18. 千日红《中药学》
  19. 牵牛《药笼小品》
  20. 千日疮门主论《疡医大全》
  21. 牵牛《中药炮制》
  22. 千日疮门主方《疡医大全》
  23. 牵牛《汤液本草》
  24. 千日疮《外科启玄》
  25. 牵牛《本草备要》
  26. 千日疮《中医词典》
  27. 牵牛《医学入门》
  28. 千年健茶《茶饮保健》
  29. 牵牛《顾松园医镜》
  30. 千年健《中药学》
  31. 牵牛《本草求真》


鸡肝散_《滇南本草》_中医本草_【岐黄之术】

鸡肝散

鸡肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肝散（图），味微苦，性凉。入肝、肺二经。治感冒 发热，虚烧不退。水煎服效。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千张纸
  • 当前页：鸡肝散
  • 下一页：假苏
<<< 返回本书目录
  1. 鸡肝散《滇南本草》
  2. 鸡肝散【中药大全】
  3. 鸡肝饼【方剂大全】
  4. 鸡肝散【方剂大全】
  5. 鸡肝【中药大全】
  6. 鸡肝丸【方剂大全】
  7. 鸡肝《本草纲目》完整版
  8. 鸡肝药【方剂大全】
  9. 鸡附汤【方剂大全】
  10. 鸡肝粥【方剂大全】
  11. 鸡峰乌金散【方剂大全】
  12. 鸡膏【方剂大全】
  13. 鸡峰活血丹【方剂大全】
  14. 鸡根【中药大全】
  15. 鸡粪酒【方剂大全】
  16. 鸡公柴【中药大全】
  17. 鸡粪白散【方剂大全】
  18. 鸡公柴果【中药大全】
  19. 鸡肺散【方剂大全】
  20. 鸡谷草【中药大全】
  21. 鸡肪《本草纲目》完整版
  22. 鸡骨鳖甲丸【方剂大全】
  23. 鸡矾散【方剂大全】
  24. 鸡骨菜【中药大全】
  25. 鸡肚肠草【中药大全】
  26. 鸡骨草【中药大全】
  27. 鸡蛋蜘蛛【方剂大全】
  28. 鸡骨柴【中药大全】
  29. 鸡蛋油【方剂大全】
  30. 鸡骨柴叶【中药大全】
  1. 鸡肝散《滇南本草》
  2. 鸡粪酒《备急千金要方》
  3. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  4. 鸡督疮候《诸病源候论》
  5. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  6. 鸡癫《中医词典》
  7. 鸡肝菟丝子汤《古代房中秘方》
  8. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  9. 鸡肝粥《食物疗法》
  10. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  11. 鸡骨鲠《奇方类编》
  12. 鸡蛋（《本草经集注》）《中医饮食营养学》
  13. 鸡骨鲠喉《奇效简便良方》
  14. 鸡蛋《老年食养食疗》
  15. 鸡骨鱼刺《回生集》
  16. 鸡胆汁黄瓜藤饮《保健药膳》
  17. 鸡管痔《外科十三方考》
  18. 鸡肠野狼毒《滇南本草》
  19. 鸡冠《本草纲目》
  20. 鸡肠散《万氏秘传片玉心书》
  21. 鸡冠《玉楸药解》
  22. 鸡肠散《冯氏锦囊秘录》
  23. 鸡冠《本草易读》
  24. 鸡肠草散《备急千金要方》
  25. 鸡冠疮《中医词典》
  26. 鸡肠草〈温〉《食疗本草》
  27. 鸡冠花《医学入门》
  28. 鸡肠草《名医别录》
  29. 鸡冠花《本草从新》
  30. 鸡肠草《证类本草》
  31. 鸡冠花《得配本草》


假苏_《滇南本草》_中医本草_【岐黄之术】

假苏

假苏

  • 上一页
  • 目录
  • 相关
  • 下一页

假苏（图），一名荆芥，南方呼为姜芥。花似扫帚，夏末采之。然滇南之荆芥与别省不同，惟南荆芥功效不同。味辛，性温。无毒。主治口眼歪斜，通利血脉，化瘀血死血，驱风利窍，治头风如神。用此治跌打损伤，并敷毒疮亦效。治吐血，清目，疏风化痰，养肌，筋骨疼痛，解酒即醒，目昏，效如神。 笼地区作菜食，令不染瘟疫。兼之，男妇老幼从不落齿，皆呼为稳齿菜。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肝散
  • 当前页：假苏
  • 下一页：狮子草
<<< 返回本书目录
  1. 假苏《本草纲目》图文版
  2. 假苏散【方剂大全】
  3. 假苏《证类本草》
  4. 假苏丸【方剂大全】
  5. 假苏《滇南本草》
  6. 假酸浆【中药大全】
  7. 假苏《本草乘雅半偈》
  8. 假酸浆花【中药大全】
  9. 假苏《本草纲目》完整版
  10. 假酸浆子【中药大全】
  11. 假声现象【疾病症状】
  12. 假通草树皮【中药大全】
  13. 假设检验中的两类错误及注意事项《预防医学》
  14. 假茼蒿【中药大全】
  15. 假设检验的基本步骤《预防医学》
  16. 假痛风性关节炎【疾病大全】
  17. 假山皮条【中药大全】
  18. 假香附【中药大全】
  19. 假鹊肾树【中药大全】
  20. 假笑【疾病症状】
  21. 假葡萄【中药大全】
  22. 假性肠梗阻【疾病大全】
  23. 假木通【中药大全】
  24. 假性痴呆pseudodementia《神经精神疾病诊断学》
  25. 假木豆【中药大全】
  26. 假性高血压【疾病大全】
  27. 假膜性肠炎【疾病大全】
  28. 假性梗阻《胃肠动力检查手册》
  29. 假麦格综合征【疾病大全】
  30. 假性宫缩【疾病症状】
  1. 假苏《滇南本草》
  2. 假苏《本草乘雅半偈》
  3. 假苏散《医学心悟》
  4. 假苏《名医别录》
  5. 假胎《中医词典》
  6. 假苏《证类本草》
  7. 假苔《中医词典》
  8. 假苏《本草衍义》
  9. 假性痴呆《神经精神疾病诊断学》
  10. 假苏《吴普本草》
  11. 假性肥大《神经精神疾病诊断学》
  12. 假苏《新修本草》
  13. 假性梗阻《胃肠动力检查手册》
  14. 假苏《本草经集注》
  15. 假性近视《眼科学》
  16. 假苏《本草纲目》
  17. 假性痛风《默克家庭诊疗手册》
  18. 假苏《神农本草经》
  19. 假性斜视《眼科学》
  20. 假神《常见病自测》
  21. 假阳性及其处理《实用免疫细胞与核酸》
  22. 假设检验时应注意的事项《预防医学》
  23. 假者反之《中医词典》
  24. 假设检验的基本步骤《预防医学》
  25. 假治法《石室秘录》
  26. 假设检验《医学统计学》
  27. 瘕《圣济总录》
  28. 假热症方用《傅青主男科》
  29. 瘕《中医词典》
  30. 假热气喘吐痰《傅青主男科》
  31. 瘕《幼幼新书》


狮子草_《滇南本草》_中医本草_【岐黄之术】

狮子草

狮子草

  • 上一页
  • 目录
  • 相关
  • 下一页

狮子草（图），其根有九头，故名九头狮子草。味苦、辛，性温，有毒，阴中之阳药也。主治风热积毒，脏腑不和。通十二经络，散疮痈，退黄胆。积热注于血分，肌肉成疥癞疮疾，或多食牛马，积热成疮，或杨梅结毒，一切风热等症，服之神效。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假苏
  • 当前页：狮子草
  • 下一页：丹参
<<< 返回本书目录
  1. 狮子草《滇南本草》
  2. 狮子草【中药大全】
  3. 狮屎《本草纲目》完整版
  4. 狮子七【中药大全】
  5. 狮《本草纲目》图文版
  6. 狮子尾【中药大全】
  7. 狮《本草纲目》完整版
  8. 施妇感证《程杏轩医案》
  9. 虱子草【中药大全】
  10. 施行补泻的依据《中医刺灸》
  11. 虱症方《外台秘要》
  12. 施泾阳先生内人痰火《孙文垣医案》
  13. 虱婆草【中药大全】
  14. 湿《本草纲目》完整版
  15. 虱草花【中药大全】
  16. 湿《本草求真》
  17. 虱病【疾病大全】
  18. 湿《丹溪手镜》
  19. 虱《人体寄生虫学》
  20. 湿《丹溪治法心要》
  21. 诗并各题赠《评琴书屋医略》
  22. 湿《古今医案按》
  23. 师训题辞《慎柔五书》
  24. 湿《金匮钩玄》
  25. 师训《慎柔五书》
  26. 湿《金匮悬解》
  27. 师实【中药大全】
  28. 湿《临证指南医案》
  29. 师尼室寡经闭《医宗金鉴》
  30. 湿《仁斋直指方论（附补遗）》
  1. 狮子草《滇南本草》
  2. 狮油《本经逢原》
  3. 施发《中医词典》
  4. 虱症候《诸病源候论》
  5. 施妇感证《程杏轩医案》
  6. 虱症方一首《外台秘要》
  7. 施行补泻的依据《中医刺灸》
  8. 虱症《奇效简便良方》
  9. 施教《中医词典》
  10. 虱瘤怪病《急救广生集》
  11. 施今墨（1881-1969年）《中医词典》
  12. 虱瘤《中医词典》
  13. 施泾阳先生内人痰火《孙文垣医案》
  14. 虱建草《证类本草》
  15. 施沛《中医词典》
  16. 虱出怪病《奇方类编》
  17. 施世杰《中医词典》
  18. 虱病《默克家庭诊疗手册》
  19. 施文彬《中医词典》
  20. 虱《人体寄生虫学》
  21. 施泻《玉房秘诀》
  22. 虱《证类本草》
  23. 施永图《中医词典》
  24. 师者，人生之大宝《思考中医》
  25. 湿《圣济总录》
  26. 师训题辞《慎柔五书》
  27. 湿《中医词典》
  28. 师训《慎柔五书》
  29. 湿《食鉴本草》
  30. 师系《名医别录》
  31. 湿《杂病治例》


丹参_《滇南本草》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

丹参（图），味微苦，性微寒。色赤象火。入心经。补心，生血，养心，定志，安神宁心，健忘怔忡，惊悸不寐，生新血，去瘀血，安生胎，落死胎。一味可抵四物汤补血之功。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狮子草
  • 当前页：丹参
  • 下一页：谷精草
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《滇南本草》
  2. 丹参《本草乘雅半偈》
  3. 丹参《本草图经》
  4. 丹参《外科全生集》
  5. 丹参（补）《本草分经》
  6. 丹参《本草撮要》
  7. 丹参赤膏《备急千金要方》
  8. 丹参《本草害利》
  9. 丹参膏《备急千金要方》
  10. 丹参《本草择要纲目》
  11. 丹参膏《妇人大全良方》
  12. 丹参《本草分经》
  13. 丹参膏《太平惠民和剂局方》
  14. 丹参《名医别录》
  15. 丹参膏方《备急千金要方》
  16. 丹参《增广和剂局方药性总论》
  17. 丹参酒《食物疗法》
  18. 丹参《本草经解》
  19. 丹参酒《备急千金要方》
  20. 丹参《本草便读》
  21. 丹参牛膝煮散《备急千金要方》
  22. 丹参《本草崇原》
  23. 丹参丸《备急千金要方》
  24. 丹参《中药学》
  25. 丹参丸《备急千金要方》
  26. 丹参《得配本草》
  27. 丹参饮《时方歌括》
  28. 丹参《本草从新》
  29. 丹痤疹《医学纲目》
  30. 丹参《本经逢原》
  31. 丹鼎《中医词典》


谷精草_《滇南本草》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

谷精草 （图），味微苦、甜，性温，无毒。入肝脾二经，为清热明目之品。治喉痹、牙痛、退翳膜、散火热，疗疮疡。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：谷精草
  • 下一页：芭蕉花
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《滇南本草》
  2. 谷精草《本草乘雅半偈》
  3. 谷精草《本草图经》
  4. 谷精草《药性切用》
  5. 谷精草（谷精珠）《中药炮制》
  6. 谷精草《本草撮要》
  7. 谷精草散《仁术便览》
  8. 谷精草《本草择要纲目》
  9. 谷精草散《万氏秘传片玉心书》
  10. 谷精草《本草分经》
  11. 谷精散《明目至宝》
  12. 谷精草《本草便读》
  13. 谷劳《圣济总录》
  14. 谷精草《中药学》
  15. 谷劳《医学摘粹》
  16. 谷精草《得配本草》
  17. 谷劳《金匮翼》
  18. 谷精草《本草从新》
  19. 谷劳病《中医词典》
  20. 谷精草《本经逢原》
  21. 谷劳候《诸病源候论》
  22. 谷精草《本草求真》
  23. 谷劳诗《医学实在易》
  24. 谷精草《顾松园医镜》
  25. 谷类《寿世传真》
  26. 谷精草《证类本草》
  27. 谷类《本草分经》
  28. 谷精草《医学入门》
  29. 谷门《中医词典》
  30. 谷精草《冯氏锦囊秘录》
  31. 谷米《备急千金要方》


芭蕉花_《滇南本草》_中医本草_【岐黄之术】

芭蕉花

芭蕉花

  • 上一页
  • 目录
  • 相关
  • 下一页

芭蕉花（图），味酸、咸，性温。主治寒痰停胃，呕吐恶心，吞酸吐酸，反胃吐呃，饮食饱胀，呕吐酸痰，胸膈胀满饱闷，胃口肚腹疼痛，暖胃散痰。咸能软坚。

（附方）治反胃，吐呃饮食酸痰，胃口肚腹疼痛，胸膈饱胀。

芭蕉花（二钱） 水煎，点水酒服，忌鱼、羊、生、冷、蛋、蒜。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：芭蕉花
  • 下一页：虎须草
<<< 返回本书目录
  1. 芭蕉花《滇南本草》
  2. 芭蕉花【中药大全】
  3. 芭蕉根【中药大全】
  4. 芭蕉散【方剂大全】
  5. 芭蕉根《本草易读》
  6. 芭蕉头【中药大全】
  7. 叭哒杏仁粉【方剂大全】
  8. 芭蕉涂方【方剂大全】
  9. 叭哒润嗽膏【方剂大全】
  10. 芭蕉叶【中药大全】
  11. 扒脊髓菜心《保健药膳》
  12. 芭蕉油【中药大全】
  13. 扒地蜈蚣【中药大全】
  14. 芭蕉子【中药大全】
  15. 巴掌草【中药大全】
  16. 芭茅【中药大全】
  17. 巴油膏【方剂大全】
  18. 芭茅果【中药大全】
  19. 巴西紫热【疾病大全】
  20. 疤痕癌《临床激光治疗学》
  21. 巴特综合征【疾病大全】
  22. 疤痕处破损后出现溃疡【疾病症状】
  23. 巴斯德菌肺炎【疾病大全】
  24. 疤痕疙瘩《临床激光治疗学》
  25. 巴霜黄蜡丸【方剂大全】
  26. 疤痕奇痒【疾病症状】
  27. 巴石丸【方剂大全】
  28. 疤痕体质【疾病症状】
  29. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  30. 疤痕萎缩凹陷【疾病症状】
  1. 芭蕉花《滇南本草》
  2. 芭蕉根《药性切用》
  3. 疤痕癌《临床激光治疗学》
  4. 芭蕉根《本草撮要》
  5. 疤痕疙瘩《临床激光治疗学》
  6. 芭蕉根《本草从新》
  7. 拔白发良日并方三首《外台秘要》
  8. 芭蕉根《本草易读》
  9. 拔齿损候《诸病源候论》
  10. 芭蕉根《本草备要》
  11. 拔疔膏《急救广生集》
  12. 芭蕉《本草衍义》
  13. 拔疔散《重订囊秘喉书》
  14. 扒脊髓菜心《保健药膳》
  15. 拔疔散《外科传薪集》
  16. 巴朱《名医别录》
  17. 拔疔线《外科全生集》
  18. 巴朱《证类本草》
  19. 拔毒部《外科方外奇方》
  20. 巴朱《新修本草》
  21. 拔毒疔苍耳散《仁术便览》
  22. 巴朱《千金翼方》
  23. 拔毒法《急救广生集》
  24. 巴萸茶《茶饮保健》
  25. 拔毒法《外科证治全书》
  26. 巴希氏综合征《默克家庭诊疗手册》
  27. 拔毒膏《冯氏锦囊秘录》
  28. 巴特尔综合征《默克家庭诊疗手册》
  29. 拔毒黄散《是斋百一选方》
  30. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  31. 拔毒七宝散《普济本事方》


虎须草_《滇南本草》_中医本草_【岐黄之术】

虎须草

虎须草

  • 上一页
  • 目录
  • 相关
  • 下一页

虎须草（图），味辛、微苦，性温。入肺脾二经。主治虚劳 发热。服之，悦人颜色，身体健胖。服用羊蹄筋，同煨食，但肺有痰火者食之，令人作喘，肺虚寒者良，肺热者忌。

──务本卷三

虎须草，形似剑尖，绿叶。气味辛、苦，入手太阴、足阳明。主治诸虚百损，妇人劳。

久服延年，五经虚热最良。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉花
  • 当前页：虎须草
  • 下一页：山慈姑
<<< 返回本书目录
  1. 虎须草《滇南本草》
  2. 虎血《本草纲目》完整版
  3. 虎须《本草纲目》完整版
  4. 虎丫毒门主论《疡医大全》
  5. 虎蝎丸【方剂大全】
  6. 虎牙《本草纲目》完整版
  7. 虎犀丹【方剂大全】
  8. 虎牙【中药大全】
  9. 虎尾轮根【中药大全】
  10. 虎牙散【方剂大全】
  11. 虎尾轮【中药大全】
  12. 虎牙丸【方剂大全】
  13. 虎尾兰根【中药大全】
  14. 虎眼丸【方剂大全】
  15. 虎尾兰【中药大全】
  16. 虎眼征【疾病症状】
  17. 虎尾草【中药大全】
  18. 虎咬癀【中药大全】
  19. 虎兔丸【方剂大全】
  20. 虎咬门主论《疡医大全》
  21. 虎图辣【中药大全】
  22. 虎咬死《洗冤集录》
  23. 虎头枕【方剂大全】
  24. 虎液【方剂大全】
  25. 虎头杀鬼方【方剂大全】
  26. 虎液膏【方剂大全】
  27. 虎头兰【中药大全】
  28. 虎翼饮【方剂大全】
  29. 虎头蕉【中药大全】
  30. 虎掌《本草纲目》完整版
  1. 虎须草《滇南本草》
  2. 虎戏《中医词典》
  3. 虎须疔《中医词典》
  4. 虎头杀鬼丸《备急千金要方》
  5. 虎须毒《中医词典》
  6. 虎噬疮《外科启玄》
  7. 虎丫毒门主方《疡医大全》
  8. 虎伤秘方《华佗神方》
  9. 虎丫毒门主论《疡医大全》
  10. 虎伤《奇方类编》
  11. 虎眼睛《饮膳正要》
  12. 虎伤《石室秘录》
  13. 虎咬《证治准绳·疡医》
  14. 虎肉《医学入门》
  15. 虎咬《奇效简便良方》
  16. 虎肉《饮食须知》
  17. 虎咬门主方《疡医大全》
  18. 虎肉《饮膳正要》
  19. 虎咬门主论《疡医大全》
  20. 虎犬马伤《千金宝要》
  21. 虎咬死《洗冤集录》
  22. 虎潜丸（加味虎潜丸）《奇方类编》
  23. 虎野狼熊伤《奇效简便良方》
  24. 虎潜丸《时方歌括》
  25. 虎野狼咬伤《奇效简便良方》
  26. 虎潜丸《医方论》
  27. 虎液法《奇方类编》
  28. 虎潜丸《医学心悟》
  29. 虎掌《神农本草经》
  30. 虎潜丸《医方考》
  31. 虎掌《本草纲目》


山慈姑_《滇南本草》_中医本草_【岐黄之术】

山慈姑

山慈姑

  • 上一页
  • 目录
  • 相关
  • 下一页

山慈姑（图），味甘、微辛，性微寒。入脾、肺二经。收敛肺气。消阴分之痰，止咳嗽，治喉痹，止咽喉痛，止血涩血，大肠下血，痔漏疮痈之症。

（单方） 治痔疮，漏下，脓血痈疽，毒疮红肿不出头者，有脓出头，无脓即散，水煨点水酒服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎须草
  • 当前页：山慈姑
  • 下一页：土茯苓（光菝）
<<< 返回本书目录
  1. 山慈姑《本草纲目》图文版
  2. 山慈姑【中药大全】
  3. 山慈姑《滇南本草》
  4. 山慈姑花【中药大全】
  5. 山慈姑《本草易读》
  6. 山慈姑叶【中药大全】
  7. 山慈姑《本草乘雅半偈》
  8. 山慈菇《本草纲目》完整版
  9. 山臭草【中药大全】
  10. 山慈菇《本草择要纲目》
  11. 山橙叶【中药大全】
  12. 山慈菇《药笼小品》
  13. 山橙【中药大全】
  14. 山慈菇（图）【中药大全】
  15. 山沉香【中药大全】
  16. 山慈菇根《本草新编》
  17. 山查《药笼小品》
  18. 山慈菇叶【中药大全】
  19. 山茶子【中药大全】
  20. 山刺柏【中药大全】
  21. 山茶子《本草纲目》完整版
  22. 山刺梨【中药大全】
  23. 山茶叶【中药大全】
  24. 山大刀【中药大全】
  25. 山茶花【中药大全】
  26. 山大刀根【中药大全】
  27. 山茶花《滇南本草》
  28. 山大黄【中药大全】
  29. 山茶花《本草纲目》完整版
  30. 山大黄（波叶大黄）【中药大全】
  1. 山慈姑《滇南本草》
  2. 山慈姑《本草乘雅半偈》
  3. 山慈菰《玉楸药解》
  4. 山慈姑《本草分经》
  5. 山慈菰《医学入门》
  6. 山慈姑《本草从新》
  7. 山慈菰根《证类本草》
  8. 山慈姑《本草易读》
  9. 山慈菇《药笼小品》
  10. 山慈姑《本草纲目》
  11. 山慈菇《中药炮制》
  12. 山茨菇根《本草蒙筌》
  13. 山慈菇《本草备要》
  14. 山茨菇《冯氏锦囊秘录》
  15. 山慈菇《本草求真》
  16. 山查子《本草蒙筌》
  17. 山慈菇《本经逢原》
  18. 山查肉《药性切用》
  19. 山慈菇《得配本草》
  20. 山查《本草害利》
  21. 山慈菇《中药学》
  22. 山查《本草从新》
  23. 山慈菇《本草便读》
  24. 山查《本草备要》
  25. 山慈菇《本草择要纲目》
  26. 山查《药笼小品》
  27. 山慈菇《本草害利》
  28. 山茶花《滇南本草》
  29. 山慈菇《本草撮要》
  30. 山茶花《药性切用》
  31. 山慈菇《药性切用》


土茯苓（光菝）_《滇南本草》_中医本草_【岐黄之术】

土茯苓（光菝）
在线购买《滇南本草》正版书籍

土茯苓（光菝）

  • 上一页
  • 目录
  • 相关
  • 下一页

土茯苓 （图），气味甘淡，无毒。

主治食之当谷不饥，调中止泄，健行不睡，健脾胃，强筋骨，去风湿，利关节，杨梅疮。

服之最良。或误服轻粉、水银毒，周身筋骨疼痛，同防风 银花 白鲜皮 煎服，月余神效，轻则半月。滇中方可用。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈姑
  • 当前页：土茯苓（光菝）
  • 下一页：萆
<<< 返回本书目录
  1. 土茯苓（光菝）《滇南本草》
  2. 土茯苓（金荞麦）《滇南本草》
  3. 土茯苓《本草纲目》图文版
  4. 土茯苓（图）【中药大全】
  5. 土茯苓《药笼小品》
  6. 土茯苓合剂【方剂大全】
  7. 土茯苓《本草择要纲目》
  8. 土茯苓通淋止痛汤【方剂大全】
  9. 土茯苓《本草易读》
  10. 土茯苓猪骨汤【方剂大全】
  11. 土茯苓《本草乘雅半偈》
  12. 土附【中药大全】
  13. 土茯苓《本草纲目》完整版
  14. 土附子【中药大全】
  15. 土蜂子【中药大全】
  16. 土藁本【中药大全】
  17. 土蜂窠《本草纲目》图文版
  18. 土狗《滇南本草》
  19. 土蜂窠《本草纲目》完整版
  20. 土狗散【方剂大全】
  21. 土蜂【中药大全】
  22. 土瓜【中药大全】
  23. 土蜂《本草纲目》图文版
  24. 土瓜（番薯）《滇南本草》
  25. 土蜂《本草纲目》完整版
  26. 土瓜（救荒本草）《本草乘雅半偈》
  27. 土肥对称性肢端色素沉着症【疾病大全】
  28. 土瓜（山土瓜）《滇南本草》
  29. 土豆粥【方剂大全】
  30. 土瓜根《本草崇原》
  1. 土茯苓（光菝）《滇南本草》
  2. 土茯苓《本草乘雅半偈》
  3. 土茯苓（金荞麦）《滇南本草》
  4. 土茯苓《药性切用》
  5. 土茯苓茶《茶饮保健》
  6. 土茯苓《外科全生集》
  7. 土茯苓猪骨汤《食物疗法》
  8. 土茯苓《本草撮要》
  9. 土疳《中医词典》
  10. 土茯苓《本草择要纲目》
  11. 土狗《滇南本草》
  12. 土茯苓《本草分经》
  13. 土瓜《本草衍义》
  14. 土茯苓《本草分经》
  15. 土瓜（番薯）《滇南本草》
  16. 土茯苓《本草便读》
  17. 土瓜（救荒本草）《本草乘雅半偈》
  18. 土茯苓《中药学》
  19. 土瓜（山土瓜）《滇南本草》
  20. 土茯苓《得配本草》
  21. 土瓜根《长沙药解》
  22. 土茯苓《本草从新》
  23. 土瓜根《本草易读》
  24. 土茯苓《本经逢原》
  25. 土瓜根《本经逢原》
  26. 土茯苓《本草求真》
  27. 土瓜根《本草崇原》
  28. 土茯苓《冯氏锦囊秘录》
  29. 土瓜根《药性切用》
  30. 土茯苓《本草易读》
  31. 土瓜根《药征续编》


萆_《滇南本草》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

萆 （图），味苦、微酸，性平。入肝、脾、膀胱经。治风寒湿气，经络、腰膝疼痛，遍身顽麻，利膀胱水道，赤白便浊。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓（光菝）
  • 当前页：萆
  • 下一页：水菖蒲
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《滇南本草》
  2. 萆《本草乘雅半偈》
  3. 萆《本草图经》
  4. 萆《药性切用》
  5. 萆?《名医别录》
  6. 萆《本草撮要》
  7. 萆解《本草纲目》
  8. 萆《本草择要纲目》
  9. 萆解《医学衷中参西录》
  10. 萆《本草分经》
  11. 萆厘清《汤头歌诀》
  12. 萆《本草分经》
  13. 萆厘清饮《冯氏锦囊秘录》
  14. 萆《本草分经》
  15. 萆厘清饮《医方考》
  16. 萆《增广和剂局方药性总论》
  17. 萆厘清饮《医学心悟》
  18. 萆《本草经解》
  19. 萆厘清饮《仁术便览》
  20. 萆《本草便读》
  21. 萆厘清饮《医方论》
  22. 萆《本草崇原》
  23. 萆厘清饮《时方歌括》
  24. 萆《本草思辨录》
  25. 萆汤《外科理例》
  26. 萆《得配本草》
  27. 萆汤《回生集》
  28. 萆《本草从新》
  29. 萆薢《神农本草经》
  30. 萆《本经逢原》
  31. 萆薢《药笼小品》


水菖蒲_《滇南本草》_中医本草_【岐黄之术】

水菖蒲

水菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

水菖蒲（图），味辛、苦，性温。治九种胃气疼痛，用一寸九节者良，新瓦焙黄为末，烧酒吃一钱，良效。

（又一方）

九节菖蒲（四两） 香附子（一两） 吴茱萸（二两）为丸，每服二钱，滚水点酒服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：水菖蒲
  • 下一页：山药
<<< 返回本书目录
  1. 水菖蒲《滇南本草》
  2. 水菖蒲【中药大全】
  3. 水草乌【中药大全】
  4. 水朝阳【中药大全】
  5. 水草类 石草类 苔类《本草从新》
  6. 水朝阳草【中药大全】
  7. 水草类《本草便读》
  8. 水朝阳根【中药大全】
  9. 水草部《本经逢原》
  10. 水朝阳花【中药大全】
  11. 水曹脉《丹医秘授古脉法》
  12. 水潮除后患法《痰火点雪》
  13. 水部（天水 地水）《药性切用》
  14. 水沉散【方剂大全】
  15. 水部（十四种）《得配本草》
  16. 水澄膏【方剂大全】
  17. 水部《本经逢原》
  18. 水冲脉【疾病症状】
  19. 水部《本草纲目》
  20. 水慈姑【中药大全】
  21. 水部《本草便读》
  22. 水葱【中药大全】
  23. 水部《本草纲目》完整版
  24. 水疸《医经原旨》
  25. 水不克火篇《外经微言》
  26. 水道涩痛【方剂主治】
  27. 水病针法论《医学源流论》
  28. 水道下肉线《沈氏女科辑要》
  29. 水病杂疗方《外台秘要》
  30. 水道穴【胸部腹部穴位】
  1. 水菖蒲《滇南本草》
  2. 水曹脉《丹医秘授古脉法》
  3. 水潮除后患法《痰火点雪》
  4. 水菜类《急救广生集》
  5. 水沉膏《仙传外科集验方》
  6. 水部《本草便读》
  7. 水沉金丝膏《儒门事亲》
  8. 水不克火篇《外经微言》
  9. 水澄膏《中藏经》
  10. 水不化气《中医词典》
  11. 水澄膏《儒门事亲》
  12. 水不化气《中医名词词典》
  13. 水澄膏《外科理例》
  14. 水不涵木《中医词典》
  15. 水澄膏《仁术便览》
  16. 水不涵木《中医名词词典》
  17. 水澄膏《奇方类编》
  18. 水病针法论《医学源流论》
  19. 水喘《中医词典》
  20. 水病杂疗方一十二首《外台秘要》
  21. 水代谢《妇产科学》
  22. 水病类《察病指南》
  23. 水丹《中医词典》
  24. 水病方七首《外台秘要》
  25. 水疸《医经原旨》
  26. 水病《中医词典》
  27. 水道《针灸大成》
  28. 水病《千金翼方》
  29. 水道《中医词典》
  30. 水薄法《伤寒括要》
  31. 水道《针灸学》


山药_《滇南本草》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

山药 （图），味甘，性温。无毒。治伤中，补虚羸，除寒热邪气，补中益气，长肌肉，强阴。久服之，耳目聪明，轻身长肌，延年益寿。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水菖蒲
  • 当前页：山药
  • 下一页：牛尾参
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《滇南本草》
  2. 山药《食疗方》
  3. 山药（《药谱》）《中医饮食营养学》
  4. 山药《药鉴》
  5. 山药半夏粥《保健药膳》
  6. 山药《外科全生集》
  7. 山药扁豆糕《保健药膳》
  8. 山药《本草撮要》
  9. 山药拨粥《保健药膳》
  10. 山药《本草害利》
  11. 山药参术茶《茶饮保健》
  12. 山药《本草择要纲目》
  13. 山药苍术茶《茶饮保健》
  14. 山药《本草分经》
  15. 山药茶《茶饮保健》
  16. 山药《本草分经》
  17. 山药炒肉片《中医饮食营养学》
  18. 山药《本草经解》
  19. 山药茯苓包子《保健药膳》
  20. 山药《本草经解》
  21. 山药枸杞蒸鸡《保健药膳》
  22. 山药《本草便读》
  23. 山药桂圆炖甲鱼《保健药膳》
  24. 山药《中药学》
  25. 山药桂圆三七粥《保健药膳》
  26. 山药《本草从新》
  27. 山药解《医学衷中参西录》
  28. 山药《本草新编》
  29. 山药酒《医学入门》
  30. 山药《本草求真》
  31. 山药面《保健药膳》


牛尾参_《滇南本草》_中医本草_【岐黄之术】

牛尾参

牛尾参

  • 上一页
  • 目录
  • 相关
  • 下一页

牛尾参（图），味辛，性温。治气血虚弱伤损，遗精冷淋，调精养神。久服填精补髓，延年种子。

（附方） 牛尾参（五钱） 煮鸡肉、猪肉皆可。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：牛尾参
  • 下一页：兰花草
<<< 返回本书目录
  1. 牛尾参《滇南本草》
  2. 牛尾参【中药大全】
  3. 牛尾菜【中药大全】
  4. 牛尾独活【中药大全】
  5. 牛王肺筋草【中药大全】
  6. 牛尾蒿【中药大全】
  7. 牛丸《洪氏集验方》
  8. 牛尾泡【中药大全】
  9. 牛头蹄（牛蹄）《本草纲目》完整版
  10. 牛胃《本草纲目》完整版
  11. 牛蹄甲【中药大全】
  12. 牛西西【中药大全】
  13. 牛蹄甲《本草纲目》完整版
  14. 牛西西叶【中药大全】
  15. 牛蹄【中药大全】
  16. 牛膝《本草纲目》完整版
  17. 牛藤果【中药大全】
  18. 牛膝《本草乘雅半偈》
  19. 牛藤【中药大全】
  20. 牛膝《本草崇原》
  21. 牛髓膏子《保健药膳》
  22. 牛膝《本草经解》
  23. 牛髓【中药大全】
  24. 牛膝《本草图经》
  25. 牛髓《本草纲目》完整版
  26. 牛膝《本草新编》
  27. 牛酥《本草乘雅半偈》
  28. 牛膝《本草易读》
  29. 牛酥《本草纲目》完整版
  30. 牛膝《本草择要纲目》
  1. 牛尾参《滇南本草》
  2. 牛丸《洪氏集验方》
  3. 牛膝《神农本草经》
  4. 牛头痈秘方《华佗神方》
  5. 牛膝《本草纲目》
  6. 牛髓丸《备急千金要方》
  7. 牛膝《雷公炮炙论》
  8. 牛髓膏子《饮膳正要》
  9. 牛膝《雷公炮制药性解》
  10. 牛髓膏子《保健药膳》
  11. 牛膝《千金翼方》
  12. 牛髓《本草分经》
  13. 牛膝《药笼小品》
  14. 牛髓《本草分经》
  15. 牛膝《玉楸药解》
  16. 牛髓《饮膳正要》
  17. 牛膝《本草经集注》
  18. 牛酥《本草乘雅半偈》
  19. 牛膝《新修本草》
  20. 牛酥《饮膳正要》
  21. 牛膝《神农本草经百种录》
  22. 牛舌实《名医别录》
  23. 牛膝《吴普本草》
  24. 牛舌实《证类本草》
  25. 牛膝《本草衍义》
  26. 牛舌实《新修本草》
  27. 牛膝《本草备要》
  28. 牛舌实《千金翼方》
  29. 牛膝《本草蒙筌》
  30. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  31. 牛膝《本草易读》


兰花草_《滇南本草》_中医本草_【岐黄之术】

兰花草

兰花草

  • 上一页
  • 目录
  • 相关
  • 下一页

兰花草（图），味苦、辛，性寒。治五淋便浊，利小便，除湿热。

（附方） 治妇人赤带、或红白相间，或下阴作痒，小便急胀。

兰花草（三钱） 红牛膝（二钱） 地肤子（一钱） 水煎，点水酒服。

附案 昔一人常患鼻血之症，每月数次，服此草，断其根，其效甚远。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛尾参
  • 当前页：兰花草
  • 下一页：兰花双叶草
<<< 返回本书目录
  1. 兰花草《滇南本草》
  2. 兰花根【中药大全】
  3. 兰花参【中药大全】
  4. 兰花石参【中药大全】
  5. 兰花参《滇南本草》
  6. 兰花双叶草《滇南本草》
  7. 兰花【中药大全】
  8. 兰花双叶草【中药大全】
  9. 兰覆散【方剂大全】
  10. 兰花叶【中药大全】
  11. 兰草汤【方剂大全】
  12. 兰花粥【方剂大全】
  13. 兰草【中药大全】
  14. 兰江赋（杨氏书）《针灸大成》
  15. 兰草《本草纲目》图文版
  16. 兰如弟鬼病治效《仿寓意草》
  17. 兰草《证类本草》
  18. 兰石草【中药大全】
  19. 兰草《本草乘雅半偈》
  20. 兰石草果【中药大全】
  21. 兰草《本草纲目》完整版
  22. 兰室集·医家十要《杂病治例》
  23. 兰伯特-伊顿综合征【疾病大全】
  24. 兰室誓戒《杂病治例》
  25. 癞症一十四种六经所属《解围元薮》
  26. 兰台散【方剂大全】
  27. 癞证治法《医学衷中参西录》
  28. 兰香草【中药大全】
  29. 癞癣部《疡医大全》
  30. 兰香散《小儿药证直诀》
  1. 兰花草《滇南本草》
  2. 兰花参《滇南本草》
  3. 兰花茶《茶饮保健》
  4. 兰膏《饮膳正要》
  5. 兰花双叶草《滇南本草》
  6. 兰草汤《医述》
  7. 兰江赋（杨氏书）《针灸大成》
  8. 兰草《本草乘雅半偈》
  9. 兰茂《中医词典》
  10. 兰草《名医别录》
  11. 兰门《中医词典》
  12. 兰草《得配本草》
  13. 兰如弟鬼病治效《仿寓意草》
  14. 兰草《证类本草》
  15. 兰茹《神农本草经》
  16. 兰草《医学入门》
  17. 兰室集·医家十要《杂病治例》
  18. 兰草《本草衍义》
  19. 兰室誓戒《杂病治例》
  20. 兰草《新修本草》
  21. 兰香《本经逢原》
  22. 兰草《本草经集注》
  23. 兰香散《小儿药证直诀》
  24. 兰草《千金翼方》
  25. 兰香散《小儿药证直诀》
  26. 兰草《本草纲目》
  27. 兰叶《雷公炮制药性解》
  28. 兰草《神农本草经》
  29. 兰叶《本草蒙筌》
  30. 兰《医方考》
  31. 兰叶《顾松园医镜》


兰花双叶草_《滇南本草》_中医本草_【岐黄之术】

兰花双叶草

兰花双叶草

  • 上一页
  • 目录
  • 相关
  • 下一页

兰花双叶草（图），此草生山中朝阳处。形似兰花，双叶对生，根下微带黄色。

冬天开草花。味甘，性微温。有微毒。主治一切眼目云翳遮睛，服之即愈。又能救一切水肿、气肿、血肿。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰花草
  • 当前页：兰花双叶草
  • 下一页：石斛
<<< 返回本书目录
  1. 兰花双叶草《滇南本草》
  2. 兰花双叶草【中药大全】
  3. 兰花石参【中药大全】
  4. 兰花叶【中药大全】
  5. 兰花根【中药大全】
  6. 兰花粥【方剂大全】
  7. 兰花草《滇南本草》
  8. 兰江赋（杨氏书）《针灸大成》
  9. 兰花参【中药大全】
  10. 兰如弟鬼病治效《仿寓意草》
  11. 兰花参《滇南本草》
  12. 兰石草【中药大全】
  13. 兰花【中药大全】
  14. 兰石草果【中药大全】
  15. 兰覆散【方剂大全】
  16. 兰室集·医家十要《杂病治例》
  17. 兰草汤【方剂大全】
  18. 兰室誓戒《杂病治例》
  19. 兰草【中药大全】
  20. 兰台散【方剂大全】
  21. 兰草《本草纲目》图文版
  22. 兰香草【中药大全】
  23. 兰草《证类本草》
  24. 兰香散《小儿药证直诀》
  25. 兰草《本草乘雅半偈》
  26. 兰香散《小儿药证直诀》
  27. 兰草《本草纲目》完整版
  28. 兰香散【方剂大全】
  29. 兰伯特-伊顿综合征【疾病大全】
  30. 兰屿肉豆蔻【中药大全】
  1. 兰花双叶草《滇南本草》
  2. 兰花茶《茶饮保健》
  3. 兰江赋（杨氏书）《针灸大成》
  4. 兰花草《滇南本草》
  5. 兰茂《中医词典》
  6. 兰花参《滇南本草》
  7. 兰门《中医词典》
  8. 兰膏《饮膳正要》
  9. 兰如弟鬼病治效《仿寓意草》
  10. 兰草汤《医述》
  11. 兰茹《神农本草经》
  12. 兰草《本草乘雅半偈》
  13. 兰室集·医家十要《杂病治例》
  14. 兰草《名医别录》
  15. 兰室誓戒《杂病治例》
  16. 兰草《得配本草》
  17. 兰香《本经逢原》
  18. 兰草《证类本草》
  19. 兰香散《小儿药证直诀》
  20. 兰草《医学入门》
  21. 兰香散《小儿药证直诀》
  22. 兰草《本草衍义》
  23. 兰叶《雷公炮制药性解》
  24. 兰草《新修本草》
  25. 兰叶《本草蒙筌》
  26. 兰草《本草经集注》
  27. 兰叶《顾松园医镜》
  28. 兰草《千金翼方》
  29. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  30. 兰草《本草纲目》
  31. 岚瘴《张聿青医案》


石斛_《滇南本草》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

石斛（图），味甘、淡，性平。升也，阴中之阳也。平胃气，能壮元阳，升托，发散伤寒。

（补注）伤寒阳症，传入阴经，半表半里，或表症陷入于里，有升托发汗解表之功。退虚劳 发热；截寒热往来，形如疟症；治湿气伤经，故筋骨疼痛；升托，散湿气把住腰膝疼痛，不得屈伸，祛湿散寒，止疼痛。

石斛汤∶昔有一女子，因身染风感寒，平素阴血虚弱，寒邪伏于三阴经，形如劳症。用石斛汤退劳热，反作头疼发热，烦渴饮水，身热如火烙，服后剂，身出酸汗，汗后身凉，又用滋阴降火汤痊愈。

又石斛汤治虚劳 发热，午前乍寒怕冷，午后发热烦渴，头疼体困，饮食无味，自汗盗汗，耳内蝉鸣，头晕心慌，手足酸麻之症，用∶石斛（二钱） 黄柏（五分炒焦） 地骨皮（钱半炙）鳖甲（二钱） 秦艽（一钱） 生地（一钱八分） 薄荷（三分） 点童便煎服。

（补注）石斛汤治劳热发烧，病反倒重，后二日或三日退热者病好治，服药身凉者轻，服此方身反热者死。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰花双叶草
  • 当前页：石斛
  • 下一页：鸡肾参
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《滇南本草》
  2. 石斛《本草乘雅半偈》
  3. 石斛《本草图经》
  4. 石斛《本草撮要》
  5. 石斛茶《茶饮保健》
  6. 石斛《本草害利》
  7. 石斛地黄煎《备急千金要方》
  8. 石斛《本草择要纲目》
  9. 石斛瓜蒌茶《茶饮保健》
  10. 石斛《本草分经》
  11. 石斛酒《备急千金要方》
  12. 石斛《名医别录》
  13. 石斛散《备急千金要方》
  14. 石斛《增广和剂局方药性总论》
  15. 石斛散《普济本事方》
  16. 石斛《本草经解》
  17. 石斛夜光丸《医宗金鉴》
  18. 石斛《本草经解》
  19. 石斛夜光丸《删补名医方论》
  20. 石斛《本草便读》
  21. 石花《千金翼方》
  22. 石斛《本草崇原》
  23. 石花《新修本草》
  24. 石斛《本草思辨录》
  25. 石花《本草衍义》
  26. 石斛《中药学》
  27. 石花《证类本草》
  28. 石斛《得配本草》
  29. 石花菜《本草纲目》
  30. 石斛《本草从新》
  31. 石花菜《饮食须知》


鸡肾参_《滇南本草》_中医本草_【岐黄之术】

鸡肾参

鸡肾参

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肾参（图），形如鸡肾，故名。叶如蛤蚂叶，绿色，初生无秆，铺地，中发一秆，开白花，根生一对雌雄果，皮薄。今市所卖，乃珠子参，用之无功。为末，可作刀疮药。味甘、微辛，性温。无毒。治虚损劳伤气血，凡肝肾虚弱者，用之最良。

（单方）治虚损劳伤，或煮鸡或猪肉、或黄牛肉亦可。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：鸡肾参
  • 下一页：盘龙参
<<< 返回本书目录
  1. 鸡肾参《滇南本草》
  2. 鸡肾参【中药大全】
  3. 鸡肾《本草纲目》完整版
  4. 鸡肾草【中药大全】
  5. 鸡舌香丸【方剂大全】
  6. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  7. 鸡舌香汤【方剂大全】
  8. 鸡矢醴【方剂大全】
  9. 鸡舌香散【方剂大全】
  10. 鸡矢藤【中药大全】
  11. 鸡舌香《证类本草》
  12. 鸡屎（鸡矢）《本草纲目》完整版
  13. 鸡舌香《本草择要纲目》
  14. 鸡屎白《药征续编》
  15. 鸡舌香《本草乘雅半偈》
  16. 鸡屎白《长沙药解》
  17. 鸡舌散【方剂大全】
  18. 鸡屎白【中药大全】
  19. 鸡舌丹【方剂大全】
  20. 鸡屎白散【方剂大全】
  21. 鸡桑叶【中药大全】
  22. 鸡屎矾敷方【方剂大全】
  23. 鸡桑根【中药大全】
  24. 鸡屎矾散【方剂大全】
  25. 鸡肉丸【方剂大全】
  26. 鸡屎矾丸【方剂大全】
  27. 鸡肉煎丸【方剂大全】
  28. 鸡屎醴【方剂大全】
  29. 鸡肉膏【方剂大全】
  30. 鸡屎醴散【方剂大全】
  1. 鸡肾参《滇南本草》
  2. 鸡舌香汤《是斋百一选方》
  3. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  4. 鸡舌香散《太平惠民和剂局方》
  5. 鸡矢白散《圆运动的古中医学》
  6. 鸡舌香散《三因极一病证方论》
  7. 鸡矢醴《医述》
  8. 鸡舌香散《妇人大全良方》
  9. 鸡矢醴法《冯氏锦囊秘录》
  10. 鸡舌香《本草乘雅半偈》
  11. 鸡矢醴散《医方考》
  12. 鸡舌香《本草择要纲目》
  13. 鸡屎白《长沙药解》
  14. 鸡舌香《增广和剂局方药性总论》
  15. 鸡屎白《本草易读》
  16. 鸡舌香《证类本草》
  17. 鸡屎白《得配本草》
  18. 鸡舌香《医学入门》
  19. 鸡屎白《药征续编》
  20. 鸡舌香《本草易读》
  21. 鸡屎白散《金匮悬解》
  22. 鸡舌隔角《中医词典》
  23. 鸡屎白散方《医宗金鉴》
  24. 鸡肉《本草求真》
  25. 鸡苏《本草备要》
  26. 鸡肉《中医饮食营养学》
  27. 鸡苏《本草求真》
  28. 鸡肉《饮食须知》
  29. 鸡苏《本草从新》
  30. 鸡肉《饮食须知》
  31. 鸡苏《增广和剂局方药性总论》


盘龙参_《滇南本草》_中医本草_【岐黄之术】

盘龙参

盘龙参

  • 上一页
  • 目录
  • 相关
  • 下一页

盘龙参（图），又名绶草。味甘，性温。入肺、肝、肾三经。滋阴补虚，治腰脊痛、遗精，诸虚百损。

（附验方） 产后体虚∶盘龙参（二两） 煮鸡吃。

──于本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肾参
  • 当前页：盘龙参
  • 下一页：伞骨草
<<< 返回本书目录
  1. 盘龙参《滇南本草》
  2. 盘龙参（图）【中药大全】
  3. 盘地藤《滇南本草》
  4. 盘龙七【中药大全】
  5. 盘肠生调治法（并医方）《胎产指南》
  6. 盘舌痈《医门补要》
  7. 盘肠生《医宗金鉴》
  8. 盘石龟【中药大全】
  9. 盘肠生《妇科心法要诀》
  10. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  11. 盘肠痧《痧胀玉衡》
  12. 盘尾丝虫病【疾病大全】
  13. 盘肠气-幼幼汇集（下）《古今医统大全》
  14. 盘羊肺【中药大全】
  15. 盘肠气痛《张氏医通》
  16. 盘羊睾丸【中药大全】
  17. 盘肠气痛《医宗金鉴》
  18. 盘羊角【中药大全】
  19. 盘肠气痛《儿科萃精》
  20. 盘状红斑【疾病症状】
  21. 盘肠气痛《保婴撮要》
  22. 盘状红斑狼疮【疾病大全】
  23. 盘肠气第二十二问《婴童百问》
  24. 蹒跚步态【疾病症状】
  25. 盘肠气《幼幼新书》
  26. 蟠葱散【方剂大全】
  27. 盘肠内（儿科）《冯氏锦囊秘录》
  28. 蟠龙散【方剂大全】
  29. 盘肠草【中药大全】
  30. 蟠桃果【方剂大全】
  1. 盘龙参《滇南本草》
  2. 盘根牙痈《奇效简便良方》
  3. 盘蝥虫（蝥牟二音）《证类本草》
  4. 盘根牙痈《中医词典》
  5. 盘盘丹穴法二百八十八法《针灸神书》
  6. 盘肛痈《中医词典》
  7. 盘脐痧《中医词典》
  8. 盘法《中医词典》
  9. 盘疝《中医名词词典》
  10. 盘地藤《滇南本草》
  11. 盘疝《中医词典》
  12. 盘肠痔《外科十三方考》
  13. 盘舌痈《中医词典》
  14. 盘肠痔《中医词典》
  15. 盘舌痈《医门补要》
  16. 盘肠痈《中医词典》
  17. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  18. 盘肠似内钓《幼科发挥》
  19. 盘兔《饮膳正要》
  20. 盘肠似内钓《中医词典》
  21. 盘状红斑狼疮《默克家庭诊疗手册》
  22. 盘肠生调治法（并医方）《胎产指南》
  23. 蟠肠气《中医词典》
  24. 盘肠生《评注产科心法》
  25. 蟠肠生《中医词典》
  26. 盘肠生《妇科心法要诀》
  27. 蟠葱散《太平惠民和剂局方》
  28. 盘肠生《女科经纶》
  29. 蟠葱散《外科理例》
  30. 盘肠生《医述》
  31. 蟠葱散《仁术便览》


伞骨草_《滇南本草》_中医本草_【岐黄之术】

伞骨草

伞骨草

  • 上一页
  • 目录
  • 相关
  • 下一页

伞骨草（图），气味甘甜。主治健脾，利水通淋，妇人白带，煎汤服之最良。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘龙参
  • 当前页：伞骨草
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 伞骨草《滇南本草》
  2. 伞花绢毛菊（图）【中药大全】
  3. 伞梗虎耳草【中药大全】
  4. 伞花马钱【中药大全】
  5. 叁、为何会如此多的不治之症?《中医之钥》
  6. 伞莎草【中药大全】
  7. 三唑仑Triazolam《精神药品临床应用指导原则》
  8. 伞形梅笠草【中药大全】
  9. 三钻七【中药大全】
  10. 伞杨【中药大全】
  11. 三钻风【中药大全】
  12. 散《脉确》
  13. 三足鳖《本草纲目》完整版
  14. 散（阴）《濒湖脉学》
  15. 三字宝《济生集》
  16. 散疔膏【方剂大全】
  17. 三紫汤【方剂大全】
  18. 散毒【中药主治】
  19. 三子养亲汤加味【方剂大全】
  20. 散发性甲状腺肿【疾病大全】
  21. 三子养亲汤【方剂大全】
  22. 散发性脑炎【疾病大全】
  23. 三子散【方剂大全】
  24. 散发性脑炎（sporadic encephalitis）《神经病学》
  25. 三疰论《小儿卫生总微论方》
  26. 散发性脑炎伴发的精神障碍【疾病大全】
  27. 三种湿歌《伤寒百证歌》
  28. 散方《盘珠集胎产症治》
  29. 三治五法四因六淫八要《冯氏锦囊秘录》
  30. 散风【中药主治】
  1. 伞骨草《滇南本草》
  2. 叁、为何会如此多的不治之症?《中医之钥》
  3. 散《中医名词词典》
  4. 三唑仑《精神药品临床应用指导原则》
  5. 散《脉确》
  6. 三字宝《济生集》
  7. 散《痰火点雪》
  8. 三字《心医集》
  9. 散《三指禅》
  10. 三子养亲汤《医方论》
  11. 散（sǎn，音伞）气《中医词典》
  12. 三子养亲汤《回生集》
  13. 散（阴）《濒湖脉学》
  14. 三子养亲汤《仁术便览》
  15. 散步《家庭医学百科·预防保健篇》
  16. 三子养亲汤《医方考》
  17. 散刺《中医词典》
  18. 三子养亲汤《韩氏医通》
  19. 散发性脑炎《神经病学》
  20. 三子丹《古代房中秘方》
  21. 散法《中医词典》
  22. 三椎《中医词典》
  23. 散方《盘珠集胎产症治》
  24. 三疰论《小儿卫生总微论方》
  25. 散伏《四圣心源》
  26. 三柱骨《中医词典》
  27. 散复《中医词典》
  28. 三茱丸《是斋百一选方》
  29. 散膏《中医词典》
  30. 三茱丸《是斋百一选方》
  31. 散光《眼科学》


淡竹叶_《滇南本草》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

淡竹叶 （图），味甘、淡，性寒。治肺热咳嗽，肺气上逆。治虚烦，发热不眠，退虚热，止烦热。煎点童便服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伞骨草
  • 当前页：淡竹叶
  • 下一页：铜线草
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《滇南本草》
  2. 淡竹叶《本草乘雅半偈》
  3. 淡竹叶（竹茹、竹沥）《本草新编》
  4. 淡竹叶《药性切用》
  5. 淡竹叶汤《医学心悟》
  6. 淡竹叶《外科全生集》
  7. 惮（dàn，音旦）散《中医词典》
  8. 淡竹叶《本草撮要》
  9. 弹拨法《中医词典》
  10. 淡竹叶《本草择要纲目》
  11. 弹法《中医词典》
  12. 淡竹叶《本草分经》
  13. 弹石《中医词典》
  14. 淡竹叶《名医别录》
  15. 弹石脉《中医名词词典》
  16. 淡竹叶《本草便读》
  17. 弹提法《中医词典》
  18. 淡竹叶《中药学》
  19. 弹丸土《证类本草》
  20. 淡竹叶《得配本草》
  21. 弹性《物理诊断学》
  22. 淡竹叶《得配本草》
  23. 弹性蛋白《生物化学与分子生物学》
  24. 淡竹叶《本草从新》
  25. 弹性蛋白的提取《动脉粥样硬化》
  26. 淡竹叶《本经逢原》
  27. 弹性软骨《组织学与胚胎学》
  28. 淡竹叶《顾松园医镜》
  29. 弹针《中医名词词典》
  30. 淡竹叶《冯氏锦囊秘录》
  31. 蛋白A-金（PAG）放大法《实用免疫细胞与核酸》


铜线草_《滇南本草》_中医本草_【岐黄之术】

铜线草

铜线草

  • 上一页
  • 目录
  • 相关
  • 下一页

铜线草（图），生荒地大水边。形同铁线，红润而圆，粗若筋，长尺余。气味甘甜。走肝经。能活血、生血、养血，点酒散血。专治跌打损伤，骨碎筋断，筋骨疼痛，除湿祛风，解热，治痿软痰火，同酒煮服，最效。骨断，捣敷患处能接；打伤之处，敷之亦愈。

又能治疮毒。即年久筋骨疼痛，煎服立瘥。或服过升药，筋骨冷者，服之能暖。亦能解水银之毒。烧灰存性为末，酒服，治疔疮毒。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：铜线草
  • 下一页：青竹叶
<<< 返回本书目录
  1. 铜线草《滇南本草》
  2. 铜线草【中药大全】
  3. 铜苋菜【中药大全】
  4. 铜中毒引起的溶血性贫血【疾病大全】
  5. 铜人指要赋《针灸聚英》
  6. 童跋《目经大成》
  7. 铜人指要赋《古今医统大全》
  8. 童便《本草从新》
  9. 铜人针灸经序《普济方·针灸》
  10. 童便《药笼小品》
  11. 铜青《本草纲目》图文版
  12. 童便（秋石）《本草新编》
  13. 铜青《证类本草》
  14. 童痨《儿科萃精》
  15. 铜青《本草择要纲目》
  16. 童年情绪障碍【疾病大全】
  17. 铜青《本草纲目》完整版
  18. 童年社会功能障碍【疾病大全】
  19. 铜钱细辛【中药大全】
  20. 童尿《本草易读》
  21. 铜钱麻黄【中药大全】
  22. 童女交接他物伤方《外台秘要》
  23. 铜钱菌【中药大全】
  24. 童损《张聿青医案》
  25. 铜皮【中药大全】
  26. 童序《本草备要》
  27. 铜弩牙《证类本草》
  28. 童样痴呆【疾病症状】
  29. 铜弩牙《本草纲目》完整版
  30. 童真丸【方剂大全】
  1. 铜线草《滇南本草》
  2. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  3. 铜针《中医词典》
  4. 铜铁入骨《奇效简便良方》
  5. 铜中毒《中医词典》
  6. 铜痧《中医词典》
  7. 童跋《目经大成》
  8. 铜人指要赋《针灸聚英》
  9. 童便《药笼小品》
  10. 铜人指要赋《古今医统大全》
  11. 童便《本草备要》
  12. 铜人针灸经序《普济方·针灸》
  13. 童便《冯氏锦囊秘录》
  14. 铜人《中医词典》
  15. 童便《本草求真》
  16. 铜青 铜绿《医学入门》
  17. 童便《本草从新》
  18. 铜青《药性切用》
  19. 童便《医方考》
  20. 铜青《外科全生集》
  21. 童便《得配本草》
  22. 铜青《本草撮要》
  23. 童便《本草分经》
  24. 铜青《本草择要纲目》
  25. 童便《本草撮要》
  26. 铜青《增广和剂局方药性总论》
  27. 童便《药性切用》
  28. 铜青《本草便读》
  29. 童便（秋石）《本草新编》
  30. 铜青《本草从新》
  31. 童春茶《茶饮保健》


青竹叶_《滇南本草》_中医本草_【岐黄之术】

青竹叶

青竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

青竹叶（图），味苦，性寒。入心肺，泻火。治肺气上逆喘促，降肺气，止咳，宽中消热。同灯草煎服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜线草
  • 当前页：青竹叶
  • 下一页：毛竹叶
<<< 返回本书目录
  1. 青竹叶《滇南本草》
  2. 青紫舌【疾病症状】
  3. 青竹蛇【中药大全】
  4. 轻冰散【方剂大全】
  5. 青竹茹汤【方剂大全】
  6. 轻度精神发育迟滞【疾病症状】
  7. 青竹标根【中药大全】
  8. 轻度烧伤【疾病症状】
  9. 青竹标【中药大全】
  10. 轻度痛【疾病症状】
  11. 青州白圆子【方剂大全】
  12. 轻度中毒【疾病症状】
  13. 青州白丸子【方剂大全】
  14. 轻粉《本草易读》
  15. 青州白丸《汤头歌诀》
  16. 轻粉【中药大全】
  17. 青纸《本草纲目》完整版
  18. 轻粉【方剂主治】
  19. 青芷四物汤【方剂大全】
  20. 轻剂《本草纲目》完整版
  21. 青枝骨折【疾病症状】
  22. 轻脚丸【方剂大全】
  23. 青芝散【方剂大全】
  24. 轻脚圆【方剂大全】
  25. 青芝丹【方剂大全】
  26. 轻链病与轻链沉积病【疾病大全】
  27. 青芝（龙芝）《本草纲目》完整版
  28. 轻瘫【疾病症状】
  29. 青芝《本草乘雅半偈》
  30. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  1. 青竹叶《滇南本草》
  2. 青竹茹汤《妇人大全良方》
  3. 轻斑散《冯氏锦囊秘录》
  4. 青竹茹汤《备急千金要方》
  5. 轻度冻伤《默克家庭诊疗手册》
  6. 青竹《吴普本草》
  7. 轻度中毒《预防医学》
  8. 青州白丸子（加减青州白丸子）《是斋百一选方》
  9. 轻方《中医名词词典》
  10. 青州白丸子《普济本事方》
  11. 轻方《中医词典》
  12. 青州白丸子《瘴疟指南》
  13. 轻粉《雷公炮制药性解》
  14. 青州白丸子《医方论》
  15. 轻粉《玉楸药解》
  16. 青州白丸子《万氏秘传片玉心书》
  17. 轻粉《本草备要》
  18. 青州白丸子《外科理例》
  19. 轻粉《本草易读》
  20. 青州白丸子《医方考》
  21. 轻粉《医学入门》
  22. 青州白丸子《医方考》
  23. 轻粉《本经逢原》
  24. 青州白丸子《目经大成》
  25. 轻粉《本草从新》
  26. 青州白丸子《太平惠民和剂局方》
  27. 轻粉《得配本草》
  28. 青州白丸子《冯氏锦囊秘录》
  29. 轻粉《中药学》
  30. 青州白丸《汤头歌诀》
  31. 轻粉《本草便读》


毛竹叶_《滇南本草》_中医本草_【岐黄之术】

毛竹叶

毛竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

毛竹叶（图），生荒野间，形似竹叶，生一小枝，叶上有毛，俗呼土淡竹叶。

味甘、苦。无毒。治妇人血虚发热，大烧成痨。服之神效。亦能利大小便，治热疾成血淋。

服此竹叶，能分阴阳而退骨蒸劳热。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青竹叶
  • 当前页：毛竹叶
  • 下一页：地龙
<<< 返回本书目录
  1. 毛竹叶《滇南本草》
  2. 毛状白斑【疾病大全】
  3. 毛竹【中药大全】
  4. 毛足铁线蕨【中药大全】
  5. 毛轴牙蕨【中药大全】
  6. 毛嘴签【中药大全】
  7. 毛轴铁角蕨【中药大全】
  8. 茅苍术【中药大全】
  9. 毛轴碎米蕨【中药大全】
  10. 茅草箭【中药大全】
  11. 毛轴莎草【中药大全】
  12. 茅草叶【中药大全】
  13. 毛枝鱼藤【中药大全】
  14. 茅胆膏【方剂大全】
  15. 毛枝崖爬藤【中药大全】
  16. 茅膏菜【中药大全】
  17. 毛枝卷柏【中药大全】
  18. 茅膏菜根【中药大全】
  19. 毛毡草【中药大全】
  20. 茅葛汤【方剂大全】
  21. 毛圆线虫病【疾病大全】
  22. 茅根《本草图经》
  23. 毛莸【中药大全】
  24. 茅根《本草易读》
  25. 毛叶小寒药【中药大全】
  26. 茅根《本草择要纲目》
  27. 毛叶西香罗勒【中药大全】
  28. 茅根《滇南本草》
  29. 毛叶兔耳风【中药大全】
  30. 茅根《证类本草》
  1. 毛竹叶《滇南本草》
  2. 毛周角化病《默克家庭诊疗手册》
  3. 茆质汗《证类本草》
  4. 毛折《中医词典》
  5. 茅膏菜《证类本草》
  6. 毛折《中医名词词典》
  7. 茅葛茶《茶饮保健》
  8. 毛祥麟《中医词典》
  9. 茅根《神农本草经》
  10. 毛细支气管炎《默克家庭诊疗手册》
  11. 茅根《雷公炮制药性解》
  12. 毛细血管歌诀《人体解剖学歌诀》
  13. 茅根《千金翼方》
  14. 毛细血管的数量和交换面积《生理学》
  15. 茅根《玉楸药解》
  16. 毛细血管的结构和通透性《生理学》
  17. 茅根《本草经集注》
  18. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  19. 茅根《新修本草》
  20. 毛细血管脆性试验《临床基础检验学》
  21. 茅根《本草蒙筌》
  22. 毛细血管采血法《临床基础检验学》
  23. 茅根《本草易读》
  24. 毛细血管《组织学与胚胎学》
  25. 茅根《冯氏锦囊秘录》
  26. 毛细胞白血病《病理学》
  27. 茅根《医学入门》
  28. 毛谈虎（1896-1976年）《中医词典》
  29. 茅根《证类本草》
  30. 毛笋（《本草纲目拾遗》）《中医饮食营养学》
  31. 茅根《顾松园医镜》


地龙_《滇南本草》_中医本草_【岐黄之术】

地龙

地龙

  • 上一页
  • 目录
  • 相关
  • 下一页

地龙 （图），一名蚯蚓，又名蛐 。味苦、辛，性寒。祛风。治小儿螈 惊风，口眼歪斜，强筋，治痿软。

（附方） 治小儿急热惊风，手足螈 。

地龙（五条洗白） 朱砂（二分） 将地龙捣烂，入朱砂调服。

（又方） 治小儿肾囊肿大或硬用之。

蚯蚓粪不拘多少 冰片（二分） 共为末，芝麻油调搽，或菜油亦可。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛竹叶
  • 当前页：地龙
  • 下一页：白螺粉
<<< 返回本书目录
  1. 地龙《滇南本草》
  2. 地龙【中药大全】
  3. 地六汤（新制）《虚损启微》
  4. 地龙饼子【方剂大全】
  5. 地六汤【方剂大全】
  6. 地龙粉霜丹【方剂大全】
  7. 地苓芍桂汤【方剂大全】
  8. 地龙粪饼子【方剂大全】
  9. 地灵根【中药大全】
  10. 地龙粪散【方剂大全】
  11. 地连丸【方剂大全】
  12. 地龙膏【方剂大全】
  13. 地连散【方剂大全】
  14. 地龙浸液【方剂大全】
  15. 地栗粉《本草新编》
  16. 地龙酒【方剂大全】
  17. 地利（地利一）《宜麟策》
  18. 地龙片【方剂大全】
  19. 地利（地利一）《妇人规》
  20. 地龙散【方剂大全】
  21. 地理六节位下六承论《内经博议》
  22. 地龙散加减【方剂大全】
  23. 地理高下左右占《医学纲目》
  24. 地龙水【方剂大全】
  25. 地骷髅【中药大全】
  26. 地龙汤【方剂大全】
  27. 地卷草《滇南本草》
  28. 地龙丸【方剂大全】
  29. 地精草【中药大全】
  30. 地龙饮【方剂大全】
  1. 地龙《滇南本草》
  2. 地龙《本草便读》
  3. 地龙散《冯氏锦囊秘录》
  4. 地龙《中医饮食营养学》
  5. 地龙散《儒门事亲》
  6. 地龙《医学入门》
  7. 地龙藤《证类本草》
  8. 地龙《中药炮制》
  9. 地葡瘟痧《松峰说疫》
  10. 地六汤（新制）《虚损启微》
  11. 地葡瘟痧《痧胀玉衡》
  12. 地联《新修本草》
  13. 地气《中医词典》
  14. 地栗粉《本草新编》
  15. 地气《增订叶评伤暑全书》
  16. 地利（地利一）《妇人规》
  17. 地气合人篇《外经微言》
  18. 地利（地利一）《宜麟策》
  19. 地茄子《证类本草》
  20. 地理六节位下六承论《内经博议》
  21. 地芩《千金翼方》
  22. 地理高下左右占《医学纲目》
  23. 地芩《新修本草》
  24. 地廓《中医词典》
  25. 地芩《证类本草》
  26. 地卷草《滇南本草》
  27. 地芩《名医别录》
  28. 地精草《滇南本草》
  29. 地倾《中医词典》
  30. 地锦草《本草图经》
  31. 地倾《目经大成》


白螺粉_《滇南本草》_中医本草_【岐黄之术】

白螺粉

白螺粉

  • 上一页
  • 目录
  • 相关
  • 下一页

白螺粉（图），味咸，性温。消痞积，治五积六聚，肚腹寒冷久痛，噎膈，饮食不下。烧酒为引，冲服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地龙
  • 当前页：白螺粉
  • 下一页：田螺
<<< 返回本书目录
  1. 白螺粉《滇南本草》
  2. 白螺壳丸【方剂大全】
  3. 白萝卜汁《保健药膳》
  4. 白螺散【方剂大全】
  5. 白鹿洞方【方剂大全】
  6. 白螺蛳壳【中药大全】
  7. 白龙圆【方剂大全】
  8. 白螺丸【方剂大全】
  9. 白龙须《滇南本草》
  10. 白闾茹散【方剂大全】
  11. 白龙须《本草纲目》完整版
  12. 白绿丹【方剂大全】
  13. 白龙丸【方剂大全】
  14. 白绿散【方剂大全】
  15. 白龙丸《扁鹊心书》
  16. 白绿叶【中药大全】
  17. 白龙头【中药大全】
  18. 白绿叶果实【中药大全】
  19. 白龙汤【方剂大全】
  20. 白麻(艹黙)皮散【方剂大全】
  21. 白龙散【方剂大全】
  22. 白马骨【中药大全】
  23. 白龙捧疮膏【方剂大全】
  24. 白马骨根【中药大全】
  25. 白龙骨丸【方剂大全】
  26. 白马茎《本草新编》
  27. 白龙膏【方剂大全】
  28. 白马茎《雷公炮炙论》
  29. 白龙丹【方剂大全】
  30. 白马茎《证类本草》
  1. 白螺粉《滇南本草》
  2. 白萝卜汁《保健药膳》
  3. 白驴溺《药性切用》
  4. 白萝卜（《唐本草》）《中医饮食营养学》
  5. 白履忠《中医词典》
  6. 白萝卜《减肥新法与技巧》
  7. 白绿茶《茶饮保健》
  8. 白轮《中医词典》
  9. 白麻《中医词典》
  10. 白芦根《药性切用》
  11. 白马骨《证类本草》
  12. 白漏《中医词典》
  13. 白马茎《神农本草经》
  14. 白龙须《滇南本草》
  15. 白马茎《雷公炮炙论》
  16. 白龙丸（龙虎丹）《是斋百一选方》
  17. 白马茎《千金翼方》
  18. 白龙丸《是斋百一选方》
  19. 白马茎《饮膳正要》
  20. 白龙丸《扁鹊心书》
  21. 白马茎《本草经集注》
  22. 白龙丸《太平惠民和剂局方》
  23. 白马茎《新修本草》
  24. 白龙汤《奇方类编》
  25. 白马茎《本草蒙筌》
  26. 白龙散秘方（华佗白龙散）《华佗神方》
  27. 白马茎《冯氏锦囊秘录》
  28. 白龙散《冯氏锦囊秘录》
  29. 白马茎《证类本草》
  30. 白龙骨《名医别录》
  31. 白马茎《本草新编》


田螺_《滇南本草》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺（图），味微咸，性大寒。解酒毒，止呕吐、恶心，反胃。

（附单方） 治单腹胀疼，良效。

田螺（一个） 葱头（三个） 麝香（二分）共捣烂填脐内，上用帕束定，过一宿，以利为度。

（又方） 治腋臭方。

田螺（一个） 冰片二分 将田螺捣烂入磁器内，入冰片。隔一宿化为水，将水搽两腋下，臭自止。此方治好数十人，两腋体臭气立效。

──条本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白螺粉
  • 当前页：田螺
  • 下一页：南螺
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《滇南本草》
  2. 田螺《药性切用》
  3. 田螺〈大寒〉《食疗本草》
  4. 田螺《外科全生集》
  5. 田螺门主论《疡医大全》
  6. 田螺《本草撮要》
  7. 田螺泡《中医词典》
  8. 田螺《本草分经》
  9. 田螺泡《外科正宗》
  10. 田螺《本草便读》
  11. 田螺疱《医宗金鉴》
  12. 田螺《本草从新》
  13. 田螺肉《冯氏锦囊秘录》
  14. 田螺《外科心法要诀》
  15. 田螺旋顶《中医词典》
  16. 田螺《本草求真》
  17. 田蠃《得配本草》
  18. 田螺《医学入门》
  19. 田麻《证类本草》
  20. 田螺《饮食须知》
  21. 田母草《证类本草》
  22. 田螺《本草易读》
  23. 田氏《中医词典》
  24. 田螺《本草蒙筌》
  25. 田谊卿《中医词典》
  26. 田螺《本草备要》
  27. 田展初内治效《仿寓意草》
  28. 田螺《本草纲目》
  29. 田之丰《中医词典》
  30. 田阔阔《中医词典》
  31. 田中螺汁《千金翼方》


南螺_《滇南本草》_中医本草_【岐黄之术】

南螺

南螺

  • 上一页
  • 目录
  • 相关
  • 下一页

南螺（图），味甘。滋阴降火，清理肺气。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：南螺
  • 下一页：旱螺
<<< 返回本书目录
  1. 南螺《滇南本草》
  2. 南牡蒿【中药大全】
  3. 南岭黄檀【中药大全】
  4. 南木香【中药大全】
  5. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  6. 南苜蓿【中药大全】
  7. 南煎猎肝《保健药膳》
  8. 南沙参【中药大全】
  9. 南极丸【方剂大全】
  10. 南山藤【中药大全】
  11. 南黄散【方剂大全】
  12. 南蛇竻根【中药大全】
  13. 南华丹【方剂大全】
  14. 南蛇竻苗【中药大全】
  15. 南鹤虱【中药大全】
  16. 南蛇簕【中药大全】
  17. 南瓜子【中药大全】
  18. 南蛇藤【中药大全】
  19. 南瓜叶【中药大全】
  20. 南蛇藤根【中药大全】
  21. 南瓜须【中药大全】
  22. 南蛇藤果【中药大全】
  23. 南瓜藤【中药大全】
  24. 南蛇藤叶【中药大全】
  25. 南瓜瓤【中药大全】
  26. 南苏《滇南本草》
  27. 南瓜七【中药大全】
  28. 南酸枣【中药大全】
  29. 南瓜花【中药大全】
  30. 南藤《本草纲目》完整版
  1. 南螺《滇南本草》
  2. 南京政府时期医学教育《中国医学通史》
  3. 南吕《中医词典》
  4. 南京政府时期的中医教育《中国医学通史》
  5. 南吕《中医词典》
  6. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  7. 南苏《滇南本草》
  8. 南煎猎肝《保健药膳》
  9. 南藤《本草蒙筌》
  10. 南极《中医词典》
  11. 南藤《冯氏锦囊秘录》
  12. 南极《中医词典》
  13. 南藤《医学入门》
  14. 南瓜子《中医饮食营养学》
  15. 南藤《证类本草》
  16. 南瓜花茶《茶饮保健》
  17. 南藤《增广和剂局方药性总论》
  18. 南瓜（《滇南本草》）《中医饮食营养学》
  19. 南藤《本草图经》
  20. 南瓜《滇南本草》
  21. 南星《雷公炮制药性解》
  22. 南瓜《药性切用》
  23. 南星《玉楸药解》
  24. 南瓜《本草撮要》
  25. 南星《本草易读》
  26. 南瓜《本草分经》
  27. 南星《医学入门》
  28. 南瓜《本草从新》
  29. 南星《顾松园医镜》
  30. 南瓜《本经逢原》
  31. 南星《得配本草》


旱螺_《滇南本草》_中医本草_【岐黄之术】

旱螺

旱螺

  • 上一页
  • 目录
  • 相关
  • 下一页

旱螺（图），味咸，性微寒。无毒。治瘰 痈疽毒疮。生山岩者，壳治反胃病。肉入冰片，治痔疮。

昔一人得反胃病，胸膈饱胀，饮食不下，下喉即吐，口涎并出，后得此方，服之即愈。

旱螺壳，新瓦焙干为末，每服一钱，好春茶汤送下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南螺
  • 当前页：旱螺
  • 下一页：滇池赤虾
<<< 返回本书目录
  1. 旱螺《滇南本草》
  2. 旱螺散【方剂大全】
  3. 旱柳叶【中药大全】
  4. 旱苗稙法《医宗金鉴》
  5. 旱柳【中药大全】
  6. 旱苗种法《幼科种痘心法要旨》
  7. 旱莲子丸【方剂大全】
  8. 旱前胡【中药大全】
  9. 旱莲子汤【方剂大全】
  10. 旱芹【中药大全】
  11. 旱莲丸【方剂大全】
  12. 旱水仙根【中药大全】
  13. 旱莲花【中药大全】
  14. 旱田草【中药大全】
  15. 旱莲膏【方剂大全】
  16. 焊肺丹【方剂大全】
  17. 旱莲车前汁【方剂大全】
  18. 颔厌穴【头部背面穴位】
  19. 旱莲草散【方剂大全】
  20. 撼积丹【方剂大全】
  21. 旱莲草红枣汤【方剂大全】
  22. 翰林学士宇文公书证类本草后《证类本草》
  23. 旱莲草《药笼小品》
  24. 行痹《凌临灵方》
  25. 旱莲草《滇南本草》
  26. 行痹《圣济总录》
  27. 旱莲草《本草新编》
  28. 行痹《证治准绳·类方》
  29. 旱金莲【中药大全】
  30. 行痹《证治准绳·杂病》
  1. 旱螺《滇南本草》
  2. 旱莲子丸《三因极一病证方论》
  3. 旱苗法《中医词典》
  4. 旱莲灸《中医词典》
  5. 旱苗稙法《医宗金鉴》
  6. 旱莲草《滇南本草》
  7. 旱苗种法《幼科种痘心法要旨》
  8. 旱莲草《药性切用》
  9. 旱藕《证类本草》
  10. 旱莲草《本草撮要》
  11. 旱芹《本草从新》
  12. 旱莲草《本草分经》
  13. 旱芹《本草分经》
  14. 旱莲草《本草便读》
  15. 旱芹《药性切用》
  16. 旱莲草《中药学》
  17. 悍气《中医词典》
  18. 旱莲草《得配本草》
  19. 颔《中医词典》
  20. 旱莲草《本草新编》
  21. 颔1《中医名词词典》
  22. 旱莲草《本草求真》
  23. 颔2《中医名词词典》
  24. 旱莲草《顾松园医镜》
  25. 颔骨《中医词典》
  26. 旱莲草《冯氏锦囊秘录》
  27. 颔颏脱下《中医词典》
  28. 旱莲草《本草蒙筌》
  29. 颔脱秘方《华佗神方》
  30. 旱莲草《本草备要》
  31. 颔厌《针灸大成》


滇池赤虾_《滇南本草》_中医本草_【岐黄之术】

滇池赤虾

滇池赤虾

  • 上一页
  • 目录
  • 相关
  • 下一页

滇池赤虾（图），与下江性不同。气味甘，性温。有小毒。主治小儿风火游肿，敷之可愈。作羹，治鳖症及痘疮不起，乌头，服之最良。下乳汁亦效。男子阳缩可解。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱螺
  • 当前页：滇池赤虾
  • 下一页：白虾
<<< 返回本书目录
  1. 滇池赤虾《滇南本草》
  2. 滇池海棠【中药大全】
  3. 滇车前【中药大全】
  4. 滇丹参【中药大全】
  5. 滇常山花【中药大全】
  6. 滇地黄连【中药大全】
  7. 滇常山【中药大全】
  8. 滇丁香【中药大全】
  9. 滇藏方枝柏【中药大全】
  10. 滇榧子【中药大全】
  11. 滇白芷果【中药大全】
  12. 滇杠柳【中药大全】
  13. 滇白芷【中药大全】
  14. 滇高良姜【中药大全】
  15. 滇白药子【中药大全】
  16. 滇藁本【中药大全】
  17. 缔创《千金翼方》
  18. 滇海水仙花【中药大全】
  19. 棣杨《本草纲目》完整版
  20. 滇壶丹【方剂大全】
  21. 棣棠花【中药大全】
  22. 滇鸡骨常山【中药大全】
  23. 蒂部扭转【疾病症状】
  24. 滇姜三七【中药大全】
  25. 第一竹沥汤【方剂大全】
  26. 滇苦菜【中药大全】
  27. 第一真黄风汤【方剂大全】
  28. 滇列当【中药大全】
  29. 第一掌骨基底部骨折脱位【疾病大全】
  30. 滇绿豆【中药大全】
  1. 滇池赤虾《滇南本草》
  2. 腣中《中医词典》
  3. 滇壶丹《韩氏医通》
  4. 缔创《千金翼方》
  5. 滇中茶叶《滇南本草》
  6. 蒂中《中医词典》
  7. 颠《中医词典》
  8. 蒂丁肿《中医词典》
  9. 颠簸《中医词典》
  10. 蒂丁《中医词典》
  11. 颠倒《中医词典》
  12. 第一竹沥汤《备急千金要方》
  13. 颠顶骨《医宗金鉴》
  14. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  15. 颠顶骨伤《中医词典》
  16. 第一掌骨基部骨折《骨科学》
  17. 颠顶骨伤《伤科补要》
  18. 第一浴法《三因极一病证方论》
  19. 颠法《中医词典》
  20. 第一问《异授眼科》
  21. 颠疾《中医词典》
  22. 第一退水丸《三因极一病证方论》
  23. 颠狂《续名医类案》
  24. 第一年内的检查《默克家庭诊疗手册》
  25. 颠狂《续名医类案》
  26. 第一妙锭《毓麟验方》
  27. 颠狂《证治准绳·女科》
  28. 第一类错误与第二类错误《预防医学》
  29. 颠狂《证治准绳·女科》
  30. 第一级预防《预防医学》
  31. 颠狂《医学摘粹》


白虾_《滇南本草》_中医本草_【岐黄之术】

白虾

白虾

  • 上一页
  • 目录
  • 相关
  • 下一页

白虾（图）能降气定喘。作羹，止脑痛而去胃中痰涎。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滇池赤虾
  • 当前页：白虾
  • 下一页：山螃蟹
<<< 返回本书目录
  1. 白虾《滇南本草》
  2. 白仙茅【中药大全】
  3. 白细辛【中药大全】
  4. 白鲜《本草图经》
  5. 白细胞增多【疾病症状】
  6. 白鲜《本草纲目》图文版
  7. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  8. 白鲜皮《本草易读》
  9. 白细胞尿【疾病症状】
  10. 白鲜皮《药笼小品》
  11. 白细胞介素的检测《免疫学和免疫学检验》
  12. 白鲜皮【中药大全】
  13. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  14. 白鲜皮酊【方剂大全】
  15. 白细胞减少症和粒细胞缺乏症【疾病大全】
  16. 白鲜皮酒【方剂大全】
  17. 白细胞减少症（leukopenia)《血液病学》
  18. 白鲜皮七味汤【方剂大全】
  19. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  20. 白鲜皮散【方剂大全】
  21. 白细胞减少【疾病症状】
  22. 白鲜皮汤【方剂大全】
  23. 白细胞疾病《默克家庭诊疗手册》
  24. 白鲜皮丸【方剂大全】
  25. 白细胞分类计数（DC）《常用化验值及意义》
  26. 白鲜汤【方剂大全】
  27. 白细胞分化抗原的应用《细胞和分子免疫学》
  28. 白鹇《本草纲目》完整版
  29. 白细胞分化抗原的分类《细胞和分子免疫学》
  30. 白鹇【中药大全】
  1. 白虾《滇南本草》
  2. 白细胞致热原《病理生理学》
  3. 白鲜《神农本草经》
  4. 白细胞粘着和嵌塞《病理生理学》
  5. 白鲜《本草纲目》
  6. 白细胞与血小板血型《生理学》
  7. 白鲜《本草蒙筌》
  8. 白细胞生理《生理学》
  9. 白鲜《本草图经》
  10. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  11. 白鲜皮《药笼小品》
  12. 白细胞介素的检测《免疫学和免疫学检验》
  13. 白鲜皮《玉楸药解》
  14. 白细胞介素1《免疫学和免疫学检验》
  15. 白鲜皮《中药炮制》
  16. 白细胞介素1《免疫学和免疫学检验》
  17. 白鲜皮《本草易读》
  18. 白细胞介素《医学免疫学》
  19. 白鲜皮《医学入门》
  20. 白细胞介素《细胞和分子免疫学》
  21. 白鲜皮《本草从新》
  22. 白细胞介素《药理学》
  23. 白鹇《医学入门》
  24. 白细胞介素《免疫学和免疫学检验》
  25. 白藓《千金翼方》
  26. 白细胞减少症和粒细胞缺乏症《血液病学》
  27. 白藓《本草经集注》
  28. 白细胞减少症《血液病学》
  29. 白藓《新修本草》
  30. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  31. 白藓《冯氏锦囊秘录》


山螃蟹_《滇南本草》_中医本草_【岐黄之术】

山螃蟹

山螃蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

山螃蟹（图），味咸，性寒。强壮筋骨，走经络，横行络分。爪甲破血，催生，治难产，治症瘕瘀血，块积疼痛，腹中有子，名纵横子，壮药中用之。

（单方）山螃蟹捣烂，敷棒疮疼，立效。

（单方）治妇人产后儿枕瘀血疼，良效。

山螃蟹 不拘多少，新瓦焙干，烧酒炖热服之。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虾
  • 当前页：山螃蟹
  • 下一页：蟹
<<< 返回本书目录
  1. 山螃蟹《滇南本草》
  2. 山螃蟹【中药大全】
  3. 山牛毛毡【中药大全】
  4. 山佩兰【中药大全】
  5. 山牛蒡【中药大全】
  6. 山皮条《滇南本草》
  7. 山柰根《本草择要纲目》
  8. 山皮条【中药大全】
  9. 山柰（图）【中药大全】
  10. 山枇杷【中药大全】
  11. 山柰《本草易读》
  12. 山枇杷根【中药大全】
  13. 山柰《本草纲目》完整版
  14. 山枇杷叶【中药大全】
  15. 山奈《本草乘雅半偈》
  16. 山飘儿草【中药大全】
  17. 山木通根【中药大全】
  18. 山葡萄《滇南本草》
  19. 山木通【中药大全】
  20. 山葡萄【中药大全】
  21. 山牡丹【中药大全】
  22. 山漆《轩岐救正论》
  23. 山梅花根皮【中药大全】
  24. 山漆树【中药大全】
  25. 山梅花【中药大全】
  26. 山牵牛【中药大全】
  27. 山莓（图）【中药大全】
  28. 山芹【中药大全】
  29. 山毛藓【中药大全】
  30. 山芹根【中药大全】
  1. 山螃蟹《滇南本草》
  2. 山南西道《千金翼方》
  3. 山皮条《滇南本草》
  4. 山南东道《千金翼方》
  5. 山葡萄《滇南本草》
  6. 山柰根《本草择要纲目》
  7. 山漆《轩岐救正论》
  8. 山柰《本草便读》
  9. 山青茶《茶饮保健》
  10. 山柰《得配本草》
  11. 山蛩虫《证类本草》
  12. 山柰《本经逢原》
  13. 山区《中医养生学》
  14. 山柰《本草求真》
  15. 山射茶《茶饮保健》
  16. 山柰《本草易读》
  17. 山獭茎《本经逢原》
  18. 山柰《本草备要》
  19. 山獭肉《饮食须知》
  20. 山奈《本草乘雅半偈》
  21. 山岩泉水《饮食须知》
  22. 山奈《药性切用》
  23. 山岩泉水《本草从新》
  24. 山奈《中药炮制》
  25. 山岩泉水《本草撮要》
  26. 山莨菪碱《药理学》
  27. 山岩泉水《药性切用》
  28. 山莲散《外科全生集》
  29. 山羊《饮膳正要》
  30. 山莲葡萄粥《保健药膳》
  31. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》


蟹_《滇南本草》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹（图），气味咸，性寒。有小毒。主治胸中邪气热结痛， 僻面肿。解结散血，疗漆疮，养精益气，散诸热，治胃气，理经脉，消食。以醋食之，利去五脏中烦闷气，益人。产后肚疼，瘀血不下者，以酒食之。筋骨折伤者，生捣炒熏之。可解鳝鱼毒，治疟疾及黄胆，涂疥疮。滴耳内可医聋。生不可同柿及荆芥食之，发霍乱，动风。惟木香汁可解。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山螃蟹
  • 当前页：蟹
  • 下一页：土狗
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《滇南本草》
  2. 蟹《本草撮要》
  3. 蟹（《神农本草经》）《中医饮食营养学》
  4. 蟹《本草分经》
  5. 蟹膏投漆中化为水《证类本草》
  6. 蟹《名医别录》
  7. 蟹睛《中医名词词典》
  8. 蟹《本草便读》
  9. 蟹睛《中医词典》
  10. 蟹《本草崇原》
  11. 蟹睛横出《中医词典》
  12. 蟹《本草从新》
  13. 蟹睛横出《目经大成》
  14. 蟹《本经逢原》
  15. 蟹睛疼痛《银海精微》
  16. 蟹《顾松园医镜》
  17. 蟹睛疼痛歌《眼科心法要诀》
  18. 蟹《证类本草》
  19. 蟹睛疼痛歌《医宗金鉴》
  20. 蟹《医学入门》
  21. 蟹睛疼痛外障《中医词典》
  22. 蟹《本草易读》
  23. 蟹睛疼痛外障《秘传眼科龙木论》
  24. 蟹《本草备要》
  25. 蟹睛翳《中医词典》
  26. 蟹《本草衍义》
  27. 蟹睛症《中医眼科学》
  28. 蟹《食疗本草》
  29. 蟹壳《本草崇原》
  30. 蟹《新修本草》
  31. 蟹目《圣济总录》


土狗_《滇南本草》_中医本草_【岐黄之术】

土狗

土狗

  • 上一页
  • 目录
  • 相关
  • 下一页

土狗（图），一名地虎，一名地狗。味甘，性平。入胃，利小便，消水肿，上半身肿痛者，用头身上半节；下半身肿痛者，用身子下半节，去足翅方可用；上下俱肿，全用。用新瓦焙干，每服五个。滚水服效。鲜用。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：土狗
  • 下一页：鱼
<<< 返回本书目录
  1. 土狗《滇南本草》
  2. 土狗散【方剂大全】
  3. 土藁本【中药大全】
  4. 土瓜【中药大全】
  5. 土附子【中药大全】
  6. 土瓜（番薯）《滇南本草》
  7. 土附【中药大全】
  8. 土瓜（救荒本草）《本草乘雅半偈》
  9. 土茯苓猪骨汤【方剂大全】
  10. 土瓜（山土瓜）《滇南本草》
  11. 土茯苓通淋止痛汤【方剂大全】
  12. 土瓜根《本草崇原》
  13. 土茯苓合剂【方剂大全】
  14. 土瓜根《本草易读》
  15. 土茯苓（图）【中药大全】
  16. 土瓜根《药征续编》
  17. 土茯苓（金荞麦）《滇南本草》
  18. 土瓜根《长沙药解》
  19. 土茯苓（光菝）《滇南本草》
  20. 土瓜狼毒【中药大全】
  21. 土茯苓《本草纲目》图文版
  22. 土瓜野狼毒《滇南本草》
  23. 土茯苓《药笼小品》
  24. 土桂皮【中药大全】
  25. 土茯苓《本草择要纲目》
  26. 土红苓【中药大全】
  27. 土茯苓《本草易读》
  28. 土槐饮【方剂大全】
  29. 土茯苓《本草乘雅半偈》
  30. 土黄《本草纲目》完整版
  1. 土狗《滇南本草》
  2. 土疳《中医词典》
  3. 土瓜《本草衍义》
  4. 土茯苓猪骨汤《食物疗法》
  5. 土瓜（番薯）《滇南本草》
  6. 土茯苓茶《茶饮保健》
  7. 土瓜（救荒本草）《本草乘雅半偈》
  8. 土茯苓（金荞麦）《滇南本草》
  9. 土瓜（山土瓜）《滇南本草》
  10. 土茯苓（光菝）《滇南本草》
  11. 土瓜根《长沙药解》
  12. 土茯苓《本草乘雅半偈》
  13. 土瓜根《本草易读》
  14. 土茯苓《药性切用》
  15. 土瓜根《本经逢原》
  16. 土茯苓《外科全生集》
  17. 土瓜根《本草崇原》
  18. 土茯苓《本草撮要》
  19. 土瓜根《药性切用》
  20. 土茯苓《本草择要纲目》
  21. 土瓜根《药征续编》
  22. 土茯苓《本草分经》
  23. 土瓜根方《医宗金鉴》
  24. 土茯苓《本草分经》
  25. 土瓜根散《圆运动的古中医学》
  26. 土茯苓《本草便读》
  27. 土瓜根散《金匮悬解》
  28. 土茯苓《中药学》
  29. 土瓜根散方《医宗金鉴》
  30. 土茯苓《得配本草》
  31. 土瓜丸《备急千金要方》


鱼_《滇南本草》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼（图），味甘，肉嫩。煮食，令人下元有益，中不脱气，不炎火，添精补髓，能补三焦之火。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土狗
  • 当前页：鱼
  • 下一页：白鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《滇南本草》
  2. 鱼《药性切用》
  3. 鱼（河豚）《食疗本草》
  4. 鱼《药性切用》
  5. 鱼（鱼）、（鱼）《食疗本草》
  6. 鱼《本草分经》
  7. 鱼〈平〉《食疗本草》
  8. 鱼《本草分经》
  9. 鱼膘《饮食须知》
  10. 鱼《名医别录》
  11. 鱼鳔《本草新编》
  12. 鱼《本草从新》
  13. 鱼鳔《本草分经》
  14. 鱼《本草从新》
  15. 鱼鳔（炒成珠）四两《奇方类编》
  16. 鱼《本经逢原》
  17. 鱼鳔胶《中药炮制》
  18. 鱼《本经逢原》
  19. 鱼鳔胶《本草易读》
  20. 鱼《本经逢原》
  21. 鱼鳖蟹积《中医词典》
  22. 鱼《本草求真》
  23. 鱼草《本草从新》
  24. 鱼《证类本草》
  25. 鱼草《本草撮要》
  26. 鱼《医学入门》
  27. 鱼肠《中医词典》
  28. 鱼《医学入门》
  29. 鱼翅茶《茶饮保健》
  30. 鱼《医学入门》
  31. 鱼虫部《普济方·针灸》


白鱼_《滇南本草》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

白鱼（图），味辛，性寒。无毒。治痈疽诸疮，肿毒疥癞，同大蒜食之，效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：白鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《滇南本草》
  2. 白鱼《本草乘雅半偈》
  3. 白玉丹《三因极一病证方论》
  4. 白鱼《药征续编》
  5. 白玉膏《救伤秘旨》
  6. 白鱼《药性切用》
  7. 白玉膏《三因极一病证方论》
  8. 白鱼《本草撮要》
  9. 白玉膏《奇方类编》
  10. 白鱼《本草从新》
  11. 白玉夹纸膏《外科全生集》
  12. 白鱼《本经逢原》
  13. 白玉散《小儿药证直诀》
  14. 白鱼《本草求真》
  15. 白玉髓《千金翼方》
  16. 白鱼《证类本草》
  17. 白玉髓《新修本草》
  18. 白鱼《医学入门》
  19. 白玉髓《证类本草》
  20. 白鱼《饮食须知》
  21. 白玉髓《名医别录》
  22. 白鱼《食疗本草》
  23. 白玉汤《备急千金要方》
  24. 白鱼《饮膳正要》
  25. 白礜《中医词典》
  26. 白鱼《长沙药解》
  27. 白晕《证治准绳·杂病》
  28. 白油麻《证类本草》
  29. 白云参《滇南本草》
  30. 白油麻《冯氏锦囊秘录》
  31. 白云瓜《滇南本草》


鲫鱼_《滇南本草》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼（图），味甘。和五脏，通血脉。与五味煮食，补虚损，温中下气，痢疾 痔漏之症。作羹食，治胃弱而补中；又治妇人阴疳诸疮；又杀虫消积。头，烧灰治癞疮。

──务本卷一下

鲫鱼，一作鲒鱼。气味甜，平。无毒。和五味煮食。主治虚羸，温中下气。治肠中瘀垢，痔漏最良。作羹养胃，调中益气。

鲫鱼黄老者，熬膏贴疮效。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：鲫鱼
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《滇南本草》
  2. 鲫鱼《药性切用》
  3. 鲫鱼（《名医别录》）《中医饮食营养学》
  4. 鲫鱼《本草撮要》
  5. 鲫鱼膏《急救广生集》
  6. 鲫鱼《本草择要纲目》
  7. 鲫鱼羹《保健药膳》
  8. 鲫鱼《本草分经》
  9. 鲫鱼羹《食物疗法》
  10. 鲫鱼《本草便读》
  11. 鲫鱼羹《老年百病防治》
  12. 鲫鱼《得配本草》
  13. 鲫鱼羹《饮膳正要》
  14. 鲫鱼《本草从新》
  15. 鲫鱼羹《饮膳正要》
  16. 鲫鱼《本经逢原》
  17. 鲫鱼羹《食疗方》
  18. 鲫鱼《本草求真》
  19. 鲫鱼羹《食疗方》
  20. 鲫鱼《证类本草》
  21. 鲫鱼惊《幼科推拿秘书》
  22. 鲫鱼《医学入门》
  23. 鲫鱼散《冯氏锦囊秘录》
  24. 鲫鱼《饮食须知》
  25. 鲫鱼散《普济本事方》
  26. 鲫鱼《本草易读》
  27. 鲫鱼汤《保健药膳》
  28. 鲫鱼《本草蒙筌》
  29. 鲫鱼汤《备急千金要方》
  30. 鲫鱼《本草备要》
  31. 鲫鱼粥《保健药膳》


鲤鱼_《滇南本草》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲤鱼（图），味甘，性平。治妇人怀孕身肿，痢疾水泻，冷气存胸。又治小儿风痰，作羹食。

──务本卷一下

鲤鱼，味甘，性平。无毒。煮食。主治咳逆上气，黄胆，止渴；治水肿、脚满，下气；

一治怀妊身肿及胎气不安；下水行气，利小便。作 ，温补，去冷气， 癖气块，横关，伏梁，结在胸腹作痛，定喘，亦治男妇暴痢反胃尤效。忌同犬肉食。胆，苦，性寒。无毒。治目赤热痛，青盲，明目，久服强骨益气。点眼，去膜翳，雀盲即明。滴耳治聋。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鲤鱼
  • 下一页：金线鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《滇南本草》
  2. 鲤鱼《药性切用》
  3. 鲤鱼（《神农本草经》）《中医饮食营养学》
  4. 鲤鱼《本草撮要》
  5. 鲤鱼便毒《万氏秘传外科心法》
  6. 鲤鱼《本草分经》
  7. 鲤鱼赤豆粥《保健药膳》
  8. 鲤鱼《增广和剂局方药性总论》
  9. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  10. 鲤鱼《得配本草》
  11. 鲤鱼胆《神农本草经》
  12. 鲤鱼《本草从新》
  13. 鲤鱼胆《千金翼方》
  14. 鲤鱼《本经逢原》
  15. 鲤鱼胆《本草经集注》
  16. 鲤鱼《本草求真》
  17. 鲤鱼胆《新修本草》
  18. 鲤鱼《医学入门》
  19. 鲤鱼胆《本草易读》
  20. 鲤鱼《医学入门》
  21. 鲤鱼胆《证类本草》
  22. 鲤鱼《饮食须知》
  23. 鲤鱼胆《名医别录》
  24. 鲤鱼《本草易读》
  25. 鲤鱼胶《顾松园医镜》
  26. 鲤鱼《本草蒙筌》
  27. 鲤鱼汤《保健药膳》
  28. 鲤鱼《本草备要》
  29. 鲤鱼汤《减肥新法与技巧》
  30. 鲤鱼《本草衍义》
  31. 鲤鱼汤《饮膳正要》


金线鱼_《滇南本草》_中医本草_【岐黄之术】

金线鱼

金线鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

金线鱼（图），滇中有名。出昆池中，多生石洞有水处，晋宁多有之。味甘甜、美，性平、温。无毒。主治润五脏，养六腑，通津液于上窍。治胃中之冷痰。食之，滋阴调元，暖肾添精。久服轻身延年。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：金线鱼
  • 下一页：青鱼
<<< 返回本书目录
  1. 金线鱼《滇南本草》
  2. 金线鱼【中药大全】
  3. 金线却毒丹【方剂大全】
  4. 金线重楼治证《扁鹊心书》
  5. 金线兰【中药大全】
  6. 金腺膏【方剂大全】
  7. 金线膏【方剂大全】
  8. 金消丸【方剂大全】
  9. 金线风【中药大全】
  10. 金屑《本草纲目》完整版
  11. 金线顶【方剂大全】
  12. 金屑《本草图经》
  13. 金线吊白米【方剂大全】
  14. 金屑《证类本草》
  15. 金线草根【中药大全】
  16. 金屑辰砂膏【方剂大全】
  17. 金线草【中药大全】
  18. 金屑丸【方剂大全】
  19. 金线包【中药大全】
  20. 金榭榴【中药大全】
  21. 金仙散【方剂大全】
  22. 金星草《本草纲目》完整版
  23. 金仙膏【方剂大全】
  24. 金星草《本草图经》
  25. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  26. 金星草《证类本草》
  27. 金犀丸【方剂大全】
  28. 金星草《本草纲目》图文版
  29. 金乌贼（海螵蛸）【中药大全】
  30. 金星草【中药大全】
  1. 金线鱼《滇南本草》
  2. 金线矾《证类本草》
  3. 金线重楼治证《扁鹊心书》
  4. 金线矾《海药本草》
  5. 金香附《药性切用》
  6. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  7. 金屑《千金翼方》
  8. 金乌汤《外科全生集》
  9. 金屑《玉楸药解》
  10. 金乌散《外科传薪集》
  11. 金屑《本草经集注》
  12. 金位《中医词典》
  13. 金屑《新修本草》
  14. 金铁锁《滇南本草》
  15. 金屑《海药本草》
  16. 金天衢《中医词典》
  17. 金屑《本草衍义》
  18. 金天茶《茶饮保健》
  19. 金屑《本草蒙筌》
  20. 金汤疳癣诸疮《丹溪心法》
  21. 金屑《冯氏锦囊秘录》
  22. 金锁正元丹（《和剂》）《虚损启微》
  23. 金屑《医学入门》
  24. 金锁正元丹《太平惠民和剂局方》
  25. 金屑《证类本草》
  26. 金锁玉连环《毓麟验方》
  27. 金屑《增广和剂局方药性总论》
  28. 金锁夭《雷公炮炙论》
  29. 金屑《名医别录》
  30. 金锁思仙丹（万氏）《虚损启微》
  31. 金屑《本草图经》


青鱼_《滇南本草》_中医本草_【岐黄之术】

青鱼

青鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

青鱼（图），味甘，性寒。无毒。治脾、肺、胃三经之气。能和中养肝明目，滋阴调元，暖肾填精。胆为眼科要药。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金线鱼
  • 当前页：青鱼
  • 下一页：湾
<<< 返回本书目录
  1. 青鱼《本草纲目》图文版
  2. 青鱼【中药大全】
  3. 青鱼《证类本草》
  4. 青鱼胆《本草纲目》完整版
  5. 青鱼《食物疗法》
  6. 青鱼胆《本草易读》
  7. 青鱼《滇南本草》
  8. 青鱼胆【中药大全】
  9. 青鱼《本草求真》
  10. 青鱼胆草【中药大全】
  11. 青鱼《本草纲目》完整版
  12. 青鱼肉《本草纲目》完整版
  13. 青盂汤【方剂大全】
  14. 青鱼头中枕《本草纲目》完整版
  15. 青盂汤《医学衷中参西录》
  16. 青鱼眼睛汁《本草纲目》完整版
  17. 青银汤【方剂大全】
  18. 青鱼枕【中药大全】
  19. 青液散【方剂大全】
  20. 青玉《本草纲目》完整版
  21. 青叶苎麻根【中药大全】
  22. 青云散【方剂大全】
  23. 青叶胆片【方剂大全】
  24. 青榨槭【中药大全】
  25. 青叶胆【中药大全】
  26. 青真汤【方剂大全】
  27. 青叶丹【中药大全】
  28. 青芝《本草乘雅半偈》
  29. 青药【中药大全】
  30. 青芝（龙芝）《本草纲目》完整版
  1. 青鱼《滇南本草》
  2. 青鱼《本草分经》
  3. 青鱼胆《玉楸药解》
  4. 青鱼《本经逢原》
  5. 青鱼胆《本草备要》
  6. 青鱼《本草求真》
  7. 青鱼胆《本草易读》
  8. 青鱼《证类本草》
  9. 青鱼胆《本草从新》
  10. 青鱼《医学入门》
  11. 青鱼胆《本草撮要》
  12. 青鱼《食疗本草》
  13. 青鱼枕《海药本草》
  14. 青鱼《饮膳正要》
  15. 青玉《千金翼方》
  16. 青鱼《食物疗法》
  17. 青玉《新修本草》
  18. 青鱼《本草纲目》
  19. 青玉《证类本草》
  20. 青盂汤《医学衷中参西录》
  21. 青玉《名医别录》
  22. 青液散《冯氏锦囊秘录》
  23. 青芝《千金翼方》
  24. 青液散《冯氏锦囊秘录》
  25. 青芝《本草经集注》
  26. 青腰虫《证类本草》
  27. 青芝《新修本草》
  28. 青杨《本草易读》
  29. 青芝《证类本草》
  30. 青羊脂膏《备急千金要方》
  31. 青芝《本草乘雅半偈》


湾_《滇南本草》_中医本草_【岐黄之术】

湾

湾

  • 上一页
  • 目录
  • 相关
  • 下一页

湾 （图），《本草》一名黄颡、一名黄 。气味甘、辛，性平。无毒。主治诸般冷积痞块，五寒能退，九种气疼能止。温中理气，虚症可疗，亦不可多食。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼
  • 当前页：湾
  • 下一页：泥鳅
<<< 返回本书目录
  1. 湾《滇南本草》
  2. 豌豆《本草纲目》完整版
  3. 弯腰时腰痛【疾病症状】
  4. 豌豆《本草求真》
  5. 弯曲菌性肠炎【疾病大全】
  6. 豌豆《本草纲目》图文版
  7. 弯曲菌感染【疾病大全】
  8. 豌豆【中药大全】
  9. 弯曲菌肠炎【疾病大全】
  10. 豌豆七【中药大全】
  11. 弯曲不利【疾病症状】
  12. 豌豆七根【中药大全】
  13. 弯管花【中药大全】
  14. 豌豆粥《保健药膳》
  15. 外周血管减少【疾病症状】
  16. 豌豆粥【方剂大全】
  17. 外周血单个核细胞的分离《免疫学和免疫学检验》
  18. 丸《苏沈良方》
  19. 外周围血淋巴细胞浆有空泡【疾病症状】
  20. 丸方《张聿青医案》
  21. 外周浅表血管检查《物理诊断学》
  22. 丸膏门《活幼心书》
  23. 外周静脉充勇【疾病症状】
  24. 丸类《胎产指南》
  25. 外痔【疾病大全】
  26. 丸类、丹类、膏类《秘传证治要诀及类方》
  27. 外治诸方《疯门全书》
  28. 丸散方类《增订叶评伤暑全书》
  29. 外治六法《疯门全书》
  30. 丸散类《外科全生集》
  1. 湾《滇南本草》
  2. 弯针《中医词典》
  3. 豌豆《本草纲目》
  4. 弯针《中医刺灸》
  5. 豌豆《饮膳正要》
  6. 弯针《中医名词词典》
  7. 豌豆《饮食须知》
  8. 弯腰《家庭医学百科·预防保健篇》
  9. 豌豆《冯氏锦囊秘录》
  10. 弯曲菌感染《默克家庭诊疗手册》
  11. 豌豆《本草求真》
  12. 弯弓惊《幼科推拿秘书》
  13. 豌豆《本草从新》
  14. 外眦《中医词典》
  15. 豌豆《本草分经》
  16. 外眦《中医名词词典》
  17. 豌豆《本草撮要》
  18. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  19. 豌豆《药性切用》
  20. 外周血单个核细胞的分离《免疫学和免疫学检验》
  21. 豌豆斑疮《奇方类编》
  22. 外周神经系统《细胞和分子免疫学》
  23. 豌豆疮《中医词典》
  24. 外周浅表血管检查《物理诊断学》
  25. 豌豆疮《急救广生集》
  26. 外周免疫器官《免疫学和免疫学检验》
  27. 豌豆粥《保健药膳》
  28. 外痔秘方《华佗神方》
  29. 丸《中医名词词典》
  30. 外痔《外科全生集》
  31. 丸《中医词典》


泥鳅_《滇南本草》_中医本草_【岐黄之术】

泥鳅

泥鳅

  • 上一页
  • 目录
  • 相关
  • 下一页

泥鳅（图），味甘、淡，性平。煮食，主治五劳、五热，小儿脾胃虚弱，久服可以健胃补脾，令人白胖。治诸疮百癣，通血脉而大补阴分。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湾
  • 当前页：泥鳅
  • 下一页：花鱼
<<< 返回本书目录
  1. 泥鳅《食物疗法》
  2. 泥鳅【中药大全】
  3. 泥鳅《滇南本草》
  4. 泥鳅粉【方剂大全】
  5. 泥螺-日光性皮炎【疾病大全】
  6. 泥鳅滑液【中药大全】
  7. 泥金膏【方剂大全】
  8. 泥炭藓【中药大全】
  9. 泥胡菜【中药大全】
  10. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  11. 尼兹诺夫综合征【疾病大全】
  12. 倪二南内人小水不禁《孙文垣医案》
  13. 尼曼－匹克氏病【疾病大全】
  14. 倪少南内人经行如崩头晕《孙文垣医案》
  15. 尼曼-皮克病【疾病大全】
  16. 倪少南右颊车浮肿疼痛《孙文垣医案》
  17. 尼泊尔鸢尾子【中药大全】
  18. 倪五娘子口眼歪斜《孙文垣医案》
  19. 能远视不能近视《证治准绳·杂病》
  20. 鲵鱼《本草纲目》完整版
  21. 能远视不能近视《证治准绳·类方》
  22. 拟β肾上腺素能药物《减肥新法与技巧》
  23. 能远怯近歌《医宗金鉴》
  24. 拟除虫菊类农药中毒【疾病大全】
  25. 能远怯近歌《眼科心法要诀》
  26. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  27. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  28. 拟定诸方《明医杂着》
  29. 能食而肌肉消瘦辩《侣山堂类辩》
  30. 拟多巴胺类药《药理学》
  1. 泥鳅《滇南本草》
  2. 泥鳅《本草分经》
  3. 泥鳅（《滇南本草》）《中医饮食营养学》
  4. 泥鳅《食物疗法》
  5. 泥鳅（《滇南本草》）《中医饮食营养学》
  6. 泥钱《中医词典》
  7. 泥鳅毒《万氏秘传外科心法》
  8. 泥钱《中医词典》
  9. 泥鳅疽《中医词典》
  10. 尼克酰胺腺嘌呤二核苷酸(NAD+)或称辅酶I（CoI）。《生物化学与分子生物学》
  11. 泥鳅疽《中医词典》
  12. 尼克酸《预防医学》
  13. 泥沙入目《奇效简便良方》
  14. 尼克酸《临床营养学》
  15. 泥丸《中医词典》
  16. 尼可刹米《药理学》
  17. 泥丸《中医词典》
  18. 能者《中医词典》
  19. 泥丸宫《中医词典》
  20. 能者《中医词典》
  21. 泥丸宫《中医词典》
  22. 能远视不能近视，能近视不能远视《医学纲目》
  23. 泥丸脂《中医词典》
  24. 能远视不能近视《证治准绳·杂病》
  25. 泥丸脂《中医词典》
  26. 能远视不能近视《证治准绳·类方》
  27. 泥瘿《中医词典》
  28. 能远视不能近视《中医词典》
  29. 泥瘿《中医词典》
  30. 能远视不能近视《中医词典》
  31. 倪二南内人小产小腹痛晕厥《孙文垣医案》


花鱼_《滇南本草》_中医本草_【岐黄之术】

花鱼

花鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

花鱼（图），味甘，性平。无毒。主治补肾添精、养肺，止咳嗽。食之，令人肌肤细腻而解诸疮，最效。烧灰服之，治疟疾冷症。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泥鳅
  • 当前页：花鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 花鱼《滇南本草》
  2. 花鱼【中药大全】
  3. 花翳自陷【疾病大全】
  4. 花蜘蛛【中药大全】
  5. 花翳白陷外障《秘传眼科龙木论》
  6. 花蛛散【方剂大全】
  7. 花翳白陷歌《医宗金鉴》
  8. 华东瘤足蕨【中药大全】
  9. 花翳白陷歌《眼科心法要诀》
  10. 华东膜蕨【中药大全】
  11. 花翳白陷《中医眼科学》
  12. 华东木蓝【中药大全】
  13. 花翳白陷《银海精微》
  14. 华东瓶蕨【中药大全】
  15. 花蚁虫【中药大全】
  16. 华东阴地蕨【中药大全】
  17. 花叶子【中药大全】
  18. 华鹅耳枥【中药大全】
  19. 花叶竹芋【中药大全】
  20. 华风车子【中药大全】
  21. 花叶洗剂【方剂大全】
  22. 华风车子根【中药大全】
  23. 花叶丸【方剂大全】
  24. 华风车子叶【中药大全】
  25. 花叶散【方剂大全】
  26. 华凤仙【中药大全】
  27. 花叶秋海棠【中药大全】
  28. 华盖丹【方剂大全】
  29. 花叶冷水花【中药大全】
  30. 华盖散《扁鹊心书》
  1. 花鱼《滇南本草》
  2. 花翳白陷外障《秘传眼科龙木论》
  3. 花芷石《本草分经》
  4. 花翳白陷歌《医宗金鉴》
  5. 华《千金翼方》
  6. 花翳白陷歌《眼科心法要诀》
  7. 华《中医词典》
  8. 花翳白陷《中医眼科学》
  9. 华《新修本草》
  10. 花翳白陷《明目至宝》
  11. 华《新修本草》
  12. 花翳白陷《银海精微》
  13. 华《名医别录》
  14. 花翳白陷《中医词典》
  15. 华池《中医词典》
  16. 花翳白陷《中医名词词典》
  17. 华法林（苄丙酮香豆素）《医院药学》
  18. 花叶《名医别录》
  19. 华盖《针灸大成》
  20. 花癣《中医词典》
  21. 华盖《气功外气疗法》
  22. 花序《伤寒指掌》
  23. 华盖《中医词典》
  24. 花心风《中医词典》
  25. 华盖《针灸学》
  26. 花生叶茶《食物疗法》
  27. 华盖散《三因极一病证方论》
  28. 花生炖吃最相宜《中医饮食营养学》
  29. 华盖散《太平惠民和剂局方》
  30. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  31. 华盖散《仁术便览》


鳝鱼_《滇南本草》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鳝鱼（图），味辛。治五劳七伤，添精益髓，壮筋骨。久服令人肥胖，肌肤白嫩。但食后勿饮冷水，饮则解矣。然又能燥血。

──务本卷一下

鳝鱼，气味甘，性热。有小毒。滇有二种∶黄者良，赤者有毒。多服令人生火。夏日多食发暑，感温疫之症。故火鳝不多入药作羹。

其性大补气血，舒筋壮骨，久服肥胖。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花鱼
  • 当前页：鳝鱼
  • 下一页：乌鱼
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《滇南本草》
  2. 鳝鱼《药性切用》
  3. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  4. 鳝鱼《本草撮要》
  5. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  6. 鳝鱼《本草分经》
  7. 鳝鱼（黄鳝）《食疗本草》
  8. 鳝鱼《名医别录》
  9. 伤《中医词典》
  10. 鳝鱼《增广和剂局方药性总论》
  11. 伤《外科心法要诀》
  12. 鳝鱼《本草从新》
  13. 伤《外科证治全书》
  14. 鳝鱼《本经逢原》
  15. 伤饱《中医词典》
  16. 鳝鱼《本草新编》
  17. 伤饱《幼幼新书》
  18. 鳝鱼《本草求真》
  19. 伤饱候《诸病源候论》
  20. 鳝鱼《医学入门》
  21. 伤茶《中医词典》
  22. 鳝鱼《本草易读》
  23. 伤产《傅青主女科》
  24. 鳝鱼《本草备要》
  25. 伤产《中医词典》
  26. 鳝鱼《本草衍义》
  27. 伤产《竹林女科证治》
  28. 鳝鱼《新修本草》
  29. 伤蛋《中医词典》
  30. 鳝鱼《本草经集注》
  31. 伤堕《中医词典》


乌鱼_《滇南本草》_中医本草_【岐黄之术】

乌鱼

乌鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

乌鱼（图），味甘，性平。无毒。主治补中调元。大补气血。治妇人干血劳症， 为末服之。又煮茴香食，治下元虚损。

七星鱼即黑鱼，按《本草》谓之鳢鱼，又谓之乌啄，然生长滇土，谓之黑鱼。不若即谓之黑鱼，使人闻而即知也，何必易名七星鱼。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：乌鱼
  • 下一页：鸭
<<< 返回本书目录
  1. 乌鱼《滇南本草》
  2. 乌鱼刺【中药大全】
  3. 乌药子【中药大全】
  4. 乌鱼蛋【中药大全】
  5. 乌药子《本草纲目》完整版
  6. 乌鱼骨散【方剂大全】
  7. 乌药叶（乌药嫩叶）《本草纲目》完整版
  8. 乌芋《本草纲目》完整版
  9. 乌药叶【中药大全】
  10. 乌芋《本草求真》
  11. 乌药汤【方剂大全】
  12. 乌芋《证类本草》
  13. 乌药顺气散【方剂大全】
  14. 乌芋《本草纲目》图文版
  15. 乌药顺气《汤头歌诀》
  16. 乌贼、鱼骨《本草思辨录》
  17. 乌药散【方剂大全】
  18. 乌贼骨《本草易读》
  19. 乌药散《小儿药证直诀》
  20. 乌贼鱼《本草纲目》完整版
  21. 乌药花【中药大全】
  22. 乌贼鱼《本草求真》
  23. 乌药根《本草纲目》完整版
  24. 乌贼鱼《食物疗法》
  25. 乌药【中药大全】
  26. 乌贼鱼腹中墨【中药大全】
  27. 乌药《本草纲目》图文版
  28. 乌贼鱼骨《本草崇原》
  29. 乌药《证类本草》
  30. 乌贼鱼骨《本草经解》
  1. 乌鱼《滇南本草》
  2. 乌鱼《本草分经》
  3. 乌玉丹《是斋百一选方》
  4. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  5. 乌芋《本草纲目》
  6. 乌药顺气散《医方论》
  7. 乌芋《千金翼方》
  8. 乌药顺气散《仁术便览》
  9. 乌芋《新修本草》
  10. 乌药顺气散《医方考》
  11. 乌芋《本草衍义》
  12. 乌药顺气散《太平惠民和剂局方》
  13. 乌芋《证类本草》
  14. 乌药顺气散《三因极一病证方论》
  15. 乌芋《本草求真》
  16. 乌药顺气散《时病论歌括新编》
  17. 乌芋《本经逢原》
  18. 乌药顺气《汤头歌诀》
  19. 乌芋《名医别录》
  20. 乌药散《博济方》
  21. 乌贼、鱼骨《本草思辨录》
  22. 乌药散《小儿药证直诀》
  23. 乌贼骨《雷公炮制药性解》
  24. 乌药散《妇人大全良方》
  25. 乌贼骨《本草易读》
  26. 乌药散《冯氏锦囊秘录》
  27. 乌贼骨《医学入门》
  28. 乌药平气汤《三因极一病证方论》
  29. 乌贼骨《本经逢原》
  30. 乌药茶《茶饮保健》
  31. 乌贼骨《中药学》


鸭_《滇南本草》_中医本草_【岐黄之术】

鸭

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

鸭（图），味甘，性大寒。无毒。治风寒、水肿、气肿，解丹毒，止热痢。

头，能消顶上秃疮。脑，能敷一切疮毒。同猪肉煮食，补气。同羊肉煮食，主散气，而发疮。

老鸭同猪蹄煮食，补气而肥体，健中。忌同牛肉煮食，若食者，冷骨而散血。同鸡煮食，治血晕头痛。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鱼
  • 当前页：鸭
  • 下一页：鹅
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《滇南本草》
  2. 鸭《药性切用》
  3. 鸭胆子《中药学》
  4. 鸭《本草分经》
  5. 鸭怪《中医词典》
  6. 鸭《本草分经》
  7. 鸭卵《本草易读》
  8. 鸭《本草便读》
  9. 鸭肉《饮膳正要》
  10. 鸭《得配本草》
  11. 鸭肉《本草易读》
  12. 鸭《本草从新》
  13. 鸭肉《饮食须知》
  14. 鸭《本经逢原》
  15. 鸭肉《本草求真》
  16. 鸭《顾松园医镜》
  17. 鸭肉（《名医别录》）《中医饮食营养学》
  18. 鸭《冯氏锦囊秘录》
  19. 鸭溏《中医词典》
  20. 鸭《本草备要》
  21. 鸭通汤《备急千金要方》
  22. 鸭《食物疗法》
  23. 鸭跖草《本草纲目》
  24. 鸦子挣《松峰说疫》
  25. 鸭跖草《医学入门》
  26. 鸦片烟《冷庐医话》
  27. 鸭跖草《证类本草》
  28. 鸦片烟《玉楸药解》
  29. 鸭跖草《中药学》
  30. 鸦片《本草易读》
  31. 鸭子煎《医学入门》


鹅_《滇南本草》_中医本草_【岐黄之术】

鹅

鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅（图），味甘，性微寒。无毒。治五脏热，清六腑，而润皮肤，可和面脂。

血，解毒，白鹅熬膏，治耳聋。胆，搽疥癞痔疮。蛋，补中益气。毛，烧灰治噎食反胃，小儿惊风，水酒下。取掌调羹，大补气血。掌上黄皮，烧灰调油。搽黄水疮、冻疮神效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：鹅
  • 下一页：黑老鸦血
<<< 返回本书目录
  1. 鹅《本草纲目》图文版
  2. 鹅【中药大全】
  3. 鹅《食物疗法》
  4. 鹅抱《本草纲目》完整版
  5. 鹅《滇南本草》
  6. 鹅不食草【中药大全】
  7. 鹅《本草求真》
  8. 鹅不食草【方剂大全】
  9. 鹅《本草纲目》完整版
  10. 鹅肠菜《滇南本草》
  11. 峨山雪莲花【中药大全】
  12. 鹅肠菜【中药大全】
  13. 峨山草乌【中药大全】
  14. 鹅肠草【中药大全】
  15. 峨三七【中药大全】
  16. 鹅臎【中药大全】
  17. 峨屏草【中药大全】
  18. 鹅胆《本草纲目》完整版
  19. 峨嵋耳蕨【中药大全】
  20. 鹅胆【中药大全】
  21. 峨眉紫金牛【中药大全】
  22. 鹅胆膏【方剂大全】
  23. 峨眉香科【中药大全】
  24. 鹅蛋壳【中药大全】
  25. 峨眉石凤丹【中药大全】
  26. 鹅墩饮【方剂大全】
  27. 峨眉蕨贯众【中药大全】
  28. 鹅膏【方剂大全】
  29. 峨眉黄芩【中药大全】
  30. 鹅骨梢【中药大全】
  1. 鹅《滇南本草》
  2. 鹅《本草撮要》
  3. 鹅抱《证类本草》
  4. 鹅《本草分经》
  5. 鹅鼻骨《中医词典》
  6. 鹅《本草从新》
  7. 鹅不食草《中药炮制》
  8. 鹅《本经逢原》
  9. 鹅肠菜《滇南本草》
  10. 鹅《本草求真》
  11. 鹅管石《医学入门》
  12. 鹅《食疗本草》
  13. 鹅管痔《中医词典》
  14. 鹅《饮膳正要》
  15. 鹅酒《医学入门》
  16. 鹅《中医词典》
  17. 鹅聚《中医词典》
  18. 鹅《食物疗法》
  19. 鹅口《中医词典》
  20. 鹅《本草纲目》
  21. 鹅口《医学纲目》
  22. 娥症《中医词典》
  23. 鹅口《医宗金鉴》
  24. 莪术（攻）《本草分经》
  25. 鹅口《医述》
  26. 莪术《药鉴》
  27. 鹅口《证治准绳·幼科》
  28. 莪术《本草择要纲目》
  29. 鹅口《寿世保元》
  30. 莪术《本草便读》
  31. 鹅口《幼科心法要诀》


黑老鸦血_《滇南本草》_中医本草_【岐黄之术】

黑老鸦血

黑老鸦血

  • 上一页
  • 目录
  • 相关
  • 下一页

黑老鸦（图）血，味辛，性微温。血味咸。治一切年深日久吼喘，喉中如扯锯声，每遇伤风或北风即发。

（附方） 黑老鸦血，晒干为末，每服（三分或五分），滚水送下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅
  • 当前页：黑老鸦血
  • 下一页：雄鸡、鸡肫皮
<<< 返回本书目录
  1. 黑老鸦血《滇南本草》
  2. 黑了脱敏洗剂【方剂大全】
  3. 黑老头【中药大全】
  4. 黑蔹软膏【方剂大全】
  5. 黑老虎【中药大全】
  6. 黑鳞大耳蕨【中药大全】
  7. 黑壳楠【中药大全】
  8. 黑灵丹【方剂大全】
  9. 黑壳刺下疳《医门补要》
  10. 黑灵散【方剂大全】
  11. 黑睛疾病《中医眼科学》
  12. 黑灵丸【方剂大全】
  13. 黑金丸【方剂大全】
  14. 黑灵药【方剂大全】
  15. 黑金散【方剂大全】
  16. 黑龙串筋【中药大全】
  17. 黑金膏【方剂大全】
  18. 黑龙丹《外科传薪集》
  19. 黑金丹【方剂大全】
  20. 黑龙丹【方剂大全】
  21. 黑芥丸【方剂大全】
  22. 黑龙丹序-胎产须知 《古今医统大全》
  23. 黑节草【中药大全】
  24. 黑龙煎【方剂大全】
  25. 黑姜散【方剂大全】
  26. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  27. 黑将军散【方剂大全】
  28. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  29. 黑尖舌《敖氏伤寒金镜录》
  30. 黑龙妙化膏【方剂大全】
  1. 黑老鸦血《滇南本草》
  2. 黑壳刺下疳《医门补要》
  3. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  4. 黑精（黑眼、风轮）《中医名词词典》
  5. 黑灵散《博济方》
  6. 黑睛破损《中医名词词典》
  7. 黑灵丸《博济方》
  8. 黑睛疾病《中医眼科学》
  9. 黑龙丹《三因极一病证方论》
  10. 黑睛《中医词典》
  11. 黑龙丹《太平惠民和剂局方》
  12. 黑筋《中医词典》
  13. 黑龙丹《外科传薪集》
  14. 黑金散《博济方》
  15. 黑龙丹序（胎产须知）《古今医统大全》
  16. 黑姜《本草撮要》
  17. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  18. 黑姜《本草从新》
  19. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  20. 黑尖舌《敖氏伤寒金镜录》
  21. 黑龙散《正体类要》
  22. 黑鲫膏《三因极一病证方论》
  23. 黑龙散《博济方》
  24. 黑黄《中医词典》
  25. 黑龙丸《太平惠民和剂局方》
  26. 黑花翳《中医词典》
  27. 黑龙丸《普济本事方》
  28. 黑花凝翳内障《中医词典》
  29. 黑驴丸《毓麟验方》
  30. 黑花内障《明目至宝》
  31. 黑脉《中医词典》


雄鸡、鸡肫皮_《滇南本草》_中医本草_【岐黄之术】

雄鸡、鸡肫皮

雄鸡、鸡肫皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鸡（图），红者味甘，无毒。白者气味酸，寒。红者治妇人诸虚损、血崩漏下，温中。白者疗风、治狂，下气消渴。乌骨者，补中止渴。

──务本卷一下

鸡肫皮，味甘，性平。宽中健脾，消食磨胃。治小儿乳食结滞，肚大筋青，痞积、疳积、疳痰。并皆治之。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑老鸦血
  • 当前页：雄鸡、鸡肫皮
  • 下一页：麻雀
<<< 返回本书目录
  1. 雄鸡、鸡肫皮《滇南本草》
  2. 雄鸡口涎【中药大全】
  3. 雄黄消毒膏【方剂大全】
  4. 雄激素《妇产科学》
  5. 雄黄丸【方剂大全】
  6. 雄激素过多【疾病症状】
  7. 雄黄圣饼子【方剂大全】
  8. 雄激素过少【疾病症状】
  9. 雄黄圣饼子《脾胃论》
  10. 雄激素类药和同化激素类药《药理学》
  11. 雄黄麝香散【方剂大全】
  12. 雄激素依赖【疾病症状】
  13. 雄黄散【方剂大全】
  14. 雄漆丸【方剂大全】
  15. 雄黄兰【中药大全】
  16. 雄鹊肉《本草纲目》完整版
  17. 雄黄解毒丸【方剂大全】
  18. 雄蛇散【方剂大全】
  19. 雄黄合剂【方剂大全】
  20. 雄麝散《外科传薪集》
  21. 雄黄膏【方剂大全】
  22. 雄麝散【方剂大全】
  23. 雄黄豆【中药大全】
  24. 雄鼠散【方剂大全】
  25. 雄黄【中药大全】
  26. 雄烯二酮《常用化验值及意义》
  27. 雄黄《本草纲目》图文版
  28. 雄朱散《洪氏集验方》
  29. 雄黄《证类本草》
  30. 雄朱圆【方剂大全】
  1. 雄鸡、鸡肫皮《滇南本草》
  2. 雄黄熏方《医宗金鉴》
  3. 雄鸡屎《千金翼方》
  4. 雄黄熏法《伤寒括要》
  5. 雄激素《生理学》
  6. 雄黄五钱《奇方类编》
  7. 雄激素《药理学》
  8. 雄黄丸方《医学心悟》
  9. 雄激素《妇产科学》
  10. 雄黄丸《伤寒括要》
  11. 雄激素和同化激素《医院药学》
  12. 雄黄丸《增订叶评伤暑全书》
  13. 雄激素类药《药理学》
  14. 雄黄丸《医学心悟》
  15. 雄灵散《奇方类编》
  16. 雄黄丸《三因极一病证方论》
  17. 雄脑散《外科全生集》
  18. 雄黄丸《妇人大全良方》
  19. 雄雀《雷公炮制药性解》
  20. 雄黄丸《仙传外科集验方》
  21. 雄鹊《本草经集注》
  22. 雄黄丸《备急千金要方》
  23. 雄鹊肉《新修本草》
  24. 雄黄圣饼子《脾胃论》
  25. 雄鹊肉《证类本草》
  26. 雄黄散方《伤寒杂病论》
  27. 雄鹊肉《名医别录》
  28. 雄黄散《是斋百一选方》
  29. 雄鹊屎《千金翼方》
  30. 雄黄散《仁术便览》
  31. 雄麝散《冯氏锦囊秘录》


麻雀_《滇南本草》_中医本草_【岐黄之术】

麻雀

麻雀

  • 上一页
  • 目录
  • 相关
  • 下一页

麻雀（图），一名瓦雀。味甘，性温。脑可入肾，兴阳泄精。

白丁香即公瓦雀屎。要直立于地上者，白色更好。磨翳退雾，遮睛不明，入眼药用之。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄鸡、鸡肫皮
  • 当前页：麻雀
  • 下一页：穿山甲
<<< 返回本书目录
  1. 麻雀《食物疗法》
  2. 麻雀脑【中药大全】
  3. 麻雀《滇南本草》
  4. 麻雀肉《保健药膳》
  5. 麻前饮【方剂大全】
  6. 麻雀肉【中药大全】
  7. 麻皮【中药大全】
  8. 麻雀挣《松峰说疫》
  9. 麻牛膝【中药大全】
  10. 麻雀粥《保健药膳》
  11. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  12. 麻雀粥【方剂大全】
  13. 麻木章《医学妙谛》
  14. 麻仁《本草纲目》完整版
  15. 麻木预兆《中医疾病预测》
  16. 麻仁《本草择要纲目》
  17. 麻木酸痒痧《痧胀玉衡》
  18. 麻仁《长沙药解》
  19. 麻木门（附脱阳）《丹台玉案》
  20. 麻仁大黄丸【方剂大全】
  21. 麻木门《张氏医通》
  22. 麻仁膏【方剂大全】
  23. 麻木门《傅青主男科》
  24. 麻仁煎【方剂大全】
  25. 麻木论治《类证治裁》
  26. 麻仁酒【方剂大全】
  27. 麻木部《本草易读》
  28. 麻仁龙胆丸【方剂大全】
  29. 麻木不仁【方剂主治】
  30. 麻仁润肠汤【方剂大全】
  1. 麻雀《滇南本草》
  2. 麻雀《食物疗法》
  3. 麻雀肉《保健药膳》
  4. 麻木章《医学妙谛》
  5. 麻雀肉饼《古代房中秘方》
  6. 麻木预兆的临床预报意义《中医疾病预测》
  7. 麻雀挣《松峰说疫》
  8. 麻木预兆的理论基础《中医疾病预测》
  9. 麻雀粥《保健药膳》
  10. 麻木预兆《中医疾病预测》
  11. 麻仁《长沙药解》
  12. 麻木痛《傅青主男科》
  13. 麻仁《汤液本草》
  14. 麻木酸痒痧《痧胀玉衡》
  15. 麻仁《本草便读》
  16. 麻木门（附脱阳）《丹台玉案》
  17. 麻仁《本草分经》
  18. 麻木门《张氏医通》
  19. 麻仁《本草分经》
  20. 麻木脉候《类证治裁》
  21. 麻仁《本草择要纲目》
  22. 麻木脉案《类证治裁》
  23. 麻仁白蜜煎方《伤寒杂病论》
  24. 麻木论治《类证治裁》
  25. 麻仁煎《医方考》
  26. 麻木部《本草易读》
  27. 麻仁栗子糕《食物疗法》
  28. 麻木（与痹证参看）《张氏医通》
  29. 麻仁散《三因极一病证方论》
  30. 麻木《幼科折衷》
  31. 麻仁苏子粥《食物疗法》


穿山甲_《滇南本草》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

穿山甲 （图），土炒泡用。味咸，性寒凉。治疥癞痈毒，破气行血，胸膈膨胀逆气。又治膀胱疝气疼痛。

昔一人饮食误食蚂蝗，胸膈膨胀，似单腹胀症。用∶穿山甲（土炒一钱） 莱菔子（三钱炒） 白豆蔻（一钱） 共为细末，每服二钱，滚水服，三次即愈。

（又方）治疝气膀胱疼痛。

穿山甲（三钱炒） 茴香子（二钱） 共为细末，每服二钱，水酒送下。

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻雀
  • 当前页：穿山甲
  • 下一页：黄牛肉
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《滇南本草》
  2. 穿山甲《药鉴》
  3. 穿山甲解《医学衷中参西录》
  4. 穿山甲《药性切用》
  5. 穿山甲散《妇人大全良方》
  6. 穿山甲《外科全生集》
  7. 穿透性心脏损伤《胸外科学》
  8. 穿山甲《本草撮要》
  9. 穿透性胸腹联合伤《胸外科学》
  10. 穿山甲《本草害利》
  11. 穿臀漏《中医词典》
  12. 穿山甲《本草择要纲目》
  13. 穿胁痈《中医词典》
  14. 穿山甲《本草分经》
  15. 穿心疔《中医词典》
  16. 穿山甲《本草分经》
  17. 穿心毒《中医词典》
  18. 穿山甲《本草分经》
  19. 穿心冷瘘《中医词典》
  20. 穿山甲《中药学》
  21. 穿牙疔《中医词典》
  22. 穿山甲《顾松园医镜》
  23. 穿牙疔毒《重订囊秘喉书》
  24. 穿山甲《冯氏锦囊秘录》
  25. 穿牙毒《中医词典》
  26. 穿山甲《本草备要》
  27. 穿掌毒《中医词典》
  28. 穿山甲《中药炮制》
  29. 穿掌腮毒《奇效简便良方》
  30. 穿山甲《雷公炮制药性解》
  31. 穿掌肿毒《奇效简便良方》


黄牛肉_《滇南本草》_中医本草_【岐黄之术】

黄牛肉

黄牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

黄牛（图）肉，味甘，性温，无毒。安中益气，养脾胃，补益腰肾、筋骨，止渴生津，补血。乳，补虚弱，止渴，养心血，治反胃，利大肠尤佳。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：黄牛肉
  • 下一页：水牛肉、水牛连贴
<<< 返回本书目录
  1. 黄牛肉《滇南本草》
  2. 黄牛散【方剂大全】
  3. 黄牛肉《本草纲目》完整版
  4. 黄牛丸【方剂大全】
  5. 黄牛脑子酒【方剂大全】
  6. 黄胖《杂病广要》
  7. 黄牛毛藓【中药大全】
  8. 黄胖散【方剂大全】
  9. 黄牛肝散【方剂大全】
  10. 黄胖丸【方剂大全】
  11. 黄牛胆煎【方剂大全】
  12. 黄胖药【方剂大全】
  13. 黄牛茶【中药大全】
  14. 黄袍散【方剂大全】
  15. 黄泥菜【中药大全】
  16. 黄泡果（图）【中药大全】
  17. 黄囊杓兰【中药大全】
  18. 黄泡子【中药大全】
  19. 黄木耳【中药大全】
  20. 黄蓬花【中药大全】
  21. 黄末子【方剂大全】
  22. 黄皮【中药大全】
  23. 黄末眼药【方剂大全】
  24. 黄皮根【中药大全】
  25. 黄蘑菇【中药大全】
  26. 黄皮果【中药大全】
  27. 黄膜下垂《银海精微》
  28. 黄皮果核【中药大全】
  29. 黄膜上冲歌《医宗金鉴》
  30. 黄皮散【方剂大全】
  1. 黄牛肉《滇南本草》
  2. 黄牛肉《顾松园医镜》
  3. 黄牛屎《本草易读》
  4. 黄牛肉《饮食须知》
  5. 黄胖《中医词典》
  6. 黄牛肉《雷公炮制药性解》
  7. 黄胖《医述》
  8. 黄牛脑子酒《医学入门》
  9. 黄胖《杂病广要》
  10. 黄膜下垂《银海精微》
  11. 黄胖病《奇效简便良方》
  12. 黄膜上冲歌《医宗金鉴》
  13. 黄胖病方《回生集》
  14. 黄膜上冲歌《眼科心法要诀》
  15. 黄皮《本草蒙筌》
  16. 黄膜上冲《明目至宝》
  17. 黄芪《本草纲目》
  18. 黄膜上冲《中医词典》
  19. 黄芪《药笼小品》
  20. 黄明胶（白胶）《食疗本草》
  21. 黄芪《长沙药解》
  22. 黄明胶《药性切用》
  23. 黄芪《中药炮制》
  24. 黄明胶《本草撮要》
  25. 黄芪《中医饮食营养学》
  26. 黄明胶《本草从新》
  27. 黄芪《本草新编》
  28. 黄明胶《本经逢原》
  29. 黄芪茶《茶饮保健》
  30. 黄明胶《本草易读》
  31. 黄芪陈皮粥《保健药膳》


水牛肉、水牛连贴_《滇南本草》_中医本草_【岐黄之术】

水牛肉、水牛连贴

水牛肉、水牛连贴

  • 上一页
  • 目录
  • 相关
  • 下一页

水牛（图）肉，味甘，无毒。能安胎补血，强筋骨，消水肿，除湿气。

──务本卷一下

水牛连贴，味甘、微酸，性温。健脾开胃，消积，磨宿食，宽中醒脾，有进食之功，消痞满胸胀。

昔有一小儿脾胃不好，或吐或泻，伤食，不思饮食，面黄肌瘦，目无睛光。后得此方服之效。

水牛连贴（新瓦焙黄色一两） 鸡肫皮（焙黄色一两）共为末，每服一钱，滚水送下。

忌面食生

──务本卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄牛肉
  • 当前页：水牛肉、水牛连贴
  • 下一页：羊肉
<<< 返回本书目录
  1. 水牛肉、水牛连贴《滇南本草》
  2. 水牛尾【中药大全】
  3. 水牛肉《本草纲目》完整版
  4. 水泡《痘疹心法要诀》
  5. 水牛皮【中药大全】
  6. 水泡《冯氏锦囊秘录》
  7. 水牛角浓缩粉【中药大全】
  8. 水泡《续名医类案》
  9. 水牛角【中药大全】
  10. 水泡《医宗金鉴》
  11. 水钠的蓄积【疾病症状】
  12. 水泡【疾病症状】
  13. 水木草【中药大全】
  14. 水泡风《医门补要》
  15. 水母头征【疾病症状】
  16. 水泡性烧伤【疾病症状】
  17. 水母皮炎【疾病大全】
  18. 水疱或大疱损害【疾病症状】
  19. 水母（樗蒲鱼）《本草纲目》完整版
  20. 水疱或大疱损害【疾病症状】
  21. 水沫疮《扁鹊心书》
  22. 水疱性远端指炎【疾病大全】
  23. 水苗种法《幼科种痘心法要旨》
  24. 水枇杷【中药大全】
  25. 水苗种法《医宗金鉴》
  26. 水枇杷叶【中药大全】
  27. 水黾【中药大全】
  28. 水瓢丸【方剂大全】
  29. 水黾《本草纲目》完整版
  30. 水平衡《默克家庭诊疗手册》
  1. 水牛肉、水牛连贴《滇南本草》
  2. 水牛角《千金翼方》
  3. 水牛肉方《医学入门》
  4. 水逆《中医词典》
  5. 水泡《医宗金鉴》
  6. 水逆《中医名词词典》
  7. 水泡《冯氏锦囊秘录》
  8. 水囊引产《妇产科学》
  9. 水泡《续名医类案》
  10. 水母《医学入门》
  11. 水泡《痘疹心法要诀》
  12. 水沫疮《扁鹊心书》
  13. 水泡风《医门补要》
  14. 水沫疮《中医词典》
  15. 水癖《中医词典》
  16. 水苗种法《幼科种痘心法要旨》
  17. 水癖候《诸病源候论》
  18. 水苗种法《医宗金鉴》
  19. 水瓢丸《是斋百一选方》
  20. 水苗法《中医词典》
  21. 水平衡《临床生物化学》
  22. 水黾《证类本草》
  23. 水平衡《默克家庭诊疗手册》
  24. 水门《中医词典》
  25. 水平衡调节《生理学》
  26. 水毛花《滇南本草》
  27. 水平衡紊乱《临床生物化学》
  28. 水麻《证类本草》
  29. 水萍《神农本草经》
  30. 水论《黄帝内经太素》
  31. 水萍《本草纲目》


羊肉_《滇南本草》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

羊（图）肉，气味臊、甘、微苦，性大热。无毒。主治补中益气，安神，止惊止痛。产妇食之易生。又治风眩痰症，男子五劳七伤，小儿惊痫癫搐。开胃健脾，食之神效。病患忌服，又能动风。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水牛肉、水牛连贴
  • 当前页：羊肉
  • 下一页：猪肉
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《滇南本草》
  2. 羊肉《本草乘雅半偈》
  3. 羊肉（《本草经集注》）《中医饮食营养学》
  4. 羊肉《药征续编》
  5. 羊肉当归汤《备急千金要方》
  6. 羊肉《本草分经》
  7. 羊肉当归汤《备急千金要方》
  8. 羊肉《名医别录》
  9. 羊肉当归汤《妇人大全良方》
  10. 羊肉《增广和剂局方药性总论》
  11. 羊肉地黄汤《备急千金要方》
  12. 羊肉《本草便读》
  13. 羊肉杜仲汤《备急千金要方》
  14. 羊肉《本草思辨录》
  15. 羊肉扶羸丸《三因极一病证方论》
  16. 羊肉《本草求真》
  17. 羊肉羹《保健药膳》
  18. 羊肉《顾松园医镜》
  19. 羊肉羹《食物疗法》
  20. 羊肉《医学入门》
  21. 羊肉羹《饮膳正要》
  22. 羊肉《冯氏锦囊秘录》
  23. 羊肉羹《医学入门》
  24. 羊肉《饮食须知》
  25. 羊肉羹《食疗方》
  26. 羊肉《本草易读》
  27. 羊肉挂面《保健药膳》
  28. 羊肉《本草备要》
  29. 羊肉黄汤《备急千金要方》
  30. 羊肉《饮膳正要》
  31. 羊肉萝卜汤《老年百病防治》


猪肉_《滇南本草》_中医本草_【岐黄之术】

猪肉

猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

猪（图）肉，味酸，冷。疗狂病，补肾气虚弱，久病不愈者，食之可渐愈。

头，发风散气，同五味煮食补虚。蹄，能下乳通血。脂，味甘。腊月炼净收用，治痈疽，破冷结，散宿血，利肠胃。血，治痘疮倒靥，乌头陷顶，食之能起长升浆。能补血不足。心，补心血不足，治中风不语。肝，治小儿惊风。反乌梅、大黄等。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：猪肉
  • 下一页：马肉
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《滇南本草》
  2. 猪肉《本草分经》
  3. 猪肉绦虫感染《默克家庭诊疗手册》
  4. 猪肉《本草求真》
  5. 猪乳法《幼幼新书》
  6. 猪肉《医学入门》
  7. 猪肾《饮膳正要》
  8. 猪肉《饮食须知》
  9. 猪肾《本草易读》
  10. 猪肉《本草易读》
  11. 猪肾方《备急千金要方》
  12. 猪肉《本草备要》
  13. 猪肾羹《医学入门》
  14. 猪肉《饮膳正要》
  15. 猪肾酒《医学入门》
  16. 猪肉《雷公炮制药性解》
  17. 猪肾荠汤《汤头歌诀》
  18. 猪肉《服食导饵》
  19. 猪肾荠汤方《备急千金要方》
  20. 猪皮冻胶《保健药膳》
  21. 猪肾汤《备急千金要方》
  22. 猪脬《本草分经》
  23. 猪肾汤《医方考》
  24. 猪啮伤秘方《华佗神方》
  25. 猪肾粥《保健药膳》
  26. 猪啮人方二首《外台秘要》
  27. 猪肾粥《饮膳正要》
  28. 猪马畜疮《医学纲目》
  29. 猪肾粥《食疗方》
  30. 猪苓证二十　少阴二十一《伤寒悬解》
  31. 猪四蹄《饮膳正要》


马肉_《滇南本草》_中医本草_【岐黄之术】

马肉

马肉

  • 上一页
  • 目录
  • 相关
  • 下一页

马（图）肉，味辛、苦，冷。有毒。治伤中，除湿热，下气，长筋骨，强腰脊，壮健，强智，轻身，耐饥，治寒热痿痹。鬃，烧灰敷疮毒痈疽疔疮，神效。蹄，烧灰为末，调油搽秃头疮、癣疥。皮，烧灰调油搽铜钱牛皮癣，立效。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉
  • 当前页：马肉
  • 下一页：狗肉
<<< 返回本书目录
  1. 马肉《滇南本草》
  2. 马肉【中药大全】
  3. 马肉《本草纲目》完整版
  4. 马乳《本草纲目》完整版
  5. 马鹊树【中药大全】
  6. 马乳《证类本草》
  7. 马芹涂方【方剂大全】
  8. 马乳【中药大全】
  9. 马钱子散【方剂大全】
  10. 马桑【中药大全】
  11. 马钱子粉【中药大全】
  12. 马桑根【中药大全】
  13. 马钱子（图）【中药大全】
  14. 马桑果中毒【疾病大全】
  15. 马钱子《本草易读》
  16. 马桑寄生【中药大全】
  17. 马前散【方剂大全】
  18. 马桑树皮【中药大全】
  19. 马乞【方剂大全】
  20. 马桑叶【中药大全】
  21. 马鬐膏【中药大全】
  22. 马扫帚【中药大全】
  23. 马蕲《本草纲目》完整版
  24. 马肾《本草纲目》完整版
  25. 马蜞咬门主论《疡医大全》
  26. 马氏八将散《外科传薪集》
  27. 马评吴序《外科全生集》
  28. 马鼠膏【方剂大全】
  29. 马评汤序《外科全生集》
  30. 马思答吉汤【方剂大全】
  1. 马肉《滇南本草》
  2. 马肉《本草分经》
  3. 马乳《千金翼方》
  4. 马肉《医学入门》
  5. 马乳《饮膳正要》
  6. 马肉《饮食须知》
  7. 马乳《本草经集注》
  8. 马肉《饮膳正要》
  9. 马乳《新修本草》
  10. 马肉《玉楸药解》
  11. 马乳《证类本草》
  12. 马芹子《证类本草》
  13. 马乳《增广和剂局方药性总论》
  14. 马芹子《食疗本草》
  15. 马乳《名医别录》
  16. 马芹子《新修本草》
  17. 马伤蹄秘方《华佗神方》
  18. 马芹子《千金翼方》
  19. 马莳《中医词典》
  20. 马钱子（土木鳖）《中药学》
  21. 马氏八将散《外科传薪集》
  22. 马钱子《本草易读》
  23. 马氏点《中医词典》
  24. 马钱子《中药炮制》
  25. 马思答吉《饮膳正要》
  26. 马千里《中医词典》
  27. 马思哥油《饮膳正要》
  28. 马乞《饮膳正要》
  29. 马思吉汤《饮膳正要》
  30. 马蜞咬门主论《疡医大全》
  31. 马嗣明《中医词典》


狗肉_《滇南本草》_中医本草_【岐黄之术】

狗肉

狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

狗（图）肉，味酸、咸，性温。无毒。微臊。安五脏，补纯阳，轻身益气，补益肾胃，壮阳道，补腰膝，益气力，治五劳七伤，补血脉而浓肠胃，补下焦而填精髓。和五味煮，空心食之。蹄，气味酸，性平。治癫狂病。血，气味咸，补五脏。心，治忧恚气，除邪。肾，气味平。治妇人产后疟疾。性反商陆、大蒜、杏仁，用者记之。

──务本卷一下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马肉
  • 当前页：狗肉
  • 下一页：七星菌
<<< 返回本书目录
  1. 狗肉《服食导饵》
  2. 狗肉【中药大全】
  3. 狗肉《滇南本草》
  4. 狗肉粥《保健药膳》
  5. 狗皮膏【方剂大全】
  6. 狗肉粥【方剂大全】
  7. 狗皮《本草纲目》完整版
  8. 狗乳汁【中药大全】
  9. 狗泡草【中药大全】
  10. 狗舌草《本草纲目》完整版
  11. 狗脑丸【方剂大全】
  12. 狗舌草【中药大全】
  13. 狗脑【中药大全】
  14. 狗舌草根【中药大全】
  15. 狗脑《本草纲目》完整版
  16. 狗肾《本草纲目》完整版
  17. 狗母鱼【中药大全】
  18. 狗肾【中药大全】
  19. 狗米平胃丸【方剂大全】
  20. 狗屎《本草纲目》完整版
  21. 狗毛草【中药大全】
  22. 狗屎花《滇南本草》
  23. 狗毛【中药大全】
  24. 狗屎花【中药大全】
  25. 狗毛《本草纲目》完整版
  26. 狗屎花根【中药大全】
  27. 狗茎散【方剂大全】
  28. 狗蹄【中药大全】
  29. 狗筋蔓【中药大全】
  30. 狗蹄肉《本草纲目》完整版
  1. 狗肉《滇南本草》
  2. 狗肉《本草分经》
  3. 狗肉（《名医别录》）《中医饮食营养学》
  4. 狗肉《本草分经》
  5. 狗肉积《中医词典》
  6. 狗肉《医学入门》
  7. 狗肉粥《保健药膳》
  8. 狗肉《饮食须知》
  9. 狗舌草《千金翼方》
  10. 狗肉《老年食养食疗》
  11. 狗舌草《新修本草》
  12. 狗肉《雷公炮制药性解》
  13. 狗舌草《证类本草》
  14. 狗肉《服食导饵》
  15. 狗屎花《滇南本草》
  16. 狗啮重发候《诸病源候论》
  17. 狗头骨丸《太平惠民和剂局方》
  18. 狗啮候《诸病源候论》
  19. 狗尾草《本草从新》
  20. 狗脊炖狗肉《保健药膳》
  21. 狗尾草《药性切用》
  22. 狗脊《本草图经》
  23. 狗癣候《诸病源候论》
  24. 狗脊《本草乘雅半偈》
  25. 狗咽《圣济总录》
  26. 狗脊《本草撮要》
  27. 狗咽《中医词典》
  28. 狗脊《本草择要纲目》
  29. 狗咽候《巢氏病源补养宣导法》
  30. 狗脊《名医别录》
  31. 狗咽候《诸病源候论》


七星菌_《滇南本草》_中医本草_【岐黄之术】

七星菌

七星菌

  • 上一页
  • 目录
  • 相关
  • 下一页

（附篦菌等十六种）

七星菌(模板附图)（图），生山中阴湿处，形似牛肝菌，背后有七点黄斑。

味甘美、辛，性平。无毒。

主治五劳七伤，诸虚百损，妇人尸劳、瘵症，能杀痨虫。人多忽其功效。

──模板卷十

二以上五色诸菌，人多不识，往往不细为分别，误将毒菌视为无伤，致令毒杀，深为可悯。

今特一一分别详明，使人知所采择。凡有未识者，宜加姜米或金银器同煮，倘有黑色，断不可食。外有一种番肠菌，其形与见手青无异，采来撅开，亦系见手即为青黑，但其味苦麻，若误食之，肚腹定为疼痛，解亦当以姜米及金银器预为辨之，方无舛错。盖菌之种类甚多，不能尽述。五色诸菌外，复有反黄、反青、反白、反黑、反赤诸菌，不可食。又云∶所谓反者，若青面白背者是也，余可类推及二十三种，性各不同，亦并分别言之，以便临时有所考察者也。

篦菌，形矮。有毒。

困木菌，微甘，性恶。

栗菌，苦，寒，人食多生瘿滞气。

桑花菌，味甘美。人难得食，食者强壮延年。

柏木菌，苦，寒。有小毒。

苦竹菌，有大毒。

枫菌，寒，涩。有毒。

麻菌，苦，寒。人食发疮。

柳菌，散血。

人面菌，似鸡 。有大毒。食之即死。

番肠菌，有大毒。

腐草菌，有毒。

马蹄菌，形似马蹄，味苦、涩。

胭脂菌，可为外科药。

癞头菌，味辛。食之令发苍。

番花菌，背黑面赤，误食损齿落发。

总之，青、黄、赤、白、黑五色菌可食。五菌之外，其色必杂色，必须种种审明，方可采用。倘毫厘有差，误伤性命，切宜慎之！

──模板卷十

二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗肉
  • 当前页：七星菌
  • 下一页：天花菌
<<< 返回本书目录
  1. 七星菌《滇南本草》
  2. 七星丸【方剂大全】
  3. 七星剑【方剂大全】
  4. 七星鱼【中药大全】
  5. 七星剑【中药大全】
  6. 七星针疗法《手穴手纹诊治》
  7. 七星草乌【中药大全】
  8. 七宣丸【方剂大全】
  9. 七星草【中药大全】
  10. 七宣圆【方剂大全】
  11. 七星草《滇南本草》
  12. 七叶胆【中药大全】
  13. 七邪《黄帝内经太素》
  14. 七叶莲（图）【中药大全】
  15. 七香丸【方剂大全】
  16. 七叶薯【中药大全】
  17. 七香丸《外科传薪集》
  18. 七叶一把伞【中药大全】
  19. 七香跌打丸《穴道秘书》
  20. 七叶一枝花（图）【中药大全】
  21. 七鲜育阴汤【方剂大全】
  22. 七叶仔【中药大全】
  23. 七鲜汤【方剂大全】
  24. 七叶子【中药大全】
  25. 七仙丸【方剂大全】
  26. 七液丹医治各症《济生集》
  27. 七仙丹【方剂大全】
  28. 七枣散《苏沈良方》
  29. 七物升麻丸【方剂大全】
  30. 七枣汤【方剂大全】
  1. 七星菌《滇南本草》
  2. 七星疮《中医词典》
  3. 七星散《备急千金要方》
  4. 七星草《滇南本草》
  5. 七星鱼《本草撮要》
  6. 七星草《证类本草》
  7. 七星针《中医词典》
  8. 七邪《黄帝内经太素》
  9. 七星针疗法《手穴手纹诊治》
  10. 七香丸《博济方》
  11. 七星针疗法《中医词典》
  12. 七香丸《是斋百一选方》
  13. 七宣丸《太平惠民和剂局方》
  14. 七香丸《外科传薪集》
  15. 七宣丸《儒门事亲》
  16. 七香跌打丸《穴道秘书》
  17. 七叶一枝花《中药学》
  18. 七仙丹《冯氏锦囊秘录》
  19. 七液丹医治各症《济生集》
  20. 七仙草《证类本草》
  21. 七月《急救广生集》
  22. 七物浓朴汤《三因极一病证方论》
  23. 七月胎形《女科旨要》
  24. 七物黄连汤《备急千金要方》
  25. 七月胎形《竹林女科证治》
  26. 七味饮倍肉桂方《临症验舌法》
  27. 七月胎证《竹林女科证治》
  28. 七味散《备急千金要方》
  29. 七月养胎《竹林女科证治》
  30. 七味僵蚕散《重订囊秘喉书》
  31. 七枣散《苏沈良方》


天花菌_《滇南本草》_中医本草_【岐黄之术】

天花菌

天花菌

  • 上一页
  • 目录
  • 相关
  • 下一页

天花菌(模板附图)（图），气味甘，性平。无毒。色白味佳。主治补中益气，健脾宽中，亦治小儿五疳虫疾，食之可化。

凡煮菌者，入金银器同煮，不黑可食，黑者勿用。

此菌晒干研末，敷恶疮可消，溃烂出头者，敷其疮边，自可痊愈。

──模板卷十

二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七星菌
  • 当前页：天花菌
  • 下一页：竹菌
<<< 返回本书目录
  1. 天花菌《滇南本草》
  2. 天花散【方剂大全】
  3. 天花粉粥【方剂大全】
  4. 天花蕈《本草纲目》完整版
  5. 天花粉丸【方剂大全】
  6. 天火丹《外科启玄》
  7. 天花粉散【方剂大全】
  8. 天火丹《幼幼新书》
  9. 天花粉解《医学衷中参西录》
  10. 天机潮侯《养生秘旨》
  11. 天花粉（图）【中药大全】
  12. 天忌《黄帝内经太素》
  13. 天花粉《药笼小品》
  14. 天浆壳【中药大全】
  15. 天花粉《药鉴》
  16. 天浆散【方剂大全】
  17. 天花粉《滇南本草》
  18. 天浆子丸【方剂大全】
  19. 天花粉《本草择要纲目》
  20. 天脚板【中药大全】
  21. 天花粉《本草易读》
  22. 天脚板根【中药大全】
  23. 天花粉《本草经解》
  24. 天脚板果【中药大全】
  25. 天花【疾病大全】
  26. 天精地形气通于人《类经》
  27. 天胡荽【中药大全】
  28. 天井穴【上肢外侧穴位】
  29. 天和脉《轩岐救正论》
  30. 天韭【中药大全】
  1. 天花菌《滇南本草》
  2. 天花粉粥《老年百病防治》
  3. 天花蕈《饮食须知》
  4. 天花粉解《医学衷中参西录》
  5. 天宦《中医词典》
  6. 天花粉茶《茶饮保健》
  7. 天会《中医词典》
  8. 天花粉《滇南本草》
  9. 天火《中医词典》
  10. 天花粉《药鉴》
  11. 天火丹《幼幼新书》
  12. 天花粉《药性切用》
  13. 天火丹《证治准绳·幼科》
  14. 天花粉《外科全生集》
  15. 天火丹《外科启玄》
  16. 天花粉《本草撮要》
  17. 天火丹候《诸病源候论》
  18. 天花粉《本草害利》
  19. 天火热疮《中医词典》
  20. 天花粉《本草害利》
  21. 天火热疮《急救广生集》
  22. 天花粉《本草择要纲目》
  23. 天火热疮《奇方类编》
  24. 天花粉《本草经解》
  25. 天机潮侯《养生秘旨》
  26. 天花粉《本草便读》
  27. 天忌《黄帝内经太素》
  28. 天花粉《中药学》
  29. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  30. 天花粉《得配本草》
  31. 天浆子《医学入门》


竹菌_《滇南本草》_中医本草_【岐黄之术】

竹菌

竹菌

  • 上一页
  • 目录
  • 相关
  • 下一页

竹菌(模板附图)（图），家园生者。气味咸，性寒。无毒。和姜、醋食最良。

主治能解五脏 六腑热结。亦治赤、白痢疾。同猪肉食，益脾补中。

外有一种苦竹菌，有大毒，不可用，味苦、麻。

──模板卷十

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花菌
  • 当前页：竹菌
  • 下一页：人参
<<< 返回本书目录
  1. 竹菌《滇南本草》
  2. 竹菌【中药大全】
  3. 竹卷心【中药大全】
  4. 竹兰草【中药大全】
  5. 竹精【中药大全】
  6. 竹篮《本草纲目》完整版
  7. 竹节香附【中药大全】
  8. 竹类《本草便读》
  9. 竹节树【中药大全】
  10. 竹沥《本草纲目》完整版
  11. 竹节三七【中药大全】
  12. 竹沥《本草崇原》
  13. 竹节人参叶【中药大全】
  14. 竹沥《本草经解》
  15. 竹节七【中药大全】
  16. 竹沥《本草择要纲目》
  17. 竹节蓼【中药大全】
  18. 竹沥《药鉴》
  19. 竹节脊柱【疾病症状】
  20. 竹沥【中药大全】
  21. 竹节海棠【中药大全】
  22. 竹沥达痰丸【方剂大全】
  23. 竹节草【中药大全】
  24. 竹沥导痰丸【方剂大全】
  25. 竹节参【中药大全】
  26. 竹沥涤痰汤【方剂大全】
  27. 竹节菜【中药大全】
  28. 竹沥化痰丸【方剂大全】
  29. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  30. 竹沥汤【方剂大全】
  1. 竹菌《滇南本草》
  2. 竹卷心《本草害利》
  3. 竹沥《玉楸药解》
  4. 竹橘茶《茶饮保健》
  5. 竹沥《中药炮制》
  6. 竹节骨折伤《中医词典》
  7. 竹沥《本草备要》
  8. 竹节骨《医宗金鉴》
  9. 竹沥《冯氏锦囊秘录》
  10. 竹节骨《正骨心法要旨》
  11. 竹沥《医学入门》
  12. 竹节参《中药炮制》
  13. 竹沥《顾松园医镜》
  14. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  15. 竹沥《本草求真》
  16. 竹鸡肉《饮食须知》
  17. 竹沥《本经逢原》
  18. 竹鸡《本草求真》
  19. 竹沥《本草从新》
  20. 竹鸡《医学入门》
  21. 竹沥《本草便读》
  22. 竹火《本草分经》
  23. 竹沥《本草经解》
  24. 竹黄《本草乘雅半偈》
  25. 竹沥《本草分经》
  26. 竹黄《本经逢原》
  27. 竹沥《本草择要纲目》
  28. 竹黄《本草纲目》
  29. 竹沥《本草害利》
  30. 竹根汤《妇人大全良方》
  31. 竹沥《本草撮要》


人参_《滇南本草》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 （图），生山谷中。滇南所产者，肥大润实。春生苗，多在深山阴处。

初生时，小者三、四寸许，一桠五叶，叶细小。至十年生十数枝，枝上细叶。长至三十年，其根有变人形者，故曰人参。味甘，微温。无毒。君药也。主补五脏，安神定魄，止惊除邪，明目，开心益智，久服轻身延年。疗腹鼓痛，胸胁逆满，霍乱，调中。止消渴。治五劳七伤，虚损痰弱，止呕哕，保中守神，消胸中痰，治肺痿及痫症，冷气上逆，伤寒不下食。治肺胃阳气不足，肺气虚弱。

──务本卷一上

土人参 （图），生 山谷，同辽东。其根形状如玉竹而润实，春生苗，产于深山背阴湿润处，初生小者三、四寸许，一桠五叶。四、五年后生两桠、五叶，未有花，至十年后生桠五叶。年深者四桠各有五叶，中心生一茎，俗名百尺杵。三月、四月有细花如粟，蕊如丝，紫白色。秋后结子，或七、八枚如豆大，青熟自落，根如人形者，乃年深浸渐长成者。气味甘，微温。无毒。君药也。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹菌
  • 当前页：人参
  • 下一页：土余瓜（龙蛋草）
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《滇南本草》
  2. 人参《本草乘雅半偈》
  3. 人参《本草图经》
  4. 人参《药征》
  5. 人参（补）《本草分经》
  6. 人参《珍珠囊补遗药性赋》
  7. 人参（补）《本草分经》
  8. 人参《药鉴》
  9. 人参（附:人参叶、人参芦）《中药学》
  10. 人参《药性切用》
  11. 人参安胃汤《冯氏锦囊秘录》
  12. 人参《外科全生集》
  13. 人参白虎汤《时病论歌括新编》
  14. 人参《本草撮要》
  15. 人参白虎汤《冯氏锦囊秘录》
  16. 人参《本草害利》
  17. 人参白虎汤《冯氏锦囊秘录》
  18. 人参《本草择要纲目》
  19. 人参白虎汤《目经大成》
  20. 人参《名医别录》
  21. 人参白虎汤《医方考》
  22. 人参《增广和剂局方药性总论》
  23. 人参白虎汤《仁术便览》
  24. 人参《本草经解》
  25. 人参白虎汤《增订叶评伤暑全书》
  26. 人参《本草便读》
  27. 人参白虎证《医学摘粹》
  28. 人参《本草崇原》
  29. 人参白虎证六　太阳六十一《伤寒悬解》
  30. 人参《本草思辨录》
  31. 人参白虎证七　太阳六十二《伤寒悬解》


土余瓜（龙蛋草）_《滇南本草》_中医本草_【岐黄之术】

土余瓜（龙蛋草）
在线购买《滇南本草》正版书籍

土余瓜（龙蛋草）

  • 上一页
  • 目录
  • 相关
  • 下一页

土余瓜（图），一名龙蛋草，（非真龙蛋草也，真者已序于前）。生山中有水处，叶似小蓟，根大而肥。气味甘美。同茯苓捣为丸，治水肿、气肿、血肿、单腹膨胀，服此即消。久服延年益寿。采叶敷痈疽发背、疔毒神效。即杨梅结毒，服七剂神效。忌发物生冷。

（莫将倒挂土余瓜认为土余瓜，可配茯苓为使，最良）。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：土余瓜（龙蛋草）
  • 下一页：土余瓜（倒挂土余瓜）
<<< 返回本书目录
  1. 土余瓜（龙蛋草）《滇南本草》
  2. 土玉桂【中药大全】
  3. 土余瓜（倒挂土余瓜）《滇南本草》
  4. 土芋《本草纲目》完整版
  5. 土殷《本草纲目》完整版
  6. 土远志【中药大全】
  7. 土阴孽《证类本草》
  8. 土灶丹《幼幼新书》
  9. 土一枝蒿【中药大全】
  10. 土中闻【中药大全】
  11. 土燕窝泥【中药大全】
  12. 吐《陈氏幼科秘诀》
  13. 土燕窝【中药大全】
  14. 吐《冷庐医话》
  15. 土泻《张氏医通》
  16. 吐《圣济总录》
  17. 土香薷（图）【中药大全】
  18. 吐《卫生宝鉴》
  19. 土香榧【中药大全】
  20. 吐《幼幼新书》
  21. 土细辛（图）【中药大全】
  22. 吐《证治准绳·幼科》
  23. 土田七【中药大全】
  24. 吐《周慎斋遗书》
  25. 土碎补【中药大全】
  26. 吐【中药主治】
  27. 土粟门主论《疡医大全》
  28. 吐【方剂主治】
  29. 土粟《医宗金鉴》
  30. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  1. 土余瓜（龙蛋草）《滇南本草》
  2. 土余瓜（倒挂土余瓜）《滇南本草》
  3. 土芋《证类本草》
  4. 土瘿《中医词典》
  5. 土芋《本草从新》
  6. 土殷孽《新修本草》
  7. 土芋《本草撮要》
  8. 土殷孽《千金翼方》
  9. 土芋《药性切用》
  10. 土阴孽《名医别录》
  11. 土郁《中医词典》
  12. 土阴孽《证类本草》
  13. 土郁夺之《中医名词词典》
  14. 土阴《本草经集注》
  15. 土郁夺之《中医词典》
  16. 土疡《中医词典》
  17. 土郁之发《松峰说疫》
  18. 土蕈《本经逢原》
  19. 土曰卑监之纪《脉诀汇辨》
  20. 土虚补之《痰火点雪》
  21. 土曰备化之纪《脉诀汇辨》
  22. 土泻《张氏医通》
  23. 土曰敦阜之纪《脉诀汇辨》
  24. 土喜温燥《中医词典》
  25. 土运《中医词典》
  26. 土喜温燥《中医名词词典》
  27. 土运临四季《中医词典》
  28. 土位《中医词典》
  29. 土灶丹《幼幼新书》
  30. 土粟门主论《疡医大全》
  31. 土注候《诸病源候论》


土余瓜（倒挂土余瓜）_《滇南本草》_中医本草_【岐黄之术】

土余瓜（倒挂土余瓜）
在线购买《滇南本草》正版书籍

土余瓜（倒挂土余瓜）

  • 上一页
  • 目录
  • 相关
  • 下一页

土余瓜(倒挂土余瓜)（图），生山崖倒挂，绿叶黄花，其花按一年开一朵，结一台，梗藤棉软，至十二年根成人形。味甘。无毒。采取同云苓熬膏服之，黑发延年。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土余瓜（龙蛋草）
  • 当前页：土余瓜（倒挂土余瓜）
  • 下一页：土练子
<<< 返回本书目录
  1. 土余瓜（倒挂土余瓜）《滇南本草》
  2. 土余瓜（龙蛋草）《滇南本草》
  3. 土殷《本草纲目》完整版
  4. 土玉桂【中药大全】
  5. 土阴孽《证类本草》
  6. 土芋《本草纲目》完整版
  7. 土一枝蒿【中药大全】
  8. 土远志【中药大全】
  9. 土燕窝泥【中药大全】
  10. 土灶丹《幼幼新书》
  11. 土燕窝【中药大全】
  12. 土中闻【中药大全】
  13. 土泻《张氏医通》
  14. 吐《陈氏幼科秘诀》
  15. 土香薷（图）【中药大全】
  16. 吐《冷庐医话》
  17. 土香榧【中药大全】
  18. 吐《圣济总录》
  19. 土细辛（图）【中药大全】
  20. 吐《卫生宝鉴》
  21. 土田七【中药大全】
  22. 吐《幼幼新书》
  23. 土碎补【中药大全】
  24. 吐《证治准绳·幼科》
  25. 土粟门主论《疡医大全》
  26. 吐《周慎斋遗书》
  27. 土粟《医宗金鉴》
  28. 吐【中药主治】
  29. 土盛水负证《伤寒悬解》
  30. 吐【方剂主治】
  1. 土余瓜（倒挂土余瓜）《滇南本草》
  2. 土瘿《中医词典》
  3. 土余瓜（龙蛋草）《滇南本草》
  4. 土殷孽《新修本草》
  5. 土芋《证类本草》
  6. 土殷孽《千金翼方》
  7. 土芋《本草从新》
  8. 土阴孽《名医别录》
  9. 土芋《本草撮要》
  10. 土阴孽《证类本草》
  11. 土芋《药性切用》
  12. 土阴《本草经集注》
  13. 土郁《中医词典》
  14. 土疡《中医词典》
  15. 土郁夺之《中医名词词典》
  16. 土蕈《本经逢原》
  17. 土郁夺之《中医词典》
  18. 土虚补之《痰火点雪》
  19. 土郁之发《松峰说疫》
  20. 土泻《张氏医通》
  21. 土曰卑监之纪《脉诀汇辨》
  22. 土喜温燥《中医词典》
  23. 土曰备化之纪《脉诀汇辨》
  24. 土喜温燥《中医名词词典》
  25. 土曰敦阜之纪《脉诀汇辨》
  26. 土位《中医词典》
  27. 土运《中医词典》
  28. 土粟门主论《疡医大全》
  29. 土运临四季《中医词典》
  30. 土粟《医宗金鉴》
  31. 土灶丹《幼幼新书》


土练子_《滇南本草》_中医本草_【岐黄之术】

土练子

土练子

  • 上一页
  • 目录
  • 相关
  • 下一页

土练子（图），生于山中。其叶似地草果，叶中结一大子。子内有黑水，染须发即黑。味甘，性寒。无毒。主治一切湿气流痰、风癞、四肢疮毒，小儿大疮、胎毒。取子，烧灰存性，酒服，治七十二症疯痰，若遇狂疯乱打人者，服之即愈。

根，能消积食、消痞块中膈不通。叶，敷疮、疽痈发背如神。

此草一分，能治小儿脐风嘬嘴，惊风吐泻。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土余瓜（倒挂土余瓜）
  • 当前页：土练子
  • 下一页：万年松
<<< 返回本书目录
  1. 土练子《滇南本草》
  2. 土良姜【中药大全】
  3. 土连翘【中药大全】
  4. 土龙散【方剂大全】
  5. 土类《本草分经》
  6. 土圞儿（图）【中药大全】
  7. 土类《本草便读》
  8. 土马《本草纲目》图文版
  9. 土菌《本草纲目》图文版
  10. 土马骔【中药大全】
  11. 土菌《本草纲目》完整版
  12. 土马鬃《本草纲目》完整版
  13. 土荆皮散【方剂大全】
  14. 土马鬃《证类本草》
  15. 土荆皮（图）【中药大全】
  16. 土马鬃【中药大全】
  17. 土荆芥（图）【中药大全】
  18. 土麦冬【中药大全】
  19. 土槿皮【中药大全】
  20. 土密树【中药大全】
  21. 土金双倍汤【方剂大全】
  22. 土牡蛎【中药大全】
  23. 土金耳环【中药大全】
  24. 土木香（图）【中药大全】
  25. 土箭芪【中药大全】
  26. 土木贼【中药大全】
  27. 土墼《本草纲目》图文版
  28. 土牛党七【中药大全】
  29. 土墼《本草纲目》完整版
  30. 土牛膝《本草崇原》
  1. 土练子《滇南本草》
  2. 土连翘《药性切用》
  3. 土楝子《得配本草》
  4. 土连翘《本草分经》
  5. 土苓茅根茶《茶饮保健》
  6. 土连翘《本草从新》
  7. 土苓芎茶《茶饮保健》
  8. 土栗《外科心法要诀》
  9. 土轮《中医词典》
  10. 土栗《中医词典》
  11. 土落草《证类本草》
  12. 土类《本草分经》
  13. 土落脚趾内候《诸病源候论》
  14. 土癞《解围元薮》
  15. 土马《本草纲目》
  16. 土癞《中医词典》
  17. 土马鬃《证类本草》
  18. 土菌《饮食须知》
  19. 土牛膝《得配本草》
  20. 土菌《本草纲目》
  21. 土牛膝《滇南本草》
  22. 土墼《本草纲目》
  23. 土牛膝《本草崇原》
  24. 土藿香《滇南本草》
  25. 土牛膝根《本草便读》
  26. 土虺《幼幼新书》
  27. 土气不调《中医词典》
  28. 土黄连《滇南本草》
  29. 土千年健《滇南本草》
  30. 土黄《滇南本草》
  31. 土壤学的证明《圆运动的古中医学》


万年松_《滇南本草》_中医本草_【岐黄之术】

万年松

万年松

  • 上一页
  • 目录
  • 相关
  • 下一页

万年松（图），俗呼笞帚菌、一名千年菌，生于青草丛中。似松青草，又似瓦松、佛指甲。味苦，性微寒。无毒。采之，治一切疔疮、大毒痈疽发背，无名肿毒，敷之神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土练子
  • 当前页：万年松
  • 下一页：万灵丹
<<< 返回本书目录
  1. 万年松《滇南本草》
  2. 万年松【中药大全】
  3. 万年青叶【中药大全】
  4. 万年藓【中药大全】
  5. 万年青花【中药大全】
  6. 万全散【方剂大全】
  7. 万年青根【中药大全】
  8. 万全丸【方剂大全】
  9. 万年青（图）【中药大全】
  10. 万氏牛黄清心丸【方剂大全】
  11. 万年青《本草新编》
  12. 万寿地芝丸【方剂大全】
  13. 万年蒿【中药大全】
  14. 万寿菊【中药大全】
  15. 万年柏【中药大全】
  16. 万寿菊花【中药大全】
  17. 万能输血者并不万能《免疫与健康》
  18. 万寿菊叶【中药大全】
  19. 万灵丸【方剂大全】
  20. 万寿丸【方剂大全】
  21. 万灵丸《洪氏集验方》
  22. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  23. 万灵汤【方剂大全】
  24. 万物各有偏胜论《温病条辨》
  25. 万灵散【方剂大全】
  26. 万应蝉花散【方剂大全】
  27. 万灵膏《扁鹊心书》
  28. 万应吹喉散【方剂大全】
  29. 万灵丹《滇南本草》
  30. 万应锭【方剂大全】
  1. 万年松《滇南本草》
  2. 万年青根《中药学》
  3. 万全《中医词典》
  4. 万年青《药性切用》
  5. 万圣神应丹《儒门事亲》
  6. 万年青《本草分经》
  7. 万氏痘麻《专治麻痧初编》
  8. 万年青《本草从新》
  9. 万寿方《博济方》
  10. 万年青《本草新编》
  11. 万寿药酒《奇方类编》
  12. 万能输血者 并不万能《免疫与健康》
  13. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  14. 万灵丸《洪氏集验方》
  15. 万物各有偏胜论《温病条辨》
  16. 万灵膏《扁鹊心书》
  17. 万杏坡《中医词典》
  18. 万灵夺命丹《奇方类编》
  19. 万一藤《证类本草》
  20. 万灵丹《滇南本草》
  21. 万益丹《重楼玉钥》
  22. 万灵丹《博济方》
  23. 万应丹《重楼玉钥》
  24. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  25. 万应膏《奇方类编》
  26. 万历甲戌沈中丞案《孙文垣医案》
  27. 万应红玉膏《救伤秘旨》
  28. 万筐《中医词典》
  29. 万应丸《仁术便览》
  30. 万金饮《太平惠民和剂局方》
  31. 万应圆《中藏经》


万灵丹_《滇南本草》_中医本草_【岐黄之术】

万灵丹

万灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

万灵丹，生于朝阳之地，溪水之边。名曰矮陀陀，又曰矮槐，又曰万年青。此药树似小槐枝，冬不老，夏不枯，秋不落叶。连根带叶，采来阴干，捣为细末。每两入甘草三分，治诸般危症、伤寒、瘫痪、五劳七伤、风寒、暑湿、伤风、瘴气，不论男女小儿，风疾痰喘、男子遗精、女子赤白带下、经水不调、五脏烦热、胎气不安、产后血气攻心、心酸呕呃、损骨跛跏、肚肠蛊胀、气盛成块，一切诸般杂症，并皆治之。

凡用此药，体实者用五分，体虚者用三分，随症随引而用。

──李本矮陀陀，绿叶绿梗黑根。生于朝阳之处，溪水之边。冬不凋，春不再茂。新鲜时，梗内有白浆；心细，菊花形；结黑子。年久，根上结瓜。黄花有毒，不可入药。白花第一，紫花次之，治病甚多。

──《通志》卷六十八 引《滇南本草》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万年松
  • 当前页：万灵丹
  • 下一页：大皮莲
<<< 返回本书目录
  1. 万灵丹《滇南本草》
  2. 万灵膏《扁鹊心书》
  3. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  4. 万灵散【方剂大全】
  5. 万历甲戌沈中丞案《孙文垣医案》
  6. 万灵汤【方剂大全】
  7. 万金饮【方剂大全】
  8. 万灵丸《洪氏集验方》
  9. 万金一统述《万病回春》
  10. 万灵丸【方剂大全】
  11. 万金汤【方剂大全】
  12. 万能输血者并不万能《免疫与健康》
  13. 万金散【方剂大全】
  14. 万年柏【中药大全】
  15. 万金膏【方剂大全】
  16. 万年蒿【中药大全】
  17. 万古霉素及去甲万古霉素《药理学》
  18. 万年青《本草新编》
  19. 万病圆【方剂大全】
  20. 万年青（图）【中药大全】
  21. 万病一气说《医法圆通》
  22. 万年青根【中药大全】
  23. 万病丸散《备急千金要方》
  24. 万年青花【中药大全】
  25. 万病解毒丸【方剂大全】
  26. 万年青叶【中药大全】
  27. 万病回生丹治产后十八症《妇科秘方》
  28. 万年松《滇南本草》
  29. 万宝代针膏【方剂大全】
  30. 万年松【中药大全】
  1. 万灵丹《滇南本草》
  2. 万灵丹《博济方》
  3. 万灵夺命丹《奇方类编》
  4. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  5. 万灵膏《扁鹊心书》
  6. 万历甲戌沈中丞案《孙文垣医案》
  7. 万灵丸《洪氏集验方》
  8. 万筐《中医词典》
  9. 万能输血者 并不万能《免疫与健康》
  10. 万金饮《太平惠民和剂局方》
  11. 万年青《本草新编》
  12. 万金一统述《万病回春》
  13. 万年青《本草从新》
  14. 万金丸《博济方》
  15. 万年青《本草分经》
  16. 万金汤《三因极一病证方论》
  17. 万年青《药性切用》
  18. 万金散《博济方》
  19. 万年青根《中药学》
  20. 万金散《是斋百一选方》
  21. 万年松《滇南本草》
  22. 万金散《外科理例》
  23. 万全《中医词典》
  24. 万金散《三因极一病证方论》
  25. 万圣神应丹《儒门事亲》
  26. 万金散《冯氏锦囊秘录》
  27. 万氏痘麻《专治麻痧初编》
  28. 万金膏《是斋百一选方》
  29. 万寿方《博济方》
  30. 万金膏《是斋百一选方》
  31. 万寿药酒《奇方类编》


大皮莲_《滇南本草》_中医本草_【岐黄之术】

大皮莲

大皮莲

  • 上一页
  • 目录
  • 相关
  • 下一页

大皮莲，味苦、微辛，性微温。治瘀血结滞腹疼，破血行血，跌打损伤瘀血，坠胎，下血块等症。点水酒、童便服。

──务本卷二

大皮莲，味苦、辛，性微温。性与小皮莲同。主治消瘀血而止血积疼痛，服之可效。妊妇忌之，不可妄用。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万灵丹
  • 当前页：大皮莲
  • 下一页：小皮莲
<<< 返回本书目录
  1. 大皮莲《滇南本草》
  2. 大皮消【中药大全】
  3. 大硼砂散【方剂大全】
  4. 大辟瘟丹【方剂大全】
  5. 大疱性皮肤病《默克家庭诊疗手册》
  6. 大僻汤【方剂大全】
  7. 大疱性类天疱疮【疾病大全】
  8. 大瓢李末药【方剂大全】
  9. 大疱性类疱疮（Bullous Pemphigoid）《皮肤性病学》
  10. 大瓢李遗丸【方剂大全】
  11. 大疱性鼓膜炎（myringitis bullosa）《耳鼻咽喉外科学》
  12. 大薸【中药大全】
  13. 大疱性鼓膜炎【疾病大全】
  14. 大平胃泽兰丸【方剂大全】
  15. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  16. 大朴散【方剂大全】
  17. 大疱性表皮松解【疾病大全】
  18. 大七气汤【方剂大全】
  19. 大疱（含脓性液体）【疾病症状】
  20. 大七香丸【方剂大全】
  21. 大泡性角膜病变【疾病大全】
  22. 大七香圆【方剂大全】
  23. 大泡通叶【中药大全】
  24. 大奇论《素问悬解》
  25. 大泡通皮【中药大全】
  26. 大奇论篇《黄帝内经·素问》
  27. 大泡通【中药大全】
  28. 大气下陷《医学衷中参西录》
  29. 大排风天麻散【方剂大全】
  30. 大气下陷兼小便不禁《医学衷中参西录》
  1. 大皮莲《滇南本草》
  2. 大疱性皮肤病《默克家庭诊疗手册》
  3. 大平胃泽兰丸《备急千金要方》
  4. 大疱性类天疱疮《默克家庭诊疗手册》
  5. 大朴散《医方考》
  6. 大疱性类疱疮《皮肤性病学》
  7. 大七气汤《三因极一病证方论》
  8. 大疱性角膜病变《默克家庭诊疗手册》
  9. 大七气汤《仁术便览》
  10. 大疱性鼓膜炎《耳鼻咽喉外科学》
  11. 大七香丸《太平惠民和剂局方》
  12. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  13. 大奇论《素问悬解》
  14. 大衄《血证论》
  15. 大奇论《素问悬解》
  16. 大衄《金匮翼》
  17. 大奇论篇《黄帝内经·素问》
  18. 大衄《中医词典》
  19. 大气《中医名词词典》
  20. 大衄《圣济总录》
  21. 大气《中医词典》
  22. 大衄《中医名词词典》
  23. 大气论（附律一条）《医门法律》
  24. 大傩之礼《中医词典》
  25. 大气入脏《中医词典》
  26. 大怒小产《傅青主女科》
  27. 大气下陷《医学衷中参西录》
  28. 大怒吐血《傅青主男科》
  29. 大气下陷兼小便不禁《医学衷中参西录》
  30. 大怒猝倒《傅青主男科》
  31. 大气下陷身冷《医学衷中参西录》


小皮莲_《滇南本草》_中医本草_【岐黄之术】

小皮莲

小皮莲

  • 上一页
  • 目录
  • 相关
  • 下一页

小皮莲，味苦、微辛，性微寒。治瘀血结滞，或产后腹痛，或经期腹痛，散血块，破症瘕，发热 头痛，寒热往来，有如疟状，退虚热。治跌打损伤，服时忌生冷、鱼、羊。

附方 治痰血结滞肚腹，气痛发热。

小皮莲（三钱） 煎汤点水酒、童便服。血虚忌用。

又方 治退诸虚烧。

小皮莲（三钱） 水煨，露一夜，点水酒，清早温服。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大皮莲
  • 当前页：小皮莲
  • 下一页：山芭蕉
<<< 返回本书目录
  1. 小皮莲《滇南本草》
  2. 小婆婆纳【中药大全】
  3. 小泡通树【中药大全】
  4. 小朴松实【中药大全】
  5. 小盘木【中药大全】
  6. 小七香丸【方剂大全】
  7. 小牛力【中药大全】
  8. 小七香圆【方剂大全】
  9. 小牛肋巴【中药大全】
  10. 小漆树【中药大全】
  11. 小牛角腮散【方剂大全】
  12. 小气道功能检查《物理诊断学》
  13. 小牛肝菌【中药大全】
  14. 小千金【中药大全】
  15. 小蘖《本草纲目》图文版
  16. 小茜草【中药大全】
  17. 小鸟沉汤【方剂大全】
  18. 小茄【中药大全】
  19. 小年药【中药大全】
  20. 小青《本草纲目》完整版
  21. 小逆诀《脉诀汇辨》
  22. 小青《本草纲目》图文版
  23. 小脑症状群cerebellum syndrome《神经精神疾病诊断学》
  24. 小青【中药大全】
  25. 小脑性共济失调【疾病症状】
  26. 小青龙合剂【方剂大全】
  27. 小脑体征【疾病症状】
  28. 小青龙加石膏汤【方剂大全】
  29. 小脑-视网膜综合征【疾病症状】
  30. 小青龙颗粒【方剂大全】
  1. 小皮莲《滇南本草》
  2. 小膀骨《中医词典》
  3. 小七香丸《太平惠民和剂局方》
  4. 小牛角散《备急千金要方》
  5. 小气道功能检查《物理诊断学》
  6. 小蘖《本草纲目》
  7. 小青《本草纲目》
  8. 小逆诀《脉诀汇辨》
  9. 小青《证类本草》
  10. 小逆《中医词典》
  11. 小青《得配本草》
  12. 小逆《中医名词词典》
  13. 小青龙加石膏汤《圆运动的古中医学》
  14. 小脑症状群《神经精神疾病诊断学》
  15. 小青龙加石膏汤《金匮悬解》
  16. 小脑性共济失调《神经精神疾病诊断学》
  17. 小青龙加石膏汤《医宗金鉴》
  18. 小脑内局部神经元回路《生理学》
  19. 小青龙加石膏汤《退思集类方歌注》
  20. 小脑《生理学》
  21. 小青龙加石膏汤方《伤寒杂病论》
  22. 小木香散《博济方》
  23. 小青龙加石膏汤方《医宗金鉴》
  24. 小木香散《是斋百一选方》
  25. 小青龙加石青汤《删补名医方论》
  26. 小木通《药性切用》
  27. 小青龙汤《圆运动的古中医学》
  28. 小米粥《保健药膳》
  29. 小青龙汤《圆运动的古中医学》
  30. 小米焦巴散《保健药膳》
  31. 小青龙汤《圆运动的古中医学》


山芭蕉_《滇南本草》_中医本草_【岐黄之术】

山芭蕉

山芭蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

山芭蕉（图），高尺许，气味辛、苦。有毒。不可妄服，只可作外科敷疮散毒，脱管生肌，或未出头者，围边留中心，以备出头。若脓血流出，用此为末，围未破之处，可托内疮毒之管。其根最良。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小皮莲
  • 当前页：山芭蕉
  • 下一页：三仙菜
<<< 返回本书目录
  1. 山芭蕉《滇南本草》
  2. 山芭蕉子【中药大全】
  3. 山艾叶【中药大全】
  4. 山白果【中药大全】
  5. 晒说《修昆仑证验》
  6. 山白果根【中药大全】
  7. 晒伤【疾病大全】
  8. 山白菊【中药大全】
  9. 晒斑《家庭医学百科-医疗康复篇》
  10. 山白蜡条【中药大全】
  11. 筛检试验《预防医学》
  12. 山白龙【中药大全】
  13. 筛检《流行病学》
  14. 山白竹（小白竹）《本草纲目》完整版
  15. 筛窦泪囊瘘【疾病症状】
  16. 山百部【中药大全】
  17. 筛窦恶性肿瘤【疾病大全】
  18. 山百足【中药大全】
  19. 傻笑【疾病症状】
  20. 山柏【中药大全】
  21. 鲨鱼油【中药大全】
  22. 山稗子《滇南本草》
  23. 鲨鱼心【中药大全】
  24. 山稗子【中药大全】
  25. 鲨鱼胎【中药大全】
  26. 山稗子根【中药大全】
  27. 鲨鱼肉【中药大全】
  28. 山半夏【中药大全】
  29. 鲨鱼皮【中药大全】
  30. 山薄荷【中药大全】
  1. 山芭蕉《滇南本草》
  2. 晒衣法《古今医统大全》
  3. 山稗子《滇南本草》
  4. 晒说《修昆仑证验》
  5. 山薄茶《茶饮保健》
  6. 晒斑《家庭医学百科-医疗康复篇》
  7. 山冰茶《茶饮保健》
  8. 晒斑《默克家庭诊疗手册》
  9. 山草部《景岳全书》
  10. 筛检试验的评价指标《预防医学》
  11. 山茶花《本草备要》
  12. 筛检的目的《预防医学》
  13. 山茶花《冯氏锦囊秘录》
  14. 筛检的概念《预防医学》
  15. 山茶花《本经逢原》
  16. 筛检的定义《预防医学》
  17. 山茶花《本草从新》
  18. 筛检《流行病学》
  19. 山茶花《得配本草》
  20. 筛骨《人体解剖学》
  21. 山茶花《中药学》
  22. 筛骨《中医词典》
  23. 山茶花《本草便读》
  24. 筛窦炎《中西医结合耳鼻喉科》
  25. 山茶花《本草分经》
  26. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  27. 山茶花《本草撮要》
  28. 翣（shà，音煞）舌《中医词典》
  29. 山茶花《药性切用》
  30. 煞鬼丸《妇人大全良方》
  31. 山茶花《滇南本草》


三仙菜_《滇南本草》_中医本草_【岐黄之术】

三仙菜

三仙菜

  • 上一页
  • 目录
  • 相关
  • 下一页

三仙菜（图），此草生有水处，形似灰挑菜。有子，子大如天天茄大，青色。

味甘美。无毒。连根、叶、子同熬成膏，每日清晨服（一、二钱），延年益寿。瘫痪痿软，其效如神。作菜食之，令人肥胖。忌大蒜、儿茶。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山芭蕉
  • 当前页：三仙菜
  • 下一页：三叶还阳草
<<< 返回本书目录
  1. 三仙菜《滇南本草》
  2. 三仙丹【方剂大全】
  3. 三物浴汤【方剂大全】
  4. 三仙酒【方剂大全】
  5. 三物茵陈蒿汤【方剂大全】
  6. 三仙散【方剂大全】
  7. 三物香薷《汤头歌诀》
  8. 三仙丸【方剂大全】
  9. 三物黄芩汤【方剂大全】
  10. 三鲜饮《医学衷中参西录》
  11. 三物备急丸【方剂大全】
  12. 三痫丸【方剂大全】
  13. 三五七散【方剂大全】
  14. 三香散【方剂大全】
  15. 三五七散《扁鹊心书》
  16. 三香汤【方剂大全】
  17. 三蜈散【方剂大全】
  18. 三香丸【方剂大全】
  19. 三乌茵陈汤加味【方剂大全】
  20. 三消《古今名医汇粹》
  21. 三味吐散【方剂大全】
  22. 三消《顾松园医镜》
  23. 三味蒺藜散【方剂大全】
  24. 三消《临证指南医案》
  25. 三味地黄酒【方剂大全】
  26. 三消《秘传证治要诀及类方》
  27. 三味安肾丸【方剂大全】
  28. 三消《校注医醇剩义》
  29. 三脘痞气丸【方剂大全】
  30. 三消《也是山人医案》
  1. 三仙菜《滇南本草》
  2. 三下锅《饮膳正要》
  3. 三仙丹《太平惠民和剂局方》
  4. 三物猪苓散《三因极一病证方论》
  5. 三仙丹《医方论》
  6. 三物小陷胸汤《圆运动的古中医学》
  7. 三仙丸《是斋百一选方》
  8. 三物香薷《汤头歌诀》
  9. 三仙延寿酒《奇方类编》
  10. 三物黄芩汤方《备急千金要方》
  11. 三鲜饮《医学衷中参西录》
  12. 三物黄芩汤《妇人大全良方》
  13. 三痫《中医词典》
  14. 三物黄连粉散《备急千金要方》
  15. 三陷《中医词典》
  16. 三物备急丸方《医宗金鉴》
  17. 三陷证《中医名词词典》
  18. 三物备急丸《医方论》
  19. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  20. 三物备惫丸方《金匮悬解》
  21. 三香丸《外科十三方考》
  22. 三物白散方《删补名医方论》
  23. 三消《中医名词词典》
  24. 三物白散方《医宗金鉴》
  25. 三消《中医词典》
  26. 三物白散《时方妙用》
  27. 三消《医学传灯》
  28. 三物白散《退思集类方歌注》
  29. 三消《医述》
  30. 三物白散《医方考》
  31. 三消《临证指南医案》


三叶还阳草_《滇南本草》_中医本草_【岐黄之术】

三叶还阳草

三叶还阳草

  • 上一页
  • 目录
  • 相关
  • 下一页

三叶还阳草（图），形似车前草，二苗，上有细黑子，根肥白而大。主治一切血症，性走十二经络，专补肾，乌须黑发，延年益寿。采治瘿袋，神效。子，能敷太阳，止年久偏正头风、赤眼，最效。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三仙菜
  • 当前页：三叶还阳草
  • 下一页：水毛花
<<< 返回本书目录
  1. 三叶还阳草《滇南本草》
  2. 三叶海棠【中药大全】
  3. 三叶鬼针草【中药大全】
  4. 三叶金锦香【中药大全】
  5. 三叶枫【中药大全】
  6. 三叶莲【中药大全】
  7. 三叶豆【中药大全】
  8. 三叶罗伞【中药大全】
  9. 三叶茶【中药大全】
  10. 三叶木蓝【中药大全】
  11. 三叶草《滇南本草》
  12. 三叶排草【中药大全】
  13. 三阳在头三阴在手《医学读书记》
  14. 三叶槭根【中药大全】
  15. 三阳阴证辩《景岳全书》
  16. 三叶青（图）【中药大全】
  17. 三阳阳明证《景岳全书》
  18. 三叶铜钱草【中药大全】
  19. 三阳受病传经欲愈脉证《医宗金鉴》
  20. 三叶委陵菜【中药大全】
  21. 三阳受病传经欲愈脉证《伤寒心法要诀》
  22. 三叶委陵菜根【中药大全】
  23. 三阳上下气血多少形状篇《形色外诊简摩》
  24. 三叶乌蔹莓【中药大全】
  25. 三阳三阴分经名义《伤寒补例》
  26. 三叶崖爬藤【中药大全】
  27. 三阳气血多少《此事难知》
  28. 三一肾气丸【方剂大全】
  29. 三阳脉体《类经》
  30. 三乙承气汤【方剂大全】
  1. 三叶还阳草《滇南本草》
  2. 三叶草《滇南本草》
  3. 三一《中医词典》
  4. 三叶《名医别录》
  5. 三一承气汤《冯氏锦囊秘录》
  6. 三叶《证类本草》
  7. 三一承气汤《儒门事亲》
  8. 三叶《新修本草》
  9. 三一承气汤《医学心悟》
  10. 三叶《千金翼方》
  11. 三一承气汤《时方歌括》
  12. 三阳治法《思考中医》
  13. 三因《中医名词词典》
  14. 三阳之开合枢《思考中医》
  15. 三因《中医词典》
  16. 三阳在头三阴在手《医学读书记》
  17. 三因方《秘传眼科龙木论》
  18. 三阳在头，三阴在手《中医名词词典》
  19. 三因加味羌活散《伤寒括要》
  20. 三阳阴证辩《景岳全书》
  21. 三因论《三因极一病证方论》
  22. 三阳阳明证《景岳全书》
  23. 三因论六证《丹溪手镜》
  24. 三阳五会《中医词典》
  25. 三因蜜附子法《冯氏锦囊秘录》
  26. 三阳头痛《中医词典》
  27. 三因七气汤《仁术便览》
  28. 三阳受病传经欲愈脉证《伤寒心法要诀》
  29. 三因胜骏丸《外科理例》
  30. 三阳受病传经欲愈脉证《医宗金鉴》
  31. 三因吐血证治《三因极一病证方论》


水毛花_《滇南本草》_中医本草_【岐黄之术】

水毛花

水毛花

  • 上一页
  • 目录
  • 相关
  • 下一页

水毛花（图），有大毒。此草生于水中，形似毛枪梅花叶。采取晒干为末，用作麻药，剐疮不疼，或剐尿结。先搽此药，剐之不疼。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三叶还阳草
  • 当前页：水毛花
  • 下一页：不死草
<<< 返回本书目录
  1. 水毛花《滇南本草》
  2. 水毛花【中药大全】
  3. 水蔓青【中药大全】
  4. 水毛花根【中药大全】
  5. 水麦冬【中药大全】
  6. 水毛射【中药大全】
  7. 水马桑枝叶【中药大全】
  8. 水绵【中药大全】
  9. 水马桑【中药大全】
  10. 水棉花【中药大全】
  11. 水马齿苋【中药大全】
  12. 水黾《本草纲目》完整版
  13. 水麻叶【中药大全】
  14. 水黾【中药大全】
  15. 水麻根【中药大全】
  16. 水苗种法《医宗金鉴》
  17. 水麻tiao【中药大全】
  18. 水苗种法《幼科种痘心法要旨》
  19. 水麻【中药大全】
  20. 水沫疮《扁鹊心书》
  21. 水罗伞【中药大全】
  22. 水母（樗蒲鱼）《本草纲目》完整版
  23. 水论《黄帝内经太素》
  24. 水母皮炎【疾病大全】
  25. 水陆二仙丹（经验）《虚损启微》
  26. 水母头征【疾病症状】
  27. 水陆二仙丹《洪氏集验方》
  28. 水木草【中药大全】
  29. 水陆二味粥【方剂大全】
  30. 水钠的蓄积【疾病症状】
  1. 水毛花《滇南本草》
  2. 水麻《证类本草》
  3. 水门《中医词典》
  4. 水论《黄帝内经太素》
  5. 水黾《证类本草》
  6. 水轮《中医词典》
  7. 水苗法《中医词典》
  8. 水陆二仙丹（经验）《虚损启微》
  9. 水苗种法《医宗金鉴》
  10. 水陆二仙丹《医方论》
  11. 水苗种法《幼科种痘心法要旨》
  12. 水陆二仙丹《医方考》
  13. 水沫疮《中医词典》
  14. 水陆二仙丹《冯氏锦囊秘录》
  15. 水沫疮《扁鹊心书》
  16. 水陆二仙丹《洪氏集验方》
  17. 水母《医学入门》
  18. 水龙子《饮膳正要》
  19. 水囊引产《妇产科学》
  20. 水流麻根疮《外科启玄》
  21. 水逆《中医名词词典》
  22. 水蓼《增广和剂局方药性总论》
  23. 水逆《中医词典》
  24. 水蓼《证类本草》
  25. 水牛角《千金翼方》
  26. 水蓼《本草衍义》
  27. 水牛肉、水牛连贴《滇南本草》
  28. 水蓼《新修本草》
  29. 水牛肉方《医学入门》
  30. 水蓼《千金翼方》
  31. 水泡《医宗金鉴》


不死草_《滇南本草》_中医本草_【岐黄之术】

不死草

不死草

  • 上一页
  • 目录
  • 相关
  • 下一页

不死草（图），形与打不死草异。硬枝小叶开黄花，根直如剑。味甘，性寒。

无毒。主治跌打损伤，筋骨疼痛。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水毛花
  • 当前页：不死草
  • 下一页：双尾参
<<< 返回本书目录
  1. 不死草《滇南本草》
  2. 不死之药《趣味中医》
  3. 不思饮食【方剂主治】
  4. 不随意运动【疾病大全】
  5. 不思饮食【中药主治】
  6. 不啼《医宗金鉴》
  7. 不思食案《名师垂教》
  8. 不同成像技术的综合应用《医学影像学》
  9. 不思食【方剂主治】
  10. 不同年龄病人的心理与心理护理《医学心理学》
  11. 不思乳食【方剂主治】
  12. 不同年龄阶段儿童的心理卫生《医学心理学》
  13. 不嗜食【方剂主治】
  14. 不同情况下病人的心理护理《医学心理学》
  15. 不嗜食《针灸资生经》
  16. 不同群体和特殊职业群体的心理卫生《医学心理学》
  17. 不嗜食《普济方·针灸》
  18. 不同生理状况下膳食调配原则《预防医学》
  19. 不食能食《冯氏锦囊秘录》
  20. 不同体形的肥胖，有不同的原因《人体使用手册》
  21. 不食吃食太早贪食不厌《麻科活人全书》
  22. 不痛者【方剂主治】
  23. 不食【方剂主治】
  24. 不透表《麻科活人全书》
  25. 不食《医宗金鉴》
  26. 不完全性房内阻滞【疾病症状】
  27. 不食《临证指南医案》
  28. 不忘散【方剂大全】
  29. 不食《经验麻科》
  30. 不闻香臭《扁鹊神应针灸玉龙经》
  1. 不死草《滇南本草》
  2. 不思食案《名师垂教》
  3. 不死药《中医词典》
  4. 不收口《奇效简便良方》
  5. 不死之药《趣味中医》
  6. 不嗜食《针灸资生经》
  7. 不随意运动辨病《常见病自测》
  8. 不嗜食《普济方·针灸》
  9. 不啼《医宗金鉴》
  10. 不嗜食《中医词典》
  11. 不啼《医述》
  12. 不是守旧《思考中医》
  13. 不啼《竹林女科证治》
  14. 不食乳《傅青主男科》
  15. 不啼《幼科心法要诀》
  16. 不食能食《冯氏锦囊秘录》
  17. 不啼《慈幼新书》
  18. 不食能食《冯氏锦囊秘录》
  19. 不同成像技术的综合应用《医学影像学》
  20. 不食吃食太早贪食不厌《麻科活人全书》
  21. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  22. 不食《伤科汇纂》
  23. 不同名称的同一品种《医院药学》
  24. 不食《痘疹心法要诀》
  25. 不同年龄阶段儿童的心理卫生《医学心理学》
  26. 不食《古今医案按》
  27. 不同群体和特殊职业群体的心理卫生《医学心理学》
  28. 不食《临证指南医案》
  29. 不同生理状况下膳食调配原则《预防医学》
  30. 不食《医宗金鉴》
  31. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》


双尾参_《滇南本草》_中医本草_【岐黄之术】

双尾参

双尾参

  • 上一页
  • 目录
  • 相关
  • 下一页

双尾参（图），叶似地草果，开白花，根分双尾，似人参形。生山中大川中，滇中 山亦有。气味甘、甜，性微寒。无毒。专治男妇老幼一切风痰昏迷，五癫或怔忡，如有人捕捉之状。久服，消痰镇惊，安神定魄，用之效。即气癫、色癫可解。一治妇人生一胎后，久不生产。服之暖宫，调血，顺经，亦可妊也。一治胎前产后，血积冲心，神效。采叶，治小儿惊风，即七日内外皆愈。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不死草
  • 当前页：双尾参
  • 下一页：凤尾参
<<< 返回本书目录
  1. 双尾参《滇南本草》
  2. 双尾草《滇南本草》
  3. 双头鹿《本草纲目》完整版
  4. 双胃【疾病大全】
  5. 双调祛风汤【方剂大全】
  6. 双吸气【疾病症状】
  7. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  8. 双下肢可凹陷性水肿【疾病症状】
  9. 双胎一死一生《女科指掌》
  10. 双下肢瘫痪14天《名师垂教》
  11. 双胎输血综合征【疾病大全】
  12. 双下肢突然性瘫痪【疾病症状】
  13. 双胎妊娠【疾病大全】
  14. 双相型体温【疾病症状】
  15. 双胎品胎《医宗金鉴》
  16. 双向性室性心动过速【疾病大全】
  17. 双胎静脉吻合【疾病症状】
  18. 双眼Bell现象不对称【疾病症状】
  19. 双胎、品胎《妇科心法要诀》
  20. 双眼抽搐【疾病症状】
  21. 双胎、多胎和联胎《组织学与胚胎学》
  22. 双眼单视《西医眼科学》
  23. 双手震颤【疾病症状】
  24. 双眼眶距宽【疾病症状】
  25. 双手掐威灵《幼科推拿秘书》
  26. 双眼眶距宽，两眼外角上斜【疾病症状】
  27. 双手轮替动作笨拙【疾病症状】
  28. 双眼难以忍受的奇痒【疾病症状】
  29. 双手活动软弱无力【疾病症状】
  30. 双眼上斜肌麻痹【疾病大全】
  1. 双尾参《滇南本草》
  2. 双丸子《博济方》
  3. 双尾草《滇南本草》
  4. 双头痔《中医词典》
  5. 双下肢瘫痪14天《名师垂教》
  6. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  7. 双香豆素中毒《医院药学》
  8. 双胎证治《竹林女科证治》
  9. 双向扩散试验《免疫学和免疫学检验》
  10. 双胎一死一生《女科指掌》
  11. 双眼单视《眼科学》
  12. 双胎属精气之有余《女科经纶》
  13. 双眼单视的形成与分级《眼科学》
  14. 双胎品胎《医宗金鉴》
  15. 双眼视觉和立体视觉《生理学》
  16. 双胎脉法《女科切要》
  17. 双燕口风《中医词典》
  18. 双胎、品胎《妇科心法要诀》
  19. 双燕口风《重楼玉钥》
  20. 双胎、多胎和联胎《组织学与胚胎学》
  21. 双燕子症《中医词典》
  22. 双胎《中医词典》
  23. 双燕子症《喉舌备要秘旨》
  24. 双胎《默克家庭诊疗手册》
  25. 双羊肾《毓麟验方》
  26. 双锁口痘《中医词典》
  27. 双叶参《滇南本草》
  28. 双锁口《中医词典》
  29. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  30. 双松子风《重楼玉钥》
  31. 双芝丸《是斋百一选方》


凤尾参_《滇南本草》_中医本草_【岐黄之术】

凤尾参

凤尾参

  • 上一页
  • 目录
  • 相关
  • 下一页

凤尾参（图），产滇中 山，细叶软枝，根似人参形，十年可成人形。采根用，气味甘，性微寒。走十二经络，散寒，祛三肿。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双尾参
  • 当前页：凤尾参
  • 下一页：石布
<<< 返回本书目录
  1. 凤尾参《滇南本草》
  2. 凤尾参【中药大全】
  3. 凤髓汤【方剂大全】
  4. 凤尾草《滇南本草》
  5. 凤髓膏【方剂大全】
  6. 凤尾草【中药大全】
  7. 凤髓丹方论《医学读书记》
  8. 凤尾茶【中药大全】
  9. 凤髓丹【方剂大全】
  10. 凤尾贯众【中药大全】
  11. 凤庆鸡血藤【中药大全】
  12. 凤尾蕉花【中药大全】
  13. 凤眉疽《医宗金鉴》
  14. 凤尾蕉叶【中药大全】
  15. 凤龙膏【方剂大全】
  16. 凤尾兰【中药大全】
  17. 凤麟膏【方剂大全】
  18. 凤尾七【中药大全】
  19. 凤凰展翅法《厘正按摩要术》
  20. 凤尾搜山虎【中药大全】
  21. 凤凰油【方剂大全】
  22. 凤尾铁角蕨【中药大全】
  23. 凤凰衣【中药大全】
  24. 凤尾猪鬃草【中药大全】
  25. 凤凰散【方剂大全】
  26. 凤仙《本草纲目》完整版
  27. 凤凰木【中药大全】
  28. 凤仙《本草择要纲目》
  29. 凤凰毛【中药大全】
  30. 凤仙【中药大全】
  1. 凤尾参《滇南本草》
  2. 凤髓丹方论《医学读书记》
  3. 凤尾草《中药学》
  4. 凤眉疽《外科心法要诀》
  5. 凤尾草《滇南本草》
  6. 凤眉疽《医宗金鉴》
  7. 凤仙《本草纲目》
  8. 凤颈草《得配本草》
  9. 凤仙《本草择要纲目》
  10. 凤凰转翅《中医词典》
  11. 凤仙膏《急救广生集》
  12. 凤凰展翅法《厘正按摩要术》
  13. 凤仙花《得配本草》
  14. 凤凰展翅《中医词典》
  15. 凤仙子《玉楸药解》
  16. 凤凰台《证类本草》
  17. 凤仙子《本草求真》
  18. 凤凰鼓翅法《推拿抉微》
  19. 凤仙子《本经逢原》
  20. 凤凰鼓翅《中医词典》
  21. 凤仙子《本草从新》
  22. 凤凰单展翅法《推拿抉微》
  23. 凤仙子《本草分经》
  24. 凤凰单展翅《幼科推拿秘书》
  25. 凤仙子《药性切用》
  26. 凤凰单展翅《中医词典》
  27. 凤仙子花《本草易读》
  28. 凤单展翅《中医词典》
  29. 凤眼《手穴手纹诊治》
  30. 凤池汤《是斋百一选方》
  31. 凤眼《中医词典》


石布_《滇南本草》_中医本草_【岐黄之术】

石布

石布

  • 上一页
  • 目录
  • 相关
  • 下一页

石布（图），生于大石面上，隐隐似布形，扯起一块，内有筋纹，似大叶。

人多不觉此物生于石上也。气味苦，性微寒。主治吐血、血衄、血痢、血崩，去湿痹，生肌。

治冷风历节疼痛，止尿血。取汁润发，敷汤火伤，止痛。煎汤服之，杀虫，疗蛊痢。

──模板卷九

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤尾参
  • 当前页：石布
  • 下一页：石龙草
<<< 返回本书目录
  1. 石布《滇南本草》
  2. 石部《本草蒙筌》
  3. 石鳖【中药大全】
  4. 石部《本经逢原》
  5. 石鳖《本草纲目》图文版
  6. 石部《冯氏锦囊秘录》
  7. 石鳖《本草纲目》完整版
  8. 石部（卤石类十五种）《得配本草》
  9. 石壁莲【中药大全】
  10. 石部（石类二十五种）《得配本草》
  11. 石鮅鱼【中药大全】
  12. 石部（玉石类三种）《得配本草》
  13. 石笔海胆【中药大全】
  14. 石参【中药大全】
  15. 石斑鱼【中药大全】
  16. 石蚕《本草纲目》完整版
  17. 石斑鱼《本草求真》
  18. 石蚕《证类本草》
  19. 石斑鱼《本草纲目》完整版
  20. 石蚕《证类本草》
  21. 石柏散【方剂大全】
  22. 石蚕【中药大全】
  23. 石（劫）《本草纲目》完整版
  24. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  25. 石《证类本草》
  26. 石草部《本经逢原》
  27. 石《本草图经》
  28. 石草类《本草便读》
  29. 十字苔草【中药大全】
  30. 石草鞋【中药大全】
  1. 石布《滇南本草》
  2. 石碑《新修本草》
  3. 石蚕《神农本草经》
  4. 石斑鱼《本经逢原》
  5. 石蚕《千金翼方》
  6. 石斑鱼《本草求真》
  7. 石蚕《玉楸药解》
  8. 石斑鱼《饮食须知》
  9. 石蚕《本草经集注》
  10. 石鳌《玉楸药解》
  11. 石蚕《新修本草》
  12. 石、特生石《本草衍义》
  13. 石蚕《吴普本草》
  14. 石（音必）鱼《证类本草》
  15. 石蚕《本草衍义》
  16. 石《本草图经》
  17. 石蚕《医学入门》
  18. 石《药性切用》
  19. 石蚕《证类本草》
  20. 石《本草撮要》
  21. 石蚕《证类本草》
  22. 石《本草分经》
  23. 石蚕《名医别录》
  24. 石《名医别录》
  25. 石昌琏《中医词典》
  26. 石《增广和剂局方药性总论》
  27. 石菖蒲《药笼小品》
  28. 石《本草从新》
  29. 石菖蒲《本草备要》
  30. 石《本经逢原》
  31. 石菖蒲《本草蒙筌》


石龙草_《滇南本草》_中医本草_【岐黄之术】

石龙草

石龙草

  • 上一页
  • 目录
  • 相关
  • 下一页

石龙草（图），生石上。花似丁香花，叶似桃叶，枝梗无刺。味苦。无毒。

采梗枝煎服。治一切眼科，神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石布
  • 当前页：石龙草
  • 下一页：龙竹草
<<< 返回本书目录
  1. 石龙草《滇南本草》
  2. 石龙刍《本草纲目》完整版
  3. 石榴枝《雷公炮炙论》
  4. 石龙刍《本草崇原》
  5. 石榴叶【中药大全】
  6. 石龙刍《证类本草》
  7. 石榴叶《雷公炮炙论》
  8. 石龙刍【中药大全】
  9. 石榴汤【方剂大全】
  10. 石龙刍根【中药大全】
  11. 石榴皮石榴《滇南本草》
  12. 石龙胆【中药大全】
  13. 石榴皮散【方剂大全】
  14. 石龙芮《本草纲目》完整版
  15. 石榴皮【中药大全】
  16. 石龙芮《本草图经》
  17. 石榴皮《药笼小品》
  18. 石龙芮《证类本草》
  19. 石榴壳《雷公炮炙论》
  20. 石龙芮《本草纲目》图文版
  21. 石榴疽门主论《疡医大全》
  22. 石龙芮【中药大全】
  23. 石榴疽《医宗金鉴》
  24. 石龙芮子【中药大全】
  25. 石榴疽《外科正宗》
  26. 石龙子《证类本草》
  27. 石榴酒【方剂大全】
  28. 石龙子《本草纲目》图文版
  29. 石榴解《医学衷中参西录》
  30. 石龙子【中药大全】
  1. 石龙草《滇南本草》
  2. 石龙《本草蒙筌》
  3. 石龙刍《神农本草经》
  4. 石瘤秘方《华佗神方》
  5. 石龙刍《千金翼方》
  6. 石瘤《中医词典》
  7. 石龙刍《本草经集注》
  8. 石榴痔《中医词典》
  9. 石龙刍《新修本草》
  10. 石榴枝《雷公炮炙论》
  11. 石龙刍《冯氏锦囊秘录》
  12. 石榴翳《中医词典》
  13. 石龙刍《医学入门》
  14. 石榴叶《雷公炮炙论》
  15. 石龙刍《证类本草》
  16. 石榴皮石榴《滇南本草》
  17. 石龙刍《本经逢原》
  18. 石榴皮（石榴根皮）《中药学》
  19. 石龙刍《本草从新》
  20. 石榴皮《药性切用》
  21. 石龙刍《本草崇原》
  22. 石榴皮《本草撮要》
  23. 石龙刍《名医别录》
  24. 石榴皮《本草分经》
  25. 石龙刍《药性切用》
  26. 石榴皮《增广和剂局方药性总论》
  27. 石龙逢《中医词典》
  28. 石榴皮《本草便读》
  29. 石龙芮《神农本草经》
  30. 石榴皮《得配本草》
  31. 石龙芮《本草纲目》


龙竹草_《滇南本草》_中医本草_【岐黄之术】

龙竹草

龙竹草

  • 上一页
  • 目录
  • 相关
  • 下一页

龙竹草（图），此草生石上，或大山中有水处。形似竹叶，软枝，黄叶，根肥。味酸。无毒。治一切肾虚腰疼，男子阳缩，妇人宫冷。炙用延年。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙草
  • 当前页：龙竹草
  • 下一页：龙吟草
<<< 返回本书目录
  1. 龙竹草《滇南本草》
  2. 龙棕（图）【中药大全】
  3. 龙珠子（图）【中药大全】
  4. 聋疠《扁鹊神应针灸玉龙经》
  5. 龙珠丸【方剂大全】
  6. 聋哑《家庭医学百科-医疗康复篇》
  7. 龙珠散【方剂大全】
  8. 聋哑《自我调养巧治病》
  9. 龙珠果（图）【中药大全】
  10. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  11. 龙珠根（图）【中药大全】
  12. 笼金汤【方剂大全】
  13. 龙珠膏【方剂大全】
  14. 隆萼当归根【中药大全】
  15. 龙珠丹【方剂大全】
  16. 隆吉散【方剂大全】
  17. 龙珠（图）【中药大全】
  18. 隆突性皮肤纤维肉瘤【疾病大全】
  19. 龙珠《本草纲目》完整版
  20. 癃《洄溪医案》
  21. 龙朱散【方剂大全】
  22. 癃闭《景岳全书》
  23. 龙州线蕨【中药大全】
  24. 癃闭《凌临灵方》
  25. 龙脂丸【方剂大全】
  26. 癃闭《药症忌宜》
  27. 龙爪叶（图）【中药大全】
  28. 癃闭《张聿青医案》
  29. 龙爪粟，鸭爪稗《本草纲目》完整版
  30. 癃闭《针灸学》
  1. 龙竹草《滇南本草》
  2. 龙珠《证类本草》
  3. 聋《中医词典》
  4. 龙战于野，其血玄黄《思考中医》
  5. 聋聩《中医词典》
  6. 龙渊《中医词典》
  7. 聋疠《扁鹊神应针灸玉龙经》
  8. 龙吟草《滇南本草》
  9. 聋哑《家庭医学百科-医疗康复篇》
  10. 龙曜脉《丹医秘授古脉法》
  11. 聋哑《自我调养巧治病》
  12. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  13. 聋哑症《耳鼻咽喉外科学》
  14. 龙眼肉粥《老年百病防治》
  15. 癃《中医词典》
  16. 龙眼肉解《医学衷中参西录》
  17. 癃（疒贵）《中医词典》
  18. 龙眼肉茶《茶饮保健》
  19. 癃闭《中医名词词典》
  20. 龙眼肉（《开宝本草》）《中医饮食营养学》
  21. 癃闭《景岳全书》
  22. 龙眼肉《本草撮要》
  23. 癃闭《气功外气疗法》
  24. 龙眼肉《本草害利》
  25. 癃闭《中医词典》
  26. 龙眼肉《本草害利》
  27. 癃闭《凌临灵方》
  28. 龙眼肉《本草择要纲目》
  29. 癃闭《医述》
  30. 龙眼肉《本草分经》
  31. 癃闭《张聿青医案》


龙吟草_《滇南本草》_中医本草_【岐黄之术】

龙吟草

龙吟草

  • 上一页
  • 目录
  • 相关
  • 下一页

龙吟草（图），生山中向阳处，断梗有丝，大叶黄子，根大白色。味甘，平。

无毒。采根服之，延年益寿，固齿，乌须黑发。采叶服之，治大头伤寒症，神效。采根，治舌上生疮，名曰重舌，服之即愈。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙竹草
  • 当前页：龙吟草
  • 下一页：龙鳞草
<<< 返回本书目录
  1. 龙吟草《滇南本草》
  2. 龙游串【方剂大全】
  3. 龙衣散【方剂大全】
  4. 龙爪菜（图）【中药大全】
  5. 龙衣粉【方剂大全】
  6. 龙爪豆（图）【中药大全】
  7. 龙衣炒鸡蛋【方剂大全】
  8. 龙爪散【方剂大全】
  9. 龙液膏【方剂大全】
  10. 龙爪树【中药大全】
  11. 龙曜脉《丹医秘授古脉法》
  12. 龙爪粟，鸭爪稗《本草纲目》完整版
  13. 龙眼叶（图）【中药大全】
  14. 龙爪叶（图）【中药大全】
  15. 龙眼汤【方剂大全】
  16. 龙脂丸【方剂大全】
  17. 龙眼树皮（图）【中药大全】
  18. 龙州线蕨【中药大全】
  19. 龙眼梳（图）【中药大全】
  20. 龙朱散【方剂大全】
  21. 龙眼实《本草纲目》完整版
  22. 龙珠《本草纲目》完整版
  23. 龙眼肉粥【方剂大全】
  24. 龙珠（图）【中药大全】
  25. 龙眼肉解《医学衷中参西录》
  26. 龙珠丹【方剂大全】
  27. 龙眼肉（图）【中药大全】
  28. 龙珠膏【方剂大全】
  29. 龙眼肉《本草择要纲目》
  30. 龙珠根（图）【中药大全】
  1. 龙吟草《滇南本草》
  2. 龙曜脉《丹医秘授古脉法》
  3. 龙渊《中医词典》
  4. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  5. 龙战于野，其血玄黄《思考中医》
  6. 龙眼肉粥《老年百病防治》
  7. 龙珠《证类本草》
  8. 龙眼肉解《医学衷中参西录》
  9. 龙竹草《滇南本草》
  10. 龙眼肉茶《茶饮保健》
  11. 聋《中医词典》
  12. 龙眼肉（《开宝本草》）《中医饮食营养学》
  13. 聋聩《中医词典》
  14. 龙眼肉《本草撮要》
  15. 聋疠《扁鹊神应针灸玉龙经》
  16. 龙眼肉《本草害利》
  17. 聋哑《家庭医学百科-医疗康复篇》
  18. 龙眼肉《本草害利》
  19. 聋哑《自我调养巧治病》
  20. 龙眼肉《本草择要纲目》
  21. 聋哑症《耳鼻咽喉外科学》
  22. 龙眼肉《本草分经》
  23. 癃《中医词典》
  24. 龙眼肉《本草分经》
  25. 癃（疒贵）《中医词典》
  26. 龙眼肉《本草经解》
  27. 癃闭《中医名词词典》
  28. 龙眼肉《本草便读》
  29. 癃闭《景岳全书》
  30. 龙眼肉《本草从新》
  31. 癃闭《气功外气疗法》


龙鳞草_《滇南本草》_中医本草_【岐黄之术】

龙鳞草

龙鳞草

  • 上一页
  • 目录
  • 相关
  • 下一页

龙鳞草（图），生松树上，贴皮上似鳞甲。此草有二种，一有枝苗，此无枝苗。味苦。无毒。主治童劳虚症，退热除烦；妇人崩漏血积，煎服最良。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙吟草
  • 当前页：龙鳞草
  • 下一页：白云参
<<< 返回本书目录
  1. 龙鳞草《滇南本草》
  2. 龙鳞草（图）【中药大全】
  3. 龙莲芡实丸【方剂大全】
  4. 龙鳞散【方剂大全】
  5. 龙连膏【方剂大全】
  6. 龙鳞丸【方剂大全】
  7. 龙脷叶（图）【中药大全】
  8. 龙马丹【方剂大全】
  9. 龙荔《本草纲目》完整版
  10. 龙马自来丹【方剂大全】
  11. 龙利叶花（图）【中药大全】
  12. 龙牡复脉汤【方剂大全】
  13. 龙利叶（图）【中药大全】
  14. 龙牡菟韭丸【方剂大全】
  15. 龙鲤宣痹丸【方剂大全】
  16. 龙牡真武汤【方剂大全】
  17. 龙理痰汤《医学衷中参西录》
  18. 龙牡壮骨颗粒【方剂大全】
  19. 龙雷之火辨《研经言》
  20. 龙木集序《秘传眼科龙木论》
  21. 龙老根（图）【中药大全】
  22. 龙脑《本草纲目》完整版
  23. 龙葵子（图）【中药大全】
  24. 龙脑安神丸【方剂大全】
  25. 龙葵散【方剂大全】
  26. 龙脑薄荷《本草易读》
  27. 龙葵根散【方剂大全】
  28. 龙脑川芎丸【方剂大全】
  29. 龙葵根（图）【中药大全】
  30. 龙脑丹砂丸【方剂大全】
  1. 龙鳞草《滇南本草》
  2. 龙荔《饮食须知》
  3. 龙马自来丹《医林改错》
  4. 龙理痰汤《医学衷中参西录》
  5. 龙门《中医词典》
  6. 龙雷之火辨《研经言》
  7. 龙木集序《秘传眼科龙木论》
  8. 龙葵《中药学》
  9. 龙脑《海药本草》
  10. 龙葵《本经逢原》
  11. 龙脑《本草衍义》
  12. 龙葵《证类本草》
  13. 龙脑《医学入门》
  14. 龙葵《食疗本草》
  15. 龙脑安神丸《冯氏锦囊秘录》
  16. 龙葵《新修本草》
  17. 龙脑薄荷《本草易读》
  18. 龙葵《千金翼方》
  19. 龙脑膏《三因极一病证方论》
  20. 龙葵《本草纲目》
  21. 龙脑膏《博济方》
  22. 龙口含珠风《中医词典》
  23. 龙脑鸡苏丸《太平惠民和剂局方》
  24. 龙疽《中医词典》
  25. 龙脑鸡苏丸《仁术便览》
  26. 龙角丸《备急千金要方》
  27. 龙脑鸡苏丸《医方论》
  28. 龙角《本草害利》
  29. 龙脑散《小儿药证直诀》
  30. 龙角《本经逢原》
  31. 龙脑天麻煎《太平惠民和剂局方》


白云参_《滇南本草》_中医本草_【岐黄之术】

白云参

白云参

  • 上一页
  • 目录
  • 相关
  • 下一页

白云参（图），俗呼还阳参、一名白奶参。独枝，绿黑叶，根肥嫩，内有乳汁，只可用根。味甘、苦。无毒。入肺、肝、肾三经。同猪肉煮食，主人大生气血，补肾添精。

又妇人干血劳，食之更效。

（附方） 妇人虚劳盗汗。

白云参 煨猪肉吃，气血双补。

──务本卷一上

白云参，对叶，形似桃叶，白花，根肥。味甘，平。无毒。此参止渴生津，化痰，明目养心，引血归元而安神。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙鳞草
  • 当前页：白云参
  • 下一页：白龙参
<<< 返回本书目录
  1. 白云参《滇南本草》
  2. 白云丹【方剂大全】
  3. 白晕【疾病症状】
  4. 白云瓜《滇南本草》
  5. 白晕《证治准绳·杂病》
  6. 白云瓜【中药大全】
  7. 白玉丸【方剂大全】
  8. 白云瓜梗【中药大全】
  9. 白玉汤【方剂大全】
  10. 白云瓜花【中药大全】
  11. 白玉髓《本草纲目》完整版
  12. 白云瓜皮【中药大全】
  13. 白玉霜【方剂大全】
  14. 白云瓜叶【中药大全】
  15. 白玉神膏【方剂大全】
  16. 白云花根【中药大全】
  17. 白玉散【方剂大全】
  18. 白云换肺丸【方剂大全】
  19. 白玉散《小儿药证直诀》
  20. 白云平安散【方剂大全】
  21. 白玉露【方剂大全】
  22. 白云散【方剂大全】
  23. 白玉夹纸膏【方剂大全】
  24. 白云丸【方剂大全】
  25. 白玉膏药【方剂大全】
  26. 白泽丸【方剂大全】
  27. 白玉膏【方剂大全】
  28. 白渣样鼻涕【疾病症状】
  29. 白玉锭【方剂大全】
  30. 白旃檀《本草纲目》完整版
  1. 白云参《滇南本草》
  2. 白晕《证治准绳·杂病》
  3. 白云瓜《滇南本草》
  4. 白礜《中医词典》
  5. 白泽丸《是斋百一选方》
  6. 白玉汤《备急千金要方》
  7. 白粘腻苔《中医词典》
  8. 白玉髓《名医别录》
  9. 白障《中医词典》
  10. 白玉髓《证类本草》
  11. 白针《中医词典》
  12. 白玉髓《新修本草》
  13. 白轸《中医词典》
  14. 白玉髓《千金翼方》
  15. 白疹《中医名词词典》
  16. 白玉散《小儿药证直诀》
  17. 白疹《中医词典》
  18. 白玉夹纸膏《外科全生集》
  19. 白疹瘙痒《中医词典》
  20. 白玉膏《奇方类编》
  21. 白芝《千金翼方》
  22. 白玉膏《三因极一病证方论》
  23. 白芝《本草经集注》
  24. 白玉膏《救伤秘旨》
  25. 白芝《新修本草》
  26. 白玉丹《三因极一病证方论》
  27. 白芝《证类本草》
  28. 白鱼《滇南本草》
  29. 白芝《本草乘雅半偈》
  30. 白鱼《本草乘雅半偈》
  31. 白芝麻《饮膳正要》


白龙参_《滇南本草》_中医本草_【岐黄之术】

白龙参

白龙参

  • 上一页
  • 目录
  • 相关
  • 下一页

白龙参（图），生山中，有藤，藤上有叶，叶下有小黄花，根大而肥白，其形如参。味甘。无毒。采取服之，延年益寿。

同猪肉煮食，暖肾添精。同牛肉煮食补气。

同羊肉煮食，补气止汗。同鸡肉煮食，治痨病。生服令人白胖。妇人食之，止盗汗，治白带。男子肾虚皆效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白云参
  • 当前页：白龙参
  • 下一页：对叶参
<<< 返回本书目录
  1. 白龙参《滇南本草》
  2. 白龙穿彩【中药大全】
  3. 白柳【中药大全】
  4. 白龙丹【方剂大全】
  5. 白瘤及二三十年瘤方《外台秘要》
  6. 白龙膏【方剂大全】
  7. 白绫带《毓麟验方》
  8. 白龙骨丸【方剂大全】
  9. 白蛉热【疾病大全】
  10. 白龙捧疮膏【方剂大全】
  11. 白蛉《人体寄生虫学》
  12. 白龙散【方剂大全】
  13. 白铃子【中药大全】
  14. 白龙汤【方剂大全】
  15. 白苓汤【方剂大全】
  16. 白龙头【中药大全】
  17. 白灵药【方剂大全】
  18. 白龙丸《扁鹊心书》
  19. 白灵丹【方剂大全】
  20. 白龙丸【方剂大全】
  21. 白灵丹《外科传薪集》
  22. 白龙须《本草纲目》完整版
  23. 白淋草【中药大全】
  24. 白龙须《滇南本草》
  25. 白粱米【中药大全】
  26. 白龙圆【方剂大全】
  27. 白粱米《证类本草》
  28. 白鹿洞方【方剂大全】
  29. 白粱米《本草纲目》完整版
  30. 白萝卜汁《保健药膳》
  1. 白龙参《滇南本草》
  2. 白瘤及二三十年瘤方三首《外台秘要》
  3. 白龙茶《茶饮保健》
  4. 白绫带《毓麟验方》
  5. 白龙丹《博济方》
  6. 白蛉叮咬皮炎《急诊医学》
  7. 白龙骨《千金翼方》
  8. 白蛉《人体寄生虫学》
  9. 白龙骨《名医别录》
  10. 白灵丹《外科传薪集》
  11. 白龙散《冯氏锦囊秘录》
  12. 白磷还原法《实用免疫细胞与核酸》
  13. 白龙散秘方（华佗白龙散）《华佗神方》
  14. 白粱米《证类本草》
  15. 白龙汤《奇方类编》
  16. 白粱米《食疗本草》
  17. 白龙丸《太平惠民和剂局方》
  18. 白粱米《新修本草》
  19. 白龙丸《扁鹊心书》
  20. 白粱米《饮膳正要》
  21. 白龙丸《是斋百一选方》
  22. 白粱米《千金翼方》
  23. 白龙丸（龙虎丹）《是斋百一选方》
  24. 白梁米《名医别录》
  25. 白龙须《滇南本草》
  26. 白蔹薏苡汤《备急千金要方》
  27. 白漏《中医词典》
  28. 白蔹散《是斋百一选方》
  29. 白芦根《药性切用》
  30. 白蔹散《备急千金要方》
  31. 白轮《中医词典》


对叶参_《滇南本草》_中医本草_【岐黄之术】

对叶参

对叶参

  • 上一页
  • 目录
  • 相关
  • 下一页

对叶参（图），味甘、苦，性平。无毒。主治九种气痛，筋骨寒冷，症瘕，酒积食积，痰火瘀血作痛。以酒为使，最为神效。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白龙参
  • 当前页：对叶参
  • 下一页：平尔参
<<< 返回本书目录
  1. 对叶参《滇南本草》
  2. 对叶草【中药大全】
  3. 对叶百部【中药大全】
  4. 对叶豆【中药大全】
  5. 对修常居《养生导引秘籍》
  6. 对叶林【中药大全】
  7. 对形不足者，温之以气；精不足者，补之以味的应用《虚损病类钩沉》
  8. 对叶林根【中药大全】
  9. 对星香散【方剂大全】
  10. 对叶榕【中药大全】
  11. 对心发门主论《疡医大全》
  12. 对叶散花【中药大全】
  13. 对心发《外科启玄》
  14. 对叶四块瓦【中药大全】
  15. 对心发《洄溪医案》
  16. 对叶油麻根【中药大全】
  17. 对虾壳【中药大全】
  18. 对叶油麻叶【中药大全】
  19. 对虾【中药大全】
  20. 对乙酰氨基酚中毒【疾病大全】
  21. 对外用药减肥的几点评价《减肥新法与技巧》
  22. 对映异构《医用化学》
  23. 对听、视、触觉等刺激反应过度【疾病症状】
  24. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  25. 对声音敏感【疾病症状】
  26. 对症下药《趣味中医》
  27. 对生活丧失兴趣【疾病症状】
  28. 兑端穴【头部正面穴位】
  29. 对生耳蕨【中药大全】
  30. 兑金丸《外科传薪集》
  1. 对叶参《滇南本草》
  2. 对修常居《养生导引秘籍》
  3. 对乙酰氨基酚及非那西丁《药理学》
  4. 对修常居《中医词典》
  5. 对应取穴《中医词典》
  6. 对心发门主论《疡医大全》
  7. 对映异构《医用化学》
  8. 对心发《外科启玄》
  9. 对幽门螺杆菌有效中西药物的筛选《中国幽门螺杆菌研究》
  10. 对象的选择《预防医学》
  11. 对照《实用免疫细胞与核酸》
  12. 对腺垂体激素分泌的调节《生理学》
  13. 对照实验《实用免疫细胞与核酸》
  14. 对下法的现代思考《思考中医》
  15. 对照试验《实用免疫细胞与核酸》
  16. 对细胞增殖动力学的影响《药理学》
  17. 对照试验《实用免疫细胞与核酸》
  18. 对外用药减肥的几点评价《减肥新法与技巧》
  19. 对照问题《实验动物科学》
  20. 对天疱疮的研究《实用免疫细胞与核酸》
  21. 对照组的选择《预防医学》
  22. 对糖尿病的思考糖代谢与木土的关系。《思考中医》
  23. 对症下药《趣味中医》
  24. 对生物节律的控制《生理学》
  25. 对症选穴法《中医词典》
  26. 对生物大分子的作用及药物分类《药理学》
  27. 对治疗的反应《默克家庭诊疗手册》
  28. 对生成与发育的影响《生理学》
  29. 对肿瘤患者免疫功能状态的评估《医学免疫学》
  30. 对神经系统的影响《生理学》
  31. 兑草《千金翼方》


平尔参_《滇南本草》_中医本草_【岐黄之术】

平尔参

平尔参

  • 上一页
  • 目录
  • 相关
  • 下一页

平尔参，味甘、平，性温。无毒。治脾气弱，中气不足，饮食无味，五劳七伤，肢体酸软，虚热畏寒，面黄消瘦。此药调治精神，养荣气血，补中气。但脾胃中如有积痰，或有寒湿者服之，令人发水肿。若服后周身肿满，即煎苦菜汤食之，令小便利数次，其肿自消。

（附方） 治脾胃虚弱，中气不足，劳伤虚损。

平尔参（三钱） 笋鸡（一只将参入鸡腹煨服）。凡补虚用鸡，男用雌，女用雄。

（附案）昔史明九，用平尔参治石羊厂炉烟瘴气。治午后怕冷作寒抖战，夜晚发热，天明出汗方凉。

治烟瘴用∶平尔参（末三钱） 引水酒服三次，后用平儿参煨母鸡一只食之。

（补注） 平儿草、平尔参有辨别。平尔参枝梗矮，秆是方秆，花开一样，但背无毛格蒂，叶同一样，根小，秆红色。

平儿草梗高硕，秆是圆秆，开花一样，但花后有毛格蒂，叶同一样，根大，秆红色。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对叶参
  • 当前页：平尔参
  • 下一页：打不死草
<<< 返回本书目录
  1. 平尔参《滇南本草》
  2. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  3. 平地木【中药大全】
  4. 平妇人病生死证《脉经》
  5. 平底足【疾病大全】
  6. 平复饮加味【方剂大全】
  7. 平带下绝产无子亡血居经证《脉经》
  8. 平腹满寒疝宿食脉证《脉经》
  9. 平疮散《外科传薪集》
  10. 平肝【中药主治】
  11. 平喘止咳【中药主治】
  12. 平肝剂《中医眼科备读》
  13. 平喘药《药理学》
  14. 平肝健脾方【方剂大全】
  15. 平喘【中药主治】
  16. 平肝开郁止血汤【方剂大全】
  17. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  18. 平肝流气饮【方剂大全】
  19. 平补镇心丹【方剂大全】
  20. 平肝明目【中药主治】
  21. 平补《圣济总录》
  22. 平肝潜阳【中药主治】
  23. 平补《本草求真》
  24. 平肝清脑汤【方剂大全】
  25. 平贝母【中药大全】
  26. 平肝舒络丸【方剂大全】
  27. 平安丸【方剂大全】
  28. 平肝顺气保中丸【方剂大全】
  29. 平安丸《外科传薪集》
  30. 平肝息风药《中药学》
  1. 平尔参《滇南本草》
  2. 平旦热《中医词典》
  3. 平肺脉《中医词典》
  4. 平带下绝产无子亡血居经证《脉经》
  5. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  6. 平刺《中医词典》
  7. 平妇人病生死证《脉经》
  8. 平疮散《外科传薪集》
  9. 平腹满寒疝宿食脉证《脉经》
  10. 平喘药的临床应用《药理学》
  11. 平肝脉《中医词典》
  12. 平喘药《药理学》
  13. 平肝息风药《中药学》
  14. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  15. 平肝息风药应用注意事项《中药学》
  16. 平补枳术丸（加味平补枳术丸）《仁术便览》
  17. 平肝熄风（镇肝熄风）《中医名词词典》
  18. 平补枳术丸《冯氏锦囊秘录》
  19. 平肝熄风药《中医眼科学》
  20. 平补镇心丹《太平惠民和剂局方》
  21. 平肝者舒肝也非伐肝也《读医随笔》
  22. 平补镇心丹《太平惠民和剂局方》
  23. 平和饮子《万氏秘传片玉心书》
  24. 平补平泻《中医词典》
  25. 平衡失调的检测指标《病理生理学》
  26. 平补地榆汤《仁术便览》
  27. 平衡五脏治久咳《邹孟城三十年临证经验集》
  28. 平补《本草求真》
  29. 平衡五脏治久咳《三十年临证经验集》
  30. 平补《中医词典》
  31. 平滑肌《组织学与胚胎学》


打不死草_《滇南本草》_中医本草_【岐黄之术】

打不死草

打不死草

  • 上一页
  • 目录
  • 相关
  • 下一页

打不死草（图），生山涧中。细叶软枝，根肥而白，上有须。气味甘，性微寒。无毒。主治骨碎筋断，瘀血不散，跌打损伤，以酒为使。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平尔参
  • 当前页：打不死草
  • 下一页：地竹
<<< 返回本书目录
  1. 打不死草《滇南本草》
  2. 打虫果【中药大全】
  3. 鞑新菊【中药大全】
  4. 打虫化积丸【方剂大全】
  5. 答宗弟××问右臂疼治法《医学衷中参西录》
  6. 打虫丸【方剂大全】
  7. 答周××为母问疼风证治法《医学衷中参西录》
  8. 打跌部《本草易读》
  9. 答章××问腹内动气冲气症治法《医学衷中参西录》
  10. 打跌伤疮《外科启玄》
  11. 答章××代友问病案治法《医学衷中参西录》
  12. 打跌伤疮部《外科启玄》
  13. 答严××代友问痰饮治法《医学衷中参西录》
  14. 打呃部《本草易读》
  15. 答徐××阳旦汤之商榷《医学衷中参西录》
  16. 打嗝【疾病症状】
  17. 答徐××问其妻荡漾病治法《医学衷中参西录》
  18. 打哈欠【疾病症状】
  19. 答徐××问腹疼治法《医学衷中参西录》
  20. 打鼾《临床激光治疗学》
  21. 答徐××读《伤寒论》质疑《医学衷中参西录》
  22. 打鼾【疾病症状】
  23. 答吴××问病《医学衷中参西录》
  24. 打呼噜【疾病症状】
  25. 答翁××问呃逆气郁治法《医学衷中参西录》
  26. 打呼噜【疾病症状】
  27. 答王××质疑《医学衷中参西录》
  28. 打火草【中药大全】
  29. 答王××问时方生化汤《医学衷中参西录》
  30. 打箭菊【中药大全】
  1. 打不死草《滇南本草》
  2. 答宗弟××问右臂疼治法《医学衷中参西录》
  3. 打灯火《中医词典》
  4. 答周××为母问疼风证治法《医学衷中参西录》
  5. 打跌部《本草易读》
  6. 答章××问腹内动气冲气症治法《医学衷中参西录》
  7. 打跌伤疮《外科启玄》
  8. 答章××代友问病案治法《医学衷中参西录》
  9. 打跌伤疮部《外科启玄》
  10. 答严××代友问痰饮治法《医学衷中参西录》
  11. 打呃部《本草易读》
  12. 答徐××阳旦汤之商榷《医学衷中参西录》
  13. 打法《中医词典》
  14. 答徐××问其妻荡漾病治法《医学衷中参西录》
  15. 打咯忒《中医词典》
  16. 答徐××问腹疼治法《医学衷中参西录》
  17. 打躬势《中医词典》
  18. 答徐××读《伤寒论》质疑四则《医学衷中参西录》
  19. 打鼾《临床激光治疗学》
  20. 答吴××问病《医学衷中参西录》
  21. 打灵砂法《古今医统大全》
  22. 答翁××问呃逆气郁治法《医学衷中参西录》
  23. 打马过天河《幼科推拿秘书》
  24. 答王××质疑《医学衷中参西录》
  25. 打马过天河法《推拿抉微》
  26. 答王××问时方生化汤《医学衷中参西录》
  27. 打马过天河法《厘正按摩要术》
  28. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  29. 打马过天门《中医词典》
  30. 答任××问病三则《医学衷中参西录》
  31. 打扑磕伤损《是斋百一选方》


地竹_《滇南本草》_中医本草_【岐黄之术】

地竹

地竹

  • 上一页
  • 目录
  • 相关
  • 下一页

地竹（图），又名土余竹、地余竹。生于郊野。无花，就地生小软枝，高一、二寸，叶似家竹，亦非淡竹，乃地竹也。味苦。无毒。采取为末，治男妇老幼，眼目昏花，或云翳遮睛，或疳疾伤眼，服之，其效如神。同苦蒿尖马鞭梢尖 枸杞尖 共捣为泥，遇暴赤火眼，左眼塞左鼻，右眼塞右鼻，效。

──务本卷一上

地竹，气味苦。无毒。主治骨蒸劳烧，虚劳 发热。服之能退五经之热，兼利小便。

──模板卷八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打不死草
  • 当前页：地竹
  • 下一页：地缨子
<<< 返回本书目录
  1. 地竹《滇南本草》
  2. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  3. 地中海贫血【疾病大全】
  4. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  5. 地芝丸【方剂大全】
  6. 弟淑南三阳合病暑症《孙文垣医案》
  7. 地支所属阴阳五行《手掌与疾病》
  8. 帝中风《喉科秘诀》
  9. 地支十二经流注歌《医宗金鉴》
  10. 第1跖趾关节疼痛和肿大【疾病症状】
  11. 地支十二经流注歌《刺灸心法要诀》
  12. 第２肋软骨痛【疾病症状】
  13. 地支配合时间与脏腑经络《手掌与疾病》
  14. 第3腰椎横突过长畸形【疾病大全】
  15. 地支纪月与所属四季《手掌与疾病》
  16. 第5指短小弯曲【疾病症状】
  17. 地震伤《家庭医学百科-自救互救篇》
  18. 第Ⅰ型脊髓血管畸形【疾病大全】
  19. 地震的急救《现代院外急救手册》
  20. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  21. 地毡草【中药大全】
  22. 第Ⅳ型脊髓血管畸形【疾病大全】
  23. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  24. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  25. 地元图《此事难知》
  26. 第八十七《丹溪治法心要》
  27. 地元图《此事难知》
  28. 第八问《异授眼科》
  29. 地榆油膏【方剂大全】
  30. 第二大竹沥汤【方剂大全】
  1. 地竹《滇南本草》
  2. 地中海贫血《默克家庭诊疗手册》
  3. 地主《证类本草》
  4. 地芝丸《医方论》
  5. 弟鼻《中医词典》
  6. 地支所属阴阳五行《手掌与疾病》
  7. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  8. 地支十二经流注歌《刺灸心法要诀》
  9. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  10. 地支十二经流注歌《医宗金鉴》
  11. 弟淑南三阳合病暑症《孙文垣医案》
  12. 地支配合时间与脏腑经络《手掌与疾病》
  13. 帝尔玛·丹增彭措《中医词典》
  14. 地支纪月与所属四季《手掌与疾病》
  15. 帝休《证类本草》
  16. 地支本属《灵素节注类编》
  17. 帝中弛软风《中医词典》
  18. 地震伤《家庭医学百科-自救互救篇》
  19. 帝中风《中医词典》
  20. 地震的急救《现代院外急救手册》
  21. 帝中风《喉科秘诀》
  22. 地朕《名医别录》
  23. 帝中风《重楼玉钥》
  24. 地朕《证类本草》
  25. 帝中喉风《中医词典》
  26. 地朕《吴普本草》
  27. 帝中喉风《重订囊秘喉书》
  28. 地朕《千金翼方》
  29. 帝中樱桃风《中医词典》
  30. 地运《中医词典》
  31. 帝钟风《中医词典》


地缨子_《滇南本草》_中医本草_【岐黄之术】

地缨子

地缨子

  • 上一页
  • 目录
  • 相关
  • 下一页

地缨子（图），此草形似缨子一撮，贴地而生，分赤、绿二色。味苦，性寒。

赤丝者治脱阳，服之如神。绿丝者治脱阴，服之如神。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地竹
  • 当前页：地缨子
  • 下一页：地缨子（土细辛）
<<< 返回本书目录
  1. 地缨子《滇南本草》
  2. 地缨子（土细辛）《滇南本草》
  3. 地衣草《本草纲目》完整版
  4. 地涌金莲《滇南本草》
  5. 地杨梅【中药大全】
  6. 地涌金莲【中药大全】
  7. 地杨梅《本草纲目》完整版
  8. 地榆《本草纲目》完整版
  9. 地羊鹊【中药大全】
  10. 地榆《本草乘雅半偈》
  11. 地血香果【中药大全】
  12. 地榆《本草崇原》
  13. 地血香【中药大全】
  14. 地榆《本草图经》
  15. 地血散【方剂大全】
  16. 地榆《本草新编》
  17. 地血散《扁鹊心书》
  18. 地榆《本草易读》
  19. 地星【中药大全】
  20. 地榆《本草择要纲目》
  21. 地仙饮【方剂大全】
  22. 地榆《药鉴》
  23. 地仙丸【方剂大全】
  24. 地榆《药笼小品》
  25. 地仙桃【中药大全】
  26. 地榆《证类本草》
  27. 地仙散【方剂大全】
  28. 地榆《本草纲目》图文版
  29. 地仙酒【方剂大全】
  30. 地榆【中药大全】
  1. 地缨子《滇南本草》
  2. 地衣草《证类本草》
  3. 地缨子（土细辛）《滇南本草》
  4. 地杨梅《证类本草》
  5. 地涌金莲《滇南本草》
  6. 地杨梅《医学入门》
  7. 地榆《神农本草经》
  8. 地血散《扁鹊心书》
  9. 地榆《本草纲目》
  10. 地仙散《普济本事方》
  11. 地榆《雷公炮制药性解》
  12. 地仙煎《饮膳正要》
  13. 地榆《千金翼方》
  14. 地西泮《精神药品临床应用指导原则》
  15. 地榆《药笼小品》
  16. 地五会《针灸学》
  17. 地榆《玉楸药解》
  18. 地五会《中医词典》
  19. 地榆《中药炮制》
  20. 地五会《针灸大成》
  21. 地榆《本草经集注》
  22. 地蜈蚣《证类本草》
  23. 地榆《新修本草》
  24. 地笋《证类本草》
  25. 地榆《本草衍义》
  26. 地髓汤《回生集》
  27. 地榆《汤液本草》
  28. 地菘《证类本草》
  29. 地榆《本草备要》
  30. 地数《中医词典》
  31. 地榆《本草蒙筌》


地缨子（土细辛）_《滇南本草》_中医本草_【岐黄之术】

地缨子（土细辛）
在线购买《滇南本草》正版书籍

地缨子（土细辛）

  • 上一页
  • 目录
  • 相关
  • 下一页

地缨子（图），亦名土细辛。形似蒲公英，根细如丝，月白青色。气味辛，性温。无毒。主治咳逆上气，头痛，百结拘挛，风湿痹痛。久服明目，轻身延年，亦利九窍。

专治眼疾，或内障、外障，白翳遮睛，同青羊肝为末服，即愈。

──模板卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地缨子
  • 当前页：地缨子（土细辛）
  • 下一页：血参
<<< 返回本书目录
  1. 地缨子（土细辛）《滇南本草》
  2. 地涌金莲《滇南本草》
  3. 地缨子《滇南本草》
  4. 地涌金莲【中药大全】
  5. 地衣草《本草纲目》完整版
  6. 地榆《本草纲目》完整版
  7. 地杨梅【中药大全】
  8. 地榆《本草乘雅半偈》
  9. 地杨梅《本草纲目》完整版
  10. 地榆《本草崇原》
  11. 地羊鹊【中药大全】
  12. 地榆《本草图经》
  13. 地血香果【中药大全】
  14. 地榆《本草新编》
  15. 地血香【中药大全】
  16. 地榆《本草易读》
  17. 地血散【方剂大全】
  18. 地榆《本草择要纲目》
  19. 地血散《扁鹊心书》
  20. 地榆《药鉴》
  21. 地星【中药大全】
  22. 地榆《药笼小品》
  23. 地仙饮【方剂大全】
  24. 地榆《证类本草》
  25. 地仙丸【方剂大全】
  26. 地榆《本草纲目》图文版
  27. 地仙桃【中药大全】
  28. 地榆【中药大全】
  29. 地仙散【方剂大全】
  30. 地榆败毒散【方剂大全】
  1. 地缨子（土细辛）《滇南本草》
  2. 地缨子《滇南本草》
  3. 地涌金莲《滇南本草》
  4. 地衣草《证类本草》
  5. 地榆《神农本草经》
  6. 地杨梅《证类本草》
  7. 地榆《本草纲目》
  8. 地杨梅《医学入门》
  9. 地榆《雷公炮制药性解》
  10. 地血散《扁鹊心书》
  11. 地榆《千金翼方》
  12. 地仙散《普济本事方》
  13. 地榆《药笼小品》
  14. 地仙煎《饮膳正要》
  15. 地榆《玉楸药解》
  16. 地西泮《精神药品临床应用指导原则》
  17. 地榆《中药炮制》
  18. 地五会《针灸学》
  19. 地榆《本草经集注》
  20. 地五会《中医词典》
  21. 地榆《新修本草》
  22. 地五会《针灸大成》
  23. 地榆《本草衍义》
  24. 地蜈蚣《证类本草》
  25. 地榆《汤液本草》
  26. 地笋《证类本草》
  27. 地榆《本草备要》
  28. 地髓汤《回生集》
  29. 地榆《本草蒙筌》
  30. 地菘《证类本草》
  31. 地榆《本草易读》


血参_《滇南本草》_中医本草_【岐黄之术】

血参

血参

  • 上一页
  • 目录
  • 相关
  • 下一页

血参（图），此参按七十二候，生七十二叶，每叶下开一小黄花。十年，根肥似人形。滇中性燥，产辽东性寒。采根，用糯米蒸透，红润色。主治骨间寒热，惊痫邪气，接续阳气，定五脏，救蛊毒；除胃中伏热时气，温热泄痢，去肠中小虫，益肝胆气，止惊惕。

久服益志不忘，轻身耐老。客忤疳气热狂，明目，止燥烦；治疮疥，去目中之黄及睛赤肿，瘀肉高起，痛不可忍。退肝经邪热，除下焦湿热之肿，泻膀胱火。疗咽喉痛，风热盗汗。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地缨子（土细辛）
  • 当前页：血参
  • 下一页：鸡尾参
<<< 返回本书目录
  1. 血参《滇南本草》
  2. 血参【中药大全】
  3. 血不止论外方《妇人规》
  4. 血槽风门主论《疡医大全》
  5. 血不止《证治准绳·女科》
  6. 血常规《常用化验值及意义》
  7. 血不止《女科证治准绳》
  8. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  9. 血不下《证治准绳·女科》
  10. 血沉（ESR）《常用化验值及意义》
  11. 血不下《女科证治准绳》
  12. 血沉增快【疾病症状】
  13. 血卟啉病性周围神经病【疾病大全】
  14. 血沉增速【疾病症状】
  15. 血卟啉病【疾病大全】
  16. 血出不止【方剂主治】
  17. 血病诸候（凡九论）《诸病源候论》
  18. 血当归【中药大全】
  19. 血病诸候《巢氏病源补养宣导法》
  20. 血党【中药大全】
  21. 血病论《银海指南》
  22. 血道播散【疾病症状】
  23. 血痹虚劳病脉证治《金匮玉函经二注》
  24. 血榧【中药大全】
  25. 血痹虚劳病脉证治《高注金匮要略》
  26. 血分水分《女科撮要》
  27. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  28. 血分水分总括《妇科心法要诀》
  29. 血痹虚劳病脉证并治《金匮玉函要略述义》
  30. 血分水分总括《医宗金鉴》
  1. 血参《滇南本草》
  2. 血不止论外方《妇人规》
  3. 血槽风门主论《疡医大全》
  4. 血不止《女科证治准绳》
  5. 血超氧化物歧化酶《常用化验值及意义》
  6. 血不止《证治准绳·女科》
  7. 血沉《常用化验值及意义》
  8. 血不养筋《中医词典》
  9. 血愁《中医词典》
  10. 血不下《女科证治准绳》
  11. 血疮候《诸病源候论》
  12. 血不下《证治准绳·女科》
  13. 血疸《中医词典》
  14. 血不归经《正体类要》
  15. 血疔《中医词典》
  16. 血不归经《中医词典》
  17. 血疔血出不止《奇效简便良方》
  18. 血不归经《傅青主男科》
  19. 血蛾《中医词典》
  20. 血不归经《中医名词词典》
  21. 血分《中医词典》
  22. 血卟啉症《医学遗传学基础》
  23. 血分发热《症因脉治》
  24. 血病论《银海指南》
  25. 血分寒《卫生宝鉴》
  26. 血病辨证《中医诊断学》
  27. 血分候《诸病源候论》
  28. 血鳖《中医词典》
  29. 血分热《卫生宝鉴》
  30. 血便《中医词典》
  31. 血分热毒《中医名词词典》


鸡尾参_《滇南本草》_中医本草_【岐黄之术】

鸡尾参

鸡尾参

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡尾参（图），叶似鸡尾，绿色，软小枝，无花，根似人形，人多不觉。味甘、辛，性寒。无毒。

主治眼目不明，或内障、外障，云翳遮睛，小儿疳疾雀盲，化虫除痞，或肚大筋青；亦治妇人五夜虚烧，骨蒸热。此药服之立瘥。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血参
  • 当前页：鸡尾参
  • 下一页：还元参
<<< 返回本书目录
  1. 鸡尾参《滇南本草》
  2. 鸡尾毛《本草纲目》完整版
  3. 鸡娃草【中药大全】
  4. 鸡尾木【中药大全】
  5. 鸡腿蘑【中药大全】
  6. 鸡香汤【方剂大全】
  7. 鸡腿堇菜【中药大全】
  8. 鸡翔草【中药大全】
  9. 鸡头粥【方剂大全】
  10. 鸡心《本草纲目》完整版
  11. 鸡头丸【方剂大全】
  12. 鸡心膏【方剂大全】
  13. 鸡头实粥【方剂大全】
  14. 鸡心七【中药大全】
  15. 鸡头实《证类本草》
  16. 鸡心散【方剂大全】
  17. 鸡头实《神农本草经百种录》
  18. 鸡心酸枣汤【方剂大全】
  19. 鸡头实《滇南本草》
  20. 鸡心丸【方剂大全】
  21. 鸡头粉羹【方剂大全】
  22. 鸡胸【疾病大全】
  23. 鸡头【中药大全】
  24. 鸡胸龟背《马培之医案》
  25. 鸡头《本草纲目》完整版
  26. 鸡胸丸【方剂大全】
  27. 鸡汤《医学衷中参西录》
  28. 鸡胸症《医门补要》
  29. 鸡汤《本草纲目》完整版
  30. 鸡雪莲【中药大全】
  1. 鸡尾参《滇南本草》
  2. 鸡头子（芡实）〈寒〉《食疗本草》
  3. 鸡翁藤《证类本草》
  4. 鸡头粥《食疗方》
  5. 鸡痫《中医词典》
  6. 鸡头粥《饮膳正要》
  7. 鸡项草《证类本草》
  8. 鸡头实《滇南本草》
  9. 鸡心蛾《中医词典》
  10. 鸡头实《名医别录》
  11. 鸡心痔《中医词典》
  12. 鸡头实《增广和剂局方药性总论》
  13. 鸡胸《中医名词词典》
  14. 鸡头实《证类本草》
  15. 鸡胸《中医词典》
  16. 鸡头实《冯氏锦囊秘录》
  17. 鸡胸龟背《马培之医案》
  18. 鸡头实《本草蒙筌》
  19. 鸡胸痰《中医词典》
  20. 鸡头实《本草衍义》
  21. 鸡胸症《医门补要》
  22. 鸡头实《神农本草经百种录》
  23. 鸡血藤《中药学》
  24. 鸡头实《新修本草》
  25. 鸡血藤茶《茶饮保健》
  26. 鸡头实《千金翼方》
  27. 鸡眼《中医名词词典》
  28. 鸡头实《神农本草经》
  29. 鸡眼《奇方类编》
  30. 鸡头粉血粉《饮膳正要》
  31. 鸡眼草《中药学》


还元参_《滇南本草》_中医本草_【岐黄之术】

还元参

还元参

  • 上一页
  • 目录
  • 相关
  • 下一页

还元参（图），生有水处。形似竹笋，初出包叶而生，出一软苗，苗上开黄花，其根似人参，有横直纹。（味甘而美。无毒）。采根久服，令人白胖，延年益寿。民族地区常作菜用，呼为牛菜。因牛食此草而生牛黄，故曰牛生草。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡尾参
  • 当前页：还元参
  • 下一页：迎风不动草
<<< 返回本书目录
  1. 还元参《滇南本草》
  2. 还元丹【方剂大全】
  3. 还元保真汤【方剂大全】
  4. 还元复气丹【方剂大全】
  5. 还阴退翳丸【方剂大全】
  6. 还元固本蛋《毓麟验方》
  7. 还阴解毒汤【方剂大全】
  8. 还元煎【方剂大全】
  9. 还阳汤【方剂大全】
  10. 还元酒【方剂大全】
  11. 还阳散【方剂大全】
  12. 还元明目汤【方剂大全】
  13. 还阳丹【方剂大全】
  14. 还元秋石乳酥丸【方剂大全】
  15. 还阳草根【中药大全】
  16. 还元水【方剂大全】
  17. 还阳草【中药大全】
  18. 还元丸【方剂大全】
  19. 还阳参【中药大全】
  20. 还原蛋【方剂大全】
  21. 还阳参《滇南本草》
  22. 还原再造丹【方剂大全】
  23. 还筒子【中药大全】
  24. 还源汤【方剂大全】
  25. 还童汤【方剂大全】
  26. 还真二七丹【方剂大全】
  27. 还童散【方剂大全】
  28. 还真散【方剂大全】
  29. 还童酒【方剂大全】
  30. 孩疮《急救广生集》
  1. 还元参《滇南本草》
  2. 还阳参《滇南本草》
  3. 还元固本蛋《毓麟验方》
  4. 还童散《奇方类编》
  5. 还元水《医方论》
  6. 还童酒方《回生集》
  7. 还原反应《生物化学与分子生物学》
  8. 还食风《中医词典》
  9. 孩疮《急救广生集》
  10. 还少丹《毓麟验方》
  11. 孩儿参《中药学》
  12. 还少丹《时方歌括》
  13. 孩儿茶《饮膳正要》
  14. 还少丹《医方论》
  15. 孩儿茶《本草备要》
  16. 还少丹《外科理例》
  17. 孩儿茶《本草易读》
  18. 还少丹《目经大成》
  19. 孩儿茶《医学入门》
  20. 还少丹《冯氏锦囊秘录》
  21. 孩儿茶《本草求真》
  22. 还少丹《洪氏集验方》
  23. 孩儿茶《本草从新》
  24. 还明散《冯氏锦囊秘录》
  25. 孩儿茶《中药学》
  26. 还精施泻与治疗《玉房秘诀》
  27. 孩儿茶《本草便读》
  28. 还精补脑《中医词典》
  29. 孩儿茶《本草分经》
  30. 还精《玉房秘诀》
  31. 孩儿茶《本草撮要》


迎风不动草_《滇南本草》_中医本草_【岐黄之术】

迎风不动草

迎风不动草

  • 上一页
  • 目录
  • 相关
  • 下一页

迎风不动草（图），生山中，独茎数枝，绿叶，开黄花。采取治瞽目。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还元参
  • 当前页：迎风不动草
  • 下一页：金钱草
<<< 返回本书目录
  1. 迎风不动草《滇南本草》
  2. 迎风流泪【疾病症状】
  3. 迎春花叶【中药大全】
  4. 迎风流泪【疾病症状】
  5. 迎春花叶《本草易读》
  6. 迎风流泪【中药主治】
  7. 迎春花根【中药大全】
  8. 迎风流泪【方剂主治】
  9. 迎春花【中药大全】
  10. 迎风落泪《目经大成》
  11. 迎春花《本草择要纲目》
  12. 迎风洒泪症《银海精微》
  13. 迎春花《本草纲目》完整版
  14. 迎红杜鹃【中药大全】
  15. 蘡薁藤【中药大全】
  16. 迎山红【中药大全】
  17. 蘡薁根【中药大全】
  18. 迎随补泻法《普济方·针灸》
  19. 蘡薁【中药大全】
  20. 迎香穴【头部正面穴位】
  21. 鹰嘴挣《松峰说疫》
  22. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  23. 鹰嘴爪【中药大全】
  24. 荧光抗体的制备《实用免疫细胞与核酸》
  25. 鹰爪莲【中药大全】
  26. 荧光抗体技术《免疫学和免疫学检验》
  27. 鹰爪花果【中药大全】
  28. 荧光免疫测定《免疫学和免疫学检验》
  29. 鹰爪花根【中药大全】
  30. 荧光免疫技术《免疫学和免疫学检验》
  1. 迎风不动草《滇南本草》
  2. 迎而夺之《中医词典》
  3. 迎风赤烂《中医词典》
  4. 迎东证《中医词典》
  5. 迎风冷泪《中医词典》
  6. 迎春花叶《本草易读》
  7. 迎风流泪《中医词典》
  8. 迎春花茶《茶饮保健》
  9. 迎风流泪《明目至宝》
  10. 迎春花《本草择要纲目》
  11. 迎风落泪《目经大成》
  12. 鹰嘴挣《松峰说疫》
  13. 迎风热泪《中医词典》
  14. 鹰爪惊《幼科推拿秘书》
  15. 迎风洒泪症《中医词典》
  16. 鹰屎白《本经逢原》
  17. 迎风洒泪症《银海精微》
  18. 鹰屎白《证类本草》
  19. 迎随补泻《中医词典》
  20. 鹰屎白《本草衍义》
  21. 迎随补泻（针头补泻、针芒补泻）《中医名词词典》
  22. 鹰屎白《新修本草》
  23. 迎随补泻法《普济方·针灸》
  24. 鹰屎白《本草经集注》
  25. 迎西证《中医词典》
  26. 鹰屎白《玉楸药解》
  27. 迎香《针灸大成》
  28. 鹰矢白《名医别录》
  29. 迎香《中医词典》
  30. 鹰肉《医学入门》
  31. 迎香《针灸学》


金钱草_《滇南本草》_中医本草_【岐黄之术】

金钱草

金钱草

  • 上一页
  • 目录
  • 相关
  • 下一页

金钱草 （图），味酸。无毒。生 山，滇中甚多。叶似虎掌草，花似栗花，软枝。三年生叶一台，分一桠，桠上生花。采服延年。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迎风不动草
  • 当前页：金钱草
  • 下一页：金缠菜
<<< 返回本书目录
  1. 金钱草《滇南本草》
  2. 金钱草【中药大全】
  3. 金钱参【中药大全】
  4. 金钱橘饼【中药大全】
  5. 金钱败酱茵陈茶《保健药膳》
  6. 金钱苦叶草【中药大全】
  7. 金钱白花蛇【中药大全】
  8. 金钱木根【中药大全】
  9. 金耆散【方剂大全】
  10. 金钱鼠粘汤【方剂大全】
  11. 金漆丸【方剂大全】
  12. 金钱松叶【中药大全】
  13. 金蒲汤【方剂大全】
  14. 金钱汤【方剂大全】
  15. 金破无声《凌临灵方》
  16. 金枪不治症《金疮跌打接骨药性秘书》
  17. 金钮扣【中药大全】
  18. 金枪丹【方剂大全】
  19. 金纽子【中药大全】
  20. 金枪膏【方剂大全】
  21. 金牛汤【方剂大全】
  22. 金枪论《金疮跌打接骨药性秘书》
  23. 金牛七【中药大全】
  24. 金枪散【方剂大全】
  25. 金牛排石汤【方剂大全】
  26. 金枪铁扇散【方剂大全】
  27. 金牛草【中药大全】
  28. 金枪药【方剂大全】
  29. 金泥煎【方剂大全】
  30. 金荞麦【中药大全】
  1. 金钱草《滇南本草》
  2. 金钱萹茶《茶饮保健》
  3. 金钱草（连钱草）《中药学》
  4. 金钱败酱茵陈茶《保健药膳》
  5. 金钱草茶《茶饮保健》
  6. 金铅《中医词典》
  7. 金钱柴胡茶《茶饮保健》
  8. 金气肃降《中医词典》
  9. 金钱杜仲茶《茶饮保健》
  10. 金气肃降《中医名词词典》
  11. 金钱茅茶《茶饮保健》
  12. 金气《中医词典》
  13. 金枪不治症《金疮跌打接骨药性秘书》
  14. 金芪花茶《茶饮保健》
  15. 金枪论《金疮跌打接骨药性秘书》
  16. 金破无声《凌临灵方》
  17. 金翘茶《茶饮保健》
  18. 金破不鸣《中医词典》
  19. 金清桂（1870-1941年）《中医词典》
  20. 金破不鸣《中医名词词典》
  21. 金雀根（金雀花）《中药学》
  22. 金彭《中医词典》
  23. 金鹊花《滇南本草》
  24. 金泥膏《仁术便览》
  25. 金仁荣《中医词典》
  26. 金木所伤《保婴撮要》
  27. 金刃肠出《圣济总录》
  28. 金铭《中医词典》
  29. 金刃伤《急救广生集》
  30. 金明旭（1902-1968年）《中医词典》
  31. 金刃伤《伤科汇纂》


金缠菜_《滇南本草》_中医本草_【岐黄之术】

金缠菜

金缠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

金缠菜（图），一名铁梗金缠子。生有水处。叶小梗硬，故曰铁梗。根生一软枝，枝上有黄子，四月采子，八月采根，九蒸九晒熬成膏。味酸。无毒。能辟谷。作菜，盐炒；久服令人面容肥白，能补肾添精，大补元气，稳齿乌须，延年益寿。子放于酒内，一时，其酒即化为水，即将此水治筋骨疼痛，神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金钱草
  • 当前页：金缠菜
  • 下一页：青霞草
<<< 返回本书目录
  1. 金缠菜《滇南本草》
  2. 金蝉补漏丸【方剂大全】
  3. 金钗石斛圆【方剂大全】
  4. 金蝉散【方剂大全】
  5. 金钗石斛丸【方剂大全】
  6. 金蝉蜕衣汤【方剂大全】
  7. 金钗石斛膏【方剂大全】
  8. 金蝉脱壳方【方剂大全】
  9. 金钗石斛【中药大全】
  10. 金蝉脱壳酒【方剂大全】
  11. 金钗石斛《本草新编》
  12. 金蝉丸【方剂大全】
  13. 金钗煎【方剂大全】
  14. 金蟾丹【方剂大全】
  15. 金钗股【中药大全】
  16. 金蟾肚【方剂大全】
  17. 金钗凤尾蕨【中药大全】
  18. 金蟾膏【方剂大全】
  19. 金钗【中药大全】
  20. 金蟾化管丸【方剂大全】
  21. 金草药方【方剂大全】
  22. 金蟾酒【方剂大全】
  23. 金草丹【方剂大全】
  24. 金蟾散【方剂大全】
  25. 金草【中药大全】
  26. 金蟾脱甲酒【方剂大全】
  27. 金蚕《本草纲目》完整版
  28. 金蟾丸【方剂大全】
  29. 金彩眉百合病治验《一得集》
  30. 金沉膏【方剂大全】
  1. 金缠菜《滇南本草》
  2. 金钗丸《明目至宝》
  3. 金城太守白薇丸《备急千金要方》
  4. 金钗石斛丸《太平惠民和剂局方》
  5. 金疮《千金翼方》
  6. 金钗石斛《本草新编》
  7. 金疮《金匮悬解》
  8. 金钗石斛《中药炮制》
  9. 金疮《备急千金要方》
  10. 金钗股《证类本草》
  11. 金疮《新修本草》
  12. 金蚕蛊毒《奇方类编》
  13. 金疮《医学纲目》
  14. 金彩眉百合病治验《一得集》
  15. 金疮《医宗金鉴》
  16. 金不换正气丸《奇方类编》
  17. 金疮《幼幼新书》
  18. 金不换正气散《外科理例》
  19. 金疮《续名医类案》
  20. 金不换散《妇人大全良方》
  21. 金疮《证治准绳·疡医》
  22. 金不换《外科传薪集》
  23. 金疮《寿世保元》
  24. 金箔镇心丸《太平惠民和剂局方》
  25. 金疮《普济方·针灸》
  26. 金箔丸《小儿药证直诀》
  27. 金疮《古今医鉴》
  28. 金箔《药性切用》
  29. 金疮《万病回春》
  30. 金箔《本草择要纲目》
  31. 金疮《外科心法要诀》


青霞草_《滇南本草》_中医本草_【岐黄之术】

青霞草

青霞草

  • 上一页
  • 目录
  • 相关
  • 下一页

青霞草（图），生有水处向阳地方。有大叶，花似梅花，枝梗有刺。味酸、辛．采取熬膏服之，祛病延年。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金缠菜
  • 当前页：青霞草
  • 下一页：青花黄叶草
<<< 返回本书目录
  1. 青霞草《滇南本草》
  2. 青香散【方剂大全】
  3. 青溪鳞毛蕨【中药大全】
  4. 青香藤【中药大全】
  5. 青丸子【方剂大全】
  6. 青葙《本草纲目》完整版
  7. 青丸【方剂大全】
  8. 青葙《本草乘雅半偈》
  9. 青蛙毒门主论《疡医大全》
  10. 青葙《本草崇原》
  11. 青蛙胆【中药大全】
  12. 青葙《本草纲目》图文版
  13. 青蛙【中药大全】
  14. 青葙【中药大全】
  15. 青蛙《食物疗法》
  16. 青葙花【中药大全】
  17. 青腿牙疳门主论《疡医大全》
  18. 青葙丸【方剂大全】
  19. 青腿牙疳《医宗金鉴》
  20. 青葙子《本草图经》
  21. 青兔耳风【中药大全】
  22. 青葙子《本草易读》
  23. 青头雀【中药大全】
  24. 青葙子《雷公炮炙论》
  25. 青头菌【中药大全】
  26. 青葙子《证类本草》
  27. 青头菌《滇南本草》
  28. 青葙子【中药大全】
  29. 青桐翠木【中药大全】
  30. 青葙子丸【方剂大全】
  1. 青霞草《滇南本草》
  2. 青纹《中医词典》
  3. 青葙《本草纲目》
  4. 青为风《中医词典》
  5. 青葙《本经逢原》
  6. 青蛙毒门主论《疡医大全》
  7. 青葙《本草崇原》
  8. 青蛙《得配本草》
  9. 青葙《本草乘雅半偈》
  10. 青蛙《食物疗法》
  11. 青葙散《备急千金要方》
  12. 青腿牙疳秘方《华佗神方》
  13. 青葙子《神农本草经》
  14. 青腿牙疳门主论《疡医大全》
  15. 青葙子《雷公炮炙论》
  16. 青腿牙疳门主方《疡医大全》
  17. 青葙子《雷公炮制药性解》
  18. 青腿牙疳方《冷庐医话》
  19. 青葙子《千金翼方》
  20. 青腿牙疳不治证《外科心法要诀》
  21. 青葙子《玉楸药解》
  22. 青腿牙疳《奇效简便良方》
  23. 青葙子《本草经集注》
  24. 青腿牙疳《外科心法要诀》
  25. 青葙子《新修本草》
  26. 青腿牙疳《医宗金鉴》
  27. 青葙子《本草衍义》
  28. 青腿牙疳《中医词典》
  29. 青葙子《本草备要》
  30. 青头菌《滇南本草》
  31. 青葙子《本草蒙筌》


青花黄叶草_《滇南本草》_中医本草_【岐黄之术】

青花黄叶草

青花黄叶草

  • 上一页
  • 目录
  • 相关
  • 下一页

青花黄叶草（图），生于山野间。花似大枫子花，绿黄叶，开青花。今 山甚多。味甘。无毒。采叶，洗眼疾；采花汁点翳眼兼散肿；采根为末，治痘封眼，神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青霞草
  • 当前页：青花黄叶草
  • 下一页：树包
<<< 返回本书目录
  1. 青花黄叶草《滇南本草》
  2. 青肓（雀目 疳眼）《针灸资生经》
  3. 青胡桃果【中药大全】
  4. 青黄散【方剂大全】
  5. 青红丘疹【疾病症状】
  6. 青黄凸出《张氏医通》
  7. 青红肤色【疾病症状】
  8. 青灰叶下珠【中药大全】
  9. 青蒿子【中药大全】
  10. 青活麻【中药大全】
  11. 青蒿饮【方剂大全】
  12. 青荚叶茎髓【中药大全】
  13. 青蒿丸【方剂大全】
  14. 青箭【中药大全】
  15. 青蒿汤【方剂大全】
  16. 青箭杆草【中药大全】
  17. 青蒿散【方剂大全】
  18. 青江藤【中药大全】
  19. 青蒿囊虫【中药大全】
  20. 青脚莲【中药大全】
  21. 青蒿露【中药大全】
  22. 青解毒圆【方剂大全】
  23. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  24. 青金丹《小儿药证直诀》
  25. 青蒿煎【方剂大全】
  26. 青金丹《小儿药证直诀》
  27. 青蒿根【中药大全】
  28. 青金丹【方剂大全】
  29. 青蒿蠹虫《本草纲目》完整版
  30. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  1. 青花黄叶草《滇南本草》
  2. 青黑纹《中医词典》
  3. 青肓（雀目 疳眼）《针灸资生经》
  4. 青黑为痛《中医词典》
  5. 青黄牒出《中医词典》
  6. 青蒿子《本草害利》
  7. 青黄凸出《中医词典》
  8. 青蒿叶《药性切用》
  9. 青黄凸出《张氏医通》
  10. 青蒿素和蒿甲醚《药理学》
  11. 青灰散《三因极一病证方论》
  12. 青蒿散《妇人大全良方》
  13. 青记《中医词典》
  14. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  15. 青记脸如墨《医林改错》
  16. 青蒿煎丸《博济方》
  17. 青瘕《中医词典》
  18. 青蒿梗《中药炮制》
  19. 青解毒丸《太平惠民和剂局方》
  20. 青蒿蠹虫《得配本草》
  21. 青金丹《三因极一病证方论》
  22. 青蒿虫《外科全生集》
  23. 青金丹《小儿药证直诀》
  24. 青蒿鳖甲煎丸《妇人大全良方》
  25. 青金丹《小儿药证直诀》
  26. 青蒿（叶茎根子）《本草择要纲目》
  27. 青金丹《博济方》
  28. 青蒿（青蒿梗）《中药炮制》
  29. 青金丹《普济本事方》
  30. 青蒿（草蒿）〈寒〉《食疗本草》
  31. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》


树包_《滇南本草》_中医本草_【岐黄之术】

树包

树包

  • 上一页
  • 目录
  • 相关
  • 下一页

树包（图），诸树生包，包内有水，乃树之津液。气味甘甜，性平。无毒。

主治五劳七伤，诸虚百损，肺痈热毒。亦治中风口眼歪斜偏枯之症。染发。久服轻身延年。

又取包烧灰，治恶疮疔毒，敷之即散。

此水用磁器盛之，黄蜡封口备用。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青花黄叶草
  • 当前页：树包
  • 下一页：剑草
<<< 返回本书目录
  1. 树包《滇南本草》
  2. 树扁竹【中药大全】
  3. 述增损旧方用药犯禁决《小品方》
  4. 树葱（图）【中药大全】
  5. 述原《痧疹辑要》
  6. 树地瓜【中药大全】
  7. 述用本草药性《小品方》
  8. 树地瓜根【中药大全】
  9. 述看方及逆合备急药决《小品方》
  10. 树刁【中药大全】
  11. 述旧方合药法《小品方》
  12. 树甘草【中药大全】
  13. 述古斋医书叙《厘正按摩要术》
  14. 树葫芦【中药大全】
  15. 述古《松峰说疫》
  16. 树花【中药大全】
  17. 述古《景岳全书》
  18. 树火麻【中药大全】
  19. 述古《妇人规》
  20. 树茭瓜【中药大全】
  21. 述古《疯门全书》
  22. 树茭瓜果【中药大全】
  23. 述都督夫人病原《张聿青医案》
  24. 树锦鸡儿【中药大全】
  25. 述病部上《内经博议》
  26. 树韭菜【中药大全】
  27. 束支折返性室性心动过速【疾病大全】
  28. 树救主【中药大全】
  29. 束胎《金匮钩玄》
  30. 树孔中草《本草纲目》完整版
  1. 树包《滇南本草》
  2. 述增损旧方用药犯禁决《小品方》
  3. 树柳《本草纲目》
  4. 述原《痧疹辑要》
  5. 树突状细胞《医学免疫学》
  6. 述用本草药性《小品方》
  7. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  8. 述看方及逆合备急药决《小品方》
  9. 竖鹅《中医词典》
  10. 述旧方合药法《小品方》
  11. 竖脊肌《人体解剖学》
  12. 述古斋医书叙《厘正按摩要术》
  13. 竖弦《中医词典》
  14. 述古八则《疯门全书》
  15. 腧《中医词典》
  16. 述古（十八、共二条）《景岳全书》
  17. 腧穴《中医词典》
  18. 述古《妇人规》
  19. 腧穴的定位《针灸学》
  20. 述古《松峰说疫》
  21. 腧穴的发展、分类和命名《针灸学》
  22. 述古《景岳全书》
  23. 腧穴的作用《针灸学》
  24. 述古《景岳全书》
  25. 腧穴压痛点《中医词典》
  26. 述都督夫人病原《张聿青医案》
  27. 腧穴总论《针灸学》
  28. 述病部上《内经博议》
  29. 数《中医词典》
  30. 束胎丸怀妊七八月服之《回生集》
  31. 数《诸病主病诗》


剑草_《滇南本草》_中医本草_【岐黄之术】

剑草

剑草

  • 上一页
  • 目录
  • 相关
  • 下一页

剑草（图），有大毒。生山野间。叶似草兰花，旁生大黄叶，酷似车前草而无花。 为末，敷恶疮，甚效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：树包
  • 当前页：剑草
  • 下一页：贴地金
<<< 返回本书目录
  1. 剑草《滇南本草》
  2. 剑横秋水《目经大成》
  3. 建中丸【方剂大全】
  4. 剑花【中药大全】
  5. 建中托里汤【方剂大全】
  6. 剑麻【中药大全】
  7. 建中汤方《伤寒明理论》
  8. 剑皮树菌【中药大全】
  9. 建中汤【方剂大全】
  10. 剑叶耳草【中药大全】
  11. 建中汤《扁鹊心书》
  12. 剑叶铁角蕨【中药大全】
  13. 建中散【方剂大全】
  14. 剑叶铁树【中药大全】
  15. 建中加木瓜柴胡汤【方剂大全】
  16. 剑叶铁树叶【中药大全】
  17. 建中加减汤【方剂大全】
  18. 剑叶玉簪【中药大全】
  19. 建中加附子当归汤【方剂大全】
  20. 剑叶紫金牛【中药大全】
  21. 建中黄耆汤【方剂大全】
  22. 健步虎潜丸【方剂大全】
  23. 建中丹【方剂大全】
  24. 健步四物汤【方剂大全】
  25. 建元定喘汤【方剂大全】
  26. 健步丸【方剂大全】
  27. 建胃丸【方剂大全】
  28. 健肺丸【方剂大全】
  29. 建胃散【方剂大全】
  30. 健骨解毒汤【方剂大全】
  1. 剑草《滇南本草》
  2. 荐医《轩岐救正论》
  3. 剑横秋水《中医词典》
  4. 建中汤方《伤寒明理论》
  5. 剑横秋水《目经大成》
  6. 建中汤《扁鹊心书》
  7. 剑脊翳《中医词典》
  8. 建中汤《医述》
  9. 剑南道《千金翼方》
  10. 建中汤《冯氏锦囊秘录》
  11. 剑针《中医词典》
  12. 建中汤《备急千金要方》
  13. 剑指式（剑诀式）《气功外气疗法》
  14. 建中散《太平惠民和剂局方》
  15. 健步虎潜丸《奇方类编》
  16. 建中焦之邪《丹溪手镜》
  17. 健步丸《奇方类编》
  18. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  19. 健康促进《预防医学》
  20. 建泽泻《药性切用》
  21. 健康概念的演变《医学心理学》
  22. 建汤《饮膳正要》
  23. 健康监护《预防医学》
  24. 建水草《证类本草》
  25. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  26. 建曲《本草分经》
  27. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  28. 建曲《本草分经》
  29. 健康教育《预防医学》
  30. 建脾丸《三因极一病证方论》
  31. 健康教育《预防医学》


贴地金_《滇南本草》_中医本草_【岐黄之术】

贴地金

贴地金

  • 上一页
  • 目录
  • 相关
  • 下一页

贴地金（图），生于阴处。形似车前草，生软苗一枝，枝上有黄绒细毛数撮。

味甘。无毒。主治杨梅疮伤鼻，或鼻上先有细点现出，速服此药，可救鼻不伤也。又解一切疮毒，神效。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剑草
  • 当前页：贴地金
  • 下一页：茶匙草
<<< 返回本书目录
  1. 贴地金《滇南本草》
  2. 贴法《外科精义》
  3. 跳皮树【中药大全】
  4. 贴法门《串雅内外编》
  5. 跳八丈【中药大全】
  6. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  7. 鲦鱼【中药大全】
  8. 贴骨散【中药大全】
  9. 鲦鱼《本草求真》
  10. 贴灸疮《古今医统大全》
  11. 鲦鱼《本草纲目》完整版
  12. 贴灸疮《针灸聚英》
  13. 调中止嗽汤【方剂大全】
  14. 贴灸疮法《黄帝明堂灸经》
  15. 调中正胃散【方剂大全】
  16. 贴灸疮法《普济方·针灸》
  17. 调中愈痛汤【方剂大全】
  18. 贴灸疮法《宋本备急灸法》
  19. 调中饮【方剂大全】
  20. 贴脐散【方剂大全】
  21. 调中益胃汤【方剂大全】
  22. 贴散膏方《外科传薪集》
  23. 调中益气汤【方剂大全】
  24. 贴生石韦【中药大全】
  25. 调中益气汤《脾胃论》
  26. 贴药法《针灸学》
  27. 调中益气煎【方剂大全】
  28. 铁《本草纲目》完整版
  29. 调中益气丹【方剂大全】
  30. 铁《本草图经》
  1. 贴地金《滇南本草》
  2. 贴疮膏药方（简而效）《急救广生集》
  3. 贴法《外科精义》
  4. 贴赤眼《儒门事亲》
  5. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  6. 贴赤眼《儒门事亲》
  7. 贴骨疽《中医词典》
  8. 贴赤瞎《儒门事亲》
  9. 贴骨疽《外科全生集》
  10. 鲦鱼《本草求真》
  11. 贴骨痈《医学纲目》
  12. 鲦鱼《饮食须知》
  13. 贴灸疮《针灸大成》
  14. 调中益气汤《脾胃论》
  15. 贴灸疮《古今医统大全》
  16. 调中益气汤《仁术便览》
  17. 贴灸疮《针灸聚英》
  18. 调中益气汤《医方考》
  19. 贴灸疮法《普济方·针灸》
  20. 调中益气汤《目经大成》
  21. 贴灸疮法《黄帝明堂灸经》
  22. 调中益气汤《冯氏锦囊秘录》
  23. 贴灸疮法《宋本备急灸法》
  24. 调中丸《普济本事方》
  25. 贴癖膏《仁术便览》
  26. 调中丸《小儿药证直诀》
  27. 贴脐法《万氏秘传片玉心书》
  28. 调中汤方《妇人大全良方》
  29. 贴散膏方《外科传薪集》
  30. 调中汤方《妇人大全良方》
  31. 贴腿上疮《是斋百一选方》


茶匙草_《滇南本草》_中医本草_【岐黄之术】

茶匙草

茶匙草

  • 上一页
  • 目录
  • 相关
  • 下一页

茶匙草，味苦、微辛，性温。专治面背寒疼，腰膝痛，肚腹疼，寒气痛。或为末，或煎汤，点水酒服。

──丛本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴地金
  • 当前页：茶匙草
  • 下一页：挂壁青
<<< 返回本书目录
  1. 茶匙草《滇南本草》
  2. 茶树根【中药大全】
  3. 茶实丸【方剂大全】
  4. 茶条槭【中药大全】
  5. 茶箬胭脂散【方剂大全】
  6. 茶调散【方剂大全】
  7. 茶蒻散【方剂大全】
  8. 茶调香附散【方剂大全】
  9. 茶绒【中药大全】
  10. 茶牙汤《洪氏集验方》
  11. 茶清散【方剂大全】
  12. 茶牙汤【方剂大全】
  13. 茶癖散【方剂大全】
  14. 茶叶《本草易读》
  15. 茶癖《丹溪治法心要》
  16. 茶叶《食物疗法》
  17. 茶末敷方【方剂大全】
  18. 茶叶【中药大全】
  19. 茶梅丸【方剂大全】
  20. 茶叶的保健功能《茶饮保健》
  21. 茶毛虫皮炎【疾病大全】
  22. 茶叶顶【方剂大全】
  23. 茶蜡丸【方剂大全】
  24. 茶叶方【方剂大全】
  25. 茶酒类《食物疗法》
  26. 茶叶粥【方剂大全】
  27. 茶煎汤【方剂大全】
  28. 茶饮保健的特色《茶饮保健》
  29. 茶煎散【方剂大全】
  30. 茶饮发展史《茶饮保健》
  1. 茶匙草《滇南本草》
  2. 茶癖《丹溪治法心要》
  3. 茶调散《儒门事亲》
  4. 茶癖《儒门事亲》
  5. 茶调散《明目至宝》
  6. 茶癖《中医词典》
  7. 茶调散（又名二仙散）《冯氏锦囊秘录》
  8. 茶茗《本草求真》
  9. 茶调疏肝散《目经大成》
  10. 茶茗《医学入门》
  11. 茶牙汤《洪氏集验方》
  12. 茶茗《冯氏锦囊秘录》
  13. 茶叶《老年食养食疗》
  14. 茶茗《本草蒙筌》
  15. 茶叶《食物疗法》
  16. 茶茗《雷公炮制药性解》
  17. 茶叶《本草易读》
  18. 茶碱《药理学》
  19. 茶叶《顾松园医镜》
  20. 茶碱《临床生物化学》
  21. 茶叶《本草便读》
  22. 茶剂《中医词典》
  23. 茶叶《本草撮要》
  24. 茶积《中医词典》
  25. 茶叶（《本草便读》）《中医饮食营养学》
  26. 茶黄《中医词典》
  27. 茶叶的保健功能《茶饮保健》
  28. 茶方《苏沈良方》
  29. 茶叶方《冯氏锦囊秘录》
  30. 茶《本草分经》
  31. 茶饮保健的特色《茶饮保健》


挂壁青_《滇南本草》_中医本草_【岐黄之术】

挂壁青

挂壁青

  • 上一页
  • 目录
  • 相关
  • 下一页

挂壁青（图），叶上有毛，开黄花，高四、五寸许。气味苦、酸、平，性寒。

无毒。乃大寒纯阴之草也，故主大热。主治一切身热烦邪，并解诸虫、虺蛇毒伤恶气，兼治小儿游火、金疮，服之立瘥。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶匙草
  • 当前页：挂壁青
  • 下一页：胡麻
<<< 返回本书目录
  1. 挂壁青《滇南本草》
  2. 挂金灯【中药大全】
  3. 寡欲说《急救广生集》
  4. 挂金散【方剂大全】
  5. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  6. 挂兰【中药大全】
  7. 寡妇寒热如疟方论《妇人大全良方》
  8. 拐棍竹【中药大全】
  9. 寡妇床头尘土《本草纲目》完整版
  10. 拐芹【中药大全】
  11. 刮手背法《推拿抉微》
  12. 拐枣《滇南本草》
  13. 刮痧——古老而正宗的中医疗法《人体使用手册》
  14. 拐枣七【中药大全】
  15. 刮痧法《松峰说疫》
  16. 怪虫证治（计九证）《外科证治全书》
  17. 刮筋板【中药大全】
  18. 怪痘形证《景岳全书》
  19. 刮法《随息居重订霍乱论》
  20. 怪脉《脉诀刊误》
  21. 瓜子眼药【方剂大全】
  22. 怪脉《诊家正眼》
  23. 瓜子藤【中药大全】
  24. 怪脉(一首)《医经国小》
  25. 瓜子霜《雷公炮炙论》
  26. 怪笑【疾病症状】
  27. 瓜子散【方剂大全】
  28. 怪异步态【疾病症状】
  29. 瓜子仁汁【方剂大全】
  30. 关白附【中药大全】
  1. 挂壁青《滇南本草》
  2. 卦气方隅论《类经图翼》
  3. 挂面《饮膳正要》
  4. 寡欲说《急救广生集》
  5. 挂线法《中医名词词典》
  6. 寡欲《中医词典》
  7. 挂线疹法《中医词典》
  8. 寡交《丹台玉案》
  9. 挂枝证十　太阳十四《伤寒悬解》
  10. 寡核酸探针《实用免疫细胞与核酸》
  11. 拐枣《滇南本草》
  12. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  13. 怪病之谓痧《痧胀玉衡》
  14. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  15. 怪痘形证《景岳全书》
  16. 寡妇师尼《医述》
  17. 怪疾（急救诸方）《医学入门》
  18. 寡妇荐《证类本草》
  19. 怪脉《中医词典》
  20. 寡妇寒热如疟方论《妇人大全良方》
  21. 怪脉《诊家正眼》
  22. 寡妇床头尘土《证类本草》
  23. 怪脉《脉诀刊误》
  24. 刮战手指二十三法《针灸神书》
  25. 怪脉（一首）《医经国小》
  26. 刮手背法《推拿抉微》
  27. 怪味海带《减肥新法与技巧》
  28. 刮手背法《中医词典》
  29. 关、阖、枢《中医词典》
  30. 刮痧法《痧胀玉衡》
  31. 关冲《针灸大成》


胡麻_《滇南本草》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

胡麻（图），非皆俗入药之胡麻也。生山中朝阳有水处。绿叶紫背，相对而生。根肥大，连有子。采根熬去苦水。气味甘、甜，性微温。无毒。主治诸虚百损，五劳七伤，补中益气。久服令人乌须黑发，延年益寿。同侧柏叶食之，香甜无比。或熬膏和丸，每丸重一钱，随引救民。治瘟疫遍散，传染一方，每人一丸，赤小豆煎汤送下，神效。

──模板卷五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挂壁青
  • 当前页：胡麻
  • 下一页：珍珠一枝蒿
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《滇南本草》
  2. 胡麻《药性切用》
  3. 胡麻饭《滇南本草》
  4. 胡麻《本草撮要》
  5. 胡麻仁《中药学》
  6. 胡麻《本草分经》
  7. 胡麻散《太平惠民和剂局方》
  8. 胡麻《本草分经》
  9. 胡麻散《扁鹊心书》
  10. 胡麻《名医别录》
  11. 胡麻丸《万氏秘传片玉心书》
  12. 胡麻《增广和剂局方药性总论》
  13. 胡麻鞋底《证类本草》
  14. 胡麻《本草便读》
  15. 胡麻油《证类本草》
  16. 胡麻《本草思辨录》
  17. 胡麻子《雷公炮制药性解》
  18. 胡麻《本草从新》
  19. 胡勉《中医词典》
  20. 胡麻《本经逢原》
  21. 胡某妇脏躁面论证治方法《程杏轩医案》
  22. 胡麻《本草求真》
  23. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  24. 胡麻《顾松园医镜》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡麻《证类本草》
  27. 胡南莽《证类本草》
  28. 胡麻《医学入门》
  29. 胡气《丹溪治法心要》
  30. 胡麻《冯氏锦囊秘录》
  31. 胡洽《中医词典》


珍珠一枝蒿_《滇南本草》_中医本草_【岐黄之术】

珍珠一枝蒿

珍珠一枝蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠一枝蒿，味苦，性寒。利小便，泻膀胱积热，除五淋，治便浊，发散疮毒。

（单方） 五淋初起，便浊。单剂，水煨点水酒服。

──丛本卷下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：珍珠一枝蒿
  • 下一页：铁莲子
<<< 返回本书目录
  1. 珍珠一枝蒿《滇南本草》
  2. 真矮它它头《滇南本草》
  3. 珍珠绣球【中药大全】
  4. 真藏脉《轩岐救正论》
  5. 珍珠丸【方剂大全】
  6. 真藏脉义《四圣心源》
  7. 珍珠天麻丸【方剂大全】
  8. 真丹药《养生导引秘籍》
  9. 珍珠散【方剂大全】
  10. 真方圣散子【方剂大全】
  11. 珍珠散《外科传薪集》
  12. 真功丹【方剂大全】
  13. 珍珠散《扁鹊心书》
  14. 真核基因表达调控《生物化学与分子生物学》
  15. 珍珠伞【中药大全】
  16. 真黄病《医门补要》
  17. 珍珠丘疹【疾病症状】
  18. 真假疑似篇《外经微言》
  19. 珍珠母粥《保健药膳》
  20. 真金散【方剂大全】
  21. 珍珠母【中药大全】
  22. 真禁药配法歌《尤氏喉症指南》
  23. 珍珠明骨《保健药膳》
  24. 真睛膏损《张氏医通》
  25. 珍珠梅【中药大全】
  26. 真睛破损《中医眼科学》
  27. 珍珠露水草【中药大全】
  28. 真菊野菊《寿世青编》
  29. 珍珠龙脑生肌散【方剂大全】
  30. 真君妙贴散《仙传外科集验方》
  1. 珍珠一枝蒿《滇南本草》
  2. 珍珠散《外科传薪集》
  3. 真《中医词典》
  4. 珍珠散《外科全生集》
  5. 真阿胶《顾松园医镜》
  6. 珍珠散《扁鹊心书》
  7. 真矮它它头《滇南本草》
  8. 珍珠散《仁术便览》
  9. 真藏脉《医述》
  10. 珍珠散《医学心悟》
  11. 真藏脉《轩岐救正论》
  12. 珍珠散《医方考》
  13. 真藏脉义《四圣心源》
  14. 珍珠散《重订囊秘喉书》
  15. 真产《中医词典》
  16. 珍珠母粥《保健药膳》
  17. 真喘《中医词典》
  18. 珍珠母《中药炮制》
  19. 真丹药《养生导引秘籍》
  20. 珍珠明骨《保健药膳》
  21. 真德秀（1178-1235年）《中医词典》
  22. 珍珠龙脑生肌散《仁术便览》
  23. 真方降气汤《是斋百一选方》
  24. 珍珠喉《中医词典》
  25. 真方木香散《是斋百一选方》
  26. 珍珠粉丸《医方考》
  27. 真肺脉《中医词典》
  28. 珍珠粉《饮膳正要》
  29. 真肝脉《中医词典》
  30. 珍珠毒《中医词典》
  31. 真功丹《重楼玉钥》


铁莲子_《滇南本草》_中医本草_【岐黄之术】

铁莲子

铁莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

铁莲子 （图），此草黑子，淡黑根，形似乌饭果，软枝无叶。味甘、酸。无毒。主治一切酒毒成疾。治中膈存痰，胸中痞块食积，周身疼痛，吐酸冷水；或因酒色成痨，发者肾气崩疼，服数剂即愈。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠一枝蒿
  • 当前页：铁莲子
  • 下一页：瓶儿草
<<< 返回本书目录
  1. 铁莲子《滇南本草》
  2. 铁罗汉【中药大全】
  3. 铁粒染色《常用化验值及意义》
  4. 铁罗伞【中药大全】
  5. 铁利用性贫血【疾病大全】
  6. 铁落《本草纲目》完整版
  7. 铁力木【中药大全】
  8. 铁落《本草崇原》
  9. 铁篱笆【中药大全】
  10. 铁落《证类本草》
  11. 铁篱巴果【中药大全】
  12. 铁落《本草纲目》图文版
  13. 铁栏杆【中药大全】
  14. 铁落【中药大全】
  15. 铁筷子【中药大全】
  16. 铁马鞭【中药大全】
  17. 铁军汤【方剂大全】
  18. 铁马豆《滇南本草》
  19. 铁蕨鸡【中药大全】
  20. 铁马豆【中药大全】
  21. 铁精散【方剂大全】
  22. 铁蚂蟥【中药大全】
  23. 铁精【中药大全】
  24. 铁牛皮【中药大全】
  25. 铁精《本草纲目》图文版
  26. 铁牛钻石【中药大全】
  27. 铁精《证类本草》
  28. 铁皮石斛【中药大全】
  29. 铁精《本草纲目》完整版
  30. 铁破锣【中药大全】
  1. 铁莲子《滇南本草》
  2. 铁粒染色《常用化验值及意义》
  3. 铁硫蛋白《生物化学与分子生物学》
  4. 铁矿《本草衍义》
  5. 铁落《本草纲目》
  6. 铁锯《得配本草》
  7. 铁落《千金翼方》
  8. 铁精汤《备急千金要方》
  9. 铁落《玉楸药解》
  10. 铁精《名医别录》
  11. 铁落《新修本草》
  12. 铁精《增广和剂局方药性总论》
  13. 铁落《证类本草》
  14. 铁精《本经逢原》
  15. 铁落《本经逢原》
  16. 铁精《证类本草》
  17. 铁落《得配本草》
  18. 铁精《新修本草》
  19. 铁落《本草崇原》
  20. 铁精《千金翼方》
  21. 铁落《本草便读》
  22. 铁精《本草纲目》
  23. 铁落《增广和剂局方药性总论》
  24. 铁精《神农本草经》
  25. 铁落《名医别录》
  26. 铁浆《得配本草》
  27. 铁落《本草害利》
  28. 铁浆《证类本草》
  29. 铁落《药性切用》
  30. 铁浆《雷公炮制药性解》
  31. 铁马豆《滇南本草》


瓶儿草_《滇南本草》_中医本草_【岐黄之术】

瓶儿草

瓶儿草

  • 上一页
  • 目录
  • 相关
  • 下一页

瓶儿草味淡，性微温。行经络，消气结，散瘰 、马刀、结核，鼠疮溃烂，脓血不止，补气血虚弱，调元；搽癣疮、小儿黄水疮，妇人阴痒生虫，洗之良。

（附奇方） 治痰核结核气瘰，马刀、瘰 溃烂。

瓶儿草 大蓟 蒲公英 牛蒡子 点水酒煎服。

（又方） 治症同前。

全归（二钱） 瓶儿草（三钱） 连翘（一钱） 灵仙（一钱） 夏枯（一钱） 牛蒡子（一钱） 银花（一钱） 防风（五分） 川贝母（五分） 水煎点水酒服。

（又方） 治气血虚弱者，用瓶儿草（一味），黄牛肉（二两），共一处煮烂食之，三、四服效。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁莲子
  • 当前页：瓶儿草
  • 下一页：罗芸香草
<<< 返回本书目录
  1. 瓶儿草《滇南本草》
  2. 瓶尔小草【中药大全】
  3. 屏气时间缩短【疾病症状】
  4. 瓶耳小草【中药大全】
  5. 屏风草【中药大全】
  6. 瓶蕨【中药大全】
  7. 苹婆【中药大全】
  8. 萍草丸【方剂大全】
  9. 苹果叶【中药大全】
  10. 萍蓬草《本草纲目》完整版
  11. 苹果皮【中药大全】
  12. 萍蓬草《本草纲目》图文版
  13. 苹果【中药大全】
  14. 萍蓬草【中药大全】
  15. 苹果《滇南本草》
  16. 萍蓬草根【中药大全】
  17. 苹【中药大全】
  18. 萍蓬草子【中药大全】
  19. 苹《本草纲目》图文版
  20. 塀髓《雷公炮炙论》
  21. 苹《本草纲目》完整版
  22. 坡参【中药大全】
  23. 评赵氏医贯说《冯氏锦囊秘录》
  24. 泼火散【方剂大全】
  25. 评伤寒论《冯氏锦囊秘录》
  26. 泼雪丸【方剂大全】
  27. 评热病论篇《疡医大全》
  28. 颇（若感切）《针灸素难要旨》
  29. 评热病论篇《黄帝内经·素问》
  30. 颇儿必汤【方剂大全】
  1. 瓶儿草《滇南本草》
  2. 屏障避孕《默克家庭诊疗手册》
  3. 瓶香《海药本草》
  4. 屏翳《中医词典》
  5. 瓶香《证类本草》
  6. 凭脉不证书《医述》
  7. 萍蓬草《本草纲目》
  8. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  9. 萍蓬草根《证类本草》
  10. 苹果陈皮茶《茶饮保健》
  11. 塀髓《雷公炮炙论》
  12. 苹果茶《茶饮保健》
  13. 攴（pū）法《中医词典》
  14. 苹果《滇南本草》
  15. 钋（pǔ）《中医词典》
  16. 苹果《老年食养食疗》
  17. 颇（若感切）《针灸素难要旨》
  18. 苹《本草纲目》
  19. 颇儿必汤《饮膳正要》
  20. 评赵氏医贯说《冯氏锦囊秘录》
  21. 婆罗得《海药本草》
  22. 评伤寒论《冯氏锦囊秘录》
  23. 婆罗得《证类本草》
  24. 评热病论篇《疡医大全》
  25. 婆娑石《本草衍义》
  26. 评热病论篇《冯氏锦囊秘录》
  27. 婆娑石《证类本草》
  28. 评热病论篇《黄帝内经·素问》
  29. 婆娑石《增广和剂局方药性总论》
  30. 评热病论《素问悬解》
  31. 迫咳《中医词典》


罗芸香草_《滇南本草》_中医本草_【岐黄之术】

罗芸香草

罗芸香草

  • 上一页
  • 目录
  • 相关
  • 下一页

罗芸香草，味微苦，性微寒。在表症，清六经实火，解表邪，发汗甚速。消乳蛾、腮硬肿，攻疮疡红肿，清散出头，有脓者溃破，无脓者红肿退散；并退男妇劳热。

（附方） 治腋汗狐臭，将新鲜挖 罗芸香草挟腋下，其臭汗自止。

补注 罗芸香草 与毛叶云香草根叶一同，叶微黄色，鼻闻有香草香味，毛叶云香草无香草香味。

──务本卷中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓶儿草
  • 当前页：罗芸香草
  • 下一页：真矮它它头
<<< 返回本书目录
  1. 罗芸香草《滇南本草》
  2. 萝《本草纲目》完整版
  3. 罗序《活幼心书》
  4. 萝卜《食物疗法》
  5. 罗星草【中药大全】
  6. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  7. 罗望子叶黄檀【中药大全】
  8. 萝卜菜【方剂大全】
  9. 罗望子【中药大全】
  10. 萝卜茶【方剂大全】
  11. 罗伞树【中药大全】
  12. 萝卜防己【中药大全】
  13. 罗伞草【中药大全】
  14. 萝卜膏【方剂大全】
  15. 罗裙带根【中药大全】
  16. 萝卜牙皂散【方剂大全】
  17. 罗裙带【中药大全】
  18. 萝卜缨为治痢妙药论《一得集》
  19. 罗谦甫药戒《医旨绪余》
  20. 萝卜汁【方剂大全】
  21. 罗平蓟【中药大全】
  22. 萝卜粥【方剂大全】
  23. 罗面丹【方剂大全】
  24. 萝卜子散【方剂大全】
  25. 罗勒子【中药大全】
  26. 萝卜子汤【方剂大全】
  27. 罗勒根【中药大全】
  28. 萝卜子丸【方剂大全】
  29. 罗勒【中药大全】
  30. 萝卜子饮【方剂大全】
  1. 罗芸香草《滇南本草》
  2. 罗越峰《中医词典》
  3. 罗允相（1826-1918年）《中医词典》
  4. 罗音《物理诊断学》
  5. 罗兆琚（1895-1945年）《中医词典》
  6. 罗序《活幼心书》
  7. 罗哲初（1878-1943年）《中医词典》
  8. 罗天益《中医词典》
  9. 罗振玉（1892-1975年）《中医词典》
  10. 罗太无定风散《冯氏锦囊秘录》
  11. 罗知悌（约1243-1327年）《中医词典》
  12. 罗索里摩征《神经精神疾病诊断学》
  13. 罗止园（1879-1953年）《中医词典》
  14. 罗适《中医词典》
  15. 罗仲光《中医词典》
  16. 罗世瑶《中医词典》
  17. 罗周彦《中医词典》
  18. 罗绍芳《中医词典》
  19. 萝卜《食物疗法》
  20. 罗汝兰《中医词典》
  21. 萝卜《饮膳正要》
  22. 罗谦甫药戒《医旨绪余》
  23. 萝卜《得配本草》
  24. 罗普宣《中医词典》
  25. 萝卜《增广和剂局方药性总论》
  26. 罗美《中医词典》
  27. 萝卜《本草分经》
  28. 罗络《中医词典》
  29. 萝卜（莱菔）〈冷〉《食疗本草》
  30. 罗炼《中医词典》
  31. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》


真矮它它头_《滇南本草》_中医本草_【岐黄之术】

真矮它它头

真矮它它头

  • 上一页
  • 目录
  • 相关
  • 下一页

真矮它它头（图），讹传矮它它。多产于西番国，独滇中逆水亦有。而今错认山皮条为矮它它。山皮条则有小毒。苦，寒，下气。真矮它它头，软枝大叶，无花，叶上生黑子。气味甘、辛。无毒。入十二经络，通五脏，润六腑，生津益气，有人参之功效。

──模板卷三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罗芸香草
  • 当前页：真矮它它头
  • 下一页：黄花子
<<< 返回本书目录
  1. 真矮它它头《滇南本草》
  2. 真藏脉《轩岐救正论》
  3. 珍珠一枝蒿《滇南本草》
  4. 真藏脉义《四圣心源》
  5. 珍珠绣球【中药大全】
  6. 真丹药《养生导引秘籍》
  7. 珍珠丸【方剂大全】
  8. 真方圣散子【方剂大全】
  9. 珍珠天麻丸【方剂大全】
  10. 真功丹【方剂大全】
  11. 珍珠散【方剂大全】
  12. 真核基因表达调控《生物化学与分子生物学》
  13. 珍珠散《外科传薪集》
  14. 真黄病《医门补要》
  15. 珍珠散《扁鹊心书》
  16. 真假疑似篇《外经微言》
  17. 珍珠伞【中药大全】
  18. 真金散【方剂大全】
  19. 珍珠丘疹【疾病症状】
  20. 真禁药配法歌《尤氏喉症指南》
  21. 珍珠母粥《保健药膳》
  22. 真睛膏损《张氏医通》
  23. 珍珠母【中药大全】
  24. 真睛破损《中医眼科学》
  25. 珍珠明骨《保健药膳》
  26. 真菊野菊《寿世青编》
  27. 珍珠梅【中药大全】
  28. 真君妙贴散《仙传外科集验方》
  29. 珍珠露水草【中药大全】
  30. 真君妙贴散【方剂大全】
  1. 真矮它它头《滇南本草》
  2. 真阿胶《顾松园医镜》
  3. 真藏脉《医述》
  4. 真《中医词典》
  5. 真藏脉《轩岐救正论》
  6. 珍珠一枝蒿《滇南本草》
  7. 真藏脉义《四圣心源》
  8. 珍珠散《外科传薪集》
  9. 真产《中医词典》
  10. 珍珠散《外科全生集》
  11. 真喘《中医词典》
  12. 珍珠散《扁鹊心书》
  13. 真丹药《养生导引秘籍》
  14. 珍珠散《仁术便览》
  15. 真德秀（1178-1235年）《中医词典》
  16. 珍珠散《医学心悟》
  17. 真方降气汤《是斋百一选方》
  18. 珍珠散《医方考》
  19. 真方木香散《是斋百一选方》
  20. 珍珠散《重订囊秘喉书》
  21. 真肺脉《中医词典》
  22. 珍珠母粥《保健药膳》
  23. 真肝脉《中医词典》
  24. 珍珠母《中药炮制》
  25. 真功丹《重楼玉钥》
  26. 珍珠明骨《保健药膳》
  27. 真汞《中医词典》
  28. 珍珠龙脑生肌散《仁术便览》
  29. 真骨《中医词典》
  30. 珍珠喉《中医词典》
  31. 真寒假热《中医名词词典》


黄花子_《滇南本草》_中医本草_【岐黄之术】

黄花子

黄花子

  • 上一页
  • 目录
  • 相关
  • 下一页

黄花子（图），生荒野中，大叶黄子，子上有黑点，开黄花，可作菜食。味甘、酸，无毒。治一切阴虚火盛，脱阴脱阳之症，神效。同五味、盐炒焦下饭。久吃令人白胖，延年益寿。又能益胃健脾。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真矮它它头
  • 当前页：黄花子
  • 下一页：黄毛金丝草
<<< 返回本书目录
  1. 黄花子《滇南本草》
  2. 黄花紫丹参【中药大全】
  3. 黄花獐牙菜【中药大全】
  4. 黄花紫堇【中药大全】
  5. 黄花仔【中药大全】
  6. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  7. 黄花远志【中药大全】
  8. 黄环《本草纲目》完整版
  9. 黄花鸢尾【中药大全】
  10. 黄环《证类本草》
  11. 黄花岩松【中药大全】
  12. 黄环丸【方剂大全】
  13. 黄花小二仙草【中药大全】
  14. 黄昏不见《银海精微》
  15. 黄花香薷【中药大全】
  16. 黄昏汤【方剂大全】
  17. 黄花香茶菜【中药大全】
  18. 黄鸡（月霍）【方剂大全】
  19. 黄花香【中药大全】
  20. 黄鸡馎饦【方剂大全】
  21. 黄花铁线莲【中药大全】
  22. 黄鸡羹【方剂大全】
  23. 黄花鼠尾草【中药大全】
  24. 黄鸡馄饨【方剂大全】
  25. 黄花虱麻头【中药大全】
  26. 黄鸡煎丸【方剂大全】
  27. 黄花蛇散【方剂大全】
  28. 黄鸡炙【方剂大全】
  29. 黄花山柰【中药大全】
  30. 黄鸡粥【方剂大全】
  1. 黄花子《滇南本草》
  2. 黄花了《证类本草》
  3. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  4. 黄花地丁《滇南本草》
  5. 黄环《神农本草经》
  6. 黄花草《滇南本草》
  7. 黄环《千金翼方》
  8. 黄花菜饮《保健药膳》
  9. 黄环《中医词典》
  10. 黄花菜马齿苋饮《食物疗法》
  11. 黄环《本草经集注》
  12. 黄花菜《本草分经》
  13. 黄环《新修本草》
  14. 黄花菜《食物疗法》
  15. 黄环《医学入门》
  16. 黄花菜《老年食养食疗》
  17. 黄环《证类本草》
  18. 黄护草《名医别录》
  19. 黄环《名医别录》
  20. 黄护草《证类本草》
  21. 黄昏《中医词典》
  22. 黄护草《新修本草》
  23. 黄昏不见《中医词典》
  24. 黄护草《千金翼方》
  25. 黄昏不见《银海精微》
  26. 黄鹤丹《韩氏医通》
  27. 黄昏嗽《中医词典》
  28. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  29. 黄昏汤《备急千金要方》
  30. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  31. 黄吉甫《中医词典》


黄毛金丝草_《滇南本草》_中医本草_【岐黄之术】

黄毛金丝草

黄毛金丝草

  • 上一页
  • 目录
  • 相关
  • 下一页

黄毛金丝草（图），生山中。绿叶贴地，上有一枝，或分杈。枝上开黄花如丝数朵。根上有大果，其甜如蜜。采之，服久，轻身益寿。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄花子
  • 当前页：黄毛金丝草
  • 下一页：甜远志
<<< 返回本书目录
  1. 黄毛金丝草《滇南本草》
  2. 黄毛榕【中药大全】
  3. 黄毛耳草【中药大全】
  4. 黄毛山牵牛【中药大全】
  5. 黄马散【方剂大全】
  6. 黄毛岩白菜【中药大全】
  7. 黄麻子【中药大全】
  8. 黄茅【中药大全】
  9. 黄麻叶【中药大全】
  10. 黄梅丸【方剂大全】
  11. 黄麻散【方剂大全】
  12. 黄焖狗肉《保健药膳》
  13. 黄麻灰【中药大全】
  14. 黄焖鹿筋《保健药膳》
  15. 黄麻梗虫【中药大全】
  16. 黄米丸【方剂大全】
  17. 黄麻根【中药大全】
  18. 黄缅桂【中药大全】
  19. 黄麻【中药大全】
  20. 黄缅桂果【中药大全】
  21. 黄麻《本草纲目》完整版
  22. 黄明膏【方剂大全】
  23. 黄萝饮【方剂大全】
  24. 黄明胶《本草纲目》完整版
  25. 黄栌枝叶【中药大全】
  26. 黄明胶《本草纲目》图文版
  27. 黄栌汤【方剂大全】
  28. 黄明胶【中药大全】
  29. 黄栌根【中药大全】
  30. 黄明胶散【方剂大全】
  1. 黄毛金丝草《滇南本草》
  2. 黄栌《证类本草》
  3. 黄茅瘴《古今医案按》
  4. 黄龙眼《证类本草》
  5. 黄焖狗肉《保健药膳》
  6. 黄龙眼《海药本草》
  7. 黄焖鹿筋《保健药膳》
  8. 黄龙尾《滇南本草》
  9. 黄明胶《本草纲目》
  10. 黄龙丸《是斋百一选方》
  11. 黄明胶《本草备要》
  12. 黄龙丸《增订叶评伤暑全书》
  13. 黄明胶《本草易读》
  14. 黄龙丸《太平惠民和剂局方》
  15. 黄明胶《本经逢原》
  16. 黄龙丸《三因极一病证方论》
  17. 黄明胶《本草从新》
  18. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  19. 黄明胶《本草撮要》
  20. 黄龙汤《退思集类方歌注》
  21. 黄明胶《药性切用》
  22. 黄龙汤《妇人大全良方》
  23. 黄明胶（白胶）《食疗本草》
  24. 黄龙汤《备急千金要方》
  25. 黄膜上冲《中医词典》
  26. 黄龙汤《时病论歌括新编》
  27. 黄膜上冲《明目至宝》
  28. 黄六一汤《仁术便览》
  29. 黄膜上冲歌《眼科心法要诀》
  30. 黄六一汤《外科理例》
  31. 黄膜上冲歌《医宗金鉴》


甜远志_《滇南本草》_中医本草_【岐黄之术】

甜远志

甜远志

  • 上一页
  • 目录
  • 相关
  • 下一页

甜远志，味甜，性微温。主补心、肝、脾、肾，滋补阴血，补养精神，润泽形体，止面寒腹痛，止劳热咳嗽，治妇人白带腰痛，头眩耳鸣，男妇虚损，洵为要药。

（单方） 治妇人产后蓐劳症，发热出汗，饮食无味。

甜远志（去皮干用五钱、生用一两） 笋鸡（一只去肠）将药入鸡腹内煮烂，空心服之效。

（补注） “蓐劳”，蓐产中之名也，产后虚弱气喘，乍寒乍冷乍热之病也，如疟状，名曰“蓐劳”。此是虚弱也。又有因产后着气，肝血受郁而作蓐劳，盖气血不相顺接，气虚故乍寒，血虚故乍热，寒热自汗，无时休息，症状似疟，实非疟也。治宜大补气血。甜远志补气补血，笋鸡气血之物，用以佐之。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄毛金丝草
  • 当前页：甜远志
  • 下一页：盘地藤
<<< 返回本书目录
  1. 甜远志《滇南本草》
  2. 甜远志【中药大全】
  3. 甜叶菊【中药大全】
  4. 填骨髓【中药主治】
  5. 甜杏仁【中药大全】
  6. 填骨髓【方剂主治】
  7. 甜葶苈子《滇南本草》
  8. 填骨髓煎【方剂大全】
  9. 甜葶苈散【方剂大全】
  10. 填海川神丸【方剂大全】
  11. 甜藤《本草纲目》完整版
  12. 填精益肾疗骨疾《三十年临证经验集》
  13. 甜石榴【中药大全】
  14. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  15. 甜酒酿山药羹《保健药膳》
  16. 填坎汤【方剂大全】
  17. 甜果藤【中药大全】
  18. 腆颗虫《本草纲目》完整版
  19. 甜瓜子【中药大全】
  20. 挑刺疗法《中医刺灸》
  21. 甜瓜叶【中药大全】
  22. 挑痘疔法《痘疹心法要诀》
  23. 甜瓜皮【中药大全】
  24. 挑痘疔法《医宗金鉴》
  25. 甜瓜茎【中药大全】
  26. 挑生毒《急救便方》
  27. 甜瓜花【中药大全】
  28. 挑剔嘴【疾病症状】
  29. 甜瓜根【中药大全】
  30. 条参【中药大全】
  1. 甜远志《滇南本草》
  2. 甜杏仁（《本草从新》）《中医饮食营养学》
  3. 甜竹沥《药性切用》
  4. 甜葶苈子《滇南本草》
  5. 甜竹茹《药性切用》
  6. 甜葶苈《药性切用》
  7. 填骨丸《备急千金要方》
  8. 甜藤《证类本草》
  9. 填骨万金煎《备急千金要方》
  10. 甜食要少吃《预防医学》
  11. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  12. 甜肉桂《药性切用》
  13. 填精益肾疗骨疾《三十年临证经验集》
  14. 甜酒酿山药羹《保健药膳》
  15. 捵法《中医词典》
  16. 甜酱《药性切用》
  17. 腆颗虫《证类本草》
  18. 甜瓜子《本草便读》
  19. 挑刺《中医词典》
  20. 甜瓜子《本经逢原》
  21. 挑刺疗法《中医刺灸》
  22. 甜瓜仁《顾松园医镜》
  23. 挑痘疔法《医宗金鉴》
  24. 甜瓜蒂《药性切用》
  25. 挑痘疔法《痘疹心法要诀》
  26. 甜瓜蒂《本草分经》
  27. 挑筋灸癖法《中医词典》
  28. 甜瓜蒂《本经逢原》
  29. 挑生毒《急救便方》
  30. 甜瓜蒂《本草求真》
  31. 挑针《万氏秘传外科心法》


盘地藤_《滇南本草》_中医本草_【岐黄之术】

盘地藤

盘地藤

  • 上一页
  • 目录
  • 相关
  • 下一页

盘地藤，叶似荷叶，轻轻软枝，盘地而生，梢上细花，根大而肥。气味甘甜。无毒。

性走阳道，亦行任督二脉，通十二经络；分阴阳，利小便，除内热。久服延年益寿，生津养肺，润五脏而清六腑，乌须黑发。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜远志
  • 当前页：盘地藤
  • 下一页：庵子
<<< 返回本书目录
  1. 盘地藤《滇南本草》
  2. 盘龙参《滇南本草》
  3. 盘肠生调治法（并医方）《胎产指南》
  4. 盘龙参（图）【中药大全】
  5. 盘肠生《医宗金鉴》
  6. 盘龙七【中药大全】
  7. 盘肠生《妇科心法要诀》
  8. 盘舌痈《医门补要》
  9. 盘肠痧《痧胀玉衡》
  10. 盘石龟【中药大全】
  11. 盘肠气-幼幼汇集（下）《古今医统大全》
  12. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  13. 盘肠气痛《张氏医通》
  14. 盘尾丝虫病【疾病大全】
  15. 盘肠气痛《医宗金鉴》
  16. 盘羊肺【中药大全】
  17. 盘肠气痛《儿科萃精》
  18. 盘羊睾丸【中药大全】
  19. 盘肠气痛《保婴撮要》
  20. 盘羊角【中药大全】
  21. 盘肠气第二十二问《婴童百问》
  22. 盘状红斑【疾病症状】
  23. 盘肠气《幼幼新书》
  24. 盘状红斑狼疮【疾病大全】
  25. 盘肠内（儿科）《冯氏锦囊秘录》
  26. 蹒跚步态【疾病症状】
  27. 盘肠草【中药大全】
  28. 蟠葱散【方剂大全】
  29. 盘槽痈《马培之医案》
  30. 蟠龙散【方剂大全】
  1. 盘地藤《滇南本草》
  2. 盘肠痔《外科十三方考》
  3. 盘法《中医词典》
  4. 盘肠痔《中医词典》
  5. 盘肛痈《中医词典》
  6. 盘肠痈《中医词典》
  7. 盘根牙痈《中医词典》
  8. 盘肠似内钓《幼科发挥》
  9. 盘根牙痈《奇效简便良方》
  10. 盘肠似内钓《中医词典》
  11. 盘龙参《滇南本草》
  12. 盘肠生调治法（并医方）《胎产指南》
  13. 盘蝥虫（蝥牟二音）《证类本草》
  14. 盘肠生《评注产科心法》
  15. 盘盘丹穴法二百八十八法《针灸神书》
  16. 盘肠生《妇科心法要诀》
  17. 盘脐痧《中医词典》
  18. 盘肠生《女科经纶》
  19. 盘疝《中医名词词典》
  20. 盘肠生《医述》
  21. 盘疝《中医词典》
  22. 盘肠生《医宗金鉴》
  23. 盘舌痈《中医词典》
  24. 盘肠生《中医词典》
  25. 盘舌痈《医门补要》
  26. 盘肠痧《痧胀玉衡》
  27. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  28. 盘肠痧《中医词典》
  29. 盘兔《饮膳正要》
  30. 盘肠气痛《幼科心法要诀》
  31. 盘状红斑狼疮《默克家庭诊疗手册》


庵子_《滇南本草》_中医本草_【岐黄之术】

庵子

庵子

  • 上一页
  • 目录
  • 相关
  • 下一页

庵 子（图），气味辛、甘，性平。主治疮痈大毒，杨梅结毒，痘疔流毒等症。其效如神。捣敷患处，亦最为有功。

──模板卷十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘地藤
  • 当前页：庵子
  • 下一页：梅花草
<<< 返回本书目录
  1. 庵子《滇南本草》
  2. 鹌《本草纲目》完整版
  3. 庵摩勒【中药大全】
  4. 鹌鹑《食物疗法》
  5. 庵摩勒《本草纲目》完整版
  6. 鹌鹑【中药大全】
  7. 庵闾子丸【方剂大全】
  8. 鹌鹑蛋【中药大全】
  9. 庵闾子【中药大全】
  10. 鹌鹑肉片《保健药膳》
  11. 庵闾子《本草乘雅半偈》
  12. 鞍鼻【疾病症状】
  13. 庵闾饮【方剂大全】
  14. 鞍结节脑膜瘤【疾病大全】
  15. 庵闾【中药大全】
  16. 鞍上生殖细胞瘤【疾病大全】
  17. 庵罗果《证类本草》
  18. 犴（貘犴）《本草纲目》完整版
  19. 庵罗果《本草纲目》完整版
  20. 按法《厘正按摩要术》
  21. 庵（音淹）?（音闾）子《证类本草》
  22. 按法《形色外诊简摩》
  23. 庵（音谙）摩勒《证类本草》
  24. 按脉论《金疮跌打接骨药性秘书》
  25. 庵 （艹闾）子【中药大全】
  26. 按摩《老年百病防治》
  27. 庵 （艹闾）【中药大全】
  28. 按摩《圣济总录》
  29. 庵《本草纲目》完整版
  30. 按摩法《备急千金要方》
  1. 庵子《滇南本草》
  2. 庵子《本草蒙筌》
  3. 鹌鹑《减肥新法与技巧》
  4. 庵子《本草备要》
  5. 鹌鹑《老年食养食疗》
  6. 庵摩勒《本草衍义》
  7. 鹌鹑《食物疗法》
  8. 庵闾子《本草乘雅半偈》
  9. 鹌鹑《饮膳正要》
  10. 庵罗果《证类本草》
  11. 鹌鹑《医学入门》
  12. 庵罗果《本草衍义》
  13. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  14. 庵庐《中医词典》
  15. 鹌鹑肉片《保健药膳》
  16. 庵?子《医学入门》
  17. 鞍鼻《中西医结合耳鼻喉科》
  18. 庵（音淹）?（音闾）子《证类本草》
  19. 按《中医词典》
  20. 庵（音谙）摩勒《证类本草》
  21. 按病理生理分类《心脏病学》
  22. 氨中毒的急救《现代院外急救手册》
  23. 按产生原因分类《实验动物科学》
  24. 氨已酸（6-氨基已酸，EACE）《医院药学》
  25. 按法《中医词典》
  26. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  27. 按法《形色外诊简摩》
  28. 氨鲁米特《药理学》
  29. 按法《厘正按摩要术》
  30. 氨甲酰甲胆碱《药理学》
  31. 按肌群取穴《中医词典》


梅花草_《滇南本草》_中医本草_【岐黄之术】

梅花草

梅花草

  • 上一页
  • 目录
  • 相关
  • 下一页

梅花草（图），形似梅花，小朵，生石崖上。气味甘、苦。无毒。治妇人血崩血块，散气，通经利水；胃中冷痛、内疝症瘕即消；食积成痞，坚硬疼痛，服之立瘥。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庵子
  • 当前页：梅花草
  • 下一页：紫叶草
<<< 返回本书目录
  1. 梅花草《滇南本草》
  2. 梅花草【中药大全】
  3. 梅花参【中药大全】
  4. 梅花刺根【中药大全】
  5. 梅花冰片【中药大全】
  6. 梅花刺果【中药大全】
  7. 梅花【中药大全】
  8. 梅花丹《外科传薪集》
  9. 梅花《本草纲目》完整版
  10. 梅花点舌丹【方剂大全】
  11. 梅核仁【中药大全】
  12. 梅花点舌丸【方剂大全】
  13. 梅核仁《本草纲目》完整版
  14. 梅花汤【方剂大全】
  15. 梅核气证治《医宗金鉴》
  16. 梅花五气丹【方剂大全】
  17. 梅核气证治《妇科心法要诀》
  18. 梅花粥《保健药膳》
  19. 梅核气证《古今医统大全》
  20. 梅煎散【方剂大全】
  21. 梅核气门主论《疡医大全》
  22. 梅涧医语《重楼玉钥》
  23. 梅核气【中药主治】
  24. 梅克尔憩室【疾病大全】
  25. 梅核气【疾病大全】
  26. 梅克尔细胞癌【疾病大全】
  27. 梅核气《万病回春》
  28. 梅勒尼坏疽【疾病大全】
  29. 梅核气《古今医鉴》
  30. 梅露【中药大全】
  1. 梅花草《滇南本草》
  2. 梅花冰片《药性切用》
  3. 梅花丹《外科传薪集》
  4. 梅核气证治《妇科心法要诀》
  5. 梅花点舌丹《奇方类编》
  6. 梅核气证治《医宗金鉴》
  7. 梅花点舌丹《外科全生集》
  8. 梅核气门主论《疡医大全》
  9. 梅花青山茶《茶饮保健》
  10. 梅核气门主方《疡医大全》
  11. 梅花碎地《中医词典》
  12. 梅核气《万病回春》
  13. 梅花汤《三因极一病证方论》
  14. 梅核气《古今医鉴》
  15. 梅花翳《中医词典》
  16. 梅核气《中医词典》
  17. 梅花针《中医词典》
  18. 梅核气《中医名词词典》
  19. 梅花针疗法《中医词典》
  20. 梅核膈《中医词典》
  21. 梅花症《中医词典》
  22. 梅核《友渔斋医话》
  23. 梅花症《喉舌备要秘旨》
  24. 梅核《吴普本草》
  25. 梅花粥《保健药膳》
  26. 梅光鼎《中医词典》
  27. 梅涧医语《重楼玉钥》
  28. 梅毒咽疮《中医词典》
  29. 梅克耳憩室《默克家庭诊疗手册》
  30. 梅毒血清学检测法《常用化验值及意义》
  31. 梅硫丸《冯氏锦囊秘录》


紫叶草_《滇南本草》_中医本草_【岐黄之术】

紫叶草

紫叶草

  • 上一页
  • 目录
  • 相关
  • 下一页

紫叶草（图），形似薄荷，黄紫叶，无花；破心看之，枝如灯草绵软。味辛。

无毒。主治一切目疾，暴发火眼。采枝叶熬水洗眼，退内障、外障，一切云翳，洗之如神。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花草
  • 当前页：紫叶草
  • 下一页：紫背双叶草
<<< 返回本书目录
  1. 紫叶草《滇南本草》
  2. 紫叶秋海棠【中药大全】
  3. 紫阳花【中药大全】
  4. 紫油木【中药大全】
  5. 紫阳丹【方剂大全】
  6. 紫油木皮【中药大全】
  7. 紫燕草【中药大全】
  8. 紫油木叶【中药大全】
  9. 紫鸭跖草【中药大全】
  10. 紫柚木【中药大全】
  11. 紫雪散【方剂大全】
  12. 紫玉盘【中药大全】
  13. 紫雪花【中药大全】
  14. 紫玉簪【中药大全】
  15. 紫雪【方剂大全】
  16. 紫玉簪根【中药大全】
  17. 紫啸鸫【中药大全】
  18. 紫玉簪叶【中药大全】
  19. 紫香薷【中药大全】
  20. 紫芋【中药大全】
  21. 紫陷黑陷《医宗金鉴》
  22. 紫鸳鸯（溪鸭）《本草纲目》完整版
  23. 紫陷、黑陷《痘疹心法要诀》
  24. 紫苑《本草易读》
  25. 紫苋粥【方剂大全】
  26. 紫云菜【中药大全】
  27. 紫苋粥《保健药膳》
  28. 紫云三仙《保健药膳》
  29. 紫霞膏【方剂大全】
  30. 紫云英【中药大全】
  1. 紫叶草《滇南本草》
  2. 紫燕疔《中医词典》
  3. 紫靥疔《中医词典》
  4. 紫雪散《重楼玉钥》
  5. 紫衣《证类本草》
  6. 紫雪丹《重订囊秘喉书》
  7. 紫衣胡桃《本草害利》
  8. 紫雪丹《时病论歌括新编》
  9. 紫银茶《外科全生集》
  10. 紫雪《伤寒括要》
  11. 紫印脸《医林改错》
  12. 紫雪《医方论》
  13. 紫印脸《中医词典》
  14. 紫雪《太平惠民和剂局方》
  15. 紫苑《本草易读》
  16. 紫旋茶《茶饮保健》
  17. 紫苑《冯氏锦囊秘录》
  18. 紫陷黑陷《医宗金鉴》
  19. 紫苑《本草害利》
  20. 紫陷、黑陷《痘疹心法要诀》
  21. 紫苑汤《退思集类方歌注》
  22. 紫陷《中医词典》
  23. 紫云斑《中医词典》
  24. 紫苋粥《保健药膳》
  25. 紫云风《奇效简便良方》
  26. 紫霞膏《外科十三方考》
  27. 紫云风《解围元薮》
  28. 紫细茶《茶饮保健》
  29. 紫云三仙《保健药膳》
  30. 紫薇花《滇南本草》
  31. 紫真檀《千金翼方》


紫背双叶草_《滇南本草》_中医本草_【岐黄之术】

紫背双叶草

紫背双叶草

  • 上一页
  • 目录
  • 相关
  • 下一页

紫背双叶草（图），生江边有水处，或大海边亦有之。叶似梅花五瓣，根结二果，果上有须。气味甘、辛、苦，性寒、平。无毒。主治肌肤如柴，能生血和血，肥肌健脾理中，久服延年益寿，亦治噎食转食反胃，养脾生精润肺；小儿疳疾目盲，化痰、定喘，安神。亦治气瘿、食瘿，痰结成袋，或因水生瘿袋。噙之即散。

──模板卷六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫叶草
  • 当前页：紫背双叶草
  • 下一页：筋骨草
<<< 返回本书目录
  1. 紫背双叶草《滇南本草》
  2. 紫背天葵草《滇南本草》
  3. 紫背绿【中药大全】
  4. 紫背天葵草【中药大全】
  5. 紫背金盘草【中药大全】
  6. 紫背天葵草根【中药大全】
  7. 紫背金盘草《本草纲目》完整版
  8. 紫并食饮将慎法《外台秘要》
  9. 紫背黄芩【中药大全】
  10. 紫菜《本草纲目》完整版
  11. 紫背草根【中药大全】
  12. 紫菜《食物疗法》
  13. 紫背草【中药大全】
  14. 紫菜《本草纲目》图文版
  15. 紫背草《滇南本草》
  16. 紫菜【中药大全】
  17. 紫背菜【中药大全】
  18. 紫参《本草纲目》完整版
  19. 紫贝（文贝）《本草纲目》完整版
  20. 紫参《本草乘雅半偈》
  21. 紫贝【中药大全】
  22. 紫参《本草崇原》
  23. 紫贝《证类本草》
  24. 紫参《本草图经》
  25. 紫斑【疾病症状】
  26. 紫参《本草易读》
  27. 紫斑《凌临灵方》
  28. 紫参《滇南本草》
  29. 紫白癜疯门主论《疡医大全》
  30. 紫参《长沙药解》
  1. 紫背双叶草《滇南本草》
  2. 紫背龙牙《证类本草》
  3. 紫背天葵《医学入门》
  4. 紫背金盘草《证类本草》
  5. 紫背天葵草《滇南本草》
  6. 紫背浮萍《药性切用》
  7. 紫并食饮将慎法三首《外台秘要》
  8. 紫背草《滇南本草》
  9. 紫菜《本草纲目》
  10. 紫背《千金翼方》
  11. 紫菜《食物疗法》
  12. 紫贝《本草求真》
  13. 紫菜《食疗本草》
  14. 紫贝《证类本草》
  15. 紫菜《饮食须知》
  16. 紫贝《医学入门》
  17. 紫菜《本经逢原》
  18. 紫贝《本草衍义》
  19. 紫菜《本草从新》
  20. 紫贝《新修本草》
  21. 紫菜《得配本草》
  22. 紫斑《凌临灵方》
  23. 紫菜《本草分经》
  24. 紫斑《中医词典》
  25. 紫菜《本草撮要》
  26. 紫白石英《本草蒙筌》
  27. 紫菜《药性切用》
  28. 紫白癜疯门主论《疡医大全》
  29. 紫菜（《本草经集注》）《中医饮食营养学》
  30. 紫白癜疯门主方《疡医大全》
  31. 紫参《神农本草经》


筋骨草_《滇南本草》_中医本草_【岐黄之术】

筋骨草

筋骨草

  • 上一页
  • 目录
  • 相关
  • 下一页

筋骨草（图），生田野间。苗生于春，高尺余。茎圆，叶尖有齿。至夏抽三、四穗，开黄花，结实三棱，类篦麻子。味甘、辛。无毒。五月采取，治风湿，有暖骨祛风之功，故名筋骨草，又名暖骨草，亦名接骨草。民族地区用接骨敷伤，止血定痛；治一切风湿筋骨疼痛，拘挛寒湿，香港脚，遍身癣疮疥癞，泡酒服。治一切痿软痰气，五劳七伤，服之如神。入药，苗花并用。形与马鞭草大不相同。马鞭草叶如菊，紫花；暖骨草尖叶黄花，治疗亦异，用者宜审。

（普济方） 治反胃吐食，暖骨草独棵，民族地区经验，治一切肿毒初起，敷之即消。

接骨用酒服末五钱，三剂即愈。忌蛋蒜。

──务本卷一上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫背双叶草
  • 当前页：筋骨草
  • 下一页：蛤蟆芸香草
<<< 返回本书目录
  1. 筋骨草《滇南本草》
  2. 筋骨草【中药大全】
  3. 筋骨八仙丹【方剂大全】
  4. 筋骨俱伤方《外台秘要》
  5. 筋痹【疾病大全】
  6. 筋骨散【中药大全】
  7. 筋痹《圣济总录》
  8. 筋骨散【方剂大全】
  9. 筋（一）《证治准绳·杂病》
  10. 筋骨伤折疼痛《圣济总录》
  11. 筋（二）《证治准绳·杂病》
  12. 筋骨酸痛【中药主治】
  13. 筋《医学纲目》
  14. 筋骨疼痛【中药主治】
  15. 筋《经络考》
  16. 筋骨疼痛【方剂主治】
  17. 津液五别《针灸甲乙经》
  18. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  19. 津液五别《灵枢悬解》
  20. 筋骨疼痛痧《痧胀玉衡》
  21. 津液不足【方剂主治】
  22. 筋骨痛《医学集成》
  23. 津液不足《冯氏锦囊秘录》
  24. 筋骨痛【中药主治】
  25. 津液《中医基础理论》
  26. 筋骨痿软【中药主治】
  27. 津液《医经原旨》
  28. 筋骨痿弱【方剂主治】
  29. 津液《黄帝内经太素》
  30. 筋骨无力【方剂主治】
  1. 筋骨草《滇南本草》
  2. 筋疙瘩《奇效简便良方》
  3. 筋骨解堕《中医词典》
  4. 筋疳《中医词典》
  5. 筋骨俱伤方七首《外台秘要》
  6. 筋翻《中医词典》
  7. 筋骨俱伤秘方《华佗神方》
  8. 筋断伤《伤科汇纂》
  9. 筋骨闪挫膏药方《救伤秘旨》
  10. 筋断《中医词典》
  11. 筋骨伤《证治准绳·疡医》
  12. 筋度《中医词典》
  13. 筋骨伤折疼痛《圣济总录》
  14. 筋抽脉惕《疫疹一得》
  15. 筋骨疼痛痧《痧胀玉衡》
  16. 筋瘛《中医词典》
  17. 筋骨痛《医学集成》
  18. 筋弛纵缓《中医词典》
  19. 筋骨懈堕《中医名词词典》
  20. 筋部《中医词典》
  21. 筋骨血脉部《类经图翼》
  22. 筋躄《中医词典》
  23. 筋缓《中医词典》
  24. 筋痹《中医词典》
  25. 筋会《中医词典》
  26. 筋痹《圣济总录》
  27. 筋极《圣济总录》
  28. 筋痹《中医名词词典》
  29. 筋极《中医词典》
  30. 筋（一）《证治准绳·杂病》
  31. 筋极《备急千金要方》


蛤蟆芸香草_《滇南本草》_中医本草_【岐黄之术】

蛤蟆芸香草

蛤蟆芸香草

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤蟆芸香草，味苦，性大寒。泻六经客热，退男妇诸般虚热劳热，治有汗骨蒸烦热，退子午潮热。

（单方） 治童男幼女虚热，诸药不退者，服之良效。产后数月发热，不退凉者效。

蛤蟆芸香草（三钱） 引用童便点服。

刘干云∶一名倒提壶，治男妇奔豚疝气，量人之虚实，佐以消补中气药而用。

──丛本卷上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋骨草
  • 当前页：蛤蟆芸香草
  • 下一页：缠瓜草
<<< 返回本书目录
  1. 蛤蟆芸香草《滇南本草》
  2. 蛤蚂草、车前子《滇南本草》
  3. 蛤蟆草【中药大全】
  4. 蛤青散【方剂大全】
  5. 蛤蟆《本草纲目》图文版
  6. 蛤士蟆《食物疗法》
  7. 蛤蟆《本草纲目》完整版
  8. 蛤消散【方剂大全】
  9. 蛤蒌【中药大全】
  10. 蛤叶薯【中药大全】
  11. 蛤苓丹【方剂大全】
  12. 蛤仔【中药大全】
  13. 蛤蜊散【方剂大全】
  14. 蛤仔壳【中药大全】
  15. 蛤蜊肉【中药大全】
  16. 蛤馔【方剂大全】
  17. 蛤蜊肉《本草纲目》完整版
  18. 还光散【方剂大全】
  19. 蛤蜊粉【中药大全】
  20. 还光丸【方剂大全】
  21. 蛤蜊粉《本草纲目》完整版
  22. 还光饮【方剂大全】
  23. 蛤蜊（音梨）《证类本草》
  24. 还魂草【中药大全】
  25. 蛤蜊【中药大全】
  26. 还魂丹【方剂大全】
  27. 蛤蜊《本草纲目》图文版
  28. 还魂汤【方剂大全】
  29. 蛤蜊《本草纲目》完整版
  30. 还魂丸【方剂大全】
  1. 蛤蟆芸香草《滇南本草》
  2. 蛤蟆瘟《脉因证治》
  3. 蛤蚂草、车前子《滇南本草》
  4. 蛤蟆风《解围元薮》
  5. 蛤士蟆《食物疗法》
  6. 蛤蟆《本经逢原》
  7. 还丹《中医词典》
  8. 蛤蟆《医学入门》
  9. 还魂汤《三因极一病证方论》
  10. 蛤蟆《本草纲目》
  11. 还睛丹《扁鹊心书》
  12. 蛤蜊壳《得配本草》
  13. 还睛散《明目至宝》
  14. 蛤蜊粉《本草求真》
  15. 还睛散《明目至宝》
  16. 蛤蜊（音梨）《证类本草》
  17. 还睛神明酒《苏沈良方》
  18. 蛤蜊《本经逢原》
  19. 还睛丸《太平惠民和剂局方》
  20. 蛤蜊《医学入门》
  21. 还睛丸《奇方类编》
  22. 蛤蜊《冯氏锦囊秘录》
  23. 还睛丸《明目至宝》
  24. 蛤蜊《饮食须知》
  25. 还睛丸《明目至宝》
  26. 蛤蜊《本草蒙筌》
  27. 还睛夜光丸《目经大成》
  28. 蛤蜊《饮膳正要》
  29. 还精《玉房秘诀》
  30. 蛤蜊《本草纲目》
  31. 还精补脑《中医词典》


缠瓜草_《滇南本草》_中医本草_【岐黄之术】

缠瓜草

缠瓜草

  • 上一页
  • 目录
  • 相关
  • 下一页

缠瓜草（图），生南瓜地中，延蔓而生，细叶，白花，有心。气味甘、苦，性平。主治鱼皮癞、痘风疮、鱼风疮，一切风癞，洗之如神。

──模板卷十二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蟆芸香草
  • 当前页：缠瓜草
  • 下一页：蜜杂杂
<<< 返回本书目录
  1. 缠瓜草《滇南本草》
  2. 缠喉风《金匮钩玄》
  3. 缠耳门主论《疡医大全》
  4. 缠喉风《松峰说疫》
  5. 掺药方丹【方剂大全】
  6. 缠喉风《外科十法》
  7. 掺药【方剂大全】
  8. 缠喉风《幼幼新书》
  9. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  10. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  11. 掺舌黑虎散【方剂大全】
  12. 缠喉散【方剂大全】
  13. 掺脐散【方剂大全】
  14. 缠金丹【方剂大全】
  15. 掺疳散【方剂大全】
  16. 缠舌喉风《外科十法》
  17. 掺耳抵圣散【方剂大全】
  18. 缠丝挣《松峰说疫》
  19. 掺疮口药【方剂大全】
  20. 缠腰《痘疹心法要诀》
  21. 觇神气《厘正按摩要术》
  22. 缠腰《医宗金鉴》
  23. 瘥后诸病新法《伤寒指掌》
  24. 缠腰火丹《医宗金鉴》
  25. 瘥后诸病述古《伤寒指掌》
  26. 缠竹黄【中药大全】
  27. 瘥后喜唾《伤寒括要》
  28. 蝉蚕散【方剂大全】
  29. 瘥后劳复《卫生宝鉴》
  30. 蝉冠散【方剂大全】
  1. 缠瓜草《滇南本草》
  2. 缠骨《中医词典》
  3. 缠喉《中医词典》
  4. 缠法《中医词典》
  5. 缠喉闭《中医词典》
  6. 缠耳秘方《华佗神方》
  7. 缠喉风《中医词典》
  8. 缠耳门主论《疡医大全》
  9. 缠喉风《外科十法》
  10. 缠耳《中医词典》
  11. 缠喉风《重订囊秘喉书》
  12. 缠豆藤《冯氏锦囊秘录》
  13. 缠喉风《幼幼新书》
  14. 缠肠漏《中医词典》
  15. 缠喉风《医学心悟》
  16. 禅定《中医词典》
  17. 缠喉风《医学心悟》
  18. 掺药方《冯氏锦囊秘录》
  19. 缠喉风《松峰说疫》
  20. 掺药《中医词典》
  21. 缠喉风《奇效简便良方》
  22. 掺药《中医名词词典》
  23. 缠喉风《奇方类编》
  24. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  25. 缠喉风《外科全生集》
  26. 觇神气《厘正按摩要术》
  27. 缠喉风《万氏秘传外科心法》
  28. 瘥后诸病新法《伤寒指掌》
  29. 缠喉风《金匮钩玄》
  30. 瘥后诸病述古《伤寒指掌》
  31. 缠喉风《喉科指掌》


蜜杂杂_《滇南本草》_中医本草_【岐黄之术】

蜜杂杂

蜜杂杂

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜杂杂，一名醉仙草、一名救疾草。产滇中。味甘甜，性微温。入胃浓肠。止水泻日久，治赤白痢，用沙糖同煨服。

昔滇中传染肠瘟，个个痢疾，后有医士范文公用此草同糖炒服，救万民。

（又方） 跌打刀伤肉破，捣调糖敷口上。

──务本卷二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠瓜草
  • 当前页：蜜杂杂
  • 下一页：白沙蚓
<<< 返回本书目录
  1. 蜜杂杂《滇南本草》
  2. 蜜枣扒山药《保健药膳》
  3. 蜜香《本草纲目》完整版
  4. 蜜汁鸭梨《保健药膳》
  5. 蜜犀丸【方剂大全】
  6. 眠卧不安【方剂主治】
  7. 蜜犀丸《外科传薪集》
  8. 眠卧多汗《女科百问》
  9. 蜜犀丸《扁鹊心书》
  10. 眠羊挣《松峰说疫》
  11. 蜜桶花【中药大全】
  12. 绵《本草纲目》完整版
  13. 蜜糖银花露《保健药膳》
  14. 绵萆薢【中药大全】
  15. 蜜酥煎【方剂大全】
  16. 绵参【中药大全】
  17. 蜜蒙花《本草图经》
  18. 绵大戟《滇南本草》
  19. 蜜栗子《本草纲目》图文版
  20. 绵茧散【方剂大全】
  21. 蜜栗子《本草纲目》完整版
  22. 绵马贯众【中药大全】
  23. 蜜蜡【中药大全】
  24. 绵毛金腰【中药大全】
  25. 蜜蜡《本草纲目》图文版
  26. 绵毛马兜铃【中药大全】
  27. 蜜蜡《证类本草》
  28. 绵毛娃儿藤【中药大全】
  29. 蜜蜡《本草崇原》
  30. 绵三七【中药大全】
  1. 蜜杂杂《滇南本草》
  2. 蜜香《证类本草》
  3. 蜜枣扒山药《保健药膳》
  4. 蜜香《海药本草》
  5. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  6. 蜜犀丸《外科传薪集》
  7. 蜜汁鸭梨《保健药膳》
  8. 蜜犀丸《扁鹊心书》
  9. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  10. 蜜陀僧《本草撮要》
  11. 眠尔通（安宁）中毒《医院药学》
  12. 蜜佗僧《本草蒙筌》
  13. 眠卧多汗《女科百问》
  14. 蜜糖银花露《保健药膳》
  15. 眠弦赤烂《中医名词词典》
  16. 蜜绵薤白引法《三因极一病证方论》
  17. 眠羊挣《松峰说疫》
  18. 蜜蒙花《本草图经》
  19. 绵《本草害利》
  20. 蜜蒙花《医学入门》
  21. 绵大戟《滇南本草》
  22. 蜜蜡《本草乘雅半偈》
  23. 绵茧散《冯氏锦囊秘录》
  24. 蜜蜡《本草撮要》
  25. 绵茧散《仁术便览》
  26. 蜜蜡《名医别录》
  27. 绵茧散《仁术便览》
  28. 蜜蜡《增广和剂局方药性总论》
  29. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  30. 蜜蜡《本草崇原》
  31. 绵茵陈《本草害利》


白沙蚓_《滇南本草》_中医本草_【岐黄之术】

白沙蚓

白沙蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

白沙蚓，生石峡内，形似蚯蚓，身上有白圈毛，细尾。宜良最多，人多不识。气味甘、辛。无毒。主治小儿三十六惊风，六淫风邪疫症，男妇老幼中风不语，或左瘫右痪，四肢不仁，捣烂火 ，酒下，神效。一治男子精寒阳缩，敷肚脐可兴也。

──模板卷七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜杂杂
  • 当前页：白沙蚓
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 白沙蚓《滇南本草》
  2. 白砂丹【方剂大全】
  3. 白沙糖【中药大全】
  4. 白痧散【方剂大全】
  5. 白沙蒿【中药大全】
  6. 白痧药【方剂大全】
  7. 白沙丹【方剂大全】
  8. 白山蓼【中药大全】
  9. 白沙虫药【中药大全】
  10. 白山苔【中药大全】
  11. 白沙草灵丹【方剂大全】
  12. 白善方【方剂大全】
  13. 白涩症《中医眼科学》
  14. 白鳝泥《本草纲目》完整版
  15. 白色主病条目《望诊遵经》
  16. 白鳝泥《本草纲目》图文版
  17. 白色视野缺损【疾病症状】
  18. 白芍《本草易读》
  19. 白色尿液【疾病症状】
  20. 白芍【中药大全】
  21. 白色念珠菌感染【疾病症状】
  22. 白芍、赤芍《滇南本草》
  23. 白色黏液状尿【疾病症状】
  24. 白芍甘草汤【方剂大全】
  25. 白色恶露【疾病症状】
  26. 白芍黄芩木通汤【方剂大全】
  27. 白散子【方剂大全】
  28. 白芍汤【方剂大全】
  29. 白散【方剂大全】
  30. 白芍药散【方剂大全】
  1. 白沙蚓《滇南本草》
  2. 白沙糖《药性切用》
  3. 白砂糖《顾松园医镜》
  4. 白沙糖《本草撮要》
  5. 白扇根《千金翼方》
  6. 白沙糖《本草从新》
  7. 白扇根《新修本草》
  8. 白沙糖《饮食须知》
  9. 白扇根《证类本草》
  10. 白沙丹《奇方类编》
  11. 白扇根《名医别录》
  12. 白沙参《吴普本草》
  13. 白芍《中药炮制》
  14. 白涩症《中医眼科学》
  15. 白芍《本草易读》
  16. 白涩症《中医词典》
  17. 白芍《医学入门》
  18. 白色主病条目《望诊遵经》
  19. 白芍《本草求真》
  20. 白色念珠菌《医学微生物学》
  21. 白芍《中药学》
  22. 白色喉风《喉科指掌》
  23. 白芍《本草分经》
  24. 白色喉风《中医词典》
  25. 白芍《本草分经》
  26. 白色喉蛾《喉科指掌》
  27. 白芍《本草分经》
  28. 白色喉蛾《中医词典》
  29. 白芍《本草分经》
  30. 白色喉痹《喉科指掌》
  31. 白芍《外科全生集》


《滇南本草》

  • 作者：兰茂 朝代：明 年份：公元1396-1476年
  • 《滇南本草》序一
  • 《滇南本草》抄本跋
  • 《滇南本草》抄本后序
  • 重刊《滇南本草》序
  • 《滇南本草》序二
  • 第一卷
    • 石莲花
    • 木贼
    • 贯众
    • 七星草
    • 石苇
    • 白果
    • 松节、松笔头、松香、地盘松球
    • 侧柏叶
    • 玉兰花
    • 野棉花
    • 云连
    • 白芍、赤芍
    • 牡丹皮
    • 鸡头实
    • 荷叶藕
    • 土黄连
    • 淫羊藿
    • 地不容
    • 鱼腥草
    • 罂粟壳、罂粟
    • 五味草
    • 地草果
    • 瓦松
    • 瓦草
    • 金铁锁
    • 珍珠草
    • 千针万线草
    • 蓄
    • 何首乌
    • 草血竭
    • 羊蹄根
    • 竹帚子
    • 青箱子
    • 鸡冠花
    • 五叶草
    • 酸饺草
    • 水金凤
    • 紫薇花
    • 石榴皮石榴
    • 菱角
    • 绵大戟
    • 遍地金
    • 金丝桃
    • 橄榄
    • 黄龙尾
    • 秋木瓜
    • 山楂
    • 枇杷、枇杷叶
    • 花红果
    • 苹果
    • 管仲
    • 杏、杏仁
    • 红梅
    • 桃
    • 樱桃
    • 李子、李子树根
    • 赤阳子
    • 郁李仁（棠梨）
    • 梨
    • 覆盆子
    • 钻地风
    • 老虎刺尖
    • 酸饺
    • 落花参
    • 金鹊花
    • 响铃草
    • 白土瓜
    • 苦参
    • 槐、槐角、槐花
    • 柳、杨柳花
    • 栗子、栗子花
    • 波罗蜜
    • 桑白皮、桑椹子
    • 寄生草
    • 拐枣
    • 黑食子
    • 赤小枣
    • 葡萄
    • 石葡萄
    • 山葡萄
    • 石椒草
    • 香橼叶、香橼
    • 佛手柑
    • 橘子皮、橘子叶
    • 橙子、理皮
    • 苦楝子
    • 龙眼
    • 荔枝
    • 皮哨子
    • 五加皮
    • 柴胡
    • 马蹄草
    • 白芷
    • 杏叶防风
    • 竹叶防风
    • 白花防风
    • 串枝防风
    • 土千年健
    • 柿花
    • 羊耳朵
    • 白龙须
    • 八仙草
    • 栀子花
    • 紫参
    • 金银花
    • 续断、鼓槌草
    • 小蓟
    • 大蓟
    • 大一支箭
    • 鱼眼草
    • 小一支箭
    • 旋覆花、水朝阳草
    • 威灵仙
    • 臭灵丹
    • 苦马菜
    • 九里光
    • 蛤蚂草、车前子
    • 大枫草
    • 沙参
    • 荠
    • 兰花参
    • 狗屎花
    • 地骨皮
    • 酸浆草
    • 刺天茄
    • 天天茄
    • 土瓜（山土瓜）
    • 白云瓜
    • 金钟茵陈
    • 乌药
    • 夏枯草（白花夏枯）
    • 夏枯草（益母夏枯）
    • 接骨草
    • 绣球防风
    • 麦穗夏枯草
    • 黄芩
    • 马尿花
    • 良姜
    • 草果药
    • 金针菜
    • 漏芦
    • 鹿竹
    • 葳参
    • 重楼
    • 白芨
    • 山稗子
    • 香附
    • 必提珠
    • 甘蔗
  • 第二卷
    • 凤尾草
    • 过山龙、穿山藤
    • 过江龙
    • 蕨菜
    • 山胡椒
    • 虎掌草
    • 升麻
    • 木通、风藤草
    • 苤蓝
    • 白菜
    • 青菜
    • 芥菜
    • 黄芽白菜
    • 荠菜
    • 萝卜、莱菔子、白（红）萝卜秆叶
    • 白牛膝
    • 小九牯牛
    • 鹅肠菜
    • 马齿苋
    • 斑庄根
    • 水红花子、荭草
    • 商陆
    • 甜菜
    • 灰挑银粉菜
    • 菠菜
    • 土牛膝
    • 牛膝
    • 苋菜（白苋菜）
    • 苋菜（红苋菜）
    • 野苋菜
    • 胡麻饭
    • 赤地榆
    • 山皮条
    • 苦丁香
    • 冬瓜、冬瓜皮
    • 西瓜
    • 黄瓜
    • 南瓜
    • 甜瓜
    • 葫芦
    • 瓠匏
    • 瓠子
    • 丝瓜、丝瓜花
    • 苦瓜
    • 瓜蒌
    • 天花粉
    • 白淑气花
    • 芙蓉花
    • 木槿花
    • 土黄
    • 王不留行
    • 鸡肠野狼毒
    • 大野狼毒
    • 土瓜野狼毒
    • 蛇含草
    • 青刺尖
    • 金樱子
    • 白地榆
    • 铁马豆
    • 南扁豆
    • 毛豆
    • 红豆
    • 刀豆
    • 葛根葛花
    • 蚕豆
    • 马豆草
    • 豇豆
    • 无花果
    • 天生子
    • 地石榴
    • 大钱麻
    • 石筋草
    • 钱麻
    • 云芎
    • 独活
    • 破钱草
    • 本
    • 水芹菜
    • 透骨草
    • 鹿衔草
    • 白蔹
    • 飞仙藤
    • 丁香叶
    • 马蹄香
    • 青蒿
    • 芸香草
    • 红蓝花
    • 茼蒿菜
    • 苦蒿尖
    • 旱莲草
    • 苦龙胆草
    • 灯盏花
    • 泽兰
    • 土三七
    • 莴笋
    • 紫菀
    • 苍耳
    • 龙胆草
    • 珠子参
    • 野烟
    • 黑阳参
    • 紫草
    • 曼陀罗、龙蛋草
    • 茄子东风草
    • 铺地参
    • 土瓜（番薯）
    • 石胆草
    • 马鞭草
    • 土藿香
    • 野薄荷
    • 南薄荷
    • 姜味草
    • 香薷
    • 南苏
    • 紫苏叶
    • 草
    • 荆芥穗
    • 青牛膝
    • 慈菇
    • 牙齿草
    • 地地藕
    • 地涌金莲
    • 天门冬、地龙松
    • 百部
    • 百合花
    • 芋头
    • 浮萍草
    • 山韭菜
    • 葱白
    • 韭菜、韭菜子
    • 大蒜、青蒜
    • 射干
    • 白药子
    • 黄药子
    • 棕树根、棕子
    • 仙茅
    • 独叶一枝花
    • 秧草根
    • 荸荠
    • 韭叶芸香草
    • 铁线草
    • 稗米
    • 大麦芽
    • 茅根
    • 粳粟米、稻草
    • 稷米
    • 野粟
    • 粟米
    • 秫米
    • 玉麦须、玉蜀黍
    • 茭瓜
    • 神曲
    • 小仙草
    • 水芭蕉
    • 双尾草
    • 石梅
    • 芝麻菜
    • 地精草
    • 羊奶地丁
    • 如意草
    • 楼台草
  • 第三卷
    • 石青苔
    • 水青苔
    • 石癣
    • 地卷草
    • 灵芝草
    • 帚菌
    • 黄菌
    • 大毒菌
    • 松橄榄
    • 牛肝菌
    • 羊脂菌
    • 青头菌
    • 木上森
    • 杉菌
    • 松菌
    • 皂荚菌
    • 百叶尖
    • 金星凤尾草
    • 接筋藤
    • 麻黄
    • 铁线牡丹
    • 绣球藤
    • 月下参
    • 石南藤
    • 马槟榔
    • 甜葶苈子
    • 白花地丁
    • 细辛
    • 苦远志
    • 紫花地丁
    • 黄参
    • 抽筋草
    • 土人参
    • 土茯苓（金荞麦）
    • 金丝莲
    • 山茶花
    • 滇中茶叶
    • 金刚杵
    • 白桄子
    • 大红袍
    • 黄花地丁
    • 黄花草
    • 三叶草
    • 蓝花接骨草
    • 紫金皮
    • 铁刺枝
    • 赤木通
    • 五爪金龙
    • 茵芋
    • 臭椿皮
    • 五抓刺
    • 刺脑包
    • 法罗海
    • 当归
    • 前胡
    • 子
    • 奶浆藤
    • 茜草
    • 双叶参
    • 艾叶
    • 野蒿
    • 天门精
    • 小白菊
    • 还阳参
    • 紫背草
    • 紫背天葵草
    • 蒲公英
    • 菊花参
    • 土参
    • 半边莲
    • 荷包草
    • 金丝接骨草
    • 羊肚参
    • 无风自动草
    • 双果草
    • 千张纸
    • 鸡肝散
    • 假苏
    • 狮子草
    • 丹参
    • 谷精草
    • 芭蕉花
    • 虎须草
    • 山慈姑
    • 土茯苓（光菝）
    • 萆
    • 水菖蒲
    • 山药
    • 牛尾参
    • 兰花草
    • 兰花双叶草
    • 石斛
    • 鸡肾参
    • 盘龙参
    • 伞骨草
    • 淡竹叶
    • 铜线草
    • 青竹叶
    • 毛竹叶
    • 地龙
    • 白螺粉
    • 田螺
    • 南螺
    • 旱螺
    • 滇池赤虾
    • 白虾
    • 山螃蟹
    • 蟹
    • 土狗
    • 鱼
    • 白鱼
    • 鲫鱼
    • 鲤鱼
    • 金线鱼
    • 青鱼
    • 湾
    • 泥鳅
    • 花鱼
    • 鳝鱼
    • 乌鱼
    • 鸭
    • 鹅
    • 黑老鸦血
    • 雄鸡、鸡肫皮
    • 麻雀
    • 穿山甲
    • 黄牛肉
    • 水牛肉、水牛连贴
    • 羊肉
    • 猪肉
    • 马肉
    • 狗肉
    • 七星菌
    • 天花菌
    • 竹菌
    • 人参
    • 土余瓜（龙蛋草）
    • 土余瓜（倒挂土余瓜）
    • 土练子
    • 万年松
    • 万灵丹
    • 大皮莲
    • 小皮莲
    • 山芭蕉
    • 三仙菜
    • 三叶还阳草
    • 水毛花
    • 不死草
    • 双尾参
    • 凤尾参
    • 石布
    • 石龙草
    • 龙竹草
    • 龙吟草
    • 龙鳞草
    • 白云参
    • 白龙参
    • 对叶参
    • 平尔参
    • 打不死草
    • 地竹
    • 地缨子
    • 地缨子（土细辛）
    • 血参
    • 鸡尾参
    • 还元参
    • 迎风不动草
    • 金钱草
    • 金缠菜
    • 青霞草
    • 青花黄叶草
    • 树包
    • 剑草
    • 贴地金
    • 茶匙草
    • 挂壁青
    • 胡麻
    • 珍珠一枝蒿
    • 铁莲子
    • 瓶儿草
    • 罗芸香草
    • 真矮它它头
    • 黄花子
    • 黄毛金丝草
    • 甜远志
    • 盘地藤
    • 庵子
    • 梅花草
    • 紫叶草
    • 紫背双叶草
    • 筋骨草
    • 蛤蟆芸香草
    • 缠瓜草
    • 蜜杂杂
    • 白沙蚓
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行