前言_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《精神药品临床应用指导原则》
前言
在线购买《精神药品临床应用指导原则》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

药物滥用已经成为对人类生存和发展构成重大威胁的全球化问题，引起各国政府的高度重视。药物滥用是指与医疗目的无关，由用药者采用自我给药的方式，反复大量使用有依赖性的药物，利用其致欣快作用产生松弛和愉快感，从而逐渐产生对药物的渴望和依赖，由于不能自控而发生精神紊乱，并产生一些异常行为，经常会导致严重后果。

精神药品是指直接作用于中枢神经系统，使之兴奋或抑制，连续使用能产生依赖性的药品。这类药品具有明显的两重性，一方面有很强的镇静等作用，是医疗上必不可少的药品，同时不规范地连续使用又易产生依赖性，若流入非法渠道则成为毒品，造成严重社会危害。根据国际《精神药物公约》，对于精神药品的医疗和科学价值给予充分肯定；滥用这些药物会产生公共卫生、社会和经济问题；必须采取严格管制措施，只限于医疗和科研应用；需开展国际合作，以协调有关行动。公约要求各缔约国限制这类药品的可获得性；需要者必须持有医师处方；对其包装和广告宣传加以控制；建立监督和许可证制度；对其合理医疗和科研应用建立评估和统计制度，限制这类药品的贸易；各国向联合国药品管制机构报送有关资料；加强国家管理，采取有效措施减少药物滥用。

为加强对我国精神药品的管理，国务院于1988年颁布了《精神药品管理办法》，对这类药品的生产、供应、使用、运输和进出口管理等均作出了明确规定。2005年8月，国务院重新修订并颁布了《麻醉药品和精神药品管理条例》，于2005年11月1日起施行。根据《麻醉药品和精神药品管理条例》第三十八条规定：医务人员应当根据国务院卫生主管部门制定的临床应用指导原则，使用麻醉药品和精神药品。

受卫生部委托，中华医学会、中国医院协会药事管理专业委员会和中国药学会医院药学专业委员会组织有关专家起草了《精神药品临床应用指导原则》。《精神药品临床应用指导原则》选取了2005年国家食品药品监督管理局、公安部、卫生部联合公布的麻醉药品和精神药品品种目录中临床常用的精神药品，从适应症、应用原则、使用方法、慎用及禁忌、不良反应、注意事项等几方面作出规定，指导医务人员在临床诊疗工作中合理使用精神药品。

中华医学会

中国医院协会药事管理专业委员会

中国药学会医院药学专业委员会

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：概述
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《精神药品临床应用指导原则》
  2. 前言《胃肠动力检查手册》
  3. 前言《素女经》
  4. 前言《临床营养学》
  5. 前言《古代房中秘方》
  6. 前言《临床营养学》
  7. 前言《默克家庭诊疗手册》
  8. 前言《临床营养学》
  9. 前言《伤寒恒论》
  10. 前言《临床营养学》
  11. 前言《虚损病类钩沉》
  12. 前言《临床营养学》
  13. 前言《常见中老年疾病防治》
  14. 前言《临床营养学》
  15. 前言《家庭医学百科·预防保健篇》
  16. 前言《临床营养学》
  17. 前言《家庭医学百科-医疗康复篇》
  18. 前言《临床营养学》
  19. 前言《家庭医学百科-家庭护理篇》
  20. 前言《临床营养学》
  21. 前言《家庭医学百科-自救互救篇》
  22. 前言《临床营养学》
  23. 前言《黄帝内经太素》
  24. 前言《临床营养学》
  25. 前言《圆运动的古中医学》
  26. 前言《临床营养学》
  27. 前言《医理真传》
  28. 前言《临床营养学》
  29. 前言《辅行诀脏腑用药法要》
  30. 前言《临床营养学》
  31. 前言《丹医秘授古脉法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


概述_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《精神药品临床应用指导原则》
概述
在线购买《精神药品临床应用指导原则》正版书籍

概述

  • 上一页
  • 目录
  • 相关
  • 下一页

精神药品是指对中枢神经系统具有抑制作用的镇静催眠药或具有兴奋作用的中枢兴奋药物。

镇静催眠药是一类对中枢神经系统具有抑制作用的药物。镇静药和抗焦虑药能减轻焦虑症状，安定情绪。然而，在促进和维持近似生理睡眠的同时，一些催眠药物会影响睡眠时相的正常比例，产生一定的不良反应。多数镇静药加大剂量即可产生催眠作用，催眠药过量可引起全身麻醉，更大剂量可引起呼吸和心血管运动中枢抑制进而导致昏迷，甚至死亡。老年人及有呼吸、肝肾功能障碍者，使用镇静催眠药更易发生不良反应。

中枢兴奋药是指能选择性地兴奋中枢神经系统、提高其机能活动的一类药。该药是在中枢神经处于抑制状态、功能低下和（或）紊乱时使用。

许多镇静催眠药和中枢兴奋药物具有潜在的依赖性，长期使用可产生耐受性，以及躯体和心理依赖性，临床医生应予注意。

一、镇静催眠药物的分类

镇静催眠药按化学结构分为苯二氮 类、巴比妥类和其它类三类。苯二氮 类包括地西泮、氯氮 、氟西泮、硝西泮、氯硝西泮、阿普唑仑、艾司唑仑、劳拉西泮、奥沙西泮、三唑仑、咪达唑仑等。巴比妥类包括长效巴比妥，如苯巴比妥；中效巴比妥，如异戊巴比妥；短效巴比妥，如司可巴比妥。其它类：包括水合氯醛、甲丙氨酯、唑吡坦、佐匹克隆和扎来普隆。

1.苯二氮 类药理作用：（1）抗焦虑作用，小剂量应用时可改善患者烦躁、不安和紧张等症状。（2）镇静、催眠作用，使用较大剂量时可产生镇静、催眠作用。（3）抗癫痫作用，如地西泮可用于治疗癫痫持续状态。（4）肌肉松弛作用，可缓解肌肉痉挛和肌张力增高等症状。

2.巴比妥类药物在催眠剂量时，可诱导近似生理的睡眠，在伴心血管和呼吸功能抑制的同时，出现轻度血压下降和呼吸减慢；增加剂量时，则开始对全脑神经元无选择性抑制。

3.其它类药物一般用于入睡困难的患者。如水合氯醛是一种氯化的乙醇衍生物，系安全和有效的催眠药。但因其大剂量时可抑制呼吸，故仅限用作睡眠诱导剂。

二、镇静催眠药物的选择

失眠的表现形式为入睡困难、过早觉醒和睡眠中断等。其中多数表现为入睡困难，即从清醒状态进入睡眠的潜伏期长，易引发烦躁不安。使用催眠药物应注意全面分析病情，对与躯体疾病有关的睡眠障碍，如关节疼痛、溃疡病、甲状腺功能亢进、心绞痛、低血糖等，应针对躯体疾病进行治疗；以疼痛为主的睡眠障碍，可加用镇痛药。

镇静催眠药的选择应根据临床需要。有效的催眠药应具有吸收快、作用时间短、在体内清除快、无蓄积等特点。目前，大量的药理实验和临床应用证明，苯二氮 类药较巴比妥类药安全，依赖性小，长期应用戒断症状轻，过量时也易被唤醒。对入睡困难者应选用吸收快、起效快的药物，如咪达唑仑；对早醒者应选用吸收较慢、作用时间长的药物，如氯硝西泮；上述两种症状并存者可选用氟西泮。对睡眠中断者可选用扎来普隆。对处于焦虑状态的睡眠障碍患者，可选择抗焦虑药中的阿普唑仑、氯硝西泮或劳拉西泮。

三、镇静催眠药应用注意事项

本类药物均在肝内经微粒体酶代谢进行生物转化，形成水溶性更高的代谢产物。药物半衰期取决于代谢的速度。肝功能障碍患者及老年人的代谢速度下降，药物半衰期延长，如给予同等剂量的镇静催眠药，可发生中枢神经系统蓄积或中毒。因此，对肝功能障碍患者和老年人应减少剂量。长期服用镇静催眠药，可增加微粒体酶代谢活性，加速药物代谢速度，容易产生耐药性。在用药期内，还应注意避免使用其它对中枢神经系统产生抑制的药物，以避免增强镇静催眠作用。

四、镇静催眠药不良反应

常见不良反应表现在对呼吸和心血管功能的影响。通常剂量对健康人不致引起明显的不良反应；但对严重慢性阻塞性肺病患者，一般治疗剂量即可引起呼吸抑制而导致死亡。对低血容量、充血性心力衰竭或心功能不全者，通常剂量也会引起心血管功能抑制，导致循环衰竭，静脉给药时更加明显。因此，对急性酒精中毒、昏迷、休克及肝肾功能不全者应慎用。此外，对各种机动车辆的驾驶人员及机器操作者应特别注意用量。禁止用于对本药过敏、青光眼、重症肌无力、新生儿及孕妇。儿童因其中枢神经系统对本药异常敏感，易导致中枢抑制，故需慎用。老年人静脉注射本药易出现呼吸暂停、低血压、心动过缓甚至心脏停搏。本药可通过胎盘，妊娠早期对胎儿有致畸的危险，故除抗癫痫外，妊娠早期应避免使用。哺乳期妇女使用可导致药物在母乳喂养的婴儿体内蓄积，引起婴儿嗜睡、喂养困难、体重减轻等，应避免使用。

五、镇静催眠药应用原则

首先，应详细询问失眠原因，根据不同症状对症治疗，切忌盲目使用镇静催眠药物。躯体疾病影响睡眠者应首先治疗原发病；有精神因素者以心理治疗为主，并合理应用抗焦虑的苯二氮 类药物。如拟使用，应以短程为宜，待失眠原因解除后尽快停药。一般以单一用药治疗为主，应试用2～3天，无效后再考虑加量或换药。老年人用药应注意观察，如第一天服药导致次日清晨醒后仍有药物延续作用，须从小剂量开始。镇静催眠药的剂量和用法应以临床需要为准，最理想的是入睡时间缩短、睡眠较深、晨醒后药物作用消失。如果使用巴比妥类药物改善睡眠，应根据药物作用时间长短选用适宜的药物：（1）对入睡困难者，可选用快速作用的药物，如司可巴比妥；（2）对能入眠但持续时间短暂者，可选用中效的药物，如异戊巴比妥、戊巴比妥等；（3）对睡眠不深、多梦、易醒者，可选用长效的药物，如巴比妥等。

用药期间避免饮酒，尽可能不使用其它中枢抑制剂，以免引起毒性反应。

六、镇静催眠药在精神科常见疾病中的应用

镇静催眠药是精神科临床的常用药，在不同的疾病中都可能使用此类药物。在临床用药中，应根据疾病特点、病情的严重程度、躯体情况和合并症，合理使用，避免滥用和减少不良反应。

1、器质性精神障碍

此类精神障碍包括:阿尔茨海默病、脑血管病所致精神障碍、脑外伤所致精神障碍、癫痫所致精神障碍、颅内感染所致精神障碍和躯体疾病所致精神障碍。它们共同特点是具有中枢神经系统器质性改变，精神障碍与原发病的严重程度有关，病情多变，治疗常须根据病情发展对症治疗。脑器质性精神障碍发生行为改变、兴奋躁动，对治疗不合作等情况可以短期使用镇静催眠药。巴比妥类药物有中枢镇静作用，在此类精神障碍时不宜使用，而苯二氮 类镇静催眠药能够改善患者上述症状，可以小剂量、短期使用。症状缓解后尽快停药或改药，避免发生药物依赖。注意患者是否存在意识障碍如谵妄等表现，此种情况尽量不使用镇静催眠药，以免加重意识障碍。

2、精神活性物质所致精神障碍

导致精神障碍的活性物质有阿片类、酒精、苯丙胺类中枢兴奋剂等。阿片和酒精急性中毒时不得使用镇静催眠药物，中枢兴奋剂中毒如发生惊厥、行为激越可用苯二氮 类镇静催眠药对抗。在上述活性物质成瘾后戒断症状期可以合并使用苯二氮 类镇静催眠药以减轻症状，特别是焦虑，但不能长期、大剂量使用，以免引起苯二氮 类镇静催眠药依赖。

3、中毒所致精神障碍，指各种有害物质进入体内引起机体中毒，导致脑功能失调产生的精神异常。中毒后急性期多不宜使用镇静催眠药物，以免加重中枢镇静作用和意识障碍。肾上腺皮质激素长期使用或急性停药出现的精神障碍，在确定无意识障碍而有焦虑症状时，可短期、小剂量使用苯二氮 类镇静催眠药。

4、精神分裂症：精神分裂症是以感知、思维、情感和行为紊乱等多种症状和精神活动的不协调为主要症状的一组精神疾病。精神分裂症急性发作可表现为兴奋冲动，攻击性和对治疗不合作。在这种情况下可以在使用抗精神病药物的同时合并苯二氮 类镇静催眠药，以增强镇静作用。兴奋控制后应尽早减量，停用。精神分裂症的不同亚型和各个病期都可伴随失眠或睡眠节律紊乱，此外还可存在焦虑抑郁症状。苯二氮 类镇静催眠药可以用于改善睡眠和缓解焦虑。但长期使用苯二氮 类镇静催眠药容易导致依赖，应尽量坚持小剂量和短期使用。已经发生苯二氮 类镇静催眠药依赖，可以用其中半衰期长的药物替代半衰期短的药物，或使用有镇静作用的非典型抗精神病药物替代苯二氮 类镇静催眠药。

5、抑郁症：失眠是抑郁症最多的主诉症状，抑郁症伴随睡眠、焦虑以及对失眠本身的焦虑都容易导致患者服用苯二氮 类镇静催眠药。特别是某些患者认为一旦改善睡眠，抑郁的症状就能够缓解，因此在不进行抗抑郁药系统治疗的情况下单独使用苯二氮 类镇静催眠药来治疗失眠和焦虑。这极易造成苯二氮 类镇静催眠药过量使用和形成依赖。抑郁症患者如有严重失眠，可选择具有镇静作用的抗抑郁药解决失眠障碍，早期抗抑郁治疗中可以小剂量使用苯二氮 类镇静催眠药，但尽量在2－4周内停用。

6、双向情感障碍：在躁狂发作期和抑郁发作期都可以使用苯二氮 类镇静催眠药作为辅助治疗。但应以非典型抗精神病药物和情感稳定剂作为治疗基础。苯二氮 类镇静催眠药必须短期内减量、停用，以免形成药物依赖。

7、神经症中的各种形式的焦虑障碍：常见的焦虑障碍形式有广泛性焦虑、恐惧症、惊恐障碍、强迫症、躯体形式障碍创伤后应激障碍、适应障碍等。苯二氮 类镇静催眠药从药物归类时已被归于抗焦虑药物，因此苯二氮 类镇静催眠药一度在各种焦虑障碍中作为主要的治疗药物。由于抗焦虑药物的依赖性越来越受到关注，而且它们治疗焦虑障碍通常不能达到痊愈，因此抗焦虑治疗的首选药物从2000年后发生明显变化。各种抗抑郁药成为治疗各种焦虑障碍的首选药物，归类于抗焦虑药的5－羟色胺部分激动剂丁螺环酮一类被作为抗焦虑治疗的强化药，而苯二氮 类镇静催眠药退为短期、小剂量使用的辅助药。各种焦虑障碍仍然可以合并使用苯二氮 类镇静催眠药，但必须坚持短期小剂量原则，尽量在2－4周内停药。

七、中枢兴奋剂在精神科的应用

中枢兴奋剂在精神科使用适应证很有限，最多用于儿童注意缺陷多动障碍、成年注意缺陷多动障碍。此外可以用于发作性睡病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：概述
  • 下一页：司可巴比妥　Secobarbital
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《精神药品临床应用指导原则》
  2. 概述《临床激光治疗学》
  3. 概述《中医伤科按摩学》
  4. 概述《临床激光治疗学》
  5. 概述《时病论歌括新编》
  6. 概述《临床激光治疗学》
  7. 概述《时病论歌括新编》
  8. 概述《临床激光治疗学》
  9. 概述《时病论歌括新编》
  10. 概述《免疫学和免疫学检验》
  11. 概述《时病论歌括新编》
  12. 概述《免疫学和免疫学检验》
  13. 概述《时病论歌括新编》
  14. 概述《免疫学和免疫学检验》
  15. 概述《时病论歌括新编》
  16. 概述《免疫学和免疫学检验》
  17. 概述《时病论歌括新编》
  18. 概述《物理诊断学》
  19. 概述《时病论歌括新编》
  20. 概述《医院药学》
  21. 概述《中医疾病预测》
  22. 概述《医院药学》
  23. 概述《中医疾病预测》
  24. 概述《医院药学》
  25. 概述《中医疾病预测》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


司可巴比妥_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《精神药品临床应用指导原则》
司可巴比妥　Secobarbital
在线购买《精神药品临床应用指导原则》正版书籍

司可巴比妥　Secobarbital

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药属于短效巴比妥类催眠药。对中枢神经的抑制作用，随着剂量的加大而表现为镇静、催眠、抗惊厥及抗癫痫。大剂量对心血管系统和呼吸系统有明显的抑制。过量可麻痹延髓呼吸中枢而导致死亡。镇静催眠机制尚不明确，可能由于抑制脑干网状结构的上行激活系统，阻断传至大脑皮质的冲动，使大脑皮质细胞由兴奋转入抑制，出现困倦、镇静和催眠。抗惊厥作用为抑制中枢神经单个突触或多个突触传递，提高大脑皮质电刺激的阈值。

本药起效快，服后15分钟生效，持续约2～3个小时；消化道易吸收，脂溶性较高，易通过血脑屏障进入脑组织。本药与血浆蛋白结合率约为46%～70%。在肝脏代谢，与葡萄糖醛酸结合由肾脏排出，未结合的原形药物仅少量（约5%）经肾脏由尿液排出。成人半衰期为20～28小时。

【适应证】

（1）入睡困难的患者。

（2）抗惊厥（如破伤风等）。

（3）麻醉前给药。

【应用原则】

（1）巴比妥类可引起皮疹、多形红斑及剥脱性皮炎；个别患者可发生粒细胞减少症或缺乏症，应密切观察。一旦发现应停止服用，进行对症处理。

（2）本药可引起心、肝、肾等脏器的功能损害，注意监测肝、肾功能。

（3）长期应用可引起药物依赖，故凡需长期服用者，应以不同类别的药物交替服用为宜。

（4）因本药可促使肝脏的药物代谢酶增加，使自身或其它药物的代谢加快，进而导致药效减弱，故必须增加剂量方可有效。为此，本药物不宜久用。与其他肝代谢药物合用时注意调整剂量。

（5）老年人对本药较敏感，可出现药物反常反应，如兴奋、睡眠障碍等，用量宜减小。

（6）长期应用可导致慢性中毒，出现意识混乱、眼球震颤、步态不稳等症状，应逐渐停药。若突然撤药，可出现戒断症状，如焦虑、兴奋、厌食、恶心、无力、晕厥及上肢震颤等，应缓慢减量。

【使用方法】

（1）口服：催眠，50～200 mg，睡前1次顿服；麻醉前用药，200～300 mg，术前1小时服。成人极量1次300 mg。

（2）肌肉注射：催眠，1次100～200 mg；抗惊厥（用于破伤风），1次5.5 mg/kg，需要时可每隔3～4小时重复给药。

【慎用及禁忌】

慎用：

（1）有药物滥用或依赖史者。

（2）高血压、心脏病或低血压者。

（3）轻微脑功能障碍患者。

（4）注意缺陷多动障碍（ADHD）患者。

（5）糖尿病患者。

（6）甲状腺功能亢进或功能减退者。

（7）肾上腺功能减退者。

（8）胃溃疡患者。

（9）有哮喘病史者。

（10）疼痛不能控制者。

（11）轻、中度肝、肾功能不全者。

（12）高空作业、驾驶员、精细和危险工种作业者。

（13）孕妇（特别是妊娠晚期和分娩期）和哺乳期妇女。

禁用：

（1）对本药过敏者。

（2）贫血患者。

（3）糖尿病未控制者。

（4）严重肝功能不全者。

（5）严重肺功能障碍者。

（6）哮喘持续状态者。

（7）有卟啉病史或急性间歇性卟啉病患者。

【不良反应】

（1）常见头晕、步态不稳、共济失调。

（2）对巴比妥类过敏的患者，可出现皮疹及哮喘，也可出现意识模糊、抑郁或反常的兴奋，多见于老年人、儿童和糖尿病患者；严重者 生剥脱性皮炎和Stevens-Johnson综合征，甚至可致死亡。

（3）偶见或罕见不良反应有：粒细胞减少、血小板减少、血清胆红素降低、血栓性静脉炎、低血压、皮肤环形红斑、水肿（眼睑、口唇、面部）、幻觉、肝功能损害、黄疸、骨痛和肌无力等。

（4）长时间使用可发生药物依赖性，突然中断用药后易发生戒断综合征。

【注意事项】

（1）对一种巴比妥药物过敏者，可能对另一种本类药物过敏。

（2）作为抗癫痫药应用时，可能需10～30天才能达到最大效果，需按体重计算药量，如有可能应定期测定血药浓度，以达最大疗效。

（3）轻中度肝功能不全者，用量应从小量开始。

（4）长期用药可产生精神或躯体依赖性，停药需逐渐减量，以免引起撤药症状。

（5）与其他中枢抑制药合用，对中枢产生协同抑制作用，应予注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：概述
  • 当前页：司可巴比妥　Secobarbital
  • 下一页：异戊巴比妥　Amobarbital
<<< 返回本书目录
  1. 蒴翟《本草纲目》图文版
  2. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  3. 蒴细叶《本草乘雅半偈》
  4. 司气失守刺《针灸素难要旨》
  5. 蒴莲【中药大全】
  6. 司气有余不退位刺法《针灸素难要旨》
  7. 蒴藋赤子【中药大全】
  8. 司天不迁正不退位之刺《类经》
  9. 蒴藋【中药大全】
  10. 司天不迁正刺法《针灸素难要旨》
  11. 蒴藋《长沙药解》
  12. 司天胜复六诊(一首)《医经国小》
  13. 蒴《证类本草》
  14. 司天说《内经博议》
  15. 蒴《雷公炮炙论》
  16. 司天淫胜占《医学纲目》
  17. 蒴《本草纲目》完整版
  18. 司天运气《伤寒寻源》
  19. 硕鼠《本草纲目》完整版
  20. 司天运气论《医学源流论》
  21. 硕苞蔷薇【中药大全】
  22. 司天运气征验《吴医汇讲》
  23. 说疫《医医小草》
  24. 司天运气赘言《吴医汇讲》
  25. 说温《医医小草》
  26. 司天在泉《医学集成》
  27. 说明《小儿常见病单验方》
  28. 司天在泉大运主运定局《古今医统大全》
  29. 说话异常辨病《常见病自测》
  30. 司天在泉分合篇《外经微言》
  1. 司可巴比妥《精神药品临床应用指导原则》
  2. 司地《中医词典》
  3. 司空舆《中医词典》
  4. 蒴蒸汤《备急千金要方》
  5. 司马承祯《中医词典》
  6. 蒴翟《本草纲目》
  7. 司马钧《中医词典》
  8. 蒴细叶《本草乘雅半偈》
  9. 司气《中医词典》
  10. 蒴藋《长沙药解》
  11. 司气失守刺《针灸素难要旨》
  12. 蒴《名医别录》
  13. 司气有余不退位刺法《针灸素难要旨》
  14. 蒴《证类本草》
  15. 司天不迁正不退位之刺《类经》
  16. 蒴《本草衍义》
  17. 司天不迁正刺法《针灸素难要旨》
  18. 蒴《新修本草》
  19. 司天胜复六诊（一首）《医经国小》
  20. 蒴《本草经集注》
  21. 司天说《内经博议》
  22. 蒴《千金翼方》
  23. 司天所胜《史载之方》
  24. 蒴《雷公炮炙论》
  25. 司天淫胜占《医学纲目》
  26. 搠罗脱因《饮膳正要》
  27. 司天运气《伤寒寻源》
  28. 说疫《医医小草》
  29. 司天运气论《医学源流论》
  30. 说温《医医小草》
  31. 司天运气征验《吴医汇讲》


异戊巴比妥_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

异戊巴比妥　Amobarbital

异戊巴比妥　Amobarbital

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为中效（3～6小时）巴比妥类催眠药、抗惊厥药。对中枢的抑制作用随着剂量加大，其效能为镇静、催眠、抗惊厥及抗癫痫。大剂量时对心血管系统、呼吸系统有明显抑制。过量可麻痹延髓呼吸中枢致死。治疗浓度剂量可降低谷氨酸的兴奋作用，加强γ-氨基丁酸的抑制作用，抑制中枢神经系统单突触和多突触传递，抑制癫痫灶的高频放电及其向周围扩散。本药可减少胃液分泌，降低胃张力；可产生依赖性，包括精神依赖和躯体依赖。

本药口服后在消化道吸收迅速，15～30分钟起效，维持3～6小时。吸收后分布于体内各组织及体液中。因脂溶性高，易通过血脑屏障，进入脑组织，起效比较快。血浆蛋白结合率约为61%。半衰期为14～40小时，血药浓度的达峰时间个体差异大。在肝脏代谢，约50%转化为羟基异戊巴比妥，主要与葡萄糖醛酸结合后经肾脏由尿液排出，极少量（<1%）以原形由尿液排出。

【适应证】

主要用于催眠、镇静、抗惊厥（小儿高热惊厥、破伤风惊厥、子痫、癫痫持续状态）和麻醉前给药。

【应用原则】

（1）作为抗癫痫药应用时，可能需10～30天才能达到最大效果，需按体重计算药量，如有可能应定期测定血药浓度，以达最佳疗效。

（2）肝功能不全者，用量应从小量开始。

（3）不宜长期用药，如连续使用达14天可出现快速耐药性，常用量不再显效。

（4）长期用药可产生精神或躯体的药物依赖性，停药需逐渐减量，以免引起戒断症状。

（5）用量过大或静脉注射过快易出现呼吸抑制及血压下降，成人静脉注射速度每分钟不超过100 mg，小儿不超过60 mg/m2。

（6）不宜在表浅部位作肌肉或皮下注射，可引起疼痛，产生无菌性脓肿或坏死。

【使用方法】

成人用量：

（1）口服：催眠，100～200 mg，睡前顿服。极量，1次200 mg，1日600 mg。

（2）肌肉注射（深部肌肉）：催眠，1次100～200 mg。极量，1次250 mg，1日500 mg。

（3）静脉注射：抗惊厥（常用于治疗癫痫持续状态），缓慢静脉注射300～500 mg。极量，1次250 mg，1日500 mg。老年人需减量使用。

儿童用量：

（1）口服用量个体差异大，催眠时按需给药。

（2）肌肉注射，催眠或抗惊厥，每次按体重3～5 mg/kg，或按体表面积125 mg/m2。

【慎用及禁忌】

慎用：

（1）注意缺陷多动障碍（ADHD）患者。

（2）低血压或高血压患者。

（3）甲状腺、肾上腺功能减退者。

（4）呼吸功能不全或轻中度肝、肾功能不全者。

（5）有药物滥用史者。

（6）对老年、青少年、儿童不推荐使用；对上述患者伴有抑郁症状的不推荐使用。

禁用：

（1）对本药过敏者。

（2）贫血患者。

（3）哮喘病或糖尿病未控制者。

（4）严重肝、肾、肺功能不全者。

（5）卟啉病或有卟啉病史患者。

【不良反应】

（1）较多见的不良反应：笨拙或共济失调，眩晕或头昏，嗜睡或醉态。

（2）较少见的不良反应：头痛、关节或肌肉酸痛，恶心、呕吐、腹泻、言语不清。

（3）偶见或罕见不良反应：①耐药性差者，用量稍大易导致精神错乱或抑郁；②呼吸抑制，易导致气短和呼吸困难；③过敏反应可出现皮疹、荨麻疹、口唇或面部肿胀、喘息、胸部发紧感；④注射后可导致血栓性静脉炎，引起局部红肿或疼痛；⑤可引起粒细胞减少，咽喉疼痛或发热；⑥血小板减少可引起出血异常或瘀斑；⑦低血压或巨细胞性贫血而出现异常疲乏和衰弱；⑧中枢性反常反应而致过度兴奋；⑨中枢抑制而致心动过缓；⑩肝功能障碍引起巩膜或皮肤黄染。

（4）停药后不良反应：表现为惊厥或癫痫发作、幻觉、多梦、梦魇、震颤、入睡困难、异常不安或乏力。

【注意事项】

（1）对其他巴比妥过敏者，可能对本药过敏。

（2）本药可通过胎盘，妊娠期长期服用，可致新生儿撤药综合征。

（3）应用本药可使维生素K含量减少而引起新生儿出血；妊娠晚期或分娩期应用，由于胎儿肝功能尚未成熟可引起新生儿（尤其是早产儿）的呼吸抑制。

（4）用于抗癫痫可能导致胎儿畸形，哺乳期应用可引起婴儿的中枢神经系统抑制。在以上情况下，应尽量避免使用本药。

（5）儿童可能引起反常的兴奋，应予注意。

（6）老年人对本药的常用量可引起兴奋、精神错乱或抑郁，因此用量宜较小。

（7）本药为肝酶诱导剂，不但加速自身代谢，还可加速其他药物代谢。如饮酒、全身麻醉药、中枢性抑制药或单胺氧化酶抑制药等与本药合用时，可相互增强效能。与乙酰氨基酚类合用，会增加肝中毒的危险性。

（8）与口服抗凝药合用时，可降低后者的疗效。应定期测定凝血酶原时间，从而决定是否调整抗凝药的用量。

（9）与口服避孕药合用，可降低避孕药的效果；与雌激素合用降低雌激素作用；与皮质激素、洋地黄类（包括地高辛）、土霉素或三环类抗抑郁药合用时，可降低这些药物的效应。

（10）与环磷酰胺合用，理论上可增加环磷酰胺烷基化代谢产物，但临床上的意义尚未明确。

（11）与奎尼丁合用时，由于增加奎尼丁的代谢而减弱其作用，应按需调整后者的用量。

（12）与钙离子拮抗剂合用，可引起血压下降。

（13）与氟哌啶醇合用治疗癫痫，可引起癫痫发作形式改变，需调整用量。

（14）与酚噻嗪类和四环类抗抑郁药合用时，可降低抽搐阈值，增加抑制作用；与布洛芬类合用，可减少或缩短半衰期而减少作用强度。

（15）如与其他中枢抑制药合用，可对中枢产生协同抑制作用。

（16）本药注射液不稳定，使用前用无菌注射用水或氯化钠注射液溶解成5%溶液后应用，如5分钟内溶液仍不澄清或有沉淀物，不应使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司可巴比妥　Secobarbital
  • 当前页：异戊巴比妥　Amobarbital
  • 下一页：苯巴比妥　Phenobarbital
<<< 返回本书目录
  1. 异位胰腺【疾病大全】
  2. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  3. 异位性心动过速【疾病症状】
  4. 异物眯目《中医眼科学》
  5. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  6. 异物肉芽肿【疾病大全】
  7. 异位性皮炎【疾病大全】
  8. 异物伤【疾病大全】
  9. 异位妊娠（子宫外孕）《百病自测》
  10. 异物性食管穿孔【疾病大全】
  11. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  12. 异香散【方剂大全】
  13. 异位妊娠（宫外孕）《妇产科学》
  14. 异型莎草【中药大全】
  15. 异位妊娠【疾病症状】
  16. 异性蛋白反应【疾病症状】
  17. 异位妊娠《中医妇科学》
  18. 异性装扮癖【疾病症状】
  19. 异位妊娠《女科宝鉴》
  20. 异性装扮癖【疾病大全】
  21. 异位急性阑尾炎【疾病大全】
  22. 异野芝麻【中药大全】
  23. 异位钙化【疾病症状】
  24. 异叶鳞始蕨【中药大全】
  25. 异位辅助性肝移植《临床肝移植》
  26. 异叶米口袋【中药大全】
  27. 异位ACTH综合征【疾病大全】
  28. 异叶青兰【中药大全】
  29. 异胎《续名医类案》
  30. 异源内分泌综合征【疾病大全】
  1. 异戊巴比妥《精神药品临床应用指导原则》
  2. 异位性皮炎《默克家庭诊疗手册》
  3. 异物定位《放射诊断学》
  4. 异位性皮炎《皮肤性病学》
  5. 异物眯目《中医眼科学》
  6. 异位损害及并发症《传染病》
  7. 异物入目《中医词典》
  8. 异位妊娠（子宫外孕）《百病自测》
  9. 异物伤《默克家庭诊疗手册》
  10. 异位妊娠（宫外孕）《妇产科学》
  11. 异乡不服水土《奇效简便良方》
  12. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  13. 异香散《太平惠民和剂局方》
  14. 异位妊娠《中医妇科学》
  15. 异性性器的配合《玉房秘诀》
  16. 异位妊娠《默克家庭诊疗手册》
  17. 异烟肼《药理学》
  18. 异位急性阑尾炎《普通外科学》
  19. 异烟肼慢灭活《医学遗传学基础》
  20. 异位辅助性肝移植《临床肝移植》
  21. 异远真人《中医词典》
  22. 异位产生激素的肿瘤《病理学》
  23. 异者从之《中医词典》
  24. 异胎《续名医类案》
  25. 异者衰之《中医词典》
  26. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  27. 异证《古今医案按》
  28. 异脉《诊宗三昧》
  29. 异症《轩岐救正论》
  30. 异硫氰酸荧光素《实用免疫细胞与核酸》
  31. 异症调护法《胎产指南》


苯巴比妥_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

苯巴比妥　Phenobarbital

苯巴比妥　Phenobarbital

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药是长效巴比妥类药物的典型代表。对中枢的抑制作用，随着剂量加大而表现为镇静、催眠、抗惊厥及抗癫痫。大剂量时对心血管系统、呼吸系统有明显的抑制。过量可麻痹延髓呼吸中枢而致死。其机制可能是抑制脑干网状结构上行激活系统的传导功能，从而减弱冲动对大脑皮质的传入，有利于皮质抑制过程的扩散。使用睡眠剂量时能缩短入睡时间，减少觉醒次数，延长睡眠时间。体外电生理实验可见，苯巴比妥可使神经细胞的氯离子通道开放，细胞超极化，似γ-氨基丁酸（GABA）的作用。治疗剂量的苯巴比妥，可降低谷氨酸的兴奋作用，加强γ-氨基丁酸的抑制作用，抑制中枢神经系统单个突触和多个突触的传递，抑制癫痫灶的高频放电及其向周围扩散。具有抗惊厥作用，对癫痫大发作、局限性发作及持续状态有效，但对精神运动性发作和小发作则疗效差。可减少胃液分泌，降低胃张力，通过诱导葡萄糖醛酸转移酶结合胆红素而降低胆红素的浓度。本药可产生依赖性，包括精神依赖和躯体依赖。

本药口服后在消化道吸收完全但较缓慢，0.5～1小时起效，一般2～18小时血药浓度达到峰值。吸收后分布于体内各组织，血浆蛋白结合率约为40%（20%～45%），表观分布容积为0.5～0.9 L/kg，脑组织内浓度最高，骨骼肌内药量最大，并能通过胎盘。有效血药浓度约为10～40 mg/L，超过40 mg/L即可出现毒性反应。成人半衰期为50～144小时，小儿为40～70小时，肝肾功能不全时半衰期延长。苯巴比妥约有48%～65%在肝脏代谢，转化为羟基苯巴比妥。本药为肝药酶诱导剂，提高药酶活性，不但加速自身代谢，还可加速其他药物代谢。大部分与葡萄糖醛酸或硫酸盐结合，经肾脏由尿液排出，有27～50%以原形从肾脏由尿液排出。肾小管有再吸收作用，使作用持续时间延长。

【适应证】

（1）镇静：用于焦虑不安、烦躁、甲状腺功能亢进、高血压、恶心、小儿幽门痉挛等。

（2）催眠：偶用于顽固性失眠。

（3）抗惊厥：中枢神经兴奋药引起的惊厥，或破伤风、脑炎、脑出血等疾病引起的惊厥。

（4）抗癫痫：癫痫大发作、局限性发作及癫痫持续状态。

（5）麻醉前给药。

（6）治疗新生儿高胆固醇血症。

【应用原则】

本药为肝药酶诱导剂，可提高肝药酶活性，长期用药不但加速自身代谢，还可加速其他药物代谢。长期服用巴比妥类药物者如应用氟烷、恩氟烷、甲氧氟烷等麻醉剂，可增加其代谢产物而增加肝脏毒性。巴比妥类与氯胺酮（ketamine）同时应用时，特别是大剂量静脉给药，可增加血压降低、呼吸抑制的危险性。

【使用方法】

成人剂量：

（1）口服：镇静，1次15～30 mg，1日3次。催眠，1次60～90mg，睡前服用。抗癫痫，1次15～30 mg，1日3次。极量，1次250 mg，1日500 mg。

（2）肌肉注射：催眠，1次100 mg。抗癫痫，1次100～200 mg，必要时每4～6小时重复1次，24小时内不超过500 mg。抗惊厥，1次100～200 mg，必要时可重复，24小时内总量可达400 mg。麻醉前用药，1次100～200 mg。妊娠呕吐，1次100 mg，必要时6小时重复1次。极量，1次250 mg，1日500 mg。

（3）静脉注射：用于癫痫持续状态，1次200～250 mg缓慢注射，必要时6小时重复1次。肝功能不全时减少初始剂量。

儿童剂量：

（1）口服：镇静，1次2 mg/kg，或按体表面积60 mg/m2，1日2～3次。抗癫痫，1次2 mg/kg，或按体表面积60 mg/m2，1日2～3次。

（2）肌肉注射：镇静或麻醉前应用，1次按体重2 mg/kg。抗惊厥或催眠，每次按体重3～5 mg/kg，或按体表面积125 mg/m2，1日2～3次。

（3）术后用药，1次8～30 mg。

【慎用及禁忌】

慎用：

（1）肺功能不全者。

（2）老年患者。

（3）有药物滥用史者。

（4）糖尿病、甲状腺功能亢进、肾上腺功能减退已处于临界状态者。

（5）高血压、心脏病患者。

（6）注意缺陷多动障碍（ADHD）患者。

（7）疼痛不能控制者。

（8）妊娠及哺乳妇女。

（9）高空作业、驾驶员、精细和危险工种作业者。

禁用：

（1）对本药过敏者。

（2）严重肝、肾功能不全及肝硬化患者。

（3）严重肺功能不全、支气管哮喘、呼吸抑制患者。

（4）血卟啉病患者。

（5）贫血患者。

（6）糖尿病未控制患者。

【不良反应】

（1）用于抗癫痫时最常见的不良反应为镇静，但随着疗程的持续，其镇静作用逐渐变得不明显。

（2）可能出现认知和记忆的缺损。

（3）长期用药，偶见叶酸缺乏和低钙血症。

（4）罕见巨幼红细胞性贫血、血小板减少性紫癜、白细胞减少、粒细胞缺乏症、巨红细胞症、高铁血红蛋白血症、淋巴细胞增多。

（5）大剂量时可产生眼球震颤、共济失调和严重的呼吸抑制。

（6）用本药的患者中约1%～3%出现皮肤反应，多见者为各种皮疹，严重者可出现剥脱性皮炎和多形红斑或Stevens-Johnson综合征，中毒性表皮坏死极为罕见。

（7）有报道用药者出现肝炎和肝功能紊乱。

（8）长时间使用可发生药物依赖，停药后易发生戒断综合征。

（9）血凝功能障碍。

（10）罕见骨软化。

【注意事项】

（1）对任一种巴比妥过敏者，可能对本药过敏。

（2）作为抗癫痫药应用时，可能需10～30天才能达到最大效果，需按体重计算药量，如有可能应定期测定血药浓度，以达最佳疗效。

（3）停药阶段应逐渐减量，以免导致癫痫发作，甚至出现癫痫持续状态。

（4）肝功能不全者，用量应从小剂量开始。

（5）长期用药可产生精神或躯体依赖性，停药需逐渐减量，以免引起戒断症状。当用其他抗癫痫药替代本药时，本药用量应逐渐减小，同时逐渐增加替代药的用量，以控制癫痫发作。

（6）静脉注射苯巴比妥时每分钟不应超过60 mg，注射速度过快可导致严重呼吸抑制；肌肉和缓慢静脉注射多用于癫痫持续状态，临用前加适量灭菌注射用水稀释。

（7）本药注射应选择较粗的静脉，以减少局部刺激，否则有可能引起血栓形成。切勿选择曲张的静脉，应避免药物外渗或注入动脉内；外渗可引起组织化学性损伤；注入动脉则可引起局部动脉痉挛、疼痛，甚至发生肢端坏疽。

（8）本药肌肉注射时应选择大肌肉，如臀大肌或股外侧肌深部，无论药液浓度大小，1次注射量不应大于5 ml。

（9）本药可通过胎盘，妊娠期长期服用可致新生儿戒断综合征；可能由于维生素K含量减少而引起新生儿出血；妊娠晚期或分娩期应用，由于胎儿肝功能尚未成熟可引起新生儿（尤其是早产儿）的呼吸抑制；可能对胎儿产生致畸作用。哺乳期应用可引起婴儿的中枢神经系统抑制或引起反常的兴奋，因此用量宜较小。

（10）与口服抗凝药合用时，可降低后者的效应。这是由于肝微粒体酶的诱导，加速了抗凝药的代谢。应定期测定凝血酶原时间，以决定是否调整抗凝药的用量。

（11）与口服避孕药或雌激素合用，可降低避孕药的可靠性。因为酶的诱导，可使雌激素代谢加快。

（12）与皮质激素、地高辛、土霉素或三环类抗抑郁药合用时，可降低这些药物的效应。因为肝微粒体酶的诱导，可使这些药物代谢加快。

（13）与环磷酰胺合用，理论上可增加环磷酰胺烷基化代谢产物，但临床上的意义尚未明确。

（14）与奎尼丁合用时，由于增加奎尼丁的代谢而减弱其作用，故应按需要调整后者的用量。

（15）与钙通道阻滞剂合用，可引起血压下降。

（16）与氟哌啶醇合用治疗癫痫时，可引起癫痫发作形式改变，需调整用量。大剂量亚叶酸钙可拮抗苯巴比妥的抗癫痫作用，使癫痫发作频率增加。

（17）本药与吩噻嗪类和四环类抗抑郁药合用时可降低惊厥阈值，并增加中枢抑制作用。与布洛芬类药合用，可减少或缩短本药半衰期而减少作用强度。

（18）肝功能正常时，苯巴比妥可使苯妥英钠的代谢加快，效应降低；肝功能损害时，苯巴比妥可使苯妥英钠的代谢减慢，血药浓度高于正常，效应增加。因此巴比妥类可增加或减弱苯妥英钠的效应，故需定期测定血药浓度而调整剂量。

（19）应用本药时饮酒可增强对中枢的抑制作用。短期饮酒可增加巴比妥的血药浓度，长期饮酒可降低巴比妥的血药浓度。

（20）使用剂量为催眠量的5～10倍时，可引起中毒；10～15倍时，引起严重中毒。血药浓度高于80～100 mg/L时有生命危险。急性中毒症状为昏睡，进而呼吸表浅，通气量锐减，最后因呼吸衰竭死亡。

（21）过量或中毒的急救：口服未超过3小时者，可用大量温生理盐水或1∶2000高锰酸钾溶液洗胃，洗毕以10～15 g硫酸钠（忌用硫酸镁）导泻，并用碳酸氢钠或乳酸钠碱化尿液，减少药物在肾小管内重吸收，加速排泄；亦可用甘露醇等利尿剂增加尿量，促进药物排出。由于换气不良所致呼吸性酸中毒可促进本药透过血脑屏障而加重中毒反应，因此保证呼吸道通畅尤为重要，必要时行气管切开或气管插管，吸氧或人工呼吸；亦可适当给予中枢兴奋药。血压偏低时，可静脉滴注葡萄糖氯化钠或低分子右旋糖酐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异戊巴比妥　Amobarbital
  • 当前页：苯巴比妥　Phenobarbital
  • 下一页：地西泮　Diazepam
<<< 返回本书目录
  1. 苯胺类《药理学》
  2. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  3. 本治法《石室秘录》
  4. 苯丙氨酸代谢障碍【疾病症状】
  5. 本症治验《疠疡机要》
  6. 苯丙胺中毒【疾病大全】
  7. 本症治法《疠疡机要》
  8. 苯丙酮尿症【疾病大全】
  9. 本章提要《生物化学与分子生物学》
  10. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  11. 本脏《灵枢悬解》
  12. 苯酚含量测定《中国生物制品规程》
  13. 本药【方剂大全】
  14. 苯海拉明中毒【疾病大全】
  15. 本输第二（法地）《内经评文》
  16. 苯基酮尿酸症《基因与疾病》
  17. 本输《灵枢悬解》
  18. 苯中毒《预防医学》
  19. 本输《黄帝内经太素》
  20. 苯中毒【疾病大全】
  21. 本输《黄帝内经·灵枢》
  22. 崩《医法圆通》
  23. 本书读法次序《圆运动的古中医学》
  24. 崩疮药【中药大全】
  25. 本书的主要内容与使用《临床生物化学》
  26. 崩带《血证论》
  27. 本书常用缩写词《实用免疫细胞与核酸》
  28. 崩带【中药主治】
  29. 本书补救论《血证论》
  30. 崩带门《女科经纶》
  1. 苯巴比妥《精神药品临床应用指导原则》
  2. 本周蛋白尿检查《临床基础检验学》
  3. 苯巴比妥和朴米酮《药理学》
  4. 本治法《石室秘录》
  5. 苯丙胺滥用《默克家庭诊疗手册》
  6. 本症治验《疠疡机要》
  7. 苯丙哌林《药理学》
  8. 本症治法《疠疡机要》
  9. 苯丙酮酸检验《神经精神疾病诊断学》
  10. 本章英文缩写全名（包括符号）《急诊医学》
  11. 苯的结构《医用化学》
  12. 本章提要《生物化学与分子生物学》
  13. 苯的同系物的异构现象和命名《医用化学》
  14. 本脏自病痉《温病条辨》
  15. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  16. 本脏自病痉《中医词典》
  17. 苯二氮类《药理学》
  18. 本脏《灵枢悬解》
  19. 苯酚含量测定《中国生物制品规程》
  20. 本元《中医词典》
  21. 苯环己哌啶滥用《默克家庭诊疗手册》
  22. 本输穴即景诗十二首《子午流注说难》
  23. 苯环上亲电取代的定位规律《医用化学》
  24. 本输第二（法地）《内经评文》
  25. 苯环上亲电取代反应的历程《医用化学》
  26. 本输《灵枢悬解》
  27. 苯基酮尿酸症《基因与疾病》
  28. 本输《黄帝内经太素》
  29. 苯及其同系物的性质《医用化学》
  30. 本输《黄帝内经·灵枢》
  31. 苯及其主要同系物《医用化学》


地西泮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

地西泮　Diazepam

地西泮　Diazepam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为作用时间长的苯二氮 类药，可引起中枢神经系统不同部位的抑制。随着用量的加大，临床表现可自轻度的镇静到催眠甚至昏迷。具有抗焦虑、镇静、催眠、抗惊厥作用，以及骨骼肌松弛作用。

本药口服吸收快而完全，生物利用度76%。0.5～2小时血药浓度达峰值，半衰期为20～70小时，血浆蛋白结合率高达99%，容易穿透血脑屏障；可通过胎盘，可分泌入乳汁。本药主要在肝脏代谢，有肠肝循环，长期用药有蓄积作用，停药后消除较慢，最后经肾由尿液排泄。

【适应证】

（1）主要用于焦虑、镇静、催眠，还可用于抗癫痫。

（2）减轻骨骼肌痉挛。

（3）肌紧张性头痛。

（4）可用于麻醉前给药，减轻焦虑和紧张。

【应用原则】

（1）儿童肌肉或静脉注射最大剂量不能超过每日10 mg。

（2）肝肾功能损害者能延长本药半衰期的清除。

（3）癫痫患者突然停药可引起癫痫持续状态。

（4）有报道称严重的抑郁患者使用时，可能使病情加重，甚至产生自杀倾向，应采取预防措施。

（5）对本类药耐受性小的患者，初始用量宜小。

【使用方法】

成人剂量：

口服：

（1）抗焦虑，1次2.5～5mg，1日3次。催眠，5～10 mg睡前服。

（2）抗癫痫：1次2.5～10 mg，1日2～4次。

（3）解除骨骼肌痉挛：1次2.5～10 mg，1日3～4次。

（4）治疗酒精戒断综合征：第1天10 mg/次，首日3～4次，然后根据需要逐渐增加用量。

肌肉注射：

（1）基础麻醉或静脉全麻：10～30 mg。

（2）镇静、催眠或急性酒精戒断：初始用10 mg，以后按需每隔3～4小时加5～10 mg。24小时总量以40～50 mg为限。

（3）解除骨骼肌痉挛：初始用5～10 mg，以后按需增加可达到最大限用量；破伤风时可能需要较大剂量。

静脉注射：

（1）基础麻醉或静脉全身麻醉：10～30 mg。

（2）镇静、催眠或急性酒精戒断：初始用10 mg，以后按需每隔3～4小时加5～10 mg。

（3）癫痫持续状态和严重复发性癫痫：开始时静脉注射10 mg，每间隔10～15分钟可按需重复，达30 mg，需要时可在2～4小时后重复治疗。

（4）解除骨骼肌痉挛：初始5～10 mg以后按需增加可达到最大限用量；破伤风时可能需要较大剂量。

小儿剂量：

口服：

6个月以下婴儿不用。6个月以上小儿， 1～2.5 mg/次或按体重40～200 μg/kg或按体表面积1.17～6 mg/m2，1日3～4次，用量酌情增减。

肌肉注射：

（1）癫痫、癫痫持续状态和严重复发性癫痫：出生30天到5岁的小儿，每2～5分钟用0.2～0.5 mg，最大限用量为5 mg。5岁以上小儿，每2～5分钟1 mg，最大限用量为10 mg； 5岁以上小儿可在2～4小时后重复治疗。

（2）重症破伤风解除痉挛：出生30天到5岁小儿用1～2 mg，必要时3～4小时重复注射；5岁以上小儿注射5～10 mg。

静脉注射：

（1）癫痫、癫痫持续状态和严重复发性癫痫：出生30天到5岁的小儿，每2～5分钟用0.2～0.5 mg，最大限用量为5 mg。5岁以上小儿，每2～5分钟1 mg，最大限用量为10 mg；可在2～4小时后重复治疗。

（2）重症破伤风：出生30天到5岁小儿用1～2 mg，必要时3～4小时重复注射。5岁以上小儿注射5～10 mg。小儿静注宜缓慢，3分钟内按体重不超过0.25 mg/kg，间隔15～30分钟后可重复。

【慎用及禁忌】

慎用：

（1）严重的急性酒精中毒，可加重中枢神经系统抑制作用。

（2）重度重症肌无力，病情可能被加重。

（3）急性或隐性闭角型青光眼，可因本药的抗胆碱能效应而使病情加重。

（4）低蛋白血症时，可导致嗜睡、难醒。

（5）ADHD者可有反常反应。

（6）严重慢性阻塞性肺部病变，可加重呼吸衰竭。

（7）外科或长期卧床患者，咳嗽反射可受到抑制。

（8）有药物滥用和药物依赖病史者。

禁用：

（1）急性闭角型青光眼，未治疗的开角型青光眼。

（2）对本药过敏。

（3）妊娠期妇女。

（4）6个月内的儿童。

【不良反应】

（1）常见嗜睡、头昏、乏力等，大剂量可出现共济失调、震颤。

（2）罕见的有皮疹，白细胞减少。

（3）个别患者发生兴奋、多语、睡眠障碍，甚至幻觉。停药后上述症状很快消失。

（4）长期连续用药可产生药物依赖性，停药可能发生戒断症状，表现为激动或烦躁不安。

【注意事项】

（1）对一种苯二氮 类药物过敏者，可能对本药过敏。

（2）与中枢抑制药合用可增加呼吸抑制作用。

（3）易成瘾，与其他可能形成依赖性的药物合用时，形成依赖性的危险性增加。

（4）与酒精、全身麻醉药、可乐定、镇痛药、酚噻嗪类、单胺氧化酶A型抑制药和三环类抗抑郁药合用时可彼此增效，应调整用量。

（5）与抗高血压药和利尿降压药合用可增强降压作用。

（6）与西咪替丁、普萘洛尔合用本药清除减慢，血浆半衰期延长。

（7）与扑米酮合用，由于减慢后者代谢，需调整扑米酮的用量。

（8）与左旋多巴合用，可降低后者的疗效。

（9）与利福平合用，增加本药的排泄，血药浓度降低。

（10）异烟肼抑制本药的排泄，以致血药浓度增高。

（11）与地高辛合用，可增加地高辛血药浓度而致中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苯巴比妥　Phenobarbital
  • 当前页：地西泮　Diazepam
  • 下一页：氯氮　Chlordiazepoxide
<<< 返回本书目录
  1. 地五泡藤【中药大全】
  2. 地西泮Diazepam《精神药品临床应用指导原则》
  3. 地蜈蚣草《本草纲目》完整版
  4. 地下明珠【中药大全】
  5. 地乌【中药大全】
  6. 地下明珠【方剂大全】
  7. 地王止血散【方剂大全】
  8. 地仙丹【方剂大全】
  9. 地图样骨缺损【疾病症状】
  10. 地仙煎【方剂大全】
  11. 地图舌【疾病大全】
  12. 地仙酒【方剂大全】
  13. 地桃花【中药大全】
  14. 地仙散【方剂大全】
  15. 地棠花【中药大全】
  16. 地仙桃【中药大全】
  17. 地梭罗【中药大全】
  18. 地仙丸【方剂大全】
  19. 地笋【中药大全】
  20. 地仙饮【方剂大全】
  21. 地髓汤【方剂大全】
  22. 地星【中药大全】
  23. 地髓散【方剂大全】
  24. 地血散《扁鹊心书》
  25. 地髓煎丸【方剂大全】
  26. 地血散【方剂大全】
  27. 地髓煎【方剂大全】
  28. 地血香【中药大全】
  29. 地苏木【中药大全】
  30. 地血香果【中药大全】
  1. 地西泮《精神药品临床应用指导原则》
  2. 地五会《针灸学》
  3. 地仙煎《饮膳正要》
  4. 地五会《中医词典》
  5. 地仙散《普济本事方》
  6. 地五会《针灸大成》
  7. 地血散《扁鹊心书》
  8. 地蜈蚣《证类本草》
  9. 地杨梅《医学入门》
  10. 地笋《证类本草》
  11. 地杨梅《证类本草》
  12. 地髓汤《回生集》
  13. 地衣草《证类本草》
  14. 地菘《证类本草》
  15. 地缨子《滇南本草》
  16. 地数《中医词典》
  17. 地缨子（土细辛）《滇南本草》
  18. 地石榴《滇南本草》
  19. 地涌金莲《滇南本草》
  20. 地胜《史载之方》
  21. 地榆《神农本草经》
  22. 地胜《史载之方》
  23. 地榆《本草纲目》
  24. 地胜《史载之方》
  25. 地榆《雷公炮制药性解》
  26. 地胜《史载之方》
  27. 地榆《千金翼方》
  28. 地胜《史载之方》
  29. 地榆《药笼小品》
  30. 地神《中医词典》
  31. 地榆《玉楸药解》


氯氮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

氯氮　Chlordiazepoxide

氯氮　Chlordiazepoxide

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为苯二氮 类药物。其作用与地西泮相似，具有镇静、抗焦虑、中枢性肌肉松弛及较弱的抗惊厥作用。

本药口服吸收较完全，1～2小时血药浓度达峰值。肌肉注射比口服吸收慢，且与注射部位无关。经肝脏先后转化为具有相似药理活性的去甲氯氮 和去甲地西泮，后者半衰期达30～100小时。原形药物自肾脏由尿液排泄缓慢，半衰期为5～30小时。

【适应证】

（1）治疗神经症患者的失眠及情绪烦躁。

（2）高血压头痛。

（3）用于酒精中毒及痉挛（如破伤风和各种脑膜炎所致的抽搐发作）。

（4）与抗癫痫药合用，可抑制癫痫大发作，对小发作也有效。

【应用原则】

（1）不宜长期大量使用。

（2）肝肾功能损害者能延长本药清除时间。

（3）有报道称严重的抑郁患者使用时，可能使病情加重，甚至产生自杀倾向，应采取预防措施。

（4）对本类药耐受性小的患者，初用剂量宜小。

【使用方法】

成人剂量：

抗焦虑，1次5～10 mg，1日2～3次；严重病例可1次20 mg，1日3次。如症状改善，应立即减为1次5～10 mg。年老体弱者，1次5 mg，1日2～4次。镇静，1次5～10 mg，1日15～40 mg。催眠，10～20 mg，睡前服。抗癫痫，1次10～20 mg，1日30～60 mg。

儿童剂量：

抗焦虑、镇静，6岁以上儿童，1日5 mg，分2～4次服。

【慎用及禁忌】

慎用：

（1）肝、肾功能减退者。

（2）老年人用药后，易引起精神失常甚至晕厥，故应慎用。

禁用：

哺乳期妇女及孕妇忌用，尤其是妊娠开始3个月及分娩前3个月。

【不良反应】

本药有嗜睡、便秘等副作用，大剂量时可发生共济失调、皮疹、乏力、头痛、粒细胞减少及尿闭等症状，偶见中毒性肝炎及粒细胞减少症。

【注意事项】

（1）本药以小剂量多次服用为佳，长期大量服用可产生耐受性并形成依赖。

（2）男性患者长期大量服用可导致阳萎。

（3）久服本药而骤停，可引起惊厥。

（4）本药能加强吩噻嗪类（如氯丙嗪）和单胺氧化酶抑制剂（如帕吉林）的作用。

（5）本药与吩噻嗪类、巴比妥类、酒精等合用时，有加强中枢抑制的危险。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地西泮　Diazepam
  • 当前页：氯氮　Chlordiazepoxide
  • 下一页：氟西泮　Flurazepam
<<< 返回本书目录
  1. 氯丙嗪类中毒【疾病大全】
  2. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  3. 葎草花【中药大全】
  4. 氯仿含量测定《中国生物制品规程》
  5. 葎草果穗【中药大全】
  6. 氯化钠含量测定《中国生物制品规程》
  7. 葎草根【中药大全】
  8. 氯喹中毒【疾病大全】
  9. 葎草【中药大全】
  10. 氯霉素《药理学》
  11. 绿玉树【中药大全】
  12. 氯气中毒【疾病大全】
  13. 绿衣枳壳【中药大全】
  14. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  15. 绿叶五味子【中药大全】
  16. 滤泡性结膜炎【疾病大全】
  17. 绿盐【中药大全】
  18. 滤泡增大【疾病症状】
  19. 绿盐《证类本草》
  20. 麻《本草纲目》完整版
  21. 绿盐《本草纲目》完整版
  22. 麻《本草择要纲目》
  23. 绿牙或棕褐色牙【疾病症状】
  24. 麻（白麻）《本草纲目》完整版
  25. 绿笋片【中药大全】
  26. 麻（音坟）《证类本草》
  27. 绿视【疾病症状】
  28. 麻，毛KT《本草纲目》完整版
  29. 绿珊瑚【中药大全】
  30. 麻痹【疾病症状】
  1. 氯氮《精神药品临床应用指导原则》
  2. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  3. 氯的测定《临床生物化学》
  4. 氯丙嗪《药理学》
  5. 氯仿含量测定《中国生物制品规程》
  6. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  7. 氯化铵《药理学》
  8. 氯胺T法《实用免疫细胞与核酸》
  9. 氯化胺《医院药学》
  10. 氯《临床营养学》
  11. 氯化钠含量测定《中国生物制品规程》
  12. 葎草《中药学》
  13. 氯喹《医院药学》
  14. 绿云膏《三因极一病证方论》
  15. 氯喹《药理学》
  16. 绿映瞳神证《中医词典》
  17. 氯喹《药理学》
  18. 绿翳青盲《中医词典》
  19. 氯磷定《药理学》
  20. 绿盐《证类本草》
  21. 氯霉素《药理学》
  22. 绿盐《海药本草》
  23. 氯霉素类抗生素《医院药学》
  24. 绿盐《新修本草》
  25. 氯米芬《药理学》
  26. 绿盐《千金翼方》
  27. 氯硝西泮《精神药品临床应用指导原则》
  28. 绿水灌瞳《中医词典》
  29. 滤过除菌法《医学微生物学》
  30. 绿蜻蜓《玉楸药解》
  31. 滤过膜及其通透性《生理学》


氟西泮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

氟西泮　Flurazepam

氟西泮　Flurazepam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为长效苯二氮 类镇静催眠药，可以缩短入睡时间，延长睡眠时相，减少觉醒次数。

本药口服后肠道充分吸收，1小时血药浓度达峰值，半衰期为30～100小时。经肝脏代谢，有明显的首过效应，缓慢经肾排泄，也可能泌入乳汁。

【适应证】

各种类型的失眠症。

【应用原则】

（1）年老体弱者限量于15 mg内。

（2）反复使用需定期复查肝、肾功能。

（3）服药期间不宜饮酒。

【使用方法】

口服每次15～30 mg，临睡前服用；年老体弱者每次15 mg。

【慎用及禁忌】

慎用：

（1）肝肾功能不全者。

（2）急性酒精中毒者。

（3）有药物滥用或成瘾史者。

（4）低蛋白血症患者。

（5）重症肌无力伴呼吸困难者。

（6）急性闭角型青光眼患者。

（7）严重慢性阻塞性肺病患者。

禁用：

（1）对本药过敏者。

（2）睡眠呼吸暂停综合征患者。

（3）孕妇、15岁以下青少年。

【不良反应】

常见嗜睡、眩晕、头昏、共济失调；可能有胃肠道反应、胸痛、关节痛、心悸和泌尿系统反应。

【注意事项】

（1）对本类药耐受性小的患者，初始用量易小，逐渐增加剂量。

（2）对一种苯二氮 类药物过敏者，可能对本药过敏。

（3）与中枢抑制药合用，可增加呼吸抑制作用。

（4）具有依赖潜力，与其他可能成瘾物质合用时，可增加成瘾的危险性。

（5）吸烟者使用的剂量较不吸烟者要大。

（6）避免长期大量使用而形成依赖性。

（7）突然停药后可能出现撤药症状。

（8）与酒精及全身麻醉药、可乐定、镇痛药、吩噻嗪类、单胺氧化酶A型抑制药和三环类抗抑郁药合用时，可彼此增效，应调整用量。

（9）与抗高血压药和利尿降压药合用，可增强降压作用。

（10）与西咪替丁、普萘洛尔合用，本药清除减慢，血浆半衰期延长。

（11）与扑米酮合用，减慢后者代谢，需调整扑米酮的用量。

（12）与左旋多巴合用，可降低后者的疗效。

（13）与利福平合用，增加本药的排泄，血药浓度降低。

（14）异烟肼可抑制本药的排泄，致血药浓度增高。

（15）与地高辛合用，可增加地高辛血药浓度而致中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氯氮　Chlordiazepoxide
  • 当前页：氟西泮　Flurazepam
  • 下一页：硝西泮　Nitrazepam
<<< 返回本书目录
  1. 氟骨症【疾病大全】
  2. 氟牙症【疾病大全】
  3. 茯菟圆【方剂大全】
  4. 祓除丸【方剂大全】
  5. 茯菟丸【方剂大全】
  6. 浮《脉确》
  7. 茯菟散【方剂大全】
  8. 浮《脉象统类》
  9. 茯菟丹《汤头歌诀》
  10. 浮《三指禅》
  11. 茯神煮散【方剂大全】
  12. 浮《诸脉主病诗》
  13. 茯神粥【方剂大全】
  14. 浮（阳）《濒湖脉学》
  15. 茯神镇惊汤【方剂大全】
  16. 浮、沉、迟、数四大纲《三指禅》
  17. 茯神远志丸【方剂大全】
  18. 浮沉迟数四脉《圆运动的古中医学》
  19. 茯神饮【方剂大全】
  20. 浮沉大小《四圣心源》
  21. 茯神丸【方剂大全】
  22. 浮沉分表里歌《推拿抉微》
  23. 茯神汤【方剂大全】
  24. 浮沉起伏中途变易《读医随笔》
  25. 茯神酸枣仁汤【方剂大全】
  26. 浮沉统属（崔氏）《医学集成》
  27. 茯神四逆汤【方剂大全】
  28. 浮沉之脉《疡科纲要》
  29. 茯神散【方剂大全】
  30. 浮海石【中药大全】
  1. 氟西泮《精神药品临床应用指导原则》
  2. 氟量与疾病《预防医学》
  3. 氟牙症《口腔科学》
  4. 氟卡尼《药理学》
  5. 浮《中医词典》
  6. 氟骨症《预防医学》
  7. 浮《诸病主病诗》
  8. 氟胞嘧啶《药理学》
  9. 浮《脉确》
  10. 氟斑牙《预防医学》
  11. 浮《伤寒六书》
  12. 氟《生物化学与分子生物学》
  13. 浮《痰火点雪》
  14. 氟《临床营养学》
  15. 浮《三指禅》
  16. 茯杏茶《茶饮保健》
  17. 浮《脉象统类》
  18. 茯菟丸《仁术便览》
  19. 浮（阳）《濒湖脉学》
  20. 茯菟丸《太平惠民和剂局方》
  21. 浮、沉、迟、数四大纲《三指禅》
  22. 茯菟丹《汤头歌诀》
  23. 浮白《针灸大成》
  24. 茯菟丹《医方论》
  25. 浮白《中医词典》
  26. 茯菟丹《古代房中秘方》
  27. 浮白《针灸学》
  28. 茯兔丸《外科理例》
  29. 浮痹《中医词典》
  30. 茯神煮散《备急千金要方》
  31. 浮沉《四圣心源》


硝西泮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

硝西泮　Nitrazepam

硝西泮　Nitrazepam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为苯二氮 类药物，具有安定、镇静及明显的催眠和抗惊厥作用。其催眠作用近似于生理性睡眠，服药后30-60分钟起效，作用持续6-8小时，醒后无后遗效应。

本药口服容易吸收，生物利用度为78%。血浆蛋白结合率为85～95%。半衰期为18～36小时，老年人约38小时，肝病时半衰期延长。本品在肝脏代谢，大部分以代谢产物形式随尿液排出，20%随粪便排出。可通过胎盘及分泌进乳汁。

【适应证】

（1）常用于治疗失眠。

（2）对癫痫小发作、肌阵挛、婴儿肌痉挛亦有较好的效果。

【应用原则】

同地西泮。

【使用方法】

（1）催眠：每晚5～10 mg，睡前服。

（2）抗癫痫：1日15～30 mg，分3次服，每次服5～10 mg。

【慎用及禁忌】

慎用：

（1）肝肾功能不全者。

（2）急性酒精中毒者。

（3）有药物滥用或成瘾史者。

（4）低蛋白血症患者。

（5）急性闭角型青光眼患者。

（6）严重慢性阻塞性肺病患者。

禁用：

（1）对本药过敏者。

（2）睡眠呼吸暂停综合征患者。

（3）孕妇、15岁以下青少年。

（4）重症肌无力患者。

【不良反应】

偶见嗜睡、易激惹、共济失调、眩晕、头痛、便秘、白细胞减少等。

【注意事项】

服药同时避免饮酒，余同地西泮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氟西泮　Flurazepam
  • 当前页：硝西泮　Nitrazepam
  • 下一页：氯硝西泮　Clonazepam
<<< 返回本书目录
  1. 硝酸酯类及亚硝酸酯类《药理学》
  2. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  3. 硝石、芒硝《本草思辨录》
  4. 小安肾圆【方剂大全】
  5. 硝石《本草纲目》图文版
  6. 小白撑（图）【中药大全】
  7. 硝石《证类本草》
  8. 小白蒿【中药大全】
  9. 硝石《长沙药解》
  10. 小白花苏【中药大全】
  11. 硝石《雷公炮炙论》
  12. 小白菊《滇南本草》
  13. 硝石《本草崇原》
  14. 小白蜡条【中药大全】
  15. 硝石《本草乘雅半偈》
  16. 小白绵参【中药大全】
  17. 硝石《本草纲目》完整版
  18. 小白棉【中药大全】
  19. 硝菔通结汤《医学衷中参西录》
  20. 小白薇【中药大全】
  21. 硝菔通结汤《保健药膳》
  22. 小白薇圆【方剂大全】
  23. 萧序《小儿卫生总微论方》
  24. 小白鱼【中药大全】
  25. 消浊《儿科萃精》
  26. 小百部【中药大全】
  27. 消肿止血【中药主治】
  28. 小柏《本草纲目》完整版
  29. 消肿止痛散【方剂大全】
  30. 小柏《证类本草》
  1. 硝西泮《精神药品临床应用指导原则》
  2. 硝酸酯类及亚硝酸酯类《药理学》
  3. 销烁《中医词典》
  4. 硝酸异山梨酯《药理学》
  5. 痟肾《中医词典》
  6. 硝酸甘油《药理学》
  7. 痟瘦《中医词典》
  8. 硝石汤《备急千金要方》
  9. 痟中《中医词典》
  10. 硝石矾石散方《医宗金鉴》
  11. 小《中医词典》
  12. 硝石矾石散方《伤寒杂病论》
  13. 小阿魏丸《仁术便览》
  14. 硝石矾石散《医方考》
  15. 小安肾丸《太平惠民和剂局方》
  16. 硝石矾石散《三因极一病证方论》
  17. 小八风散《备急千金要方》
  18. 硝石矾石散《备急千金要方》
  19. 小白菊《滇南本草》
  20. 硝石大丸《备急千金要方》
  21. 小白薇丸《太平惠民和剂局方》
  22. 硝石大黄丸《备急千金要方》
  23. 小柏《千金翼方》
  24. 硝石、芒硝《本草思辨录》
  25. 小柏《新修本草》
  26. 硝石《本草乘雅半偈》
  27. 小柏《证类本草》
  28. 硝石《药性切用》
  29. 小半夏茯苓汤方《医宗金鉴》
  30. 硝石《本草分经》
  31. 小半夏加茯苓汤《金匮悬解》


氯硝西泮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

氯硝西泮　Clonazepam

氯硝西泮　Clonazepam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

为苯二氮 类药物，有抗焦虑和抗癫痫作用。与其他苯二氮 类药物相比，本药的优势为半衰期长，较其他苯二氮 类药物滥用的可能性小。缺点是易产生耐受性，需要增加剂量，特别是治疗癫痫时。

本药口服吸收良好，１～2小时血药浓度达高峰，半衰期为18～50小时；血浆蛋白结合率为80%；主要在肝脏代谢，其代谢产物7-氨基氯硝西泮仅有微弱活性。

【适应证】

（1）抗癫痫，包括小发作，肌阵挛性癫痫，失神癫痫发作。

（2）抗焦虑，包括各种焦虑障碍，急性躁狂发作和失眠。

（3）美国食品药品管理局（FDA）批准的适应证，为伴或不伴有广场恐怖的惊恐发作。

【使用方法】

治疗癫痫，根据个体差异调整剂量，最高为1日20 mg。治疗惊恐发作，剂量为1日0.5～2 mg，分次服用或睡前1次服用。控制精神运动性兴奋，1次1～2 mg肌肉注射。

【慎用及禁忌】

慎用

（1）急性间歇性卟啉病。

（2）肾功能不全。

（3）控制不佳的开角型青光眼。

禁用

（1）急性闭角型青光眼。

（2）严重肝脏疾病。

（3）妊娠期和哺乳期妇女。

（4）对本品及苯二氮 类过敏者。

【不良反应】

有镇静、疲乏、抑郁、头晕、共济失调、言语迟缓、记忆力下降、意识障碍、兴奋性过高、神经质，严重的不良反应有呼吸系统抑制，特别是与中枢神经系统抑制剂合用时；罕见肝肾功能损害。

【注意事项】

（1）肝肾损害及老年、儿童患者应减量。

（2） 避免突然停药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝西泮　Nitrazepam
  • 当前页：氯硝西泮　Clonazepam
  • 下一页：阿普唑仑　Alprazolam
<<< 返回本书目录
  1. 氯气中毒【疾病大全】
  2. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  3. 氯霉素《药理学》
  4. 滤泡性结膜炎【疾病大全】
  5. 氯喹中毒【疾病大全】
  6. 滤泡增大【疾病症状】
  7. 氯化钠含量测定《中国生物制品规程》
  8. 麻《本草纲目》完整版
  9. 氯仿含量测定《中国生物制品规程》
  10. 麻《本草择要纲目》
  11. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  12. 麻（白麻）《本草纲目》完整版
  13. 氯丙嗪类中毒【疾病大全】
  14. 麻（音坟）《证类本草》
  15. 葎草花【中药大全】
  16. 麻，毛KT《本草纲目》完整版
  17. 葎草果穗【中药大全】
  18. 麻痹【疾病症状】
  19. 葎草根【中药大全】
  20. 麻痹不仁【方剂主治】
  21. 葎草【中药大全】
  22. 麻痹性臂丛神经炎【疾病大全】
  23. 绿玉树【中药大全】
  24. 麻痹性肠梗阻【疾病症状】
  25. 绿衣枳壳【中药大全】
  26. 麻痹性肠梗阻【疾病大全】
  27. 绿叶五味子【中药大全】
  28. 麻痹性痴呆【疾病大全】
  29. 绿盐【中药大全】
  30. 麻痹性斜视【疾病大全】
  1. 氯硝西泮《精神药品临床应用指导原则》
  2. 氯米芬《药理学》
  3. 滤过除菌法《医学微生物学》
  4. 氯霉素类抗生素《医院药学》
  5. 滤过膜及其通透性《生理学》
  6. 氯霉素《药理学》
  7. 滤泡《组织学与胚胎学》
  8. 氯磷定《药理学》
  9. 滤泡旁细胞《组织学与胚胎学》
  10. 氯喹《药理学》
  11. 滤色系统《实用免疫细胞与核酸》
  12. 氯喹《药理学》
  13. 麻《千金翼方》
  14. 氯喹《医院药学》
  15. 麻《新修本草》
  16. 氯化钠含量测定《中国生物制品规程》
  17. 麻《证类本草》
  18. 氯化胺《医院药学》
  19. 麻《名医别录》
  20. 氯化铵《药理学》
  21. 麻《本草择要纲目》
  22. 氯仿含量测定《中国生物制品规程》
  23. 麻（疒乖）（guāi乖）《中医词典》
  24. 氯的测定《临床生物化学》
  25. 麻（麻子）〈微寒〉《食疗本草》
  26. 氯氮《精神药品临床应用指导原则》
  27. 麻（音坟）《证类本草》
  28. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  29. 麻贲《神农本草经》
  30. 氯丙嗪《药理学》
  31. 麻痹《中医词典》


阿普唑仑_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

阿普唑仑　Alprazolam

阿普唑仑　Alprazolam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为苯二氮 类药物。有抗焦虑、镇静、催眠和抗惊厥作用。口服吸收迅速而完全，1～2小时达血药浓度峰值，半衰期一般为12～15小时。血浆蛋白结合率为80%，经肝脏代谢，最后自肾脏由尿液排出。本药在体内蓄积量极少，停药后清除快。可通过胎盘并进入乳汁。

【适应证】

（1）焦虑状态。

（2）失眠症。

（3）癫痫。

（4）术前镇静。

【使用方法】

用于催眠，睡前0.4～0.8 mg。用于抗焦虑，0.4 mg/次，1日3次。抗惊恐发作，0.4 mg/次，1日3次；用量按需递增。抗焦虑，最高剂量不能超过4 mg/日。

【慎用及禁忌】

慎用：

（1）中枢神经系统处于抑制状态的急性酒精中毒者。

（2）肝肾功能损害者。

（3）重症肌无力患者。

（4）未经治疗的开角型青光眼患者。

（5）严重慢性阻塞性肺部病变患者。

（6）驾驶员、高空作业者、危险精细作业者。

（7）老年及肥胖患者。

禁用：

（1）孕妇、哺乳期妇女。

（2）闭角型青光眼患者。

（3）对本品过敏者。

【不良反应】

（1）常见嗜睡、头昏、乏力等；大剂量偶见共济失调、震颤、尿潴留、黄疸。

（2）罕见的有皮疹、对光敏感、白细胞减少。

（3）个别患者发生兴奋、多语、睡眠障碍，甚至幻觉。停药后，上述症状很快消失。

（4）长期应用后易产生依赖性，停药可能发生戒断症状，表现为激动或不安。

（5）少数患者有口干、精神不集中、多汗、心悸或视物模糊。

【注意事项】

（1）对其他苯二氮 类药物过敏者，可能对本药过敏。

（2）与中枢抑制药合用可增加呼吸抑制作用。

（3）肝肾功能损害者，能延长本药半衰期。

（4）癫痫患者突然停药，可导致惊厥发作。

（5）有报道称严重的抑郁患者使用时，可能使病情加重，甚至产生自杀倾向，应采取预防措施。

（6）避免长期大量使用而形成依赖性；长期使用如需停药，应逐渐减量，不宜骤停。

（7）出现呼吸抑制或低血压时，常提示超量。

（8）对本类药耐受性小的患者，初始用量宜小，逐渐增加剂量。

（9）具有潜在依赖性，与其他可能成瘾药合用时，成瘾的危险性增加。

（10）与酒精及全身麻醉药、可乐定、镇痛药、酚噻嗪类、单胺氧化酶抑制剂和三环类抗抑郁药合用时，可增加彼此药效，应调整用量。

（11）与抗高血压药和利尿降压药合用，可增强降压作用。

（12）与西咪替丁、普萘洛尔合用，本药的清除减慢，血浆半衰期延长。

（13）与扑米酮合用，由于减慢扑米酮的代谢，故需调整其用量。

（14）与左旋多巴合用，可降低左旋多巴的疗效。

（15）与利福平合用，增加本药的排泄，血药浓度降低。

（16）异烟肼抑制本药的排泄，可致血药浓度增高。

（17）与地高辛合用，可增加地高辛血药浓度，有可能导致中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氯硝西泮　Clonazepam
  • 当前页：阿普唑仑　Alprazolam
  • 下一页：艾司唑仑　Estazolam
<<< 返回本书目录
  1. 阿片中毒【疾病大全】
  2. 阿普唑仑　Alprazolam《精神药品临床应用指导原则》
  3. 阿片体性《读医随笔》
  4. 阿氏蒿【中药大全】
  5. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  6. 阿是穴《针灸聚英》
  7. 阿片生物碱类镇痛药《药理学》
  8. 阿司匹林过敏【疾病症状】
  9. 阿片类药物中毒【疾病大全】
  10. 阿司匹林诱发哮喘【疾病大全】
  11. 阿米巴性阴道炎【疾病大全】
  12. 阿思伯格综合症【疾病大全】
  13. 阿米巴性宫颈炎【疾病大全】
  14. 阿斯伯格综合症【疾病大全】
  15. 阿米巴痢疾【中药主治】
  16. 阿斯匹林不耐受三联症【疾病大全】
  17. 阿米巴痢疾【疾病大全】
  18. 阿-斯综合征【疾病大全】
  19. 阿米巴痢疾《传染病》
  20. 阿托品的合成代用品《药理学》
  21. 阿米巴结肠炎【疾病大全】
  22. 阿托品和阿托品类生物碱《药理学》
  23. 阿米巴肝脓肿【疾病大全】
  24. 阿魏《本草纲目》完整版
  25. 阿米巴肠病【疾病大全】
  26. 阿魏《本草乘雅半偈》
  27. 阿米巴病《病理学》
  28. 阿魏《本草图经》
  29. 阿罗瞳孔【疾病症状】
  30. 阿魏《本草新编》
  1. 阿普唑仑《精神药品临床应用指导原则》
  2. 阿婆赵荣二药《证类本草》
  3. 阿齐霉素及其他《药理学》
  4. 阿片体性《读医随笔》
  5. 阿是穴《中医词典》
  6. 阿片肽《生理学》
  7. 阿是穴《针灸聚英》
  8. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  9. 阿是穴（天应穴，不定穴）《中医名词词典》
  10. 阿片生物碱类镇痛药《药理学》
  11. 阿司匹林《医院药学》
  12. 阿片类药物中毒《医院药学》
  13. 阿司匹林中毒《默克家庭诊疗手册》
  14. 阿米巴痢疾《传染病》
  15. 阿糖胞苷《药理学》
  16. 阿米巴病《实用免疫细胞与核酸》
  17. 阿糖腺苷《药理学》
  18. 阿米巴病《病理学》
  19. 阿替洛尔和美托洛尔《药理学》
  20. 阿米巴病《默克家庭诊疗手册》
  21. 阿托品《医院药学》
  22. 阿米巴病《急诊医学》
  23. 阿托品《药理学》
  24. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  25. 阿托品的合成代用品《药理学》
  26. 阿霉素《药理学》
  27. 阿托品和阿托品类生物碱《药理学》
  28. 阿勒勃《证类本草》
  29. 阿托品类药物中毒《医院药学》
  30. 阿勒勃《海药本草》
  31. 阿魏《本草纲目》


艾司唑仑_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

艾司唑仑　Estazolam

艾司唑仑　Estazolam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为苯二氮 类镇静催眠药，有较强的镇静、催眠、抗惊厥、抗焦虑作用和较弱的中枢性骨骼肌松弛作用。

本药口服吸收良好， 1～2小时血药浓度达峰值，半衰期为10～24小时，血浆蛋白结合率约为93%。经肝脏代谢，经肾脏由尿液排泄，排泄较慢。

【适应证】

（1）失眠症。

（2）抗癫痫和抗惊厥。

（3）慢性广泛性焦虑和发作性焦虑患者。

（4）麻醉前给药。

【应用原则】

（1）用药期间不宜饮酒。

（2）肝肾功能损害者，能延长本药半衰期。

（3）癫痫患者突然停药，可导致癫痫发作。

（4）严重的抑郁症患者使用时，可能使病情加重，甚至产生自杀倾向，应采取预防措施，并加用抗抑郁剂治疗。

（5）避免长期大量使用而形成依赖性；如长期使用应逐渐减量，不宜骤停。

（6）出现呼吸抑制或低血压，常提示超量。

（7）对本类药耐受性小的患者，初始用量宜小，逐渐增加剂量。

【使用方法】

（1）用于失眠 1～2 mg，睡前服。

（2）用于镇静，1次1～2 mg，1日3次。

【慎用及禁忌】

慎用：

（1）老年高血压患者、婴儿。

（2）心、肝、肾功能不全者。

（3）中枢神经系统处于抑制状态的急性酒精中毒者。

（4）有药物滥用或成瘾史者。

（5）运动过多症患者。

（6）低蛋白血症患者。

（7）急性闭角型青光眼者。

（8）严重慢性阻塞性肺部病变患者。

（9）哺乳期妇女。

禁用：

（1）重症肌无力患者。

（2）新生儿。

（3）妊娠早期孕妇。

（4）对本品过敏者。

【不良反应】

（1）常见口干、嗜睡、头昏、乏力等；大剂量有共济失调、震颤。

（2）罕见的有皮疹、白细胞减少。

（3）个别患者发生兴奋、激动、不安或睡眠障碍。停药后，症状很快消失。

（4）具有潜在的依赖性，长期应用后，停药可能发生戒断症状。

【注意事项】

（1）对其他苯二氮 药物过敏者，可能对本药过敏。

（2）与中枢抑制药合用可增加呼吸抑制作用。

（3）易形成依赖，与其他可能成瘾的物质合用时，成瘾的危险性增加。

（4）与酒精及全身麻醉药、可乐定、镇痛药、吩噻嗪类、单胺氧化酶抑制剂和三环类抗抑郁药合用时，可彼此增效，应调整用量。

（5）与抗高血压药和利尿降压药合用，可增强降压作用。

（6）与西咪替丁、普萘洛尔合用，本药清除减慢，血浆半衰期延长。

（7）与扑米酮合用，由于减慢扑米酮代谢，需调整其用量。

（8）与左旋多巴合用，可降低后者的疗效。

（9）与利福平合用，增加本药的排泄，血药浓度降低。

（10）异烟肼抑制本药的排泄，致血药浓度增高。

（11）与地高辛合用，可增加地高辛血药浓度，有可能导致中毒。

（12）长期使用本药，应逐渐减量至停用，不宜骤然停药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿普唑仑　Alprazolam
  • 当前页：艾司唑仑　Estazolam
  • 下一页：劳拉西泮　Lorazepam
<<< 返回本书目录
  1. 艾实【中药大全】
  2. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  3. 艾茸丸【方剂大全】
  4. 艾汤【方剂大全】
  5. 艾茸敷法【方剂大全】
  6. 艾香《证类本草》
  7. 艾曲散【方剂大全】
  8. 艾烟丸【方剂大全】
  9. 艾片【中药大全】
  10. 艾叶《本草乘雅半偈》
  11. 艾纳香根【中药大全】
  12. 艾叶《本草图经》
  13. 艾纳香【中药大全】
  14. 艾叶《本草新编》
  15. 艾纳香《本草纲目》完整版
  16. 艾叶《本草易读》
  17. 艾梅饮【方剂大全】
  18. 艾叶《滇南本草》
  19. 艾麦丸【方剂大全】
  20. 艾叶《古今医统大全》
  21. 艾麻草【中药大全】
  22. 艾叶《药笼小品》
  23. 艾硫丸【方剂大全】
  24. 艾叶《长沙药解》
  25. 艾灸门主方《疡医大全》
  26. 艾叶《针灸聚英》
  27. 艾灸疗法《手穴手纹诊治》
  28. 艾叶《证类本草》
  29. 艾灸方宜《针灸素难要旨》
  30. 艾叶【中药大全】
  1. 艾司唑仑《精神药品临床应用指导原则》
  2. 艾术茶《茶饮保健》
  3. 艾条《中医词典》
  4. 艾神茶《茶饮保健》
  5. 艾条灸《中医词典》
  6. 艾森克人格调查表（EPI）和问卷《医学心理学》
  7. 艾香《海药本草》
  8. 艾绒《中医词典》
  9. 艾香《证类本草》
  10. 艾绒《中医名词词典》
  11. 艾叶《雷公炮制药性解》
  12. 艾人理血汤《目经大成》
  13. 艾叶《千金翼方》
  14. 艾蒲茶《茶饮保健》
  15. 艾叶《药笼小品》
  16. 艾纳香《增广和剂局方药性总论》
  17. 艾叶《长沙药解》
  18. 艾卷灸《中医词典》
  19. 艾叶《中药炮制》
  20. 艾卷（艾条）《中医名词词典》
  21. 艾叶《本草经集注》
  22. 艾卷《中医词典》
  23. 艾叶《新修本草》
  24. 艾灸门主方《疡医大全》
  25. 艾叶《食疗本草》
  26. 艾灸疗法《中医词典》
  27. 艾叶《本草衍义》
  28. 艾灸疗法《手穴手纹诊治》
  29. 艾叶《汤液本草》
  30. 艾灸方宜《针灸素难要旨》
  31. 艾叶《本草备要》


劳拉西泮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

劳拉西泮　Lorazepam

劳拉西泮　Lorazepam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为短至中效苯二氮 类镇静催眠药，可引起中枢神经系统不同部位的抑制，随着用量的加大，临床表现可自轻度的镇静到催眠甚至昏迷。具有抗焦虑、镇静催眠作用、抗惊厥作用、骨骼肌松弛作用。

本药口服后1～6小时、肌肉注射1～1.5小时血药浓度达峰值，半衰期为10～20小时；血浆蛋白结合率高达85%；由肝脏代谢，经肾脏由尿液排泄。

【适应证】

（1）焦虑状态。

（2）失眠症。

（3）癫痫持续状态。

（4）癌症化疗时止吐（限注射剂）：有强的止吐作用，可与小剂量奋乃静合用。

（5）紧张性头痛。

（6）麻醉前及内镜检查前的辅助用药。

【应用原则】

（1）大剂量连续使用不应超过2周。

（2）静脉注射速度不超过2 mg/min。深部肌肉注射用于经口内窥镜检查前辅助用药，同时应进行局部麻醉以减少咽部反射性活动。

（3）服药期间不宜饮酒。

（4）吸烟者的使用剂量较不吸烟者要大。

【使用方法】

口服：抗焦虑，1次1～2 mg，1日2～3次。用于催眠，睡前服1～2 mg。

肌肉注射：抗焦虑、镇静催眠：按体重0.05 mg/kg，总量不超过4 mg。

静脉注射：用于癌症化疗止吐：在化疗前30分钟注射1～2 mg，与小剂量奋乃静合用效果更佳，必要时重复给药。静脉注射速度不超过2 mg/min。

【慎用及禁忌】

慎用：

（1）急性酒精中毒者。

（2）有药物滥用或成瘾史者。

（3）癫痫患者。

（4）肝肾功能损害者。

（5）ADHD患者。

（6）低蛋白血症患者。

（7）严重精神抑郁者。

（8）严重慢性阻塞性肺病患者。

（9）重症肌无力患者。

（10）老年患者。

（11）同时使用神经系统药物者，包括吩噻嗪类、巴比妥类、麻醉性镇痛药、抗抑郁药等。

禁用：

（1）对本药过敏者。

（2）急性闭角型青光眼患者、未治疗的开角型青光眼。

（3）睡眠呼吸暂停综合征患者。

（4）严重呼吸功能不全者。

（5）妊娠早期孕妇、小于6个月的儿童。

【不良反应】

（1）常见震颤、眩晕、虚弱、步态不稳。

（2）少见定向障碍、胃肠道症状、头痛和睡眠紊乱。

（3）儿童超量会出现幻视或幻听。

（4）静脉注射可导致静脉炎或静脉血栓形成。

（5）长期用药后突然停药偶可发生惊厥。

【注意事项】

（1）服药后24小时内不宜驾车和操纵机器。

（2）与镇痛药合用，可使血药浓度升高和过度嗜睡。

（3）在麻醉前给药可减少麻醉剂的剂量。

（4）可增强洛沙平、氯氮平的镇静作用，出现流涎和共济失调较多。

（5）与避孕药合用可降低其疗效。

（6）与乙胺嘧啶合用可能导致肝脏毒性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾司唑仑　Estazolam
  • 当前页：劳拉西泮　Lorazepam
  • 下一页：奥沙西泮　Oxazepam
<<< 返回本书目录
  1. 劳倦所伤虚中有热《卫生宝鉴》
  2. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  3. 劳倦所伤虚中有寒《卫生宝鉴》
  4. 劳累后感觉胸闷【疾病症状】
  5. 劳倦伤《医碥》
  6. 劳累后心悸【疾病症状】
  7. 劳倦内伤《景岳全书》
  8. 劳累后胸痛【疾病症状】
  9. 劳倦门《张氏医通》
  10. 劳累后遗精【疾病症状】
  11. 劳倦《证治汇补》
  12. 劳累时腰部酸痛或胀痛【疾病症状】
  13. 劳倦《张氏医通》
  14. 劳力感寒《景岳全书》
  15. 劳倦《医学传灯》
  16. 劳力伤寒《轩岐救正论》
  17. 劳倦《医碥》
  18. 劳力性呼吸困难【疾病症状】
  19. 劳极《医学正传》
  20. 劳力性晕厥【疾病症状】
  21. 劳宫穴【上肢内侧穴位】
  22. 劳淋《圣济总录》
  23. 劳感调荣养胃膏【方剂大全】
  24. 劳淋【方剂主治】
  25. 劳复证治《三因极一病证方论》
  26. 劳淋方《外台秘要》
  27. 劳复食复《伤寒六书》
  28. 劳淋汤《医学衷中参西录》
  29. 劳复食复《伤寒捷诀》
  30. 劳淋汤【方剂大全】
  1. 劳拉西泮《精神药品临床应用指导原则》
  2. 劳咳《中医词典》
  3. 劳力感寒《景岳全书》
  4. 劳倦所伤虚中有热《卫生宝鉴》
  5. 劳力伤寒《轩岐救正论》
  6. 劳倦所伤虚中有寒《卫生宝鉴》
  7. 劳痢《中医词典》
  8. 劳倦伤《医碥》
  9. 劳淋《中医名词词典》
  10. 劳倦内伤《景岳全书》
  11. 劳淋《圣济总录》
  12. 劳倦门《张氏医通》
  13. 劳淋《中医词典》
  14. 劳倦发热《金匮翼》
  15. 劳淋《金匮翼》
  16. 劳倦恶寒《中医词典》
  17. 劳淋（附气淋）《明医指掌》
  18. 劳倦《证治汇补》
  19. 劳淋方三首《外台秘要》
  20. 劳倦《医碥》
  21. 劳淋候《诸病源候论》
  22. 劳倦《张氏医通》
  23. 劳淋秘方《华佗神方》
  24. 劳倦《医学传灯》
  25. 劳淋汤《医学衷中参西录》
  26. 劳倦《中医词典》
  27. 劳聋《圣济总录》
  28. 劳倦《中医名词词典》
  29. 劳聋《中医词典》
  30. 劳极《脉因证治》
  31. 劳碌喉风《中医词典》


奥沙西泮_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

奥沙西泮　Oxazepam

奥沙西泮　Oxazepam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为地西泮、氯氮 的主要代谢产物。药理作用与地西泮、氯氮 相似但较弱，属短至中效苯二氮 类药物。

本药口服吸收迅速，4小时内血药浓度达高峰，半衰期为6～24小时，持续时间至少48小时。分布于各脏器，其中以肝脏、肾脏的分布占总量半数以上，蛋白结合率为86%-99%。本药与葡萄糖醛酸结合后自尿液排出，少量原形药自粪便排泄。

【适应证】

（1）具有焦虑、紧张、失眠等症状的患者。

（2）胃肠道、心血管、呼吸系统疾病伴发的焦虑症状。

（3）癫痫的辅助治疗。

（4）缓解急性酒精戒断症状。

【应用原则】

（1）大剂量连续使用不能超过2周。

（2）服药期间不宜饮酒。

（3）吸烟者的使用剂量较不吸烟者要大。

【使用方法】

口服：15～30 mg，1日3～4次。年老、体弱者抗焦虑时开始剂量为7.5 mg，1日3次，可根据情况增至15 mg，1日3～4次。

【慎用及禁忌】

慎用：

（1）有药物滥用或成瘾史者。

（2）肝肾功能损害者。

（3）ADHD患者。

（4）低蛋白血症患者。

（5）严重慢性阻塞性肺病患者。

（6）重症肌无力者。

（7）同时使用神经系统药物者。

（8）闭角型青光眼者。

禁用：

（1）对本药过敏者。

（2）急性闭角型青光眼患者。

（3）睡眠呼吸暂停综合征患者。

（4）严重呼吸功能不全者。

（5）妊娠早期孕妇、儿童。

【不良反应】

相对较少，常见嗜睡、易疲倦、视力模糊、眩晕、低血压、心动过速、恶梦等，少见共济失调，偶有白细胞减少。

【注意事项】

（1）用药期间及用药后，不得驾车和操纵机器。

（2）与其他安眠镇静药合用，可增强相互作用。

（3）长期应用，可产生依赖性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳拉西泮　Lorazepam
  • 当前页：奥沙西泮　Oxazepam
  • 下一页：三唑仑　Triazolam
<<< 返回本书目录
  1. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  2. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  3. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  4. 懊《丹溪手镜》
  5. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  6. 懊《伤寒大白》
  7. 奥迪括约肌功能异常【疾病大全】
  8. 懊《伤寒括要》
  9. 螯合物（内络合物）《医用化学》
  10. 懊《伤寒六书》
  11. 熬漆丸【方剂大全】
  12. 懊《伤寒六书》
  13. 熬金樱膏法《古今医统大全》
  14. 懊《伤寒明理论》
  15. 凹陷性疤痕【疾病症状】
  16. 懊《伤寒直格》
  17. 凹陷瘢痕【疾病症状】
  18. 懊（读恼古字通用）《伤寒捷诀》
  19. 凹瓦韦【中药大全】
  20. 懊怫郁证《伤寒九十论》
  21. 凹头苋【中药大全】
  22. 懊歌《伤寒百证歌》
  23. 凹朴皮【中药大全】
  24. 懊憹散【方剂大全】
  25. 凹裂毛麝香【中药大全】
  26. 懊虚烦不得眠《伤寒标本心法类萃》
  27. 凹甲【疾病症状】
  28. 八《医旨绪余》
  29. 昂天莲【中药大全】
  30. 八白散【方剂大全】
  1. 奥沙西泮《精神药品临床应用指导原则》
  2. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  3. 澳□《医效秘传》
  4. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  5. 澳门医学《中国医学通史》
  6. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  7. 懊《医学纲目》
  8. 奥美拉唑《药理学》
  9. 懊《医学心悟》
  10. 奥丹西隆《药理学》
  11. 懊《伤寒大白》
  12. 傲冬疮《外科证治全书》
  13. 懊《伤寒六书》
  14. 傲冬疮《中医词典》
  15. 懊《伤寒六书》
  16. 螯合物在医学上的应用《医用化学》
  17. 懊《丹溪手镜》
  18. 螯合物的概念《医用化学》
  19. 懊《伤寒明理论》
  20. 螯合剂《医用化学》
  21. 懊《伤寒直格》
  22. 熬羊胸子《饮膳正要》
  23. 懊《伤寒括要》
  24. 熬蹄儿《饮膳正要》
  25. 懊（读恼古字通用）《伤寒捷诀》
  26. 熬金樱膏法《古今医统大全》
  27. 懊烦满证治六条《伤寒贯珠集》
  28. 熬《中医名词词典》
  29. 懊怫郁证《伤寒九十论》
  30. 肮（háng杭）《中医词典》
  31. 懊歌《伤寒百证歌》


三唑仑_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

三唑仑　Triazolam

三唑仑　Triazolam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为短效的苯二氮 类镇静催眠药，具有抗惊厥、抗癫痫、抗焦虑、镇静催眠、中枢性骨骼肌松弛作用。

本药口服吸收快而完全，2小时血药浓度达峰值。血浆蛋白结合率约为90%，半衰期为1.5～5.5小时。大部分经肝脏代谢，其代谢产物经肾脏由尿液排泄，仅少量以原形排出。多次服用很少体内蓄积。可通过胎盘，分泌入乳汁。

【适应证】

（1）用于镇静、催眠。

（2）也可用于麻醉前给药。

【应用原则】

（1）大剂量连续使用不能超过2周。

（2）对本药耐受性小的患者，初始剂量宜小。

（3）避免长期大量使用而形成药物依赖性，如长期使用应逐渐减量，不宜骤停。

（4）连续用本药10天后，如果出现白天焦虑增多，应更换其他苯二氮 类药物。

【使用方法】

催眠治疗，睡前口服0.25～0.5 mg。

【慎用及禁忌】

慎用：

（1）中枢神经系统处于抑制状态的急性酒精中毒患者。

（2）肝肾功能损害者。

（3）严重慢性阻塞性肺部病变患者。

（4）急性脑血管病患者。

（5）抑郁症患者。

（6）老年人、儿童、哺乳期妇女。

禁用：

（1）对本药过敏者。

（2）急性或易于发生的闭角型青光眼发作者。

（3）重症肌无力患者。

（4）有自杀倾向和滥用毒品史的患者。

（5）妊娠早期孕妇。

【不良反应】

常见头晕、头痛、困倦。少见不良反应有恶心、呕吐、头昏、语言含糊、动作失调。少数患者可发生昏厥、幻觉或逆行性遗忘，且较其他苯二氮 类药物更易发生。

【注意事项】

（1）与中枢抑制药合用，可增加呼吸抑制作用。

（2）易形成药物依赖，与其他可能成瘾药合用时，可增加依赖的危险性。

（3）长期使用需监测肝功能和血常规。

（4）对其他苯二氮 类药物过敏者，可能对本药过敏。

（5）肝肾功能损害者，能延长本药半衰期。

（6）癫痫患者突然停药，可引起癫痫持续状态。

（7）有报道称严重的抑郁患者使用时，可能使病情加重，甚至产生自杀倾向，应注意观察并采取预防措施。

（8）与酒精及全身麻醉药、可乐定、镇痛药、酚噻嗪类、单胺氧化酶A型抑制药和三环类抗抑郁药合用时，可互相增效，应调整用量。其中阿片类镇痛药的用量至少应减至1/3，而后按需逐渐增加。

（9）与抗高血压药和利尿降压药合用，可增强降压作用。

（10）与西咪替丁、红霉素合用，可抑制本药在肝脏的代谢，引起血药浓度升高，必要时减少药量。

（11）与扑米酮合用，由于减慢扑米酮代谢，需调整其用量。

（12）与左旋多巴合用，可降低后者的疗效。

（13）与利福平合用，增加本药的排泄，血药浓度降低。

（14）异烟肼抑制本药的排泄，致血药浓度增高。

（15）与地高辛合用，可增加地高辛血药浓度，有可能导致中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奥沙西泮　Oxazepam
  • 当前页：三唑仑　Triazolam
  • 下一页：咪达唑仑　Midazolam
<<< 返回本书目录
  1. 三钻七【中药大全】
  2. 三唑仑Triazolam《精神药品临床应用指导原则》
  3. 三钻风【中药大全】
  4. 叁、为何会如此多的不治之症?《中医之钥》
  5. 三足鳖《本草纲目》完整版
  6. 伞梗虎耳草【中药大全】
  7. 三字宝《济生集》
  8. 伞骨草《滇南本草》
  9. 三紫汤【方剂大全】
  10. 伞花绢毛菊（图）【中药大全】
  11. 三子养亲汤加味【方剂大全】
  12. 伞花马钱【中药大全】
  13. 三子养亲汤【方剂大全】
  14. 伞莎草【中药大全】
  15. 三子散【方剂大全】
  16. 伞形梅笠草【中药大全】
  17. 三疰论《小儿卫生总微论方》
  18. 伞杨【中药大全】
  19. 三种湿歌《伤寒百证歌》
  20. 散《脉确》
  21. 三治五法四因六淫八要《冯氏锦囊秘录》
  22. 散（阴）《濒湖脉学》
  23. 三指说《医理真传》
  24. 散疔膏【方剂大全】
  25. 三枝叶【中药大全】
  26. 散毒【中药主治】
  27. 三枝枪【中药大全】
  28. 散发性甲状腺肿【疾病大全】
  29. 三枝标（图）【中药大全】
  30. 散发性脑炎【疾病大全】
  1. 三唑仑《精神药品临床应用指导原则》
  2. 三字宝《济生集》
  3. 叁、为何会如此多的不治之症?《中医之钥》
  4. 三字《心医集》
  5. 伞骨草《滇南本草》
  6. 三子养亲汤《医方论》
  7. 散《中医名词词典》
  8. 三子养亲汤《回生集》
  9. 散《脉确》
  10. 三子养亲汤《仁术便览》
  11. 散《痰火点雪》
  12. 三子养亲汤《医方考》
  13. 散《三指禅》
  14. 三子养亲汤《韩氏医通》
  15. 散（sǎn，音伞）气《中医词典》
  16. 三子丹《古代房中秘方》
  17. 散（阴）《濒湖脉学》
  18. 三椎《中医词典》
  19. 散步《家庭医学百科·预防保健篇》
  20. 三疰论《小儿卫生总微论方》
  21. 散刺《中医词典》
  22. 三柱骨《中医词典》
  23. 散发性脑炎《神经病学》
  24. 三茱丸《是斋百一选方》
  25. 散法《中医词典》
  26. 三茱丸《是斋百一选方》
  27. 散方《盘珠集胎产症治》
  28. 三种文化《思考中医》
  29. 散伏《四圣心源》
  30. 三种唾液腺的结构特点《组织学与胚胎学》
  31. 散复《中医词典》


咪达唑仑_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

咪达唑仑　Midazolam

咪达唑仑　Midazolam

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为短效苯二氮 类催眠药，具有抗焦虑、催眠、抗惊厥和骨骼肌松弛作用，其中催眠作用尤其显着。

本药口服后0.5～1小时血药浓度达峰值，半衰期为2～5小时；生物利用度为50%，血浆蛋白结合率达96%；由肝脏代谢，经肾脏由尿液排泄。

【适应证】

失眠症，对入睡困难者更佳；也用于术前、诊断检查前及重症监护患者的镇静以及全身麻醉诱导及维持。

【应用原则】

（1）治疗时限以数天至2周为宜。

（2）剂量要个体化，老年人从小剂量开始，长期使用应注意观察患者是否有成瘾倾向。

（3）静脉注射须具备一定条件，即有经验的医师操作，在有呼吸机等辅助设备的医院或急救站内进行。静脉注射速度宜慢，一般为1分钟1 mg。

【使用方法】

口服：用于失眠症，1次7.5～15 mg，睡前服用；术前给药，15 mg口服。

肌肉注射：术前用药成人0.07～0.1 mg/kg，儿童0.15～0.2 mg/kg，麻醉诱导前30分钟肌肉注射。

静脉注射：成人全麻诱导0.1～0.25 mg/kg；儿童常与氯胺酮合用，氯胺酮4～8 mg/kg，咪达唑仑0.15～0.2 mg/kg；用于重症监护患者的镇静，先静脉注射2～3 mg，继之以0.05 mg·kg-1·h-1静脉滴注维持。

【慎用及禁忌】

慎用：

（1）器质性脑损伤患者。

（2）心、肺、肝、肾功能异常者。

（3）对酒精、药物依赖者。

（4）妊娠、哺乳期妇女。

禁用：

（1）对本药过敏者。

（2）重症肌无力患者。

（3）严重心、肺、肝功能不全者。

（4）睡眠呼吸暂停综合征患者。

（5）出生6个月以下新生儿。

【不良反应】

可能出现头晕、乏力，少见血压下降。偶见过敏性皮疹，短暂顺行性遗忘或长期服用可出现躯体性和精神性依赖；骤然停药可出现反跳性失眠。老年人或呼吸功能不全者注射后会出现窒息或呼吸抑制。

【注意事项】

（1）由于全身麻醉诱导术后会出现再睡眠现象，故应保持患者气道通畅。

（2）服药12小时之内不得驾车或操作机器。

（3）过量可出现疲劳、运动失调、健忘，停药后症状可消失。必要时用氟马西尼对抗。

（4）与中枢神经系统抑制剂同时应用，可增加抑制作用，故合用时应当减少剂量。

（5）本身无镇痛作用，但可增强麻醉药的镇痛作用。

（6）与西咪替丁、法莫替丁、雷尼替丁和尼扎替丁合用时，可增高本药的血药浓度，延长半衰期。

（7）禁止与安泼那韦、艾法韦仑合用。

（8）与大环内酯类抗生素、地拉夫定合用，可提高其血浆药物浓度。

（9）与地尔硫 合用，可能出现过度镇静。

（10）与卡马西平合用，可使半衰期缩短。

（11）与左旋多巴合用，可降低左旋多巴的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三唑仑　Triazolam
  • 当前页：咪达唑仑　Midazolam
  • 下一页：水合氯醛　chloral hydrate
<<< 返回本书目录
  1. 梦与鬼交证治《医宗金鉴》
  2. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  3. 梦与鬼交证治《妇科心法要诀》
  4. 眯目《圣济总录》
  5. 梦与鬼交【方剂主治】
  6. 眯目方《外台秘要》
  7. 梦与鬼交《女科指掌》
  8. 眯目飞尘飞丝歌《眼科心法要诀》
  9. 梦游症【疾病症状】
  10. 眯目飞尘外障《秘传眼科龙木论》
  11. 梦影《随息居重订霍乱论》
  12. 眯目飞鹿飞丝歌《医宗金鉴》
  13. 梦遗章《医学妙谛》
  14. 弥漫型间皮瘤【疾病大全】
  15. 梦遗泄精《药症忌宜》
  16. 弥漫性出血【疾病症状】
  17. 梦遗四十五（附精滑）《丹溪心法》
  18. 弥漫性恶性间皮瘤【疾病大全】
  19. 梦遗失精《普济方·针灸》
  20. 弥漫性腹部骨化【疾病症状】
  21. 梦遗门《辨证录》
  22. 弥漫性骨质疏松【疾病症状】
  23. 梦遗精滑门《古今医统大全》
  24. 弥漫性鼓音【疾病症状】
  25. 梦遗精滑《明医杂着》
  26. 弥漫性筋膜炎【疾病大全】
  27. 梦遗精滑《金匮翼》
  28. 弥漫性空回肠溃疡【疾病大全】
  29. 梦遗滑精门（凡一案）《湖岳村叟医案》
  30. 弥漫性脐周疼痛【疾病症状】
  1. 咪达唑仑《精神药品临床应用指导原则》
  2. 梦与鬼交证治《妇科心法要诀》
  3. 咪唑类抗真菌药《药理学》
  4. 梦与鬼交证治《医宗金鉴》
  5. 眯目《圣济总录》
  6. 梦与鬼交通候《诸病源候论》
  7. 眯目《中医词典》
  8. 梦与鬼交《女科指掌》
  9. 眯目方八首《外台秘要》
  10. 梦与鬼交《女科精要》
  11. 眯目飞尘飞丝歌《眼科心法要诀》
  12. 梦与鬼交《冯氏锦囊秘录》
  13. 眯目飞尘外障《秘传眼科龙木论》
  14. 梦与鬼交《中医词典》
  15. 眯目飞鹿飞丝歌《医宗金鉴》
  16. 梦影《随息居重订霍乱论》
  17. 眯目飞扬证《中医词典》
  18. 梦遗章《医学妙谛》
  19. 弥漫性毛细血管内增生性肾小球肾炎《病理学》
  20. 梦遗泄精《药症忌宜》
  21. 弥漫性膜性肾小球肾炎《病理学》
  22. 梦遗四十五（附精滑）《丹溪心法》
  23. 弥漫性膜性增生性肾小球肾炎《病理学》
  24. 梦遗食减《奇方类编》
  25. 弥漫性食管痉挛《胃肠动力检查手册》
  26. 梦遗失精《普济方·针灸》
  27. 弥漫性食管痉挛《默克家庭诊疗手册》
  28. 梦遗门（七则）《辨证录》
  29. 弥漫性系膜增生性肾小球肾炎《病理学》
  30. 梦遗精滑《明医杂着》
  31. 弥漫性血管内凝血《默克家庭诊疗手册》


水合氯醛_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

水合氯醛　chloral hydrate

水合氯醛　chloral hydrate

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药是一种氯化的乙醇衍生物，有催眠、抗惊厥作用。口服吸收后大部分分布于肝脏和其他组织内，很快被乙醇脱氢酶还原成三氯乙醇，后者具有与水合氯醛相等的中枢神经抑制作用。由于水合氯醛半衰期很短，仅有几分钟，所以主要由三氯乙醇发挥催眠作用，与葡萄糖醛酸结合而失活，并经肾脏由尿液排出。三氯乙醇的血浆半衰期为8小时。

【适应证】

（1）失眠症。

（2）破伤风痉挛及士的宁中毒。

（3）小儿高热惊厥。

【应用原则】

本药刺激性强，应用时必须稀释成10%溶液。

【使用方法】

（1）催眠：10%溶液5～10 ml临睡前服。

（2）抗惊厥：10%溶液10～20 ml灌肠。

（3）小儿高热惊厥：每次1 ml加盐水稀释灌肠。

【慎用及禁忌】

严重心、肝、肾疾患及孕妇禁用。

【不良反应】

可能出现头晕、乏力；少见血压下降。

【注意事项】

（1）本药可诱导肝微粒体酶活性，可促进双香豆素等药的代谢，使其药效降低或作用时间缩短。

（2）常用量无毒性；大剂量可引起心、肝、肾等脏器的损害和呼吸抑制。

（3）长期服用有成瘾性和耐受性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咪达唑仑　Midazolam
  • 当前页：水合氯醛　chloral hydrate
  • 下一页：佐匹克隆　Zopiclone
<<< 返回本书目录
  1. 水禾麻【中药大全】
  2. 水合氯醛　chloral hydrate《精神药品临床应用指导原则》
  3. 水韩信草【中药大全】
  4. 水合氯醛中毒【疾病大全】
  5. 水过多【疾病大全】
  6. 水和电解质代谢紊乱《病理生理学》
  7. 水果调味茶《茶饮保健》
  8. 水红花子【中药大全】
  9. 水果部《本经逢原》
  10. 水红花子、荭草《滇南本草》
  11. 水鬼蕉叶【中药大全】
  12. 水红木根【中药大全】
  13. 水鬼蕉【中药大全】
  14. 水红木花【中药大全】
  15. 水龟血《本草纲目》完整版
  16. 水红木叶【中药大全】
  17. 水龟肉《本草纲目》完整版
  18. 水红袍【中药大全】
  19. 水龟甲《本草纲目》完整版
  20. 水胡满【中药大全】
  21. 水龟胆汁《本草纲目》完整版
  22. 水胡满根【中药大全】
  23. 水龟《本草纲目》图文版
  24. 水葫芦【中药大全】
  25. 水龟《本草纲目》完整版
  26. 水葫芦根【中药大全】
  27. 水贯众【中药大全】
  28. 水葫芦苗【中药大全】
  29. 水臌门（凡十案）《湖岳村叟医案》
  30. 水葫芦七【中药大全】
  1. 水合氯醛《精神药品临床应用指导原则》
  2. 水合氯醛《医院药学》
  3. 水和电解质代谢紊乱《病理生理学》
  4. 水寒射肺《中医词典》
  5. 水和钠代谢紊乱《急诊医学》
  6. 水寒射肺《中医名词词典》
  7. 水和钠的代谢紊乱《外科学总论》
  8. 水龟《证类本草》
  9. 水红草《冯氏锦囊秘录》
  10. 水龟《本草纲目》
  11. 水红花子《中药学》
  12. 水罐法《中医词典》
  13. 水红花子《外科全生集》
  14. 水臌仙方《奇效简便良方》
  15. 水红花子、荭草《滇南本草》
  16. 水臌气臌《奇效简便良方》
  17. 水红子《本草衍义》
  18. 水臌秘方《华佗神方》
  19. 水荭草《本草蒙筌》
  20. 水臌《奇效简便良方》
  21. 水葫芦丸《是斋百一选方》
  22. 水臌《奇效简便良方》
  23. 水花《证类本草》
  24. 水臌《傅青主男科》
  25. 水黄《中医词典》
  26. 水臌《中医名词词典》
  27. 水火《中医词典》
  28. 水鼓《中医词典》
  29. 水火《医述》
  30. 水蛊候《诸病源候论》
  31. 水火《医学真传》


佐匹克隆_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

佐匹克隆　Zopiclone

佐匹克隆　Zopiclone

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

属于环吡咯酮类镇静催眠药。本药能缩短入睡时间，显着改善睡眠质量，减少觉醒次数。口服后吸收迅速，1.5～2小时血药浓度达峰值，生物利用度约80%。药物迅速分布全身，健康人分布容积约为100 L/kg。血浆蛋白结合率低，约为45%，半衰期为5小时，重复给药无蓄积作用，80%以代谢产物形式经肾脏排泄。 由于本药半衰期短，无长时间作用的代谢产物，因而对次日清晨的精神活动和精神敏感度影响较小。

【适应证】

入睡困难的失眠者。

【应用原则】

（1）每日最高用量不超过15 mg。

（2）治疗时间应尽可能短，最长不超过4周。

（3）治疗偶发性失眠时，用药时间限制在2～5天之内。

（4）治疗短暂性失眠时，用药时间不超过2～3周。

（5）短期服用者无须逐渐停药。长期服用或超过推荐剂量者，需逐渐停药，防止反跳性失眠。

【使用方法】

口服：1次7.5～15 mg，睡前30分钟服。

【慎用及禁忌】

慎用：

肝、肾功能不全者。

禁用：

（1）对本药过敏者。

（2）严重呼吸功能不全者。

（3）13岁以下儿童。

（4）哺乳期妇女。

（5）肌无力患者。

【不良反应】

少见有晨间嗜睡、疲倦及精神运动性功能的损害、口干、口苦、肌无力等不良反应。长期服药者突然停药，会出现恶心、呕吐、焦虑、激动等戒断症状。

【注意事项】

（1）与肌肉松弛药或其他中枢神经抑制药合用，会增强镇静作用。

（2）与苯二氮 类抗焦虑药或催眠药合用，可增加戒断症状的出现。

（3）大剂量长期使用突然停药，可引起戒断症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水合氯醛　chloral hydrate
  • 当前页：佐匹克隆　Zopiclone
  • 下一页：唑吡坦　Zolpidem
<<< 返回本书目录
  1. 佐金丸【方剂大全】
  2. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  3. 佐金丸《张氏医通》
  4. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  5. 佐关煎【方剂大全】
  6. 作喘《保婴撮要》
  7. 左右手诊脉歌《脉诀乳海》
  8. 作寒热【方剂主治】
  9. 左右手配脏腑部位《诊家枢要》
  10. 作渴《景岳全书》
  11. 左右手分诊五脏四时脉歌《脉诀刊误》
  12. 作渴《医宗金鉴》
  13. 左右三部六候《察病指南》
  14. 作渴不止《保婴撮要》
  15. 左右偏头风《目经大成》
  16. 作呕《景岳全书》
  17. 左右论《跌损妙方》
  18. 作呕《立斋外科发挥》
  19. 左右发背症《外科十三方考》
  20. 作呕《医宗金鉴》
  21. 左右搭串门主论《疡医大全》
  22. 作呕不止《保婴撮要》
  23. 左右便痈《外科启玄》
  24. 作痛《景岳全书》
  25. 左胸痛【疾病症状】
  26. 作痛【方剂主治】
  27. 左心衰竭【疾病症状】
  28. 作痛不止《保婴撮要》
  29. 左心室双出口【疾病大全】
  30. 作吐《经验麻科》
  1. 佐匹克隆《精神药品临床应用指导原则》
  2. 佐金丸《张氏医通》
  3. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  4. 佐金平木《中医词典》
  5. 作出选择《默克家庭诊疗手册》
  6. 佐金平木《中医名词词典》
  7. 作喘《保婴撮要》
  8. 佐剂《免疫学和免疫学检验》
  9. 作渴《景岳全书》
  10. 左右胁俱痛《傅青主男科》
  11. 作渴《正骨心法要旨》
  12. 左右手诊脉歌《脉诀乳海》
  13. 作渴《医宗金鉴》
  14. 左右手配脏腑部位《明医杂着》
  15. 作渴《证治准绳·疡医》
  16. 左右手配脏腑部位《诊家枢要》
  17. 作渴不止《保婴撮要》
  18. 左右手分诊五脏四时脉歌《脉诀刊误》
  19. 作六一泥法《备急千金要方》
  20. 左右三部六候《察病指南》
  21. 作呕《景岳全书》
  22. 左右偏头风证《中医词典》
  23. 作呕《正骨心法要旨》
  24. 左右偏头风《目经大成》
  25. 作呕《医宗金鉴》
  26. 左右配穴法《中医词典》
  27. 作呕《证治准绳·疡医》
  28. 左右论《跌损妙方》
  29. 作呕《立斋外科发挥》
  30. 左右开弓《中医词典》
  31. 作呕《伤科汇纂》


唑吡坦_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

唑吡坦　Zolpidem

唑吡坦　Zolpidem

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

是一种短效、咪唑吡啶类镇静催眠药，有较强的催眠作用，但无抗焦虑、抗惊厥、肌肉松弛作用。口服后0.5～3小时血药浓度达峰值，生物利用度为70%，半衰期为2～3小时，血浆蛋白结合率高达92%，由肝脏代谢，经肾脏和粪便排泄。

【适应证】

偶发性、暂时性及慢性失眠症。

【应用原则】

（1）每日最高用量不超过20 mg。

（2）治疗时间应尽可能短，最长不超过4周。

（3）治疗偶发性失眠时，用药时间限制在2～5天之内。

（4）治疗短暂性失眠时，用药时间不超过2～3周。

（5）短期服用者无须逐渐停药。长期服用或超过推荐剂量者，需逐渐停药，防止反跳性失眠。

【使用方法】

成人推荐剂量为1次10 mg，睡前服用；老年人或肝功能不全者推荐从5 mg开始，极少数患者可增加至10 mg。

【慎用及禁忌】

慎用：

（1）呼吸功能不全者。

（2）肝肾功能不良者。

（3）重症肌无力患者。

（4）年老体弱者。

（5）有酒精和药物滥用史者。

禁用：

（1）对本药过敏者。

（2）急性酒精中毒者。

（3）阻塞性睡眠呼吸暂停综合征患者。

（4）15岁以下儿童。

（5）妊娠、哺乳期妇女。

（6）有强烈自杀意念和过度酗酒患者。

【不良反应】

（1）较多见共济失调、手足笨拙、精神紊乱（尤以老年人多见）、精神萎靡等。

（2）较少见过敏反应、皮疹；心率增快、面部水肿、呼吸困难等；昏倒，以老年人多见；低血压（表现为头晕、头昏眼花、晕倒）；短暂性易激惹、不明原因的兴奋或神经紧张；易激动、幻觉（视、听等）或失眠等。

【注意事项】

（1）本药不是治疗精神障碍的药物。

（2）本药不应单独用于治疗抑郁症或与抑郁相关的焦虑症状。如需用药，则应尽可能地使用低剂量。

（3）对于呼吸功能不全的患者，此类药物有可能引起呼吸抑制。

（4）对于严重肝脏功能不全者，本药有可能促发肝性脑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佐匹克隆　Zopiclone
  • 当前页：唑吡坦　Zolpidem
  • 下一页：扎来普隆　Zaleplon
<<< 返回本书目录
  1. 坐月门《妇人大全良方》
  2. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  3. 坐药方《外台秘要》
  4. 酢疮《幼幼新书》
  5. 坐卧-养生余录（上）《古今医统大全》
  6. 酢浆草《本草纲目》完整版
  7. 坐卧不宁【方剂主治】
  8. 酢浆草《本草图经》
  9. 坐卧不得【方剂主治】
  10. 酢浆草《证类本草》
  11. 坐卧不安【方剂主治】
  12. 酢浆草《本草纲目》图文版
  13. 坐十二段锦图说《达摩洗髓易筋经》
  14. 酢浆草【中药大全】
  15. 坐身图说《达摩洗髓易筋经》
  16. 《子午流注说难》
  17. 坐起生花《银海精微》
  18. （鱼彭）鱼脑【中药大全】
  19. 坐拿草《本草纲目》图文版
  20. （鱼彭）鱼鳃【中药大全】
  21. 坐拿草《本草纲目》完整版
  22. ?《本草易读》
  23. 坐马痈门主论《疡医大全》
  24. ?《经络全书》
  25. 坐马痈《医宗金鉴》
  26. ?《经络全书》
  27. 坐立不安【疾病症状】
  28. ?《经络全书》
  29. 坐诀《养生秘旨》
  30. ?《经络全书》
  1. 唑吡坦《精神药品临床应用指导原则》
  2. 坐月门《妇人大全良方》
  3. 座莲花舌《喉科指掌》
  4. 坐引《中医词典》
  5. 座舌莲花《中医词典》
  6. 坐药方三首《外台秘要》
  7. 酢（cù醋）心《中医词典》
  8. 坐药法《妇人大全良方》
  9. 酢疮《幼幼新书》
  10. 坐药《中医词典》
  11. 酢浆草《本草纲目》
  12. 坐卧（养生余录 上）《古今医统大全》
  13. 酢浆草《千金翼方》
  14. 坐忘《中医词典》
  15. 酢浆草《新修本草》
  16. 坐臀生《中医词典》
  17. 酢浆草《证类本草》
  18. 坐桶《中医词典》
  19. 酢浆草《得配本草》
  20. 坐生《中医词典》
  21. 酢浆草《本草图经》
  22. 坐身图说《达摩洗髓易筋经》
  23. 1《人体解剖学》
  24. 坐舌莲花风《重楼玉钥》
  25. 1《人体解剖学》
  26. 坐舌莲花风《中医词典》
  27. 1《人体解剖学》
  28. 坐蓐《中医词典》
  29. 1《人体解剖学》
  30. 坐起生花《明目至宝》
  31. 1《人体解剖学》


扎来普隆_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

扎来普隆　Zaleplon

扎来普隆　Zaleplon

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

为非苯二氮 类催眠药，属吡唑嘧啶类化合物，作用于苯二氮 GABA亚型A受体而具有改善睡眠的作用。口服后1小时血药浓度达峰值，半衰期为1小时，生物利用度为30%，血浆蛋白结合率为60%，由肝脏代谢，经肾脏排泄，本药的大部分经肾脏排泄，小部分经粪便排泄，少量可分泌至乳汁。

【适应证】

入睡困难的失眠症的短期治疗。

【应用原则】

（1）每天最大剂量为10 mg。

（2）持续用药时间限制在7～10天；如果仍有失眠，需对病因重新进行评估。

【使用方法】

口服：1次5～10 mg，睡前服用或睡眠中断而再入睡困难时服用；对于体重较轻、老年患者、糖尿病患者和轻、中度肝功能不全的患者，推荐剂量为5 mg，每晚睡前服用1次。

【慎用及禁忌】

禁用：

（1）对本药过敏者。

（2）严重肝肾功能不全者。

（3）睡眠呼吸暂停综合征患者。

（4）重症肌无力患者。

（5）严重呼吸困难或胸部疾病患者。

（6）孕妇及哺乳期妇女。

（7）18岁以下儿童及青少年。

【不良反应】

可能会出现轻度头痛、嗜睡、眩晕、口干、出汗、厌食、腹痛、恶心、呕吐、乏力、记忆困难、多梦、情绪低落、震颤、站立不稳、复视及其他视力问题、精神错乱等。

【注意事项】

（1）长期服用可能产生依赖性。

（2）服用期间禁止饮酒。

（3）服用本药可影响驾车和操纵机器的反应能力。

（4）不要在用完高脂饮食后立即服用。

（5）对于老年人，应尽可能用最低剂量。

（6）与作用于中枢神经系统的药物合用时，可能因协同作用而加重后遗作用，导致清晨仍嗜睡。上述中枢神经系统药物有：用于治疗精神疾病的药物；用于抗癫痫、抗惊厥的药物；用于麻醉和治疗变态反应的药物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唑吡坦　Zolpidem
  • 当前页：扎来普隆　Zaleplon
  • 下一页：甲丙氨酯　Meprobamate
<<< 返回本书目录
  1. 甑气水《本草纲目》完整版
  2. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  3. 甑带灰《证类本草》
  4. 楂《本草纲目》完整版
  5. 甑《本草纲目》完整版
  6. 楂橘丸【方剂大全】
  7. 赠医师贾某序《脉确》
  8. 楂肉《本草易读》
  9. 赠医师葛某序《脉确》
  10. 楂子《本草纲目》完整版
  11. 赠万密斋先生医书序《万氏秘传外科心法》
  12. 楂子《本草纲目》图文版
  13. 憎寒壮热【方剂主治】
  14. 樝子【中药大全】
  15. 憎寒发热【方剂主治】
  16. 札口词《洗冤集录》
  17. 憎爱-养生余录（上）《古今医统大全》
  18. 眨眼不止【疾病症状】
  19. 增殖性皮炎【疾病大全】
  20. 眨眼率减少【疾病症状】
  21. 增殖性红斑【疾病大全】
  22. 乍寒乍热《盘珠集胎产症治》
  23. 增殖性疤痕《临床激光治疗学》
  24. 乍寒乍热《沈氏女科辑要》
  25. 增殖腺肥大【疾病症状】
  26. 乍寒乍热《孙真人海上方》
  27. 增殖体肥大【疾病症状】
  28. 乍寒乍热【方剂主治】
  29. 增殖体肥大《家庭医学百科-医疗康复篇》
  30. 乍见鬼神《女科证治准绳》
  1. 扎来普隆《精神药品临床应用指导原则》
  2. 甑气水《药性切用》
  3. 扎西达杰《中医词典》
  4. 甑气水《本草撮要》
  5. 扎药《外科全生集》
  6. 甑气水《本草从新》
  7. 渣瘤《中医词典》
  8. 甑气水《证类本草》
  9. 楂茴茶《茶饮保健》
  10. 甑气水《饮食须知》
  11. 楂明茶《茶饮保健》
  12. 甑带灰《证类本草》
  13. 楂曲茶《茶饮保健》
  14. 甑带灰《新修本草》
  15. 楂曲平胃法《时病论歌括新编》
  16. 甑带灰《千金翼方》
  17. 楂肉《本草易读》
  18. 甑带疮候《诸病源候论》
  19. 楂术茶《茶饮保健》
  20. 赠医师贾某序《脉确》
  21. 楂桃茶《茶饮保健》
  22. 赠医师葛某序《脉确》
  23. 楂子《本草纲目》
  24. 赠万密斋先生医书序《万氏秘传外科心法》
  25. 楂子〈平〉《食疗本草》
  26. 憎寒《中医名词词典》
  27. 皶瘤《中医词典》
  28. 憎爱（养生余录 上）《古今医统大全》
  29. 札口词《洗冤集录》
  30. 憎《中医词典》
  31. 闸极木皮《海药本草》


甲丙氨酯_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

甲丙氨酯　Meprobamate

甲丙氨酯　Meprobamate

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药属于非苯二氮 类抗焦虑药，具有中枢性肌肉松弛作用和抗焦虑作用；其作用与氯氮 相似而较弱。口服吸收好，2～3小时血浓度达高峰。体内分布较均匀，可通过胎盘。血浆蛋白结合率至多为30%。主要在肝脏代谢，经肾脏由尿液排泄， 8～19%以原形排出；也可分泌入乳汁，乳汁中的浓度可达血药浓度的2～4倍。半衰期为10小时。

【适应证】

主要用于神经症性的紧张、焦虑状态、轻度失眠及破伤风所致肌肉紧张状态。

【使用方法】

镇静：口服1次0.2 g，1日3～4次。

催眠：口服0.2～0.4 g，睡前半小时服用。

【慎用及禁忌】

慎用：

肝、肾、肺功能不全者。

禁用：

（1）对本药过敏者。

（2）白细胞减少者。

（3）6岁以下儿童。

（4）妊娠及哺乳期妇女。

【不良反应】

嗜睡、无力、头痛、晕眩、低血压、心悸。偶见皮疹、骨髓抑制。重者可出现昏迷、呼吸抑制、心律失常、支气管痉挛、高热、惊厥等。

【注意事项】

（1）长期使用可产生依赖性，应逐渐减量至停药，否则可发生撤药综合症。

（2）服药期间定期检查肝功能和白细胞计数，不得饮酒。

（3）用药期间不宜驾驶车辆、操纵机械或高空作业。

（4）与中枢抑制药、单胺氧化酶抑制药、三环类抗抑郁药合用，可加重中枢抑制作用。

（5）老年患者易出现低血压，注意监测血压。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扎来普隆　Zaleplon
  • 当前页：甲丙氨酯　Meprobamate
  • 下一页：安钠咖　Caffeine and Sodium Benzoate
<<< 返回本书目录
  1. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  2. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  3. 甲《食鉴本草》
  4. 甲辰岁图《圣济总录》
  5. 蛱蝶《本草纲目》完整版
  6. 甲醇中毒【疾病大全】
  7. 颊疡《医宗金鉴》
  8. 甲沟炎《家庭医学百科-医疗康复篇》
  9. 颊腮《经络考》
  10. 甲沟炎【疾病大全】
  11. 颊间隙感染【疾病大全】
  12. 甲沟炎和甲下脓肿【疾病大全】
  13. 颊赤口干【方剂主治】
  14. 甲灰丸【方剂大全】
  15. 颊车痈门主论《疡医大全》
  16. 甲煎《本草纲目》完整版
  17. 颊车穴【头部背面穴位】
  18. 甲煎唇脂【方剂大全】
  19. 颊车开不能合《喉舌备要秘旨》
  20. 甲煎口脂【方剂大全】
  21. 颊车蹉闪《幼幼新书》
  22. 甲胶煎【方剂大全】
  23. 颊部脂肪消失呈老年人面容【疾病症状】
  24. 甲疽《圣济总录》
  25. 颊《证治准绳·杂病》
  26. 甲疽《外科正宗》
  27. 颊《经络全书》
  28. 甲疽《医宗金鉴》
  29. 荚囊蕨【中药大全】
  30. 甲疽方《外台秘要》
  1. 甲丙氨酯《精神药品临床应用指导原则》
  2. 甲髌综合征《默克家庭诊疗手册》
  3. 甲辰岁图《圣济总录》
  4. 甲氨蝶呤《药理学》
  5. 甲芬那酸、氯芬那酸和双氯芬酸《药理学》
  6. 甲氨喋呤《医院药学》
  7. 甲氟喹《药理学》
  8. 甲、心《思考中医》
  9. 甲根《中医词典》
  10. 甲、肝《思考中医》
  11. 甲沟炎《默克家庭诊疗手册》
  12. 甲《食鉴本草》
  13. 甲沟炎《家庭医学百科-医疗康复篇》
  14. 甲《中医词典》
  15. 甲沟炎《外科学总论》
  16. 颊痈《重订囊秘喉书》
  17. 甲基多巴《药理学》
  18. 颊疡《外科心法要诀》
  19. 甲基化酶《实用免疫细胞与核酸》
  20. 颊疡《证治准绳·疡医》
  21. 甲己化土《中医词典》
  22. 颊疡《医宗金鉴》
  23. 甲煎《海药本草》
  24. 颊疡《中医词典》
  25. 甲煎《证类本草》
  26. 颊腮《经络考》
  27. 甲煎唇脂《备急千金要方》
  28. 颊里《中医词典》
  29. 甲介骨《中医词典》
  30. 颊颊《中医词典》
  31. 甲疽《中医名词词典》


安钠咖_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

安钠咖　Caffeine and Sodium Benzoate

安钠咖　Caffeine and Sodium Benzoate

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为复方制剂，是无水咖啡因与苯甲酸钠按1:1或12:13的比例配制而成的无色的灭菌水溶液。本药为中枢神经兴奋药，能提高细胞内环磷酸腺苷含量。咖啡因小剂量时，可作用于大脑皮质的高级中枢，促使精神兴奋、解除疲劳；大剂量时，可兴奋延髓呼吸中枢和血管运动中枢，特别是当这些中枢处于抑制状态时作用更明显。咖啡因还可增加肾小球血流量，减少肾小管重吸收。因咖啡因难溶于水，需加入等量苯甲酸钠助溶。

本药注射后可分布到全身体液，快速进入中枢神经系统；亦可通过胎盘进入胎儿循环，表观分布容积（Vd）为0.4～0.6 L/kg。主要在肝脏代谢，可分泌进入唾液和乳汁。半衰期为3～7小时。口服经胃肠道吸收快，但不规则；进入神经系统快，体内无蓄积。血药浓度及相应的峰值随用量而异，咖啡因降解代谢后产生甲基尿酸或甲基嘌呤随尿液排出，尿液中原形药仅为1%～2%。

【适应证】

用于催眠药、麻醉药中毒或急性感染性疾病引起的中枢性呼吸循环功能不全，也可用于麻醉药或催眠药中毒所致的昏迷状态。

【应用原则】

咖啡因经肝脏P450酶代谢，和许多药物都有相互作用，合并用药时，可能会增加或减少咖啡因的代谢清除。

【使用方法】

（1）成人剂量：皮下注射，1～2 ml，必要时2～4小时重复。1次极量3 ml，1日极量12 ml。肌肉注射，用法用量同皮下注射。每支（1 ml）含120 mg咖啡因，130 mg苯甲酸钠。

（2）儿童剂量：皮下注射，1次0.024～0.048 ml/kg。肌肉注射同皮下注射。

【慎用及禁忌】

慎用：

咖啡因可分泌入乳汁中，哺乳期妇女慎用。

禁用：

（1）胃溃疡患者。

（2）咖啡因可通过胎盘屏障进入胎儿循环，大剂量可致畸胎和孕妇难产，故孕妇禁用。

【不良反应】

（1）常见胃部不适、恶心、呕吐、头痛及失眠等。长期服用可出现头痛、紧张、激动和焦虑，或者出现耐受性。

（2）可轻度升高血糖，与咖啡因促进肾上腺儿茶酚胺分泌有关。

（3）咖啡因成人致死量一般为10 g，当其血药浓度为60～160 mg/L时，尿内出现管型细胞或红细胞。

【注意事项】

（1）咖啡因能促使血中肾素活性增强，儿茶酚胺释放增多，但对肾素和儿茶酚胺破坏较快，不一定出现高血压症状。

（2）本药与异烟肼合用，可加强本药的效应，提高脑组织内咖啡因浓度；而肝脏和肾脏内的浓度有所下降。

（3）与口服避孕药合用，可减慢本药的消除。

（4）与麻黄碱合用，有协同作用，使中枢兴奋性加强。

（5）本药对前列腺素受体的作用为弱激动、强拮抗作用。

（6）长期大量应用可出现耐受性，用药时应注意。

（7）应警惕用药过量而引起的中毒症状，常见呕吐、上腹部疼痛、头晕、耳鸣、血压升高，畏光、眼前闪光、复视、弱视、视野缩小，以及失眠、不安、恐惧、精神错乱、震颤、谵妄、幻觉、多尿等；尿液出现丙酮，糖定量升高，或排尿有里急后重感。严重中毒有心率加快、期前收缩、心悸及胸部压迫感，并可发生血压下降、皮肤湿泠、呼吸快而困难、休克、强直性惊厥、瞳孔缩小、对光反射消失等，最终可因呼吸衰竭而死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲丙氨酯　Meprobamate
  • 当前页：安钠咖　Caffeine and Sodium Benzoate
  • 下一页：麦角胺啡因　Ergotamine and Caffeine
<<< 返回本书目录
  1. 安眠药中毒【疾病大全】
  2. 安钠咖Caffeine and Sodium Benzoate《精神药品临床应用指导原则》
  3. 安眠汤【方剂大全】
  4. 安宁饮【方剂大全】
  5. 安眠散【方剂大全】
  6. 安脾散【方剂大全】
  7. 安寐丹【方剂大全】
  8. 安脾丸【方剂大全】
  9. 安脉汤【方剂大全】
  10. 安平饮【方剂大全】
  11. 安露饮【方剂大全】
  12. 安脐散【方剂大全】
  13. 安龙香科科【中药大全】
  14. 安气汤【方剂大全】
  15. 安乐散【方剂大全】
  16. 安全散【方剂大全】
  17. 安老汤【方剂大全】
  18. 安全随机设计资料的方差分析《医学统计学》
  19. 安坤赞育丸【方剂大全】
  20. 安然汤【方剂大全】
  21. 安厥汤【方剂大全】
  22. 安妊进食汤【方剂大全】
  23. 安静腹【疾病症状】
  24. 安荣散【方剂大全】
  25. 安惊丸【方剂大全】
  26. 安荣汤【方剂大全】
  27. 安惊保命丹【方剂大全】
  28. 安荣养胎汤【方剂大全】
  29. 安经丸【方剂大全】
  30. 安神【中药主治】
  1. 安钠咖《精神药品临床应用指导原则》
  2. 安眠药中毒的急救《现代院外急救手册》
  3. 安脾散《是斋百一选方》
  4. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  5. 安期生《中医词典》
  6. 安眠穴《中医词典》
  7. 安丘望之《中医词典》
  8. 安眠酮（海米那）中毒《医院药学》
  9. 安全期避孕法《默克家庭诊疗手册》
  10. 安眠《针灸学》
  11. 安全性考虑《默克家庭诊疗手册》
  12. 安眠《中医词典》
  13. 安神《中医词典》
  14. 安济坊《中医词典》
  15. 安神丹《冯氏锦囊秘录》
  16. 安魂汤《医学衷中参西录》
  17. 安神定志丸《医学心悟》
  18. 安蛔虫之厥《丹溪手镜》
  19. 安神散《冯氏锦囊秘录》
  20. 安徽程《曹仁伯医案论》
  21. 安神汤《仁术便览》
  22. 安谷《中医词典》
  23. 安神丸《医方考》
  24. 安肺宁嗽丸《医学衷中参西录》
  25. 安神丸《奇方类编》
  26. 安定中毒《医院药学》
  27. 安神丸《万氏秘传片玉心书》
  28. 安道全《中医词典》
  29. 安神丸《小儿药证直诀》
  30. 安虫丸《小儿药证直诀》
  31. 安神丸《博济方》


麦角胺啡因_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

麦角胺啡因　Ergotamine and Caffeine

麦角胺啡因　Ergotamine and Caffeine

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为酒石酸麦角胺与咖啡因组成的复方制剂。麦角胺口服吸收少（约为60%）而不规则，口服的生物利用度因肝脏高度的首过效应而减少。与咖啡因合用可提高麦角胺的吸收，并增强其对血管的收缩作用。口服一般在1～2小时起效，0.5～3小时血浓度达峰值。消除半衰期约为2小时。在肝脏内代谢，90%呈代谢物经胆汁排出，少量以药物原形随尿液及粪便排出。

【适应证】

主要用于偏头痛发作的早期，在有先兆时服用效果更佳；也用于血管扩张性头痛、组胺引起的头痛等。

【使用方法】

每片含1 mg酒石酸麦角胺，100 mg咖啡因。偏头痛发作时口服1次1～2片，如无效，间隔0.5～1小时后再服1～2片；24小时总量不超过6片，每周极量为10片。

【慎用及禁忌】

禁用：

（1）高血压患者。

（2）心绞痛患者。

（3）闭塞性血管炎患者。

（4）肝、肾功能不全者。

（5）脓毒血症患者。

（6）对本药中的任一成分过敏者。

（7）孕妇、计划妊娠和哺乳期的妇女。

【不良反应】

（1）本药的不良反应少，偶见脉搏微弱、肌肉痛、感觉异常、心前区疼痛等；大剂量时上述症状较常见，甚至出现暂时性心律失常、恶心、呕吐、局部水肿和瘙痒等。

（2）少见或罕见焦虑、精神错乱、幻视、胸痛、胃痛、气胀等。

（3）因含咖啡因，长期应用可产生精神依赖，突然停药可出现反跳性头痛症状。

【注意事项】

（1）本药对偏头痛的发作无预防作用，在发作高峰时服用效果亦不佳，仅在偏头痛初发时立即使用，效果最佳。

（2）在治疗期间应严密监测本药的不良反应，以免引起中毒。

（3）孕妇使用本药，会延长子宫收缩时间而流产，应予注意。

（4）已有报道，在乳汁中发现麦角生物碱，导致母乳喂养的婴儿发生麦角中毒，故哺乳女性用药期间须停止哺乳。

（5）口服避孕药有可能降低咖啡因的清除率。

（6）吸烟可加强本药的血管痉挛作用；舒马曲坦可延长血管痉挛作用。

（7）本药与多巴胺合用，可导致外周血管痉挛，引起坏疽。

（8）异烟肼和甲丙氨酯能使咖啡因增效，提高咖啡因在脑组织内的浓度，肝脏和肾脏内的浓度有所下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安钠咖　Caffeine and Sodium Benzoate
  • 当前页：麦角胺啡因　Ergotamine and Caffeine
  • 下一页：哌醋甲酯　Methylphenidate
<<< 返回本书目录
  1. 麦角【中药大全】
  2. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  3. 麦胶性肠病【疾病大全】
  4. 麦角新碱《妇产科学》
  5. 麦煎散【方剂大全】
  6. 麦角中毒《家庭医学百科-自救互救篇》
  7. 麦煎散《虚损启微》
  8. 麦疥速愈汤【方剂大全】
  9. 麦煎散《苏沈良方》
  10. 麦粒肿《自我调养巧治病》
  11. 麦煎散《扁鹊心书》
  12. 麦粒肿【疾病大全】
  13. 麦斛【中药大全】
  14. 麦门冬《本草纲目》完整版
  15. 麦格综合征【疾病大全】
  16. 麦门冬《本草乘雅半偈》
  17. 麦麸汤圆《保健药膳》
  18. 麦门冬《本草崇原》
  19. 麦麸草根【中药大全】
  20. 麦门冬《本草经解》
  21. 麦麸草【中药大全】
  22. 麦门冬《本草思辨录》
  23. 麦麸《本草纲目》完整版
  24. 麦门冬《本草图经》
  25. 麦粉《本草纲目》完整版
  26. 麦门冬《本草新编》
  27. 麦饭石膏论《集验背疽方》
  28. 麦门冬《本草择要纲目》
  29. 麦饭石【中药大全】
  30. 麦门冬《侣山堂类辩》
  1. 麦角胺啡因《精神药品临床应用指导原则》
  2. 麦煎散《苏沈良方》
  3. 麦角生物碱《药理学》
  4. 麦煎散《扁鹊心书》
  5. 麦角新碱《妇产科学》
  6. 麦煎散《医方考》
  7. 麦角中毒《家庭医学百科-自救互救篇》
  8. 麦煎散《医方考》
  9. 麦粒灸《中医词典》
  10. 麦煎散《目经大成》
  11. 麦粒肿《默克家庭诊疗手册》
  12. 麦煎散《太平惠民和剂局方》
  13. 麦粒肿《手穴手纹诊治》
  14. 麦煎散《三因极一病证方论》
  15. 麦粒肿《自我调养巧治病》
  16. 麦煎散《妇人大全良方》
  17. 麦芒入目《奇效简便良方》
  18. 麦煎散《虚损启微》
  19. 麦芒入目门主方《疡医大全》
  20. 麦麸汤圆《保健药膳》
  21. 麦芒入目秘方《华佗神方》
  22. 麦麸《本草易读》
  23. 麦门冬《神农本草经》
  24. 麦粉《药性切用》
  25. 麦门冬《本草纲目》
  26. 麦粉《本草撮要》
  27. 麦门冬《雷公炮制药性解》
  28. 麦粉《本草从新》
  29. 麦门冬《千金翼方》
  30. 麦饭石膏论《集验背疽方》
  31. 麦门冬《中药炮制》


哌醋甲酯_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

哌醋甲酯　Methylphenidate

哌醋甲酯　Methylphenidate

  • 上一页
  • 目录
  • 相关
  • 下一页

【概述】

本药为中枢兴奋药，能提高精神活动，促使思路敏捷、精神振作，解除疲劳，机制尚不明。本药的兴奋作用比苯丙胺弱，毒副作用亦较少。口服易吸收，1次服药作用可维持4小时左右。在体内迅速代谢，经尿液排出，半衰期为30分钟。

【适应证】

（1）消除催眠药引起的嗜睡、倦怠及呼吸抑制。

（2）用于治疗注意缺陷多动障碍（ADHD）。

（3）难治性抑郁症的辅助治疗。

【应用原则】

必须明确诊断为ADHD患者方可使用此药物。

【使用方法】

口服，1次10mg，1日2～3次。6岁以上儿童开始1次5 mg，1日2次，于早饭及午饭前服；以后根据疗效调整剂量，约隔1周递增5-10mg。最大剂量1次10mg，1日2次。

【慎用及禁忌】

慎用：

（1）癫痫患者。

（2）高血压患者。

（3）哺乳期妇女。

（4）精神病患者。

禁用：

（1）6岁以下儿童 。

（2）严重焦虑、紧张患者。

（3）青光眼患者。

（4）明显激越或过度兴奋者。

（5）抽动秽语综合征患者。

（6）对本药过敏者。

【不良反应】

（1）不良反应与剂量有关，一般日剂量在30 mg以内的副作用很少。

（2）最常见的不良反应为食欲减退。

（3）其他少见不良反应有口干、头晕、头痛、失眠、倦睡、运动障碍、恶心、神经质、皮疹、心律失常、心悸等。

有些不良反应仅在服药初期出现，坚持服药可自动消失。

【注意事项】

（1）为了延缓耐药性的产生或减少副作用，在患儿不上学的日子（节假日）可以停药；但如果病情严重，不但影响学习，也影响其日常活动者，则应每日服药。

（2）傍晚以后宜避免服药，以免引起失眠。

（3）若儿童食欲较好、较胖者，可在饭前服药；食欲较差、较瘦小者，可在饭后服药。

（4）正在使用或在2周内使用过单胺氧化酶抑制剂的患者应在停药2周后，再用本药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦角胺啡因　Ergotamine and Caffeine
  • 当前页：哌醋甲酯　Methylphenidate
  • 下一页：附：苯二氮 类药物使用原则
<<< 返回本书目录
  1. 牌楼七【中药大全】
  2. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  3. 排壅汤【方剂大全】
  4. 潘大司马肠风《孙文垣医案》
  5. 排异反应及免疫抑制《临床肝移植》
  6. 潘见所公半身不遂（有发明）《孙文垣医案》
  7. 排异反应《临床肝移植》
  8. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  9. 排泄物辨病《百病自测》
  10. 潘景宇内人头痛作泻《孙文垣医案》
  11. 排痰无力【疾病症状】
  12. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  13. 排水样血性大便【疾病症状】
  14. 潘氏室女经闭成痨不治之证《程杏轩医案》
  15. 排石汤【方剂大全】
  16. 潘序《外科全生集》
  17. 排石颗粒【方剂大全】
  18. 潘序《增订十药神书》
  19. 排钱树【中药大全】
  20. 攀倒甑《本草纲目》完整版
  21. 排钱草根【中药大全】
  22. 盘槽痈《马培之医案》
  23. 排钱草【中药大全】
  24. 盘肠草【中药大全】
  25. 排气障碍【疾病症状】
  26. 盘肠内（儿科）《冯氏锦囊秘录》
  27. 排气饮【方剂大全】
  28. 盘肠气《幼幼新书》
  29. 排气多【疾病症状】
  30. 盘肠气第二十二问《婴童百问》
  1. 哌醋甲酯《精神药品临床应用指导原则》
  2. 排针《中医词典》
  3. 哌醋甲酯《药理学》
  4. 排异反应及免疫抑制《临床肝移植》
  5. 哌唑嗪《药理学》
  6. 排异反应《临床肝移植》
  7. 派饼儿《饮膳正要》
  8. 排阳《中医词典》
  9. 潘采昭《中医词典》
  10. 排泻器《止园医话》
  11. 潘曾沂《中医词典》
  12. 排泄功能降低《病理生理学》
  13. 潘大司马肠风《孙文垣医案》
  14. 排托《中医词典》
  15. 潘楫《中医词典》
  16. 排脓托里散《太平惠民和剂局方》
  17. 潘见所公半身不遂（有发明）《孙文垣医案》
  18. 排脓托毒《中医词典》
  19. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  20. 排脓汤方《伤寒杂病论》
  21. 潘景宇内人头痛作泻《孙文垣医案》
  22. 排脓汤《退思集类方歌注》
  23. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  24. 排脓汤《金匮悬解》
  25. 潘名熊《中医词典》
  26. 排脓汤《圆运动的古中医学》
  27. 潘氏室女经闭成痨不治之证《程杏轩医案》
  28. 排脓散方《伤寒杂病论》
  29. 潘世良《中医词典》
  30. 排脓散《退思集类方歌注》
  31. 潘为缙《中医词典》


苯二氮 类药物使用原则_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

附：苯二氮 类药物使用原则

附：苯二氮 类药物使用原则

  • 上一页
  • 目录
  • 相关
  • 下一页

苯二氮 类（benzodiazepines，BZD）药物具有卓越的抗焦虑、镇静、催眠效果，以及较好的安全特性，此类药物在世界上使用广泛，但其滥用问题也成为人们关注的焦点。

一、药理特性

BZD具有抗焦虑、抗惊厥、肌肉松弛、镇静和催眠等作用。

BZD的药理特性主要来自于动物实验。实验表明，该类药物对实验动物具有明显的抗冲突、抗惩罚以及抗焦虑作用。BZD的肌肉松弛作用是由脊髓介导的，抗焦虑作用是由皮层和边缘系统介导的，共济失调是BZD作用于小脑而引起的，催眠作用是通过网状系统实现的，而遗忘效果可能是作用于海马所致。BZD对睡眠影响的研究较多，BZD能增加总的睡眠时间，减少觉醒次数，增加快动眼睡眠周期，因而长期服用BZD后，突然停药可致睡眠障碍反跳，患者主诉夜惊、做梦增加。

常规剂量的BZD对心血管和呼吸系统作用甚微，所以BZD的安全性比较高。

二、药代动力学

口服BZD胃肠吸收良好，血药浓度达峰值的时间可从30分钟到6～8小时不等。BZD及其活性代谢产物均为高脂溶性，很容易通过血、脑屏障，绝大多数血液内的BZD与血浆蛋白结合。

BZD主要通过肝脏代谢，多数是通过生物转化代谢。有些BZD，如劳拉西泮、奥沙西泮等主要通过与葡萄糖醛酸结合的生物转化方式，因而有肝脏损害的患者，可考虑用这类药物。

BZD的作用时间与脂溶性有关，各种BZD的半衰期、适应证及常用剂量如下表所示。

常用的BZD类药物半衰期、适应证及常用剂量

———————————————————————————————————————

药　名　　　　　　　　　半衰期（小时）　　　　适应证　　　　　　　 常用剂量（mg/d）

———————————————————————————————————————

地西泮（diazepam）　　　　20～70 　　　　抗焦虑、催眠、抗癫痫、酒替代 　　 5～30

氯氮 （chlordiazepoxide）　　10～48 　　　　抗焦虑、催眠、抗癫痫、酒替代 　　5～60

氟西泮（flurazepam）　　　30～100　　　　催眠　　　　　　　　　　　　　　　15～30

硝西泮（nitrazepam）　　　18～36　　　　催眠、抗癫痫　　　　　　　　　　　　5～15

氯硝西泮（clonazepam）　　18～50 　　　　抗癫痫、抗躁狂、催眠　　　　　　　1～8

阿普唑仑（alprazolam）　　12～15　　　　抗焦虑、抗抑郁、催眠　　　　　　　　0.4～4

艾司唑仑（estazolam）　　10～24　　　　抗焦虑、催眠、抗癫痫　　　　　　　　1～12

劳拉西泮（lorazepam）　　10～20　　　　抗焦虑、抗躁狂、催眠　　　　　　　　1～6

奥沙西泮（oxazepam）　　 6～24　　　　抗焦虑、催眠　　　　　　　　　　　　30～90

三唑仑（triazolam）　　　　1.5～5.5　　　抗焦虑、催眠　　　　　　　　　　　　0.125～0.5

咪达唑仑（midazolam）　　2～5 　　　　　快速催眠、诱导麻醉　　　　　　　　15～30

———————————————————————————————————————

三、作用机制

γ-氨基丁酸（GABA）是中枢神经系统最重要的抑制性神经递质之一，大约30%的GABA受体位于皮层、下丘脑、边缘系统如杏仁核。目前，认为焦虑可能的发病机制是由于脑内GABA和去甲肾上腺素异常所致。

研究表明，BZD的抗焦虑、抗抽搐、肌肉松弛等作用，主要是通过结合中枢GABAA受体而发挥作用。BZD与GABAA受体结合后，增加了氯离子通道的开放频度，使细胞膜超极化，妨碍去极化的产生而起到抑制作用。

四、适应证

1. 焦虑：为BZD的主要适应证，特别是严重焦虑或伴有易激惹者，伴抑郁症状者亦可使用，常用阿普唑仑、地西泮等。

2. 失眠：对多种原因引起的失眠均有效。其中对入睡困难者，可选用半衰期短的药物，如三唑仑或咪达唑仑；对早醒者，可选用硝西泮、艾司唑仑等半衰期长的药物。

3. 惊恐发作：因BZD起效较快，可在治疗初期应用；应逐渐转移到三环类抗抑郁药，如米帕明；或新型抗抑郁剂，如5-羟色胺再摄取抑制剂（SSRIs）。BZD治疗惊恐发作的使用剂量，要大于治疗焦虑的剂量。

4. 癫痫：可选用硝西泮、氯硝西泮等。

5. 酒精戒断：由于酒精与BZD药理作用相似，在临床上常用此类药物来处理酒精的戒断症状。在开始治疗时要足量，不要缓慢加药，这样不仅可抑制戒断症状，而且还能预防可能发生的震颤、谵妄和戒断性癫痫发作。以地西泮为例，剂量一般为10 mg/次，3～5次/d，直至患者出现嗜睡。首次剂量可更大些，口服即可。一般情况下没有必要加用抗精神病药。由于酒精成瘾者有成瘾的倾向，所以应特别注意，用药时间不宜过长，以免发生对BZD的依赖。

五、不良反应

BZD药物不良反应较少，对敏感性高的患者，镇静可能是初期应用时的主要副作用，但一般在用药1周后逐渐消失。其他不良反应包括认知损害、共济运动失调、眩晕、胃肠道不适，以及脱抑制（控制不良）反应等。

1. 脱抑制（控制不良）反应：主要表现为敌意；攻击行为；易激惹、愤怒；兴奋、激越。

脱抑制的发生率较低，约1%左右。主要原因是由于药物对大脑皮层的抑制作用，皮层下情绪中枢释放所致，与醉酒可能具有相似的机制。

2. 精神运动损害：许多研究显示，包括短期、长期使用BZD药物使正常人与焦虑患者发生某种程度的精神运动损害，如共济运动损害。也有研究显示，焦虑患者服用BZD药物后，反而改善了操作能力，其原因可能是缓解了焦虑所致。但有时易引起机敏动作失调，故在服用此类药物后，应避免驾驶汽车、操作机器等作业。此外，如果同时饮酒，即使是小剂量也会对运动协调性产生不利影响，要特别予以注意。

3. 认知功能损害：即使是单次剂量，也能影响正常人和焦虑患者的认知功能，对老年人尤甚。但是认知功能损害一般发生在长期用药后，多为隐匿发生，停药后一般即可恢复。

六、戒断症状

戒断症状的产生，与使用者个体的易感性、服药时间、剂量、所使用药物的半衰期等因素有关。一般来讲，对有药物依赖、酒精依赖史者要谨慎使用。对于长期服药、剂量较大者，以及药物半衰期较短的使用者，发生戒断症状可能性较大，在停药时一定要注意。

1. 急性戒断症状：常发生在长期使用（如3～4个月）突然停药后。其主要症状有：胃肠道症状；出汗、心悸；震颤、无力、头昏、头痛；对声音敏感；不安、失眠、易激惹、焦虑；耳鸣；人格解体感。

与其他精神活性药物相似，长期使用BZD可导致中枢神经系统的适应，突然停药必然会出现戒断症状。戒断症状与症状反跳和治疗前症状复发很难鉴别。在症状反跳中，反跳性焦虑与失眠最为常见，常发生在服用半衰期较短的药物停药之后；反跳症状的持续时间不长，数天后可能慢慢消失。但是复发的症状可能又接踵而至。然而，症状反跳和治疗前症状的重复出现，并不意味出现了躯体戒断症状。为避免上述问题，用药者往往重新开始服药，导致BZD药物的长期使用，以至形成药物依赖。

最初认为，戒断性癫痫仅在大剂量使用BZD药物而突然停药时才会发生；现有证据表明，在治疗剂量下突然停药也会出现，特别是使用半衰期短的BZD药物时。如果合用其他药物，如氯米帕明（能降低癫痫阈值）则发生戒断性癫痫可能性增加。

2. 延迟戒断症状：BZD的稽延戒断症状通常可自行缓解，4～12周完全消失。但在慢性BZD使用者中，出现稽延症状者占10%～15%，症状可能持续数月或数年。BZD药物稽延症状虽有逐渐减弱的趋势，但不时出现波浪样的反复，症状包括焦虑、失眠、抑郁、各种感觉和运动症状，以及胃肠道不适等。

3. 停药指南：目前的研究显示，长期服用BZD（持续时间超过3～4个月）药物，多数患者发生戒断症状；使用短半衰期药物的患者，戒断症状出现较早且较严重；戒断症状的严重程度与药物半衰期短、高剂量，以及低教育水平和用药前精神障碍有关。据文献报道，在使用长半衰期药物者和短半衰期药物者中，分别有73%和43%的使用者能在1周内停药。用药5周后，二者分别有45%和38%的使用者能够戒断药物。由此表明，长期用药者须依病情徐缓终止用药。

研究经验表明，尽管突然或逐渐停药都可能出现戒断症状，但是逐渐停药可以减少症状的频率和程度，特别是在患者使用短半衰期药物时。对大多数BZD药物，最初减药的速度可以快些，如在第1周内减少50%，后面的减药要慢（每减少10%～20%应间隔3～5天）。对于使用半衰期较短药物者，建议先换成半衰期较长的药物，如先将三唑仑换成氯硝西泮，然后再逐渐减少氯硝西泮的剂量。

对于戒断时的失眠，推荐使用催眠药唑吡坦，或者具有镇静作用的抗抑郁药，如曲唑酮（trazodone）；也可考虑使用苯海拉明、水合氯醛，或者使用有镇静作用的三环类抗抑郁药，如多虑平等。同时，对伴有抑郁或惊恐症状的慢性BZD使用者，建议使用足量的抗抑郁剂，合理处理有助于患者成功的停药。

七、过量用药

单纯过量使用BZD致死者少见。但如果与其他中枢神经抑制剂（如酒精、巴比妥、阿片类或三环类）合用，可出现严重的呼吸抑制、低血压，甚至死亡。氟马西尼（flumazenil）能翻转DZB的镇静作用。然而，该药能否拮抗BZD的呼吸抑制作用尚不能确定，所以仍需要监护与呼吸支持。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哌醋甲酯　Methylphenidate
  • 当前页：附：苯二氮 类药物使用原则
  • 下一页：《精神药品临床应用指导原则》 编写人员
<<< 返回本书目录
  1. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  2. 苯酚含量测定《中国生物制品规程》
  3. 苯丙酮尿症【疾病大全】
  4. 苯海拉明中毒【疾病大全】
  5. 苯丙胺中毒【疾病大全】
  6. 苯基酮尿酸症《基因与疾病》
  7. 苯丙氨酸代谢障碍【疾病症状】
  8. 苯中毒《预防医学》
  9. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  10. 苯中毒【疾病大全】
  11. 苯胺类《药理学》
  12. 崩《医法圆通》
  13. 本治法《石室秘录》
  14. 崩疮药【中药大全】
  15. 本症治验《疠疡机要》
  16. 崩带《血证论》
  17. 本症治法《疠疡机要》
  18. 崩带【中药主治】
  19. 本章提要《生物化学与分子生物学》
  20. 崩带门《女科经纶》
  21. 本脏《灵枢悬解》
  22. 崩淋经漏不止《妇人规》
  23. 本药【方剂大全】
  24. 崩淋经漏不止《景岳全书》
  25. 本输第二（法地）《内经评文》
  26. 崩淋门《丹台玉案》
  27. 本输《灵枢悬解》
  28. 崩漏《丹溪手镜》
  29. 本输《黄帝内经太素》
  30. 崩漏《丹溪心法》
  1. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  2. 苯的同系物的异构现象和命名《医用化学》
  3. 苯二氮类《药理学》
  4. 苯的结构《医用化学》
  5. 苯酚含量测定《中国生物制品规程》
  6. 苯丙酮酸检验《神经精神疾病诊断学》
  7. 苯环己哌啶滥用《默克家庭诊疗手册》
  8. 苯丙哌林《药理学》
  9. 苯环上亲电取代的定位规律《医用化学》
  10. 苯丙胺滥用《默克家庭诊疗手册》
  11. 苯环上亲电取代反应的历程《医用化学》
  12. 苯巴比妥和朴米酮《药理学》
  13. 苯基酮尿酸症《基因与疾病》
  14. 苯巴比妥《精神药品临床应用指导原则》
  15. 苯及其同系物的性质《医用化学》
  16. 本周蛋白尿检查《临床基础检验学》
  17. 苯及其主要同系物《医用化学》
  18. 本治法《石室秘录》
  19. 苯妥英钠《药理学》
  20. 本症治验《疠疡机要》
  21. 苯妥英钠《药理学》
  22. 本症治法《疠疡机要》
  23. 苯妥英钠（大仑丁）《医院药学》
  24. 本章英文缩写全名（包括符号）《急诊医学》
  25. 苯溴马隆《药理学》
  26. 本章提要《生物化学与分子生物学》
  27. 苯氧酸类《药理学》
  28. 本脏自病痉《温病条辨》
  29. 苯佐那酯《药理学》
  30. 本脏自病痉《中医词典》
  31. 崩《医法圆通》


《精神药品临床应用指导原则》 编写人员_《精神药品临床应用指导原则》_中医杂集_【岐黄之术】

《精神药品临床应用指导原则》 编写人员

《精神药品临床应用指导原则》 编写人员

  • 上一页
  • 目录
  • 相关
  • 下一页

周东丰 北京大学第六医院

王向群 北京大学第六医院

吴文源 同济大学附属同济医院

郝 伟 中南大学湘雅二医院

崔海松 同济大学附属同济医院

谢 鹏 重庆医科大学

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：苯二氮 类药物使用原则
  • 当前页：《精神药品临床应用指导原则》 编写人员
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  2. 《旧德堂医案》提要《旧德堂医案》
  3. 《经效》阿胶丸《苏沈良方》
  4. 《旧德堂医案》序《旧德堂医案》
  5. 《金匮要略》论《侣山堂类辩》
  6. 《旧德堂医案》正文《旧德堂医案》
  7. 《金匮》治妇人杂病五方《顾松园医镜》
  8. 《雷公炮炙论》序《雷公炮炙论》
  9. 《金匮》水莨菪辨《研经言》
  10. 《类经图翼·针灸要览》《妇人规》
  11. 《金匮》十全之法《儒门事亲》
  12. 《鳞部·本草纲目》《本草纲目》图文版
  13. 《金匮》十全五泄法后论《儒门事亲》
  14. 《灵》《素》不同《医学读书记》
  15. 《金匮》上工治未病一节辩《吴医汇讲》
  16. 《灵枢·本输》篇《金针秘传》
  17. 《金匮》马刀考《研经言》
  18. 《灵枢·经脉》篇《金针秘传》
  19. 《金匮》论《医学源流论》
  20. 《灵枢·九针十二原》篇《金针秘传》
  21. 《金匮》非论杂病书辨《研经言》
  22. 《灵枢·小针解》《金针秘传》
  23. 《金部·本草纲目》《本草纲目》图文版
  24. 《灵枢·营气》篇《金针秘传》
  25. 《介部·本草纲目》《本草纲目》图文版
  26. 《灵枢·营卫生会》篇《金针秘传》
  27. 《甲乙》之误《医学读书记》
  28. 《灵枢经》骨度尺寸《伤科补要》
  29. 《火部·本草纲目》《本草纲目》图文版
  30. 《灵枢经》骨度尺寸《正骨心法要旨》
  1. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  2. 《经验奇方》《中医词典》
  3. 《景景医话》《中医词典》
  4. 《经验奇方》《中医词典》
  5. 《景景医话》《中医词典》
  6. 《经验良方全集》《中医词典》
  7. 《景岳全书》《中医词典》
  8. 《经验良方全集》《中医词典》
  9. 《景岳全书》《中医词典》
  10. 《经验良方》《中医词典》
  11. 《景岳全书发挥》《中医词典》
  12. 《经验良方》《中医词典》
  13. 《景岳全书发挥》《中医词典》
  14. 《经验方》方《妇人大全良方》
  15. 《景岳新方砭》《中医词典》
  16. 《经穴纂要》《中医词典》
  17. 《景岳新方砭》《中医词典》
  18. 《经穴纂要》《中医词典》
  19. 《静香楼医案》《中医词典》
  20. 《经心录》紫石英丸《妇人大全良方》
  21. 《静香楼医案》《中医词典》
  22. 《经心录》蜀椒汤《妇人大全良方》
  23. 《九灵》《中医词典》
  24. 《经心录》方《妇人大全良方》
  25. 《九灵》《中医词典》
  26. 《经效产宝》《中医词典》
  27. 《九墟》《中医词典》
  28. 《经效产宝》《中医词典》
  29. 《九墟》《中医词典》
  30. 《经效》方《妇人大全良方》
  31. 《灸法秘传》《中医词典》


《精神药品临床应用指导原则》

  • 前言
  • 概述
  • 巴比妥类药物
    • 司可巴比妥　Secobarbital
    • 异戊巴比妥　Amobarbital
    • 苯巴比妥　Phenobarbital
  • 苯二氮 类药物
    • 地西泮　Diazepam
    • 氯氮　Chlordiazepoxide
    • 氟西泮　Flurazepam
    • 硝西泮　Nitrazepam
    • 氯硝西泮　Clonazepam
    • 阿普唑仑　Alprazolam
    • 艾司唑仑　Estazolam
    • 劳拉西泮　Lorazepam
    • 奥沙西泮　Oxazepam
    • 三唑仑　Triazolam
    • 咪达唑仑　Midazolam
  • 其它催眠药物
    • 水合氯醛　chloral hydrate
    • 佐匹克隆　Zopiclone
    • 唑吡坦　Zolpidem
    • 扎来普隆　Zaleplon
    • 甲丙氨酯　Meprobamate
  • 中枢兴奋药物
    • 安钠咖　Caffeine and Sodium Benzoate
    • 麦角胺啡因　Ergotamine and Caffeine
    • 哌醋甲酯　Methylphenidate
  • 附：苯二氮 类药物使用原则
  • 《精神药品临床应用指导原则》 编写人员
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行