题辞_《金匮玉函要略述义》_中医金匮_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医金匮 > 《金匮玉函要略述义》
题辞
在线购买《金匮玉函要略述义》正版书籍

题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

先教谕金匮辑义。系于晚年定本。是以极其精核。无须赘述。惟不肖受读既尚。时有管见。又诸家方论。扩充经旨者。其偶尔失载。亦间有之。赵以德衍义。周扬俊补之。题曰二注。近代朱光被有正义之作。俱出于先教谕下世之后。并撷其粹。皆标记在辑义上层。不敢谓有裨学人。然窃比之鸡肋。仍整录为编。以供子弟参对云。天保壬寅首夏。丹波元坚纂。

金匮注解。更有高世 。李 。李玮西。俱为医宗金鉴所引。又有卢之颐摩索金匮。张志聪注。黄元御金匮悬解。戴震注。李钧注。皆是先兄医籍考所着录者。卢氏。黄氏。学颇迂僻。其存不存。不足措念。其他诸家。惜未得见之。况戴氏硕儒。顾考证必精。而其遗书中。缺焉不收。最可憾也。又李炳字振声。号曰西垣。苦金匮无善注。

乃撰金匮要略注二十二卷。能抉其微。见焦循雕菰集。嘉庆中。陈念祖着有金匮浅注十六卷。金匮读四卷。见其神农本草经读序。

赵开美本。辑义所引。系皇国重刊。今得其原刻勘之。间失其旧。又朝鲜国医方类聚所据。盖为宋元旧刻。亦与今本互有异同。今并校而揭之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：题辞
  • 下一页：卷上
<<< 返回本书目录
  1. 题辞《内经博议》
  2. 题费建中《救偏琐言》《吴医汇讲》
  3. 题辞《金匮玉函要略述义》
  4. 题仁术便览后《仁术便览》
  5. 题辞《儿科醒》
  6. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  7. 题词《市隐庐医学杂着》
  8. 醍醐《本草纲目》完整版
  9. 题词《归砚录》
  10. 醍醐《本草乘雅半偈》
  11. 题《卫生易简方》后《卫生易简方》
  12. 醍醐《雷公炮炙论》
  13. 鹈鹕嘴【中药大全】
  14. 醍醐《证类本草》
  15. 鹈鹕嘴《本草纲目》完整版
  16. 醍醐《本草纲目》图文版
  17. 鹈鹕脂油【中药大全】
  18. 醍醐【中药大全】
  19. 鹈鹕脂油《本草纲目》完整版
  20. 醍醐菜《本草纲目》完整版
  21. 鹈鹕油【中药大全】
  22. 醍醐菜《雷公炮炙论》
  23. 鹈鹕舌《本草纲目》完整版
  24. 醍醐菜《证类本草》
  25. 鹈鹕毛皮【中药大全】
  26. 蹄铁形肾【疾病大全】
  27. 鹈鹕毛皮《本草纲目》完整版
  28. 体表部位《中医名词词典》
  29. 鹈鹕《本草纲目》图文版
  30. 体察爱护论《外科精要》
  1. 题辞《金匮玉函要略述义》
  2. 题辞《内经博议》
  3. 题辞《儿科醒》
  4. 题词《归砚录》
  5. 题费建中《救偏琐言》《吴医汇讲》
  6. 题词《市隐庐医学杂着》
  7. 题仁术便览后《仁术便览》
  8. 题《卫生易简方》后《卫生易简方》
  9. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  10. 鹈鹕嘴《证类本草》
  11. 醍醐《雷公炮炙论》
  12. 鹈鹕油《药性切用》
  13. 醍醐《千金翼方》
  14. 鹈鹕油《本草撮要》
  15. 醍醐《新修本草》
  16. 鹈鹕油《本草分经》
  17. 醍醐《本草衍义》
  18. 鹈鹕油《本草便读》
  19. 醍醐《证类本草》
  20. 鹈鹕油《本草从新》
  21. 醍醐《本草乘雅半偈》
  22. 鹈鹕《本经逢原》
  23. 醍醐〈平〉《食疗本草》
  24. 鹈鹕《本草纲目》
  25. 醍醐菜《雷公炮炙论》
  26. 啼哭证治《幼幼集成》
  27. 醍醐菜《证类本草》
  28. 啼哭原由症治《幼科释谜》
  29. 醍醐酒《饮膳正要》
  30. 啼哭无声（胎症）《冯氏锦囊秘录》
  31. 醍醐酒《医学入门》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


卷上_《金匮玉函要略述义》_中医金匮_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医金匮 > 《金匮玉函要略述义》
卷上
在线购买《金匮玉函要略述义》正版书籍

卷上

  • 上一页
  • 目录
  • 相关
  • 下一页

按广雅曰。略。要也。王念孙疏证曰。孟子滕文公篇。此其大略也。赵岐注云。略。要也。又说文曰。略。经略土地也。段玉裁注曰。引申之。凡举其要。而用功少者。曰略。略者。对详而言。观此诸说。则要略二字。其义更晰矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：题辞
  • 当前页：卷上
  • 下一页：脏腑经络先后病脉证第一
<<< 返回本书目录
  1. 卷上《重庆堂随笔》
  2. 卷上二《本草问答》
  3. 卷上《张畹香医案》
  4. 卷上例言《医学妙谛》
  5. 卷上《医暇卮言》
  6. 卷上六《本草问答》
  7. 卷上《疡科心得集》
  8. 卷上三《本草问答》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷上四《本草问答》
  11. 卷上《先哲医话》
  12. 卷上五《本草问答》
  13. 卷上《食疗本草》
  14. 卷上一《本草问答》
  15. 卷上《脉诀刊误》
  16. 卷十《本草衍义》
  17. 卷上《金匮玉函要略述义》
  18. 卷十《脉经》
  19. 卷上《喉科秘诀》
  20. 卷十《脉诀汇辨》
  21. 卷伞菌【中药大全】
  22. 卷十《王氏医案绎注》
  23. 卷三十（短集之一）《证类本草》
  24. 卷十（短集之）《证类本草》
  25. 卷三十（短集之三）《证类本草》
  26. 卷十八《本草衍义》
  27. 卷三十（短集之二）《证类本草》
  28. 卷十八（短集之）《证类本草》
  29. 卷三（短集之）《证类本草》
  30. 卷十二《本草衍义》
  1. 卷上《金匮玉函要略述义》
  2. 卷上《重庆堂随笔》
  3. 卷上《徐批叶天士晚年方案真本》
  4. 卷上《疡科心得集》
  5. 卷上《医暇卮言》
  6. 卷上《喉科秘诀》
  7. 卷上《张畹香医案》
  8. 卷三《三家医案合刻》
  9. 卷上《脉诀刊误》
  10. 卷三《归砚录》
  11. 卷上《先哲医话》
  12. 卷三《脉诀汇辨》
  13. 卷上二《本草问答》
  14. 卷三《王氏医案绎注》
  15. 卷上六《本草问答》
  16. 卷三《对山医话》
  17. 卷上三《本草问答》
  18. 卷三《丛桂草堂医案》
  19. 卷上四《本草问答》
  20. 卷三《刘涓子鬼遗方》
  21. 卷上五《本草问答》
  22. 卷七《医学实在易》
  23. 卷上一《本草问答》
  24. 卷七《脉诀汇辨》
  25. 卷舌痈《中医词典》
  26. 卷七《血证论》
  27. 卷十《脉经》
  28. 卷七《订正仲景全书金匮要略注》
  29. 卷十《王氏医案绎注》
  30. 卷七《王氏医案绎注》
  31. 卷十《脉诀汇辨》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脏腑经络先后病脉证_《金匮玉函要略述义》_中医金匮_【岐黄之术】

【中医大学】 > 中医金匮 > 《金匮玉函要略述义》
脏腑经络先后病脉证第一
在线购买《金匮玉函要略述义》正版书籍

脏腑经络先后病脉证第一

  • 上一页
  • 目录
  • 相关
  • 下一页

（按伤寒论每篇首。冠以辨字。今要略无之者。盖后人所删也。外台疗疟方。引张仲景伤寒论。每条首。有辨疟病。辨疟脉等字。亦足以证。）

论十三首（三。当作五。） 脉证三条（诸本。作二条。宜从。）

问曰。上工治未病。何也。

〔徐〕医中有大关目不可专指一病者。仲景于首卷。特揭数十端。以定治疗之法。此则论五行相克之理。必以次传。而病亦当预备以防其传也。〔魏〕此条。乃仲景总揭诸病当预图于早。勿待病成方治以贻悔也。治之预。则用力少。而成功多。所谓曲突徙薪之勋。宜加于焦头烂额之上也。先言肝者。以四时之气始乎春。五脏之气始于肝。

洪范言履端于始。序则不愆。故先引肝。以为之准云。〔朱〕甘味入脾。兼能缓肝。和调两脏。令弗相 也。

按赵氏于内经辛补。仲景酸补之理。详为之辨。盖系于尤氏所据。文繁不具录。

夫人禀五常。因风气而生长。（禀。周本。作秉。）

按礼记乐记曰。道五常之行。注。五常。五行也。礼运曰。故人者。其天地之德。阴阳之交。鬼神之会。五行之秀气也。又曰。故人者。天地之心也。五行之端也。杨上善太素经注曰。风气一也。徐缓为气。急疾为风。人之生也。感风气以生。其为病也。因风气为病。是以风为百病之长。集韵般字下曰。亦数别之名。无犯王法。盖谓无犯王者之法律。以罹墨劓 宫等刑。白虎通曰。犯王法。使方伯诛之。先兄曰。竭乏。即内经以欲竭其精之义。又金鉴。以为内所因中虚。外所因中实。不内外因。非中外虚实。徐氏。以为适中经络三句。应前内因一段。四肢才觉重滞四句。应前外因一段。更能无犯王法二句。应前房室一段。并是。然更就服食节其冷热苦酸辛甘句考之。则三者房室下。恐脱服食二字。否则彼句内。蕴有服食失节乎。如此看做。殆觉上下相应。于病理亦相叶。而更能无犯王法以下五句。都应前房室一段。

又按喜多村直宽曰。服食。即衣服饮食之谓。灵师传篇云。饮食衣服。亦欲适寒温。可以征焉。斯说得之。（小岛尚质曰。陈天竺三藏真谛释迦毗罗仙人金七十论云。三苦。一根据内。二根据外。三根据天。此亦论三因。与经旨略相似。）

问曰。病患有气色见于面部。（胸上。周。作胸中。）

按魏曰。鼻为肺之开窍。而主一身之元气者也。五脏之气。莫不禀受于肺。而五脏之真色。亦必随气之出入而发见于鼻头。此鼻头所以可验五脏之真色也。此解与尤意异。然宜备一说。痰饮篇曰。膈间支饮。其人喘满。心下痞坚。面色黧黑。盖与本条相发。又色黄者。色白者。二证。沈魏朱属之鼻头。检千金方曰。论云。鼻头微白者亡血。设令微赤非时者死。病患色白者。皆亡血也。又曰。凡人候鼻头色黄。法小便难也。盖是三家所本。

师曰。病患语声寂然。

按喑。当与 通。周礼典同职。微声 。郑玄注。 。声小不成也。

师曰。息摇肩者。心中坚。

按赵曰。此仲景因呼息以为察病之法。与后条吸对言。以举端耳。徐注本于此。又沈氏以为此言喘息有痰气肺胀肺痿之别。其说似是。然不及魏之稳切。但魏唾沫解恐非。沈曰。肺热叶焦。气弱不振。津液化而为涎。上溢于口。故吐涎沫。似是。盖古所谓沫者。即今之痰涎。不必是白沫。（宜参肺痿。及痰饮篇。）又金鉴痰嗽肺痿之辨。

欠妥。

又按徐氏注上气色条有曰。但望法贵在神气动静之间。此言甚妙。如欲候气息者。最所宜加思矣。

师曰。吸而微数。（沉。作息而微数。且曰。远。当作迟字。并误。）

按朱以上焦下焦二句。为虚者不治之注脚。谬矣。又魏注中筋脉二字。宜删。

师曰。寸口脉动者。

按此条。上文言脉不言色。下文言色不言脉。是互文见意。故结以非其时色脉句。

问曰。有未至而至。（为至而不至也上。俞本。类聚。并有此字。）

〔徐〕此论天气之至。有过不及。不言及医。然而随时制宜之意在其中。（辑义尤注中。至未得甲子下。脱而天已温。或已得甲子。而天反未温。及已得甲子十九字。）

问曰。寸脉沉大而滑。（脉经。不设问答。卒厥下。有不知人三字。口字无。和上。有温字。）

按此条。脉经题云平卒尸厥脉证。（巢源。载之尸厥候中。）而杂疗方尸厥下原注。曰脉证见上卷者。徐 以为此条。则殆是扁鹊所疗虢太子之病也。又素阳明脉解篇。厥逆连脏则死。连经则生。

问曰。脉脱入脏即死。

按先兄曰。此条。诸注失凿。盖是承上条。更申其理。脉。即血脉。系血气之省文。考字书。脱。或然之辞。

宜为助语看。始妥。脱本外脱之义。脱而称入。甚不相协。素方盛衰论。脉脱不具。诊无常行。吴 注云。脉或不显也。可以相证矣。吴子励士篇。脱其不胜。取笑于诸侯。后汉书李通传。事既未然。脱可免祸。宋赵德麟侯鲭录曰。脱者。可也尔也。谓不定之词。汉晋人多言脱如何。亦或也。胡三省通鉴注云。脱者。或也。又曰。脱者未可必之辞也。此皆可例。

问曰。阳病十八。何谓也。（ 。类聚。作饪。）

〔周〕此总内经所着之病。而为之分阴阳悉表里。合上下内外以立言。庶几经络明。腑脏着。所因显。不致散而难稽也。如三阳在外。病头痛等六证。则各有所行之经。各显本经之证。三而六之。非十八乎。而三阴之在里者亦然。五脏各有十八。合计为九十病。其为病。则于灵枢。论心脉为螈 。班班可考矣。若六腑则何如。腑居内而合于经者也。故邪之在腑者。合外于经。其受患为浅。而欲散不难。不若五脏之深且甚焉。故曰微也。其为病。内经有分属。仲景括为一百八病。盖因腑之六。以为数也。凡此共二百三十四病。统内外而言之也。人之一身。上下表里尽之矣。而所谓清浊大小邪者。一为雾露。一为地浊。本天者亲上。本地者亲下。百病之长。伤人之阳。肃杀之气。伤人之阴者。是也。从口入者为内伤。亦足使人发热 腹痛。喘呕胀满。不去其陈而致新。不足以为功。〔魏〕大约阳病皆躯壳以外之病。而阴病皆躯壳以里之病耳。

按此条分为两段。前段。是就经络脏腑。而举疾证数目。（程注错算。周氏为是。○后汉书郭玉传。方诊六微之技。亦不审其义。）后段。说五邪而分三节。先就其性立名。（风善行而数变其性。见千金。）更反复示其所中。

余义结以极寒极热。可谓尽矣。但注家于大邪小邪。迂曲费说。甚失经旨。不知三节互相照应。大邪言风。小邪言寒。其义了然。周氏所解殊卓。盖风则泛散。故称之大。寒则紧迫。故称之小。且风之伤人为最多。寒则稍逊。亦其所以得名欤。风性轻扬。故先中表。而令脉浮。寒性 悍。故直中里。而令脉急。

又按素太阴阳明论曰。故伤于风者。上先受之。伤于湿者。下先受之。灵百病始生篇曰。风雨则伤上。清湿则伤下。辨脉法曰。寸口脉阴阳俱紧者。法当清邪中于上焦。浊邪中于下焦。皆文异旨近。又陶氏本草序例曰。夫病之所由来虽多端。而皆关于邪。邪者。不正之目。谓非人身之常理。风寒暑湿。饥饱劳逸。皆各是邪。非独鬼气疫疠者矣。本条邪字。得此言而始明矣。

先兄曰。卢文 钟山札记。详辨 字。宜参。

夫病痼疾。加以卒病。

按说文。痼。久病也。（汲古阁刊宋本。作HT 。讹。）又金鉴所引赵注。二注本以为周氏。师曰。五脏病各有得者愈。

按尤氏引藏气法时论。宣明五气篇。五味篇为征。宜参。又成氏注厥阴篇除中条曰。若胃气绝。得面则必发热。

若不发热者。胃气尚在也。恐是寒极变热。因暴热来而复去。使之能食。非除中也。金匮要略云。病患素不能食。

而反暴思之。必发热。是成氏既以思字作食义看。

夫诸病在脏。

按此条猪苓汤。不过姑假之以备隅反。徐沈朱附出其方。深误。

〔余述〕此篇。仲景揭示辨证处治之总例。而其最紧要。在首章与第二章。今深绎其意。则寓有三义。盖人之有身。以脏腑为之主宰。故论理疾病。必始自脏腑。实为轩岐相传之学。故仲景举之于首。以为后人模范。其义一也。病之大体。不过二端。曰内伤。曰外感。是已。首章所主在内伤。次章所主在外感。两相对列。使人知病之不出二端。其义二也。治病之要。不过防微。渴穿斗铸。先圣所戒。是以首章举治未病。而次条亦曰。未流传脏。即医治之。曰。勿令九窍闭塞。皆示见微得过之意。其义三也。此三义者。岂可不谓非医家入学之门径乎。其他诸条。

辨色。辨声。辨气息。辨色脉应否。辨脉之先后。诊察之法尽矣。病有起于急遽者。吉凶不可不察。内因之病。皆有数目。外感之疾。各有法度。五脏之病。有所得。有所恶。亦辨证之纲领也。如夫天气消长。人身亦应之。则其理不得不讲也。施治之法。先示防微。又示浅深之有别。又论病之表里新久。必有先后之序。而篇末一章。发攻导诸剂之秘焉。夫然后辨证处治之例。无出于此篇范围之外。则此篇者。真医家之大经大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上
  • 当前页：脏腑经络先后病脉证第一
  • 下一页：湿病脉证第二
<<< 返回本书目录
  1. 脏腑经络先后病脉证《金匮玉函要略述义》
  2. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  3. 脏腑经络先后病脉证《金匮玉函经二注》
  4. 脏腑经络先后病脉证治《高注金匮要略》
  5. 脏腑经络先后病脉证《金匮要略心典》
  6. 脏腑井荥为五六《针灸素难要旨》
  7. 脏腑经络先后病脉证《金匮要略浅注》
  8. 脏腑井荥俞经合主治《针灸聚英》
  9. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  10. 脏腑联系分合详说《经络汇编》
  11. 脏腑经络配合《伤寒直格》
  12. 脏腑六脉诊法《医学入门》
  13. 脏腑经络《医学真传》
  14. 脏腑论《寿世保元》
  15. 脏腑经络《金匮悬解》
  16. 脏腑脉象《四圣心源》
  17. 脏腑滑泄【方剂主治】
  18. 脏腑配合《伤寒直格》
  19. 脏腑功能失调【疾病症状】
  20. 脏腑配天地论《三因极一病证方论》
  21. 脏腑功能及其关系《中医名词词典》
  22. 脏腑篇《经络全书》
  23. 脏腑歌《小儿推拿广意》
  24. 脏腑七募穴歌《针灸聚英》
  25. 脏腑分发于面部《诊家正眼》
  26. 脏腑气液《黄帝内经太素》
  27. 脏腑定位《医学入门》
  28. 脏腑怯弱【方剂主治】
  29. 脏腑阐微篇《外经微言》
  30. 脏腑生成《四圣心源》
  1. 脏腑经络先后病脉证《金匮玉函要略述义》
  2. 脏腑经络先后病脉证《金匮要略心典》
  3. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络先后病脉证治《高注金匮要略》
  6. 脏腑经络先后病脉证《金匮玉函经二注》
  7. 脏腑经络一《金匮悬解》
  8. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  9. 脏腑惊证《中医词典》
  10. 脏腑经络五《金匮悬解》
  11. 脏腑井荥为五六《针灸素难要旨》
  12. 脏腑经络四《金匮悬解》
  13. 脏腑井荥俞经合主治《针灸聚英》
  14. 脏腑经络十一《金匮悬解》
  15. 脏腑联系分合详说《经络汇编》
  16. 脏腑经络十五《金匮悬解》
  17. 脏腑六脉诊法《医学入门》
  18. 脏腑经络十四《金匮悬解》
  19. 脏腑论《寿世保元》
  20. 脏腑经络十三《金匮悬解》
  21. 脏腑脉象《四圣心源》
  22. 脏腑经络十六《金匮悬解》
  23. 脏腑明堂图《医学集成》
  24. 脏腑经络十二《金匮悬解》
  25. 脏腑命名释义《医述》
  26. 脏腑经络十《金匮悬解》
  27. 脏腑难知《友渔斋医话》
  28. 脏腑经络三《金匮悬解》
  29. 脏腑配合《伤寒直格》
  30. 脏腑经络七《金匮悬解》
  31. 脏腑配天地论《三因极一病证方论》


湿病脉证_《金匮玉函要略述义》_中医金匮_【岐黄之术】

湿病脉证第二
在线购买《金匮玉函要略述义》正版书籍

湿病脉证第二

  • 上一页
  • 目录
  • 相关
  • 下一页

（俞本。证下。有治字。是。）

论一首 脉证十二条（当作十六条。） 方十一首

太阳病。发热无汗。

太阳病。发热汗出。

按反恶寒。钱注竟属牵强。盖反。是而字讹。千金翼可以征焉。（千金翼。作而反恶寒。窃想反字。后人从本经所补入。）不恶寒。诸注亦不确。巢源无不字。林亿等校伤寒论。及总病论。并既引证之。为是。要之此二证俱有恶寒。惟须以无汗与汗出。为表实表虚之分。不系恶寒不恶寒也。栝蒌桂枝汤条曰。太阳病其证备。亦可以征。

又按赵氏曰。所谓柔痉者。非不强也。但刚痉强而有力。柔痉强而无力为异尔。此金鉴所本。又圣惠方曰。阳痉即易瘥。阴痉即难瘥。又曰。柴胡散。治伤寒阴痉。闭目仰面。石膏散。治伤寒阳痉。通身热仰目。此解惑论所本。先兄曰。曲礼刚日柔日。即阴阳之义。

太阳病。发热脉沉而细者。

按脉沉而细。徐钱以为痉病正脉。（然则细是紧细之细。非微细之细。）而痉之必难治。程鉴等以为痉见此脉者。

气少之候。故难治。

夫风病。下之则 。

按风病。犹言风家。不过与前条均言太阳病。

疮家。虽身疼痛。不可发汗。

按疮家。谓金疮家。（疮。古作创。说详于伤寒论述义中。）盖身疼痛。本麻黄汤所主。如金疮家。躯壳血乏。

纵得伤寒。倘发其汗。则筋脉益燥。遂为痉病也。此与破伤风之邪入自疮口者。其机稍异。

又按以上三条。言痉病所由。医通每处一方。非是。

病者。身热足寒。颈项强急。（原注 字。赵本不复。）

张锡驹曰。颈项强急。则不能转舒而动摇。故独头面摇也。成氏曰。卒口噤。皆不常噤也。有时而缓。

按此条诸证。皆是系于邪着筋脉。风热上扇之所致。诸注强为解事。不必然。又轩村宁熙曰。若发其汗以下十七字。盖湿病中之文。今错在此也。此说似是。

暴腹胀大者。为欲解。

〔徐〕 家之脉。总不离于沉紧。今之伏弦。亦沉紧类耳。

按如故二字难解。王肯堂曰。此痉字。恐当作死字。非是。

夫 脉。按之紧如弦。

按转筋篇。转筋之为病。其人臂脚直。脉上下行微弦。

太阳病其证备。身体强KT KT 然。

〔徐〕太阳病其证备者。身热头痛汗出也。〔程〕太阳病其证备。言头痛项强。发热恶风寒具见也。

按太阳证备。尤引赵氏。其说近迂。徐程为稳。脉反沉迟者。与桂枝加芍药生姜 人参新加汤证。殆同其辙。

又按栝蒌桂枝汤。为柔痉初治之方。先教谕别有痉病论。曰。刚痉表证。与葛根汤。入胃者。承气汤。柔痉表证。与栝蒌桂枝汤。倘里气亦虚者。桂枝加附子汤。芍药甘草 附子汤。真武汤。活人附术散。圣济附子散之属。理所宜然。亡血产后。阳盛阴虚。或有不中与附子者。乃参归汤。人参建中汤。及景岳滋补数方。当采择而用焉。

又沈氏曰。有竹叶汤加附子。以治产后颈项强。乃阳虚湿盛之痉。此言不核。然其方可借为柔痉里虚之治。

栝蒌桂枝汤方（按三升下。似脱去滓二字。）

太阳病。无汗而小便反少。

按无汗则津液内多。小盒饭利。而反少者。以其人津燥之故。尤注谬矣。

为病。胸满口噤。卧不着席。

按千金方曰。诸反张。大人脊下容侧手。小儿容三指者。不可复治也。此庞氏所据。沈氏曰。大承气汤。或见内实。原有疏解。非为攻下而设。尤氏曰。此痉病之属阳明瘀热者。然无燥实见证。自宜涤热。而勿荡实。乃不用调胃。而用大承气者。岂病深热极。非此不能治欤。然曰可与。则犹有斟酌之意。用者慎之。朱氏曰。急与大承气。

以下其热实。则枳朴硝黄。未始非涤热生津除热之神品也。并与金鉴相发。

又按汪机医学原理曰。痉病。方书皆谓感受风湿而致。多用风药。予细详之。恐仍未备。当作气血内虚。外邪干之所致。盖人百骸九窍。必本气血荣养。始能运动。观内经云。足得血而能步。掌得血而能握。目得血而能视等文可见。盖筋脉无血荣养。则强直不能运动。痉病之证是也。但因有数者不同。是以有气虚不能引导津血。以养筋脉而致者。有津血不足。无以荣养筋脉而致者。有因痰火塞窒经隧。以致津血不荣者。有因真元本虚。六淫之邪乘袭。致血不荣养者。虽有数因不同。其于津血有亏。无以滋荣经脉则一。详先哲谓汗下过多。及病后产后。与大耗精耗血之病。皆能作痉。其意可见。学人不可力执局方。专用风药而疗。在乎分因用药可也。以上汪说。盖辨痉之非湿。此为蓝本。其见甚卓。惜强分头绪。稍属多事。如张介宾。专以内因论。似不熟绎经文者。则又逊于汪氏一等矣。

又按柯氏曰。夫 之始也。本非正病。必夹杂于他病之中。此说殆佳。盖其人本有某故。而营血内乏。或外感误治。而亡其津液。俱使邪火就燥。以着筋脉。遂为劲急也。太阳病发汗太多。风病误汗下。疮家过汗。皆是痉之所因。而并产后发痉观之。则其非径得之者。可以见矣。其证必备表候。而冠以太阳病。则外邪所触而致者。亦可以知矣。

太阳病。关节疼痛而烦。（玉函。脉经。细。作缓。活人书注曰。脉细者。非也。此名以下。徐。沈。朱。作此名中湿。亦曰湿痹。其候云云。非是。）

按湿病有挟风寒者。今此证则纯于湿者。故举为湿病之首。先后篇所谓湿流关节。是也。（成氏既引此句以为解。）此条。尤氏注甚核。盖湿邪不藉风寒。则更易濡滞。势必趣里。是以治法不事驱表。但利其小便。则外湿亦随消除也。烦字。钱注为当。或以为心烦者误矣。大便反快句。诸注未妥。愚意快者。快调和平之谓。言小便不利者。津液偏渗大肠。法当濡泻。而今湿邪壅闭。水气内郁。不敢漏泄。故使大便反如平也。（注家多以濡泻解快字。

然泻利数行。岂得云之快。且小便不利者。势必泻利。则不宜下反字。故知前注之非。）顾如此证。绸缪失治。必变遍身浮肿。

又按成氏曰。痹。痛也。因其关节烦疼。而名曰湿痹。非香港脚之痹也。此说本于许氏说文。又魏氏曰。湿气不孤行。必附于别气。非风则寒。今感人而关节疼痛。知附于寒者多。而为病于太阳者同也。非是。又黄仲理于此证拟方曰。甘草 附子汤。麻黄连翘赤小豆汤。并不确。

湿家之为病。一身尽疼。

〔尤〕湿外盛者。其阳必内郁。湿外盛为身疼。阳内郁则发热。热与湿合。交蒸互郁。则身色如熏黄。熏者。

如烟之熏。色黄而晦。湿气沉滞故也。若热黄则黄而明。所谓身黄如橘子色也。

按此证亦纯于湿者。郭氏补亡论曰。宜五苓散。然其病属外。殆是麻黄连轺赤小豆汤所宜也。（宜以伤寒论述义湿热条相参。）

巢源风黄候曰。凡人先患风湿。复遇冷气相搏。则举身疼痛。发热而体黄也。又有风黄胆候。并是别证。

湿家。其人但头汗出。（胸上。赵。作胸中。）

〔尤〕寒湿居表。阳气不得外通。而但上越。为头汗出。〔朱〕背强恶寒者。以背皆阳经所主。为湿所痹也。〔魏〕欲得被覆向火。恶寒之甚矣。

按此湿郁之甚者。医者误下。以为坏证。哕与小便不利。亦为下冷之验。胸满亦为上热之征。舌上如胎。注家多于如字费解。然胎本苔字。以气液蒸酿。积于舌上。恰如苔藓之布铺地面。故云如苔。或省云舌上苔。后人改从肉旁。而注家不知其本义。遂至牵凑为说。特成氏曰。使舌上生白苔滑也。其意可见焉。（或曰。说文。 。水衣也。舌苔之苔。为 煤之 看。却觉衬着。说文。炱。灰炱煤也。段氏曰。通俗文云。积烟曰炱煤。玉篇云。炱煤。

烟尘也。盖舌苔自薄而浓。自白而黄而黑。有积烟之象。故以名之。一说。谓舌苔多因热而生。故从火为正者。凿矣。）甲乙经。石门。一名丹田。在脐下二寸。任脉气所发。盖此所云。泛称下焦。与关元同例。（关元。见厥阴篇。

水气篇。妇人杂病篇。）太阳下编五苓散条曰。其人渴而口燥。烦。亦同语例。

湿家下之。额上汗出。

〔徐〕虽仲景有下之早则哕句。似乎太早不可。而后则可下也。不知此为头汗而表未解者。虑其有内入之事。

表邪内入。则可下矣。非言治湿可下也。

风湿相搏。一身尽疼痛。

按朱氏曰。以见此证宜桂枝加术汤。而非麻黄汤之任。值天阴两句。更示人因时变通意。此说不必。盖此条示风湿取汗之例。不宜拟定一方。

此事难知曰。服解药而去沉困。只头痛目闷。是知湿去而风不去。则欲解也。若风去而湿不去则不解。何以然。

风则高。湿则下而入里也。按此说不了。

湿家病。身疼发热。面黄而喘。

成氏曰。病有浅深。证有中外。此则湿邪浅者也。何以言之。湿家不云关节烦疼。而云身上疼痛。是湿气不流关节。而外客肌表也。不云发热身似熏黄。复云发热面黄而喘。是湿不干于脾。而薄于上焦也。阴受湿气。则湿邪为深。今头痛鼻塞而烦。是湿客于阳。而不客于阴也。湿家之脉当沉细。为湿气内流。脉大者阳也。则湿不内流。

而外在表也。又以自能饮食。胸腹别无满痞。为腹中和无病。知其湿气微浅。内药鼻中。以宣泄头中寒湿。

按本事方。载有本证治验二则。并用瓜蒂散。宜参。

湿家身烦疼。可与麻黄加术汤。

按此条。乃证以方略者也。今就其方考之。是风湿之属表实者。发热恶寒无汗。其脉浮紧。可推而知矣。故以麻黄汤。发散郁邪。加术以驱表湿。此方之术。宜用苍术。非逐里湿也。盖仲景分风湿太阳病。以为三等。亦犹风寒之例。又黎居士简易方。以此证为寒湿。恐不然。

麻黄加术汤方（类聚。甘草一两。）

病者一身尽疼。发热日晡所剧者。

按发热日晡所剧者。以湿为阴邪。故得阴时而加甚也。盖此证。湿邪滞着稍深。而其表则实。故于麻黄汤中。

增损以治之。亦犹伤寒有葛根汤之例。

风湿。脉浮身重。汗出恶风者。

按此风湿之表虚者。亦犹桂枝汤之例。故嫌麻黄之峻。其不用阳旦者。岂以芍药之涩乎。防己黄 汤。注家以为实卫渗湿之剂。此殊不然。防己。皮水有防己 茯苓汤。而陶隐居曰。是疗风水家要药尔。然则亦是系逐表湿之品。

黄。但黄 建中汤治里虚。其他如黄 桂枝五物汤。乌头汤。 芍桂酒汤。桂枝加黄 汤。皆用治湿着。盖托阳排结。于濡滞之邪。适然相对矣。术之驱外湿。既如前述。况方后曰。服后当如虫行皮中。曰。令微汗瘥。则知此方为风湿家解肌之治。而非渗利之剂也明矣。

防己黄 汤方（方后如冰。赵原刻。作犹冰。）

伤寒八九日。风湿相搏。

〔周〕伤寒至八九日。亦云久矣。既不传经。复不入腑者。因风湿持之也。

按风湿相搏句。当与八九日字易位看。金鉴本于沈氏。以为风湿之病。得之伤寒八九日。非是。

白术 附子汤方

〔朱〕如冒状者。正气鼓动。水气亦随而动。正邪相搏。未得遽胜之象。所谓与术附并走也。

按此方亦系于发表。既详之伤寒论述义中。兹不复赘。

风湿相搏。骨节疼烦。

〔鉴〕汗出短气。恶风不欲去衣。皆风邪壅盛也。小便不利。湿内蓄也。〔尤〕此亦湿胜阳微之证。其治亦不出助阳散湿之法。云得微汗则解者。非正发汗也。阳复而阴自解耳。

按伤寒表证。大端有二。曰太阳病。曰少阴病直中。顾湿家亦不过如此。盖其太阳证治。麻黄加术汤等条。是已。如前条及此条。俱系表虚寒证。虽湿邪持久。犹是少阴直中之类。而桂枝 附子汤。术附汤。甘草 附子汤。亦犹麻黄 附子 细辛 甘草二汤。及附子汤之例矣。尤氏于治湿诸方有总义。殊欠核当。仍不录。

甘草 附子汤方

圣济。附子汤。治中风四肢挛急。身体沉重。骨节烦疼。

即本方。姜枣同煎。

百一选方。史氏白术散。治腰痛。

于本方。去甘草。加芍药。

太阳中 。发热恶寒。（按数下之数字。非误即衍。）

〔赵〕注虽已解过治之失。于当救之道则未明。（按注。言成氏。）予尝思之。此证属阴阳俱虚。脉弦细者。阳虚也。芤迟者。阴虚也。所以温针复损其阴。汗之复损其阳。此证惟宜甘药补正。以解其热尔。即灵枢所谓。阴阳俱不足。补阳则阴竭。补阴则阳脱。可将以甘药。不可饮以刚剂。

按柯氏曰。弦细芤迟。不得连读。言中暑夹寒之脉。或微弱。或弦细。或芤迟。皆是虚脉。盖细与芤不并见。

柯说为是。然此证虽阴阳俱虚。而暑邪 缘。津液乏燥。且热证亦见迟脉。则谓之夹寒。恐不为当。

活人书曰。问中暑何故洒然毛耸恶寒。答曰。经云。四时八风之中人也。因有寒暑。寒则皮肤急腠理闭。暑则皮肤缓腠理开。开则洒然寒。闭则热而闷。近人多不明中暑。或作热病法治之。复用温热药。必致发黄斑出。更为蓄血。尤宜戒之。

按先兄曰。郑玄易通卦验注。太阳脉。起足少指端。至前两板齿。云岐子伤寒保命集曰。口开前板齿干燥者。

牙乃骨之精。今燥者骨热也。此说近凿。又沈氏曰。当以辛凉解表。甘寒清里。即后人所用香茹散之类。亦非是。

盖此证。清凉（如黄连石膏之类。）渗利（如五苓之类。）温中。（如大顺散之类。）俱非所适。但香薷实解暑之圣药。

或加一味于润补方中。（如黄 汤。生脉散之类。）未必不为佳。

太阳中热者。 是也。

按此条与前条。即中 虚实之别。而 证之理。无出于此二端。徐氏注上条曰。此即洁古所谓。静而得之。为中暑。为阴证也。注此条曰。动而得之。为中热。为阳证也。误矣。（洁古所谓中暑。即夏月伤凉之病。张介宾名为阴暑。虽俱名曰暑。其实非暑邪也。又热论所谓病暑者。亦是伤寒。以时而异其名耳。不可援以注本经也。）

又按山海经。北嚣之山。鸟名 HT 。食之已 。庄子杂篇则阳曰。夫冻者假衣于春。 者反冬乎冷风。又方氏曰。 。伤暑也。史记。禹扇 。淮南子。武王荫 人于樾下。左拥而右扇之。是也。

太阳中 。身热疼重。而脉微弱。

按赵氏。周氏。有中 统论。欠核。不录。

云岐子伤寒保命集曰。太阳中 者。身热而烦。汗欲出。反饮冷水。灌之汗不能出。水行皮中。而脉微弱。表有水也。当发其汗。宜升麻汤。升麻。葛根。芍药。甘草。（各一两）上锉细。每服一两。水三盏煎服。

〔余述〕仲景之以痉湿 。合为一篇。厥有旨哉。夫天之气。风寒暑湿燥也。其令之有愆。与人之有虚。皆相感为病。而风寒二气。伤人最伙。故着伤寒论。以尽其理。而他气之伤人。自表而入者。举之于杂病论。此篇即是也。然则宜云燥湿 。而除燥不言者。何也。盖燥之一气。为秋之令。而未见其伤人如风寒暑湿者。是论之所以不及此也。（内经言秋伤于湿。而不言秋伤于燥。又言燥胜则干者。亦非秋燥之谓。而所谓燥湿寒暑者。是地之燥湿。

而非天气之燥湿。后世有燥疫及秋燥病等说。要是门外揣摩。不足信也。）但痉则以内燥。而招外邪。然其情机。

则稍异于风寒。故与湿 为篇。益足以知秋燥之不为病矣。且夫痉也。湿也。 也。其脉因证治。纤悉具备如此。

则知殆是仲景之旧面。而非后人所节略矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络先后病脉证第一
  • 当前页：湿病脉证第二
  • 下一页：百合狐惑阴阳毒病证治第三
<<< 返回本书目录
  1. 湿病脉证《金匮玉函要略述义》
  2. 湿病脉证并治《伤寒杂病论》
  3. 湿病脉证《高注金匮要略》
  4. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  5. 湿病根原《四圣心源》
  6. 湿病十八条《仲景伤寒补亡论》
  7. 湿病方《圆运动的古中医学》
  8. 湿病诸候《巢氏病源补养宣导法》
  9. 湿病《时方妙用》
  10. 湿病诸候（凡三论）《诸病源候论》
  11. 湿病《伤寒悬解》
  12. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  13. 湿痹【中药主治】
  14. 湿疮《中医外科学》
  15. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  16. 湿疮【中药主治】
  17. 湿（湿热）《张氏医通》
  18. 湿胆汤【方剂大全】
  19. 湿《周慎斋遗书》
  20. 湿毒疮《外科启玄》
  21. 湿《杂病治例》
  22. 湿毒疮【疾病大全】
  23. 湿《医学传灯》
  24. 湿毒流注（附瓜藤缠）《医宗金鉴》
  25. 湿《医述》
  26. 湿毒流注门主论《疡医大全》
  27. 湿《叶天士医案精华》
  28. 湿毒蕴结证《临证实验录》
  29. 湿《也是山人医案》
  30. 湿火红积《凌临灵方》
  1. 湿病脉证《金匮玉函要略述义》
  2. 湿病脉证《高注金匮要略》
  3. 湿病脉证并治《伤寒杂病论》
  4. 湿病六《金匮悬解》
  5. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  6. 湿病六《伤寒悬解》
  7. 湿病七《伤寒悬解》
  8. 湿病九《金匮悬解》
  9. 湿病七《金匮悬解》
  10. 湿病九《伤寒悬解》
  11. 湿病三《伤寒悬解》
  12. 湿病根原《四圣心源》
  13. 湿病三《金匮悬解》
  14. 湿病二《金匮悬解》
  15. 湿病十《金匮悬解》
  16. 湿病二《伤寒悬解》
  17. 湿病十八条《仲景伤寒补亡论》
  18. 湿病的预报《中医疾病预测》
  19. 湿病十一《金匮悬解》
  20. 湿病辨脉《温病正宗》
  21. 湿病四《伤寒悬解》
  22. 湿病八《金匮悬解》
  23. 湿病四《金匮悬解》
  24. 湿病八《伤寒悬解》
  25. 湿病五《伤寒悬解》
  26. 湿病　九章《伤寒悬解》
  27. 湿病五《金匮悬解》
  28. 湿病《时方妙用》
  29. 湿病五条《伤寒贯珠集》
  30. 湿病《中医名词词典》
  31. 湿病一《伤寒悬解》


百合狐惑阴阳毒病证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

百合狐惑阴阳毒病证治第三
在线购买《金匮玉函要略述义》正版书籍

百合狐惑阴阳毒病证治第三

  • 上一页
  • 目录
  • 相关
  • 下一页

（徐。鉴。作脉证并治。宜从。）

论一首 证三条（按当二条。） 方十二首

论曰。百合病者。百脉一宗。悉致其病也。（默然。周。作默默然。）

〔赵〕言其百脉者。举夫数之众多也。犹言百骸尔。〔程〕经脉十二。络脉三百六十五。此缘大病后。真阳已虚。余热未尽。周身百脉俱病。是为百脉一宗。悉致其病也。

按巢源千金并曰。百合病者。谓无经络。（句）百脉一宗。悉致病也。盖无经络者。谓无经脉络脉之别。宗。

犹同姓为宗之宗。一宗。犹言一齐。注家或以为朝宗之宗。或以为宗尊之宗者。俱失其义。

又按此病。赵氏以为热蓄不散。积则毒生。而伤其血所致。与内经解 证无少异。又与劳瘵同形状。其说甚长。

考郭氏伤寒补亡论曰。此证。又与素问所谓解 者相类。王氏医垒元戎。举王冰平人气象论解 注曰。

惟百合一证。与此比比相若。并是赵氏所本。要之赵说太谬。又吴医汇讲。有陶宗暄百合病赘言。谓为心神涣散证。

亦非是。

百合病发汗后者。

郭氏辨千金有更发字曰。其意谓百合本病汗下吐之后而更发。非伤寒汗下吐之后。变成百合病也。反似百合病中。治劳复之伤。而不见正行汗下吐百合病之药。于义未甚安。恐因数百年间。传录校正。误有增加。非孙氏之本文。故活人书。只用金匮本文。不用千金增加更发等字。而庞氏直改其语云。治汗后百合病。治下后百合病。治吐后百合病。尤使人不疑也。

百合 知母汤方（按此方。与后三方。服法中用煎字。盖系后人所改。外台。作煮字。宜从。）

按先兄曰。宋吴曾能改斋漫录曰。王原叔内翰云。医药治病。或以意类取。至如百合治病。似取其名。呕血用胭脂红花。似取其色。淋沥滞结。则以灯心木通。似取其类。意类相假。变化感通。不可不知其旨也。此说与魏意稍近。又朱氏格致余论曰。本草。药之命名。以能而名者。百合 当归 升麻 防风 滑石之类。是也。此说 矣。

吴医汇讲。王绳林曰。古方惟百合汤。用百合七只。配水三升。顷友人言。吾苏阳山澄照寺前。一片地上。天然自产百合。仅如钱大。煮之清香绝胜。疗病极效。可知百合入药者。以小为贵耳。

按本草嘉 新补泉水条云。久服。却温调中。下热气。利小便。可见其有泻阳之功矣。

百合病。不经吐下发汗。

先兄曰。如初。言患状迁延。不与初时异也。鉴说恐非。栝蒌牡蛎散方（牡蛎。熬。周本。熬。作 。）狐惑之为病。状如伤寒。（辑义。脱其面目之目。宜补。脉经。状。作其气。为狐下。有狐惑之病并五字。）

按下疳多止前阴。牙疳不必及咽喉。金鉴未为当。

蚀于下部则咽干。（脉经。作蚀于下部。苦参汤淹洗之。）

蚀于肛者。（薰。诸本。作熏。宜从。黄下。周有散字。）

按猪苓散。图经。引张仲景。（本草原文。茯苓下。有术字。水字上。有与字。辑义并系刊脱。宜补。）

病者脉数。无热微烦。

先兄曰。总病论。以此为狐惑证。弟子稻叶元熙曰。脉经千金。亦编入于狐惑中。

按朱氏曰。按此证若未成脓。必不能食。亦必另用清热托毒方法。凡治疮疡之理皆然。无热。无字疑误。当是发热也。此说似是。然据疮痈篇。无字不改而义通。

赤小豆 当归散方（周本。当归十两。）

按浆水。详开于伤寒论述义瘥后劳复中。兹不复赘。

阳毒之为病。（脉经。作阳毒为病。身重腰背痛。烦闷不安。狂言。或走见鬼。或吐血下痢。其脉浮大数。面赤斑斑如锦纹。喉咽痛唾脓血。五日可治。至七日不可治也。有伤寒一二日便成阳毒。或服药吐下后。变成阳毒。

升麻汤主之。）

阴毒之为病。（脉经。作阴毒为病。身重背强。腹中绞痛。咽喉不利。毒瓦斯攻心。心下坚强。短气不得息。呕逆。唇青面黑。四肢厥冷。其脉沉细紧数。身如被打。五六日可治。至七日不可治也。或伤寒初病一二日。便结成阴毒。或服药六七日以上至十日。变成阴毒。甘草汤主之。）

升麻 鳖甲汤方（今本肘后。千金。疗阴毒。有蜀椒。与原注合。周本。当归二两。再服取汗。取字。辑义偶脱。

宜补。）

郭氏曰。升麻 甘草二汤。观其用药。性甚缓。然诸家必先用之者。以古人治阴阳二毒者。惟此二汤。故须用之以去其毒势。而后辅之以他药也。

〔余述〕百合狐惑阴阳毒三病。考之巢源千金。多系伤寒后所变。此其所以合为一篇欤。但百合狐惑。注家或谓在后世为某病。然其说竟属牵凑。实不能知其为何证。如阳毒阴毒。就唐宋诸书考之。则殆是三阳合病。与少阴直中之类。然仲景不举之伤寒论中。则知是别一种证。而亦未明其为今之某病也。然则三病也者。古特有而今绝无者耳。痘疹创于东汉。香港脚盛于晋唐。风会变迁。理之所然。庸讵疑于古今之有异乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病脉证第二
  • 当前页：百合狐惑阴阳毒病证治第三
  • 下一页：疟病脉证并治第四
<<< 返回本书目录
  1. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  2. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  3. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  4. 百合花《滇南本草》
  5. 百合狐惑阴阳毒病证治《金匮要略心典》
  6. 百合花【中药大全】
  7. 百合狐惑阴阳毒病证治《金匮要略浅注》
  8. 百合滑石散【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮要略方论》
  10. 百合鸡子汤【方剂大全】
  11. 百合狐惑阴阳毒病证治《高注金匮要略》
  12. 百合煎【方剂大全】
  13. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  14. 百合桔梗鸡子汤【方剂大全】
  15. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  16. 百合茅根汤【方剂大全】
  17. 百合狐惑阴阳毒《金匮悬解》
  18. 百合门《张氏医通》
  19. 百合狐惑阳毒阴毒《伤寒指掌》
  20. 百合妙蠲老慢支《三十年临证经验集》
  21. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  22. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  23. 百合固金丸【方剂大全】
  24. 百合前胡汤【方剂大全】
  25. 百合固金汤【方剂大全】
  26. 百合散【方剂大全】
  27. 百合固金汤《虚损启微》
  28. 百合汤【方剂大全】
  29. 百合固金《汤头歌诀》
  30. 百合汤类《退思集类方歌注》
  1. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  2. 百合狐惑阴阳毒病证治《金匮要略心典》
  3. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  4. 百合狐惑阴阳毒病证治《金匮要略浅注》
  5. 百合花《滇南本草》
  6. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  7. 百合花茶《茶饮保健》
  8. 百合狐惑阴阳毒病证治《高注金匮要略》
  9. 百合滑石代赭汤《备急千金要方》
  10. 百合狐惑阴阳毒病证治《金匮要略方论》
  11. 百合滑石代赭汤《退思集类方歌注》
  12. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  13. 百合滑石代赭汤方《伤寒杂病论》
  14. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  15. 百合滑石散《圆运动的古中医学》
  16. 百合狐惑阴阳毒《医宗金鉴》
  17. 百合滑石散《金匮悬解》
  18. 百合狐惑阴阳毒《金匮悬解》
  19. 百合滑石散《伤寒括要》
  20. 百合狐惑阳毒阴毒《伤寒指掌》
  21. 百合滑石散方《伤寒杂病论》
  22. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  23. 百合滑石散方《医宗金鉴》
  24. 百合固金汤《医方论》
  25. 百合淮山猪胰汤《食物疗法》
  26. 百合固金汤《目经大成》
  27. 百合鸡子黄汤《圆运动的古中医学》
  28. 百合固金汤《虚损启微》
  29. 百合鸡子黄汤《退思集类方歌注》
  30. 百合固金茶《茶饮保健》
  31. 百合鸡子黄汤方《伤寒杂病论》


疟病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

疟病脉证并治第四
在线购买《金匮玉函要略述义》正版书籍

疟病脉证并治第四

  • 上一页
  • 目录
  • 相关
  • 下一页

证二条（按此上。当脱脉字。） 方六首

师曰。疟脉自弦。（外台。师曰上。有辨疟脉三字。可温之。作温药已。脉经。弦紧者。作若脉紧数者。宋本外台。亦作数紧。巢源。作脉数而紧者。外台。可吐之。作吐之瘥。弦数上。有脉字。消息止之。作消息之。）

按此条。就脉候以示疟病证治之纲领。盖疟是半表半里之病。其有表里证。亦少阳病邪之所派及。不比伤寒太阳阳明之情机。故其汗吐下。亦与伤寒之治例不同。所言弦数者多热。即白虎加桂枝汤。柴胡去半夏加栝蒌汤证也。

弦小紧者。下之瘥。鳖甲煎丸是也。弦迟者可温之。柴胡 桂枝 干姜汤是也。弦紧者可发汗。牡蛎汤是也。浮大者可吐之。蜀漆散是也。疗疟之法。实不能出于此数件矣。程氏谓不可考者。恐不然也。又刺疟篇曰。疟脉小实急。灸胫少阴。又按弦数者风发也。以饮食消息止之。外台无止字。似义稍长。巢源载本条。

无此二句。有凡疟先发如食顷。乃可以治之。过之则失时十七字。本是刺疟篇文。

又按外台引。此条后有一条。云。又辨疟岁岁发至三岁发。连日发不解者。以胁下有痞也。疗之不得攻其痞。

但虚其津液。先其时发汗。其服汤已。先小寒者。渐引衣自覆汗出。小便利则愈。疟者。病患形瘦。皮上必粟起。

（巢源。千金。亦有此条。千金。连日上。有或字。巢源文少异。末截。作夫疟其人形瘦皮必栗。）

病疟以月一日发。（外台。病上。有问字。其。作期。类聚。圆。作丸。下并同。）

鳖甲煎圆方（外台。乌扇下。无烧字。葶苈二分。石韦二分。无去毛字。浓朴三分下。有炙字。牡丹下。无去心字。半夏一分下。有洗字。蜣螂。熬。作炙。桃仁。作三分去皮尖熬。灰字。并作土字。一斛五斗。作一斛五升。

按古方所言分者。系裁分之分。非六铢为分之分。此方鳖甲。千金注。作三两。而锻灶下灰。与清酒。俱有定量。

则他药以分称者。盖后人所妄改。其三分者。宜作十八铢。六分。宜作一两十二铢。五分。宜作一两六铢。一分。

宜作六铢。二分。宜作十二铢。四分。宜作一两。始合古义。又辑义。石韦。紫威。从草。是书误笔手。）

按弟子山内虑曰。此方逐血之品特多者。以疟至久则血道涩滞。与邪搏结。杨仁斋有疟有水有血。当以常山 草果 槟榔 青皮 乌梅 甘草作剂。加五灵脂桃仁为佐之说。其意可见矣。此说为是。此方。盖崔氏所谓羁縻攻之者。（见外台 瘕中。）注家以为急治。恐误。又本草鼠妇条。图经云。张仲景主久疟大鳖甲丸中使之。以其主寒热也。又芒硝条。陶隐居引皇甫士安解散硝石大凡说云。硝石。三月采于赤山。

圣济。鳖肉煎丸。（主证同）不用鳖甲。以生鳖肉半斤。治如食法。去紫威。蜂窠。赤硝。加海藻。紫菀。大戟。各一分。（余药亦皆一分。）桑螵蛸一两。修制与本方同。

师曰。阴气孤绝。（外台引。师曰上。有辨疟病三字。则热而。作而脉微者其候必七字。肌。作脱。类聚。亦作脱。）

温疟者。其脉如平（脉经。作疟但见热者。温疟也。其脉平。身无寒但热。骨节疼烦。时呕。朝发暮解。暮发朝解。名曰温疟。白虎加桂枝汤主之。巢源曰。夫病疟六七日。但见热者。温疟矣。又千金。外台。文互有异。今不繁载。）

按内经以先热后寒为温疟。仲景则以无寒但热为温疟。稍与上条瘅疟相近。盖是别发一义者。不宜援内经温疟为说矣。内经称冬伤于寒。春必温病。而仲景则曰。太阳病。发热而渴。不恶寒者。为温病。知是温疟之温。与温病之温。实同其义。（详论于伤寒论述义中。）疟邪本在少阳。故时呕。此证则热邪熏胃者为甚。故身无寒但热。更就骨节疼烦视之。则犹有表邪在。故加桂枝于白虎汤中。以兼治表里。此证。白虎清凉。而少阳之邪亦解。犹三阳合病用白虎之例。但其脉如平。诸注未莹。愚亦未曾遇此病。末由知其理。存而阙疑已。

疟多寒者。名曰牡疟。（宋本外台。作牡疟。下蜀漆散同。盖其作牝者。程衍道所意改。存考。）

蜀漆散方（外台引。作蜀漆。洗去腥。云母。龙骨。上三味等分。捣节为散。先未发前一炊。以清酢浆水和半钱服。临发时。更服一钱。温疟者。加蜀漆半分。云母。炭火烧之三日三夜用。按外台。似是。千金。一炊下。有顷字。）

按云母龙骨性用。注家所说。似未明晰。考之本草。亦未见有治疟之能。窃以为此二味及牡蛎。俱有解水结之功。

故与蜀漆相配。能豁疟痰也。肘后方曰。老疟久不断也。未龙骨方寸七。先发一时。以酒一升半煮三沸。

及热尽服。温覆取汗。便即效。千金翼曰。疗痰饮头痛。往来寒热方。常山一两。云母粉二两。上二味为散。

熟汤服方寸匕。吐之止。若吐不尽更服。并与此方。其意相似。又刺疟篇次注曰。先其发时。真邪异居。波陇不起。

故可治。过时则真邪相合。攻之则反伤真气。故曰失时。盖得此说。而此方服法。义益明矣。（辑义所引。得效方文。

本出三因方。丹溪纂要文。本出保命集。）

附外台秘要方

牡蛎汤（外台。甘草炙。上四味切。以水先洗蜀漆三遍。去腥。以水八升。煮蜀漆及麻黄。去沫。取六升。内二物。更煎取二升。去滓。温服一升。即吐勿更服则愈。）

按此方。吐而兼汗者。张戴人法。间有此类。然愚尝用治疟夜间发。及热甚无汗者。服后不吐而汗。稍稍邪解就愈。尤氏以谓外攻之力较猛者。信矣。

柴胡去半夏加栝蒌汤（外台。甘草下。有炙字。生姜三两。大枣下。有擘字。七味下。有切字。再。作更。日二服。作日三。千金。名柴胡栝蒌汤。用柴胡三两。大枣二十枚。讹。）

柴胡 桂枝 干姜汤（原注。如热。是如神讹。）

按此方。宋人取而附此。盖有所据也。今根据治疟。如神之言。殆不虚诬。太阳下编所用。系于太少并病。而兼饮结者。如此条。徐注为核。（本于赵氏。）然疟有痰 积聚。许仁则既有其说。则此所用。亦为兼治饮结者。盖其趣似异而实同者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合狐惑阴阳毒病证治第三
  • 当前页：疟病脉证并治第四
  • 下一页：中风历节病脉证并治第五
<<< 返回本书目录
  1. 疟病脉证并治《医宗金鉴》
  2. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  3. 疟病脉证并治《金匮玉函要略述义》
  4. 疟病内所因证治《三因极一病证方论》
  5. 疟病脉证并治《金匮玉函经二注》
  6. 疟病外所因证治《三因极一病证方论》
  7. 疟病脉证并治《金匮要略心典》
  8. 疟病章《医学妙谛》
  9. 疟病脉证并治《金匮要略浅注》
  10. 疟病诸候（凡十四论）《诸病源候论》
  11. 疟病脉证并治《金匮要略方论》
  12. 疟部《本草易读》
  13. 疟病脉证并治《高注金匮要略》
  14. 疟犯暑风更兼痰食《医学传心录》
  15. 疟病脉证并治《订正仲景全书金匮要略注》
  16. 疟方《外台秘要》
  17. 疟病论《小儿卫生总微论方》
  18. 疟非脾寒及鬼神辩《儒门事亲》
  19. 疟病发热身黄小便不利《圣济总录》
  20. 疟龟《本草纲目》完整版
  21. 疟病发渴《圣济总录》
  22. 疟寒热《秘传证治要诀及类方》
  23. 疟病不内外因证治《三因极一病证方论》
  24. 疟寒热《医学纲目》
  25. 疟病《千金翼方》
  26. 疟后调理《仁斋直指方论（附补遗）》
  27. 疟病《普济方·针灸》
  28. 疟后头面浮肿《幼幼新书》
  29. 疟病《金匮悬解》
  30. 疟后胁内结硬《幼幼新书》
  1. 疟病脉证并治《金匮玉函要略述义》
  2. 疟病脉证并治《金匮要略心典》
  3. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  4. 疟病脉证并治《金匮要略浅注》
  5. 疟病内所因证治《三因极一病证方论》
  6. 疟病脉证并治《金匮玉函经二注》
  7. 疟病三《金匮悬解》
  8. 疟病脉证并治《订正仲景全书金匮要略注》
  9. 疟病四《金匮悬解》
  10. 疟病脉证并治《高注金匮要略》
  11. 疟病外所因证治《三因极一病证方论》
  12. 疟病脉证并治《卫生宝鉴》
  13. 疟病五《金匮悬解》
  14. 疟病脉证并治《医宗金鉴》
  15. 疟病一《金匮悬解》
  16. 疟病脉证并治《金匮要略方论》
  17. 疟病章《医学妙谛》
  18. 疟病论《小儿卫生总微论方》
  19. 疟部《本草易读》
  20. 疟病候《诸病源候论》
  21. 疟丹二方《三因极一病证方论》
  22. 疟病候《诸病源候论》
  23. 疟犯暑风更兼痰食《医学传心录》
  24. 疟病发热身黄小便不利《圣济总录》
  25. 疟方五首《外台秘要》
  26. 疟病发渴《圣济总录》
  27. 疟非脾寒及鬼神辩《儒门事亲》
  28. 疟病二《金匮悬解》
  29. 疟龟《证类本草》
  30. 疟病不内外因证治《三因极一病证方论》
  31. 疟寒疾《中医词典》


中风历节病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

中风历节病脉证并治第五
在线购买《金匮玉函要略述义》正版书籍

中风历节病脉证并治第五

  • 上一页
  • 目录
  • 相关
  • 下一页

论一首 脉证三条（三。疑七讹） 方十二首

夫风之为病。当半身不遂。

按凡形骸一节之气。闭而不仁者。皆谓之痹。今止云臂者。盖举一隅尔。

寸口脉浮而紧。

按痹论曰。皮肤不营。故为不仁。次注曰。不仁者。皮顽不知有无也。诊要经终论次注曰。不仁。谓不知善恶。

又成氏注平脉法曰。仁者。柔也。不仁者。言不柔和也。为寒热痛痒。俱不觉知者也。又曰。不仁者。强直而无觉也。

成说不确。（当与血痹篇。及素问识。诊要经终论。血气形志篇互参。）

又按徐氏曰。至入腑。腑邪必归于胃。胃为六腑之总司也。于是风入胃中。胃热必盛。蒸其津液。结为痰涎。

气壅隧道。胃之支脉络心者。才有壅塞。即堵其神气出入之窍。故不识人。（以上医门法律文。）试观俗做陈搏。按住颈间两人迎脉气。即壅逆不识人。人迎者。胃脉也。则不识人之由胃气壅。不信然哉。此说或有理。盖入腑入脏。

其证似轻重相错。然细绎其理。不识人者。一时昏塞。临时醒省。即卒中闭证之谓。舌难言。口吐涎者。其病深固。

必心神不收。百治难效者也。

侯氏黑散（俞本。类聚。曰能。作自能。）

寸口脉迟而缓。

按营缓卫缓二句。是双关文法。上句是客词。下句是主词。对举以为荣虚卫虚之辨。缓字承上文。犹言虚。（太阳下编。紧反入里。紧字。指邪而言。是同语例。）荣缓。言尺中缓者荣必虚。卫缓。言寸口缓者卫必虚。卫虚故中风也。荣缓一句。

本不干中风。而注家牵合为说。未免 错。

风引汤。除热瘫痫。（牡蛎各三两。原本。诸本。作二两。当改。）

张氏千金方衍义曰。风引者。风淫末疾。而四肢引动也。

按本草衍义。作治风热螈 。及惊痫螈 。幼幼新书。作除热去癫痫。（辑义癫字。偶讹作瘫。）医垒元戎。作除热癫痫。

又按尤氏以此方为猛剂。然其药不过大黄石膏等。而仅用三指撮。则固无须顾虑矣。三指撮。即方寸匕余。

素问识病能论下。引陶氏序例以证之。

千金。治少小壮热。渴引饮下痢。龙骨汤方。于本方。去干姜。牡蛎。滑石。白石脂。紫石英。加栝蒌根。（各二两）治下筛。以酒水各五合。煮散二合二沸。去滓。量儿大小服之。（按二合疑。宜复审。）

防己 地黄汤（甘草一分。赵本。作二钱。类聚。作二分。）

按据千金风眩门。此系徐嗣伯方。

寸口脉沉而弱。沉即主骨。弱即主筋。

按此条不言痛者。盖省文也。如水伤心。注家就心主汗为解。然汗出入水中。恐不遽伤及心。且历节是筋骨间病。固不干心脏。仍疑心字有讹。或曰。心主血脉。伤心。犹言伤血脉。亦属臆说。

又按历节黄汗之辨。尤氏为确。徐氏曰。黄汗重在肿。历节重在痛。亦是。（徐更有详说。欠核。）今更审之。

曰黄汗出。曰肢节疼痛。曰发热。皆是二病所俱有。然历节之黄汗。特在痛处。（曰历节黄汗出。是）黄汗之汗。

洽于周身。（曰汗沾衣。色正黄如柏汁。是。）历节之肿多止下部。（曰脚肿如脱。曰独足肿大。是）黄汗之肿。及于遍体。（曰四肢头面肿。曰身肿。是）历节之痛。转历诸节。（其名可征。）黄汗之痛。必不转历。（曰骨节疼痛。

曰腰髋弛痛。曰身疼重。是。）且其胸中窒如痛。久不愈必致痈肿等证。实黄汗之所独。而历节则无此瘀郁之态也。

但近时未见黄汗病。亦未见历节有黄汗出者。姑就文义而论之已。

诸肢节疼痛。身体HT 羸。（脉经。作魁瘰。类聚。同。辑义。魁。讹 。赵原刻。作魁。）

按HT 羸。恐以魁瘰为是。尔雅 遒。木魁 。注。谓树木丛生。根枝节目。盘结 磊。释文。 。郭。卢罪反。邢 曰。魁 。读若 磊。据此。魁瘰。加尔雅之魁 。谓疼痛之处。盘结 磊也。正与病证相协。磊。亦作。（见玉篇。）其义可见耳。（窃疑尔雅魁 。或魁瘰讹。然前人未言及。附记俟识者。）又玉篇 肿儿。是魁瘰之从肉者。益足以征前说。盖次条亦有身体羸瘦。而魁瘰字。所不习见。故后人改作 羸。而其本义晦矣。

又按肢节疼痛身体魁瘰。脚肿如脱。三证叠言者。亦犹麻黄汤。身疼腰痛骨节疼痛之例。且此云脚肿如脱。次条云独足肿大者。言寒湿下注。下部特浮。其久不愈者。往往变为鹤膝风。亦湿滞所致耳。又短气。与甘草 附子汤证短气同机。

本草玉石部。陈藏器余云。白师子。主白虎病。向东人呼为历骨风。（政和本。作江东人呼为历节风。）

桂枝芍药知母汤方

按赵氏曰。分两多而水少。恐分其服。而非一剂也。三因方云。每服四钱。此说有理。盖此方九味。都三十一两。当今秤十二钱五分八厘八毫。水七升。当今量七合七勺。则当从防风汤改正为顺。

乌头汤方（原本。屈节。作屈伸。当改。）

按此方。比之桂芍知母汤。其力更烈。治历节初起急剧证。功效不可言。黄 亦以驱湿。说见于前。

矾石汤

按此方。用之香港脚。如痿软引日者。或见奏功。冲心之证。岂其所宜。活人书。称香港脚用汤淋洗者。医之大禁。

而景岳全书。详论禁不禁之别。当参。

附方

古今录验续命汤（辑义。外台风痱门。载西州续命汤云云。今更考外台。此西州二字宜删去。不识人。当作不知人。）

按此方。即大青龙汤变方。而尤氏所谓攻补兼施者已。中风邪气本轻。但以血气衰弱殊甚。故招其侮。大抵表候为内证所掩。往往使人难于辨认。盖续命汤。发表补虚。对待为方。实为中风正治之剂。而推其立方之旨。则亦足以明中风所因之理。学人岂可不深味乎。如晋唐诸家所增损。其方颇伙。兹不繁载。

千金三黄汤（千金。此方中分字。皆作铢两。盖是古式。且六升。作五升。三服。作二服。腹。作胀。枳实一枚。作六铢。悸上。有心字。附子上。有八角字。）

近效方术附汤（类聚。作术附子汤。）

按前有头风摩散。后人仍附此方。本不干中风也。

崔氏八味丸

按前有矾石汤等。故后人附以此方。盖此方证。即病邪淹留。痹着少腹者。故从缓治。更有少腹不仁。属冲心之渐者。实非此方所对也。

千金方越婢加术汤（生姜二两。当从诸本作三两。）

按此亦以治脚弱。而附之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病脉证并治第四
  • 当前页：中风历节病脉证并治第五
  • 下一页：血痹虚劳病脉证并治第六
<<< 返回本书目录
  1. 中风历节病脉证并治《医宗金鉴》
  2. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  3. 中风历节病脉证并治《金匮玉函要略述义》
  4. 中风历节病脉证治《高注金匮要略》
  5. 中风历节病脉证并治《金匮要略心典》
  6. 中风历节病脉证治《金匮玉函经二注》
  7. 中风历节病脉证并治《金匮要略浅注》
  8. 中风论《古今医彻》
  9. 中风历节病脉证并治《金匮要略方论》
  10. 中风论《侣山堂类辩》
  11. 中风历节病脉证并治《订正仲景全书金匮要略注》
  12. 中风论《小儿卫生总微论方》
  13. 中风历节《金匮悬解》
  14. 中风论《医贯》
  15. 中风类中辨证法《医学心悟》
  16. 中风论《医门法律》
  17. 中风口斜僻《幼幼新书》
  18. 中风论《医学源流论》
  19. 中风口噤角弓反张方论附《妇人大全良方》
  20. 中风论（附破伤风 鸡爪风）《婴童类萃》
  21. 中风口噤《幼幼新书》
  22. 中风论治《类证治裁》
  23. 中风灸法《卫生宝鉴》
  24. 中风脉候吉凶《冯氏锦囊秘录》
  25. 中风痉《幼幼新书》
  26. 中风门《辨证录》
  27. 中风解《素灵微蕴》
  28. 中风门《古今医统大全》
  29. 中风脚弱《普济方·针灸》
  30. 中风门《王旭高临证医案》
  1. 中风历节病脉证并治《金匮玉函要略述义》
  2. 中风历节病脉证并治《金匮要略心典》
  3. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  4. 中风历节病脉证并治《金匮要略浅注》
  5. 中风历节病脉证治《高注金匮要略》
  6. 中风历节病脉证并治《订正仲景全书金匮要略注》
  7. 中风历节病脉证治《金匮玉函经二注》
  8. 中风历节病脉证并治《医宗金鉴》
  9. 中风论《医学源流论》
  10. 中风历节病脉证并治《金匮要略方论》
  11. 中风论《医门法律》
  12. 中风历节《医宗金鉴》
  13. 中风论《小儿卫生总微论方》
  14. 中风历节《金匮悬解》
  15. 中风论《古今医彻》
  16. 中风类中辨证法《医学心悟》
  17. 中风论《侣山堂类辩》
  18. 中风类《察病指南》
  19. 中风论（出洁古家珍）《卫生宝鉴》
  20. 中风口眼歪斜秘方《华佗神方》
  21. 中风论（附破伤风 鸡爪风）《婴童类萃》
  22. 中风口斜僻《幼幼新书》
  23. 中风论（徐氏书）《针灸大成》
  24. 中风口邪僻候《诸病源候论》
  25. 中风论治《类证治裁》
  26. 中风口秘方《华佗神方》
  27. 中风脉案《类证治裁》
  28. 中风口噤秘方《华佗神方》
  29. 中风脉候《类证治裁》
  30. 中风口噤角弓反张方论附《妇人大全良方》
  31. 中风脉候吉凶《冯氏锦囊秘录》


血痹虚劳病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

血痹虚劳病脉证并治第六
在线购买《金匮玉函要略述义》正版书籍

血痹虚劳病脉证并治第六

  • 上一页
  • 目录
  • 相关
  • 下一页

论一首 脉证九条（当作十条。） 方九首（当作十首）

按医门法律曰。虚劳之证。金匮叙于血痹之下。可见劳则必劳其精血也。魏氏以为血痹当编次于中风之后。后人误叙。与虚劳同篇。喻氏强牵入虚劳中。可谓刻舟求剑。二说未知何是。程氏稍与喻同意。

问曰。血痹病。从何得之。（圣惠方。盛重。作充盛。千金。 。作涩。在上。更有涩字。徐曰小字上。该有微尺中三字。此说难从。）

按历节血痹。金鉴所辨不允。历节有风血相搏。即疼痛如掣文。则可知亦伤及血。血痹有针引阳气文。则可知阳气亦闭矣。又徐沈程周。并肌肤盛为句。重字接下读。魏鉴重字连上句。当考。稻叶元熙曰。重因。赵本作重困。

似是。贾谊新书。民临事而重困。则难为上矣。仓公传。为重困于俞。忿发为疽。此皆言累困也。

血痹阴阳俱微。

按伤寒论所谓脉之阴阳。皆以部位而言。然此条则自有寸口关上尺中文。故金鉴以浮沉解之。亦犹六难阴盛阳虚阳盛阴虚之意。伤寒论多称脉阴阳。（桂枝汤条。不揭脉字。）而此无脉字。故沈氏以阴阳营卫俱微释之。盖此条阴阳。义可两通。故辑义并二说而存之。徐曰。阴阳。寸口人迎也。尤曰。阴阳俱微。该人迎趺阳太溪为言。

并误。又圣济。尺中上。补或字。三因方曰。脉当阴阳俱微。尺中少紧。身体如风痹状。

黄 桂枝五物汤方

〔朱〕如桂枝汤。本为太阳中风和营卫之要药。兹特去甘草之和缓。而君以黄 之峻补者。统率桂芍姜枣。由中达外。俾无形之卫气。迅疾来复。有形之营血。渐次鼓荡。则痹可开。而风亦无容留之处矣。

按此说稍是。然黄 取之托阳逐邪。不取峻补矣。

夫男子平人。脉大为劳。

医学纲目曰。胗脉浮而大。或大而弦。皆为虚劳者。盖阳盛阴虚之症也。暮多见之。

男子面色薄者。（重。赵。作里。诸本同。宜从。鉴曰。脉浮者。里虚也。当是衍文。误矣。）

按沈曰。色乃神之旗。营卫之标。若面色薄者。是白而娇嫩无神。乃气虚不统营血于面也。此说与魏氏异趣。

男子脉虚沉弦。

〔周〕此为劳伤元气。所以至此。然则仲景即不言治法。自当调以甘药培中土。以益元阳。不待言矣。若舍黄建中。又何以为法耶。

按无寒热。又见短气。吐血。瘀血。及妊娠中。俱言无外邪。金鉴恐凿。瞑。眩。通用。后条云。目眩。然则目瞑。即目眩也。男子字。又出消渴。及黄胆中。宜参。

医学纲目曰。诊脉虚微细弦。为虚劳者。盖阴阳俱虚之症也。晨多见之。

劳之为病。其脉浮大。

〔鉴〕手足烦。即今之虚劳五心烦热。阴虚不能藏阳也。阴寒精自出。即今之虚劳 遗精。阴虚不能固守也。酸削不能行。即今之虚劳膝酸削瘦。骨痿不能起于床也。

按兰室秘藏。举此条曰。以黄 建中汤治之。此亦温之之意也。

夫失精家。少腹弦急。

按据巢源。脉极虚芤迟以下。当为一截看。

脉得诸芤动微紧。

先兄曰。芤与微反。动与紧反。盖芤动与微紧。自是二脉。则上文脉大为劳。极虚亦为劳之意。故下一诸字也。

按魏氏以为此上有假热。而下有真寒者。其说颇辨。然熟绎经文。似不必上热者。

天雄散方

按此方白术殊多。故徐氏以为中焦阳虚之治。（沈氏同）然天雄实为补下之品。则其说恐未核。要之配合之理。

殆为难晰已。又朱氏曰。然使真阴亏损。亡血失精。二方皆非其任矣。须用八味肾气丸法。斯言殆然。

男子平人。脉虚弱细微者。

〔周〕至盗汗。则阳衰因卫虚。而所虚之卫行于阴。当目瞑之时。无气以庇之。故腠开而汗。若一觉。则行阳之气。复散于表。而汗止矣。故曰盗汗也。夫至盗汗。而其虚可胜道哉。

人年五六十。其病脉大者。

〔魏〕男子平人失精亡血之虚劳。年少而体方柔脆。故易至夭折。年五六十感邪成痹之虚劳。年老而体已坚硬。

故可以终其天年。是虚劳而成痹。终是经络病。虚劳而成失精亡血。则为脏腑病矣。经络病可以引年。脏腑病难于延岁也。此仲景引虚劳之类。以明虚劳也。

按沈氏曰。虚阳上浮则脉大。营卫不充于躯壳相循背之经隧。曰痹侠背行。朱氏曰。大为虚阳外鼓之大。而非真气内实之大也。三阳皆虚。痹而不用。并与尤魏异义。

又按马刀。陶隐居曰。李云。生江汉中。长六七寸。禹锡等谨按蜀本图经云。生江湖中。细长小蚌也。长三四寸。阔五六分。侠缨。太素。作侠婴。杨上善注曰。颈前曰婴也。外台引。婴。作缨。考段氏注说文。缨。冠系也。

。颈饰也。婴。绕也。益知作缨者为是。而侠缨者。侠冠系之谓。即颔骨下际。至人迎两旁也。（结缨必于颐下。

段氏可考。）

脉弦而大。弦则为减。大则为芤。（按此条。亦见于吐衄中。）

按玉编。芤。苦候切。（集韵。此有病脉二字。）徐氏脉诀云。按之即无。举之来至。旁实中央空者。名曰芤。

（徐氏不知何人。隋志。有徐氏脉经。崇文书目。有徐裔指诀。）此本于脉经。未为当。宜参先君子撰脉学辑要。（戴起宗脉诀刊误曰。芤。草名。其叶类葱中空。又本草纲目。以为葱一名。俱未审何据。）成氏曰。革者。言其既寒且虚。则气血改革。不循常度。又方氏。尤氏。并有说。俱未妥。

虚劳里急。悸衄。

按此条。即虚劳之正证。实属斫丧太过。虚火上亢者。筋失所养。故里急。血脉衰乏。故悸。（悸。即动筑。

验之病者。知其非心动。）

血随火上。故衄。寒盛于下。故腹中痛。下元不固。而心神不宁。故失精。血道涩滞。故四肢酸疼。（犹桂枝加芍药生姜 人参新加汤证。身疼痛之理。）虚阳外泛。故手足烦热。上焦液枯。故咽干口燥。皆是莫不自阴虚所致。

阴虚故不与阳相谐。是以用小建中汤。和调阴阳。盖桂枝汤。营卫均和。而此方则倍芍药。专滋其阴。以配于阳。

为虚劳正对之治矣。

又徐氏。沈氏。及汪缵功所论。颇为精凿。文繁不录。宜阅。（汪说。出吴医汇讲。）

小建中汤方

肘后。凡男女因积劳虚损。或大病后不复常。若四体沉滞。骨肉疼酸。吸吸少气。行动喘 。或小腹拘急。腰背强痛。心中虚悸。咽干唇燥。面体少色。或饮食无味。阴阳废弱。悲忧惨戚。多卧少起。久者积年。轻者才百日。

渐至瘦削。五脏气竭。则难可复振。治之汤方。（即本方）

劳虚腰痛。少腹拘急。

按此证阴虚颇重。而无上炎之势。故纯补下元。而无取于建中和谐之法矣。

又按寇宗 朱震亨王履李时珍并论此方之理。王李俱驳寇氏。然寇说似长。今具列于左。以备参考。盖茯苓 泽泻。或引接桂附。以达下焦。如消渴所用。是也。或藉力桂附。以通水淤。如转胞所用。是也。今如此条。则引接通利。俱兼取之矣。五苓散之桂。或以发表。或以散寒。药与病对。其方则一。而其用有异者。是仲景方法之妙致也。

寇氏本草衍义曰。泽泻。其功尤长于行水。张仲景八味丸用之者。亦不过引接桂附等。归就肾经。别无他意。

朱氏本草衍义补遗曰。仲景八味丸。附子为少阴之向导。其补自是地黄。后世因以附子为补。误矣。附子走而不守。取健悍走下之性。以行地黄之滞可致远。亦若乌头天雄。皆气壮形博。可为下部药之佐。

李氏本草纲目曰。仲景地黄丸。用茯苓 泽泻者。乃取其泻膀胱之邪气。非引接也。古人用补药。必兼泻邪。邪去则补药得力。一辟一阖。此乃玄妙。后世不知此理。专一于补。所以久服必至偏胜之害也。（按此说。本于王氏HT洄集。王说文繁不录。）

按先兄绍翁曰。牡丹皮之性。较诸桃人虻蛭。则不唯其力之缓。若单与之。难以溃坚破瘀。盖其为功。唯是行血通经。仍以配于桃仁 大黄。可增除涤之力。合于当归 地黄 阿胶等。能引滋液和血之品。而荣养阴分。故参之补泻之药。未有所碍。复足以赞其不逮矣。此说能阐前古之秘。

薯蓣圆方

〔尤〕其用薯蓣最多者。以其不寒不热。不燥不滑。兼擅补虚去风之长。故以为君。谓必得正气理。而后风气可去耳。

按本草。薯蓣。味甘温。主伤中。补虚羸。除寒热邪气。补中益气力。长肌肉。（白字）豆黄卷。别不着其功。

然大豆则味甘平。逐水胀。除胃中热痹。伤中淋露。（黑字）麴。味甘大暖。疗脏腑中风气。调中下气。（新补）白蔹。味苦平。散结气。（白字）幼幼新书。养生必用。治风劳气冷百疾。薯蓣丸。并治风眩背拘倦。胸满短气。羸瘦饮食少。小儿泄利。多汗发热方。

即本方。（内不用枣。）浓煎枣汤。空心嚼一丸。日午再服。有热人。即丸如桐子大。空心日午。米饮下二十丸。

止于三十丸。

酸枣汤方

按此方释意。医通为优。（辑义所引。肝虚者三字。剩。）本草黑字。酸枣下云。烦心不得眠。补中益肝气。又茯苓之功。本草经。称主惊邪恐悸。孙真人曰。治心烦闷。及心虚惊悸。安定精神。盖以其质重。亦能镇缒。此方所取。正在于此。圣惠。治虚劳烦热。不得眠卧。黄芩散。

于本方。去芎 。加黄芩。羚羊角屑。

五劳虚极。羸瘦腹满。

按此条证。即后世所谓劳瘵也。据程注。五劳虚极一句。是一章题目。羸瘦腹满。不能饮食。是其证候。食伤。

忧伤。饮伤。房室伤。饥伤劳伤。是其所因。盖有一于此诸因。皆足以致经络营卫气伤。而血脉凝积。以致内有干血。遂为五劳虚极。更有肌肤甲错。两目黯黑二证。俱为干血之征。盖其脉数蒸热。亦可概知也。

又按五劳。言五脏劳。盖忧伤。劳伤。以劳心肝。食伤。饮伤。饥伤。以劳脾。房室伤。以劳肾。而诸劳之极。

又必劳肺。且此条所言。不是五劳兼备者。盖言有一所伤。而劳一脏。以致经络营卫气伤。遂为此病。（辑义引巢源。思劳下。刊脱心劳二字。）尔雅。 。 。注。谓木皮甲错。（辑义引山海经。文有讹脱。曰。 羊。其脂可以已腊。注。治体皴。腊。音昔。）又十四难。损其肝者。缓其中。滑氏曰。缓者。和也。（百劳丸。原出医垒元戎。

曰。许州陈大夫传。张仲景百劳丸。）缓中补虚。程注甚当。张说非是。

程氏曰。妇人虚劳。大半内有干血。男子亦间有之。审其可攻而攻之。则厥疾可愈。魏氏曰。此在妇人女子。

寡妇女尼。因不月渐成虚劳者。尤所宜投也。

大黄 虫丸方（大黄十分。宜作二两十二铢。黄芩一两。诸本。作二两。）

按本草经。蛴螬。味咸微温。主恶血血瘀痹气。破折血在胁下坚满痛。月闭。图经云。张仲景治杂病方。大虫丸（按黄字脱。）中用蛴螬。以其主胁下坚满也。又 虫条。图经云。张仲景治杂病方。主久瘕积结。有大黄虫丸。

又大鳖甲丸中。并治妇人药。并用 虫。以其有破坚积下血之功也。

医学纲目曰。结在内者。手足脉必相失。宜此方。然必兼大补剂琼玉膏之类服之。

幼幼新书。婴孺。治小儿身体面目悉黄。此是荣卫气伏热于内所为。蛴螬丸方。

于本方。去大黄。桃仁。干漆。加大枣。（按此证。犹用本方为佳。）

附方

千金翼。炙甘草汤。（宜参肺痿附方。）

按此方。仲景滋阴之正方。而千金翼文。出于仲景。必有其征。故宋人取附于此也。医学入门。称一切滋补之剂。皆自此方而变化之者。其言为当。盖此方。炙甘为君。生姜。大枣。为臣。地黄。麻仁。阿胶。麦门为佐。专以滋阴润燥为务。然惧其粘腻凉湿。不利中土。故人参 桂枝为使。更用清酒。并以扶护元阳。旁宣达诸药之力。与肾气丸之桂附。救肾中之阳。其趣似异而实同。如后世滋阴诸方。徒裒合群队凉润之品。诚非知制方之旨者矣。徐氏曰。后人只喜用胶麦等。而畏姜桂。岂知阴凝燥气。非阳不能化耶。此言得之。又按地黄。此方。及大黄 虫丸。

肾气丸等。比之他药。分两殊多。盖以体重之故。不必君药之谓。宜参药治通义。方剂分量下。

小儿卫生总微论。国老丸。治瘦瘠虚羸。 少气。右以甘草。炙焦黄。杵末。炼蜜和丸绿豆大。每服五丸。

温水下。日三服。一岁儿五丸。以上者七八丸。以意加减。无时。

肘后。獭肝散。〔朱〕獭为阴邪之兽。而肝独应月增减。是得太阴之正气。其性独温。故宜于冷劳。又主鬼疰一门相染者。以阴入阴。以邪逐邪。同气相求之义也。

按本草。图经云。张仲景有治冷劳獭肝丸方。又主鬼疰一门相染者。取肝一具。火炙之。水服方寸匕。日再。

崔氏治九十种虫疰。（云云）獭肝丸。二方俱妙。又圣惠方。载冷劳证。文繁不录。

又按本草诸条。图经云。肚。主骨蒸热劳。血脉不行。补羸助气。四季宜食。张仲景有猪肚黄连丸。是也。猪肚黄连丸。未详其方。当考。

〔余述〕魏氏曰。失精于下者。可成虚劳矣。脱气则成虚劳于上者焉。秦越人之论虚损。其言阳虚而阴盛。损则自上而下。一损损于肺。二损损于心。三损损于胃。即仲景所谓脱气之虚劳也。其言阴虚而阳盛。损则自下而上。

一损损于肾。二损损于肝。三损损于脾。即仲景所言失精之虚劳也。（右节文）念庭之说是也。盖五劳六极七伤。

其目虽殊。要其指归。不出于阳虚阴虚二端。且不啻不出于此二端。而阴虚阳亢者。实为居多。今篇首既冠以男子二字。而细检各条。大抵莫不属阴虚矣。小建中汤。扶脾之剂也。而其证则亦是上盛下虚。其用此汤。亦取于和阳就阴。顾脱气一条。犹系于阴虚阳随衰者。酸枣汤。治火亢虚烦。心神不宁者。然则谓仲景所云虚劳者。皆属阴虚可乎。如大黄 虫丸证。即骨蒸之类。而肺痿一证。是劳嗽之谓。则今之虚损劳瘵者。实不外于仲景所举之数件矣。

（愚撰药治通义。于补法下。以建中肾气二证。对待为辨。然今更考之。其方则为补阳补阴之分。而其证。则不必胃虚肾虚之别。旧见不免谬。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风历节病脉证并治第五
  • 当前页：血痹虚劳病脉证并治第六
  • 下一页：肺痿肺痈咳嗽上气病脉证治第七
<<< 返回本书目录
  1. 血痹虚劳病脉证并治《金匮玉函要略述义》
  2. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  3. 血痹虚劳病脉证并治《金匮要略心典》
  4. 血痹虚劳病脉证治《高注金匮要略》
  5. 血痹虚劳病脉证并治《金匮要略浅注》
  6. 血痹虚劳病脉证治《金匮玉函经二注》
  7. 血痹虚劳病脉证并治《金匮要略方论》
  8. 血病论《银海指南》
  9. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  10. 血病诸候《巢氏病源补养宣导法》
  11. 血痹虚劳病脉并治《医宗金鉴》
  12. 血病诸候（凡九论）《诸病源候论》
  13. 血痹虚劳《金匮悬解》
  14. 血卟啉病【疾病大全】
  15. 血痹疟母合论《读医随笔》
  16. 血卟啉病性周围神经病【疾病大全】
  17. 血痹【方剂主治】
  18. 血不下《女科证治准绳》
  19. 血痹《圣济总录》
  20. 血不下《证治准绳·女科》
  21. 血痹《金匮悬解》
  22. 血不止《女科证治准绳》
  23. 血闭发热《女科秘要》
  24. 血不止《证治准绳·女科》
  25. 血闭成瘕《医学衷中参西录》
  26. 血不止论外方《妇人规》
  27. 血崩证《医学衷中参西录》
  28. 血参《滇南本草》
  29. 血崩血晕《产宝》
  30. 血参【中药大全】
  1. 血痹虚劳病脉证并治《金匮玉函要略述义》
  2. 血痹虚劳病脉证并治《金匮要略心典》
  3. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  4. 血痹虚劳病脉证并治《金匮要略浅注》
  5. 血痹虚劳病脉证治《高注金匮要略》
  6. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  7. 血痹虚劳病脉证治《金匮玉函经二注》
  8. 血痹虚劳病脉证并治《金匮要略方论》
  9. 血痹一《金匮悬解》
  10. 血痹虚劳病脉并治《医宗金鉴》
  11. 血变《中医词典》
  12. 血痹虚劳《医宗金鉴》
  13. 血便《中医词典》
  14. 血痹虚劳《医宗金鉴》
  15. 血鳖《中医词典》
  16. 血痹虚劳《金匮悬解》
  17. 血病辨证《中医诊断学》
  18. 血痹疟母合论《读医随笔》
  19. 血病论《银海指南》
  20. 血痹候《诸病源候论》
  21. 血卟啉症《医学遗传学基础》
  22. 血痹风《解围元薮》
  23. 血不归经《中医名词词典》
  24. 血痹二《金匮悬解》
  25. 血不归经《傅青主男科》
  26. 血痹《中医词典》
  27. 血不归经《中医词典》
  28. 血痹《圣济总录》
  29. 血不归经《正体类要》
  30. 血痹《中医名词词典》
  31. 血不下《证治准绳·女科》


肺痿肺痈咳嗽上气病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

肺痿肺痈咳嗽上气病脉证治第七
在线购买《金匮玉函要略述义》正版书籍

肺痿肺痈咳嗽上气病脉证治第七

  • 上一页
  • 目录
  • 相关
  • 下一页

论三首 脉证四条（三字。四字。并讹。宜订。） 方十五首（五。当作六。）

问曰。热在上焦者。因咳为肺痿。（脉经。千金。又。作数。）

按喻氏曰。肺痈属在有形之血。血结宜骤攻。肺痿属在无形之气。气伤宜徐理。徐氏沈氏周氏朱氏皆从此说。

然肺痿之病。必损血液。则以气血立辨者。谬矣。

又按口中反有浊唾涎沫。盖系于该言稠痰白沫者。本经所谓痰者。非今之所谓痰。次条曰。多唾浊沫。皂荚丸条曰。时时唾浊。桔梗汤条曰。时出浊唾。五脏风寒篇曰。肺中风。吐浊涕之类。皆今之稠痰也。盖肺萎液燥。而口中有唾涎。故下反字也。（巢源虚劳凝唾候曰。肾液为唾。上焦生热。热冲咽喉。故唾凝结也。此亦稠痰耳。）又脉反滑数。反字难解。稻叶元熙曰。反于肺痿亡津液之脉。或者。仁存孙氏方曰。详观肺痈肺痿二证。实难治。要之肺痈则间有可愈者。亦须肺未穿。故可救。但肺痿罕有安者。盖其肺枯竭干燥。何由而得润。所以难愈。

问曰。病咳逆。何以知此为肺痈。（风则之则。原本无之。辑义偶衍。宜删。）

按此条。列呼吸不利。咳口干等候。就风与热。以为分别。然大旨不过云风壅酿热。以为此病耳。

又按热过于荣。热之所过。两过字。注未了。当读如诗江有汜。不我过之过。史记淮阴侯传。信常过樊将军哙。

魏其侯传。灌夫有服。过丞相。扁鹊传。舍客长桑君过之类。亦是。又吕览异宝。五员过于吴。注。过。犹至也。义殆。相同。辨脉法曰。热之所过。则为痈脓。

又按脉经平肺痿肺痈中所载。出于本经之外者。凡六条。俱似非仲景原文。姑拈一条于左。曰。问曰。振寒发热。寸口脉滑而数。其人饮食起居如故。此为痈肿病。医反不知。而以伤寒治之。应不愈也。何以知有脓。脓之所在。何以别知其处。师曰。假令脓在胸中者。为肺痈。其人脉数。咳唾有脓血。设脓未成。其脉自紧数。紧去但数。脓为已成也。

肺痿吐涎沫。而不咳者。

按稻叶元熙曰。若服汤已渴者。属消渴。是假设之辞。与吴茱萸汤条。得汤反剧者。属上焦也同例。

射干 麻黄汤方

按本篇用麻黄者四方。宜为二义看。注家皆谓。其证内饮挟外邪。故用麻黄发其表。是一义。今验肺胀证。多是宿饮为时令触动者。而不必具表候。则其用麻黄。适取发泄肺中郁饮。亦犹麻杏甘石汤之意。是一义。盖勿拘一隅可也。

咳逆上气。时时唾浊。

按曾世荣活幼心书曰。肺为五脏华盖。卧开而坐合。所以卧则气促。坐则但宽。盖但坐不得眠。得斯说而其理明矣。

皂荚丸方〔本草。图经云。张仲景治杂病方。咳逆上气。唾浊。得（政和作但）坐不得眠。皂角丸主之。

皂荚。杵末。一物以蜜丸。大如梧子。以枣膏和汤服一丸。日三夜一服。〕按本草皂荚条黑字云。除咳嗽囊结。又有孙尚药治卒中风涎潮。救急稀涎散。盖胚胎于此方。

千金。治咳嗽胸胁支满。多唾上气方。

白糖（五分） 皂荚（末一方寸匕）

上二味。先微暖糖令消。内皂荚末。合和相得。丸如小豆。先食服二丸。咳而脉浮者。

按水饮上迫。脉必带浮。不必拘表证有无。此二方证。均是上焦蓄饮。而以脉浮沉为别者。盖以势之剧易。及水饮上迫。与内结之异耳。注家特就邪为分。殆非通论。

浓朴麻黄汤方

按此方证。系寒饮迫肺。而无风寒外候。故于小青龙汤中。去桂枝。以浓朴降逆为君。其佐用杏仁。亦犹桂枝加浓朴杏子汤之例。况配以石膏。其驱饮之力更峻。

泽漆汤方（千金。五合下。有日三夜一四字。无至夜尽字。本草。图经引。五合下。有日三二字。尽上。

有服字。）

按泽漆。本草白字。称味苦微寒。主大腹水气。四肢面目浮肿。黑字。称利大小肠。盖此方主证。水饮内结。

故有须于利水之品也。

又按陈藏器曰。千里水。及东流水。味平无毒。主病后虚弱。然则此方所用。在熟淡不助内饮已。又煮取五升。

温服五合。至夜尽。是一日十服。他方莫有此例。千金似是。然古之五升。即今之五合。古之五合。即今之五勺。以今推之。日服五合。未必为多。岂东垣所谓在上者不厌频而少之谓乎。

大逆上气。咽喉不利。（外台无者字。宜从。）

麦门冬汤方（稻叶元熙曰。煎法。据竹叶石膏汤。温服上。恐脱去滓内粳米。煮米熟。汤成去米十二字。）

外台。崔氏疗骨蒸唇干口燥。欲得饮水。止渴。竹叶饮方。于本方。去人参。加竹叶。生姜。

又深师。疗肺气不足。逆满上气。咽喉中闭塞短气。寒从背起。口中如含霜雪。语言失声。甚者吐血。补肺汤方。

于本方。去人参。半夏。加五味子。干姜。款冬花。桂心。桑根白皮。

肺痈喘不得卧。

按葶苈。下水疏肺壅。故的治肺痈脓未成者也。（金鉴所引赵氏注。据二注本。系于周氏补注。）

医心方。引范汪方云。葶苈熬。令紫色。治令自丸。丸如弹丸。大枣二十枚。以水二升煮枣。令得一升半。去枣。内药一丸。复煎得一升。尽服之。（出支饮下。）本草图经引。亦作大枣二十枚。

按葶苈。以弹丸为率。故不须举两数。大枣。诸书皆作二十枚。本经疑是错写。（或曰。葶苈。捣之则粘腻。

足以自丸。不必补末蜜二字。）

外台。必效。疗天行病后。因食酒面。肺中热拥。遂成咳不止。

于本方。加桑白皮。桔梗。麻黄。

又崔氏。疗大腹水病。身体肿上气。小便涩赤。云云。

于本方。加杏仁。各捣。 和合。平旦空腹服八丸。云云。

幼幼新书。简要济众。治小儿水气腹肿。兼下痢脓血。小便赤涩方。

葶苈子半两。以枣肉和。捣为丸。（施圆端效方。名散肿丸。）

鸡峰普济方曰。著作雷道矩病吐痰。顷间已及升余。咳不甚。面色黯郁。精神不快。兆告曰。肺中有痰。胸膈不利。令服仲景葶苈大枣汤。一服讫已。觉胸中快利。略无痰唾矣。

桔梗汤方（原注血痹。当喉痹。然要是后人所续加。）

按排脓散。用枳实。芍药。桔梗。排脓汤。于本方。加生姜。大枣。是知桔梗有排脓之功。但此间所有。气味轻淡。不足以抵当大病。彼土古时之品。则恐不如此也。

圣济。治肺痈涕唾涎沫。吐脓如粥。麦门冬汤方。

于本方。加麦门冬。青蒿心叶。

小青龙加石膏汤方

按麻杏甘石汤。浓朴麻黄汤。越婢加半夏汤。小青龙加石膏汤。皆麻黄石膏同用。麻黄发阳。石膏逐水。二味相藉。而驱饮之力更峻。不必取之于发表清热。盖此四方。紧慢稍异。而其旨趣。则大约相均。要在临证之际。随其剧易。以为审处耳。

附方

外台。炙甘草汤。（外台。桂枝二两。阿胶三两。炙。大麻子仁半升。大枣四十枚。擘。余同。方后云。上九味切。以美酒七升。水八升相和。先煎八物。取四升。绞去滓。内胶上微火烊销。温服七合。日三夜一。）

按此方。施之泛泛恶心者。必增呕逆。温温液液。盖别有义。未考。又此方证。与麦门冬汤证相近。俱系滋养上焦之剂。

千金。甘草汤。

按伤寒类要。以单甘草汤。治炙甘草汤证。其理一致。

千金。生姜 甘草汤。

按此方亦治肺冷而萎。犹是甘草 干姜汤之变方。沈氏说欠当。又而渴。当作不渴为妥。

千金。桂枝去芍药加皂荚汤。

按此方。桂枝去芍药汤。桂枝 甘草汤之意。取之扶胸中阳气。不和调营卫。盖亦属肺冷之痿。

外台。桔梗白散。

按此条与桔梗汤。证一而方异。盖所传之本不同也。然肺痈其脓稍成。正气随衰。峻猛之剂。恐不能堪。王氏所据。岂得无错乎。

千金。苇茎汤。

按此方主证。盖在虚实之间。

又按苏敬新修本草白瓜条曰。别录云。甘瓜子。主腹内结聚。破溃脓血。最为好。腹肾脾内痈汤要药。本草以为冬瓜。但用蒂不云子也。又今肠痈汤中之用。俗人或用冬瓜子。非也。又案诸本草。单云瓜子。或云甘瓜子。今此本误作白字。当改从甘也。（原本。脓。作浓。药。作乐。今从证类本草改。）此说可以确瓜瓣之为甜瓜矣。

医心方。张仲景方。治三十年咳。大枣丸方。

大枣（百枚去核） 杏仁（百枚熬） 豉（百二十枚）

凡三物。豉。杏仁。捣令相得。乃内枣。捣令熟和调。丸如枣核。一丸含之。稍咽汁。日二。渐增之良。（按此疑杂病论之遗方。仍附于此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痹虚劳病脉证并治第六
  • 当前页：肺痿肺痈咳嗽上气病脉证治第七
  • 下一页：奔豚气病脉证治第八
<<< 返回本书目录
  1. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  2. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  3. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  4. 肺痿肺痈论治《类证治裁》
  5. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  6. 肺痿肺痈叙论《三因极一病证方论》
  7. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  8. 肺痿门《张氏医通》
  9. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  10. 肺痿汤【方剂大全】
  11. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  12. 肺痿小便数《圣济总录》
  13. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  14. 肺痿咽燥《圣济总录》
  15. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  16. 肺痿证《古今医统大全》
  17. 肺痿肺痈咳嗽上气《金匮悬解》
  18. 肺痿证治《三因极一病证方论》
  19. 肺痿肺痈肠痈《丹溪手镜》
  20. 肺痿主方《外科启玄》
  21. 肺痿肺痈《张聿青医案》
  22. 肺纹理减少【疾病症状】
  23. 肺痿肺痈《医述》
  24. 肺纹理增粗【疾病症状】
  25. 肺痿肺痈《医法圆通》
  26. 肺纹理增多【疾病症状】
  27. 肺痿肺痈《医碥》
  28. 肺吸虫病《病理学》
  29. 肺痿肺痈《痰火点雪》
  30. 肺吸虫病【疾病大全】
  1. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  2. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  3. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  4. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  5. 肺痿肺痈论治《类证治裁》
  6. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  7. 肺痿肺痈脉候《类证治裁》
  8. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  9. 肺痿肺痈叙论《三因极一病证方论》
  10. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  11. 肺痿咯血秘方《华佗神方》
  12. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  13. 肺痿门《张氏医通》
  14. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  15. 肺痿三《金匮悬解》
  16. 肺痿肺痈咳嗽上气《金匮悬解》
  17. 肺痿嗽《中医词典》
  18. 肺痿肺痈欬嗽上气《医宗金鉴》
  19. 肺痿先兆《中医疾病预测》
  20. 肺痿肺痈肠痈《丹溪手镜》
  21. 肺痿小便数《圣济总录》
  22. 肺痿肺痈《痰火点雪》
  23. 肺痿咽燥《圣济总录》
  24. 肺痿肺痈《张聿青医案》
  25. 肺痿一《金匮悬解》
  26. 肺痿肺痈《医碥》
  27. 肺痿证治《三因极一病证方论》
  28. 肺痿肺痈《医述》
  29. 肺痿主方《外科启玄》
  30. 肺痿肺痈《医法圆通》
  31. 肺痿主方《痰火点雪》


奔豚气病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

奔豚气病脉证治第八
在线购买《金匮玉函要略述义》正版书籍

奔豚气病脉证治第八

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰。病有奔豚。有吐脓。（师曰奔豚病以下。脉经为别条。宜从。）

按欲死二字。形容苦恼之状而言。与少阴篇吴茱萸汤条同语例。

奔豚汤方

按此方证。挟有热邪。故不取桂枝之温。而用黄芩生葛之凉。且既有半夏。故不再用茯苓芎归芍药三味。以和其腹痛也。

伤寒总病论。动气在上。不可发汗。发汗则气上冲。正在心端。李根汤主之。

于本方。去芎 。生葛。加桂枝。人参。茯苓。

桂枝加桂汤方

伤寒论。本方后曰。本云桂枝汤。今加桂满五两。所以加桂者。以能泄奔豚气也。

发汗后。脐下悸者。（茯苓下。辑义。桂枝二字偶脱。）

〔余述〕奔豚一证。多因水寒上冲。故治法不出降逆散寒。而注家概解以肾邪。殆不免牵凑。要坐不检难经仲景之有异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿肺痈咳嗽上气病脉证治第七
  • 当前页：奔豚气病脉证治第八
  • 下一页：胸痹心痛短气病脉证治第九
<<< 返回本书目录
  1. 奔豚气病脉证治《金匮玉函要略述义》
  2. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  3. 奔豚气病脉证治《金匮玉函经二注》
  4. 奔豚述古《伤寒指掌》
  5. 奔豚气病脉证治《金匮要略心典》
  6. 奔豚汤【方剂大全】
  7. 奔豚气病脉证治《金匮要略方论》
  8. 奔豚丸【方剂大全】
  9. 奔豚气病脉证治《高注金匮要略》
  10. 奔豚饮【方剂大全】
  11. 奔豚气病脉证并治《医宗金鉴》
  12. 贲龟《本草纲目》完整版
  13. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  14. 贲门癌【疾病大全】
  15. 奔豚气【方剂主治】
  16. 贲门弛缓【疾病症状】
  17. 奔豚气【疾病大全】
  18. 贲门黏膜撕裂综合征【疾病大全】
  19. 奔豚气《杂病广要》
  20. 贲门失弛缓症《胸外科学》
  21. 奔豚根原《四圣心源》
  22. 贲门失弛缓症【疾病大全】
  23. 奔豚茯苓汤【方剂大全】
  24. 贲豚《圣济总录》
  25. 奔豚动气《伤寒捷诀》
  26. 贲豚气《普济方·针灸》
  27. 奔豚【中药主治】
  28. 贲豚气（伏梁气 息贲）《针灸资生经》
  29. 奔豚《药症忌宜》
  30. 贲豚气方《外台秘要》
  1. 奔豚气病脉证治《金匮玉函要略述义》
  2. 奔豚气病脉证治《金匮要略心典》
  3. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  4. 奔豚气病脉证治《金匮玉函经二注》
  5. 奔豚三《金匮悬解》
  6. 奔豚气病脉证治《高注金匮要略》
  7. 奔豚述古《伤寒指掌》
  8. 奔豚气病脉证治《金匮要略方论》
  9. 奔豚四《金匮悬解》
  10. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  11. 奔豚汤《圆运动的古中医学》
  12. 奔豚气病脉证并治《医宗金鉴》
  13. 奔豚汤《金匮悬解》
  14. 奔豚气《杂病广要》
  15. 奔豚汤《备急千金要方》
  16. 奔豚气《医宗金鉴》
  17. 奔豚汤《三因极一病证方论》
  18. 奔豚气《中医词典》
  19. 奔豚汤方《伤寒杂病论》
  20. 奔豚其一《经方实验录》
  21. 奔豚汤方《医宗金鉴》
  22. 奔豚其二（附列门人治验）《经方实验录》
  23. 奔豚丸《医学心悟》
  24. 奔豚根原《四圣心源》
  25. 奔豚一《金匮悬解》
  26. 奔豚二《金匮悬解》
  27. 贲（bēn奔）门《中医词典》
  28. 奔豚动气《伤寒捷诀》
  29. 贲门失弛缓《胃肠动力检查手册》
  30. 奔豚病《备急千金要方》
  31. 贲门失弛缓症《胃肠动力检查手册》


胸痹心痛短气病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

胸痹心痛短气病脉证治第九
在线购买《金匮玉函要略述义》正版书籍

胸痹心痛短气病脉证治第九

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰。夫脉当取太过不及。

按责。读如平脉法。肥人责浮。瘦人责沉之责。即求责之义。

胸痹之病。喘息咳唾。

〔徐〕此段。实注胸痹之证脉。后凡言胸痹。皆当以此概之。但微有参差不同。故特首揭以为胸痹之主证主脉主方耳。〔周〕寒浊之邪。滞于上焦。则阻其上下往来之气。塞其前后阴阳之位。遂令为喘息。为咳为痛。为短气也。阴寒凝泣。阳气不复自舒。故沉迟见于寸口。理自然也。乃小紧数。复显于关上者。何耶。邪之所聚。自见小紧。而阴寒所积。正足以遏抑阳气。故反形数。然阳遏则从而通之。栝蒌实。最足开结豁痰。得薤白白酒佐之。既辛散而复下达。则所痹之阳自通矣。

按周说为当。但解数脉。未免牵强。姑存之。

栝蒌薤白白酒汤方

按先兄曰。说文曰。 。酢浆也。从酉 声。郑玄注周礼四饮曰。浆。今之 浆也。陈藏器曰。醋。破结气。

心中酸水痰饮。

胸痹。心中痞气（本草枳实条。图经引。与外台相同。类聚。与赵本同。）

枳实 薤白 桂枝汤方（图经引。无枝字。）

人参汤方（人参条。图经引。作治中汤。白术之白字。无。末附加减法。一与伤寒论同。仍不录。）

圣济总录曰。胸痹之病。其脉阳微而阴弦。阳虚则知在上焦。阴弦故令胸痹心痛。古方用理中汤。取缓其中气。

阴证略例。理中汤方后曰。若胸痹胁下妨闷者。加枳实半两。茯苓半两。

御药院方。枳实理中丸。治证与本条同。

于理中丸中。加枳实。茯苓。附子。

按外台。崔氏。疗时行四五日。大下后。或不下。皆患心中结满。两胁痞塞。胸中气急。厥逆欲绝。心胸高起。

手不得近。思与增损理中丸。（于本方中。加栝蒌根。枳实。茯苓。牡蛎。）正师胸痹人参汤之意。其效甚着。而王好古许国祯。则移崔氏之方。以治本证。亦善于变通者矣。

茯苓杏仁甘草汤方

医心方。医门方。治胸中痞塞。短气 者。或腹急痛方。

于本方。加半夏。生姜。若气不下。加大黄。槟榔。取利为瘥。

橘皮枳实 生姜汤方

圣济。治风寒客于肝经。膈脘痞塞。胁下拘痛。常欲蹈其胸上。名肝着。蹈胸汤方。

于本方。加桔梗。甘草。薤白。胸痹缓急者。（本草。图经引。缓上。有偏字。原本。诸本。并无人字。）

〔周〕胸痹缓急者。痹之急证也。寒饮上聚心膈。使阳气不达。危急为何如乎。故取薏苡逐水为君。附子之辛热为佐。驱除寒结。席卷而下。又乌不胜任而愉快耶。

按周说似是。苡仁之用。能托郁结。况附子之雄烈。相合为散。比之前款诸方。其力最峻。足以奏功于燃眉之际焉。盖此缓急。主在急字。非或缓或急之谓。史记仓公传。缓急无可使者。袁盎传。一旦有缓急。宁足恃乎。游侠传。且缓急人之所时有也。俱是系于一时切迫之谓。此足以证焉。

焦循雕菰集。罗浩医经余论序曰。其论本草。以神农经为主。而证以南阳之方。以薏苡主筋急拘挛。故金匮胸痹缓急者主之。用以健脾利湿。则失其义。

心中痞。诸逆心。悬痛。（辑义。肘后。痛下。有五字。当作肘后。作三字。）

按诸逆。程氏以病证言。尤氏以病因言。二说俱通。魏氏曰。诸逆。兼有形无形之邪为言。与尤意同。伊芳泽信恬曰。悬牵。音义相同。悬痛。谓牵急而痛。肘后可证。又巢源。有心悬急懊痛候。千金养胎篇。有腹满悬急。心下悬急之文。亦并悬牵通用之征也。斯说为核。（三国志管辂传。有心中悬痛文。）

九痛丸方（原本。诸本。附子三两下。有炮字。）

〔余述〕本篇。题云胸痹心痛。而首条。则二证并论。其他诸条。皆为胸痹立方。（栝蒌薤白半夏汤。心痛彻背。不过言心胸痛甚。桂枝 生姜。枳实汤。心中痞。前注犹以为胸痹。）心痛。则仅乌头赤石脂丸一方已。故二证之辨。难就而可考。以臆测之。胸痹其痛颇泛。

心痛其痛殊紧。胸痹则病浅。心痛则病深。盖二证中。更自有轻重之别。而其实似无大异同。故胸痹之方。足以治心痛。至真心痛。则固属不治。仲景略而不言。殆以此也。短气一证。病属上焦。故亦连类并及者欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚气病脉证治第八
  • 当前页：胸痹心痛短气病脉证治第九
  • 下一页：腹满寒疝宿食病脉证治第十
<<< 返回本书目录
  1. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  2. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  3. 胸痹心痛短气病脉证治《金匮玉函经二注》
  4. 胸痹心痛方《外台秘要》
  5. 胸痹心痛短气病脉证治《金匮要略心典》
  6. 胸痹心下坚痞缓急方《外台秘要》
  7. 胸痹心痛短气病脉证治《金匮要略方论》
  8. 胸痹心下坚痞急《圣济总录》
  9. 胸痹心痛短气病脉证治《高注金匮要略》
  10. 胸痹噎塞《圣济总录》
  11. 胸痹心痛短气病脉证并治《医宗金鉴》
  12. 胸痹噎塞方《外台秘要》
  13. 胸痹心痛短气病脉证并治《金匮要略浅注》
  14. 胸痹症治验《一得集》
  15. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  16. 胸壁《人体解剖学》
  17. 胸痹心痛短气《金匮悬解》
  18. 胸壁骨肿瘤【疾病大全】
  19. 胸痹心痛《中医内科学》
  20. 胸壁结核《家庭医学百科-医疗康复篇》
  21. 胸痹心痛《杂病广要》
  22. 胸壁结核《胸外科学》
  23. 胸痹统论《圣济总录》
  24. 胸壁结核【疾病大全】
  25. 胸痹门《张氏医通》
  26. 胸壁浸润【疾病症状】
  27. 胸痹论治《类证治裁》
  28. 胸壁静脉炎【疾病大全】
  29. 胸痹咳唾短气方《外台秘要》
  30. 胸壁皮下气肿【疾病大全】
  1. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  2. 胸痹心痛短气病脉证治《金匮要略心典》
  3. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  4. 胸痹心痛短气病脉证治《金匮玉函经二注》
  5. 胸痹心痛短气三《金匮悬解》
  6. 胸痹心痛短气病脉证治《高注金匮要略》
  7. 胸痹心痛方四首《外台秘要》
  8. 胸痹心痛短气病脉证治《金匮要略方论》
  9. 胸痹心痛九《金匮悬解》
  10. 胸痹心痛短气病脉证并治《金匮要略浅注》
  11. 胸痹心痛四《金匮悬解》
  12. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  13. 胸痹心痛五《金匮悬解》
  14. 胸痹心痛短气病脉证并治《医宗金鉴》
  15. 胸痹心痛一《金匮悬解》
  16. 胸痹心痛短气《金匮悬解》
  17. 胸痹心下坚痞缓急方四首《外台秘要》
  18. 胸痹心痛八《金匮悬解》
  19. 胸痹心下坚痞急《圣济总录》
  20. 胸痹心痛《中医内科学》
  21. 胸痹噎塞《圣济总录》
  22. 胸痹心痛《杂病广要》
  23. 胸痹噎塞方二首《外台秘要》
  24. 胸痹统论《圣济总录》
  25. 胸痹症治验《一得集》
  26. 胸痹七《金匮悬解》
  27. 胸壁《常见病自测》
  28. 胸痹门《张氏医通》
  29. 胸壁《人体解剖学》
  30. 胸痹脉候《类证治裁》
  31. 胸壁的淋巴回流《人体解剖学》


腹满寒疝宿食病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

腹满寒疝宿食病脉证治第十
在线购买《金匮玉函要略述义》正版书籍

腹满寒疝宿食病脉证治第十

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉微弦。法当腹满。

按此条证。寒气壅闭。即大黄 附子汤所主。宜称之实。而言为虚寒者。虚。犹虚烦之虚。非虚衰之虚。盖指无形之寒气。对水饮结聚有形之寒而言也。（虚烦义。宜参伤寒论述义。栀子豉汤条。）又程氏注稍不了。

病者腹满。按之不痛为虚。

按四十八难曰。痒者为虚。痛者为实。外痛内快。为外实内虚。内痛外快。为内实外虚。杨玄操注曰。轻手按之则痛。为外实。病浅故也。重手按之则快。为内虚。病深故也。重手按之则痛。为内实。病深故也。轻手按之则快。为外虚。病浅故也。凡人病按之则痛者。皆为实。按之则快者。皆为虚也。难经本为有痛立言。而玄操注。亦与此条相发。

又按阳明篇曰。阳明病。胁下硬满。不大便而呕。舌上白苔者。可与小柴胡汤。其意正与本条互发。以见证虽似可下。其白苔者。邪未结实。黄苔者。始为热实。乃黑苔之为实。可以知也。且此条。示以按腹知虚实。以验舌辨寒热。而后宜议攻下矣。要之诊察之大法。莫不可从此条而扩充焉。

病者痿黄。（脉经。胸中。作胃中。利上。有下字。）

寸口脉弦者。（巢源。作寸口脉双弦。则胁下拘急。其人涩涩而寒。）

夫中寒家喜欠。

按中字。金鉴为平声读。其他诸注。皆为去声读。盖此中寒家。言素禀阴脏。动易感寒者。然则二说并存为佳。

又程氏谓寒郁于肺经而为热者。似欠稳当。灵口问篇曰。阳引而上。阴引而下。阴阳相引。故数欠。又曰。阳气和利。满于心出于鼻。故为嚏。辨脉法曰。客气内入。嚏而出之。

病腹满。发热十日。（本草浓朴条。图经引云。又浓朴七物汤。主腹痛胀满。按此与千金同误。）

按金鉴曰。饮食如故。胃热能消谷也。存考。

浓朴七物汤方（图经引。枳实上。有大字。桂枝之枝字无。）

附子粳米汤方

按弟子村田精一曰。此方。与白虎汤。及加人参加桂二汤。桃花汤。并用粳米。而其煮法。不云至几升。盖是以米熟为度。不必期至几升者。恐非有脱文。浓朴麻黄汤。煮小麦熟去滓。亦是一辙。此可以备一说。仍存之。

圣惠。治寒疝心痛如刺。绕脐腹中尽痛。白汗出。气欲绝方。

于本方。加川椒。干姜。桂心。

浓朴三物汤方（本草浓朴条。图经云。张仲景治杂病。浓朴三物汤。主腹胀脉数。浓朴半斤。方后。有腹中转动。更服。不动勿服十字。）

大柴胡汤方（黄芩二两。原本。诸本。并作三两。）

腹满不减。

伤寒补亡论曰。减不足言者。言不甚减也。论言。太阳发汗不彻。不足言。与此同意。俗语所谓不济事者。是也。

心胸中大寒痛。

按出见有头足上下。句上。上声。下。去声。尤氏以出见有头足。为阴凝成象。腹中虫物。乘之而动。谓蜀椒干姜。

温中下虫。误甚。

大建中汤方（蜀椒去汗。类聚。无去字。）

大黄 附子汤方

按此条证。固属寒实。故大黄附辛。相合成剂。性味融和。自为温利之用。如附子泻心汤。则其证表寒里热。

故别煮附子。而功则各奏。故同是附子 大黄并用。而立方之趣。迥乎不均。徐氏说未确切。盖温利之剂实以桂枝加大黄汤。及此汤为祖。而温脾等诸汤。皆莫不胚胎于此二方矣。

赤丸方

按本草。丹砂黑字云。作末名真朱。

寒疝绕脐痛。（沉紧。类聚。亦作沉弦。）

按素问经脉别论。真虚 心。厥气留薄。发为白汗。（阴阳别论。魄汗。辑义误写作白汗。又生气通天论。魄汗未尽。魄白音通。）

乌头煎方（宋本外台熬。作炮。无去皮字。白蜜二斤。方后。上以水三升。煮乌头取二升。去乌头内蜜。

煎令水气尽云云。不可一日再服。作日止一服。不可再也。）

按程氏曰。治下焦之药味不宜多。多则气不专。此言。本于至真要大论。补下治下制以急之说。殆不免拘泥。

又按陶氏本草序例曰。附子乌头若干枚者。去皮毕。以半两准一枚。千金方。治风历节。防己汤方后曰。凡用乌头。

皆去皮。熬令黑。乃堪用。不然至毒人。宜慎之。据此。宋本外台。不必是。其不 咀。岂嫌熟烂相和乎。

本草。图经云。崔氏。治寒疝心腹胁引痛。诸药不可近者。蜜煎乌头主之。以乌头五枚大者。去芒角及皮。四破。

以白蜜一斤。煎令透润。取出焙干。捣筛。又以熟蜜丸。冷盐汤吞下二十丸如梧子。永除。又法。用煎乌头蜜汁。以桂枝汤五合解之。饮三合。不知加五合。其知者如醉。以为中病。

寒疝腹中痛。逆泠手足不仁。

按乌头煎证。寒气专盛于里。此条证。表里俱寒壅。是所以有须于桂枝。灸刺诸药不能治。是言病势之剧。套法不能得治。不言灸刺诸药之误措。徐氏以为是或攻其内。或攻外。邪气牵制不服。似欠稳贴。（辑义徐注。为阳所客。客字。宜作容字。）

乌头桂枝汤方（宋本外台。秋乌头。实中大者。十枚。去皮。生用。一方五枚。）

按此方证。最属急剧。治以单捷为妙。桂枝汤。外台引。作单桂汁。盖仲景旧面。其出五味方者。疑后人误据千金乌头汤（详出后。）所私搀。注家皆仍原文为说。觉未当。（周氏意似单桂汁。然语意不了。且其解欠妥。仍不录。又按外台。于此方后。注云范汪方同。今检宋本。大书作范汪方云。而直接桂枝汤。仍知其举桂枝汤者。是范汪方文。而非出仲景也。）

圣惠。治寒疝腹中痛。手足逆冷。身体疼痛。针灸诸药。所不能任者。宜服乌头散方。川乌头。（大者十枚。）

枝枝（二两） 上件药。捣细罗为散。每服二钱。以水一中盏。入生姜半分。煎至五分。次入蜜半合。更煎三两沸令熟。每以食前和滓。温服之。

圣济。治心腹卒胀痛。桂心丸。桂二两。乌头一两。为末。炼蜜和丸。

其脉数而紧乃弦。

按魏氏以此条脉。为寒疝寒热杂合之候。其说似精。犹不如尤氏以为寒疝阴盛之为优。然此条。该寒实诸证而为结。盖不特言寒疝也。

附方

外台。乌头汤。

按此方。千金外台所载。并与前方文有异。盖本是别方。林亿等以前有五味方。省之不录也。今从外台拈出于下。曰。乌头（十五枚。炮。按千金云。要略。五枚。） 芍药（四两。） 甘草（二两炙。） 大枣（十枚擘） 生姜（一斤○按千金。作老姜。） 桂心（六两） 上六味切。以水七升。煮五味。取三升。去滓。别取乌头。去皮四破。蜜二升。微火煎令减五六合。内汤中两三沸。去滓。服一合。日三。间食。 人三合。以如醉状为知。不知渐增。忌海藻菘菜猪肉冷水生葱。深师同。

外台。柴胡 桂枝汤（宋本外台。作疗寒疝腹中痛者。）

医心方。范汪方。治寒疝腹中痛。小柴胡汤。（即原方。）

外台。走马汤。

肘后。若唯腹大。动摇水声。皮肤黑。名曰水虫。巴豆九十枚。去皮心。杏仁六十枚。去皮尖。并熬令黄。捣和之。服如小豆大一枚。以水下为度。勿饮酒佳。

圣惠。治干霍乱。不吐不利。烦闷不知所为方。巴豆（一枚。去皮心。）上以熟水研服之。当快利三两行。即以浆水粥止。立定。

〔余述〕按本篇先叙腹满如痛者为实条。浓朴七物汤。浓朴三物汤。大柴胡汤。大承气汤四条。此其属热实者也。如首条。与腹满时减复如故条。此其属寒实者也。次叙寒疝。如腹痛脉弦而紧条。与大乌头煎。当归 生姜羊肉汤。乌头桂枝汤条。皆以寒疝目之矣。如瘦人绕脐痛。与附子粳米汤。大建中汤条。亦是寒疝已。其他诸条。

如寸口脉弦者。即胁下拘急而痛。与大黄 附子汤证。即虚寒从下上。此寒气聚着 胁者也。如病者痿黄证。其位虽异。亦是寒实也。如中寒家二条。即素禀阴脏。外寒易触者也。盖此三等。既非腹满。亦不寒疝。但以其属寒。仍牵联及之。且以与腹满寒疝。互相发明者已。其脉数而紧一条。即系寒实诸证之诊。以为总结矣。然则二十条者。

学人宜区类而看。如前注家。往往凑合为说。殆不免强会也。

问曰。人病有宿食。何以别之。（故下。原本。有知字。宜补。）伤寒缵论曰。所谓亦微而涩。亦字从上贯下。

言浮大而按之略涩。非涩弱无力之谓。见浮大中。按之略涩。方可用大承气下之。设纯见微涩。按之不实。乃属胃气虚寒。冷食停滞之候。又当从枳实理中。助胃消导之药矣。岂复为大承气证乎。○按此说似精。然尺中既微。何能兼大。故张氏于微脉。则略而不论。殊属模糊。但其云涩非涩弱无力之谓者。是矣。然则微。亦沉滞不起之微。

非微弱之谓也。

下利不欲食者（俞本。赵本。欲。作饮。误。）

宿食在上脘。当吐之。〔周〕食既云宿。决非上脘。既非上脘。何以用吐。今言上脘。又言宿食。则必有痰载物。不使得下。则为喘为满。不言具见。故一吐而痰与食俱出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛短气病脉证治第九
  • 当前页：腹满寒疝宿食病脉证治第十
  • 下一页：五脏风寒积聚病脉证并治第十一
<<< 返回本书目录
  1. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  2. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  3. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  4. 腹满门《张氏医通》
  5. 腹满寒疝宿食病脉证治《金匮要略心典》
  6. 腹满痛《伤寒捷诀》
  7. 腹满寒疝宿食病脉证治《金匮要略浅注》
  8. 腹满痛《伤寒心法要诀》
  9. 腹满寒疝宿食病脉证治《金匮要略方论》
  10. 腹满痛《医宗金鉴》
  11. 腹满寒疝宿食病脉证治《高注金匮要略》
  12. 腹鸣《灸法秘传》
  13. 腹满寒疝宿食病脉证并治《医宗金鉴》
  14. 腹鸣【疾病症状】
  15. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  16. 腹膜刺激征【疾病症状】
  17. 腹满寒疝宿食《金匮悬解》
  18. 腹膜和腹膜腔《人体解剖学》
  19. 腹满歌《伤寒百证歌》
  20. 腹膜后感染与脓肿【疾病大全】
  21. 腹满并痛《丹溪手镜》
  22. 腹膜后间隙出血【疾病大全】
  23. 腹满（心满胀）《针灸资生经》
  24. 腹膜后淋巴结炎【疾病大全】
  25. 腹满【方剂主治】
  26. 腹膜后脓肿【疾病大全】
  27. 腹满【疾病症状】
  28. 腹膜后腔液体渗病【疾病大全】
  29. 腹满《张氏医通》
  30. 腹膜后疝【疾病大全】
  1. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  2. 腹满寒疝宿食病脉证治《金匮要略心典》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满寒疝宿食病脉证治《金匮要略浅注》
  5. 腹满九《金匮悬解》
  6. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  7. 腹满六《金匮悬解》
  8. 腹满寒疝宿食病脉证治《高注金匮要略》
  9. 腹满门《张氏医通》
  10. 腹满寒疝宿食病脉证治《金匮要略方论》
  11. 腹满面肿《儒门事亲》
  12. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  13. 腹满七《金匮悬解》
  14. 腹满寒疝宿食病脉证并治《医宗金鉴》
  15. 腹满三《金匮悬解》
  16. 腹满寒疝宿食《医宗金鉴》
  17. 腹满少气候《诸病源候论》
  18. 腹满寒疝宿食《医宗金鉴》
  19. 腹满十《金匮悬解》
  20. 腹满寒疝宿食《金匮悬解》
  21. 腹满十二《金匮悬解》
  22. 腹满歌《伤寒百证歌》
  23. 腹满十六《金匮悬解》
  24. 腹满二《金匮悬解》
  25. 腹满十七《金匮悬解》
  26. 腹满并痛《丹溪手镜》
  27. 腹满十三《金匮悬解》
  28. 腹满八《金匮悬解》
  29. 腹满十四《金匮悬解》
  30. 腹满嗌干《四圣悬枢》
  31. 腹满十五《金匮悬解》


五脏风寒积聚病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

五脏风寒积聚病脉证并治第十一
在线购买《金匮玉函要略述义》正版书籍

五脏风寒积聚病脉证并治第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

论二首 脉证十七条 方二首（此三字。辑义偶脱。）

肺中风者。（冒而肿胀。辑义。肿。讹作腹。诸本。皆作肿字。）

肺中寒。

按评热病论曰。劳风法在肺下。其为病也。使人强上冥视。唾出若涕。又曰。巨阳引精者三日。中年者五日。

不精者七日。咳出青黄涕。其状如脓。大如弹丸。从口中若鼻中出。咳论久咳下曰。使人多涕唾。先教论曰。古无痰字。云唾出如涕。谓吐粘痰也。据此。则浊涕。即是粘痰。非鼻涕之谓也。

肺死脏。

先兄曰。此即浮芤之脉。

肝死脏。

先兄曰。此云浮之弱。尤氏以为其劲直则一也。不知何意。

心中风者。

按徐氏曰。饥者。火嘈也。食即呕吐。邪热不杀谷也。尤氏曰。心中饥。食则呕者。火乱于中。而热格于上也。

二说似是。又徐氏翕翕解未确。弟子村田精一曰。文选。张平子思玄赋。温风翕其增热兮。注。良曰。翕。热儿。

衡曰。说文曰。翕。炽也。是翕有热义。此说是。

邪哭使魂魄不安者。（朱氏曰。哭字疑误。阳气衰。阴气衰。衰字。当作病字解。此说谬。）

脾中风者。

按李氏皮目解。系臆说。辑义过存之。当删。

徐氏曰。金匮缺脾中寒。然不过如自利腹痛。腹胀不食。可类推也。

甘草 干姜 茯苓 白术汤方

圣惠。治肾着之为病。身体冷。从腰以下痛重。甘草散方。

于本方。加当归。

三因。苓术汤。治冒暑遭雨。暑湿郁发。四肢不仁。半身不遂。骨节离解。缓弱不收。或入浴晕倒。口眼 斜。

手足 曳。皆湿温类也。

于本方。去甘草。加附子。泽泻桂心。

又苓术汤。治脾胃感风。飧泄注下。肠鸣腹满。四肢重滞。（云云）

于本方。加浓朴。青皮。半夏。草果。

宣明论。肾着汤。治胞痹。小便不利。鼻出清涕者。（即本方）

肾死脏。浮之坚。

徐氏曰。肾脏。风寒皆缺。然观千金三黄汤。用独活 细辛。治中风及肾者。而叙病状曰。烦热心乱恶寒。终曰不欲饮食。又叙肾中风曰。踞坐腰痛。则知金匮所缺。肾风内动之证。相去不远。至寒中肾。即是直中。当不越厥逆下利。欲吐不吐诸条。

〔余述〕本篇所谓。中风中寒。与伤寒中之中风中寒不同。亦与半身不遂之中风自异。如内经五脏风。稍似相近。而其证未必契合。则知此别是一义。不宜彼此牵凑。且其于风与寒之旨。注家不敢辨晰。殊无可征验。

姑阙其疑已。徐氏诸辈。于脾肾二脏。补出其遗。又于肝着脾约肾着三方。特论其趣。要皆不免臆度也。

问曰。三焦竭部。

〔赵〕尝考伤寒论。脉法中云。寸口脉微而涩。微者卫气不行。涩者营气不逮。营卫不能相将。三焦无所仰。

不归其部。上焦不归者。噫而吞酢。按平脉法。作酢吞。中焦不归者。不能消谷引食。下焦不归者。则遗溺。正此之谓。

按魏氏曰。师又言不须治。久则愈者。非听其泄脱。不为援救也。言不须治其下焦。但理其中焦可也。朱氏曰。

便溺虽属下焦。而实中焦气紊所致也。故曰。不须治。久则愈。谓不须治下焦。但调理脾胃。久当自愈耳。二说欠稳。亦姑存之。

师曰。热在上焦者。因咳为肺痿。

按小肠受胃中水谷。而分利清浊。大肠居小肠之下。主出糟粕。而其下口为肛门。因疑此条大肠小肠。系于传写互错。盖言小肠有寒。故泌别不职。而水粪杂下。其有热者。肠垢被迫。而下出也。大肠有寒。则阳气下坠。

故下重便血。其有热者。毒结肛门。故为痔也。注家顺文解释。竟不免强凑。今大小易置。其义始了。但脉经以来诸书。皆与今本同。则姑记所疑。以俟有道论定已。

李中梓病机沙篆曰。仲景云。小肠有寒。其人下重便血。以干姜。烧黑存性。磁碗合放冷地上。为末。每服一钱。

米饮调下。神效。

问曰。病有积。有聚。有HT 气。何谓也。（脉经。HT 气。并作系气。为谷气下。有夫病已愈。不得复发。今病复发。即为系气也。十七字。乃积也下。有细一作结注文。朱氏。亦以诸积以下为别条。）

〔朱〕凡阴寒凝结。由渐而成者。俱谓之积。故曰诸积。非有一例之证象也。但有一定沉细之脉象。故知其为积也。病气深沉。不可不分上中下三焦以处之。脉亦必从寸关尺三部以候之。如寸口主上焦。脉细而附骨。知其积在胸中。如胸痹之类是也。出寸口。上竟上也。主积在喉中。如痰气相搏。咽中如有炙脔等是也。关上主中焦。关脉细沉。主积在脐旁。（按原文。作关部主中焦。而关有三候。关中主积在脐旁。云云。殊属无稽。今按经文改订。）

如选脐腹痛之类是也。微上关上。积在心下。如胃寒脘痛之类是也。微下关。积在少腹。如少腹寒痛之类是也。尺候下焦。尺脉细沉。积在气冲。如阴寒疝症之类是也。

按聚者为可治。则积之为难治。可推可知。至HT 气。则固属易治。然恐不得不治自愈矣。

又按十八难。有寸关尺。主胸以上。膈以下。齐以下之言。又载诊积聚法。并与本条相发。宜参。又脉经。载诊五脏积条。及诊法七条。今录其诊法于左。以备对考。

寸口脉沉而横者。胁下及腹中有横积痛。（按此素平人气象论文。）其脉弦。腹中急痛。（按此据小建中汤条。）腰背痛相引。腹中有寒疝瘕。脉弦紧而微细者。 也。夫寒痹 瘕积聚之脉。皆弦紧。若在心下。即寸弦紧。在胃管。即关弦紧。在脐下。即尺弦紧。（一曰关脉弦长。有积在脐左右上下也。）

又脉 法。左手脉横。 在左。右手脉横。 在右。脉头大者在上。头小者在下。

又法。横脉见左。积在左。见右积在右。偏得洪实而滑。亦为积。弦紧亦为积。为寒痹。为疝痛。内有积不见脉。

难治。见一脉（一作胁）相应。为易治。诸不相应。为不治。

左手脉大。右手脉小。上病在左胁。下病在左足。右手脉大。左手脉小。上病在右胁。下病在右足。

脉弦而伏者。腹中有 。不可转也。必死不治。

脉来细而沉。时直者。身有痈肿。若腹中有伏梁。

脉来小沉而实者。胃中有积聚。不下食。食即吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满寒疝宿食病脉证治第十
  • 当前页：五脏风寒积聚病脉证并治第十一
  • 下一页：痰饮咳嗽病脉证并治第十二
<<< 返回本书目录
  1. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  2. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  3. 五脏风寒积聚病脉证并治《金匮要略心典》
  4. 五脏风寒积聚病脉证治《高注金匮要略》
  5. 五脏风寒积聚病脉证并治《金匮要略浅注》
  6. 五脏风寒积聚病脉证治《金匮玉函经二注》
  7. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  8. 五脏风热眼《圣济总录》
  9. 五脏风寒积聚《金匮悬解》
  10. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  11. 五脏风寒《金匮悬解》
  12. 五脏伏敌喜伤诸病论《幼科折衷》
  13. 五脏痘略《冯氏锦囊秘录》
  14. 五脏歌《脉诀刊误》
  15. 五脏大小六腑应候《针灸甲乙经》
  16. 五脏各有所司《推拿抉微》
  17. 五脏刺《黄帝内经太素》
  18. 五脏互根篇《外经微言》
  19. 五脏传送之理《幼科种痘心法要旨》
  20. 五脏积聚《备急千金要方》
  21. 五脏传病发寒热第一（下）《针灸甲乙经》
  22. 五脏及胃疟方《外台秘要》
  23. 五脏传病发寒热第一（上）《针灸甲乙经》
  24. 五脏见证《证治准绳·幼科》
  25. 五脏传病大论《针灸甲乙经》
  26. 五脏井荥俞经合歌《刺灸心法要诀》
  27. 五脏传变病脉《三因极一病证方论》
  28. 五脏井荥俞经合歌《医宗金鉴》
  29. 五脏虫方《外台秘要》
  30. 五脏绝脉《灵素节注类编》
  1. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  2. 五脏风寒积聚病脉证并治《金匮要略心典》
  3. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  4. 五脏风寒积聚病脉证并治《金匮要略浅注》
  5. 五脏风寒积聚病脉证治《高注金匮要略》
  6. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  7. 五脏风寒积聚病脉证治《金匮玉函经二注》
  8. 五脏风寒积聚《金匮悬解》
  9. 五脏风寒九《金匮悬解》
  10. 五脏风寒二《金匮悬解》
  11. 五脏风寒六《金匮悬解》
  12. 五脏风寒八《金匮悬解》
  13. 五脏风寒七《金匮悬解》
  14. 五脏痘略《冯氏锦囊秘录》
  15. 五脏风寒三《金匮悬解》
  16. 五脏大小六腑应候《针灸甲乙经》
  17. 五脏风寒十《金匮悬解》
  18. 五脏刺《中医词典》
  19. 五脏风寒十八《金匮悬解》
  20. 五脏刺《黄帝内经太素》
  21. 五脏风寒十二《金匮悬解》
  22. 五脏疮疹证治《专治麻痧初编》
  23. 五脏风寒十九《金匮悬解》
  24. 五脏传送之理《幼科种痘心法要旨》
  25. 五脏风寒十六《金匮悬解》
  26. 五脏传腑之咳《校注医醇剩义》
  27. 五脏风寒十七《金匮悬解》
  28. 五脏传腑之咳《校注医醇剩义》
  29. 五脏风寒十三《金匮悬解》
  30. 五脏传病发寒热第一（下）《针灸甲乙经》
  31. 五脏风寒十四《金匮悬解》


痰饮咳嗽病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

痰饮咳嗽病脉证并治第十二
在线购买《金匮玉函要略述义》正版书籍

痰饮咳嗽病脉证并治第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

（按本篇咳嗽诸条。本为悬饮支饮而设。题目中不须有此二字。疑是后人所误添。似宜芟去。）

问曰。夫饮有四。何也。

按 元嵩曰。四饮。云悬。云溢。云支。皆就饮之情状。而命其名。皆是虚字。然则淡饮。不应特用实字。今据水走肠闲一证考之。淡者。盖是水饮摇动之名。淡。与澹通。灵枢邪气脏腑病形篇。心下澹澹。恐人将捕之。说文云。澹。

水摇也。从水詹声。并可以证焉（宋玉高唐赋。水淡淡而盘纡。注。淡淡。摇动貌。枚乘七发。纷屯澹淡。又湍流溯波。

又澹淡之。注。澹淡。摇荡貌。马融长笛赋。颐淡滂流。注。水摇荡貌。搜神后记。二月中蕨始生。有一甲士。折食一茎。即觉心中淡淡欲吐。皆淡澹相通之征也。）以其居四饮之首。故取以题篇目。从来注家。不知痰之为淡。又不知其本水摇之谓。而转为津液为病之总称。故其所解释。皆与经旨不协矣。此说有理。伊芳泽信恬亦有说。其意相同。且曰。

澹。淡。诸书多相通用。而痰用澹字绝少。但医心方。引短剧云。白微汤。治寒食药发。胸中澹（外台。作痰。）酢干呕烦。又引效验方云。断膈丸。治胸间有澹水。并是淡痰之正字。

此言亦是。（嵩又曰。初月帖。淡闷。与干呕对言。盖虚烦之谓。）

又按悬饮。据巢源。悬字似悬痛之谓。（巢源。又有悬癖候。曰。咳唾则引胁下悬痛。所以谓之悬癖。）然以他三饮例之。则犹宜从前注。为悬挂之义为稳。又成氏注平脉法。沉潜水蓄。支饮急弦曰。蓄积于内者。谓之水蓄。故脉沉潜。

支散于外者。

谓之支饮。故脉急弦。程氏盖袭此误。

又按篇中支饮。自有二证。其一上迫胸中。其一壅聚心下。其胸中证。多实结宜疏荡。而亦有泛漫宜消导者。

其心下证。多泛漫宜消导。而亦有实结宜疏荡者。学人须熟审经旨。勿敢混看焉。

水在心。

先兄曰。坚者。心下坚实也。筑者。筑筑然悸动也。千金可证。短气者。饮抑往来之气故也。

尤注似迂。

水在肺。

先兄曰。涎沫。即咳而吐痰也。

水在肾。（医碥曰。心。当作脐。）

夫心下有留饮。

按此支饮之类证已。盖初非四饮外。别有留饮伏饮也。

留饮者。胁下痛引缺盆。

按已。亦甚也。辄已。即辄甚。经典中往往有此义。胸中有留饮。

〔沈〕此明支饮甚则变为溢饮矣。盖留饮乃气郁水积。故谓脉沉者。有留饮也。

膈上病痰。满喘咳吐（先兄曰。满喘二字。疑倒置。）

〔魏〕诸症。皆伏饮内寒。逼阳在外之候。

按病痰二字。当作之病为是。此条亦是支饮之类证。其人振振身 剧。即与苓桂术甘汤之身为振振摇。真武汤之身动。振振欲擗地。其机相同。

夫病患饮水多。必暴喘满。（朱本。亦无喜字。）

〔朱〕此明饮邪有实有虚。而所致异途。脉亦迥殊也。饮水多二句。是言饮之骤致者。食少饮多四句。是言饮之积渐者。如两手皆见弦脉。夫弦则为减。当以正气虚寒论治。设一手独弦。明是病气有偏着。偏着者为实邪。则又当以攻邪论治矣。皆大下后虚五字。疑属衍文。（节录）按喘短气。是支饮所有。悸。是痰饮支饮所俱有。又太阳中篇曰。发汗后饮水多。必喘。又曰。太阳病。小便利者。以饮水多。必心下悸。伤寒例。亦论饮水多为喘。稻叶元熙曰。脉双弦者寒也二句。是客。脉偏弦者饮也句。是主。主客对举。为以脉断病之法。朱氏谓为衍文者谬。此说为是。

肺饮不弦。

焦循雕菰集。罗浩医经余论序曰。其论金匮。以咳则其脉弦。与弦则卫气不行。如肺饮不弦。肺饮二字句。谓肺饮之轻者有不弦。但短气而不咳。其弦则卫气不行而咳矣。则重矣。非谓肺饮无弦脉也。

心下有痰饮。

〔程〕心下有痰饮。即支饮也。

病患脉伏。其人欲自利。

按此证。亦是心下支饮。而病邪盘结者。与木防己汤。十枣汤证。其机稍近。而其位不均。

甘遂半夏汤方（宋本外台。芍药一两。又云。三枚。）

按赵氏曰。甘草缓甘遂之性。使不急速。徘徊逐其所留。入蜜。亦此意也。此程氏所本。又按此方四味。都以枚称。

径长之品。恐难以附子乌头之枚例之。岂甘遂芍药。亦以如指大准之乎。考医心方。引短剧方云。人参一枚者。以重二分为准。此似宜以为率。盖二分。即古秤之十二铢。今之二厘九豪也。但半夏在别例耳。

脉沉而弦者。悬饮内痛。

按内痛。诸家无解。岂胁肋内有痛之谓乎。玉机真藏论。有内痛引肩项文。

十枣汤方

本草。图经。载本方云。病悬饮者。亦主之。胡洽。治水肿及支饮 饮。加大黄。甘草。并前五物。各一两。枣十枚。同煮如法。一方。又加芒硝一两。汤成下之。（按圣济芫花汤。原于此方。）

医垒元戎曰。胡洽方。治支饮 饮。于十枣汤中。加大黄。甘草。同煎服之。故以相反之剂。欲其上下俱去也。

病溢饮者。当发其汗。

按二汤证治。徐氏以挟热伏寒为辨。恐未必是。盖其别在从病之轻重。分药之紧慢。而二方俱不过用以散表水也。

膈间支饮。其人喘满。（本草。图经。引深师。作其脉沉紧。不愈。作乃愈。复发下。有汗至三日四字。无与字。）

木防己汤方（宋本外台。石膏。鸡子大。十二枚。碎。绵裹。本草引深师。木防己二两。石膏二枚。鸡子大。

绵裹。）

木防己加茯苓 芒硝汤方（本草。无茯苓。）

泽泻汤方

圣惠。治心下有水不散。是胸中痰饮。不能下食。宜服此方。

于本方。加半夏。生姜。

和剂。解暑三白散。治冒暑伏热。引饮过多。阴阳气逆。霍乱呕吐。小便不利。脏腑不调。恶心头晕。并皆治之。

于本方。加白茯苓。各等分。每服半两重。水一盏。姜五片。灯心十茎。煎八分服。

支饮胸满者。

按此条证。据尤鉴二说。是支饮而兼胃实者。故有须于承气也。（辑义引鉴。饮满。即支饮讹。）

小半夏汤方〔赵〕半夏之味辛。其性燥。辛可散结。燥可胜湿。用生姜以制其悍。孙真人云。生姜。呕家之圣药。呕为气逆不散。

故用生姜以散之。

外台。文仲。疗香港脚入心。闷绝欲死。

半夏（三两洗切） 生姜（二升半）

上二味。内半夏。煮取一升八合。分四服。极效。

圣惠。治五噎。胸膈咽喉不利。痰逆食少方。

半夏七枚。小者。汤洗去滑。捣细罗为散。都为一服。以浓生姜汤调服之。患年多者。不过三服瘥。

魏氏家藏方。殊胜汤。去痰涎。进饮食。

于本方。加甘草。

防己椒目葶苈大黄丸方

〔徐〕先服一小丸起。尤巧。所谓峻药缓攻也。〔魏〕何云一丸。疑误。临病酌加为妥。

按魏说似是。然赤石脂丸。亦梧子大服一丸。仍两存之。

卒呕吐心下痞。（本草。图经引云。又主呕哕谷不得下。眩悸。小半夏加茯苓汤。）

按此亦心下支饮证也。

小半夏加茯苓汤方

卫生家宝。竹叶汤。治热吐翻胃。及伤寒遍身发热冷吐。

于本方。加竹叶。

叶氏录验方。半夏汤。治肩臂痛（即本方）

假令瘦人脐下有悸。

按此证。即首条所谓痰饮之类已。脐下有悸。与肠间漉漉。稍同其辙。而用五苓散者。亦温药和之之意也。

五苓散方（按小岛尚质曰。泽泻一两一分。当作五分。始合古义。此方。伤寒论一以铢两称。却是后人所改。

此说确。又按外台黄胆。引伤寒论。作泽泻五分。益足以征矣。）

按本证无发汗之理。方后多饮暖水汗出愈一句。盖系于以伤寒论有此文。而此亦附见者。尤氏说似牵会。

朱氏集验方。附子五苓散。治翻胃吐食。

大附子一只。取空。入五苓散在内。炮熟。上为细末。用姜汤下。何元寿方。

附方

外台。茯苓饮。

按此亦支饮证。而与苓桂术甘汤。小半夏汤等证。其机相近者也。

咳家其脉弦。

按据次条。此亦膈间支饮也。又沈氏析此以下九条。题云咳嗽。曰。此与肺胀痈痿之咳嗽不同。而肺胀痈痿。

乃陡起之证。此因饮蓄相搏而咳。所以另立一门也。此说似是。然本篇以咳嗽有因水饮者。而连类及之。非为咳嗽立门也。

夫有支饮家。咳烦胸中痛者。

〔朱〕夫曰有支饮家。则支饮之由来旧矣。乃因循失治。病气变迁。有加无已。始也咳逆。今且壅闭而烦矣。始也倚息不得卧。今则胸中宗气。为饮邪搏结。有似兼悬饮之痛矣。夫病久邪盛。似可卒死。乃仍迁延至百日。或一岁者。

只以支饮之邪。本实邪也。邪实宜攻。不嫌过峻。主以十枣汤。所谓有病则病当之也。

按赵程意与徐同。沈鉴意与魏同。朱氏所解。或可备一说。仍表出之。又尤氏曰。其甚者。荣卫遏绝。神气乃亡。

为卒死矣。否则延久不愈。至一百日或一岁。则犹有可治。为其邪瘥缓。而正得持也。亦通。久咳数岁。其脉弱者可治。

〔魏〕又有久咳数岁。饮之留伏也久矣。证之成患也深矣。诊之脉弱者。久病正虚。是其常也。久病而邪亦衰。是其幸也。可以于补正气。寓逐水饮之法治之。徐徐可收功也。故曰可治。若夫诊其脉。而实而大而数。则正虚而邪方盛。

欲补其正。有妨于邪。欲攻其邪。有害于正。可决其死也。然此亦为治之不如法者言耳。苟能遵奉仲景。以扶阳益气为本。以温中散寒。清热散邪为斟酌。以导水于二便。宣水于发汗为权宜。何遽致于必死乎。

咳逆倚息不得卧。

按此即首条支饮证也。盖其人上焦素有停饮。今时气所触。相搏犯肺。以为此证。故与小青龙汤。双解表里。然非敢备诸般表候也。

青龙汤下已。多唾口燥。

按下已者。服毕也。多唾者。青龙之功着。而饮豁之征。犹今之患支饮者。及其欲愈。必吐稠痰。唾。亦稠痰也（宜参肺痿。及前篇肺中寒条。）口燥者。亦饮去之征。与渴同机。续后三条。俱举药验。此证亦即是已。而咳止息平。义寓其中矣。此下脉证。非为青龙汤而发。以其饮所在。不特上焦。亦潴于中下。而更或有所挟。今服汤之后。支饮虽散。

他证嗣见者也。寸脉沉。尺脉微者。魏氏曰。寸脉沉者。支饮有窠囊。欲去之而不能尽去也。尺脉微者。正阳虚于下。而阴寒之气。斯厥逆而上奔也。此解似佳。唯尺脉微。岂为血虚而现乎。手足厥逆者。阳素不盛。今为饮。

遏住所致。与瓜蒂散之厥。其情相近。气从小腹。上冲胸咽者。下焦之水上迸也。手足痹者。其人血虚故也。其面翕热如醉。复下流阴股者。胃中有热。被饮迫动。或升或降也。小便难者。膀胱不输也。时复冒者。即是心下支饮之故。

而有时失升也。先证。三焦俱有水。加以血虚与胃热。然其所急。特在气冲。故先用桂苓五味甘草汤。以抑逆散饮。此方。比之苓桂术甘汤。有五味而少术。彼以胃为主。而此犹兼肺。故用五味以利肺气。比之苓桂甘枣汤。彼饮在下。而此饮在上也。

咳满即止。而更复渴。

〔赵〕服汤后。咳满即止。三变而更复渴。冲气复发。以细辛 干姜乃热药。服之当遂渴。反不渴。支饮之水。蓄积胸中故也。

按此节。当以至为热药也。为一截看。咳满即止。是姜辛之功着。然药势燥胃。故为渴而下焦之水。亦随发动。

此际更宜苓桂五味甘草汤者。意在言外矣。服之以下。是接上文治其咳满句。言服之咳满即止当发渴。而反不渴者。

为心下有支饮也。渴反止。赵氏注。为反不渴读。程氏亦然。宜从。此支饮。与青龙证不同。所谓冒者。

即前条时复冒之加重者也。复内半夏者。所以驱水饮。止呕逆也。

水去呕止。其人形肿者。

〔尤〕血虚之人。阳气无偶。发之最易厥脱。麻黄不可用矣。杏仁味辛能散。味苦能发。力虽不及与证适宜也。按水去。即心下之水去。故呕止。是半夏之功着矣。然内水外溢。以为形肿。故治犹遵前法。而表水非麻黄不能驱除。盖杏仁之与麻黄。其性虽有紧慢之别。而其功用。则稍相均。以其人血虚。故以此易彼耳。其人遂痹者。前段手足痹也。厥者。亦即前段手足厥逆。倘得麻黄。以亡其阳。则更甚也。血虚者。尺脉微之应也。此无救逆之法。顾证既至此。则宜别处固阳救液之药。非前方加减之所治矣。

若面热如醉。

按此上四条。如云治其气冲。而承以冲气即低之类。其文上下相应。特此条自为起端。故程氏。尤氏。以为别证。

然其治仍守上方。则知亦接上来矣。面热如醉者。即前段所谓面翕热也。其初胃热未长。故不敢为意。今蓄饮未散。而胃热增剧。故加大黄以利之。徐氏所谓。虽有姜辛之热。各自为功。而无妨者。实得其理矣。（千金方衍义。引赵氏。

今二注本无考。）

又按以上六条。皆设法备变者也。盖病有证候错杂。或陆续变替。乃不可不就其所急。而为之处疗者。是此诸条之所以设。而使人知圆机之妙者已。唯所叙诸证。未必一人兼备。亦未必非一人兼备。且所处之药。皆着其功。如更发他证者。是不必药之所致。要不过假此数端。以示为治之次第也。其初则时气触动。而其次则下焦水逆。次则肺饮复动。

次则中焦饮遏。次则水气外溢。于是水饮之情状。纤悉无遗。而加以兼虚挟热。

可谓密矣。

先渴后呕。为水停心下。

〔徐〕饮有久暂不同。此云先渴后呕。渴必多饮。从无呕证。而忽于渴后见之。其为水饮无疑矣。故曰。此属饮家。

临时伤饮也。〔鉴〕水停心下。中焦部也。中焦属胃。故不止病悸短气。而亦病呕也。病悸短气者。是水停胃外。

从膈下而上干于胸也。病呕者。是水停胃内。从胃中而上越于口也。

〔余述〕许学士称。平生病膈中停饮。觉酒止从左边下。漉漉有声。胁痛。饮食殊减。十数日必呕数升酸苦水。后揣度之。已成癖囊。如潦水之有科曰。不盈科不行。水盈科而行也。清者可行。浊者依然 。盖下无路以决之也。是以积之五六日。必呕而去。稍宽数日复作。脾。土也。恶湿。而水则流湿。莫若燥脾以胜湿。崇土以填科曰。则病当去矣。于是悉屏诸药。一味服苍术。三月而疾除。云云。愚以为许氏所患。即支饮中一证。其所辨说。殊为精核。盖如苓桂术甘汤。泽泻汤。小半夏。及加茯苓汤。茯苓饮等证。皆是支饮之自脾土失权而致者。

即所谓癖囊也。癖囊之名。今世多唱之者。而少知其实为支饮者。又莫识支饮之证。得许氏之言。而其理更明者。

故愚今表而论之。（癖囊。本作 囊。出千金痰饮中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒积聚病脉证并治第十一
  • 当前页：痰饮咳嗽病脉证并治第十二
  • 下一页：消渴小便利淋病脉证并治第十三
<<< 返回本书目录
  1. 痰饮咳嗽病脉证并治《医宗金鉴》
  2. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  3. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  4. 痰饮咳嗽病脉证治《高注金匮要略》
  5. 痰饮咳嗽病脉证并治《金匮要略方论》
  6. 痰饮咳嗽病脉证治《金匮要略浅注》
  7. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  8. 痰饮咳嗽病脉证治《金匮要略心典》
  9. 痰饮咳嗽《金匮悬解》
  10. 痰饮咳嗽病脉证治《金匮玉函经二注》
  11. 痰饮根原《四圣心源》
  12. 痰饮留伏论《医门法律》
  13. 痰饮分治说《读医随笔》
  14. 痰饮论《外台秘要》
  15. 痰饮方《医学三字经》
  16. 痰饮论《医门法律》
  17. 痰饮方《外台秘要》
  18. 痰饮论治《类证治裁》
  19. 痰饮大小总论合参《冯氏锦囊秘录》
  20. 痰饮脉论《医门法律》
  21. 痰饮喘咳【中药主治】
  22. 痰饮门《古今名医汇粹》
  23. 痰饮喘急《医宗金鉴》
  24. 痰饮门《古今医统大全》
  25. 痰饮喘急《儿科萃精》
  26. 痰饮门《王旭高临证医案》
  27. 痰饮部《本草易读》
  28. 痰饮门《养生导引法》
  29. 痰饮病诸候（凡十六论）《诸病源候论》
  30. 痰饮门《养生导引秘籍》
  1. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  2. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  3. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  4. 痰饮咳嗽病脉证并治《医宗金鉴》
  5. 痰饮咳嗽病脉证治《高注金匮要略》
  6. 痰饮咳嗽病脉证并治《金匮要略方论》
  7. 痰饮咳嗽病脉证治《金匮玉函经二注》
  8. 痰饮咳嗽《中医词典》
  9. 痰饮咳嗽病脉证治《金匮要略浅注》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮咳嗽病脉证治《金匮要略心典》
  12. 痰饮欬嗽《医宗金鉴》
  13. 痰饮咳嗽二十九《金匮悬解》
  14. 痰饮欬嗽《医宗金鉴》
  15. 痰饮咳嗽三十《金匮悬解》
  16. 痰饮九《金匮悬解》
  17. 痰饮咳嗽三十二《金匮悬解》
  18. 痰饮挟燥火《中医词典》
  19. 痰饮咳嗽三十六《金匮悬解》
  20. 痰饮霍乱《症因脉治》
  21. 痰饮咳嗽三十七《金匮悬解》
  22. 痰饮霍乱《中医词典》
  23. 痰饮咳嗽三十三《金匮悬解》
  24. 痰饮候《诸病源候论》
  25. 痰饮咳嗽三十四《金匮悬解》
  26. 痰饮候《巢氏病源补养宣导法》
  27. 痰饮咳嗽三十五《金匮悬解》
  28. 痰饮根原《四圣心源》
  29. 痰饮咳嗽三十一《金匮悬解》
  30. 痰饮腹胀《症因脉治》
  31. 痰饮留伏论《医门法律》


消渴小便利淋病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

消渴小便利淋病脉证并治第十三
在线购买《金匮玉函要略述义》正版书籍

消渴小便利淋病脉证并治第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

（小便利。徐。沈。周。尤。朱。作小便不利。宜从。）

寸口脉浮而迟。

按巢源。以此条。收之虚劳候中。可以确金鉴说矣。

趺阳脉浮而数。

证治要诀曰。中消消脾。脾气热燥。饮食倍常。皆消为小便。

男子消渴。小便反多。

〔余述〕按本篇之叙真消渴。仅此二证。即消中与下消也。古今录验。虽分为三。其实亦不过脾肾二脏之病已。渴之为候。必自胃热。而上焦之热。必止咽燥。所谓口燥不渴者。皆为膈有热。而胃无热者言。然则仲景不及上消者。其意殆可见也。迄至宋金诸哲。以三消配之三焦。（卫生家宝。简易方。直指方。保命集等。是也。）近日和田泰纯。尝疑其说。不能无理。但内经有肺消膈消之名。而厥阴病。既有消渴。盖为胃津竭乏。遂及胸膛者。乃不得言必无上消证。不敢臆定。以俟识者。

渴欲饮水不止者。

〔沈〕此亦非真消渴也。

按尤氏曰。热渴饮水。水入不能消其热。而反为热所消。故渴不止。文蛤味咸性寒。寒能除热。咸能润下。用以折炎上之势。而除热渴之疾也。此亦一说。姑存之。小便不利者。有水气。

按朱氏以为上焦有热。下焦有寒。因渴而小便不利。误矣。此证之渴。即下焦蓄水。而升腾之气液失常之所致。栝蒌根。不啻生津液。亦能行水气。观柴胡 桂枝 干姜汤。（此方治饮结。说见伤寒论述义。）及牡蛎 泽泻散。而可见也。此方用治小便闭。宜用肾气丸。而其人厌泥恋者甚验。危氏得效方。附子散。治小便不通。两尺脉俱沉微。乃阴虚故也。

用绵附子。泽泻。各一两。灯心七茎。水煎服。亦此意也。

若渴欲饮水。口干舌燥者。

按此条。既出阳明篇中。则犹是。似非真消渴。然以为中消证治。亦所无妨。

猪苓汤方

猪苓（去皮） 茯苓 阿胶 滑石 泽泻（各一两）

上五味。以水四升。先煮四味。取二升。去滓。内胶烊消。温服七合。日三服。（按此方。辑义偶脱。今照原本录补。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽病脉证并治第十二
  • 当前页：消渴小便利淋病脉证并治第十三
  • 下一页：水气病脉证并治第十四
<<< 返回本书目录
  1. 消渴小便利淋病脉证并治《医宗金鉴》
  2. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  3. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  4. 消渴泄泻《金匮钩玄》
  5. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  6. 消渴叙论《三因极一病证方论》
  7. 消渴小便不利淋病脉证治《金匮玉函经二注》
  8. 消渴续论《医门法律》
  9. 消渴小便不利淋病脉证治《金匮要略心典》
  10. 消渴亦有属寒辨《叶选医衡》
  11. 消渴小便不利淋病脉证治《金匮要略浅注》
  12. 消渴者无火不生《医学传心录》
  13. 消渴小便不利淋病脉证治《高注金匮要略》
  14. 消渴证治《幼幼集成》
  15. 消渴小便不利淋病脉证并治《金匮要略方论》
  16. 消渴症《评琴书屋医略》
  17. 消渴小便不利淋《金匮悬解》
  18. 消渴治法《杂病心法要诀》
  19. 消渴小便白浊《圣济总录》
  20. 消渴诸痛候《巢氏病源补养宣导法》
  21. 消渴统论《圣济总录》
  22. 消渴总括《医宗金鉴》
  23. 消渴统论《金匮翼》
  24. 消渴总括《杂病心法要诀》
  25. 消渴汤【方剂大全】
  26. 消疬汤【方剂大全】
  27. 消渴生死《杂病心法要诀》
  28. 消疬丸【方剂大全】
  29. 消渴门方《医门法律》
  30. 消瘤碧玉散【方剂大全】
  1. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  2. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  3. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  4. 消渴小便利淋病脉证并治《医宗金鉴》
  5. 消渴泄泻《金匮钩玄》
  6. 消渴小便利淋《医宗金鉴》
  7. 消渴叙论《三因极一病证方论》
  8. 消渴小便不利十二《金匮悬解》
  9. 消渴续论《医门法律》
  10. 消渴小便不利十《金匮悬解》
  11. 消渴一《金匮悬解》
  12. 消渴小便不利淋病脉证治《金匮要略心典》
  13. 消渴亦有属寒辨《叶选医衡》
  14. 消渴小便不利淋病脉证治《金匮要略浅注》
  15. 消渴者无火不生《医学传心录》
  16. 消渴小便不利淋病脉证治《金匮玉函经二注》
  17. 消渴证治《幼幼集成》
  18. 消渴小便不利淋病脉证治《高注金匮要略》
  19. 消渴症《评琴书屋医略》
  20. 消渴小便不利淋病脉证并治《金匮要略方论》
  21. 消渴治法《医宗金鉴》
  22. 消渴小便不利淋《金匮悬解》
  23. 消渴治法《杂病心法要诀》
  24. 消渴小便不利九《金匮悬解》
  25. 消渴治法并方《卫生宝鉴》
  26. 消渴小便白浊《圣济总录》
  27. 消渴总括《医宗金鉴》
  28. 消渴统论《金匮翼》
  29. 消渴总括《杂病心法要诀》
  30. 消渴统论《圣济总录》
  31. 消块丸《冯氏锦囊秘录》


水气病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

水气病脉证并治第十四
在线购买《金匮玉函要略述义》正版书籍

水气病脉证并治第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

论七首 脉证五条 方九首（按此数目。并有讹。当考。）

师曰。病有风水。有皮水。（脉经。其腹如鼓下。注曰。如鼓。一作如故不满。痈脓。辑义误写作痈肿。诸本皆作脓字。）

按风水。亦外证 肿。其不言者。盖系省文（医通。以为脱文。似非。）金鉴。以从上肿从下肿。辨风水皮水。恐失拘执。（辑义。 。程读为跗。程。当作鉴。）又皮水。其腹如鼓云云。宜从巢源。及脉经注。改正为顺。正水。征以水热穴论。水胀篇。则此证亦必腹满。今不言者。亦系省文。金鉴言胸满自喘者。非是。要之风水皮水。以表邪有无为辨。正水石水。以喘不喘为别。其他证候。皆宜类推也。（医通引经。是大奇论。水热穴论。评热病论。阴阳别论。然错综颠倒。颇加改易。学人宜考原文。）

又按内经之风水。为肾虚招风。以为水气。遂变正水者。仲景之风水。指邪水专郁于表者而言。其证稍异。又正水。

盖水肿之正证。水热穴论曰。故水病。下为 肿大腹。上为喘呼不得卧者。标本俱病。故肺为喘呼。肾为水肿。肺为逆不得卧。分为相输俱受者。水气之所留也。水胀篇曰。水始起也。目窠上微肿。如新卧起之状。其颈脉动。时咳。阴股间寒。足胫 。腹乃大。其水已成矣。以手按其腹。随手而起。如裹水之状。此其候也。俱是正水之谓耳。鸡峰普济方曰。病肿者。皮肤紧急肿满。无文没指。若目下微肿。如卧蚕之状。及足胫皆肿。小便不利。其人喘急。脉沉大而疾。

此由脾肾虚弱。肾虚水不能蓄。水气扬溢。脾胃虚则不能制水。水气流散于经络。

经络水病。故能肿满。谓之正水。此说甚核。足以相征矣。至石水。则考之巢源。其水沉凝不行。亦不上泛。殆近水鼓者也。鸡峰方。又以为腹胀如鼓。按之坚硬。腹中时痛。谓之石水。绕脐坚硬。腹不痛者。谓之鼓气。是以痛不痛为别。恐非确论。又有治石水。用防己椒目葶苈大黄丸治验。文繁不录。宜阅。（巢源。又有毛水候。亦是皮水。又有大腹水肿候。亦即正水。并宜相参。又三因。皮水。据巢源。处以五皮散。）

脉浮而洪。浮则为风。（相击。徐。沈。朱。作相系。非。恶风以下八字。圣济总录引。作恶风者为风水。）

按此条。风强气强二证。是客。风气相击证。是主。宜分别看。汗出乃愈。专属风水而言。不统前二证。赵氏曰。

风者。外感之风也。气者。营卫之气也。所谓气强者。卫因热则怫郁。停而不行。气水同类。气停则水生。所聚之液血。

皆化水也。程氏曰。气者。水气也。形盛于外。为气强。内经曰。津液充郭。其魄独居。即气强之意也。魏氏曰。气者水气。即湿邪也。湿邪挟风邪。作热于表也。尤氏曰。风。天之气。气。人之气。是皆失其和者也。风气相搏。风强则气从风。而侵淫肌体。故为瘾 。气强则风从气。而鼓涌水液。故为水。风气并强。两相搏击。而水液从之。则为风水。

汗之则风去而水行。故曰汗出乃愈。尤注与金鉴相发。最为稳贴。（身痒。多属表虚。特桂麻各半汤证。以不得小汗出身痒。即是表郁。岂此条之类乎。）

平脉法曰。脉浮而大。浮为风虚。大为气强。风气相搏。必成隐疹。身体为痒。痒者名泄风。久久为痂癞。林亿等注。眉少发稀。身有干疮。而腥臭也。

寸口脉沉滑者。中有水气。（拥上。诸本。有微字。辑义偶脱。）

按灵枢论疾诊尺篇。视人之目窠上。微痈如新卧起状。其颈脉动。时咳。按其手足上。 而不起者。风水肤胀也。

此本条所原。先兄曰。拥。臃同。肿起也。太阳病。脉浮而紧。

按身肿而冷。状如周痹。程氏属之黄汗。恐佳。痛在骨节。亦是黄汗。尤说为是。

趺阳脉当伏。今反紧。（寒字。句。疝瘕。宜接腹中痛读。）

趺阳脉当伏。今反数。

〔徐〕此二条。言水病患别有宿病。人各不同。当从趺阳脉。与其旧疾见证别之。〔尤〕趺阳虽系胃脉。而出于阴部。故其脉当伏。今反紧者。以其腹中宿有寒疾故也。寒则宜温。而反下之。阳气重伤。即胸满短气。其反数者。以其胃中有热故也。热则当消谷而小便数。今反不利。则水液日积。故欲作水。夫阴气伤者。水为热蓄而不行。阳气竭者。

水与寒积而不下。仲景并举二端。以见水病之原有如此也。

按诸家以趺阳脉伏为病脉。尤氏特以为平脉。而其注义亦畅。仍表出之。更推尤意。此欲作水一句。总括二条。亦顶胸满气短来。或曰。此二条。前条是客。不过举其有寒者。以为照对。实无干水病。后条是主。示水之因热生者。此说亦有理。姑附存之。

又按趺阳平脉。贵沉实不贵浮露。故尤氏以伏为平脉。辨脉法曰。趺阳脉迟而缓。胃气如经也。其意一也。但后条有寒水相搏。趺阳脉伏语。义相矛盾。当考。又辨脉法曰。趺阳脉微而紧。紧则为寒。微则为虚。微紧相搏。则为短气。

夫水病患。目下有卧蚕。

按灵枢。无目下微肿如蚕之文。赵氏错引。盖目下如卧蚕者。色黄晶肿。如新卧起者。眼胞上庞然虚浮。其证自异。方书中。或有曰有若卧蚕才起之状者。谬矣。

师曰。寸口脉沉而迟。

或曰。推他文例。趺阳脉伏一句。疑衍存考。

蒋示吉医宗说约曰。有血分症。妇人先经水断绝。而后四肢肿满。小便不通。此血瘀水道。以通经为主。宜小调经散。

问曰。病者苦水。面目身体四肢皆肿。（脉之上。脉经。有师字。是。）

〔赵〕此水病。脉之不言水。反言胸中痛等病。当时记其说者以为异。非异也。是从色脉言耳。

按脉之不言水。反言胸中痛。二言字。沈氏属之病者。（本于徐氏。）赵氏则属之医师。殊觉妥协。盖此病者洪肿。

如以常情。则当言其所苦。与治之所急。皆在水。而师反举胸中痛等证以为言。故人疑而设问也。脉经作师脉之不言水。

语意最明。太阳上编。问曰证象阳旦条。及脉经中。并有同语例。宜相参。又关元。即泛称下焦之名。亦见厥阴篇。及妇人杂病中。又医以为留饮。而大下之句。言医误认胁下急痛等证。以为悬饮支饮之属。错用十枣等汤。盖当时未至身肿。而程氏谓见标证面目身体四肢皆肿云云。而大下之者。殆未为当。又胃家虚烦之烦。即太阳下编。吐之内烦之烦。

又按脉经。引四时经云。土亡其子。其气衰微。水为洋溢。浸渍为池。走击皮肤。面目浮肿。归于四肢。愚医见水。

直往下之。虚脾空胃。水遂居之。肺为喘浮。注云。肺得水而浮。故言喘浮。又巢源伤寒咳嗽候曰。水停心下。则肺为之浮。肺主于咳。水气乘之。故咳嗽。又水肿候中曰。肺得水而浮。浮则上气而咳嗽也。盖得斯说。而浮咳之义始晰矣。

（何氏医碥曰。水气喘者。水气逆行。肺气得水而浮。观浴河者。水浸至胸则喘可见。）

风水。恶风一身悉肿。

按沈以为风多水少之证。恐拘。先兄曰。续。似续陆续之续。汗常出而不止。又前第四条曰。其人不渴。汗出即愈。

此为风水。存参。（评热病论。论风水。有口干苦渴证。）

越婢汤方

按药有性有用。方之既成。或取其性。或取其用。如此方。则石膏得麻黄之温发。但存逐水之用。相借以驱水气。

（石膏逐水。本草不言。然仲景用之驱饮者。不一而足。）加术汤。则麻石之功。与前方同。而术与麻黄相藉。走外之力稍胜矣。（性用诸义。详开于拙着药治通义中。）

防己 茯苓汤方

按此方系于发表利水相兼之剂。防己。黄 。俱逐外水。义具于湿病防己黄 汤下。须互参。

越婢加术汤方

按此方与次方。所主之证。盖在轻重剧易之别。不必拘有热无热矣。

甘草 麻黄汤方

千金翼。麻黄汤。主风湿水疾。身体面目肿。不仁而重方。（即本方。）重覆。日移二丈汗出。不出更合服之。慎护风寒。

皮水。用之良。

秘传经验方。走马通圣散。治诸风湿。及伤风伤寒头疼。并治疔疮一切肿毒。手足疼痛。风痹不仁。

即本方。炒微黄。碾为细末。每服三钱。用水钟半。锅内滚一大沸。凉温服。盖被暖不透风。汗出为度。仍要护慎风触。遂无重复。

水之为病。其脉沉小。属少阴。

按少阴。即与伤寒少阴病同义。系于表虚寒之谓。其用麻黄 附子 甘草汤。取之温发。沈氏说虽巧。犹未免牵凑。

厥而皮水者。

医心方。张仲景方。青龙汤。治四肢疼痛。面目 肿方。

麻黄（半斤去节去末） 细辛（二两） 干姜（二两） 半夏（洗）

凡四物。切。以水八升。煮得二升。一服止。

又。又云。治脾胃水。面目手足 肿。胃管坚大满气。不能动摇。桑根白皮汤方。

桑根白皮切（二升） 桂（一尺） 生姜（三颗） 人参（一两）

凡四物。切。以水三斗。煮取桑根。竭得一斗。绞去滓。内桂。人参。生姜。黄饴十两。煮之竭得七升。服一升。

消息更服。（今案本草。桂一尺。重半两为正。○按右出其第十卷治通身水肿方中。未知果是本经之遗否。姑附于此。）

〔余述〕按本篇。首叙四证。而篇中特举风水皮水。不及正水石水。其论治法。有云可下之。有云当利小便。有云当发汗。今考篇中。殊详于发表之方。而至攻下渗利之药。则缺而不出。岂皆是后人之所删难。抑仲景之引而不发者乎。

黄汗之病。

先兄曰。此条。当为五节读。首二句。概称黄汗之证也。而下曰历节。曰劳气。曰生恶疮者。以其与黄汗相类。而实不同。举以示之也。历节必兼寒邪。故周身发热。（尤氏所举第四条文。彼注属之皮水。与此 牾。然其属黄汗者。

为是。）

桂枝去芍药加麻黄 细辛 附子汤方（外台引深师。名附子汤。主证与本条同。甘草。炙。麻黄。去节。三两。细辛三两。附子。冠大字。大枣。有擘字。煮麻黄下。有再沸二字。方后云。仲景伤寒论。名桂枝去芍药加麻黄 细辛 附子汤。

赵本。作桂姜草枣黄辛附子汤方。）

心下坚。大如盘。（本草。图经引。无边如旋盘四字。宋本外台饮癖门。引备急。亦作枳实术汤。）

按上条与此条。其病俱在内。与外体浮肿者不同。今编在本篇者。未详其解。疑是痰饮篇中所错也。巢源气分候曰。

夫气分者。由水饮搏于气。结聚所成。气之流行。常无壅滞。若有停积。水饮搏于气。则气分结而住。故云气分。医学纲目曰。气分。谓气不通利而胀。血分。谓血不通利而胀。非胀病之外。又别有气分血分之病也。盖气血不通利。则水亦不通利而尿少。尿少。则腹中水渐积而为胀。但气分。心下坚大。而病发于上。血分。血结胞门。

而病发于下。气分。先病水胀。后经断。血分。先经断。后病水胀也。（按楼氏此说。凑合水分为言。殊属刺缪。）

枳术汤方（外台两见。并作白术三两。本草引同。无白字。外台引备急。及本草。亦水五升。作水一斗。）

侣山堂类辨曰。金匮要略。用枳术汤。治水饮所作。心下坚。大如盘。盖胃为阳。脾为阴。阳常有余。而阴常不足。

胃强脾弱。则阳与阴绝矣。脾不为胃行其津液。则水饮作矣。故用术以补脾。用枳以抑胃。后人不知胃强脾弱用分理之法。咸谓一补一消之方。再按局方之四物汤。二陈汤。四君子汤。易老之枳术丸。皆从金匮方套出。能明乎先圣立方大义。后人之方不足法矣。（按胃强脾弱。补脾抑胃。并似迂曲。）

外台。文仲。徐王枳实散。宜春秋服。消肿利小便。兼补疗风虚冷胀不能食方。

枳实（半斤炙） 桂心（一斤） 茯苓 白术（各五两）为散。酒服方寸匕。日三服。加至二匕。千金月令。主结气方。

白术 枳壳（炒） 上等分。捣筛。蜜丸如梧子大。空腹饮下二十五丸。

圣惠。治癖结不能饮食。心下虚满如水者。枳实散方。

于本方。加半夏。生姜。水煎。

又治膈气心胸间痛方。

于本方。加神麴。各一两。为散。不计时候。热酒调下一钱。

又治饮癖气分。心下坚硬如杯。水饮所作。桂心散方。

于本方。加桂心。细辛。附子。槟榔。姜。枣。用枳壳。水煎服。（按此严氏枳术汤祖方。）

又治饮癖。心下坚。大如杯。时复疼痛。宜服此方。

于本方。加桂心。生姜。

百一选方。治一切浮肿。水气亦可治。

于本方。如吴茱萸。茯苓。生姜。水煎。

奇效良方。加味枳术汤。治气为痰所隔。心下坚胀。名曰气分。

枳壳。白术。辣桂。紫苏。陈皮。槟榔。桔梗。五灵脂。木香。（各一分）半夏。茯苓。甘草。（各二分）每服二钱。

水二盏。生姜三片。

煎至一钟。去滓。食前温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴小便利淋病脉证并治第十三
  • 当前页：水气病脉证并治第十四
  • 下一页：黄胆病脉证并治第十五
<<< 返回本书目录
  1. 水气病脉证并治《医宗金鉴》
  2. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  3. 水气病脉证并治《金匮玉函要略述义》
  4. 水气病脉证治《高注金匮要略》
  5. 水气病脉证并治《金匮要略心典》
  6. 水气方《外台秘要》
  7. 水气病脉证并治《金匮要略浅注》
  8. 水气浮肿【中药主治】
  9. 水气病脉证并治《金匮要略方论》
  10. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  11. 水气病脉证并治《订正仲景全书金匮要略注》
  12. 水气-伤寒门（下）《古今医统大全》
  13. 水气病脉证《金匮玉函经二注》
  14. 水气肿鼓胀方《外台秘要》
  15. 水气遍身肿满《圣济总录》
  16. 水气肿满【方剂主治】
  17. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  18. 水前草【中药大全】
  19. 水气【方剂主治】
  20. 水窍涩痛《药症忌宜》
  21. 水气《杂病广要》
  22. 水茄【中药大全】
  23. 水气《幼幼新书》
  24. 水茄冬【中药大全】
  25. 水气《吴鞠通医案》
  26. 水茄冬果【中药大全】
  27. 水气《金匮悬解》
  28. 水茄冬叶【中药大全】
  29. 水气《博济方》
  30. 水茄冬子【中药大全】
  1. 水气病脉证并治《金匮玉函要略述义》
  2. 水气病脉证并治《金匮要略心典》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气病脉证并治《金匮要略浅注》
  5. 水气病脉证治《高注金匮要略》
  6. 水气病脉证并治《订正仲景全书金匮要略注》
  7. 水气不调《中医词典》
  8. 水气病脉证并治《医宗金鉴》
  9. 水气乘肺《金匮翼》
  10. 水气病脉证并治《金匮要略方论》
  11. 水气喘促《中医词典》
  12. 水气病脉证《金匮玉函经二注》
  13. 水气二《金匮悬解》
  14. 水气病《医宗金鉴》
  15. 水气二十《金匮悬解》
  16. 水气病《医宗金鉴》
  17. 水气二十八《金匮悬解》
  18. 水气遍身肿满《圣济总录》
  19. 水气二十二《金匮悬解》
  20. 水气八《金匮悬解》
  21. 水气二十九《金匮悬解》
  22. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  23. 水气二十六《金匮悬解》
  24. 水气（伤寒门 下）《古今医统大全》
  25. 水气二十七《金匮悬解》
  26. 水气（妊娠）《金匮悬解》
  27. 水气二十三《金匮悬解》
  28. 水气《针灸聚英》
  29. 水气二十四《金匮悬解》
  30. 水气《吴鞠通医案》
  31. 水气二十五《金匮悬解》


黄胆病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

黄胆病脉证并治第十五
在线购买《金匮玉函要略述义》正版书籍

黄胆病脉证并治第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

论二首 脉证十四条 方七首（按当作六首。）

寸口脉浮而缓。

〔尤〕脾脏瘀热而色黄。脾者。四运之轴也。脾以其所瘀之热。转输流布。而肢体面目尽黄矣。故曰瘀热以行。

按平人气象论曰。缓而滑。曰热中。邪气脏腑病形篇曰。缓者多热。平脉法曰。缓者胃气实。实则谷消而水化也。

又伤寒论曰。伤寒脉浮而缓。手足自温者。是为系在太阴。太阴者身当发黄。合此诸义观之。则知是缓为胃热。而浮缓为发黄之诊。又知浮则为风之风。即热气外熏之谓。（伤寒论。有此例。）非邪气中表之义。又知缓则为痹之痹字。盖是瘅字之讹。始与文义相叶。（缓瘅烦三字韵。黄行二字韵。）顾以其讹作痹。后人不辨。遂补痹非中风一句也。再按痹非中风一句。推他文例。当是风瘅相搏四字。（此愚弱冠时说。极知臆妄。然痹字遂难解。注家循文解释。不免牵强。仍姑存录。以俟识者。仓公传曰。风瘅客脬。难于大小溲溺赤。）

趺阳脉紧而数。

〔赵〕女劳疸。惟言额上黑。不言身黄。省文也。后人虽曰交接水中所致。特其一端耳。

按先兄曰。尺脉浮为伤肾。趺阳脉紧为伤脾。二句插入。以对示女劳疸谷疸二证之脉。此不承食即为满句。

亦不接风寒相搏句。注家与上下相连为解。殆觉 谬。又阴被其寒。诸注以阴为肾脏。似失当。特尤氏曰。谷不消而气以瘀。则胃中苦浊。浊气当出下窍。若小便通。则浊随溺去。今不通。则浊虽下流。而不外出。于是阴受其湿。阳受其热。转相流被。而身体尽黄矣。朱氏曰。是太阴虽被寒郁。而郁久化成之湿热。流祸膀胱。并是。又按女劳疸。注家以为肾热。其说诚是。盖人斫丧太过。精液亏乏。则肾中之阳必亢极。营血为之郁黩。遂为发黄也。又此证小便自利。

魏氏曰。阳虚气降。无所收摄节制也。金鉴曰。膀胱急。小便利。下焦虚也。腹满如水状。脾肾两败。故谓不治也。亦是一说。盖此证本是下虚。故其初小便不禁。久而真元闭绝。小便不利。遂至腹如水状也。

又按舒氏伤寒论集注曰。酒中有热有湿。均足为患。因其本气而患之。本气虚寒者。本不患热。惟患其湿。真阳素旺者。不患其湿。而患其热。（此本于张介宾酒泄说。然其意少异。）盖酒疸之证。舒氏所谓。不患其湿。而患其热者也。

酒疸心中热。

按此上条脉浮者之谓。似不必与懊 有微甚之别。

酒疸下之。久久为黑疸。

按据巢源千金。诸疸皆久为黑疸。虽黑微黄。盖通言之。不特自酒疸变者。（变作桃皮色。亦本于巢源。）尤氏以女劳疸对言。然女劳疸。亦尺脉浮。身尽黄。不必脉沉身纯黑。

师曰。病黄胆。

按此条。言黄胆有因火劫得者。然此病多自湿得之。而其证有二端。尤氏谓非内兼湿邪。则热与热相攻。而反相散者。恐失其当。如伤寒火逆条。两阳相熏灼。其身发黄。风温被火。微发黄色。阳明病被火。必发黄俱不内兼湿邪者。

腹满舌痿黄。

按赵氏曰。黄胆之黄深。实热之黄。痿黄之黄浅。虚热之黄。当考。

疸而渴者。其疸难治。

按赵氏曰。疸。即瘅也。单阳无阴。此说本于圣济。未确。盖发黄用瘅字。见玉机真藏论。胃热用疸字。见平人气象论。此瘅疸相同之明征也。又刺疟篇。胃疟者。令人旦病也。太素旦。作疸。注。疸。音旦。内热病也。

谷疸之为病。寒热不食。

〔沈〕浊气内壅。所以心胸不安。不安者。即懊 热痛之类也。

茵陈蒿汤方

赵氏曰。盖茵陈汤。治热结发黄。佐栀子。去胃热。通小便。更以大黄为使。荡涤之。虽然治疸。不可不分轻重。

如栀子柏皮汤。解身热发黄。内热之未实者。麻黄连翘赤小豆汤。治表寒湿。内有瘀热而黄者。大黄硝石汤。下内热之实者。栀子 大黄汤次之。茵陈汤又次之。○按栀子 大黄汤治上热。此方治胃热。其病位本不同。且此方。大黄二两。彼则一两。此方其剂大。彼则剂小。可知此方力重于彼。喻氏亦以此为轻。误矣。（栀子柏皮汤。麻黄连轺赤小豆汤二方。

伤寒论述。义有详说。兹不赘。）

又按尿如皂角汁状。此湿去之征。故曰黄从小便去也。

幼幼新书。吉氏家传。治小儿身体黄。及小便黄。眼白睛黄。即是疸也。宜此方。于本方。加朴硝。

黄家。日晡所发热。而反恶寒。（外台。疸。作瘅。本草。图经引。亦疸。作瘅。其腹胀。作腹胪胀满。）

按发热而反恶寒。金鉴说为是。尤注难从。

又按此证本是虚因。而更有水蓄腹满。故云难治。盖仲景书。其称难治者。在伤寒论则七见。在本经则五见。

大抵谓病寒热相错。虚实互呈。其治不得纯一。有所顾虑者。宜深味焉。（余尝着虚实论。既有详说。录在药治通义中。宜参。）

硝石矾石散方（图经引。作硝石。熬黄。矾石。烧令汁尽。二物等之合。秘绢筛。大麦粥汁和。服方寸匕。日三．重衣覆取微汗。病随大小便去。小便正黄。大便正黑也。大麦用无皮者。）

按此方用大麦粥。其理与石膏配粳米相同。药性论云。硝石。君。恶曾青。畏粥。

本草纲目曰。绿矾。燥湿化涎。利小便消食积。故胀满黄肿。疟痢疳疾方。往往用之。其源则自张仲景用矾石硝石。

治女劳黄胆方中。变化而来。

圣济。治赤白痢。矾石丸。白矾（四两） 硝石（一两半） 捣为末。（云云）用米醋浸炊饼心丸。如梧桐子大。

每服十丸。空心米饮下。

魏氏家藏方。硝矾圆。治暗风痫病年深者。

于本方。（硝石半两白矾一两枯） 加赤石脂。（二两火 ）为细末。糯米粥为丸。如绿豆大。每服十五丸。食后温水下。日进三服。

一日一次发者。服之半月。永除根本。

酒黄胆。心中懊 。（首句。外台。作酒瘅者。）

按此上条脉沉弦者之治也。

栀子 大黄汤（宋本外台。栀子。七枚。擘。枳实。破。水渍。炙。香豉。一升。绵裹。分温三服。作去滓温服七合。

日三服。）

诸病黄家。但利其小便。

按桂枝加黄 汤证。即湿邪表郁者。盖与湿家身色如熏黄。有阴阳之别。

诸黄。猪膏发煎主之。

按赵氏既引伤寒类要。以证此条之为血燥。然其说冗杂不核。仍不采入。

猪膏发煎方

圣惠。治黄胆。耳目悉黄。食饮不消。胃中胀热。此肠间有燥粪。宜服此方。

上煎炼猪脂。五两。每服抄大半匙。以葱白汤频服之。以通利为度。

沈氏尊生书曰。有服对证药不能效。耳目皆黄。食不消者。是胃中有干粪也。宜饮熬猪油。量人气禀。或一杯。或半杯。日三次。以燥粪下为度。即愈。

黄胆病。茵陈五苓散主之。

按此条不言何疸。殆是谷疸之轻证。否则湿邪内郁所致乎。

黄胆腹满。小便不利而赤。

按此条不言何疸。盖是谷疸之最重者也。自汗出。为里热蒸迫之候。诸注以为表和者。非是。盖此证一属里实。故举表和二字。以征自汗之非表邪也。

大黄硝石汤方（千金。硝石。作芒硝。难从。宋本外台。煎取二升半。去滓。内硝石。更煎取一升。先食顿服。）

按硝石矾石散。及此方。不用芒硝。而用硝石者。盖以芒硝润品。不宜湿热。故取于火硝之燥且利焉。繇是观之。

则今之医。治阳明病。于承气汤中。换用硝石者。坐于不深研经旨矣。

黄胆病。小便色不变。欲自利。

〔朱〕此黄胆中之中气虚寒者。小便色不变。非时下无壅热。并见虚寒之象。乃自利腹满而喘。是浊邪横逆。清气不运。使医者误认腹满而喘为实热。反以寒药除之。益致胃败而为哕。且以小半夏汤。温通上焦。以止逆除哕。而后渐次调理脾胃可也。

按阳明篇曰。阳明病。不能食。攻其热必哕。所以然者。胃中虚冷故也。以其人本虚。攻其热必哕。正与此条同机。

圣惠方。治阴黄小便色不变。欲自利而不利。腹满而喘者必哕。哕者。宜服小半夏汤方。

于本方。加人参。葛根。

男子黄。小便自利。

〔赵〕男子黄者。必由入内虚热而致也。反见小便自利。为中下无热。惟虚阳浮沉为黄耳（按沉。疑泛字。）故与治虚劳之剂补正气。正气旺。则营卫阴阳和。而黄自愈矣。

按赵说是。盖女劳疸初起之证治也。先兄曰。上条。有手足中热。膀胱急。少腹满诸证。而此特举小便自利者。使人推知其他也。今与虚劳篇相参。其膀胱急。少腹满者。尤氏所谓阳病不与阴和。则阴以其寒独行。为里急。为腹中痛。

而其实非阴之盛者。若身体尽黄。手足中热。亦尤氏所谓阴病不能与阳和。则阳以其热独行。

为手足烦热。而实非阳之炽者。阴阳不相和谐。外生虚热。而所谓黄病。非土色外呈之候。其用小建中汤者。意在使阴阳相就。而寒以温热以和也。

附方

瓜蒂汤

外台。延年秘录。疗急黄心上坚硬。渴欲得水吃。气息喘粗眼黄。但有一候相当。即须服此瓜蒂散吐则瘥方。

于仲景原方中。去香豉。○又许仁则方。有用瓜蒂。丁香。赤小豆。捣筛末。以新汲水。和一方寸匕与服者。

千金。麻黄醇酒汤。（外台。疸。作瘅。本草。伤寒类要。引张仲景伤寒论。文稍与外台同。二升半。作半升。下有去滓二字。）

〔余述〕按黄胆之病。有阴阳二证。更有湿胜燥胜之异。今考经文。酒疸。阳而属燥者也。故治主清凉。女劳疸。

阴而属燥者也。故初治从和中。而末治须润导。谷疸。有阳有阴。其阳属湿热。治在疏荡。其阴属寒湿。治要温利。后世以茵陈 附子并用者。即寒湿之治已。如茵陈五苓散证。岂湿热发黄之轻者乎。此诸黄者。皆病之属里者也。如桂枝加黄汤证。湿热郁表。亦阳黄之类已。此他。伤寒论中发黄诸条。不一而足。皆与本篇互发。学人宜参互详审焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气病脉证并治第十四
  • 当前页：黄胆病脉证并治第十五
  • 下一页：惊悸吐衄下血胸满瘀血病脉证治第十六
<<< 返回本书目录
  1. 黄胆病脉证并治《金匮玉函要略述义》
  2. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  3. 黄胆病脉证并治《金匮玉函经二注》
  4. 黄胆病脉证治《高注金匮要略》
  5. 黄胆病脉证并治《订正仲景全书金匮要略注》
  6. 黄胆部《本草易读》
  7. 黄胆遍身方《外台秘要》
  8. 黄胆大小总论合参《冯氏锦囊秘录》
  9. 黄胆案《丁甘仁医案》
  10. 黄胆方《外台秘要》
  11. 黄胆（一）《医学衷中参西录》
  12. 黄胆黑疸《读医随笔》
  13. 黄胆（二）《医学衷中参西录》
  14. 黄胆黑疸说《研经言》
  15. 黄胆《证治准绳·杂病》
  16. 黄胆兼目疾论《银海指南》
  17. 黄胆《证治准绳·幼科》
  18. 黄胆兼外感《医学衷中参西录》
  19. 黄胆《证治准绳·类方》
  20. 黄胆解《儿科萃精》
  21. 黄胆《针灸资生经》
  22. 黄胆论《小儿卫生总微论方》
  23. 黄胆《幼幼新书》
  24. 黄胆论《症因脉治》
  25. 黄胆《幼科折衷》
  26. 黄胆论（附黄病）《婴童类萃》
  27. 黄胆《幼科铁镜》
  28. 黄胆论治《类证治裁》
  29. 黄胆《幼科释谜》
  30. 黄胆门《王旭高临证医案》
  1. 黄胆病脉证并治《金匮玉函要略述义》
  2. 黄胆病脉证并治《金匮玉函经二注》
  3. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  4. 黄胆病脉证并治《订正仲景全书金匮要略注》
  5. 黄胆病脉证治《高注金匮要略》
  6. 黄胆病候《诸病源候论》
  7. 黄胆部《本草易读》
  8. 黄胆病《备急千金要方》
  9. 黄胆大小总论合参《冯氏锦囊秘录》
  10. 黄胆遍身方一十一首《外台秘要》
  11. 黄胆方《仁术便览》
  12. 黄胆变黑医所不治者《奇效简便良方》
  13. 黄胆方十三首《外台秘要》
  14. 黄胆案《丁甘仁医案》
  15. 黄胆黑疸《读医随笔》
  16. 黄胆（一）《医学衷中参西录》
  17. 黄胆黑疸说《研经言》
  18. 黄胆（黄汗附）《医学摘粹》
  19. 黄胆候《诸病源候论》
  20. 黄胆（二）《医学衷中参西录》
  21. 黄胆兼目疾论《银海指南》
  22. 黄胆《灸法秘传》
  23. 黄胆兼外感《医学衷中参西录》
  24. 黄胆《陈氏幼科秘诀》
  25. 黄胆简便方《幼幼集成》
  26. 黄胆《也是山人医案》
  27. 黄胆解《儿科萃精》
  28. 黄胆《慈幼便览》
  29. 黄胆论《小儿卫生总微论方》
  30. 黄胆《幼科铁镜》
  31. 黄胆论《卫生宝鉴》


惊悸吐衄下血胸满瘀血病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

惊悸吐衄下血胸满瘀血病脉证治第十六
在线购买《金匮玉函要略述义》正版书籍

惊悸吐衄下血胸满瘀血病脉证治第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

（按胸满。是瘀血中一证。不宜于篇题中有此二字。从删为是。）

按惊悸心疾。血心之所主。此其所以合为一篇欤。

寸口脉动而弱。

〔赵〕心者。君主之官。神明出焉。不役形不劳心。则精气全。而神明安其宅。苟有所伤。则气虚而脉动。动则心悸神惕。精虚则脉弱。弱则怔忡恐悸。盖惊自外物触入而动。属阳。阳变则脉动。悸自内恐而生。属阴。阴耗则脉弱。

是病宜和平之剂。补其精气。镇其神灵。尤当处之以静也。〔朱〕因物所感则为惊。神虚怵惕则为悸。分言之。似有动静虚实之别。而惊则未有不悸。悸则未有不易惊者。其原流自属一致。仲景独取寸口。以动而弱三字。绘出惊悸之脉象。

而仍分疏之。曰。何以知其为惊。以其脉之厥厥动摇也。何以知其为悸。以脉动之中。而自软弱也。则脉之动而弱。必兼见。则症之惊与悸。亦相因而生。此自然之理也。

师曰。尺脉浮。目睛晕黄。衄未止。

〔鉴〕浮脉主阳主表。若目睛清洁。主阳表病也。目睛晕黄。主血脉病也。盖以诸脉络于目。而血热则赤。血瘀则黄。今目睛黄晕。知其衄未止也。若晕黄去。目睛慧了。知其衄已止。

按尺脉以候血分。金鉴似是。晕黄去。目睛慧了。其脉静者。可推而知也。周礼注。郑司农云。 。谓日光气也。

（即晕字。）释名曰。晕。卷也。气在外卷结之也。日月皆然。

病患面无血色。无寒热。

按面无血色。无寒热。是该衄下血吐血而言。徐氏曰。烦咳条不言脉。浮弱二字贯之也。又金鉴曰。脉沉。当是脉浮。脉浮。当是脉沉。文义始属。必传写之讹。金鉴说不妥。盖脉浮。是血逆之候。沉弦。是血虚之征。

夫吐血咳逆上气。

按圣惠方香港脚门曰。上气脉数。不得卧者死。盖病属虚。及实中挟虚者。见此脉证。必为不治。夫酒客咳者。必致吐血。（医心方。引医门方。也字。作难疗二字。）病患胸满。唇痿舌青。

〔赵〕是证瘀血。何邪致之耶。内经。有堕恐恶血留内。腹中满胀。不得前后。又谓大怒则血菀于上。是知内外诸邪。凡有所抟积而不行者。即为瘀血也。积在阴经之隧道。不似气积于阳之肓膜。然阳道显。阴道隐。气在肓膜者。壅胀显于外。血积隧道。惟闭塞而已。故腹不满。因闭塞自觉其满。所以知瘀血使然也。

按脉经所谓。当汗出不汗出为瘀血。亦出外台短剧芍药地黄汤主疗。及巢源伤寒诸候中且芍药地黄汤方后云。其人喜忘如狂者。加地黄三两。黄芩三两。其人脉大来迟。腹不满。自言满者。为无热。但根据方服。不用黄芩也。（右据宋本录。千金。加地黄。作加大黄。为是。末句。作但根据方不须有所增加。无不用黄芩也字。）据此。此条证。即芍药地黄汤所主也。

又按唇痿之痿。本是萎字。即失色之谓。金鉴以痿瘁释。误。

病者。如热状烦满。

按而渴。疑不渴讹。盖血热诸条。有但欲漱水证。不敢言有渴。验之病者。亦必不欲咽。且而不互错。往往见之。

（宜考辑义水气篇。）徐氏曰。瘀血症。不甚则但嗽水。甚则亦有渴者。盖瘀久而热郁也。殆是望文生义者已。

心下悸者。半夏麻黄丸主之。（本草。图经。引张仲景伤寒论同。）

按赵氏论悸有三种。文繁不录。

吐血不止者。（赵。止作足。）

〔赵〕夫水者。遇寒则沉潜于下。遇风则波涛于上。人身之血。与水无异也。得寒而和。则居经脉。内养五脏。得寒之凛冽者。则凝而不流。积而不散。得热之和者。则营运经脉。外充九窍。得热之甚者。风自火狂。则波涛汹起。由是观之。吐血者风火也。

柏叶汤方（本草。图经云。张仲景方。疗吐血不止者。柏叶汤主之。青柏叶一把。干姜三片。阿胶二铤。炙。

三味。以水二升煮一升。去滓。别绞马通汁一升。相和合煎取一升。绵滤一服尽之。）

按本草黑字。柏叶。艾叶。并味苦微温无毒。白字。干姜。止血。（程氏所举神农经。及马通性用。并黑字文。）

陶氏本草序例曰。云一把者。重二两为正（按医心方。稍有异同。宜参。又引范汪方云。胶一铤。如三指大。长三寸者。一枚。是也。）

朱氏曰。千金方。有阿胶三两。亦佳。但近日无真阿胶。徒增粘腻耳。

下血先便后血。此远血也。

按徐氏曰。下血较吐血。势顺而不逆。此病不在气也。当从腹中求责。故以先便后血。知未便时血分不动。直至便后努责。然后下血。是内寒不能温脾。脾元不足。不能统血。脾居中土。自下焦而言之。则为远矣。此说似是。仍存之。

下血先血后便。此近血也。

〔赵〕此出大肠。故先血后便。以湿热之毒。蕴结不入于经。渗于肠中而下。赤小豆。能行水湿。解热毒。梅师方。

皆用此一味治下血。况有当归破宿养新。以名义观之。血当有所归。则不妄行矣。

妇人良方曰。粪后下血者。其来远。粪前有血者。其来近。远近者。言病在上下也。

张氏医通曰。千金用伏龙肝汤。即治先便后血之黄土汤中。除去术附。加干姜。牛膝。地榆。发灰。与金匮主治。

则有寒热之殊。不可不辨。可见治血但使归经。不必论其远近也。外科正宗内痔治验曰。大抵此症所致之由不同。

当究其因治之。如元气有余。形黑气盛。先粪而后紫血者。更兼脉实有力。此属有余。法当凉血止血。药应自效。至若形体瘦弱。面色痿黄。先鲜血而后粪者。更兼脉虚无力。此属不足。岂可反用凉药止之。致伤脾胃。此症若不温中健脾。

升举中气。其血不得归原。故药难效。远其根本也。（按此说。似与经旨相左。然亦足以互发。仍拈出之。）

鸡峰普济方。赤小豆散。治大便秘。（即本方）

心气不足。吐血衄血。

按赵氏曰。心气不足者。非心火之不足。乃真阳之不足也。此说属 。尤氏暗驳正之。实本于医通。赵又曰。若济众方。用大黄治衄血。更有生地汁。则是治热凉血。亦泻心汤类耳。此尤所本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆病脉证并治第十五
  • 当前页：惊悸吐衄下血胸满瘀血病脉证治第十六
  • 下一页：呕吐哕下利病脉证治第十七
<<< 返回本书目录
  1. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  2. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  3. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  4. 惊悸吐衄下血瘀血《金匮悬解》
  5. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  6. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  7. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  8. 惊悸养血汤【方剂大全】
  9. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  10. 惊悸怔忡《丹溪心法》
  11. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  12. 惊悸怔忡《回春录》
  13. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  14. 惊悸怔忡《灸法秘传》
  15. 惊悸痰迷恐惧所致《医学传心录》
  16. 惊悸怔忡《仁术便览》
  17. 惊悸门《古今医统大全》
  18. 惊悸怔忡《医学纲目》
  19. 惊悸门《辨证录》
  20. 惊悸怔忡【方剂主治】
  21. 惊悸恐总论《证治准绳·杂病》
  22. 惊悸怔忡健忘《痰火点雪》
  23. 惊悸恐辨《叶选医衡》
  24. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  25. 惊悸恐《医学心悟》
  26. 惊悸怔忡健忘证《明医指掌》
  27. 惊悸解《素灵微蕴》
  28. 惊悸怔忡门《医方考》
  29. 惊悸健忘【方剂主治】
  30. 惊悸怔仲《证治汇补》
  1. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  2. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  3. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  4. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  5. 惊悸吐衄下血瘀血《金匮悬解》
  6. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  7. 惊悸吐泄寒战发热《四圣悬枢》
  8. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  9. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  10. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  11. 惊悸续法《医学纲目》
  12. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  13. 惊悸一《金匮悬解》
  14. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  15. 惊悸怔忡《医学纲目》
  16. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  17. 惊悸怔忡《丹溪心法》
  18. 惊悸痰迷恐惧所致《医学传心录》
  19. 惊悸怔忡《仁术便览》
  20. 惊悸四《金匮悬解》
  21. 惊悸怔忡《回春录》
  22. 惊悸三《金匮悬解》
  23. 惊悸怔忡《灸法秘传》
  24. 惊悸门（二则）《辨证录》
  25. 惊悸怔忡健忘《痰火点雪》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  28. 惊悸恐辨《叶选医衡》
  29. 惊悸怔忡健忘证《明医指掌》
  30. 惊悸恐《医学心悟》
  31. 惊悸怔忡门《医方考》


呕吐哕下利病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

呕吐哕下利病脉证治第十七
在线购买《金匮玉函要略述义》正版书籍

呕吐哕下利病脉证治第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰。病患脉数。数为热。（脉弦者虚也以下。脉经为别条。）

病患欲吐者。不可下之。

〔朱〕此 为吐家而设大戒。非特指胃反言也。

按伤寒呕多。虽有阳明证。不可攻之。其理一也。

又按脉经所载。有出于本经之外者。宜参阅。今拈一条。曰。夫吐家。脉来形状如新卧起。哕而腹满。

按此条恐是错出。似宜在橘皮汤条上。

茱萸汤方（本草。图经引。人参一两。生姜一大两。大枣二十枚。）

半夏泻心汤方（按再煮。当作再煎。）

黄芩加半夏生姜汤方（按大枣十二个。当作十二枚。）

呕吐而病在膈上。（外台。后下。有必字。）

呕而脉弱。小便复利。

按尤氏曰。或云。呕与身热为邪实。厥利脉弱为正虚。虚实互见。故曰难治。四逆汤。舍其标。而治其本也。亦通。

此说不是。姑存之。

呕而发热者。

证治准绳曰。金匮方。（云云）洁古。用小柴胡汤。加青黛。以姜汁打糊丸。名清镇丸。治呕吐脉弦头痛。盖本诸此。（按保命集。名青镇丸。）

大半夏汤方（本草。图经引。半夏三升。二百四十遍。大观本。作一百四十遍。政和本。作一百二十遍。二升半。并作三升半。余分再服。作日再。下有亦治膈间支饮句。）

按魏氏曰。服后多煮白蜜。去其寒。而用其润。俾粘腻之性。流连于胃底。不速下行。而半夏人参之力。可以徐斡旋于中。其意固微矣哉。此说颇巧。然不如李升玺之稳贴。

医心方。范汪方。治胸中乏气而呕欲死方。

人参（二两） 茯苓（二两） 生姜（三两） 白蜜（五合） 半夏（三升洗）

凡五物。入蜜。内六升水中。挠之百遍。以余药合投中。煮得三升。分四服。

禁冷食。治干呕。亦用此。本草。图经云。李绛兵部手集。疗反胃呕吐无常。粥饮入口即吐。困弱无力。垂死者。

以上党人参二大两。水一大升。煮取四合。热顿服。日再。兼以人参汁煮粥与服。

又经验后方。治大人小儿。不进乳食。和气去痰。人参四两。半夏一两。生姜汁熬一宿。曝干为末。面糊丸如绿豆大。每服十丸。食后。生姜汤吞下。

御药院方。橘皮枳壳汤。治胸膈气痞。短气噎闷。不得升降。

枳壳（麸炒去穣） 半夏（不制各二两） 陈皮（不去白三两） 人参（一两）

上四味。用泉水五大升。入白沙蜜四两调匀。用勺扬药水。二百四十遍。

煮取一大升。去滓。分作三服。一日当服尽。食后服之。

食已即吐者。

按高世械曰。食已即吐者。非宿谷不化之胃反。乃火热。攻冲之吐逆。沈氏曰。此方。脾胃干结者宜之。当与上不可下之条。反复互看。始得仲景前后之意。朱氏曰。胃反。病在下脘。因无阳气化谷。故食久反出。今即吐。明有实邪壅阻中脘。不能容谷。若邪阻上脘。并不能食矣。此诸说足与金鉴相发。然先兄曰。此证胃中旧有积滞。故新谷入则不能兼容。霎时变出也。古人属火之说。恐为强解。此说为核。且朱氏谓胃反病在下脘者误。

盖胃反。胃中无物相得激。故食下暂安。而后出也。此方用甘草。取之能缓上迫。遽引大黄令下达耳。先兄又曰。

千金。用单甘草汤。治服汤呕逆。不入腹者。正此汤用甘草之意。又按金鉴。朝食暮吐者寒也。食已而吐者火也。此寒火二字。改为虚实。其理自通。尤氏又曰。丹溪治小便不通。用吐法。以开提肺气。使上窍通。而下窍亦通。与大黄 甘草汤之呕吐。法虽异。而理可通也。亦是。

胃反。吐而渴欲饮水。

按此条证。中焦蓄水。气液为之壅遏。不能升腾滋养。故使渴欲饮水。李氏以为津液亡者。误矣。（宜参伤寒论辑义。五苓散条。）又此方。桂枝佐苓术等。以温散水饮。生姜以降逆气。尤氏以为散邪气者。亦误矣。

茯苓 泽泻汤方

外台。集验。茯苓小泽泻汤。（按医心方。引经心方。名茯苓汤。）

圣济。治胃反吐逆。发渴饮水。茯苓饮方。

于本方。去生姜。加干姜。

又治心脾壅滞。暴渴引饮。茯苓饮方。

于本方。去生姜。加黄连。大黄。小麦。

宣明。桂苓白术丸。治消痰逆。止咳嗽。散痞满壅塞。开坚结痛闷。

于本方。加半夏。红皮。（用干生姜）为末。面糊为丸。如小豆大。生姜汤下二三十丸。日三服。吐后。渴欲得水。

而贪饮者。

按此条病轻药重。殊不相适。柯氏以此汤。移置于太阳下编文蛤散条。仍考此条。乃是文蛤散证。彼此相错渴篇曰。渴欲饮水不止者。文蛤散主之。可以互征矣。但兼主微风脉紧头痛一句。即汤方所主也。

半夏干姜散方

按半夏散。不能散服者。水煮。此方浆水服。俱是取于不戟咽乎。后世有煮散法。其理自异。

圣惠。治冷痰饮。胸膈气满。吐逆不思饮食方。

于本方。加丁香。以生姜粥饮。调下一钱。（半夏二两。余并一两。）

又治痰逆。暖胃口。恶饮食方。

于本方。（各半两） 加白矾。（一两烧灰）为末。以生姜汁煮面糊和。圆如梧桐子大。每服不计时候。以姜枣汤下二十丸。

生姜半夏汤方

按此汤一升分四服。殊与常例不同。伤寒蕴要曰。凡呕而不止者。服药宜徐徐呷下。不可急也。盖其义也。

干呕哕。若手足厥者。

按干呕与哕。自是二证。盖言干呕若哕也。魏氏曰。为病之浅者言之也。若夫病之深。阳气微弱之甚者。则非四逆不足以取效也。或者先用此。以顺行其气。而后与以四逆。亦次第浅深之治也。此说失当。

橘皮汤方

十便良方。指迷。橘皮甘草汤。治若身大热。背微恶寒。心中烦闷。时时欲呕。渴不能饮。头目昏痛。恶见日光。

遇凉稍清。起居如故。此由饮食失宜。胃中空虚。热留胃口。其脉虚大而数。谓之中暑。

于本方。加甘草。

橘皮竹茹汤方

千金翼。竹茹汤。主哕方。

于本方。去人参。大枣。加半夏。紫苏。

三因。橘皮竹茹汤。治胃热多渴。呕哕不食。

于本方。去大枣。加茯苓。枇杷叶。麦门冬。半夏。

卫生家宝。人参 竹茹汤。治一切呃逆。及治伤寒中暑等吐。

于本方。去大枣。加半夏。

活人事证方后集。橘皮汤。治中暑痰逆恶寒。（即本方）

伤寒蕴要。橘皮竹茹汤。治胃中壅热。而哕呕者。

于本方。去参。姜。枣。加半夏。茯苓。黄连。葛根。

伤寒大白。人参橘皮竹茹汤。治胃虚呃逆。

于本方。去大枣。加浓朴。半夏。藿香。

〔余述〕呕吐之证。其因不一。今细检经方。吴茱萸汤之呕与干呕。因阴逆。四逆汤之呕。因阳败。大黄 甘草汤之吐。因食壅。除此之外。凡十一方。虽其兼凉兼温之殊。大要皆不出于驱饮逐水。则知其系于水饮所致者为多。盖胃喜燥而恶湿。故水饮停潴。其气易逆也。蛔之为物。最能使呕。叙在次篇。哕。啻举气逆证。然黄胆篇。

有小半夏汤之法。则亦有自停饮者。可以推知。而其更有数因。前人辨之尽矣。

夫六腑气绝于外者。

按金鉴曰。气绝。非谓脱绝。乃谓虚绝也。朱氏曰。按气绝两字。当作病气隔绝论。若真阴阳气绝。岂止手足寒与不仁哉。二说并存考。程氏又曰。不禁则上无胀闷。中无痛楚。下无奔迫。但孔如竹筒。漫无约束。直流不休。诃子粟壳。咸无功矣。虽有卢扁。将安施乎。此说信然。

下利。脉数而渴者。今自愈。

按邪热逼血。血渗入于肠。故清脓血。魏氏曰。热且蓄停肠脱。酿为污积。脓血随利而下。此亦理之所有也。

下利清谷。不可攻其表。（脉经。胀满下。有其脏寒者当下之七字。）

下利。脉迟而滑者。实也。

成氏曰。经曰。脉迟者。食干物得之。（按此语。未详所出。当考。）金匮要略曰。滑则谷气实。下利脉迟而滑者。

胃有宿食也。

脾胃伤食。不消水谷。是致下利者。为内实。若但以温中浓肠之药。利必不止。可与大承气汤下去宿食。利自止矣。

下利已瘥。至其年月日时复发者。

按朱氏曰。因初病利时。漫用药止住。而病根不拔。旧于此时受邪者。脏气即应时相感。而复病焉。此说不必。又按伤寒缵论曰。此条。世本尚有宜大承气汤五字。衍文也。故去之。详未尽之邪。可以留伏经年而发。必系寒邪。寒邪惟可备急丸温下。不应大承气寒下也。设属热邪。必无经年久伏之理。此说拘执。不可从。又按脉经下利篇所载诸条。

出于本经之外者。今录于左。曰。脉滑按之虚绝者。其人必下利。曰。下利而腹痛满者。为寒实。当下之。曰。下利腹中坚者。当下之。曰。下利脉浮大者。虚也。以强下之故也。设脉浮革。因尔肠鸣。

当温之。（病可温证中。亦有此条。有宜当归四逆。汤字。又伤寒论不可下编。有此条。）曰。夫风寒下（疑脱利字。）

者。不可下之。下之后。心下坚痛。脉迟者。为寒。当温之。脉沉紧。下之亦然。脉大浮弦。下之当已。又病可温证曰。

下利欲食者。就温之。又曰。下利脉迟紧。为痛未欲止。当温之。得冷者。满而便肠垢。（此条。千金。载在下利中。）

千金痢门。稍与脉经同。更有一条。曰。下利大孔痛者。当温暖之。

紫参汤方（本草。图经引。甘草二两。一升半。作半升。）

气利。诃黎勒散主之。

〔赵〕治病有轻重。前言气利惟通小便。此乃通大便。盖气结处。阴阳不同。举此二者为例。六经皆得结。而为利各有阴阳也。诃黎。勒。有通有涩。通以下涎消宿食。破结气。涩以固肠脱。佐以粥饮引肠胃。更补虚也。

圣惠方曰。夫气痢者。由表里不足。肠胃虚弱。积冷之气。客于肠间。脏腑不和。因虚则泄。故为气痢也。

诃黎勒散方

本草。图经云。诃黎勒主痢。本经不载。张仲景治气痢。以诃黎勒十枚。面裹焙。灰火中煨之。令面黄熟。去核。

细研为末。和粥饮顿服。（云云）唐刘禹锡传信方云。予曾苦赤白下。诸药服遍。久不瘥。转为白脓。令狐将军传此法。

用诃黎勒三枚上好者。两枚炮取皮。一枚生取皮。同末之。以沸浆水一两合服之。淡水亦得。若空水痢。加而又泄气。盖其味苦涩。（按程氏所引。文不同。又程氏引杜壬方。本出本草黄连条。云。杜壬治气痢泻。里急后重。

云云用黄连甘姜二味。又引刘禹锡传信方。亦是本草所引。）

〔余述〕朱丹溪曰。仲景治痢。可温者温。可下者下。或解表。或利小便。或待其自已。区别易治难治不治之证。

至为详密。然犹与滞下衮同。立方命论。（出局方发挥。）盖肠 滞下。与濡泻滑泄。其证与治。本自不同。仲景一以下利命之。并而为篇。然逐条寻究。判然而明矣。抑更有一义。盖濡泻滑泄。固宜温固。然有内有宿积。而治宜疏刷者。

肠滞下。固宜疏刷。然有阳虚气陷。而治宜温固者。然则学人宜审其脉证。而处其方剂。不须特以肠 泄泻为分别。

仲景之合为一篇者。意或在于此欤。（五十七难。大瘕泄者。里急后重。数至圊而不能便。茎中痛。亦即滞下。而居五泄之一。其意与仲景一也。）

附方

千金翼。小承气汤。

〔沈〕此燥屎内结。大便不通壅逆。胃邪上行。而哕数谵语。所以亦宜轻利和中。而涤热开结也。

外台。黄芩汤。

按此黄连汤类方。亦治上热下寒。以为干呕下利也。

医心方。范汪方。治伤寒五六日。呕而利者。黄芩汤。（即本方）

疮痈肠痈浸淫病脉证并治第十八（脉经。题曰痈肿肠痈金疮浸淫脉证。似是。）

肠痈之为病。其身甲错。（本草。图经引云。张仲景治腹痈腹有脓者。薏苡仁 附子败酱汤。）

按次条。其痈未至脓溃。故少腹肿痞。此条既经脓溃。故按之濡如肿状。腹无积聚。次条。血犹瘀结。营郁而卫阻。

故时时发热。复恶寒。病犹属实。故其脉迟紧。此条。营分既无所郁。故身无热。脓成则血燥。故脉数。要之此二条。

其别在脓已成与未成之分。而不拘其部位。如前注家。以大小肠为辨者。殆失之迂矣。

又按三因方。举此条云。久积阴冷所成也。故金匮用附子温之。举次条云。此以内结热所成也。故金匮用大黄利之。

亦不可从。

大黄牡丹汤方（儿琰曰。上条。宜从巢源。删去小便自调四字。而如淋上。补小便数三字。于理始顺。）

按痈肿之病。不论外内诸证。其初起也。乘其未溃。而夺之。其既成也。扶正气以外托。故葶苈大枣泻肺汤。肺痈逐毒之治也。桔梗汤。肺痈排脓之治也。大黄牡丹汤。肠痈逐毒之治也。薏苡附子败酱散。肠痈排脓之治也。盖疡医之方。皆莫不自此二端变化。亦即仲景之法则也。

又按方后所谓有脓者。其脓稍萌之义。与前条之全就腐溃者不同矣。

圣济。梅仁汤。治肠痈里急隐痛。大便秘涩。

于本方。以梅核仁。代桃仁。用冬瓜仁。加犀角。（按奇效梅仁散原方。）

问曰。寸口脉浮微而涩。

〔鉴〕脉微。气夺也。脉涩。血夺也。故曰。法当亡血汗出也。设无亡血汗出等病。则必身有疮。被刀斧所伤亡血也。按不汗者一句。宜云设不亡血若汗出者。今特举不汗。而不云不亡血者。盖省文也。金鉴为是。又疮。古作创。即金疮之义也。其从 者。系于六朝俗字。

浸淫疮。黄连粉主之。

医心方。极要方。疗身上疮。疮汁所着处即成疮。名曰浸淫。痒不止方。

黄连（一两） 黄柏（一两） 芦茹（一两） 矾石（一两） 甘草（一两） 生胡（一两）

上捣甘草以上为散。胡粉于枪子中着。熬令黄。和之为散。欲传药。先以苦参汁以洗。故帛拭干。即着药。不过三四度即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸吐衄下血胸满瘀血病脉证治第十六
  • 当前页：呕吐哕下利病脉证治第十七
  • 下一页：趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九
<<< 返回本书目录
  1. 呕吐哕下利病脉证治《金匮玉函要略述义》
  2. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  3. 呕吐哕下利病脉证治《金匮要略心典》
  4. 呕吐哕证《景岳全书》
  5. 呕吐哕下利病脉证治《金匮要略浅注》
  6. 呕吐哕总括《医宗金鉴》
  7. 呕吐哕下利病脉证治《金匮要略方论》
  8. 呕吐哕总括《杂病心法要诀》
  9. 呕吐哕下利病脉证治《高注金匮要略》
  10. 呕吐见血非弱症《理虚元鉴》
  11. 呕吐哕下利病脉证并治《医宗金鉴》
  12. 呕吐咖啡样物【疾病症状】
  13. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  14. 呕吐咳逆《经验麻科》
  15. 呕吐哕下利病脉证《金匮玉函经二注》
  16. 呕吐咳逆《经验麻科》
  17. 呕吐哕下利《金匮悬解》
  18. 呕吐冷痰【方剂主治】
  19. 呕吐哕逆《备急千金要方》
  20. 呕吐论《婴童类萃》
  21. 呕吐哕门《张氏医通》
  22. 呕吐论《症因脉治》
  23. 呕吐哕门《古今医统大全》
  24. 呕吐论治《类证治裁》
  25. 呕吐哕呃《时方妙用》
  26. 呕吐脉论《三指禅》
  27. 呕吐哕辨《儿科萃精》
  28. 呕吐门《傅青主男科》
  29. 呕吐哕、呃逆《医学心悟》
  30. 呕吐门《万氏秘传片玉心书》
  1. 呕吐哕下利病脉证治《金匮玉函要略述义》
  2. 呕吐哕下利病脉证治《金匮要略心典》
  3. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  4. 呕吐哕下利病脉证治《金匮要略浅注》
  5. 呕吐哕证《景岳全书》
  6. 呕吐哕下利病脉证治《高注金匮要略》
  7. 呕吐哕总括《医宗金鉴》
  8. 呕吐哕下利病脉证治《金匮要略方论》
  9. 呕吐哕总括《杂病心法要诀》
  10. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  11. 呕吐简便方《幼幼集成》
  12. 呕吐哕下利病脉证并治《医宗金鉴》
  13. 呕吐见血非弱症《理虚元鉴》
  14. 呕吐哕下利病脉证《金匮玉函经二注》
  15. 呕吐惊《幼科推拿秘书》
  16. 呕吐哕下利病《医宗金鉴》
  17. 呕吐九《金匮悬解》
  18. 呕吐哕下利《医宗金鉴》
  19. 呕吐咳逆《经验麻科》
  20. 呕吐哕下利《金匮悬解》
  21. 呕吐咳逆《经验麻科》
  22. 呕吐哕逆《备急千金要方》
  23. 呕吐苦水《中医词典》
  24. 呕吐哕门《张氏医通》
  25. 呕吐苦水《症因脉治》
  26. 呕吐哕呃逆诗《医学实在易》
  27. 呕吐六《金匮悬解》
  28. 呕吐哕呃逆《医学摘粹》
  29. 呕吐论《症因脉治》
  30. 呕吐哕呃逆《医学摘粹》
  31. 呕吐论《婴童类萃》


趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九
在线购买《金匮玉函要略述义》正版书籍

趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

魏氏曰。仲景叙男子杂症。因收罗细碎。诸篇未及者。历言之。

鸡屎白散方（本草。图经引。方寸匕上。有量字。）

阴狐疝气者。（本草。图经引。者字。在上下字下。）

四时刺逆从论曰。厥阴滑。则病狐疝风。杨上善云。狐夜不得尿。日出方得。人之所病与狐同。故曰狐疝。一曰孤疝。谓三焦孤府为疝。故曰孤疝。五色篇曰。狐疝。 疝之属也。

蜘蛛散方（图经引。作二物为散。每服八分二匕。日再。蜜丸亦通。政和本。一字不复。）

小岛尚质曰。八分一匕。谓十分方寸匕之八。

幼幼新书。婴孺。治少小偏 方。

上以蜘蛛一个。烧灰作末。饮服之愈。

按本草无食子条。引海药云。张仲景使治阴汗。取烧灰。先以微温浴了。即以帛微KT 。然传灰囊之甚良。（政和本。之。作上。）

此方可疑。然以 名仲景。姑附于斯。

问曰。病腹痛有虫（巢源。若。作弱。盖讹。）

甘草粉蜜汤方

伊芳泽信恬曰。外台天行。备急。疗劳复方。以粉三升。以暖饮和服。又以水和胡粉少许。服之亦佳。据此。则粉与胡粉。自别可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕下利病脉证治第十七
  • 当前页：趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九
  • 下一页：妇人妊娠病脉证并治第二十
<<< 返回本书目录
  1. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  2. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  3. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  4. 趺阳脉《丹医秘授古脉法》
  5. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  6. 趺阳少阴脉论《伤寒寻源》
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  8. 跗《经络全书》
  9. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  10. 跗骨与周围关节结核【疾病大全】
  11. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  12. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  13. 趺蹶《金匮悬解》
  14. 跗阳穴【下肢外侧穴位】
  15. 肤色赤红【疾病症状】
  16. 敷鼻白矾膏【方剂大全】
  17. 肤青《证类本草》
  18. 敷鼻瓜蒂膏【方剂大全】
  19. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  20. 敷鼻蚯蚓散【方剂大全】
  21. 夫妇配合《针经指南》
  22. 敷齿立效散《小儿药证直诀》
  23. 夫妇配合《普济方·针灸》
  24. 敷齿立效散【方剂大全】
  25. 佛座须丸【方剂大全】
  26. 敷穿板药【方剂大全】
  27. 佛指甲【中药大全】
  28. 敷疮【中药主治】
  29. 佛手丸【方剂大全】
  30. 敷疮如圣散【方剂大全】
  1. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  2. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  3. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  4. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  5. 趺阳《中医词典》
  6. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  7. 趺阳脉《丹医秘授古脉法》
  8. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  9. 趺阳脉《中医词典》
  10. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  11. 趺阳脉《伤寒直格》
  12. 趺蹶《金匮悬解》
  13. 趺阳少阴脉论《伤寒寻源》
  14. 趺厥《中医词典》
  15. 跗《经络全书》
  16. 趺骨《中医词典》
  17. 跗《中医名词词典》
  18. 麸《急救广生集》
  19. 跗《中医词典》
  20. 肤证《中医词典》
  21. 跗骨《中医词典》
  22. 肤蒸《中医词典》
  23. 跗骨《正骨心法要旨》
  24. 肤胀《校注医醇剩义》
  25. 跗骨《医宗金鉴》
  26. 肤胀《灵素节注类编》
  27. 跗骨歌诀《人体解剖学歌诀》
  28. 肤胀《中医词典》
  29. 跗骨伤《中医词典》
  30. 肤胀《中医名词词典》
  31. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》


妇人妊娠病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

妇人妊娠病脉证并治第二十
在线购买《金匮玉函要略述义》正版书籍

妇人妊娠病脉证并治第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

证三条（按当作二条。）方九首

妇人宿有 病（脉经。首五句。作妇人妊娠。经断三月。而得漏下。下血四十日不止。胎欲动。在于脐上。此而妊娠三十字。血不止。作下血不止。）

按瘀血 痼。必在脐下。妊娠二三月堕者。多其所害。此云在脐上者。窃不无疑。或者讹字。敢俟有识论定。（脉经胎在脐上。更疑。）

桂枝 茯苓丸方

〔朱〕服法甚缓。以深固之邪。止堪渐以磨之也。

按此方茯苓。亦是引药下导者。（说见于虚劳肾气丸下。）芍药取之通壅。（宜参伤寒论述义太阴病下。）此五味之所以相配也。

又按玄珠经。通真丸。妇人通经。男子破血。用大黄。桃仁。天水末。（一名益元散。）干漆。杜牛膝（医学纲目四卷中引。）正得此方之意。

妇人怀娠六七月。脉弦发热。

按恶寒。尤氏为腹恶寒。然犹似身恶寒。存考。

师曰。妇人有漏下者。

〔朱〕妇人下血。大概由于冲任二经为病。或无端漏下。或半产后下血。或妊娠下血。下血虽异。而源头则一。

按此条漏下。与半产后下血。是客。妊娠下血腹中痛。是主。三证并列。以备参对也。鉴程剖析不了。朱氏为是。

但芎归胶艾汤。则足以兼三证而治之矣。（程氏引脉经。考原书。作今阳不足。故令激经也。）

又按魏氏曰。假令妊娠而下血腹中痛。此胞气阻滞之故也。胎气何以阻。以气虚寒也。气虚寒。则血必不足而凝。

凝则气愈阻而作痛。气阻血凝。则又内生虚热。血之凝者尚凝。而余血遂漏不止。甚则伤胎而动。动而竟坠。此胞中气血。因虚而寒。因寒而阻。因阻而凝。因阻凝而热。因热而下血。因下血而伤胎坠孕。递及之道也。此说太巧。姑存之。

芎归胶艾汤方

医心方。产经云。治妊身七八月。腰腹痛。胎不安。汗出逆冷。饮食不下。气上烦满。四肢痹强。当归汤方。

于本方。去芎 。加生姜。橘皮。

千金翼。当归汤。治产后血留下焦不去。

于本方。去阿胶。艾叶。加桂枝。

圣惠。治产后下痢。腹中 痛。当归散方。

于本方。去阿胶。加干姜。

圣济。治妊娠因惊胎动不安。当归汤方。

于本方。加人参。不用清酒。

又治妊娠卒下血。致胎不安。少腹疼痛。人参汤方。

于本方。去芍药。加人参。黄芩。吴茱萸。生姜。不用清酒。

又治妊娠胎动有所下血。腹胁疼痛。宜服阿胶散方。

于本方。去芍药。加赤石脂。龙骨。黄 。干姜。不用酒。

卫生家宝。丁香胶艾汤。治崩漏走下不止。

于本方。加丁香末四分。

兰室秘藏。丁香胶艾汤。治崩漏不止。盖心气不足。劳役。及饮食不节。所谓经漏少时。其脉二尺俱弦紧洪。按之无力。其证自觉脐下如冰。求浓衣被。以御其寒。白带白滑之物多。间有如屋漏水下。时有鲜血。右尺脉时微洪也。

于本方。去甘草。加丁香。

妇人怀娠。腹中 痛。

先兄曰。说文。有HT 无 。云。HT 。腹中急也。从 声。

当归芍药散方

〔朱〕芎归芍药。足以和血舒肝。苓术泽泻。足以运脾胜湿。此即后人逍遥散之蓝本也。

按妊娠之常。饮水动易停潴。是以内寒腹痛。此方利水散寒。以使胎气盛实。芎归二味。不特养血。亦能散寒止痛。

古方往往见之。此方所用。或此意也。（抱朴子至理篇曰。当归芍药之止绞痛。）先兄亦曰。此方芍药多用。取之缓其痛。

与小建中之芍药同趣。赵说似迂曲。

妊娠呕吐不止。

按张氏医通。全取赵氏。

干姜 人参半夏丸方

医心方。僧深方。治妇人妊身。恶阻酢心。胸中冷腹痛。不能饮食。辄吐青黄汁方。用人参 干姜半夏凡三物等。

分治下。以地黄汁和。丸如梧子。一服三丸。日三。今案极要方云。各分稍加至十丸。产经云。人参丸神良。

幼幼新书。婴孺。治小儿。调中止痢。去冷进食。人参丸方。

于本方。加茯苓。蜜丸。

当归贝母苦参丸方

按张氏医通。本于赵氏。

本草序例。雷公炮炙论。云如小豆许者。取重八两鲤鱼目比之。

葵子茯苓散方

〔朱〕葵子通利诸窍。称能滑胎。其疏泄血分可知。而得茯苓之淡渗。功专气分者。为之佐。使水从气分而去。则胎自无虞。

按冬葵子。本草白字曰。主五癃。利小便。黑字曰。疗妇人乳难内闭。

白术散方

先兄曰。千金半夏汤。治香港脚上入腹。方中用细辛。与此治心烦吐痛者同趣。又范汪旋覆花汤。治胸膈痰结。亦用细辛。俱取其辛温通气。散膈上寒饮也。

按千金。治咳嗽胸胁支满。多唾上气方。酒一升半。浸肥皂荚两挺。经宿。煮取半升。分三服。七日忌如药法。若吐多。以酢饭三四口止之。此方。呕用醋浆。其义一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九
  • 当前页：妇人妊娠病脉证并治第二十
  • 下一页：妇人产后病脉证治第二十一
<<< 返回本书目录
  1. 妇人妊娠病脉证并治《医宗金鉴》
  2. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  3. 妇人妊娠病脉证并治《金匮玉函要略述义》
  4. 妇人妊娠病脉证治《高注金匮要略》
  5. 妇人妊娠病脉证并治《金匮要略方论》
  6. 妇人妊娠病脉证治《金匮要略浅注》
  7. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  8. 妇人妊娠病脉证治《金匮要略心典》
  9. 妇人热入血室歌《伤寒百证歌》
  10. 妇人妊娠病脉证治《金匮玉函经二注》
  11. 妇人热入血室方论《妇人大全良方》
  12. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  13. 妇人热入血室《伤寒捷诀》
  14. 妇人妊娠产后病及杂病《圆运动的古中医学》
  15. 妇人热劳方论《妇人大全良方》
  16. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  17. 妇人求子《千金翼方》
  18. 妇人乳疾《千金翼方》
  19. 妇人偏喜酸物或嗜冷《女科百问》
  20. 妇人三十六病《女科指掌》
  21. 妇人偏风口方论《妇人大全良方》
  22. 妇人疝瘕方论《妇人大全良方》
  23. 妇人癖诸气方论《妇人大全良方》
  24. 妇人伤寒《伤寒捷诀》
  25. 妇人脬转不得小便方论《妇人大全良方》
  26. 妇人伤寒《伤寒括要》
  27. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  28. 妇人伤寒《医学纲目》
  29. 妇人呕吐方论《妇人大全良方》
  30. 妇人伤寒歌《伤寒百证歌》
  1. 妇人妊娠病脉证并治《金匮玉函要略述义》
  2. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  3. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  4. 妇人妊娠病脉证并治《医宗金鉴》
  5. 妇人妊娠病脉证治《高注金匮要略》
  6. 妇人妊娠病脉证并治《金匮要略方论》
  7. 妇人妊娠病脉证治《金匮玉函经二注》
  8. 妇人妊娠《医宗金鉴》
  9. 妇人妊娠病脉证治《金匮要略浅注》
  10. 妇人热入血室一　少阳十九《伤寒悬解》
  11. 妇人妊娠病脉证治《金匮要略心典》
  12. 妇人热入血室歌《伤寒百证歌》
  13. 妇人乳疾《千金翼方》
  14. 妇人热入血室方论《妇人大全良方》
  15. 妇人乳癣《女科切要》
  16. 妇人热入血室《伤寒捷诀》
  17. 妇人三十八九《女科旨要》
  18. 妇人热劳方论《妇人大全良方》
  19. 妇人三十六病《女科指掌》
  20. 妇人求子《千金翼方》
  21. 妇人三十六疾《中医词典》
  22. 妇人青瘕秘方《华佗神方》
  23. 妇人三十六七《女科旨要》
  24. 妇人怯损《女科旨要》
  25. 妇人三十四五《女科旨要》
  26. 妇人茄病《奇方类编》
  27. 妇人杀血心痛方论《妇人大全良方》
  28. 妇人茄病《急救广生集》
  29. 妇人疝瘕方论《妇人大全良方》
  30. 妇人气郁不孕《竹林女科证治》
  31. 妇人伤寒《伤寒捷诀》


妇人产后病脉证治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

妇人产后病脉证治第二十一
在线购买《金匮玉函要略述义》正版书籍

妇人产后病脉证治第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

论一首 证六条（按当五条。） 方八首

问曰。新产妇人有三病。

按产后痉病。其证治。与上经所叙无别。故更不论列。郁冒。开在次条。但大便难。则不出其方。然不出于脾约丸等润燥手段也。

又按巢源妇人杂病中曰。张仲景云。妇人经水过多。亡津液者。亦大便难也。恐系于错引本条者。

产妇郁冒。其脉微弱。（大便坚呕不能食七字。脉经。作所以便坚者呕不能食也。）

先兄曰。明理论云。郁。为郁结而气不舒也。冒。为昏冒而神不明也。世谓之昏迷者。是也。此条不言发热。然后条有更发热之语。则其有热者可知。即为草蓐伤风明矣。

按此条文法。稍近倒装。小柴胡汤主之一句。本当在但头汗出下。其以先辨郁冒之理。故更于章末补出三句也。冒家大汗出。即是小柴胡相适之效。亦犹少阳病振汗之比。且以血虚下厥三句。释头汗出之理。所以产妇喜汗出者四句。

释前条亡血复汗之理。即血虚邪客之候。阴阳乃复一句。与冒家欲解。必大汗出相应。

盖喜汗出。头汗。大汗。三证不同。宜分别看。

又按大便反坚。反字。对呕不能食而言。盖呕不能食。是少阳证。大便宜未至坚。今产后液燥。故大便反坚也。本事方曰。人平居无苦疾。忽如死人。身不动摇。默默不知人。目闭不能开。口噤不能言。或微知人。恶闻人声。但如眩冒。移时方寤。此由已汗过多。血少气并于血。阳独上而不下。气壅塞而不行。故身如死。气过血还。阴阳复通。故移时方寤。名曰郁冒。亦名血厥。妇人多有之。宜白薇汤。仓公散。白薇汤。白薇。当归。各一两。人参半两。甘草一分。

炙。水煎服。仓公散。瓜蒂。藜芦。雄黄。矾石。 。等分。少许吹入鼻中。（按二方。并非本条证所宜。姑附之。）

又曰。妇人产后。有三种疾。郁冒则多汗。多汗则大便秘。故难于用药。唯麻子苏子粥。最佳且稳。（按冒家汗出乃复。后但肠燥便秘者。此粥为佳。首条所谓大便难者。亦或所宜。）

病解能食。七八日更发热者。

按此条证。徐朱以为食复。魏周意亦然。盖沈氏与此诸家。俱就能食而立说。但尤氏曰。病解能食。谓郁冒解。而能受食也。至七八日更发热。此其病不在表而在里。不属虚而属实矣。是宜大承气以下里。此其意稍异。存考。

产后腹中 痛。

千金。治产后虚羸喘乏。白汗出。腹中绞痛。羊肉汤方。

于本方。加桂心。芍药。甘草。芎 。干地黄。（圣惠。羊肉地黄汤。更加人参。）

外台。许仁则。产后更无他状。但觉虚弱。欲得补气力。兼腹痛。宜羊肉当归汤方。

于本方。（当归五两。生姜六两。）加黄 四两。若觉恶露下不尽。加桂心三两。恶露下多。觉有风。加芎 三两。

觉有气。加细辛二两。觉有冷。加吴茱萸一两。觉有热。加生地黄汁二合。

圣济。治产后血气不利。心腹急痛。上下攻冲。气逆烦闷。黄 汤方。

于本方。加黄 。白术。甘草。人参。

下瘀血汤方

〔赵〕与抵当同类。但少缓尔。

按此方。犹是抵当丸大陷胸丸之例。宜云下瘀血丸。今作汤字者。盖传写之讹耳。方后煎字。亦宜作煮字。始合古义。

产后七八日。无太阳证。（脉经。更无切脉二字。再倍下。有其人二字。不食。作不能食。）

按此条。李注极允。且据无太阳证一句考之。则其有里证。可以推知。盖是产后得邪。邪气下陷。与血相搏者。既有热候。亦有少腹坚痛。与产后得胃家实者。其证相似易错。故对待为辨也。又膀胱。犹言下焦。不须深讲。产后中风。

发热面正赤。

〔徐〕中风 发热 头痛。表邪也。然面正赤。此非小可淡红。所谓面若妆朱。乃真阳上浮也。加之以喘。气高不下也。

明是产后太虚。元气不能自固。而又杂以表邪。自宜攻补兼施。

产后下利虚极。

〔徐〕凡治痢者。湿热非苦寒不除。故类聚四味之苦寒不为过。若和血安中。只一味甘草及阿胶而有余。治痢好用参术者。政由未悉此理耳。

按虚极。犹言疲惫。轩村宁熙曰。此证本自热利。故虽至虚极。犹用白头翁汤。其加甘草 阿胶者。不啻补血益气。

兼为缓中调肠之用。陶氏云。甘草。通经解毒。东垣云。热药得之缓其热。寒药得之缓其寒。甄氏云。阿胶止痢。杨仁齐云。痢疾多因伤暑伏热而成。阿胶乃大肠之要药。有热气留滞者。则能疏导。无留滞者。则能平安。据此诸说。则增加之意可知。虚闭并用阿胶。乃是此意。此说精确。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人妊娠病脉证并治第二十
  • 当前页：妇人产后病脉证治第二十一
  • 下一页：妇人杂病脉证并治第二十二
<<< 返回本书目录
  1. 妇人产后病脉证治《金匮玉函要略述义》
  2. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  3. 妇人产后病脉证治《金匮玉函经二注》
  4. 妇人产后病诸候《巢氏病源补养宣导法》
  5. 妇人产后病脉证治《金匮要略心典》
  6. 妇人产后病诸候上（凡三十论）《诸病源候论》
  7. 妇人产后病脉证治《金匮要略浅注》
  8. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  9. 妇人产后病脉证治《金匮要略方论》
  10. 妇人产后热病（二）《余无言医案》
  11. 妇人产后病脉证治《高注金匮要略》
  12. 妇人产后热病（一）《余无言医案》
  13. 妇人产后病脉证并治《医宗金鉴》
  14. 妇人产胎《脉因证治》
  15. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  16. 妇人赤白带下【方剂主治】
  17. 妇人产后奔豚证《余无言医案》
  18. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  19. 妇人产后【方剂主治】
  20. 妇人喘满方论《妇人大全良方》
  21. 妇人部《神应经》
  22. 妇人春温狐惑病证《余无言医案》
  23. 妇人不孕之故《医宗金鉴》
  24. 妇人大便不通方论《妇人大全良方》
  25. 妇人不孕之故《妇科心法要诀》
  26. 妇人大便下血方论《妇人大全良方》
  27. 妇人病证《儒门事亲》
  28. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  29. 妇人病《备急千金要方》
  30. 妇人带下【方剂主治】
  1. 妇人产后病脉证治《金匮玉函要略述义》
  2. 妇人产后病脉证治《金匮要略心典》
  3. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  4. 妇人产后病脉证治《金匮要略浅注》
  5. 妇人产后热病（二）《余无言医案》
  6. 妇人产后病脉证治《金匮玉函经二注》
  7. 妇人产后热病（一）《余无言医案》
  8. 妇人产后病脉证治《高注金匮要略》
  9. 妇人产胎《脉因证治》
  10. 妇人产后病脉证治《金匮要略方论》
  11. 妇人肠覃似孕属气病论《女科经纶》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人赤白带下八十六法《针灸神书》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  16. 妇人产后奔豚证《余无言医案》
  17. 妇人赤白证二百十三法《针灸神书》
  18. 妇人产后《医宗金鉴》
  19. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  20. 妇人部《神应经》
  21. 妇人出疹治验《专治麻痧初编》
  22. 妇人不孕之故《妇科心法要诀》
  23. 妇人喘满方论《妇人大全良方》
  24. 妇人不孕之故《医宗金鉴》
  25. 妇人吹乳一百九十四法《针灸神书》
  26. 妇人不孕属脂膜闭塞子宫《女科经纶》
  27. 妇人春温狐惑病证《余无言医案》
  28. 妇人不孕属于实痰《女科经纶》
  29. 妇人大便不通方论《妇人大全良方》
  30. 妇人不孕属于积血《女科经纶》
  31. 妇人大便下血方论《妇人大全良方》


妇人杂病脉证并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

妇人杂病脉证并治第二十二
在线购买《金匮玉函要略述义》正版书籍

妇人杂病脉证并治第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

论一首 脉证合十四条（按当作十条。） 方十四首（按当十三首。）

妇人中风七八日。续来寒热。

按经水适断四字。宜为七八日上看。盖篇首四条。既详于伤寒论述义中。兹不复赘。（程注。至治有殊也。全取伤寒蕴要。）

妇人咽中如有炙脔。

焦循雕菰集。罗浩医经余论序曰。其论金匮。以水症气冲咽。状如炙肉证。妇人咽中有炙脔。为有形之邪。阻无形之气。

按梅核气之名。 见直指方。前人或谓为噎膈之渐。盖在男子。往往驯为噎证。女子则多不过一时气壅痰结也。

半夏浓朴汤方

医心方。医门方。疗咽中如肉脔。咽不入吐不出方。

于本方。去苏叶。加橘皮。

外台。广济。疗心腹胀满。柴胡浓朴汤方。

于本方。去半夏。加柴胡。橘皮。槟榔。

圣惠。治膈气胸中妨闷。痰壅不下食。紫苏散方。

于本方。加枳壳。柴胡。槟榔。桂心。

又治心腹胀满。痰饮不下食。浓朴散方。

于本方。加陈橘皮。前胡。槟榔。

妇人脏躁。喜悲伤欲哭。（躁。脉经。赵。徐。沈。尤。朱注本。并作燥。误。）

妇人吐涎沫。医反下之。心下即痞。

按据小青龙汤考之。则此所谓涎沫。亦即稠痰耳。

妇人之病。因虚积冷结气。（未多之未。朱曰。疑是寒字。误。未匀。原本。诸本。并作不匀。宜改。）

按徐氏曰。妇人之病。至胞门。为一篇纲领。因虚积冷结气六字。尤为纲中之纲。谓人不虚。则邪不能乘之。因虚故偶感之冷。不化而积。气热则行。冷则凝。冷气凝滞。久则结。结者。不散也。血遇冷气而不行。则经水断绝。然有微甚上下不同。故曰诸。程氏曰。此条。当分作三截看。妇人之病。必因于虚劳。因于积冷。因于结气。（即结热）

三者。皆能为妇人诸经作病。尤氏义同程氏。而金鉴亦仍之。今熟玩经文。徐说似长。但其解诸字恐非。魏氏曰。诸。

即之也。为妥。盖此条以血寒积结下焦为主。自寒伤经络。至非止女身。十五句。是客词。系于举上焦中焦之病。以备下焦之参照者。久成肺痈。先兄曰。痈。当作痿。字之误也。盖上焦寒凝。无为肺痈之理。肺冷为痿。甘草 干姜汤证是也。（脉经妇人病。亦有咳逆呕沫。其肺成痿语。）魏又曰。绕脐隐伏。为少腹冷痛。为奔豚。为寒疝。种种不同。旁出者结于两胁。如脏腑相连。邪高痛下。而痛反在关元。为下厥上逆之证。沈氏以未多。为未经多日之义。非是。徐氏曰。

奄忽四句为一段。宜从。盖奄字上。当存或字看。金鉴以为痛甚之常状。似非。厥癫。即癫疾。脉要精微论曰。厥成为巅疾。又曰。来疾去徐。上实下虚。为厥巅疾。是也。呕吐涎唾。涎字韵。下根气街。根字韵。古书句中有韵。韵未必在句尾。见钱大昕十驾斋养新录。王引之经义述闻。（辑义引巢源。不通二字。剩。）

温经汤方

按此方半夏。其旨难晰。程氏谓以止带下。殊属无稽。徐氏曰。下利已久。脾气有伤。故以姜半正脾气。亦未核。

杨氏家藏方。调经汤。治冲任脉虚。风寒客搏。气结凝滞。每经候将行。脐腹先作撮痛。或小腹急痛。攻注腰脚疼重。经欲行时。预前五日。及经断后五日。并宜服之。

于本方。去阿胶。加五加皮。熟干地黄。乌药。红花。没药。

带下经水不利。少腹满痛。

〔徐〕带下。即前所谓此皆带下。非专指赤白带也。〔赵〕此亦因瘀血而病者。经水即不利。一月再见之不同。皆冲任瘀血之病。土瓜根者。能通月水。消瘀血。生津液。津生则化血也。芍药。主邪气腹痛。除血痹。开阴寒。桂枝。

通血脉。引阳气。 虫。破血积。以消行之。

按赵注明备。本纲意补或字。盖仍之也。又千金方。温经汤主妇人小腹痛。用茯苓。芍药。土瓜仁。薏苡仁。其旨相似。

寸口脉弦而大。

按尤氏说三品功用。本于赵氏。赵又曰。凡系帛皆理血。血色红。用绛尤切于活血。

妇人陷经漏下。

按赵氏曰。方虽不全见。胶艾二物。亦足以治之。沈氏。魏氏。并以为阿胶 干姜二味。俱难从。

妇人六十二种风。

按赵氏以为六十二种风。尽以一药治之。明其非仲景法。然原其立方之旨。破血通经。用红花酒。则血开气行。而风亦散矣。

红蓝花酒方

本草。图经曰。张仲景治六十二种风。兼腹内血气刺痛。用红花一大两。分为四分。以酒一大升煎强半。顿服之。

不止再服。又一方。用红蓝子一升。捣碎。以无灰酒一大升八合拌了。暴令干。重捣 。蜜丸如桐子大。空腹酒下十丸。

问曰。妇人病饮食如故。

按此条之证。本是下焦壅滞。不得溺利者。膀胱为之急胀。而胞系遂至缭戾。溺随益闭。以致烦热不得卧。而反倚息。故用肾气丸。开其壅滞。利其小便。则膀胱宽豁。而其系复旧也。此证不必下元衰乏。而其用此丸者。

专取之利水。故云但利小便则愈。又按慧琳一切经音义。缭 。考声云。 。犹结纽也。亦缭 。纷 貌也。云云。

徐氏曰。了戾者。其系纽转也。先兄曰。卢文 钟山札记云。了戾者。屈曲旋转之意。许慎注淮南原道训云。 。了戾也。郭璞注方言三。轸。戾也。云相了戾也。杨 注荀子修。身篇击戾云。犹了戾也。

少阴脉滑而数者。阴中即生疮。（脉经。分为二条。又曰。少阴脉数。则气淋。阴中则生疮。）

平脉法曰。少阴脉微滑。滑者。紧之浮名也。此为阴实。其人必股内汗出。阴下湿也。

胃气下泄。阴吹而正喧。

脉经。此条前有一条。曰。少阴脉弱而微。微则少血。弱则生风。微弱相搏。阴中恶寒。胃气下泄。吹而正喧。

妇人良方。膏发煎。治妇人谷气实。胃气下泄。阴吹而正喧。阴中出血。

赤水玄珠曰。令媳长卿之妇。腹中微疼。经行不流行。喉痛。四肢麻木作战。不知饥饿。右脉洪大如菀豆。以川芎。

香附。麦芽。山楂。乌梅。粉草。桔梗。酒芩。防风。荆芥。白术。茯苓。四剂而安。次月经水大行。十日不止。以黄。阿胶。蒲黄。各一钱。白芍药二钱。粉草三分。一帖而止。此后但觉浊气下坠。屁从子户中出。以补中益气汤。加酒炒黄连。调养而平。

小儿疳虫蚀齿方（幼幼新书引。葶苈下。有各少许三字。腊日。作腊月。 上。有和字。赵注本。不载此方。）

〔魏〕附小儿疳虫蚀齿一方。不知何意载于篇末。或有儿科之书。阙略不全。挂一漏百者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人产后病脉证治第二十一
  • 当前页：妇人杂病脉证并治第二十二
  • 下一页：杂疗方第二十三
<<< 返回本书目录
  1. 妇人杂病脉证并治《医宗金鉴》
  2. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  3. 妇人杂病脉证并治《金匮玉函要略述义》
  4. 妇人杂病诸方《女科切要》
  5. 妇人杂病脉证并治《金匮玉函经二注》
  6. 妇人杂病诸候二《巢氏病源补养宣导法》
  7. 妇人杂病脉证并治《金匮要略心典》
  8. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  9. 妇人杂病脉证并治《金匮要略浅注》
  10. 妇人杂病诸候三《巢氏病源补养宣导法》
  11. 妇人杂病脉证并治《金匮要略方论》
  12. 妇人杂病诸候三（凡四十论）《诸病源候论》
  13. 妇人杂病脉证并治《高注金匮要略》
  14. 妇人杂病诸候四《巢氏病源补养宣导法》
  15. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  16. 妇人杂病诸候四（凡五十论）《诸病源候论》
  17. 妇人杂病方《医学从众录》
  18. 妇人杂病诸候一《巢氏病源补养宣导法》
  19. 妇人杂病《针灸甲乙经》
  20. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  21. 妇人杂病《寿世保元》
  22. 妇人贼风偏枯方论《妇人大全良方》
  23. 妇人杂病《时方妙用》
  24. 妇人症痞方论《妇人大全良方》
  25. 妇人杂病《千金翼方》
  26. 妇人之病多因气生《女科百问》
  27. 妇人杂病《丹溪治法心要》
  28. 妇人治法通论《医学纲目》
  29. 妇人月水不通【方剂主治】
  30. 妇人痔方论《妇人大全良方》
  1. 妇人杂病脉证并治《金匮玉函要略述义》
  2. 妇人杂病脉证并治《金匮要略心典》
  3. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  4. 妇人杂病脉证并治《金匮要略浅注》
  5. 妇人杂病诸候三《巢氏病源补养宣导法》
  6. 妇人杂病脉证并治《金匮玉函经二注》
  7. 妇人脏寒不孕《竹林女科证治》
  8. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  9. 妇人脏燥悲伤治验《女科经纶》
  10. 妇人杂病脉证并治《高注金匮要略》
  11. 妇人脏躁悲伤《冯氏锦囊秘录》
  12. 妇人杂病脉证并治《医宗金鉴》
  13. 妇人脏躁悲伤《女科精要》
  14. 妇人杂病脉证并治《金匮要略方论》
  15. 妇人燥瘕秘方《华佗神方》
  16. 妇人杂病方《医学从众录》
  17. 妇人贼风偏枯方论《妇人大全良方》
  18. 妇人杂病《时方妙用》
  19. 妇人胀满两足浮肿八十九法《针灸神书》
  20. 妇人杂病《丹溪治法心要》
  21. 妇人针自出三十七法《针灸神书》
  22. 妇人杂病《针灸甲乙经》
  23. 妇人症痞方论《妇人大全良方》
  24. 妇人杂病《寿世保元》
  25. 妇人之病多因气生《女科百问》
  26. 妇人杂病《医宗金鉴》
  27. 妇人之病源难疗《女科经纶》
  28. 妇人杂病《医宗金鉴》
  29. 妇人脂瘕秘方《华佗神方》
  30. 妇人杂病《千金翼方》
  31. 妇人治法通论《医学纲目》


杂疗方_《金匮玉函要略述义》_中医金匮_【岐黄之术】

杂疗方第二十三
在线购买《金匮玉函要略述义》正版书籍

杂疗方第二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

（按以下三篇。二注本。及朱氏。亦不载。）

柴胡饮子方

按药以贴称。宋以上所罕见。（说见于先教论撰医剩中。）药滓再煮。见陶氏本草序例。然仅系于诸补汤所用。

长服诃黎勒丸方

本草。图经。引张仲景云。长服方。诃黎勒。陈橘皮。浓朴。各三大两。捣筛。蜜丸。大如梧子。每服二十丸。至三十丸。

三物备急丸方（千金。三味各等分。曰。右皆须精新。多少随意。先捣大黄。干姜。下筛为散。别研巴豆如脂。

内散中。合捣千杵。即尔用之。为散亦好。下蜜为丸。贮密器中。莫令歇气。本草图经引。作用大黄。干姜。巴豆各一两。须精新好者。捣筛。蜜和。更捣一千杵。丸如小豆。服三丸。老少斟量之。为散不及丸也。云云。每服大豆许三四丸七字。按据千金。方后。用字句。亦佳二字。当在蜜和丸上。盖言即尔以散为便。久贮蜜丸为佳。）

雷公炮炙论云。云如大豆许者。取重十两鲤鱼目比之。

按徐氏曰。此方妙在干姜巴黄。峻利寒热俱行。有干姜以守中。则命蒂常存。且以通神明。而复正性。故能治一切中恶卒死耳。程氏曰。大黄。荡涤肠胃。干姜。温中散寒。巴豆。除邪杀鬼。故主如上诸证。愚意二说俱非。盖此方所主。其证极暴极实。仅有顾虑。祸速反掌。是以其治要在短刀直入。咄嗟奏凯。故巴豆辛热峻下。以为之君。大黄为臣。

以辅峻下之用。干姜为佐。以助辛热之性。三味相藉。其功益烈。为攻泻诸方之冠。所以能相抵当也。

圣惠。治恶疰心腹痛。如锥刀所刺。胀满欲死者。硝石丸。

于本方。加硝石。附子。

又治暴 。气攻心腹胀痛。不欲饮食。宜服巴豆丸方。

于本方。加木香。蓬莪术。

又治卒死及感忤。口噤不开者。宜服此方。

即本方。以枣瓤和。圆如绿豆大。以温水下。

圣济。治小儿木舌。肿胀满塞口中。三物备急丸方。

即本方。如绿豆大。每服五丸。温水下。大便利为度。

尸蹶。脉动而无气（静而死。肘后。作静然而死。外台同。而。作如。而字。当为如义读。）

按尸蹶。即阳气暴实。凌轹阴血之病。盖中气之类也。说详于扁仓传汇考中。当参。

救溺死方

千金曰。但埋死人暖灰中。头足俱没。惟开七孔。

治马坠。及一切筋骨损方。

〔鉴〕外浴以散其瘀。内服以下其瘀。斯得之矣。

按医心方。服石方中。引张仲景者。凡四道。未知本经之遗否。姑附载于左。

张仲景云。解散发。烦闷欲吐不得。单服甘草汤。甘草（五两切）以水五升。煮取二升。服一升。得吐即止。

张仲景方云。黄芩汤。治散发腹内切痛方。

支子（二两） 香豉（三升） 黄芩（二两）

凡三物。切。绵裹。以水九升。煮取三升。分三服。以衣覆卧。灸应有汗。

张仲景云。半夏汤。治散发。干呕不食饮方。

半夏（八两洗炮） 生姜（十两） 桂心（三两） 橘皮（三两）上四物。以水七升。煮取三升半。分三服。一日令尽。张仲景方。治寒食散。大小行难方。

香豉（二升） 大麻子一升（破）

上二物。以水四升。煮二升八合。去滓停冷。一服六合。日三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人杂病脉证并治第二十二
  • 当前页：杂疗方第二十三
  • 下一页：禽兽鱼虫禁忌并治第二十四
<<< 返回本书目录
  1. 杂疗方《医宗金鉴》
  2. 杂疗汗出不止方《外台秘要》
  3. 杂疗方《金匮玉函要略述义》
  4. 杂疗霍乱方《外台秘要》
  5. 杂疗方《金匮玉函要略辑义》
  6. 杂疗咳嗽方《外台秘要》
  7. 杂疗方《金匮要略浅注》
  8. 杂疗面方《外台秘要》
  9. 杂疗方《金匮要略方论》
  10. 杂疗呕吐哕方《外台秘要》
  11. 杂疗方《金匮悬解》
  12. 杂疗伤寒汤散丸方《外台秘要》
  13. 杂疗方《订正仲景全书金匮要略注》
  14. 杂疗上气咳嗽方《外台秘要》
  15. 杂疗虫方《外台秘要》
  16. 杂疗统论《圣济总录》
  17. 杂疗奔豚气及结气方《外台秘要》
  18. 杂疗五劳七伤方《外台秘要》
  19. 杂疗《千金翼方》
  20. 杂疗香港脚方《外台秘要》
  21. 杂类部《玉楸药解》
  22. 杂疗心痛方《外台秘要》
  23. 杂劳疸证治《三因极一病证方论》
  24. 杂疗痔方《外台秘要》
  25. 杂禁方《马王堆简帛》
  26. 杂论《知医必辨》
  27. 杂诫忌禳害祈善篇《养生导引秘籍》
  28. 杂脉《脉因证治》
  29. 杂交群动物（F1）的特点及应用《实验动物科学》
  30. 杂蘑【中药大全】
  1. 杂疗方《金匮玉函要略述义》
  2. 杂疗方《金匮要略浅注》
  3. 杂疗方第二十三（论一首、证一条、方二十二首）《金匮玉函要略辑义》
  4. 杂疗方《金匮翼》
  5. 杂疗汗出不止方一十首《外台秘要》
  6. 杂疗方《订正仲景全书金匮要略注》
  7. 杂疗霍乱方四首《外台秘要》
  8. 杂疗方《金匮要略方论》
  9. 杂疗咳嗽方三首《外台秘要》
  10. 杂疗虫方三首《外台秘要》
  11. 杂疗面方六首《外台秘要》
  12. 杂疗奔豚气及结气方六首《外台秘要》
  13. 杂疗呕吐哕方三首《外台秘要》
  14. 杂疗《医宗金鉴》
  15. 杂疗伤寒汤散丸方八首《外台秘要》
  16. 杂疗《医宗金鉴》
  17. 杂疗上气咳嗽方四首《外台秘要》
  18. 杂疗《千金翼方》
  19. 杂疗统论《圣济总录》
  20. 杂痢候《诸病源候论》
  21. 杂疗五劳七伤方三首《外台秘要》
  22. 杂痢《中医词典》
  23. 杂疗香港脚方一十五首《外台秘要》
  24. 杂劳疸证治《三因极一病证方论》
  25. 杂疗心痛方三首《外台秘要》
  26. 杂禁方《马王堆简帛》
  27. 杂疗痔方五首《外台秘要》
  28. 杂诫忌禳害祈善篇《养生导引秘籍》
  29. 杂论（十一条）《知医必辨》
  30. 杂交用液《实用免疫细胞与核酸》
  31. 杂脉《脉因证治》


禽兽鱼虫禁忌并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

禽兽鱼虫禁忌并治第二十四
在线购买《金匮玉函要略述义》正版书籍

禽兽鱼虫禁忌并治第二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

论辨二首 合九十法（按当八十六法。） 方二十一首（按当二十六首。）

凡饮食滋味。以养于生。

按服药炼液。言道家辟谷之流。

肝病禁辛。心病禁咸。

医说。引食治通说云。金匮要略方曰。春不食肝。夏不食心。秋不食肺。冬不食肾。四季不食脾。谓畜兽五脏。能益人五脏。春时木旺。肝气盛脾气败。故不食肝。食之则肝气愈盛。脾气愈败。因成脾病。则难治也。或春月肝经受病。

明有虚证。亦宜食肝以补之。或春月肝气太盛。即宜食肺以抑之。又云。肝病禁辛。心病禁咸。脾病禁酸。肺病禁苦。

肾病禁甘。五味递相克制。故禁之也。或肝气太盛。因而生病。亦宜辛味以制之。更在心智变通。

不可全执定论。他脏效此。

凡肝脏自不可轻啖。（自字。疑衍。）

巢源曰。凡禽兽六畜自死者。肝皆有毒。不可食。往往伤人。其疫死者弥甚。被其毒者。多洞利呕吐。而烦闷不安。

猪肉落水浮者。不可食。（按据前后条。猪字。当作诸字。）自死肉口闭者。不可食之。

巢源曰。凡可食之肉。无甚有毒。自死者。多因疫气所毙。其肉则有毒。若食此毒肉。便令人困闷。吐利无度。是中毒。

六畜自死。皆疫死。

巢源曰。六畜者。谓牛马猪羊鸡狗也。凡此等肉。本无毒。不害人。其自死。及着疫死者。皆有毒。中此毒者。亦令人心烦闷。而吐利无度。

疫死牛肉。食之令病洞下。

巢源食牛肉中毒候曰。又因疫病而死者。亦有毒。食此牛肉。则令人心闷身体痹。甚者。乃吐逆下利。腹痛不可堪。

因而致者非一也。

治自死六畜肉中毒方

〔程〕六畜自死。必因毒疫。苦能解毒。黄柏。味之苦者。

治食郁肉漏脯中毒方

按犬屎。本草唐本注云。白狗屎。主疔疮。水绞汁服。主诸毒不可入口者。人乳。功见下条。生韭汁。本草引孟诜。

云。胸痹。心中急痛如锥刺。取生韭。或根。五斤。先捣汁。灌少许。即吐胸中恶血。知此方亦取涌吐。

治黍米中藏干脯。食之中毒方。

〔程〕大豆能解诸毒。故用以治。治六畜鸟兽肝中毒方。（按六上。似脱食字。）

治食犬肉不消。（按心急字。疑。本草。引梅师方。作忽字。）

巢源曰。凡狗肉性甚躁热。其疫死及狂死者。皆有毒。食之难消。故令人烦毒闷乱。

鸡有六翮四距者。

先兄曰。尔雅。羽本。谓之翮。说文。翮羽茎也。

食之。在心胸间不化。

巢源曰。凡人食鱼 者。皆是便生冷之物。食之甚利口。人多嗜之。食多则难消化。令人心腹痞满。烦乱不安。

神巧万全方。治食物过饱不消。遂成痞膈将死方。

马牙硝（一大两碎之如无以朴硝代之。） 吴茱萸（半斤陈者）

上煎茱萸取浓汁。投滓承热服之。久未转。更进一服。立愈。唐窦群尝话。在常州时。食脍不消。痞结闷甚。诸药悉不转。腹坚气绝。医徐彦庄处得此方。服乃瘥。窦云。微此殆绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂疗方第二十三
  • 当前页：禽兽鱼虫禁忌并治第二十四
  • 下一页：果实菜谷禁忌并治第二十五
<<< 返回本书目录
  1. 禽兽鱼虫禁忌并治《医宗金鉴》
  2. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  3. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  4. 禽下《新修本草》
  5. 禽兽鱼虫禁忌并治《金匮要略方论》
  6. 禽下《证类本草》
  7. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  8. 禽中《新修本草》
  9. 禽兽虫鱼禁忌并治《金匮要略浅注》
  10. 禽中《证类本草》
  11. 禽兽部《珍珠囊补遗药性赋》
  12. 噙化丸《何氏虚劳心传》
  13. 禽兽部《玉楸药解》
  14. 寝食说《叶选医衡》
  15. 禽兽部《雷公炮制药性解》
  16. 寝室宜忌说《寿世青编》
  17. 禽兽部《景岳全书》
  18. 青（音箱）《证类本草》
  19. 禽兽部《本草撮要》
  20. 青KT（黄褐侯）《本草纲目》完整版
  21. 禽兽部《本草备要》
  22. 青白散【方剂大全】
  23. 禽兽变异《饮膳正要》
  24. 青宝丹【方剂大全】
  25. 禽上《证类本草》
  26. 青冰散【方剂大全】
  27. 禽上《新修本草》
  28. 青菜《滇南本草》
  29. 禽品《饮膳正要》
  30. 青藏虎耳草【中药大全】
  1. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  2. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  3. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  4. 禽兽鱼虫禁忌并治《医宗金鉴》
  5. 禽下《证类本草》
  6. 禽兽鱼虫禁忌并治《金匮要略方论》
  7. 禽下《证类本草》
  8. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  9. 噙化《中医名词词典》
  10. 禽兽虫鱼禁忌并治《金匮要略浅注》
  11. 噙化《中医词典》
  12. 禽兽部《珍珠囊补遗药性赋》
  13. 噙化三黄丸《冯氏锦囊秘录》
  14. 禽兽部《景岳全书》
  15. 噙化丸《重订囊秘喉书》
  16. 禽兽变异《饮膳正要》
  17. 噙化丸《何氏虚劳心传》
  18. 禽石燕《本草分经》
  19. 螓舌《中医词典》
  20. 禽品《饮膳正要》
  21. 寝汗《中医词典》
  22. 禽品《饮膳正要》
  23. 寝食说《叶选医衡》
  24. 禽类《本草分经》
  25. 寝室宜忌说《寿世青编》
  26. 禽类《急救广生集》
  27. 揿针《中医名词词典》
  28. 禽类《寿世传真》
  29. 青《千金翼方》
  30. 禽疽门主论《疡医大全》
  31. 青《本草经集注》


果实菜谷禁忌并治_《金匮玉函要略述义》_中医金匮_【岐黄之术】

果实菜谷禁忌并治第二十五
在线购买《金匮玉函要略述义》正版书籍

果实菜谷禁忌并治第二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

（按此篇。合八十法。方十八首。今不言者。盖脱文也。）

食诸菌中毒。闷乱欲死方。

圣济总录曰。朽木生蕈。腐土生菌。二者。皆阴湿之气蒸郁所生也。既非冲和所产。性必有毒。若误食之。令人吐利不已。心腹切痛。甚者身黑而死。十一月十二月。勿食薤。

〔鉴〕薤味辛散。走肺气。食之令人多涕唾。

葵心不可食。伤人。

〔鉴〕葵心有毒。背叶反常。亦有毒。不可食。

食躁或躁方。

按金鉴所解。殆属牵强。盖此方介于菜类方法中。则亦当治菜毒方。考医心方。引葛氏方云。为食诸菜中毒发狂烦闷吐下欲死方。煮豉汁。饮一二升。窃想葛氏所举。本是仲景原文。而今作食躁或躁者。系于文本讹脱。或者食菜烦躁四字之误也。（今本肘后方。偶欠此方。然自有治诸菜毒方。而其前后诸条。概与本篇方法相同。）

巢源曰。野菜芹荇之类。多有毒虫水蛭附之。人误食之。便中其毒。亦能闷乱烦躁不安。可以互证。

菜中有水莨菪。

按此云中风。即发狂之谓。后汉书朱浮传曰。中风狂走。

春秋二时。龙带精入芹菜中。

按糖。即饧字。饴弱于饧。故饴有胶饴。饧有硬饧也。（辑义引释名。用李时珍所改。当考原书。及方言。说文。

广韵等。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽兽鱼虫禁忌并治第二十四
  • 当前页：果实菜谷禁忌并治第二十五
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 果实菜谷禁忌并治《医宗金鉴》
  2. 果实-养生余录（下）《古今医统大全》
  3. 果实菜谷禁忌并治《金匮玉函要略述义》
  4. 果霜子方【方剂大全】
  5. 果实菜谷禁忌并治《金匮玉函要略辑义》
  6. 果下《新修本草》
  7. 果实菜谷禁忌并治《金匮要略浅注》
  8. 果下部《新修本草》
  9. 果实菜谷禁忌并治《金匮要略方论》
  10. 果中《新修本草》
  11. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  12. 裹脐法《幼幼新书》
  13. 果实【中药主治】
  14. 过爱小儿反害小儿说《儒门事亲》
  15. 果实《千金食治》
  16. 过度换气引起晕厥【疾病症状】
  17. 果实《备急千金要方》
  18. 过度换气综合征【疾病症状】
  19. 果上叶【中药大全】
  20. 过度通气【疾病症状】
  21. 果上部《新修本草》
  22. 过度通气【疾病症状】
  23. 果上、下部《证类本草》
  24. 过度通气综合征【疾病大全】
  25. 果上《新修本草》
  26. 过渡区R波递增不良【疾病症状】
  27. 果然肉《本草纲目》完整版
  28. 过分地惊跳反应【疾病症状】
  29. 果然《本草纲目》完整版
  30. 过岗龙【中药大全】
  1. 果实菜谷禁忌并治《金匮玉函要略述义》
  2. 果实菜谷禁忌并治《金匮要略浅注》
  3. 果实第二（二十九条）《千金食治》
  4. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  5. 果下部《备急千金要方》
  6. 果实菜谷禁忌并治《金匮玉函要略辑义》
  7. 果下部《新修本草》
  8. 果实菜谷禁忌并治《医宗金鉴》
  9. 果下部《证类本草》
  10. 果实菜谷禁忌并治《金匮要略方论》
  11. 果下部《普济方·针灸》
  12. 果实菜谷禁忌《医宗金鉴》
  13. 果中毒《中医词典》
  14. 果实（养生余录 下）《古今医统大全》
  15. 裹脚布《本经逢原》
  16. 果实《备急千金要方》
  17. 裹帘《中医名词词典》
  18. 果上部《普济方·针灸》
  19. 裹帘《中医词典》
  20. 果上部《证类本草》
  21. 裹帘《伤科汇纂》
  22. 果上部《新修本草》
  23. 裹廉《医宗金鉴》
  24. 果上部《备急千金要方》
  25. 裹脐法《中医词典》
  26. 果然肉《证类本草》
  27. 裹脐法《达生编》
  28. 果品部《珍珠囊补遗药性赋》
  29. 裹脐法《古今医统大全》
  30. 果类《本草分经》
  31. 裹脐法《幼幼新书》


《金匮玉函要略述义》

  • 题辞
  • 卷上
    • 脏腑经络先后病脉证第一
    • 湿病脉证第二
    • 百合狐惑阴阳毒病证治第三
    • 疟病脉证并治第四
    • 中风历节病脉证并治第五
    • 血痹虚劳病脉证并治第六
    • 肺痿肺痈咳嗽上气病脉证治第七
    • 奔豚气病脉证治第八
    • 胸痹心痛短气病脉证治第九
    • 腹满寒疝宿食病脉证治第十
  • 卷中
    • 五脏风寒积聚病脉证并治第十一
    • 痰饮咳嗽病脉证并治第十二
    • 消渴小便利淋病脉证并治第十三
    • 水气病脉证并治第十四
    • 黄胆病脉证并治第十五
    • 惊悸吐衄下血胸满瘀血病脉证治第十六
    • 呕吐哕下利病脉证治第十七
    • 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九
  • 卷下
    • 妇人妊娠病脉证并治第二十
    • 妇人产后病脉证治第二十一
    • 妇人杂病脉证并治第二十二
    • 杂疗方第二十三
    • 禽兽鱼虫禁忌并治第二十四
    • 果实菜谷禁忌并治第二十五
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行