序_《集思医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《集思医案》
序
在线购买《集思医案》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

清末之末，广州医林中，以专研经方著名者有四人焉，当时称为"四人金刚"，乃陈英畦、黎庇留、谭彤晖、易巨荪是也。英公著述有《读过伤寒论》、《读过金匮论》《麻痘蠡言》三书行世。庇公著有《伤寒崇正编》。谭公为南海县举人，号星缘，亦作星源，有无著述未详。

医林易公之著述余仅见此医案一怢耳。易公，名庆棠，号巨荪，亦作巨川，鹤山县人，寓西关小半甫，榜其门曰"集易草芦"。民国二年去世。其运用经方比之英庇两公更为灵活。书未付梓，首见友人存手稿一册。因借钞一本，以资玩索。本省医籍中以医案为最少见，得此一册，为本省医林著述中生色不少。后学肆江苏任之识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：序例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《集思医案》
  2. 序《千金翼方》
  3. 序《医理真传》
  4. 序《雷公炮制药性解》
  5. 序《赵绍琴临证验案精选》
  6. 序《脉经》
  7. 序《药笼小品》
  8. 序《圆运动的古中医学》
  9. 序《思考中医》
  10. 序《濒湖脉学》
  11. 序《褚氏遗书》
  12. 序《评琴书屋医略》
  13. 序《柳洲医话》
  14. 序《基因与疾病》
  15. 序《察舌辨症新法》
  16. 序《黄帝内经·灵枢》
  17. 序《中藏经》
  18. 呴嗽《中医词典》
  19. 序《中藏经》
  20. 许佐廷《中医词典》
  21. 序《食鉴本草》
  22. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  23. 序《产宝》
  24. 许智藏《中医词典》
  25. 序《仙授理伤续断秘方》
  26. 许之兄齿痛《程杏轩医案》
  27. 序《眼科秘诀》
  28. 许昭（1865-1922年）《中医词典》
  29. 序《眼科秘诀》
  30. 许月邻翁令爱齿衄《程杏轩医案》
  31. 序《尤氏喉科秘书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序例_《集思医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《集思医案》
序例
在线购买《集思医案》正版书籍

序例

  • 上一页
  • 目录
  • 相关
  • 下一页

一予自弱冠受先大父庭训，即嗜读神农、黄帝、扁鹊、仲景诸圣之书。然《伤寒》、《金匮》有体有用，尤极心摹力追，每于无字无方处着眼。爰将平日所治各证，自癸未至甲午，择其与经旨相发明者，辑为一卷，名曰：《集思医案》。其有不能发明经旨，虽能出奇制胜亦弗录。

一宋元以后，刘、李、朱、张四大家，虽各有所偏，然择其所长，亦可治病。予因经方骇入耳目，每借时方以取效。然切脉辨证法必衷诸仲圣，所谓以古文手笔为时文体裁，故集中亦录时方一二。

一坊间所刊各医案非失之肤浅，即失之附会，诚不足昭示学者取信后人，兹集中病证治法，运以精思，按合经义，惟成切实不尚浮华。

一时疫治法，前人用人参败毒散、达原饮、防风通圣散等方，粤人患疫核，医者照法治之不效。予于时疫一证，将仲圣欲言未言之旨，尽为补出，再以孙真人毒核为证，诚大快事!一予前著有《集思医编》，分类治病，时方在前，经方在后，为中人以下立法。其有言之未尽者，复以此集畅昭之，以为二三同学取法，非所望于传世也。

光绪甲午岁冬至后五日

集思草芦主人鹤山易庆棠巨荪谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序例
  • 下一页：第一案~第九案
<<< 返回本书目录
  1. 序例《针灸甲乙经》
  2. 序例上《本草衍义》
  3. 序例《医学纲目》
  4. 序例下《本草衍义》
  5. 序例《集思医案》
  6. 序例下《证类本草》
  7. 序例《备急千金要方》
  8. 序例中《本草衍义》
  9. 序梗女贞【中药大全】
  10. 序六《古今医统大全》
  11. 序二：章序《时病论歌括新编》
  12. 序录上《本草经集注》
  13. 序二：章序《时病论歌括新编》
  14. 序录下《本草经集注》
  15. 序二《邹孟城三十年临证经验集》
  16. 序论《备急千金要方》
  17. 序二《竹泉生女科集要》
  18. 序论《刘涓子鬼遗方》
  19. 序二《婴童百问》
  20. 序论《千金食治》
  21. 序二《医学指归》
  22. 序七《古今医统大全》
  23. 序二《医学真传》
  24. 序三《本草撮要》
  25. 序二《医学摘粹》
  26. 序三《本草新编》
  27. 序二《医学妙谛》
  28. 序三《本草择要纲目》
  29. 序二《医述》
  30. 序三《辨证录》
  1. 序例《集思医案》
  2. 序二：章序《时病论歌括新编》
  3. 序例《备急千金要方》
  4. 序二：章序《时病论歌括新编》
  5. 序例《医学纲目》
  6. 序二《脉诀刊误》
  7. 序例《针灸甲乙经》
  8. 序二《医经国小》
  9. 序例上《本草衍义》
  10. 序二《宋本备急灸法》
  11. 序例上（衍义总序）《证类本草》
  12. 序二《医学真传》
  13. 序例下《本草衍义》
  14. 序二《疯门全书》
  15. 序例下《证类本草》
  16. 序二《广瘟疫论》
  17. 序例下《证类本草》
  18. 序二《医学指归》
  19. 序例中《本草衍义》
  20. 序二《外科精要》
  21. 序例中《证类本草》
  22. 序二《存存斋医话稿》
  23. 序六《古今医统大全》
  24. 序二《医学妙谛》
  25. 序录上《本草经集注》
  26. 序二《本草撮要》
  27. 序录下《本草经集注》
  28. 序二《本草择要纲目》
  29. 序论《备急千金要方》
  30. 序二《本草经解》
  31. 序论《千金食治》


第一案~第九案_《集思医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《集思医案》
第一案~第九案
在线购买《集思医案》正版书籍

第一案~第九案

  • 上一页
  • 目录
  • 相关
  • 下一页

【一】福建谢宽，寄居粤城，癸未三月，其妻患腹痛，杂药乱投，月余不效。延余诊视，六脉滞涩，少腹满痛，拒按，大小便流通。断为瘀血作痛。投以桃仁承气汤，二服痊愈。盖拒按本属实症，大便通，知不关燥屎，小便通知非蓄水，其为瘀血无疑。

【二】河南永发店，予先人旧日所做生理也。癸未六月，有店伴陈姓者，其妻患产难，二日始生，血下甚少，腹大如故，小便甚难，大渴。医以生化汤投之，腹满甚，且四肢头面肿。延予诊视。不呕不利，饮食如常，舌红黄，脉滑有力，断为水与血结在血室。投以大黄甘遂汤。先下黄水，次下血块而愈。主家初亦疑此方过峻。予曰："小便难知其停水，生产血少知其蓄瘀，不呕不利，饮食如常，脉有力知其正气未虚，故可攻之。若泥胎前责实，产后责虚之说，延迟观望，正气即伤，虽欲攻之不能矣。"主家坚信之，故获效。

【三】甲申六月，木匠李某亦在永发店出入。其妻患发热恶寒，不药自愈。转而腹痛，渴欲饮水，水入则吐，大小便不通。予曰："脾不转输，故腹满痛，不输于上渴饮而吐，不输于下故二便不通，法宜转输脾土。"投以五苓散，一服痊愈。

【四】甲申十月，西关锦龙南机房潘某之妻，少腹痛，每腹痛甚则脉上跳动，气上冲不竭，息苦楚异常，月余不效。予断为奔豚。投以桂枝加桂汤一服，茯苓 桂枝 甘草 大枣汤一服，痊愈。

【五】乙酉四月，南海李总戎斌扬之妻患头痛。每痛则头中隐隐有声，即有血从鼻中流出，精神颓，肌肉瘦。诸医川祛风活血之药，愈治愈其。延予诊视，适座中有一老医，谓其脑下陷，例在不治。予笑而不答，许以十五日愈。病家未之深信。然素慕贱名，亦姑试之也。

予用大剂当归补血汤加鹿茸数两，如期而愈。盖督脉从腰上头入鼻，又主衄血，故重加鹿茸以治督脉，不似他方之泛泛，故奏效也。

【六】乙酉夏，吾粤霍乱盛行，从阳化者热多，口苦渴，舌红，古法川五苓散，粤人用纯阳仙方多效。然入阴者死，出阳者生。阳症其轻，亦有不药自愈者。惟从阴化之症寒多，不欲饮，即饮亦喜热水，古法用理中汤，且有吐利一刻紧一刻，手足冷，声嘶日陷或手足拘急，复大汗出则死矣。古人嫌理中力薄用通脉四逆汤或四逆汤。予遂其法治之。附子有用至二两，干姜有用至两以上者。全活甚多，但此症内霍乱外伤寒，从阴从阳瞬息不同用药亦当(如转圈)。营长李某，上吐下利，恶寒，盛暑亦覆被，面目青，昏不知人。延予诊视，断为阴症。

甫订方，即闻病者呻吟，自发去衣被，恶寒转而恶热，面青转而面赤，吐利亦渐止。予为之贺喜曰："病已由阴出阳，自内而外，为将愈之兆。拟桂枝汤一服全愈。（凌波按：今日此等热症颇多，往往视而畏寒、口渴，处方甫毕转为恶热口渴。走马看伤寒，信不我诬。）

【七】友人黄贡南番禺积学士也。乙酉九月患腹痛，每食甜物少愈。

医者以为燥也。用甘润之药不效。旋用下药，痛益甚。延予诊视，六脉细小，喜按，口淡，倦怠，断为寒症。投以理中汤加木香，旋止旋发，夜间更甚。予曰："夜为阴，阴寒盛，夜间痛更甚也。"用通脉四逆汤加白芍十余服全愈。

【八】同邑吕叔骏，明经，通医学，其长女适郑孝廉玉山之子丙戍五月在外家，忽患吐血，每吐则盈盆盈斗，气上冲不得息。眩晕，无胃，举室仓皇，其三婿梁镜秋茂才荐予往诊。予曰："冲任脉起于血海，挟脐而上，冲气上逆故血随而上逆也。"拟旋福代赭石汤以炮姜易生姜，以五味子易大枣，嘱其连服二剂，复以柏叶汤一剂睡时先服。是晚气顺血止，又叔骏弟妇吕六吉之妻，丙戍十月，偶食寒凝。心下痞硬，气上冲作呕，亦以旋福代赭石汤，重用生姜半夏获愈。

【九】丙戍岁，同邑吕少薇之妻，生产后数日，大便难，呕不能食，微眩晕。医者用补药未效。延予诊视。主以小柴胡汤，柴胡用至八两。举座(哗)然，以为服此方必死。吕叔骏明经，少薇之叔也。知医道，力主服予方。谓古人治产妇郁冒原有是法。一服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序例
  • 当前页：第一案~第九案
  • 下一页：第十案~第十九案
<<< 返回本书目录
  1. 第一案~第九案《集思医案》
  2. 第一和剂汤【方剂大全】
  3. 第五问《异授眼科》
  4. 第一灵宝丹【方剂大全】
  5. 第五十一问《异授眼科》
  6. 第一门（丹药）《是斋百一选方》
  7. 第五十五问《异授眼科》
  8. 第一妙锭《毓麟验方》
  9. 第五十问《异授眼科》
  10. 第一通神散【方剂大全】
  11. 第五十四问《异授眼科》
  12. 第一退水丸【方剂大全】
  13. 第五十三问《异授眼科》
  14. 第一问《异授眼科》
  15. 第五十七问《异授眼科》
  16. 第一效丹【方剂大全】
  17. 第五十六问《异授眼科》
  18. 第一心音亢进 【疾病症状】
  19. 第五十九问《异授眼科》
  20. 第一药神仙换骨汤【方剂大全】
  21. 第五十二问《异授眼科》
  22. 第一掌骨基部骨折【疾病大全】
  23. 第五十二《麻科活人全书》
  24. 第一掌骨基底部骨折脱位【疾病大全】
  25. 第五十八问《异授眼科》
  26. 第一真黄风汤【方剂大全】
  27. 第五日综合征【疾病大全】
  28. 第一竹沥汤【方剂大全】
  29. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  30. 蒂部扭转【疾病症状】
  1. 第一案~第九案《集思医案》
  2. 第五问《异授眼科》
  3. 第一产程《默克家庭诊疗手册》
  4. 第五十一问《异授眼科》
  5. 第一产程的临床经过及处理《妇产科学》
  6. 第五十五问《异授眼科》
  7. 第一级预防《预防医学》
  8. 第五十问《异授眼科》
  9. 第一级预防《预防医学》
  10. 第五十四问《异授眼科》
  11. 第一级预防《预防医学》
  12. 第五十三问《异授眼科》
  13. 第一级预防《预防医学》
  14. 第五十七问《异授眼科》
  15. 第一类错误与第二类错误《预防医学》
  16. 第五十六问《异授眼科》
  17. 第一妙锭《毓麟验方》
  18. 第五十九问《异授眼科》
  19. 第一年内的检查《默克家庭诊疗手册》
  20. 第五十二问《异授眼科》
  21. 第一退水丸《三因极一病证方论》
  22. 第五十二《麻科活人全书》
  23. 第一问《异授眼科》
  24. 第五十八问《异授眼科》
  25. 第一浴法《三因极一病证方论》
  26. 第五伦《中医词典》
  27. 第一掌骨基部骨折《骨科学》
  28. 第四问《异授眼科》
  29. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  30. 第四十一问《异授眼科》
  31. 第一竹沥汤《备急千金要方》


第十案~第十九案_《集思医案》_中医医案_【岐黄之术】

第十案~第十九案

第十案~第十九案

  • 上一页
  • 目录
  • 相关
  • 下一页

【十】予祖居(此字本缺)庾龙津桥二约，丁亥五月，隔邻何姓，有一婢，下利日十余行，其色纯青如菜叶，心下痛，口干舌燥，渴饮热水，予曰："此少阴君火亢极，又得厥阴风木相助，木火交煽，故下利色青，水不敌火，故引饮自救，病不关阳明，故喜热水。"少阴有三急下症，此居其一，稍缓则真阴竭矣。用大承气汤一剂，黄连阿胶汤二剂，痊愈。（凌波按：恐怕仍须求助于脉。）

【十一】内兄梁瑞阶，有一姨甥女，患伤寒，往来寒热，心下急，呕不止，大便不通。得病五六日，转而潮热，惟发热之前微有恶寒状，谵语，延予诊视，大柴胡汤二剂痊愈。

【十二】李藻香宿学，予少年同砚友也。戊子四月，其庶母患伤寒，午后微恶寒，旋发热，热甚则谵语，口苦渴，心下急，作呕，大便不通。某医拟承气汤，未敢服。延予相商，予曰："此病在少阳之枢，与阳明潮热谵语不恶寒反恶热胃家实不同，承气汤非所宜。"以大柴胡下之，一服即愈。夫同一下法，柴胡承气有毫厘千里之分。

【十三】戌子予在吕何?肆业，同窗崖州陈寿麟茂才患腹病，大便难，食难用饱，饱则滞满愈甚，或原谷不化吐出，尺脉弦关脉小弱，断为中寒症，拟吴萸汤、附子理中汤互服十余日愈，后一月，值科期，是年场中酷热异常，又苦思索，精神过用，烦渴引饮，旧病复发，且足微肿。予出场即返舍，不暇为他调治。遂请老城某老医。谓为实症，用攻破之剂，胃口绝无，腹满如故，且增气喘呃逆危症。复延予诊。六脉浮而无根，断为不治。是夜气高不返而逝。同邑叶茂才碧峰，亦同窗。见症与陈茂才相同。惟叶友则坚服予所拟香砂理中汤，数十剂，愈病后仍以生姜 白术代茶。近来身体壮盛，且能劳苦。夫同一病情同一治法，信与不信枯菀悬殊。此中殆有数焉。医者亦顺其自然。不能强也。又同窗妇善黄友患吐利眠床不起，医者以为阴霍乱也。用大剂桂附，汤已煎成矣。适予返馆，邀予相商。予察其面色垢，渴，下利粘秽，脉浮数，发热恶寒。予曰"此非阴寒症，乃太阳少刚合病矣。"拟柴桂合汤加葛根，一服痊愈。黄友极为感激。然予延迟一刻返馆则附桂入口，不知若何变症矣。会逢其适，似亦有数存焉。又同窗新会外海陈友，在乡中食犬肉，行房，得房癆伤寒病。翌日出省，病即发，恶寒发热，头重眼花，骨痛，腰尤其。予拟小柴胡汤去参夏加竹茹花粉，三服全愈。盖少阳三焦相火发源于肾。小柴胡能清相火，故借用之也。又同邑李次帆茂才，亦同窗。夜不得睡，心烦汗出，饮食无味，形窍憔悴。予初拟酸枣仁汤，从肝着眼，以人寤则魂寓诸目，寐则魂归诸肝也。不瘥。改用饮阳入阴法。用二加龙骨汤，五服痊愈。以昼为阳，夜为阴也。

【十四】己丑七月，帆房陈某，吐血，口干舌燥，面色痿黄，胸中滞痛，六脉涩而有力，予断为瘀热，用釜下抽薪之法。用大黄 黄连泻心汤愈。

【十五】己丑十月，甘竹黄某之女，病久咳，吐白痰，潮热，月事来则上逆吐血，数月不效。予曰："久咳牵动冲气上逆，故血随而上逆，然吐血当月事时又属倒经。"拟旋福代赭石汤去生姜 大枣加炮姜五味子以降冲止血又合四乌贼骨一庐茹丸以畅达其血归源，血止后以二加龙骨退热。桂苓甘术加姜辛味以治痰止咳，三十余剂收功。

【十六】老友李受天孝廉，文章学问少年已自不凡。庚寅五月，其妻张氏未足月生产，血下陷，咳，呕，痰多，眩晕，心悸无胃，予与黎庇留茂才合诊，以大剂真武汤加吴萸祈艾半夏，日二服，病少减，其外家再三荐医如某寺之和尚亦在其列，受天聪明，知予等最深，婉辞谢去。再服前药。卒收全效。其初外家议论甚多，其后，复称道受天有胆识。乃知破除情面正所以存情面也。

【十七】庚寅六月，同砚冯孝廉丽甫之妻李氏，患外感，医者用清散药过多，干呕，吐涎沫，头痛而眩，心悸，胸满，眩悸之甚，昏不知人，延予诊视。予曰："此厥阴风木挟寒饮而上逆。"以大剂吴萸汤治之。眩呕止，以附子理中汤收功。

【十八】新?梁始然明经之妻，冯丽甫孝廉之妹也。小产后，月事因而不调，乍多乍少，每月事末，少腹热痛，有火疮，咳逆痰多，潮热汗出，胃口日减，肌肉消瘦，服滋阴药未效。

间有知医者，用甘温之药则辛苦异常。庚寅六月，延予诊视，予甚疑之。以起痰多。?可受甘温药也?后察其肌肤甲错，断为干血痨。因其病久，未敢用大黄蛰虫丸。借用温经汤加干地黄，守服数剂，旋下血如黑漆，潮热汗出诸症退去。继用羌辛味甘术等甘溫之药，数十服收功。

【十九】庚寅七月，旧友梁镜秋茂才，有同族叔在都堂园居住，大便微溏，精神胃口如常人恩开新习俗，好食补药，某医顺其所好，用羌附参桂，连投数服，大便下血如注，速延予诊，予察其舌色红黄，手足壮热，口干渴，脉虽细，而有力。拟白头翁加甘草阿胶汤，因其下血过多，借用仲师治产后热利法。变通之也。讵知病家仍以先入之言为主，谓此方寒凉，不可下咽。因循数日。焦渴愈甚。复延予诊，变苦寒为甘寒，用甘草芍药汤加地黄阿胶桑寄。病家喜而服之，虽未收功，然从此糜粥以养，不用服药而愈。天下本无事，庸人自扰之，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一案~第九案
  • 当前页：第十案~第十九案
  • 下一页：第二十案~第二十九案
<<< 返回本书目录
  1. 第十案~第十九案《集思医案》
  2. 第十八门（水气蛊胀）《是斋百一选方》
  3. 第三竹沥汤【方剂大全】
  4. 第十八问《异授眼科》
  5. 第三真黄风汤【方剂大全】
  6. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  7. 第三药神仙活血汤【方剂大全】
  8. 第十二问《异授眼科》
  9. 第三腰椎横突综合症【疾病症状】
  10. 第十九门（消渴 酒疽）《是斋百一选方》
  11. 第三腰椎横突综合征【疾病大全】
  12. 第十九问《异授眼科》
  13. 第三心音奔马律 【疾病症状】
  14. 第十六门（疟疾瘴气）《是斋百一选方》
  15. 第三问《异授眼科》
  16. 第十六问《异授眼科》
  17. 第三十一问《异授眼科》
  18. 第十门（心疾 脾疾）《是斋百一选方》
  19. 第三十一门（京汤方）《是斋百一选方》
  20. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  21. 第三十五问《异授眼科》
  22. 第十七问《异授眼科》
  23. 第三十问《异授眼科》
  24. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  25. 第三十四问《异授眼科》
  26. 第十三问《异授眼科》
  27. 第三十三问《异授眼科》
  28. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  29. 第三十七问《异授眼科》
  30. 第十四问《异授眼科》
  1. 第十案~第十九案《集思医案》
  2. 第三竹沥汤《备急千金要方》
  3. 第十八问《异授眼科》
  4. 第三腰椎横突综合征《中医伤科按摩学》
  5. 第十二问《异授眼科》
  6. 第三问《异授眼科》
  7. 第十九问《异授眼科》
  8. 第三十一问《异授眼科》
  9. 第十六问《异授眼科》
  10. 第三十五问《异授眼科》
  11. 第十七问《异授眼科》
  12. 第三十问《异授眼科》
  13. 第十三问《异授眼科》
  14. 第三十四问《异授眼科》
  15. 第十四问《异授眼科》
  16. 第三十三问《异授眼科》
  17. 第十问《异授眼科》
  18. 第三十七问《异授眼科》
  19. 第十五问《异授眼科》
  20. 第三十六问《异授眼科》
  21. 第十一问《异授眼科》
  22. 第三十九问《异授眼科》
  23. 第四服风引独活汤兼补方《备急千金要方》
  24. 第三十二问《异授眼科》
  25. 第四脑室症状群《神经精神疾病诊断学》
  26. 第三十八问《异授眼科》
  27. 第四十案~第四十九案《集思医案》
  28. 第三十案~第三十九案《集思医案》
  29. 第四十八问《异授眼科》
  30. 第三群淋巴细胞《医学免疫学》
  31. 第四十二问《异授眼科》


第二十案~第二十九案_《集思医案》_中医医案_【岐黄之术】

第二十案~第二十九案

第二十案~第二十九案

  • 上一页
  • 目录
  • 相关
  • 下一页

【二十】内兄梁瑞阶，世医儿科巨擎也，妻马氏患漏下，日投芎归，俱未获效。痰喘咳逆，手足面目微肿，畏寒作呕，无胃，四肢沉重，不能自支，脉细滑。予曰："此阳虚水寒用事，阳虚阴必走，故漏下"。用大剂真武汤，照古法加羌辛味，以温寒镇水止咳，再加吴萸以治呕，石脂祈艾以固血，一日二服，再用白术二两生姜两浓煎代茶，十余日全愈，或曰："病在漏下，有形之血当用有形之药以补之，地黄芎归胶芍在所必需，何以先生舍而不用?"予曰："人身一小天地，天统地，阳包阴，此症气不统血，即阳不包阴之义也，且又见恶寒咳喘呕肿，诣阴症，再用滋阴之药，阴云四布，水势滔天而死。惟温其阳气塞其漏，俾阳气充足，得以磨化水谷，中焦取汁奉心化赤成血，此即补火致水之义，道理最精，今人不讲久矣。"

【二十一】新会谭国平，李受天孝廉表亲也。庚寅七月，患便血。每天便则血出如注，面色舌色皆白。精神惫倦，脉微，无胃，断为气不统血，以理中汤加祈艾石脂，嘱其守服。惟求效太急，旋即更医。某医用血门通套之药，以黑止红，多用炭药，又夹入凉品，血即止。医家病家栩栩然以为得计也。曾不旋踵，头痛如刺，大暑天时着棉衣仍见冷，手足振动，日不能食，夜不能卧，胸中痞塞若有石在其中，呻吟之卢闻于邻近。复延前医，束手无策，嘱其办后事矣。李受天老友念其戚谊，且属贫若，强予为他调治。予与受天昆仆交好，不可退却。甫入病者之门，即嘱其以生姜磨糊煮熟烫头，随即拟白通汤吴萸汤以救之。是日循服二汤，头痛乃减。再以理中汤加炮姜祈艾鹿茸十余服收功。此头痛为有阴无刚，如曰沉海底，治之稍缓即死。张隐庵前辈论之最详。

【二十二】曾小文之妻吕祖贻，明经之岳母也，平日微有痰咳病。庚寅十二月，复得外感发热恶寒，月事适来，口苦，咽干，胸胁满痛，不能转侧，且触动平日痰喘，气上逆不得息。医者见其气喘，俱用苏子、半夏、沉香、陈皮、北杏一派化痰降气之品，病者愈见焦灼，且发谵语如见鬼状。是日又值大寒节，举室仓皇，欲办后事矣。祖贻荐予往诊。予曰；"痰喘乃是宿疾，外感乃是新病。宜先治新病，愈后方可治宿疾。"今发热恶寒，经水适来，外邪乘虚入血室。故有谵语如见鬼状诸症。以古人治热入血室法，以小柴胡汤治之，三服后外症已愈，然后以桂苓甘术羌辛味夏治痰喘收功。

【二十三】庚寅十二月，(芦)排崔宅有一媳妇，产后数日，大便坚，呕不能食，眩冒，用小柴胡愈。后复呕，头痛，吐涎沫，胸满，复延予诊。予曰："前，此之呕为郁冒。今日之呕乃厥阴挟寒饮而上冲头也。"以吴萸汤治之，一服愈。又一妾素无病。忽一日，气上冲，痰塞喉中，不能语言。予曰："此饮邪横塞胸中，当吐之。"投以瓜蒂散，得吐后即愈。

【二十四】辛卯春正月，吾粤省会发热之症流行，西关尤甚。时医目为温病，用银翘散等陋方。病家亦非银翘散之类，不肯服。举国若狂，死人颇多。客有问于予曰："今春温病流行，银翘散是其治法，何以多不获效。"予应之曰："温病条辨，陋书也。银翘散陋方也，群言淆乱衷诸圣吾且与子取法乎上，夫伤寒与温病相似而实不同。误治多死。仲师论伤寒则曰：太阳病，发热必恶寒；论温病则曰：太阳病发热而渴。不恶寒。温病而亦冠以太阳者以其有头项强痛故也。不字必字为二症大眼目，伤寒邪自外入，邪伤肤表，故必恶寒。温病由于冬不藏精，当春发生之时，热从内出，故不恶寒。伤寒宜温散，温病宜清。"旧岁冬天太暖，树木亦发青，冬不藏精固所宜有，然予所见各症温病固多，而伤寒亦不少。医家概以温病治之，此其所以杀人也。予年初二治老友吕蕙泉之母蕙泉本邑廪生，品学俱优，与予及澜初交甚密。伤寒病用柴胡至八两而愈。年初十治老友崔星(才)南海(痒)生之母，伤寒病用桂枝至三两而愈，若在他医又以银翘散治之矣。客又曰："伤寒温病，其源流既得闻命矣。请问温病治法当用何方?"予曰："子上乘人可以说上乘语，温病风温，仲景有论无方。独有汗后不可更行桂枝汤，汗出而喘，无大热者，与麻杏甘石汤，柯韵伯谓此方即治温病药。予以为初起有头项强痛宜用此方，有石膏之清，不嫌麻黄之散；如无头项强痛但发熱，欲饮水数升者，宜白虎加人参汤；发热渴欲饮水，小便不利者，宜猪苓汤；心中恼舌上苔者，宜栀子豉汤；心烦不得卧者，宜黄连阿胶汤；即推之热与湿相博而为发黄症者，茵陈蒿汤、栀子柏皮汤、麻黄连翘赤小豆汤方皆可用。仲景所立各方，俱可治温病，但热药宜忌矣，何必拘于俗子之所乎?"客唯唯而退。

【二十五】旧友梁镜秋茂才，精金石，尤喜堪舆之学。辛卯三月，其次弟患寒热往来，头痛，口苦渴，微有咳，服小柴胡汤，诸症已退，惟六七日不大便，复见头痛，日晡时有潮热。延予诊视。拟柴胡加芒硝汤，一服其病若失。

【二十六】陈伟卿世伯，旧友陈德邻宿学之父也。年六十，精神矍铄，忽一日，头目眩晕，手足痹动，眩晕略定则一手一足软痹无力，举动不能。延予相商。予曰："此血痹也。"拟黄芪 桂枝五物汤，黄芪用至两，桂枝用至五两。十余日大效，三十日收工。

【二十七】辛卯五月，十六甫欧宅，有一妾，患心痛。每痛则周身振动，昏不知人，牙关紧闭，手足冷，且平曰身体甚弱，胃口不佳，食物常呕，偏延医家多用补药，间有用桂等，俱未获效。老友施澜初明经，荐予往诊。予曰："此非心痛，乃包络痛矣。心包主血，亦主脉，血脉不流通，故痛不知人；不流行于四肢，故振痛逆冷。心包乃火穴，虽其人弱，附桂仍非所宜。"拟当归四逆加吴萸生姜汤再加苏梗小枝原条不切。二服全愈。

【二十八】老友李绮珊茂才，积学中人，亦医学中人也。辛卯六月，妾吕氏月事后，少腹痛，午后寒热往来，约有两时之久。惟寒热甚微，病者不觉其苦，医者亦不觉其病情之在是也。或清或温，俱未获效。痛发则苦楚呻吟。几于昏不知人。延予相商。予曰："月事后腹痛且有寒热，其为热入血室无疑。"投以大柴胡汤，二剂全愈因有便闭，故用大柴胡。其太夫人，亦腹痛，手足冷汗出。予与黎庇楼(留)茂才同诊。投四逆汤数剂汗止，手足温，然后腹痛渐愈。可知心腹诸痛，有寒热虚实不同。时医每以甘芍汤为治痛通剂，其不杀人者，几希矣。庇楼(留)以孝生员兼大国手，精伤寒金匮，为吾粤诸医之冠，厥后善悟，之二君者，与予为心性之交，每于灯残人静、酒酣耳熟之际畅谈灵素论略之理，意思层出，足以补前贤所未逮。吾粤医风最陋，挽狂澜于既倒，作砥柱中流，于二子有厚望焉。

【二十九】内侄梁竹(芫)，儿科中五世业医者也。少年身甚弱。辛卯八月，偶食生冷，腹痛，大便不通，不食不卧，苦楚异常。晚上尤甚。本人欲通大便，拟食下药。予察其神色青暗，舌滑白，脉细小，断为冷结关元。投以四逆汤，数剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十案~第十九案
  • 当前页：第二十案~第二十九案
  • 下一页：第三十案~第三十九案
<<< 返回本书目录
  1. 第二十案~第二十九案《集思医案》
  2. 第二十八门（乌髭）《是斋百一选方》
  3. 第二门（心气 心风）《是斋百一选方》
  4. 第二十八问《异授眼科》
  5. 第二卷《素问悬解》
  6. 第二十二门（肠风 痔漏 脱肛）《是斋百一选方》
  7. 第二还真散【方剂大全】
  8. 第二十二问《异授眼科》
  9. 第二大竹沥汤【方剂大全】
  10. 第二十九门（膏药）《是斋百一选方》
  11. 第八问《异授眼科》
  12. 第二十九问《异授眼科》
  13. 第八十七《丹溪治法心要》
  14. 第二十六门（妇人诸疾 产前 产后 血崩 吹奶）《是斋百一选方》
  15. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  16. 第二十六问《异授眼科》
  17. 第Ⅳ型脊髓血管畸形【疾病大全】
  18. 第二十门（足疮 疮 嵌甲 手足皲裂）《是斋百一选方》
  19. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  20. 第二十七门（小儿诸疾 脾胃 急慢惊风 伤风 吐泻痢 走马疳 痰嗽 疮疹 疮疖 杂证）《是斋百一选方》
  21. 第Ⅰ型脊髓血管畸形【疾病大全】
  22. 第二十七问《异授眼科》
  23. 第5指短小弯曲【疾病症状】
  24. 第二十三门（膀胱 淋 赤白浊 小肠疝气 下疳 遗泄 阴汗 阴疮 奔豚）《是斋百一选方》
  25. 第3腰椎横突过长畸形【疾病大全】
  26. 第二十三问《异授眼科》
  27. 第２肋软骨痛【疾病症状】
  28. 第二十四门（痈疽疮肿 瘰 疥癣 头疮 漏疮 瘤赘 软疖 敛疮口 驴涎 马汗入疮 疔疮 便毒 乳痈（见妇人门） 杂疮 髭疮 狐刺《是斋百一选方》
  29. 第1跖趾关节疼痛和肿大【疾病症状】
  30. 第二十四问《异授眼科》
  1. 第二十案~第二十九案《集思医案》
  2. 第二卷《素问悬解》
  3. 第二十八问《异授眼科》
  4. 第二级预防《预防医学》
  5. 第二十二问《异授眼科》
  6. 第二级预防《预防医学》
  7. 第二十九问《异授眼科》
  8. 第二级预防《预防医学》
  9. 第二十六问《异授眼科》
  10. 第二服独活汤方《备急千金要方》
  11. 第二十七问《异授眼科》
  12. 第二大竹沥汤《备急千金要方》
  13. 第二十三问《异授眼科》
  14. 第二产程的临床经过及处理《妇产科学》
  15. 第二十四问《异授眼科》
  16. 第二产程《默克家庭诊疗手册》
  17. 第二十问《异授眼科》
  18. 第八问《异授眼科》
  19. 第二十五问《异授眼科》
  20. 帝钟风《中医词典》
  21. 第二十一问《异授眼科》
  22. 帝中樱桃风《中医词典》
  23. 第二退水饼《三因极一病证方论》
  24. 帝中喉风《重订囊秘喉书》
  25. 第二问《异授眼科》
  26. 帝中喉风《中医词典》
  27. 第二信使《药理学》
  28. 帝中风《重楼玉钥》
  29. 第二性征变化辨病《常见病自测》
  30. 帝中风《喉科秘诀》
  31. 第九十一问《婴童百问》


第三十案~第三十九案_《集思医案》_中医医案_【岐黄之术】

第三十案~第三十九案

第三十案~第三十九案

  • 上一页
  • 目录
  • 相关
  • 下一页

【三十】同邑李孝廉问胸，当童生时，同人已推为宿学，与予及澜初往来最密。辛卯十二月，患腰痛，小便不利。予嘱其服肾气丸数两愈。一堂弟，于庚寅岁，患大便血，日十余行，举动不能自支，面色舌色皆淡白。惟年少阳气当长，易于取效。用炉底补塞法，拟黄土汤，以炮姜易附，赤石脂易黄土，再加鹿茸三服全愈。又一堂弟，于甲午岁，吐血，咳喘，气上逆不得卧，卧则血出如涌，医家嘱其勿睡，不下床者数夜，精神憔悴。予拟柏叶汤。嘱其日三服，血止后，以苓甘五味姜辛夏汤治咳喘，月余收功。

【三十一】南海洲村李香泉，李藻香老友同族也。壬辰六月，其妻患小便不利。每小便后，若有物阻塞，刺痛异常，腰痛，目眩，同村老医主用猪苓木通滑石等利水之药，痛愈甚，且增出小便血一症。又变利水为凉血，如生地桃仁 红花牛七等，出入加减，连服数日，向之目眩者转而为昏不知人，便血者转而吐血矣。来省延予往诊。予曰："膀胱为水腑，肾为水脏，均主小便。但腰属肾部，腰痛小便不利宜责之肾，不宜责之膀胱。前医用利水药过多，伤其肾气，故增出诸种险症。"以大剂附子理中汤加祈艾炮姜石脂五味子，日三服。吐血便血皆止。再以真武汤加龙骨牡蛎，小便如常，不复痛楚，眩晕亦止。计附子已斤余矣。癸巳七月，其母患伤寒少阳病，往来寒热，心胸满，喜呕，不能转侧，大便不通，口苦渴。又延予诊，以小柴胡一剂，大柴胡一剂，病已减去八九。适予有事出省，病复发。予再往诊，病已由少阳传阳明，潮热，腹满痛，汗出，微有谵语。初服小承气汤一剂，不差，再服大承气一剂而愈。村中人均以为神奇，因年老者用硝黄，年少者用姜附也。

【三十二】壬辰十月，苏伯赓观察之第八妾，患吐血，气上逆，恶心，无胃，眩晕，舌白，畏寒头尤见冷。脉微无力。予曰："此气不统血，即阳虚阴必走之义。若不理其气，徒治其血，无益也。"拟理中汤加炮姜祈艾半夏。某茂才，世医中行时者也。力抵予方。以当归为主，炭药佐之，血旋止。医家栩栩然以为功，病家亦笑予为迂阔。至半夏一味尤极讥笑，讵知未及旬日，气上喘不得卧，粒米不入口，手足厥冷，汗出不止而逝。癸巳岁，其幼子又得外感，微有寒热，起居坐卧如常人。予拟小柴胡轻剂，且嘱之日："此病甚轻，糜粥以养可愈。"弗信。复延他医。有谓虫积者，用史君雷丸；有谓食积者，用山渣麦芽；有谓肝郁者，用元胡郁金。小儿阳气未充，肠胃尚嫩，偏尚攻伐之药，病至不起，至喉中漉漉有声，此东方生气将脱之象。某医尤以为喉症。何异下井投石?乃病家许为特识，恨相见之晚，至死不悟，可恨可笑!

【三十三】同邑施澜初明经，名下士也。与予交最厚，虽不知医，然闻予谈及仲师之理，辄鼓掌称善。亲友有病，力荐延予诊视。其妾于癸巳岁患有月事下陷，适在乡中，故得病数十日始延予诊。头眩心悸，腹满，六脉小弱，断为阳虚阴走。投以附子理中汤加祈艾炮姜石脂鹿茸数剂即止。药力稍缓，又即发，若连日不服药，则子午时大下。时医有谓宜清宜通者，澜初不恤也。守服前方，日二服，附子食至两以上，血虽止，仍服药不辍。卒收全功。然药已百剂有奇矣。澜初惟知予深，故外议无从而入。该妾亦聪明善体澜初意，故服药不辞。其殆相得益彰乎?后甲午岁，因省会疫症流行，其婢又起核，虽无妨碍，未免惊恐。遂返乡。

未久，即吐血。来省调治，在船中又感冒，变为疟疾。予以小柴胡汤治疟疾，去生姜 大枣加炮姜五味子以治血，三服血疟俱止。是时头绪颇繁而予与一方加减统治之，所谓一方而两握其要法也。

【三十四】癸巳六月，龙津桥梁氏有一女，患下利，日十余行，原谷不化，甚似脏寒，医者多用参术，下利愈甚，夜则(骱)齿有声，或心烦不得眠。延予诊视，察其神色不甚倦怠，举动如常人，惟胃口少减，形貌略瘦。每下利，腹中沥沥有声。予曰："腹中雷鸣，下利谷不化，仲师责之水气。"拟生姜泻心汤一服利止，复进黄连阿胶汤，是夜即熟睡，无复(骱)齿矣。

【三十五】高要吴太史秋舫，品学俱优，虽登科名，仍是儒生本色，书法尤超。癸巳八月，其幼子初得外感，发热恶寒，下利。适予入(闻)，某医用儿科套药，寒热仍在，下利至日十余行。呕逆。予甫出坊，即延予诊。指纹青暗，面舌皆白，准头亦青。予曰："下利呕逆，里寒已见，虽表症未解理宜温里。"拟四逆汤一服，不瘥，附子用至四五两，日三服，呕利乃止，是日附子两有奇，夫以数月小儿分量如许之重，闻者莫不咋舌而秋舫则笃信不疑。作者难识者亦不易也。

【三十六】疟疾一症不外少阳治法，亦不外小柴胡。视其寒多热多加减，三发后加常山以驱之。此常法也。然亦有久病责之少阴太阴者。癸巳十月，顺德何某，(厉)省瑞和祥。患疟疾，过服攻伐，二月余不愈，胃口日损，形容憔悴，六脉微弱。每日午后先由背冷，旋而遍体毛窍洞开，寒冻异常，少顷乃热，汗出即退。夫背为阳中之阳，背寒已有阳虚之兆。仲师有附子汤治背恶寒法，因思此症有热，附子汤未尽中肯，改用二加龙骨汤，三服全愈。此责之少阴者也。老城黄某，患三阴疟，三日一发，热少寒多，食少神倦，月余未愈。予拟补中益气汤加常山叶酒炒五服，全愈。此责之太阴者也。

【三十七】甲午二月，吴孝廉赞(迂)，其庶母患腹病，头眩，心悸，食少倦怠。初起黎庇楼(留)茂才诊视，投以真武汤而愈，后复发。又延予诊，主治与庇楼(留)相同，遂守服数十剂而愈。此症若在他人必死，喜凉恶温，吾粤积习，间有明理之士，知其为名医而信之，而其中强不知以为知之。亲友素称果子药之先生，不目之为板，即目之为偏，偏板二字中于心胸病轻易愈者犹可笃信不疑，病重难愈者势必转而之他矣，后医遂反前医之案或病机将愈则以搔不着痒之药居功，或败于垂成，仍诿于从前之误。此名医所以得谤，俗医所以得名也。吴孝廉能择医，文即次宋，又喜读医书。会悟有得，从中力赞之，故始终不移，卒收全效。

【三十八】米阜何莊甫，何叔伟同学之兄也。甲午三月，患寒热往来，作呕，微有痰咳，口干渴，大便不通，诸医治以清凉之药，未效。得病六七日，始延予往诊。诸症仍在，惟粥水杂粮不入口者数日，精神倦极，拟用小柴胡汤，连服二剂，大便得通，寒热呕渴诸症已退。但见痰喘咳，微有眩晕。予曰："不食数日，胃气已虚，饮水过多，水寒上射，故咳喘眩晕。外邪已去，宜温中治水。"投以真武汤一小剂，小青龙汤去麻加杏数剂全愈。

【三十九】甲午四月，电灯局周某之子，腹痛便溏，间有虫从大便出，消渴，不欲食，形容枯槁，善怒，遍请儿科，月余不效，且增出时时厥热之症，予断为厥阴风木为病。拟乌梅丸、逍遥散互服，五日全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十案~第二十九案
  • 当前页：第三十案~第三十九案
  • 下一页：第四十案~第四十九案
<<< 返回本书目录
  1. 第三十案~第三十九案《集思医案》
  2. 第三十八问《异授眼科》
  3. 第三群淋巴细胞《医学免疫学》
  4. 第三十二问《异授眼科》
  5. 第三脑室症状群syndrome of third ventricle《神经精神疾病诊断学》
  6. 第三十九问《异授眼科》
  7. 第三门（脾胃 翻胃 食药 痼冷 积滞 腹痛）《是斋百一选方》
  8. 第三十六问《异授眼科》
  9. 第三卷《素问悬解》
  10. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  11. 第三和剂汤【方剂大全】
  12. 第三十七问《异授眼科》
  13. 第三大腹子散【方剂大全】
  14. 第三十三问《异授眼科》
  15. 第三舶上硫黄丸【方剂大全】
  16. 第三十四问《异授眼科》
  17. 第七问《异授眼科》
  18. 第三十问《异授眼科》
  19. 第七十一问《异授眼科》
  20. 第三十五问《异授眼科》
  21. 第七十问《异授眼科》
  22. 第三十一门（京汤方）《是斋百一选方》
  23. 第七十二问《异授眼科》
  24. 第三十一问《异授眼科》
  25. 第七门（吐血 咯血 衄血 血溅 小便血）《是斋百一选方》
  26. 第三问《异授眼科》
  27. 第七和剂汤【方剂大全】
  28. 第三心音奔马律 【疾病症状】
  29. 第六问《异授眼科》
  30. 第三腰椎横突综合征【疾病大全】
  1. 第三十案~第三十九案《集思医案》
  2. 第三群淋巴细胞《医学免疫学》
  3. 第三十八问《异授眼科》
  4. 第三脑室症状群《神经精神疾病诊断学》
  5. 第三十二问《异授眼科》
  6. 第三级预防《预防医学》
  7. 第三十九问《异授眼科》
  8. 第三级预防《预防医学》
  9. 第三十六问《异授眼科》
  10. 第三服兼补浓朴汤《备急千金要方》
  11. 第三十七问《异授眼科》
  12. 第三大腹子散《三因极一病证方论》
  13. 第三十三问《异授眼科》
  14. 第三产程的临床经过及处理《妇产科学》
  15. 第三十四问《异授眼科》
  16. 第三产程《默克家庭诊疗手册》
  17. 第三十问《异授眼科》
  18. 第七问《异授眼科》
  19. 第三十五问《异授眼科》
  20. 第七十一问《异授眼科》
  21. 第三十一问《异授眼科》
  22. 第七十问《异授眼科》
  23. 第三问《异授眼科》
  24. 第七十二问《异授眼科》
  25. 第三腰椎横突综合征《中医伤科按摩学》
  26. 第六问《异授眼科》
  27. 第三竹沥汤《备急千金要方》
  28. 第六十一问《异授眼科》
  29. 第十案~第十九案《集思医案》
  30. 第六十五问《异授眼科》
  31. 第十八问《异授眼科》


第四十案~第四十九案_《集思医案》_中医医案_【岐黄之术】

第四十案~第四十九案

第四十案~第四十九案

  • 上一页
  • 目录
  • 相关
  • 下一页

【四十】甲午岁，吾粤疫症流行，始于老城，以次传染，渐至西关，复至海边而止。起于二月，终于六月。凡疫疾初到，先死鼠。礼曰：是谓发天地之藏诸蛰皆死。是时虫蚁皆死，鼠穴居亦蛰之类。后及人。有一家而死数人者，有全家覆绝者，死人十万有奇。父不能顾子，兄不能顾弟，夫不能顾妻，哭泣之声遍间里。疫症初起，即发热恶寒，呕逆眩晕，其似伤寒少阳病。惟发热如蒸笼，眩晕不能起，或目赤或红或黑，或吐虫或吐血，此其不同也。有先发核后发热者，有发热即发核者，有发热甚或病将终而后发核者，有始终不发核者。核之部位有在头顶者，有在胁腋者，有在少腹者，有在手足者。又有手指足趾起红气一条，上冲而发核者，见症不一。大约以先发核为轻，热核并发次之，热甚核发又次之，病将终发核，始终不发核为重。核之部位以在顶，在胁腋，在少腹为重，在手足为轻。经曰："入脏者死，出腑者愈。"脏，心肾也。在心则谵语，神昏直视；在肾则牙关紧闭，失音难治。腑，胃也。在胃虽谵语仍有清，时口渴，便闭，此病甚轻，白虎承气可治，即生草药亦能愈之。医者见其愈也，于是以不经之药，遍于路途，庸陋之方，登诸日报。甚至樵夫牧(竖)屯丁(龟)妪谬谓得古人按摩针灸之术，高车驷马，操司命之权矣。予恻然悯之。于是穷灵素论略千金之理，至金匮阴阳毒一症，见症虽未尽同而病源无异。方中以升麻为主，鳖甲 当归 甘草川椒雄黄次之阴毒去雄黄川椒。复读千金方，有岭南恶核，朝发暮死。病症与近患疫症无殊。其方有五香散，亦以仲师升麻 鳖甲为主，而以香药佐之。因不禁恍然大悟曰："疫者，天地恶厉之气也。人感毒气或从口鼻入，或从皮毛入，其未入脏与腑之时，必在皮肤肌腠经络胸膈之间，亦当使之由外而出，故升麻一味为此病要药。仲师故用至六两之重，古之一两即今之三钱又分三服六两即今之六钱。"若先用苦寒攻下之药，何异闭门驱盗。即至入脏与腑仍可用升麻 鳖甲汤，随症加入各药以收效。予与黎庇楼(留)、谭星缘二友再三商度，因升麻一味骇人闻见，改汤为散雄黄川椒间有不用，活人无算。吴太史秋舫、李君樵茂才，见予等全活甚多，与清平局绅朱秩生孝廉创办十全堂医局李受天孝廉办事尤力，延予与庇楼(留)主席。予生平有傲骨，向不肯就医席，吴李二公再三劝驾，遂允就席一月，每日到局一时之久不受诊金，明素志也。余则庇公司其职，应手奏效。实庇公之力居多，无庸枚举，谨将予所治各症择数条列后，俾知此方为治此症之确据，庶后有患此者，不至茫然无把握云尔。

【四十】宝华坊鲍少谷，有一女，患时疫，发热恶寒，呕逆，眩晕，有一核如鸡子大，起在头顶。予骇而谓之曰："此部位甚险，幸治之颇早，未有误服别药。"嘱其以蒲公英、蓖麻，苏叶，片糖捣烂敷核。拟桂枝汤加紫草忍冬各五钱，服后啜粥出汗。翌日，拟小柴胡汤加升麻 鳖甲，一连二服，下黑粪数次而愈。此症初用桂枝汤者，以其未有口渴，舌苔如常人，毒邪未入里，故以桂枝从营卫以外托之也。

【四十一】施澜初老友有一婢，先起一红点在手指，随即有红气一条上冲手腕，遂起一核时人目为红丝疔，发热恶寒，头痛。予嘱其照上敷法，拟人参败毒散加升麻、鳖甲、红条紫草、忍冬，二服全愈。

【四十二】龙津桥梁某，老友梁镜秋同族也。其幼子起一核在腋下，发热惡寒，呕逆眩晕，口苦便闭。镜秋嘱其邀予诊。予曰："核在腋下，毒气最易入心。"急宜用药敷核上以上所列各药。用大剂四逆散料，中用枳芍加桔梗紫草忍冬，入升麻 鳖甲散 18 两，连服数日全愈。

【四十三】第三甫源张植臣，予之襟兄也。患疫核在少腹，寒热，眩呕，遍请治疫诸先生，或用刀针，或用钳刮，食草头及羚羊犀角大黄数服，病益剧。谵语，手足振，昏不识人，白日如见鬼。病已七日矣。梁瑞阶内兄，与其弟桂南邀予往诊，恐其病不可为，再三推却弗得。姑以大剂升麻 鳖甲散料二两有奇，入紫草两煎服。是夜即能睡，翌日，神色清爽，能辨人，惟核则坚如石，色青白，即用酒糟蓖麻苏叶入，升麻 鳖甲散敷核，复用当归四逆汤，以苏梗易桂枝，加紫草忍冬竹茹 枳实，汤成去渣，入升麻 鳖甲散两煎少顷，一连数服散断每日用轻二钱，其核软，大而红，再以前方加生北芪五钱，微流恶水即愈。核在少腹，毒气最易入肾，此症险症已具，得愈亦幸矣哉。

【四十四】吉祥坊陈妇患时疫，寒热，眩呕，口渴，有红点小粒在足大趾，红气上冲至髀，起一核下少腹约二寸，予拟大剂四逆散，加紫草竹茹 桔梗，入升麻 鳖甲散料 18 两服，翌日，复用四逆散，加桃仁 红花紫草竹茹花粉，仍用升麻 鳖甲散如前，月事得通，毒从血解而愈。此症多是毒入血分，治妇人以通月事为上乘，即仲师升麻 鳖甲汤用当归，鳖甲亦从厥阴着眼，厥阴肝藏血故也。仲师又有赤小豆当归散治脓已成者，亦即此意。但散不能急办，予见有核已成脓者，嘱其以赤小豆(一)两当归尾而二两浓煎代茶，至竹茹、苏梗、红花、紫草、钩藤、蒺藜、归须、忍冬通经活络凉血之品，宜随证加入。

【四十五】予堂弟妇冯氏，有一核在髀，寒热，眩呕，小便疝如刺，每小便血从而下，辛苦异常。予嘱其先服升麻 鳖甲散两，复仿热入血室之列，用小柴胡去参夏，轻用生姜加紫草、桃仁、红花、枳实、白芍，月事得通而愈。

【四十六】予旧居在龙津桥二约，其横巷有姓孔者，家小而贫者也。

其妻患疫核在髀，寒热，眩呕，腹痛，有孕已足月矣。得病二日，即产一女，谵语，不识人。予闻之，送升麻 鳖甲散 18 两，二日服散三两，诸症退去，嘱其先食粥，后食饭，数日后即食姜醋，半月后精神如平时，此症若在小产或核在小腹多死。以上数条，诸法虽未尽备，然由此推广之可以应用无穷，至若白虎承气可以治者，即上所谓在腑之义，人人皆知，无庸多赘。抑予更有深义焉。仲师以百合狐惑阴阳毒合编，以其皆奇恒病，异流而同源者也。予见有吐虫者，大渴引饮，嘱其朝服升麻 鳖甲汤，暮服白虎汤送乌梅丸而愈。亦见有病愈后起居坐卧不安，语言错乱而为百合病者，予按百合法治之而愈。是又仲师言中之旨可以比例而得之也。若夫卒起即牙关紧闭，直视失音，昏不知人，顷刻即死，此又非人力所可挽救者。入藏即死，虽有奇方，奈之何哉?或曰："疫者，天之所以罚恶人，劝善人也。先生通阴阳之秘，穷脏腑之原，此方一出，人事既尽，天道反无权矣。"予曰："福善祸(谣)者，天理之常也；好生恶杀者，仁人之心也。设有人于此陷于水深火热之中，必问其为善人为恶人而后救之，必非人情也。况病有在脏与在腑之不同，即药有能治不能治之各异，则是以其可治者尽其道于人，其不可治者仍归其权于天，如是而已。"客曰善。

【四十七】甲午十月，罗孝廉容莊，患伤寒，往来寒热，口苦渴。某世医即医苏氏妾者，以下药为主，利水次之，凉血又次之，秦艽紫草葵子用至七八钱，一连三服，大便日数十行，口仍渴，面青呃逆，眩晕。延予与谭星缘同诊，其脉寸绝尺大，断为正虚邪盛，法在不治。不谋而合。复请他医，力抵予与星缘谬妄，谓为实热，用三黄泻心汤，是夜二鼓，病已危极，某医仍力担当，拟再进药，订方未毕，病已革矣。

【四十八】龙中陈硕泉，友人黄贡南岳父也。年六十，体颇壮，初患足肿，服寒凉攻伐过度，甲午十月，忽见头眩，心悸，呕逆，水浆不得入口，气上喘不得卧，手足厥冷，汗出。延予诊视。予察其色，则青暗无神，诊其脉则似无似有，纯阴无阳。病甚难治。姑以大剂四逆汤救之。手足略温，再投真武汤加吴萸汤，气顺呕止。翌日，即能行动，食亦微有味，座中有同族者，奔走趋承，谓其平日壮实，不宜热药，即主家倩某世医即医罗孝廉者，某医谓病在肝，不在肾，用一派疏肝活血之药，一服气喘，再服呕，三服手足冷，汗不止而死矣。

仲师云，委付庸医，恣其所措。陈修园先生云，医家苦于不知病，病家苦于不知医，危哉。

【四十九】甲午十月，从堂弟庆铜，患伤寒，往来寒热，头痛腰痛，口苦渴。其意以为房痨伤寒，生食草药二服，触发平日痰喘咳，气逆不得卧，寒热仍在，予拟小青龙汤，以能驱外邪而治内饮也。喘咳已平，惟午后微有寒热，汗出即退，无头痛口渴诸症，予曰："此乃假热，宜导之归源。"二加龙骨汤，一服即退。越数日，又复见寒热，再投二加龙骨汤，不瘥，热益甚。谛思良久，乃悟曰："此症初起往来寒热，病在少阳，今寒热退而复发者，是少阳之枢欲出而不能出也，宜助其枢。"拟柴桂合汤去黄芩，重用防党，加生北芪五(钱)，一服寒热退去，惟夜间仍有汗，再投二加龙骨汤二剂收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十案~第三十九案
  • 当前页：第四十案~第四十九案
  • 下一页：后记
<<< 返回本书目录
  1. 第四十案~第四十九案《集思医案》
  2. 第四十八问《异授眼科》
  3. 第四脑室肿瘤【疾病大全】
  4. 第四十二问《异授眼科》
  5. 第四脑室症状群syndrome of fouth ventricle《神经精神疾病诊断学》
  6. 第四十九问《异授眼科》
  7. 第四门（中风 瘫痪 风痫 暗风 痛风 手麻 足弱 寒湿痹 臂腿骨痛 鹤膝风）《是斋百一选方》
  8. 第四十六问《异授眼科》
  9. 第四卷《素问悬解》
  10. 第四十七问《异授眼科》
  11. 第四和剂汤【方剂大全】
  12. 第四十三问《异授眼科》
  13. 第十一问《异授眼科》
  14. 第四十四问《异授眼科》
  15. 第十一门（口齿 咽喉 牙痛 牙宣 齿衄 齿不生 口气 口疮 齿漏 重舌 失音 噎）《是斋百一选方》
  16. 第四十问《异授眼科》
  17. 第十五问《异授眼科》
  18. 第四十五问《异授眼科》
  19. 第十五门（丹毒 瘾疹 紫白癜风 瘊子 痱子 大风）《是斋百一选方》
  20. 第四十一问《异授眼科》
  21. 第十问《异授眼科》
  22. 第四问《异授眼科》
  23. 第十四问《异授眼科》
  24. 第五地穴【下肢外侧穴位】
  25. 第十四门（腋气 脓耳 耳聋 耳 耳痛）《是斋百一选方》
  26. 第五门（虚劳 平补 气疾 盗汗）《是斋百一选方》
  27. 第十三问《异授眼科》
  28. 第五日综合征【疾病大全】
  29. 第十三门（缠喉风 喉痹 骨鲠 误吞椒钱 误食桐油）《是斋百一选方》
  30. 第五十八问《异授眼科》
  1. 第四十案~第四十九案《集思医案》
  2. 第四脑室症状群《神经精神疾病诊断学》
  3. 第四十八问《异授眼科》
  4. 第四服风引独活汤兼补方《备急千金要方》
  5. 第四十二问《异授眼科》
  6. 第十一问《异授眼科》
  7. 第四十九问《异授眼科》
  8. 第十五问《异授眼科》
  9. 第四十六问《异授眼科》
  10. 第十问《异授眼科》
  11. 第四十七问《异授眼科》
  12. 第十四问《异授眼科》
  13. 第四十三问《异授眼科》
  14. 第十三问《异授眼科》
  15. 第四十四问《异授眼科》
  16. 第十七问《异授眼科》
  17. 第四十问《异授眼科》
  18. 第十六问《异授眼科》
  19. 第四十五问《异授眼科》
  20. 第十九问《异授眼科》
  21. 第四十一问《异授眼科》
  22. 第十二问《异授眼科》
  23. 第四问《异授眼科》
  24. 第十八问《异授眼科》
  25. 第五伦《中医词典》
  26. 第十案~第十九案《集思医案》
  27. 第五十八问《异授眼科》
  28. 第三竹沥汤《备急千金要方》
  29. 第五十二《麻科活人全书》
  30. 第三腰椎横突综合征《中医伤科按摩学》
  31. 第五十二问《异授眼科》


后记_《集思医案》_中医医案_【岐黄之术】

后记

后记

  • 上一页
  • 目录
  • 相关
  • 下一页

本书书内夹圈，系原著人自行圈点，又甲午大疫人皆谓黎庇留用升麻 鳖甲汤存活甚众，阅读此书则知此方系易巨川所手订，系与黎谭二公商定。同时所谓核症。红丝疔、鼠疫均是同一病症，一扫诸书之谬。苏任之读后手记。易公善用经方，议论之超脱，盖学有溯源也。其治鼠疫用升麻 鳖甲散，以鳖甲搜阴分之邪，升麻散肌表之热，川椒雄黄以杀菌，较之人参败毒散尤为安善，诚发前人所未发。钦佩之至!程裕初识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四十案~第四十九案
  • 当前页：后记
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后记《余无言医案》
  2. 后记愿天下人都能拥有健康的自信《人体使用手册》
  3. 后记《集思医案》
  4. 后脑发门主论《疡医大全》
  5. 后记《洪氏集验方》
  6. 后脑勺疼【疾病症状】
  7. 后记《范中林六经辨证医案》
  8. 后尿道瓣膜【疾病大全】
  9. 后腹膜纤维化【疾病症状】
  10. 后葡萄膜炎【疾病大全】
  11. 后发性遗忘【疾病症状】
  12. 后七宝丸【方剂大全】
  13. 后发性白内障【疾病大全】
  14. 后十字韧带损伤【疾病大全】
  15. 后发际低【疾病症状】
  16. 后藤艮山《先哲医话》
  17. 后顶穴【头部背面穴位】
  18. 后天根本论《冯氏锦囊秘录》
  19. 后喘汤【方剂大全】
  20. 后天和疟饮【方剂大全】
  21. 后部多形性角膜营养不良【疾病大全】
  22. 后天解说《医学集成》
  23. 后壁穿孔性溃疡【疾病大全】
  24. 后天青龙散【方剂大全】
  25. 后跋《性命要旨》
  26. 后天性大疱性表皮松解【疾病大全】
  27. 后跋《慎柔五书》
  28. 后天性动静脉瘘【疾病大全】
  29. 后《经验麻科》
  30. 后天性三尖瓣关闭不全【疾病大全】
  1. 后记《集思医案》
  2. 后记《余无言医案》
  3. 后记《洪氏集验方》
  4. 后记《范中林六经辨证医案》
  5. 后肋《中医词典》
  6. 后关《中医词典》
  7. 后利《中医词典》
  8. 后饭《中医词典》
  9. 后马托品和托吡卡胺《药理学》
  10. 后发际旁行凡五穴《经穴汇解》
  11. 后脑发门主论《疡医大全》
  12. 后发际《中医词典》
  13. 后呕吐《儒门事亲》
  14. 后顶（一名交冲）《针灸大成》
  15. 后曲《中医词典》
  16. 后顶《针灸学》
  17. 后山骨《中医词典》
  18. 后顶《中医词典》
  19. 后山骨《正骨心法要旨》
  20. 后蹬《中医词典》
  21. 后山骨《医宗金鉴》
  22. 后不利《中医词典》
  23. 后神聪《中医词典》
  24. 后病《中医词典》
  25. 后时《中医词典》
  26. 后跋《慎柔五书》
  27. 后藤艮山《先哲医话》
  28. 后跋《性命要旨》
  29. 后天八卦《中医之钥》
  30. 后《经验麻科》
  31. 后天根本论《冯氏锦囊秘录》


《集思医案》

  • 作者：易公，名庆棠，号巨荪。 朝代：清末
  • 序
  • 序例
  • 第一案~第九案
  • 第十案~第十九案
  • 第二十案~第二十九案
  • 第三十案~第三十九案
  • 第四十案~第四十九案
  • 后记
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防