序_《侣山堂类辩》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《侣山堂类辩》
序
在线购买《侣山堂类辩》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余家胥山之阴，峨嵋之麓，有石累焉纷出。余因其屹然立者，植之为峰；块然枵者，根据之为冈；峭然削、洞然谷者，缀之为曲屈、为深窈。就其上筑数椽，而南则 轩临其山。客有访余者，望其蓊蔚阴秀，咸低徊留之，拟冷泉风况焉。余日坐卧轩中，几三十年，凡所着述，悉于此中得之。去冬《素问》成，渐次问世，偶慨叹曰∶既阐圣绪，仍任习讹，譬比倒澜，等同鸥泛，爰是错综尽蕴，参伍考详，随类而辩起焉。虽然，恶乎辩哉！夫天下有理所同者，同无容辩，天下有理所异者，异亦无容辩。即天下有理之同，而勿为理之所异，理之异，而或为理之所同者，同中异，异中同，又无容辩。惟是理之同矣，而同者竟若异；理之异矣，而异者竟勿同。同之不可为异，异之不可为同，又何容无辩？辩之而使后世知其同，即知其所以异矣；知其异，即知其所以同矣；知其同不为异，异不为同，即知其所以同、所以异矣。无事辩矣！若日予好，岂敢云然！

康熙岁次庚戌正阳月西泠

隐庵张志聪书于岩池之花阑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：辩血
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《侣山堂类辩》
  2. 序《时方妙用》
  3. 序《针灸问对》
  4. 序《银海精微》
  5. 序《跌打损伤回生集》
  6. 序《针灸素难要旨》
  7. 序《脾胃论》
  8. 序《归砚录》
  9. 序《外科集验方》
  10. 序《扁鹊心书》
  11. 序《婴儿论》
  12. 序《外科枢要》
  13. 序《医方论》
  14. 序《本草分经》
  15. 序《药鉴》
  16. 序《退思集类方歌注》
  17. 序《医学见能》
  18. 序《小品方》
  19. 序《伤寒明理论》
  20. 序《痧疹辑要》
  21. 序《重楼玉钥续编》
  22. 序《痧疹辑要》
  23. 序《小儿推拿广意》
  24. 序《幼科发挥》
  25. 序《伤寒法祖》
  26. 序《痰火点雪》
  27. 序《诊宗三昧》
  28. 序《寓意草》
  29. 序《伤寒直格》
  30. 序《内经知要》
  31. 序《眼科阐微》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


辩血_《侣山堂类辩》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《侣山堂类辩》
辩血
在线购买《侣山堂类辩》正版书籍

辩血

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶营气之道，内谷为宝。谷入于胃，乃传之肺，流溢于中，布散于外，精专者行于经隧。是血乃中焦之汁，流溢于中以为精，奉心化赤而为血。冲脉与少阴之大络，起于肾上，循背里，为经络之海。其浮而外者，循腹右上行，至胸中而散，充肤热肉，渗皮肤，生毫毛，男子上唇口而生髭须，女子月事以时下。此流溢于中之血，半随冲任而行于经络，半散于脉外而充于肤腠皮毛。卧则归于肝脏，是以热入血室，刺肝之期门。卧出而风吹之，则为血痹，此散于皮肤肌腠，故曰布散于外，乃肝脏所主之血也。故妇人之生，有余于气，不足于血，以其月事，数脱于血也。（时俗皆谓男子血不足，女子血有余）。此血或因表邪太盛，迫其妄行，以致吐衄者；有因肝火盛者，有因暴怒，肝气逆而吐者，吐则必多，虽多不死，盖有余之散血也。又心下包络之血亦多，此从冲任通于心包，为经络之血者，乃少阴所主之血也。如留积于心下，胸中必胀，所吐亦多，而或有成块者，此因焦劳所致。治法宜引血归经。若屡吐不止，或咳嗽而成劳怯，或伤肾脏之原，而后成虚脱，所谓下厥上竭，为难治也。其精专者，行于经隧，心主之血也。中焦蒸水谷之津液，化而为血，独行于经隧，以奉生身，莫贵于此。荣行脉中，如机缄之环转，一丝不续，乃回则不转，而穹壤判矣。是以有吐数口而卒死者，非有伤于血，乃神气之不续也；有因咳嗽而夹痰带血者，肺脏之血也；有因腹满而便血、唾血者，此因脾伤而不能统摄其血也。学者先当审其血气生始出入之源流，分别表里受病之因证，或补或清，以各经所主之药治之，未有不中于窍者矣。近时以吐血多者，谓从胃出，以阳明为多血多气耳！不知阳明之所谓多血多气者，以血气之生于阳明也，而太阳、太阴、厥阴，亦主多血，非独阳明。试观剖诸兽腹中，心下夹脊包络中多血，肝内多血，心中有血，脾中有血，肺中有血，肾中有血，胃实未尝有血，而可谓多乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：辩血
  • 下一页：辩气
<<< 返回本书目录
  1. 辩血《侣山堂类辩》
  2. 辩血色《景岳全书》
  3. 辩虚质寒热《景岳全书》
  4. 辩眼经脉交传病症论《银海精微》
  5. 辩温约言《医法圆通》
  6. 辩阴阳二证《此事难知》
  7. 辩书《褚氏遗书》
  8. 辩脏腑阴阳《侣山堂类辩》
  9. 辩少阴脉紧证《伤寒九十论》
  10. 辩张仲景伤寒论《伤寒六书》
  11. 辩三焦《侣山堂类辩》
  12. 辩证法《白喉全生集》
  13. 辩认阴盛阳衰及阳脱病情《医法圆通》
  14. 辫子草根【中药大全】
  15. 辩认邪盛热炽血伤病情《医法圆通》
  16. 标本《冯氏锦囊秘录》
  17. 辩气《侣山堂类辩》
  18. 标本《类经》
  19. 辩七门《侣山堂类辩》
  20. 标本《灵枢悬解》
  21. 辩内外伤《此事难知》
  22. 标本《外科大成》
  23. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  24. 标本《温疫论》
  25. 辩脉切要《医法圆通》
  26. 标本《医经原旨》
  27. 辩两肾《侣山堂类辩》
  28. 标本《针灸素难要旨》
  29. 辩九窍《侣山堂类辩》
  30. 标本《证治准绳·幼科》
  1. 辩血《侣山堂类辩》
  2. 辩虚质寒热《景岳全书》
  3. 辩血色《景岳全书》
  4. 辩温约言《医法圆通》
  5. 辩眼经脉交传病症论《银海精微》
  6. 辩书《褚氏遗书》
  7. 辩阴阳二证《此事难知》
  8. 辩少阴脉紧证《伤寒九十论》
  9. 辩脏腑阴阳《侣山堂类辩》
  10. 辩三焦《侣山堂类辩》
  11. 辩张仲景伤寒论《伤寒六书》
  12. 辩气《侣山堂类辩》
  13. 辩证法《白喉全生集》
  14. 辩七门《侣山堂类辩》
  15. 辩证法《伤寒六书》
  16. 辩内外伤《此事难知》
  17. 辩证法《伤寒六书》
  18. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  19. 辩证法《伤寒六书》
  20. 辩脉切要《医法圆通》
  21. 辩证法《伤寒六书》
  22. 辩两肾《侣山堂类辩》
  23. 辩证法《伤寒六书》
  24. 辩九窍《侣山堂类辩》
  25. 辩证法《伤寒六书》
  26. 辩河间（二十八，共九条）《景岳全书》
  27. 标本《中医名词词典》
  28. 辩桂枝汤用芍药证《伤寒九十论》
  29. 标本《灵枢悬解》
  30. 辩古《景岳全书》
  31. 标本《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辩气_《侣山堂类辩》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《侣山堂类辩》
辩气
在线购买《侣山堂类辩》正版书籍

辩气

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶人秉阴阳水火而生，总属一气血耳！余观《伤寒论》注疏，子以皮肤肌腠、五脏 六腑，各有所主之气，恐于阴阳之理相背欤！曰∶子不明阴阳离合之道，合则为一，离则有三。太阳之气，生于膀胱，而主于肤表。少阳之气，生于肾脏，而通于肌腠，故《灵枢经》曰∶三焦膀胱者，腠理毫毛其应。盖太阳之气主皮毛，三焦之气充肌腠。此太少之气，由下焦之所生。若夫阳明之气，乃水谷之悍气，别走阳明，即行阳行阴之卫气，由中焦之所生。此三阳之气各有别也。三阴者，五脏之气也。肺气主皮毛，脾气主肌肉，心气通血脉，肝气主筋，肾气主骨。此五脏之气各有所主也。夫气生于精，阳生于阴。胃腑主化生水谷之精，是以荣、卫二气，生于阳明。膀胱者，州都之官，精液藏焉，而太阳之气，生于膀胱。肾为水脏，受五脏之精而藏之，故少阳之气，发于肾脏。水谷入胃，津液各走其道，五脏主藏精者也。是三阴之气，生于五脏之精，故欲养神气者。先当守其精焉。夫一阴一阳者，先天之道也；分而为三阴三阳者，后天之道也。子不明阴阳之离合，血气之生始，是谓失道。

客曰∶三阴三阳，敬闻命矣，请言其合也。曰∶所谓合者，乃先天之一气，上通于肺，合宗气而司呼吸者也。夫有生之后，皆属后天，故藉中焦水谷之精、以养先天之精气，复藉先天之元气，以化水谷之精微，中、下二焦，互相资益。故论先后天之精气者，养生之道也；分三阴三阳者，治病之法也。如邪在皮肤，则伤太阳之气，或有伤于肺；邪在肌腠，则伤少阳、阳明，或有伤于脾，邪中少阴，则有急下急温之标本；邪中厥阴，则有或寒或热之阴阳。此在天之六气，伤人之三阴三阳，犹恐其不能分理，而可以一气论乎？若谓正气虚者，补中、下二焦之元气，以御六淫之邪，则可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩血
  • 当前页：辩气
  • 下一页：辩两肾
<<< 返回本书目录
  1. 辩气《侣山堂类辩》
  2. 辩认邪盛热炽血伤病情《医法圆通》
  3. 辩七门《侣山堂类辩》
  4. 辩认阴盛阳衰及阳脱病情《医法圆通》
  5. 辩内外伤《此事难知》
  6. 辩三焦《侣山堂类辩》
  7. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  8. 辩少阴脉紧证《伤寒九十论》
  9. 辩脉切要《医法圆通》
  10. 辩书《褚氏遗书》
  11. 辩两肾《侣山堂类辩》
  12. 辩温约言《医法圆通》
  13. 辩九窍《侣山堂类辩》
  14. 辩虚质寒热《景岳全书》
  15. 辩河间（二十八，共九条）《景岳全书》
  16. 辩血《侣山堂类辩》
  17. 辩桂枝汤用芍药证《伤寒九十论》
  18. 辩血色《景岳全书》
  19. 辩古《景岳全书》
  20. 辩眼经脉交传病症论《银海精微》
  21. 辩督脉《侣山堂类辩》
  22. 辩阴阳二证《此事难知》
  23. 辩疔肿十三种形色禁忌《外科精义》
  24. 辩脏腑阴阳《侣山堂类辩》
  25. 辩丹溪（二十九，共九条）《景岳全书》
  26. 辩张仲景伤寒论《伤寒六书》
  27. 辩表伤阴阳二证《此事难知》
  28. 辩证法《白喉全生集》
  29. 辩表里中三证《此事难知》
  30. 辫子草根【中药大全】
  1. 辩气《侣山堂类辩》
  2. 辩七门《侣山堂类辩》
  3. 辩三焦《侣山堂类辩》
  4. 辩内外伤《此事难知》
  5. 辩少阴脉紧证《伤寒九十论》
  6. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  7. 辩书《褚氏遗书》
  8. 辩脉切要《医法圆通》
  9. 辩温约言《医法圆通》
  10. 辩两肾《侣山堂类辩》
  11. 辩虚质寒热《景岳全书》
  12. 辩九窍《侣山堂类辩》
  13. 辩血《侣山堂类辩》
  14. 辩河间（二十八，共九条）《景岳全书》
  15. 辩血色《景岳全书》
  16. 辩桂枝汤用芍药证《伤寒九十论》
  17. 辩眼经脉交传病症论《银海精微》
  18. 辩古《景岳全书》
  19. 辩阴阳二证《此事难知》
  20. 辩服金石《养生导引秘籍》
  21. 辩脏腑阴阳《侣山堂类辩》
  22. 辩督脉《侣山堂类辩》
  23. 辩张仲景伤寒论《伤寒六书》
  24. 辩疔肿十三种形色禁忌《外科精义》
  25. 辩证法《白喉全生集》
  26. 辩丹溪（二十九，共九条）《景岳全书》
  27. 辩证法《伤寒六书》
  28. 辩病与辩证的关系《中医诊断学》
  29. 辩证法《伤寒六书》
  30. 辩表伤阴阳二证《此事难知》
  31. 辩证法《伤寒六书》


辩两肾_《侣山堂类辩》_中医医论_【岐黄之术】

辩两肾
在线购买《侣山堂类辩》正版书籍

辩两肾

  • 上一页
  • 目录
  • 相关
  • 下一页

门人朱济公问曰∶有云两肾皆属水，命门居两肾之中，在脊之十四椎内，为三焦生气之原，有如坎中之满，此说甚为有理。曰∶此不经之语耳！夫医道始于黄岐，脏腑血气之生始出入，非生知之圣，孰能究其精微？奈何后学不体认圣经，反好为异说。夫人之始结胚胎，犹太极耳！三月而成形，先生两肾，犹太极而生两仪。天一之水生木，木生火；地二之火生土，土生金。是先天止有水火，后天始备五行。五行之中有二火，合而为三阴三阳，以配六脏六腑。故《灵枢·本输篇》曰∶少阳属肾，肾上连肺，故将两脏。盖少阳乃三焦之生气，发于右肾，上合包络，为相火之原，左肾属水，上连于肺，故为两脏也。（肾上连肺，详《水热穴沦》。）又《本脏篇》曰∶肾合三焦膀胱。盖右肾之气上合于心主包络，而为一脏。又《素问·咳论》曰∶肾咳不已，则膀胱受之；久咳不已，则三焦受之。是《内经》止曰肾，而原无命门之名。盖以一肾合三焦，一肾合膀胱，是为两脏而配合两腑者也。夫人秉阴阳水火而生，若以两肾象坎中之满，又将何脏以象离中之虚乎？潜心圣经，自不为前人所惑。

济公复问曰∶《难经》谓右肾主男子藏精，女子系胞。师言为相火生气之原，是左肾主水，右肾主火，精水止生于左，而胞当偏于右矣。曰∶非此之谓也，夫天地阴阳之道，在无形之气，曰阴、曰阳；有形之征，曰水、曰火；在人之元神，曰气、曰精。天一生水，地二生火，阴中有阳，阳中有阴，两肾之气，交相贯通，左右之皆有精有气。水即是精，火即是气。阴阳水火，互相资生，否则孤阳不生，独阴不长矣。夫藏精系胞之说，亦不过分别男女而言。然在女子未尝不藏精，在男子亦可以结胎者也。胞之所系，盖言天主生物，地主成物，故系于右，乃气之所感，非胞之联系于右肾也。如云日月星辰系焉，亦大气之所载，日月营运，星移斗转，又何尝有所系带乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩气
  • 当前页：辩两肾
  • 下一页：辩三焦
<<< 返回本书目录
  1. 辩两肾《侣山堂类辩》
  2. 辩脉切要《医法圆通》
  3. 辩九窍《侣山堂类辩》
  4. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  5. 辩河间（二十八，共九条）《景岳全书》
  6. 辩内外伤《此事难知》
  7. 辩桂枝汤用芍药证《伤寒九十论》
  8. 辩七门《侣山堂类辩》
  9. 辩古《景岳全书》
  10. 辩气《侣山堂类辩》
  11. 辩督脉《侣山堂类辩》
  12. 辩认邪盛热炽血伤病情《医法圆通》
  13. 辩疔肿十三种形色禁忌《外科精义》
  14. 辩认阴盛阳衰及阳脱病情《医法圆通》
  15. 辩丹溪（二十九，共九条）《景岳全书》
  16. 辩三焦《侣山堂类辩》
  17. 辩表伤阴阳二证《此事难知》
  18. 辩少阴脉紧证《伤寒九十论》
  19. 辩表里中三证《此事难知》
  20. 辩书《褚氏遗书》
  21. 辩包络《侣山堂类辩》
  22. 辩温约言《医法圆通》
  23. 辨足跟疽厉痈论《疡科心得集》
  24. 辩虚质寒热《景岳全书》
  25. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  26. 辩血《侣山堂类辩》
  27. 辨宗气卫气营气《冯氏锦囊秘录》
  28. 辩血色《景岳全书》
  29. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  30. 辩眼经脉交传病症论《银海精微》
  1. 辩两肾《侣山堂类辩》
  2. 辩九窍《侣山堂类辩》
  3. 辩脉切要《医法圆通》
  4. 辩河间（二十八，共九条）《景岳全书》
  5. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  6. 辩桂枝汤用芍药证《伤寒九十论》
  7. 辩内外伤《此事难知》
  8. 辩古《景岳全书》
  9. 辩七门《侣山堂类辩》
  10. 辩服金石《养生导引秘籍》
  11. 辩气《侣山堂类辩》
  12. 辩督脉《侣山堂类辩》
  13. 辩三焦《侣山堂类辩》
  14. 辩疔肿十三种形色禁忌《外科精义》
  15. 辩少阴脉紧证《伤寒九十论》
  16. 辩丹溪（二十九，共九条）《景岳全书》
  17. 辩书《褚氏遗书》
  18. 辩病与辩证的关系《中医诊断学》
  19. 辩温约言《医法圆通》
  20. 辩表伤阴阳二证《此事难知》
  21. 辩虚质寒热《景岳全书》
  22. 辩表里中三证《此事难知》
  23. 辩血《侣山堂类辩》
  24. 辩包络《侣山堂类辩》
  25. 辩血色《景岳全书》
  26. 辨足跟疽厉痈论《疡科心得集》
  27. 辩眼经脉交传病症论《银海精微》
  28. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  29. 辩阴阳二证《此事难知》
  30. 辨宗气卫气营气《冯氏锦囊秘录》
  31. 辩脏腑阴阳《侣山堂类辩》


辩三焦_《侣山堂类辩》_中医医论_【岐黄之术】

辩三焦
在线购买《侣山堂类辩》正版书籍

辩三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

己酉之秋，《内经》甫竣，兴怀山水，八月既望，偕二三知己，夜泛西泠，时月明云敛，天高气清，呼卢畅饮，几忘寤寐。偶论及三焦，有云无形之气者，有云有形之经者，聚讼不已，质之于余。余曰∶有形、无形皆是也，但各偏执一见，而不能通贯耳！《灵枢经》曰∶三焦、膀胱者，腠理毫毛其应。《金匮要略》云∶腠者，是三焦通会元真之处；理者，皮肤脏腑之文理也。盖三焦乃少阳相火，即精水中所生之元阳，（壮则为火，和平为元气。）游行于上中下之间，通会于腠理之内，实无形之气也。若游行之气，不应属一腑而有经穴矣。《经脉篇》曰∶三焦之脉，入缺盆，布膻中，散络心包，下膈，循属三焦。（下膈，乃胃分。循者，循于三部也。）《荣卫生会篇》曰∶上焦出于胃上口，中焦亦并胃中，下焦者别回肠。《平脉篇》曰∶三焦不归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。是三焦之气，发原于肾脏，归着于中胃上下之间。《灵枢经》所论之出处，即《平脉论》所归之部署也。有有形之部署，则有经脉气穴，而为一腑矣。脏腑血气之生始出入，先圣贤多详论于诸经之中，奈何后人不能博览群经，又不能贯通会悟，是以各执一见，而为一偏之辞。嗟嗟！三焦之理，数千年以来，尚议论纷纭，无惑乎诸君之折辩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩两肾
  • 当前页：辩三焦
  • 下一页：辩包络
<<< 返回本书目录
  1. 辩三焦《侣山堂类辩》
  2. 辩少阴脉紧证《伤寒九十论》
  3. 辩认阴盛阳衰及阳脱病情《医法圆通》
  4. 辩书《褚氏遗书》
  5. 辩认邪盛热炽血伤病情《医法圆通》
  6. 辩温约言《医法圆通》
  7. 辩气《侣山堂类辩》
  8. 辩虚质寒热《景岳全书》
  9. 辩七门《侣山堂类辩》
  10. 辩血《侣山堂类辩》
  11. 辩内外伤《此事难知》
  12. 辩血色《景岳全书》
  13. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  14. 辩眼经脉交传病症论《银海精微》
  15. 辩脉切要《医法圆通》
  16. 辩阴阳二证《此事难知》
  17. 辩两肾《侣山堂类辩》
  18. 辩脏腑阴阳《侣山堂类辩》
  19. 辩九窍《侣山堂类辩》
  20. 辩张仲景伤寒论《伤寒六书》
  21. 辩河间（二十八，共九条）《景岳全书》
  22. 辩证法《白喉全生集》
  23. 辩桂枝汤用芍药证《伤寒九十论》
  24. 辫子草根【中药大全】
  25. 辩古《景岳全书》
  26. 标本《冯氏锦囊秘录》
  27. 辩督脉《侣山堂类辩》
  28. 标本《类经》
  29. 辩疔肿十三种形色禁忌《外科精义》
  30. 标本《灵枢悬解》
  1. 辩三焦《侣山堂类辩》
  2. 辩气《侣山堂类辩》
  3. 辩少阴脉紧证《伤寒九十论》
  4. 辩七门《侣山堂类辩》
  5. 辩书《褚氏遗书》
  6. 辩内外伤《此事难知》
  7. 辩温约言《医法圆通》
  8. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  9. 辩虚质寒热《景岳全书》
  10. 辩脉切要《医法圆通》
  11. 辩血《侣山堂类辩》
  12. 辩两肾《侣山堂类辩》
  13. 辩血色《景岳全书》
  14. 辩九窍《侣山堂类辩》
  15. 辩眼经脉交传病症论《银海精微》
  16. 辩河间（二十八，共九条）《景岳全书》
  17. 辩阴阳二证《此事难知》
  18. 辩桂枝汤用芍药证《伤寒九十论》
  19. 辩脏腑阴阳《侣山堂类辩》
  20. 辩古《景岳全书》
  21. 辩张仲景伤寒论《伤寒六书》
  22. 辩服金石《养生导引秘籍》
  23. 辩证法《白喉全生集》
  24. 辩督脉《侣山堂类辩》
  25. 辩证法《伤寒六书》
  26. 辩疔肿十三种形色禁忌《外科精义》
  27. 辩证法《伤寒六书》
  28. 辩丹溪（二十九，共九条）《景岳全书》
  29. 辩证法《伤寒六书》
  30. 辩病与辩证的关系《中医诊断学》
  31. 辩证法《伤寒六书》


辩包络_《侣山堂类辩》_中医医论_【岐黄之术】

辩包络
在线购买《侣山堂类辩》正版书籍

辩包络

  • 上一页
  • 目录
  • 相关
  • 下一页

越人谓心主包络，与三焦为表里，俱有名而无形。后人有以命门为包络者。皆非通论也。少阳三焦之气，生于肾脏，即相火也。相火者，先天所生之元阳也。包络者，包络于心下，多血而主脉，为君主之相。其脉起于胸中，出属心包络，下膈，历络三焦。（在三焦曰循，在包络曰历，皆分循分历于中胃上下之间。）是包络在膈上三焦在膈下，皆属有形之脏腑也。但包络、三焦之气，并出于肾，一游行于上中下，而各有所归之部署；一入于心下包络，而为君主之相。（《灵枢经》云∶肾合三焦膀胱。乃肾气上合于心包，犹膀胱之归于部署。）犹肾与膀胱，太阳与君火，标本之相合也。肾中之元阳，先天之水火也，君火与包络，后天之二火也。包络、三焦，皆以有形无形之间求之，则得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩三焦
  • 当前页：辩包络
  • 下一页：辩督脉
<<< 返回本书目录
  1. 辩包络《侣山堂类辩》
  2. 辩表里中三证《此事难知》
  3. 辨足跟疽厉痈论《疡科心得集》
  4. 辩表伤阴阳二证《此事难知》
  5. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  6. 辩丹溪（二十九，共九条）《景岳全书》
  7. 辨宗气卫气营气《冯氏锦囊秘录》
  8. 辩疔肿十三种形色禁忌《外科精义》
  9. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  10. 辩督脉《侣山堂类辩》
  11. 辨自缢死解绳法《圣济总录》
  12. 辩古《景岳全书》
  13. 辨紫茸之伪《吴医汇讲》
  14. 辩桂枝汤用芍药证《伤寒九十论》
  15. 辨子母存亡《医宗金鉴》
  16. 辩河间（二十八，共九条）《景岳全书》
  17. 辨子母存亡《妇科心法要诀》
  18. 辩九窍《侣山堂类辩》
  19. 辨诸血《幼科铁镜》
  20. 辩两肾《侣山堂类辩》
  21. 辨诸疮总论《疡科心得集》
  22. 辩脉切要《医法圆通》
  23. 辨中暑中热《幼科铁镜》
  24. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  25. 辨中焦病脉证并治《婴儿论》
  26. 辩内外伤《此事难知》
  27. 辨中风一《伤寒寻源》
  28. 辩七门《侣山堂类辩》
  29. 辨中风三《伤寒寻源》
  30. 辩气《侣山堂类辩》
  1. 辩包络《侣山堂类辩》
  2. 辨足跟疽厉痈论《疡科心得集》
  3. 辩表里中三证《此事难知》
  4. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  5. 辩表伤阴阳二证《此事难知》
  6. 辨宗气卫气营气《冯氏锦囊秘录》
  7. 辩病与辩证的关系《中医诊断学》
  8. 辨宗气《医学摘粹》
  9. 辩丹溪（二十九，共九条）《景岳全书》
  10. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  11. 辩疔肿十三种形色禁忌《外科精义》
  12. 辨自缢死解绳法《圣济总录》
  13. 辩督脉《侣山堂类辩》
  14. 辨紫茸之伪《吴医汇讲》
  15. 辩服金石《养生导引秘籍》
  16. 辨子母存亡《妇科心法要诀》
  17. 辩古《景岳全书》
  18. 辨子母存亡《医宗金鉴》
  19. 辩桂枝汤用芍药证《伤寒九十论》
  20. 辨诸血《幼科铁镜》
  21. 辩河间（二十八，共九条）《景岳全书》
  22. 辨诸疮总论《疡科心得集》
  23. 辩九窍《侣山堂类辩》
  24. 辨肿、痛、痒、脓、麻木《中医外科学》
  25. 辩两肾《侣山堂类辩》
  26. 辨中暑中热《幼科铁镜》
  27. 辩脉切要《医法圆通》
  28. 辨中焦病脉证并治《婴儿论》
  29. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  30. 辨中风一《伤寒寻源》
  31. 辩内外伤《此事难知》


辩督脉_《侣山堂类辩》_中医医论_【岐黄之术】

辩督脉
在线购买《侣山堂类辩》正版书籍

辩督脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《骨空论》曰∶督脉者，起于少腹以下，骨中央，女子入系庭孔。其孔，溺孔之端也。（庭孔，阴户也。

溺孔之HT ，户内之产门也。此言督脉起于少腹之内，故举女子之产户以明之，是男于之督脉亦起于少腹内，宗筋之尽处，故下文曰∶其男子循茎下至篡，与女子等。盖此节举女子，则男子可知，下节举男子，则与女子等也。）其络循阴器，合篡间，绕篡后，别绕臀，至少阴与巨阳中络者，合少阴，上股内后廉，贯脊，属肾。（篡，初患切。

臀，音屯。篡间，前后二阴相交之处。此言督脉循阴器之下，从后臀贯脊，在十四椎之间，从命门而入内属肾。盖命门乃督脉所入之门，故越人以右肾名为命门，谓督脉主阳，而右肾属火也。）与太阳起于目内 ，上额交巅上，入络脑，还出别下项，循肩 内，夹脊，抵腰中，下循膂，络肾。（《根结篇》曰∶太阳根起于至阴，结于命门。命门者，目也，督脉之从上而下者，起于太阳之命门，上额，交巅，络脑，出项，循肩，抵腰，下膂，络肾。是起于阳者，出于上之命门，而入于下之命门也。盖太阳与督脉，乃阴中之生阳，本子先天之水火，为性命始生之门，故上下出入之处，皆名命门。上节曰贯脊，属肾，此节曰循膂，络肾；犹脏脉之属脏络腑，腑脉之属俯络脏。督脉之从下而上，从上而下，皆从命门而入属络于两肾者也。出于庭孔者，起于阴，而贯脊，属于右肾∶与太阳起于目内 者，起于阳，而下膂，络于左肾。是以阴属阳，以阳络阴，阴阳交互之妙用也。夫男左女右，故上节论女子，此下论男子，良有以夫。）其男子循茎，下至篡，与女子等。其少腹直上者，贯齐中央，上贯心，入喉，上颐，环唇，上系两目之下中央。（齐，同脐。此言督脉之原，起于少腹之内，而分两岐。一从后而贯脊，属肾；一从前而循腹，贯齐，直上系两目之下，而交于太阳之命门．是督脉环绕前后上下一周，犹天道之包乎地外也。世人咸谓背为阳，腹为阴，督脉循于背，总督一身之阳；任脉循于腹，统任一身之阴，又不明越人以右肾为命门之义，故已详注于《素问》，而复申明之。督脉分两岐，而内络两肾，越人尚不能详析经义。出分两岐，而入亦分两岐。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩包络
  • 当前页：辩督脉
  • 下一页：辩脏腑阴阳
<<< 返回本书目录
  1. 辩督脉《侣山堂类辩》
  2. 辩古《景岳全书》
  3. 辩疔肿十三种形色禁忌《外科精义》
  4. 辩桂枝汤用芍药证《伤寒九十论》
  5. 辩丹溪（二十九，共九条）《景岳全书》
  6. 辩河间（二十八，共九条）《景岳全书》
  7. 辩表伤阴阳二证《此事难知》
  8. 辩九窍《侣山堂类辩》
  9. 辩表里中三证《此事难知》
  10. 辩两肾《侣山堂类辩》
  11. 辩包络《侣山堂类辩》
  12. 辩脉切要《医法圆通》
  13. 辨足跟疽厉痈论《疡科心得集》
  14. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  15. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  16. 辩内外伤《此事难知》
  17. 辨宗气卫气营气《冯氏锦囊秘录》
  18. 辩七门《侣山堂类辩》
  19. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  20. 辩气《侣山堂类辩》
  21. 辨自缢死解绳法《圣济总录》
  22. 辩认邪盛热炽血伤病情《医法圆通》
  23. 辨紫茸之伪《吴医汇讲》
  24. 辩认阴盛阳衰及阳脱病情《医法圆通》
  25. 辨子母存亡《医宗金鉴》
  26. 辩三焦《侣山堂类辩》
  27. 辨子母存亡《妇科心法要诀》
  28. 辩少阴脉紧证《伤寒九十论》
  29. 辨诸血《幼科铁镜》
  30. 辩书《褚氏遗书》
  1. 辩督脉《侣山堂类辩》
  2. 辩疔肿十三种形色禁忌《外科精义》
  3. 辩服金石《养生导引秘籍》
  4. 辩丹溪（二十九，共九条）《景岳全书》
  5. 辩古《景岳全书》
  6. 辩病与辩证的关系《中医诊断学》
  7. 辩桂枝汤用芍药证《伤寒九十论》
  8. 辩表伤阴阳二证《此事难知》
  9. 辩河间（二十八，共九条）《景岳全书》
  10. 辩表里中三证《此事难知》
  11. 辩九窍《侣山堂类辩》
  12. 辩包络《侣山堂类辩》
  13. 辩两肾《侣山堂类辩》
  14. 辨足跟疽厉痈论《疡科心得集》
  15. 辩脉切要《医法圆通》
  16. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  17. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  18. 辨宗气卫气营气《冯氏锦囊秘录》
  19. 辩内外伤《此事难知》
  20. 辨宗气《医学摘粹》
  21. 辩七门《侣山堂类辩》
  22. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  23. 辩气《侣山堂类辩》
  24. 辨自缢死解绳法《圣济总录》
  25. 辩三焦《侣山堂类辩》
  26. 辨紫茸之伪《吴医汇讲》
  27. 辩少阴脉紧证《伤寒九十论》
  28. 辨子母存亡《妇科心法要诀》
  29. 辩书《褚氏遗书》
  30. 辨子母存亡《医宗金鉴》
  31. 辩温约言《医法圆通》


辩脏腑阴阳_《侣山堂类辩》_中医医论_【岐黄之术】

辩脏腑阴阳
在线购买《侣山堂类辩》正版书籍

辩脏腑阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶太阴之上，湿气治之。而有肺金之燥，燥湿之相济也，是以脾喜燥而肺喜润。阳明之上，燥气治之。而胃合太阴之湿，脏腑雌雄之相配也，是以阳明不从标本，从中见太阴之湿化。阴阳和平，燥湿相合，则饮食消化，津液营运，而肌肉丰浓；如阴阳不和，则能食而瘦矣。故脾胃之阴湿太过者，宜燥之温之；阳明之燥热已甚者，宜苦寒以泄之。肺与大肠病秋金之燥者，宜清凉以润之；感太阴之湿者，宜温热以燥之。此平治阴阳燥湿之道也。少阴之上，君火主之，而有肾脏之水；太阳之上，寒水主之，而有巨阳之阳∶阴阳标本之相合也。是以水上火下，斯成既济之无咎。若水不上济，则火盛而心悬如病饥；火不下交，则下焦寒而足膝厥冷。故当调摄其水火之升降焉。厥阴之上，风气治之，而有包络之火；少阳之上，火气治之，而有甲木之风。盖火生于木，风自火出，风火之相生也。故火炽者，当先平其风木；风烈者，宜先息其火炎。此阴阳五行，雌雄配合，各有平调之法焉。故善养生者，非惟苛疾不生，更可以延年不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩督脉
  • 当前页：辩脏腑阴阳
  • 下一页：辩九窍
<<< 返回本书目录
  1. 辩脏腑阴阳《侣山堂类辩》
  2. 辩张仲景伤寒论《伤寒六书》
  3. 辩阴阳二证《此事难知》
  4. 辩证法《白喉全生集》
  5. 辩眼经脉交传病症论《银海精微》
  6. 辫子草根【中药大全】
  7. 辩血色《景岳全书》
  8. 标本《冯氏锦囊秘录》
  9. 辩血《侣山堂类辩》
  10. 标本《类经》
  11. 辩虚质寒热《景岳全书》
  12. 标本《灵枢悬解》
  13. 辩温约言《医法圆通》
  14. 标本《外科大成》
  15. 辩书《褚氏遗书》
  16. 标本《温疫论》
  17. 辩少阴脉紧证《伤寒九十论》
  18. 标本《医经原旨》
  19. 辩三焦《侣山堂类辩》
  20. 标本《针灸素难要旨》
  21. 辩认阴盛阳衰及阳脱病情《医法圆通》
  22. 标本《证治准绳·幼科》
  23. 辩认邪盛热炽血伤病情《医法圆通》
  24. 标本病传论《素问悬解》
  25. 辩气《侣山堂类辩》
  26. 标本病传论篇《冯氏锦囊秘录》
  27. 辩七门《侣山堂类辩》
  28. 标本病传论篇《黄帝内经·素问》
  29. 辩内外伤《此事难知》
  30. 标本病传论篇《疡医大全》
  1. 辩脏腑阴阳《侣山堂类辩》
  2. 辩阴阳二证《此事难知》
  3. 辩张仲景伤寒论《伤寒六书》
  4. 辩眼经脉交传病症论《银海精微》
  5. 辩证法《白喉全生集》
  6. 辩血色《景岳全书》
  7. 辩证法《伤寒六书》
  8. 辩血《侣山堂类辩》
  9. 辩证法《伤寒六书》
  10. 辩虚质寒热《景岳全书》
  11. 辩证法《伤寒六书》
  12. 辩温约言《医法圆通》
  13. 辩证法《伤寒六书》
  14. 辩书《褚氏遗书》
  15. 辩证法《伤寒六书》
  16. 辩少阴脉紧证《伤寒九十论》
  17. 辩证法《伤寒六书》
  18. 辩三焦《侣山堂类辩》
  19. 标本《中医名词词典》
  20. 辩气《侣山堂类辩》
  21. 标本《灵枢悬解》
  22. 辩七门《侣山堂类辩》
  23. 标本《中医词典》
  24. 辩内外伤《此事难知》
  25. 标本《冯氏锦囊秘录》
  26. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  27. 标本《类经》
  28. 辩脉切要《医法圆通》
  29. 标本《证治准绳·幼科》
  30. 辩两肾《侣山堂类辩》
  31. 标本《医经原旨》


辩九窍_《侣山堂类辩》_中医医论_【岐黄之术】

辩九窍
在线购买《侣山堂类辩》正版书籍

辩九窍

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶天气下降，气流于地；地气上升，气腾于天。天地交而生化万物。人秉天地阴阳之气而生，是以人之形身，应天地之日月、五星、山川、溪谷，而人之九窍，亦应地天之泰卦也。上三窍皆偶，下三窍皆奇，（肺、心、肝为阴中之阳，而开窍皆偶；脾、肾为阴中之至阴，而开窍皆奇，此天地炉锤之妙用也。）奇偶之间，名曰人中，盖以此中分人之上下阴阳也。肺开窍于鼻，心开窍于耳，肝开窍于目，脾开窍于口，肾开窍于二阴，（玉师曰∶肾将两脏，故开窍于二阴。）是五脏五阴之气，通于九窍者也。六腑不和，则九窍为之不利，是六腑六阳之气，通于九窍者也。九窍为水注之气，是脏腑之津液，外注于九窍者也。阴中有阳，阳中有阴，阴阳交互，上下和平，水随气而营运于外，是天地交而九窍通也。若阴阳不和，则九窍闭塞，水道不行，则形气消索矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩脏腑阴阳
  • 当前页：辩九窍
  • 下一页：辩七门
<<< 返回本书目录
  1. 辩九窍《侣山堂类辩》
  2. 辩两肾《侣山堂类辩》
  3. 辩河间（二十八，共九条）《景岳全书》
  4. 辩脉切要《医法圆通》
  5. 辩桂枝汤用芍药证《伤寒九十论》
  6. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  7. 辩古《景岳全书》
  8. 辩内外伤《此事难知》
  9. 辩督脉《侣山堂类辩》
  10. 辩七门《侣山堂类辩》
  11. 辩疔肿十三种形色禁忌《外科精义》
  12. 辩气《侣山堂类辩》
  13. 辩丹溪（二十九，共九条）《景岳全书》
  14. 辩认邪盛热炽血伤病情《医法圆通》
  15. 辩表伤阴阳二证《此事难知》
  16. 辩认阴盛阳衰及阳脱病情《医法圆通》
  17. 辩表里中三证《此事难知》
  18. 辩三焦《侣山堂类辩》
  19. 辩包络《侣山堂类辩》
  20. 辩少阴脉紧证《伤寒九十论》
  21. 辨足跟疽厉痈论《疡科心得集》
  22. 辩书《褚氏遗书》
  23. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  24. 辩温约言《医法圆通》
  25. 辨宗气卫气营气《冯氏锦囊秘录》
  26. 辩虚质寒热《景岳全书》
  27. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  28. 辩血《侣山堂类辩》
  29. 辨自缢死解绳法《圣济总录》
  30. 辩血色《景岳全书》
  1. 辩九窍《侣山堂类辩》
  2. 辩河间（二十八，共九条）《景岳全书》
  3. 辩两肾《侣山堂类辩》
  4. 辩桂枝汤用芍药证《伤寒九十论》
  5. 辩脉切要《医法圆通》
  6. 辩古《景岳全书》
  7. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  8. 辩服金石《养生导引秘籍》
  9. 辩内外伤《此事难知》
  10. 辩督脉《侣山堂类辩》
  11. 辩七门《侣山堂类辩》
  12. 辩疔肿十三种形色禁忌《外科精义》
  13. 辩气《侣山堂类辩》
  14. 辩丹溪（二十九，共九条）《景岳全书》
  15. 辩三焦《侣山堂类辩》
  16. 辩病与辩证的关系《中医诊断学》
  17. 辩少阴脉紧证《伤寒九十论》
  18. 辩表伤阴阳二证《此事难知》
  19. 辩书《褚氏遗书》
  20. 辩表里中三证《此事难知》
  21. 辩温约言《医法圆通》
  22. 辩包络《侣山堂类辩》
  23. 辩虚质寒热《景岳全书》
  24. 辨足跟疽厉痈论《疡科心得集》
  25. 辩血《侣山堂类辩》
  26. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  27. 辩血色《景岳全书》
  28. 辨宗气卫气营气《冯氏锦囊秘录》
  29. 辩眼经脉交传病症论《银海精微》
  30. 辨宗气《医学摘粹》
  31. 辩阴阳二证《此事难知》


辩七门_《侣山堂类辩》_中医医论_【岐黄之术】

辩七门
在线购买《侣山堂类辩》正版书籍

辩七门

  • 上一页
  • 目录
  • 相关
  • 下一页

越人《四十四难》曰∶唇为飞门，齿为户门，会厌为吸门，胃为贲门，太仓下口为幽门，大小肠会为阑门，下极为魄门∶是谓七冲门。人但知饮食从飞门而入，糟粕从魄门而出。不知所谓门者，有开有阖，有旋转之枢，神气之有出有入，皆由此门。如曰吸门，必先呼出而后能吸入，有如辘轳之有升有降也。夫人之所以养生者，莫先乎饮食，如饮食不下，二便闭癃，多有因于气机不转，人但知降下而不知升提，有如辘轳之绳，西不能下，因东之碍而不升。故曰∶将欲下之，必先举之。此之谓也。

开之曰∶有碍于升者，有碍于降者，宜审别治之，又不可必其升而后降也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩九窍
  • 当前页：辩七门
  • 下一页：春伤于风夏生飧泄，秋伤于湿冬生咳嗽
<<< 返回本书目录
  1. 辩七门《侣山堂类辩》
  2. 辩气《侣山堂类辩》
  3. 辩内外伤《此事难知》
  4. 辩认邪盛热炽血伤病情《医法圆通》
  5. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  6. 辩认阴盛阳衰及阳脱病情《医法圆通》
  7. 辩脉切要《医法圆通》
  8. 辩三焦《侣山堂类辩》
  9. 辩两肾《侣山堂类辩》
  10. 辩少阴脉紧证《伤寒九十论》
  11. 辩九窍《侣山堂类辩》
  12. 辩书《褚氏遗书》
  13. 辩河间（二十八，共九条）《景岳全书》
  14. 辩温约言《医法圆通》
  15. 辩桂枝汤用芍药证《伤寒九十论》
  16. 辩虚质寒热《景岳全书》
  17. 辩古《景岳全书》
  18. 辩血《侣山堂类辩》
  19. 辩督脉《侣山堂类辩》
  20. 辩血色《景岳全书》
  21. 辩疔肿十三种形色禁忌《外科精义》
  22. 辩眼经脉交传病症论《银海精微》
  23. 辩丹溪（二十九，共九条）《景岳全书》
  24. 辩阴阳二证《此事难知》
  25. 辩表伤阴阳二证《此事难知》
  26. 辩脏腑阴阳《侣山堂类辩》
  27. 辩表里中三证《此事难知》
  28. 辩张仲景伤寒论《伤寒六书》
  29. 辩包络《侣山堂类辩》
  30. 辩证法《白喉全生集》
  1. 辩七门《侣山堂类辩》
  2. 辩内外伤《此事难知》
  3. 辩气《侣山堂类辩》
  4. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  5. 辩三焦《侣山堂类辩》
  6. 辩脉切要《医法圆通》
  7. 辩少阴脉紧证《伤寒九十论》
  8. 辩两肾《侣山堂类辩》
  9. 辩书《褚氏遗书》
  10. 辩九窍《侣山堂类辩》
  11. 辩温约言《医法圆通》
  12. 辩河间（二十八，共九条）《景岳全书》
  13. 辩虚质寒热《景岳全书》
  14. 辩桂枝汤用芍药证《伤寒九十论》
  15. 辩血《侣山堂类辩》
  16. 辩古《景岳全书》
  17. 辩血色《景岳全书》
  18. 辩服金石《养生导引秘籍》
  19. 辩眼经脉交传病症论《银海精微》
  20. 辩督脉《侣山堂类辩》
  21. 辩阴阳二证《此事难知》
  22. 辩疔肿十三种形色禁忌《外科精义》
  23. 辩脏腑阴阳《侣山堂类辩》
  24. 辩丹溪（二十九，共九条）《景岳全书》
  25. 辩张仲景伤寒论《伤寒六书》
  26. 辩病与辩证的关系《中医诊断学》
  27. 辩证法《白喉全生集》
  28. 辩表伤阴阳二证《此事难知》
  29. 辩证法《伤寒六书》
  30. 辩表里中三证《此事难知》
  31. 辩证法《伤寒六书》


春伤于风夏生飧泄，秋伤于湿冬生咳嗽_《侣山堂类辩》_中医医论_【岐黄之术】

春伤于风夏生飧泄，秋伤于湿冬生咳嗽
在线购买《侣山堂类辩》正版书籍

春伤于风夏生飧泄，秋伤于湿冬生咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

东方生风，春之气也；中央生湿，土之气也，主于夏秋之交，故曰秋伤于湿。（玉师曰∶土主四气之七月八月，故秋伤于湿。）夫身半以上为阳，身半以下为阴；腰以上为天，腰以下为地。故阳者，天气也，主外；阴者，地气也，主内。故喉主天气，嗌主地气；（嗌乃胃土之门，脾脉贯胃络嗌。）阳受风气，阴受湿气。风乃阳邪，故伤于风者，上先受之。阳病者，上行极而下，故春伤于风，夏生飧泄。湿乃阴邪，故伤于湿者，下先受之。阴病者，下行极而上，故秋伤于湿，冬生咳嗽。此天地阴阳之邪，随人气之上下升降者也。（夏生飧泄，是天气之下降于地也。肺主天，冬生咳嗽，是地气之上腾于天也。）

张开之曰∶因上受之邪，而生在下之病；下受之邪，而生在上之病，故曰生，谓从上而生于下，从下而生于上也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩七门
  • 当前页：春伤于风夏生飧泄，秋伤于湿冬生咳嗽
  • 下一页：冬伤于寒春必病温，夏伤于暑秋必疟
<<< 返回本书目录
  1. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  2. 春伤于风夏生飧泄大意《时病论》
  3. 春伤于风夏生飧泄《此事难知》
  4. 春伤于风夏生飧泄大意《时病论歌括新编》
  5. 春伤于风大意《时病论歌括新编》
  6. 春时摄养《养老奉亲书》
  7. 春伤于风大意《时病论》
  8. 春时用药诸方《养老奉亲书》
  9. 春砂花【中药大全】
  10. 春水散【方剂大全】
  11. 春三月《寿世传真》
  12. 春水扬波《目经大成》
  13. 春容散【方剂大全】
  14. 春笋丹【方剂大全】
  15. 春趣宜人膏药《毓麟验方》
  16. 春温《回春录》
  17. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  18. 春温《眉寿堂方案选存》
  19. 春秋战国时期医学著述《中国医学通史》
  20. 春温《医碥》
  21. 春秋战国时期医家传记《中国医学通史》
  22. 春温《医碥》
  23. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  24. 春温变热《伤寒六书》
  25. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  26. 春温辩论《六因条辨》
  27. 春秋战国时期临床各科成就《中国医学通史》
  28. 春温病论《温热暑疫全书》
  29. 春秋战国时期军事医学《中国医学通史》
  30. 春温集补证治并方《温热暑疫全书》
  1. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  2. 春伤于风夏生飧泄《此事难知》
  3. 春伤于风夏生飧泄大意《时病论》
  4. 春伤于风大意《时病论》
  5. 春时摄养《养老奉亲书》
  6. 春三月《寿世传真》
  7. 春时用药诸方《养老奉亲书》
  8. 春日外感《评琴书屋医略》
  9. 春水扬波《目经大成》
  10. 春趣宜人膏药《毓麟验方》
  11. 春水杨波《中医词典》
  12. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  13. 春为温病《医学纲目》
  14. 春秋战国时期医家传记《中国医学通史》
  15. 春温《时病论歌括新编》
  16. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  17. 春温《中医名词词典》
  18. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  19. 春温《时病论歌括新编》
  20. 春秋战国时期临床各科成就《中国医学通史》
  21. 春温《中医词典》
  22. 春秋战国时期军事医学《中国医学通史》
  23. 春温《医碥》
  24. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  25. 春温《医碥》
  26. 春秋战国时期初具体系的医学理论《中国医学通史》
  27. 春温《回春录》
  28. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  29. 春温《时病论》
  30. 春秋《中医词典》
  31. 春温《温病正宗》


冬伤于寒春必病温，夏伤于暑秋必疟_《侣山堂类辩》_中医医论_【岐黄之术】

冬伤于寒春必病温，夏伤于暑秋必疟
在线购买《侣山堂类辩》正版书籍

冬伤于寒春必病温，夏伤于暑秋必疟

  • 上一页
  • 目录
  • 相关
  • 下一页

温病、疟病，皆邪伏于内，而后发者。寒乃阴邪，冬时阳气内盛，故邪伏于在外皮肤之间。冬至一阳始生，至春阳气盛长，外伏之阴邪，与阳相遇，邪正相搏，寒已化热，故春发为温病也。（阴遇阳则化热，阳遇阴不随正气所化，故与阴气寒热交争。）暑乃阳邪，夏时阳气在外，里气虚寒，故邪伏于里阴募原之内。夏至一阴始生，至秋阴气盛长，内伏之阳邪，与阴相遇，邪正相持，故发为往来寒热之 疟。（ 疟，阴疟也。阴邪发阳病，阳邪发阴病，皆人气之所化。）此天地阴阳之邪，随人气之外内出入者也。夫《内经》首重天地阴阳之气，寒暑往来，升降出入，人居天地气交之中，随四时之寒暑往来，而四时之风、寒、暑、湿，又随人气之升降出入。东垣不明经旨，反穿凿缀缉，而安道讥之；安道讥之，而亦不能阐发其经义，是使后人而复讥后人也。

开之曰∶春时阳气盛长，秋时阴气盛长，伏邪必随气而外出，故曰“必”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春伤于风夏生飧泄，秋伤于湿冬生咳嗽
  • 当前页：冬伤于寒春必病温，夏伤于暑秋必疟
  • 下一页：亢则害承乃制制则生化
<<< 返回本书目录
  1. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  2. 冬伤于寒春必病温大意《时病论》
  3. 冬珊瑚【中药大全】
  4. 冬伤于寒春必病温大意《时病论歌括新编》
  5. 冬三月《寿世传真》
  6. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  7. 冬荣散【方剂大全】
  8. 冬伤于寒春必温病《此事难知》
  9. 冬青子【中药大全】
  10. 冬伤于寒大意《时病论》
  11. 冬青汁【方剂大全】
  12. 冬伤于寒大意《时病论歌括新编》
  13. 冬青叶煎【方剂大全】
  14. 冬时摄养《养老奉亲书》
  15. 冬青叶【中药大全】
  16. 冬时用药诸方《养老奉亲书》
  17. 冬青糖浆【方剂大全】
  18. 冬霜《本草纲目》完整版
  19. 冬青汤【方剂大全】
  20. 冬霜《本草纲目》图文版
  21. 冬青散【方剂大全】
  22. 冬天的生理变化《人体使用手册》
  23. 冬青皮【中药大全】
  24. 冬天脚冷【疾病症状】
  25. 冬青槐角丸【方剂大全】
  26. 冬温《儿科萃精》
  27. 冬青方【方剂大全】
  28. 冬温《回春录》
  29. 冬青补汁【方剂大全】
  30. 冬温《眉寿堂方案选存》
  1. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  2. 冬桑叶《药性切用》
  3. 冬伤于寒春必病温大意《时病论》
  4. 冬三月《寿世传真》
  5. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  6. 冬日外感《评琴书屋医略》
  7. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  8. 冬青散《是斋百一选方》
  9. 冬伤于寒春必温病《此事难知》
  10. 冬青《本草求真》
  11. 冬伤于寒大意《时病论》
  12. 冬青《本草纲目》
  13. 冬石《中医名词词典》
  14. 冬脉如营《中医词典》
  15. 冬时摄养《养老奉亲书》
  16. 冬令伤寒证《余无言医案》
  17. 冬时用药诸方《养老奉亲书》
  18. 冬令伤寒液少证《余无言医案》
  19. 冬霜《本草纲目》
  20. 冬葵子汤《医方考》
  21. 冬霜《饮食须知》
  22. 冬葵子《药性切用》
  23. 冬霜《证类本草》
  24. 冬葵子《本草撮要》
  25. 冬霜《得配本草》
  26. 冬葵子《本草分经》
  27. 冬天面唇皱破《奇效简便良方》
  28. 冬葵子《名医别录》
  29. 冬为伤寒《医学纲目》
  30. 冬葵子《增广和剂局方药性总论》
  31. 冬温《时病论歌括新编》


亢则害承乃制制则生化_《侣山堂类辩》_中医医论_【岐黄之术】

亢则害承乃制制则生化
在线购买《侣山堂类辩》正版书籍

亢则害承乃制制则生化

  • 上一页
  • 目录
  • 相关
  • 下一页

(古文∶“制生则化”今文改为“制则生化”。）

帝曰∶愿闻地理之应六节气位何如？岐伯曰∶显明之右，君火之位也；君火之右，退行一步，相火治之；（以臣受君，故曰退行一步。）复行一步，土气治之；复行一步，金气治之；复行一步，水气治之，复行一步，木气治之，复行一步，君火治之。相火之下，水气治之；水位之下，土气承之；土位之下，风气承之；风位之下，金气承之；金位之下，火气承之，君火之下，阴精承之。帝曰∶何也？岐伯曰∶亢则害，承乃制，制则生化。此论地之六节，以应四时之六气也。天道左旋，地道右转，故曰显明之右。显明者，寅正之时，日方显而明，故曰显明，乃厥阴风木所主之时也；君火之位，乃二之气，少阴所主之六十日也；相火之位，乃三之气，少阳所主之六十日也；土气之位，乃四之气，太阴所主之六十日也；金气之位，乃五之气，阳明所主之六十日也；水气之位，乃终之气，太阳所主之六十日也。复行一步，木气治之者，周而复始也。（复言水气，以便接前岁之金制水生。）步者，六十日为一步，以主时之气纪步也。治，主也。承者，下承上也，盖以主时之气在上，而行过之气在下也。如四之气，太阴湿土主气，而无承制，则土亢矣；少生气，则不及矣；有木制火生于下，则土化而和平矣。又如初之气，乃厥阴风木主气，如无承制，则木盛矣；少生气，则不及矣；有金制水生于前，则木化而和平矣。化者，即天地阴阳之造化，若太过不及，则有灾眚之变，而不能化生万物，故曰“制生则化”，谓有制而有生则化矣。元人王安道谓改“制则生化”为是，盖亦不明经义者也。此总论五行生克之道，可一言以蔽者，奈何前人 规矩而改错，雕镂深刻，议论纷更，所谓道在迩而求诸远，事在易而求诸难，非惟求之不得，且使迩者、易者，反可黄可黑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬伤于寒春必病温，夏伤于暑秋必疟
  • 当前页：亢则害承乃制制则生化
  • 下一页：上部有脉下部无脉，其人当吐不吐者死
<<< 返回本书目录
  1. 亢则害承乃制制则生化《侣山堂类辩》
  2. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  3. 亢则害承乃制体用说《寿世保元》
  4. 抗-HCVAg阳性【疾病症状】
  5. 亢则害承乃制论《医经溯洄集》
  6. 抗Jo-1抗体阳性【疾病症状】
  7. 亢则害承乃制论《古今医统大全》
  8. 抗阿米巴病药《药理学》
  9. 亢则害承乃制《丹溪心法》
  10. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  11. 亢阳《洄溪医案》
  12. 抗癌【中药主治】
  13. 亢害承制《周慎斋遗书》
  14. 抗癌汤【方剂大全】
  15. 扛板归根【中药大全】
  16. 抗白喉合剂【方剂大全】
  17. 扛板归【中药大全】
  18. 抗变态反应药《国家基本药物目录》（2009版）
  19. 糠油【中药大全】
  20. 抗病毒药《药理学》
  21. 糠锌油【方剂大全】
  22. 抗肠蠕虫药《药理学》
  23. 糠蜜南瓜子【方剂大全】
  24. 抗肠蠕虫药　制剂和用法《药理学》
  25. 糠焦油糊膏【方剂大全】
  26. 抗胆碱酯酶药《药理学》
  27. 糠谷老【中药大全】
  28. 抗滴虫病药《药理学》
  29. 糠地糊膏【方剂大全】
  30. 抗癫痫药《药理学》
  1. 亢则害承乃制制则生化《侣山堂类辩》
  2. 亢则害承乃制体用说《寿世保元》
  3. 抗ENA抗体《常用化验值及意义》
  4. 亢则害承乃制论《医经溯洄集》
  5. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  6. 亢则害承乃制论《慎柔五书》
  7. 抗阿米巴病药《药理学》
  8. 亢则害承乃制论《古今医统大全》
  9. 抗阿米巴病药物中毒《医院药学》
  10. 亢则害承乃制《丹溪心法》
  11. 抗阿米巴及抗滴虫药《医院药学》
  12. 亢阳《中医词典》
  13. 抗癌措施《中医疾病预测》
  14. 亢阳《中医词典》
  15. 抗癌措施《中医疾病预测》
  16. 亢害承制《周慎斋遗书》
  17. 抗癌措施《中医疾病预测》
  18. 亢害承制《中医词典》
  19. 抗癌措施《中医疾病预测》
  20. 亢害承制《中医词典》
  21. 抗癌措施《中医疾病预测》
  22. 亢害承制《中医名词词典》
  23. 抗癌措施《中医疾病预测》
  24. 扛抬法《中医词典》
  25. 抗癌措施《中医疾病预测》
  26. 扛抬法《中医词典》
  27. 抗癌措施《中医疾病预测》
  28. 康仲殷《中医词典》
  29. 抗癌措施《中医疾病预测》
  30. 康仲殷《中医词典》
  31. 抗癌措施《中医疾病预测》


上部有脉下部无脉，其人当吐不吐者死_《侣山堂类辩》_中医医论_【岐黄之术】

上部有脉下部无脉，其人当吐不吐者死
在线购买《侣山堂类辩》正版书籍

上部有脉下部无脉，其人当吐不吐者死

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经·十三难》曰∶上部有脉，下部无脉，其人当吐，不吐者死；上部无脉，下部有脉，虽困无能为害。所以然者，脉之有尺，譬如树之有根，枝叶虽枯槁，根本将自生。脉有根本，人有元气，故知不死。此越人论脉之生于中胃，寸生于尺，阳生于阴也。夫脏气者，不能自至于手太阴，必因于胃气，乃至于手太阴也。尺者，脉之根也，故善调尺者，不待于寸。是以上部有脉，下部无脉，其人当主吐伤中胃，而见此脉也。若不因吐而见此脉者，生气已绝于内，即所谓寸口脉平而死者是已。故上部无脉，下部有脉，如树之有根，虽困无害。上下文义，一气呵成。张氏图注云∶凡人之脉，上部有而下部无，乃邪实在上，生气不得通达，故当吐其邪而升其气，否则源塞，故知必死。是张氏以上节论邪，下节论正，一段气脉，分为两截矣。且邪壅于上，而下气不得疏达者，下部之脉必有力而沉紧，未有气壅于下，而反无脉者也。若以无根之脉，而再令吐之，是促之速死矣。予尝诊霍乱之脉，寸尺皆无，脉复者生，不复则死。要知始吐之时，先下部无脉，待师至诊之，并上部皆无矣。越人注《难经》八十一篇，乃采摘《内经》设为辩难，虽义理明显，然其中亦有错误。若再疏注差讹，又为越人之罪人矣。噫！着述难，而笺释亦不易易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亢则害承乃制制则生化
  • 当前页：上部有脉下部无脉，其人当吐不吐者死
  • 下一页：东方实西方虚，泻南方补北方
<<< 返回本书目录
  1. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  2. 上朝三元《养生导引秘籍》
  3. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  4. 上池涓滴一卷《友渔斋医话》
  5. 上部《跌打损伤方》
  6. 上池饮【方剂大全】
  7. 上编《圆运动的古中医学》
  8. 上喘中满《儒门事亲》
  9. 上编《本草求真》
  10. 上唇变薄【疾病症状】
  11. 上臂短于前臂，小腿短于大腿【疾病症状】
  12. 上唇肥厚【疾病症状】
  13. 上胞下垂《中医眼科学》
  14. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  15. 上半身正常，下半身肥胖型【疾病症状】
  16. 上唇疖肿【疾病症状】
  17. 上半身消瘦，下半身肥胖【疾病症状】
  18. 上搭门主论《疡医大全》
  19. 上半身热刺激性多汗【疾病症状】
  20. 上搭手《医宗金鉴》
  21. 上半身肥胖型【疾病症状】
  22. 上丹【方剂大全】
  23. 上半身代偿性多汗症【疾病症状】
  24. 上丹田《养生导引秘籍》
  25. 上〔月咢〕痈《医宗金鉴》
  26. 上肚角疽《外科十三方考》
  27. 商周医事制度《中国医学通史》
  28. 上呃《凌临灵方》
  29. 商阳穴【上肢外侧穴位】
  30. 上二黄丸【方剂大全】
  1. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  2. 上部有汗四十一法《针灸神书》
  3. 上草《中医词典》
  4. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  5. 上草木类《本草经集注》
  6. 上部《跌打损伤方》
  7. 上层镇药《中医词典》
  8. 上病下取《中医词典》
  9. 上朝三元《养生导引秘籍》
  10. 上病下取《中医名词词典》
  11. 上沉香《药性切用》
  12. 上编《本草求真》
  13. 上池涓滴一卷《友渔斋医话》
  14. 上编《圆运动的古中医学》
  15. 上虫兽类《本草经集注》
  16. 上背发《万氏秘传外科心法》
  17. 上喘为水《中医词典》
  18. 上胞下垂（睑废）《中医名词词典》
  19. 上喘中满《儒门事亲》
  20. 上胞下垂《中医眼科学》
  21. 上慈宫《中医词典》
  22. 上胞下垂《中医词典》
  23. 上搭门主方《疡医大全》
  24. 上胞《中医词典》
  25. 上搭门主论《疡医大全》
  26. 上半日咳《中医词典》
  27. 上搭手《中医词典》
  28. 上〔月咢〕痈《医宗金鉴》
  29. 上搭手《医宗金鉴》
  30. 上、下眼丹《万氏秘传外科心法》
  31. 上搭手《外科心法要诀》


东方实西方虚，泻南方补北方_《侣山堂类辩》_中医医论_【岐黄之术】

东方实西方虚，泻南方补北方
在线购买《侣山堂类辩》正版书籍

东方实西方虚，泻南方补北方

  • 上一页
  • 目录
  • 相关
  • 下一页

《七十五难》曰∶经言东方实，西方虚，泻南方，补北方。何谓也？然∶金木水火土，当更相平。东方，木也，西方，金也。木欲实，金当平之；火欲实，水当平之；土欲实，木当平之；金欲实，火当平之；水欲实，土当平之。东方者，肝也，则知肝实；西方者，肺也，则知肺虚。泻南方火，补北方水。南方火，火者木之子也；北方水，水者木之母也。水胜火，子能令母实，母能令子虚，故泻火补水，欲令金不得平木也。经曰∶不能治其虚，何问其余。此之谓也。夫遽曰金欲实，火当平之，水欲实，土当平之。是五行之气，皆有亢有制也。奚止东方实，而南方当泻乎？要知上二句乃启下之文，下二句乃承上之辞也。意若曰∶假如东方实西方虚者，当泻南方而补北方也。泻南方者，泻东方之实，实则泻其子也；补北方者，补西方之虚，子能令母实也。肺主呼吸，而肾为生气之原，故经言肾为本，肺为末。荀子曰∶未有子富而父贫者。即此义也。然首末经义，重在补虚，（首末是经义，中段是越人释经。）故曰不能治其虚，何问其余。当知泻南方，亦所以补西方也。何问其余者，言五行之气，皆可推而论之。设使西方实东方虚，又当泻北方而补南方矣。虽然，东南主生长之令，其气多实；西北主收藏之气，其气多虚。故曰岁半以上，胜之常也。夫金欲实，火当平之；水欲实，土当平之。分论主时之气，而各有太过也。东实西虚，泻南补北，统论一岁之气，而有虚实也。（以岁气而兼论人身之五行，皆可。）参论经义，可分可合，庶为得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上部有脉下部无脉，其人当吐不吐者死
  • 当前页：东方实西方虚，泻南方补北方
  • 下一页：《针经》论
<<< 返回本书目录
  1. 东方实西方虚，泻南方补北方《侣山堂类辩》
  2. 东方乌毛蕨叶【中药大全】
  3. 东方蝾螈【中药大全】
  4. 东方一号膏【方剂大全】
  5. 东方马型脑炎【疾病大全】
  6. 东风菜《本草纲目》完整版
  7. 东方甲乙丹【方剂大全】
  8. 东风菜【中药大全】
  9. 东方荚果蕨【中药大全】
  10. 东风菜根【中药大全】
  11. 东方狗脊【中药大全】
  12. 东风草【中药大全】
  13. 东方肝胆外科医院肝移植常规《临床肝移植》
  14. 东风橘【中药大全】
  15. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  16. 东风橘根【中药大全】
  17. 东矾散【方剂大全】
  18. 东风螺【中药大全】
  19. 东当归【中药大全】
  20. 东风螺壳【中药大全】
  21. 东壁土《本草纲目》图文版
  22. 东风散【方剂大全】
  23. 东壁土《证类本草》
  24. 东封丹【方剂大全】
  25. 东壁土《本草纲目》完整版
  26. 东瓜皮散【方剂大全】
  27. 东北羊角芹【中药大全】
  28. 东瓜汤【方剂大全】
  29. 东北延胡索【中药大全】
  30. 东华解毒膏【方剂大全】
  1. 东方实西方虚，泻南方补北方《侣山堂类辩》
  2. 东方肝胆外科医院肝移植常规《临床肝移植》
  3. 东风菜《饮食须知》
  4. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  5. 东风菜《证类本草》
  6. 东丹《外科全生集》
  7. 东风散《退思集类方歌注》
  8. 东壁土《药性切用》
  9. 东行根《千金翼方》
  10. 东壁土《本草撮要》
  11. 东莨菪碱《药理学》
  12. 东壁土《本草分经》
  13. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  14. 东壁土《名医别录》
  15. 东流水《汤液本草》
  16. 东壁土《得配本草》
  17. 东流水《本草分经》
  18. 东壁土《本草从新》
  19. 东南治法《石室秘录》
  20. 东壁土《证类本草》
  21. 东坡方《外科传薪集》
  22. 东壁土《医学入门》
  23. 东墙《证类本草》
  24. 东壁土《本草蒙筌》
  25. 东墙子《本草分经》
  26. 东壁土《新修本草》
  27. 东墙子《本草撮要》
  28. 东壁土《本草经集注》
  29. 东松岗哇《中医词典》
  30. 东壁土《千金翼方》
  31. 东西法门《思考中医》


《针经》论_《侣山堂类辩》_中医医论_【岐黄之术】

《针经》论
在线购买《侣山堂类辩》正版书籍

《针经》论

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》古名《针经》，《隋书·经籍志》谓之《九灵》，唐·王冰改为《灵枢》，盖亦有所本也。其中论脏腑阴阳，雌雄配合，精神气血，生死原流，营卫之经行出入，经脉之终始循环，三阴三阳有血气之多少，手经足经分尺寸之短长；五脏 五行之气外合皮肉筋骨，四方四时之令内通肺肾心肝；十二经脉合地之十二经水，十一脏腑应天之六律五音；天地日月配形身之上下，人与天地参也；生长收藏随寒暑之往来，而人亦应之。脉随呼吸，应周天之二十八宿；营随卫转，合昼夜之百刻阴阳，十二经中，分是动所生之病证；五脏脉法，有缓、急、滑、涩之提纲；论五脏神，内舍五情五志；分五形人，外具五色五音；察面王即知脏腑之凶吉，审形气便知寿命之短长。论气之阴阳清浊，有顺有逆；味之酸、辛、甘、苦，有忌有宜。论内伤之病，分别阴阳喜怒；外感之疾，各有部署形层。百病之起，有寒、热、虚、实；汤液之法，有补、泻、温、凉。其间义理精微，不能尽述。

苟非生知睿圣，焉能洞察隔垣？诚三才之原始，实医学之上乘，后世视为《针经》而忽之！医者能明正气之生始出入，而后知邪病之虚实浅深，舍根本之大道，而反循末务，设遇盘根错节，靡不意乱心迷，若能潜心此经，自然出类拔萃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东方实西方虚，泻南方补北方
  • 当前页：《针经》论
  • 下一页：伤寒书论
<<< 返回本书目录
  1. 《针经》论《侣山堂类辩》
  2. 《政和圣济总录》序《圣济总录》
  3. 《医通》节文《医旨绪余》
  4. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  5. 《医略》所用方《评琴书屋医略》
  6. 《中医眼科备读》对神光的认识《中医眼科备读》
  7. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  8. 《中医眼科备读》勘误表《中医眼科备读》
  9. 《药对》岁物药品《本草纲目》完整版
  10. 《中医眼科备读》目录《中医眼科备读》
  11. 《续重楼玉钥》自叙《重楼玉钥续编》
  12. 《专治麻痧》述古编叙《专治麻痧初编》
  13. 《续名医类案》书后《续名医类案》
  14. 『气』的调度《人体使用手册》
  15. 《续编》序《药征续编》
  16. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  17. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  18. 〔倍〕癗《医宗金鉴》
  19. 《校正内经太素杨注》后序《黄帝内经太素》
  20. 〔骨翏〕疽、肩风毒《医宗金鉴》
  21. 《先友记》《续名医类案》
  22. 〔月廉〕疮《医宗金鉴》
  23. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  24. □疮入眼歌《医宗金鉴》
  25. 《洗冤录》验胎法《医旨绪余》
  26. □乳《医宗金鉴》
  27. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  28. □沙《医宗金鉴》
  29. 《卫生易简方》序《卫生易简方》
  30. □填《医宗金鉴》
  1. 《针经》论《侣山堂类辩》
  2. 《针方六集》《中医词典》
  3. 《针经节要》《中医词典》
  4. 《针方六集》《中医词典》
  5. 《针经节要》《中医词典》
  6. 《浙江天目山药用植物志》《中医词典》
  7. 《针经摘英录》《中医词典》
  8. 《浙江天目山药用植物志》《中医词典》
  9. 《针经摘英录》《中医词典》
  10. 《折狱龟鉴》《中医词典》
  11. 《针经指南》《中医词典》
  12. 《折狱龟鉴》《中医词典》
  13. 《针经指南》《中医词典》
  14. 《折肱漫录》《中医词典》
  15. 《针灸传真》《中医词典》
  16. 《折肱漫录》《中医词典》
  17. 《针灸传真》《中医词典》
  18. 《瘴疟指南》《中医词典》
  19. 《针灸大成》《中医词典》
  20. 《瘴疟指南》《中医词典》
  21. 《针灸大成》《中医词典》
  22. 《长沙药解》《中医词典》
  23. 《针灸大全》《中医词典》
  24. 《长沙药解》《中医词典》
  25. 《针灸大全》《中医词典》
  26. 《长沙方歌括》《中医词典》
  27. 《针灸逢源》《中医词典》
  28. 《长沙方歌括》《中医词典》
  29. 《针灸逢源》《中医词典》
  30. 《章太炎医论》《中医词典》
  31. 《针灸集成》《中医词典》


伤寒书论_《侣山堂类辩》_中医医论_【岐黄之术】

伤寒书论
在线购买《侣山堂类辩》正版书籍

伤寒书论

  • 上一页
  • 目录
  • 相关
  • 下一页

世传《伤寒论》，乃断简残编，藉王叔和编次。聿稽仲景生于东汉，叔和西晋时人，相去止百余岁，不遭秦火之劫，奚为断残乎？第经义渊微，鲜有通其义者，故辄坻《伤寒论》为非全书，聋瞽来学，实仲景罪人也。今世之医，有终身目不识者，独执陶氏《六书》，以为枕中鸿宝。夷考陶氏，剽南阳唾余，分别门类，将经中语气，皆为断截。若学人熟读全书，细心体会，其中义理，如神龙出没，首尾相顾，一字一句，条分缕析，鳞甲森然，得其蕴奥，自有精华滋味，非比尘垢糠 。（以上多系王肯堂语。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《针经》论
  • 当前页：伤寒书论
  • 下一页：《金匮要略》论
<<< 返回本书目录
  1. 伤寒书论《侣山堂类辩》
  2. 伤寒书统治六气论《时病论》
  3. 伤寒手足欲脱疼痛方《外台秘要》
  4. 伤寒暑病通用刺法《伤寒总病论》
  5. 伤寒似疟歌《伤寒百证歌》
  6. 伤寒死候歌《伤寒百证歌》
  7. 伤寒食毒【方剂主治】
  8. 伤寒死候-伤寒补遗 《古今医统大全》
  9. 伤寒拾遗《医学纲目》
  10. 伤寒死脉歌《伤寒百证歌》
  11. 伤寒时疫《急救良方》
  12. 伤寒死脉一首(同前)《医经国小》
  13. 伤寒时气病后调养《明医杂着》
  14. 伤寒死生候《伤寒总病论》
  15. 伤寒时气【方剂主治】
  16. 伤寒死症《冯氏锦囊秘录》
  17. 伤寒时气《圣济总录》
  18. 伤寒四经见证《扁鹊心书》
  19. 伤寒十劝-伤寒补遗 《古今医统大全》
  20. 伤寒四逆厥辨《医经溯洄集》
  21. 伤寒十劝《太平惠民和剂局方》
  22. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  23. 伤寒十六症《伤寒括要》
  24. 伤寒溯源解《医法圆通》
  25. 伤寒十六证类方《医学摘粹》
  26. 伤寒琐言序《伤寒六书》
  27. 伤寒湿温《圣济总录》
  28. 伤寒太阳症用蒸法取汗治验《一得集》
  29. 伤寒失音《幼幼新书》
  30. 伤寒痰病《伤寒恒论》
  1. 伤寒书论《侣山堂类辩》
  2. 伤寒手足欲脱疼痛方七首《外台秘要》
  3. 伤寒书统治六气论《时病论》
  4. 伤寒似疟歌《伤寒百证歌》
  5. 伤寒暑病通用刺法《伤寒总病论》
  6. 伤寒食积秘方《华佗神方》
  7. 伤寒死候（伤寒补遗）《古今医统大全》
  8. 伤寒食复秘方《华佗神方》
  9. 伤寒死候歌《伤寒百证歌》
  10. 伤寒拾遗《医学纲目》
  11. 伤寒死脉歌《伤寒百证歌》
  12. 伤寒时疫辨《类证治裁》
  13. 伤寒死脉一首（同前）《医经国小》
  14. 伤寒时疫《急救良方》
  15. 伤寒死生候《伤寒总病论》
  16. 伤寒时气病后调养《明医杂着》
  17. 伤寒死证《景岳全书》
  18. 伤寒时气《圣济总录》
  19. 伤寒死症《冯氏锦囊秘录》
  20. 伤寒十劝（伤寒补遗）《古今医统大全》
  21. 伤寒四经见证《扁鹊心书》
  22. 伤寒十劝《类证活人书》
  23. 伤寒四逆厥辨《医经溯洄集》
  24. 伤寒十劝《太平惠民和剂局方》
  25. 伤寒四日候《诸病源候论》
  26. 伤寒十六症《伤寒括要》
  27. 伤寒嗽《中医词典》
  28. 伤寒十二经《中医词典》
  29. 伤寒嗽候《诸病源候论》
  30. 伤寒湿温《圣济总录》
  31. 伤寒溯源解《医法圆通》


《金匮要略》论_《侣山堂类辩》_中医医论_【岐黄之术】

《金匮要略》论
在线购买《侣山堂类辩》正版书籍

《金匮要略》论

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓要者，得其纲领也。知其要者，一以贯十，十以贯百，可千可万，一言而终；不知其要，流散无穷。此之谓也。内如妇人妊娠章云∶怀身七月，太阴当养不养，此心气实，当泻劳宫。类而推之，则知八月有手阳明之当养不养矣。十月之中，各分主养之脏腑，而各有当养不养之患，若止以七月论之，是举一隅而不以三隅反也。学人潜心此书，得其要而引伸之，天下之理，其庶几乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒书论
  • 当前页：《金匮要略》论
  • 下一页：诊法论
<<< 返回本书目录
  1. 《金匮要略》论《侣山堂类辩》
  2. 《经效》阿胶丸《苏沈良方》
  3. 《金匮》治妇人杂病五方《顾松园医镜》
  4. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  5. 《金匮》水莨菪辨《研经言》
  6. 《旧德堂医案》提要《旧德堂医案》
  7. 《金匮》十全之法《儒门事亲》
  8. 《旧德堂医案》序《旧德堂医案》
  9. 《金匮》十全五泄法后论《儒门事亲》
  10. 《旧德堂医案》正文《旧德堂医案》
  11. 《金匮》上工治未病一节辩《吴医汇讲》
  12. 《雷公炮炙论》序《雷公炮炙论》
  13. 《金匮》马刀考《研经言》
  14. 《类经图翼·针灸要览》《妇人规》
  15. 《金匮》论《医学源流论》
  16. 《鳞部·本草纲目》《本草纲目》图文版
  17. 《金匮》非论杂病书辨《研经言》
  18. 《灵》《素》不同《医学读书记》
  19. 《金部·本草纲目》《本草纲目》图文版
  20. 《灵枢·本输》篇《金针秘传》
  21. 《介部·本草纲目》《本草纲目》图文版
  22. 《灵枢·经脉》篇《金针秘传》
  23. 《甲乙》之误《医学读书记》
  24. 《灵枢·九针十二原》篇《金针秘传》
  25. 《火部·本草纲目》《本草纲目》图文版
  26. 《灵枢·小针解》《金针秘传》
  27. 《活人书》论《医学源流论》
  28. 《灵枢·营气》篇《金针秘传》
  29. 《回生集》原叙《回生集》
  30. 《灵枢·营卫生会》篇《金针秘传》
  1. 《金匮要略》论《侣山堂类辩》
  2. 《金匮要略》《中医词典》
  3. 《金匮要略编注》《中医词典》
  4. 《金匮要略》《中医词典》
  5. 《金匮要略编注》《中医词典》
  6. 《金匮悬解》《中医词典》
  7. 《金匮要略方论》《中医词典》
  8. 《金匮悬解》《中医词典》
  9. 《金匮要略方论》《中医词典》
  10. 《金匮教学参考资料》《中医词典》
  11. 《金匮要略方论本义》《中医词典》
  12. 《金匮教学参考资料》《中医词典》
  13. 《金匮要略方论本义》《中医词典》
  14. 《金匮钩玄》《中医词典》
  15. 《金匮要略方论集注》《中医词典》
  16. 《金匮钩玄》《中医词典》
  17. 《金匮要略方论集注》《中医词典》
  18. 《金匮方论衍义》《中医词典》
  19. 《金匮要略简释》《中医词典》
  20. 《金匮方论衍义》《中医词典》
  21. 《金匮要略简释》《中医词典》
  22. 《金匮方歌括》《中医词典》
  23. 《金匮要略今释》《中医词典》
  24. 《金匮方歌括》《中医词典》
  25. 《金匮要略今释》《中医词典》
  26. 《金匮发微》《中医词典》
  27. 《金匮要略论注》《中医词典》
  28. 《金匮发微》《中医词典》
  29. 《金匮要略论注》《中医词典》
  30. 《金匮》治妇人杂病五方《顾松园医镜》
  31. 《金匮要略浅注》《中医词典》


诊法论_《侣山堂类辩》_中医医论_【岐黄之术】

诊法论
在线购买《侣山堂类辩》正版书籍

诊法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诊脉察色， 于《灵》、《素》诸经。西晋王叔和，因《伤寒论》、《金匮要略》，编辑《脉经》十卷，内虽采用经语，其中不无杜撰，且多七表八里之蛇足，图画七奇八怪之形状，疑惑后学，反多岐路之悲。五代高阳生，假叔和名，撰《脉诀》二卷，然亦有所长。在叔和《脉经》，又未可为全璧。是以学者，当宗法《灵枢》、《素问》，及仲景《平脉》、《辨脉》诸法。《灵枢》有缓、急、大、小、滑、涩之提纲，《素问》有左右、前后、上下之诊法，盖以形身之上下四旁，以应天地六合之道。又三部九候之法，有天道焉，有人道焉，有地道焉，谓人居天地气交之中，人与天地参也。《经脉篇》论六脏脉属脏络腑，六腑脉属腑络脏。《脉要精微论》以尺脉候肾，左附上以候肝心，右附上以候脾肺，盖以两肾为先天始分之水火，而生木火土金之五行也。脏腑之雌雄配合，经脉之属络相连，是以高阳生有左心、小肠、肝、胆、肾，右肺、大肠、脾、胃、命之歌，盖亦有所本也。（本论以右附上候脾胃，则心与小肠、肺与大肠，不言而可知矣，后人妄生别论，皆未曾参究《内经》。）《平脉篇》有三菽、六菽之诊法，谓皮、脉、肉、筋、骨，乃肺、心、脾、肝、肾之外合，故以举按轻重，以候五脏之气也。此四诊之法，咸宜明了于心中，随机应变于指下，兼之审证察色，而诊道始备。至如褚澄、储泳诸君之论，不徇经理，反复阴阳，颠倒脏腑，置之勿问可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮要略》论
  • 当前页：诊法论
  • 下一页：识脉论
<<< 返回本书目录
  1. 诊法论《内经博议》
  2. 诊法脉案《古今名医汇粹》
  3. 诊法论《侣山堂类辩》
  4. 诊法通论《医学纲目》
  5. 诊法解《素灵微蕴》
  6. 诊妇人病脉生死诀《察病指南》
  7. 诊法常以平旦《望诊遵经》
  8. 诊妇人宜先问《医门补要》
  9. 诊法常以平旦《类经》
  10. 诊妇人有妊歌《妇人大全良方》
  11. 诊法（一）《中国医籍考》
  12. 诊妇人有妊歌《广嗣要语》
  13. 诊法（四）《中国医籍考》
  14. 诊妇人有妊歌《济阴纲目》
  15. 诊法（三）《中国医籍考》
  16. 诊妇人有妊歌《脉诀刊误》
  17. 诊法（二）《中国医籍考》
  18. 诊妇人有妊歌《脉诀乳海》
  19. 诊法《重订囊秘喉书》
  20. 诊妇人有妊歌《女科折衷纂要》
  21. 诊法《脉确》
  22. 诊妇人有孕法《医学心悟》
  23. 诊法《冷庐医话》
  24. 诊妇人有孕论《女科旨要》
  25. 诊耳望法提纲《望诊遵经》
  26. 诊腹望法提纲《望诊遵经》
  27. 诊耳法《形色外诊简摩》
  28. 诊骨望法提纲《望诊遵经》
  29. 诊断用药《国家基本药物目录》（2009版）
  30. 诊关上脉《千金翼方》
  1. 诊法论《侣山堂类辩》
  2. 诊法论《内经博议》
  3. 诊法脉案《古今名医汇粹》
  4. 诊法解《素灵微蕴》
  5. 诊法通论《医学纲目》
  6. 诊法常以平旦《望诊遵经》
  7. 诊法原理研究《中国医学通史》
  8. 诊法常以平旦《类经》
  9. 诊妇人病脉生死诀《察病指南》
  10. 诊法（一）《中国医籍考》
  11. 诊妇人宜先问《医门补要》
  12. 诊法（四）《中国医籍考》
  13. 诊妇人有妊歌《广嗣要语》
  14. 诊法（三）《中国医籍考》
  15. 诊妇人有妊歌《济阴纲目》
  16. 诊法（二）《中国医籍考》
  17. 诊妇人有妊歌《妇人大全良方》
  18. 诊法《医学从众录》
  19. 诊妇人有妊歌《女科折衷纂要》
  20. 诊法《医学从众录》
  21. 诊妇人有妊歌《脉诀乳海》
  22. 诊法《医学从众录》
  23. 诊妇人有妊歌《脉诀刊误》
  24. 诊法《医学从众录》
  25. 诊妇人有孕法《医学心悟》
  26. 诊法《医宗己任编》
  27. 诊妇人有孕论《女科旨要》
  28. 诊法《冷庐医话》
  29. 诊腹望法提纲《望诊遵经》
  30. 诊法《脉确》
  31. 诊骨望法提纲《望诊遵经》


识脉论_《侣山堂类辩》_中医医论_【岐黄之术】

识脉论
在线购买《侣山堂类辩》正版书籍

识脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶识脉其难乎！余曰∶子但知识脉之难，而不知审脉之更难也。所谓识脉者，如滑伯仁之《诊家枢要》曰∶浮，不沉也；沉，不浮也。迟，不及也；数，太过也。虚，不实也；实，不虚也。滑，不涩也，涩，不滑也。长，不短也；短，不长也。大，不小也，小，不大也。缓，不逮也。弱，不盛也。伏，不见也。软，无力也。微，不显也。散，不聚也。洪，洪大也。细，微细也。代，更代也。牢，坚牢也。动者，滑大于关上也。弦者，状如弓弦，按之不移。紧者，如转索无常也。芤者，浮大而按之中空。革者，中空而外坚也。结者，缓而有止；促者，数而有止也。以对待之法识之，犹易分别于指下。所谓审脉者，体认所见之脉何因，所主之病何证，以心印之而后得也。《平脉篇》曰∶浮为在表，沉为在里，数为在腑，迟为在脏。又曰∶浮则为风，浮则为热，浮为气实，浮为气虚，浮则无血，浮则为虚，是将为外感乎？为内伤乎？为气乎？为血乎？为实乎？为虚乎？是必审其证之表里、阴阳、寒热、虚实，病之久病、新病，脉之有力、无力，而断之以意也。如扁鹊知桓侯疾之浅深，望而知之也；知虢太子不死，问而知之也。华佗闻呻吟之声而取蛇毒，闻而知之也。后人恶能及二君之神智，然必四诊咸备，而后可保万全，故曰审脉之更难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊法论
  • 当前页：识脉论
  • 下一页：音声言语论
<<< 返回本书目录
  1. 识脉论《侣山堂类辩》
  2. 识人《养生导引秘籍》
  3. 识法《养生导引秘籍》
  4. 识时《养生导引秘籍》
  5. 识道《养生导引秘籍》
  6. 识物《养生导引秘籍》
  7. 识病辨症详明金玉赋《审视瑶函》
  8. 识知百病生死法《疡医大全》
  9. 识别修制药物法度《妇人大全良方》
  10. 实《本草图经》
  11. 时作时止【方剂主治】
  12. 实《脉确》
  13. 时作寒热【方剂主治】
  14. 实《食鉴本草》
  15. 时症《急救广生集》
  16. 实（阳）《濒湖脉学》
  17. 时证《洄溪医案》
  18. 实洪实散虚洪虚散四脉辨《读医随笔》
  19. 时疫疟疾《扁鹊神应针灸玉龙经》
  20. 实葫芦【中药大全】
  21. 时疫解《儿科萃精》
  22. 实葫芦根【中药大全】
  23. 时疫捷法（先看两肩有红点）《医门补要》
  24. 实火【疾病症状】
  25. 时疫（见朱丹溪）《增订叶评伤暑全书》
  26. 实论《儿科醒》
  27. 时疫《时方妙用》
  28. 实脉《脉理求真》
  29. 时医三错《扁鹊心书》
  30. 实脉【疾病症状】
  1. 识脉论《侣山堂类辩》
  2. 识法《养生导引秘籍》
  3. 识人《养生导引秘籍》
  4. 识道《养生导引秘籍》
  5. 识时《养生导引秘籍》
  6. 识病歌《针灸大成》
  7. 识物《养生导引秘籍》
  8. 识病辨症详明金玉赋《审视瑶函》
  9. 识知百病生死法《疡医大全》
  10. 识别修制药物法度《妇人大全良方》
  11. 实《千金翼方》
  12. 识别《生物化学与分子生物学》
  13. 实《中医词典》
  14. 时症《急救广生集》
  15. 实《食鉴本草》
  16. 时俞《中医词典》
  17. 实《新修本草》
  18. 时鱼（鲥鱼）〈平〉《食疗本草》
  19. 实《脉确》
  20. 时鱼《证类本草》
  21. 实《冯氏锦囊秘录》
  22. 时鱼《医学入门》
  23. 实《明医指掌》
  24. 时逸人（1896-1966年）《中医词典》
  25. 实《明医指掌》
  26. 时疫头痛如破《孙文垣医案》
  27. 实《痰火点雪》
  28. 时疫头痛发热《孙文垣医案》
  29. 实《名医别录》
  30. 时疫呕吐烦躁口渴《孙文垣医案》
  31. 实《三指禅》


音声言语论_《侣山堂类辩》_中医医论_【岐黄之术】

音声言语论
在线购买《侣山堂类辩》正版书籍

音声言语论

  • 上一页
  • 目录
  • 相关
  • 下一页

音声者，五音之声嘹亮而有高下者也。语言者，分别清浊字面，发言而有语句者也。土者，其数五。五者，音也。故音主长夏，是音声之发于脾土，而响于肺金也。在心主言，肝主语。心开窍于舌，舌者音声之机也。肝脉循喉咙，入颃颡。喉咙者，气之所以上下者也。颃颡者，分气之所泄也。肝心气和，而后言语清明也。然又从肾间动气之所发，故肾气虚者，音声短促，上气不能接下气矣。是以发言歌咏，出于五脏神之五志，故有音声而语言不清者，当责之心肝。能语言而无音声者，当责之脾肺。能言语、音声而气不接续者，当责之两肾。闻乃四诊之一，不知音声之原委，又安能审别其病情乎！（《脉要精微论》曰。声如从室中言者，是中气之湿也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识脉论
  • 当前页：音声言语论
  • 下一页：望色论
<<< 返回本书目录
  1. 音声言语论《侣山堂类辩》
  2. 音声预兆《中医疾病预测》
  3. 音声《本草纲目》完整版
  4. 音释《丹溪手镜》
  5. 荫风轮【中药大全】
  6. 音调韵律的异常【疾病症状】
  7. 茵芋散【方剂大全】
  8. 音训《本草经解》
  9. 茵芋【中药大全】
  10. 音哑《经验麻科》
  11. 茵芋《本草纲目》图文版
  12. 音哑【中药主治】
  13. 茵芋《证类本草》
  14. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  15. 茵芋《滇南本草》
  16. 音哑门主论《疡医大全》
  17. 茵芋《本草易读》
  18. 洇尻疮门主论《疡医大全》
  19. 茵芋《本草图经》
  20. 氤氲汤【方剂大全】
  21. 茵芋《本草纲目》完整版
  22. 殷《本草纲目》完整版
  23. 茵陈粥【方剂大全】
  24. 殷孽《证类本草》
  25. 茵陈五苓散【方剂大全】
  26. 殷仲周先生筋挛便浊《程杏轩医案》
  27. 茵陈丸《汤头歌诀》
  28. 喑《保婴撮要》
  29. 茵陈汤【方剂大全】
  30. 喑《扁鹊神应针灸玉龙经》
  1. 音声言语论《侣山堂类辩》
  2. 音气《中医词典》
  3. 音声预兆《中医疾病预测》
  4. 音《中医词典》
  5. 音声预兆的理论基础《中医疾病预测》
  6. 荫胎《中医词典》
  7. 音声预兆的临床预报意义《中医疾病预测》
  8. 荫命《证类本草》
  9. 音声之关《中医词典》
  10. 茵芋叶《医学入门》
  11. 音声之户《中医词典》
  12. 茵芋丸《普济本事方》
  13. 音声之机《中医词典》
  14. 茵芋丸《普济本事方》
  15. 音声之扇《中医词典》
  16. 茵芋丸《备急千金要方》
  17. 音释《丹溪手镜》
  18. 茵芋汤《备急千金要方》
  19. 音嘶《中医词典》
  20. 茵芋酒《备急千金要方》
  21. 音响的物理学特点《物理诊断学》
  22. 茵芋酒《备急千金要方》
  23. 音响噪音《实验动物科学》
  24. 茵芋《本草图经》
  25. 音哑《经验麻科》
  26. 茵芋《滇南本草》
  27. 音哑（先清肺火，重用生黄芩）《经验麻科》
  28. 茵芋《药性切用》
  29. 音哑和失音《常见病自测》
  30. 茵芋《本草分经》
  31. 音哑门主方《疡医大全》


望色论_《侣山堂类辩》_中医医论_【岐黄之术】

望色论
在线购买《侣山堂类辩》正版书籍

望色论

  • 上一页
  • 目录
  • 相关
  • 下一页

卢不远先生曰∶尝读桓公合诸侯卫人后至，公朝而与管仲谋伐卫，退朝而入，卫姬望见公，下堂再拜，请卫君之罪。公曰∶吾于卫无故，子盍为请？曰∶外家望君之入也，足高气强，有伐国之志也，见外家而有动色，伐卫也。明日君朝，揖管仲而进之。管仲曰∶君舍卫乎？公曰∶仲父安识之？仲曰∶君之揖朝也恭，而言也徐，见臣有惭色，臣是以知之。又公与管仲谋伐莒，谋未发而闻于国，桓公怪之。仲曰∶国必有圣人也。公曰∶嘻，日之役者，有执柘杵而上视者，意者其是耶！乃令复役，少顷，东郭牙至。管子曰∶子邪言伐莒者？对曰∶然。仲曰∶我不言伐莒，子何故言伐莒？对曰∶臣闻君子善谋，小人善意，臣其意之也。仲曰∶子何以意之？对曰∶臣闻君子有三色∶显然善乐者，钟鼓之色也；愀然清静者，衰 之色也；艴然充盈手足矜者，兵革之色也。日者臣望君之在台上也，艴然充盈手足矜者，此兵革之色也，君 而不 ，所言者莒也。（ ，邱加切，音祛，张口貌。）君举臂而指，所当者莒也，臣窃以虑诸侯之不服者，其惟莒乎！此例于医，为望法之第一义也，何必五色精明象见哉！此三人者，专心事桓，故见其动容貌，而知其用舍。若能专心事病患，则一望所楚，深达其自己欲言而未能者矣。死生吉凶，其末事乎？若季札闻乐所言，是又闻法之第一义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：音声言语论
  • 当前页：望色论
  • 下一页：问因论
<<< 返回本书目录
  1. 望色论《侣山堂类辩》
  2. 望色切脉《周慎斋遗书》
  3. 望色二《时方妙用》
  4. 望色三《时方妙用》
  5. 望色常宜定静《望诊遵经》
  6. 望色先知平人《望诊遵经》
  7. 望色《诊家正眼》
  8. 望色一《时方妙用》
  9. 望色《医学摘粹》
  10. 望色知顺逆《医学集成》
  11. 望色《医学见能》
  12. 望舌《诊家正眼》
  13. 望色《医述》
  14. 望舌色《笔花医镜》
  15. 望色《医理真传》
  16. 望舌诊法提纲《望诊遵经》
  17. 望色《医碥》
  18. 望神辨病《常见病自测》
  19. 望色《轩岐救正论》
  20. 望体察病《百病自测》
  21. 望面色、面容辨病《常见病自测》
  22. 望闻审切例一首(出脉诀)《医经国小》
  23. 望梅丸《汤头歌诀》
  24. 望闻问切订《古今医统大全》
  25. 望江青【中药大全】
  26. 望闻问切论《笔花医镜》
  27. 望江南子【中药大全】
  28. 望闻问切杨氏《医学集成》
  29. 望江南（图）【中药大全】
  30. 望形察色《推拿抉微》
  1. 望色论《侣山堂类辩》
  2. 望色二《时方妙用》
  3. 望色论（附律一条）《医门法律》
  4. 望色常宜定静《望诊遵经》
  5. 望色切脉《周慎斋遗书》
  6. 望色《医学见能》
  7. 望色三《时方妙用》
  8. 望色《诊家正眼》
  9. 望色诗《医学实在易》
  10. 望色《医学三字经》
  11. 望色说《医学实在易》
  12. 望色《轩岐救正论》
  13. 望色先知平人《望诊遵经》
  14. 望色《医述》
  15. 望色一《时方妙用》
  16. 望色《医理真传》
  17. 望色知顺逆《医学集成》
  18. 望排出物《中医诊断学》
  19. 望舌《诊家正眼》
  20. 望面色、面容辨病《常见病自测》
  21. 望舌《中医诊断学》
  22. 望梅丸《汤头歌诀》
  23. 望舌色《笔花医镜》
  24. 望机体局部辨病《常见病自测》
  25. 望舌诊法提纲《望诊遵经》
  26. 望法阴阳总纲《望诊遵经》
  27. 望神辨病《常见病自测》
  28. 望齿《中医词典》
  29. 望体察病《百病自测》
  30. 望齿《中医名词词典》
  31. 望闻审切例一首（出脉诀）《医经国小》


问因论_《侣山堂类辩》_中医医论_【岐黄之术】

问因论
在线购买《侣山堂类辩》正版书籍

问因论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶治之极于一，一者因得之。闭户塞牖，系之病者，数问其情，以从其意。得神者昌，失神者亡。盖得其因，则能定其名；能定其名，则知所以治矣。夫病又有脉证之相应者，有不相应者，有病久而重感于新病者，有外感风寒，而复内伤五志，病不以次入而乘传者，故当详审其受病之因，所病之苦，察其志意得失，神气存亡，饮食嗜欲，居处房劳，参合脉证，以意逆之，然又不可惑于病家之言而无果断也。予治一少年，伤寒三四日，头痛，发热，胸痛不可按。病家曰∶三日前因食面而致病者。予曰∶不然。面饭粮食，何日不食，盖因外感风寒，以致内停饮食，非因食面而为头痛、发热者。故凡停食感寒，只宜解表，不可推食。如里气一松，外邪即陷入矣。夫食停于内，在胸下胃脘间接之而痛，今胸上痛不可按，此必误下而成结胸。病家云∶昨延某师，告以食面之因，医用消食之药，以致胸中大痛。予诊视外证尚有，仍用桂枝汤加减，一服而愈。又一邻女，年十三四，始出痘，至七八日，浆尚未化，医措药竟。其父云∶家中事务，俱是此女料理，平日极辛苦者。医闻之，复大加黄 、白术，服后甚觉不安。次日，医知误投 、术，复用清谅解毒，角刺、甲片攻之，毒不能化，遂成不救。此皆惑于病家之言，不能主持过耳！聊记此二者，以为听言之鉴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色论
  • 当前页：问因论
  • 下一页：伤寒传经辩
<<< 返回本书目录
  1. 问因论《侣山堂类辩》
  2. 问脏腑有几《此事难知》
  3. 问因察症正名总论《伤寒括要》
  4. 问针入几分留几呼《重楼玉钥》
  5. 问疫五条《四圣悬枢》
  6. 问诊《脉诀汇辨》
  7. 问养生《苏沈良方》
  8. 问诊《诊家正眼》
  9. 问心包络何以不得为藏《医旨绪余》
  10. 问诊《中医诊断学》
  11. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  12. 问诊（采集病史）《物理诊断学》
  13. 问五行金木水火土之义《医旨绪余》
  14. 问诊三焦包络《医旨绪余》
  15. 问温五条《四圣悬枢》
  16. 问疹四条《四圣悬枢》
  17. 问题特【中药大全】
  18. 问证《轩岐救正论》
  19. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  20. 问证《医碥》
  21. 问手心主《医旨绪余》
  22. 问证《医学见能》
  23. 问十二支土多十二经火多之义《医旨绪余》
  24. 问证《医学入门》
  25. 问十二经脏腑命名之义《医旨绪余》
  26. 问证《医学摘粹》
  27. 问神门脉《诊宗三昧》
  28. 问证求病论《医原》
  29. 问伤寒桂枝汤用桂枝说《医旨绪余》
  30. 问证知标本《医学集成》
  1. 问因论《侣山堂类辩》
  2. 问因察症正名总论《伤寒括要》
  3. 问饮食《医碥》
  4. 问因《医门补要》
  5. 问饮食口味《中医词典》
  6. 问疫五条《四圣悬枢》
  7. 问饮食以辨寒热虚实《医学摘粹》
  8. 问一般项目《中医诊断学》
  9. 问脏腑有几《此事难知》
  10. 问养生《苏沈良方》
  11. 问针入几分留几呼《重楼玉钥》
  12. 问胸腹《中医词典》
  13. 问诊《中医伤科按摩学》
  14. 问心包络何以不得为藏《医旨绪余》
  15. 问诊《中医名词词典》
  16. 问小儿《中医词典》
  17. 问诊《中医词典》
  18. 问现在症状《中医诊断学》
  19. 问诊《脉诀汇辨》
  20. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  21. 问诊《中医儿科学》
  22. 问五行金木水火土之义《医旨绪余》
  23. 问诊《诊家正眼》
  24. 问温五条《四圣悬枢》
  25. 问诊《中医妇科学》
  26. 问头身《医碥》
  27. 问诊《中医诊断学》
  28. 问头身《中医词典》
  29. 问诊（采集病史）《物理诊断学》
  30. 问题及展望《中国幽门螺杆菌研究》
  31. 问诊三焦包络《医旨绪余》


伤寒传经辩_《侣山堂类辩》_中医医论_【岐黄之术】

伤寒传经辩
在线购买《侣山堂类辩》正版书籍

伤寒传经辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阴阳之道，一阴一阳，分而为三阴三阳。三阴三阳，应脏腑之十二经脉，是无形之气，合于有形之经，在经脉有手足之分，在六气止论三阴三阳，而无分手与足也。风、寒、暑、湿、燥、火，天之阴阳也，在人亦有此阴阳之六气。如太阳之上，寒水主之。寒水者，膀胱之水也。太阳者，巨阳之气，水中之生阳也。《灵枢经》曰∶膀胱者，毫毛其应。是太阳寒水之在下，而巨阳之气卫于通体皮毛之间。夫邪之中人，必先始于皮毛，故凡伤于寒，则为病热，是天之寒邪，病太阳之阳气，得阳气而寒反化热也。（天之寒邪，病寒水之气，同气相感也。）太阳寒水之经脉，上循于头项，故见头项强痛之证，此病气而及于经，非经气之兼病也。如邪溜于经，则为桃仁承气之下证，不复再传阳明矣。经曰∶厥阴之右，少阴治之，少阴之右，太阴治之；太阴之右，少阳治之；少阳之右，阳明治之，阳明之右，太阳治之。是以一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴，七日来复于太阳，如不作再经，而病自愈矣。此六气之相传也。如邪留于阳明，则见白虎汤之渴证，承气汤之燥证，不复再传少阳矣，如邪留于少阳，则见往来寒热之柴胡汤证，不复再传太阴矣；如邪留于太阴，则见脾家实腹满时痛之腹证，不复再传少阴矣；如邪留于少阴，则见自利而渴之经证，不复再传厥阴矣；如邪留于厥阴，则见下利脓血之热证，不来复于太阳矣。此始病太阳之气，得阳气已化热，故虽传留于三阴而皆为热证，至于不能化热，及直中三阴之阴证，又当别论。夫六气相传，止见太阳之头痛，至七日以上自愈者，以行其经尽，而来复于太阳，不见六经之证也。如见少阳证，则为邪留少阳；见少阴证，则为邪留少阴。非病在少阳，而再传太阴；病在少阴，而再传厥阴之理也。先贤见太阳病而复见阳明证者，曰此循经传也，见太阳病而后见少阳证者，曰此越经传也；见太阳病而后见太阴证，曰此误下传也；见太阳证而后见少阴证者，曰此表里传也。（越经、误下之说，皆系杜撰。）夫太阳之邪，传留于某经，则见某经之病，不复再传别经，非六气相传，而七日来复于太阳之传经也。皆缘不明阴阳经气之道，不识仲景之书，而妄为臆说如此。又太阳标阳而本寒，少阴标阴而本热，阴阳水火之气，交相感召，故有病太阳而传于少阴者，此亦气相感而不涉于经也。有病在太阳而为心下烦闷者，先辈曰此壬水逆传于丙，丙丁兄妹相传，此更为不通之说也。（以上论六气相传，以下论传足不传手。）夫六气营运，四时代序，总属寒暑往来，而皆归于地，故人亦应之。如君、相二火，发原在肾，太阳之气生于膀胱，风气本于肝木，湿气本于脾土，燥气本于胃金，腰以上为天，腰以下为地。三阴三阳之气，皆从阴而生，自下而上，故《素问·厥论》曰∶阳气起于足五指之表，阴气起于足五指之里。是以阴阳六气，止合足之六经。《灵枢·本输篇》曰∶五脏 六腑之输，五五二十五输，六六三十六输，六腑皆出足之三阳，上合于手者也。是三阴三阳之气，止合足之六经，足之六经，上合于手者也。是以天之寒邪，始病太阳膀胱之气，六气相传，止见足经之证，而不与手经相涉。（天之六淫，病患之六气，太阳之上，寒气治之，与手太阳之小肠火，毫无干涉。）先辈有以手经皆为有余，足经皆为不足之说者；有以足六经属水土木，手六经属金与火之说者；有以上体多受风热，下体多感寒湿之说者。嗟嗟！伤寒之理甚难，挈其纲领，示以大道，尚不能窥仲景之藩篱，若再多旁岐之说，使后学更无归着矣。予故设此辩，匪敢政前贤之是非，聊以俟后人之详审尔！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问因论
  • 当前页：伤寒传经辩
  • 下一页：阳证阴证辩
<<< 返回本书目录
  1. 伤寒传经辩《侣山堂类辩》
  2. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  3. 伤寒传变次序《三因极一病证方论》
  4. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  5. 伤寒潮热《圣济总录》
  6. 伤寒传足不传手经辩《伤寒六书》
  7. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  8. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  9. 伤寒瘥后遗毒门主论《疡医大全》
  10. 伤寒喘《圣济总录》
  11. 伤寒瘥后遗毒《冯氏锦囊秘录》
  12. 伤寒疮方《外台秘要》
  13. 伤寒瘥后碗头疮门主论《疡医大全》
  14. 伤寒疮疹同异《小儿药证直诀》
  15. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  16. 伤寒春冬咳嗽方《外台秘要》
  17. 伤寒瘥后女劳复《冯氏锦囊秘录》
  18. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  19. 伤寒瘥后内外疮门主论《疡医大全》
  20. 伤寒大便不通《圣济总录》
  21. 伤寒瘥后发肿门主论《疡医大全》
  22. 伤寒大小便不通《幼幼新书》
  23. 伤寒瘥后发肿《冯氏锦囊秘录》
  24. 伤寒大小总论合参《冯氏锦囊秘录》
  25. 伤寒瘥后病歌《伤寒百证歌》
  26. 伤寒毒攻手足《圣济总录》
  27. 伤寒草根【中药大全】
  28. 伤寒呃逆《冯氏锦囊秘录》
  29. 伤寒草【中药大全】
  30. 伤寒耳聋证《伤寒九十论》
  1. 伤寒传经辩《侣山堂类辩》
  2. 伤寒传变次序《三因极一病证方论》
  3. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  4. 伤寒搐搦秘方《华佗神方》
  5. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  6. 伤寒初起秘方《华佗神方》
  7. 伤寒传染论《伤寒直格》
  8. 伤寒初起《奇效简便良方》
  9. 伤寒传足不传手《思考中医》
  10. 伤寒潮热《中医词典》
  11. 伤寒传足不传手经辩《伤寒六书》
  12. 伤寒潮热《圣济总录》
  13. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  14. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  15. 伤寒喘《圣济总录》
  16. 伤寒瘥后遗毒门主论《疡医大全》
  17. 伤寒喘《中医词典》
  18. 伤寒瘥后遗毒《冯氏锦囊秘录》
  19. 伤寒喘候《诸病源候论》
  20. 伤寒瘥后碗头疮门主论《疡医大全》
  21. 伤寒疮方一十首《外台秘要》
  22. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  23. 伤寒疮疹同异《小儿药证直诀》
  24. 伤寒瘥后女劳复《冯氏锦囊秘录》
  25. 伤寒春冬咳嗽方三首《外台秘要》
  26. 伤寒瘥后内外疮门主论《疡医大全》
  27. 伤寒刺灸《保命集》（伤寒补遗）《古今医统大全》
  28. 伤寒瘥后发肿门主论《疡医大全》
  29. 伤寒刺灸等穴图《医宗金鉴》
  30. 伤寒瘥后发肿《冯氏锦囊秘录》
  31. 伤寒大便不通《圣济总录》


阳证阴证辩_《侣山堂类辩》_中医医论_【岐黄之术】

阳证阴证辩
在线购买《侣山堂类辩》正版书籍

阳证阴证辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫《内经》之所谓未满三日者，可汗而已；其满三日者，可泄而已。盖谓热病而言也，故篇名《热论》。热病者，寒邪在于表之三阳，寒已化热，故可汗而已；在不从汗解，则热邪已入于里阴，故可下而已。若寒邪在表而不能化热，及表阳虚脱者，太阳经有四逆汤之寒证，寒邪直中于里阴，感君、相二火之热化者，少阴经有急下之火证，厥阴经有便脓血之热证。此皆从人身中之气化也。故邪在三阳曰阳证，能化热曰热证，不能化热曰寒证；在三阴曰阴证，病阴寒曰寒证，得火化曰热证。又不可以病在阳而定为热病，在阴而必为寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒传经辩
  • 当前页：阳证阴证辩
  • 下一页：阳剧似阴阴剧似阳辩
<<< 返回本书目录
  1. 阳证阴证辩《侣山堂类辩》
  2. 阳证治验《卫生宝鉴》
  3. 阳证阴证辩《景岳全书》
  4. 阳症《伤寒捷诀》
  5. 阳证阳毒歌《伤寒百证歌》
  6. 阳症门《外科全生集》
  7. 阳证似阴歌《伤寒百证歌》
  8. 阳症似阴《伤寒捷诀》
  9. 阳证《医宗金鉴》
  10. 阳症似阴论《伤寒大白》
  11. 阳证《伤寒心法要诀》
  12. 阳治法《石室秘录》
  13. 阳针男歌《针灸聚英》
  14. 杨翠木【中药大全】
  15. 阳掌图各穴手法仙诀《针灸大成》
  16. 杨妃不寐方《毓麟验方》
  17. 阳掌图（注）《厘正按摩要术》
  18. 杨枸花【中药大全】
  19. 阳掌十八穴疗病诀《小儿推拿广意》
  20. 杨辣虫辣门主论《疡医大全》
  21. 阳有余阴不足论《叶选医衡》
  22. 杨柳枝及根白皮《本草崇原》
  23. 阳有余阴不足论《古今医统大全》
  24. 杨栌《本草纲目》完整版
  25. 阳有余阴不足论《格致余论》
  26. 杨栌耳《本草纲目》完整版
  27. 阳痈证治则例《外科证治全书》
  28. 杨栌耳【中药大全】
  29. 阳虚自汗牡蛎散《汤头歌诀》
  30. 杨梅《本草纲目》完整版
  1. 阳证阴证辩《侣山堂类辩》
  2. 阳证阴证辩《景岳全书》
  3. 阳证治验《卫生宝鉴》
  4. 阳证阳毒歌《伤寒百证歌》
  5. 阳证治验《卫生宝鉴》
  6. 阳证似阴歌《伤寒百证歌》
  7. 阳症《伤寒捷诀》
  8. 阳证似阴《卫生宝鉴》
  9. 阳症《医效秘传》
  10. 阳证似阴《医述》
  11. 阳症变阴《外科选要》
  12. 阳证似阴《中医词典》
  13. 阳症似阴《伤寒捷诀》
  14. 阳证似阴《中医名词词典》
  15. 阳症似阴论《伤寒大白》
  16. 阳证发斑《中医词典》
  17. 阳症吐血《傅青主男科》
  18. 阳证呃逆《中医词典》
  19. 阳症围药《急救广生集》
  20. 阳证《伤寒心法要诀》
  21. 阳症痈疽秘方《华佗神方》
  22. 阳证《医宗金鉴》
  23. 阳支《中医词典》
  24. 阳证《中医词典》
  25. 阳治法《石室秘录》
  26. 阳证《中医名词词典》
  27. 阳中伏阴《中医词典》
  28. 阳针男歌《针灸聚英》
  29. 阳中隐阴《中医词典》
  30. 阳掌图各穴手法仙诀《针灸大成》
  31. 阳中隐阴、阴中隐阳《中医刺灸》


阳剧似阴阴剧似阳辩_《侣山堂类辩》_中医医论_【岐黄之术】

阳剧似阴阴剧似阳辩
在线购买《侣山堂类辩》正版书籍

阳剧似阴阴剧似阳辩

  • 上一页
  • 目录
  • 相关
  • 下一页

阳剧似阴者，谓厥深热亦深也。《厥阴篇》曰∶伤寒一二日至四五日，厥者必发热，前热者后必厥，厥深者热亦深，厥微者热亦微。所谓伤寒一二日者，谓一日病在太阳，二日病在阳明，寒已化热，至四五日而后传入于里阴，故曰必发热。言伤寒一二日必前发热，至四五日而后厥也。深重微轻也，盖热邪深入，而里气不能外达，故热深而厥亦深也。如此者，当知一二日之间，邪在表阳，曾发热，而后传入于里阴也。（一日必见太阳之头痛。）所谓阴剧似阳者，乃寒邪直中于里，阴盛而格阳于外，是以喜寒恶热，揭去衣被，欲卧凉处。如此者，其人必躁，其脉沉细，或虚浮而乱，其舌必滑，其面色必清；或赤浮于外，其肤必凉，或发热者，必先凉而后热，以手按之，始觉壮热，久之反凉。此二者，先详审其因证，而假象自露矣。若犹恐阳剧似阴，阴剧似阳，先以此摇惑于心中，则反有差误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳证阴证辩
  • 当前页：阳剧似阴阴剧似阳辩
  • 下一页：阴证本于阳虚辩
<<< 返回本书目录
  1. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  2. 阳厥《黄帝内经太素》
  3. 阳经分经腑《疡医大全》
  4. 阳厥《伤寒捷诀》
  5. 阳经发热《伤寒捷诀》
  6. 阳厥《圣济总录》
  7. 阳结证《伤寒九十论》
  8. 阳厥《药症忌宜》
  9. 阳结阴结《医学读书记》
  10. 阳厥大惊发狂痫《针灸甲乙经》
  11. 阳交穴【下肢外侧穴位】
  12. 阳厥论《中藏经》
  13. 阳火，阴火《本草纲目》完整版
  14. 阳厥怒狂《类经》
  15. 阳黄《医宗金鉴》
  16. 阳厥阴厥辨《伤寒括要》
  17. 阳黄《儿科萃精》
  18. 阳炼法《苏沈良方》
  19. 阳湖张琦序《四圣心源》
  20. 阳陵泉穴【下肢外侧穴位】
  21. 阳和丸《外科传薪集》
  22. 阳陵泉穴歌《刺灸心法要诀》
  23. 阳和丸《外科传薪集》
  24. 阳陵泉穴歌《医宗金鉴》
  25. 阳和汤【方剂大全】
  26. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  27. 阳和解凝膏【方剂大全】
  28. 阳明《时方妙用》
  29. 阳和解凝膏《外科传薪集》
  30. 阳明本病述古《伤寒指掌》
  1. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  2. 阳疽《中医词典》
  3. 阳绝《中医名词词典》
  4. 阳痉《中医词典》
  5. 阳绝《中医词典》
  6. 阳精《中医词典》
  7. 阳厥《黄帝内经太素》
  8. 阳经分经腑《医述》
  9. 阳厥《圣济总录》
  10. 阳经分经腑《疡医大全》
  11. 阳厥《中医词典》
  12. 阳经发热《伤寒捷诀》
  13. 阳厥《伤寒捷诀》
  14. 阳经《中医词典》
  15. 阳厥《药症忌宜》
  16. 阳筋《中医词典》
  17. 阳厥大惊发狂痫《针灸甲乙经》
  18. 阳结证《伤寒九十论》
  19. 阳厥论《中藏经》
  20. 阳结阴结《医学读书记》
  21. 阳厥怒狂《类经》
  22. 阳结《中医词典》
  23. 阳厥怒狂《灵素节注类编》
  24. 阳结《中医名词词典》
  25. 阳厥似阴厥《医学心悟》
  26. 阳交（一名别阳，一名足窌）《针灸大成》
  27. 阳厥阴厥辨《伤寒括要》
  28. 阳交《针灸学》
  29. 阳炼法《苏沈良方》
  30. 阳交《中医词典》
  31. 阳陵《中医词典》


阴证本于阳虚辩_《侣山堂类辩》_中医医论_【岐黄之术】

阴证本于阳虚辩
在线购买《侣山堂类辩》正版书籍

阴证本于阳虚辩

  • 上一页
  • 目录
  • 相关
  • 下一页

阳者，天气也，主外。阴者，地气也，主内。故阳在外，阴之使也；阴在内，阳之守也。是以人之三阳，犹外之重门；人之三阴，犹内之堂室。邪中于阴而为阴证者，乃重门不固，本阳虚也，虽然外城已破，内城尚可固守。盖阳生于阴，里气实者，犹能外御其侮。若表气微虚，里气不守，则使邪中于阴矣。有一方士，华舆盛服，昂昂然至病者之家，审其脉证虚寒，曰∶此阴证也。病者曰∶不然。予保养数月矣。病者之妻，亦大愠于侧，佯哂而讥之。方士赧言语涩，遂不敢用温热之药，贸贸然而出，若有所失。悲夫！不明阴阳之道而为医，犹未能操戈而使之战也。

开之曰∶阴阳之道，阳密为要。如阳气不固，则邪不以次入，忧、恐、悲、喜、怒，皆伤五脏，邪即随所伤之脏而乘之，又非独肾精之能固守也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳剧似阴阴剧似阳辩
  • 当前页：阴证本于阳虚辩
  • 下一页：邪正虚实辩
<<< 返回本书目录
  1. 阴证本于阳虚辩《侣山堂类辩》
  2. 阴证忌用寒凉说《市隐庐医学杂着》
  3. 阴证《医宗金鉴》
  4. 阴证论《古今医彻》
  5. 阴证《伤寒心法要诀》
  6. 阴证似阳歌《伤寒百证歌》
  7. 阴证《伤寒六书》
  8. 阴证阳证《冷庐医话》
  9. 阴针女歌《针灸聚英》
  10. 阴证阳证辨《卫生宝鉴》
  11. 阴掌图各穴手法仙诀《针灸大成》
  12. 阴证阴毒歌《伤寒百证歌》
  13. 阴掌图（注）《厘正按摩要术》
  14. 阴证有三说《医学心悟》
  15. 阴掌九穴疗病诀《小儿推拿广意》
  16. 阴证治《三因极一病证方论》
  17. 阴贼方《毓麟验方》
  18. 阴症《急救广生集》
  19. 阴燥伤寒《轩岐救正论》
  20. 阴症《急救广生集》
  21. 阴雨天颈肩背部酸痛【疾病症状】
  22. 阴症《伤寒捷诀》
  23. 阴易病已后劳复《千金翼方》
  24. 阴症《慎疾刍言》
  25. 阴痒证治《医宗金鉴》
  26. 阴症八难《六因条辨》
  27. 阴痒证治《妇科心法要诀》
  28. 阴症辨论《六因条辨》
  29. 阴痒门主论《疡医大全》
  30. 阴症门《外科全生集》
  1. 阴证本于阳虚辩《侣山堂类辩》
  2. 阴证《伤寒心法要诀》
  3. 阴证呃逆《中医词典》
  4. 阴证《伤寒六书》
  5. 阴证发斑《中医词典》
  6. 阴证《医宗金鉴》
  7. 阴证和阳证《中医诊断学》
  8. 阴证《中医词典》
  9. 阴证喉痹《中医词典》
  10. 阴证《中医名词词典》
  11. 阴证忌用寒凉说《市隐庐医学杂着》
  12. 阴针女歌《针灸聚英》
  13. 阴证论《古今医彻》
  14. 阴掌图各穴手法仙诀《针灸大成》
  15. 阴证伤寒《中医词典》
  16. 阴掌图（注）《厘正按摩要术》
  17. 阴证似阳《中医名词词典》
  18. 阴掌九穴疗病诀《小儿推拿广意》
  19. 阴证似阳《中医词典》
  20. 阴贼方《毓麟验方》
  21. 阴证似阳《医述》
  22. 阴躁似阳躁《医学心悟》
  23. 阴证似阳《卫生宝鉴》
  24. 阴躁《医效秘传》
  25. 阴证似阳歌《伤寒百证歌》
  26. 阴躁《中医词典》
  27. 阴证头痛《中医词典》
  28. 阴躁《中医名词词典》
  29. 阴证阳证《冷庐医话》
  30. 阴燥伤寒《轩岐救正论》
  31. 阴证阳证辨《卫生宝鉴》


邪正虚实辩_《侣山堂类辩》_中医医论_【岐黄之术】

邪正虚实辩
在线购买《侣山堂类辩》正版书籍

邪正虚实辩

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯曰∶夫百病之始生也，皆生于风雨寒暑，阴阳喜怒，饮食居处。大惊卒恐，则血气分离，阴阳破散，经络厥绝，脉道不通，阴阳相逆，卫气稽留，经脉虚空，血气不次，乃失其常。《通评虚实论》曰∶邪气盛则实，精气夺则虚。又曰∶邪之所凑，其正必虚。是凡病未有不为邪气所伤，而即为正气虚脱者也。是以大骨枯槁，大肉陷下，胸中气满，喘息不便，皆因外感风寒，内伤五志之所致。故凡病当先却其邪，调其血气，顺其所逆，通其所稽，则阴阳和平，而正气自复。若止知补虚，而不清理其病，邪病一日不去，正气一日不复，渐积至久而成不救之虚脱矣。又常见少年子女，因感外邪，而为发热，咳嗽，或为唾血，或为夜热，不行清理其邪，而致阴阳破散，血气干枯，有不数月而死者，有不周岁而死者，而曰此百日怯也，此周年怯也。悲夫！夫少壮之人，精神日盛，血气日生，若不因邪病而成虚怯，未之有也。有不因邪病而成虚怯者，奇恒之病也。（不因外感内伤，故曰奇恒。）《大奇篇》曰∶胃脉沉鼓涩，胃外鼓大，心脉小紧急，皆隔，偏枯，男子发左，女子发右。年不满二十者，三岁死。（从内而外，故曰发。）夫人之荣卫血气、皮肉筋骨，皆资生于胃腑水谷之精。胃脉沉鼓涩者，胃虚而生气衰也。血气不能荣养于身，故成偏枯之证。年未满二十者，精神正盛，血气方殷，而反见此衰败之证，此因先天所秉之元气虚薄，而后天不能资培，斯成自损之病，然亦至三年之久，而不致于速死。审辩邪正虚实，临证要紧关头，名医之门多疾，若能分别救治，庶几其有瘳乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证本于阳虚辩
  • 当前页：邪正虚实辩
  • 下一页：阳脱阴脱辩
<<< 返回本书目录
  1. 邪正虚实辩《侣山堂类辩》
  2. 邪之中人阴阳有异《类经》
  3. 邪正论《医法圆通》
  4. 邪中《黄帝内经太素》
  5. 邪在胸膈《温疫论》
  6. 邪中三焦歌《伤寒百证歌》
  7. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  8. 胁部肿胀【疾病症状】
  9. 邪在五脏之刺《类经》
  10. 胁疽《外科理例》
  11. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  12. 胁疽门主论《疡医大全》
  13. 邪在半表半里曰和解《疡医大全》
  14. 胁疽-外科理例（下）《古今医统大全》
  15. 邪祟门《古今医统大全》
  16. 胁肋《经络全书》
  17. 邪祟论《冯氏锦囊秘录》
  18. 胁肋《医学见能》
  19. 邪祟交合《景景医话》
  20. 胁肋刺痛【方剂主治】
  21. 邪祟《医学正传》
  22. 胁肋膨胀【方剂主治】
  23. 邪祟《医述》
  24. 胁肋生核《医门补要》
  25. 邪祟《续名医类案》
  26. 胁肋疼痛【方剂主治】
  27. 邪祟《万病回春》
  28. 胁肋痛《女科切要》
  29. 邪祟《寿世保元》
  30. 胁肋痛《圣济总录》
  1. 邪正虚实辩《侣山堂类辩》
  2. 邪正消长《中医词典》
  3. 邪之中人阴阳有异《类经》
  4. 邪正盛衰《中医基础理论》
  5. 邪中《黄帝内经太素》
  6. 邪正论《医法圆通》
  7. 邪中三焦歌《伤寒百证歌》
  8. 邪在胸膈《温疫论》
  9. 邪注候《诸病源候论》
  10. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  11. 胁《中医词典》
  12. 邪在五脏之刺《类经》
  13. 胁窌《中医词典》
  14. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  15. 胁疽《中医词典》
  16. 邪在半表半里曰和解《疡医大全》
  17. 胁疽《证治准绳·疡医》
  18. 邪所《中医词典》
  19. 胁疽《外科理例》
  20. 邪祟论《冯氏锦囊秘录》
  21. 胁疽《奇效简便良方》
  22. 邪祟交合《景景医话》
  23. 胁疽《回生集》
  24. 邪祟《扁鹊心书》
  25. 胁疽（外科理例 下）《古今医统大全》
  26. 邪祟《冷庐医话》
  27. 胁疽门主方《疡医大全》
  28. 邪祟《丹台玉案》
  29. 胁疽门主论《疡医大全》
  30. 邪祟《古今医案按》
  31. 胁肋《经络全书》


阳脱阴脱辩_《侣山堂类辩》_中医医论_【岐黄之术】

阳脱阴脱辩
在线购买《侣山堂类辩》正版书籍

阳脱阴脱辩

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳虚脱，有外因、内因之分，有偏胜、偏绝之别。如邪中于阴，手足厥冷，脉微欲绝，此阴盛而生阳之气欲绝于内也；如欲冷冻饮料，欲卧凉地，揭去衣被，躁而不安，此阴盛于内而阳欲脱于外也，急宜参、附、姜、桂以救之；如发汗不解，身反大热，此阳盛而阴绝于内也，如阳明病，发热汗多者，急下之，宜大承气汤，此阳盛于内而阴液外脱也。此外因之阴阳偏胜而偏绝也。若夫内因之阴阳，阳生于阴，阴生于阳。阳生于阴者，阳气生于阴精也；阴生于阳者，阴精之生于阳化也。阳化者，阳气化水谷之精微，而生此精也。阴阳和合，交相生化，是为平人。如孤阳不生，独阴不长，此阴阳之生机欲绝于内也。《难经》曰∶脱阳者见鬼，脱阴者目盲。盖阳脱者，从下而脱于上；阴脱者，从上而脱于下，故脱阴而目盲者，尚有余命之苟延，脱阳而见鬼者，不计日而死矣。夫阳脱之患，多有本于阴虚。如年老之人，足膝寒冷，此元阳之气渐衰，而欲绝于下，宜用参附、半硫之类，以助生阳。如或因脾胃虚而谷精不生，或入房甚而肾精日损，或忧恐而藏精渐消，或烦劳而精神日耗，以致阴气日衰，而阳将外脱矣。故治未病者，见阴精有亏，乃阳脱之渐，预培养其阴焉。若待阳气外脱，用桂、附而欲其引火归原，不知阴精者，阳气之生原也，其原已绝，又安所归乎？故阳脱而用桂、附救之者，外因之脱也；治内因而用桂、附者，助阳气之衰于下也。（若阴虚而阳脱者，非桂、附可救。）故曰阴阳虚脱，有外因、内因之分，有偏胜、偏绝之别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪正虚实辩
  • 当前页：阳脱阴脱辩
  • 下一页：病有新故辩
<<< 返回本书目录
  1. 阳脱阴脱辩《侣山堂类辩》
  2. 阳旺传腑《四圣悬枢》
  3. 阳脱《四圣心源》
  4. 阳维《诸脉主病诗》
  5. 阳桃叶【中药大全】
  6. 阳维脉《奇经八脉考》
  7. 阳桃花【中药大全】
  8. 阳维脉《圣济总录》
  9. 阳桃根【中药大全】
  10. 阳维脉《针灸聚英》
  11. 阳桃【中药大全】
  12. 阳维脉论《经络汇编》
  13. 阳遂足【中药大全】
  14. 阳维脉穴歌《金针秘传》
  15. 阳水阴水相火真水命门图说《疡医大全》
  16. 阳维脉穴图（十七穴）《金针秘传》
  17. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  18. 阳萎《普济方·针灸》
  19. 阳水《医宗金鉴》
  20. 阳萎【中药主治】
  21. 阳水《儿科萃精》
  22. 阳痿《古今医案按》
  23. 阳衰卫陷《四圣悬枢》
  24. 阳痿《金针秘传》
  25. 阳衰不能抗阴之病《原机启微》
  26. 阳痿《景岳全书》
  27. 阳衰不能抗阴之病《审视瑶函》
  28. 阳痿《灸法秘传》
  29. 阳受病发风第二（下）《针灸甲乙经》
  30. 阳痿《临证指南医案》
  1. 阳脱阴脱辩《侣山堂类辩》
  2. 阳脱《奇方类编》
  3. 阳旺传腑《四圣悬枢》
  4. 阳脱《四圣心源》
  5. 阳旺而痛内障《中医词典》
  6. 阳缩秘方《华佗神方》
  7. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  8. 阳缩不伸《中医词典》
  9. 阳维《经络全书》
  10. 阳损及阴《中医词典》
  11. 阳维《中医词典》
  12. 阳损及阴《中医名词词典》
  13. 阳维《诸病主病诗》
  14. 阳燧锭灸《中医词典》
  15. 阳维病《中医词典》
  16. 阳燧《中医词典》
  17. 阳维脉《针灸大成》
  18. 阳水阴水相火真水命门图说《疡医大全》
  19. 阳维脉《中医名词词典》
  20. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  21. 阳维脉《圣济总录》
  22. 阳水《幼科心法要诀》
  23. 阳维脉《中医词典》
  24. 阳水《儿科萃精》
  25. 阳维脉《奇经八脉考》
  26. 阳水《医宗金鉴》
  27. 阳维脉《针灸聚英》
  28. 阳水《中医词典》
  29. 阳维脉病《中医词典》
  30. 阳水《中医名词词典》
  31. 阳维脉的循行及其生理功能《中医基础理论》


病有新故辩_《侣山堂类辩》_中医医论_【岐黄之术】

病有新故辩
在线购买《侣山堂类辩》正版书籍

病有新故辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫新病者，多宜于清解；久病者，多宜于补养。《根结篇》曰∶形气不足，病气有余，是邪胜也，急泻之；形气有余，病气不足，急补之，形气不足，病气不足，此阴阳俱不足也，不可刺之，刺之则重不足，重不足则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者绝灭，壮者不复矣；形气有余，病气有余，则阴阳俱有余也，当泻其邪，调其虚实。故曰∶有余者泻之，不足者补之。此之谓也。《脉要精微论》曰∶征其脉小，色不夺者，新病也；征其脉不夺，其色夺者，此久病也；征其脉与五色俱夺者，此久病也；征其脉与五色俱不夺者，新病也。是凡病皆当审其形气色脉，而分别其新故焉。然又有病久而重感新病者，又当清解其邪，而调其虚实。若见其病气有余，则以为病久而变剧，仍用久病之法治之，以致中道夭而不终其天年，乃不审新故之过耳！夫血气壮盛者，尚为邪所中，况久病之人，血气虚衰，腠理不密，宁保其不复为邪气之所伤乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳脱阴脱辩
  • 当前页：病有新故辩
  • 下一页：饮酒伤脾辩
<<< 返回本书目录
  1. 病有新故辩《侣山堂类辩》
  2. 病有血分有水分何以别之《女科百问》
  3. 病有十失《寿世青编》
  4. 病有一臂痛有两臂俱痛《女科百问》
  5. 病有十不治《养生秘旨》
  6. 病有阴阳《医学集成》
  7. 病有十不治《冯氏锦囊秘录》
  8. 病有远近治有缓急《卫生宝鉴》
  9. 病有三因受病主治不同论《外科正宗》
  10. 病有灾怪论《中藏经》
  11. 病有三因受病主治不同论《外科选要》
  12. 病有真假辨《叶选医衡》
  13. 病有七失不可治《寿世青编》
  14. 病余瘀血证治《三因极一病证方论》
  15. 病有鬼神论《医学源流论》
  16. 病遇节发解《研经言》
  17. 病有感伤中《明医杂着》
  18. 病愈结存《温疫论》
  19. 病有不愈不死虽愈必死论《医学源流论》
  20. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  21. 病有不必服药论《医学源流论》
  22. 病原同异《四圣悬枢》
  23. 病有标本取有逆顺《类经》
  24. 病原性球菌《医学微生物学》
  25. 病有标本刺有逆从《类经》
  26. 病原性真菌《医学微生物学》
  27. 病有变怪《此事难知》
  28. 病原性真菌概述《医学微生物学》
  29. 病有八不治《寿世青编》
  30. 病原学诊断《人体寄生虫学》
  1. 病有新故辩《侣山堂类辩》
  2. 病有十失《寿世青编》
  3. 病有血分有水分何以别之《女科百问》
  4. 病有十不治《冯氏锦囊秘录》
  5. 病有一臂痛有两臂俱痛《女科百问》
  6. 病有十不治《养生秘旨》
  7. 病有宜汗者《医法圆通》
  8. 病有三因受病主治不同论《外科选要》
  9. 病有宜吐者《医法圆通》
  10. 病有三因受病主治不同论《外科正宗》
  11. 病有宜下者《医法圆通》
  12. 病有七失不可治《寿世青编》
  13. 病有阴阳《医学集成》
  14. 病有鬼神论《医学源流论》
  15. 病有远近治有缓急《卫生宝鉴》
  16. 病有感伤中《明医杂着》
  17. 病有灾怪论《中藏经》
  18. 病有不愈不死虽愈必死论《医学源流论》
  19. 病有真假辨《叶选医衡》
  20. 病有不宜下者《医法圆通》
  21. 病余瘀血证治《三因极一病证方论》
  22. 病有不宜吐者《医法圆通》
  23. 病遇节发解《研经言》
  24. 病有不宜汗者《医法圆通》
  25. 病愈后禁忌《类证治裁》
  26. 病有不必服药论《医学源流论》
  27. 病愈结存《温疫论》
  28. 病有标本取有逆顺《类经》
  29. 病愈肉食辨《友渔斋医话》
  30. 病有标本刺有逆从《类经》
  31. 病愈五戒《中医词典》


饮酒伤脾辩_《侣山堂类辩》_中医医论_【岐黄之术】

饮酒伤脾辩
在线购买《侣山堂类辩》正版书籍

饮酒伤脾辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是入胃之饮，从在内之脾肺，四布于皮毛，下输于决渎，而为津为溺，乃从内而外也。酒入于胃，随卫气而先行皮肤，先充络脉，络脉先盛，卫气已平，转入于经，而经脉大盛，是反从外而内也。盖酒者。水谷之悍液；卫者，水谷之悍气。故随卫气而先行皮肤，是以饮酒者，面即赤，而小便独先下，乃先通调于外而下输也。其充满于经脉者，复归于脾肺，是以醉饱入房，多成中满、噎隔、咳嗽、吞酸之病，盖留积于内，不复通调于外，致伤脾、肺故尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有新故辩
  • 当前页：饮酒伤脾辩
  • 下一页：发汗利水辩
<<< 返回本书目录
  1. 饮酒伤脾辩《侣山堂类辩》
  2. 饮酒性面红【疾病症状】
  3. 饮酒令难醉方《外台秘要》
  4. 饮酒中毒及大醉不解《圣济总录》
  5. 饮酒连日醉不醒方《外台秘要》
  6. 饮类《秘传证治要诀及类方》
  7. 饮酒积热方《外台秘要》
  8. 饮类《胎产指南》
  9. 饮酒过多【方剂主治】
  10. 饮流入臂《秘传证治要诀及类方》
  11. 饮酒过度【方剂主治】
  12. 饮癖《洄溪医案》
  13. 饮酒复剧-伤寒补遗 《古今医统大全》
  14. 饮如涎而薄者《药症忌宜》
  15. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  16. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  17. 饮酒发热《推求师意》
  18. 饮伤脾胃方《卫生宝鉴》
  19. 饮酒不宜过量《老年食养食疗》
  20. 饮伤脾胃论《卫生宝鉴》
  21. 饮酒避忌《饮膳正要》
  22. 饮食《达生编》
  23. 饮方《外台秘要》
  24. 饮食《金匮翼》
  25. 饮当去水温补转剧论《儒门事亲》
  26. 饮食《景岳全书》
  27. 饮《医述》
  28. 饮食《灸法秘传》
  29. 饮《药征续编》
  30. 饮食《千金翼方》
  1. 饮酒伤脾辩《侣山堂类辩》
  2. 饮酒人瘀癖菹痰候《诸病源候论》
  3. 饮酒要节制《预防医学》
  4. 饮酒内伤《明医指掌》
  5. 饮酒中毒《中医词典》
  6. 饮酒令难醉方一首《外台秘要》
  7. 饮酒中毒候《巢氏病源补养宣导法》
  8. 饮酒连日醉不醒方九首《外台秘要》
  9. 饮酒中毒候《诸病源候论》
  10. 饮酒积热方二首《外台秘要》
  11. 饮酒中毒及大醉不解《圣济总录》
  12. 饮酒后诸病候《诸病源候论》
  13. 饮类《秘传证治要诀及类方》
  14. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  15. 饮类《活幼心书》
  16. 饮酒腹满不消候《诸病源候论》
  17. 饮类《胎产指南》
  18. 饮酒复剧（伤寒补遗）《古今医统大全》
  19. 饮流入臂《秘传证治要诀及类方》
  20. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  21. 饮砒毒《傅青主男科》
  22. 饮酒发热《推求师意》
  23. 饮癖《中医词典》
  24. 饮酒发热《中医词典》
  25. 饮癖候《诸病源候论》
  26. 饮酒大醉连日不解候《诸病源候论》
  27. 饮片《中医词典》
  28. 饮酒不醉方《奇方类编》
  29. 饮片（咀片）《中医名词词典》
  30. 饮酒不宜过量《老年食养食疗》
  31. 饮气嗽《中医词典》


发汗利水辩_《侣山堂类辩》_中医医论_【岐黄之术】

发汗利水辩
在线购买《侣山堂类辩》正版书籍

发汗利水辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫汗之生源有二∶一出于充肤、热肉之血，血之液化而为汗，此表汗也；一出于阳明胃腑，乃水液之汗也。是以表汗止可微取，恐血液伤而阳气脱；若水液之汗，不妨如水淋漓。麻黄汤发表之剂也，麻黄空细如毛，能开发皮毛间之闭邪。植麻黄之地，冬不积雪，能通阳气于至阴之下。又肺主皮毛，故配杏子以利肺气，盖内窍通而外窍始通也。如配石膏，乃直从阳明而发水液之汗，又非发表之剂矣。（配一味即大相径庭，立方加减，可轻忽欤！）如小便不利者，用麻黄、杏子配八正散，内加二味，其应如响，盖外窍通而内窍通，上窍通而下窍即利矣。予在苕溪，治一水肿者，腹大，肤肿，久服八正散、琥珀散、五子、五皮之类，小便仍淋漓，痛苦万状。予曰∶此虽虚证，然水不行则肿不消，肿不消则正气焉能平复？时值夏月，予不敢用麻黄，恐阳脱而汗漏不止，以苏叶、防风、杏子三味，各等分，令煎汤温服，覆取微汗，而水即利矣。次日至病者之室，床之上下，若倾数桶水者，被褥帏簿，无不湿透。病者云∶昨服药后，不待取汗，而小水如注，不及至溺桶，而坐于床上行之，是以床下如此也。至天明，不意小水复来，不及下床，是以被褥又如是也。今腹满、肿胀俱消，痛楚尽解，深感神功之救我。予曰∶未也。此急则治其标耳！子之病因火土伤败，以致水泛，乃久虚之证也。火即人之元气，必待脾气、元气复，而后可保其万全。予即解维，写一六君子方去甘草，加苍术、浓朴、炮姜、熟附子，每日令浓煎温服；即以此方令合丸药一料，每日巳未时服之，即止其汤药。半载后，病者之兄，备土物来谢曰∶吾弟已全愈矣。予曰∶如此之证，水虽行而正气不复，后仍肿胀而死者比比，此命不应绝，非予之功也。虽然邪之所凑，其正必虚，若初肿之时，行去其水，正气易于平复，医者不知发汗行水之法，惟以疏利之药利之，肿或减而无尾闾之泄，犹以邻国为壑耳！如久服疏利之药，则正气日消，水留日久，则火土渐灭，然后以此法行之，无济于事矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮酒伤脾辩
  • 当前页：发汗利水辩
  • 下一页：瘫劳鼓膈为难治之因辩
<<< 返回本书目录
  1. 发汗利水辩《侣山堂类辩》
  2. 发汗灵方【方剂大全】
  3. 发汗解表【方剂主治】
  4. 发汗麻黄汤【方剂大全】
  5. 发汗解表【中药主治】
  6. 发汗散《备急千金要方》
  7. 发汗桂心散【方剂大全】
  8. 发汗散【方剂大全】
  9. 发汗鼓粥《保健药膳》
  10. 发汗汤《备急千金要方》
  11. 发汗豉粥【方剂大全】
  12. 发汗吐下后《备急千金要方》
  13. 发汗不用燥药论《医学源流论》
  14. 发汗吐下后病状《千金翼方》
  15. 发汗别法《伤寒补例》
  16. 发汗吐下后七十三条《仲景伤寒补亡论》
  17. 发汗【方剂主治】
  18. 发汗吐下后杂病证《伤寒总病论》
  19. 发汗【中药主治】
  20. 发汗丸《备急千金要方》
  21. 发汗《伤寒捷诀》
  22. 发核《续名医类案》
  23. 发寒热【方剂主治】
  24. 发黄《丹溪手镜》
  25. 发光免疫技术《免疫学和免疫学检验》
  26. 发黄《古今医彻》
  27. 发功中的气形《气功外气疗法》
  28. 发黄《景岳全书》
  29. 发功手式《气功外气疗法》
  30. 发黄《伤寒标本心法类萃》
  1. 发汗利水辩《侣山堂类辩》
  2. 发汗禁例《中医词典》
  3. 发汗散《备急千金要方》
  4. 发汗禁例《中医名词词典》
  5. 发汗汤《备急千金要方》
  6. 发汗后脉证治法十五条《伤寒贯珠集》
  7. 发汗吐下后《备急千金要方》
  8. 发汗鼓粥《保健药膳》
  9. 发汗吐下后病状《千金翼方》
  10. 发汗动血证八　少阴九《伤寒悬解》
  11. 发汗吐下后七十三条《仲景伤寒补亡论》
  12. 发汗不用燥药论《医学源流论》
  13. 发汗吐下后杂病证《伤寒总病论》
  14. 发汗别法《伤寒补例》
  15. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  16. 发汗《伤寒捷诀》
  17. 发汗丸《备急千金要方》
  18. 发汗《傅青主男科》
  19. 发汗亡津证二　太阳五十七《伤寒悬解》
  20. 发光免疫技术《免疫学和免疫学检验》
  21. 发汗亡阳证九　少阴十《伤寒悬解》
  22. 发功中的气形《气功外气疗法》
  23. 发核《续名医类案》
  24. 发功《气功外气疗法》
  25. 发洪《中医词典》
  26. 发哽《中医词典》
  27. 发黄《中医名词词典》
  28. 发绀《默克家庭诊疗手册》
  29. 发黄《景岳全书》
  30. 发凡《医方论》
  31. 发黄《伤寒说意》


瘫劳鼓膈为难治之因辩_《侣山堂类辩》_中医医论_【岐黄之术】

瘫劳鼓膈为难治之因辩
在线购买《侣山堂类辩》正版书籍

瘫劳鼓膈为难治之因辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫饮入于胃，犹海之行云气于天下；谷入于胃，由脾土之转输于四旁。是以水谷之津液，各走其道，五脏 六腑皆以受气，皮肉筋骨，咸以资生，故曰清阳发腠理，浊阴走五脏，清阳实四支，浊阴归六腑。是止浊中之浊者，归于大肠、小肠、膀胱，而为粪为溺也。夫劳怯、膈、胀之证，或久嗽而伤肺，或郁怒以伤肝，或不得志意而心脾之气不舒，或过于劳伤而肾藏之精渐绝，入胃之药食，不能输布于五经，惟走肠胃而为秽浊，故虽久服而毫无效验也。即误服其药饵，亦不觉其有损，用参、苓之神品，亦不能受其精华，此皆郁逆之为故耳！以致精神日减，肌肉日消，而渐无生气矣。胀满之病，在于肠胃之外，郛郭之中，如脾不营运，则药食更不能及。知阴阳升降之理，五行运化之道者，先当理其脾胃焉。土气化而灌溉四旁，坤德浓而资生万物，津液生而阴火伏，地天泰而否隔消，脾气营运则胀满日减，筋骨濡润则瘫痪可强。此端本澄源之大道也。若不知治本，惟以凉润之药，欲其降火生津，润下饮食。夫脾喜燥而肺恶寒，脾土湿则不能输运，肺气寒则不能通调，以致津液不生，痰涎反甚，阴火炎而咳嗽频，上下否而隔胀愈剧矣。（阴火不可扑灭，遇水愈炽，得所生之真精而后能制之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗利水辩
  • 当前页：瘫劳鼓膈为难治之因辩
  • 下一页：能医伤寒即能医痘疹，能医痘疹即能医痈毒辩
<<< 返回本书目录
  1. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  2. 瘫痿论《医林改错》
  3. 瘫痪风方《外台秘要》
  4. 昙花【中药大全】
  5. 瘫痪风【方剂主治】
  6. 昙花茎【中药大全】
  7. 瘫痪的定位诊断《神经病学》
  8. 谈谈避孕疫苗《免疫与健康》
  9. 瘫痪部《本草易读》
  10. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  11. 瘫痪病人的饮食调养《老年食养食疗》
  12. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  13. 瘫痪paralysise《神经精神疾病诊断学》
  14. 谈谈肿瘤抗原《免疫与健康》
  15. 瘫痪【方剂主治】
  16. 谈笑-养生余录（上）《古今医统大全》
  17. 瘫痪【中药主治】
  18. 痰《本草求真》
  19. 瘫痪【疾病大全】
  20. 痰《丹溪心法》
  21. 瘫痪【疾病症状】
  22. 痰《丹溪治法心要》
  23. 瘫痪《续名医类案》
  24. 痰《痘疹心法要诀》
  25. 瘫痪《圣济总录》
  26. 痰《古今医案按》
  27. 贪食行为【疾病症状】
  28. 痰《洄溪医案》
  29. 贪食【疾病症状】
  30. 痰《金匮钩玄》
  1. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  2. 瘫痪风方四首《外台秘要》
  3. 瘫痿论《医林改错》
  4. 瘫痪风《中医词典》
  5. 瘫症《奇效简便良方》
  6. 瘫痪的定位诊断《神经病学》
  7. 昙鸾（476-542年）《中医词典》
  8. 瘫痪部《本草易读》
  9. 谈金章《中医词典》
  10. 瘫痪病人的饮食调养《老年食养食疗》
  11. 谈谈避孕疫苗《免疫与健康》
  12. 瘫痪《神经精神疾病诊断学》
  13. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  14. 瘫痪《医述》
  15. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  16. 瘫痪《续名医类案》
  17. 谈谈肿瘤抗原《免疫与健康》
  18. 瘫痪《中医词典》
  19. 谈笑（养生余录 上）《古今医统大全》
  20. 瘫痪《圣济总录》
  21. 谈元贤《中医词典》
  22. 瘫缓风《中医词典》
  23. 痰《中医名词词典》
  24. 摊缓风《中医词典》
  25. 痰《中医词典》
  26. 摊缓《中医词典》
  27. 痰《食鉴本草》
  28. 贪食症《默克家庭诊疗手册》
  29. 痰《重订灵兰要览》
  30. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  31. 痰《医宗金鉴》


能医伤寒即能医痘疹，能医痘疹即能医痈毒辩_《侣山堂类辩》_中医医论_【岐黄之术】

能医伤寒即能医痘疹，能医痘疹即能医痈毒辩
在线购买《侣山堂类辩》正版书籍

能医伤寒即能医痘疹，能医痘疹即能医痈毒辩

  • 上一页
  • 目录
  • 相关
  • 下一页

学士许叔微曰∶能医伤寒，即能医痘疹；能医痘疹，即能医痈毒。盖能医伤寒者，知表里、阴阳、寒热、气血、邪正虚实耳！伤寒之邪，从外而内；痘疹之毒，从内而外。若夫痈毒，有因于风寒暑湿之外袭者，有因于喜怒饮食之内伤者，是以伤寒、痘疹、痈毒，皆当审其表里、虚实而治之。如痘证之表实者，当清解其表；里实者，即疏利其里，血热者，凉血；气逆者，理气；邪毒盛者，急宜清热解毒；正气虚者，又当兼补其正焉。气虚者，补气，血虚者，补血，表虚者，固表∶里虚者，实里。是以治痘有寒热温凉之方，有功解补泻之法。盖泻者，泻其热毒，补者，补其正虚。昔钱氏痘方，多用清凉，谓当清热毒为要。陈氏专用温补，谓血气充足，而后能化毒成浆。此皆偏执一见，而不得中正之道者也。故为儿医者，当以二氏之方，折中其间，审其邪正虚实而治之，万无一失矣。至于痈毒之证，与痘证无二，而治法亦同。如阴毒在内而不起发者，即痘毒之内陷也；根盘收敛而高耸者，即痘之界地分明而起胀也；脓稠者，即痘之浆浓也；无脓者，即痘毒之不化也；能食者，即痘毒之尽发于外也，不能食者，毒瓦斯尚壅滞于内也，收口者，即痘之结痂也，臭烂者，即痘之HT 烂不收也。或解，或攻，或补，或泻，皆当以治痘之法治之。古来疡医，咸以为痛痒疮疡，皆属于火，惟以寒凉之药治之，或毒反冰伏而不起者，或始终用攻利之药，致正气虚脱而后成不救者。噫！为儿医、疡医者，能潜心于《灵》《素》仲景诸书，功德无量矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘫劳鼓膈为难治之因辩
  • 当前页：能医伤寒即能医痘疹，能医痘疹即能医痈毒辩
  • 下一页：乳痈鼠辩
<<< 返回本书目录
  1. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  2. 能远怯近歌《眼科心法要诀》
  3. 能食而肌肉消瘦辩《侣山堂类辩》
  4. 能远怯近歌《医宗金鉴》
  5. 能食【方剂主治】
  6. 能远视不能近视《证治准绳·类方》
  7. 能量代谢《生理学》
  8. 能远视不能近视《证治准绳·杂病》
  9. 能量不足【疾病症状】
  10. 尼泊尔鸢尾子【中药大全】
  11. 能力减退感【疾病症状】
  12. 尼曼-皮克病【疾病大全】
  13. 能近视不能远视者《证治准绳·杂病》
  14. 尼曼－匹克氏病【疾病大全】
  15. 能近视不能远视《证治准绳·类方》
  16. 尼兹诺夫综合征【疾病大全】
  17. 能近视不能远视《银海精微》
  18. 泥胡菜【中药大全】
  19. 能近怯远歌《医宗金鉴》
  20. 泥金膏【方剂大全】
  21. 能近怯远歌《眼科心法要诀》
  22. 泥螺-日光性皮炎【疾病大全】
  23. 能合色脉可以万全论《古今医统大全》
  24. 泥鳅《滇南本草》
  25. 能合色脉可以万全《丹溪心法》
  26. 泥鳅《食物疗法》
  27. 能合脉色可以万全《类经》
  28. 泥鳅【中药大全】
  29. 内痔【疾病大全】
  30. 泥鳅粉【方剂大全】
  1. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  2. 能食而肌肉消瘦辩《侣山堂类辩》
  3. 能远怯近歌《眼科心法要诀》
  4. 能量供应《生物化学与分子生物学》
  5. 能远怯近歌《医宗金鉴》
  6. 能量代谢的变化《减肥新法与技巧》
  7. 能远怯近症《中医词典》
  8. 能量代谢测定的原理和方法《生理学》
  9. 能远怯近症《中医词典》
  10. 能量代谢《生理学》
  11. 能远视不能近视《中医词典》
  12. 能近视不能远视者《证治准绳·杂病》
  13. 能远视不能近视《中医词典》
  14. 能近视不能远视《银海精微》
  15. 能远视不能近视《证治准绳·类方》
  16. 能近视不能远视《证治准绳·类方》
  17. 能远视不能近视《证治准绳·杂病》
  18. 能近视不能远视《中医词典》
  19. 能远视不能近视，能近视不能远视《医学纲目》
  20. 能近视不能远视《中医词典》
  21. 能者《中医词典》
  22. 能近怯远症《中医词典》
  23. 能者《中医词典》
  24. 能近怯远症《中医词典》
  25. 尼可刹米《药理学》
  26. 能近怯远歌《医宗金鉴》
  27. 尼克酸《临床营养学》
  28. 能近怯远歌《眼科心法要诀》
  29. 尼克酸《预防医学》
  30. 能合色脉可以万全论《古今医统大全》
  31. 尼克酰胺腺嘌呤二核苷酸(NAD+)或称辅酶I（CoI）。《生物化学与分子生物学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


乳痈鼠辩_《侣山堂类辩》_中医医论_【岐黄之术】

乳痈鼠辩
在线购买《侣山堂类辩》正版书籍

乳痈鼠辩

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人产后，乳上发痈，肿胀将半月，周身如针刺，饮食不进。余诊之，六脉沉紧有力，视左乳连胸胁皆肿。予用麻黄、葛根、荆、防、杏子、甘草、石膏，令温服取汗。次日复视之，曰∶昨服药后，身有大汗，而周身之痛尽解，乳上之肿胀亦疏，饮食亦进，服药不啻十有余剂，毫无效验，奚此剂有如是之功也。予曰∶《金匮要略》云∶产后妇人喜中风。《生气通天论》曰∶开阖不得，寒气从之，荣气不从，逆于肉理，乃生痈肿。此系风寒外壅，火热内闭，荣卫不调，以致肿痛。诸医止以凉药治热，而不知开阖故也。今毛窍一开，气机旋转，荣卫流行，而肿痛解矣。《内经》云∶食气入胃，散精于肝。此肿属阳明、厥阴二经，是以饮食不进，今经气疏通，自然能食矣。又一老妪，两颊浮肿，每边有核如梅子大。妪曰∶予一侄女，因生鼠痿而死，又一甥女，亦患鼠 而殁，今心甚忧之。余诊其脉，两寸口皆浮大，其证则头痛、发热。予曰∶不妨，汝证乃风寒陷于脉中而为，用解肌苏散之剂则愈，与侄女、甥女之 不同。二女子之 ，其本在脏，其末在脉，原系恶疾，有灸刺之法，载在《内经》骨空篇中，能根据法治之，亦不至于死，此缘失于救治者也。吁！治痈疡者，可不知《内经》乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能医伤寒即能医痘疹，能医痘疹即能医痈毒辩
  • 当前页：乳痈鼠辩
  • 下一页：能食而肌肉消瘦辩
<<< 返回本书目录
  1. 乳痈鼠辩《侣山堂类辩》
  2. 乳痈-外科理例（上）《古今医统大全》
  3. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  4. 乳痈已成《沈氏女科辑要》
  5. 乳痈乳岩《医学心悟》
  6. 乳痈证治《妇科心法要诀》
  7. 乳痈乳岩《续名医类案》
  8. 乳痈证治《医宗金鉴》
  9. 乳痈乳岩《女科撮要》
  10. 乳痈肿方《外台秘要》
  11. 乳痈乳岩《景岳全书》
  12. 乳痈肿痛【中药主治】
  13. 乳痈门主论《疡医大全》
  14. 乳痈主方《外科启玄》
  15. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  16. 乳源木莲果【中药大全】
  17. 乳痈门《辨证录》
  18. 乳晕深部可扪及肿块【疾病症状】
  19. 乳痈论第二十六（附∶乳岩）《外科正宗》
  20. 乳证《医学集成》
  21. 乳痈论《外科集验方》
  22. 乳证门汇方《妇科心法要诀》
  23. 乳痈论《青囊秘诀》
  24. 乳证门汇方《医宗金鉴》
  25. 乳痈红肿方发《沈氏女科辑要》
  26. 乳证总括《妇科心法要诀》
  27. 乳痈方论《妇人大全良方》
  28. 乳证总括《医宗金鉴》
  29. 乳痈、乳岩《妇人规》
  30. 乳症《古今医彻》
  1. 乳痈鼠辩《侣山堂类辩》
  2. 乳痈乳岩乳缩乳卸《女科要旨》
  3. 乳痈围药方《急救广生集》
  4. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  5. 乳痈已成《沈氏女科辑要》
  6. 乳痈乳岩《女科撮要》
  7. 乳痈证治《医宗金鉴》
  8. 乳痈乳岩《医学心悟》
  9. 乳痈证治《妇科心法要诀》
  10. 乳痈乳岩《证治准绳·疡医》
  11. 乳痈肿方一十八首《外台秘要》
  12. 乳痈乳岩《续名医类案》
  13. 乳痈主方《外科启玄》
  14. 乳痈乳岩《医学纲目》
  15. 乳晕《中医词典》
  16. 乳痈乳岩《景岳全书》
  17. 乳蒸《中医词典》
  18. 乳痈日久不愈《奇效简便良方》
  19. 乳证《医学集成》
  20. 乳痈秘方《华佗神方》
  21. 乳证《女科经纶》
  22. 乳痈秘方《华佗神方》
  23. 乳证《女科经纶》
  24. 乳痈门主论《疡医大全》
  25. 乳证《女科经纶》
  26. 乳痈门主方《疡医大全》
  27. 乳证《女科经纶》
  28. 乳痈门（四则）《辨证录》
  29. 乳证《女科经纶》
  30. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  31. 乳证《女科经纶》


能食而肌肉消瘦辩_《侣山堂类辩》_中医医论_【岐黄之术】

能食而肌肉消瘦辩
在线购买《侣山堂类辩》正版书籍

能食而肌肉消瘦辩

  • 上一页
  • 目录
  • 相关
  • 下一页

胃乃受纳之腑，脾为转运之官，故水谷入胃，得脾气之转输，而后能充实于四肢，资养于肌肉。胃为阳，脾为阴，脾与胃以膜相连，阴阳相交。如能食而瘦者，阳与阴绝也。夫阳明不从标本，从太阴中见之化。阳明乃燥热之腑，不得太阴之湿化，则悍热之气更盛；脾不得禀水谷之气，则太阴之气愈虚。是以胃中热则消谷善饥，脾气虚则肌肉日瘦，盛者愈盛而虚者愈虚，渐至五有余而二不足，则死不治矣。夫人参、甘草、半夏、橘皮、生姜之类，乃助胃之品也；白术、苍术、山药、黄 、浓朴、茯苓、干姜、大枣之类，乃助脾之品也；枳实、黄连、大黄、石膏、麻仁、芍药之类，乃抑胃之药也。经言强者抑之，弱者扶之。不知药性之所主，不分强弱之资抑，是以强者仍强，而弱者仍弱矣。《阳明篇》曰∶胃气生热，其阳则绝。又曰∶浮则胃气强，其脾为约，麻仁丸主之。此阳与阴绝，而用抑强之法也。

张开之曰∶此外因之新病，故止用抑强之法。如病久而肌肉消瘦者，当以助脾之药为君，宜胃之药为臣，使胃气与脾气相通，泻胃之药为佐，斯为正治之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈鼠辩
  • 当前页：能食而肌肉消瘦辩
  • 下一页：奇恒论
<<< 返回本书目录
  1. 能食而肌肉消瘦辩《侣山堂类辩》
  2. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  3. 能食【方剂主治】
  4. 能远怯近歌《眼科心法要诀》
  5. 能量代谢《生理学》
  6. 能远怯近歌《医宗金鉴》
  7. 能量不足【疾病症状】
  8. 能远视不能近视《证治准绳·类方》
  9. 能力减退感【疾病症状】
  10. 能远视不能近视《证治准绳·杂病》
  11. 能近视不能远视者《证治准绳·杂病》
  12. 尼泊尔鸢尾子【中药大全】
  13. 能近视不能远视《证治准绳·类方》
  14. 尼曼-皮克病【疾病大全】
  15. 能近视不能远视《银海精微》
  16. 尼曼－匹克氏病【疾病大全】
  17. 能近怯远歌《医宗金鉴》
  18. 尼兹诺夫综合征【疾病大全】
  19. 能近怯远歌《眼科心法要诀》
  20. 泥胡菜【中药大全】
  21. 能合色脉可以万全论《古今医统大全》
  22. 泥金膏【方剂大全】
  23. 能合色脉可以万全《丹溪心法》
  24. 泥螺-日光性皮炎【疾病大全】
  25. 能合脉色可以万全《类经》
  26. 泥鳅《滇南本草》
  27. 内痔【疾病大全】
  28. 泥鳅《食物疗法》
  29. 内治杂证法《正骨心法要旨》
  30. 泥鳅【中药大全】
  1. 能食而肌肉消瘦辩《侣山堂类辩》
  2. 能量供应《生物化学与分子生物学》
  3. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  4. 能量代谢的变化《减肥新法与技巧》
  5. 能远怯近歌《眼科心法要诀》
  6. 能量代谢测定的原理和方法《生理学》
  7. 能远怯近歌《医宗金鉴》
  8. 能量代谢《生理学》
  9. 能远怯近症《中医词典》
  10. 能近视不能远视者《证治准绳·杂病》
  11. 能远怯近症《中医词典》
  12. 能近视不能远视《银海精微》
  13. 能远视不能近视《中医词典》
  14. 能近视不能远视《证治准绳·类方》
  15. 能远视不能近视《中医词典》
  16. 能近视不能远视《中医词典》
  17. 能远视不能近视《证治准绳·类方》
  18. 能近视不能远视《中医词典》
  19. 能远视不能近视《证治准绳·杂病》
  20. 能近怯远症《中医词典》
  21. 能远视不能近视，能近视不能远视《医学纲目》
  22. 能近怯远症《中医词典》
  23. 能者《中医词典》
  24. 能近怯远歌《医宗金鉴》
  25. 能者《中医词典》
  26. 能近怯远歌《眼科心法要诀》
  27. 尼可刹米《药理学》
  28. 能合色脉可以万全论《古今医统大全》
  29. 尼克酸《临床营养学》
  30. 能合色脉可以万全《丹溪心法》
  31. 尼克酸《预防医学》


奇恒论_《侣山堂类辩》_中医医论_【岐黄之术】

奇恒论
在线购买《侣山堂类辩》正版书籍

奇恒论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病之生于内伤外感，人所共知，而奇恒之病，知之者鲜矣！所谓奇恒者，异于恒常也。乃阴阳偏胜，五行逆传，审证辩脉，大有径庭。《内经》之论疾病者，不及二十余篇，论奇恒之章有八。学人当用心参究，庶免五过之责。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能食而肌肉消瘦辩
  • 当前页：奇恒论
  • 下一页：利论
<<< 返回本书目录
  1. 奇恒论《侣山堂类辩》
  2. 奇恒篇《外经微言》
  3. 奇恒病论《内经博议》
  4. 奇恒脏腑藏泻不同《类经》
  5. 奇恒《类经》
  6. 奇恒之府《中医基础理论》
  7. 奇蒿【中药大全】
  8. 奇疾《续名医类案》
  9. 奇方类编序《奇方类编》
  10. 奇疾方《奇方类编》
  11. 奇病续抄《古今医统大全》
  12. 奇疾方序《奇方类编》
  13. 奇病门治法《疡医大全》
  14. 奇疾证治（计九证）《外科证治全书》
  15. 奇病论篇《疡医大全》
  16. 奇经《脉确》
  17. 奇病论篇《黄帝内经·素问》
  18. 奇经八脉《脉象统类》
  19. 奇病论篇《冯氏锦囊秘录》
  20. 奇经八脉《本草分经》
  21. 奇病论《素问悬解》
  22. 奇经八脉《类经图翼》
  23. 奇病部《疡医大全》
  24. 奇经八脉《脉理求真》
  25. 奇病《医学纲目》
  26. 奇经八脉《三指禅》
  27. 奇病《万病回春》
  28. 奇经八脉《圣济总录》
  29. 其用在下．胆胃膀胱大肠小肠《此事难知》
  30. 奇经八脉《寿世保元》
  1. 奇恒论《侣山堂类辩》
  2. 奇恒痢疾诗《医学实在易》
  3. 奇恒篇《外经微言》
  4. 奇恒痢《中医词典》
  5. 奇恒脏腑藏泻不同《类经》
  6. 奇恒病论《内经博议》
  7. 奇恒之府《中医基础理论》
  8. 奇恒《类经》
  9. 奇恒之府病机《中医基础理论》
  10. 奇恒《中医词典》
  11. 奇恒之腑《中医名词词典》
  12. 奇分《中医词典》
  13. 奇恒之腑《中医词典》
  14. 奇方类编序《奇方类编》
  15. 奇疾《续名医类案》
  16. 奇方《中医词典》
  17. 奇疾方序《奇方类编》
  18. 奇方《中医名词词典》
  19. 奇经《中医名词词典》
  20. 奇病门治法《疡医大全》
  21. 奇经《中医词典》
  22. 奇病论篇《疡医大全》
  23. 奇经《脉确》
  24. 奇病论篇《冯氏锦囊秘录》
  25. 奇经八脉《圣济总录》
  26. 奇病论篇《黄帝内经·素问》
  27. 奇经八脉《中医词典》
  28. 奇病论《素问悬解》
  29. 奇经八脉《针灸易学》
  30. 奇病论《素问悬解》
  31. 奇经八脉《针灸易学》


利论_《侣山堂类辩》_中医医论_【岐黄之术】

利论
在线购买《侣山堂类辩》正版书籍

利论

  • 上一页
  • 目录
  • 相关
  • 下一页

（古文作利，今文作痢。）

夫利有三因∶因于外感风寒暑湿，而为下利脓血者，有死有生，有气有血，宜补宜泻，宜寒宜热，具在《伤寒论》、《金匮要略》及《千金》诸方，各宜随证而分别治之。又有阳中雾露之气，阴中混浊之邪，血凝自下，状如豚肝，阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全，详论《辨脉篇》中。此外因之下利也。有因食饮不节，起居不时，阴受之而入五脏，则填满闭塞，下为飧泄，久为肠 ，此内因之下利也。有因于奇恒之下利者，乃三阳并至，三阴莫当，积并则为惊，病起疾风，至如霹雳，九窍皆塞，阳气滂溢，干嗌喉塞，并于阴则上下无常，薄为肠 ，其脉缓小沉涩，血温身热死，热见七日死。盖因阳气偏剧，阴气受伤，是以脉小沉涩。此证急宜大承气汤泻阳养阴，缓则遂成不救。医者不知奇恒之因，见脉气和缓，而用平易之剂，又何异于毒药乎？予故曰∶服平和汤而愈者，原不死之病，勿药亦可；服平和汤而后成不救者，医之罪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇恒论
  • 当前页：利论
  • 下一页：中风论
<<< 返回本书目录
  1. 利论《侣山堂类辩》
  2. 利目汤【方剂大全】
  3. 利渴不止《幼幼新书》
  4. 利尿【疾病症状】
  5. 利久不止《幼幼新书》
  6. 利尿【中药主治】
  7. 利九窍【中药主治】
  8. 利尿解毒【中药主治】
  9. 利惊丸【方剂大全】
  10. 利尿通便类《中医饮食营养学》
  11. 利惊丸《小儿药证直诀》
  12. 利尿通淋【中药主治】
  13. 利惊滚痰丸【方剂大全】
  14. 利尿消肿【中药主治】
  15. 利惊丹【方剂大全】
  16. 利尿药《药理学》
  17. 利金汤【方剂大全】
  18. 利尿药及脱水药　制剂及用法《药理学》
  19. 利济汤【方剂大全】
  20. 利气【中药主治】
  21. 利积丸【方剂大全】
  22. 利气保安汤【方剂大全】
  23. 利火汤【方剂大全】
  24. 利气槟榔散【方剂大全】
  25. 利火降痰汤【方剂大全】
  26. 利气大黄丸【方剂大全】
  27. 利喉饮【方剂大全】
  28. 利气丹【方剂大全】
  29. 利关节【中药主治】
  30. 利气散【方剂大全】
  1. 利论《侣山堂类辩》
  2. 利口茶《茶饮保健》
  3. 利尿穴《中医词典》
  4. 利渴不止《幼幼新书》
  5. 利尿药《急诊医学》
  6. 利久不止《幼幼新书》
  7. 利尿药《药理学》
  8. 利惊丸《小儿药证直诀》
  9. 利尿药的临床应用《药理学》
  10. 利惊丸《医方考》
  11. 利窍《中医词典》
  12. 利机《中医词典》
  13. 利声诸品《痰火点雪》
  14. 利膈丸《博济方》
  15. 利湿《中医名词词典》
  16. 利膈丸《儒门事亲》
  17. 利湿《中医词典》
  18. 利膈汤《普济本事方》
  19. 利水《松峰说疫》
  20. 利膈汤《医方论》
  21. 利水道分阴阳《丹溪手镜》
  22. 利膈汤《重订囊秘喉书》
  23. 利水渗湿药《中药学》
  24. 利膈散《博济方》
  25. 利水渗湿药应用注意事项《中药学》
  26. 利膈和中汤《仁术便览》
  27. 利水通淋《中医词典》
  28. 利福平《药理学》
  29. 利斯特菌病《默克家庭诊疗手册》
  30. 利福喷汀与利福定《药理学》
  31. 利痰丸《万氏秘传片玉心书》


中风论_《侣山堂类辩》_中医医论_【岐黄之术】

中风论
在线购买《侣山堂类辩》正版书籍

中风论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫邪之中于人也，有皮肉筋骨腑脏之浅深，有阴阳寒热燥湿之气化。况风之善行而数变，是以伤于皮毛，则为头痛、发热、咳嗽、鼽涕之轻证；入于血脉，则肌肤不仁，或为疠疡，或为肿 ；邪在肌肉筋骨，则为痛痹，或为拘挛，或为偏枯，邪入于腹，或为飧泄，或为燥结；邪入于腑，即不识人；邪入于脏，舌即难言，口唾痰涎。此邪入之有浅深，而病之有死生轻重也。夫天有六淫之邪，风有六气之化。邪袭于阳，则为热化；中于阴，则为阴寒。湿盛者，则痰涎上壅；燥盛者，则肠胃下结。邪气盛者，则病气形气皆盛；正气虚者，则病气形气皆虚。总属天之风邪，而人身中有寒、热、燥、湿、虚、实之化。是以河间谓中风主于火，丹溪谓主于痰，东垣谓主于气，又曰∶中风之病，惟年老者有之。此皆未明阴阳气化之道也。夫 僻拘挛，目斜不语，在童稚则为急慢惊风，在少壮则为中风卒暴。予一侄女，年二十余、体甚丰浓，精神强旺，六月盛暑，恒贪风凉，临窗露卧。忽一日头大痛，身热，无汗，口不渴而躁，手足拘急，口眼 斜。余诊之，六脉沉细。予曰∶邪已入脏，此危证也。次日即不能言，口唾涎，药亦不受，病三日而死。如此之候，年少壮盛者比比，又非独于老人也。经曰∶夏伤于暑，冬伤于寒。是夏月止有风暑，而无寒邪，即见阴寒之证，而宜于姜、附之热药者，乃邪中于里阴而不得阳热之化，非天之寒气也。

（夏月阳气尽发越于外，而里气虚寒。）时下名流，咸以此证为中寒。予微哂之曰∶是固知年少之无中风也。若谓少壮之人，血气充实，而不为风邪所中，是亦不应中寒、中暑矣。此习俗之固弊，牢不可破者也。或曰∶然则老年之多中风者，何气使然？曰∶年老之人，天癸已绝，血气虚衰，腠理不密，故易于受风，且精气竭而痰火盛，是以有因痰、因火、因气之说焉。夫客气邪风，中人多死。若五脏安和，元真通畅，不使形体有衰，病则无由入其腠理。《灵枢经》曰∶八风之邪，皆从其虚之乡来，乃能病患。三虚相搏，则为暴病卒死。两实一虚，则为淋露寒热。其有三虚而偏中于邪风，则为击仆偏枯。故圣人避风，如避矢石。是圣人之教化，又何尝有年老少壮之分也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利论
  • 当前页：中风论
  • 下一页：头痛论
<<< 返回本书目录
  1. 中风论《医学源流论》
  2. 中风论（附破伤风 鸡爪风）《婴童类萃》
  3. 中风论《医门法律》
  4. 中风论治《类证治裁》
  5. 中风论《医贯》
  6. 中风脉候吉凶《冯氏锦囊秘录》
  7. 中风论《小儿卫生总微论方》
  8. 中风门《辨证录》
  9. 中风论《侣山堂类辩》
  10. 中风门《古今医统大全》
  11. 中风论《古今医彻》
  12. 中风门《王旭高临证医案》
  13. 中风历节病脉证治《金匮玉函经二注》
  14. 中风门《卫生宝鉴》
  15. 中风历节病脉证治《高注金匮要略》
  16. 中风门《养生导引法》
  17. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  18. 中风门《养生导引秘籍》
  19. 中风历节病脉证并治《医宗金鉴》
  20. 中风门《医方考》
  21. 中风历节病脉证并治《金匮玉函要略述义》
  22. 中风门《医学心悟》
  23. 中风历节病脉证并治《金匮要略心典》
  24. 中风门《张氏医通》
  25. 中风历节病脉证并治《金匮要略浅注》
  26. 中风门（附痫症）《丹台玉案》
  27. 中风历节病脉证并治《金匮要略方论》
  28. 中风门方《医门法律》
  29. 中风历节病脉证并治《订正仲景全书金匮要略注》
  30. 中风门-妇科心镜（上）《古今医统大全》
  1. 中风论《侣山堂类辩》
  2. 中风论《古今医彻》
  3. 中风论（出洁古家珍）《卫生宝鉴》
  4. 中风论《小儿卫生总微论方》
  5. 中风论（附破伤风 鸡爪风）《婴童类萃》
  6. 中风论《医门法律》
  7. 中风论（徐氏书）《针灸大成》
  8. 中风论《医学源流论》
  9. 中风论治《类证治裁》
  10. 中风历节病脉证治《金匮玉函经二注》
  11. 中风脉案《类证治裁》
  12. 中风历节病脉证治《高注金匮要略》
  13. 中风脉候《类证治裁》
  14. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  15. 中风脉候吉凶《冯氏锦囊秘录》
  16. 中风历节病脉证并治《金匮玉函要略述义》
  17. 中风门《张氏医通》
  18. 中风历节病脉证并治《金匮要略心典》
  19. 中风门《医方考》
  20. 中风历节病脉证并治《金匮要略浅注》
  21. 中风门《医学心悟》
  22. 中风历节病脉证并治《订正仲景全书金匮要略注》
  23. 中风门《王旭高临证医案》
  24. 中风历节病脉证并治《医宗金鉴》
  25. 中风门《养生导引秘籍》
  26. 中风历节病脉证并治《金匮要略方论》
  27. 中风门《养生导引法》
  28. 中风历节《医宗金鉴》
  29. 中风门（二十五则）《辨证录》
  30. 中风历节《金匮悬解》
  31. 中风门（妇科心镜 上）《古今医统大全》


头痛论_《侣山堂类辩》_中医医论_【岐黄之术】

头痛论
在线购买《侣山堂类辩》正版书籍

头痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫但知三阳之脉，上循于头，而为头痛，不知厥阴与督脉会于巅，而少阴之骨髓通于脑也。止知风寒火热在头，而为头痛，又不知足六经之证，上逆于头，而为厥头痛也。足六经之气，能厥逆于头，而为头痛，又当知寒邪入脑，亦能传于厥阴、少阴，而为阴证也。真头病者，头痛甚，脑尽痛，手足寒至节，死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风论
  • 当前页：头痛论
  • 下一页：心痛论
<<< 返回本书目录
  1. 头痛论《症因脉治》
  2. 头痛论治《类证治裁》
  3. 头痛论《胎产心法》
  4. 头痛门《辨证录》
  5. 头痛论《侣山堂类辩》
  6. 头痛门《丹台玉案》
  7. 头痛论《妇科秘书》
  8. 头痛门《古今医统大全》
  9. 头痛硫黄丸《苏沈良方》
  10. 头痛门《幼科心法要诀》
  11. 头痛解《儿科萃精》
  12. 头痛门《幼科指南》
  13. 头痛挟邪热者《药症忌宜》
  14. 头痛门《张氏医通》
  15. 头痛挟痰者《药症忌宜》
  16. 头痛门（凡九案）《湖岳村叟医案》
  17. 头痛挟风寒者《药症忌宜》
  18. 头痛目赤【中药主治】
  19. 头痛及眩晕《止园医话》
  20. 头痛目眩【方剂主治】
  21. 头痛发热【方剂主治】
  22. 头痛如破【方剂主治】
  23. 头痛恶心【方剂主治】
  24. 头痛痧《痧胀玉衡》
  25. 头痛不止《儒门事亲》
  26. 头痛身热【方剂主治】
  27. 头痛并呕吐【疾病症状】
  28. 头痛体疼【方剂主治】
  29. 头痛并颈痛【疾病症状】
  30. 头痛统论《金匮翼》
  1. 头痛论《侣山堂类辩》
  2. 头痛论《胎产心法》
  3. 头痛论《妇科秘书》
  4. 头痛论《症因脉治》
  5. 头痛论治《类证治裁》
  6. 头痛硫黄丸《苏沈良方》
  7. 头痛脉案《类证治裁》
  8. 头痛例《慎柔五书》
  9. 头痛脉候《类证治裁》
  10. 头痛解《儿科萃精》
  11. 头痛门《张氏医通》
  12. 头痛挟邪热者《药症忌宜》
  13. 头痛门《丹台玉案》
  14. 头痛挟痰者《药症忌宜》
  15. 头痛门《幼科指南》
  16. 头痛挟风寒者《药症忌宜》
  17. 头痛门（六则）《辨证录》
  18. 头痛及眩晕《止园医话》
  19. 头痛倾侧《疫疹一得》
  20. 头痛恶寒《四圣悬枢》
  21. 头痛热渴《四圣悬枢》
  22. 头痛的治疗原则《神经病学》
  23. 头痛如劈《医法圆通》
  24. 头痛的诊断问题《神经病学》
  25. 头痛痧《中医词典》
  26. 头痛不止《儒门事亲》
  27. 头痛痧《痧胀玉衡》
  28. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  29. 头痛身热要诀《华佗神方》
  30. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  31. 头痛诗《医学实在易》


心痛论_《侣山堂类辩》_中医医论_【岐黄之术】

心痛论
在线购买《侣山堂类辩》正版书籍

心痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咸谓心痛者，乃胃脘当心而痛，不知有厥心痛也。厥心痛者，四脏之气，逆客于心下而为痛也。心痛与背相控，善 。如从后触其心，伛偻者，肾心痛也；心痛如以锥针刺其心，心痛甚者，脾心痛也；心痛色苍苍如死状，终日不得太息者，肝心痛也；卧若徒居，心痛间，动作痛益甚，色不变，肺心痛也。胃脘当心而痛者，上支两胁，膈咽不通，食不下。各审其脉证，而随经取之，分别寒、热、虚、实而治之，无有不效者矣。若真心痛者，手足青至节，心痛甚，旦发夕死，夕发旦死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛论
  • 当前页：心痛论
  • 下一页：腹痛论
<<< 返回本书目录
  1. 心痛论《侣山堂类辩》
  2. 心痛论治《类证治裁》
  3. 心痛利胆和胃亦卓效《名师垂教》
  4. 心痛门《辨证录》
  5. 心痛解《叶选医衡》
  6. 心痛门《古今医统大全》
  7. 心痛即胃脘痛论《胎产心法》
  8. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  9. 心痛即胃脘痛论《妇科秘书》
  10. 心痛痧《痧胀玉衡》
  11. 心痛方《外台秘要》
  12. 心痛统论《金匮翼》
  13. 心痛部《本草易读》
  14. 心痛统论《圣济总录》
  15. 心痛不能饮食方《外台秘要》
  16. 心痛胃脘痛《证治准绳·类方》
  17. 心痛不能饮食《圣济总录》
  18. 心痛胃脘痛《证治准绳·杂病》
  19. 心痛病诸候（凡五论）《诸病源候论》
  20. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  21. 心痛懊《圣济总录》
  22. 心痛胃脘痛门《张氏医通》
  23. 心痛（即胃脘痛）《万病回春》
  24. 心痛续论《医学从众录》
  25. 心痛【方剂主治】
  26. 心痛章《医学妙谛》
  27. 心痛【中药主治】
  28. 心痛证《明医指掌》
  29. 心痛《周慎斋遗书》
  30. 心痛症块方《外台秘要》
  1. 心痛论《侣山堂类辩》
  2. 心痛利胆和胃亦卓效《名师垂教》
  3. 心痛论治《类证治裁》
  4. 心痛解《叶选医衡》
  5. 心痛脉候《类证治裁》
  6. 心痛即胃脘痛论《妇科秘书》
  7. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  8. 心痛即胃脘痛论《胎产心法》
  9. 心痛门（六则）《辨证录》
  10. 心痛候《诸病源候论》
  11. 心痛秘方《华佗神方》
  12. 心痛候《诸病源候论》
  13. 心痛气痛《奇效简便良方》
  14. 心痛方八首《外台秘要》
  15. 心痛痧《中医词典》
  16. 心痛多唾候《诸病源候论》
  17. 心痛痧《痧胀玉衡》
  18. 心痛唇红虫痛症《孙文垣医案》
  19. 心痛统论《圣济总录》
  20. 心痛彻背《中医词典》
  21. 心痛统论《金匮翼》
  22. 心痛部《本草易读》
  23. 心痛危急《奇效简便良方》
  24. 心痛不能饮食候《诸病源候论》
  25. 心痛胃脘痛《证治准绳·类方》
  26. 心痛不能饮食方二首《外台秘要》
  27. 心痛胃脘痛《证治准绳·杂病》
  28. 心痛不能饮食《圣济总录》
  29. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  30. 心痛辨《傅青主男科》
  31. 心痛胃脘痛门《张氏医通》


腹痛论_《侣山堂类辩》_中医医论_【岐黄之术】

腹痛论
在线购买《侣山堂类辩》正版书籍

腹痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

腹者，太阴之宫域，肠胃之郛郭。病满痛者，有入腑干脏之分，有缓急轻重之别。如卒暴绞痛，面青肢冷，此邪直干阴分，急宜刺泄其邪。如暴吐下利，此邪伤阳明，名曰霍乱。若发热头疼，为欲愈也。如厥逆脉脱，急宜理中圆，甚者加附子， 时脉还，手足温者生，不复则死，此邪甚而胃气绝也。如腹痛下利而能食者，乃邪入于肠中，利止则愈。此皆直中于内，而有脏腑轻重之分焉。又有邪传五脏，而为腹痛者，始发于皮毛腠理，正气不能御邪，泮衍于血脉中，而传溜于内，大气入脏，腹痛下淫。此淫传败绝之证，不及二十日而死，虽卢、扁再生，亦不能救。此证多有不究心者，悠悠忽忽，反为病家怨尤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛论
  • 当前页：腹痛论
  • 下一页：消渴论
<<< 返回本书目录
  1. 腹痛论《症因脉治》
  2. 腹痛论治《类证治裁》
  3. 腹痛论《胎产心法》
  4. 腹痛门《辨证录》
  5. 腹痛论《侣山堂类辩》
  6. 腹痛门《丹台玉案》
  7. 腹痛论《妇科秘书》
  8. 腹痛门《古今医统大全》
  9. 腹痛六合汤【方剂大全】
  10. 腹痛门《小儿推拿广意》
  11. 腹痛解《儿科萃精》
  12. 腹痛门《小儿推拿广意》
  13. 腹痛煎【方剂大全】
  14. 腹痛门《医方考》
  15. 腹痛后重【方剂主治】
  16. 腹痛门《幼科切要》
  17. 腹痛寒气而或食停《医学传心录》
  18. 腹痛门《幼科推拿秘书》
  19. 腹痛广济散【方剂大全】
  20. 腹痛门《幼科心法要诀》
  21. 腹痛根原《四圣心源》
  22. 腹痛门《幼科指南》
  23. 腹痛歌《伤寒百证歌》
  24. 腹痛门《张氏医通》
  25. 腹痛腹胀《张氏医通》
  26. 腹痛门（凡十五案）《湖岳村叟医案》
  27. 腹痛腹胀《幼科释谜》
  28. 腹痛门推法《推拿抉微》
  29. 腹痛腹胀《回春录》
  30. 腹痛门-幼幼汇集（中）《古今医统大全》
  1. 腹痛论《侣山堂类辩》
  2. 腹痛论《胎产心法》
  3. 腹痛论《妇科秘书》
  4. 腹痛论《症因脉治》
  5. 腹痛论治《类证治裁》
  6. 腹痛解《儿科萃精》
  7. 腹痛脉案《类证治裁》
  8. 腹痛简便方《幼幼集成》
  9. 腹痛脉候《类证治裁》
  10. 腹痛即泄《医法圆通》
  11. 腹痛门《幼科切要》
  12. 腹痛候《诸病源候论》
  13. 腹痛门《张氏医通》
  14. 腹痛候《诸病源候论》
  15. 腹痛门《医方考》
  16. 腹痛候《巢氏病源补养宣导法》
  17. 腹痛门《丹台玉案》
  18. 腹痛寒气而或食停《医学传心录》
  19. 腹痛门《小儿推拿广意》
  20. 腹痛根原《四圣心源》
  21. 腹痛门《小儿推拿广意》
  22. 腹痛歌《伤寒百证歌》
  23. 腹痛门《幼科推拿秘书》
  24. 腹痛腹胀《幼科释谜》
  25. 腹痛门《幼科指南》
  26. 腹痛腹胀《回春录》
  27. 腹痛门（六则）《辨证录》
  28. 腹痛腹胀《张氏医通》
  29. 腹痛门（幼幼汇集 中）《古今医统大全》
  30. 腹痛腹满《伤寒说意》
  31. 腹痛门推法《推拿抉微》


消渴论_《侣山堂类辩》_中医医论_【岐黄之术】

消渴论
在线购买《侣山堂类辩》正版书籍

消渴论

  • 上一页
  • 目录
  • 相关
  • 下一页

病阳明之燥热而消渴者，白虎汤主之。此外因之渴也。胃气弱而津液不生者，人参汤主之。此内因之渴也。有脾不能为胃行其津液，肺不能通调水道，而为消渴者，人但知以凉润之药治渴，不知脾喜燥而肺恶寒。试观泄泻者必渴，此因水津不能上输，而惟下泄故尔。以燥脾之药治之，水液上升，即不渴矣。故以凉润治渴，人皆知之，以燥热治渴，人所不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛论
  • 当前页：消渴论
  • 下一页：咳嗽论
<<< 返回本书目录
  1. 消渴论《医门法律》
  2. 消渴门《辨证录》
  3. 消渴论《医贯》
  4. 消渴门《古今医统大全》
  5. 消渴论《侣山堂类辩》
  6. 消渴门《养生导引法》
  7. 消渴灵片【方剂大全】
  8. 消渴门《养生导引秘籍》
  9. 消渴口舌干燥《圣济总录》
  10. 消渴门《医方考》
  11. 消渴口干燥方《外台秘要》
  12. 消渴门方《医门法律》
  13. 消渴解《素灵微蕴》
  14. 消渴生死《杂病心法要诀》
  15. 消渴后虚乏《圣济总录》
  16. 消渴汤【方剂大全】
  17. 消渴后成痈疽《圣济总录》
  18. 消渴统论《金匮翼》
  19. 消渴后成水《圣济总录》
  20. 消渴统论《圣济总录》
  21. 消渴根原《四圣心源》
  22. 消渴小便白浊《圣济总录》
  23. 消渴腹胀《圣济总录》
  24. 消渴小便不利淋《金匮悬解》
  25. 消渴方《医学三字经》
  26. 消渴小便不利淋病脉证并治《金匮要略方论》
  27. 消渴方《外台秘要》
  28. 消渴小便不利淋病脉证治《高注金匮要略》
  29. 消渴方《汤头歌诀》
  30. 消渴小便不利淋病脉证治《金匮要略浅注》
  1. 消渴论《侣山堂类辩》
  2. 消渴论《医贯》
  3. 消渴门《医方考》
  4. 消渴论《医门法律》
  5. 消渴门《养生导引秘籍》
  6. 消渴六《金匮悬解》
  7. 消渴门《养生导引法》
  8. 消渴类《察病指南》
  9. 消渴门（五则）《辨证录》
  10. 消渴口舌干燥《圣济总录》
  11. 消渴门方《医门法律》
  12. 消渴口干燥方三首《外台秘要》
  13. 消渴门诸方《校注医醇剩义》
  14. 消渴解《素灵微蕴》
  15. 消渴秘方《华佗神方》
  16. 消渴简便方《幼幼集成》
  17. 消渴七《金匮悬解》
  18. 消渴候《诸病源候论》
  19. 消渴三《金匮悬解》
  20. 消渴候《巢氏病源补养宣导法》
  21. 消渴杀虫方《医方论》
  22. 消渴后虚乏《圣济总录》
  23. 消渴生死《医宗金鉴》
  24. 消渴后成痈疽《圣济总录》
  25. 消渴生死《杂病心法要诀》
  26. 消渴后成水《圣济总录》
  27. 消渴十一《金匮悬解》
  28. 消渴根原《四圣心源》
  29. 消渴统论《圣济总录》
  30. 消渴腹胀《圣济总录》
  31. 消渴统论《金匮翼》


咳嗽论_《侣山堂类辩》_中医医论_【岐黄之术】

咳嗽论
在线购买《侣山堂类辩》正版书籍

咳嗽论

  • 上一页
  • 目录
  • 相关
  • 下一页

咳者，肺证也。有邪在皮毛而为肺咳者，有五脏受邪，各传与之肺而为咳者。此外因之咳也。有寒饮食入胃，从肺脉上至于肺，则肺寒而咳者；有脏腑之郁热，上蒸于肺而为咳者。此内因之咳也。盖肺者，五脏之长也，轻清而华盖于上，是以脏腑之病，皆能上传于肺而为咳。然其标见于肺，而其本在于脏腑之间，故当以标本之法兼而行之，治无不应矣。《咳论》曰∶肺咳之状，咳而喘息有音，甚则唾血。心咳之状，咳则心痛，喉中介介如梗状，甚则咽肿喉痹。肝咳之状，咳则两胁下痛，甚则不可以转，转则两 下满。脾咳之状，咳则右胁下痛，阴阴引肩背，甚则不可以动，动则咳剧。肾咳之状，咳则肩背相引而痛，甚则咳涎。胃咳之状，咳而呕，呕甚则长虫出。胆咳之状，咳呕苦汁。大肠咳状，咳而遗矢。小肠咳状，咳而失气，气与咳俱失。膀胱咳状，咳而遗溺。

三焦咳状，咳而腹满，不欲食饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴论
  • 当前页：咳嗽论
  • 下一页：砂证论
<<< 返回本书目录
  1. 咳嗽论《婴童类萃》
  2. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  3. 咳嗽论《医门法律》
  4. 咳嗽论治《类证治裁》
  5. 咳嗽论《医贯》
  6. 咳嗽脉论《三指禅》
  7. 咳嗽论《胎产心法》
  8. 咳嗽门《辨证录》
  9. 咳嗽论《侣山堂类辩》
  10. 咳嗽门《丹台玉案》
  11. 咳嗽论《妇科秘书》
  12. 咳嗽门《古今名医汇粹》
  13. 咳嗽连声、干咳无痰已月余《名师垂教》
  14. 咳嗽门《古今医统大全》
  15. 咳嗽劳症膏【方剂大全】
  16. 咳嗽门《万氏秘传片玉心书》
  17. 咳嗽解《儿科萃精》
  18. 咳嗽门《王旭高临证医案》
  19. 咳嗽兼目疾论《银海指南》
  20. 咳嗽门《卫生宝鉴》
  21. 咳嗽候-妇科心镜（上）《古今医统大全》
  22. 咳嗽门《小儿推拿广意》
  23. 咳嗽根原《四圣心源》
  24. 咳嗽门《小儿推拿广意》
  25. 咳嗽歌《幼科推拿秘书》
  26. 咳嗽门《医方考》
  27. 咳嗽歌《伤寒百证歌》
  28. 咳嗽门《幼科切要》
  29. 咳嗽咯血【中药主治】
  30. 咳嗽门《幼科推拿秘书》
  1. 咳嗽论《侣山堂类辩》
  2. 咳嗽论《婴童类萃》
  3. 咳嗽论《妇科秘书》
  4. 咳嗽论《医贯》
  5. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  6. 咳嗽论《胎产心法》
  7. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  8. 咳嗽论《医门法律》
  9. 咳嗽论治《类证治裁》
  10. 咳嗽连声、干咳无痰已月余《名师垂教》
  11. 咳嗽脉案《类证治裁》
  12. 咳嗽类《察病指南》
  13. 咳嗽脉候《类证治裁》
  14. 咳嗽解《儿科萃精》
  15. 咳嗽脉论《三指禅》
  16. 咳嗽简便方《幼幼集成》
  17. 咳嗽门《幼科切要》
  18. 咳嗽兼目疾论《银海指南》
  19. 咳嗽门《张氏医通》
  20. 咳嗽加减主方《痰火点雪》
  21. 咳嗽门《古今名医汇粹》
  22. 咳嗽候（妇科心镜 上）《古今医统大全》
  23. 咳嗽门《医方考》
  24. 咳嗽候《诸病源候论》
  25. 咳嗽门《丹台玉案》
  26. 咳嗽喉中作声《医学纲目》
  27. 咳嗽门《王旭高临证医案》
  28. 咳嗽根原《四圣心源》
  29. 咳嗽门《万氏秘传片玉心书》
  30. 咳嗽歌《幼科推拿秘书》
  31. 咳嗽门《小儿推拿广意》


砂证论_《侣山堂类辩》_中医医论_【岐黄之术】

砂证论
在线购买《侣山堂类辩》正版书籍

砂证论

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓砂者，身上有斑点如砂，或用麻刮之，则累累如朱砂，故名曰砂。此乃风寒湿邪，或山岚瘴气，袭于肌皮之间。皮者，肺之合；肌者，脾之合。肺主气而脾主腹，邪内干于肺，则气逆而面青肢冷，干于脾，则腹中绞痛。故浅者刮之，深者刺之，使邪气外泄，而痛可止。若邪甚而失于救刺，则邪干脏而气机不转，即不能救矣。近时名曰斑砂，宜刺百会。盖刺百会出血，名为开 门， 即斑疹，故以治 之法治之。若非热盛发斑，又不必取百会矣，虞天民《医学正传》曰∶治砂证，或先用热水蘸搭臂膊，而以苎麻刮之；甚者针刺十指出血，或以香油灯照视胸背，有红点处皆烙之。是斑点之说，其来旧矣。淬烙之法，有行之矣。近时以为新有之斑砂，乃失于涉略故耳！夫热邪在于皮肤，或寒邪化热而后成斑，若卒中而即入于内者，面青肢冷，有何斑点？若不急刺，则为卒死，又何假于照淬乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽论
  • 当前页：砂证论
  • 下一页：痘论
<<< 返回本书目录
  1. 砂证论《侣山堂类辩》
  2. 砂子《本草纲目》完整版
  3. 砂生槐【中药大全】
  4. 莎草《本草乘雅半偈》
  5. 砂散《外科传薪集》
  6. 莎草《本草图经》
  7. 砂仁肘子《保健药膳》
  8. 莎草【中药大全】
  9. 砂仁粥【方剂大全】
  10. 莎草，香附子《本草纲目》完整版
  11. 砂仁粥《保健药膳》
  12. 莎草根《雷公炮炙论》
  13. 砂仁藕粉《保健药膳》
  14. 莎草根《证类本草》
  15. 砂仁壳【中药大全】
  16. 莎草根散【方剂大全】
  17. 砂仁花【中药大全】
  18. 莎草根丸【方剂大全】
  19. 砂仁肚条《保健药膳》
  20. 莎草蕨【中药大全】
  21. 砂仁【中药大全】
  22. 莎草香附子《本草纲目》图文版
  23. 砂仁《药笼小品》
  24. 莎木面【中药大全】
  25. 砂仁《本草易读》
  26. 痧《冷庐医话》
  27. 砂仁《本草新编》
  28. 痧变发颐《痧胀玉衡》
  29. 砂漏芦根【中药大全】
  30. 痧变臌胀《痧胀玉衡》
  1. 砂证论《侣山堂类辩》
  2. 砂丸《普济本事方》
  3. 砂证诗《医学实在易》
  4. 砂丸《普济本事方》
  5. 莎草《本草衍义》
  6. 砂丸《博济方》
  7. 莎草《本草乘雅半偈》
  8. 砂丸《博济方》
  9. 莎草《本草图经》
  10. 砂丸《医方论》
  11. 莎草根《雷公炮炙论》
  12. 砂丸《妇人大全良方》
  13. 莎草根《千金翼方》
  14. 砂丸《妇人大全良方》
  15. 莎草根《本草经集注》
  16. 砂丸《妇人大全良方》
  17. 莎草根《新修本草》
  18. 砂糖《医学入门》
  19. 莎草根《证类本草》
  20. 砂石淋《明医指掌》
  21. 莎草根《增广和剂局方药性总论》
  22. 砂散《外科传薪集》
  23. 莎草根《名医别录》
  24. 砂散《重订囊秘喉书》
  25. 莎草香附子《本草纲目》
  26. 砂仁肘子《保健药膳》
  27. 莎草香附子《得配本草》
  28. 砂仁粥《保健药膳》
  29. 莎衣道人《中医词典》
  30. 砂仁藕粉《食物疗法》
  31. 痧《中医词典》


痘论_《侣山堂类辩》_中医医论_【岐黄之术】

痘论
在线购买《侣山堂类辩》正版书籍

痘论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疹之论，自昔及今，不啻百有余家。然不参究《灵》、《素》诸经，不知脏腑血气之生始出入，是以止知顺、险、逆之证，而不知顺、险、逆之因，不知其因，则不能用救治之法矣。夫人秉阴阳水火之气而成此形，盖有正气，必有邪淫，此天地自然之理也。（在天地亦有淫气。）是痘之毒瓦斯，已萌于有生之初。夫有生之初，犹太极也；三月而成形，先生两肾，犹太极而分两仪。是痘之根原在肾。肾为水脏，主藏精而化血，又为生气之原。少阳之气，乃水中之生阳，上与心主包络相合，故痘之起发，随少阳之正气而上达于心包。（肾气之交于心包，必从中焦而上。邪在阳明，则为呕逆，阳明热盛，则为发狂。故痘前发惊者，可治。若发于肝、脾、肺外合之皮肤肌肉间，毒邪不解，反内伤于肝则发惊，伤脾则泄泻，伤肺则喘急，是以痘后发惊者，不治。）心主血，而包络主脉，故毒从经而脉，脉而络，络而孙，从孙络而出于皮肤者，顺也。盖痘乃精血中之火毒，故走于血分，而后能贯脓结痂，若走于气分，则为水泡白壳矣。夫经络为血分，皮肤肌腠为气分。皮毛者，肺之合；肌肉者，脾之合。皮肤、肌肉之中，有充肤热肉之血，肝所主也，亦为气分。故痘之顺者，从经络而出于皮肤，是以陆续出，而参差大小不齐，根窠收敛，界地分明。盖界地乃皮肤、肌肉，而不为邪毒所伤故也。血华色而润泽，根红顶白，气领成浆，盖气行脉外而血随气化也。所谓逆证者，走于皮肤之气分，则一齐涌出如痱，时俗所谓肺经痘者此也。如走于气分而留于肌腠，则唇肿眼胀，肉先浮而痘反平塌，时俗所谓脾经痘者此也。如走于气分而留于充肤热肉之血间，则皮薄而娇红可爱，光亮如灯，三者皆无血以成浆，终为不救，此因毒随气而走于肺脾肝，外合之皮肤肌肉间，实非肺经、脾经、肝经之痘毒也。又有一种夹疹之痘，此分走于气分、血分，故尚为可治。若纯走于气分，虽智巧之士，不能为无米之炊矣。夫所谓险证者，乃火毒太盛，或阻滞于肾脏，或留蓄于心包。（毒滞于肾脏，则为腰疼肚痛，寒战切牙，甚则紫斑黑陷；毒留于心包，则壮热烦躁，便血，神昏。）此事在良医，急施妙用，表实者解表，里实者疏里，热毒盛者急宜清解，不起发者攻发为先。此乃可生可死之急证，匪延时日者也。故证有重轻，方有缓急，若服平和汤而愈者，原不死之证，勿药亦可；服平和汤而后成不救者，医之罪也。夫救逆之法，方书却有冰肌散，治痘一齐涌出，服之复能敛入。予谓此方平易浅薄，焉能救其大逆！门人金西铭，在丹阳，得一救逆汤方。予于邱汉冲先生处，得一丸方。以此三方，斟酌增减，合为一方，名曰五类救逆丹，逆证、险证，服之皆有奇验。至于表里、血气、寒热、虚实，又在临证之士，兼以汤药治之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂证论
  • 当前页：痘论
  • 下一页：附∶五类救逆丹
<<< 返回本书目录
  1. 痘论《侣山堂类辩》
  2. 痘麻秽触相同《痧胀玉衡》
  3. 痘里夹瘿《医宗金鉴》
  4. 痘门《医方考》
  5. 痘里发丹《医宗金鉴》
  6. 痘面青《保婴撮要》
  7. 痘里疮疡《外科大成》
  8. 痘苗《儿科萃精》
  9. 痘烂《医宗金鉴》
  10. 痘衄血吐血《保婴撮要》
  11. 痘烂《冯氏锦囊秘录》
  12. 痘前痧胀《痧胀玉衡》
  13. 痘癞《证治准绳·幼科》
  14. 痘前十八犯《冯氏锦囊秘录》
  15. 痘咳嗽《保婴撮要》
  16. 痘前十八犯（《锦囊》）《疡医大全》
  17. 痘科论《医学源流论》
  18. 痘色顺逆《痘疹心法要诀》
  19. 痘科纲领《医述》
  20. 痘色顺逆《医宗金鉴》
  21. 痘科伏毒急于闷症说《吴医汇讲》
  22. 痘身疼《保婴撮要》
  23. 痘科《眉寿堂方案选存》
  24. 痘释《冯氏锦囊秘录》
  25. 痘疥《秘传证治要诀及类方》
  26. 痘吐逆《保婴撮要》
  27. 痘解《儿科萃精》
  28. 痘吐泻《保婴撮要》
  29. 痘疖膏【方剂大全】
  30. 痘痫搐《保婴撮要》
  1. 痘论《侣山堂类辩》
  2. 痘里夹瘿《外科心法要诀》
  3. 痘麻秽触相同《痧胀玉衡》
  4. 痘里夹瘿《医宗金鉴》
  5. 痘麻烂角《中医词典》
  6. 痘里发丹《外科心法要诀》
  7. 痘门《医方考》
  8. 痘里发丹《医宗金鉴》
  9. 痘闷邪语《奇效简便良方》
  10. 痘里疮疡《外科大成》
  11. 痘面青《保婴撮要》
  12. 痘烂生蛆《奇方类编》
  13. 痘苗《儿科萃精》
  14. 痘烂生蛆《奇效简便良方》
  15. 痘脓而不痂《医学纲目》
  16. 痘烂生蛆《古今医统大全》
  17. 痘衄血吐血《保婴撮要》
  18. 痘烂《外科心法要诀》
  19. 痘前痧胀《痧胀玉衡》
  20. 痘烂《冯氏锦囊秘录》
  21. 痘前十八犯《冯氏锦囊秘录》
  22. 痘烂《医宗金鉴》
  23. 痘前十八犯（《锦囊》）《疡医大全》
  24. 痘烂《中医词典》
  25. 痘呛《中医词典》
  26. 痘癞《证治准绳·幼科》
  27. 痘入目《医学纲目》
  28. 痘癞《中医词典》
  29. 痘入目生翳《奇效简便良方》
  30. 痘溃不能着席《奇效简便良方》
  31. 痘色淡白《中医词典》


五类救逆丹_《侣山堂类辩》_中医医论_【岐黄之术】

附∶五类救逆丹
在线购买《侣山堂类辩》正版书籍

附∶五类救逆丹

  • 上一页
  • 目录
  • 相关
  • 下一页

龟板（用大龟底板酒炙，一两） 鹿茸（大茄茸酥炙，九钱） 犀角（乌鱼尖镑，以人气制研万遍，九钱） 地龙（去土焙燥，一两） 穿山甲（炒三钱）落花生（如芋者是，切片焙燥，三两） 血余（用童男童女者，入新罐内填满，盐泥封口，炭火煨其灰成块，研细，一两） 天花粉（一两一钱） 银柴胡（一两一钱） 当归（大归头酒洗，切片焙燥，一两） 芎 （真川产而大者，五钱） 牡丹皮（酒浸一宿，切片焙燥，一两一钱） 茜草（酒洗净，一两） 玄参（焙燥，一两）地骨皮（浓大者，一两） 菟丝子（煮出丝焙燥，一两） 连翘（七钱） 附子（脐中者，二钱，生用） 赤桂（二钱，桂附能导命门火毒外出，从治法也） 大生地黄（一斤，洗净，捣取自然汁，调和前药为丸） 上为极细末，入犀角、发灰和均，用生地黄汁和杵为丸，如龙眼核大，以上好朱砂飞过为衣。天泉煎汤，空心调服一丸，儿小者半丸，大者可服二三丸。如见其形证不顺，预服此丹，若十分中有三分成脓者，即有生气矣。如险证透发不起者，服之即起。如毒盛而起发不快，日可服二三次。如患逆证，而儿能饮酒者，服药一服时，饮以甜酒一盏，或少少频饮几次亦可。盖酒随卫气先行皮肤，先充络脉。前方乃通经络，清热毒，心肾血分之药，使在内之余毒，仍走于经络而出于皮肤，复饮以酒浆，使在外皮肤之毒，复与络脉相通，此血气出入之妙用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘论
  • 当前页：附∶五类救逆丹
  • 下一页：附∶百祥丸说
<<< 返回本书目录
  1. 五老还童丹【方剂大全】
  2. 五利汤【方剂大全】
  3. 五劳证治《三因极一病证方论》
  4. 五敛子《本草纲目》完整版
  5. 五劳七伤【方剂主治】
  6. 五裂槭【中药大全】
  7. 五劳七伤【中药主治】
  8. 五淋《古今医案按》
  9. 五劳六极七伤方《外台秘要》
  10. 五淋《活幼心书》
  11. 五劳六极皆是火烁乎天真《医学传心录》
  12. 五淋《药症忌宜》
  13. 五劳《秘传证治要诀及类方》
  14. 五淋《幼科折衷》
  15. 五苦六辛《儒门事亲》
  16. 五淋【中药主治】
  17. 五科凡例《三因极一病证方论》
  18. 五淋【方剂主治】
  19. 五绝治法《三因极一病证方论》
  20. 五淋第七十六问《婴童百问》
  21. 五绝死《急救良方》
  22. 五淋方《外台秘要》
  23. 五绝急症《经验丹方汇编》
  24. 五淋癃闭《时方妙用》
  25. 五绝《证治准绳·杂病》
  26. 五淋癃闭赤白浊遗精《医学三字经》
  27. 五绝《医学心悟》
  28. 五淋癃闭赤白浊遗精方《医学三字经》
  29. 五绝《文堂集验方》
  30. 五淋论（附便浊）《婴童类萃》
  1. 五类救逆丹《侣山堂类辩》
  2. 五雷指式《气功外气疗法》
  3. 五冷恶候《中医词典》
  4. 五劳证治《三因极一病证方论》
  5. 五里《针灸大成》
  6. 五劳所伤《灵素节注类编》
  7. 五里《针灸大成》
  8. 五劳所伤《中医词典》
  9. 五里《中医词典》
  10. 五劳所伤《中医名词词典》
  11. 五利大黄汤《外科理例》
  12. 五劳六极七伤方一十首《外台秘要》
  13. 五利汤《备急千金要方》
  14. 五劳六极皆是火烁乎天真《医学传心录》
  15. 五量所起《类经图翼》
  16. 五劳《秘传证治要诀及类方》
  17. 五量正数《类经图翼》
  18. 五劳《中医词典》
  19. 五淋《中医名词词典》
  20. 五劳《中医名词词典》
  21. 五淋《中医词典》
  22. 五苦六辛《儒门事亲》
  23. 五淋《古今医案按》
  24. 五苦六辛《中医词典》
  25. 五淋《活幼心书》
  26. 五科凡例《三因极一病证方论》
  27. 五淋《活幼心书》
  28. 五科《中医词典》
  29. 五淋《幼科折衷》
  30. 五绝治法《三因极一病证方论》
  31. 五淋《药症忌宜》


百祥丸说_《侣山堂类辩》_中医医论_【岐黄之术】

附∶百祥丸说
在线购买《侣山堂类辩》正版书籍

附∶百祥丸说

  • 上一页
  • 目录
  • 相关
  • 下一页

儿医钱乙，字仲阳，载在宋史，一代之名流也。专用百祥丸，治痘之黑陷甚者，谓能转祸为福，故有百祥之名。后人置之不用者，不知物性故耳！夫大戟性能泄水，味苦寒而色紫赤，能泻水中之火毒，浸于水中，其色青翠，盖从子以泄母也。夫痘毒发原在肾，如初起腰疼肚痛，寒战切牙，乃热毒太盛，不能透发，此危在俄顷，非大戟、大黄、芒硝之类，为釜底抽薪之法，则束手待毙矣。故表而出之。（疏杀其衷，则透发于外矣。）

张开之曰∶痘之初发三日，主春生；起胀三日，主夏长；贯脓三日，主秋成；结痂三日，主冬藏。若秋冬之不能收成者，多缘病酿于春，故热毒虽盛，而能生长透发，内无留蓄，至秋冬无有不收成者，即正气虚脱，不妨大用温补。如使邪毒留滞，外内不清，邪之所凑，其正必虚，欲补其正气，则碍于热毒，欲清其热毒，又妨于正虚，是以热毒盛而不能透发者，死于三五之期，虽透发而里气不清者，终成 稗。善治痘者，当预防其初焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶五类救逆丹
  • 当前页：附∶百祥丸说
  • 下一页：附∶玄菟丸
<<< 返回本书目录
  1. 百祥丸【方剂大全】
  2. 百消散【方剂大全】
  3. 百祥丸《小儿药证直诀》
  4. 百消丸【方剂大全】
  5. 百五散【方剂大全】
  6. 百效膏【方剂大全】
  7. 百问方【方剂大全】
  8. 百效散【方剂大全】
  9. 百味叶【中药大全】
  10. 百效汤【方剂大全】
  11. 百味参【中药大全】
  12. 百效丸【方剂大全】
  13. 百尾笋【中药大全】
  14. 百效饮【方剂大全】
  15. 百特异症状【疾病症状】
  16. 百穴法歌《神应经》
  17. 百损丸【方剂大全】
  18. 百穴法歌（神应经）《针灸大成》
  19. 百岁丸【方剂大全】
  20. 百眼藤【中药大全】
  21. 百岁铁娃丹【方剂大全】
  22. 百药煎【中药大全】
  23. 百岁酒【方剂大全】
  24. 百药煎散【方剂大全】
  25. 百顺丸【方剂大全】
  26. 百药煎油膏【方剂大全】
  27. 百顺散【方剂大全】
  28. 百药散【方剂大全】
  29. 百顺膏【方剂大全】
  30. 百药长【方剂大全】
  1. 百祥丸说《侣山堂类辩》
  2. 百祥丸《小儿药证直诀》
  3. 百杏茶《茶饮保健》
  4. 百祥丸《冯氏锦囊秘录》
  5. 百穴法歌《神应经》
  6. 百物鲠喉秘方《华佗神方》
  7. 百穴法歌（神应经）《针灸大成》
  8. 百问温肺汤《是斋百一选方》
  9. 百药《中医词典》
  10. 百味茶《茶饮保健》
  11. 百药煎《本草易读》
  12. 百台《冯氏锦囊秘录》
  13. 百药煎《医学入门》
  14. 百脺嗽《中医名词词典》
  15. 百药煎《本草求真》
  16. 百嗽论《幼幼集成》
  17. 百药煎《本草分经》
  18. 百嗽《医述》
  19. 百药中伤《脉因证治》
  20. 百声娇《毓麟验方》
  21. 百药祖《证类本草》
  22. 百生方《中藏经》
  23. 百叶尖《滇南本草》
  24. 百舌鸟窠中土《证类本草》
  25. 百一选方《秘传眼科龙木论》
  26. 百舌鸟《证类本草》
  27. 百一选方序《是斋百一选方》
  28. 百舌鸟《医学入门》
  29. 百应神膏《奇方类编》
  30. 百乳草《证类本草》
  31. 百丈青《证类本草》


玄菟丸_《侣山堂类辩》_中医医论_【岐黄之术】

附∶玄菟丸
在线购买《侣山堂类辩》正版书籍

附∶玄菟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

夫稀痘之方法虽多，未有如玄菟丸之理甚精微，验若桴鼓。盖痘乃先天之毒，天一生水，地二生火，水火相济，阴阳互交，乃水中之火毒也。玄乃水天之色，参者参也，参天地之化育者也。菟丝子一名女萝，《尔雅》名为玉女。盖兔乃月魄，纯阴之物，故有玉女之称。《抱朴子》云∶菟丝初生之根，其形如兔握，割其血以和丹药，立能变化神异之品也。夫凡物得清凉水土之气，而后能发芽。菟丝秉纯阴之性，故得火暖而丝长，此物理阴阳之妙用也。《内经》云∶肾者，至阴也；至阴者，盛水也。肺者，太阴也。少阴者，冬脉也。故其本在肾，其末在肺，皆积水也。是肺肾天水之相通也。（肺属天。）玄参具水天之性色，能于水中以清发其天花。菟丝有阴阳之妙用，能于至阴之中而透其阳毒。是以婴儿在百日内，与此丸服之，或服至三岁，则毒盛者稀，而毒微者不出矣。（即热毒盛者，亦无险逆之虞。）同邑卢子由先生，五十无子，得一种子奇方，即生二男，皆为痘坏。盖种子方中，不无多热药耳！后复生子，皆以玄菟丸服之，至六十有五，连举六男六女，俱已长成，皆不为痘疹所坏。玄菟之功效，岂浅浅哉！（卢氏以此为秘方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶百祥丸说
  • 当前页：附∶玄菟丸
  • 下一页：疹论
<<< 返回本书目录
  1. 玄菟丹【方剂大全】
  2. 玄武丹【方剂大全】
  3. 玄兔丹【方剂大全】
  4. 玄玄赋《冯氏锦囊秘录》
  5. 玄台【中药大全】
  6. 玄胰散【方剂大全】
  7. 玄霜雪梨膏【方剂大全】
  8. 玄珠《养生导引秘籍》
  9. 玄石《证类本草》
  10. 玄珠密语《古今医统大全》
  11. 玄石《本草纲目》完整版
  12. 痃癖【中药主治】
  13. 玄牝门《养生导引秘籍》
  14. 痃癖【方剂主治】
  15. 玄牝《冯氏锦囊秘录》
  16. 痃癖气【方剂主治】
  17. 玄明粉【中药大全】
  18. 悬垂型心脏【疾病症状】
  19. 玄明粉《本草纲目》图文版
  20. 悬疳风《喉科秘诀》
  21. 玄明粉《证类本草》
  22. 悬钩根【中药大全】
  23. 玄明粉《药鉴》
  24. 悬钩茎【中药大全】
  25. 玄明粉《本草择要纲目》
  26. 悬钩子《本草纲目》完整版
  27. 玄明粉《本草纲目》完整版
  28. 悬钩子《本草择要纲目》
  29. 玄妙散【方剂大全】
  30. 悬钩子【中药大全】
  1. 玄菟丸《侣山堂类辩》
  2. 玄菟固本丸《冯氏锦囊秘录》
  3. 玄武汤《备急千金要方》
  4. 玄菟方《冯氏锦囊秘录》
  5. 玄玄赋《冯氏锦囊秘录》
  6. 玄菟丹《三因极一病证方论》
  7. 玄胰散《医学入门》
  8. 玄兔丹《是斋百一选方》
  9. 玄珠《养生导引秘籍》
  10. 玄兔丹《太平惠民和剂局方》
  11. 玄珠密语《古今医统大全》
  12. 玄俗《中医词典》
  13. 痃（xuán，音玄）《中医词典》
  14. 玄水《中医词典》
  15. 痃癖《中医名词词典》
  16. 玄石《名医别录》
  17. 痃癖《中医词典》
  18. 玄石《增广和剂局方药性总论》
  19. 痃气《中医词典》
  20. 玄石《证类本草》
  21. 悬（疒其）虫毒风《中医词典》
  22. 玄石《新修本草》
  23. 悬（疒其）风《中医词典》
  24. 玄石《本草经集注》
  25. 悬胆痔《中医词典》
  26. 玄石《千金翼方》
  27. 悬丁《中医词典》
  28. 玄青茶《茶饮保健》
  29. 悬疔《中医词典》
  30. 玄牝门《养生导引秘籍》
  31. 悬风《重楼玉钥》


疹论_《侣山堂类辩》_中医医论_【岐黄之术】

疹论
在线购买《侣山堂类辩》正版书籍

疹论

  • 上一页
  • 目录
  • 相关
  • 下一页

（古名疹，今名 。）

痘乃先天之毒，疹属后天之邪。先天止有水火，后天始备五行。产下发声吮乳，肇自后天，是以发声之时，口中有毒即咽下，而归于阳明。故 之毒瓦斯，发于阳明，上达于肺，出于皮毛。肺主气而外合皮毛，是以痘毒走于血分，而气以化之为顺， 毒走于气分，而血以和之为顺，若走于血分而见云头紫赤斑者，逆也。 乃气分之毒，更速于痘，若停留于胃则烂牙龈，阻滞在肺则为鼻扇喘急，发表疏里、清热解毒，事在良医之临证妙用者也。夫气为阳，血为阴。痘乃精血中毒，故应四时之生长收藏，以合地支之数； 乃气分之毒，是以一日三烹，三而三之，以应阳九之终。痘发于阴，故宜头面稀疏，不喜独参阳位； 发于阳，故喜大烹头面，不宜惟在心胸。此人之阴阳血气，应天地自然之道也。男玉师问曰∶相传痘先出而 后出者为顺，如 在痘先，后要复出，此亦应先天后天之义欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶玄菟丸
  • 当前页：疹论
  • 下一页：附∶治主方
<<< 返回本书目录
  1. 疹论《温病条辨》
  2. 疹脉《麻疹备要方论》
  3. 疹论《侣山堂类辩》
  4. 疹门《丹台玉案》
  5. 疹筋《圣济总录》
  6. 疹门主论《疡医大全》
  7. 疹筋《类经》
  8. 疹痒《经验麻科》
  9. 疹筋《黄帝内经太素》
  10. 疹痒疥癣部《本草易读》
  11. 疹后症《经验麻科》
  12. 疹余毒之病《审视瑶函》
  13. 疹后阴囊肿痛《经验麻科》
  14. 疹原《痘疹心法要诀》
  15. 疹后牙根血出肿烂《经验麻科》
  16. 疹原《麻疹阐注》
  17. 疹后泄利《四圣悬枢》
  18. 疹原《医宗金鉴》
  19. 疹后生风《经验麻科》
  20. 疹原《专治麻痧初编》
  21. 疹后身瘦潮热《经验麻科》
  22. 疹证治《幼幼集成》
  23. 疹后痧疳《经验麻科》
  24. 疹症门《辨证录》
  25. 疹后气喘发热《经验麻科》
  26. 疹治合时《麻疹备要方论》
  27. 疹后癖积《经验麻科》
  28. 阵发性鼻塞【疾病症状】
  29. 疹后疟疾《经验麻科》
  30. 阵发性肠绞痛【疾病症状】
  1. 疹论《侣山堂类辩》
  2. 疹论《温病条辨》
  3. 疹论（古名疹今名）《专治麻痧初编》
  4. 疹渴《专治麻痧初编》
  5. 疹脉《麻疹备要方论》
  6. 疹禁忌《专治麻痧初编》
  7. 疹脉《专治麻痧初编》
  8. 疹筋《类经》
  9. 疹门《丹台玉案》
  10. 疹筋《医述》
  11. 疹门主方《疡医大全》
  12. 疹筋《中医词典》
  13. 疹门主论《疡医大全》
  14. 疹筋《圣济总录》
  15. 疹逆顺《专治麻痧初编》
  16. 疹筋《黄帝内经太素》
  17. 疹期《专治麻痧初编》
  18. 疹吉凶《专治麻痧初编》
  19. 疹奇验方《急救广生集》
  20. 疹后诸证《专治麻痧初编》
  21. 疹涕《专治麻痧初编》
  22. 疹后症《经验麻科》
  23. 疹吐泻《专治麻痧初编》
  24. 疹后阴囊肿痛《经验麻科》
  25. 疹形色《专治麻痧初编》
  26. 疹后牙根血出肿烂《经验麻科》
  27. 疹咽痛《专治麻痧初编》
  28. 疹后泄利《四圣悬枢》
  29. 疹痒《经验麻科》
  30. 疹后失音《中医词典》
  31. 疹痒疥癣部《本草易读》


治主方_《侣山堂类辩》_中医医论_【岐黄之术】

附∶治主方
在线购买《侣山堂类辩》正版书籍

附∶治主方

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 桔梗 荆芥 防风 杏仁 甘草 牛蒡子 橘皮 上方用泉水煎服，再随四时之气而加减用之。

如寒闭者宜麻黄，热闭者宜石膏，食闭者宜枳、朴、山楂。热甚者加黄芩、黄连；毒甚者加白花地丁、西河柳；渴者加知母；喘者倍杏仁；里实者加葶苈、牵牛。盖痘疹有血气之分，而用药亦宜分别。如大黄、大戟，血分之泻药也；葶苈、牵牛，气分之泻药也。黄连形垒如连珠，泻心火之药也；黄芩外肌皮而内腐空，故名空肠，又名腐肠，乃泻肺而清肌表之药也。肺主气而心主血，故清痘之热毒，宜以连为君而芩为佐，清 之热毒，宜以芩为君而连佐之。又如金银花，花开黄白，藤名忍冬，能启阴气而解气分血分之热毒，盖黄走血而白走气也，故解痘毒者宜之，而 毒亦可。若夫白花地丁，又专于 证者也。此用药之大关目，学人引伸触类，微妙无穷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹论
  • 当前页：附∶治主方
  • 下一页：胎前论
<<< 返回本书目录
  1. 治竹木刺不出方《集验方》
  2. 治蛀牙疼《洪氏集验方》
  3. 治诸眼一切点眼膏药《银海精微》
  4. 治转筋灸法《圣济总录》
  5. 治诸虚（附骨蒸）《太平惠民和剂局方》
  6. 治浊固本《汤头歌诀》
  7. 治诸痫《洪氏集验方》
  8. 治自经未死诸方《小品方》
  9. 治诸物哽咽喉方《集验方》
  10. 治足筋缩法《医门补要》
  11. 治诸水肿方《集验方》
  12. 治卒虿螫方《肘后备急方》
  13. 治诸气灸法《圣济总录》
  14. 治卒大腹水病方《肘后备急方》
  15. 治诸气，礞石丸。《苏沈良方》
  16. 治卒得虫鼠诸方《肘后备急方》
  17. 治诸疟疾方《集验方》
  18. 治卒得鬼击方《肘后备急方》
  19. 治诸目疾《苏沈良方》
  20. 治卒得惊邪恍惚方《肘后备急方》
  21. 治诸淋灸法《圣济总录》
  22. 治卒得癞皮毛变黑方《肘后备急方》
  23. 治诸淋方《集验方》
  24. 治卒毒及狐溺棘所毒方《肘后备急方》
  25. 治诸癞、恶疮及侵淫疮方《集验方》
  26. 治卒耳聋诸病方《肘后备急方》
  27. 治诸积大法《医宗金鉴》
  28. 治卒发癫狂病方《肘后备急方》
  29. 治诸积大法《妇科心法要诀》
  30. 治卒发黄胆诸黄病《肘后备急方》
  1. 治主方《侣山堂类辩》
  2. 治竹签在脚腿《是斋百一选方》
  3. 治蛀牙疼《洪氏集验方》
  4. 治竹木针刺入肉《是斋百一选方》
  5. 治抓破面上皮《奇方类编》
  6. 治竹木刺不出方《集验方》
  7. 治转筋霍乱法《回生集》
  8. 治竹木刺《是斋百一选方》
  9. 治转筋灸法《圣济总录》
  10. 治竹木刺《是斋百一选方》
  11. 治转食病二百五十六法《针灸神书》
  12. 治猪痫《是斋百一选方》
  13. 治坠马及一切筋骨损方《医宗金鉴》
  14. 治诸眼一切点眼膏药《银海精微》
  15. 治浊固本《汤头歌诀》
  16. 治诸痫通用方《小儿卫生总微论方》
  17. 治浊固本丸《医方考》
  18. 治诸痫《洪氏集验方》
  19. 治浊固本丸《医方论》
  20. 治诸物哽咽喉方《集验方》
  21. 治浊症方《评琴书屋医略》
  22. 治诸水肿方《集验方》
  23. 治髭疮《是斋百一选方》
  24. 治诸气生痰星香丸《仁术便览》
  25. 治子《是斋百一选方》
  26. 治诸气灸法《圣济总录》
  27. 治子肠不收《是斋百一选方》
  28. 治诸气，礞石丸。《苏沈良方》
  29. 治子死胎中方《博济方》
  30. 治诸疟疾方《集验方》
  31. 治紫白癜风《是斋百一选方》


胎前论_《侣山堂类辩》_中医医论_【岐黄之术】

胎前论
在线购买《侣山堂类辩》正版书籍

胎前论

  • 上一页
  • 目录
  • 相关
  • 下一页

《易·系》曰∶男女媾精，万物化生。是五类昆虫，咸感阴阳精气而成孕育。肾主藏精，为生气之原，故胎之根本在肾，假血以成形。冲任之血，肝所主也，故始于肝脏主养，肝气暴虚，故多思酸作呕。夫人生于寅，故始于厥阴木，脏腑之精气，次序资养，至十月而五行之阴阳已周，十干之气已化，归于壬癸而生。（戊癸化火，丁壬化木。）此天地生成之道也。一月肝木，二月胆木，三月君火，四月相火，五月脾土，六月胃土，七月肺金，八月大肠金，九月肾水，十月壬水，脏腑阴阳之气，循序相生，如主养之气不足，则胎亦不长矣。（胎长如瓜，若不长，则有陨落之虞。）《金匮要略》云∶怀身七月，太阳当养不养，此心气实，当刺泻劳宫，盖因火制其金也。故如土气主养，当培其土而抑其木；金气主养，当泻其火而资其金。以逐月主养之脏腑，审其虚实而调之，此养胎之大要也。又火能速物，是以三月、四月，多有半产之虞；火能克金，故七月亦有不足之虑，如胎气热者，当预防之。胎以肾为本，故养胎以地黄、杜仲为君，坤德浓而资生万物，故白术、大枣为安胎之圣药；胎从血长，是以四物汤乃胎产之要方。胎寄而生，故桑上寄生、川续断，力能系胞；火能速物，故芩、连、益母，皆为要药；气化则血行而胎长，故砂仁、橘皮、紫苏、枳壳，宜兼用以疏气。夫天地交而万物生，水火济而阴阳平，是以阿胶、艾叶、香附、茯苓，得交感之妙用者也。至于胎前百病，以治病、养胎之法，兼而行之，此胎前之大纲领也。（妇人小儿，总是阴阳气血，止多胎产、痘疹耳！其余百病皆归一法，是以《灵》、《素》诸经，不过分别数条，学人当明白此理。）

开之曰∶肺属天，七月而生者，得干金之气，故能育而且寿；九月感天癸之气，十月得化运之全，若八月则不育矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶治主方
  • 当前页：胎前论
  • 下一页：产后论
<<< 返回本书目录
  1. 胎前论《张氏妇科》
  2. 胎前论治《客尘医话》
  3. 胎前论《侣山堂类辩》
  4. 胎前论治《类证治裁》
  5. 胎前漏红《女科秘要》
  6. 胎前脉法《胎产秘书》
  7. 胎前咳嗽《女科秘要》
  8. 胎前门《丹台玉案》
  9. 胎前禁药歌《胎产秘书》
  10. 胎前门《女科切要》
  11. 胎前脚痛《女科秘要》
  12. 胎前门《女科指要》
  13. 胎前忌服药品解《医法圆通》
  14. 胎前门《评注产科心法》
  15. 胎前昏迷《女科秘要》
  16. 胎前门汇方《妇科心法要诀》
  17. 胎前寒热《女科秘要》
  18. 胎前门汇方《医宗金鉴》
  19. 胎前浮肿《女科秘要》
  20. 胎前门主方加减活法《妇科秘方》
  21. 胎前浮肿《济生集》
  22. 胎前母子盛衰《妇科心法要诀》
  23. 胎前方诀《妇科秘方》
  24. 胎前母子盛衰《医宗金鉴》
  25. 胎前发疟《孙真人海上方》
  26. 胎前衄血《女科秘要》
  27. 胎前二十七症医方《胎产指南》
  28. 胎前气急不得卧《济生集》
  29. 胎前耳鸣《女科秘要》
  30. 胎前气急不得卧《女科秘要》
  1. 胎前论《侣山堂类辩》
  2. 胎前论《张氏妇科》
  3. 胎前论治《类证治裁》
  4. 胎前漏红《女科秘要》
  5. 胎前论治《客尘医话》
  6. 胎前漏红《中医词典》
  7. 胎前脉案《类证治裁》
  8. 胎前淋闭《医学纲目》
  9. 胎前脉法《胎产秘书》
  10. 胎前渴《医学纲目》
  11. 胎前脉候《类证治裁》
  12. 胎前咳嗽《女科秘要》
  13. 胎前门《女科指要》
  14. 胎前咳嗽《奇效简便良方》
  15. 胎前门《丹台玉案》
  16. 胎前咳嗽《宁坤秘籍》
  17. 胎前门汇方《医宗金鉴》
  18. 胎前禁药歌《胎产秘书》
  19. 胎前门汇方《妇科心法要诀》
  20. 胎前节养六条《中医词典》
  21. 胎前门主方加减活法《妇科秘方》
  22. 胎前脚肿《中医词典》
  23. 胎前母子盛衰《医宗金鉴》
  24. 胎前脚痛《女科秘要》
  25. 胎前母子盛衰《妇科心法要诀》
  26. 胎前脚痛《宁坤秘籍》
  27. 胎前疟疾《奇效简便良方》
  28. 胎前脚痛《中医词典》
  29. 胎前衄血《女科秘要》
  30. 胎前脚气《中医词典》
  31. 胎前衄血常从口鼻中来《宁坤秘籍》


产后论_《侣山堂类辩》_中医医论_【岐黄之术】

产后论
在线购买《侣山堂类辩》正版书籍

产后论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血两亏，宜于温补，但初产者，恶血未行，先宜导滞，以防上奔。新产妇人喜中风，产后土虚能停食，产后燥结多血阻，此三者是为实证，宜于清补相兼。如无此三证，气虚者补气，血虚者补血，寒者温之，热者凉之，随其所利而行之，此产后之大法也。予尝用大剂人参、姜、附，救产后虚脱之危证，用芍药以利热燥之留停，又何尝忌人参之补，姜、附之热？而芍药亦未尝酸敛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前论
  • 当前页：产后论
  • 下一页：急下论
<<< 返回本书目录
  1. 产后论《张氏妇科》
  2. 产后论治《类证治裁》
  3. 产后论《内府秘传经验女科》
  4. 产后脉辨《胎产指南》
  5. 产后论《侣山堂类辩》
  6. 产后脉法《女科切要》
  7. 产后论《古今医彻》
  8. 产后脉诀论《妇科秘书》
  9. 产后漏血证《余无言医案》
  10. 产后冒闷汗出不识人方论《妇人大全良方》
  11. 产后六气为病论《温病条辨》
  12. 产后门《妇人大全良方》
  13. 产后流注《胎产秘书》
  14. 产后门《女科切要》
  15. 产后流注《女科秘旨》
  16. 产后门《评注产科心法》
  17. 产后淋《胎产指南》
  18. 产后门《王旭高临证医案》
  19. 产后淋《女科秘旨》
  20. 产后门汇方《妇科心法要诀》
  21. 产后两胁胀满气痛方论《妇人大全良方》
  22. 产后门汇方《医宗金鉴》
  23. 产后痢症《胎产秘书》
  24. 产后门主方加减（载后）《妇科秘方》
  25. 产后痢日夜数十行方《外台秘要》
  26. 产后泌尿道感染【疾病大全】
  27. 产后痢疾作渴方论《妇人大全良方》
  28. 产后目病《张氏医通》
  29. 产后痢《胎产指南》
  30. 产后目病【疾病大全】
  1. 产后论《侣山堂类辩》
  2. 产后论《古今医彻》
  3. 产后论治《类证治裁》
  4. 产后论《内府秘传经验女科》
  5. 产后麻瞀《中医词典》
  6. 产后论《张氏妇科》
  7. 产后脉《女科经纶》
  8. 产后漏血证《余无言医案》
  9. 产后脉案《类证治裁》
  10. 产后漏牛膜片《中医词典》
  11. 产后脉辨《胎产指南》
  12. 产后漏黄水《中医词典》
  13. 产后脉法《女科切要》
  14. 产后六气为病论《温病条辨》
  15. 产后脉候《类证治裁》
  16. 产后流注《女科秘旨》
  17. 产后脉诀论《妇科秘书》
  18. 产后流注《胎产秘书》
  19. 产后脉论《冯氏锦囊秘录》
  20. 产后流注《中医词典》
  21. 产后脉论《女科精要》
  22. 产后淋治法宜量虚实《女科经纶》
  23. 产后冒闷汗出不识人方论《妇人大全良方》
  24. 产后淋证《女科精要》
  25. 产后门《妇人大全良方》
  26. 产后淋证《冯氏锦囊秘录》
  27. 产后门《王旭高临证医案》
  28. 产后淋属热邪搏血渗入胞中《女科经纶》
  29. 产后门《女科切要》
  30. 产后淋属热客胞中《女科经纶》
  31. 产后门《评注产科心法》


急下论_《侣山堂类辩》_中医医论_【岐黄之术】

急下论
在线购买《侣山堂类辩》正版书籍

急下论

  • 上一页
  • 目录
  • 相关
  • 下一页

《阳明篇》曰∶伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。阳明病，发热汗多者，急下之，宜大承气汤。发汗不解，腹满痛者，急下之，宜大承气汤。《少阴篇》曰∶少阴病，得之二三日，口燥咽干者，急下之，宜大承气汤。少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。少阴病，六七日，腹胀，不大便者，急下之，宜大承气汤。夫寒伤六经，止阳明、少阴之有急下证者，盖阳明秉悍热之气，少阴有君火之化，在阳明而燥热太甚，缓则阴气绝矣，在少阴而火气猛烈，勿戢将自焚矣，非肠胃之实满也。若实在肠胃者，虽十日不更衣，无所苦也。如此六证，若究省不到，不敢急下，故病此者，鲜有能生之。且予尝闻之曰∶痞、满、燥、实、坚，五证皆备，然后可下。噫！当急下者，全不在此五字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后论
  • 当前页：急下论
  • 下一页：急温论
<<< 返回本书目录
  1. 急下论《侣山堂类辩》
  2. 急下三证《伤寒说意》
  3. 急下急温-伤寒门（下）《古今医统大全》
  4. 急消汤【方剂大全】
  5. 急下急温论（与琐言互看）《伤寒六书》
  6. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  7. 急下急温《伤寒六书》
  8. 急性白血病《家庭医学百科-医疗康复篇》
  9. 急下《伤寒括要》
  10. 急性白血病【疾病大全】
  11. 急温论《侣山堂类辩》
  12. 急性白血症（Acute leukemia）《血液病学》
  13. 急温《伤寒括要》
  14. 急性鼻咽炎【疾病大全】
  15. 急痛煎【方剂大全】
  16. 急性鼻炎《家庭医学百科-医疗康复篇》
  17. 急提盆散【方剂大全】
  18. 急性鼻炎《中西医结合耳鼻喉科》
  19. 急伤寒《孙真人海上方》
  20. 急性鼻炎【疾病大全】
  21. 急痧至宝丹【方剂大全】
  22. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  23. 急痧加宝平安散【方剂大全】
  24. 急性闭角型青光眼《老年百病防治》
  25. 急慢脾风下痰轻重第十八问《婴童百问》
  26. 急性闭角性青光眼【疾病大全】
  27. 急慢惊风证治《三因极一病证方论》
  28. 急性扁桃体炎《中西医结合耳鼻喉科》
  29. 急慢惊风丸【方剂大全】
  30. 急性扁桃体炎《自我调养巧治病》
  1. 急下论《侣山堂类辩》
  2. 急下急温论（与琐言互看）《伤寒六书》
  3. 急下三证《伤寒说意》
  4. 急下急温（伤寒门 下）《古今医统大全》
  5. 急下三证《伤寒说意》
  6. 急下急温《伤寒六书》
  7. 急心气疼《回生集》
  8. 急下存阴（急下存津）《中医名词词典》
  9. 急心痛《奇效简便良方》
  10. 急下存阴《中医词典》
  11. 急性白血病《家庭医学百科-医疗康复篇》
  12. 急下《伤寒括要》
  13. 急性白血病《病理学》
  14. 急温论《侣山堂类辩》
  15. 急性白血症《血液病学》
  16. 急温《伤寒括要》
  17. 急性鼻炎《家庭医学百科-医疗康复篇》
  18. 急锁喉风顷刻不救《奇方类编》
  19. 急性鼻炎《中西医结合耳鼻喉科》
  20. 急伤寒《孙真人海上方》
  21. 急性鼻炎《耳鼻咽喉外科学》
  22. 急沙惊《幼科推拿秘书》
  23. 急性闭角型青光眼《老年百病防治》
  24. 急慢脾风下痰轻重第十八问《婴童百问》
  25. 急性闭角型青光眼《眼科学》
  26. 急慢惊总论《证治准绳·幼科》
  27. 急性扁桃体炎《手穴手纹诊治》
  28. 急慢惊诸恶候《幼科释谜》
  29. 急性扁桃体炎《中西医结合耳鼻喉科》
  30. 急慢惊风症治辨《慈幼便览》
  31. 急性扁桃体炎《自我调养巧治病》


急温论_《侣山堂类辩》_中医医论_【岐黄之术】

急温论
在线购买《侣山堂类辩》正版书籍

急温论

  • 上一页
  • 目录
  • 相关
  • 下一页

《少阴篇》曰∶少阴病，脉沉者，急温之，宜四逆汤。《太阳篇》曰∶病发热头疼，脉反沉，身体疼痛，当救其里，宜四逆汤。夫急温、急救之在少阴、太阳者，有水火寒热之气化也。病在少阴，感君火之甚者，急下之；病阴寒之剧者，急温之。寒伤太阳，欲如连枢，神气乃浮，脉反沉者，阳反内陷也，故当救其里。二者止见脉沉，若待其厥冷脉绝，则不救矣。故所谓急者，如人堕于水火之中，缓即焚溺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急下论
  • 当前页：急温论
  • 下一页：汗下论
<<< 返回本书目录
  1. 急温论《侣山堂类辩》
  2. 急下《伤寒括要》
  3. 急温《伤寒括要》
  4. 急下急温《伤寒六书》
  5. 急痛煎【方剂大全】
  6. 急下急温论（与琐言互看）《伤寒六书》
  7. 急提盆散【方剂大全】
  8. 急下急温-伤寒门（下）《古今医统大全》
  9. 急伤寒《孙真人海上方》
  10. 急下论《侣山堂类辩》
  11. 急痧至宝丹【方剂大全】
  12. 急下三证《伤寒说意》
  13. 急痧加宝平安散【方剂大全】
  14. 急消汤【方剂大全】
  15. 急慢脾风下痰轻重第十八问《婴童百问》
  16. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  17. 急慢惊风证治《三因极一病证方论》
  18. 急性白血病《家庭医学百科-医疗康复篇》
  19. 急慢惊风丸【方剂大全】
  20. 急性白血病【疾病大全】
  21. 急慢惊风论《婴童类萃》
  22. 急性白血症（Acute leukemia）《血液病学》
  23. 急慢惊风歌《幼科推拿秘书》
  24. 急性鼻咽炎【疾病大全】
  25. 急慢惊风辨《市隐庐医学杂着》
  26. 急性鼻炎《家庭医学百科-医疗康复篇》
  27. 急慢惊风（附∶慢脾）《幼科折衷》
  28. 急性鼻炎《中西医结合耳鼻喉科》
  29. 急慢惊风【方剂主治】
  30. 急性鼻炎【疾病大全】
  1. 急温论《侣山堂类辩》
  2. 急温《伤寒括要》
  3. 急下《伤寒括要》
  4. 急锁喉风顷刻不救《奇方类编》
  5. 急下存阴《中医词典》
  6. 急伤寒《孙真人海上方》
  7. 急下存阴（急下存津）《中医名词词典》
  8. 急沙惊《幼科推拿秘书》
  9. 急下急温《伤寒六书》
  10. 急慢脾风下痰轻重第十八问《婴童百问》
  11. 急下急温（伤寒门 下）《古今医统大全》
  12. 急慢惊总论《证治准绳·幼科》
  13. 急下急温论（与琐言互看）《伤寒六书》
  14. 急慢惊诸恶候《幼科释谜》
  15. 急下论《侣山堂类辩》
  16. 急慢惊风症治辨《慈幼便览》
  17. 急下三证《伤寒说意》
  18. 急慢惊风证治《三因极一病证方论》
  19. 急下三证《伤寒说意》
  20. 急慢惊风论《婴童类萃》
  21. 急心气疼《回生集》
  22. 急慢惊风歌《幼科推拿秘书》
  23. 急心痛《奇效简便良方》
  24. 急慢惊风辨《市隐庐医学杂着》
  25. 急性白血病《家庭医学百科-医疗康复篇》
  26. 急慢惊风（附∶慢脾）《幼科折衷》
  27. 急性白血病《病理学》
  28. 急慢惊风《金匮钩玄》
  29. 急性白血症《血液病学》
  30. 急慢惊风《外科全生集》
  31. 急性鼻炎《家庭医学百科-医疗康复篇》


汗下论_《侣山堂类辩》_中医医论_【岐黄之术】

汗下论
在线购买《侣山堂类辩》正版书籍

汗下论

  • 上一页
  • 目录
  • 相关
  • 下一页

一熏一莸，十年遗臭，故去邪莫如速也。曰∶汗多亡阳。如表邪盛者，汗之而解，以养阳也。曰∶下多亡阴，如里邪实者，下之而解，以养阴也。多者，谓其太过也。太过不可，而况妄行乎！《灵枢经》曰∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，是谓气。盖气化而汗出溱溱也。又曰∶夺血者无汗，是血气不足，邪不得从汗解也。《伤寒论》曰∶微则阳气不足，涩则无血。下之，则心下痞鞭，是血气不足，又难从下解也。当知邪贼宜攻，而正气又当培养。夫邪正相持，则为寒热出入，邪负则愈，正北则危。汗下之法，犹援兵也。善用兵者，寡可以敌众，弱足以胜强。若不审虚实，不识情势，而妄攻之，反为贼害矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急温论
  • 当前页：汗下论
  • 下一页：往来寒热论
<<< 返回本书目录
  1. 汗下论《张氏医通》
  2. 汗下失宜致变坏证《伤寒心法要诀》
  3. 汗下论《侣山堂类辩》
  4. 汗下失宜致变坏证《医宗金鉴》
  5. 汗下不解《古今医彻》
  6. 汗下吐三法该尽治病诠《儒门事亲》
  7. 汗下《证治准绳·幼科》
  8. 汗下温正法《伤寒六书》
  9. 汗下《伤寒悬解》
  10. 汗下宜忌《四圣悬枢》
  11. 汗下《冯氏锦囊秘录》
  12. 汗腺癌【疾病大全】
  13. 汗淅疮《外科启玄》
  14. 汗腺分泌体味【疾病症状】
  15. 汗吐下温水火刺灸八法《丹溪手镜》
  16. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  17. 汗吐下渗和解温补总方《医学入门》
  18. 汗腺疾病《默克家庭诊疗手册》
  19. 汗吐下渗和解温补总方《医学入门》
  20. 汗泻之法《四圣悬枢》
  21. 汗吐下法亲历记《邹孟城三十年临证经验集》
  22. 汗信号《中医疾病预测》
  23. 汗吐下法亲历记《三十年临证经验集》
  24. 汗血《圣济总录》
  25. 汗吐下不解-伤寒门（下）《古今医统大全》
  26. 汗血《血证论》
  27. 汗衫《本草纲目》完整版
  28. 汗血证治《三因极一病证方论》
  29. 汗疱症【疾病大全】
  30. 汗液异常辨病《常见病自测》
  1. 汗下论《侣山堂类辩》
  2. 汗下论《张氏医通》
  3. 汗下失宜致变坏证《医宗金鉴》
  4. 汗下后心下满痛小便不利腹满心烦《伤寒说意》
  5. 汗下失宜致变坏证《伤寒心法要诀》
  6. 汗下后小便不利《伤寒说意》
  7. 汗下吐三法该尽治病诠《儒门事亲》
  8. 汗下后脉浮《伤寒说意》
  9. 汗下亡阳《伤寒说意》
  10. 汗下后昏冒《伤寒说意》
  11. 汗下温正法《伤寒六书》
  12. 汗下后汗出发喘《伤寒说意》
  13. 汗下宜忌《四圣悬枢》
  14. 汗下后寒湿发黄《伤寒说意》
  15. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  16. 汗下后烦渴《伤寒说意》
  17. 汗腺疾病《默克家庭诊疗手册》
  18. 汗下后发作奔豚《伤寒说意》
  19. 汗泻之法《四圣悬枢》
  20. 汗下不解《古今医彻》
  21. 汗信号《中医疾病预测》
  22. 汗下并用《中医词典》
  23. 汗信号的理论基础《中医疾病预测》
  24. 汗下《证治准绳·幼科》
  25. 汗信号的临床意义《中医疾病预测》
  26. 汗下《冯氏锦囊秘录》
  27. 汗血《圣济总录》
  28. 汗下《伤寒悬解》
  29. 汗血《中医词典》
  30. 汗淅疮《外科启玄》
  31. 汗血《血证论》


往来寒热论_《侣山堂类辩》_中医医论_【岐黄之术】

往来寒热论
在线购买《侣山堂类辩》正版书籍

往来寒热论

  • 上一页
  • 目录
  • 相关
  • 下一页

《辨脉篇》曰∶病有洒淅恶寒，而复发热者何？答曰∶阴脉不足，阳往从之；阳脉不足，阴往乘之。曰∶何谓阳不足？答曰∶假令寸口脉微，名曰阳不足。阴气上入阳中，则洒淅恶寒也。曰∶何谓阴不足？答曰∶尺脉弱，名曰阴不足。阳气下陷入阴中，则发热也。阳脉浮、阴脉弱者，则血虚，血虚则筋急也。其脉沉者，荣气微也。其脉浮而汗出如流珠者，卫气衰也。荣气微者，加烧针，则血流不行，更发热而躁烦也。夫脏脉为阴，腑脉为阳；血为阴，气为阳；荣为阴，卫为阳；内为阴，外为阳。此所言阴阳者，非此之谓也，乃阴阳之气耳！阴阳之气者，先天之水火也。在地为水，在天为寒；在地为火，在天为热。无形之气，曰阴曰阳；有形之征，曰水曰火。阴阳气交，是为平人。乘于脉中，则为往来寒热矣。故始曰阴脉，曰阳脉，复曰寸口，曰尺脉，曰阴气，曰阳气，曰阴中，曰阳中，谓阴阳之气相乘，入于脉中而见于寸尺也。盖以寸尺分阴阳，非脏脉为阴脉，腑脉为阳脉也；又非谓内络于脏腑者为阴脉，外络于形身者为阳脉也。中脉中也，阴中、阳中者，谓身半以上为阳，身半以下为阴，故曰上入下陷也。此阴阳之气，乘于脉中，而为寒为热，非脉中之血虚，故曰阳脉浮、阴脉弱者，则为血虚也。血虚则筋急者，谓血行脉中，渗于脉外，肝脏所主，而血自有阴阳之分也。（脉内为阴，脉外为阳。）荣气微者，其脉沉，卫气衰者，其脉浮。谓阴阳相乘者，见寸口脉微，尺中脉弱，非荣卫之为阴阳，而脉之浮沉也。如烧针则血流不行者，谓血随荣转，非随阴阳之气而往来也。更发热而躁烦者，谓荣气之生于阳明，而主于心、肾也。烧针之火气伤阳明则发热，伤心、肾则躁烦。此言荣血生于后天水谷之精，阴阳本于先天水火之气，乃阴阳之气乘于脉中，而为寒为热，非荣血之为寒热也。男玉师曰∶何以治之？曰∶金匮肾气丸为主方，配四物以养血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗下论
  • 当前页：往来寒热论
  • 下一页：潮热论
<<< 返回本书目录
  1. 往来寒热论《侣山堂类辩》
  2. 往来寒热如疟寒热《伤寒心法要诀》
  3. 往来寒热歌《伤寒百证歌》
  4. 往来寒热如疟寒热《医宗金鉴》
  5. 往来寒热【方剂主治】
  6. 菵米【中药大全】
  7. 往来寒热《证治准绳·杂病》
  8. 妄《张氏医通》
  9. 往来寒热《证治准绳·女科》
  10. 妄见《目经大成》
  11. 往来寒热《证治准绳·类方》
  12. 妄见《审视瑶函》
  13. 往来寒热《伤寒括要》
  14. 妄见《重订灵兰要览》
  15. 往来寒热《伤寒标本心法类萃》
  16. 妄门《张氏医通》
  17. 往来寒热《女科证治准绳》
  18. 妄投补剂论《温疫论》
  19. 往来寒热《女科折衷纂要》
  20. 妄投寒凉药论《温疫论》
  21. 往来寒热《济阴纲目》
  22. 妄投破气药论《温疫论》
  23. 罔两《本草纲目》完整版
  24. 妄投药戒《卫生宝鉴》
  25. 网状组织《组织学与胚胎学》
  26. 妄想症【疾病大全】
  27. 网状细胞肉瘤【疾病大全】
  28. 妄言见鬼发狂证治《妇科心法要诀》
  29. 网状色素沉着斑【疾病症状】
  30. 妄言见鬼发狂证治《医宗金鉴》
  1. 往来寒热论《侣山堂类辩》
  2. 往来寒热歌《伤寒百证歌》
  3. 往来寒热疟《中医词典》
  4. 往来寒热《伤寒括要》
  5. 往来寒热疟候《诸病源候论》
  6. 往来寒热《伤寒指掌》
  7. 往来寒热如疟寒热《医宗金鉴》
  8. 往来寒热《女科证治准绳》
  9. 往来寒热如疟寒热《医学摘粹》
  10. 往来寒热《女科折衷纂要》
  11. 往来寒热如疟寒热《伤寒心法要诀》
  12. 往来寒热《医学心悟》
  13. 妄《张氏医通》
  14. 往来寒热《济阴纲目》
  15. 妄见《重订灵兰要览》
  16. 往来寒热《证治准绳·杂病》
  17. 妄见《目经大成》
  18. 往来寒热《证治准绳·女科》
  19. 妄见《审视瑶函》
  20. 往来寒热《证治准绳·类方》
  21. 妄门《张氏医通》
  22. 往来寒热《医学纲目》
  23. 妄投补剂论《温疫论》
  24. 往来寒热《伤寒标本心法类萃》
  25. 妄投寒凉药论《温疫论》
  26. 往来寒热《中医词典》
  27. 妄投破气药论《温疫论》
  28. 往复《中医词典》
  29. 妄投药戒《卫生宝鉴》
  30. 网状组织《组织学与胚胎学》
  31. 妄想性疾病《默克家庭诊疗手册》


潮热论_《侣山堂类辩》_中医医论_【岐黄之术】

潮热论
在线购买《侣山堂类辩》正版书籍

潮热论

  • 上一页
  • 目录
  • 相关
  • 下一页

胃为水谷之海，而外合海水，是胃气昼夜升降，如潮往来。但平人有潮而不为热也，如有邪病留于脉肉筋骨间，随潮而出，则为发热。故当审其先发于何部？何处独盛？分六经而治之，与夜热之不同也。夜热本于阴虚，潮热因于病气，潮热一潮而退，夜热至旦方凉，因、证不同，治法亦异。（伤寒潮热，列于《阳明篇》中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热论
  • 当前页：潮热论
  • 下一页：《伤寒论》编次辩
<<< 返回本书目录
  1. 潮热论《侣山堂类辩》
  2. 潮热门《张氏医通》
  3. 潮热歌《伤寒百证歌》
  4. 潮热时热《医宗金鉴》
  5. 潮热第五十七问《婴童百问》
  6. 潮热往来《幼科推拿秘书》
  7. 潮热盗汗【方剂主治】
  8. 潮热往来【方剂主治】
  9. 潮热不退【方剂主治】
  10. 潮式呼吸【疾病症状】
  11. 潮热、吐衄血《古今医案按》
  12. 炒粉丸【方剂大全】
  13. 潮热、时热《伤寒心法要诀》
  14. 炒黄丹法《古今医统大全》
  15. 潮热（阴虚火动附）《脉症治方》
  16. 炒黄面【方剂大全】
  17. 潮热【方剂主治】
  18. 炒鸡茸银耳《保健药膳》
  19. 潮热【中药主治】
  20. 炒姜丸【方剂大全】
  21. 潮热【疾病大全】
  22. 炒狼汤【方剂大全】
  23. 潮热《周慎斋遗书》
  24. 炒米面【方剂大全】
  25. 潮热《证治准绳·杂病》
  26. 炒米汤《本草纲目》完整版
  27. 潮热《证治准绳·类方》
  28. 炒米汤【方剂大全】
  29. 潮热《张氏医通》
  30. 炒面【方剂大全】
  1. 潮热论《侣山堂类辩》
  2. 潮热惊《幼科推拿秘书》
  3. 潮热门《张氏医通》
  4. 潮热汗出谵语腹痛便秘《四圣悬枢》
  5. 潮热时热《医宗金鉴》
  6. 潮热汗出谵语腹满便秘《四圣悬枢》
  7. 潮热时热《医学摘粹》
  8. 潮热歌《伤寒百证歌》
  9. 潮热似疟《证治准绳·幼科》
  10. 潮热第五十七问《婴童百问》
  11. 潮热往来《幼科推拿秘书》
  12. 潮热、蒸热、寒热《女科指要》
  13. 潮热续法《医学纲目》
  14. 潮热、吐衄血《古今医案按》
  15. 潮热谵语腹痛便秘《四圣悬枢》
  16. 潮热、时热《伤寒心法要诀》
  17. 潮热谵语腹痛便秘《四圣悬枢》
  18. 潮热（阴虚火动附）《脉症治方》
  19. 潮热主方《痰火点雪》
  20. 潮热《伤寒括要》
  21. 炒《中医名词词典》
  22. 潮热《伤寒指掌》
  23. 炒鹌鹑《饮膳正要》
  24. 潮热《伤寒明理论》
  25. 炒茶《饮膳正要》
  26. 潮热《医效秘传》
  27. 炒黄丹法《古今医统大全》
  28. 潮热《医学启源》
  29. 炒黄面《饮膳正要》
  30. 潮热《伤寒寻源》
  31. 炒黄面《食疗方》


《伤寒论》编次辩_《侣山堂类辩》_中医医论_【岐黄之术】

《伤寒论》编次辩
在线购买《侣山堂类辩》正版书籍

《伤寒论》编次辩

  • 上一页
  • 目录
  • 相关
  • 下一页

仲祖《伤寒论》，其中条绪井井，原系本文，非叔和所能编次。盖谓断简残篇者，是因讹传讹也。如、湿、渴三种，非伤寒之病，因病在太阳而与伤寒相似，故先提出于《太阳篇》外。温病风温，原因伤寒所致，然非卒病之风寒，故先分别于《太阳篇》中。太阳为诸阳主气，故首提太阳之为病，次中风，（风即寒中鼓动之气，故篇名《伤寒论》而反先提中风。）

次伤寒，次传经，次桂枝汤证，次麻黄汤证。如六经篇首，则曰某经之为病，若六经所概论者，总归于太阳之首篇。其间条分缕析，有断有续。予于断续间，首加一圈，如学、庸、孔、孟之分章，便后学之体认。此皆仲祖位置，非叔和编次也。

再按仲祖一百十三方，为形层浅深，阴阳寒热而设，无分风与寒也。如邪在皮毛者，宜麻黄汤；在肌腠者，宜桂枝汤。故曰桂枝本为解肌，然中风之用桂枝者，始受之风邪，不闭于皮毛，而入于肌腠，故桂枝汤为中风之首方。如寒邪发汗不解，而入于肌腠者，亦属桂枝汤证。故邪病太阳，而无分风与寒者，则曰太阳病；有风寒之分者，则曰太阳中风，曰中风 发热，曰伤寒。如风寒之邪，皆可为柴胡汤证者，则曰伤寒五六日；中风皆可为陷胸汤证者，则曰浮则为风，曰伤寒五六日结胸热实。如瓜蒂散证，则曰伤寒中风。盖始受之时，有风寒之分者，分中风、伤寒。如病在太阳，感太阳之热化者，则曰太阳病，病在阳明，感阳明之燥化者，则曰阳明病，而无分风与寒矣。至如大、小青龙汤证，乃病太阳寒水之气者也。

太阳之上，寒气主之，故太阳标阳而本寒。大青龙证，太阳标本之为病也；小青龙证，病太阳之阳而动其水气也。曰太阳中风，谓风中太阳之气也。脉浮紧者，浮则为风，紧则为寒，乃天之风邪，与太阳之寒气相搏，而见于脉也。发热者，风在太阳而为热也；恶寒者，病太阳之寒气也；身疼痛者，风寒之邪，尚及于形身，不汗出者，邪正之气陷于内也；烦躁者，太阳标本之气化也。此风中太阳之热邪，而兼病其本寒，故用麻黄、桂枝之复方，去芍药之苦平，易石膏之甘辛，直从内而透发于外也。如汗出恶风者，风邪在外，故不可服。盖汗之生，原有二∶一出于表者，血液之汗也；一出于里者，阳明水谷之汗也。麻黄汤，发表汗之剂也；桂枝汤，解肌腠之邪也。如麻黄配石膏，乃直从里而发阳明水液之汗矣。邪不在里而妄动其阳明，是以筋惕肉 ，阳明主肌而主宗筋也。又如伤寒脉浮缓者，乃寒伤太阳，而邪正之气，并陷于内也。夫天之寒邪，与太阳之阳气，相搏于肤表之间，其脉则紧。（风与寒搏，寒与阳搏，乃阴阳相搏，其脉皆紧。）此寒伤太阳，寒已化热，邪正相合，而陷于内，故止见虚浮之缓脉也。身不疼者，邪在内也。但重者，阳气陷也。乍有轻时者，正气欲出也。太阳与少阴标本相合，如寒伤太阳而见少阴证者，则为一身手足尽热，以热在膀胱，必便血也。盖太阳与少阴，在标本寒热之合化，寒在太阳，则病反其本而为热矣；及于里阴，则同气相感于少阴之火气矣。故曰无少阴证者，大青龙汤发之。上章乃风动之邪，入于里而尚涉于形身，故见浮紧之脉，疼痛之证，宜大青龙汤主之。此乃寒凝之气，入于里而无形身之痛，故恐转属于少阴，藉阳气之欲出，乍有轻时，而以大青龙汤发之。

此风寒之邪，病太阳之标阳，而兼动其本气者也。又伤寒表不解，心下有水气者，病太阳之阳，而动膀胱之水气也。干呕者，水气上逆也。（水火相交者，正气也；水气上乘者，邪气也。）发热者，寒在太阳而为热也。咳者，水气上通于肺也。病表阳之气而动其水气，则气不化而水不行，故有或渴，或利，或噎，或小便不利、少腹满，或喘之证也，宜小青龙汤主之。用麻黄、桂枝、甘草、芍药，以清肌表之邪；用干姜、半夏、细辛，以助火土之气；用五味子之酸，助春生之木气，以泄冬令之寒水也。渴者，火郁于上，水逆于下，故去半夏之燥，加栝蒌根，通水液以上滋。利者，寒水在下，火气不能下交。荛花性寒属水，用花萼之在上者，如鸡子大，熬令赤色，皆取其象心，导火气温 于下也。水得寒气，冷必相搏，其人即噎，故加附子以散寒。小便不利、少腹满者，土受所胜之侮，而不能制化，故加茯苓补中土以伐水邪。喘者，加杏子以利肺气。此在表之邪，入于里而动其水气，故并去其麻黄。又伤寒心下有水气，咳而微喘，发汗不渴，服汤已渴者，此寒去欲解也，小青龙汤主之。此表邪已解，而寒水之气上逆也。咳而微喘者，水气上乘于肺也。发热不渴者，得太阳之气化也。服汤已渴者，水寒之气外散，而复伤太阳之气也，故仍以小青龙主之。经曰∶太阳之上，寒气主之，在天呈象，在地成形，在天为寒，在地为水。天有六气，地有五行，人秉天地之气而生，兼有此五行六气，是以大青龙证，病太阳之阳，而动其寒气者也。故宜大青龙汤以发汗，谓在天之龙，能行云而施雨也。小青龙证，病太阳之阳，而动其水气者也，故宜小青龙主之，谓潜藏始蛰之龙，能泄冬令之寒水也。又如少阴病，真武汤主之者，病少阴而动其水气也；四逆散主之者，病在少阴得君火之热化而动其水气也。盖太阳、少阴，乃水脏水腑，皆有寒热之气化者也。若夫外因之水，停饮于中焦者，又属五苓散证。盖其因有不同，而治法亦别，是以有发表之方，有解肌之方，有散寒之方，有行水之方，有气分之方，有血脉之方，有胸胁之方，有腹胃之方，有却邪之方，有补正之方，有大凉之方，有大热之方，有大补之方，有大泻之方，有和解之方，有寒热补泻兼用之方，皆从形层外内之浅深，寒热虚实之气化，（麻黄、桂枝分形层，大、小青龙论气化。）不然止属风、寒二邪，奚有三百八十九证之分耶？明乎形层、气化之道，伤寒大义，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热论
  • 当前页：《伤寒论》编次辩
  • 下一页：风伤卫寒伤荣辩
<<< 返回本书目录
  1. 《伤寒论》编次辩《侣山堂类辩》
  2. 《伤寒论》的温病经文解释《圆运动的古中医学》
  3. 《伤寒论》跋《研经言》
  4. 《伤寒论》例跋《研经言》
  5. 《伤寒例》正误《温疫论》
  6. 《伤寒论》六经解二《研经言》
  7. 《儒门事亲》后序《儒门事亲》
  8. 《伤寒论》六经解三《研经言》
  9. 《仁斋直指》序《仁斋直指方论（附补遗）》
  10. 《伤寒论》六经解四《研经言》
  11. 《人部·本草纲目》《本草纲目》图文版
  12. 《伤寒论》六经解一《研经言》
  13. 《禽部·本草纲目》《本草纲目》图文版
  14. 《伤寒论》论《医学源流论》
  15. 《千金方》论取膏肓俞穴法《针灸大全》
  16. 《伤寒论》湿篇跋《研经言》
  17. 《千金方》论取膏肓穴法《痰火点雪》
  18. 《伤寒论》太阳篇跋《研经言》
  19. 《千金方》《外台》论《医学源流论》
  20. 《伤寒论》中有而书中不载的方子《伤寒说意》
  21. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  22. 《神农本草经》简介《神农本草经》
  23. 《千金》良用备要方论《外科精要》
  24. 《神农本草经》目录《本草纲目》完整版
  25. 《千金》辨诬《研经言》
  26. 《神农本经》名例《本草纲目》完整版
  27. 《千金》变蒸论《三因极一病证方论》
  28. 《生气通天论》病因章句辩《吴医汇讲》
  29. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  30. 《石部·本草纲目》《本草纲目》图文版
  1. 《伤寒论》编次辩《侣山堂类辩》
  2. 《伤寒论》跋《研经言》
  3. 《伤寒论》的温病经文解释《圆运动的古中医学》
  4. 《伤寒论》《温病正宗》
  5. 《伤寒论》的整理研究《中国医学通史》
  6. 《伤寒论》《中医词典》
  7. 《伤寒论》例跋《研经言》
  8. 《伤寒论》《中医词典》
  9. 《伤寒论》六经解二《研经言》
  10. 《伤寒六书》《温病正宗》
  11. 《伤寒论》六经解三《研经言》
  12. 《伤寒六书》《中医词典》
  13. 《伤寒论》六经解四《研经言》
  14. 《伤寒六书》《中医词典》
  15. 《伤寒论》六经解一《研经言》
  16. 《伤寒六经定法》《中医词典》
  17. 《伤寒论》论《医学源流论》
  18. 《伤寒六经定法》《中医词典》
  19. 《伤寒论》湿篇跋《研经言》
  20. 《伤寒六经辨证治法》《中医词典》
  21. 《伤寒论》太阳篇跋《研经言》
  22. 《伤寒六经辨证治法》《中医词典》
  23. 《伤寒论》与《金匮要略》《中国医学通史》
  24. 《伤寒例》正误《温疫论》
  25. 《伤寒论》中有而书中不载的方子《伤寒说意》
  26. 《伤寒类证》《中医词典》
  27. 《伤寒论本义》《中医词典》
  28. 《伤寒类证》《中医词典》
  29. 《伤寒论本义》《中医词典》
  30. 《伤寒类书活人总括》《中医词典》
  31. 《伤寒论本旨》《中医词典》


风伤卫寒伤荣辩_《侣山堂类辩》_中医医论_【岐黄之术】

风伤卫寒伤荣辩
在线购买《侣山堂类辩》正版书籍

风伤卫寒伤荣辩

  • 上一页
  • 目录
  • 相关
  • 下一页

风乃天之阳邪，伤人卫气，寒乃阴邪，伤人荣血；同气相感耳。《辨脉篇》所谓风伤卫、寒伤荣者，谓风寒两感，荣卫俱伤，风则伤卫，寒则伤荣，以言其大概。若夫天之风寒，伤人气血，或中于阴，或中于阳，无有恒常者也。人之皮毛肌腠，气分为阳，血脉为阴，荣行脉中，卫行脉外。风雨寒暑之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛；留而不去，则传舍于络脉。是风寒之邪，皆始伤皮毛之气分，留而不去，而后传舍于经荣者也。《灵枢经》曰∶伤寒形，乃病形；风伤经脉，经脉乃应。《金匮真言》曰∶八风发邪，以为经风。触五脏邪气发病，是又寒伤气而风伤荣矣。盖阴阳之道，变化不测，故《内经》自有矛盾之文，以意逆志，庶为得之，若胶执文辞，又不可与论阴阳矣。至于《伤寒论》之中风，更为不同，非春伤之风，亦非四时所中之风，即严寒鼓动之气，故中风首节曰∶啬啬恶寒，淅淅恶风。寒乃阴凝之邪，闭于皮毛之间，故用麻黄汤以发散；风乃鼓动之气，开发皮毛，入于肌腠，故宜桂枝汤以解肌。是又寒在皮毛而伤气，风入腠理而将伤于荣矣。太阳之气，主于皮毛之间，寒伤太阳，是以六气相传，七日来复，若入于经荣，则为桃仁承气、抵当汤之血证，不复再传阳明矣。寒伤气，故曰∶伤寒一日，太阳受之，脉若静者为不传，颇欲吐，若躁烦脉数急者，为传也。又曰∶伤寒二三日，阳明、少阳证不见者，为不传也。此寒在太阳之表，故有六气之相传，风入于肌腠，故不为传经之邪也。至于春伤之风，四时所中之风，或伤于皮毛，则为嚏泪喘咳；入于肌腠，则为肌肤不仁，伤于筋骨，则为痛痹拘挛，入于脉中，或为鼠 ，或为厉疡，久风入中，则为肠风飧泄；或中于腑，即不识人；或中于脏，舌即难言，口吐涎。此在《灵》、《素》、《金匮》诸经中求之，与《伤寒论》之中风不相同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《伤寒论》编次辩
  • 当前页：风伤卫寒伤荣辩
  • 下一页：医学入门
<<< 返回本书目录
  1. 风伤卫寒伤荣辩《侣山堂类辩》
  2. 风身体如虫行方《外台秘要》
  3. 风痧《中医儿科学》
  4. 风身体手足不随方《外台秘要》
  5. 风砂入目《眼科阐微》
  6. 风身体疼痛《圣济总录》
  7. 风瘙疹痱《本草纲目》完整版
  8. 风盛血燥【疾病症状】
  9. 风瘙瘾疹《幼幼新书》
  10. 风失音不语方《外台秘要》
  11. 风瘙瘾疹《圣济总录》
  12. 风湿《范中林六经辨证医案》
  13. 风瘙痒《中医外科学》
  14. 风湿《景岳全书》
  15. 风瘙痒《圣济总录》
  16. 风湿《全生指迷方》
  17. 风瘙痒《普济方·针灸》
  18. 风湿《伤寒捷诀》
  19. 风搔瘾疹生疮方《外台秘要》
  20. 风湿《医学传灯》
  21. 风搔身体瘾疹方《外台秘要》
  22. 风湿【中药主治】
  23. 风入腹拘急切痛《圣济总录》
  24. 风湿【方剂主治】
  25. 风热致衄《凌临灵方》
  26. 风湿痹《圣济总录》
  27. 风热证《中医眼科备读》
  28. 风湿痹【方剂主治】
  29. 风热涎嗽《儒门事亲》
  30. 风湿痹方《外台秘要》
  1. 风伤卫寒伤荣辩《侣山堂类辩》
  2. 风疝《中医词典》
  3. 风伤卫疟《中医词典》
  4. 风痧《中医儿科学》
  5. 风伤卫证《中医词典》
  6. 风痧《中医词典》
  7. 风舌强不得语候《诸病源候论》
  8. 风痧《中医名词词典》
  9. 风身体两足不随候《巢氏病源补养宣导法》
  10. 风砂入目《眼科阐微》
  11. 风身体如虫行方四首《外台秘要》
  12. 风瘙瘾疹心下迷闷《奇方类编》
  13. 风身体如虫行候《诸病源候论》
  14. 风瘙瘾疹心下迷闷《急救广生集》
  15. 风身体手足不随方二首《外台秘要》
  16. 风瘙瘾疹《幼幼新书》
  17. 风身体手足不随候《诸病源候论》
  18. 风瘙瘾疹《圣济总录》
  19. 风身体疼痛《圣济总录》
  20. 风瘙隐轸生疮候《诸病源候论》
  21. 风身体疼痛候《诸病源候论》
  22. 风瘙隐胗候《诸病源候论》
  23. 风甚《傅青主女科》
  24. 风瘙痒候《诸病源候论》
  25. 风胜则动《中医名词词典》
  26. 风瘙痒候《诸病源候论》
  27. 风胜则动《中医词典》
  28. 风瘙痒《中医外科学》
  29. 风尸《中医词典》
  30. 风瘙痒《金匮翼》
  31. 风尸候《诸病源候论》


医学入门_《侣山堂类辩》_中医医论_【岐黄之术】

医学入门
在线购买《侣山堂类辩》正版书籍

医学入门

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶千般 难，不越三条∶（ ，丑刃切，音趁。）一者经络受邪入脏腑，为内所因也；二者四肢九窍，血脉相搏，壅塞不通，为外皮肤所中也；三者房室金刃虫兽所伤。以此详之，病由都尽。（《金匮》）

二条，皆重外因，以房室、服食为内因。）宋成无己曰∶病有三因∶

一者外因于天，二者内因于人，三者不内外因。

外因于天者，风寒暑湿之六淫也；内因于人者，喜怒忧恐之七情，及饮食、房劳也；不内外因者，金刃、跌扑、虫兽、笞杖之所伤也。人之百病，不外此三者。夫伤寒，外因也，而《伤寒》经旨，风寒暑湿之六气，咸所具载矣。其间分析表里、阴阳、寒热、气血、邪正虚实，（内外百病，不出此十二字。）靡不备悉。明乎伤寒之道，千般病难，不出于范围焉。故医学入门，当从伤寒始，先难其所难，而后易其所易。盖外因之病暴而危，内因之病徐而持。（中风、疟、痢、痿、痹、疝、厥、头腹诸痛，多系外因。）故治外感者，可以活人，可以死人；治内伤者，或少有失误，未即为害。是以能医内伤，而不谙治伤寒者，未可医名也；能医伤寒，而不谙治内伤者，未之有也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风伤卫寒伤荣辩
  • 当前页：医学入门
  • 下一页：医以力学为先
<<< 返回本书目录
  1. 医学入门《侣山堂类辩》
  2. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  3. 医学蠕虫《人体寄生虫学》
  4. 医学史的发展《中国医学通史》
  5. 医学模式——健康观和疾病观《免疫与健康》
  6. 医学史的概念《中国医学通史》
  7. 医学教育在实施初级卫生保健中的作用《预防医学》
  8. 医学史的理论研究《中国医学通史》
  9. 医学检验中的应用《免疫学和免疫学检验》
  10. 医学统计学常用的名词概念《医学统计学》
  11. 医学集成卷一跋《医学集成》
  12. 医学统计学及其主要内容《医学统计学》
  13. 医学集成卷四《医学集成》
  14. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  15. 医学集成卷三《医学集成》
  16. 医学微生物学及其发展简史《医学微生物学》
  17. 医学集成卷二《医学集成》
  18. 医学心理学的分支学科《医学心理学》
  19. 医学或问《医学正传》
  20. 医学心理学的概念《医学心理学》
  21. 医学大概的意义《圆运动的古中医学》
  22. 医学心理学的研究对象和任务《医学心理学》
  23. 医学《诊宗三昧》
  24. 医学心理学的研究方法《医学心理学》
  25. 医痫无双丸【方剂大全】
  26. 医学心理学对健康和疾病的理解《医学心理学》
  27. 医痫丸【方剂大全】
  28. 医学心理学研究方法的基本原则《医学心理学》
  29. 医误、药害致损《虚损病类钩沉》
  30. 医学遗传学的发展史《医学遗传学基础》
  1. 医学入门《侣山堂类辩》
  2. 医学蠕虫《人体寄生虫学》
  3. 医学上许多重大发现与动物实验的关系《实验动物科学》
  4. 医学人类学《中国医学通史》
  5. 医学社会学《中国医学通史》
  6. 医学模式——健康观和疾病观《免疫与健康》
  7. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  8. 医学模式,恩格尔需要新的医学模式《医学心理学》
  9. 医学史的发展《中国医学通史》
  10. 医学名词统一活动《中国医学通史》
  11. 医学史的概念《中国医学通史》
  12. 医学律令《中国医学通史》
  13. 医学史的理论研究《中国医学通史》
  14. 医学科学研究与动物实验的关系《实验动物科学》
  15. 医学史著述及资料《中国医学通史》
  16. 医学教育在实施初级卫生保健中的作用《预防医学》
  17. 医学提举司《中医词典》
  18. 医学教育学《中国医学通史》
  19. 医学提举司副提举《中医词典》
  20. 医学教育《中国医学通史》
  21. 医学提举司提举《中医词典》
  22. 医学教育《中国医学通史》
  23. 医学统计学及其主要内容《医学统计学》
  24. 医学教育《中国医学通史》
  25. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  26. 医学教育《中国医学通史》
  27. 医学微生物学及其发展简史《医学微生物学》
  28. 医学检验中的应用《免疫学和免疫学检验》
  29. 医学文献学《中国医学通史》
  30. 医学监测《预防医学》
  31. 医学系统的思想《医学心理学》


医以力学为先_《侣山堂类辩》_中医医论_【岐黄之术】

医以力学为先
在线购买《侣山堂类辩》正版书籍

医以力学为先

  • 上一页
  • 目录
  • 相关
  • 下一页

月三、六、九晨，集及门，说《内经》及《伤寒论》，讲毕，谓诸生曰∶时俗相沿云，行医全凭时运，予以为不然。诸生来学，当苦志读书，细心参究，庶可免庸医之责，若凭时运，则何业不可为，而习此苦难之事！设使杀一不辜，而救百人，其功不能赎罪。盖救人乃医家分内事，况多有病之轻者，有病之自能愈者，或病虽剧而可救者。越人曰∶仆不能生人耳，不起之病，仆能起之，是非必死之病，而医能活之。若使病者不死于病，而反死于医，又何异于梃刃，是以救人之功小，误伤之罪大。试观栽杏叟，尚误投药饵，伤及母子二命，况平人乎？然此亦警世之事也。古今名流，皆生前根气丰浓，若再加培植，即可名登仙籍，惜乎不能何也？既已名擅当时，焉肯虚心下士，况一人之精神有限，或忙中有错，即误用其药，亦不自知其非，病家延请惟艰，幸而至之，焉敢论其是非，即服药有误，反归于死者之命。是以运之小者其过小，运之大者其过大。诸生能鉴予言，潜心好学，将来运之小者可大，运之大者可无过矣。

开之曰∶历观古今医家，有子孙显达者，有子孙式微者，大有霄壤之分，若不图名、不贪利，虚衷受益，存心活人，有不永昌厥后者乎！

又曰∶古称医士为山中宰相，谓能燮理阴阳，调和气味，操生杀之柄耳！《记》云∶医不三代，不服其药。

许学士曰∶谓能读三代之书。予以为世代相传，又能读书好学，犹簪缨世胄，士之子而恒为士也。若仅守遗方，以为世传，何异按图索骥。夫天有四时之气，地有五方之异，人之百病，变幻多端，即如伤寒一证，有三百八十九法，可胶执遗方，能通变时疾乎？赵括徒读父书，尚至丧师败绩，况无遗书可读耶！守祖父之业而不好学人，可方草庐诸葛乎？伊芳川先生曰∶医不读书，纵成仓、扁，终为技术之流，非士君子也。卢不远先生曰∶当三复斯语。（及门者多系 世医子弟，故复言此以戒之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医学入门
  • 当前页：医以力学为先
  • 下一页：中庸之道
<<< 返回本书目录
  1. 医以力学为先《侣山堂类辩》
  2. 医易《类经图翼》
  3. 医宜识字论《医原》
  4. 医易与外气疗法《气功外气疗法》
  5. 医宜博览论《吴医汇讲》
  6. 医用磁流体《理疗学》
  7. 医钥再版序《中医之钥》
  8. 医用微量元素参考数据表《医院药学》
  9. 医钥彭医师自序《中医之钥》
  10. 医用药物中毒所致的精神障碍【疾病大全】
  11. 医药扶持《养老奉亲书》
  12. 医有彻始彻终之理《医学心悟》
  13. 医学指南总诀《医经国小》
  14. 医源性胆管损伤【疾病大全】
  15. 医学正传后再叙《医学正传》
  16. 医源性多毛症【疾病大全】
  17. 医学源流《医学三字经》
  18. 医源性疾病防制《预防医学》
  19. 医学源流《万病回春》
  20. 医源性气管及主支气管损伤【疾病大全】
  21. 医学渊源论《医学源流论》
  22. 医院常用食物及水果含水量《病历书写规范》
  23. 医学遗传学在现代医学中的地位《医学遗传学基础》
  24. 医院的任务与组织结构《基础护理学》
  25. 医学遗传学研究的对象和范围《医学遗传学基础》
  26. 医院感染《基础护理学》
  27. 医学遗传学的研究技术和方法《医学遗传学基础》
  28. 医院感染的传播过程《流行病学》
  29. 医学遗传学的发展史《医学遗传学基础》
  30. 医院感染的概念《流行病学》
  1. 医以力学为先《侣山堂类辩》
  2. 医宜识字论《医原》
  3. 医易《类经图翼》
  4. 医宜博览论《吴医汇讲》
  5. 医易义《类经图翼》
  6. 医钥再版序《中医之钥》
  7. 医易与外气疗法《气功外气疗法》
  8. 医钥彭医师自序《中医之钥》
  9. 医用磁流体《理疗学》
  10. 医药学术团体及其活动《中国医学通史》
  11. 医用计量单位的换算系数《医院药学》
  12. 医药文献的整理《中国医学通史》
  13. 医用微量元素参考数据表《医院药学》
  14. 医药行业的GMP《医院药学》
  15. 医有彻始彻终之理《医学心悟》
  16. 医药扶持《养老奉亲书》
  17. 医愈郎《中医词典》
  18. 医药丛书《中医词典》
  19. 医源性传播《预防医学》
  20. 医药博士《中医词典》
  21. 医源性疾病防制《预防医学》
  22. 医学指南总诀二首《医经国小》
  23. 医源因素《中医儿科学》
  24. 医学正传后再叙《医学正传》
  25. 医院常用食物及水果含水量《病历书写规范》
  26. 医学哲学《中国医学通史》
  27. 医院的任务与组织结构《基础护理学》
  28. 医学源流《医学三字经》
  29. 医院分级管理标准对医院药学的要求《医院药学》
  30. 医学源流《万病回春》
  31. 医院感染《基础护理学》


中庸之道_《侣山堂类辩》_中医医论_【岐黄之术】

中庸之道
在线购买《侣山堂类辩》正版书籍

中庸之道

  • 上一页
  • 目录
  • 相关
  • 下一页

中者不偏，庸者不易。医者以中庸之道，存乎衷，则虚者补，实者泻，寒者温，热者凉，自有一定之至理。若偏于温补，偏于凉泻，是非中非庸矣。夫医道，上通天之四时六气，地之五方五行，寒热温凉，升降浮沉，信手拈来，头头是道，急者急治，缓者缓治，若仅守平和之橘皮汤者，又执中无权也。观古今，多有偏心，偏于温补者，惟用温补，偏于清凉者，惯用清凉，使病患之宜于温补者，遇温补则生，宜于凉泻者，遇清凉则愈，是病者之侥 以就医，非医之因证以治病也，岂可语于不偏不易之至道哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医以力学为先
  • 当前页：中庸之道
  • 下一页：杂证论
<<< 返回本书目录
  1. 中庸之道《侣山堂类辩》
  2. 中燥《吴鞠通医案》
  3. 中饮食毒门主论《疡医大全》
  4. 中指半月甲呈粉红色【疾病症状】
  5. 中医中药在免疫上的应用《免疫与健康》
  6. 中指不明原因痛【疾病症状】
  7. 中医中药研究中实验动物的选择与应用《实验动物科学》
  8. 中指定同身寸图《重楼玉钥》
  9. 中医治本、西医治标是否可以说得通?《中医之钥》
  10. 中指尖推到横门穴法《推拿抉微》
  11. 中医诊断学发展简史《中医诊断学》
  12. 中指取寸《针灸大成》
  13. 中医诊断学的主要内容《中医诊断学》
  14. 中指同身寸法《针灸聚英》
  15. 中医诊断学的原理及其原则《中医诊断学》
  16. 中指指甲凹陷【疾病症状】
  17. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  18. 中治法《石室秘录》
  19. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  20. 中诸毒《急救良方》
  21. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  22. 中诸毒物《卫生易简方》
  23. 中医饮食营养学发展史《中医饮食营养学》
  24. 中渚穴【上肢外侧穴位】
  25. 中医饮食营养学的概念和内容《中医饮食营养学》
  26. 中注穴【胸部腹部穴位】
  27. 中医饮食保健《趣味中医》
  28. 终始《黄帝内经·灵枢》
  29. 中医医疗《社区中医药服务工作指南》（试行）
  30. 终始《灵枢悬解》
  1. 中庸之道《侣山堂类辩》
  2. 中饮馔内毒未辨何物《奇效简便良方》
  3. 中黝子毒《奇效简便良方》
  4. 中饮食毒门主论《疡医大全》
  5. 中鱼鳖毒《奇效简便良方》
  6. 中饮食毒门主方《疡医大全》
  7. 中鱼鳖鳝及死畜毒《奇效简便良方》
  8. 中银HT毒《外科证治全书》
  9. 中鱼毒《外科证治全书》
  10. 中医中药在免疫上的应用《免疫与健康》
  11. 中鱼毒《奇效简便良方》
  12. 中医治本、西医治标是否可以说得通?《中医之钥》
  13. 中鱼毒《奇效简便良方》
  14. 中医政策和中医工作《中国医学通史》
  15. 中鱼毒秘方《华佗神方》
  16. 中医证型与胃粘膜肠上皮化生的关系《中国幽门螺杆菌研究》
  17. 中芫花毒秘方《华佗神方》
  18. 中医证型动物模型在中国药研究中的应用《实验动物科学》
  19. 中运《中医词典》
  20. 中医证型动物模型复制方法及动物选择《实验动物科学》
  21. 中脏《中医名词词典》
  22. 中医诊法的研究《中国医学通史》
  23. 中脏《中医词典》
  24. 中医诊断学发展简史《中医诊断学》
  25. 中脏《明医指掌》
  26. 中医诊断学的主要内容《中医诊断学》
  27. 中脏《校注医醇剩义》
  28. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  29. 中皂矾毒《外科证治全书》
  30. 中医院校简介《中国医学通史》
  31. 中燥《吴鞠通医案》


杂证论_《侣山堂类辩》_中医医论_【岐黄之术】

杂证论
在线购买《侣山堂类辩》正版书籍

杂证论

  • 上一页
  • 目录
  • 相关
  • 下一页

杂证者，谓一人之病，见证庞杂。当知始受之因则一，久久不去，渐至蔓延。故治杂病，如理乱绳，得其头绪，一路理清，不则愈理愈乱矣。所治之药，亦专取其要，多则杂，杂无功。经曰∶一者因得之。又曰∶治之在于一。嗟乎！精一之道难矣。人秉天地之气所生，此身中有上下阴阳之气交，五运六气之变化，荣卫血气之贯通，五脏 六腑之生始，知其推数无穷，而后可归于一，非细参《灵》、《素》诸经，不易得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中庸之道
  • 当前页：杂证论
  • 下一页：十干化五行论
<<< 返回本书目录
  1. 杂证论《侣山堂类辩》
  2. 杂证门《女科经纶》
  3. 杂证咳嗽《儿科要略》
  4. 杂证门《幼科心法要诀》
  5. 杂证方论《医述》
  6. 杂证门《幼科指南》
  7. 杂证部《外科心法要诀》
  8. 杂证门汇方《妇科心法要诀》
  9. 杂证《卫生易简方》
  10. 杂证门汇方《医宗金鉴》
  11. 杂证《脉因证治》
  12. 杂证勿治《疡医大全》
  13. 杂证《颅囟经》
  14. 杂症《奇效简便良方》
  15. 杂证《儿科要略》
  16. 杂症大小合参凡例《冯氏锦囊秘录》
  17. 杂证《保幼新编》
  18. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  19. 杂诊法《医学摘粹》
  20. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  21. 杂诊《黄帝内经太素》
  22. 杂症门《外科全生集》
  23. 杂着类《古今医统大全》
  24. 杂症门《小儿推拿广意》
  25. 杂误吞物方《外台秘要》
  26. 杂症门《小儿推拿广意》
  27. 杂问《医理真传》
  28. 杂症门《幼科推拿秘书》
  29. 杂受禁法《千金翼方》
  30. 杂症门推法《推拿抉微》
  1. 杂证论《侣山堂类辩》
  2. 杂证类惊《证治准绳·幼科》
  3. 杂证门《幼科指南》
  4. 杂证咳嗽《儿科要略》
  5. 杂证门汇方《医宗金鉴》
  6. 杂证病机诀《古今医统大全》
  7. 杂证门汇方《妇科心法要诀》
  8. 杂证《保幼新编》
  9. 杂证勿治《疡医大全》
  10. 杂证《脉因证治》
  11. 杂证诸方《卫生宝鉴》
  12. 杂证《儿科要略》
  13. 杂症便方《万氏秘传外科心法》
  14. 杂证《卫生易简方》
  15. 杂症大小合参凡例《冯氏锦囊秘录》
  16. 杂证《颅囟经》
  17. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  18. 杂诊《黄帝内经太素》
  19. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  20. 杂着类《古今医统大全》
  21. 杂症例《慎柔五书》
  22. 杂医科《中医词典》
  23. 杂症门《小儿推拿广意》
  24. 杂误吞物方一十七首《外台秘要》
  25. 杂症门《小儿推拿广意》
  26. 杂物入目秘方《华佗神方》
  27. 杂症门《幼科推拿秘书》
  28. 杂物鲠喉秘方《华佗神方》
  29. 杂症门推法《推拿抉微》
  30. 杂问《医理真传》
  31. 杂症述略《客尘医话》


十干化五行论_《侣山堂类辩》_中医医论_【岐黄之术】

十干化五行论
在线购买《侣山堂类辩》正版书籍

十干化五行论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰∶五运之数，土主甲己，金主乙庚，水主丙辛，木主丁壬，火主戊癸，愿问其所始也。岐伯曰∶昭乎哉问也！臣览《太始天元册》文，丹天之气，经于牛女戊分∶ 天之气，经于心尾己分；（ 音金。）苍天之气，经于危室柳鬼；素天之气，经于亢氐昴毕，玄天之气，经于张翼娄胃。所谓戊已分者，奎壁角轸，则天地之门户也。夫候之所始，道之所生，不可不通也。此岐伯论五行之化，始于五方之天象∶丹赤色，火之气也，牛女在癸度，经于牛女戊分，戊癸合而化火也； 黄色，土之气也，心尾在甲度，经于心尾己分，甲己合而化土也；苍青色，水之气也，危室在壬度，柳鬼在丁度，丁壬合而化水也；素白色，金之气也，亢氐在乙度，昴毕在庚度，乙庚合而化金也；玄黑色，水之气也，张翼在丙度，娄胃在辛度，丙辛合而化水也。夫丹、 、苍、素、玄，天之五气也。（丹、 、苍、素、玄，天之五色也；青、黄、赤、白、黑，地之五色也。在天之五色，化生地之五色。）金木水火土，地之五行也。天之十干，经于五方之分，阴阳配合而化生五气。天之五气，化生地之五行，所谓在天成象，在地成形。五行之中，有二火。在地为木，在天为风；在地为火，在天为热；在地为土，在天为湿，在地为金，在天为燥；在地为水，在天为寒；在地为火，在天为暑。是地之五行，化生天之六气。此天地之阴阳交相生化者也，故曰∶寒、暑、燥、湿、风、火，天之阴阳也，三阴三阳上奉之；木、火、土、金、水、火，地之阴阳也，生、长、化、收、藏下应之。三阴三阳者，子午为少阴君火，丑未为太阴湿土，寅申为少阳相火，卯酉为阳明燥金，辰戌为太阳寒水，巳亥为厥阴风木。是天之十干，化生地之五行，地之十二支，上承天之六气。后人不参究上古圣经，不明天地阴阳之化运，有以逢辰则化之说者，有以制克则化之说者，此皆技术家之迂论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂证论
  • 当前页：十干化五行论
  • 下一页：本草纲领论
<<< 返回本书目录
  1. 十干化五行论《侣山堂类辩》
  2. 十干纳脏腑之谬辨《内经博议》
  3. 十干夫妇配合成五运《伤寒直格》
  4. 十干人神所在禁忌针灸歌《重楼玉钥》
  5. 十干《伤寒直格》
  6. 十干日不宜用针，犯之病多反复《医宗金鉴》
  7. 十二字手法及下手八法《中医刺灸》
  8. 十干日不针灸《普济方·针灸》
  9. 十二指肠重复畸形【疾病大全】
  10. 十干日不治病《普济方·针灸》
  11. 十二指肠淤积症【疾病大全】
  12. 十干日游胎杀《妇人大全良方》
  13. 十二指肠有切迹或狭窄【疾病症状】
  14. 十干相生流注歌《针灸聚英》
  15. 十二指肠壅积症【疾病大全】
  16. 十干曰人神所在不宜针灸歌《灸法秘传》
  17. 十二指肠炎【疾病大全】
  18. 十膈气散【方剂大全】
  19. 十二指肠血管性压迫综合征【疾病大全】
  20. 十华散【方剂大全】
  21. 十二指肠腺癌【疾病大全】
  22. 十灰散【方剂大全】
  23. 十二指肠先天性狭窄【疾病大全】
  24. 十灰丸【方剂大全】
  25. 十二指肠先天性缺如、闭锁和狭窄【疾病大全】
  26. 十机（人事一）《妇人规》
  27. 十二指肠狭窄【疾病症状】
  28. 十机（人事一）《宜麟策》
  29. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  30. 十忌《寿世传真》
  1. 十干化五行论《侣山堂类辩》
  2. 十干化气说《灵素节注类编》
  3. 十干纳脏腑之谬辨《内经博议》
  4. 十干夫妇配合成五运《伤寒直格》
  5. 十干人神所在《类经图翼》
  6. 十干《伤寒直格》
  7. 十干人神所在禁忌针灸歌《重楼玉钥》
  8. 十二字手法及下手八法《中医刺灸》
  9. 十干日不宜用针，犯之病多反复《医宗金鉴》
  10. 十二字《心医集》
  11. 十干日不宜用针，犯之病多反复《外科心法要诀》
  12. 十二重楼《中医词典》
  13. 十干日不针灸《普济方·针灸》
  14. 十二指肠引流液检查《临床基础检验学》
  15. 十干日不治病《普济方·针灸》
  16. 十二指肠悬韧带《人体解剖学》
  17. 十干日游胎杀《妇人大全良方》
  18. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  19. 十干相生流注歌《针灸聚英》
  20. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  21. 十干曰人神所在不宜针灸歌《灸法秘传》
  22. 十二指肠球部溃疡《赵绍琴临证验案精选》
  23. 十怪脉《中医词典》
  24. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  25. 十划《四圣心源》
  26. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  27. 十划《四圣悬枢》
  28. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  29. 十华散《太平惠民和剂局方》
  30. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  31. 十画《伤寒悬解》


本草纲领论_《侣山堂类辩》_中医医论_【岐黄之术】

本草纲领论
在线购买《侣山堂类辩》正版书籍

本草纲领论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地所生万物，皆感五运六气之化，故不出五气、五味、五色、五行、寒热温凉、升降浮沉之别。

经云∶五味阴阳之用，辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，咸味涌泄为阴，六者或收、或散、或缓、或急、或燥、或润、或软、或坚，随所利而行之。此物性之纲领也。五气、五味，各归所喜。酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾。肝色青，宜食甘；心色赤，宜食酸；肺色白，宜食苦；脾色黄，宜食咸；肾色黑，宜食辛。辛散，酸收，甘缓，苦坚，咸软。毒药攻邪，五谷为养，五果为助，五畜为益，五菜为充，气味合而服之，以补益精气。四时五脏之病，随五味所宜也。又肝苦急，急食甘以缓之，欲散，急食辛以散之，用辛补之，酸泻之，心苦缓，急食酸以收之，欲软，急食咸以软之，用咸补之，甘泻之，脾苦湿，急食苦以燥之，欲缓，急食甘以缓之，用苦泻之，甘补之；肺苦气上逆，急食苦以泄之，欲收，急食酸以收之，用酸补之，辛泻之；肾苦燥，急食辛以润之，（辛又能润，为能开发腠理，致津液通气也。）欲坚，急食苦以坚之，用苦补之，咸泻之。又辛走气，气病无多食辛；咸走血，血病无多食咸；苦走骨，骨病无多食苦；（《灵枢》苦走血，咸走骨。）甘走肉，肉病无多食甘；酸走筋，筋病无多食酸。此五味补泻宜忌之纲领也。夫百病之生也，不出乎表里、阴阳、寒热、虚实。虚者补之，实者泻之，寒者热之，热者寒之，坚者削之，客者除之，劳者温之，（凡甘温、辛温，皆从补。）结者散之，留者攻之，燥者濡之，急者缓之，散者收之，损者温之，逸者行之，盛者折之，惊者平之，高者抑之，下者举之，微者逆之，甚者从之，上之下之，摩之浴之，薄之劫之，开之发之，适事为故，逆者正治，从者反治。此治病之纲领也。万物各有自然之性，凡病自有当然之理，即物以穷其性，即病以求其理，得其性理，豁然贯通，则天地所生之万物，人生所患之百病，皆归一致矣。用之可十可百，推之可万可千，岂不绰然有余裕哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干化五行论
  • 当前页：本草纲领论
  • 下一页：药性形名论
<<< 返回本书目录
  1. 本草纲领论《侣山堂类辩》
  2. 本草纲目的书名由来《本草纲目》完整版
  3. 本草分类《医学入门》
  4. 本草纲目简介《本草纲目》完整版
  5. 本草从新凡例《本草从新》
  6. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  7. 本草虫鱼部《古今医统大全》
  8. 本草古今论《医学源流论》
  9. 本草乘雅义例《本草乘雅半偈》
  10. 本草谷部《古今医统大全》
  11. 本草乘雅凡例《本草乘雅半偈》
  12. 本草果部《古今医统大全》
  13. 本草乘雅半偈自序《本草乘雅半偈》
  14. 本草既无而人未识者《幼幼新书》
  15. 本草草部《古今医统大全》
  16. 本草木部《古今医统大全》
  17. 本草菜部《古今医统大全》
  18. 本草禽部《古今医统大全》
  19. 本草备要凡例《本草备要》
  20. 本草人部《古今医统大全》
  21. 本草（一）《中国医籍考》
  22. 本草石部《古今医统大全》
  23. 本草（五）《中国医籍考》
  24. 本草兽部《古今医统大全》
  25. 本草（四）《中国医籍考》
  26. 本草虽无而人可识者《幼幼新书》
  27. 本草（三）《中国医籍考》
  28. 本草图经序《本草图经》
  29. 本草（六）《中国医籍考》
  30. 本草图经序《证类本草》
  1. 本草纲领论《侣山堂类辩》
  2. 本草分类《医学入门》
  3. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  4. 本草待诏《中医词典》
  5. 本草古今论《医学源流论》
  6. 本草从新凡例《本草从新》
  7. 本草谷部《古今医统大全》
  8. 本草虫鱼部《古今医统大全》
  9. 本草果部《古今医统大全》
  10. 本草乘雅义例《本草乘雅半偈》
  11. 本草既无而人未识者《幼幼新书》
  12. 本草乘雅凡例《本草乘雅半偈》
  13. 本草木部《古今医统大全》
  14. 本草乘雅半偈自序《本草乘雅半偈》
  15. 本草禽部《古今医统大全》
  16. 本草草部《古今医统大全》
  17. 本草人部《古今医统大全》
  18. 本草菜部《古今医统大全》
  19. 本草上《千金翼方》
  20. 本草备要凡例《本草备要》
  21. 本草石部《古今医统大全》
  22. 本草（一）《中国医籍考》
  23. 本草兽部《古今医统大全》
  24. 本草（五）《中国医籍考》
  25. 本草虽无而人可识者《幼幼新书》
  26. 本草（四）《中国医籍考》
  27. 本草图经序《证类本草》
  28. 本草（三）《中国医籍考》
  29. 本草图经序《本草图经》
  30. 本草（六）《中国医籍考》
  31. 本草图经叙《古今医统大全》


药性形名论_《侣山堂类辩》_中医医论_【岐黄之术】

药性形名论
在线购买《侣山堂类辩》正版书籍

药性形名论

  • 上一页
  • 目录
  • 相关
  • 下一页

按《本草纲目》金石、草木、禽兽、果谷，自神农及今，计一千六百余种，命名之义，各有思存。如黄连、白芷、青黛、元参之类，以色而命名也；甘草、苦参、酸枣、细辛之类，以味而命名也；寒水石、腽肭脐、火硝、香薷之类，以气而命名；桑皮、橘核、杏仁、苏子之类，以体而命名也；夏枯草、款冬花、长春、秋葵之类，因时而命名也；防风、续断、决明、益智之类，以功能而命名也；钩藤、兜铃、狗脊、乌头之类，以形象而命名也。命名之义，不能枚举，施于治道，各有功用。如五气分走五脏，五味逆治五行，皮以治皮，节以治骨，核以治丸，（松节、杉节及草根之多坚节者，皆能治骨。荔核、橘核之类，治睾丸。）子能明目，藤蔓者治筋脉，肉者补血肉，各从其类也。如水草、石草，其性主升；梢杪子实，其性主降；甘香之品，能横达于四旁；寒热之气，性浮沉于上下，在土之根 ，本乎上者亲上，本乎下者亲下；在外之枝干，在根者治本，在枝者行于四肢。此物性之自然也。又如夏枯之草，夏收之术，半夏之生， 麦之成，皆得火土之气，而能化土，秋英之菊，秋鸣之蝉，感金气而能制风；凌冬不凋者，得寒水之气，而能清热；先春而发者，秉甲木之性，而能生升。此感天地四时之气，而各有制化也。甘温者补，苦寒者泻；色赤者走血，色白者走气∶赤圆者象心，白瓣者象肺，紫尺者益脾，香圆者入胃，径直青赤者走肝，双仁圆小者补肾，以形色之相类也。（以象形而治五脏，详《金匮要略》。）阳者主上，阴者主下，阴中之阳升，阳中之阴降；轻清者主上，重浊者主下，浊中之清升，清中之浊降。凡物感阴阳之气而生，各有清浊升降之质性者也。又如山桅炒黑而降，黑豆黄卷而升，红曲生血，神曲化 。此假造酿而得化功者也。因名而取实，因象以用形，得其性之升降浮沉，气之温凉寒热，色之青黄赤白，味之甘苦酸辛，一千六百余种，大概不越乎此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本草纲领论
  • 当前页：药性形名论
  • 下一页：草木不凋论
<<< 返回本书目录
  1. 药性形名论《侣山堂类辩》
  2. 药性要旨《卫生宝鉴》
  3. 药性小引《幼科铁镜》
  4. 药性要旨《医学启源》
  5. 药性生熟〔用〕法《医学启源》
  6. 药性阴阳论《药鉴》
  7. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  8. 药性有畏恶《冯氏锦囊秘录》
  9. 药性论《银海精微》
  10. 药性指掌《医经国小》
  11. 药性光明赋《异授眼科》
  12. 药性专长论《医学源流论》
  13. 药性歌括《寿世保元》
  14. 药性总义《本草备要》
  15. 药性歌（凡二百四十首 添加）《明医指掌》
  16. 药性总义《本草从新》
  17. 药性歌《万病回春》
  18. 药学发展简史《医院药学》
  19. 药性赋幼科摘要《幼科铁镜》
  20. 药学科的管理模式《医院药学》
  21. 药性赋《古今医鉴》
  22. 药学科的经济效益管理《医院药学》
  23. 药性裁成章《韩氏医通》
  24. 药学科质量管理《医院药学》
  25. 药性不同《医学纲目》
  26. 药验论《研经言》
  27. 药性便览《痧胀玉衡》
  28. 药用必明六化《古今医统大全》
  29. 药性变迁论《医学源流论》
  30. 药用倒提壶【中药大全】
  1. 药性形名论《侣山堂类辩》
  2. 药性小引《幼科铁镜》
  3. 药性要旨《汤液本草》
  4. 药性生熟〔用〕法《医学启源》
  5. 药性要旨《卫生宝鉴》
  6. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  7. 药性要旨《医旨绪余》
  8. 药性论《银海精微》
  9. 药性要旨《医学启源》
  10. 药性光明赋《异授眼科》
  11. 药性阴阳论《药鉴》
  12. 药性歌括《寿世保元》
  13. 药性有畏恶《冯氏锦囊秘录》
  14. 药性歌（凡二百四十首 添加）《明医指掌》
  15. 药性指掌九十首《医经国小》
  16. 药性歌《万病回春》
  17. 药性专长论《医学源流论》
  18. 药性赋幼科摘要《幼科铁镜》
  19. 药性总义《本草备要》
  20. 药性裁成章《韩氏医通》
  21. 药性总义《本草从新》
  22. 药性裁成《医旨绪余》
  23. 药学发展简史《医院药学》
  24. 药性不同《医学纲目》
  25. 药学管理人员的职责《医院药学》
  26. 药性便览《痧胀玉衡》
  27. 药学技术简史《医院药学》
  28. 药性变迁论《医学源流论》
  29. 药学技术人员岗位职责《医院药学》
  30. 药性，药性赋《古今医鉴》
  31. 药学监督的组织网络与职责《医院药学》


草木不凋论_《侣山堂类辩》_中医医论_【岐黄之术】

草木不凋论
在线购买《侣山堂类辩》正版书籍

草木不凋论

  • 上一页
  • 目录
  • 相关
  • 下一页

草木寒不黄陨，及花发于冬者，得冬令寒水之资也。木生于水，水通于天，水火相济，水由地行，水气之通于四脏者也。如麦门冬、款冬花、枇杷叶、侧柏叶、山豆根、巴戟天之类，肾之肺药也；黄连、菖蒲、山桅、南烛、茶花、梅花之类，肾之心药也，浓朴、豆蔻、丁香、枳橘之类，肾之脾药也，菌桂、竹、密蒙花、女贞实之类，肾之肝药也。夫肾为水脏，受藏五脏之精，而复还出于四脏，入肝为泪，入心为血，入脾为涎，入肺为涕，上下交通，而外注于九窍。是以得寒水之草木，能启阴气上滋四脏，复能导四脏之气而下交于阴，又匪独肾气之通于四脏。五脏之气，皆相贯通，而药性亦然。如枣仁脾之心药也，石斛脾之肾药也，芍药脾之肝药也，桑皮脾之肺药也。类而推之，总不出五行之生化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性形名论
  • 当前页：草木不凋论
  • 下一页：四气逆从论
<<< 返回本书目录
  1. 草木不凋论《侣山堂类辩》
  2. 草木各得一太极论《温病条辨》
  3. 草牡丹【中药大全】
  4. 草木灰【中药大全】
  5. 草蜜汤【方剂大全】
  6. 草木类《普济方·针灸》
  7. 草蚂蚱莲【中药大全】
  8. 草木类《吴普本草》
  9. 草麻绳索《本草纲目》完整版
  10. 草木上品《本草经集注》
  11. 草龙根【中药大全】
  12. 草木上品《本草经集注》
  13. 草龙胆散【方剂大全】
  14. 草木王【中药大全】
  15. 草龙【中药大全】
  16. 草木樨【中药大全】
  17. 草灵脂【中药大全】
  18. 草木下品《本草经集注》
  19. 草灵芝【中药大全】
  20. 草木下品《本草经集注》
  21. 草灵仙【中药大全】
  22. 草木中品《本草经集注》
  23. 草灵散【方剂大全】
  24. 草木中品《本草经集注》
  25. 草灵丹【方剂大全】
  26. 草牛散【方剂大全】
  27. 草灵宝丹【方剂大全】
  28. 草神丹《扁鹊心书》
  29. 草类《本草分经》
  30. 草神丹【方剂大全】
  1. 草木不凋论《侣山堂类辩》
  2. 草蜜汤《仁术便览》
  3. 草木各得一太极论《温病条辨》
  4. 草米《本草分经》
  5. 草木类《普济方·针灸》
  6. 草米《本草从新》
  7. 草木上品《本草经集注》
  8. 草莓葛根茶《茶饮保健》
  9. 草木下品《本草经集注》
  10. 草莓茶《茶饮保健》
  11. 草木中品《本草经集注》
  12. 草龙胆散《太平惠民和剂局方》
  13. 草青鱼《药性切用》
  14. 草龙胆散《太平惠民和剂局方》
  15. 草三棱根《证类本草》
  16. 草龙胆《珍珠囊补遗药性赋》
  17. 草神丹《扁鹊心书》
  18. 草龙胆《本经逢原》
  19. 草石蚕《证类本草》
  20. 草龙胆《医学入门》
  21. 草乌《中药炮制》
  22. 草龙胆《本草蒙筌》
  23. 草乌《医学入门》
  24. 草龙胆《汤液本草》
  25. 草乌《顾松园医镜》
  26. 草龙胆《雷公炮制药性解》
  27. 草乌《外科全生集》
  28. 草灵丹《仁术便览》
  29. 草乌头《本草备要》
  30. 草类《本草分经》
  31. 草乌头《本草易读》


四气逆从论_《侣山堂类辩》_中医医论_【岐黄之术】

四气逆从论
在线购买《侣山堂类辩》正版书籍

四气逆从论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶升降浮沉则顺之，寒热温凉则逆之。谓春宜用升，以助生气；夏宜用浮，以助长气，秋时宜降，以顺收令；冬时宜沉，以顺封藏。此药性之宜顺四时者也。春气温，宜用凉；夏气热，宜用寒；秋气凉，宜用温；冬气寒，宜用热。此用气之宜逆四时者也，而病亦如之。然时气、病气，又皆有常有变，知其常变，反其逆从，可以把握阴阳，裁成造化矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草木不凋论
  • 当前页：四气逆从论
  • 下一页：大枣
<<< 返回本书目录
  1. 四气逆从论《侣山堂类辩》
  2. 四气所伤论《古今医统大全》
  3. 四气论《古今医彻》
  4. 四气所伤论《医经溯洄集》
  5. 四气兼中治法《三因极一病证方论》
  6. 四气调神《类经》
  7. 四气兼中证论《三因极一病证方论》
  8. 四气调神大论篇《冯氏锦囊秘录》
  9. 四气《中药基本理论知识》
  10. 四气调神大论篇《黄帝内经·素问》
  11. 四气《医学读书记》
  12. 四气调神大论篇《疡医大全》
  13. 四气《本草蒙筌》
  14. 四气调神论《素问悬解》
  15. 四七调气汤【方剂大全】
  16. 四仁通便饮《保健药膳》
  17. 四七汤【方剂大全】
  18. 四仁粥【方剂大全】
  19. 四七汤《汤头歌诀》
  20. 四少诀《养生秘旨》
  21. 四皮饮【方剂大全】
  22. 四神《汤头歌诀》
  23. 四念癀【中药大全】
  24. 四神聪穴【头部背面穴位】
  25. 四逆证《伤寒总病论》
  26. 四神丹《扁鹊心书》
  27. 四逆汤证治本位的意义《圆运动的古中医学》
  28. 四神丹【方剂大全】
  29. 四逆汤证《临证实验录》
  30. 四神散【方剂大全】
  1. 四气逆从论《侣山堂类辩》
  2. 四气论《古今医彻》
  3. 四气所伤论《古今医统大全》
  4. 四气兼中证论《三因极一病证方论》
  5. 四气所伤论《医经溯洄集》
  6. 四气（四性）《中医名词词典》
  7. 四气调神《类经》
  8. 四气《医学读书记》
  9. 四气调神大论篇《黄帝内经·素问》
  10. 四气《中药基本理论知识》
  11. 四气调神大论篇《冯氏锦囊秘录》
  12. 四气《本草蒙筌》
  13. 四气调神大论篇《疡医大全》
  14. 四七汤《是斋百一选方》
  15. 四气调神论《圆运动的古中医学》
  16. 四七汤《瘴疟指南》
  17. 四气调神论《素问悬解》
  18. 四七汤《汤头歌诀》
  19. 四气调神论《素问悬解》
  20. 四七汤《医方论》
  21. 四气五味《中药学》
  22. 四七汤《外科理例》
  23. 四前《手穴手纹诊治》
  24. 四七汤《太平惠民和剂局方》
  25. 四取北方壬癸水讲论答问二十三法《针灸神书》
  26. 四七汤《妇人大全良方》
  27. 四取扪者讲论答问二十八法《针灸神书》
  28. 四逆证五　太阴六《伤寒悬解》
  29. 四仁汤《外科全生集》
  30. 四逆证四　少阴五《伤寒悬解》
  31. 四仁通便饮《保健药膳》


大枣_《侣山堂类辩》_中医医论_【岐黄之术】

大枣
在线购买《侣山堂类辩》正版书籍

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

枣色黄、味甘，脾家果也。夫木末之实，而为心家果者，生化之道也；木末之实，而为脾家果者，制化之道也。盖天地所生之万物，咸感五运六气之生化，明乎阴阳、生克之理，则凡物之性，可用之而生化于五脏 六腑矣。元如曰∶桃为肺之果，核主利肝血；杏为心之果，核主利肺气。亦制化之理然与！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四气逆从论
  • 当前页：大枣
  • 下一页：栀子
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《侣山堂类辩》
  2. 大枣《本草撮要》
  3. 大枣《药性切用》
  4. 大枣《本草害利》
  5. 大枣《珍珠囊补遗药性赋》
  6. 大枣《本草害利》
  7. 大枣《药征》
  8. 大枣《本草择要纲目》
  9. 大枣《本草乘雅半偈》
  10. 大枣《本草分经》
  11. 大枣《神农本草经》《中医饮食营养学》
  12. 大枣《本草分经》
  13. 大枣茶《茶饮保健》
  14. 大枣《本草分经》
  15. 大枣甘茶《茶饮保健》
  16. 大枣《本草分经》
  17. 大枣煎方《备急千金要方》
  18. 大枣《名医别录》
  19. 大枣解《医学衷中参西录》
  20. 大枣《增广和剂局方药性总论》
  21. 大枣汤《备急千金要方》
  22. 大枣《本草经解》
  23. 大枣汤《妇人大全良方》
  24. 大枣《本草经解》
  25. 大枣汤《普济本事方》
  26. 大枣《本草便读》
  27. 大枣丸《外科全生集》
  28. 大枣《本草崇原》
  29. 大枣粥《老年百病防治》
  30. 大枣《本草思辨录》
  31. 大造固真膏《冯氏锦囊秘录》


栀子_《侣山堂类辩》_中医医论_【岐黄之术】

栀子
在线购买《侣山堂类辩》正版书籍

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子冬不陨叶，五月感一阴之气，生花六出，洁白芬香，得金水之气也。其实结于枝梢，圆小赤色，味苦性寒，乃阴中之阳，肾之心品也，故炒黑而成离中之虚，导心火以下交于肾。元如曰∶六者，阴之终也，花多五瓣，如雪花、栀子花、玄精石，皆感阴气生成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：栀子
  • 下一页：枇杷
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《侣山堂类辩》
  2. 栀子《本草害利》
  3. 栀子《药鉴》
  4. 栀子《本草择要纲目》
  5. 栀子《珍珠囊补遗药性赋》
  6. 栀子《本草分经》
  7. 栀子《药征》
  8. 栀子《本草分经》
  9. 栀子《本草乘雅半偈》
  10. 栀子《本草分经》
  11. 栀子《本草图经》
  12. 栀子《本草分经》
  13. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  14. 栀子《名医别录》
  15. 栀子柏皮汤《圆运动的古中医学》
  16. 栀子《增广和剂局方药性总论》
  17. 栀子柏皮汤《医宗金鉴》
  18. 栀子《本草崇原》
  19. 栀子柏皮汤《删补名医方论》
  20. 栀子《本草思辨录》
  21. 栀子柏皮汤《医方考》
  22. 栀子《中药学》
  23. 栀子柏皮汤《医学心悟》
  24. 栀子《本草从新》
  25. 栀子柏皮汤《伤寒寻源》
  26. 栀子《本经逢原》
  27. 栀子柏皮汤《退思集类方歌注》
  28. 栀子《本草求真》
  29. 栀子柏皮汤《伤寒括要》
  30. 栀子《顾松园医镜》
  31. 栀子柏皮汤方《伤寒杂病论》


枇杷_《侣山堂类辩》_中医医论_【岐黄之术】

枇杷
在线购买《侣山堂类辩》正版书籍

枇杷

  • 上一页
  • 目录
  • 相关
  • 下一页

枇杷四季长青，叶上多毛。凡草木之生毛者，皆主治肺；多刺者，花开于秋者，皆得坚金之气，而能制风。枇杷初秋结蕊，深秋放花，夏时果熟，又得冬令之气，能引寒水以上滋，利肺气以下降，故主治咳嗽卒 ，并下气消痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：枇杷
  • 下一页：款冬花
<<< 返回本书目录
  1. 枇杷《本草纲目》图文版
  2. 枇杷【中药大全】
  3. 枇杷《侣山堂类辩》
  4. 枇杷、枇杷叶《滇南本草》
  5. 枇杷《本草求真》
  6. 枇杷地榆液【方剂大全】
  7. 枇杷《本草纲目》完整版
  8. 枇杷膏【方剂大全】
  9. 皮质性遗忘症【疾病症状】
  10. 枇杷根【中药大全】
  11. 皮质下痴呆【疾病症状】
  12. 枇杷核【中药大全】
  13. 皮质酮《常用化验值及意义》
  14. 枇杷花【中药大全】
  15. 皮质素不足【疾病症状】
  16. 枇杷蜜汤【方剂大全】
  17. 皮质滤泡萎缩【疾病症状】
  18. 枇杷木白皮【中药大全】
  19. 皮质胶质增生【疾病症状】
  20. 枇杷清肺饮【方剂大全】
  21. 皮质激素依赖【疾病症状】
  22. 枇杷散【方剂大全】
  23. 皮质激素升高【疾病症状】
  24. 枇杷叶《本草乘雅半偈》
  25. 皮质功能减退【疾病症状】
  26. 枇杷叶《本草经解》
  27. 皮质醇总量《常用化验值及意义》
  28. 枇杷叶《本草思辨录》
  29. 皮质醇增多症（Hypercortisolism)《内分泌学》
  30. 枇杷叶《本草新编》
  1. 枇杷《侣山堂类辩》
  2. 枇杷《本草撮要》
  3. 枇杷（《名医别录》）《中医饮食营养学》
  4. 枇杷《本草分经》
  5. 枇杷、枇杷叶《滇南本草》
  6. 枇杷《得配本草》
  7. 枇杷〈温〉《食疗本草》
  8. 枇杷《本草求真》
  9. 枇杷茶《茶饮保健》
  10. 枇杷《饮食须知》
  11. 枇杷川贝茶《茶饮保健》
  12. 枇杷《玉楸药解》
  13. 枇杷叶《雷公炮炙论》
  14. 枇杷《本草纲目》
  15. 枇杷叶《雷公炮制药性解》
  16. 皮赘《默克家庭诊疗手册》
  17. 枇杷叶《千金翼方》
  18. 皮质酮《常用化验值及意义》
  19. 枇杷叶《药笼小品》
  20. 皮质肾单位和近髓肾单位《生理学》
  21. 枇杷叶《中药炮制》
  22. 皮质类固醇过度分泌《默克家庭诊疗手册》
  23. 枇杷叶《本草经集注》
  24. 皮质激素抑制药《药理学》
  25. 枇杷叶《新修本草》
  26. 皮质醇总量《常用化验值及意义》
  27. 枇杷叶《本草衍义》
  28. 皮质醇增多症《泌尿外科学》
  29. 枇杷叶《本草备要》
  30. 皮质醇增多症《内分泌学》
  31. 枇杷叶《本草蒙筌》


款冬花_《侣山堂类辩》_中医医论_【岐黄之术】

款冬花
在线购买《侣山堂类辩》正版书籍

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

款冬花气味辛温，生于关中，及雍州山谷溪水间，冬时发条，结蕊于冰雪中，故名款冬。（西北气寒，冰雪至夏不消，款冬辛温，可为大热者矣。）土人谓之看灯花，又曰敲冰取款冬，谓在正月前半月采之，如过元宵灯节，花即大放矣，此阴中之阳升也。如形寒饮冷，肺气虚寒作喘者宜之，若阴火上炎，肺叶焦满，恐益消烁毁伤矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷
  • 当前页：款冬花
  • 下一页：泽泻
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《侣山堂类辩》
  2. 款冬花《本草撮要》
  3. 款冬花《药性切用》
  4. 款冬花《本草害利》
  5. 款冬花《本草乘雅半偈》
  6. 款冬花《本草择要纲目》
  7. 款冬花《本草图经》
  8. 款冬花《本草分经》
  9. 款冬花茶《茶饮保健》
  10. 款冬花《名医别录》
  11. 款冬花散《妇人大全良方》
  12. 款冬花《增广和剂局方药性总论》
  13. 款冬花散《三因极一病证方论》
  14. 款冬花《本草经解》
  15. 款冬花散《太平惠民和剂局方》
  16. 款冬花《本草便读》
  17. 款冬煎《备急千金要方》
  18. 款冬花《本草崇原》
  19. 款冬蕊《本草蒙筌》
  20. 款冬花《中药学》
  21. 款冬蕊《冯氏锦囊秘录》
  22. 款冬花《得配本草》
  23. 款冬丸《备急千金要方》
  24. 款冬花《本草从新》
  25. 款肺散《博济方》
  26. 款冬花《本经逢原》
  27. 款花补肺汤《冯氏锦囊秘录》
  28. 款冬花《本草新编》
  29. 款花散《仁术便览》
  30. 款冬花《本草求真》
  31. 款花五味子汤《冯氏锦囊秘录》


泽泻_《侣山堂类辩》_中医医论_【岐黄之术】

泽泻
在线购买《侣山堂类辩》正版书籍

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻，水草也。凡水草，石草，皆属肾，其性主升。盖天气下降，地水之气上升，自然之理也。凡物之本乎上者性升，本乎下者性降。泽泻形圆，无下行之性矣。春时丛生苗于水中，独茎直上，秋时白花作丛，肾之肺品也。《易》曰∶山泽通气，能行在下之水。随泽气而上升，复使在上之水，随气通调而下泻，故名曰泽泻。元如曰∶如何首乌形圆茎蔓，其性惟升；牛膝形细而长，其性惟下，故主治在下。诸品可类推之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：泽泻
  • 下一页：芍药
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《侣山堂类辩》
  2. 泽泻《外科全生集》
  3. 泽泻《药鉴》
  4. 泽泻《本草撮要》
  5. 泽泻《珍珠囊补遗药性赋》
  6. 泽泻《本草害利》
  7. 泽泻《药征》
  8. 泽泻《本草害利》
  9. 泽泻《本草乘雅半偈》
  10. 泽泻《本草择要纲目》
  11. 泽泻《本草图经》
  12. 泽泻《本草分经》
  13. 泽泻茶《茶饮保健》
  14. 泽泻《本草分经》
  15. 泽泻菖蒲茶《茶饮保健》
  16. 泽泻《名医别录》
  17. 泽泻车前茶《茶饮保健》
  18. 泽泻《增广和剂局方药性总论》
  19. 泽泻健腰茶《茶饮保健》
  20. 泽泻《本草经解》
  21. 泽泻清暑茶《茶饮保健》
  22. 泽泻《本草经解》
  23. 泽泻散《妇人大全良方》
  24. 泽泻《本草便读》
  25. 泽泻桑茶《茶饮保健》
  26. 泽泻《本草崇原》
  27. 泽泻汤《圆运动的古中医学》
  28. 泽泻《本草思辨录》
  29. 泽泻汤《圆运动的古中医学》
  30. 泽泻《中药学》
  31. 泽泻汤《金匮悬解》


芍药_《侣山堂类辩》_中医医论_【岐黄之术】

芍药
在线购买《侣山堂类辩》正版书籍

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药气味苦平，苦走血，故为血分之药；苦下泄，故本经主邪气腹痛，除血痹，破坚积寒热。因其破泄，故《太阴篇》云∶太阴为病，脉弱，其人续自便利，设当行大黄、芍药者，宜减之，以其人胃气弱，易动故也。今人咸云∶芍药主酸敛，而不知有大黄之功能。元如曰∶芍药乃神农中品之药。本经曰气味苦平，后人增曰酸，而实未尝酸也。（卢子由曰∶市肆一种赤芍药，不知为何物草根，儿医、疡医多用之，此习已而不察，其为害殊甚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：芍药
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《侣山堂类辩》
  2. 芍药《本草撮要》
  3. 芍药《药鉴》
  4. 芍药《名医别录》
  5. 芍药《药征》
  6. 芍药《增广和剂局方药性总论》
  7. 芍药《本草乘雅半偈》
  8. 芍药《本草经解》
  9. 芍药《本草图经》
  10. 芍药《本草经解》
  11. 芍药（白赤）《本草择要纲目》
  12. 芍药《本草崇原》
  13. 芍药柏皮丸《儒门事亲》
  14. 芍药《本草思辨录》
  15. 芍药大黄证九　太阴十《伤寒悬解》
  16. 芍药《本草新编》
  17. 芍药附子甘草汤《伤寒括要》
  18. 芍药《证类本草》
  19. 芍药甘草附子汤《圆运动的古中医学》
  20. 芍药《本草蒙筌》
  21. 芍药甘草附子汤《医宗金鉴》
  22. 芍药《汤液本草》
  23. 芍药甘草附子汤《删补名医方论》
  24. 芍药《本草衍义》
  25. 芍药甘草附子汤《伤寒寻源》
  26. 芍药《吴普本草》
  27. 芍药甘草附子汤《退思集类方歌注》
  28. 芍药《神农本草经百种录》
  29. 芍药甘草附子汤方《伤寒杂病论》
  30. 芍药《新修本草》
  31. 芍药甘草附子汤方《医宗金鉴》


牡丹皮_《侣山堂类辩》_中医医论_【岐黄之术】

牡丹皮
在线购买《侣山堂类辩》正版书籍

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

牡丹皮色赤，气味辛寒，血分之药也。不缘子生，故名曰牡。阴中之阳，升也。其味辛，故主发散中风，寒热邪气，除症坚瘀血，寒能凉血，故主螈 惊痫。凡骨蒸劳热，痈肿疮疡，丹皮为要药，若吐血衄血，大非所宜，以其上升故也。元如曰∶若因风寒而衄血者宜之，如阴火上炎者大忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：牡丹皮
  • 下一页：栝楼
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《侣山堂类辩》
  2. 牡丹皮《本草害利》
  3. 牡丹皮《药性切用》
  4. 牡丹皮《本草择要纲目》
  5. 牡丹皮《药鉴》
  6. 牡丹皮《中药学》
  7. 牡丹皮《药征》
  8. 牡丹皮《得配本草》
  9. 牡丹皮《滇南本草》
  10. 牡丹皮《本草从新》
  11. 牡丹皮散《外科理例》
  12. 牡丹皮《本经逢原》
  13. 牡丹皮散《医方论》
  14. 牡丹皮《本草新编》
  15. 牡丹皮散《汤头歌诀》
  16. 牡丹皮《本草求真》
  17. 牡丹皮散《博济方》
  18. 牡丹皮《顾松园医镜》
  19. 牡丹皮散《博济方》
  20. 牡丹皮《医学入门》
  21. 牡丹皮汤《备急千金要方》
  22. 牡丹皮《冯氏锦囊秘录》
  23. 牡丹散《仙传外科集验方》
  24. 牡丹皮《本草备要》
  25. 牡丹散《妇人大全良方》
  26. 牡丹皮《汤液本草》
  27. 牡丹散《三因极一病证方论》
  28. 牡丹皮《中药炮制》
  29. 牡丹散《三因极一病证方论》
  30. 牡丹皮《长沙药解》
  31. 牡丹散《三因极一病证方论》


栝楼_《侣山堂类辩》_中医医论_【岐黄之术】

栝楼
在线购买《侣山堂类辩》正版书籍

栝楼

  • 上一页
  • 目录
  • 相关
  • 下一页

凡草木之根，其性上升，梢杪子实，性复下降，物之理也。栝楼蔓延结实，则根粉尽消，实黄赤而子白润，气味苦寒，是以天花粉能启阴液以上滋于心肺，栝楼实复能导心肺之气以下行，故本经主治胸痹。元如曰∶如苏子、萝葡子、白芥、云苔之类，性皆下行，所谓“上行极而下”也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：栝楼
  • 下一页：麦芽
<<< 返回本书目录
  1. 栝楼《本草纲目》图文版
  2. 栝楼【中药大全】
  3. 栝楼《侣山堂类辩》
  4. 栝楼方【方剂大全】
  5. 栝蒌子《本草易读》
  6. 栝楼粉【方剂大全】
  7. 栝蒌薤白汤类《退思集类方歌注》
  8. 栝楼粉粥【方剂大全】
  9. 栝蒌汤《小儿药证直诀》
  10. 栝楼敷方【方剂大全】
  11. 栝蒌实（附天花粉）《本草新编》
  12. 栝楼葛根汤【方剂大全】
  13. 栝蒌实《长沙药解》
  14. 栝楼根《药征续编》
  15. 栝蒌实《药征》
  16. 栝楼根羹【方剂大全】
  17. 栝蒌散【方剂大全】
  18. 栝楼根煎【方剂大全】
  19. 栝蒌散《仙传外科集验方》
  20. 栝楼根煎剂【方剂大全】
  21. 栝蒌解《医学衷中参西录》
  22. 栝楼根散【方剂大全】
  23. 栝蒌根实《本草乘雅半偈》
  24. 栝楼根汤【方剂大全】
  25. 栝蒌根、栝蒌实《本草思辨录》
  26. 栝楼根丸【方剂大全】
  27. 栝蒌根《长沙药解》
  28. 栝楼根饮【方剂大全】
  29. 栝蒌根《雷公炮炙论》
  30. 栝楼桂枝汤【方剂大全】
  1. 栝楼《侣山堂类辩》
  2. 栝楼《吴普本草》
  3. 栝楼根《药征续编》
  4. 栝楼《本草纲目》
  5. 栝楼仁《本草备要》
  6. 栝蒌子《本草易读》
  7. 栝楼实《本草衍义》
  8. 栝蒌竹皮汤《伤寒括要》
  9. 栝乌茶《茶饮保健》
  10. 栝蒌薤白茶《茶饮保健》
  11. 栝枳茶《茶饮保健》
  12. 栝蒌薤白半夏汤方《医宗金鉴》
  13. 蛞（音阔）蝓（音俞）《证类本草》
  14. 栝蒌薤白半夏汤《金匮悬解》
  15. 蛞蝓《神农本草经》
  16. 栝蒌薤白白酒汤方《医宗金鉴》
  17. 蛞蝓《本草纲目》
  18. 栝蒌薤白白酒汤《医方论》
  19. 蛞蝓《千金翼方》
  20. 栝蒌薤白白酒汤《退思集类方歌注》
  21. 蛞蝓《本草经集注》
  22. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  23. 蛞蝓《新修本草》
  24. 栝蒌薤白白酒汤《金匮悬解》
  25. 蛞蝓《医学入门》
  26. 栝蒌薤白白酒汤《圆运动的古中医学》
  27. 蛞蝓《得配本草》
  28. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  29. 蛞蝓《本草崇原》
  30. 栝蒌丸《仁术便览》
  31. 蛞蝓《名医别录》


麦芽_《侣山堂类辩》_中医医论_【岐黄之术】

麦芽
在线购买《侣山堂类辩》正版书籍

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

麦，春长、夏成，得木火之气，故为肝之谷；透发其芽，能达木气，以制化脾土，故能消米谷之实。

经云∶食气入胃，散精于肝，淫气于筋。人之食饮不化，而成反胃噎膈者，多因肝气郁怒所致。予治此证，于调理脾胃药中倍加麦芽，多有应手。盖医者但知消谷，而不知疏肝。玉师曰∶可类推于谷芽、黍芽、大豆黄卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝楼
  • 当前页：麦芽
  • 下一页：薯蓣
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《侣山堂类辩》
  2. 麦芽《外科全生集》
  3. 麦芽茶《茶饮保健》
  4. 麦芽《本草撮要》
  5. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  6. 麦芽《本草害利》
  7. 麦芽青皮饮《保健药膳》
  8. 麦芽《本草害利》
  9. 麦芽山楂蛋羹《食物疗法》
  10. 麦芽《本草分经》
  11. 麦芽山楂饮《保健药膳》
  12. 麦芽《本草分经》
  13. 麦种《吴普本草》
  14. 麦芽《本草便读》
  15. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  16. 麦芽《中药学》
  17. 卖药人《趣味中医》
  18. 麦芽《得配本草》
  19. 卖药所《中医词典》
  20. 麦芽《本草新编》
  21. 卖子木《雷公炮炙论》
  22. 麦芽《本草求真》
  23. 卖子木《千金翼方》
  24. 麦芽《顾松园医镜》
  25. 卖子木《新修本草》
  26. 麦芽《中医饮食营养学》
  27. 卖子木《证类本草》
  28. 麦芽《本草易读》
  29. 卖子木《本草图经》
  30. 麦芽《中药炮制》
  31. 脉《中医名词词典》


薯蓣_《侣山堂类辩》_中医医论_【岐黄之术】

薯蓣
在线购买《侣山堂类辩》正版书籍

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

薯蓣，古名也，避唐宋帝讳，改名山药。种植之法，切作薄片，随所杵之窍而长之。（卢子由先生治一血利，久久不愈，曰∶此肠内有血管矣。山药随所杵之窍而长满，性能塞管，用山药为君，配血药而愈。此乃意度之妙用。）又百合之白花者，摘碎埋于土中，一瓣即生百瓣，而成一蒲。夫凡物切碎，皆成腐秽，二品所生之异，盖得本体之精，感气化而生长。山药肉内多涎，仲景用百合汤，以水浸一宿，出其白沫。涎沫，乃其精也。气生于精，二品得精气之盛，故主补中益气，长肉强阴。元如曰∶凡物多精汁者，皆主养精补血，益气生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：薯蓣
  • 下一页：枸杞
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《侣山堂类辩》
  2. 薯蓣《名医别录》
  3. 薯蓣《药征续编》
  4. 薯蓣《增广和剂局方药性总论》
  5. 薯蓣《本草乘雅半偈》
  6. 薯蓣《本草崇原》
  7. 薯蓣《本草图经》
  8. 薯蓣《得配本草》
  9. 薯蓣（山药）《食疗本草》
  10. 薯蓣《本经逢原》
  11. 薯蓣半夏粥《医学衷中参西录》
  12. 薯蓣《证类本草》
  13. 薯蓣鸡子黄粥《医学衷中参西录》
  14. 薯蓣《医学入门》
  15. 薯蓣煎《备急千金要方》
  16. 薯蓣《本草蒙筌》
  17. 薯蓣苜汤《医学衷中参西录》
  18. 薯蓣《新修本草》
  19. 薯蓣纳气汤《医学衷中参西录》
  20. 薯蓣《本草经集注》
  21. 薯蓣散《备急千金要方》
  22. 薯蓣《长沙药解》
  23. 薯蓣散《备急千金要方》
  24. 薯蓣《千金翼方》
  25. 薯蓣汤《备急千金要方》
  26. 薯蓣《雷公炮炙论》
  27. 薯蓣汤《三因极一病证方论》
  28. 薯蓣《本草纲目》
  29. 薯蓣丸《圆运动的古中医学》
  30. 鼠粘子散《三因极一病证方论》
  31. 薯蓣丸《金匮悬解》


枸杞_《侣山堂类辩》_中医医论_【岐黄之术】

枸杞
在线购买《侣山堂类辩》正版书籍

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本经》，总名枸杞，无地骨皮、枸杞子之分。盖枸字谐狗，杞字谐己，狗属戌，而戌主右肾，肾主骨，而己属阴土，故有地骨之名，而久服能坚筋骨。气味苦寒，能清热中消渴，盖能助水土之气，上滋心肺者也。其子色赤性寒，能补两肾之精气，骨之精为瞳子，故助瞳子之光明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：枸杞
  • 下一页：红花
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《侣山堂类辩》
  2. 枸杞《名医别录》
  3. 枸杞《本草乘雅半偈》
  4. 枸杞《增广和剂局方药性总论》
  5. 枸杞《本草图经》
  6. 枸杞《本草崇原》
  7. 枸杞、地骨皮《本草纲目》
  8. 枸杞《本草思辨录》
  9. 枸杞〈寒〉《食疗本草》
  10. 枸杞《本经逢原》
  11. 枸杞爆肝尖《保健药膳》
  12. 枸杞《本草求真》
  13. 枸杞爆鸡丁《保健药膳》
  14. 枸杞《证类本草》
  15. 枸杞茶《茶饮保健》
  16. 枸杞《本草衍义》
  17. 枸杞茶《饮膳正要》
  18. 枸杞《吴普本草》
  19. 枸杞菖蒲酒《备急千金要方》
  20. 枸杞《新修本草》
  21. 枸杞雏鸽汤《保健药膳》
  22. 枸杞《本草经集注》
  23. 枸杞炖牛尾《保健药膳》
  24. 枸杞《药笼小品》
  25. 枸杞炖羊肉《保健药膳》
  26. 枸杞《千金翼方》
  27. 枸杞根《雷公炮炙论》
  28. 枸杞《神农本草经》
  29. 枸杞滑熘里脊片《保健药膳》
  30. 枸橘叶《药性切用》
  31. 枸杞煎《备急千金要方》


红花_《侣山堂类辩》_中医医论_【岐黄之术】

红花
在线购买《侣山堂类辩》正版书籍

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

红花色赤多汁，生血行血之品也。陶隐居主治胎产血晕，恶血不尽绞痛，胎死腹中。金匮方红兰花酒，治妇人六十二种风，又能主治 疟。临川先生曰∶治风先治血，血行风自灭。盖风乃阳邪，血为阴液，此对待之法也。花 茎叶，且多毛刺，具坚金之象，故能胜制风木。夫男女血气相同，仲祖单治妇人六十二种风者，良有以也。盖妇人有余于气，不足于血，所不足者，乃冲任之血，散于皮肤肌腠之间，充肤热肉，生毫毛，男子上唇口而生髭须，女子月事以时下，故多不足也。花性上行，花开散蔓，主生皮肤间散血，能资妇人之不足，故主治妇人之风。盖血虚则皮毛之腠理不密，而易于受风也。此血主妊娠，故专治胎产恶血。《灵枢经》云∶饮酒者，卫气先行皮肤，故用酒煎以助药性。疟邪亦伏于募原之腠理间，故能引其外出。夫血有行于经脉中者，有散于皮肤外者，而所主之药亦有不同。如当归、地黄、茜草之类，生养脉内之血者也，红兰花主生脉外之血者也；川芎、芍药、丹皮、红曲之类，又外内之兼剂也。学人能体认先圣用药之深心，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：红花
  • 下一页：石膏
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《侣山堂类辩》
  2. 红花《外科全生集》
  3. 红花《药性切用》
  4. 红花《本草撮要》
  5. 红花《药鉴》
  6. 红花《本草分经》
  7. 红花《珍珠囊补遗药性赋》
  8. 红花《本草经解》
  9. 红花菜《饮食须知》
  10. 红花《本草便读》
  11. 红花草疮《中医词典》
  12. 红花《中药学》
  13. 红花茶《茶饮保健》
  14. 红花《得配本草》
  15. 红花当归散《太平惠民和剂局方》
  16. 红花《本草从新》
  17. 红花当归散《奇方类编》
  18. 红花《本草求真》
  19. 红花甘茶《茶饮保健》
  20. 红花《顾松园医镜》
  21. 红花酒《食物疗法》
  22. 红花《本草易读》
  23. 红花酒《医方考》
  24. 红花《本草备要》
  25. 红花酒（《金匮要略》）《中医饮食营养学》
  26. 红花《药笼小品》
  27. 红活《疫疹一得》
  28. 红花《雷公炮制药性解》
  29. 红尖出血舌《中医词典》
  30. 红蝴蝶疮《中医外科学》
  31. 红尖干舌《中医词典》


石膏_《侣山堂类辩》_中医医论_【岐黄之术】

石膏
在线购买《侣山堂类辩》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏气味辛甘微寒，《神农本经》主中风寒热，心下逆气，惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮。仲景用麻黄配石膏，能发阳明水液之汁，白虎汤解阳明燥热之渴，又主风热发斑。是神农、仲景皆用为发散之品。盖气味辛甘，而体质疏松如肌理，但其性沉重，色白若金，故直从阳明而达于外也。后人咸谓清内热而主降下，乃不明经义、物性故耳！夫凡物有可升可降者，配发散之药则升，配破泄之药则降。如浓朴之气味苦温，本经主中风、伤寒，头痛，寒热，乃发散之药也。仲景承气汤，配枳实、大黄、芒硝，为急下之剂。经云∶酸苦涌泄为阴。盖酸苦之味。能上涌而下泄也。同升药则升，同降药则降，立方配合，乃医家第一义，讵可忽诸！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：石膏
  • 下一页：女贞实
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《侣山堂类辩》
  2. 石膏《本草撮要》
  3. 石膏《珍珠囊补遗药性赋》
  4. 石膏《本草害利》
  5. 石膏《药征》
  6. 石膏《本草害利》
  7. 石膏《本草乘雅半偈》
  8. 石膏《本草择要纲目》
  9. 石膏《本草图经》
  10. 石膏《名医别录》
  11. 石膏阿斯匹林汤《医学衷中参西录》
  12. 石膏《增广和剂局方药性总论》
  13. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  14. 石膏《本草经解》
  15. 石膏解《医学衷中参西录》
  16. 石膏《本草便读》
  17. 石膏粳米汤《医学衷中参西录》
  18. 石膏《本草崇原》
  19. 石膏论《格致余论》
  20. 石膏《本草思辨录》
  21. 石膏羌活散《医方论》
  22. 石膏《中药学》
  23. 石膏散《冯氏锦囊秘录》
  24. 石膏《得配本草》
  25. 石膏散《妇人大全良方》
  26. 石膏《本草从新》
  27. 石膏散《儒门事亲》
  28. 石膏《本经逢原》
  29. 石膏散《医方考》
  30. 石膏《本草新编》
  31. 石膏散《医方论》


女贞实_《侣山堂类辩》_中医医论_【岐黄之术】

女贞实
在线购买《侣山堂类辩》正版书籍

女贞实

  • 上一页
  • 目录
  • 相关
  • 下一页

女贞子，乃本经上品，气味苦平，主补中，安五脏，养精神，除百病，久服肥健，轻身不老，强阴，健腰膝，变白发，明目。即蜡树也。立夏前后，取蜡虫种子，裹置枝上，半月后，其虫化出，延缘枝上，造成白蜡，坚白如凝脂，犹蚕食桑而成丝，连绵温暖，皆得树质精华，是以桑根白皮，主伤中，五劳六极，羸瘦，崩中绝脉，补虚益气。女贞虽与冬青同名，其种实异。冬青名冻青，叶微圆，子赤色，虫不造蜡为别也。世俗混用冻青，实二物，功用迥别。采择者，不可不辨！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：女贞实
  • 下一页：莲实
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《侣山堂类辩》
  2. 女贞实《名医别录》
  3. 女贞实《本草乘雅半偈》
  4. 女贞实《本草崇原》
  5. 女贞实《本草图经》
  6. 女贞实《本草思辨录》
  7. 女贞子《药笼小品》
  8. 女贞实《本经逢原》
  9. 女贞子《玉楸药解》
  10. 女贞实《证类本草》
  11. 女贞子《中药炮制》
  12. 女贞实《医学入门》
  13. 女贞子《本草备要》
  14. 女贞实《冯氏锦囊秘录》
  15. 女贞子《顾松园医镜》
  16. 女贞实《本草易读》
  17. 女贞子《本草新编》
  18. 女贞实《本草蒙筌》
  19. 女贞子《本草从新》
  20. 女贞实《新修本草》
  21. 女贞子《得配本草》
  22. 女贞实《本草经集注》
  23. 女贞子《本草便读》
  24. 女贞实《千金翼方》
  25. 女贞子《本草经解》
  26. 女贞实《雷公炮制药性解》
  27. 女贞子《本草分经》
  28. 女贞实《神农本草经》
  29. 女贞子《本草分经》
  30. 女贞《本草纲目》
  31. 女贞子《本草害利》


莲实_《侣山堂类辩》_中医医论_【岐黄之术】

莲实
在线购买《侣山堂类辩》正版书籍

莲实

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子，本经上品，气味甘平，主补中养神，益气力，除百疾，久服轻身耐老，不饥，延年。夫莲茎色青味涩，中通外直，具风木之象，花红，房白，须黄，子老而黑，有五行相生之义，故能补五脏不足。五脏主藏精者也，肾为水脏，受藏五脏之精。石莲子色黑味涩，故用之以固精气。今市肆一种，状如土石，味极苦涩，不知为何物？卢子由先生曰∶食之令人肠结。宜于建莲子中，拣带壳而色黑者为是。（有云假石莲子乃树上所生，即苦珠子之类。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实
  • 当前页：莲实
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 莲实《侣山堂类辩》
  2. 莲实汤【方剂大全】
  3. 莲实《本草崇原》
  4. 莲实丸【方剂大全】
  5. 莲实《本草乘雅半偈》
  6. 莲实粥【方剂大全】
  7. 莲实《本草纲目》完整版
  8. 莲汤散【方剂大全】
  9. 莲生桂子花【中药大全】
  10. 莲雾【中药大全】
  11. 莲生桂子草根【中药大全】
  12. 莲雾根【中药大全】
  13. 莲椹汤【方剂大全】
  14. 莲心清火汤【方剂大全】
  15. 莲砂散【方剂大全】
  16. 莲心散【方剂大全】
  17. 莲蕊须《本草崇原》
  18. 莲须【中药大全】
  19. 莲蕊须《本草纲目》完整版
  20. 莲叶散【方剂大全】
  21. 莲肉粥【方剂大全】
  22. 莲叶橐吾【中药大全】
  23. 莲肉丸【方剂大全】
  24. 莲叶饮【方剂大全】
  25. 莲肉汤【方剂大全】
  26. 莲衣【中药大全】
  27. 莲肉散【方剂大全】
  28. 莲薏《本草崇原》
  29. 莲肉膏【方剂大全】
  30. 莲薏（苦薏）《本草纲目》完整版
  1. 莲实《侣山堂类辩》
  2. 莲实《本草崇原》
  3. 莲实《本草乘雅半偈》
  4. 莲实《本经逢原》
  5. 莲香茶《茶饮保健》
  6. 莲蕊须《本草崇原》
  7. 莲须《本草易读》
  8. 莲蕊须《药性切用》
  9. 莲须《顾松园医镜》
  10. 莲蕊须《本草撮要》
  11. 莲须《本草求真》
  12. 莲蕊须《本草从新》
  13. 莲须《本草分经》
  14. 莲蕊须《本经逢原》
  15. 莲须《本草分经》
  16. 莲蕊须《本草备要》
  17. 莲须《外科全生集》
  18. 莲肉膏《医学入门》
  19. 莲薏《本草崇原》
  20. 莲肉《冯氏锦囊秘录》
  21. 莲子《药笼小品》
  22. 莲肉《饮食须知》
  23. 莲子《玉楸药解》
  24. 莲肉《本草易读》
  25. 莲子《中药炮制》
  26. 莲茸糖包《保健药膳》
  27. 莲子《饮膳正要》
  28. 莲蓬发《中医词典》
  29. 莲子《本草备要》
  30. 莲藕粥《食物疗法》
  31. 莲子《本草蒙筌》


桑上寄生_《侣山堂类辩》_中医医论_【岐黄之术】

桑上寄生
在线购买《侣山堂类辩》正版书籍

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

桑寄生，生于近海州野，及海外之境，地暖不蚕，桑无剪采之苦，气浓意浓，兼之鸟食榕实，粪落桑上，乘气而生。榕乃易生之木，枝叶下垂，即生根作本，故其树极大，多生于海山中，是以子附于桑，则为桑上寄生。盖感桑之精气，故其功力一本于桑，若寄生他木上者，不惟气性不同，且反生灾害矣。今市肆者，乃柴枝也。有一种色黄软脆，状如金钗石斛者，庶几可用。寇宗 曰∶予从官南北，遍搜不可得，故非亲采，难以别真伪，要知市卖者皆伪也。予故以根据附桑上之藤，叶如三角枫者，取之安胎甚效，盖亦得桑之精气者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲实
  • 当前页：桑上寄生
  • 下一页：紫草茸
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《侣山堂类辩》
  2. 桑上寄生《名医别录》
  3. 桑上寄生《本草乘雅半偈》
  4. 桑上寄生《本草崇原》
  5. 桑上螵蛸《医学入门》
  6. 桑上寄生《得配本草》
  7. 桑蛸条《吴普本草》
  8. 桑上寄生《证类本草》
  9. 桑葚《本草分经》
  10. 桑上寄生《神农本草经百种录》
  11. 桑椹《玉楸药解》
  12. 桑上寄生《新修本草》
  13. 桑椹《本经逢原》
  14. 桑上寄生《本草经集注》
  15. 桑椹《本草撮要》
  16. 桑上寄生《千金翼方》
  17. 桑椹《本草崇原》
  18. 桑上寄生《雷公炮炙论》
  19. 桑椹白芍茶《茶饮保健》
  20. 桑上寄生《本草纲目》
  21. 桑椹茶《茶饮保健》
  22. 桑上寄生《神农本草经》
  23. 桑椹枸杞茶《茶饮保健》
  24. 桑仁粥《保健药膳》
  25. 桑椹酒《食物疗法》
  26. 桑钱《得配本草》
  27. 桑椹菊花茶《茶饮保健》
  28. 桑螵蛸散《汤头歌诀》
  29. 桑椹子《饮食须知》
  30. 桑螵蛸散《医方论》
  31. 桑椹子《中药学》


紫草茸_《侣山堂类辩》_中医医论_【岐黄之术】

紫草茸
在线购买《侣山堂类辩》正版书籍

紫草茸

  • 上一页
  • 目录
  • 相关
  • 下一页

按《本草纲目》紫草发明下，李时珍曰∶紫草气味苦寒，如痘疹欲出未出，血热毒盛，大便闭涩者宜之，已出而紫黑便闭者，亦可用；若已出而红活，及白陷大便利者，切宜忌之。《直指方》云∶紫草治痘，能导大便，使发出亦轻。《活幼新书》云∶紫草性寒，小儿脾气实者犹可用；脾气虚者，反能作泻。故古方惟用紫草茸，取其初得阳气，以类触类，所以用发痘疮。今人不达此理，一概用之，非矣。夫所谓茸者，即初生之蒙茸，非紫草之外，另有茸也。又有如麒麟竭者，谓之紫草茸，非也，乃紫铆耳！《酉阳杂俎》云∶紫铆树，出真腊、波斯二国，树高盈丈，枝叶郁茂，经冬不凋，天有雾露及雨沾濡，则枝条出铆，状如糖霜，累累紫赤，破则鲜红，能出痘毒。此物产于异域，殊不易得。近有市利之徒，以伪物假充，索价甚浓，非徒无益，而反害之，不若用草之为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：紫草茸
  • 下一页：枳实
<<< 返回本书目录
  1. 紫草茸《侣山堂类辩》
  2. 紫草茸【中药大全】
  3. 紫草快斑汤【方剂大全】
  4. 紫草散《小儿药证直诀》
  5. 紫草膏【方剂大全】
  6. 紫草散【方剂大全】
  7. 紫草承气汤【方剂大全】
  8. 紫草汤【方剂大全】
  9. 紫草【中药大全】
  10. 紫草透肌汤【方剂大全】
  11. 紫草《本草纲目》图文版
  12. 紫草消毒饮【方剂大全】
  13. 紫草《证类本草》
  14. 紫草饮【方剂大全】
  15. 紫草《药笼小品》
  16. 紫草饮子【方剂大全】
  17. 紫草《药鉴》
  18. 紫沉丸【方剂大全】
  19. 紫草《神农本草经百种录》
  20. 紫椿【中药大全】
  21. 紫草《雷公炮炙论》
  22. 紫弹树【中药大全】
  23. 紫草《滇南本草》
  24. 紫弹树根皮【中药大全】
  25. 紫草《本草易读》
  26. 紫弹树叶【中药大全】
  27. 紫草《本草图经》
  28. 紫弹树枝【中药大全】
  29. 紫草《本草崇原》
  30. 紫地榆【中药大全】
  1. 紫草茸《侣山堂类辩》
  2. 紫草茸《本草害利》
  3. 紫草散《小儿药证直诀》
  4. 紫草膏《冯氏锦囊秘录》
  5. 紫草生地茶《茶饮保健》
  6. 紫草茶《茶饮保健》
  7. 紫草茵茶《茶饮保健》
  8. 紫草（寒）《本草分经》
  9. 紫草饮《冯氏锦囊秘录》
  10. 紫草《本草图经》
  11. 紫蝉茶《茶饮保健》
  12. 紫草《滇南本草》
  13. 紫沉煎丸《是斋百一选方》
  14. 紫草《本草乘雅半偈》
  15. 紫陈茶《茶饮保健》
  16. 紫草《药鉴》
  17. 紫赤《疫疹一得》
  18. 紫草《药性切用》
  19. 紫大戟《药性切用》
  20. 紫草《本草撮要》
  21. 紫丹参《药性切用》
  22. 紫草《本草分经》
  23. 紫胆茶《茶饮保健》
  24. 紫草《名医别录》
  25. 紫裆风《中医词典》
  26. 紫草《增广和剂局方药性总论》
  27. 紫癜《小儿常见病单验方》
  28. 紫草《本草便读》
  29. 紫癜《中医儿科学》
  30. 紫草《本草崇原》
  31. 紫癜风《圣济总录》


枳实_《侣山堂类辩》_中医医论_【岐黄之术】

枳实
在线购买《侣山堂类辩》正版书籍

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

《考工记》云∶橘逾淮而北为枳。盖橘得江南温热之气，故气味辛温，能达中土之气，通灌于四旁∶枳乘江北寒凉之气，性味苦寒，能去寒热之邪下泄。是一物而性不同，因天地之气也。本经主大风在皮肤中，如麻豆苦痒者，能启寒水之发，以对待其阳邪。（枳叶经冬不凋。得寒水之气。）夫橘至成熟而后采摘，天气充满，故能横遍于四体；枳乃初生之小者，其气收敛，故专生下泄。若夫枳壳之苦泄，其性又能横充，所以本经止云实而无壳，至宋时，始有壳、实之分。如病胸腹实而当下者，应用实，而以壳代之，乃识见浅而无力量处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草茸
  • 当前页：枳实
  • 下一页：橘皮
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《侣山堂类辩》
  2. 枳实《本草撮要》
  3. 枳实《药鉴》
  4. 枳实《本草害利》
  5. 枳实《珍珠囊补遗药性赋》
  6. 枳实《本草害利》
  7. 枳实《药征》
  8. 枳实《本草择要纲目》
  9. 枳实《本草乘雅半偈》
  10. 枳实《本草分经》
  11. 枳实《本草图经》
  12. 枳实《名医别录》
  13. 枳实（枳壳）《本草新编》
  14. 枳实《增广和剂局方药性总论》
  15. 枳实、枳壳《本草备要》
  16. 枳实《本草经解》
  17. 枳实白术茯苓甘草汤方《伤寒杂病论》
  18. 枳实《本草便读》
  19. 枳实白术汤方《伤寒杂病论》
  20. 枳实《本草崇原》
  21. 枳实白术汤方《医宗金鉴》
  22. 枳实《本草思辨录》
  23. 枳实大黄栀子豉汤《备急千金要方》
  24. 枳实《中药学》
  25. 枳实导滞《汤头歌诀》
  26. 枳实《得配本草》
  27. 枳实导滞丸《内外伤辨》
  28. 枳实《本经逢原》
  29. 枳实导滞丸《医方考》
  30. 枳实《本草求真》
  31. 枳实导滞丸《退思集类方歌注》


橘皮_《侣山堂类辩》_中医医论_【岐黄之术】

橘皮
在线购买《侣山堂类辩》正版书籍

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮臭香色黄，味甘而带辛，甘、香、黄主土，辛主金。夫胃土主脉络，（胃又属阳明，秋金其色白。）脾土主肌肉，肺金主皮毛，橘皮在内之白膜，如胃腑所主之络脉，皮内之白若肌肉，皮外之宗眼如毛孔，是从中达外，由脉而络，络而肌，肌而皮也。橘皮能宣发阳明之汗，解胃气之逆呃，盖能宣达胃气，外出于皮毛，若夫皮腠之邪，逆于内而为喘急，膈上之痰，结于上而为咳嗽，欲消痰降气而从下解者，是又从肌而络，络而脉，脉而胃也。是邪正之气，欲出欲入，而用橘皮为导引者，皆藉皮内之白膜，如去其膜白，则断截出入之道路，故本经止曰橘皮，而并无留白、去白之分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：橘皮
  • 下一页：麦门冬
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《侣山堂类辩》
  2. 橘皮《本草撮要》
  3. 橘皮《药征》
  4. 橘皮《本草害利》
  5. 橘皮（陈皮、青皮）《本草新编》
  6. 橘皮《本草择要纲目》
  7. 橘皮（橘络、化橘红）《中药学》
  8. 橘皮《增广和剂局方药性总论》
  9. 橘皮半夏汤《太平惠民和剂局方》
  10. 橘皮《本草便读》
  11. 橘皮玳玳花茶《食物疗法》
  12. 橘皮《本草崇原》
  13. 橘皮干姜汤《妇人大全良方》
  14. 橘皮《本草从新》
  15. 橘皮煎丸《太平惠民和剂局方》
  16. 橘皮《本经逢原》
  17. 橘皮煎丸《博济方》
  18. 橘皮《本草求真》
  19. 橘皮生姜汤《三因极一病证方论》
  20. 橘皮《顾松园医镜》
  21. 橘皮汤《圆运动的古中医学》
  22. 橘皮《医学入门》
  23. 橘皮汤《金匮悬解》
  24. 橘皮《本草易读》
  25. 橘皮汤《备急千金要方》
  26. 橘皮《长沙药解》
  27. 橘皮汤《备急千金要方》
  28. 橘皮《药笼小品》
  29. 橘皮汤《妇人大全良方》
  30. 橘皮《雷公炮炙论》
  31. 橘皮汤《三因极一病证方论》


麦门冬_《侣山堂类辩》_中医医论_【岐黄之术】

麦门冬
在线购买《侣山堂类辩》正版书籍

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶人之所受气者，谷也；谷之所注者，胃也；胃者，水谷血气之海也。海之所行云气者，天下也，胃之所出血气者，经隧也。经隧者，五脏 六腑之大络也。是脏腑受水谷之精气，由胃腑之大络，通于脏腑之经。麦门冬主伤中伤饱，胃络脉绝，以其根须从中而贯，如络脉之贯于募原之中，是通胸络之气，藉中心之贯通也。麦冬经冬不凋，能启阴气，上滋于心肺，故主心腹结气，咳嗽 虚劳。肾脉上贯肝膈，入肺中，从肺出络心，是肾气之上交于心肺。心肺之痰热，欲从下解者，又咸藉麦冬之心而导引于脉中也。盖凡物之寒凉者，其心必热，热者，阴中之阳也。人但知去热，而不知用阳，得其阳，而后能通阴中之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：麦门冬
  • 下一页：防己
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《侣山堂类辩》
  2. 麦门冬《本草撮要》
  3. 麦门冬《药性切用》
  4. 麦门冬《本草害利》
  5. 麦门冬《珍珠囊补遗药性赋》
  6. 麦门冬《本草择要纲目》
  7. 麦门冬《本草乘雅半偈》
  8. 麦门冬《名医别录》
  9. 麦门冬《本草图经》
  10. 麦门冬《增广和剂局方药性总论》
  11. 麦门冬（为君）《证类本草》
  12. 麦门冬《本草经解》
  13. 麦门冬茶《茶饮保健》
  14. 麦门冬《本草便读》
  15. 麦门冬煎《三因极一病证方论》
  16. 麦门冬《本草崇原》
  17. 麦门冬解《医学衷中参西录》
  18. 麦门冬《本草思辨录》
  19. 麦门冬理中汤《备急千金要方》
  20. 麦门冬《中药学》
  21. 麦门冬散《备急千金要方》
  22. 麦门冬《得配本草》
  23. 麦门冬散《仙传外科集验方》
  24. 麦门冬《本草从新》
  25. 麦门冬散《冯氏锦囊秘录》
  26. 麦门冬《本经逢原》
  27. 麦门冬散《妇人大全良方》
  28. 麦门冬《本草新编》
  29. 麦门冬散《妇人大全良方》
  30. 麦门冬《顾松园医镜》
  31. 麦门冬散《太平惠民和剂局方》


防己_《侣山堂类辩》_中医医论_【岐黄之术】

防己
在线购买《侣山堂类辩》正版书籍

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶水道不行，则形气消索。是水有随气而营运于肤表者，有水火上下之相济者，如气滞而水不行，则为水病痰病矣。防己生于汉中者，破之纹作车辐，茎蔓空通，主通气行水，以防己土之制，故有防已之名，《金匮》方治水病，有防己黄 汤、防己 茯苓汤；治痰饮，有木防己汤、防己加茯苓 芒硝汤。孙思邈治小便闭涩，有三物木防己汤。盖气运于上，而水能就下也。今相沿为下部之药，缘前人创论于前，后人随文附会尔！杲曰∶防己如险健之人，幸灾乐祸，首为乱阶，若善用之，亦可敌凶突险，此瞑眩之药也，故圣人存而不废。如上焦气分之病，皆不可用，乃下焦血分之药耳！噫，如此议论，不知从何处参出？夫气化而后水行，防己乃行气利水之品，反云上焦气分不可用。《神农本草》分上、中、下三品，以养生补益、延年不老者为上品，治病者次之，毒药为下。防己能营运去病，是运中有补，故本经列于中品之前，奚为存而不废？且气味辛平无毒，奚为瞑眩之药？如此议论，不能枚举，无裨治道，反疑惑后学。予观今世惟卢子田先生，学识渊博，惟宗圣经，独不为前人所愚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：防己
  • 下一页：附子
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《侣山堂类辩》
  2. 防己《外科全生集》
  3. 防己《药性切用》
  4. 防己《本草撮要》
  5. 防己《药征》
  6. 防己《本草择要纲目》
  7. 防己《本草乘雅半偈》
  8. 防己《本草分经》
  9. 防己《本草图经》
  10. 防己《本草分经》
  11. 防己地黄汤《备急千金要方》
  12. 防己《本草分经》
  13. 防己地黄汤《退思集类方歌注》
  14. 防己《名医别录》
  15. 防己茯苓汤《圆运动的古中医学》
  16. 防己《增广和剂局方药性总论》
  17. 防己茯苓汤《金匮悬解》
  18. 防己《本草经解》
  19. 防己茯苓汤《退思集类方歌注》
  20. 防己《本草便读》
  21. 防己茯苓汤方《医宗金鉴》
  22. 防己《本草崇原》
  23. 防己桂枝汤《三因极一病证方论》
  24. 防己《本草思辨录》
  25. 防己黄芪汤《圆运动的古中医学》
  26. 防己《中药学》
  27. 防己黄芪汤《圆运动的古中医学》
  28. 防己《本草从新》
  29. 防己黄芪汤《金匮悬解》
  30. 防己《本经逢原》
  31. 防己黄芪汤方《伤寒杂病论》


附子_《侣山堂类辩》_中医医论_【岐黄之术】

附子
在线购买《侣山堂类辩》正版书籍

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

附子如芋，子附母生，故名附子。旁之小子曰侧子，土人欲重其斤两，用木坯将侧子敲平于上，然母子之体不相合，故须拣子之少者，又当估去小子，有一两余方可用，若连子而重一两五六钱，更为有力。近时俗人，咸谓一两外者为天雄。不知天雄长三寸以上，旁不生子，故名曰雄。土人尤忌生此，以为不利，即禳祷之，谓其不能子母之相生也。今人多取重一两者，若侧子多而去其二三钱，则母身止重七八钱之川乌矣。此缘失于考究，故沿袭时俗之讹。又如附子之尖，乃下行之根，其性趋下，有欲治上而用其尖者，颠倒物性，尤为可笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：附子
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《侣山堂类辩》
  2. 附子《本草撮要》
  3. 附子《药鉴》
  4. 附子《本草择要纲目》
  5. 附子《瘴疟指南》
  6. 附子《本草分经》
  7. 附子《药征》
  8. 附子《本草分经》
  9. 附子《本草乘雅半偈》
  10. 附子《名医别录》
  11. 附子（热）《本草分经》
  12. 附子《增广和剂局方药性总论》
  13. 附子（乌头、草乌）《中药学》
  14. 附子《本草经解》
  15. 附子、天雄、乌头《本草思辨录》
  16. 附子《本草便读》
  17. 附子、乌头、天雄解《医学衷中参西录》
  18. 附子《本草崇原》
  19. 附子八物汤《妇人大全良方》
  20. 附子《得配本草》
  21. 附子八物汤《三因极一病证方论》
  22. 附子《本草从新》
  23. 附子八物汤《外科理例》
  24. 附子《本经逢原》
  25. 附子半夏汤《扁鹊心书》
  26. 附子《本草新编》
  27. 附子饼《外科理例》
  28. 附子《本草求真》
  29. 附子仓米汤《是斋百一选方》
  30. 附子《顾松园医镜》
  31. 附子茶《茶饮保健》


丹雄鸡_《侣山堂类辩》_中医医论_【岐黄之术】

丹雄鸡
在线购买《侣山堂类辩》正版书籍

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

羽虫三百六十，秉火运而生，故飞翔于上下。鸡在卦属巽，冠羽皆丹，感木火之气者也；在支属酉，又得金之制化，故鸣于寅酉二时。鸣则先鼓其翼，风之象也；鸣者，金之声也。（玉师曰∶木击金则鸣。）其性好斗，秉肃杀之气也。故主女子崩中，漏下赤白。盖崩中、漏下，肝主之血也。夫凡物各有自物之性，得其物性，施于治道，若合符节，故举一以推之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：丹雄鸡
  • 下一页：黑豕
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《侣山堂类辩》
  2. 丹雄鸡《名医别录》
  3. 丹雄鸡《本草乘雅半偈》
  4. 丹雄鸡《证类本草》
  5. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  6. 丹雄鸡《医学入门》
  7. 丹痒《证治准绳·幼科》
  8. 丹雄鸡《本草蒙筌》
  9. 丹药、石药《中国医学通史》
  10. 丹雄鸡《本草衍义》
  11. 丹药和论《银海精微》
  12. 丹雄鸡《吴普本草》
  13. 丹元《中医词典》
  14. 丹雄鸡《神农本草经百种录》
  15. 丹轸《中医词典》
  16. 丹雄鸡《新修本草》
  17. 丹轸候《诸病源候论》
  18. 丹雄鸡《本草经集注》
  19. 丹疹《千金翼方》
  20. 丹雄鸡《饮膳正要》
  21. 丹疹《中医词典》
  22. 丹雄鸡《千金翼方》
  23. 丹疹《卫生易简方》
  24. 丹雄鸡《神农本草经》
  25. 丹疹《脉因证治》
  26. 丹溪主上中下通用痛风方《医方考》
  27. 丹疹方四首《外台秘要》
  28. 丹溪朱先生杂病纂要《医学入门》
  29. 丹桎木皮《证类本草》
  30. 丹溪治头眩方《医方考》
  31. 担肠痔《中医词典》


黑豕_《侣山堂类辩》_中医医论_【岐黄之术】

黑豕
在线购买《侣山堂类辩》正版书籍

黑豕

  • 上一页
  • 目录
  • 相关
  • 下一页

猪属亥，水之畜也，故气味咸平。豕性甚躁，（玉师曰，故躁属阴证。）行不举足而惟奔，故无病之人食之，补肾生精，如感于风寒者食之，生痰发喘，以其善奔水气于上也。按毛虫三百六十，感木气而生，而牛、羊、犬、马，又秉火土之化。豕属水而性寒，羽虫感火气之化，而生长于水中者，又居其半。（鹅、鸭，凫、骛类，生长于水中。）盖五类之虫，虽感五行之气而生，而五行之中有变有化，明乎变化之道，可与参天地之生物矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：黑豕
  • 下一页：鳞类
<<< 返回本书目录
  1. 黑豕《侣山堂类辩》
  2. 黑霜丸【方剂大全】
  3. 黑食子《滇南本草》
  4. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  5. 黑石珠【中药大全】
  6. 黑水鸡【中药大全】
  7. 黑石脂《证类本草》
  8. 黑水凝翳歌《眼科心法要诀》
  9. 黑石耳【中药大全】
  10. 黑水凝翳歌《医宗金鉴》
  11. 黑圣丸【方剂大全】
  12. 黑蒴【中药大全】
  13. 黑圣散【方剂大全】
  14. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  15. 黑生肌散【方剂大全】
  16. 黑穗画眉草【中药大全】
  17. 黑升麻【中药大全】
  18. 黑穗石蕊【中药大全】
  19. 黑神圆【方剂大全】
  20. 黑塔子【中药大全】
  21. 黑神丸【方剂大全】
  22. 黑塔子根【中药大全】
  23. 黑神丸《苏沈良方》
  24. 黑塔子叶【中药大全】
  25. 黑神丸《苏沈良方》
  26. 黑苔舌总论《伤寒舌鉴》
  27. 黑神散子【方剂大全】
  28. 黑糖散【方剂大全】
  29. 黑神散【方剂大全】
  30. 黑头草【中药大全】
  1. 黑豕《侣山堂类辩》
  2. 黑食子《滇南本草》
  3. 黑水《中医词典》
  4. 黑石脂《名医别录》
  5. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  6. 黑石脂《增广和剂局方药性总论》
  7. 黑水凝翳歌《眼科心法要诀》
  8. 黑石脂《证类本草》
  9. 黑水凝翳歌《医宗金鉴》
  10. 黑石脂《新修本草》
  11. 黑水凝翳内障《中医词典》
  12. 黑石脂《千金翼方》
  13. 黑素瘤《默克家庭诊疗手册》
  14. 黑石华《名医别录》
  15. 黑苔《中医名词词典》
  16. 黑石华《证类本草》
  17. 黑苔《温热论》
  18. 黑石华《新修本草》
  19. 黑苔舌总论《伤寒舌鉴》
  20. 黑石华《千金翼方》
  21. 黑丸子《正体类要》
  22. 黑神丸《普济本事方》
  23. 黑尾黄羊《饮膳正要》
  24. 黑神丸《苏沈良方》
  25. 黑锡丹《三因极一病证方论》
  26. 黑神丸《苏沈良方》
  27. 黑锡丹《太平惠民和剂局方》
  28. 黑神丸《太平惠民和剂局方》
  29. 黑锡丹《瘴疟指南》
  30. 黑神丸《太平惠民和剂局方》
  31. 黑锡丹《时方歌括》


鳞类_《侣山堂类辩》_中医医论_【岐黄之术】

鳞类
在线购买《侣山堂类辩》正版书籍

鳞类

  • 上一页
  • 目录
  • 相关
  • 下一页

鳞虫三百六十，而龙为之长，感水运而生。水者，至阴也。阴极阳生，故戊癸合而化火，火生于水也。（玉师曰∶龙身有火。）是以鱼属火，而有水火相济之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豕
  • 当前页：鳞类
  • 下一页：蚌蛤
<<< 返回本书目录
  1. 鳞类《侣山堂类辩》
  2. 鳞片水麻【中药大全】
  3. 鳞介鱼虫部《玉楸药解》
  4. 鳞蛇《本草纲目》完整版
  5. 鳞介鱼虫部《本草备要》
  6. 鳞蛇胆《本草纲目》完整版
  7. 鳞介类《本草分经》
  8. 鳞始蕨【中药大全】
  9. 鳞介类《本草便读》
  10. 鳞体论《小儿卫生总微论方》
  11. 鳞介部《本草便读》
  12. 鳞瓦韦【中药大全】
  13. 鳞花草【中药大全】
  14. 鳞屑【疾病症状】
  15. 鳞部（鱼类四种）《得配本草》
  16. 鳞屑样痂皮【疾病症状】
  17. 鳞部（无鳞鱼类八种）《得配本草》
  18. 鳞叶藓【中药大全】
  19. 鳞部（蛇类五种）《得配本草》
  20. 鳞衣草【中药大全】
  21. 鳞部（龙类四种）《得配本草》
  22. 鳞状毛囊角化病【疾病大全】
  23. 鳞部（龙 蛇）《药性切用》
  24. 鳞状上皮【疾病症状】
  25. 鳞部《本草纲目》
  26. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  27. 鳞部《本草纲目》完整版
  28. 鳞状细胞癌【疾病症状】
  29. 鳞《食鉴本草》
  30. 鳞状细胞癌【疾病大全】
  1. 鳞类《侣山堂类辩》
  2. 鳞介类《本草分经》
  3. 鳞体《中医词典》
  4. 鳞介部《本草便读》
  5. 鳞体论《小儿卫生总微论方》
  6. 鳞《食鉴本草》
  7. 鳞状细胞癌《默克家庭诊疗手册》
  8. 磷脂酸途径《生物化学与分子生物学》
  9. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  10. 磷脂酶C《细胞和分子免疫学》
  11. 鳞状细胞乳头状瘤《临床激光治疗学》
  12. 磷脂代谢《生物化学与分子生物学》
  13. 鳞坐《医宗金鉴》
  14. 磷脂测定《动脉粥样硬化》
  15. 鳞坐《痘疹心法要诀》
  16. 磷脂测定《临床生物化学》
  17. 凛《中医词典》
  18. 磷脂《医用化学》
  19. 凛冽《中医词典》
  20. 磷酸盐过高《默克家庭诊疗手册》
  21. 凛水《中医词典》
  22. 磷酸盐过低《默克家庭诊疗手册》
  23. 蔺道者《中医词典》
  24. 磷酸盐代谢《默克家庭诊疗手册》
  25. 灵宝丹《太平惠民和剂局方》
  26. 磷酸戊糖途径《生物化学与分子生物学》
  27. 灵宝膏《洪氏集验方》
  28. 磷酸戊糖通路《生物化学与分子生物学》
  29. 灵宝膏《三因极一病证方论》
  30. 磷酸肌酸《生物化学与分子生物学》
  31. 灵宝丸《博济方》


蚌蛤_《侣山堂类辩》_中医医论_【岐黄之术】

蚌蛤
在线购买《侣山堂类辩》正版书籍

蚌蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

介虫三百六十，皆具坚甲之象，感金气而生，金生水也，外刚内柔，离之象也。故蚌蛤之肉皆主清凉，在外之壳，又能燥湿，是一物而有水火寒热之分焉。非惟蚌蛤之为然也。如坎为水，水生木，其于木也，为坚多心，是木皮之清凉者，其心则热。又非惟木之为然也。凡物之极寒者必有热，极热者必有寒，盖物极则变，变则生化。玉师曰∶如麻黄大发汗，而根节又能止汗；西瓜大凉，而子性大热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳞类
  • 当前页：蚌蛤
  • 下一页：血余
<<< 返回本书目录
  1. 蚌蛤《侣山堂类辩》
  2. 蚌合《目经大成》
  3. 蚌粉【中药大全】
  4. 蚌花【中药大全】
  5. 蚌粉《本草纲目》完整版
  6. 蚌津散【方剂大全】
  7. 蚌【中药大全】
  8. 蚌壳草【中药大全】
  9. 蚌《本草纲目》图文版
  10. 蚌壳草根【中药大全】
  11. 蚌《证类本草》
  12. 蚌壳散【方剂大全】
  13. 蚌《本草纲目》完整版
  14. 蚌兰花【中药大全】
  15. 榜嘎【中药大全】
  16. 蚌兰叶【中药大全】
  17. 瓣蕊唐松草【中药大全】
  18. 蚌泪【中药大全】
  19. 瓣膜小叶增厚【疾病症状】
  20. 蚌肉《本草纲目》完整版
  21. 拌银耳《保健药膳》
  22. 蚌肉【中药大全】
  23. 拌肝散【方剂大全】
  24. 蚌霜散【方剂大全】
  25. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  26. 棒棒草【中药大全】
  27. 伴有生动鲜明的恐怖性幻视【疾病症状】
  28. 棒棒木【中药大全】
  29. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  30. 棒疮疔甲膏【方剂大全】
  1. 蚌蛤《侣山堂类辩》
  2. 蚌蛤《增广和剂局方药性总论》
  3. 蚌合《中医词典》
  4. 蚌蛤《医学入门》
  5. 蚌合《目经大成》
  6. 蚌粉《药性切用》
  7. 蚌疽《中医词典》
  8. 蚌粉《本草撮要》
  9. 蚌肉《饮食须知》
  10. 蚌粉《本草分经》
  11. 棒击法《中医词典》
  12. 蚌粉《本草从新》
  13. 傍刺《中医词典》
  14. 蚌（蚌蛤）〈大寒〉《食疗本草》
  15. 傍针刺《中医名词词典》
  16. 蚌《得配本草》
  17. 傍针刺《中医词典》
  18. 蚌《本经逢原》
  19. 镑《中医词典》
  20. 蚌《证类本草》
  21. 包虫病《病理学》
  22. 蚌《饮膳正要》
  23. 包虫病《消化病学》
  24. 蚌《本草纲目》
  25. 包涵体性结膜炎《默克家庭诊疗手册》
  26. 绊舌《中医词典》
  27. 包涵体性结膜炎《眼科学》
  28. 拌银耳《保健药膳》
  29. 包会《中医词典》
  30. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  31. 包继可先生令眷孕而发疟《孙文垣医案》


血余_《侣山堂类辩》_中医医论_【岐黄之术】

血余
在线购买《侣山堂类辩》正版书籍

血余

  • 上一页
  • 目录
  • 相关
  • 下一页

肾藏精，其荣在发；心主血，发乃血之余也。夫血乃所生之精汁，奉心神而化赤，故曰血者神气也。

本经发 ，主五癃关格不通，疗小儿惊，大人痉，仍自还神化，谓血化之余荣，仍自还于神化也。血脉流通，精神交感，则关格通而惊痉自解。是以痘方用血余者，取其能导肾精中之毒瓦斯，归于心神，行于脉络，而又能败毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌蛤
  • 当前页：血余
  • 下一页：龟板、鹿茸
<<< 返回本书目录
  1. 血余《侣山堂类辩》
  2. 血余【中药大全】
  3. 血余《本草择要纲目》
  4. 血余散【方剂大全】
  5. 血余《本草从新》
  6. 血余炭【中药大全】
  7. 血瘀体质【疾病症状】
  8. 血余炭解《医学衷中参西录》
  9. 血瘀散【方剂大全】
  10. 血郁汤【方剂大全】
  11. 血瘀经闭【中药主治】
  12. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  13. 血瘀格食《医门补要》
  14. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  15. 血瘀《四圣心源》
  16. 血晕《古今医案按》
  17. 血友病乙【疾病大全】
  18. 血晕《济阴纲目》
  19. 血友病甲【疾病大全】
  20. 血晕《女科折衷纂要》
  21. 血友病A《基因与疾病》
  22. 血晕《女科证治准绳》
  23. 血友病(Hemophilia)《血液病学》
  24. 血晕《盘珠集胎产症治》
  25. 血友病【疾病大全】
  26. 血晕《证治准绳·女科》
  27. 血友病《家庭医学百科-医疗康复篇》
  28. 血晕【方剂主治】
  29. 血友病《百病自测》
  30. 血晕门《辨证录》
  1. 血余《侣山堂类辩》
  2. 血余《本草择要纲目》
  3. 血余《药性切用》
  4. 血余《得配本草》
  5. 血余怪病《奇方类编》
  6. 血余《本草从新》
  7. 血余胶《本草害利》
  8. 血余《本草求真》
  9. 血余散《仁术便览》
  10. 血余《中医词典》
  11. 血余炭《中药炮制》
  12. 血瘀月经过少《中医词典》
  13. 血余炭《中药学》
  14. 血瘀腰痛《中医词典》
  15. 血余炭解《医学衷中参西录》
  16. 血瘀心痛《金匮翼》
  17. 血郁《中医词典》
  18. 血瘀痿《中医词典》
  19. 血郁要诀《华佗神方》
  20. 血瘀痛经《中医词典》
  21. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  22. 血瘀随枯《竹泉生女科集要》
  23. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  24. 血瘀睥泛《中医词典》
  25. 血晕《傅青主女科》
  26. 血瘀脉证第五《竹泉生女科集要》
  27. 血晕《家传女科经验摘奇》
  28. 血瘀脉证第六《竹泉生女科集要》
  29. 血晕《医述》
  30. 血瘀历久成血枯《竹泉生女科集要》
  31. 血晕《证治准绳·女科》


龟板、鹿茸_《侣山堂类辩》_中医医论_【岐黄之术】

龟板、鹿茸
在线购买《侣山堂类辩》正版书籍

龟板、鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

李时珍曰∶龟、鹿皆灵而有寿。龟首常藏向腹，能通任脉，故取其甲，以补心、补肾、补血，皆以养阴也。鹿鼻常反向尾，能通督脉，故取其角，以补命、补精、补气，皆以养阳也。乃物理之玄微，神工之能事。按任脉起于中极之下，以上毛际，循腹里，上关元，至咽喉，上颐循面。督脉环绕一身，循腰脊，历络两肾。龟板治小儿囟不合，鹿茸主生齿不老，盖二品皆属于肾，肾主骨也。任、督二脉，为阴阳百脉之宗，又皆出于肾。故痘方用之者，一取其养阴而清热，一取其透顶以败毒，导肾中之火毒，从百脉而外出于皮肤。（龟板又能达于四肢，故主治四肢重弱，上古卜蔡烹而用之，若败龟板者，乃病死枯败之物，绝无灵气，又何所取焉？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余
  • 当前页：龟板、鹿茸
  • 下一页：半夏、天花粉
<<< 返回本书目录
  1. 龟板、鹿茸《侣山堂类辩》
  2. 龟版（图）【中药大全】
  3. 龟板《药笼小品》
  4. 龟版胶【方剂大全】
  5. 龟柏丸【方剂大全】
  6. 龟版胶（图）【中药大全】
  7. 龟柏姜栀丸【方剂大全】
  8. 龟版散【方剂大全】
  9. 龟柏地黄汤【方剂大全】
  10. 龟版丸【方剂大全】
  11. 龟《食物疗法》
  12. 龟背《保幼新编》
  13. 龟《本草纲目》完整版
  14. 龟背《慈幼新书》
  15. 归宗汤【方剂大全】
  16. 龟背《儿科萃精》
  17. 归真散【方剂大全】
  18. 龟背《医宗金鉴》
  19. 归掌地黄丸【方剂大全】
  20. 龟背《幼科铁镜》
  21. 归源汤【方剂大全】
  22. 龟背《幼幼新书》
  23. 归圆酒【方剂大全】
  24. 龟背《证治准绳·幼科》
  25. 归原散【方剂大全】
  26. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  27. 归元汤【方剂大全】
  28. 龟背龟胸《小儿药证直诀》
  29. 归元散【方剂大全】
  30. 龟背论《小儿卫生总微论方》
  1. 龟板、鹿茸《侣山堂类辩》
  2. 龟板（龟板胶）《中药学》
  3. 龟背《中医名词词典》
  4. 龟板《本草撮要》
  5. 龟背《中医词典》
  6. 龟板《本草害利》
  7. 龟背《医学纲目》
  8. 龟板《本草分经》
  9. 龟背《医宗金鉴》
  10. 龟板《本草分经》
  11. 龟背《幼幼新书》
  12. 龟板《本草分经》
  13. 龟背《证治准绳·幼科》
  14. 龟板《本草便读》
  15. 龟背《寿世保元》
  16. 龟板《本草从新》
  17. 龟背《急救广生集》
  18. 龟板《本经逢原》
  19. 龟背《竹林女科证治》
  20. 龟板《本草求真》
  21. 龟背《儿科萃精》
  22. 龟板《本草备要》
  23. 龟背《幼科心法要诀》
  24. 龟板《中药炮制》
  25. 龟背《幼科铁镜》
  26. 龟板《玉楸药解》
  27. 龟背《慈幼新书》
  28. 龟板《药笼小品》
  29. 龟背《保幼新编》
  30. 龟《食物疗法》
  31. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》


半夏、天花粉_《侣山堂类辩》_中医医论_【岐黄之术】

半夏、天花粉
在线购买《侣山堂类辩》正版书籍

半夏、天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

《月令》五月半夏生，当夏之半也。其形圆，其色白，其味辛，阳明胃腑之药也。阳明秉秋金之燥气，半夏启一阴之气，上与戊土相合，戊癸合而化火，故阳明为燥热之腑，能化水谷之精微。天花粉别名瑞雪，根粉洁白，气味苦寒，茎引藤蔓，能启阴液，从脉络而上滋于秋金，（藤蔓者，走经脉。） 故有天花、瑞雪之名。盖水阴之气，上凝于天而为雪；天花者，天雨之六花也。一起阴气于脉外，上与阳明相合，而成火土之燥；一起阴液于脉中，天癸相合，而能滋润其燥金。是以《伤寒》、《金匮》诸方，用半夏以助阳明之气，渴者燥热太过，即去半夏，易花粉以滋之。先圣贤立方加减，岂轻忽欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板、鹿茸
  • 当前页：半夏、天花粉
  • 下一页：百合、紫苏
<<< 返回本书目录
  1. 半夏、天花粉《侣山堂类辩》
  2. 半夏白术天麻汤《脾胃论》
  3. 半夏【中药大全】
  4. 半夏白术天麻汤【方剂大全】
  5. 半夏《本草纲目》图文版
  6. 半夏白术丸【方剂大全】
  7. 半夏《证类本草》
  8. 半夏白芷散【方剂大全】
  9. 半夏《长沙药解》
  10. 半夏拨刀【方剂大全】
  11. 半夏《药征》
  12. 半夏补心汤【方剂大全】
  13. 半夏《药笼小品》
  14. 半夏苍术汤【方剂大全】
  15. 半夏《药鉴》
  16. 半夏草果散【方剂大全】
  17. 半夏《神农本草经百种录》
  18. 半夏涤痰汤【方剂大全】
  19. 半夏《雷公炮炙论》
  20. 半夏丁香丸【方剂大全】
  21. 半夏《本草择要纲目》
  22. 半夏二味丸【方剂大全】
  23. 半夏《本草易读》
  24. 半夏肺痿汤【方剂大全】
  25. 半夏《本草新编》
  26. 半夏粉【方剂大全】
  27. 半夏《本草图经》
  28. 半夏茯苓陈皮汤【方剂大全】
  29. 半夏《本草思辨录》
  30. 半夏茯苓汤【方剂大全】
  1. 半夏、天花粉《侣山堂类辩》
  2. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  3. 半夏白术天麻汤《医方考》
  4. 半夏《本草图经》
  5. 半夏白术天麻汤《医学心悟》
  6. 半夏《本草乘雅半偈》
  7. 半夏白术天麻汤《医学心悟》
  8. 半夏《药征》
  9. 半夏白术天麻汤《仁术便览》
  10. 半夏《珍珠囊补遗药性赋》
  11. 半夏白术天麻汤《仁术便览》
  12. 半夏《药鉴》
  13. 半夏白术天麻汤《奇方类编》
  14. 半夏《药性切用》
  15. 半夏白术天麻汤《脾胃论》
  16. 半夏《外科全生集》
  17. 半夏补心汤《备急千金要方》
  18. 半夏《本草撮要》
  19. 半夏参茶《茶饮保健》
  20. 半夏《本草择要纲目》
  21. 半夏茶《茶饮保健》
  22. 半夏《本草分经》
  23. 半夏茯苓汤《备急千金要方》
  24. 半夏《本草分经》
  25. 半夏茯苓汤《三因极一病证方论》
  26. 半夏《本草分经》
  27. 半夏茯苓汤《太平惠民和剂局方》
  28. 半夏《名医别录》
  29. 半夏茯苓汤《医方考》
  30. 半夏《增广和剂局方药性总论》
  31. 半夏茯苓汤方《伤寒杂病论》


百合、紫苏_《侣山堂类辩》_中医医论_【岐黄之术】

百合、紫苏
在线购买《侣山堂类辩》正版书籍

百合、紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

庭前植百合、紫苏各数茎，见百合花昼开夜合，紫苏叶朝挺暮垂，因悟草木之性，感天地阴阳之气而为开阖者也。如春生、夏长、秋成、冬殒，四时之开阖也；昼开、夜合、朝出、暮入，一日之开阖也。是以一岁之中有四时，一日之中有四时，而人、物应之。百合色白气平，其形象肺，能助呼吸之开阖，故主邪气腹胀心痛，盖气行，则邪散而胀痛解矣，主利大小便者，气化则出也；主补中益气者，气之发原于中也。苏色紫赤，枝茎空通，其气朝出暮入，有如经脉之气，昼行于阳，夜行于阴，是以苏叶能发表汗者，血液之汗也。（白走气分，亦走血分。）枝茎能通血脉，故易思兰先生常用苏茎通十二经之关窍，治咽膈饱闷，通大小便，止下利赤白。予亦常用香苏细茎，不切断，治反胃膈食，吐血下血，多奏奇功。盖食气入胃，散精于肝。浊气归心，肝主血，而心主脉。血脉疏通，则食饮自化。经云∶阳络伤则吐血，阴络伤则下血。通其络脉，使血有所归，则吐下自止。夫茜草、归、芎之类，皆能引血归经，然不若紫苏昼出夜入之行速耳！于戏，阴阳开阖，天地之道也，进乎技矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏、天花粉
  • 当前页：百合、紫苏
  • 下一页：羌活、防风
<<< 返回本书目录
  1. 百合、紫苏《侣山堂类辩》
  2. 百合病《古今医案按》
  3. 百合【方剂主治】
  4. 百合病《伤寒六书》
  5. 百合【中药大全】
  6. 百合病（劳工百合病证）《余无言医案》
  7. 百合《本草纲目》图文版
  8. 百合病-伤寒门（下）《古今医统大全》
  9. 百合《证类本草》
  10. 百合病十四条《仲景伤寒补亡论》
  11. 百合《长沙药解》
  12. 百合病用百合解《研经言》
  13. 百合《张氏医通》
  14. 百合病赘言《吴医汇讲》
  15. 百合《医宗金鉴》
  16. 百合部《本草易读》
  17. 百合《药笼小品》
  18. 百合丹【方剂大全】
  19. 百合《食物疗法》
  20. 百合地黄汤【方剂大全】
  21. 百合《神农本草经百种录》
  22. 百合二母汤【方剂大全】
  23. 百合《伤寒心法要诀》
  24. 百合蜂蜜《保健药膳》
  25. 百合《伤寒六书》
  26. 百合歌《伤寒百证歌》
  27. 百合《伤寒括要》
  28. 百合固金《汤头歌诀》
  29. 百合《伤寒捷诀》
  30. 百合固金汤《虚损启微》
  1. 百合、紫苏《侣山堂类辩》
  2. 百合 妙蠲 老慢支《三十年临证经验集》
  3. 百合〈平〉《食疗本草》
  4. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  5. 百合八《金匮悬解》
  6. 百合《伤寒括要》
  7. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  8. 百合《本草图经》
  9. 百合病《中医名词词典》
  10. 百合《本草乘雅半偈》
  11. 百合病《中医词典》
  12. 百合《伤寒心法要诀》
  13. 百合病《医学纲目》
  14. 百合《本草撮要》
  15. 百合病《医述》
  16. 百合《本草害利》
  17. 百合病《古今医案按》
  18. 百合《本草择要纲目》
  19. 百合病《医学心悟》
  20. 百合《本草分经》
  21. 百合病《伤寒六书》
  22. 百合《本草分经》
  23. 百合病《医效秘传》
  24. 百合《名医别录》
  25. 百合病（劳工百合病证）《余无言医案》
  26. 百合《增广和剂局方药性总论》
  27. 百合病（伤寒门 下）《古今医统大全》
  28. 百合《本草经解》
  29. 百合病十四条《仲景伤寒补亡论》
  30. 百合《本草便读》
  31. 百合病用百合解《研经言》


羌活、防风_《侣山堂类辩》_中医医论_【岐黄之术】

羌活、防风
在线购买《侣山堂类辩》正版书籍

羌活、防风

  • 上一页
  • 目录
  • 相关
  • 下一页

按神农本草三百六十种，以上品一百二十种为君，中品一百二十种为臣，下品一百二十种为使。羌活、防风，皆本经上品。有谓羌活治一身尽痛，乃却乱反正之君主，防风治一身尽痛，乃卒伍卑贱之职，随所引而至。噫！神农列于上品之君药，后人改为卑贱之卒伍，何防风之不幸也！夫君令传行，亦随邮使所引，遍及万方，若以随所引至为卑贱，则羌活亦可为卒伍矣。如此议论，虽不大有关系，但使后人从而和之，则陋习终不可挽回矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合、紫苏
  • 当前页：羌活、防风
  • 下一页：鸡子、金银花、王不留行
<<< 返回本书目录
  1. 羌活、防风《侣山堂类辩》
  2. 羌活补髓丸【方剂大全】
  3. 羌活（独活）《本草新编》
  4. 羌活导滞汤【方剂大全】
  5. 羌活【中药大全】
  6. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  7. 羌活《药笼小品》
  8. 羌活防风汤【方剂大全】
  9. 羌活《药鉴》
  10. 羌活附子散【方剂大全】
  11. 羌活《本草择要纲目》
  12. 羌活附子汤【方剂大全】
  13. 羌活《本草易读》
  14. 羌活膏《小儿药证直诀》
  15. 羌活《本草经解》
  16. 羌活散《苏沈良方》
  17. 羌活《本草崇原》
  18. 羌活散【方剂大全】
  19. 羌附汤【方剂大全】
  20. 羌活神术散【方剂大全】
  21. 嵌指《外科启玄》
  22. 羌活升麻汤【方剂大全】
  23. 嵌顿性腹股沟斜疝【疾病大全】
  24. 羌活胜风汤【方剂大全】
  25. 嵌顿疝《百病自测》
  26. 羌活胜风汤加减【方剂大全】
  27. 嵌顿包茎【疾病大全】
  28. 羌活胜湿《汤头歌诀》
  29. 嵌杯样病毒胃肠炎【疾病大全】
  30. 羌活胜湿汤《脾胃论》
  1. 羌活、防风《侣山堂类辩》
  2. 羌活、独活《本草害利》
  3. 羌活白芷汤《仁术便览》
  4. 羌活（独活）《本草新编》
  5. 羌活补髓丸《备急千金要方》
  6. 羌活《珍珠囊补遗药性赋》
  7. 羌活茶《茶饮保健》
  8. 羌活《药鉴》
  9. 羌活导滞汤《冯氏锦囊秘录》
  10. 羌活《本草撮要》
  11. 羌活导滞汤《仁术便览》
  12. 羌活《本草择要纲目》
  13. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  14. 羌活《本草分经》
  15. 羌活防风茶《茶饮保健》
  16. 羌活《本草分经》
  17. 羌活防风汤《正体类要》
  18. 羌活《本草分经》
  19. 羌活防风汤《仁术便览》
  20. 羌活《本草分经》
  21. 羌活附子散《医学心悟》
  22. 羌活《增广和剂局方药性总论》
  23. 羌活膏《小儿药证直诀》
  24. 羌活《本草经解》
  25. 羌活藁本茶《茶饮保健》
  26. 羌活《本草经解》
  27. 羌活葛根茶《茶饮保健》
  28. 羌活《本草便读》
  29. 羌活桂枝茶《茶饮保健》
  30. 羌活《本草崇原》
  31. 羌活藿香茶《茶饮保健》


鸡子、金银花、王不留行_《侣山堂类辩》_中医医论_【岐黄之术】

鸡子、金银花、王不留行
在线购买《侣山堂类辩》正版书籍

鸡子、金银花、王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之形如鸟卵，仲景即以鸡子白补气，卵黄治血脉。金银花花开黄白，藤名忍冬，得水阴之气而蔓延。陶隐君谓能行荣卫阴阳，主治寒热腹胀，败毒消肿。盖荣卫行而寒热肿胀自消，得阴气而热毒自解，故又治热毒下痢、飞尸鬼疰、喉痹乳蛾。王不留行亦花开黄白，故名金盏银台，其性善行，言虽有王命，不能留其行也。陶隐君亦取其能行气血，主治金疮，痈肿，痛痹，产难，下乳汁，利小便，出竹木刺。夫血气留阻，百病皆生，荣卫营运，精神自倍。故二种皆为上品，并主轻身耐老，益寿延年。鸡卵用形，二花取色，一因其延蔓，一取其善行。夫医者，意也。本草大义，亦以意逆之，则得矣。开之曰∶人但知金银花败毒消肿，不知有行荣卫血气之功，得冬令寒水之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活、防风
  • 当前页：鸡子、金银花、王不留行
  • 下一页：沙参、人参、黄
<<< 返回本书目录
  1. 鸡子、金银花、王不留行《侣山堂类辩》
  2. 鸡子白《药征续编》
  3. 鸡子（鸡卵）《本草纲目》完整版
  4. 鸡子白《长沙药解》
  5. 鸡子【中药大全】
  6. 鸡子白【中药大全】
  7. 鸡子《雷公炮炙论》
  8. 鸡子白煎【方剂大全】
  9. 鸡肫丸【方剂大全】
  10. 鸡子白丸【方剂大全】
  11. 鸡肫化滞丸【方剂大全】
  12. 鸡子饼【方剂大全】
  13. 鸡肫草【中药大全】
  14. 鸡子常山丸【方剂大全】
  15. 鸡胵汤【方剂大全】
  16. 鸡子豉汤【方剂大全】
  17. 鸡胵茅根汤【方剂大全】
  18. 鸡子大黄丸【方剂大全】
  19. 鸡汁粥【方剂大全】
  20. 鸡子丹【方剂大全】
  21. 鸡胗粉粥《保健药膳》
  22. 鸡子方【方剂大全】
  23. 鸡爪枝皮【中药大全】
  24. 鸡子粉【方剂大全】
  25. 鸡爪芋【中药大全】
  26. 鸡子膏【方剂大全】
  27. 鸡爪乌【中药大全】
  28. 鸡子羹【方剂大全】
  29. 鸡爪芹【中药大全】
  30. 鸡子黄《药征续编》
  1. 鸡子、金银花、王不留行《侣山堂类辩》
  2. 鸡子《得配本草》
  3. 鸡子白《长沙药解》
  4. 鸡子《顾松园医镜》
  5. 鸡子白《药征续编》
  6. 鸡子《医学入门》
  7. 鸡子黄《长沙药解》
  8. 鸡子《饮膳正要》
  9. 鸡子黄《饮膳正要》
  10. 鸡子《雷公炮炙论》
  11. 鸡子黄《汤液本草》
  12. 鸡肫皮《本草分经》
  13. 鸡子黄《药征续编》
  14. 鸡肫皮《本草分经》
  15. 鸡子黄《食疗方》
  16. 鸡胗粉粥《保健药膳》
  17. 鸡子煎《医学入门》
  18. 鸡爪风秘方《华佗神方》
  19. 鸡子灸《中医词典》
  20. 鸡爪风《解围元薮》
  21. 鸡子饮（专治狂走伤寒）《回生集》
  22. 鸡疫秘方《华佗神方》
  23. 鸡子愈痨《古今医统大全》
  24. 鸡眼疼痛《女科切要》
  25. 鸡子致积《医方考》
  26. 鸡眼秘方《华佗神方》
  27. 鸡足针法《中医词典》
  28. 鸡眼门主论《疡医大全》
  29. 积《中医词典》
  30. 鸡眼门主方《疡医大全》
  31. 积《证治准绳·幼科》


沙参、人参、黄_《侣山堂类辩》_中医医论_【岐黄之术】

沙参、人参、黄
在线购买《侣山堂类辩》正版书籍

沙参、人参、黄

  • 上一页
  • 目录
  • 相关
  • 下一页

沙参、人参、黄 ，皆《神农本经》上品，咸主补养元气。沙参色白，气味甘苦，微寒，主补中，益肺气。肺气者，胃腑所生之宗气，上出于肺，以司呼吸。人一呼则八万四千毛窍皆阖，一吸则八万四千毛窍皆开，故肺主皮毛。补中者，宗气生于胃腑也。人参色白微黄，气味甘温，资胃腑之精气者也，故主补五脏，安精神，定魂魄，止惊悸，除邪气，明目开心益志。盖五脏之精气神志，胃腑之所生也。黄 色黄，气味甘温，补益脾气者也。脾气者，元真之气也。（元真者，先天之真元，生于地水之中。）三焦通会元真于肌腠，故脾主肌肉。黄 主痈疽久败，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病。盖血气留滞于肌肉，则为痈肿，肌腠之气营运，则肌肉生而脓肿消矣。大风癞疾，乃风邪伤荣，而热出于 肉，其气不清，故使其鼻柱坏而色败，皮肤疡溃。经云∶肠 为痔。盖脾气孤弱，五液注下，则生痔漏。鼠 者，邪气陷放脉中而为，留于肉腠，则为马刀侠瘿。盖脾土盛而元气行，则痈 诸病皆解矣。补虚者，补肌肉羸瘦也。主小儿百病者，小儿五脏柔脆，中土之气未足，若过于饮食，则脾气伤而不能运化矣。脾弱则胃强矣，胃强则消谷善饥，脾弱则肌肉消瘦，胃热则津液不生，而热疳、食疳之病生焉。是以黄 、白术、黄连、枳实为小儿之要药。盖清其胃热，脾气营运，则无五疳、五痨之病矣；腠理固密，则无急、慢惊风之证矣。三者皆补中之品，而各有所主之分。

按本草千种有奇，愚所论者，错综辩证，百不及一。同志高明，引伸触类，一可贯十，十可HT 百。至参阅前人议论，是则曰是，非则曰非。阐先圣之奥义，以开来学，是予所深望焉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子、金银花、王不留行
  • 当前页：沙参、人参、黄
  • 下一页：姜附辩
<<< 返回本书目录
  1. 沙参、人参、黄《侣山堂类辩》
  2. 沙参黄芩汤【方剂大全】
  3. 沙参【中药大全】
  4. 沙参解《医学衷中参西录》
  5. 沙参《本草纲目》图文版
  6. 沙参麦冬汤【方剂大全】
  7. 沙参《证类本草》
  8. 沙尘进眼的急救处理《现代院外急救手册》
  9. 沙参《药鉴》
  10. 沙地柏【中药大全】
  11. 沙参《神农本草经百种录》
  12. 沙地娃儿藤【中药大全】
  13. 沙参《滇南本草》
  14. 沙冬青【中药大全】
  15. 沙参《本草择要纲目》
  16. 沙拐枣【中药大全】
  17. 沙参《本草易读》
  18. 沙果【中药大全】
  19. 沙参《本草新编》
  20. 沙红柳【中药大全】
  21. 沙参《本草图经》
  22. 沙茴香【中药大全】
  23. 沙参《本草思辨录》
  24. 沙棘【中药大全】
  25. 沙参《本草经解》
  26. 沙棘豆【中药大全】
  27. 沙参《本草崇原》
  28. 沙芥【中药大全】
  29. 沙参《本草乘雅半偈》
  30. 沙雷菌肺炎【疾病大全】
  1. 沙参、人参、黄《侣山堂类辩》
  2. 沙参（珠儿参、西洋参）《中药学》
  3. 沙参茶《茶饮保健》
  4. 沙参《本草图经》
  5. 沙参解《医学衷中参西录》
  6. 沙参《滇南本草》
  7. 沙尘进眼的急救处理《现代院外急救手册》
  8. 沙参《本草乘雅半偈》
  9. 沙尘入目门主方《疡医大全》
  10. 沙参《药鉴》
  11. 沙蜂叮《是斋百一选方》
  12. 沙参《外科全生集》
  13. 沙吉木儿《饮膳正要》
  14. 沙参《本草择要纲目》
  15. 沙棘果《老年食养食疗》
  16. 沙参《名医别录》
  17. 沙粒病毒感染《默克家庭诊疗手册》
  18. 沙参《增广和剂局方药性总论》
  19. 沙淋《奇效简便良方》
  20. 沙参《本草经解》
  21. 沙麦茶《茶饮保健》
  22. 沙参《本草便读》
  23. 沙门菌属食物中毒《预防医学》
  24. 沙参《本草崇原》
  25. 沙门氏杆菌《医学微生物学》
  26. 沙参《本草思辨录》
  27. 沙门氏菌食物中毒的急救《现代院外急救手册》
  28. 沙参《本经逢原》
  29. 沙木腿肿《奇效简便良方》
  30. 沙参《本草新编》
  31. 沙乞某儿汤《饮膳正要》


姜附辩_《侣山堂类辩》_中医医论_【岐黄之术】

姜附辩
在线购买《侣山堂类辩》正版书籍

姜附辩

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜、甘草、人参、白术、黄 ，补中气之品也，是以吐伤中气者，用理中圆，乃人参、甘草、干姜、白术四味。附子乃助下焦之生气者也，是以手足厥冷，脉微欲绝者，用四逆汤，乃附子、干姜、甘草三味。夫启下焦之生气者宜生附，补下焦之元气，或汗漏不止，而阳欲外脱者，宜熟附以固补之。盖元气发原于下，从中焦而达于四肢，故生气欲绝于下者，用下焦之附子，必配中焦之甘草、干姜，或加人参、白术。若止伤中气，而下焦之生原不伤者，止用理中，而不必附子矣。不格物性中下之分，不体先圣立方之意，有以生附配干姜，补中有发，附子得生姜则能发散之说者；有以附子无干姜不热，得甘草则性缓之说者。盖以姜、附为同类，疑惑后人，误事匪细。如生气欲绝于下，所当急温者，若不用附而以姜试之，则不救矣！元如曰∶不敢用附，而先以桂代之者，亦误事不浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参、人参、黄
  • 当前页：姜附辩
  • 下一页：炮制辩
<<< 返回本书目录
  1. 姜附辩《侣山堂类辩》
  2. 姜附赤石脂朱砂丹【方剂大全】
  3. 姜粉散【方剂大全】
  4. 姜附丹【方剂大全】
  5. 姜矾散【方剂大全】
  6. 姜附六合汤【方剂大全】
  7. 姜酊【方剂大全】
  8. 姜附散【方剂大全】
  9. 姜蛋清【方剂大全】
  10. 姜附烧狗肉《保健药膳》
  11. 姜胆膏【方剂大全】
  12. 姜附四君子汤【方剂大全】
  13. 姜葱熨【方剂大全】
  14. 姜附汤【方剂大全】
  15. 姜葱饮【方剂大全】
  16. 姜附丸【方剂大全】
  17. 姜葱膏【方剂大全】
  18. 姜附御寒汤【方剂大全】
  19. 姜豉汤【方剂大全】
  20. 姜公鱼（铜鱼）《本草纲目》完整版
  21. 姜豉饼【方剂大全】
  22. 姜桂参苓首乌汤【方剂大全】
  23. 姜陈汤【方剂大全】
  24. 姜桂大顺散【方剂大全】
  25. 姜柴汤【方剂大全】
  26. 姜桂二陈汤【方剂大全】
  27. 姜茶治痢法《仁斋直指方论（附补遗）》
  28. 姜桂二合汤【方剂大全】
  29. 姜茶饮《保健药膳》
  30. 姜桂苓参汤【方剂大全】
  1. 姜附辩《侣山堂类辩》
  2. 姜粉散《三因极一病证方论》
  3. 姜附丹（神方）《扁鹊心书》
  4. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  5. 姜附烧狗肉《保健药膳》
  6. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  7. 姜附烧狗肉《老年百病防治》
  8. 姜茶治痢法《仁斋直指方论（附补遗）》
  9. 姜附汤《备急千金要方》
  10. 姜茶饮（《圣济总录》）《中医饮食营养学》
  11. 姜附汤《冯氏锦囊秘录》
  12. 姜茶饮《医方论》
  13. 姜附汤《太平惠民和剂局方》
  14. 姜茶饮《时病论歌括新编》
  15. 姜附汤《儒门事亲》
  16. 姜茶饮《食物疗法》
  17. 姜附汤《医学心悟》
  18. 姜茶饮《保健药膳》
  19. 姜附汤《仁术便览》
  20. 姜茶汤《保健药膳》
  21. 姜附汤《瘴疟指南》
  22. 姜茶散《冯氏锦囊秘录》
  23. 姜甘苓术汤《金匮悬解》
  24. 姜蚕《药鉴》
  25. 姜归桂参甘汤《退思集类方歌注》
  26. 姜参半夏丸《圆运动的古中医学》
  27. 姜归桂汤《退思集类方歌注》
  28. 姜半夏《中药炮制》
  29. 姜桂养荣汤方《临症验舌法》
  30. 姜白通汤《退思集类方歌注》
  31. 姜合丸《太平惠民和剂局方》


炮制辩_《侣山堂类辩》_中医医论_【岐黄之术】

炮制辩
在线购买《侣山堂类辩》正版书籍

炮制辩

  • 上一页
  • 目录
  • 相关
  • 下一页

上古以司岁备物，谓得天地之专精。如君、相二火司岁，则收取姜、桂、附子之热类。如太阳寒水司岁，则收取芩，连、大黄之寒类。如太阴土气司岁，则收取 、术、参，苓、山药、黄精之土类。如厥阴风木司岁，则收取羌活、防风、天麻、独活之风类。如阳明燥金司岁，则收取苍术、桑皮、半夏之燥类。盖得主岁之气以助之，则物之功力倍浓。中古之世，不能司岁备物，故用炮制以代天地之气。如制附子曰炮，制苍术、桑皮曰炒，盖以火助热、以炒助燥也。制白术以土拌，制黄连以水浸，皆所以助之也。近有制附子以水煮曰阴制，用芝麻炒苍术、以蜜拌桑皮曰润燥，以姜酒炒芩、连，（按《伤寒》、《金匮》诸方，芩、连俱生用。）以半夏作曲饼，此皆由狐疑，而无力量故也。昔齐相徐之才论药，有宣、通、补、泄、轻、重、滑、涩、燥、湿之十剂，元人王安道，补出寒、热二种。是宜用寒者，专取其寒；用热者，专取其热；宜涩者，专取其燥；宜泄者，专取其滑。若反制其性而用之，何异束缚手足而使之战斗哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜附辩
  • 当前页：炮制辩
  • 下一页：畏恶反辩
<<< 返回本书目录
  1. 炮制辩《侣山堂类辩》
  2. 炮制的分类方法《中药炮制》
  3. 炮仗筒【中药大全】
  4. 炮制的起源和发展《中药炮制》
  5. 炮仗花【中药大全】
  6. 炮制的意义和目的《中药炮制》
  7. 炮掌果【中药大全】
  8. 炮制的作用《中药炮制》
  9. 炮炼法《异授眼科》
  10. 炮制过程中的注意事项《中药炮制》
  11. 炮姜（图）【中药大全】
  12. 炮制十七法《古今医统大全》
  13. 炮姜《药笼小品》
  14. 炮制心法《周慎斋遗书》
  15. 炮弹果【中药大全】
  16. 炮制药法《仁术便览》
  17. 泡掌筒【中药大全】
  18. 炮制药歌计《珍珠囊补遗药性赋》
  19. 泡银耳《保健药膳》
  20. 疱疹【疾病症状】
  21. 泡样水肿【疾病症状】
  22. 疱疹病毒《医学微生物学》
  23. 泡性眼炎【疾病大全】
  24. 疱疹后神经痛【疾病症状】
  25. 泡性结膜炎、角膜炎《百病自测》
  26. 疱疹性咽峡炎【疾病大全】
  27. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  28. 疱疹样脓疱病【疾病大全】
  29. 泡性角结膜炎【疾病大全】
  30. 疱疹样皮炎《老年百病防治》
  1. 炮制辩《侣山堂类辩》
  2. 炮制《医述》
  3. 炮制的分类方法《中药炮制》
  4. 炮制《中医词典》
  5. 炮制的工具《中药炮制》
  6. 炮制《中医名词词典》
  7. 炮制的起源和发展《中药炮制》
  8. 炮炼法《异授眼科》
  9. 炮制的意义和目的《中药炮制》
  10. 炮姜《药性切用》
  11. 炮制的作用《中药炮制》
  12. 炮姜《本草分经》
  13. 炮制对药物成分的影响《中药炮制》
  14. 炮姜《本草分经》
  15. 炮制对药物性味功能的影响《中药炮制》
  16. 炮姜《本草分经》
  17. 炮制过程中的注意事项《中药炮制》
  18. 炮姜《本草分经》
  19. 炮制十七法《古今医统大全》
  20. 炮姜《药笼小品》
  21. 炮制心法《周慎斋遗书》
  22. 炮《中医词典》
  23. 炮制学《中国医学通史》
  24. 炮《中医名词词典》
  25. 炮制药法《仁术便览》
  26. 泡状棘球蚴病《病理学》
  27. 炮制药歌计六首《珍珠囊补遗药性赋》
  28. 泡银耳《保健药膳》
  29. 炮炙《中医名词词典》
  30. 泡性眼炎《眼科学》
  31. 疱疹病毒《医学微生物学》


畏恶反辩_《侣山堂类辩》_中医医论_【岐黄之术】

畏恶反辩
在线购买《侣山堂类辩》正版书籍

畏恶反辩

  • 上一页
  • 目录
  • 相关
  • 下一页

药之相须、相使、相恶、相反，出北齐徐之才药对，非上古之论也。聿考《伤寒》、《金匮》、《千金》诸方，相畏、相反者多并用。有云相畏者，如将之畏帅，勇往直前，不敢退却；相反者，彼此相忌，能各立其功，圆机之士，又何必胶执于时袭之固陋乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炮制辩
  • 当前页：畏恶反辩
  • 下一页：奇偶分两辩
<<< 返回本书目录
  1. 畏恶反辩《侣山堂类辩》
  2. 畏恶七情表《新修本草》
  3. 味预兆《中医疾病预测》
  4. 畏风《洄溪医案》
  5. 味牛膝【中药大全】
  6. 畏光【疾病症状】
  7. 味类《饮食须知》
  8. 畏光及流泪【疾病症状】
  9. 味类《本草便读》
  10. 畏寒《洄溪医案》
  11. 味觉障碍【疾病症状】
  12. 畏寒【疾病症状】
  13. 味觉异常辨病《百病自测》
  14. 畏热【疾病症状】
  15. 味觉性流泪【疾病症状】
  16. 胃《顾松园医镜》
  17. 味觉减退【疾病症状】
  18. 胃《胃肠动力检查手册》
  19. 味部《本经逢原》
  20. 胃【中药主治】
  21. 味《食鉴本草》
  22. 胃、十二指肠溃疡出血【疾病大全】
  23. 位置性眩晕【疾病大全】
  24. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  25. 位置觉、震动觉减退【疾病症状】
  26. 胃、十二指肠溃疡急性穿孔【疾病大全】
  27. 未种而自出痘《儿科萃精》
  28. 胃癌《百病自测》
  29. 未详《神农本草经》
  30. 胃癌《常见中老年疾病防治》
  1. 畏恶反辩《侣山堂类辩》
  2. 味之浓者《医学启源》
  3. 畏恶七情表《新修本草》
  4. 味之薄者《医学启源》
  5. 畏寒腹疼小产《傅青主女科》
  6. 味预兆的临床预报意义《中医疾病预测》
  7. 畏明《中医词典》
  8. 味预兆的理论基础《中医疾病预测》
  9. 畏日羞明秘方《华佗神方》
  10. 味预兆《中医疾病预测》
  11. 胃《经络全书》
  12. 味痰《中医词典》
  13. 胃《放射诊断学》
  14. 味觉异常辨病《常见病自测》
  15. 胃《胃肠动力检查手册》
  16. 味觉异常辨病《百病自测》
  17. 胃《默克家庭诊疗手册》
  18. 味觉感受器和味觉的特点《生理学》
  19. 胃《默克家庭诊疗手册》
  20. 味幻觉《神经精神疾病诊断学》
  21. 胃《中医名词词典》
  22. 味《食鉴本草》
  23. 胃《中医词典》
  24. 味《中医词典》
  25. 胃《疡医大全》
  26. 未种而自出痘《儿科萃精》
  27. 胃《中医基础理论》
  28. 未手太阳小肠经《神应经》
  29. 胃《医述》
  30. 未录住址姓氏《曹仁伯医案论》
  31. 胃《普济方·针灸》


奇偶分两辩_《侣山堂类辩》_中医医论_【岐黄之术】

奇偶分两辩
在线购买《侣山堂类辩》正版书籍

奇偶分两辩

  • 上一页
  • 目录
  • 相关
  • 下一页

《至真要论》曰∶近者奇之，远者偶之；汗者不以奇，下者不以偶。夫近奇、远偶者，谓奇上而偶下，犹天地之定位也；下宜奇而汗宜偶者，以降者谓天，升者谓地，地气升而后能为云、为雨也。夫天地阴阳之道，天气下降，气流于地，地气上升，气腾于天，不则天地四塞，而汗从何来？有不明天地气交之道者，泥于近奇、远偶之句，反改为汗不以偶、下不以奇，此不通之甚也。《大要》曰∶君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。近而奇偶，制小其服，远而奇偶，制大其服。大则数少，小则数多。多则九之，少则二之。盖数少而分两重者为大方，数多而分两少者为小方。是以上古之方，少者一二三味，其分两各三两四两，多者不过八九味，分两亦各有两数，（古之二两，今之一两也。）皆有君臣佐使之分焉。有独赞东垣能用大方，如韩信将兵，多多益善。噫！此但知有东垣，而不知有《内经》者也。夫东垣之大方，不过以数方合用，是为复方。如清暑益气汤，以补中益气汤内，加二妙、生脉二方，焉能如先圣之大方乎？（上古大方，间或用之。）试观鳖甲煎丸，用至二十四味，其间参伍错综，如孔明阵图，人莫能识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：畏恶反辩
  • 当前页：奇偶分两辩
  • 下一页：寒热补泻兼用辩
<<< 返回本书目录
  1. 奇偶分两辩《侣山堂类辩》
  2. 奇授藿香丸【方剂大全】
  3. 奇偶《圣济总录》
  4. 奇邪血络《针灸甲乙经》
  5. 奇妙栀子散【方剂大全】
  6. 奇穴 二、胸腹部穴《针灸学》
  7. 奇脉【疾病症状】
  8. 奇穴 三、背部穴《针灸学》
  9. 奇林翠雀【中药大全】
  10. 奇穴 四、上肢穴《针灸学》
  11. 奇孔古尼亚病毒性疾病【疾病大全】
  12. 奇穴 五、下肢穴《针灸学》
  13. 奇经阴维脉《古今医统大全》
  14. 奇穴 一、头颈部穴《针灸学》
  15. 奇经阴跷脉《古今医统大全》
  16. 奇穴部《经穴汇解》
  17. 奇经药考《得配本草》
  18. 奇穴部《经穴汇解》
  19. 奇经阳维脉《古今医统大全》
  20. 奇药门《串雅内外编》
  21. 奇经阳跷脉《古今医统大全》
  22. 奇异部《本草易读》
  23. 奇经任脉穴图《古今医统大全》
  24. 奇俞类集《类经图翼》
  25. 奇经篇《经络全书》
  26. 奇症《急救广生集》
  27. 奇经客邪之病《原机启微》
  28. 奇治法《石室秘录》
  29. 奇经客邪之病《审视瑶函》
  30. 奇治法《石室秘录》
  1. 奇偶分两辩《侣山堂类辩》
  2. 奇偶《圣济总录》
  3. 奇输《中医词典》
  4. 奇脉《中医词典》
  5. 奇胎《中医词典》
  6. 奇经主病《医学入门》
  7. 奇效四物汤《仁术便览》
  8. 奇经阴维脉《古今医统大全》
  9. 奇邪《中医名词词典》
  10. 奇经阴跷脉《古今医统大全》
  11. 奇邪《中医词典》
  12. 奇经药考《得配本草》
  13. 奇邪血络《针灸甲乙经》
  14. 奇经阳维脉《古今医统大全》
  15. 奇穴《中医词典》
  16. 奇经阳跷脉《古今医统大全》
  17. 奇穴部《经穴汇解》
  18. 奇经任脉穴图《古今医统大全》
  19. 奇验金箍散《冯氏锦囊秘录》
  20. 奇经客邪之病《原机启微》
  21. 奇异部《本草易读》
  22. 奇经客邪之病《审视瑶函》
  23. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  24. 奇经督任图、奇经各穴《针灸易学》
  25. 奇异的求爱法——巫术《玉房秘诀》
  26. 奇经带脉《古今医统大全》
  27. 奇异多变规律《中医疾病预测》
  28. 奇经冲脉《古今医统大全》
  29. 奇治法《石室秘录》
  30. 奇经部次《医学摘粹》
  31. 奇治法《石室秘录》


寒热补泻兼用辩_《侣山堂类辩》_中医医论_【岐黄之术】

寒热补泻兼用辩
在线购买《侣山堂类辩》正版书籍

寒热补泻兼用辩

  • 上一页
  • 目录
  • 相关
  • 下一页

夫治病有专宜于寒者、热者、补者，泻者，又宜寒热补泻之兼用者。如《伤寒》有附子泻心汤，用大黄、芩、连、附子，寒热之并用者；有柴胡加龙骨牡蛎汤，以人参、大黄、黄芩、姜、桂，补泻寒热之并用者。

《金匮》有大黄 附子 细辛汤，有大黄、干姜、巴豆之备急丸。此皆先圣贤切中肯綮之妙用，当参究其所用之因而取法之。今时有用凉药而恐其太凉，用热药而恐其太热，是止知药之寒热，而不知病之邪正虚实也。然亦有并用寒热补泻而切当者，反为不在道者笑之。开之曰∶寒热补泻兼用，在邪正虚实中求之则得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇偶分两辩
  • 当前页：寒热补泻兼用辩
  • 下一页：官料药辩
<<< 返回本书目录
  1. 寒热补泻兼用辩《侣山堂类辩》
  2. 寒热不定【方剂主治】
  3. 寒热病证《灵素节注类编》
  4. 寒热不食羸瘦《幼幼新书》
  5. 寒热病论《症因脉治》
  6. 寒热腹痛《幼幼新书》
  7. 寒热病、骨痹肉苛《类经》
  8. 寒热交作【方剂主治】
  9. 寒热病《内经评文》
  10. 寒热结实《幼幼新书》
  11. 寒热病《灵枢悬解》
  12. 寒热厥《黄帝内经太素》
  13. 寒热病《黄帝内经·灵枢》
  14. 寒热类伤寒证《伤寒九十论》
  15. 寒热辩《景岳全书》
  16. 寒热论《小儿卫生总微论方》
  17. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  18. 寒热论《中藏经》
  19. 寒热【方剂主治】
  20. 寒热瘰方《外台秘要》
  21. 寒热【中药主治】
  22. 寒热瘰疬《黄帝内经太素》
  23. 寒热《周慎斋遗书》
  24. 寒热门《张氏医通》
  25. 寒热《中医诊断学》
  26. 寒热能食不生肌肉《幼幼新书》
  27. 寒热《证治准绳·女科》
  28. 寒热篇《景岳全书》
  29. 寒热《张氏医通》
  30. 寒热清脾饮【方剂大全】
  1. 寒热补泻兼用辩《侣山堂类辩》
  2. 寒热补泻法《卫生宝鉴》
  3. 寒热不食羸瘦《幼幼新书》
  4. 寒热病论《症因脉治》
  5. 寒热错杂《中医名词词典》
  6. 寒热病、骨痹肉苛《类经》
  7. 寒热错杂《中医词典》
  8. 寒热病《内经评文》
  9. 寒热二厥《医学纲目》
  10. 寒热病《症因脉治》
  11. 寒热腹痛《幼幼新书》
  12. 寒热病《灵枢悬解》
  13. 寒热怪病《奇方类编》
  14. 寒热病《黄帝内经·灵枢》
  15. 寒热候《诸病源候论》
  16. 寒热并作《幼科释谜》
  17. 寒热兼行之剂《金匮翼》
  18. 寒热并用《女科证治准绳》
  19. 寒热结实《幼幼新书》
  20. 寒热辩《景岳全书》
  21. 寒热结实候《诸病源候论》
  22. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  23. 寒热厥《黄帝内经太素》
  24. 寒热《中医诊断学》
  25. 寒热厥后《巢氏病源补养宣导法》
  26. 寒热《女科证治准绳》
  27. 寒热厥候《诸病源候论》
  28. 寒热《女科证治准绳》
  29. 寒热类伤寒证《伤寒九十论》
  30. 寒热《外科选要》
  31. 寒热论《中藏经》


官料药辩_《侣山堂类辩》_中医医论_【岐黄之术】

官料药辩
在线购买《侣山堂类辩》正版书籍

官料药辩

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓官料药者，乃解京纳局之高品。近时有谓火瘅、黄疽、肿胀诸证，不宜服官料药者，真齐东野人之语也。夫官料亦多系草根木皮，又何分草药之非官料，而官料之非草药乎？夫草药自神农至今，计六百一十余种，又杂草九种，有名未用者一百五十三种，内多有名而不识其草者，有草而不知其名者，若按《图经》以对草之形，以草之主治何病以对经，未尝不可，若凭荷担之野人，在彼亦不能识，而胡乱以命名，即欲按经索草，彼亦胡乱付之，在所取之人，亦不知其是与非也，是乌可尝试哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热补泻兼用辩
  • 当前页：官料药辩
  • 下一页：金匮肾气丸论
<<< 返回本书目录
  1. 官料药辩《侣山堂类辩》
  2. 官能《黄帝内经·灵枢》
  3. 官桂丸【方剂大全】
  4. 官能《类经》
  5. 官桂汤【方剂大全】
  6. 官能《灵枢悬解》
  7. 官桂散【方剂大全】
  8. 官能《内经评文》
  9. 官桂渴忒饼儿【方剂大全】
  10. 官青方【方剂大全】
  11. 官方七香丸【方剂大全】
  12. 官针《黄帝内经·灵枢》
  13. 观音竹【中药大全】
  14. 官针《灵枢悬解》
  15. 观音针（一点一针）《跌打损伤回生集》
  16. 官针第七（法星）《内经评文》
  17. 观音针【方剂大全】
  18. 鳏鱼（黄颊鱼）《本草纲目》完整版
  19. 观音苋根【中药大全】
  20. 管见刍言《吴医汇讲》
  21. 观音苋【中药大全】
  22. 管南香【中药大全】
  23. 观音丸【方剂大全】
  24. 管型尿【疾病症状】
  25. 观音散【方剂大全】
  26. 管型尿【疾病症状】
  27. 观音散《洪氏集验方》
  28. 管性呼吸音【疾病症状】
  29. 观音人参胡桃汤【方剂大全】
  30. 管序《救伤秘旨》
  1. 官料药辩《侣山堂类辩》
  2. 官桂渴忒饼儿《饮膳正要》
  3. 官能《黄帝内经·灵枢》
  4. 官桂《外科全生集》
  5. 官能《灵枢悬解》
  6. 官桂《医学入门》
  7. 官能《类经》
  8. 官《中医词典》
  9. 官能《内经评文》
  10. 观雨悟散形《三十年临证经验集》
  11. 官窍《中医基础理论》
  12. 观音针（一点一针）《跌打损伤回生集》
  13. 官医提举司《中医词典》
  14. 观音应梦饮《冯氏锦囊秘录》
  15. 官医提举司副提举《中医词典》
  16. 观音爽茶《茶饮保健》
  17. 官医提举司提举《中医词典》
  18. 观音散《太平惠民和剂局方》
  19. 官医提举司同提举《中医词典》
  20. 观音散《洪氏集验方》
  21. 官针《黄帝内经·灵枢》
  22. 观音人参胡桃汤《是斋百一选方》
  23. 官针《灵枢悬解》
  24. 观音露（治一切肿毒极效）《急救广生集》
  25. 官针第七（法星）《内经评文》
  26. 观音救苦丹《外科全生集》
  27. 鳏鱼《本草撮要》
  28. 观音救苦丹《奇方类编》
  29. 管《中医词典》
  30. 观形象以辨寿夭论《幼科概论》
  31. 管壁的改变《放射诊断学》


金匮肾气丸论_《侣山堂类辩》_中医医论_【岐黄之术】

金匮肾气丸论
在线购买《侣山堂类辩》正版书籍

金匮肾气丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气丸乃上古之圣方，藏之金匮，故名金匮方。夫人秉先天之阴阳水火，而生木火土金之五行。此方滋补先天之精气，而交通于五脏，故名肾气丸。用熟地黄八两，以滋天乙之精，八者，男子所得之阴数也。用附子一枚重一两者，以资地二之火，两为阴数之终，一乃生阳之始，助阴中所生之阳。盖两肾之水火互交，阴阳相合，是以用地黄、附子，以助先天之水火精气者也。用桂通肾气以生肝，桂色赤，而为百木之长，肝主血而属木也。（古方原用桂枝。）用牡丹皮通肾气，上交于心脾，丹属火而主血，牡乃阴中之阳升也。夫肾与肺，皆积水也。泽泻能行水上，复能泻水下行，主通水天之一气，是以配肉桂、丹皮、泽泻者，导肾脏之水火，上交于四脏者也。茯苓归伏心气以下交，山药培养脾土以化水，山茱萸乃木末之实，味酸色赤，复能导肝气交通于肾，是以配茯苓、山药、山萸、泽泻者，导四脏之气而下交于肾也。心肺为阳，故用三两之奇，肝脾为阴，故用四两之偶，此培养精神气血，交通五脏 五行之神，方不可缺一者也。宋钱仲阳以为阳常有余，阴常不足，去桂、附而改为六味地黄丸。夫精血固宜补养，而神气可不资生乎？后人因而有加知母、黄柏者，有加枸杞、菊花者，有加麦冬、五味者，竟失本来面目矣。夫加减之法，因阴虚火盛之人，以之治病则可，若欲调摄阴阳，存养精气，和平水火，交通五行，益寿延年，神仙不老，必须恒服此金丹矣。元如曰∶精生于五脏，而下藏于肾，肾气上升，以化生此精，是以五脏交通而后精气充足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：官料药辩
  • 当前页：金匮肾气丸论
  • 下一页：枳术汤论
<<< 返回本书目录
  1. 金匮肾气丸论《侣山堂类辩》
  2. 金匮丸【方剂大全】
  3. 金匮解（方附本条）《胎产心法》
  4. 金匮要略存疑《医宗金鉴》
  5. 金匮方解篇导言《圆运动的古中医学》
  6. 金匮要略方论序《金匮要略方论》
  7. 金匮丹【方剂大全】
  8. 金匮要略方论原序《金匮悬解》
  9. 金葵散【方剂大全】
  10. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  11. 金科猪肚丸【方剂大全】
  12. 金匮银屑镇心丸【方剂大全】
  13. 金橘叶【中药大全】
  14. 金匮玉函要略方论序《金匮玉函要略辑义》
  15. 金橘散【方剂大全】
  16. 金匮玉函要略综概《金匮玉函要略辑义》
  17. 金橘露【中药大全】
  18. 金匮真言论《素问悬解》
  19. 金橘核【中药大全】
  20. 金匮真言论篇《冯氏锦囊秘录》
  21. 金橘根【中药大全】
  22. 金匮真言论篇《黄帝内经·素问》
  23. 金橘【中药大全】
  24. 金匮真言论篇《疡医大全》
  25. 金橘《本草纲目》图文版
  26. 金匮枳术汤《张氏医通》
  27. 金橘《本草纲目》完整版
  28. 金兰【中药大全】
  29. 金镜录辨舌黑治法《古今医彻》
  30. 金老梅根【中药大全】
  1. 金匮肾气丸论《侣山堂类辩》
  2. 金匮肾气丸方《临症验舌法》
  3. 金匮肾着汤《时病论歌括新编》
  4. 金匮肾气丸《瘴疟指南》
  5. 金匮要略方论序《金匮要略方论》
  6. 金匮肾气丸《奇方类编》
  7. 金匮要略方论原序《金匮悬解》
  8. 金匮肾气丸《医学心悟》
  9. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  10. 金匮肾气丸《目经大成》
  11. 金匮玉函要略方论序《金匮玉函要略辑义》
  12. 金匮肾气丸《冯氏锦囊秘录》
  13. 金匮玉函要略综概《金匮玉函要略辑义》
  14. 金匮肾气丸《冯氏锦囊秘录》
  15. 金匮真言论《素问悬解》
  16. 金匮解（方附本条）《胎产心法》
  17. 金匮真言论《素问悬解》
  18. 金匮方一十九首《女科要旨》
  19. 金匮真言论篇《黄帝内经·素问》
  20. 金匮方论一十一首《女科要旨》
  21. 金匮真言论篇《冯氏锦囊秘录》
  22. 金匮方解篇导言《圆运动的古中医学》
  23. 金匮真言论篇《疡医大全》
  24. 金匮方八首时方九首《女科要旨》
  25. 金匮枳术汤《医宗金鉴》
  26. 金孔贤《中医词典》
  27. 金匮枳术汤《删补名医方论》
  28. 金钧（1657-1746年）《中医词典》
  29. 金匮枳术汤《张氏医通》
  30. 金橘散《仁术便览》
  31. 金癞《中医词典》


枳术汤论_《侣山堂类辩》_中医医论_【岐黄之术】

枳术汤论
在线购买《侣山堂类辩》正版书籍

枳术汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》用枳术汤治水饮所作，心下坚大如盘。盖胃为阳，脾为阴，阳常有余而阴常不足，胃强脾弱，则阳与阴绝矣，脾不能为胃行其津液，则水饮作矣，故用术以补脾，用枳以抑胃。后人不知胃强脾弱，用分理之法，咸谓一补一消之方。再按《局方》之四物汤、二陈汤、四君子汤，易老之枳术丸，皆从《金匮》方套出，能明乎先圣立方大义，后人之方，不足法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾气丸论
  • 当前页：枳术汤论
  • 下一页：胶艾汤论
<<< 返回本书目录
  1. 枳术汤论《侣山堂类辩》
  2. 枳术丸《脾胃论》
  3. 枳术汤【方剂大全】
  4. 枳术丸【方剂大全】
  5. 枳术化痰丸【方剂大全】
  6. 枳术丸论《明医杂着》
  7. 枳术二陈汤【方剂大全】
  8. 枳缩二陈汤【方剂大全】
  9. 枳实栀子汤【方剂大全】
  10. 枳香散【方剂大全】
  11. 枳实栀子豉汤【方剂大全】
  12. 枳杏丸【方剂大全】
  13. 枳实栀子豉汤《医学读书记》
  14. 枳芎散【方剂大全】
  15. 枳实栀子豉汤《伤寒寻源》
  16. 趾《经络全书》
  17. 枳实薤白桂枝汤证《临证实验录》
  18. 趾(指)环状缩窄带【疾病症状】
  19. 枳实薤白桂枝汤【方剂大全】
  20. 趾垂症【疾病症状】
  21. 枳实消痞《汤头歌诀》
  22. 趾垂症【疾病症状】
  23. 枳实丸【方剂大全】
  24. 趾垂症【疾病症状】
  25. 枳实汤【方剂大全】
  26. 趾端干枯发黑【疾病症状】
  27. 枳实芍药散【方剂大全】
  28. 趾短小【疾病症状】
  29. 枳实散【方剂大全】
  30. 趾间神经痛【疾病大全】
  1. 枳术汤论《侣山堂类辩》
  2. 枳术汤（加味枳术汤）《仁术便览》
  3. 枳术丸《医宗金鉴》
  4. 枳术汤（加味枳术汤）《医学心悟》
  5. 枳术丸《删补名医方论》
  6. 枳术汤《三因极一病证方论》
  7. 枳术丸《冯氏锦囊秘录》
  8. 枳术汤《三因极一病证方论》
  9. 枳术丸《医述》
  10. 枳术汤《妇人大全良方》
  11. 枳术丸《儒门事亲》
  12. 枳术汤《金匮悬解》
  13. 枳术丸《医方考》
  14. 枳术汤《圆运动的古中医学》
  15. 枳术丸《医学心悟》
  16. 枳实枳壳《外科全生集》
  17. 枳术丸《仁术便览》
  18. 枳实枳壳《本草从新》
  19. 枳术丸《脾胃论》
  20. 枳实栀子汤《仁术便览》
  21. 枳术丸《医方论》
  22. 枳实栀子汤《备急千金要方》
  23. 枳术丸论《明医杂着》
  24. 枳实栀子鼓汤方《医宗金鉴》
  25. 枳术丸烧饭法《韩氏医通》
  26. 枳实栀子豆豉大黄汤《医方考》
  27. 枳香茶《茶饮保健》
  28. 枳实栀子豆豉大黄汤《医方考》
  29. 枳子《本草备要》
  30. 枳实栀子大黄汤《内外伤辨》
  31. 枳子《本草从新》


胶艾汤论_《侣山堂类辩》_中医医论_【岐黄之术】

胶艾汤论
在线购买《侣山堂类辩》正版书籍

胶艾汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

艾名冰台，削冰令圆，以艾向日取火，是能启两肾水火之气，上交于心肺者也。（故曰∶陷下则灸之。）阿胶用阿井水煎驴皮而成，阿水乃济水伏行地中，千里来源，其性趋下。夫心合济水，肺主皮毛，阿胶能降心肺之气，以下交于两肾者也。水火交而地天泰，则血气流行，阴阳和合，又何病之有？明乎阴阳升降之道，五行生化之理，立方大意，思过半矣。铁瓮申先生之交感丸，亦从此中化出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳术汤论
  • 当前页：胶艾汤论
  • 下一页：戊癸合化论
<<< 返回本书目录
  1. 胶艾汤论《侣山堂类辩》
  2. 胶艾丸【方剂大全】
  3. 胶艾汤【方剂大全】
  4. 胶艾葙归汤【方剂大全】
  5. 胶艾汤《汤头歌诀》
  6. 胶艾芎归汤【方剂大全】
  7. 胶艾汤《扁鹊心书》
  8. 胶艾饮【方剂大全】
  9. 胶艾四物汤【方剂大全】
  10. 胶豉汤【方剂大全】
  11. 胶艾散【方剂大全】
  12. 胶地寄生汤【方剂大全】
  13. 胶艾漏胎方【方剂大全】
  14. 胶地丸【方剂大全】
  15. 胶艾六合汤【方剂大全】
  16. 胶冻状便【疾病症状】
  17. 胶艾榴皮汤【方剂大全】
  18. 胶粉散【方剂大全】
  19. 胶艾绛覆汤【方剂大全】
  20. 胶归四逆汤【方剂大全】
  21. 胶艾安胎饮【方剂大全】
  22. 胶红饮【方剂大全】
  23. 胶艾安胎散【方剂大全】
  24. 胶胡散【方剂大全】
  25. 娇红痘《续名医类案》
  26. 胶黄散【方剂大全】
  27. 娇儿易死说《推拿抉微》
  28. 胶姜理中汤【方剂大全】
  29. 茭鸡肉《本草纲目》完整版
  30. 胶酒【方剂大全】
  1. 胶艾汤论《侣山堂类辩》
  2. 胶艾汤方《伤寒杂病论》
  3. 胶剂《医院药学》
  4. 胶艾汤《汤头歌诀》
  5. 胶姜汤《圆运动的古中医学》
  6. 胶艾汤《医方论》
  7. 胶姜汤《金匮悬解》
  8. 胶艾汤《扁鹊心书》
  9. 胶蜡汤《备急千金要方》
  10. 胶艾汤《医方考》
  11. 胶蜡汤《妇人大全良方》
  12. 胶艾汤《太平惠民和剂局方》
  13. 胶瘤《中医词典》
  14. 胶艾汤《三因极一病证方论》
  15. 胶瘤《儒门事亲》
  16. 胶艾汤《备急千金要方》
  17. 胶囊剂《医院药学》
  18. 胶艾汤《备急千金要方》
  19. 胶圈套扎注射法《中医词典》
  20. 胶艾汤《金匮悬解》
  21. 胶乳凝集试验《免疫学和免疫学检验》
  22. 胶艾汤《圆运动的古中医学》
  23. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  24. 胶艾漏胎方《仁术便览》
  25. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  26. 胶《中医词典》
  27. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  28. 胶《中医名词词典》
  29. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  30. 娇红痘《续名医类案》
  31. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》


戊癸合化论_《侣山堂类辩》_中医医论_【岐黄之术】

戊癸合化论
在线购买《侣山堂类辩》正版书籍

戊癸合化论

  • 上一页
  • 目录
  • 相关
  • 下一页

顺治辛卯岁，予年四十有二，八月中，生一胃脘痈，在鸠尾斜下右寸许，微肿不红，按之不痛，隐隐然如一鸡卵在内。姚继元先生视之曰∶此胃脘痈也，一名捧心痈，速宜解散，否则有性命之忧。与一大膏药，上加末药二三钱，午间烘贴，至暮手足苏软，渐至身不能转侧，仰卧于书斋，心烦意乱，屏其家人。至初更时，痈上起一毒瓦斯，从左乳下，至肋，下胁，入于左肾，入时如烧锥刺入，眼中一阵火光，大如车轮，神气昏晕，痛楚难言，火光渐摇漾而散，神昏始苏。过半时许，其气复起，其行如旧，痛楚如前，如此者三四次。予思之，此戊与癸合也，然腑邪入脏，自分必死，妄想此毒瓦斯不从胁下入肾，得从中而入于肠胃则生矣。如此静而行之，初次不从，二次即随想而仍从左乳下入于肠中，腹中大鸣，无从前之痛楚矣。随起随想，因悟修养之道，气随想而运用者也。（运气法大能起鼓膈之证，劳怯咳嗽亦妙。）至天明，大泄数次，胸膈宽疏。继元先生复视之曰∶毒已解散，无妨事矣。予因问曰∶膏药乃毒药耶？曰∶非也。上撒之末药，名曰端午药，纯用砒霜、巴豆，于端午日配制，无此毒药，焉能透入皮肉之内？予曰∶何不早言，昨晚以为必死于毒，今早始悟膏药中必有毒药。而得生于毒矣。毒药攻疾，有如此之妙也。至次年中秋复发，仍用膏药、末药，毫无前番之状，而肿亦不消。予因想运气之妙，经行坐卧，以手按摩，意想此毒瓦斯仍归肠胃而出，如此十余日而散。至次年中秋又发，予对继元先生曰∶去岁膏药不应，今须另法治之。姚曰∶部院刘公之夫人生此毒，曾另置末药，比前药更毒，贴之要起大泡，此药用去，无有不应。粘贴数日，并不起泡，肿亦不消，予想此证已顽，不受毒药之制。（膏药尚且不应，而况平和汤之治久病乎！）即揭去膏药，用大艾圆，迎头灸九壮，其毒随火气四散，嗣后永不发矣。予想阳明之毒，准在中秋金旺之时而发，初从毒攻而解，次随气运而散，后因胜制而消，因悟气运制化之道，有如此之妙用，五行合化之理，人与天地相参，即以此理推治百病，奇妙异常。王绍隆先生曰∶业医人须病病经过，始得之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶艾汤论
  • 当前页：戊癸合化论
  • 下一页：太阴阳明论
<<< 返回本书目录
  1. 戊癸合化论《侣山堂类辩》
  2. 戊己丸【方剂大全】
  3. 戊辰岁图《圣济总录》
  4. 戊申岁图《圣济总录》
  5. 勿迎五里能杀生人《类经》
  6. 戊午岁图《圣济总录》
  7. 勿以八廓为无用论《审视瑶函》
  8. 戊型病毒性肝炎【疾病大全】
  9. 勿药元诠《目经大成》
  10. 戊型肝炎病毒《医学微生物学》
  11. 勿药须知《寿世青编》
  12. 戊戌酒《本草纲目》完整版
  13. 勿药须知《急救广生集》
  14. 戊戌酒【方剂大全】
  15. 勿轻服药《幼幼集成》
  16. 戊戌岁图《圣济总录》
  17. 舞蹈样手足徐动【疾病症状】
  18. 戊已丸【方剂大全】
  19. 舞蹈样步态【疾病症状】
  20. 戊已圆【方剂大全】
  21. 舞蹈样不自主运动【疾病症状】
  22. 戊寅岁图《圣济总录》
  23. 舞蹈病样动作【疾病症状】
  24. 戊子岁图《圣济总录》
  25. 舞蹈病《百病自测》
  26. 戊字保真汤《增订十药神书》
  27. 舞草【中药大全】
  28. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  29. 武靴藤【中药大全】
  30. 物触（儿科）《冯氏锦囊秘录》
  1. 戊癸合化论《侣山堂类辩》
  2. 戊辰岁图《圣济总录》
  3. 戊癸化火《中医词典》
  4. 戊《中医词典》
  5. 戊己《中医词典》
  6. 勿迎五里能杀生人《类经》
  7. 戊己丸《三因极一病证方论》
  8. 勿以八廓为无用论《审视瑶函》
  9. 戊己丸《太平惠民和剂局方》
  10. 勿药元诠《目经大成》
  11. 戊己丸《医方考》
  12. 勿药须知《寿世青编》
  13. 戊己丸《退思集类方歌注》
  14. 勿药须知《急救广生集》
  15. 戊日 戊与癸合《普济方·针灸》
  16. 勿轻服药《幼幼集成》
  17. 戊申岁图《圣济总录》
  18. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  19. 戊午岁图《圣济总录》
  20. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  21. 戊型肝炎病毒《医学微生物学》
  22. 舞蹈样运动《神经精神疾病诊断学》
  23. 戊戌酒《医学入门》
  24. 舞蹈病《百病自测》
  25. 戊戌岁图《圣济总录》
  26. 武之望《中医词典》
  27. 戊寅岁图《圣济总录》
  28. 武兆麐（lìn麟）《中医词典》
  29. 戊子岁图《圣济总录》
  30. 武则天花心动房术《古代房中秘方》
  31. 戊字保真汤《增订十药神书》


太阴阳明论_《侣山堂类辩》_中医医论_【岐黄之术】

太阴阳明论
在线购买《侣山堂类辩》正版书籍

太阴阳明论

  • 上一页
  • 目录
  • 相关
  • 下一页

三阴三阳者，天之六气也。五脏 六腑者，有形之五行也。胃属土，而阳明主秋令之燥。阳明者，胃之悍气，别走阳明，犹膀胱乃津液之府，而太阳之气为巨阳，五行六气之有别也。夫两阳合明，故曰阳明，阳盛之气也，故胃土之气柔和，（土主柔顺。）而阳明之气燥热，是以阳明得中见少阴之湿化，则阴阳相和矣。胃土得戊癸之合，则火土之气盛矣。故阳明之气宜于和柔，胃土之气宜于强盛，如火土之气弱，而又秉太阴之湿，则水谷不消而为虚泄矣。此宜人参、橘皮、甘草、半夏之类以助胃，白术、苍术、浓朴、茯苓、姜、枣之类以益脾，甚者加附子以助癸中之火。若阳明悍热之气盛，而不得太阴之化，则阳与阴绝，渐能食而瘦矣。此又宜黄连、枳实之类以抑胃， 、术、姜、枣之类以扶脾。易老、东垣以枳术丸为半补半消之法，皆不得五行六气之理、先圣立方之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戊癸合化论
  • 当前页：太阴阳明论
  • 下一页：蛔虫
<<< 返回本书目录
  1. 太阴阳明论《素问悬解》
  2. 太阴阳明论篇《冯氏锦囊秘录》
  3. 太阴阳明论《侣山堂类辩》
  4. 太阴阳明论篇《黄帝内经·素问》
  5. 太阴阳明表里同病《医宗金鉴》
  6. 太阴阳明论篇《疡医大全》
  7. 太阴阳明表里同病《伤寒心法要诀》
  8. 太阴阳明之异《类经》
  9. 太阴玄精《证类本草》
  10. 太阴阳邪脉证《伤寒心法要诀》
  11. 太阴玄精《本草图经》
  12. 太阴阳邪脉证《医宗金鉴》
  13. 太阴新法《伤寒指掌》
  14. 太阴阴邪脉证《伤寒心法要诀》
  15. 太阴问答一《伤寒寻源》
  16. 太阴脏病《伤寒悬解》
  17. 太阴问答二《伤寒寻源》
  18. 太阴脏病《医学摘粹》
  19. 太阴所胜生病《史载之方》
  20. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  21. 太阴岁气病疏《内经博议》
  22. 太阴证《伤寒九十论》
  23. 太阴四逆汤证《伤寒说意》
  24. 太阴证《伤寒总病论》
  25. 太阴湿土《四圣心源》
  26. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  27. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  28. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  29. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  30. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  1. 太阴阳明论《侣山堂类辩》
  2. 太阴阳明论《素问悬解》
  3. 太阴阳明论篇《黄帝内经·素问》
  4. 太阴阳明论《素问悬解》
  5. 太阴阳明论篇《冯氏锦囊秘录》
  6. 太阴阳明表里同病《伤寒心法要诀》
  7. 太阴阳明论篇《疡医大全》
  8. 太阴阳明表里同病《医宗金鉴》
  9. 太阴阳明之表受邪湿热居多《温病正宗》
  10. 太阴玄精石《增广和剂局方药性总论》
  11. 太阴阳明之异《类经》
  12. 太阴玄精石《本草备要》
  13. 太阴阳邪脉证《医宗金鉴》
  14. 太阴玄精石《本草衍义》
  15. 太阴阳邪脉证《伤寒心法要诀》
  16. 太阴玄精《本草图经》
  17. 太阴阴邪脉证《伤寒心法要诀》
  18. 太阴玄精《证类本草》
  19. 太阴运气义《思考中医》
  20. 太阴新法《伤寒指掌》
  21. 太阴脏病《伤寒悬解》
  22. 太阴问答一《伤寒寻源》
  23. 太阴脏病《中医词典》
  24. 太阴问答二《伤寒寻源》
  25. 太阴脏病脉证治六条《伤寒贯珠集》
  26. 太阴为开《中医词典》
  27. 太阴脏病四逆证二　太阴三《伤寒悬解》
  28. 太阴头痛《中医词典》
  29. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  30. 太阴提纲《医述》
  31. 太阴者，言脾土也《思考中医》


蛔虫_《侣山堂类辩》_中医医论_【岐黄之术】

蛔虫
在线购买《侣山堂类辩》正版书籍

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

余于南轩临窗注书，十有余岁矣。自晨至暮，未尝离此。窗前阶砌虽小，而甚清洁，每于夏月大风雨后，即有蜒蚰如拇指大者，蜗牛如田螺者，生长极易，此感天地之风湿而生，所谓四生中之湿生也。人秉天地之五行六气而生，身中亦具此六气。如伤寒病在厥阴，感厥阴之风气，而蛔生于中土。盖亦因风湿所生，一时即能长大，亦如蚰、蜗之易生易大者也。又常闻人之脏腑，与猪相似。余因见剖猪处，稍住足观之，偶见一猪小肠内，有蛔虫长尺许，盘旋于内，与人之蛔虫无异。要知人病蛔厥作痛，或常吐蛔、便蛔，多因脾胃湿热而生，无病之人，未常有蛔也。俗人相沿云∶胃中有蛔，故能消食。谬矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴阳明论
  • 当前页：蛔虫
  • 下一页：跋
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《侣山堂类辩》
  2. 蛔虫《医学摘粹》
  3. 蛔虫《金匮钩玄》
  4. 蛔虫《医学摘粹》
  5. 蛔虫病《默克家庭诊疗手册》
  6. 蛔虫《保婴撮要》
  7. 蛔虫病《家庭医学百科-医疗康复篇》
  8. 蛔虫《杂病广要》
  9. 蛔虫病《中医词典》
  10. 蛔虫《幼幼新书》
  11. 蛔虫病《中医内科学》
  12. 蛔虫《推求师意》
  13. 蛔虫病《消化病学》
  14. 蛔虫《新修本草》
  15. 蛔虫寸白《孙真人海上方》
  16. 蛔虫《中医词典》
  17. 蛔虫第八十五问《婴童百问》
  18. 蛔虫《圣济总录》
  19. 蛔虫方九首《外台秘要》
  20. 蛔虫《本草纲目》
  21. 蛔虫根原《四圣心源》
  22. 蛔《张氏医通》
  23. 蛔虫候《诸病源候论》
  24. 蛔《中医词典》
  25. 蛔虫候《诸病源候论》
  26. 茴香粥《保健药膳》
  27. 蛔虫瘤《中医词典》
  28. 茴香腰子《食物疗法》
  29. 蛔虫六《金匮悬解》
  30. 茴香腰花《保健药膳》
  31. 蛔虫门（幼幼汇集 中）《古今医统大全》


跋_《侣山堂类辩》_中医医论_【岐黄之术】

跋
在线购买《侣山堂类辩》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

闻之 老，自顺治至康熙之初，四十年间，外郡人称武林为医薮。盖其时卢君晋公，以禅理参证医理，治奇疾辄效，名动一时。张君隐庵继之而起，名与相埒，构侣山堂，招同学友生及诸门弟子，讲论其中，参考经论之同异，而辨其是非，于是谈轩岐之学人，咸向往于两君之门，称极盛焉。两君所着书皆堪传世，张氏所辑者，俱已授梓行世，甫及百年，流传日少。其《针灸秘传》及《侣山堂类辩》二种，已难得购，余寻之有年，始得《类辩》一种。观其准古衡今，析疑纠谬，足为后学规矩准绳，亟为重梓，以广其传。后之学人，苟以此为指南，庶能得正道，而由之宁有岐路之迷、邪径之误哉？隐庵初为粮道书吏，粮道患癃闭，诸医用药皆罔效，或荐隐庵。隐庵以补中益气汤投之，一剂而愈。或问之曰∶人治以降利之药而不效，子易以升提之药而效，其理安在？隐庵曰∶公不见夫水注子乎！闭其上而倒悬之，点滴不能下也；去其上之闭，而水自通流。非其法耶？令阅编中所释，将欲下之，必先举之，而引辘轳之绳以喻，正是此理。人能以此法触类而通之，医法固无尽藏哉！兹事，余盖闻之黄君观石者如是，近又闻张君东扶，言卢晋公事粮道，患内闭溺不得下，势甚亟，诸医皆束手，晋公先生以人参、麻黄各一两定剂，诸医嗫嚅不敢谓是，粮道不疑，而饮其药，不超时溺下，粮道喜以千金赠晋公。与予前所闻者异辞，予意卢、张二君所治各一，当事而传者，均属之粮道，致有异同之疑耳！黄、张二友，皆非妄言者，故并纪之以为治癃闭之法，并以证此帙中，名言精理，所蕴不少，人当殚思细参，以收其益，慎毋视为浅近而忽之也。

乾隆己丑三月五日戊子胥山老人王琦

忆甲子岁暮，以事往来横山大岭间，道中憩一农家，农家方解豕，析其前蹄，有清水流出，约二升许。异而询之，农家子曰∶此豕自么时即患足弱不能行立，恒卧而食。此其病之所由来也。予因是悟人之病手足不良，而不任持行者，盖因水湿之气留滞其中者，亦如此矣。兹阅隐庵所记，因猪肠之蛔，而知无病之人未尝有蛔。其事固可类观也。谷雨后三日庚子，校勘已毕，重阅此条，因 笔附记于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《侣山堂类辩》
  2. 跋《胎产指南》
  3. 跋《一得集》
  4. 跋《徐批叶天士晚年方案真本》
  5. 跋《重楼玉钥续编》
  6. 跋《归砚录》
  7. 跋《医学指归》
  8. 跋《增订叶评伤暑全书》
  9. 跋《眼科阐微》
  10. 跋《扁鹊心书》
  11. 跋《医学真传》
  12. 跋《本草择要纲目》
  13. 跋《三家医案合刻》
  14. 跋《婴童类萃》
  15. 跋《阴证略例》
  16. 跋《医学从众录》
  17. 跋《药征续编》
  18. 跋《奇效简便良方》
  19. 跋《药征》
  20. 跋《金针秘传》
  21. 跋《三消论》
  22. 跋《内经评文》
  23. 跋《修昆仑证验》
  24. 跋《本草崇原》
  25. 跋《炙膏肓腧穴法》
  26. 跋《脉症治方》
  27. 跋《鬻婴提要说》
  28. 跋《冷庐医话》
  29. 跋《随息居重订霍乱论》
  30. 跋《轩岐救正论》
  31. 跋（张）《医原》


《侣山堂类辩》

  • 作者：张志聪 朝代：清 年份：公元1644-1911年
  • 序
  • 卷上
    • 辩血
    • 辩气
    • 辩两肾
    • 辩三焦
    • 辩包络
    • 辩督脉
    • 辩脏腑阴阳
    • 辩九窍
    • 辩七门
    • 春伤于风夏生飧泄，秋伤于湿冬生咳嗽
    • 冬伤于寒春必病温，夏伤于暑秋必疟
    • 亢则害承乃制制则生化
    • 上部有脉下部无脉，其人当吐不吐者死
    • 东方实西方虚，泻南方补北方
    • 《针经》论
    • 伤寒书论
    • 《金匮要略》论
    • 诊法论
    • 识脉论
    • 音声言语论
    • 望色论
    • 问因论
    • 伤寒传经辩
    • 阳证阴证辩
    • 阳剧似阴阴剧似阳辩
    • 阴证本于阳虚辩
    • 邪正虚实辩
    • 阳脱阴脱辩
    • 病有新故辩
    • 饮酒伤脾辩
    • 发汗利水辩
    • 瘫劳鼓膈为难治之因辩
    • 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩
    • 乳痈鼠辩
    • 能食而肌肉消瘦辩
    • 奇恒论
    • 利论
    • 中风论
    • 头痛论
    • 心痛论
    • 腹痛论
    • 消渴论
    • 咳嗽论
    • 砂证论
    • 痘论
      • 附∶五类救逆丹
      • 附∶百祥丸说
      • 附∶玄菟丸
    • 疹论
      • 附∶治主方
    • 胎前论
    • 产后论
    • 急下论
    • 急温论
    • 汗下论
    • 往来寒热论
    • 潮热论
    • 《伤寒论》编次辩
    • 风伤卫寒伤荣辩
    • 医学入门
    • 医以力学为先
    • 中庸之道
    • 杂证论
    • 十干化五行论
  • 卷下
    • 本草纲领论
    • 药性形名论
    • 草木不凋论
    • 四气逆从论
    • 大枣
    • 栀子
    • 枇杷
    • 款冬花
    • 泽泻
    • 芍药
    • 牡丹皮
    • 栝楼
    • 麦芽
    • 薯蓣
    • 枸杞
    • 红花
    • 石膏
    • 女贞实
    • 莲实
    • 桑上寄生
    • 紫草茸
    • 枳实
    • 橘皮
    • 麦门冬
    • 防己
    • 附子
    • 丹雄鸡
    • 黑豕
    • 鳞类
    • 蚌蛤
    • 血余
    • 龟板、鹿茸
    • 半夏、天花粉
    • 百合、紫苏
    • 羌活、防风
    • 鸡子、金银花、王不留行
    • 沙参、人参、黄
    • 姜附辩
    • 炮制辩
    • 畏恶反辩
    • 奇偶分两辩
    • 寒热补泻兼用辩
    • 官料药辩
    • 金匮肾气丸论
    • 枳术汤论
    • 胶艾汤论
    • 戊癸合化论
    • 太阴阳明论
    • 蛔虫
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行