明堂灸经序_《普济方·针灸》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《普济方·针灸》
明堂灸经序
在线购买《普济方·针灸》正版书籍

明堂灸经序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫玄黄始判。上下爰分。中和之气为人。万物之间最贵，莫不禀阴阳气度。作天地英灵象圆穹。足模浓载。五脏法之五岳。九窍以应九州岛。四肢体彼四时。六腑配乎六律。瞻视同于日月。呼吸犹若风云。气血以类江河。毛发比之草木。虽继体于父母。悉取象于乾坤。贵且若斯。命岂轻也。是以立身之道。济物居先。保寿之宜。治病为要。草木有蠲 之力。针灸有劫病之功。欲涤邪由。信兹益矣。夫明堂者。圣人之遗教。黄帝之正经。纪血脉循环。明阴阳 募。穷流注之玄妙。辨血道之根源。为脏腑权衡。作经络津要。今则采其精粹。去彼繁芜。皆目睹有凭。手经奇效。书病源以知主疗。图人形贵免参差。并集小儿明堂，编类于次。庶几长幼尽涉安衢。欲俾华夷同归寿域云耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：明堂灸经序
  • 下一页：铜人针灸经序
<<< 返回本书目录
  1. 明堂灸经序《普济方·针灸》
  2. 明堂六部提纲《望诊遵经》
  3. 明堂经脉（一）《中国医籍考》
  4. 明堂三人图《备急千金要方》
  5. 明堂经脉（二）《中国医籍考》
  6. 明堂问答七十二证之因《明目至宝》
  7. 明顺痘吉论《外科启玄》
  8. 明堂序《外台秘要》
  9. 明水《本草纲目》图文版
  10. 明堂应验小儿灸穴《普济方·针灸》
  11. 明水《本草纲目》完整版
  12. 明堂周身部位《望诊遵经》
  13. 明瘦人疮疡治法论《外科启玄》
  14. 明熹脉《史载之方》
  15. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  16. 明险痘吉凶论《外科启玄》
  17. 明痧症吉凶论《外科启玄》
  18. 明阳疮毒似阴疮症论《外科启玄》
  19. 明痧不同论《外科启玄》
  20. 明医戴原礼序《古今医统大全》
  21. 明赛火针药法论《外科启玄》
  22. 明医周汉卿序《古今医统大全》
  23. 明妊娠疮疡治法不同论《外科启玄》
  24. 明阴疮毒似阳疮症论《外科启玄》
  25. 明清时期《中医养生学》
  26. 明阴阳发背痈疽论《外科启玄》
  27. 明谴刑多生恶疮论《外科启玄》
  28. 明婴孩疮疡治法不同论《外科启玄》
  29. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  30. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  1. 明堂灸经序《普济方·针灸》
  2. 明堂经脉（一）《中国医籍考》
  3. 明堂六部提纲《望诊遵经》
  4. 明堂经脉（二）《中国医籍考》
  5. 明堂三人图《备急千金要方》
  6. 明堂《中医词典》
  7. 明堂图《中医词典》
  8. 明堂《中医名词词典》
  9. 明堂问答七十二证之因《明目至宝》
  10. 明顺痘吉论《外科启玄》
  11. 明堂序《外台秘要》
  12. 明水《药性切用》
  13. 明堂应验小儿灸穴《普济方·针灸》
  14. 明水《本草撮要》
  15. 明堂周身部位《望诊遵经》
  16. 明水《本草从新》
  17. 明天麻《本草害利》
  18. 明水《本草纲目》
  19. 明熹脉《史载之方》
  20. 明瘦人疮疡治法论《外科启玄》
  21. 明险痘吉凶论《外科启玄》
  22. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  23. 明小儿四证八候《活幼心书》
  24. 明上膏《是斋百一选方》
  25. 明眼金波膏《博济方》
  26. 明痧症吉凶论《外科启玄》
  27. 明阳疮毒似阴疮症论《外科启玄》
  28. 明痧不同论《外科启玄》
  29. 明曜《中医词典》
  30. 明赛火针药法论《外科启玄》
  31. 明医《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


铜人针灸经序_《普济方·针灸》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《普济方·针灸》
铜人针灸经序
在线购买《普济方·针灸》正版书籍

铜人针灸经序

  • 上一页
  • 目录
  • 相关
  • 下一页

臣闻圣人之有天下也。论病以及国。原诊以知政。王泽不流。则奸生于下。故辨淑慝以制治。真气不荣。则 动于体。故谨医砭以救民。昔我圣祖之问岐伯也。以为善言天者，必有于人。天之数十有二。人经络以应之。周天之度。三百六十之有五。人气血以应之。上下有纪左右有象。督任有会。 合有数。穷妙于血脉。参变乎阴阳。始命尽书其言。藏于金兰之室。洎雷公请问其道。乃坐明堂以授之。后世之言明堂者以此。由是开灸针刺之术备焉。神圣工巧之艺生焉。若越人起死。华佗愈 。王纂驱邪。秋夫疗鬼。非有神哉。皆此法也。去圣浸远。其学难精。虽列在经诀。绘之图素。而粉墨易糅。豕亥多讹。丸艾而坏肝。投针而失胃。平民受弊而莫赎。庸医承误而不思。非夫圣人。孰救兹患。洪惟我后。勤哀兆庶。迪帝轩之遗烈。祗文母之慈训。命百工以修政令。敕大医以谨方技。深惟针艾之法。旧列王官之守。人命所系。日用尤急。思革其谬。求济于民。殿中省尚药奉御王唯一素授禁方。尤工厉石。竭心奉诏。精意参神。定偃侧于人形。正分寸于 募。增古今之救验。刊日相之破漏总会诸说。勒成三篇。上又以古经训诂至精。学人封执多失。传心岂如会目。着辞不若案形。复令创铸铜人为式。内分脏腑。旁注溪谷。井荥所会。孔穴所安。窍而达中。刻题于侧使观者烂然而有第。疑者焕然而冰释。在昔未臻。惟帝时宪。乃命侍臣。为之序引。名曰铸铜人 穴针灸图经。肇颁四方。景式万代。将使多瘠咸诏。巨刺靡差。案说蠲 。若对谈于涪水。披图洞视。如旧饮于上池。保我黎蒸。介乎寿考。昔夏后叙六极以辨疾。炎帝问百药以惠人。固当让德今辰。归功圣域者矣。时天圣四年。岁次析木。秋八月丙申谨上。

翰水县开国男食邑三百户赐紫金鱼袋夏竦撰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明堂灸经序
  • 当前页：铜人针灸经序
  • 下一页：太平圣惠方针经序
<<< 返回本书目录
  1. 铜人针灸经序《普济方·针灸》
  2. 铜人指要赋《古今医统大全》
  3. 铜青《本草纲目》图文版
  4. 铜人指要赋《针灸聚英》
  5. 铜青《证类本草》
  6. 铜苋菜【中药大全】
  7. 铜青《本草择要纲目》
  8. 铜线草《滇南本草》
  9. 铜青《本草纲目》完整版
  10. 铜线草【中药大全】
  11. 铜钱细辛【中药大全】
  12. 铜中毒引起的溶血性贫血【疾病大全】
  13. 铜钱麻黄【中药大全】
  14. 童跋《目经大成》
  15. 铜钱菌【中药大全】
  16. 童便《本草从新》
  17. 铜皮【中药大全】
  18. 童便《药笼小品》
  19. 铜弩牙《证类本草》
  20. 童便（秋石）《本草新编》
  21. 铜弩牙《本草纲目》完整版
  22. 童痨《儿科萃精》
  23. 铜牛皮【中药大全】
  24. 童年情绪障碍【疾病大全】
  25. 铜绿色假单胞菌脑膜炎【疾病大全】
  26. 童年社会功能障碍【疾病大全】
  27. 铜绿色假单胞菌肺炎【疾病大全】
  28. 童尿《本草易读》
  29. 铜绿散【方剂大全】
  30. 童女交接他物伤方《外台秘要》
  1. 铜人针灸经序《普济方·针灸》
  2. 铜人《中医词典》
  3. 铜人指要赋《古今医统大全》
  4. 铜青 铜绿《医学入门》
  5. 铜人指要赋《针灸聚英》
  6. 铜青《药性切用》
  7. 铜痧《中医词典》
  8. 铜青《外科全生集》
  9. 铜铁入骨《奇效简便良方》
  10. 铜青《本草撮要》
  11. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  12. 铜青《本草择要纲目》
  13. 铜线草《滇南本草》
  14. 铜青《增广和剂局方药性总论》
  15. 铜针《中医词典》
  16. 铜青《本草便读》
  17. 铜中毒《中医词典》
  18. 铜青《本草从新》
  19. 童跋《目经大成》
  20. 铜青《本经逢原》
  21. 童便《药笼小品》
  22. 铜青《本草求真》
  23. 童便《本草备要》
  24. 铜青《证类本草》
  25. 童便《冯氏锦囊秘录》
  26. 铜青《冯氏锦囊秘录》
  27. 童便《本草求真》
  28. 铜青《玉楸药解》
  29. 童便《本草从新》
  30. 铜青《雷公炮制药性解》
  31. 童便《医方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


太平圣惠方针经序_《普济方·针灸》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《普济方·针灸》
太平圣惠方针经序
在线购买《普济方·针灸》正版书籍

太平圣惠方针经序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫针术玄奥。难究妙门。历代名工。恒多祖述。盖指归有异。机要互陈。或隐秘难明。或言源。今则采摭前经。研核至理。指先哲之未悟。达古圣之微言。总览精奥诸经。穷理尽性。通幽洞玄。陈穴道而该通。指病源而咸既。用昭未悟。以道迷津。传示将来。以期悠远云尔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜人针灸经序
  • 当前页：太平圣惠方针经序
  • 下一页：流注针经序
<<< 返回本书目录
  1. 太平圣惠方针经序《普济方·针灸》
  2. 太平丸【方剂大全】
  3. 太平莓【中药大全】
  4. 太清饮【方剂大全】
  5. 太极阴阳动静致病图《目经大成》
  6. 太上玉轴六字气诀《古今医统大全》
  7. 太极阴阳动静致病例《审视瑶函》
  8. 太史局日游胎杀《妇人大全良方》
  9. 太极图说注解序《性命要旨》
  10. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  11. 太极图说《医旨绪余》
  12. 太素脉论《脉诀汇辨》
  13. 太极图说《疡医大全》
  14. 太素约旨《读医随笔》
  15. 太极图说《冯氏锦囊秘录》
  16. 太田痣【疾病大全】
  17. 太极图论《类经图翼》
  18. 太息《医碥》
  19. 太极图抄引《医旨绪余》
  20. 太息《针灸素难要旨》
  21. 太极拳《中医养生学》
  22. 太溪《经络全书》
  23. 太和丸【方剂大全】
  24. 太溪穴【下肢内侧穴位】
  25. 太过之纪《脉诀汇辨》
  26. 太虚理气天地阴阳歌《医宗金鉴》
  27. 太过有余之岁《脉诀汇辨》
  28. 太虚理气天地阴阳歌《运气要诀》
  29. 太冲穴歌《医宗金鉴》
  30. 太玄妙方治翳障遮睛并美《明目至宝》
  1. 太平圣惠方针经序《普济方·针灸》
  2. 太平惠民局《中医词典》
  3. 太平丸《仁术便览》
  4. 太平惠民和剂局《中医名词词典》
  5. 太平丸《退思集类方歌注》
  6. 太陵《中医词典》
  7. 太平丸《奇方类编》
  8. 太极阴阳动静致病图（图缺）《目经大成》
  9. 太泉《中医词典》
  10. 太极阴阳动静致病例《审视瑶函》
  11. 太上混元丹《冯氏锦囊秘录》
  12. 太极图说注解序《性命要旨》
  13. 太上五蛊丸《备急千金要方》
  14. 太极图说《医旨绪余》
  15. 太上延年万胜追魂散《中藏经》
  16. 太极图说《疡医大全》
  17. 太上玉轴六字气诀《古今医统大全》
  18. 太极图说《冯氏锦囊秘录》
  19. 太上紫霞丹《是斋百一选方》
  20. 太极图论《类经图翼》
  21. 太少相生《中医词典》
  22. 太极图抄引《医旨绪余》
  23. 太史局日游胎杀《妇人大全良方》
  24. 太极拳《中医养生学》
  25. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  26. 太极内功《老年百病防治》
  27. 太素丹《是斋百一选方》
  28. 太极磨子手《中医词典》
  29. 太素脉《医述》
  30. 太和丸《奇方类编》
  31. 太素脉论《脉诀汇辨》


流注针经序_《普济方·针灸》_中医针灸_【岐黄之术】

流注针经序

流注针经序

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸有劫病之功。其言信矣。针必明其孔穴。灸必定其尺寸。孔穴明。尺寸定。则膏之上。肓之下。何患乎厥疾之弗瘳欤。在昔孙公真人有曰。为医知药而不知针。知针而不知灸。不足以为上医。必也药与针灸三者俱通。始可与言医已矣。余先君汉卿公。以药与艾见重大夫。如雨岩吴宪。与以借补宪司官医助教之职。达齐游宪。亲为书其药室曰活济堂。至元丙子以来。余挟父术游江淮。得遇至人。授以针法。且以子午流注。针经。窦汉卿针经指南三书见遗。拜而受之。珍藏玩味。大有进益。且喜其姓字医术与先君同也。因是作而言曰南北有二汉卿。同姓同字。而为医亦同也。北之汉卿得行道针法精于八穴以愈疾。名显于世。官至太师。南之汉卿隐居求志。惟以药与艾推而积活人济世之阴功。由是观之。则信矣北气质之不同。而达则为相。不达则为医。亦其志之出处有异矣。今将面授针法已验指南之书牛提举所刊窦汉卿针经二本参究订误。与遗子午流注针经。及家世所藏黄帝明堂灸经。庄季裕所集灸膏肓法穴。四者之书。三复校正。一新板行。目是书曰针灸四书。乐与四方医士共宝之。凡我同志留心是书。则药与针灸三者俱通。庶可进而为上医之士。亦可无负于孙真人之垂训欤。

谨书以纪此本末云。至大辛亥建安静斋窦柱方序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太平圣惠方针经序
  • 当前页：流注针经序
  • 下一页：常山阎明广序
<<< 返回本书目录
  1. 流注针经序《普济方·针灸》
  2. 流注指微赋《针灸大全》
  3. 流注饮【方剂大全】
  4. 流注指微赋《针灸聚英》
  5. 流注序《扁鹊神应针灸玉龙经》
  6. 流注指微赋（窦氏）《针灸大成》
  7. 流注-外科理例（上）《古今医统大全》
  8. 流注指微针赋《普济方·针灸》
  9. 流注图《针灸大成》
  10. 流注指微针赋《子午流注针经》
  11. 流注通玄指要赋《针经指南》
  12. 琉璃《本草纲目》完整版
  13. 流注通玄指要赋《普济方·针灸》
  14. 琉璃《本草纲目》图文版
  15. 流注汤【方剂大全】
  16. 琉璃草根【中药大全】
  17. 流注时日《针灸大成》
  18. 琉璃草果实【中药大全】
  19. 流注散【方剂大全】
  20. 琉璃枝【中药大全】
  21. 流注论《外科正宗》
  22. 硫槟散【方剂大全】
  23. 流注六十穴道《针灸神书》
  24. 硫醇和硫醚《医用化学》
  25. 流注开阖（医学入门）《针灸大成》
  26. 硫葱敷剂【方剂大全】
  27. 流注经络井荥说《子午流注针经》
  28. 硫丹丸【方剂大全】
  29. 流注经络井荣说《普济方·针灸》
  30. 硫矾散【方剂大全】
  1. 流注针经序《普济方·针灸》
  2. 流注序《扁鹊神应针灸玉龙经》
  3. 流注指微赋《针灸大全》
  4. 流注图《针灸大成》
  5. 流注指微赋《针灸聚英》
  6. 流注通玄指要赋《针经指南》
  7. 流注指微赋（窦氏）《针灸大成》
  8. 流注通玄指要赋《普济方·针灸》
  9. 流注指微针赋《普济方·针灸》
  10. 流注提针钢领五十六法《针灸神书》
  11. 流注指微针赋《子午流注针经》
  12. 流注时日《针灸大成》
  13. 流注指要赋《卫生宝鉴》
  14. 流注秘方《华佗神方》
  15. 琉璃疽《中医词典》
  16. 流注论《外科正宗》
  17. 琉璃胎《中医词典》
  18. 流注六十穴道《针灸神书》
  19. 硫醇的构造和性质《医用化学》
  20. 流注疬《中医词典》
  21. 硫醇和硫醚《医用化学》
  22. 流注开阖（医学入门）《针灸大成》
  23. 硫附盐矾丸《洪氏集验方》
  24. 流注经络井荥说《子午流注针经》
  25. 硫化氢《预防医学》
  26. 流注经络井荣说《普济方·针灸》
  27. 硫化氢中毒的急救《现代院外急救手册》
  28. 流注风初起《急救广生集》
  29. 硫黄《雷公炮炙论》
  30. 流注初起治法《医门补要》
  31. 硫黄《雷公炮制药性解》


常山阎明广序_《普济方·针灸》_中医针灸_【岐黄之术】

常山阎明广序

常山阎明广序

  • 上一页
  • 目录
  • 相关
  • 下一页

窃以久习医业。好读难素。辞理精微，妙门隐奥。古今所难而不易也。是以针刺之理，尤为难解。博而寡要。劳而少功。穷而通之。积有万端之广。近世指病直刺。不务法者多矣。近有南唐何公，务法上古。撰指微论三卷。探经络之源。顺针刺之理。明荣卫之清浊。别孔穴之部分。然未广传于世。又近于贞元癸酉年间收何公所作指微针赋一道。叙其首云。皆按指微论中之妙理。先贤秘隐之枢机。复增多事。凡百余门。悉便于讨阅者也。非得难素不传之妙。孰能至此哉。广不度荒拙。随其意韵。辄申短说。采摭群经。为之注解。广今复采难素遗文。贾氏井荥六十首。法布经络往还。复针刺孔穴部分。钤括图形。集成一义。目之曰流注经络井荥图歌诀。续于赋后。非显不肖之狂迷。启明何氏之用心。致验于人也。自虑未备其善。更祈明智。仍恳续焉。常山阎明广序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注针经序
  • 当前页：常山阎明广序
  • 下一页：燕山牛良 序
<<< 返回本书目录
  1. 常山阎明广序《普济方·针灸》
  2. 常山饮《汤头歌诀》
  3. 常山丸【方剂大全】
  4. 常山饮【方剂大全】
  5. 常山汤【方剂大全】
  6. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  7. 常山太守马灌酒【方剂大全】
  8. 常熟俞《曹仁伯医案论》
  9. 常山石膏汤【方剂大全】
  10. 常暑《温热暑疫全书》
  11. 常山散【方剂大全】
  12. 常蜀截疟辨《研经言》
  13. 常山七宝饮【方剂大全】
  14. 常现丝虫病【疾病大全】
  15. 常山酒【方剂大全】
  16. 常用冲寒散【方剂大全】
  17. 常山解《医学衷中参西录》
  18. 常用传染病学词汇（英汉对照）《传染病》
  19. 常山煎酒【方剂大全】
  20. 常用的抗肿瘤药物《药理学》
  21. 常山桂心丸【方剂大全】
  22. 常用的随机化方法《医学统计学》
  23. 常山甘草饮【方剂大全】
  24. 常用钙拮抗药《药理学》
  25. 常山豆【方剂大全】
  26. 常用功能锻炼方法《中医伤科按摩学》
  27. 常山大黄汤【方剂大全】
  28. 常用基因诊断技术《医学遗传学基础》
  29. 常山锉散【方剂大全】
  30. 常用急救技术《基础护理学》
  1. 常山阎明广序《普济方·针灸》
  2. 常山太守马灌酒《备急千金要方》
  3. 常山饮《冯氏锦囊秘录》
  4. 常山散《儒门事亲》
  5. 常山饮《三因极一病证方论》
  6. 常山解《医学衷中参西录》
  7. 常山饮《太平惠民和剂局方》
  8. 常山（甜茶）《中药学》
  9. 常山饮《医方论》
  10. 常山《本草乘雅半偈》
  11. 常山饮《汤头歌诀》
  12. 常山《瘴疟指南》
  13. 常山饮《博济方》
  14. 常山《药鉴》
  15. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  16. 常山《药性切用》
  17. 常食之物《冷庐医话》
  18. 常山《外科全生集》
  19. 常熟俞《曹仁伯医案论》
  20. 常山《本草撮要》
  21. 常暑《温热暑疫全书》
  22. 常山《本草择要纲目》
  23. 常蜀截疟辨《研经言》
  24. 常山《本草分经》
  25. 常洗《明目至宝》
  26. 常山《增广和剂局方药性总论》
  27. 常用辨证方法《中医儿科学》
  28. 常山《本草便读》
  29. 常用标本及收集《临床生物化学》
  30. 常山《本草崇原》
  31. 常用标记抗体《实用免疫细胞与核酸》


燕山牛良 序_《普济方·针灸》_中医针灸_【岐黄之术】

燕山牛良 序

燕山牛良 序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医者以愈疾为良。其愈疾之理。莫妙乎针。故知针者。有决病之功。立效之能。且夫学针之士。宜审而刺之。莫纵巨瞻。妄为施设。非徒无益。而又害之。要在定孔穴以精于心。是以取神功而应于手。信知除 见于目下。决病在于手中。是以轩岐开端。越人知要。素问隐其奥。难经彰其妙。况为针者。岂曰小补之哉。

人受阴阳以生。一岁之日有三百六十五日。肢节亦分三百六十有五穴。象周天之度也。古神圣成天之功。立民之命，爰作针法。针某穴。疗某病。手得之。心应之。非天下之至神孰能与于此。卢扁尚矣。此法罕传。余先人心友窦先生。以针法活人甚多。尝着八穴真演之为论为赋。钩深索隐。披泄言蕴。后学之士。得此一卷书而熟读之者。思过半矣。余壬辰冬。被旨来南。遍历闽中诸郡。求其所谓针法者。皆不获。旧箧中得先生之遗书。敬用锓梓。以广其传。先生名杰字汉卿。古 肥乡人。官至太师。以医学传于世云。

时元贞元年燕山牛良 序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山阎明广序
  • 当前页：燕山牛良 序
  • 下一页：资生经序
<<< 返回本书目录
  1. 燕山牛良 序《普济方·针灸》
  2. 燕屎《本草纲目》完整版
  3. 燕蓐草《本草纲目》完整版
  4. 燕窝《痘疹心法要诀》
  5. 燕肉《本草纲目》完整版
  6. 燕窝《食物疗法》
  7. 燕麦灵【中药大全】
  8. 燕窝《药笼小品》
  9. 燕麦草【中药大全】
  10. 燕窝《医宗金鉴》
  11. 燕麦《证类本草》
  12. 燕窝【中药大全】
  13. 燕口疮《幼幼新书》
  14. 燕窝疮《医宗金鉴》
  15. 燕窠土【中药大全】
  16. 燕窝疮门主论《疡医大全》
  17. 燕《本草纲目》完整版
  18. 燕窝疮羊胡疮《外科启玄》
  19. 焰爵床【中药大全】
  20. 燕云亭司马伏暑感证《程杏轩医案》
  21. 雁脂【中药大全】
  22. 燕脂《本草纲目》完整版
  23. 雁屎白《本草纲目》完整版
  24. 燕脂《本草择要纲目》
  25. 雁肉【中药大全】
  26. 燕脂《本草纲目》图文版
  27. 雁肉《本草纲目》完整版
  28. 燕子尾【中药大全】
  29. 雁毛《本草纲目》完整版
  30. 鷃【中药大全】
  1. 燕山牛良 序《普济方·针灸》
  2. 燕蓐草《证类本草》
  3. 燕屎《神农本草经》
  4. 燕肉《饮食须知》
  5. 燕屎《千金翼方》
  6. 燕麦《证类本草》
  7. 燕屎《本草经集注》
  8. 燕口生疮候《诸病源候论》
  9. 燕屎《新修本草》
  10. 燕口风《中医词典》
  11. 燕屎《本草蒙筌》
  12. 燕口疮《幼幼新书》
  13. 燕屎《冯氏锦囊秘录》
  14. 燕口疮《中医词典》
  15. 燕屎《证类本草》
  16. 燕口《中医词典》
  17. 燕屎《名医别录》
  18. 燕齿《名医别录》
  19. 燕尾茶《饮膳正要》
  20. 燕齿《证类本草》
  21. 燕吻疮《中医词典》
  22. 燕齿《新修本草》
  23. 燕窝《药笼小品》
  24. 燕齿《千金翼方》
  25. 燕窝《老年食养食疗》
  26. 燕采《医学入门》
  27. 燕窝《食物疗法》
  28. 焰阳《中医词典》
  29. 燕窝《饮食须知》
  30. 雁脂《饮膳正要》
  31. 燕窝《医宗金鉴》


资生经序_《普济方·针灸》_中医针灸_【岐黄之术】

资生经序

资生经序

  • 上一页
  • 目录
  • 相关
  • 下一页

铜人明堂。黄帝岐伯鬼臾区留以活天下后世。自隔膜透肤之妙无传。乃谓是能绝筋脉伤血肉至望而畏之。有疾则甘心于庸医。百药之俱试。不知病在巅者。必灸风池风府。非桂枝辈所能攻。病在膺者。必灸刺期门。非枳实辈能下。遂至于束手无策。岂不哀哉。近世朱肱庞安常俱为针法。许知可亦谓病当以刺愈。三衢邹握虎。以治法为歌诗韵括。圣贤活人之意。赖以复传。今东嘉王叔权。又取三百六十穴。背面巅末。行分类列。以穴对病。凡百氏之说切于理。以己之见。得于心者。悉疏于下。针灸之书。至是始略备。古圣贤活人之意。至是始无遗憾。传谓为人子者。不可不学医。予亲年八十。精力强健。非赖此书耶。因俾医卫世。杰订证传见者十有八条。锓木庾司。以补惠民之缺。

时嘉定庚辰徐正卿序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕山牛良 序
  • 当前页：资生经序
  • 下一页：赵编序
<<< 返回本书目录
  1. 资生经序《普济方·针灸》
  2. 资生汤《医学衷中参西录》
  3. 资料收集《预防医学》
  4. 资生汤【方剂大全】
  5. 资料的综合分析《医学统计学》
  6. 资生通脉汤《医学衷中参西录》
  7. 资料处理及分析《预防医学》
  8. 资生通脉汤【方剂大全】
  9. 资成汤【方剂大全】
  10. 资生丸《何氏虚劳心传》
  11. 姿态性腰腿痛【疾病大全】
  12. 资生丸【方剂大全】
  13. 咨询的种类和目的《医学遗传学基础》
  14. 资寿解语汤【方剂大全】
  15. 咨询的对象《妇产科学》
  16. 滋补【中药主治】
  17. 咨询步骤《妇产科学》
  18. 滋补肝肾【方剂主治】
  19. 孜然【中药大全】
  20. 滋补肝肾汤【方剂大全】
  21. 啄木鸟【中药大全】
  22. 滋补强壮【中药主治】
  23. 啄木鸟《本草纲目》完整版
  24. 滋补强壮【方剂主治】
  25. 浊症、淋症章《医学妙谛》
  26. 滋肠五仁丸【方剂大全】
  27. 浊症《寿世保元》
  28. 滋唇饮【方剂大全】
  29. 浊症《灸法秘传》
  30. 滋膵饮《医学衷中参西录》
  1. 资生经序《普济方·针灸》
  2. 资脉《中医词典》
  3. 资生廓《中医词典》
  4. 资料整理分析《预防医学》
  5. 资生肾气丸《医宗金鉴》
  6. 资料整理《预防医学》
  7. 资生肾气丸《删补名医方论》
  8. 资料性质与图形选择《医学统计学》
  9. 资生汤《医学衷中参西录》
  10. 资料统计方法和曲线描绘分析《预防医学》
  11. 资生通脉汤《医学衷中参西录》
  12. 资料搜集《预防医学》
  13. 资生丸《医宗金鉴》
  14. 资料收集《预防医学》
  15. 资生丸《删补名医方论》
  16. 资料分析《预防医学》
  17. 资生丸《奇方类编》
  18. 资料的综合分析《医学统计学》
  19. 资生丸《何氏虚劳心传》
  20. 资料的来源与收集《预防医学》
  21. 资寿解语汤《时方歌括》
  22. 资料处理及分析《预防医学》
  23. 资寿小金丹《是斋百一选方》
  24. 姿势性腰痛《中医伤科按摩学》
  25. 资液救焚汤《退思集类方歌注》
  26. 姿势反射《生理学》
  27. 嗞煎《中医词典》
  28. 姿势的种类《玉房秘诀》
  29. 滋补《中医词典》
  30. 姿势辨病《常见病自测》
  31. 滋补肾阴《中医词典》


赵编序_《普济方·针灸》_中医针灸_【岐黄之术】

赵编序

赵编序

  • 上一页
  • 目录
  • 相关
  • 下一页

予得 澧阳吏。以图经来迓。暇日阅之。见文籍之目。有灸经焉。意其非明堂即铜人也役以来。亲故惠书及士夫之经从者。多以印置此书为托。原其所以。乃前郡博士王君执中之所编着也。求其版则亡之矣。岂好事者携之以去。或守藏者不谨而散逸之耶。然是经流传既久。岂无存者。宜加搜访。竟未得之。意箧中有淮东庾使徐君正卿所刊针灸资生经。取而视之其序引历述东嘉王叔权发明编类之功。且谓针灸之书。至是始略备。古圣贤活人之意。至是始无遗憾。则知王君之用心。亦仁且至矣。所谓叔权者。其王君之字欤。一日出示医谕刘。刘一见惊且喜曰。王君所刊。正此书也。今之刻画精致。视昔有加。究所繇来。盖徐君尝主民曹于是。刊得此书。归而刊之耳。吁是经也。王君首刊之澧阳今不复存。徐君继刻之海陵。其存与否又未知。版之不存。则二君之志将遂湮微。岂不惜哉。予负丞于此。适携以偕。殆非偶然者。亟命工锓梓。以广其传。使是书得不泯绝。其于卫生岂曰小补。

绍定四年赵编序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：资生经序
  • 当前页：赵编序
  • 下一页：大德丁未阆中郡蒲登辰序
<<< 返回本书目录
  1. 赵编序《普济方·针灸》
  2. 赵老太太阳虚发热治验《一得集》
  3. 沼泽念珠藻【中药大全】
  4. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  5. 沼生水马齿【中药大全】
  6. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  7. 沼生柳叶菜【中药大全】
  8. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  9. 沼地马先蒿【中药大全】
  10. 赵姓妇产后血厥治验《一得集》
  11. 爪状趾【疾病症状】
  12. 赵序《医碥》
  13. 爪甲望法提纲《望诊遵经》
  14. 赵序《周慎斋遗书》
  15. 爪甲《本草纲目》完整版
  16. 赵叙《市隐庐医学杂着》
  17. 招风耳【疾病症状】
  18. 赵养葵火为先天论《古今名医汇粹》
  19. 瘴气藤【中药大全】
  20. 赵养葵水火论《古今名医汇粹》
  21. 瘴气门《古今医统大全》
  22. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  23. 瘴气【方剂主治】
  24. 赵羽皇参附宜虚论《古今名医汇粹》
  25. 瘴气《寿世保元》
  26. 赵忠翁高年亢阳症治验《一得集》
  27. 瘴气《圣济总录》
  28. 赵忠翁头风抽掣治验《一得集》
  29. 瘴气《景岳全书》
  30. 照海穴【下肢内侧穴位】
  1. 赵编序《普济方·针灸》
  2. 诏书发汗白薇散《备急千金要方》
  3. 赵才鲁《中医词典》
  4. 爪摄《中医词典》
  5. 赵从古《中医词典》
  6. 爪切押手法《中医词典》
  7. 赵大申《中医词典》
  8. 爪芦《证类本草》
  9. 赵道震《中医词典》
  10. 爪枯《中医词典》
  11. 赵鄂《中医词典》
  12. 爪甲望法提纲《望诊遵经》
  13. 赵佶（1082-1135年）《中医词典》
  14. 爪甲《本经逢原》
  15. 赵兰亭《中医词典》
  16. 爪甲《中医词典》
  17. 赵老太太阳虚发热治验《一得集》
  18. 爪黄《中医词典》
  19. 赵良仁（1304-1373年）《中医词典》
  20. 爪法《中医词典》
  21. 赵卿《中医词典》
  22. 爪蒂散《退思集类方歌注》
  23. 赵晴初（1823-1895年）《中医词典》
  24. 爪刾（cì刺）《中医词典》
  25. 赵泉《中医词典》
  26. 爪《医述》
  27. 赵铨《中医词典》
  28. 爪《医学纲目》
  29. 赵娆方《备急千金要方》
  30. 爪《中医词典》
  31. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》


大德丁未阆中郡蒲登辰序_《普济方·针灸》_中医针灸_【岐黄之术】

大德丁未阆中郡蒲登辰序

大德丁未阆中郡蒲登辰序

  • 上一页
  • 目录
  • 相关
  • 下一页

资生经者。合明堂铜人千金外台而一之。大监王公所编次。择精语详。针灸之法。皆聚此书矣。闻之故老谓澧学旧有公本。火于淳 乙巳。后不复再见。元贞壬辰余得善本于潍阳。即欲刻诸荆泮。与卫生之家共之。会授代不果。大德丙午。白其事于宪佥汶上国。先生一见大喜。即召匠计直。命平代等处军民长官谢琰。医学正覃南荣。澧阳县典史唐益秀。协力相成其事教导戴梦高专任校雠之责。越十月书成。余谨按扁鹊华佗及孙思邈方论药饵针灸未尝偏废后世医士举一而号为专门。针灸者亦皆未得 穴之正。旧有年壮病劳极者。膏肓两穴更数医不效。后得此书。按图取穴。一灸即愈。其间阿是穴法之说，禁穴许灸三壮之说。亦皆累试累效（禁穴艾炷止麦粒大。仍隔蒜片尤稳）。近年有为狂 所伤者。亦尝根据经灸活三人。是书之有益于世多矣。今既板行一路。流布四方。其所全活。庸有既乎。国先生按行属部。究心民瘼。痒 疾痛。举切诸身，今板行是书。亦济人利物之一端。而余之本心亦于是而获遂矣。故喜而为之序。

大德丁未阆中郡蒲登辰序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵编序
  • 当前页：大德丁未阆中郡蒲登辰序
  • 下一页：流注指微针赋
<<< 返回本书目录
  1. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  2. 大德重校《圣济总录》序《圣济总录》
  3. 大道固肠丸【方剂大全】
  4. 大地柏枝【中药大全】
  5. 大道歌《养生导引秘籍》
  6. 大地黄丸【方剂大全】
  7. 大刀环《本草纲目》完整版
  8. 大地棕根【中药大全】
  9. 大当归汤【方剂大全】
  10. 大靛根【中药大全】
  11. 大丹砂丸【方剂大全】
  12. 大丁草（图）【中药大全】
  13. 大丹【方剂大全】
  14. 大丁沉丸【方剂大全】
  15. 大丹《扁鹊心书》
  16. 大丁香丸【方剂大全】
  17. 大达生散【方剂大全】
  18. 大丁香煮散【方剂大全】
  19. 大刺儿菜【中药大全】
  20. 大疔《外科大成》
  21. 大唇香科科【中药大全】
  22. 大定风丸【方剂大全】
  23. 大唇马先蒿【中药大全】
  24. 大定风珠【方剂大全】
  25. 大垂云膏【方剂大全】
  26. 大定心散【方剂大全】
  27. 大串连果【中药大全】
  28. 大定心汤【方剂大全】
  29. 大川芎丸【方剂大全】
  30. 大定心丸【方剂大全】
  1. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  2. 大道歌《养生导引秘籍》
  3. 大德重校《圣济总录》序《圣济总录》
  4. 大丹《扁鹊心书》
  5. 大疔《外科大成》
  6. 大顀《中医词典》
  7. 大定风珠方《时病论歌括新编》
  8. 大槌《中医词典》
  9. 大定心汤《备急千金要方》
  10. 大赤脉传睛《银海精微》
  11. 大定心汤《备急千金要方》
  12. 大承气证十四　阳明三十三《伤寒悬解》
  13. 大动脉炎《病理学》
  14. 大承气证十七　阳明三十六《伤寒悬解》
  15. 大都《针灸大成》
  16. 大承气证十六　阳明三十五《伤寒悬解》
  17. 大都《中医词典》
  18. 大承气证十九　阳明三十八《伤寒悬解》
  19. 大都《针灸学》
  20. 大承气证十二　阳明三十一《伤寒悬解》
  21. 大都（荥穴）《子午流注说难》
  22. 大承气证十八　阳明三十七《伤寒悬解》
  23. 大豆《服食导饵》
  24. 大承气证九　阳明二十八《伤寒悬解》
  25. 大豆《本草纲目》
  26. 大承气证二十一　阳明四十《伤寒悬解》
  27. 大豆《老年食养食疗》
  28. 大承气证二十五　阳明四十四《伤寒悬解》
  29. 大豆《饮膳正要》
  30. 大承气证二十七　阳明四十六《伤寒悬解》
  31. 大豆《医学入门》


流注指微针赋_《普济方·针灸》_中医针灸_【岐黄之术】

流注指微针赋

流注指微针赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（以针医诀式流注指微为韵）

疾居荣卫。 荣者血也。卫者气也。由肠胃受谷化血气所为也。上焦出气。以温分肉而养筋通腠理。中焦出气如沤。上注溪谷而渗孙脉。津液和调。变化而为血。血和则孙脉先满。乃注络脉。乃注于经脉。阴阳以张。因息乃行。行有纪纲。周有道理。与天协议。不得休止。切而调之。调设失度。致生其疾。疾者百病之总名也。百病之始。皆由风寒暑湿饥饱劳逸而得之。或起于阴。或起于阳。所伤各异。虚实不同。或着孙脉。或着络脉。或着经脉或着于冲任脉。或着于肠胃之膜原。邪气浸淫。不可胜论。

扶救者针。 救病之功。调虚实之要。九针最妙。各有所宜。热在头身宜 针。肉分气满宜员针。脉气虚渺宜 针。泻热出血发泄固疾宜锋针。破痈肿出脓血宜 针。调阴阳去暴痹宜员利针。治经络中病痹宜毫针。痹深居骨节腰脊腠理之间宜长针。虚风舍于骨节皮肤

观虚实与肥瘦。 经云。虚则补之。实则泻之。不实不虚，以经取之。若虚实不明必先观其形之肥瘦。方明针刺之浅深。若以身中分寸肥与瘦同用。是谓浅深不得。反为大贼也故肥人刺深。瘦人刺浅。以与本藏所属部分齐平为期。所以无过不及之伤也。

辨四时之浅深。 四时者。所以分春夏秋冬之气所在以调之也。春气在毫毛。夏气在皮肤。秋气在分肉。冬气在筋骨。经云。春夏刺浅。秋冬刺深。各以其时为则。又肥人宜深刺之。瘦人宜浅刺之。

取穴之法。但分阴阳而溪谷。 阴者。阴气也。阳者。阳气也。谓阳气起于五指之表。阴气起于五指之里也。肉之大会为谷。肉之小会为溪。分肉之间。溪谷之会。以行荣卫以会大气。溪谷有三百六十五穴会。亦应一岁。故取穴之法。分其阴阳表里部分。溪谷远近。同身寸取之。举臂拱手直立偃侧。皆取穴法也。逐穴各有所宜。

迎随逆顺。须晓气血而升沉。 经云。迎随者。要知荣卫之流行。经脉之往来也。随其经逆顺而取之。灵枢曰。泻者迎之。补者随之。若能知迎知随。令气必和。和气之方。

必通阴阳升降上下源流。手之三阴。从藏走至手。手之三阳。从手走至头。足之三阳。从头下至足。足之三阴。从足上走至腹。络脉传注。周流不息。故经脉者。行血气通阴阳以荣于身者也。本论云。夫欲用迎随之法者。要知经络逆顺浅深之分。诸阳之经。行于脉外。诸阳之络。行于脉内。诸阴之经。行于脉内，诸阴之络，行之于脉外。仍各有所守之分。故知皮毛者肺之部。肌肉者脾之本。筋者肝之合。骨髓者肾之属。血脉者心之分。各刺其部。无过其道。是谓大妙。迎而夺之有分寸。随而济之有浅深。深为太过。能伤诸经。浅为不及安去诸邪。是以足太阳之经。刺得其部。迎而六分。随而二分。足太阳之络。迎而七分。

而二分。手太阳之络。迎而九分。随而四分。手阳明之经。迎而九分。随而四分。手阳明之络。迎而八分。随而三分。足阳明之经。迎而一寸。随而五分。足阳明之络。迎而六分。

随而一分。手少阳经。迎而六分。随而一分。手少阳络。迎而七分。随而二分。足少阳经。

迎而八分。随而三分。足少阳络。迎而一寸。随而五分。手太阴经。迎而九分。随而四分。

手太阴络。迎而七分。随而二分。足太阴经。迎而一寸。随而五分。足太阴络。迎而八分。

迎而七分。随而二分。手少阴络。迎而六分。随而一分。足少阴经。迎而六分。随而一分。

足少阴络。迎而一寸。随而五分。手厥阴经。

迎而七分。随而三分。手厥阴络。迎而六分。随而一分。足厥阴经。迎而八分。随而三分。

厥阴络。迎而九分。随而四分。斯皆经络相合。补生泻成。不过一寸。针入贵速。既入徐进针出贵缓。急则多伤。明须慎之。勿为殆事。男子左泻右补。女子右泻左补。转针迎随。补泻之道。明于此矣。

原夫指微论中。赜义成赋。 指微论三卷。亦是何公所作。探经络之赜。原针刺之理。明荣卫之清浊。别孔穴之部分。然未广传于世。今于论内自取其义以成此赋。

知本时之气开。说经络之流注。 本论云。流者行也。注者住也。流为气血之也。一呼脉行三寸。一吸脉行三寸。呼吸定息。脉行六寸。如流水走蚁。涓涓不息。不可暂止。又云。流而为荣卫。彰而为颜色。发而为音声。速则生热。迟则生寒。结则为瘤赘。陷则为痈疽。故知流者不可止。若人误中则有颠倒昏闷之疾。又云。注者住也。谓十二经络。

各至本时。皆有虚实邪正之气。注于所括之穴。所谓得时谓之开。失时谓之阖。气开当补泻气闭忌针刺。圣人深虑此者。恐人劳而无功。岂可昧气开流注之道哉。其气开注穴之法。

七韵中说之矣。每披文而参其法。覆经而察其言。明谕其隐。皆知实虚总附。夫披文覆经者学人之情也。既穷其理。赜其义。知其根。得其源。以见圣人之心乎。观何公作流注之赋玄辞妙语。可谓达理。非是自炫也。移疼住痛。如有神针。

暴疾沉 至危笃。刺之勿误。沉 久病，虚弱之人。忽暴感疾于荣卫。传于脏腑。其病必危笃而沉重也。明者是时深虑损益。慎勿轻忽。自恃聪俊。当须察其何经所苦。补泻针刺。去之勿误也。

详夫阴日血引。值阳气流。 贾氏云。阳日气先脉外。血后脉内。阴日血先脉外气后脉内，交贯而行于五脏五腑之中。各注井荥俞经合五穴。共五十穴。唯三焦受十经血气。

次传包络。又各注五穴。通前十二经。共六十穴。才合得十六难内六十首也。越人言。三部九候。各有头首也。及素问言六十首。今世不传。既言不传。其文不载六十首字也。余以所过为原六穴即是阴阳二气出入门户也。则阳脉出行二十五度。阴脉入行二十五度。则皆会于六穴中出入也。其五脏五腑收血化精合处。便是逐经原气也。其余精者。助其三焦。其受十经精气。则次传心包络。始十二经血气遍行也。如一经精气不足。则便成病也。既然有病。

即不根据此行度也。至令诸经失时。又更引毒瓦斯遍行。所流到处。即各见本经脉候。或大或小或浮或沉。病患或寒或热。或轻或重。因证取之耳。

口温针暖。 凡下针。先须口内温针令暖。不唯滑利而少痛。亦借已和气与患者荣卫无寒暖之争。便得相从。若不先温针暖。与血气相逆。寒温交争。而成疮者多矣。

牢濡深求。 经云。实之与虚者。牢濡之意。气来实牢者为得。虚濡者为失。凡欲其补泻。即详五脏之脉。及所刺穴中。如气来实牢者可泻之。虚濡者可补之也。

诸经十二作数。络脉十五为周。 手足各有三阴三阳之脉。合为十二经脉。每一经各有一脉络。余有阳跷之络。阴跷之络。脾之大络。合为十五络脉。周者。为十二经十五络二十七气。周流于身者也。

阴俞六十脏主。 脏谓五脏肝心脾肺肾。并心包之脉。合之有六。俞谓井荥经合非皆俞也。然井荥俞经合者。肝之井。大敦穴也。荥。行间穴也。俞。太冲穴也。经。中封穴也合。曲泉穴也。心之井。少冲穴也。荥。少府穴也。俞。神门穴也。经。灵道穴也。合。

少海穴也。脾之井。隐白穴也。荥。大都穴也。俞。太白穴也。经。商丘穴也。合。阴陵泉穴也。肺之井。少商穴也。荥。鱼际穴也。俞。太渊穴也。经。经渠穴也。合。尺泽穴也。

肾之井。涌泉穴也。荥。然谷穴也。俞。太溪穴也。经。复溜穴也。合。阴谷穴也。心包之井。中冲穴也。荥。劳宫穴也。俞。大陵穴也。经。间使穴也。合。曲泽穴也。五脏之俞。

各有五。则五五二十五俞。并心络五俞。共三十。以左右见言之。六十俞穴也。

阳穴七十二腑收。 腑谓六腑。非兼九形腑也。穴。俞穴也。亦谓井荥俞原经合也。肝之腑胆。胆之井者。窍阴穴也。荥。侠溪穴也。俞。临泣穴也。原。丘墟穴也。经。阳辅穴也。合。阳陵泉穴也。心之腑小肠。小肠之井者。少泽穴也。荥。前谷穴也。俞。后溪穴也。原。腕骨穴也。合。小海穴也。脾之腑胃。胃之井者。厉兑穴也。荥。内庭穴也。俞陷谷穴也。原。冲阳穴也。经。解溪穴也。合。三里穴也。肺之腑大肠。大肠之井者。商阳穴也。荥。二间穴也。俞。三间穴也。原。合谷穴也。经。阳溪穴也。合。曲池穴也。肾之腑膀胱。膀胱之井者。至阴穴也。荥。通谷穴也。俞。束骨穴也。原。京骨穴也。经。昆仑穴也。合。委中穴也。心包之腑三焦。三焦之井者。关冲穴也。荥。液门穴也。俞。中渚穴也。原。阳池穴也。经。支沟穴也。合。天井穴也。如是六腑各有六。则六六三十六俞。

以左右脉共言之。则七十有二俞穴也。取穴部分。见于井荥图说。

刺阳经者。可卧针而取。 卫者属阳，皮毛之分。当卧针而刺之。若深刺伤阴

夺血络者。先俾指而柔。 夺血络者。取荣气也。荣气者。经隧也。灵枢曰。经隧者针。取荣家之气。不能损卫气也。经云。刺荣无伤卫。刺卫无伤荣也。

呼为迎而吸作补。 泻者迎之。补者随之。有余则泻。不足则补。泻者吸则内针。无令气散。静以久留。无令邪布。候呼尽乃去。大气皆出。是名曰泻。补者。扪而循之。切而散之。推而按之。弹而弩之。抓而下之。外引其门。以闭其神。呼尽内针。静以久留。以气至为故。候吸引针。气不得出。各在其处。推阖其门。令神气存。大气留止。故命曰补。

凡善治者。察其所痛。以知病有余不足。当补则补。当泻则泻。无逆天时。是谓至治之妙。

逆为鬼而从何忧。 逆者。谓当刺之日。与病五行相形递为鬼贼。而不顺也。从者。五脏之气。与日相和。而不相侵凌也。凡刺之理。当择吉日。与本病之藏气各无侵凌刑制。

下针顺从。而何忧哉。

淹疾延患。着灸之由。 若病有久淹。因寒而得。或阴证多寒。或者风寒湿痹脚气之病。或者上实下虚厥逆之疾。男子劳伤。妇人血气之属。并可用针灸。亦有不可灸者。近髓之穴。阳证之病。不可灸也。

燥烦药饵而难极。必取八会。 燥烦热盛在于内者。宜取八会之气穴也。谓府会太仓中脘穴。藏会季胁章门穴。筋会阳陵泉穴。髓会绝骨穴。血会膈俞穴。骨会大杼穴。脉会太渊穴。气会三焦膻中穴。此是八会穴也。

痈肿奇经而蓄邪。先由砭瘳。 经云。病患脉隆盛入于八脉。而不环周。十二经亦不能拘之。其受邪气蓄积肿热。宜砭刺出血。古者以砭石为针。山海经曰。高氏之山。有石如玉。可以为针。即砭石也。今人以披针代之也。

况乎甲胆乙肝。丁心壬水。 甲胆乙肝者。谓五脏五腑。拘之十干。阳干主腑。

阴干主脏。故天元册又曰。胆甲肝乙。小肠丙心丁。胃戊脾己。大肠庚肺辛。膀胱壬肾癸。五脏五腑。收血化精合处。便是三焦包络二经元气也。合为十二经遍行也。贾氏各分头首。十日一终。营运十干。皆以五子建元日时为头也。

生我者号母。我生者名子。 夫五行者。在人为五脏。注穴为井荥俞经合。相合为夫妻。我克者为七传。克我者为鬼贼。我生者为子。生我者为母也。

春井夏荥。乃邪在。秋经冬合。乃刺矣。 此言逐四时取井荥之法也。假令春木旺刺井。夏火旺刺荥。季夏土旺刺俞。秋金旺刺经。冬水旺刺合。四时刺法。根据此推之。以泻逐时所胜邪毒者也。圣人所谓因其时而取之。以泻邪气出也。

犯禁忌而病复。 禁忌者。非惟人神所在也。谓大饥大渴。大寒大热。大饱大醉大虚大竭。大劳大困。皆为针家之禁忌。若虚实不分。浅深不及。犯触人神。颠倒四时。其病愈而必复。切须诫之诫之。

用日衰而难已。 本论云。病于当日之下。受五刑之刑制者。其病刺而难愈也。

谓心病遇庚日。肝病遇辛日。脾病遇乙日。肺病遇丁日。肾病遇己日。小肠病遇壬日。大肠病遇丙日。胃遇甲日。胆遇庚日。膀胱遇戊日。斯皆本脏正气遇日下受制而气衰。刺病难愈故也

孙络在于肉分。血行出于支里。 孙络。小络也。谓络之支分也。行于分肉之间有血留止。刺而去之。无问脉之所会。

闷昏针运。经虚补络须然。 本论云。若学人深明气血往来。取穴部分不瘥。补泻得宜。必无针运昏倒之疾。或匆忙之际。畏刺之人。多针则伤。壮者气行自已。怯者当速救疗假令针肝经感气运。以补肝经合曲泉穴之络。假令针肝络血运。以补本经曲泉穴之经。针入复苏。效如起死。他皆仿此。

疼实痒虚。泻子随母要指。 病之虚实也。痒则为虚。疼则为实。刺法云。虚则补其母。实则泻其子。假令肝脏实。泻肝之荥行间穴。属火是子。肝脏虚。补肝之合曲泉穴。属水是母。凡刺只取本经井荥俞经合五行。子母补泻。此乃大要也。

想夫先贤迅效。无出于针经。今人愈疾。岂难于医法。 古之治疾。特论针石。

素问先论刺后论脉。难经先论脉后论刺。刺之与脉。不可偏废。昔之越人起死。华佗愈 。非有神哉。皆此法也。离圣久远。后学难精。所以针之玄妙。罕闻于世。今时有疾多求医命药用针者寡矣。

徐文伯泻孕于苑内。斯由甚速。 昔宋太子性善医书。出苑见一有孕妇人。太子自为诊之。是一女。令徐文伯亦诊之。乃一男一女。太子性急。欲剖腹视之。伯因自请针之令落于是泻足三阴交。补手阳明合谷。胎应针而落。果如文伯之言也。

范九思疗咽于江夏。闻见言稀。 传曰。嘉 中有太傅程公。守任于江夏。因母之暴患咽中有痈。卒然而长。塞气不通。命医者止可用药治之。勿施针以损之。医曰∶咽中气上不通。岂能用药。药既下之。岂能卒效。故众医不敢措治。寻有医博范九思云。有药须用先使新笔点之。痈疽即便瘥。公遂取新笔与之。九思乃以点药上痈。药到则有紫血顿出。渐气通而瘥。公曰。此达神圣之妙矣。公命九思饮。而求其方。九思大笑曰。其患是热毒结于喉中。塞之气不宣通。病以为甚。公坚执只可用药。不可用针。若从公意。则必误矣。若不从公意。固不能施治。九思当日。曾以小针藏于笔头中。妄以点药。乃针开其痈而效也。若非如此。何如紫血倾下也。公方省而欢曰。针有劫病之功。验于今日。古人云。为将不察士卒之能否。则不能决胜。为医不察药性之主治。则不能便瘥。又将无深谋远虑。则无必胜也。

医无先机远见。治无必效也。

大抵古今遗迹。后世皆师。 古人遗留轨范。使后人仿学。况于针术。隐奥难究妙门出乎其类者。今之世谁能之。故圣人云。不可不遵先圣遗文也。

王纂针魅而立康。獭从被出。 传曰。王纂少习医方。尤精针石。远近知名。嘉中县人张方女。因暮宿广陵庙中。下有一物。假作其婿。因被魅感而病。纂因用针。一针有一獭从女被中走出。而病愈矣。

秋夫疗鬼而获效。魂免伤悲。 昔宋徐熙字秋夫。善医方。为丹阳令时。常闻鬼呻吟甚凄苦。秋夫曰。汝是鬼何须如此。答曰。我患腰痛。死虽为鬼。痛苦尚不可忍。闻君善医愿相救济。秋夫曰。吾闻鬼无形。何由措置。鬼云。缚草作人。予根据入之。但取孔穴针之秋夫如其言。为针腰 二穴。肩井二穴。设祭而埋之。明日见一人来谢曰。蒙君医疗。复为设祭。病今已愈。感惠实深。忽然不见。公曰。夫鬼为阴物。病由告医。医既愈矣。尚能感激。况于人乎。鬼姓斛名斯。

既而感指幽微。用针直诀。 此皆指微论中。用针幽微之直诀也。

窍齐于筋骨。皮肉刺要。 窍者。穴也。齐者。浅深之宜也。经云。刺皮无伤骨刺骨无伤髓。病有浮沉。刺有浅深。各至其理。无过其道。过则伤。不及则生外壅。壅则邪从之。浅深不得。反为大贼。内动五脏。故生大病。

痛察于久新。腑脏寒热。 痛者。病也。夫人病有久新。脏病腑病。寒热虚实。

宜细详审调。针形短长锋类不等。穷其补泻。各随病所宜用之。

接气通经。短长根据法。 本论云。夫欲取偏枯久患荣卫诸疾。多是愈而复作者。

由气不接而经不通流。虽有临时之快。客气胜真。病当未愈也。当此乃上接而下引。呼吸多少。

经脉长短。各有数定之法。手三阳接而九呼。过经四寸。手三阴接而七呼。过经五寸。足之三阳接而一十四呼。过经四寸。足之三阴接而一十二呼。过经五寸。重者倍之。吸亦同数。

此接气通经。呼吸长短之法也。

里外之绝。羸盈必别。 夫五脏里外者。谓心肺在膈上。通于天气也。心主于脉肺主于气。外华荣于皮肤。故言外也。肾肝在下。通于地气。以藏精血。实于骨髓。心肺外绝则皮聚毛落。肾肝内绝。则骨痿筋缓。其时学人。不能别里外虚实。致使针药误投。所以实实虚虚。损不足益有余。如此死者。医杀之耳。

勿刺大劳。使人气乱而神隳。 禁刺论曰。无刺大劳人。劳则喘息汗出。里外皆越。故气耗乱。神隳散也。

慎妄呼吸。防他针昏而闭血。 呼吸者。使阴阳气行流上下。经历五脏 六腑。若针刺妄行呼吸。阴阳交错。则针昏闭血。气不行也。

又以常寻古义。由以藏机。遇高贤真趣。则超然得悟。逢达人示教。则表我扶危。

先贤之书。文理之深。隐义难穷。或字中隐义。或假令一隅。妙要难穷。遇高达之士。

方得其趣。不可穿凿。

男女气脉。行分时合度。 本论云。夫男女老幼。气候不同。春夏秋冬。寒暑各异。春气生而脉气缓。夏暑热而脉行远。秋气燥而脉行急。冬气寒而脉凝涩。小儿之脉应春。壮年之脉应夏。四十以上如秋。六十以后如冬。其病有寒热。脉有迟速。一一参详。不可一概与天同度矣。难经云。一呼脉行三寸。一吸脉行三寸者。平人脉法也。微有抱病之人皆失天之度。地之纪。脉之用。不可与平人脉相合也。其诊取法。当以一息五至为与天同度。不及应春。不及应冬。太过应秋。太过应夏。应春冬者。宜留针待气至。应秋夏者。吸呼数毕。

便宜去针。此之谓也。

养子时克注穴必须根据。 养子时克住穴者。谓逐时注脏腑井荥之法也。每一时辰相生养子五度。各注井荥俞经合五穴。昼夜十二时。气血行过六十余穴也。每一穴血气分得一刻六十分六厘六毫六丝六忽六杪。此是一穴之数也。六十穴共成百刻。要求日下井荥。用五子建元日时取。假令甲日甲戌时。胆统气初出窍阴穴为井木。流至小肠为荥火。气过前谷穴注之胃为俞土。气过陷谷穴又病过本原丘墟穴。但是六腑各有原穴。则不系属井荥相生之法。

即是阴阳二穴门户也。行之大肠为经金。气过阳溪穴。所入膀胱为合水。气入委中穴。而终此是甲戌时木火土金水相生五度一时辰流注五穴毕也。他皆仿此。

今详定疗病之宜。神针法式。广搜难素之秘文密辞。深考诸家之肘函妙臆。故称泸江流注之指微。以为后学之规则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大德丁未阆中郡蒲登辰序
  • 当前页：流注指微针赋
  • 下一页：针经标幽赋
<<< 返回本书目录
  1. 流注指微针赋《子午流注针经》
  2. 琉璃《本草纲目》完整版
  3. 流注指微针赋《普济方·针灸》
  4. 琉璃《本草纲目》图文版
  5. 流注指微赋（窦氏）《针灸大成》
  6. 琉璃草根【中药大全】
  7. 流注指微赋《针灸聚英》
  8. 琉璃草果实【中药大全】
  9. 流注指微赋《针灸大全》
  10. 琉璃枝【中药大全】
  11. 流注针经序《普济方·针灸》
  12. 硫槟散【方剂大全】
  13. 流注饮【方剂大全】
  14. 硫醇和硫醚《医用化学》
  15. 流注序《扁鹊神应针灸玉龙经》
  16. 硫葱敷剂【方剂大全】
  17. 流注-外科理例（上）《古今医统大全》
  18. 硫丹丸【方剂大全】
  19. 流注图《针灸大成》
  20. 硫矾散【方剂大全】
  21. 流注通玄指要赋《针经指南》
  22. 硫矾丸【方剂大全】
  23. 流注通玄指要赋《普济方·针灸》
  24. 硫附丸【方剂大全】
  25. 流注汤【方剂大全】
  26. 硫附盐矾丸《洪氏集验方》
  27. 流注时日《针灸大成》
  28. 硫附盐矾丸【方剂大全】
  29. 流注散【方剂大全】
  30. 硫糕丸【方剂大全】
  1. 流注指微针赋《普济方·针灸》
  2. 流注指微赋（窦氏）《针灸大成》
  3. 流注指微针赋《子午流注针经》
  4. 流注指微赋《针灸聚英》
  5. 流注指要赋《卫生宝鉴》
  6. 流注指微赋《针灸大全》
  7. 琉璃疽《中医词典》
  8. 流注针经序《普济方·针灸》
  9. 琉璃胎《中医词典》
  10. 流注序《扁鹊神应针灸玉龙经》
  11. 硫醇的构造和性质《医用化学》
  12. 流注图《针灸大成》
  13. 硫醇和硫醚《医用化学》
  14. 流注通玄指要赋《针经指南》
  15. 硫附盐矾丸《洪氏集验方》
  16. 流注通玄指要赋《普济方·针灸》
  17. 硫化氢《预防医学》
  18. 流注提针钢领五十六法《针灸神书》
  19. 硫化氢中毒的急救《现代院外急救手册》
  20. 流注时日《针灸大成》
  21. 硫黄《雷公炮炙论》
  22. 流注秘方《华佗神方》
  23. 硫黄《雷公炮制药性解》
  24. 流注论《外科正宗》
  25. 硫黄《玉楸药解》
  26. 流注六十穴道《针灸神书》
  27. 硫黄《中药炮制》
  28. 流注疬《中医词典》
  29. 硫黄《中医词典》
  30. 流注开阖（医学入门）《针灸大成》
  31. 硫黄《吴普本草》


针经标幽赋_《普济方·针灸》_中医针灸_【岐黄之术】

针经标幽赋

针经标幽赋

  • 上一页
  • 目录
  • 相关
  • 下一页

拯救之法。妙用者针。察岁时于天道。定形气于予心。春夏瘦而刺浅。秋冬肥而刺深。不穷经络阴阳。多逢刺禁。既论脏腑虚实。须向经寻。原夫起自中焦。水初下漏。太阴为始。至厥阴而方终。穴出云门。抵期门而最后。正经十二。别络走三百余支。正侧仰伏。气血有六百余候。手足三阳。手走头而头走足。手足三阴。足走腹而胸走手。要识迎随。须明逆顺。况乎阴阳气血。多少为最。厥阴太阳。少气多血。太阴少阴。少血多气。而又气多血少者。

少阳之分。气盛血多者。阳明之位。先详多少之宜。次察应至之气。轻滑慢而未来。沉涩紧而已至。既至也。量寒热而治疾。未至者据虚实而候气。气之至也。若鱼吞钩饵之浮沉。气未至也。似燕处幽堂之深邃。气速至而速效。气迟至而不治。观夫九针之法。毫针最微。七星上应。众穴主持。本形金也。有蠲邪扶正之道。短长水也。有决凝开滞之机。定刺象木。或斜或正。口藏比火。进阳补羸。循机扪而可塞以象土。实应五行而可知。然是一寸六分。

包含妙理。虽细拟于毫发。同贯多岐。可平五脏之寒热。能调六腑之虚实。拘挛闭塞。遣八邪而去矣。寒热痛痹。开四关而已之。凡刺者。使本神朝而后入。既刺也。使本神定而气随神不朝而勿刺。神已定而可施。定脚处。取气血为主意。下手处。调水木是根基。天地人三才也。涌泉同旋玑百会。上中下三部也。大包与天枢地机。阳跷阳维并督脉。主肩腰腿在表之病。阴跷阴维任冲脉。去心腹胁肋在里之疑。二陵二跷二交。似续而交五大。两间两商两井。相根据而别两支。大抵取穴之法。必有分寸。先审自意。次观肉分。或伸屈而得之。或平直而安定。在阳部筋骨之侧。陷下为真。在阴分 之间。动脉相应。取五穴用一穴而必端。取三经用一经而可正。头部与肩部详分。督脉与任脉异定。明标与本。论刺浅刺深之经住痛移疼。取相交相贯之迳。岂不闻脏腑病。而求门海俞募之微。经络滞。而求原别交会之道。更穷四根三络。根据标本而刺无不痊。但用八法五门。分主客而针无不效。八脉始终连八会。本是纪纲。十二经络十二原。是为枢要。一日取六十六穴之法。方见幽微。一时取十二经之原。始知要妙。原夫补泻之法。非呼吸而在手指。速效之功。要交正而识本经。交经缪刺。左有病而右畔取。泻络远针。头有病而脚上针。巨刺与缪刺各异。微针与妙刺相通。

观部分而知经络之虚实。视沉浮而辨脏腑之寒温。且夫先针耀而虑针损。次藏口内而欲针温目无外视。手如握虎。心无内慕。如待贵人。左手重而多按。欲令气散。右手轻而徐入。不痛之因。空心恐怯。直立侧而多晕。 目沉掐。坐卧平而没昏。推于十干十变。知孔穴之开而下胎衣。痹厥偏枯。迎随俾经络接续。漏崩带下。温补使气血根据归。静以久留。停针待之。必准者。取照海治喉中之闭塞。端的处。用大钟治心内之呆痴。大抵疼痛实泻。痒麻虚补泻公孙而立愈。胸满腹痛刺内关。胁痛肋疼刺飞虎。筋挛骨痛。而补魂门。体热劳嗽。而泻魄户。头风头痛。刺申脉与金门。眼痒眼痛。泻光明与地五。泻阴郗止盗汗。治小儿骨热。刺偏历利小便。医大人水蛊。中风环跳而宜刺。虚损天枢而可取。由是午前卯后。太阴生而疾温。离左酉南月朔死而速冷。循扪弹努。留吸母而坚长。爪下伸提。疾呼子而嘘短。动退空歇。迎夺右而泻凉。推内进搓。随济左而补暖。慎之大患危疾。色脉不顺而莫针。寒热风阴。饥饱醉劳而切忌。望不补而晦不泻。弦不夺而朔不济。精其心而穷其法。无灸艾而坏其皮。正其理而求其原。免投针而失其位避灸处而加四肢。四十有九。禁刺处而除六俞。二十有二。抑又闻高皇抱疾未瘥。李氏刺巨阙而得苏。太子暴死为厥。越人针维会而复醒。肩井曲池。甄权刺臂痛而复射。悬钟环跳华佗刺 足而立行。秋夫针腰俞。而鬼起沉 。王纂针交俞而妖精立出。刺肝俞与命门。使瞽士视秋毫之末。刺少阳与交别。俾聋夫听夏蚋之声。嗟夫。去圣逾远。此道渐坠。或不得意而散其学。或愆其能而犯禁忌。愚庸智浅。难契于玄言。至道渊深。得之者有几。偶述斯言。不敢示诸明达者焉。庶几乎童蒙之心启。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注指微针赋
  • 当前页：针经标幽赋
  • 下一页：流注通玄指要赋
<<< 返回本书目录
  1. 针经标幽赋《针经指南》
  2. 针经井荥歌诀《子午流注针经》
  3. 针经标幽赋《普济方·针灸》
  4. 针经直说《普济方·针灸》
  5. 针经《此事难知》
  6. 针经直说《针经指南》
  7. 针禁忌法《重楼玉钥》
  8. 针灸《类经》
  9. 针禁忌法《普济方·针灸》
  10. 针灸《冷庐医话》
  11. 针解篇《黄帝内经·素问》
  12. 针灸《伤科汇纂》
  13. 针解《素问悬解》
  14. 针灸《圣济总录》
  15. 针忌《针灸资生经》
  16. 针灸《医学入门》
  17. 针忌《普济方·针灸》
  18. 针灸避忌太一之图序《针经指南》
  19. 针火《本草纲目》图文版
  20. 针灸避忌太乙图序《针灸聚英》
  21. 针后劳动病转重《医门补要》
  22. 针灸刺砭《续名医类案》
  23. 针害《子午流注说难》
  24. 针灸大成针法《中医刺灸》
  25. 针分三气失宜为害《类经》
  26. 针灸妇人病不怀孕《急救广生集》
  27. 针法总论《外科理例》
  28. 针灸歌《扁鹊神应针灸玉龙经》
  29. 针法主治歌《重楼玉钥》
  30. 针灸吉日《普济方·针灸》
  1. 针经标幽赋《普济方·针灸》
  2. 针经《此事难知》
  3. 针经标幽赋《针经指南》
  4. 针禁忌法《重楼玉钥》
  5. 针经直说《普济方·针灸》
  6. 针禁忌法《普济方·针灸》
  7. 针经直说《针经指南》
  8. 针解篇《黄帝内经·素问》
  9. 针灸《中医名词词典》
  10. 针解法《中医词典》
  11. 针灸《圣济总录》
  12. 针解《素问悬解》
  13. 针灸《古今医统大全》
  14. 针剂《中医词典》
  15. 针灸《续名医类案》
  16. 针忌《针灸资生经》
  17. 针灸《医学入门》
  18. 针忌《普济方·针灸》
  19. 针灸《类经》
  20. 针急喉闭方《医方考》
  21. 针灸《证治准绳·幼科》
  22. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  23. 针灸《证治准绳·幼科》
  24. 针火《本草纲目》
  25. 针灸《证治准绳·幼科》
  26. 针后异常感《中医刺灸》
  27. 针灸《轩岐救正论》
  28. 针后劳动病转重《医门补要》
  29. 针灸《冷庐医话》
  30. 针害《子午流注说难》
  31. 针灸《伤科汇纂》


流注通玄指要赋_《普济方·针灸》_中医针灸_【岐黄之术】

流注通玄指要赋

流注通玄指要赋

  • 上一页
  • 目录
  • 相关
  • 下一页

引云。望闻问切。推明得病之源。补泻迎随。揭示用针之道。予于学始迄于今。虽常覃思以心无定。或病之精必夺而气必衰。兼之国乱而隔殊。医物绝商而那得。设方有效。历市无求不若砭切。立排疾势。乃以受教。遂敏求师。前后仅十七年。后避屯于蔡邑。方获诀于李君。斯人以针道愈疾也。除疼痛于目前。愈万病于指下。信所谓伏于 弩。应若发机。百发百中者也。加之以好生之念。素无窃利之心。尝谓予曰。天宝不泄于非人。圣道须传于贤者仆不揆。遂整有求之恳。获成无吝之诚。授穴之必者。四十有三。疗疾而弗瘳者。万无一失。遂铭诸心。而着之髓。务拯其困。而扶其危。而后除疼痛迅若手拈。破结聚涣如冰释。夫针也者。果神矣哉。然念兹穴而或亡。借其声律则易记。辄裁八韵。赋就一篇。讵敢匿于己私。为或传于同志。必欲治病。莫如用针。巧运神机之妙。工开圣理之深。外取砭针。能蠲邪而扶正。中含水火。善回阳而倒阴。原夫络别支殊。经交错综。或沟池溪谷以岐异。或山海丘陵而隙共。斯流派以难揆。在条纲而有统。理繁而昧。纵补泻以何功。法捷而明。曰迎随而得用。且如行步难移。太冲最奇。人中除脊膂之强痛。神门去心性之呆痴。风伤项急。始求于风府。头晕目眩。要觅于风池。耳闭须听会而治也。眼痛则合谷以推之。胸结身黄。取涌泉而即可。脑昏目赤。泻攒竹以偏宜。但见两肘之拘挛。仗曲池而平扫。四肢之懈惰。凭照海以消除。牙齿痛吕细堪治。头项强承浆可保。太白宣道于气冲。阴陵开通于水道。腹膨而胀。夺内庭兮休迟筋转而疼。泻承山而在早。大抵脚腕痛。昆仑解愈。股膝疼。阴市能医。痫发颠狂兮。凭后溪而疗理。疟生寒热兮。仗间使以扶持。期门罢胸满血膨而可以。劳宫退胃翻心痛亦何疑。

稽夫行间治膝肿目疾。尺泽去肘疼筋挛。目昏不见。二间宜取。鼻窒无闻。迎香可引。肩井除两臂难任。丝竹疗头疼不忍。咳嗽寒痰。列缺堪治。眵蔑冷泪。临泣尤准。髋骨将腿痛以伤残。肾俞把腰疼而泻尽。以见越人治尸厥于维会。随手而苏。文伯泻死胎于阴交。应针而殒夺子而平其有余。观二十七之经络。一一明辨。据四百四之疾证。件件皆除。故得夭枉都无。跻斯民于寿域。几微已判。彰往古之玄书。抑又闻心胸病。求掌后之大陵。肩背患。责肘前之三里。冷痹肾败。取足阳明之土。连脐腹痛。泻足少阴之水。脊间心后者。针中渚而立痊。胁下肋边者。刺阳陵而即止。头项痛。拟后溪以安然。腰脚疼。在委中而已矣。夫用针之士。于此理苟能明焉。收祛邪之功。而在乎捻指。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针经标幽赋
  • 当前页：流注通玄指要赋
  • 下一页：九针论
<<< 返回本书目录
  1. 流注通玄指要赋《针经指南》
  2. 流注图《针灸大成》
  3. 流注通玄指要赋《普济方·针灸》
  4. 流注-外科理例（上）《古今医统大全》
  5. 流注汤【方剂大全】
  6. 流注序《扁鹊神应针灸玉龙经》
  7. 流注时日《针灸大成》
  8. 流注饮【方剂大全】
  9. 流注散【方剂大全】
  10. 流注针经序《普济方·针灸》
  11. 流注论《外科正宗》
  12. 流注指微赋《针灸大全》
  13. 流注六十穴道《针灸神书》
  14. 流注指微赋《针灸聚英》
  15. 流注开阖（医学入门）《针灸大成》
  16. 流注指微赋（窦氏）《针灸大成》
  17. 流注经络井荥说《子午流注针经》
  18. 流注指微针赋《普济方·针灸》
  19. 流注经络井荣说《普济方·针灸》
  20. 流注指微针赋《子午流注针经》
  21. 流注初起治法《医门补要》
  22. 琉璃《本草纲目》完整版
  23. 流注八穴序《针经指南》
  24. 琉璃《本草纲目》图文版
  25. 流注【方剂主治】
  26. 琉璃草根【中药大全】
  27. 流注【疾病大全】
  28. 琉璃草果实【中药大全】
  29. 流注《中医外科学》
  30. 琉璃枝【中药大全】
  1. 流注通玄指要赋《普济方·针灸》
  2. 流注提针钢领五十六法《针灸神书》
  3. 流注通玄指要赋《针经指南》
  4. 流注时日《针灸大成》
  5. 流注图《针灸大成》
  6. 流注秘方《华佗神方》
  7. 流注序《扁鹊神应针灸玉龙经》
  8. 流注论《外科正宗》
  9. 流注针经序《普济方·针灸》
  10. 流注六十穴道《针灸神书》
  11. 流注指微赋《针灸大全》
  12. 流注疬《中医词典》
  13. 流注指微赋《针灸聚英》
  14. 流注开阖（医学入门）《针灸大成》
  15. 流注指微赋（窦氏）《针灸大成》
  16. 流注经络井荥说《子午流注针经》
  17. 流注指微针赋《普济方·针灸》
  18. 流注经络井荣说《普济方·针灸》
  19. 流注指微针赋《子午流注针经》
  20. 流注风初起《急救广生集》
  21. 流注指要赋《卫生宝鉴》
  22. 流注初起治法《医门补要》
  23. 琉璃疽《中医词典》
  24. 流注不收口《急救广生集》
  25. 琉璃胎《中医词典》
  26. 流注八穴序《针经指南》
  27. 硫醇的构造和性质《医用化学》
  28. 流注八穴《中医词典》
  29. 硫醇和硫醚《医用化学》
  30. 流注（外科理例 上）《古今医统大全》
  31. 硫附盐矾丸《洪氏集验方》


九针论_《普济方·针灸》_中医针灸_【岐黄之术】

九针论

九针论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰。余闻九针于夫子。众多不可胜数。余推而论之。以为一纪。余试诵之。子听其理。非则语余。请受其道。令可久传后世无患。得其人乃传。非其人勿言。岐伯稽首再拜曰。请听圣王之道。帝曰。用针之理。必知血气之所在。左右上下。阴阳表里。血气多少。行之逆顺。出入之会。诛伐有过。雪污解结。知补虚泻实。上下之气。门通于四海。审其所在寒热与实邻。决而通之。左右不调。犯而行之。明于逆顺。乃可治之。阴阳不奇。故知起时。审于本末。察其寒热。知邪所在。万刺不殆。知用九针。刺道毕矣。凡刺之要。针最妙。九针之为。各有所宜。长短大小。各有所施。不得其用。病弗能移。疾浅针深。内伤良肉。皮肤为痈。病深气不泻。反为大脓。病小针大。泻气太甚。必为后害。病大针小。大气不泻。后亦为败。九针之宜者。一曰 针。法天。大其头而锐其末。令无得深入。而阳气泄。故针者。取法于布针。去末半寸。卒锐之。长一寸六分。以治热在头身也。经曰。病在皮肤无常末。令无得伤肉分。伤则气得竭。故圆针者。取法于絮针。筒其身而卵其锋。长一寸六分。主治分肉间气。经曰。病在分肉间取以员针。三曰 针。法人。谓人所以生成者。血脉也。为之治针。必大其身而圆其未。令可以接脉勿陷。以致其气。令邪气独出。故 针者。取法于黍粟之锐。长三寸半。主按脉取气。令邪出。经曰。病在血气少当补之者。取以 针。四曰锋针。法时。谓四时八风之客于经络之中。为痼疾者也。为之治针。必筒其身而锐其末。令可以泻热出血。而痼病竭故锋针者。取法于絮针。筒其身锋其末。长一寸六分。主痈热出血。

经曰。病在经络为痼证者。取以锋针。五曰铍针。法音。谓冬夏之分。分于子午。阴与阳别寒与热争。两气相搏。合为痈脓者也。审此数者。然后用刺。庶乎适当。无或失矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注通玄指要赋
  • 当前页：九针论
  • 下一页：灸刺论
<<< 返回本书目录
  1. 九针论《普济方·针灸》
  2. 九针十二原《黄帝内经·灵枢》
  3. 九针论《内经评文》
  4. 九针十二原《灵枢悬解》
  5. 九针论《灵枢悬解》
  6. 九针十二原第一（法天）《内经评文》
  7. 九针论《黄帝内经·灵枢》
  8. 九针式《古今医统大全》
  9. 九针九变十二节五刺五邪《针灸甲乙经》
  10. 九针式《普济方·针灸》
  11. 九针《类经》
  12. 九针式《针灸素难要旨》
  13. 九爪龙【中药大全】
  14. 九针式《针灸素难要旨》
  15. 九盏汤【方剂大全】
  16. 九针所象《黄帝内经太素》
  17. 九月束胎丸【方剂大全】
  18. 九针所宜《古今医统大全》
  19. 九月肉片【方剂大全】
  20. 九针所宜《针灸素难要旨》
  21. 九一散【方剂大全】
  22. 九针所主《黄帝内经太素》
  23. 九一丹【方剂大全】
  24. 九针统论《圣济总录》
  25. 九一丹《外科传薪集》
  26. 九针推论《类经》
  27. 九阳丹【方剂大全】
  28. 九针要道《黄帝内经太素》
  29. 九眼独活【中药大全】
  30. 九针要解《黄帝内经太素》
  1. 九针论《普济方·针灸》
  2. 九针论《灵枢悬解》
  3. 九针论《内经评文》
  4. 九针论《黄帝内经·灵枢》
  5. 九针十二原《黄帝内经·灵枢》
  6. 九针九变十二节五刺五邪《针灸甲乙经》
  7. 九针十二原《灵枢悬解》
  8. 九针《类经》
  9. 九针十二原第一（法天）《内经评文》
  10. 九针《中医词典》
  11. 九针式《针灸大成》
  12. 九针《中医名词词典》
  13. 九针式《古今医统大全》
  14. 九脏《中医词典》
  15. 九针式《普济方·针灸》
  16. 九脏《中医名词词典》
  17. 九针式《针灸素难要旨》
  18. 九月养胎《竹林女科证治》
  19. 九针式《针灸素难要旨》
  20. 九月胎证《竹林女科证治》
  21. 九针式图并九针主治法歌《刺灸心法要诀》
  22. 九月胎形《竹林女科证治》
  23. 九针所象《黄帝内经太素》
  24. 九月胎形《女科旨要》
  25. 九针所宜《古今医统大全》
  26. 九月《急救广生集》
  27. 九针所宜《针灸素难要旨》
  28. 九有孔《急救广生集》
  29. 九针所主《黄帝内经太素》
  30. 九宜《中医词典》
  31. 九针统论《圣济总录》


灸刺论_《普济方·针灸》_中医针灸_【岐黄之术】

灸刺论

灸刺论

  • 上一页
  • 目录
  • 相关
  • 下一页

内经谓形乐志苦。病生于血脉。其治宜灸刺。特用针灸之大略。然九针本从南方来。灸本故其治以灸刺为宜。用刺之节。已具在前。用灸之理。凡以温之。而若病有因寒而得。或阴证多寒。或者风寒湿痹香港脚之病。或者上虚下实厥逆之疾。与夫劳伤痈疽。及妇人血气。婴孺疳疾之属。并可用灸。亦有不可灸者。近髓之穴。阳证之病。不可灸也。凡有灸 。自有补泻。以火补者。无吹其火。须其自灭。以火泻者。急吹其火。而令其灭。此灸之补泻也在用灸者。以意消息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九针论
  • 当前页：灸刺论
  • 下一页：论针之名
<<< 返回本书目录
  1. 灸刺论《普济方·针灸》
  2. 灸刺统论《圣济总录》
  3. 灸刺禁忌论《圣济总录》
  4. 灸肚大青筋《幼科铁镜》
  5. 灸刺禁忌论《普济方·针灸》
  6. 灸二十二种骨蒸法《苏沈良方》
  7. 灸刺各法《焦氏喉科枕秘》
  8. 灸二十四《幼幼新书》
  9. 灸疮要发《古今医统大全》
  10. 灸二十种骨蒸《针灸资生经》
  11. 灸疮调治歌《医宗金鉴》
  12. 灸法《古今医统大全》
  13. 灸疮调治歌《刺灸心法要诀》
  14. 灸法《厘正按摩要术》
  15. 灸疮脓不瘥方《外台秘要》
  16. 灸法《寿世保元》
  17. 灸疮膏药歌《医宗金鉴》
  18. 灸法《医学入门》
  19. 灸疮膏药歌《刺灸心法要诀》
  20. 灸法《瘴疟指南》
  21. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  22. 灸法《针灸学》
  23. 灸疮膏【方剂大全】
  24. 灸法《中医名词词典》
  25. 灸疮方《外台秘要》
  26. 灸法大小多少歌《刺灸心法要诀》
  27. 灸疮《圣济总录》
  28. 灸法大小多少歌《医宗金鉴》
  29. 灸喘证穴道《医学集成》
  30. 灸法点穴用火歌《刺灸心法要诀》
  1. 灸刺论《普济方·针灸》
  2. 灸刺禁忌论《普济方·针灸》
  3. 灸刺统论《圣济总录》
  4. 灸刺禁忌论《圣济总录》
  5. 灸大便闭穴道《医学集成》
  6. 灸刺各法《焦氏喉科枕秘》
  7. 灸带证穴道《医学集成》
  8. 灸刺《中医词典》
  9. 灸癜风《手穴手纹诊治》
  10. 灸疮要法《针灸大成》
  11. 灸癜风《中医词典》
  12. 灸疮要发《古今医统大全》
  13. 灸肚大青筋《幼科铁镜》
  14. 灸疮血出《奇方类编》
  15. 灸呃逆穴道《医学集成》
  16. 灸疮调治歌《刺灸心法要诀》
  17. 灸耳证穴道《医学集成》
  18. 灸疮调治歌《医宗金鉴》
  19. 灸二十二种骨蒸法《苏沈良方》
  20. 灸疮脓不瘥方三首《外台秘要》
  21. 灸二十四《幼幼新书》
  22. 灸疮久不瘥候《诸病源候论》
  23. 灸二十种骨蒸《针灸资生经》
  24. 灸疮急肿痛候《诸病源候论》
  25. 灸法《针灸大成》
  26. 灸疮膏药歌《刺灸心法要诀》
  27. 灸法《中医名词词典》
  28. 灸疮膏药歌《医宗金鉴》
  29. 灸法《中医词典》
  30. 灸疮膏法《针灸大成》
  31. 灸法《备急千金要方》


论针之名_《普济方·针灸》_中医针灸_【岐黄之术】

论针之名

论针之名

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问岐伯曰。余闻九针之名。上应天地四时阴阳。愿闻其方。传于后代。岐伯对曰。九针者。一曰 针。二曰圆针。三曰 针。四曰锋针。五曰铍针。六曰员利针。七曰毫针。八曰长针。九曰大针。此是九针之名。九针所应。一天、二地、三人、四时、五音、六律、七星、八风、九野。人之身形。亦应之也。针各有所宜。人皮应天。人肉应地。人脉应人。人筋应四时。人声应五音。人阴阳合气应六律。人齿面目应星。人出入气应风。人九窍三百六十五络应九野。故一针皮。二针肉。三针脉。四针筋。五针骨。六针调阴阳。七针益精。八针除风。九针通九窍除三百六十五节气。此之谓各有所主也。黄帝问曰。人生有形。不离阴阳天地合气。其别为九野。分为四时。月有大小。日有短长。万物并至。不可胜量。虚实吟。敢问其方。岐伯曰。木得金而伐。火得水而灭。土得木而达。金得火而缺。水得土而绝万物尽然。不可胜竭。故针有悬布天下者五。黔首共余食。莫知之也。一曰治神。二曰知养身。三曰知毒药为真。四曰制砭石大小。五曰知腑脏血气之诊。五法俱立。各有所先。今末响。随之者若影。道无鬼神。独来独往。黄帝曰。愿闻其道。岐伯曰。凡刺之真。必先治神。五脏已定。九候已备。后乃存针。众脉不见。众凶弗闻。外内相得。无以形先。可玩往来。乃施于人。人有虚实。五虚勿近。五实勿远。至其当发。间不容瞬。手动若务。针耀而匀。静意视义。观适之变。是谓冥冥。莫知其形。见其乌乌。见其稷稷。从见其飞。不知其谁。伏如横弩。起如发机。黄帝曰。何如而虚。何如而实。岐伯曰。刺虚者须其实。刺实者须其虚。经气以至。慎守勿失。浅深在志。远近若一。如临深渊

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸刺论
  • 当前页：论针之名
  • 下一页：论三阳三阴经脉
<<< 返回本书目录
  1. 论针之名《普济方·针灸》
  2. 论真中风外有六经之形症《质疑录》
  3. 论针形至微何能补泻《重楼玉钥》
  4. 论诊暴病脉歌《疡医大全》
  5. 论针烙法《疡医大全》
  6. 论诊病须知四诊《知医必辨》
  7. 论针灸学之渊源及真传之难得《金针秘传》
  8. 论诊法《医旨绪余》
  9. 论针法《难经》
  10. 论诊候《备急千金要方》
  11. 论针法《景岳全书》
  12. 论诊候肺疽肺痿法《外科精义》
  13. 论赭魁《苏沈良方》
  14. 论诊候入式法《疡医大全》
  15. 论赵氏《医贯》症因差误治法不合《症因脉治》
  16. 论诊杂病必死候《中藏经》
  17. 论爪《虚损启微》
  18. 论诊杂病生死脉歌《疡医大全》
  19. 论瘴疟证候《太平惠民和剂局方》
  20. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  21. 论胀《痧胀玉衡》
  22. 论疹与痘治法《冯氏锦囊秘录》
  23. 论张仲景《伤寒论》《医原》
  24. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  25. 论张受先先生漏证善后之宜《寓意草》
  26. 论正化度邪化度《古今医统大全》
  27. 论谵言妄语有阴阳《阴证略例》
  28. 论正伤寒名义《医学入门》
  29. 论瘵骨蒸热《济阴纲目》
  30. 论证《妇人规》
  1. 论针之名《普济方·针灸》
  2. 论针形至微何能补泻《重楼玉钥》
  3. 论真中风外有六经之形症《质疑录》
  4. 论针烙法《疡医大全》
  5. 论诊暴病脉歌《疡医大全》
  6. 论针灸学之渊源及真传之难得《金针秘传》
  7. 论诊病须知四诊《知医必辨》
  8. 论针法《景岳全书》
  9. 论诊法《医旨绪余》
  10. 论赭魁《苏沈良方》
  11. 论诊候《备急千金要方》
  12. 论赵氏《医贯》症因差误治法不合《症因脉治》
  13. 论诊候肺疽肺痿法《外科精义》
  14. 论爪《虚损启微》
  15. 论诊候入式法《疡医大全》
  16. 论瘴疟证候《太平惠民和剂局方》
  17. 论诊杂病必死候《中藏经》
  18. 论胀《痧胀玉衡》
  19. 论诊杂病必死脉候《华佗神方》
  20. 论张仲景《伤寒论》《医原》
  21. 论诊杂病生死脉歌《疡医大全》
  22. 论张受先先生漏证善后之宜《寓意草》
  23. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  24. 论谵言妄语有阴阳《阴证略例》
  25. 论疹色治法《温热经纬》
  26. 论瘵骨蒸热《济阴纲目》
  27. 论疹形治法《温热经纬》
  28. 论柞木饮子《外科理例》
  29. 论疹与痘治法《冯氏锦囊秘录》
  30. 论燥火之症治《重订广温热论》
  31. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》


论三阳三阴经脉_《普济方·针灸》_中医针灸_【岐黄之术】

论三阳三阴经脉

论三阳三阴经脉

  • 上一页
  • 目录
  • 相关
  • 下一页

夫黄帝正经者。是先圣之遗教。乃后人之令范。是以先明流注孔穴。指的其原。若或苟从异说脏腑。故经云。手三阳之脉。从手至头。手三阴之脉。从胸至手。足三阳之脉。从头至足。

足三阴之脉。从足至胸。是谓日夜循环。阴阳会合。又曰。春夏刺浅。秋冬刺深。缘春夏阳气在上。人气亦在上。故当浅取之。秋冬阳气在下。人气亦在下。故当深取之。是以春夏各致一阴。秋冬各致一阳者也。然春夏温必致一阴者。初下针沉之至肾肝之部。得气乃引致之阴阴。秋冬必致一阳者也大法也。春刺井。夏刺荣。季夏刺俞。秋刺经。冬刺合也。

肺出少商为井。手太阴脉也。流于鱼际为荣。注于太渊为俞。过于列缺为原。行于经渠为经。入于尺泽为合。

心出少冲为井。手少阴脉也。流于少府为荣。注于神门为俞。过于通理为原。行于灵道心包络脉。手厥阴之脉也。出于中冲为井。流于劳宫为荣。注于大陵为俞。过于内关为原。行于间使为经。入于曲泽为合。

大肠出于商阳为井。手阳明脉也。流于二间为荣。注于三间为俞。过于合谷为原。行于阳溪为经。入于曲池为合。

三焦出于关冲为井。手少阳脉也。流于腋门为荣。注于中渚为俞。过于阳池为原。行于小肠出少泽为井。手太阳脉也。流于前谷为荣。注于后溪为俞。过于腕骨为原。行于阳足三阴三阳穴流注者。

胃出厉兑为井。足阳明脉也。流于内庭为荣。注于陷谷为俞。过于冲阳为原。行于解溪胆出窍阴为井。足少阳脉也。流于侠溪为荣。注于临泣为俞。过于丘墟为原。行于阳辅为经。入于阳陵泉为合。

膀胱出于至阴为井。足太阳脉也。流于通谷为荣。注于束骨为俞。过于京骨为原。行于昆仑为经。入于委中为合。

脾出隐白为井。足太阴脉也。流于大都为荣。注于太白为俞。过于公孙为原。行于商丘为经。入于阴陵泉为合。

肝出大敦为井。足厥阴脉也。流于行间为荣，注于大冲为俞。过于中都为原。行于中封肾出涌泉为井。足少阴脉也。流于然谷为荣。注于太溪为俞。过于水泉为原。行于复溜为经。入于阴谷为合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论针之名
  • 当前页：论三阳三阴经脉
  • 下一页：论虚实补泻
<<< 返回本书目录
  1. 论三阳三阴经脉《普济方·针灸》
  2. 论三因脉证歌《疡医大全》
  3. 论三消有寒不专主火《质疑录》
  4. 论三月一来为居经《济阴纲目》
  5. 论三日疟分子午卯酉日《质疑录》
  6. 论桑木灸法《疡医大全》
  7. 论三品药畏恶相反《太平惠民和剂局方》
  8. 论色脉-幼幼汇集（上）《古今医统大全》
  9. 论三焦有几《质疑录》
  10. 论杀血心痛《济阴纲目》
  11. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  12. 论山豆根《苏沈良方》
  13. 论三部所主脏腑病证《外科精义》
  14. 论疝不当专属肝经病《质疑录》
  15. 论三部所主脏腑病《疡医大全》
  16. 论疝瘕《济阴纲目》
  17. 论三部脉所主证候《疡医大全》
  18. 论疝与肾经绝无相干《质疑录》
  19. 论三部脉所主证候《外科精义》
  20. 论善恶形症《外科精要》
  21. 论三部脉所主杂病法诀《疡医大全》
  22. 论善能疗者几日可瘥《外台秘要》
  23. 论三部脉所主杂病法诀《外科精义》
  24. 论伤各要害处不治《跌打秘方》
  25. 论腮《外科枢要》
  26. 论伤寒初证《医学入门》
  27. 论乳痈乳岩结核《外科枢要》
  28. 论伤寒传足不传手之误《伤寒六书》
  29. 论肉痹《中藏经》
  30. 论伤寒传足经不传手经《质疑录》
  1. 论三阳三阴经脉《普济方·针灸》
  2. 论三消有寒不专主火《质疑录》
  3. 论三因脉证歌《疡医大全》
  4. 论三日疟分子午卯酉日《质疑录》
  5. 论三月一来为居经《济阴纲目》
  6. 论三品药畏恶相反《太平惠民和剂局方》
  7. 论桑木灸法《疡医大全》
  8. 论三痞《华佗神方》
  9. 论色歌《针灸大成》
  10. 论三焦有几《质疑录》
  11. 论色脉（幼幼汇集 上）《古今医统大全》
  12. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  13. 论涩脉弦脉《脉诀刊误》
  14. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  15. 论杀血心痛《济阴纲目》
  16. 论三部所主脏腑病证《外科精义》
  17. 论山豆根《苏沈良方》
  18. 论三部所主脏腑病《疡医大全》
  19. 论疝不当专属肝经病《质疑录》
  20. 论三部脉所主证候《外科精义》
  21. 论疝瘕《济阴纲目》
  22. 论三部脉所主证候《疡医大全》
  23. 论疝气症《评琴书屋医略》
  24. 论三部脉所主杂病法诀《外科精义》
  25. 论疝与肾经绝无相干《质疑录》
  26. 论三部脉所主杂病法诀《疡医大全》
  27. 论善恶形症《外科精要》
  28. 论腮《外科枢要》
  29. 论善能疗者几日可瘥《外台秘要》
  30. 论乳痈乳岩结核《外科枢要》
  31. 论伤各要害处不治《跌打秘方》


论虚实补泻_《普济方·针灸》_中医针灸_【岐黄之术】

论虚实补泻

论虚实补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

夫能知迎随之理。可令调气。调气之方。必在阴阳。然所谓迎随者。知荣卫之流行。经脉之阳而调之。故曰。调气之方。必在阴阳也。夫用针刺者。须明其孔穴。补虚泻实。送坚付软以急随缓。荣卫常行。勿失其理。故经云。虚则补之。实则泻之。不虚不实。以经取之。然。虚者补其母。实者泻其子。当先补而后泻。不实不虚。以经取之者。然。是正经自生其病。不中他邪。当自取其经。故言。以经取之。又云。刺荣无伤于卫刺卫无伤于荣。然。针阳者卧针而刺之。刺阴者。先以左手捻按所针荣俞之处。候气散乃内针。是谓刺荣无伤于卫。刺卫无伤于荣也。

又云。东方实。西方虚。泻南方。补北方者。然。是金木水火土当互相平也。缘东方木西方金。木欲实金当平之。土欲实木当平之。金欲实火当平之。水欲实土当平之。东方者肝也。

则知肝实。西方者肺也。则知肺虚。泻南方补北方者。南方火。火者木之子也。北方水。水者木之母也。水胜火。子能令母实。母能令子虚。故泻火补水。欲令金不得平木也。经言。

不能治其虚。何问其余。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三阳三阴经脉
  • 当前页：论虚实补泻
  • 下一页：论下针分寸
<<< 返回本书目录
  1. 论虚实补泻《普济方·针灸》
  2. 论虚损传变《虚损启微》
  3. 论虚实《疡医大全》
  4. 论虚损劳瘵《虚损启微》
  5. 论须针决《外科理例》
  6. 论虚邪治法《景岳全书》
  7. 论须慎不须慎《外台秘要》
  8. 论虚症补气不补血《冯氏锦囊秘录》
  9. 论须疗缓急《外台秘要》
  10. 论徐岳生将成痿痹之证《寓意草》
  11. 论修养寄子由《苏沈良方》
  12. 论悬痈《外科枢要》
  13. 论新生小儿《卫生家宝产科备要》
  14. 论穴道《难经》
  15. 论新产三病《济阴纲目》
  16. 论穴分寸《幼科推拿秘书》
  17. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论血《济阴纲目》
  19. 论心脾为经血主统《济阴纲目》
  20. 论血崩《外科理例》
  21. 论心肺远血肾肝近血《质疑录》
  22. 论血崩因虚热《济阴纲目》
  23. 论心病治法《医学衷中参西录》
  24. 论血痹《中藏经》
  25. 论泻要诀《重楼玉钥》
  26. 论血风劳《济阴纲目》
  27. 论泻南补北不可以治痿取阳明《质疑录》
  28. 论血臌治法《医学衷中参西录》
  29. 论泻痢证候《太平惠民和剂局方》
  30. 论血块《胎产指南》
  1. 论虚实补泻《普济方·针灸》
  2. 论虚实《疡医大全》
  3. 论虚实大要《华佗神方》
  4. 论须针决《外科理例》
  5. 论虚实二症歌《针灸大成》
  6. 论须慎不须慎《外台秘要》
  7. 论虚损传变《虚损启微》
  8. 论须疗缓急《外台秘要》
  9. 论虚损劳瘵《虚损启微》
  10. 论修针《针灸易学》
  11. 论虚邪治法《景岳全书》
  12. 论修养寄子由《苏沈良方》
  13. 论虚症补气不补血《冯氏锦囊秘录》
  14. 论新生小儿《卫生家宝产科备要》
  15. 论徐岳生将成痿痹之证《寓意草》
  16. 论新产三病《济阴纲目》
  17. 论悬痈《外科枢要》
  18. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  19. 论穴分寸《幼科推拿秘书》
  20. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论血《济阴纲目》
  22. 论心脾为经血主统《济阴纲目》
  23. 论血崩《外科理例》
  24. 论心肺远血肾肝近血《质疑录》
  25. 论血崩因虚热《济阴纲目》
  26. 论心病治法《医学衷中参西录》
  27. 论血痹《中藏经》
  28. 论泻要诀《重楼玉钥》
  29. 论血痹《华佗神方》
  30. 论泻南补北不可以治痿取阳明《质疑录》
  31. 论血风劳《济阴纲目》


论下针分寸_《普济方·针灸》_中医针灸_【岐黄之术】

论下针分寸

论下针分寸

  • 上一页
  • 目录
  • 相关
  • 下一页

夫言气实者热。气虚者寒也。针实者。以右手持针。左手捻按开针穴以泻之。针虚者。以左手闭针穴以补之。补泻之时。与气开阖相应。是谓针容以豆。补泻之理也。又虚者。徐而疾实者。疾而徐。徐即是泻。疾即是补。补泻之法一根据此也。下针之时。捏取穴。置针于荣上三十六息。以左手捏穴令定。法其地不动。右手持针。象其天而运转也。于此三十六息。然定得针。右手存意捻针。左手捏穴。可重五两以来。计其针如转如不转。徐徐下之。若觉痛。即可重二两。若不觉。以针下之入。人荣至徐。卫至疾。得气如有鱼食钩。即得其病气也。量其轻重。经以取之。名曰疾徐者。至病即得气。欲出针时。子午缓缓而出。令引病气不绝。名曰徐也。既引气多。一向无补。名之曰泻。问曰。凡下针时。若是为好。答曰。徐徐下之。坚持为实。凡下针先须持针坚得安稳。不用饱食。亦不用空肚。患人欲针者。有乘车来者。有步行来者。如人行十里许。须令坐息。安神定气。乘车者。如人行三里许。患人嘿嘿而不言。安久坐候。气脉安定。乃可下针。又云。夫针之者。不离身心。口如衔索。目欲内视。消息真气而不得妄行针。针入一分。知天地之气。针入二分。知呼吸之气。针入三分。知逆顺之气。针皮毛者。无伤肌肉。针肌肉者。无伤筋脉。针筋脉者。无伤骨髓。针骨髓者无伤诸络。东方甲乙木。主人筋膜。南方丙丁火。主人血脉。西方庚辛金。主人皮毛。北方壬癸水。主人骨髓。中央戊己土。主人肌肉。针伤筋膜者。令人视失魂。针伤血脉者。令人烦乱。针伤皮毛者。令人上气失魂。针伤骨髓者。令人呻吟失志。针伤肌肉者。令人四肢不收失智也。刺若中心一日死。刺若中肝五日死。刺若中肾六日死。刺若中肺三日死。刺若中脾十日死。刺若中胆一日半死。

又云。勿刺大醉。勿刺大怒。勿刺大劳。勿刺大饱。勿刺大饥。勿刺大渴。勿刺大惊。

以上古之深诫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论虚实补泻
  • 当前页：论下针分寸
  • 下一页：气血问答
<<< 返回本书目录
  1. 论下针分寸《普济方·针灸》
  2. 论弦动阴阳二脉不同《伤寒发微论》
  3. 论下血如豚肝《阴证略例》
  4. 论相火为元气之贼《质疑录》
  5. 论下血《外科理例》
  6. 论相夹相传《冯氏锦囊秘录》
  7. 论下体冷全身冷《原要论》
  8. 论香港脚《外科理例》
  9. 论下利经断利止经来《济阴纲目》
  10. 论小便不通用隔三之法《质疑录》
  11. 论下疳疮《外科枢要》
  12. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  13. 论下《景岳全书》
  14. 论小儿初生将护法《圣济总录》
  15. 论细辛《苏沈良方》
  16. 论小儿疮疹《刘河间伤寒医鉴》
  17. 论犀角、升麻《吴医汇讲》
  18. 论小儿温热（添加）《重订广温热论》
  19. 论犀角《肯堂医论》
  20. 论小儿之游风丹毒《幼科概论》
  21. 论吸脓法《疡医大全》
  22. 论小儿诸疾《太平惠民和剂局方》
  23. 论雾露饮冷同为浊邪《阴证略例》
  24. 论哮（儿科）《冯氏锦囊秘录》
  25. 论五脏六腑治证《普济方·针灸》
  26. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  27. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  28. 论邪入皮毛经络风冷热灸法《外台秘要》
  29. 论五脏六腑气绝证候《疡医大全》
  30. 论泄泻《原要论》
  1. 论下针分寸《普济方·针灸》
  2. 论下血如豚肝《阴证略例》
  3. 论弦动阴阳二脉不同《伤寒发微论》
  4. 论下血《外科理例》
  5. 论相火为元气之贼《质疑录》
  6. 论下体冷全身冷《原要论》
  7. 论相夹相传《冯氏锦囊秘录》
  8. 论下利经断利止经来《济阴纲目》
  9. 论香港脚《外科理例》
  10. 论下疳疮《外科枢要》
  11. 论消法《医学集成》
  12. 论下法《医学心悟》
  13. 论消法《医学心悟》
  14. 论下法《医学集成》
  15. 论小便不通用隔三之法《质疑录》
  16. 论下《景岳全书》
  17. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  18. 论细辛《苏沈良方》
  19. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  20. 论犀角、升麻《吴医汇讲》
  21. 论小儿半身不遂《医林改错》
  22. 论犀角《肯堂医论》
  23. 论小儿初生将护法《圣济总录》
  24. 论吸脓法《疡医大全》
  25. 论小儿疮疹《刘河间伤寒医鉴》
  26. 论雾露饮冷同为浊邪《阴证略例》
  27. 论小儿温热（添加）《重订广温热论》
  28. 论五脏六腑治证《普济方·针灸》
  29. 论小儿之游风丹毒《幼科概论》
  30. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  31. 论小儿诸疾《太平惠民和剂局方》


气血问答_《普济方·针灸》_中医针灸_【岐黄之术】

气血问答

气血问答

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰。十二经中。气血多少。可得闻乎。岐伯对曰。其可度量者。中度也。以经水应十二经脉也。溪谷远近深浅气血多少各不同。其治以针灸。各调其气血。合而刺之。补虚泻实皆须尽知其部分也。

肝。足厥阴经。少气多血。心。手少阴经。少血多气。脾。足太阴经。少血多气。肺。手太阴经。少血多气。肾。足少阳经。少血多气。胆。足少阴经。少血多气。小肠。手太阳经。多血少气。胃。足阳明经。多血多气。大肠。手阳明经。多血多气。膀胱。足太阳经。多血少气。心包络。手厥阴经。多血少气。三焦。手少阳经。多气少血。

视其部中浮络。其色多青则痛。多黑则风痹。黄赤则热。多白则寒。五色皆见寒热也。感虚则留于筋骨之间。寒多则筋挛骨痛。热多则骨消筋缓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论下针分寸
  • 当前页：气血问答
  • 下一页：经脉统论
<<< 返回本书目录
  1. 气血问答《针经指南》
  2. 气血虚弱【疾病症状】
  3. 气血问答《普济方·针灸》
  4. 气血虚弱【方剂主治】
  5. 气血双补汤【方剂大全】
  6. 气血虚实论《张氏医通》
  7. 气血失和【疾病症状】
  8. 气血以并有者为实无者为虚《类经》
  9. 气血盛哀《针灸素难要旨》
  10. 气血瘀滞【方剂主治】
  11. 气血清浊浅深刺《针灸素难要旨》
  12. 气血原本《四圣心源》
  13. 气血凝滞【方剂主治】
  14. 气血之体《此事难知》
  15. 气血凝滞【疾病症状】
  16. 气压创伤性中耳炎【疾病大全】
  17. 气血两虚半身不遂治验《一得集》
  18. 气压伤 【疾病症状】
  19. 气血两虚【方剂主治】
  20. 气阳两虚证《临证实验录》
  21. 气血两亏【方剂主治】
  22. 气噎方《外台秘要》
  23. 气血俱虚【方剂主治】
  24. 气一元论《中医基础理论》
  25. 气血精神论《读医随笔》
  26. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  27. 气血精津液的关系《中医基础理论》
  28. 气翳《目经大成》
  29. 气血津液病证《中医内科学》
  30. 气阴两虚【方剂主治】
  1. 气血问答《普济方·针灸》
  2. 气血同病辩证《中医诊断学》
  3. 气血问答《针经指南》
  4. 气血双补《中医词典》
  5. 气血虚热《正体类要》
  6. 气血失调影响冲任为病《中医妇科学》
  7. 气血虚弱痛经《中医词典》
  8. 气血失调《中医基础理论》
  9. 气血虚实论《张氏医通》
  10. 气血失调《中医词典》
  11. 气血研究《中国医学通史》
  12. 气血失调《中医名词词典》
  13. 气血以并有者为实无者为虚《类经》
  14. 气血盛哀《针灸素难要旨》
  15. 气血原本《四圣心源》
  16. 气血清浊浅深刺《针灸素难要旨》
  17. 气血原本《医学摘粹》
  18. 气血两虚半身不遂治验《一得集》
  19. 气血之体《此事难知》
  20. 气血两虚《傅青主男科》
  21. 气眼《中医词典》
  22. 气血俱虚头痛《中医词典》
  23. 气阳两虚证《临证实验录》
  24. 气血俱虚《正体类要》
  25. 气腰痛《中医词典》
  26. 气血精神论《读医随笔》
  27. 气噎《中医词典》
  28. 气血精津液学说《中国医学通史》
  29. 气噎方六首《外台秘要》
  30. 气血精津液的关系《中医基础理论》
  31. 气噎候《诸病源候论》


经脉统论_《普济方·针灸》_中医针灸_【岐黄之术】

经脉统论

经脉统论

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉者。其气始从中焦注手太阴阳明。阳明注足阳明太阴。太阴注手少阴太阳。太阳注足太阳少阴。少阴注手心主少阳。少阳注足少阳厥阴。厥阴复会于中焦。注手太阴。此荣气之序也荣气之行。常循其经。周身之度。一十六丈二尺。一日一夜。行八百一十丈。计五十度。周于身。卫气则不循其经焉。昼则行阳。夜行于阴。行阳者行诸经。行阴者行诸藏。凡刺之道。须候卫气所在。然后迎随。以明补泻。然荣卫之行。未始相从。则气血之分。亦各有在一脉之间。有所谓是动者。有所谓所生病者。此气血之异也。经曰。刺荣无伤卫。刺卫无伤荣。针阳者。卧针而刺之。针阴者。摄按气散而内针。兹其要妙。荣卫之外。有浮络者。有经筋者。又有别络者。其生病各不同。刺法亦宜有异焉。刺齐论所谓。刺骨无伤筋。刺筋无伤肉。刺肉无伤脉。刺脉无伤皮。刺皮无伤肉。刺肉无伤筋。刺筋无伤骨是也。知此。乃知浅深之齐。气血之分。故十二经立其常。而十五络通其变。邪在经则巨刺。邪在络则缪刺邪在荣则调之血。邪在卫则调之气。邪在筋则劫刺之。然后原九针之宜。行十二刺之节。明五变之理。审其部分。刺道思过半矣。今于逐脉之下。载其经穴。与其病证。兼及浮络经筋之病。共为一编。窍穴虽同。而浅深各有部分。在用针者以意审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血问答
  • 当前页：经脉统论
  • 下一页：骨度统论
<<< 返回本书目录
  1. 经脉统论《圣济总录》
  2. 经脉相行篇《外经微言》
  3. 经脉统论《普济方·针灸》
  4. 经脉应四时十二月《灵素节注类编》
  5. 经脉气血多少歌《针灸大全》
  6. 经脉应天地呼吸分补泻《类经》
  7. 经脉起止《四圣心源》
  8. 经脉长短《针灸素难要旨》
  9. 经脉皮部《黄帝内经太素》
  10. 经脉正别《黄帝内经太素》
  11. 经脉流注一首(同前)《医经国小》
  12. 经脉之本《妇人规》
  13. 经脉流注《针灸素难要旨》
  14. 经脉之本《景岳全书》
  15. 经脉流注《经穴汇解》
  16. 经脉终始《此事难知》
  17. 经脉连环《黄帝内经太素》
  18. 经脉终始篇《外经微言》
  19. 经脉类论列总方《景岳全书》
  20. 经脉诸脏病因《妇人规》
  21. 经脉孔穴起止图说《金针秘传》
  22. 经脉诸脏病因《景岳全书》
  23. 经脉厥《黄帝内经太素》
  24. 经目屡验良方《上池杂说》
  25. 经脉解《素灵微蕴》
  26. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  27. 经脉交会八穴一首(同前)《医经国小》
  28. 经逆赤肿《张氏医通》
  29. 经脉交会八穴歌《针灸问对》
  30. 经年不愈【方剂主治】
  1. 经脉统论《普济方·针灸》
  2. 经脉统论《圣济总录》
  3. 经脉系统《中医基础理论》
  4. 经脉说《古今医统大全》
  5. 经脉相行篇《外经微言》
  6. 经脉气血多少歌《针灸大全》
  7. 经脉应四时十二月《灵素节注类编》
  8. 经脉起止《四圣心源》
  9. 经脉应天地呼吸分补泻《类经》
  10. 经脉皮部《黄帝内经太素》
  11. 经脉长短《针灸素难要旨》
  12. 经脉流注一首（同前）《医经国小》
  13. 经脉正别《黄帝内经太素》
  14. 经脉流注《经穴汇解》
  15. 经脉之本《景岳全书》
  16. 经脉流注《针灸素难要旨》
  17. 经脉之本《妇人规》
  18. 经脉连环《黄帝内经太素》
  19. 经脉直指《医效秘传》
  20. 经脉类论列总方《景岳全书》
  21. 经脉终始《此事难知》
  22. 经脉孔穴起止图说《金针秘传》
  23. 经脉终始篇《外经微言》
  24. 经脉厥《黄帝内经太素》
  25. 经脉诸脏病因《景岳全书》
  26. 经脉解《素灵微蕴》
  27. 经脉诸脏病因《妇人规》
  28. 经脉交会八穴一首（同前）《医经国小》
  29. 经目屡验良方《上池杂说》
  30. 经脉交会八穴歌《针灸聚英》
  31. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》


骨度统论_《普济方·针灸》_中医针灸_【岐黄之术】

骨度统论

骨度统论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用针。当先明骨节。骨节既定。然后分别经络所在。度以身寸。以明孔穴。为施刺灸观病在或浅或深。若在皮毛。若在血脉。是动者治其气。所生病者治其血。浮络之血在筋者以燔针劫刺之。有余则泻。不足则补。不盛不虚。以经取之。治之大体也。然身骨本之数。三百六十有五以应一期之日。骨节所在。大小长短。广狭浓薄。或隐或显。有势无势。有体无体。有液无液。皆有定体。实刺法之先务也。内经俱载。但有骨穴去处。其骨度之说。徒有其名。未载其法。至于三百六十五之数。因亦泯然。使用针之人。妄意 穴。不知骨节本原。徒为针灸。未得其法。枉伤肌肉。良可惜也。今摭自古医经。有骨度之数。析骨之论。凡三百六十五骨之法。以此论骨骼。其庶几矣。故着于篇。以冠针法之首云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉统论
  • 当前页：骨度统论
  • 下一页：离合真邪说
<<< 返回本书目录
  1. 骨度统论《圣济总录》
  2. 骨端增大【疾病症状】
  3. 骨度统论《普济方·针灸》
  4. 骨恶性淋巴瘤【疾病大全】
  5. 骨度尺寸图说《金针秘传》
  6. 骨恶性纤维组织细胞瘤【疾病大全】
  7. 骨度尺寸《医宗金鉴》
  8. 骨乏无力《药症忌宜》
  9. 骨度肠度肠胃所受《针灸甲乙经》
  10. 骨放线菌病【疾病大全】
  11. 骨度部位图《冯氏锦囊秘录》
  12. 骨缝分开【疾病症状】
  13. 骨度《内经评文》
  14. 骨干续连症【疾病大全】
  15. 骨度《灵枢悬解》
  16. 骨槁肉陷篇《形色外诊简摩》
  17. 骨度《类经》
  18. 骨骼、关节和肌肉《默克家庭诊疗手册》
  19. 骨度《金针秘传》
  20. 骨骼变形缩短【疾病症状】
  21. 骨度《黄帝内经太素》
  22. 骨骼表面向外突出【疾病症状】
  23. 骨度《黄帝内经·灵枢》
  24. 骨骼肌《组织学与胚胎学》
  25. 骨毒滞疮《外科启玄》
  26. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  27. 骨的原发性淋巴瘤【疾病大全】
  28. 骨骼停止发育【疾病症状】
  29. 骨的生理解剖简介《现代院外急救手册》
  30. 骨骼停止发育【疾病症状】
  1. 骨度统论《普济方·针灸》
  2. 骨度统论《圣济总录》
  3. 骨断《中医词典》
  4. 骨度法《中医词典》
  5. 骨乏无力《药症忌宜》
  6. 骨度尺寸图说（图缺）《金针秘传》
  7. 骨疳《中医词典》
  8. 骨度尺寸《刺灸心法要诀》
  9. 骨槁肉陷篇《形色外诊简摩》
  10. 骨度肠度肠胃所受《针灸甲乙经》
  11. 骨骼《口腔科学》
  12. 骨度部位图《冯氏锦囊秘录》
  13. 骨骼、关节和肌肉《默克家庭诊疗手册》
  14. 骨度《金针秘传》
  15. 骨骼、肌肉和胸膜疾病《病理生理学》
  16. 骨度《内经评文》
  17. 骨骼肌《人体解剖学》
  18. 骨度《类经图翼》
  19. 骨骼肌《组织学与胚胎学》
  20. 骨度《类经》
  21. 骨骼肌的收缩机制和兴奋-收缩耦联《生理学》
  22. 骨度《中医词典》
  23. 骨骼肌的兴奋-收缩耦联《生理学》
  24. 骨度《灵枢悬解》
  25. 骨骼肌肉系统畸形《默克家庭诊疗手册》
  26. 骨度《中医名词词典》
  27. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  28. 骨度《黄帝内经太素》
  29. 骨骼肌收缩的外部表现和力学分析《生理学》
  30. 骨度《黄帝内经·灵枢》
  31. 骨骼肌松弛药的不良反应及相互作用《医院药学》


离合真邪说_《普济方·针灸》_中医针灸_【岐黄之术】

离合真邪说

离合真邪说

  • 上一页
  • 目录
  • 相关
  • 下一页

古有离合真邪云者。盖圣人欲其真邪相离。而勿合之谓也。若邪入于真。则真受其蠹。而不遂其纯一之真。真之不遂。则其所为真也。罹害有不可言者。其被乎邪。则邪窃其柄。而肆其横逆。邪之既横。则其邪为患。复可胜言哉。呜呼。真邪之不可合也如此。胡为真。胡为邪。真之为言也。天理流行。赋与万物。得以为生者皆真也。圣人保之。如持盈满。邪之为言也。天地间非四时五行之正气。而差臻迭至者。皆邪也。圣人避之。犹避矢石。其防微杜渐之严。如是者渊乎旨哉。盖真立则邪退。邪厉则真残。邪固可除。真尤宜养。养之之道无须异求。但饮食男女。节之以限。风寒暑湿。御之以时。复能实慈恕以爱人。虚中怀而应物。念虑必为之方。举止必为之敬。如斯内外交养周备。则吾之生。不求生而生。无期寿而寿矣。不然，摄养或少不严。则六邪乘隙竞入。诸疾交生。众害并作。则吾生之真。所与存者有几。故圣人忧之。为揆度权衡机宜所在。示之以克邪之方。使屏之如雪污。拔刺而无遗者以此。古人有云。植德务滋。除恶务尽。亦此意也。然去邪之方。经所具存。再拜遗铨敬为节录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨度统论
  • 当前页：离合真邪说
  • 下一页：手足三阴三阳表里支干配合
<<< 返回本书目录
  1. 离合真邪说《普济方·针灸》
  2. 离魂门《辨证录》
  3. 离合真邪论篇《疡医大全》
  4. 离济膏【方剂大全】
  5. 离合真邪论篇《黄帝内经·素问》
  6. 离经脉《丹医秘授古脉法》
  7. 离合真邪论篇《冯氏锦囊秘录》
  8. 离经之血未净《凌临灵方》
  9. 离合真邪论《素问悬解》
  10. 离散趋势指标《预防医学》
  11. 离卦用九·坎卦用六《养生导引秘籍》
  12. 离位皮炎【疾病大全】
  13. 离卦《医理真传》
  14. 离心技术的应用《临床生物化学》
  15. 离骨散【方剂大全】
  16. 离照汤【方剂大全】
  17. 离骨丹【方剂大全】
  18. 离中丹【方剂大全】
  19. 离宫锭子【方剂大全】
  20. 离珠丹【方剂大全】
  21. 离根香【中药大全】
  22. 骊龙散【方剂大全】
  23. 离鬲草《本草纲目》完整版
  24. 骊龙珠【方剂大全】
  25. 狸阴茎《本草纲目》完整版
  26. 骊珠散【方剂大全】
  27. 狸尾草【中药大全】
  28. 梨《本草纲目》完整版
  29. 狸头散【方剂大全】
  30. 梨《滇南本草》
  1. 离合真邪说《普济方·针灸》
  2. 离合真邪论篇《疡医大全》
  3. 离合真邪说《卫生宝鉴》
  4. 离合真邪论篇《冯氏锦囊秘录》
  5. 离魂门（三则）《辨证录》
  6. 离合真邪论篇《黄帝内经·素问》
  7. 离魂异疾《奇方类编》
  8. 离合真邪论《素问悬解》
  9. 离魂症《中医词典》
  10. 离卦用九·坎卦用六《养生导引秘籍》
  11. 离火廓《中医词典》
  12. 离卦《医理真传》
  13. 离火义《思考中医》
  14. 离骨丹取牙《奇效简便良方》
  15. 离经脉《中医名词词典》
  16. 离鬲草《证类本草》
  17. 离经脉《丹医秘授古脉法》
  18. 离别焦虑症《默克家庭诊疗手册》
  19. 离经脉《中医词典》
  20. 狸肉《医学入门》
  21. 离经之血未净《凌临灵方》
  22. 狸肉《饮食须知》
  23. 离睛《中医词典》
  24. 狸鸠丸《苏沈良方》
  25. 离廓《中医词典》
  26. 狸骨知母散《备急千金要方》
  27. 离楼草《千金翼方》
  28. 狸骨《名医别录》
  29. 离楼草《新修本草》
  30. 狸骨《证类本草》
  31. 离楼草《证类本草》


手足三阴三阳表里支干配合_《普济方·针灸》_中医针灸_【岐黄之术】

手足三阴三阳表里支干配合

手足三阴三阳表里支干配合

  • 上一页
  • 目录
  • 相关
  • 下一页

（系昼夜百刻十二时定体图说）

手太阴肺经。配手阳明大肠经。相为表里。立手为上。 手太阴肺经五穴为阴穴从大阳穴。从大指次指内侧角起。商阳二间三间合谷阳溪曲池。大肠属金。在支为卯。在干为庚此之谓阴阳表里。支干配合也。

手厥阴心包络经。配手少阳三焦经。相为表里。立手为中。 手厥阴心包络经五穴为焦经六穴为阳穴。从小指之端去爪甲角起。关冲液门中渚阳池支沟天井。三焦属火。在支为寅．在干为甲。此之谓阴阳表里支干配合也。

手少阴心经。配太阳小肠经。相为表里。立手为下。 手少阴心经五穴为阴穴。从小指内侧角起。少冲少府神门灵道少海。心属火。在支为午。在干为丁。手太阳小肠经六穴为阳穴。从小指之端。去爪甲分起。少泽前谷后溪腕骨阳谷小海。小肠属火。在支为辰。在干为丙。此之谓阴阳表里支干配合也。

足厥阴肝经。配足少阳胆经。相为表里。 足厥阴肝经。上内踝八寸。交出太阴之后。此所谓交经。五穴为阴穴。从足大指端大敦起。行间太冲中封曲泉。肝属木。在支为亥。

在干为乙。足少阳胆经六穴为阳穴。从小指次指之端起。窍阴侠溪临泣丘墟阳辅阳陵泉。胆属木。在支为申。在干为甲。此之谓阴阳表里支干配合也。

足太阴脾经。配足阳明胃经。相为表里。 足太阴脾经。却交入厥阴之前五穴为阴穴。从大指内侧端起。隐白大都太白商丘阴陵泉。脾属土。在支为丑。在干为己。足阳明胃经六穴为阳穴。从足大指次指之端起。厉兑内庭陷谷冲阳解溪三里。胃属土。在支为酉。在干为戊。此之谓阴阳表里支干相配合也。

足少阴肾经。配足太阳膀胱经。相为表里。 足少阴肾经五穴为阴穴。从足心陷中起。涌泉然谷太溪复溜阴谷。肾属水。在支为子。在干为癸。足太阳膀胱经六穴为阳穴。从小指外侧起。至阴通谷束骨京骨昆仑委中。膀胱属水。在支为戌。在干为壬。此之谓阴阳表里支干相配合也。此手足三阴三阳。十二经。六十六穴。井荣 经合。配金木水火土。经络流注。或交或正。表里内外。支干配合。诸家针经图说。分析讲解。故从而述其大概。质之于先生。而证之力所不逮。理所未同。复被教诲指诀。谨得泮然冰释。沛然川决。胸臆有学问。幸不致自相矛盾。凡刺孔穴。各有所据经络。究所系疾证。日辰禁忌。虚实补泻。不可不察。深明经络之分。孔穴所在。如此者，百无一殆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离合真邪说
  • 当前页：手足三阴三阳表里支干配合
  • 下一页：手少阳三焦经手厥阴心包络经直说
<<< 返回本书目录
  1. 手足三阴三阳表里支干配合《针经指南》
  2. 手足身痛论《妇科秘书》
  3. 手足三阴三阳表里支干配合《普济方·针灸》
  4. 手足身痛论《胎产心法》
  5. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  6. 手足十二经所属歌《刺灸心法要诀》
  7. 手足拳挛论《小儿卫生总微论方》
  8. 手足十二经所属歌《医宗金鉴》
  9. 手足破裂门主论《疡医大全》
  10. 手足疼痛《经验麻科》
  11. 手足破裂《外科正宗》
  12. 手足疼痛【方剂主治】
  13. 手足逆胪及瘃坏方《外台秘要》
  14. 手足脱皮【疾病症状】
  15. 手足逆冷证《伤寒九十论》
  16. 手足顽麻【方剂主治】
  17. 手足逆冷【方剂主治】
  18. 手足无力【方剂主治】
  19. 手足麻瘟《松峰说疫》
  20. 手足心热《丹溪治法心要》
  21. 手足麻木【方剂主治】
  22. 手足心热【方剂主治】
  23. 手足麻木【中药主治】
  24. 手足徐动症【疾病大全】
  25. 手足麻木【疾病症状】
  26. 手足癣《自我调养巧治病》
  27. 手足麻木《丹溪治法心要》
  28. 手足癣【疾病大全】
  29. 手足麻痹【方剂主治】
  30. 手足丫毒疮《外科启玄》
  1. 手足三阴三阳表里支干配合《普济方·针灸》
  2. 手足三阴三阳《医学启源》
  3. 手足三阴三阳表里支干配合《针经指南》
  4. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  5. 手足伤损《证治准绳·疡医》
  6. 手足软《中医词典》
  7. 手足身痛论《胎产心法》
  8. 手足拳挛论《小儿卫生总微论方》
  9. 手足身痛论《妇科秘书》
  10. 手足破裂门主论《疡医大全》
  11. 手足生疮久不收口《奇效简便良方》
  12. 手足破裂门主方《疡医大全》
  13. 手足十二经所属歌《医宗金鉴》
  14. 手足破裂《外科正宗》
  15. 手足十二经所属歌《刺灸心法要诀》
  16. 手足逆鲈候《诸病源候论》
  17. 手足髓孔《中医词典》
  18. 手足逆胪及瘃坏方二首《外台秘要》
  19. 手足疼痛《经验麻科》
  20. 手足逆胪《中医词典》
  21. 手足疼痛《证治准绳·疡医》
  22. 手足逆冷证《伤寒九十论》
  23. 手足痛《傅青主男科》
  24. 手足逆冷《中医词典》
  25. 手足脱落秘方《华佗神方》
  26. 手足慢性皮炎《默克家庭诊疗手册》
  27. 手足小指穴《中医词典》
  28. 手足麻瘟《松峰说疫》
  29. 手足心忽肿《奇效简便良方》
  30. 手足麻木不知痛痒《奇效简便良方》
  31. 手足心热《中医词典》


手少阳三焦经手厥阴心包络经直说_《普济方·针灸》_中医针灸_【岐黄之术】

手少阳三焦经手厥阴心包络经直说

手少阳三焦经手厥阴心包络经直说

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦经。诸阳气之父。穴属腑。

手厥阴心包络经。阴血之母。穴属脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足三阴三阳表里支干配合
  • 当前页：手少阳三焦经手厥阴心包络经直说
  • 下一页：络说
<<< 返回本书目录
  1. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  2. 手少阳三焦经穴《类经图翼》
  3. 手少阳三焦经经穴分寸歌《医学集成》
  4. 手少阳三焦经穴图《古今医统大全》
  5. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  6. 手少阳三焦经穴图及歌括《金针秘传》
  7. 手少阳三焦经（左右共四十六穴）《经络汇编》
  8. 手少阳三焦经左右二十四穴《针灸资生经》
  9. 手少阳三焦经（共23穴）十二经脉《针灸学》
  10. 手少阳三焦六穴《子午流注说难》
  11. 手少阳三焦经《子午流注针经》
  12. 手少阴及臂凡一十六穴《针灸甲乙经》
  13. 手少阳三焦经《针灸聚英》
  14. 手少阴心《本草分经》
  15. 手少阳三焦经《针灸大成》
  16. 手少阴心经《秘传眼科龙木论》
  17. 手少阳三焦经《圣济总录》
  18. 手少阴心经《普济方·针灸》
  19. 手少阳三焦经《普济方·针灸》
  20. 手少阴心经《圣济总录》
  21. 手少阳三焦经《秘传眼科龙木论》
  22. 手少阴心经《针灸大成》
  23. 手少阳三焦《本草分经》
  24. 手少阴心经《针灸聚英》
  25. 手少阳及臂凡二十四穴《针灸甲乙经》
  26. 手少阴心经《子午流注针经》
  27. 手上有小水泡【疾病症状】
  28. 手少阴心经（共9穴）十二经脉《针灸学》
  29. 手三阴三阳穴流注法第二（上）《备急千金要方》
  30. 手少阴心经（左右共十八穴）《经络汇编》
  1. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  2. 手少阳三焦经十七穴远近法《备急千金要方》
  3. 手少阳三焦经穴《中医词典》
  4. 手少阳三焦经配合四十四法《针灸神书》
  5. 手少阳三焦经穴《类经图翼》
  6. 手少阳三焦经脉歌《万病回春》
  7. 手少阳三焦经穴歌《针灸大成》
  8. 手少阳三焦经经穴分寸歌《医学集成》
  9. 手少阳三焦经穴图《古今医统大全》
  10. 手少阳三焦经病《中医词典》
  11. 手少阳三焦经穴图及歌括《金针秘传》
  12. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  13. 手少阳三焦经左右二十四穴《针灸资生经》
  14. 手少阳三焦经（左右共四十六穴）《经络汇编》
  15. 手少阳三焦图《经络考》
  16. 手少阳三焦经《子午流注针经》
  17. 手少阳三焦之经《子午流注针经》
  18. 手少阳三焦经《针灸聚英》
  19. 手少阳三焦之经左右二十四穴《针灸大全》
  20. 手少阳三焦经《经穴汇解》
  21. 手少阳之别《中医词典》
  22. 手少阳三焦经《针灸神书》
  23. 手少阳之正《中医词典》
  24. 手少阳三焦经《针灸神书》
  25. 手少阴《中医词典》
  26. 手少阳三焦经《秘传眼科龙木论》
  27. 手少阴《疡医大全》
  28. 手少阳三焦经《脉诀汇辨》
  29. 手少阴标本《中医词典》
  30. 手少阳三焦经《普济方·针灸》
  31. 手少阴丁火《本草求真》


络说_《普济方·针灸》_中医针灸_【岐黄之术】

络说

络说

  • 上一页
  • 目录
  • 相关
  • 下一页

络一十有五。有横络。有经络。一万八千。有孙络。不知其纪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经手厥阴心包络经直说
  • 当前页：络说
  • 下一页：络穴说
<<< 返回本书目录
  1. 络说《针经指南》
  2. 络纹先兆——络纹相学《中医疾病预测》
  3. 络说《普济方·针灸》
  4. 络穴辨《普济方·针灸》
  5. 络石藤【中药大全】
  6. 络穴说《普济方·针灸》
  7. 络石汤【方剂大全】
  8. 骆驼黄【中药大全】
  9. 络石射干汤【方剂大全】
  10. 骆驼毛【中药大全】
  11. 络石散【方剂大全】
  12. 骆驼蓬【中药大全】
  13. 络石煎丸【方剂大全】
  14. 骆驼蓬子【中药大全】
  15. 络石果【中药大全】
  16. 骆驼肉【中药大全】
  17. 络石《本草纲目》图文版
  18. 骆驼蹄瓣【中药大全】
  19. 络石《证类本草》
  20. 骆驼蹄草【中药大全】
  21. 络石《雷公炮炙论》
  22. 骆驼脂【中药大全】
  23. 络石《本草图经》
  24. 落地荷花【中药大全】
  25. 络石《本草纲目》完整版
  26. 落地金钱【中药大全】
  27. 络脉主病提纲《望诊遵经》
  28. 落地生根【中药大全】
  29. 络脉望法提纲《望诊遵经》
  30. 落地小金钱【中药大全】
  1. 络说《普济方·针灸》
  2. 络石藤茶《茶饮保健》
  3. 络说《针经指南》
  4. 络石藤（海风藤）《中药学》
  5. 络纹先兆——络纹相学《中医疾病预测》
  6. 络石藤《本草便读》
  7. 络穴《中医词典》
  8. 络石《本草图经》
  9. 络穴（别络、别）《中医名词词典》
  10. 络石《名医别录》
  11. 络穴辨《普济方·针灸》
  12. 络石《增广和剂局方药性总论》
  13. 络穴说《普济方·针灸》
  14. 络石《得配本草》
  15. 络血《中医词典》
  16. 络石《证类本草》
  17. 络俞《中医词典》
  18. 络石《医学入门》
  19. 络诊先兆意义《中医疾病预测》
  20. 络石《冯氏锦囊秘录》
  21. 骆龙吉《中医词典》
  22. 络石《本草蒙筌》
  23. 骆如龙《中医词典》
  24. 络石《新修本草》
  25. 骆驼《医学入门》
  26. 络石《本草经集注》
  27. 落草《中医词典》
  28. 络石《千金翼方》
  29. 落床损瘀候《诸病源候论》
  30. 络石《雷公炮炙论》
  31. 落得打《本草从新》


络穴说_《普济方·针灸》_中医针灸_【岐黄之术】

络穴说

络穴说

  • 上一页
  • 目录
  • 相关
  • 下一页

络穴正在两经中间。假令立身叉手取之。大指次指端尽处。手腕后高骨缝列缺是也。内为手太阴肺经。外为手阳明大肠经。列缺穴交两经之中。若刺络穴。表里皆治。他皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络说
  • 当前页：络穴说
  • 下一页：络穴辨
<<< 返回本书目录
  1. 络穴说《普济方·针灸》
  2. 骆驼黄【中药大全】
  3. 络穴辨《普济方·针灸》
  4. 骆驼毛【中药大全】
  5. 络纹先兆——络纹相学《中医疾病预测》
  6. 骆驼蓬【中药大全】
  7. 络说《针经指南》
  8. 骆驼蓬子【中药大全】
  9. 络说《普济方·针灸》
  10. 骆驼肉【中药大全】
  11. 络石藤【中药大全】
  12. 骆驼蹄瓣【中药大全】
  13. 络石汤【方剂大全】
  14. 骆驼蹄草【中药大全】
  15. 络石射干汤【方剂大全】
  16. 骆驼脂【中药大全】
  17. 络石散【方剂大全】
  18. 落地荷花【中药大全】
  19. 络石煎丸【方剂大全】
  20. 落地金钱【中药大全】
  21. 络石果【中药大全】
  22. 落地生根【中药大全】
  23. 络石《本草纲目》图文版
  24. 落地小金钱【中药大全】
  25. 络石《证类本草》
  26. 落弓痧《痧胀玉衡》
  27. 络石《雷公炮炙论》
  28. 落红散【方剂大全】
  29. 络石《本草图经》
  30. 落花参《滇南本草》
  1. 络穴说《普济方·针灸》
  2. 络穴辨《普济方·针灸》
  3. 络血《中医词典》
  4. 络穴（别络、别）《中医名词词典》
  5. 络俞《中医词典》
  6. 络穴《中医词典》
  7. 络诊先兆意义《中医疾病预测》
  8. 络纹先兆——络纹相学《中医疾病预测》
  9. 骆龙吉《中医词典》
  10. 络说《针经指南》
  11. 骆如龙《中医词典》
  12. 络说《普济方·针灸》
  13. 骆驼《医学入门》
  14. 络石藤茶《茶饮保健》
  15. 落草《中医词典》
  16. 络石藤（海风藤）《中药学》
  17. 落床损瘀候《诸病源候论》
  18. 络石藤《本草便读》
  19. 落得打《本草从新》
  20. 络石《本草图经》
  21. 落得打《本草分经》
  22. 络石《名医别录》
  23. 落得打《药性切用》
  24. 络石《增广和剂局方药性总论》
  25. 落弓痧《中医词典》
  26. 络石《得配本草》
  27. 落弓痧《痧胀玉衡》
  28. 络石《证类本草》
  29. 落癸叶《饮食须知》
  30. 络石《医学入门》
  31. 落花参《滇南本草》


络穴辨_《普济方·针灸》_中医针灸_【岐黄之术】

络穴辨

络穴辨

  • 上一页
  • 目录
  • 相关
  • 下一页

流注六十穴内。无此一十五络穴。一十二经。每经络各有一络穴。外有三络穴。阳跷络在足太阳经。阴跷络在足少阴经。脾之大络。在足太阴经。此一十五络穴之辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络穴说
  • 当前页：络穴辨
  • 下一页：交经辨
<<< 返回本书目录
  1. 络穴辨《普济方·针灸》
  2. 络穴说《普济方·针灸》
  3. 络纹先兆——络纹相学《中医疾病预测》
  4. 骆驼黄【中药大全】
  5. 络说《针经指南》
  6. 骆驼毛【中药大全】
  7. 络说《普济方·针灸》
  8. 骆驼蓬【中药大全】
  9. 络石藤【中药大全】
  10. 骆驼蓬子【中药大全】
  11. 络石汤【方剂大全】
  12. 骆驼肉【中药大全】
  13. 络石射干汤【方剂大全】
  14. 骆驼蹄瓣【中药大全】
  15. 络石散【方剂大全】
  16. 骆驼蹄草【中药大全】
  17. 络石煎丸【方剂大全】
  18. 骆驼脂【中药大全】
  19. 络石果【中药大全】
  20. 落地荷花【中药大全】
  21. 络石《本草纲目》图文版
  22. 落地金钱【中药大全】
  23. 络石《证类本草》
  24. 落地生根【中药大全】
  25. 络石《雷公炮炙论》
  26. 落地小金钱【中药大全】
  27. 络石《本草图经》
  28. 落弓痧《痧胀玉衡》
  29. 络石《本草纲目》完整版
  30. 落红散【方剂大全】
  1. 络穴辨《普济方·针灸》
  2. 络穴（别络、别）《中医名词词典》
  3. 络穴说《普济方·针灸》
  4. 络穴《中医词典》
  5. 络血《中医词典》
  6. 络纹先兆——络纹相学《中医疾病预测》
  7. 络俞《中医词典》
  8. 络说《针经指南》
  9. 络诊先兆意义《中医疾病预测》
  10. 络说《普济方·针灸》
  11. 骆龙吉《中医词典》
  12. 络石藤茶《茶饮保健》
  13. 骆如龙《中医词典》
  14. 络石藤（海风藤）《中药学》
  15. 骆驼《医学入门》
  16. 络石藤《本草便读》
  17. 落草《中医词典》
  18. 络石《本草图经》
  19. 落床损瘀候《诸病源候论》
  20. 络石《名医别录》
  21. 落得打《本草从新》
  22. 络石《增广和剂局方药性总论》
  23. 落得打《本草分经》
  24. 络石《得配本草》
  25. 落得打《药性切用》
  26. 络石《证类本草》
  27. 落弓痧《中医词典》
  28. 络石《医学入门》
  29. 落弓痧《痧胀玉衡》
  30. 络石《冯氏锦囊秘录》
  31. 落癸叶《饮食须知》


交经辨_《普济方·针灸》_中医针灸_【岐黄之术】

交经辨

交经辨

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经上内踝八寸。交出足太阴脾经之后。足太阴脾经。却交出足厥阴肝经之前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络穴辨
  • 当前页：交经辨
  • 下一页：窦太师针灸法流注八穴
<<< 返回本书目录
  1. 交经辨《针经指南》
  2. 交连假瘤蕨【中药大全】
  3. 交经辨《普济方·针灸》
  4. 交让木【中药大全】
  5. 交解饮【方剂大全】
  6. 交肾汤【方剂大全】
  7. 交节前后的自我调养《中医养生学》
  8. 交泰丹【方剂大全】
  9. 交节令发旧病《医门补要》
  10. 交泰散【方剂大全】
  11. 交接辄血出痛方《外台秘要》
  12. 交泰丸《脾胃论》
  13. 交接出血证治《医宗金鉴》
  14. 交泰丸【方剂大全】
  15. 交接出血证治《妇科心法要诀》
  16. 交泰饮【方剂大全】
  17. 交接出血而痛《景岳全书》
  18. 交藤丸【方剂大全】
  19. 交接出血而痛《妇人规》
  20. 交替脉【疾病症状】
  21. 交剪草【中药大全】
  22. 交替使用双眼【疾病症状】
  23. 交加丸【方剂大全】
  24. 交替性暴食厌食【疾病症状】
  25. 交加散【方剂大全】
  26. 交信穴【下肢内侧穴位】
  27. 交加地黄丸【方剂大全】
  28. 茭白【中药大全】
  29. 交济汤【方剂大全】
  30. 茭瓜《滇南本草》
  1. 交经辨《普济方·针灸》
  2. 交经八穴《中医词典》
  3. 交经辨《针经指南》
  4. 交经《中医词典》
  5. 交经缪刺《中医词典》
  6. 交解饮《三因极一病证方论》
  7. 交径《中医词典》
  8. 交结出血《中医词典》
  9. 交六气节令图解《类经图翼》
  10. 交节前后的自我调养《中医养生学》
  11. 交配方法《实验动物科学》
  12. 交节令发旧病《医门补要》
  13. 交漆脉《中医词典》
  14. 交节病作《医林改错》
  15. 交乳《中医词典》
  16. 交接辄血出痛方二首《外台秘要》
  17. 交沙霉素《药理学》
  18. 交接辄血出痛《女科证治准绳》
  19. 交泰丸《脾胃论》
  20. 交接辄出血秘方《华佗神方》
  21. 交藤丸秘方（华佗交藤丸）《华佗神方》
  22. 交接血出《中医词典》
  23. 交藤圆《中藏经》
  24. 交接他物所伤《女科证治准绳》
  25. 交通心肾《中医词典》
  26. 交接即痛秘方《华佗神方》
  27. 交往《医学心理学》
  28. 交接出血证治《妇科心法要诀》
  29. 交信《针灸大成》
  30. 交接出血证治《医宗金鉴》
  31. 交信《中医词典》


窦太师针灸法流注八穴_《普济方·针灸》_中医针灸_【岐黄之术】

窦太师针灸法流注八穴

窦太师针灸法流注八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

交经八穴者。针道之要。然不知郭氏之所术。但书云。乃少室隐者之所传也。近代往往用之弥验胜数哉。予嗜此术。亦何啻伯伦之嗜酒也。第恨斯学之初。心术未尝。手法未成。而兵火荐至。家藏图籍。与其的本悉亡之。今十五年矣。切求而莫之获。近日得之铜台碑字王氏家。其本悉如旧家所藏。但一二字讹。及味之。亦无所害矣。予复试此。一一精晓。疾莫不瘳。苟诊视之。明俾上下合而攻之。如会王师。擒微奸。捕细盗。虽有不获者。寡矣。噫、神乎哉。是术也。今得之。亦天之浓予于是者、多矣。然予之所嗜。非欲以藉此而私己之为也。盖欲民生举无痒痫疾痛痼羸残瘵之苦。而为之也。惟学人亦嗜是焉如是非予所敢知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交经辨
  • 当前页：窦太师针灸法流注八穴
  • 下一页：八穴交会
<<< 返回本书目录
  1. 窦太师针灸法流注八穴《普济方·针灸》
  2. 窦文真公八法流注《针灸大全》
  3. 窦室传导【疾病大全】
  4. 窦性期前收缩【疾病大全】
  5. 窦侍御仙酒【方剂大全】
  6. 窦性停搏【疾病症状】
  7. 窦氏八穴《针灸聚英》
  8. 窦性停搏【疾病大全】
  9. 窦气饮【方剂大全】
  10. 窦性心动过缓【疾病大全】
  11. 窦汉卿针经气血问答《普济方·针灸》
  12. 窦性心动过速【疾病大全】
  13. 窦汉卿流注指要后序《针经指南》
  14. 窦性心律失常【疾病大全】
  15. 窦房折返性心动过速【疾病大全】
  16. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  17. 窦房结病变【疾病症状】
  18. 督《诸脉主病诗》
  19. 窦房传导阻滞【疾病大全】
  20. 督会汤【方剂大全】
  21. 窦房传导阻滞【疾病症状】
  22. 督脉《丹医秘授古脉法》
  23. 窦道相【疾病症状】
  24. 督脉《黄帝内经太素》
  25. 窦道相【疾病症状】
  26. 督脉《奇经八脉考》
  27. 窦材灸法《扁鹊心书》
  28. 督脉《圣济总录》
  29. 窦、道《地震灾后常见病多发病中医药治疗手册》
  30. 督脉《针灸大成》
  1. 窦太师针灸法流注八穴《普济方·针灸》
  2. 窦氏八穴《针灸聚英》
  3. 窦性停搏《心脏病学》
  4. 窦默《中医词典》
  5. 窦性心动过缓《心脏病学》
  6. 窦汉卿针经气血问答《普济方·针灸》
  7. 窦性心动过速《心脏病学》
  8. 窦汉卿流注指要后序《针经指南》
  9. 窦性心律与窦性心律失常《物理诊断学》
  10. 窦桂芳《中医词典》
  11. 督《经络全书》
  12. 窦房阻滞《心脏病学》
  13. 督《诸病主病诗》
  14. 窦材灸法《扁鹊心书》
  15. 督脊《中医词典》
  16. 窦材《中医词典》
  17. 督脉《针灸大成》
  18. 窦、道《地震灾后常见病多发病中医药治疗手册》
  19. 督脉《针灸大成》
  20. 痘自汗《保婴撮要》
  21. 督脉《黄帝内经太素》
  22. 痘主部位《痘疹心法要诀》
  23. 督脉《中医名词词典》
  24. 痘主部位《医宗金鉴》
  25. 督脉《圣济总录》
  26. 痘中有疔《奇方类编》
  27. 督脉《丹医秘授古脉法》
  28. 痘中呛逆《中医词典》
  29. 督脉《中医词典》
  30. 痘症小便不通《奇效简便良方》
  31. 督脉《奇经八脉考》


八穴交会_《普济方·针灸》_中医针灸_【岐黄之术】

八穴交会

八穴交会

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙（通冲脉）。内关（通阴维）。合于胸心胃。

临泣（通带脉）。外关（通阳维）。合于目锐 （耳后颊颈肩缺盆胸膈）。

后溪（通督脉）。申脉（通阳跷）。合于内 颈（顶耳户冲膊小肠膀胱）。

列缺（通任脉）。照海（通阴跷）。合于肺系喉咙胸膈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：窦太师针灸法流注八穴
  • 当前页：八穴交会
  • 下一页：定八穴所在
<<< 返回本书目录
  1. 八穴交会《普济方·针灸》
  2. 八穴灸法《神应经》
  3. 八宣汤【方剂大全】
  4. 八穴配合歌《针灸大成》
  5. 八虚以候五脏《类经》
  6. 八叶汤【方剂大全】
  7. 八虚受病发拘挛《针灸甲乙经》
  8. 八月瓜【中药大全】
  9. 八效虎骨散【方剂大全】
  10. 八月札【中药大全】
  11. 八香丸【方剂大全】
  12. 八月炸（图）【中药大全】
  13. 八贤散【方剂大全】
  14. 八爪金龙（图）【中药大全】
  15. 八仙滋补丹【方剂大全】
  16. 八珍丹【方剂大全】
  17. 八仙长寿丸【方剂大全】
  18. 八珍锭【方剂大全】
  19. 八仙长寿糕【方剂大全】
  20. 八珍粉【方剂大全】
  21. 八仙早朝糕【方剂大全】
  22. 八珍膏【方剂大全】
  23. 八仙玉液【方剂大全】
  24. 八珍糕【方剂大全】
  25. 八仙迎生饮【方剂大全】
  26. 八珍合六味加减方【方剂大全】
  27. 八仙饮子【方剂大全】
  28. 八珍加黄芩知母汤【方剂大全】
  29. 八仙饮【方剂大全】
  30. 八珍加麦门冬五味子汤【方剂大全】
  1. 八穴交会《普济方·针灸》
  2. 八虚以候五脏《类经》
  3. 八穴配合歌《针灸大成》
  4. 八虚受病发拘挛《针灸甲乙经》
  5. 八穴相配合歌《针灸大全》
  6. 八虚《中医词典》
  7. 八檐仁《饮膳正要》
  8. 八邪穴《中医名词词典》
  9. 八要《中医词典》
  10. 八邪《针灸学》
  11. 八叶汤《三因极一病证方论》
  12. 八邪《中医词典》
  13. 八益《素女经》
  14. 八效虎骨散《博济方》
  15. 八月《急救广生集》
  16. 八项要素《预防医学》
  17. 八月胎形《女科旨要》
  18. 八仙丸《扁鹊心书》
  19. 八月胎形《竹林女科证治》
  20. 八仙散《儒门事亲》
  21. 八月胎证《竹林女科证治》
  22. 八仙散《妇人大全良方》
  23. 八月养胎《竹林女科证治》
  24. 八仙丹《普济本事方》
  25. 八月札《中药学》
  26. 八仙茶《仁术便览》
  27. 八月章《中医词典》
  28. 八仙茶《医学入门》
  29. 八珍《中医词典》
  30. 八仙茶《韩氏医通》
  31. 八珍丹《太平惠民和剂局方》


定八穴所在_《普济方·针灸》_中医针灸_【岐黄之术】

定八穴所在

定八穴所在

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙二穴。足太阴脾之经。在足大指内侧本节后。一寸陷中。令病患坐蜷两足底。相对取之。合内关穴。

内关二穴。手厥阴心包之经。在手掌后二寸。令病患稳坐。仰手取之。独会。

临泣二穴。足少阳胆之经。在足小指次指本节后。一寸陷中。一云。去狭溪一寸五分。

令病患垂足取之。亦合于外关。

外关二穴。手少阳三焦经。在手腕后二寸。别起心主。令病患稳坐。覆手取之。独会。

后溪二穴。手太阳小肠之经。在手小指外侧本节后陷中。令病患稳坐。覆手取之。合申脉。

申脉二穴。足太阳膀胱之经。在足外踝下赤白肉陷中。令病患垂脚坐取之。侧卧取亦得合于后溪穴。

照海二穴。足少阴肾之经。在足内踝下赤白肉际陷中。令病患稳坐。足底相对取之。合列缺二穴。手太阴肺之经。在腕后一寸半。两手相叉指头尽处。筋骨罅间取之。是合照

公孙穴。主治二十七证。

九种心痛（心、胃）。痰膈涎闷（心、胃）。脐腹痛并胀（三焦、胃）。胁肋疼痛（心、胃）。血迷（心主）。胎衣不下（小肠、胃）。泄泻不止（大肠、胃）。 气疼痛（心、胃）。里急后重（大肠三焦）。伤寒结胸（小肠、心）。水膈酒痰（肝胃）。中满不快反胃呕吐（胃）。腹胁胀满痛（脾胃）。肠风下血（大肠包络）。大人小儿脱肛不收（大肠肺）。气膈（心、肺）。食膈不下（胃、脾）。食积疼痛（胃脾）。癖气并小儿食癖（小肠心主）。儿枕痛（小肠、三焦）。酒癖（胃、三焦）。腹鸣（小肠胃）。血刺痛（肝脾大肠胃）。小儿脾泻（脾肾）。泻腹痛（大肠、脾）。胸中刺痛（心）。疟疾心痛（心包络）。

上件病证。公孙悉主之。先取公孙。后取内关（秋冬八分。春夏五

内关二穴。主治二十五证。

心胸痞满（肝、胃）。吐逆不定（脾、胃）。中满不快（心、胃）。伤寒不解（心主）。胸满痰肺、心）。腹痛（胃）。泄泻滑肠（大肠）。酒痰膈痛（心主）。米谷不化（胃）。横竖 气（肝、胃）。小儿脱肛（大肠、肺）。九种心痛（心主、胃）。胁肋痛（肝、胆）。妇人血刺痛（肝）。肠鸣（大肠）。积块痛（肝、脾）。男子酒癖（脾、肺）。水膈并心下痞痛（脾、胃）。气膈食不下（胃、心、肺）。腹肋胀痛（脾、胃、心主）。肠风下血（大肠）。伤寒结胸（胃）。里急后重（小肠）。食膈不下食（心主、胃）。疟疾寒热（胆）。

上件病证。内关悉主之（秋冬针八分。春夏针入

临泣穴主治二十五证。

足趺肿痛（胃）。手足麻（小肠、三焦）。手指战掉（肝、心主）。赤眼并冷泪（膀胱）。咽喉肿痛伤寒（膀胱）。腿胯痛（胆）。脚膝肿痛（胃、肝）。四肢不遂（胆）。头风肿（膀胱）。头项肿（膀胱）。浮风瘙痒（肺）。身体肿（肾、胃）。身体麻（肝、脾）。头目眩晕（膀胱）。筋挛骨痹（肝、胃）。颊腮痛（大肠）。雷头风（胆）。眼目肿痛（肝、心）。中风手足不举（肾）。耳聋（肾、胆）

上件病证。临泣悉主之。先取临泣。后取外关（秋冬五、七分。春夏五分，灸五七壮）。

外关二穴。主治二十七证。

肢节肿痛（脾）。臂膊冷痛（三焦）。鼻衄（肺）。手足发热（三焦）。手指节痛不屈（三焦）。眉棱遂（胆、胃）。筋骨疼痛（肝、胃）。迎风泪出（肝）。赤目疼痛（肝、心）。腰背肿疼（肾）。手足麻痛并无力（胃）。眼肿（心）。头风掉眩痛（膀胱）。伤寒表热（膀胱）。破伤风（胃）。手臂痛（大肠、三焦）。头项痛（小肠）。盗汗（心主）。目翳或隐涩（肝）。产后身肿（胃、肾）。腰胯痛（肾）。雷头风（胆）。

上件病证。外关悉主之（冬秋八分。春夏五分。灸二十七壮）。

后溪二穴。主治二十四证。

手足挛急（肝）。手足颤掉（肝、三焦）。头风痛（三焦、膀胱）。伤寒不解（膀胱）。盗汗不止（肺、心）。中风不语（包络、肝）。牙齿痛（胃、大肠）。癫痫吐沫（胃）。腰背强痛（肾）。筋骨痛（肝、胃）。咽喉闭塞（肾、肺、胃）。腮颊肿痛（胃、小肠）。伤寒项强或痛（膀胱）。膝胫肿痛（肾）。手足麻（胃）。眼赤肿（肝、心）。伤寒头痛（膀胱）。表汗不出（肺、胃）。冲风泪下（肝、胆）。破伤风眩（肝）。产后汗出恶风（肺）。喉痹（肾、肝）。脚膝腿痛（胃）。手麻痹（大肠）。

上件病证。后溪悉主之。先取后溪。后取申脉（秋冬五分。春夏三分。灸五七壮）。

申脉二穴。主治二十五证。

腰背强痛（膀胱）。肢节烦痛（肾、肝）。手足不遂（胃、胆）。伤寒头痛（膀胱）。身体肿满（胃胱）。雷头风（胆）。手臂痛（大肠）。臂冷（三焦）。产后自汗（肾）。鼻衄（肺、肝）。破伤风（肝）。肢节肿痛（胃、肾、肝），腿膝肿痛（胃）。耳聋（肾）。手足麻（胆）。吹奶（胃）。洗头风（膀胱）。手足挛（肝、肾）。产后恶风（肾）。

上件病证。申脉悉主之。先取申脉。后取后溪（秋

列缺穴。主治三十一证。

寒痛泄泻（脾）。妇人血积痛或败血（肝）。咽喉肿痛（胃）。胎死不出及衣不下（肝）。牙齿肿痛（胃、大肠）。小肠气撮痛（小肠）。胁癖痛（肝、肺）。吐唾脓血（肺）。咳嗽寒痰（肺）。 气（胃）。食噎不下（胃）。脐腹撮痛（脾）。心腹痛（脾）。肠鸣下痢（大肠）。痔痒痛漏血（大肠）。腹痛泻痢（脾）。产后腰痛（肾、肝）。产后发狂（心）。产后不语（心包络）。米谷不化（脾、肾）男子酒癖（胃、肝）。乳痈肿痛（胃）。妇人血块（肝、肾）。温疟不瘥（胆）。吐逆不止（脾、胃）。小便下血（小肠）。小便不通（膀胱）。大便闭塞（大肠）。大便脓血（大肠）。胸膈痛痞（心、胃）。诸积聚脓痰膈（心、胃）。

上件病证。列缺悉主之。先取列缺。后取照海（秋冬五分

照海二穴。主治二十九证。

喉咙闭塞（胃）。小腹冷痛（肾、肝）。小便淋涩并不通（膀胱）。妇人血运（肺、肾）。膀胱气痛（膀胱）。胎衣不下（肾）。脐腹痛（脾）。小肠胀满（小肠）。肠癖下血（大肠）。饮食不纳反胃吐食（胃）。男子癖并酒积（肺、肝）。肠鸣下痢腹痛（大肠）。中满不快（胃）。食不化（胃）。妇人血积（肾、心主）。儿枕痛（胃、肝）。难产（肾、肝）。泄泻（脾）。呕吐（胃）。酒疾（脾）。 气（胃）。气块（脾、肝、肾）。酒痹（胃、肝）。气膈（心主）。大便不通（大肠）。食劳黄（脾、胃）肠风痒（大肠）。癖痛（肝、肺）。足热厥（心主）。

上件病证。照海悉主之。先取照海。后上法先刺主证之穴。随病左右上下所在取之。仍循扪导引。按法祛除。如病未已。必求合穴。未已。则求之须要停针待气。使上下相接。快然失其所苦。而后出针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八穴交会
  • 当前页：定八穴所在
  • 下一页：论补泻说
<<< 返回本书目录
  1. 定八穴所在《针经指南》
  2. 定崩四物汤【方剂大全】
  3. 定八穴所在《普济方·针灸》
  4. 定变回生汤【方剂大全】
  5. 钉翳根深外障《秘传眼科龙木论》
  6. 定草根【中药大全】
  7. 钉翳根深歌《医宗金鉴》
  8. 定辰散【方剂大全】
  9. 钉翳根深歌《眼科心法要诀》
  10. 定尺寸法《黄帝明堂灸经》
  11. 钉头果【中药大全】
  12. 定搐化风锭【方剂大全】
  13. 钉胎丸【方剂大全】
  14. 定搐散【方剂大全】
  15. 钉耙七【中药大全】
  16. 定喘《汤头歌诀》
  17. 订正仲景全书伤寒论注《医宗金鉴》
  18. 定喘【中药主治】
  19. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  20. 定喘【方剂主治】
  21. 订正仲景全书金匮要略注《医宗金鉴》
  22. 定喘保生汤【方剂大全】
  23. 订正仲景全书《医宗金鉴》
  24. 定喘饼子【方剂大全】
  25. 订正《素问·通评虚实论》经文并补注《研经言》
  26. 定喘陈皮汤【方剂大全】
  27. 鼎足方【方剂大全】
  28. 定喘丹【方剂大全】
  29. 顶珠丸【方剂大全】
  30. 定喘膏【方剂大全】
  1. 定八穴所在《普济方·针灸》
  2. 钉翳根深外障《秘传眼科龙木论》
  3. 定八穴所在《针经指南》
  4. 钉翳根深歌《医宗金鉴》
  5. 定尺寸法《黄帝明堂灸经》
  6. 钉翳根深歌《眼科心法要诀》
  7. 定喘《中医词典》
  8. 钉翳根深《中医词典》
  9. 定喘《汤头歌诀》
  10. 钉翳《中医词典》
  11. 定喘《针灸学》
  12. 钉头翳《中医词典》
  13. 定喘瑞应丹《太平惠民和剂局方》
  14. 钉脑疔《中医词典》
  15. 定喘汤《冯氏锦囊秘录》
  16. 钉棺下斧声《证类本草》
  17. 定喘汤《妇人大全良方》
  18. 订正仲景全书伤寒论注《医宗金鉴》
  19. 定喘汤《医方考》
  20. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  21. 定喘汤《仁术便览》
  22. 订正仲景全书金匮要略注《医宗金鉴》
  23. 定喘汤《退思集类方歌注》
  24. 订正仲景全书《医宗金鉴》
  25. 定喘汤《万氏秘传片玉心书》
  26. 订正《素问·通评虚实论》经文并补注《研经言》
  27. 定喘汤《医方论》
  28. 鼎炉《中医词典》
  29. 定喘饮子《是斋百一选方》
  30. 酊剂《中医词典》
  31. 定喘止嗽降痰噙化方《回生集》


论补泻说_《普济方·针灸》_中医针灸_【岐黄之术】

论补泻说

论补泻说

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问邪气在经。其病如何。取之奈何。岐伯对曰。邪之在经。如水得风。波涌陇起。其行脉中。循循然其中手也。时大时小。动无常处。在阴与阳。不可为度。卒然逢之。早遏其路吸则纳针。无令气忤。静以久留。无令邪布。吸则转针。以得气为候。故呼引针。呼尽乃去。火气皆出。故命曰泻。帝又问曰。不足者补之奈何。对曰。先必扪而循之。切而散之。推而按之。弹而怒之。抓而下之。通而取之。外引其门。以闭其神。呼尽纳针。静以久留。

以气至为故。如待所贵。不知日暮。其气以至。适而自护。候吸引针。气不得出。各在其处惟阖其门。令神气存。大气留止。故命曰补。端效方曰。古人云。灸熨 蒸。助阳退阴。方宜法异。自北南亨。穴真灸当。疾瘳蒸熨阳冲气壮。辛甘汤液。内外相应。卒暴阴寒。为病甚笃。先贤哲知。尚犹诫慎。消详上世。遗风垂范。再思可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定八穴所在
  • 当前页：论补泻说
  • 下一页：论邪入皮毛经络风冷热灸法
<<< 返回本书目录
  1. 论补泻说《普济方·针灸》
  2. 论补须分气味缓急《冯氏锦囊秘录》
  3. 论补脾补肾《轩岐救正论》
  4. 论补要决《重楼玉钥》
  5. 论补法《疡医大全》
  6. 论补中去积《济阴纲目》
  7. 论病之本《察病指南》
  8. 论不得眠《刘河间伤寒医鉴》
  9. 论病有六不治《疡医大全》
  10. 论采药《苏沈良方》
  11. 论病因《中风论》
  12. 论藏揩脓水秽纸法《疡医大全》
  13. 论病生死法《外科正宗》
  14. 论柴胡《吴医汇讲》
  15. 论病生死法《外科选要》
  16. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  17. 论病犯不治《外科理例》
  18. 论产后疮疡《疡医大全》
  19. 论病《难经》
  20. 论产后大补气血《妇人规》
  21. 论并治法《外科理例》
  22. 论产后大补血气为主《济阴纲目》
  23. 论鬓疽《外科枢要》
  24. 论产后当大补气血《景岳全书》
  25. 论表证未罢未可下《伤寒发微论》
  26. 论产后当大补气血为主《女科折衷纂要》
  27. 论表虚及小便多少肺痈肺痿《外科理例》
  28. 论产后服热药之误《济阴纲目》
  29. 论表里阴阳汗吐下温解法《医学入门》
  30. 论产后厥症《胎产指南》
  1. 论补泻说《普济方·针灸》
  2. 论补脾补肾《轩岐救正论》
  3. 论补须分气味缓急《冯氏锦囊秘录》
  4. 论补法《医学心悟》
  5. 论补要决《重楼玉钥》
  6. 论补法《疡医大全》
  7. 论补中去积《济阴纲目》
  8. 论补法《医学集成》
  9. 论不得眠《刘河间伤寒医鉴》
  10. 论病之本《察病指南》
  11. 论不靥闷乱《冯氏锦囊秘录》
  12. 论病有灾怪《华佗神方》
  13. 论采药《苏沈良方》
  14. 论病有六不治《疡医大全》
  15. 论藏揩脓水秽纸法《疡医大全》
  16. 论病因《中风论》
  17. 论察声色形证决死法《华佗神方》
  18. 论病生死法《外科选要》
  19. 论柴胡《吴医汇讲》
  20. 论病生死法《外科正宗》
  21. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  22. 论病犯不治《外科理例》
  23. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  24. 论并治法《外科理例》
  25. 论产后疮疡《疡医大全》
  26. 论鬓疽《外科枢要》
  27. 论产后大补气血《妇人规》
  28. 论表证未罢未可下《伤寒发微论》
  29. 论产后大补血气为主《济阴纲目》
  30. 论表虚及小便多少肺痈肺痿《外科理例》
  31. 论产后当大补气血《景岳全书》


论邪入皮毛经络风冷热灸法_《普济方·针灸》_中医针灸_【岐黄之术】

论邪入皮毛经络风冷热灸法

论邪入皮毛经络风冷热灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

外台秘要云。素问岐伯曰。夫邪之客于形。必先入于皮毛。留而不去。入于孙络。又留而不去。入于经脉。内连五脏。散于肠胃。阴阳俱感。五脏乃伤。此邪之从皮毛。而入于五脏之决也。如此则疗其经。今邪客于皮毛。入于孙络。留而不去。闭塞不通。不得入于经。溢于大络。而奇病生焉。夫五脏 六腑向导之气。顺脉而出。附经而入。终而复始。如环无端。若越其数者。则伤脉而损经。变为异病也。岐伯曰。凡欲疗风。则用火灸。风性浮轻。色或赤或白。痒多者。风热也。寒性沉重。色或青或黑。痛多者寒也。湿性萎润。色黄鲜瘀痹多湿也。此三种本同而末异也。风为百病之长。邪贼之根。一切众病。悉因风而起也。欲灸风者。宜从少以至多也。灸寒者。宜从多以至少也。至多者从三壮、五壮、七壮又从三十、五十、七十壮。名曰。从少至多也。灸寒湿者。宜从多以至少也。从七十、五十、三十。又从七百、五百、三百。名曰从多以至少也。灸风者。不得一顿满一百．若不灸者。亦可以蒸药熨之。灸寒湿者。不得一顿满千。若不灸。亦可以蒸药熏之。风性浮。轻则易散。故从少而至多也。寒性沉。重则难消。故从多而至少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论补泻说
  • 当前页：论邪入皮毛经络风冷热灸法
  • 下一页：诸病在阴在阳并用针药论
<<< 返回本书目录
  1. 论邪入皮毛经络风冷热灸法《外台秘要》
  2. 论泄泻《原要论》
  3. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  4. 论泻（儿科）《冯氏锦囊秘录》
  5. 论哮（儿科）《冯氏锦囊秘录》
  6. 论泻痢粪尿色《景岳全书》
  7. 论小儿诸疾《太平惠民和剂局方》
  8. 论泻痢证候《太平惠民和剂局方》
  9. 论小儿之游风丹毒《幼科概论》
  10. 论泻南补北不可以治痿取阳明《质疑录》
  11. 论小儿温热（添加）《重订广温热论》
  12. 论泻要诀《重楼玉钥》
  13. 论小儿疮疹《刘河间伤寒医鉴》
  14. 论心病治法《医学衷中参西录》
  15. 论小儿初生将护法《圣济总录》
  16. 论心肺远血肾肝近血《质疑录》
  17. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  18. 论心脾为经血主统《济阴纲目》
  19. 论小便不通用隔三之法《质疑录》
  20. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论香港脚《外科理例》
  22. 论新产三病《济阴纲目》
  23. 论相夹相传《冯氏锦囊秘录》
  24. 论新生小儿《卫生家宝产科备要》
  25. 论相火为元气之贼《质疑录》
  26. 论修养寄子由《苏沈良方》
  27. 论弦动阴阳二脉不同《伤寒发微论》
  28. 论须疗缓急《外台秘要》
  29. 论下针分寸《普济方·针灸》
  30. 论须慎不须慎《外台秘要》
  1. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  2. 论邪入皮毛经络风冷热灸法《外台秘要》
  3. 论泄泻《原要论》
  4. 论哮（儿科）《冯氏锦囊秘录》
  5. 论泻（儿科）《冯氏锦囊秘录》
  6. 论小方脉数差殊《活幼心书》
  7. 论泻痢粪尿色《景岳全书》
  8. 论小儿诸疾《太平惠民和剂局方》
  9. 论泻痢证候《太平惠民和剂局方》
  10. 论小儿之游风丹毒《幼科概论》
  11. 论泻南补北不可以治痿取阳明《质疑录》
  12. 论小儿温热（添加）《重订广温热论》
  13. 论泻要诀《重楼玉钥》
  14. 论小儿疮疹《刘河间伤寒医鉴》
  15. 论心病治法《医学衷中参西录》
  16. 论小儿初生将护法《圣济总录》
  17. 论心肺远血肾肝近血《质疑录》
  18. 论小儿半身不遂《医林改错》
  19. 论心脾为经血主统《济阴纲目》
  20. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  21. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  22. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  23. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  24. 论小便不通用隔三之法《质疑录》
  25. 论新产三病《济阴纲目》
  26. 论消法《医学心悟》
  27. 论新生小儿《卫生家宝产科备要》
  28. 论消法《医学集成》
  29. 论修养寄子由《苏沈良方》
  30. 论香港脚《外科理例》
  31. 论修针《针灸易学》


诸病在阴在阳并用针药论_《普济方·针灸》_中医针灸_【岐黄之术】

诸病在阴在阳并用针药论

诸病在阴在阳并用针药论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少师曰。余闻人之生也。有刚有柔。有弱有强。有短有长。有阴有阳。愿闻其方。

少师答曰。阴中有阴。阳中有阳。审之阴阳。刺之有方。得病所始。刺之有理。谨度病端。与时相应。内合于五脏 六腑。外合于筋骨皮肤。是故内有阴阳。在内者五脏为阴。六腑为阳在外者筋骨为阴。皮肤为阳。故曰。病在阴之阴者。刺阴之荣 。（阴之阴者。言五脏也）。荣者、火也。流者、荣也一穴中有三说。火者、气分也。浅也。阳分也。府之出入也。荣者、阴也。血也。肉也。藏也当除刺此。 者。土也。注也。 也。亦一穴中三义三法。土者、气分也。浅者、阳分也腑之出入也。此天地气血交变之大要也。一言可以通千通万也。 者、阴也。血也。肉也有形质也。谨当刺此。是为阴中之阴也。（以去藏病）。

病在阳之阳者。

（言六腑也。刺阳之合。）

阳之合者。通言六腑之中。各有所入。为此一穴。乃胃与癸肾也。只合浮取中胃也。用药补以甘温。泻以苦寒。假令阳气下陷。入阴中，当推而扬之。

病在阳之阴者。

（筋与骨病也。刺阴之经。）

刺阴之经。若筋骨之邪。在何部分。谁家筋骨。病于何脏。各脏穴中有经穴。经者气也肺主诸气。散入五脏为五经。洁古云。动而不休曰经。此天元之正气。生万物者也。

病在阴之阳者。刺络脉。

（阳之阳者。皮肤中见络脉是也。）

络脉者、奇邪也。在五脏部分者、为阴络。在六腑部分者、为阳络。缪刺论中说。交经刺之。宜三棱针出血。是其法也。

病在阳者、命曰风。

此病在阳言者。十二经受风也。以高言、气分也。故身半以上。风中之也。用针当引而去之。又曰。散而去之。用药以辛温法散。通因通用。又曰。热因热用是也。

病在阴者命曰痹。

身半以上。温中之也。痹论曰。饮食自倍。肠胃乃伤。得之饮食劳倦。脾胃气虚而下溜运气营气不能升降经营心肺也。

阴阳俱病。命曰风痹（言阴阳气血俱病也）。病有形而痛者。阳之类也。无形者阴之类也。其阳完而阴伤。急治其阴。无攻其阳。有形而痛者。阴完而阳伤。急治其阳。

无攻其阴。阴阳俱动。乍有形。乍无形。加以烦心。命曰阴胜其阳。此谓不表不里。其形不久 （阴阳俱动。动者、火也。是阳之贼）。

解云。风寒伤形。忧恐忿怒伤气。气伤脏乃病脏。寒伤形乃应形。风伤筋、脉乃应。此形气内外之相应也。久痹不去于身。视其血络。尽去其血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论邪入皮毛经络风冷热灸法
  • 当前页：诸病在阴在阳并用针药论
  • 下一页：诸阳受气于四肢诸阴受气于五脏论
<<< 返回本书目录
  1. 诸病在阴在阳并用针药论《普济方·针灸》
  2. 诸病主药《万病回春》
  3. 诸病应用方《幼科释谜》
  4. 诸部经络发明《类经图翼》
  5. 诸病应用方《幼科释谜》
  6. 诸草有毒《证类本草》
  7. 诸病应忌药总例《药症忌宜》
  8. 诸潮亦能发麻《麻科活人全书》
  9. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  10. 诸虫《本草纲目》完整版
  11. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  12. 诸虫《丹溪治法心要》
  13. 诸病宜忌之脉《诊家正眼》
  14. 诸虫《古今医案按》
  15. 诸病通用药《新修本草》
  16. 诸虫《古今医鉴》
  17. 诸病所属《中西汇通医经精义》
  18. 诸虫《景岳全书》
  19. 诸病所属《推拿抉微》
  20. 诸虫《寿世保元》
  21. 诸病死脉《脉确》
  22. 诸虫《万病回春》
  23. 诸病求源论《冯氏锦囊秘录》
  24. 诸虫《续名医类案》
  25. 诸痹证《灵素节注类编》
  26. 诸虫《医述》
  27. 诸痹统论《圣济总录》
  28. 诸虫《医学入门》
  29. 诸痹门《古今名医汇粹》
  30. 诸虫《医学心悟》
  1. 诸病在阴在阳并用针药论《普济方·针灸》
  2. 诸病有声《中医词典》
  3. 诸病主药《万病回春》
  4. 诸病应用方《幼科释谜》
  5. 诸不治病《小儿卫生总微论方》
  6. 诸病应用方《幼科释谜》
  7. 诸部经络发明《类经图翼》
  8. 诸病应忌药总例《药症忌宜》
  9. 诸部经穴次序《类经图翼》
  10. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  11. 诸草有毒《证类本草》
  12. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  13. 诸潮亦能发麻《麻科活人全书》
  14. 诸病宜忌之脉《诊家正眼》
  15. 诸迟《寿世保元》
  16. 诸病通用药《新修本草》
  17. 诸虫《中医名词词典》
  18. 诸病所属《中西汇通医经精义》
  19. 诸虫《景岳全书》
  20. 诸病所属《推拿抉微》
  21. 诸虫《续名医类案》
  22. 诸病死证《景岳全书》
  23. 诸虫《医学入门》
  24. 诸病死脉《脉确》
  25. 诸虫《医述》
  26. 诸病水液《中医词典》
  27. 诸虫《寿世保元》
  28. 诸病求源论《冯氏锦囊秘录》
  29. 诸虫《医学正传》
  30. 诸病患闻药即吐者《奇效简便良方》
  31. 诸虫《古今医鉴》


诸阳受气于四肢诸阴受气于五脏论_《普济方·针灸》_中医针灸_【岐黄之术】

诸阳受气于四肢诸阴受气于五脏论

诸阳受气于四肢诸阴受气于五脏论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝针经云。凡刺之道。毕于终始。明乎终始。五脏为记。阴阳定矣。阴者、主脏。阳者、主腑。阳受气于四肢。阴受气于五脏。故泻者迎之。补者随之。知迎知随。气可令和。和气之方。必通阴阳。五脏为阴。五腑为阳。

足之三阳（胃胆、膀胱之经）。从元气上至目（从九泉之下至卯。在人身为目之二。皆从地出至卯也）。自子至卯一十二度半。

手之三阳（三焦、大肠、小肠之经）。上走手表（自开目时。始行阳道二十五度。此一十二度半）。自卯至午一十二度半。

手之三阴（肺、心、心包络兼之）。从手下走入腹中（自阳脏也。阳受气于四肢。自天下降行秋令。是血领诸气。乃秋自天外也）。自午至酉一十二度半。

足之三阴（脾、肾、肝之经）。元气从腹下走至足。自酉至子一十二度半。

此诸阳脏之气。受领天上。阳入于地。藏道。行冬令。入于地中。满溢不能容。地之用及天之体。左迁。上走出天。阴气上天。寒凉是也。故曰。地以阳杀阴藏。此之谓也。到此之际。阴领着阳行。便是阴血先行。阳气后行。故曰。寒胜则浮。乃阴之盛气受于腹（一十二度半）。故曰。诸阳受气于四肢。诸阴受气于五脏。此之谓也。

以上论天元真气。一昼夜五十度周于身。一刻行八丈一尺。一百三十五息。二刻转一周天。二百七十息。行一十六丈二尺。乃一万三千五百息。脉行八百一十丈也。非经血经水者也。

十二经水左迁。元气右迁。上上下下。无有终始。

夫天真元气者。迁推。以五味营气。谷气又为阳气。又为少阳之气奉滋养者也。经云。

三阴上奉之者、此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸病在阴在阳并用针药论
  • 当前页：诸阳受气于四肢诸阴受气于五脏论
  • 下一页：六节藏象论
<<< 返回本书目录
  1. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  2. 诸腰脚疼痛《儒门事亲》
  3. 诸血症论《妇科秘书》
  4. 诸腰痛筋骨冷疼《卫生宝鉴》
  5. 诸血症简便方《慈幼便览》
  6. 诸药不效【方剂主治】
  7. 诸血证治《幼幼集成》
  8. 诸药法制及药性《外科全生集》
  9. 诸血证论《胎产心法》
  10. 诸药食毒《文堂集验方》
  11. 诸血证《重订灵兰要览》
  12. 诸药外治《目经大成》
  13. 诸血证《明医指掌》
  14. 诸药相反例《珍珠囊补遗药性赋》
  15. 诸血证《古今名医汇粹》
  16. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  17. 诸血统论《金匮翼》
  18. 诸药制法《古今医统大全》
  19. 诸血门《丹台玉案》
  20. 诸药制使《神农本草经》
  21. 诸血部《本草易读》
  22. 诸噎方《外台秘要》
  23. 诸血病论《叶选医衡》
  24. 诸因《审视瑶函》
  25. 诸血病《杂病广要》
  26. 诸阴诸阳论《仁斋直指方论（附补遗）》
  27. 诸血《幼科折衷》
  28. 诸瘿统论《圣济总录》
  29. 诸血《仁术便览》
  30. 诸痈《经验丹方汇编》
  1. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  2. 诸牙疼《奇方类编》
  3. 诸阳之本《中医词典》
  4. 诸血主方《痰火点雪》
  5. 诸阳之会《中医名词词典》
  6. 诸血症论《妇科秘书》
  7. 诸阳之会《中医词典》
  8. 诸血症简便方《慈幼便览》
  9. 诸腰痛筋骨冷疼《卫生宝鉴》
  10. 诸血证治《幼幼集成》
  11. 诸药《本草经解》
  12. 诸血证论《胎产心法》
  13. 诸药法制及药性《外科全生集》
  14. 诸血证《明医指掌》
  15. 诸药食毒《文堂集验方》
  16. 诸血证《古今名医汇粹》
  17. 诸药相反例《珍珠囊补遗药性赋》
  18. 诸血证《重订灵兰要览》
  19. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  20. 诸血统论《金匮翼》
  21. 诸药制法《古今医统大全》
  22. 诸血门《丹台玉案》
  23. 诸药制使《神农本草经》
  24. 诸血简便方《幼幼集成》
  25. 诸噎方一十二首《外台秘要》
  26. 诸血后虚怯主方《痰火点雪》
  27. 诸因《审视瑶函》
  28. 诸血部《本草易读》
  29. 诸阴之反《中医词典》
  30. 诸血病论《叶选医衡》
  31. 诸阴诸阳论《仁斋直指方论（附补遗）》


六节藏象论_《普济方·针灸》_中医针灸_【岐黄之术】

六节藏象论

六节藏象论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫天食人以五气。地食人以五味。五气入鼻。藏于心肺。上使五色修明。音响能彰。五味入口。藏于肠胃。味有所藏。以养五气。气和而生。津液相成。神乃自生。经脉别论云。食气入胃。浊气归心。淫精于脉。脉气流经。经气归肝。朝百脉输精于皮毛。毛脉合精行气于腑腑精神明。留于四脏。气归于权衡。权衡以平。气口成寸。以决死生。饮入于胃。游溢精气。上输于脾。脾气散精。上通于肺。通调水道。下输膀胱。水精四布。五经并行。

此说营气谷气。上升奉生者也。上升于头。入手之三阳。三阳得之。散之六腑。六腑下行。滋养五脏。通九窍。利周身百脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸阳受气于四肢诸阴受气于五脏论
  • 当前页：六节藏象论
  • 下一页：诸经贯舌并取廉泉辨
<<< 返回本书目录
  1. 六节藏象论《普济方·针灸》
  2. 六节藏象论篇《黄帝内经·素问》
  3. 六角英【中药大全】
  4. 六节五制生五论《内经博议》
  5. 六甲旬游胎杀《妇人大全良方》
  6. 六节脏象论《素问悬解》
  7. 六甲丸【方剂大全】
  8. 六节脏象论篇《冯氏锦囊秘录》
  9. 六甲神丹【方剂大全】
  10. 六节脏象论篇《疡医大全》
  11. 六甲散【方剂大全】
  12. 六斤丸【方剂大全】
  13. 六极证治《三因极一病证方论》
  14. 六筋《针灸大成》
  15. 六极论《外台秘要》
  16. 六经《丹溪手镜》
  17. 六灰丸【方剂大全】
  18. 六经本病《伤寒指掌》
  19. 六灰煎膏【方剂大全】
  20. 六经本脉体《三因极一病证方论》
  21. 六灰膏【方剂大全】
  22. 六经痹疝《类经》
  23. 六化司十二支(一首)《医经国小》
  24. 六经辩证《中医诊断学》
  25. 六化论《古今医统大全》
  26. 六经病解《类经》
  27. 六化丹【方剂大全】
  28. 六经传足传手经则愈《此事难知》
  29. 六化标本正对生成(一首)《医经国小》
  30. 六经定法贯解《医理真传》
  1. 六节藏象论《普济方·针灸》
  2. 六节《中医词典》
  3. 六节藏象论篇《黄帝内经·素问》
  4. 六甲旬游胎杀《妇人大全良方》
  5. 六节五制生五论《内经博议》
  6. 六甲《中医词典》
  7. 六节脏象论《素问悬解》
  8. 六纪《中医词典》
  9. 六节脏象论篇《冯氏锦囊秘录》
  10. 六极证治《三因极一病证方论》
  11. 六节脏象论篇《疡医大全》
  12. 六极论一首《外台秘要》
  13. 六结意《中医词典》
  14. 六极《中医词典》
  15. 六戒《中医词典》
  16. 六极《中医名词词典》
  17. 六筋《针灸大成》
  18. 六画　七画《伤寒说意》
  19. 六筋《中医词典》
  20. 六画　七画《伤寒悬解》
  21. 六经《中医名词词典》
  22. 六画《金匮悬解》
  23. 六经《中医词典》
  24. 六化司十二支（一首）《医经国小》
  25. 六经《丹溪手镜》
  26. 六化论《古今医统大全》
  27. 六经本病《伤寒指掌》
  28. 六化标本正对生成（一首）《医经国小》
  29. 六经本脉体《三因极一病证方论》
  30. 六化《中医词典》
  31. 六经痹疝《类经》


诸经贯舌并取廉泉辨_《普济方·针灸》_中医针灸_【岐黄之术】

诸经贯舌并取廉泉辨

诸经贯舌并取廉泉辨

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝针经曰。手少阴之别。名通理。系舌本。是少阴之正系舌本。是太阴之正贯舌本。足太阴之脉散舌下。足少阴之脉侠舌本。针经云。足阳明之脉。根于厉兑结于廉泉。一名舌本。在颔下结喉上。治舌下肿难言。舌纵涎退场门噤。舌根急缩。下食难。刺疟论云。舌下两脉者廉泉也。刺禁论云。刺舌下脉太过。血不止为喑。刺节真邪论云。取廉泉穴。血变而止。以明宜出血。禁用气针。或问。取廉泉穴二说不同。一说取颔下结喉上。一说取舌下两脉。何者为当。答曰。舌本者。乃舌根蒂也。若取舌下两脉。是取舌梢也。舌标也。此法误也。

当取颔下者为当。此舌根也。况足阳明之脉。根于厉兑。结于廉泉。颔下、乃足阳明脉之所行也。若取舌下两脉。非阳明经也。戊与癸合。廉泉、少阴也。治涎下。解辞云。胃中热上溢。廉泉开故涎下。当出血。以泻胃中之热。又知非舌下之两脉也。以颔下喉咙者为准。胀论曰。廉泉玉英者。津液之道路也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六节藏象论
  • 当前页：诸经贯舌并取廉泉辨
  • 下一页：辨陷下则灸
<<< 返回本书目录
  1. 诸经贯舌并取廉泉辨《普济方·针灸》
  2. 诸经皆言大则病进者何也《此事难知》
  3. 诸经根结开阖病刺《类经》
  4. 诸经脉证死期《类经》
  5. 诸经发热潮热《张氏医通》
  6. 诸经疟刺《类经》
  7. 诸经标本气街《类经》
  8. 诸经头痛《此事难知》
  9. 诸疥《圣济总录》
  10. 诸惊《医学入门》
  11. 诸疖（附火丹）《经验丹方汇编》
  12. 诸酒《千金翼方》
  13. 诸疖《急救广生集》
  14. 诸厥病证《灵素节注类编》
  15. 诸见血证《证治准绳·杂病》
  16. 诸可下证《伤寒直格》
  17. 诸见血证《证治准绳·类方》
  18. 诸可治病脉《脉确》
  19. 诸见血证《张氏医通》
  20. 诸癞方《外台秘要》
  21. 诸见血门《张氏医通》
  22. 诸劳明月丹《苏沈良方》
  23. 诸见血门《医学纲目》
  24. 诸痢《保婴撮要》
  25. 诸家温疫正误《温疫论》
  26. 诸痢《卫生易简方》
  27. 诸家脉义《景岳全书》
  28. 诸痢《药症忌宜》
  29. 诸家痘疮方论《续名医类案》
  30. 诸痢方治《小儿卫生总微论方》
  1. 诸经贯舌并取廉泉辨《普济方·针灸》
  2. 诸经根结开阖病刺《类经》
  3. 诸经皆言大则病进者何也《此事难知》
  4. 诸经发热潮热《张氏医通》
  5. 诸经脉证死期《类经》
  6. 诸经标本气街《类经》
  7. 诸经疟刺《类经》
  8. 诸禁鼓栗《中医词典》
  9. 诸经死证《景岳全书》
  10. 诸金《证类本草》
  11. 诸经头痛《此事难知》
  12. 诸疥《圣济总录》
  13. 诸惊《医学入门》
  14. 诸捷方《痰火点雪》
  15. 诸惊不治症《幼科释谜》
  16. 诸捷方《痰火点雪》
  17. 诸痉项强《中医词典》
  18. 诸疖（附火丹）《经验丹方汇编》
  19. 诸酒《千金翼方》
  20. 诸疖《急救广生集》
  21. 诸厥固泄《中医词典》
  22. 诸见血证《证治准绳·杂病》
  23. 诸厥脉候《类证治裁》
  24. 诸见血证《证治准绳·类方》
  25. 诸可下证《伤寒直格》
  26. 诸见血证《张氏医通》
  27. 诸可治病脉《脉确》
  28. 诸见血门《张氏医通》
  29. 诸癞方九首《外台秘要》
  30. 诸见血门《医学纲目》
  31. 诸癞候《巢氏病源补养宣导法》


辨陷下则灸_《普济方·针灸》_中医针灸_【岐黄之术】

辨陷下则灸

辨陷下则灸

  • 上一页
  • 目录
  • 相关
  • 下一页

针经云。陷下则灸之。天地间无他。惟阴与阳二气而已。阳在外在上。阴在内在下。今言陷下者。阳气下陷。入阴血之中。是阴反居其上。而复其阳。脉证俱见。寒在外者则灸之。异法方宜论云。北方之人宜灸 也。为冬寒大王。伏阳在内。皆宜灸之。以至理论。则肾主脏脏阳气在内。冬三月。主闭脏是也。若太过。则病固宜灸 。此明陷入阴水之中是也。难经云。热病在内。取阳之气穴。为阳陷入阴中。取气通天之窍穴。以火引火而导之。此宜灸也。若将有病者。以概灸之。岂不误哉。仲景云。微数之脉。慎不可灸。因火为邪。则为烦逆。追虚逐实。血散脉中。火气虽微。内攻有力。焦骨伤筋。血难复也。又曰。脉浮、宜以汗解。因火灸之。邪无从出。因火而胜。病从腰以下。必重而痹。名火逆也。脉浮热甚。而反灸之。此为实。实以虚治。因火而动。必咽燥唾血。

又云。身穴三百六十有五。其三十穴灸之有害。七十九穴。刺之为灾。并中髓也。按明堂针经各条下。所说禁忌明矣。内经云。脉之所见。邪之所在。脉沉者。邪气在内。脉浮者。邪气在表。世医只知脉之说。不知病证之禁忌。若表见寒证。身汗出。身常清。数栗而寒。不渴欲覆浓衣裳。恶寒。手足厥。皮肤干枯。其脉必沉细而迟。但有一二证。皆宜灸之。阳气下陷故也。若身热恶热。时见躁作。或面黄咽干。嗌干。口干。舌上黄赤。时渴咽嗌痛。皆热在外也。但有一二证。皆不宜灸。其脉必浮数。或但数亦不可灸。灸之、灾害立生。若有鼻不闻香臭。鼻流清涕。眼脸时痒。或欠或嚏。恶寒。其脉必沉。是脉证相应也。或轻手得弦紧者。是阴伏其阳也。虽面赤亦宜之。不可拘于面赤色而禁之也。便有脑痛恶寒者。虽面赤宜灸风府穴。如带遍脑痛。更恶风者。邪在少阳。宜灸风池。兼灸风府。然艾炷不宜大。但如小麦粒。一七壮足矣。若多艾注。大防损目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸经贯舌并取廉泉辨
  • 当前页：辨陷下则灸
  • 下一页：论五脏六腑治证
<<< 返回本书目录
  1. 辨陷下则灸《普济方·针灸》
  2. 辨小儿赤游丹游火论《疡科心得集》
  3. 辨痫症《幼科铁镜》
  4. 辨小儿脉息《育婴家秘》
  5. 辨夏凉冬暖不足致疾《松峰说疫》
  6. 辨小儿脉证治《育婴家秘》
  7. 辨下焦病脉证并治《婴儿论》
  8. 辨小儿脐风及脐汁不干论《疡科心得集》
  9. 辨下疳论《疡科心得集》
  10. 辨小儿生死脉《察病指南》
  11. 辨膝盖痈疵疽论《疡科心得集》
  12. 辨小儿声音秘旨《幼科推拿秘书》
  13. 辨五脏六腑部位脉法《全生指迷方》
  14. 辨小儿寿夭《育婴家秘》
  15. 辨五疫治法《松峰说疫》
  16. 辨小儿五音《推拿抉微》
  17. 辨五轮生克论《眼科阐微》
  18. 辨小儿五音《小儿推拿广意》
  19. 辨五轮病源用药论《眼科阐微》
  20. 辨小儿形色《育婴家秘》
  21. 辨五大毒《外台秘要》
  22. 辨小腹痈缓疽论《疡科心得集》
  23. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  24. 辨胁痈肋痈论《疡科心得集》
  25. 辨吴又可偏用大黄《松峰说疫》
  26. 辨泻《幼科铁镜》
  27. 辨瘟邪止在三阳经《松峰说疫》
  28. 辨心胞络三焦脉《诊脉三十二辨》
  29. 辨温暑凉寒诸证《增订叶评伤暑全书》
  30. 辨心火克肺金白珠生赤丝论《眼科阐微》
  1. 辨陷下则灸《普济方·针灸》
  2. 辨痫症《幼科铁镜》
  3. 辨小便频数遗尿不禁《医林改错》
  4. 辨夏凉冬暖不足致疾《松峰说疫》
  5. 辨小儿赤游丹游火论《疡科心得集》
  6. 辨下焦病脉证并治《婴儿论》
  7. 辨小儿脉息《育婴家秘》
  8. 辨下疳论《疡科心得集》
  9. 辨小儿脉证治《育婴家秘》
  10. 辨膝盖痈疵疽论《疡科心得集》
  11. 辨小儿脐风及脐汁不干论《疡科心得集》
  12. 辨息论（附律一条）《医门法律》
  13. 辨小儿生死脉《察病指南》
  14. 辨五脏受惊积冷热形证图《幼幼新书》
  15. 辨小儿声音秘旨《幼科推拿秘书》
  16. 辨五脏六腑部位脉法《全生指迷方》
  17. 辨小儿寿夭《育婴家秘》
  18. 辨五疫治法《松峰说疫》
  19. 辨小儿五音《推拿抉微》
  20. 辨五轮生克论《眼科阐微》
  21. 辨小儿五音《小儿推拿广意》
  22. 辨五轮病源用药论《眼科阐微》
  23. 辨小儿形色《育婴家秘》
  24. 辨五大毒一首《外台秘要》
  25. 辨小儿欲发丹毒候《证治准绳·幼科》
  26. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  27. 辨小儿欲发丹毒候《幼科释谜》
  28. 辨吴又可偏用大黄《松峰说疫》
  29. 辨小腹痈缓疽论《疡科心得集》
  30. 辨瘟邪止在三阳经《松峰说疫》
  31. 辨胁痈肋痈论《疡科心得集》


论五脏六腑治证_《普济方·针灸》_中医针灸_【岐黄之术】

论五脏六腑治证

论五脏六腑治证

  • 上一页
  • 目录
  • 相关
  • 下一页

假令胆病。善洁。面青。善怒。得弦脉。人病心下满。当刺胆井。如见善洁。面青。善怒。

脉又弦。人病身热。当刺肝荣。如根据前色脉。人病体重节痛。当刺胆俞。如见善洁。面青。

善怒。脉又弦。人病喘咳寒热。当刺胆经。如根据前色脉。又病逆气而泄。当刺胆合。余经根据例皆仿此。

假令肝病。淋溲难。兼转筋。人病或心下满。或身热。或体重节痛。或喘咳。或逆气而泄。

根据前刺之。谓刺肝经诸穴也。脉沉而弦。假令小肠经病，面赤口干。喜笑。或心下满。刺井或身热刺荣。或体重节痛刺俞。或喘咳寒热刺经。或逆气而泻刺合。脉浮而洪。假令心经病。烦心。心痛。掌中热。哕。脉沉而洪。或心下满。刺井。或身热刺荣。或体重节痛刺俞。或喘咳寒热刺经。或逆而泄刺合。假令胃经病。面黄善噫。善思善味。脉浮而缓。根据上法刺之。

假令脾经病。腹胀满。食不消。怠堕嗜卧。脉沉而缓。根据上法刺之。假令大肠经病。面白善嚏。悲愁不乐。欲哭。脉浮而涩。根据上法刺之。假令膀胱经病。面黑若恐欠。脉俱沉。根据上法刺之。假令肾经病。泻如下重。足胫寒而逆。脉俱沉。根据上法刺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨陷下则灸
  • 当前页：论五脏六腑治证
  • 下一页：灸刺禁忌论
<<< 返回本书目录
  1. 论五脏六腑治证《普济方·针灸》
  2. 论雾露饮冷同为浊邪《阴证略例》
  3. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  4. 论吸脓法《疡医大全》
  5. 论五脏六腑气绝证候《疡医大全》
  6. 论犀角《肯堂医论》
  7. 论五脏见四脉应病诗《疡医大全》
  8. 论犀角、升麻《吴医汇讲》
  9. 论五脏见四脉应病诗《寿世保元》
  10. 论细辛《苏沈良方》
  11. 论五脏察色候歌《脉诀刊误》
  12. 论下《景岳全书》
  13. 论五运六气《疡医大全》
  14. 论下疳疮《外科枢要》
  15. 论五郁《医旨绪余》
  16. 论下利经断利止经来《济阴纲目》
  17. 论五音建运《古今医统大全》
  18. 论下体冷全身冷《原要论》
  19. 论五香汤《外科理例》
  20. 论下血《外科理例》
  21. 论五痫（儿科）《冯氏锦囊秘录》
  22. 论下血如豚肝《阴证略例》
  23. 论五天五运之气《古今医统大全》
  24. 论下针分寸《普济方·针灸》
  25. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  26. 论弦动阴阳二脉不同《伤寒发微论》
  27. 论五轮受病之因《明目至宝》
  28. 论相火为元气之贼《质疑录》
  29. 论五劳七伤六极《虚损启微》
  30. 论相夹相传《冯氏锦囊秘录》
  1. 论五脏六腑治证《普济方·针灸》
  2. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  3. 论雾露饮冷同为浊邪《阴证略例》
  4. 论五脏六腑气绝证候《疡医大全》
  5. 论吸脓法《疡医大全》
  6. 论五脏见四脉应病诗《寿世保元》
  7. 论犀角《肯堂医论》
  8. 论五脏见四脉应病诗《疡医大全》
  9. 论犀角、升麻《吴医汇讲》
  10. 论五脏察色候歌《脉诀刊误》
  11. 论细辛《苏沈良方》
  12. 论五运六气《疡医大全》
  13. 论下《景岳全书》
  14. 论五郁《医旨绪余》
  15. 论下法《医学集成》
  16. 论五音建运《古今医统大全》
  17. 论下法《医学心悟》
  18. 论五香汤《外科理例》
  19. 论下疳疮《外科枢要》
  20. 论五痫（儿科）《冯氏锦囊秘录》
  21. 论下利经断利止经来《济阴纲目》
  22. 论五天五运之气《古今医统大全》
  23. 论下体冷全身冷《原要论》
  24. 论五色脉《华佗神方》
  25. 论下血《外科理例》
  26. 论五轮受病之因《明目至宝》
  27. 论下血如豚肝《阴证略例》
  28. 论五劳七伤六极《虚损启微》
  29. 论下针分寸《普济方·针灸》
  30. 论五行所属金木水火土位《明目至宝》
  31. 论弦动阴阳二脉不同《伤寒发微论》


灸刺禁忌论_《普济方·针灸》_中医针灸_【岐黄之术】

灸刺禁忌论

灸刺禁忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用灸刺。当先别其所宜。有偏宜刺者。若天柱、素 、禾 、肩贞、乳中、周荣、腹哀、中冲、阴陵泉、条口、犊鼻、髀关、申脉、殷门、承扶等三十一穴是也。有偏宜灸者。若络却、玉枕、承灵、角孙、神道、膏肓、会阴、横骨、青灵渊等一十六穴是也。其他并欲通行灸刺。亦有不宜灸刺者。皆有所禁。若神庭、脑户、颅囟、承泣、膻中、神阙、气冲、五里、三阳络、承筋之类。皆不可刺。脑户、风府、哑门、承光、素 、攒竹、晴明、迎香、头维、下关、脊中、心俞、白环俞、天牖、人迎、渊腋、少商、经渠、天府、阳池、地五会、阳关、伏兔之类。皆不可灸。又有鸠尾虽在可刺。更宜精详之。石门虽在可刺。在妇女则为大禁。肩 本不禁灸。亦不宜多灸。四肢虽亦可灸。然在法惟宜少灸。此数者。皆灸刺之务。

不可不知也。若不当灸而灸。不当刺而刺。皆有所伤。内经所云。刺禁其法。若刺头中脑户入脑立死。刺面中溜脉。不幸为盲。刺客主人。内陷及刺目上陷骨中脉为内漏。而聋。刺舌下。中脉大过。出血不止为喑。刺缺盆中内陷。气泄。令人喘咳逆。刺乳上。中乳房。为肿根蚀。刺膺中陷中脉。为喘逆仰息。刺腋下胁间内陷。令人咳。刺脊间中髓。为伛。刺背大阴脉出血多。立死。刺肘中内陷。气归之。为不屈伸。刺手鱼腹。内陷为肿。刺气街中脉血不出。为肿鼠鼷。刺少腹。中膀胱。溺出。令人少腹满。刺足少阴脉。重虚出血。为舌难以言。刺阴股中大脉。血出不止死。刺阴股下三寸内陷。令人遗溺。刺膝膑出腋。为跛刺隙中大脉。令人仆。脱色。刺关节中。液出。不得屈伸。刺 肠内陷。为肿。刺跗上。

中大脉。血出不止死。刺足下布络。中脉。血不出为肿。刺中五脏皆死。又有大禁二十五者即五里穴也。所谓迎之五里。中道而止是也。其次。无刺大醉。令人气乱。无刺大怒。令人气逆。故曰。大醉无刺。已刺无醉。大怒无刺。已刺无怒。以至大劳。新饱。大饥。大渴。

大惊。大恐。皆在切禁。若误犯之。各有可救之理。具于后云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论五脏六腑治证
  • 当前页：灸刺禁忌论
  • 下一页：奇经八脉论
<<< 返回本书目录
  1. 灸刺禁忌论《圣济总录》
  2. 灸刺论《普济方·针灸》
  3. 灸刺禁忌论《普济方·针灸》
  4. 灸刺统论《圣济总录》
  5. 灸刺各法《焦氏喉科枕秘》
  6. 灸肚大青筋《幼科铁镜》
  7. 灸疮要发《古今医统大全》
  8. 灸二十二种骨蒸法《苏沈良方》
  9. 灸疮调治歌《医宗金鉴》
  10. 灸二十四《幼幼新书》
  11. 灸疮调治歌《刺灸心法要诀》
  12. 灸二十种骨蒸《针灸资生经》
  13. 灸疮脓不瘥方《外台秘要》
  14. 灸法《古今医统大全》
  15. 灸疮膏药歌《医宗金鉴》
  16. 灸法《厘正按摩要术》
  17. 灸疮膏药歌《刺灸心法要诀》
  18. 灸法《寿世保元》
  19. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  20. 灸法《医学入门》
  21. 灸疮膏【方剂大全】
  22. 灸法《瘴疟指南》
  23. 灸疮方《外台秘要》
  24. 灸法《针灸学》
  25. 灸疮《圣济总录》
  26. 灸法《中医名词词典》
  27. 灸喘证穴道《医学集成》
  28. 灸法大小多少歌《刺灸心法要诀》
  29. 灸肠风穴歌《医宗金鉴》
  30. 灸法大小多少歌《医宗金鉴》
  1. 灸刺禁忌论《普济方·针灸》
  2. 灸刺禁忌论《圣济总录》
  3. 灸刺论《普济方·针灸》
  4. 灸刺各法《焦氏喉科枕秘》
  5. 灸刺统论《圣济总录》
  6. 灸刺《中医词典》
  7. 灸大便闭穴道《医学集成》
  8. 灸疮要法《针灸大成》
  9. 灸带证穴道《医学集成》
  10. 灸疮要发《古今医统大全》
  11. 灸癜风《手穴手纹诊治》
  12. 灸疮血出《奇方类编》
  13. 灸癜风《中医词典》
  14. 灸疮调治歌《刺灸心法要诀》
  15. 灸肚大青筋《幼科铁镜》
  16. 灸疮调治歌《医宗金鉴》
  17. 灸呃逆穴道《医学集成》
  18. 灸疮脓不瘥方三首《外台秘要》
  19. 灸耳证穴道《医学集成》
  20. 灸疮久不瘥候《诸病源候论》
  21. 灸二十二种骨蒸法《苏沈良方》
  22. 灸疮急肿痛候《诸病源候论》
  23. 灸二十四《幼幼新书》
  24. 灸疮膏药歌《刺灸心法要诀》
  25. 灸二十种骨蒸《针灸资生经》
  26. 灸疮膏药歌《医宗金鉴》
  27. 灸法《针灸大成》
  28. 灸疮膏法《针灸大成》
  29. 灸法《中医名词词典》
  30. 灸疮飞蝶《奇方类编》
  31. 灸法《中医词典》


奇经八脉论_《普济方·针灸》_中医针灸_【岐黄之术】

奇经八脉论

奇经八脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰。脉有奇常。十二经者。常脉也。奇经八脉。则不拘于常。故曰之奇经。盖言人之气血常行于十二经脉。其诸经满溢。则流入奇经焉。奇经有八脉。督脉督于后。任脉任于前。

夹任脉者冲脉。能为诸脉之海。阳维则维络诸阳。阴维则维络诸阴。阴阳更相维持。故诸经常调。维脉之外。又有带脉者。束之犹带也。至于两足跷脉。有阴有阳。阳跷得诸太阳之别阴跷本诸少阴之别。譬犹圣人。图设沟渠。以备水潦。斯无滥溢之患。人有奇经。亦若是也。今总集奇经八脉所发者气穴去处。共成一编。

督脉。 督脉者。起于小肠以下。骨中央。女子系廷孔之端。其络循阴器。合篡间。

具绕篡后屏翳穴。别绕臀至少阴与太阳中络者。合少阴上股内廉。贯脊属肾。会于太阳。起于目内 。上额交巅上。入络于脑。还出别自脑下项。循肩膊内。挟脊抵腰中。入循膂络肾其男子循茎下至篡。与女子等。其少腹直上者。贯腹上贯心。入喉上颐环唇。上系两目之下中央。此生病。从少腹上冲心而痛。不得前后。为冲疝。女子为不孕癃痔。遗尿嗌干。治在督脉。督脉之别。名曰长强。侠膂上项。散上头下当肩胛左右。别走太阳。入贯膂络肾。

实则脊强。虚则头重。取之所别。故难经曰。督脉起于下极之 。并于脊里。上至风府。入属于脑。上巅。循额至鼻柱。阳脉之海也。此为病。令人脊强反折。督脉从头循脊骨入 。长四尺五寸。凡二十七穴。

任脉。 任脉者。与冲脉皆起于胞中。循腹里为经络之海。其浮而外者。循腹上行。

会于咽喉别而络唇口。血气盛。则肌肉热。血独盛。则渗灌皮肤生毫毛。妇人有余于气。不足于血。以其月事数下。任冲并伤故也。任冲之交脉。不营其口唇。故髭须不生。以任脉为病。男子内结七疝。女子带下瘕聚。故内经曰。任脉起于中极之下。以上毛际。循腹里。上关元。至咽喉。上颐循面入目。属阴脉之海也。凡此任脉之行。从胞中上注目。长四尺五寸总二十四穴。

阳跷脉。 阳跷脉者。起于跟中。循外踝上行。入风池。其为病也。令人阴缓而阳急两足跷脉。本少阳之别。合于太阳。其气上行。气并相还。则为濡目。气不营则目不合。

男子数其阳。女子数其阴。当数者为经。不当数者为络也。阳跷脉长八尺。所发之穴。生于申脉。以附阳为隙。本于仆参。入于足少阳会于居 。入于手阳明。会于肩 。及巨骨。又与手足太阳阳维会于 。与手足阳明会于地仓。又与手足阳明会于巨 。又与任脉足阳明会于承泣。以上为阳跷脉之所发。凡二十穴。阳跷脉病者。宜刺之。

阴跷脉。 阴跷脉者。亦起于跟中。循内踝上行至咽喉。交贯冲脉。此为病者。

令人阳缓而阴急。故曰跷脉者。少阴之别。别于然谷之后。上内踝之上。直上循阴股入阴上。循胸里入缺盆。上出人迎之前。入鼻属目内皆。合于太阳女子以之为经。男子以之为络。两足交脉。长八尺。而阴跷之隙在交信。凡阴跷脉病。治在交信。

冲脉。 冲脉者。与任脉皆起胞中。上循脊里。为经络之海。浮而外者。循腹上行。

会于咽喉。而络唇口。故曰。冲脉者。起于气冲。并足少阴之经。侠脐上行至胸中为散。此为病。令人逆气里急。在难经则曰。并足阳明之经。以穴考之。阳明之经。侠脐左右各二寸而上行。少阴之经。侠脐左右各五分而上行。针经所载。冲脉与督脉。同起于会阴。其在腹也。行乎幽门、通谷、阴都、石关、商曲、肓 、中注、四满、气穴、大赫、横骨。凡二十二穴。皆足少阴之分也。然则冲脉并足少阴之经明矣。

阳维脉。 阳维者。维于阳。其脉起于诸阳之会。与阴维。皆维络于身。溢畜不能环流。灌溉诸维者也。若不能相维。故为病则怅然失志。溶溶不能自收持。其脉气所发。别于金门。以阳交为隙。与手足太阳及跷脉会于 俞。与手足少阳会于天 。又会于肩井。其在头也。与足少阳会于阳白。上于本神及临泣。上至正营。循于脑空。下至风池。其与督脉会则在风府及喑门。凡此阳维脉气所发。二十四穴也。

阴维脉。 阴维者。亦维络于身。溢畜不能环流灌溉诸经者也。阴维则维于阴其脉起于诸阴之交。其病与阳维同。其脉气所发者阴维之隙。名曰筑宾。与足太阴会于大横及腹哀。又与足太阴厥阴会于府舍及期门。与任脉会于天突及廉泉。天突在结喉下宛宛中。廉泉在舌本下。凡此阴维脉气所发。共一十穴。

带脉。 带脉者。起于季胁。回身一周。其为病也。腰腹纵。溶溶如囊水之状。

其脉气所发。在季胁下一寸八分正。名带脉。谓其回身一周如带也。又与足少阳会于维道。凡此带脉所发。共四穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸刺禁忌论
  • 当前页：奇经八脉论
  • 下一页：热病灸刺法论
<<< 返回本书目录
  1. 奇经八脉论《普济方·针灸》
  2. 奇经八脉为病《古今医统大全》
  3. 奇经八脉歌（医经小学）《针灸大成》
  4. 奇经八脉原《内经博议》
  5. 奇经八脉歌《针灸聚英》
  6. 奇经八脉总歌《刺灸心法要诀》
  7. 奇经八脉大旨《叶选医衡》
  8. 奇经八脉总歌《金针秘传》
  9. 奇经八脉病《针灸素难要旨》
  10. 奇经八脉总歌《医宗金鉴》
  11. 奇经八脉（节要）《针灸大成》
  12. 奇经八脉总论《经络汇编》
  13. 奇经八脉 一、督脉（共28穴）《针灸学》
  14. 奇经八脉总说《金针秘传》
  15. 奇经八脉 五、阴维脉《针灸学》
  16. 奇经八脉总说《奇经八脉考》
  17. 奇经八脉 四、带脉《针灸学》
  18. 奇经病《针灸素难要旨》
  19. 奇经八脉 三、冲脉《针灸学》
  20. 奇经部次《四圣心源》
  21. 奇经八脉 七、阴跷脉《针灸学》
  22. 奇经冲脉《古今医统大全》
  23. 奇经八脉 六、阳维脉《针灸学》
  24. 奇经带脉《古今医统大全》
  25. 奇经八脉 二、任脉（共24穴）《针灸学》
  26. 奇经客邪之病《审视瑶函》
  27. 奇经八脉 八、阳跷脉《针灸学》
  28. 奇经客邪之病《原机启微》
  29. 奇经八脉《中医基础理论》
  30. 奇经篇《经络全书》
  1. 奇经八脉论《普济方·针灸》
  2. 奇经八脉歌（医经小学）《针灸大成》
  3. 奇经八脉为病《古今医统大全》
  4. 奇经八脉歌《针灸聚英》
  5. 奇经八脉原《内经博议》
  6. 奇经八脉的概念和生理特点《中医基础理论》
  7. 奇经八脉周身交会歌《针灸大全》
  8. 奇经八脉大旨《叶选医衡》
  9. 奇经八脉总歌《医宗金鉴》
  10. 奇经八脉病证《中医诊断学》
  11. 奇经八脉总歌《金针秘传》
  12. 奇经八脉病机《中医基础理论》
  13. 奇经八脉总歌《刺灸心法要诀》
  14. 奇经八脉病《针灸素难要旨》
  15. 奇经八脉总论《经络汇编》
  16. 奇经八脉：阴维脉《针灸学》
  17. 奇经八脉总说《奇经八脉考》
  18. 奇经八脉：阴跷脉《针灸学》
  19. 奇经八脉总说《金针秘传》
  20. 奇经八脉：阳维脉《针灸学》
  21. 奇经病《针灸素难要旨》
  22. 奇经八脉：阳跷脉《针灸学》
  23. 奇经部次《四圣心源》
  24. 奇经八脉：任脉（共24穴）《针灸学》
  25. 奇经部次《医学摘粹》
  26. 奇经八脉：督脉（共28穴）《针灸学》
  27. 奇经冲脉《古今医统大全》
  28. 奇经八脉：带脉《针灸学》
  29. 奇经带脉《古今医统大全》
  30. 奇经八脉：冲脉《针灸学》
  31. 奇经督任图、奇经各穴《针灸易学》


热病灸刺法论_《普济方·针灸》_中医针灸_【岐黄之术】

热病灸刺法论

热病灸刺法论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝治热之穴。五十九 。头上五行。行五。谓督脉所过者。上星、囟会、前顶、百会、后顶共五穴。为一行。两旁各一行。谓五处、承光、通天、络却、玉枕、各二。共十穴。又次两旁各一行。谓临泣、目HT 、正营、承灵、脑空等各二。共十穴。凡二十五穴。以越诸阳之热逆也。大柱、膺俞、缺盆、背 。此八者。以泻胸中之热也。大柱、属足太阳。膺 、即中府。属手太阴。缺盆、在肩上。属手阳明。背 、即风门热府。属足太阳。气街、三里、巨虚、上下廉。此八者。以泻胃中之热也。八穴并属足阳明。经云。云门、 骨、委中、髓空。此八者。以泻四时之热也。云门、系手足太阳。 骨、即肩 。系手阳明跷脉之会。委中。 中央，系足太阳。髓空即俞系督脉五脏 旁五。此十者。以泻五脏之热也。谓魄户、神堂、魂门、意舍、志室等各二。系足太阳经也。上五十九穴者。皆热之左右也。故病热则刺之。又有刺热之法。肝热、则刺足厥阴少阳。心热、则刺手少阴太阳。脾热、则刺足太阴阳明。肺热、则刺手太阴阳明。肾热、则刺足少阴太阳。

凡热病未发。但见赤色来。皆热诊也。在颜为心热。在颐为肾热。在鼻为脾热。在左颊为肝热。在右颊为肺热。见赤色当急刺之。审其井荣经 之分。在阴则补阳泻阴。在阳则补阴泻阳。刺热之大法也。

热穴之外。别有遗法。备载于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉论
  • 当前页：热病灸刺法论
  • 下一页：针经直说
<<< 返回本书目录
  1. 热病灸刺法论《普济方·针灸》
  2. 热病决《黄帝内经太素》
  3. 热病夹食重证《余无言医案》
  4. 热病脉损日死证《脉经》
  5. 热病方四道《温热暑疫全书》
  6. 热病脉证并治《伤寒杂病论》
  7. 热病方论《温热暑疫全书》
  8. 热病-伤寒门（下）《古今医统大全》
  9. 热病烦渴【中药主治】
  10. 热病神昏发厥证《余无言医案》
  11. 热病发癍疹证《余无言医案》
  12. 热病生死期日证《脉经》
  13. 热病【方剂主治】
  14. 热病十逆死证《脉经》
  15. 热病《幼幼新书》
  16. 热病说《黄帝内经太素》
  17. 热病《医宗金鉴》
  18. 热病死生候《伤寒总病论》
  19. 热病《续名医类案》
  20. 热病胎损《医学心悟》
  21. 热病《普济方·针灸》
  22. 热病五十九俞《类经》
  23. 热病《女科秘旨》
  24. 热病五脏气绝死日证《脉经》
  25. 热病《内经评文》
  26. 热病阳明经证《余无言医案》
  27. 热病《灵素节注类编》
  28. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  29. 热病《灵枢悬解》
  30. 热病至脉死日证《脉经》
  1. 热病灸刺法论《普济方·针灸》
  2. 热病解肌发汗候《诸病源候论》
  3. 热病决《黄帝内经太素》
  4. 热病夹食重证《余无言医案》
  5. 热病口疮成《松峰说疫》
  6. 热病哕候《诸病源候论》
  7. 热病口疮候《诸病源候论》
  8. 热病候《诸病源候论》
  9. 热病口干候《诸病源候论》
  10. 热病候《诸病源候论》
  11. 热病劳复候《诸病源候论》
  12. 热病后沉滞候《诸病源候论》
  13. 热病类《察病指南》
  14. 热病防损胎《评注产科心法》
  15. 热病六日候《诸病源候论》
  16. 热病方四道《温热暑疫全书》
  17. 热病脉损日死证《脉经》
  18. 热病方论《温热暑疫全书》
  19. 热病脉证并治《伤寒杂病论》
  20. 热病烦候《诸病源候论》
  21. 热病衄候《诸病源候论》
  22. 热病发癍疹证《余无言医案》
  23. 热病呕候《诸病源候论》
  24. 热病二日候《诸病源候论》
  25. 热病七日候《诸病源候论》
  26. 热病毒攻眼候《诸病源候论》
  27. 热病气《华佗神方》
  28. 热病毒攻手足候《诸病源候论》
  29. 热病热疮候《诸病源候论》
  30. 热病大便不通候《诸病源候论》
  31. 热病三日候《诸病源候论》


针经直说_《普济方·针灸》_中医针灸_【岐黄之术】

针经直说

针经直说

  • 上一页
  • 目录
  • 相关
  • 下一页

踝中（腕骨是也） 肩解（背后缝是也） 手阳明大肠经。

上柱骨（缺盆外横骨是也） （颧外是也颧谓项骨） 足厥阴肝经。

足跗（足面是也） 胁（膝下是也） （屈心是也） 巅（顶心是也） 人迎（气颡上两旁动脉是也） 股（大腿是也） 督脉（从人中入巅下项是也） 足少阳胆经。

颊车（宁车卷两二穴是也） 髀厌（膝下腿上节处是也） 辅骨（腹外是也） 绝骨（外踝上是也）三毛（大指上三毛是也） 马刀挟瘿（胳肘底胳 是也） 足少阴肾经。

内（腿肚是也） 痿厥（节弱是也） 手少阴心经。

锐骨（掌下节骨是也） 手厥阴心包络经。

心包（包里心之内是也） 大动（心肿是也） 手太阴肺经。

胃口（后门是也） 腋下 内（臂节是也） 足太阳膀胱经。

膊（肩后是也） 膂（脊内傍肉是也） 髀枢（膊骨节是也） 足阳明胃经。

颐后下廉（颐下周环是也） 乳内廉（乳内中间是也） 贲响腹胀（气上撞是也） 旨膺下曰胸。 骨（ 骨是也） 手少阳三焦经。

膻中（胸乳之间是也） 足太阴脾经。

核骨（孤拐骨是也） 骨（胫足骨是也） 得后（大便是也） 与气（下气是也） 手太阳小肠经。

若拟得与下气注解为说文理。反害经意。不可宗则。王冰之解素问。后之明者。多有议论取舍。岂止此焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病灸刺法论
  • 当前页：针经直说
  • 下一页：窦汉卿针经气血问答
<<< 返回本书目录
  1. 针经直说《针经指南》
  2. 针灸《类经》
  3. 针经直说《普济方·针灸》
  4. 针灸《冷庐医话》
  5. 针经井荥歌诀《子午流注针经》
  6. 针灸《伤科汇纂》
  7. 针经标幽赋《针经指南》
  8. 针灸《圣济总录》
  9. 针经标幽赋《普济方·针灸》
  10. 针灸《医学入门》
  11. 针经《此事难知》
  12. 针灸避忌太一之图序《针经指南》
  13. 针禁忌法《重楼玉钥》
  14. 针灸避忌太乙图序《针灸聚英》
  15. 针禁忌法《普济方·针灸》
  16. 针灸刺砭《续名医类案》
  17. 针解篇《黄帝内经·素问》
  18. 针灸大成针法《中医刺灸》
  19. 针解《素问悬解》
  20. 针灸妇人病不怀孕《急救广生集》
  21. 针忌《针灸资生经》
  22. 针灸歌《扁鹊神应针灸玉龙经》
  23. 针忌《普济方·针灸》
  24. 针灸吉日《普济方·针灸》
  25. 针火《本草纲目》图文版
  26. 针灸禁忌《医学入门》
  27. 针后劳动病转重《医门补要》
  28. 针灸禁忌《子午流注说难》
  29. 针害《子午流注说难》
  30. 针灸禁忌第一（上）《针灸甲乙经》
  1. 针经直说《普济方·针灸》
  2. 针经标幽赋《针经指南》
  3. 针经直说《针经指南》
  4. 针经标幽赋《普济方·针灸》
  5. 针灸《中医名词词典》
  6. 针经《此事难知》
  7. 针灸《圣济总录》
  8. 针禁忌法《重楼玉钥》
  9. 针灸《古今医统大全》
  10. 针禁忌法《普济方·针灸》
  11. 针灸《续名医类案》
  12. 针解篇《黄帝内经·素问》
  13. 针灸《医学入门》
  14. 针解法《中医词典》
  15. 针灸《类经》
  16. 针解《素问悬解》
  17. 针灸《证治准绳·幼科》
  18. 针剂《中医词典》
  19. 针灸《证治准绳·幼科》
  20. 针忌《针灸资生经》
  21. 针灸《证治准绳·幼科》
  22. 针忌《普济方·针灸》
  23. 针灸《轩岐救正论》
  24. 针急喉闭方《医方考》
  25. 针灸《冷庐医话》
  26. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  27. 针灸《伤科汇纂》
  28. 针火《本草纲目》
  29. 针灸《女科证治准绳》
  30. 针后异常感《中医刺灸》
  31. 针灸《女科证治准绳》


窦汉卿针经气血问答_《普济方·针灸》_中医针灸_【岐黄之术】

窦汉卿针经气血问答

窦汉卿针经气血问答

  • 上一页
  • 目录
  • 相关
  • 下一页

予问脉之理。果是气邪。果是血邪。答曰。气血之波澜。身体之 龠。此说特未契理。

脉者、陌也。魂魄之生气。血之府也。天地之主。万物之宗。此说极有气味。吾尝拟此予问。经之理果何意邪。答曰。气血经历之路也。故曰经。予问身寸之寸。拟何寸。答曰。以中指大指相屈如环。内侧文两角为寸。各随大小取之。手太阴经起自肺何处邪。答曰。食入于胃。输精于脾。播气于肺。此之谓也。问曰。周身之穴。各有两如补泻时。只刺病所。两穴俱刺邪。答曰。不然。随病左右而补泻之。左则左补泻。右则右补泻。问曰。何为络。答曰。横者为络。络穴一十有五门。针经云。灸几壮。针讫而复灸。何也。答曰针则针。灸则灸。若针而弗灸。若灸而弗针。问曰。荣卫之理。果何为也。答曰。难经云血为荣。气为卫。荣行脉中。卫行脉外。问捻针之法。有左有右。何谓之有左。何谓之有右。答曰。以大指次指相合。大指往上进。谓之左。大指往下退。谓之右。如内针时。须索一左一右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针经直说
  • 当前页：窦汉卿针经气血问答
  • 下一页：九针式
<<< 返回本书目录
  1. 窦汉卿针经气血问答《普济方·针灸》
  2. 窦气饮【方剂大全】
  3. 窦汉卿流注指要后序《针经指南》
  4. 窦氏八穴《针灸聚英》
  5. 窦房折返性心动过速【疾病大全】
  6. 窦侍御仙酒【方剂大全】
  7. 窦房结病变【疾病症状】
  8. 窦室传导【疾病大全】
  9. 窦房传导阻滞【疾病大全】
  10. 窦太师针灸法流注八穴《普济方·针灸》
  11. 窦房传导阻滞【疾病症状】
  12. 窦文真公八法流注《针灸大全》
  13. 窦道相【疾病症状】
  14. 窦性期前收缩【疾病大全】
  15. 窦道相【疾病症状】
  16. 窦性停搏【疾病症状】
  17. 窦材灸法《扁鹊心书》
  18. 窦性停搏【疾病大全】
  19. 窦、道《地震灾后常见病多发病中医药治疗手册》
  20. 窦性心动过缓【疾病大全】
  21. 痘自汗《保婴撮要》
  22. 窦性心动过速【疾病大全】
  23. 痘煮砂【方剂大全】
  24. 窦性心律失常【疾病大全】
  25. 痘主部位《医宗金鉴》
  26. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  27. 痘主部位《痘疹心法要诀》
  28. 督《诸脉主病诗》
  29. 痘症决生死期略《冯氏锦囊秘录》
  30. 督会汤【方剂大全】
  1. 窦汉卿针经气血问答《普济方·针灸》
  2. 窦汉卿流注指要后序《针经指南》
  3. 窦默《中医词典》
  4. 窦桂芳《中医词典》
  5. 窦氏八穴《针灸聚英》
  6. 窦房阻滞《心脏病学》
  7. 窦太师针灸法流注八穴《普济方·针灸》
  8. 窦材灸法《扁鹊心书》
  9. 窦性停搏《心脏病学》
  10. 窦材《中医词典》
  11. 窦性心动过缓《心脏病学》
  12. 窦、道《地震灾后常见病多发病中医药治疗手册》
  13. 窦性心动过速《心脏病学》
  14. 痘自汗《保婴撮要》
  15. 窦性心律与窦性心律失常《物理诊断学》
  16. 痘主部位《痘疹心法要诀》
  17. 督《经络全书》
  18. 痘主部位《医宗金鉴》
  19. 督《诸病主病诗》
  20. 痘中有疔《奇方类编》
  21. 督脊《中医词典》
  22. 痘中呛逆《中医词典》
  23. 督脉《针灸大成》
  24. 痘症小便不通《奇效简便良方》
  25. 督脉《针灸大成》
  26. 痘症十日以后宜用诸方考《医方考》
  27. 督脉《黄帝内经太素》
  28. 痘症十日以后宜用诸方考《医方考》
  29. 督脉《中医名词词典》
  30. 痘症十日以后宜用诸方考《医方考》
  31. 督脉《圣济总录》


九针式_《普济方·针灸》_中医针灸_【岐黄之术】

九针式

九针式

  • 上一页
  • 目录
  • 相关
  • 下一页

针。平半寸。长一寸六分。头大末锐。其病热在头身者宜此。圆针。其身圆。锋如卵形。长一寸六分。肉气满宜此。 针。其锋如黍粟之锐。长三寸五分。脉气虚眇宜此。锋针。其刃三隅。长一寸六分。泻热出血。发泄痼病宜此。铍针。一名破针。末如剑锋。广二寸半长四寸。破痈肿出脓血。员利针。尖如 。且员且利。中身微大。长一寸六分。调阴阳去暴痹。毫针。法象毫。尖如蚊虻喙。长三寸六分。调经络。去疾病。长针。锋如利。长七寸。痹深居骨解腰脊节腠之间者。宜此。燔针。一名淬针。长四寸。风虚舍于骨解皮肤之间者。宜此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：窦汉卿针经气血问答
  • 当前页：九针式
  • 下一页：煮针法
<<< 返回本书目录
  1. 九针式《针灸素难要旨》
  2. 九针所象《黄帝内经太素》
  3. 九针式《针灸素难要旨》
  4. 九针所宜《古今医统大全》
  5. 九针式《普济方·针灸》
  6. 九针所宜《针灸素难要旨》
  7. 九针式《古今医统大全》
  8. 九针所主《黄帝内经太素》
  9. 九针十二原第一（法天）《内经评文》
  10. 九针统论《圣济总录》
  11. 九针十二原《灵枢悬解》
  12. 九针推论《类经》
  13. 九针十二原《黄帝内经·灵枢》
  14. 九针要道《黄帝内经太素》
  15. 九针论《普济方·针灸》
  16. 九针要解《黄帝内经太素》
  17. 九针论《内经评文》
  18. 九针应天地人时以起用《针灸素难要旨》
  19. 九针论《灵枢悬解》
  20. 九针原始歌《刺灸心法要诀》
  21. 九针论《黄帝内经·灵枢》
  22. 九针原始歌《医宗金鉴》
  23. 九针九变十二节五刺五邪《针灸甲乙经》
  24. 九针之二《黄帝内经太素》
  25. 九针《类经》
  26. 九针之要《类经》
  27. 九爪龙【中药大全】
  28. 九针之一《黄帝内经太素》
  29. 九盏汤【方剂大全】
  30. 九针之宜各有所为《类经》
  1. 九针式《普济方·针灸》
  2. 九针式《古今医统大全》
  3. 九针式《针灸素难要旨》
  4. 九针式《针灸大成》
  5. 九针式《针灸素难要旨》
  6. 九针十二原第一（法天）《内经评文》
  7. 九针式图并九针主治法歌《刺灸心法要诀》
  8. 九针十二原《灵枢悬解》
  9. 九针所象《黄帝内经太素》
  10. 九针十二原《黄帝内经·灵枢》
  11. 九针所宜《古今医统大全》
  12. 九针论《内经评文》
  13. 九针所宜《针灸素难要旨》
  14. 九针论《普济方·针灸》
  15. 九针所主《黄帝内经太素》
  16. 九针论《灵枢悬解》
  17. 九针统论《圣济总录》
  18. 九针论《黄帝内经·灵枢》
  19. 九针图《针灸大成》
  20. 九针九变十二节五刺五邪《针灸甲乙经》
  21. 九针图《古今医统大全》
  22. 九针《类经》
  23. 九针推论《类经》
  24. 九针《中医词典》
  25. 九针形《续名医类案》
  26. 九针《中医名词词典》
  27. 九针要道《黄帝内经太素》
  28. 九脏《中医词典》
  29. 九针要解《黄帝内经太素》
  30. 九脏《中医名词词典》
  31. 九针应天地人时以起用《针灸素难要旨》


煮针法_《普济方·针灸》_中医针灸_【岐黄之术】

煮针法

煮针法

  • 上一页
  • 目录
  • 相关
  • 下一页

危氏方云。用乌头一两。去尖。巴豆一两。硫黄 麻黄各半两。木鳖子十个。同入瓷石器内。水煮一日。洗泽之。再用止痛药没药。乳香。当归。花蕊石各半两。又如前水煮一日。取出用皂角水洗。再于犬肉内煮一日。仍用瓦屑打磨净。端直。用松子油涂之。常近人气为妙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九针式
  • 当前页：煮针法
  • 下一页：折量取穴法
<<< 返回本书目录
  1. 煮针法《医学入门》
  2. 煮针药方《刺灸心法要诀》
  3. 煮针法《普济方·针灸》
  4. 煮针药方《医宗金鉴》
  5. 煮针法《古今医统大全》
  6. 煮针药方《重楼玉钥》
  7. 煮针《针灸聚英》
  8. 嘱言《外科十三方考》
  9. 煮羊肾《保健药膳》
  10. 苎根《本草图经》
  11. 煮线方《毓麟验方》
  12. 苎根《本草易读》
  13. 煮铅圈法《毓麟验方》
  14. 苎根《证类本草》
  15. 煮黄丸【方剂大全】
  16. 苎花【中药大全】
  17. 煮肝散【方剂大全】
  18. 苎麻《本草纲目》完整版
  19. 煮肝散《苏沈良方》
  20. 苎麻《本草乘雅半偈》
  21. 主诸病脉《脉确》
  22. 苎麻《本草纲目》图文版
  23. 主治指掌《珍珠囊补遗药性赋》
  24. 苎麻【中药大全】
  25. 主治心法《医学启源》
  26. 苎麻根【中药大全】
  27. 主运歌《运气要诀》
  28. 苎麻梗【中药大全】
  29. 主运歌《医宗金鉴》
  30. 苎麻花【中药大全】
  1. 煮针法《普济方·针灸》
  2. 煮针法《医学入门》
  3. 煮针法《明目至宝》
  4. 煮针法《古今医统大全》
  5. 煮针药方《医宗金鉴》
  6. 煮针法《中医词典》
  7. 煮针药方《刺灸心法要诀》
  8. 煮针法《针灸大成》
  9. 煮针药方《重楼玉钥》
  10. 煮针《针灸聚英》
  11. 嘱言《外科十三方考》
  12. 煮药有法《友渔斋医话》
  13. 麈角解《冷庐医话》
  14. 煮药拔罐法《中医词典》
  15. 苎根《千金翼方》
  16. 煮羊肾《保健药膳》
  17. 苎根《本草经集注》
  18. 煮牙散《医方考》
  19. 苎根《新修本草》
  20. 煮香汤《是斋百一选方》
  21. 苎根《本草衍义》
  22. 煮线方《毓麟验方》
  23. 苎根《本草备要》
  24. 煮散《备急千金要方》
  25. 苎根《本草蒙筌》
  26. 煮散《中医词典》
  27. 苎根《本草易读》
  28. 煮散《中医名词词典》
  29. 苎根《冯氏锦囊秘录》
  30. 煮铅圈法《毓麟验方》
  31. 苎根《医学入门》


折量取穴法_《普济方·针灸》_中医针灸_【岐黄之术】

折量取穴法

折量取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡度周身孔穴远近分寸。以病患男左女右。取手中指第二节。内度两横文。相去为一寸以薄竹片点量分寸使用。或有人手长身短。或身长手短。或人长胸腹短。或人短胸腹长。揣穴尤宜用意。凡穴不离分肉之间。动脉之中。是溪谷之会。以行荣卫。以会大气。其经脉粗细状如细线。但令当经而刺之。根据法补泻。即能愈疾矣。明堂定尺寸法云。以八寸为一尺。以八分为一寸。缘人有长短肥瘦不同。取穴不准。秦时扁鹊明堂经云。取男左女右手中指第一节为一寸。缘人有身长手短。有身短手长。取穴不准。唐时孙思邈明堂经云。取患人男左女右。大拇直节横文为一寸。以意消详。巧拙在人。亦有一法。令取男左女右手中指节第二节内度两横文。相去为一寸。自根据此寸法与人针灸疗病以来。其病多获愈。此法有准。今以为定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮针法
  • 当前页：折量取穴法
  • 下一页：点穴法
<<< 返回本书目录
  1. 折量取穴法《普济方·针灸》
  2. 折伤《古今医鉴》
  3. 折量分寸法《经穴汇解》
  4. 折伤《寿世保元》
  5. 折量法《神应经》
  6. 折伤《万病回春》
  7. 折骨方《外台秘要》
  8. 折伤《卫生易简方》
  9. 折刀现象【疾病症状】
  10. 折伤【中药主治】
  11. 折齿《读医随笔》
  12. 折伤【方剂主治】
  13. 折髀《医学读书记》
  14. 折伤吐血证治《三因极一病证方论》
  15. 折《普济方·针灸》
  16. 折伤瘀血证治《三因极一病证方论》
  17. 蜇砂【中药大全】
  18. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  19. 蜇疮《普济方·针灸》
  20. 折身图说《达摩洗髓易筋经》
  21. 蜇虫【中药大全】
  22. 折腕方《外台秘要》
  23. 照水丹【方剂大全】
  24. 折腕瘀血方《外台秘要》
  25. 照山白【中药大全】
  26. 折针《古今医统大全》
  27. 照脉玄窍诀《丹台玉案》
  28. 折针《针灸聚英》
  29. 照脉口诀《丹台玉案》
  30. 辄马丹《外科传薪集》
  1. 折量取穴法《普济方·针灸》
  2. 折量分寸法《经穴汇解》
  3. 折伤《中医词典》
  4. 折量法《神应经》
  5. 折伤《寿世保元》
  6. 折脊《中医词典》
  7. 折伤《古今医鉴》
  8. 折骨秘方《华佗神方》
  9. 折伤《万病回春》
  10. 折骨方三首《外台秘要》
  11. 折伤《卫生易简方》
  12. 折骨《中医词典》
  13. 折伤筋骨疼痛《奇效简便良方》
  14. 折风《中医词典》
  15. 折伤木《千金翼方》
  16. 折顶回旋法《中医词典》
  17. 折伤木《新修本草》
  18. 折齿《读医随笔》
  19. 折伤木《证类本草》
  20. 折髀《医学读书记》
  21. 折伤衄《中医词典》
  22. 折髀《中医词典》
  23. 折伤吐血《中医词典》
  24. 折髀《中医名词词典》
  25. 折伤吐血证治《三因极一病证方论》
  26. 折《普济方·针灸》
  27. 折伤瘀血证治《三因极一病证方论》
  28. 折《新修本草》
  29. 折伤诸症（金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  30. 折《中医词典》
  31. 折身图说《达摩洗髓易筋经》


点穴法_《普济方·针灸》_中医针灸_【岐黄之术】

点穴法

点穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点穴时。须得身体平直。四肢毋令拳缩。坐点毋令俯仰。立点毋令倾侧。坐点则坐针灸。立点则立针灸。反此，则不得其穴耳。

又云。灸时孔穴不正。无益于事。徒烧好肉。虚忍痛楚之苦。若有病先灸于上。后灸于下。先灸于少。后灸于多。皆宜审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：折量取穴法
  • 当前页：点穴法
  • 下一页：孔穴相去法
<<< 返回本书目录
  1. 点穴法《普济方·针灸》
  2. 点穴疗法愈儿疾《三十年临证经验集》
  3. 点穴《针灸资生经》
  4. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  5. 点玄丹【方剂大全】
  6. 点穴论《针灸大全》
  7. 点腺过路黄【中药大全】
  8. 点眼艾熏散【方剂大全】
  9. 点洗诸方《原机启微》
  10. 点眼白矾粉【方剂大全】
  11. 点头征【疾病症状】
  12. 点眼白蜜黄连膏【方剂大全】
  13. 点头散【方剂大全】
  14. 点眼丹【方剂大全】
  15. 点头菊【中药大全】
  16. 点眼丹砂膏【方剂大全】
  17. 点头部《外科方外奇方》
  18. 点眼丹砂散【方剂大全】
  19. 点生丹【方剂大全】
  20. 点眼地黄膏【方剂大全】
  21. 点射形导气《气功外气疗法》
  22. 点眼法《眼科阐微》
  23. 点舌丹【方剂大全】
  24. 点眼膏【方剂大全】
  25. 点乳冷水花【中药大全】
  26. 点眼膏子【方剂大全】
  27. 点虬丹【方剂大全】
  28. 点眼枸杞煎【方剂大全】
  29. 点内牢《幼科推拿秘书》
  30. 点眼古字钱煎【方剂大全】
  1. 点穴法《普济方·针灸》
  2. 点穴《针灸资生经》
  3. 点穴疗法《中医词典》
  4. 点形《气功外气疗法》
  5. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  6. 点洗诸方《原机启微》
  7. 点穴论《针灸大全》
  8. 点洗《明医指掌》
  9. 点穴治愈荨麻疹《三十年临证经验集》
  10. 点突变型遗传病的基因诊断2《医学遗传学基础》
  11. 点眼《中医名词词典》
  12. 点头散《是斋百一选方》
  13. 点眼《中医词典》
  14. 点头部《外科方外奇方》
  15. 点眼法《眼科阐微》
  16. 点时眼方《奇方类编》
  17. 点眼神膏《明目至宝》
  18. 点射形导气《气功外气疗法》
  19. 点眼熊胆膏《苏沈良方》
  20. 点肉攀睛方《回生集》
  21. 点眼药《古今医统大全》
  22. 点攀睛瘀肉《儒门事亲》
  23. 点眼药《审视瑶函》
  24. 点内牢《幼科推拿秘书》
  25. 点眼药法《中医词典》
  26. 点瘤赘方《冯氏锦囊秘录》
  27. 点眼药诀《秘传眼科龙木论》
  28. 点灸火法《普济方·针灸》
  29. 点眼翳《奇方类编》
  30. 点灸法《宋本备急灸法》
  31. 点药《中医词典》


孔穴相去法_《普济方·针灸》_中医针灸_【岐黄之术】

孔穴相去法

孔穴相去法

  • 上一页
  • 目录
  • 相关
  • 下一页

甲乙经云。自大椎下至尾 骨。二十一椎长三尺。折量取俞穴。或云。第一椎上。更有大椎在宛宛陷中。非有骨也。有骨虚即是第一椎若以大椎至尾 二十一椎长三尺法校之。则止节云椎。每椎节长一寸四分。惟第七椎下。至于膂骨多分之七。故上七节共九寸八分分之七。下节十四椎。每椎一寸四分分之五有奇。以下七节共二寸一分分之三亦是一说也。但第一椎有骨。乃骨节之数。大椎虽无骨。实是穴名。既曰自大椎下至二十一椎。岂可不量大椎以下。或者之说。于是不通矣。

自蔽骨下至脐八寸。而中脘居其中（上下各四寸）。气论注云。中脘居心。蔽骨与脐之中是也按明常下经云。鸠尾在胸前蔽骨下五分。人无蔽骨。从岐骨际下行一寸则是。欲定中脘之穴。当详有蔽骨无蔽骨也。又当准人长短肥瘠量之。自脐下寸半为气海。三寸为丹田。至屈骨凡五寸。千金云。屈骨在脐下五寸。明堂下经亦云。屈骨在横骨上中极下一寸。当准人长短肥瘠量之。

铜人经云。幽门夹巨阙旁各五分。肓 夹脐各五分（明堂经云。在巨阙旁各夹上脘旁相去寸半。三寸）。不容在幽门旁各寸半。天枢去肓俞寸半。夹脐。期门在不容旁寸半。大横直脐旁（不容天枢期门既各寸半。则幽门肓俞各五分。误矣）。又云。肾俞在十四椎下两旁各寸半与脐平。肓门在十三椎相去各三寸。与鸠尾相直。肾俞既与脐平。肓门乃与鸠尾相直。亦可疑也。

甲乙经云。人有长七尺五寸者。发以下至颐一尺。结喉 一尺三寸。 至天枢八寸天枢以下至横骨长六寸半。横骨内辅上廉至下廉三寸半。内辅下廉至内踝一尺三寸。内踝至地三寸。又膝 至跗属一尺六寸。跗属至地三寸。又肩至肘一尺七寸。肘至腕一尺二寸半。

腕至中指本节末四寸半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点穴法
  • 当前页：孔穴相去法
  • 下一页：点灸法
<<< 返回本书目录
  1. 孔穴相去法《普济方·针灸》
  2. 孔穴主对法《备急千金要方》
  3. 孔穴相去《针灸资生经》
  4. 孔志约序《新修本草》
  5. 孔雀尾【中药大全】
  6. 孔子的学说《圆运动的古中医学》
  7. 孔雀草【中药大全】
  8. 孔子练精神聪明不忘开心方【方剂大全】
  9. 孔雀《本草纲目》完整版
  10. 孔子枕中神效方【方剂大全】
  11. 孔公孽【中药大全】
  12. 孔最穴【上肢内侧穴位】
  13. 孔公孽《证类本草》
  14. 恐《医碥》
  15. 孔公《本草纲目》完整版
  16. 恐《医碥》
  17. 空穴《针灸素难要旨》
  18. 恐《医学纲目》
  19. 空虚症【疾病症状】
  20. 恐《张氏医通》
  21. 空心苋【中药大全】
  22. 恐《证治准绳·类方》
  23. 空心平补丸子【方剂大全】
  24. 恐《证治准绳·杂病》
  25. 空心泡【中药大全】
  26. 恐怖性焦虑障碍【疾病大全】
  27. 空心木【中药大全】
  28. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  29. 空心柳【中药大全】
  30. 恐怖症【疾病大全】
  1. 孔穴相去法《普济方·针灸》
  2. 孔穴相去《针灸资生经》
  3. 孔穴主对《中医词典》
  4. 孔穴《中医词典》
  5. 孔穴主对《中医词典》
  6. 孔穴《中医词典》
  7. 孔穴主对法《备急千金要方》
  8. 孔熙先（?-445）《中医词典》
  9. 孔源性视网膜脱离《急诊医学》
  10. 孔熙先（?-445）《中医词典》
  11. 孔志约《中医词典》
  12. 孔圣枕中丹《医方论》
  13. 孔志约《中医词典》
  14. 孔雀瘴《古今医案按》
  15. 孔志约序《新修本草》
  16. 孔雀屎《证类本草》
  17. 孔子大圣枕中方《医方考》
  18. 孔雀屎《新修本草》
  19. 孔子大圣枕中汤《冯氏锦囊秘录》
  20. 孔雀屎《本草经集注》
  21. 孔最《针灸大成》
  22. 孔雀屎《千金翼方》
  23. 孔最《中医词典》
  24. 孔雀矢《名医别录》
  25. 孔最《中医词典》
  26. 孔雀肉《饮食须知》
  27. 孔最《针灸学》
  28. 孔雀《医学入门》
  29. 恐《中医词典》
  30. 孔雀《本草衍义》
  31. 恐《中医词典》


点灸法_《普济方·针灸》_中医针灸_【岐黄之术】

点灸法

点灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

千金方云。人有老少。体有长短。肤有肥瘦。皆须精思商量。准而折之。又以肌肉文理解节缝会宛陷之中。及以手按之病决然。如此仔细安详用心者。乃能得之耳。许希亦云。或身短而手长。或手短而身长。或胸腹短。或胸腹长。或瘠。或肥。又不可以一概论也。又云。灸当先阳后阴。言从头向左而渐下。次后头向右而渐下。先上后下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔穴相去法
  • 当前页：点灸法
  • 下一页：穴名同异
<<< 返回本书目录
  1. 点灸法《宋本备急灸法》
  2. 点灸火法《普济方·针灸》
  3. 点灸法《普济方·针灸》
  4. 点烂弦风药【方剂大全】
  5. 点灸法《黄帝明堂灸经》
  6. 点内牢《幼科推拿秘书》
  7. 点喉神效方【方剂大全】
  8. 点虬丹【方剂大全】
  9. 点服之药用须适宜说《目经大成》
  10. 点乳冷水花【中药大全】
  11. 点服之药各有不同问答论《审视瑶函》
  12. 点舌丹【方剂大全】
  13. 点服药说《张氏医通》
  14. 点射形导气《气功外气疗法》
  15. 点毒丹【方剂大全】
  16. 点生丹【方剂大全】
  17. 点点金丹【方剂大全】
  18. 点头部《外科方外奇方》
  19. 点地梅【中药大全】
  20. 点头菊【中药大全】
  21. 点刺放血疗法《手穴手纹诊治》
  22. 点头散【方剂大全】
  23. 点白还黑丹【方剂大全】
  24. 点头征【疾病症状】
  25. 点艾火《针灸资生经》
  26. 点洗诸方《原机启微》
  27. 点艾火《针灸聚英》
  28. 点腺过路黄【中药大全】
  29. 点艾火《古今医统大全》
  30. 点玄丹【方剂大全】
  1. 点灸法《普济方·针灸》
  2. 点睛《中医词典》
  3. 点灸法《黄帝明堂灸经》
  4. 点脊法《中医词典》
  5. 点灸法《宋本备急灸法》
  6. 点服之药用须适宜说《目经大成》
  7. 点灸火法《普济方·针灸》
  8. 点服之药各有不同问答论《审视瑶函》
  9. 点瘤赘方《冯氏锦囊秘录》
  10. 点服药说《张氏医通》
  11. 点内牢《幼科推拿秘书》
  12. 点法《中医词典》
  13. 点攀睛瘀肉《儒门事亲》
  14. 点地梅《中药学》
  15. 点肉攀睛方《回生集》
  16. 点滴液是营养针?还是催命针呢?《中医之钥》
  17. 点射形导气《气功外气疗法》
  18. 点刺放血疗法《手穴手纹诊治》
  19. 点时眼方《奇方类编》
  20. 点刺《中医词典》
  21. 点头部《外科方外奇方》
  22. 点刺《中医名词词典》
  23. 点头散《是斋百一选方》
  24. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  25. 点突变型遗传病的基因诊断2《医学遗传学基础》
  26. 点艾火《针灸聚英》
  27. 点洗《明医指掌》
  28. 点艾火《针灸资生经》
  29. 点洗诸方《原机启微》
  30. 点艾火《古今医统大全》
  31. 点形《气功外气疗法》


穴名同异_《普济方·针灸》_中医针灸_【岐黄之术】

穴名同异

穴名同异

  • 上一页
  • 目录
  • 相关
  • 下一页

手有三里五里。足亦有三里五里。手有上廉下廉。足亦有上廉下廉。侧头部有窍阴。足少阳亦有窍阴。偃伏部有临泣。足少阳亦有临泣。既有五里矣。劳宫亦名五里。既有光明矣。攒竹亦名光明。肩有肩井。又有所谓中肩井。足有昆仑。又有所谓下昆仑。太渊太泉之名或殊天鼎天顶之字有异。丹田初非石门。禾 亦非和 。阳跷实为申脉。本非跗阳。阴跷实为照海。本非交信。肩 之名。扁骨见于外台。悬钟之名。绝骨童子 之名。前关见于千金注如此者众。可不审处而针灸耶。苟不审处。则差之毫厘。有寻丈之谬矣。爰举其略。以示世医。俾之谨于灸穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点灸法
  • 当前页：穴名同异
  • 下一页：制熟艾法
<<< 返回本书目录
  1. 穴名同异《针灸资生经》
  2. 穴名药名《跌损妙方》
  3. 穴名同异《普济方·针灸》
  4. 穴窍《气功外气疗法》
  5. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  6. 穴同名异类（聚英）《针灸大成》
  7. 穴法下《医学纲目》
  8. 穴位《医宗金鉴》
  9. 穴法图《神应经》
  10. 穴位埋线操作方法《中医刺灸》
  11. 穴法上《医学纲目》
  12. 穴位埋线疗法《手穴手纹诊治》
  13. 穴法歌《扁鹊神应针灸玉龙经》
  14. 穴位埋线疗法《中医刺灸》
  15. 穴法（神应经）《针灸大成》
  16. 穴位埋线器材和穴位选择《中医刺灸》
  17. 穴道图象《幼科推拿秘书》
  18. 穴位埋线术后反应《中医刺灸》
  19. 穴道取寸法《灸法秘传》
  20. 穴位埋线注意事项《中医刺灸》
  21. 穴道分寸歌括《针灸神书》
  22. 穴位注射疗法《手穴手纹诊治》
  23. 穴道《少林真传伤科秘方》
  24. 穴在脊背者《幼科推拿秘书》
  25. 穴《普济方·针灸》
  26. 穴在面者《幼科推拿秘书》
  27. 穴《普济方·针灸》
  28. 穴在前身者《幼科推拿秘书》
  29. 穴《普济方·针灸》
  30. 穴在手指者《幼科推拿秘书》
  1. 穴名同异《普济方·针灸》
  2. 穴名代号《中医词典》
  3. 穴名同异《针灸资生经》
  4. 穴名《中医词典》
  5. 穴名药名《跌损妙方》
  6. 穴空《中医词典》
  7. 穴窍《气功外气疗法》
  8. 穴会《中医词典》
  9. 穴位《中医词典》
  10. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  11. 穴位超声刺激法《中医词典》
  12. 穴法下《医学纲目》
  13. 穴位磁疗法《中医词典》
  14. 穴法图《神应经》
  15. 穴位电测定《中医词典》
  16. 穴法图《针灸大成》
  17. 穴位冷激法《中医词典》
  18. 穴法上《医学纲目》
  19. 穴位埋线操作方法《中医刺灸》
  20. 穴法歌《扁鹊神应针灸玉龙经》
  21. 穴位埋线疗法《中医刺灸》
  22. 穴法（神应经）《针灸大成》
  23. 穴位埋线疗法《手穴手纹诊治》
  24. 穴道图象《幼科推拿秘书》
  25. 穴位埋线器材和穴位选择《中医刺灸》
  26. 穴道取寸法《灸法秘传》
  27. 穴位埋线术后反应《中医刺灸》
  28. 穴道分寸歌括《针灸神书》
  29. 穴位埋线注意事项《中医刺灸》
  30. 穴道《少林真传伤科秘方》
  31. 穴位压痛诊断法《中医词典》


制熟艾法_《普济方·针灸》_中医针灸_【岐黄之术】

制熟艾法

制熟艾法

  • 上一页
  • 目录
  • 相关
  • 下一页

陈艾好灸。不以多少。择取叶。入臼内用木杵轻捣令热。以细筛隔去青滓。再捣再筛。如此三次。别以马尾罗子隔之。更再捣罗筛。候柔细黄热为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴名同异
  • 当前页：制熟艾法
  • 下一页：艾炷大小法
<<< 返回本书目录
  1. 制熟艾法《普济方·针灸》
  2. 制酸【中药主治】
  3. 制神水秘法《肯堂医论》
  4. 制酸止痛【中药主治】
  5. 制乳香没药法《古今医统大全》
  6. 制糖汤【方剂大全】
  7. 制鹿角胶霜法《古今医统大全》
  8. 制铁砂法《古今医统大全》
  9. 制硫黄法《古今医统大全》
  10. 制菟丝子法《古今医统大全》
  11. 制金银屑法《古今医统大全》
  12. 制玄明粉法（冬月可制）《古今医统大全》
  13. 制剂说《急救广生集》
  14. 制亚芙蓉法《古今医统大全》
  15. 制剂《慎疾刍言》
  16. 制药《重订囊秘喉书》
  17. 制黄精法《古今医统大全》
  18. 制药法《妇科秘方》
  19. 制环方《毓麟验方》
  20. 制药法《伤寒六书》
  21. 制何首乌【中药大全】
  22. 制药法《异授眼科》
  23. 制旱莲椹子膏《古今医统大全》
  24. 制药法（四法）《喉科指掌》
  25. 制寒食面法《外科正宗》
  26. 制药法则《尤氏喉科秘书》
  27. 制古铜钱法《古今医统大全》
  28. 制药工业的诞生与发展《中国医学通史》
  29. 制附子法《外科正宗》
  30. 制药论《研经言》
  1. 制熟艾法《普济方·针灸》
  2. 制神水秘法《肯堂医论》
  3. 制霜《中医名词词典》
  4. 制砂法《重订囊秘喉书》
  5. 制霜《中医词典》
  6. 制蕤仁之法《眼科秘诀》
  7. 制铁砂法《古今医统大全》
  8. 制乳香没药法《古今医统大全》
  9. 制图通则《预防医学》
  10. 制绒《中医词典》
  11. 制菟丝子法《古今医统大全》
  12. 制绒《中医名词词典》
  13. 制玄明粉法（冬月可制）《古今医统大全》
  14. 制人中黄法《增订叶评伤暑全书》
  15. 制亚芙蓉法《古今医统大全》
  16. 制霉菌素《药理学》
  17. 制蜒蚰梅法《重订囊秘喉书》
  18. 制鹿角胶霜法《古今医统大全》
  19. 制药必亲《轩岐救正论》
  20. 制炉甘石药《眼科秘诀》
  21. 制药法《妇科秘方》
  22. 制蝼蛄法《重订囊秘喉书》
  23. 制药法《异授眼科》
  24. 制硫黄法《古今医统大全》
  25. 制药法《伤寒六书》
  26. 制炼盐法《重订囊秘喉书》
  27. 制药法（四法）《喉科指掌》
  28. 制金银屑法《古今医统大全》
  29. 制药法则《尤氏喉科秘书》
  30. 制剂中药物的化学分解与稳定方法《医院药学》
  31. 制药工业的诞生与发展《中国医学通史》


艾炷大小法_《普济方·针灸》_中医针灸_【岐黄之术】

艾炷大小法

艾炷大小法

  • 上一页
  • 目录
  • 相关
  • 下一页

千金方云。黄帝曰。灸不三分。是谓徒冤。炷务大也。小弱乃小作之（又云。小儿七日以上周年已还。不过七壮。炷如雀粪）。明堂下经云。凡灸。欲艾炷若根下广三分。若不三分即火气不能远达。病未能愈。则是艾炷欲其大。惟头与四支则艾炷欲其小。明堂上经乃云艾炷根据竹筋头作。其病脉粗细状如线。但令当脉灸之。如雀粪大炷。亦能愈疾。又有一途如腹内疝瘕 癖块伏梁气等。惟须大艾炷。故短剧曰。腹背烂烧四支。则但去风邪而已。

如巨阙鸠尾。虽是胸腹穴。灸之。不过四七炷。只根据竹筋头大。但令正当脉灸之。艾炷若大复灸多。其人永无心力。如头上灸多。令人失精神。臂脚灸多。令人血脉枯竭。四肢细而无力。既失精神。又加于细。令人短寿。此论甚当。故备着之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制熟艾法
  • 当前页：艾炷大小法
  • 下一页：点灸火法
<<< 返回本书目录
  1. 艾炷大小法《苏沈良方》
  2. 艾滋病《传染病》
  3. 艾炷大小法《普济方·针灸》
  4. 艾滋病《家庭医学百科-医疗康复篇》
  5. 艾炷大小《针灸资生经》
  6. 艾滋病【疾病大全】
  7. 艾炷大小《针灸聚英》
  8. 艾滋病（AIDS disease）《神经病学》
  9. 艾炷大小《古今医统大全》
  10. 艾滋病（AIDS）《基因诊断与性传播疾病》
  11. 艾茱丸【方剂大全】
  12. 艾滋病并发肺部感染《呼吸病学》
  13. 艾炙可提高健康老人免疫功能《免疫与健康》
  14. 艾滋病的急救《现代院外急救手册》
  15. 艾汁涂方【方剂大全】
  16. 艾滋病人的急性阑尾炎【疾病大全】
  17. 艾汁方【方剂大全】
  18. 艾滋病神经系统损害【疾病大全】
  19. 艾叶粥【方剂大全】
  20. 爱吃泥土《保幼新编》
  21. 艾叶饮【方剂大全】
  22. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  23. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  24. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  25. 艾叶洗剂【方剂大全】
  26. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  27. 艾叶丸【方剂大全】
  28. 爱滋病先兆《中医疾病预测》
  29. 艾叶汤【方剂大全】
  30. 嗳腐【疾病症状】
  1. 艾炷大小法《普济方·针灸》
  2. 艾炷大小《针灸聚英》
  3. 艾炷大小法《苏沈良方》
  4. 艾炷大小《针灸资生经》
  5. 艾炷灸《中医名词词典》
  6. 艾炷大小《古今医统大全》
  7. 艾炷灸《中医词典》
  8. 艾炷大小《针灸大成》
  9. 艾滋病《家庭医学百科-医疗康复篇》
  10. 艾炷《中医词典》
  11. 艾滋病《传染病》
  12. 艾炷《中医名词词典》
  13. 艾滋病《神经病学》
  14. 艾炙可提高健康老人免疫功能《免疫与健康》
  15. 艾滋病《基因诊断与性传播疾病》
  16. 艾元英《中医词典》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 艾叶酒《妇人大全良方》
  19. 艾滋病的急救《现代院外急救手册》
  20. 艾叶茶《茶饮保健》
  21. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  22. 艾叶《医统》《针灸大成》
  23. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  24. 艾叶《本草图经》
  25. 爱吃泥土《保幼新编》
  26. 艾叶《滇南本草》
  27. 爱抚的必要《素女经》
  28. 艾叶《本草乘雅半偈》
  29. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  30. 艾叶《针灸聚英》
  31. 爱滋病病因病机《中医疾病预测》


点灸火法_《普济方·针灸》_中医针灸_【岐黄之术】

点灸火法

点灸火法

  • 上一页
  • 目录
  • 相关
  • 下一页

明堂下经云。古来灸病。忌松柏枳 榆枣桑竹八木。切宜避之。有大珠曜日。以艾承之得火有此火镜曜日。亦以艾引得火。此火皆良。诸番部落。用镔铁击KT 石。得火出以艾引之。

凡人卒难备。即不如无木火青麻油点灯。灯上烧艾茎点灸是也。兼滋润灸疮至愈不疼痛。用蜡烛更佳。良方云。凡取火者。宜敲石取火（今舟行人以铁钝刀击石。先以纸灰为火。纸在下承之亦得火）。或用水晶镜。于日得太阳火为妙。太阴则以槐木取火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾炷大小法
  • 当前页：点灸火法
  • 下一页：下火法
<<< 返回本书目录
  1. 点灸火法《普济方·针灸》
  2. 点烂弦风药【方剂大全】
  3. 点灸法《宋本备急灸法》
  4. 点内牢《幼科推拿秘书》
  5. 点灸法《普济方·针灸》
  6. 点虬丹【方剂大全】
  7. 点灸法《黄帝明堂灸经》
  8. 点乳冷水花【中药大全】
  9. 点喉神效方【方剂大全】
  10. 点舌丹【方剂大全】
  11. 点服之药用须适宜说《目经大成》
  12. 点射形导气《气功外气疗法》
  13. 点服之药各有不同问答论《审视瑶函》
  14. 点生丹【方剂大全】
  15. 点服药说《张氏医通》
  16. 点头部《外科方外奇方》
  17. 点毒丹【方剂大全】
  18. 点头菊【中药大全】
  19. 点点金丹【方剂大全】
  20. 点头散【方剂大全】
  21. 点地梅【中药大全】
  22. 点头征【疾病症状】
  23. 点刺放血疗法《手穴手纹诊治》
  24. 点洗诸方《原机启微》
  25. 点白还黑丹【方剂大全】
  26. 点腺过路黄【中药大全】
  27. 点艾火《针灸资生经》
  28. 点玄丹【方剂大全】
  29. 点艾火《针灸聚英》
  30. 点穴《针灸资生经》
  1. 点灸火法《普济方·针灸》
  2. 点灸法《宋本备急灸法》
  3. 点瘤赘方《冯氏锦囊秘录》
  4. 点灸法《黄帝明堂灸经》
  5. 点内牢《幼科推拿秘书》
  6. 点灸法《普济方·针灸》
  7. 点攀睛瘀肉《儒门事亲》
  8. 点睛《中医词典》
  9. 点肉攀睛方《回生集》
  10. 点脊法《中医词典》
  11. 点射形导气《气功外气疗法》
  12. 点服之药用须适宜说《目经大成》
  13. 点时眼方《奇方类编》
  14. 点服之药各有不同问答论《审视瑶函》
  15. 点头部《外科方外奇方》
  16. 点服药说《张氏医通》
  17. 点头散《是斋百一选方》
  18. 点法《中医词典》
  19. 点突变型遗传病的基因诊断2《医学遗传学基础》
  20. 点地梅《中药学》
  21. 点洗《明医指掌》
  22. 点滴液是营养针?还是催命针呢?《中医之钥》
  23. 点洗诸方《原机启微》
  24. 点刺放血疗法《手穴手纹诊治》
  25. 点形《气功外气疗法》
  26. 点刺《中医词典》
  27. 点穴《针灸资生经》
  28. 点刺《中医名词词典》
  29. 点穴法《普济方·针灸》
  30. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  31. 点穴疗法《中医词典》


下火法_《普济方·针灸》_中医针灸_【岐黄之术】

下火法

下火法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下火点灸。欲令艾炷根下亦辉广三分。若不三分。孔穴不中。不合经络。缘荣卫经脉气血通流。各有所主。灸穴不中。即火气不能远达。而病未能愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点灸火法
  • 当前页：下火法
  • 下一页：定灸多少法
<<< 返回本书目录
  1. 下火法《宋本备急灸法》
  2. 下积丸【方剂大全】
  3. 下火法《普济方·针灸》
  4. 下剂《儒门事亲》
  5. 下火法《黄帝明堂灸经》
  6. 下颊落《喉舌备要秘旨》
  7. 下蛔虫《麻科活人全书》
  8. 下甲丸【方剂大全】
  9. 下后有热《伤寒捷诀》
  10. 下睑外翻【疾病症状】
  11. 下后身反热《温疫论》
  12. 下焦热方《外台秘要》
  13. 下后热-伤寒门（下）《古今医统大全》
  14. 下焦热结《圣济总录》
  15. 下后脉复沉《温疫论》
  16. 下焦虚寒《圣济总录》
  17. 下后脉浮《温疫论》
  18. 下焦虚寒方《外台秘要》
  19. 下后脉反数《温疫论》
  20. 下焦虚寒及远血近血方《外台秘要》
  21. 下后间服缓剂《温疫论》
  22. 下焦蓄血《仁斋直指方论（附补遗）》
  23. 下后反痞《温疫论》
  24. 下焦证《博济方》
  25. 下后反呕《温疫论》
  26. 下经（下品）《神农本草经》
  27. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  28. 下颈椎不稳症【疾病大全】
  29. 下后不解-伤寒门（下）《古今医统大全》
  30. 下卷结《经方实验录》
  1. 下火法《普济方·针灸》
  2. 下蛔虫《麻科活人全书》
  3. 下火法《黄帝明堂灸经》
  4. 下肓《中医词典》
  5. 下火法《宋本备急灸法》
  6. 下后诸变证治八条《伤寒贯珠集》
  7. 下汲肾阴《中医名词词典》
  8. 下后有热《伤寒捷诀》
  9. 下汲肾阴《中医词典》
  10. 下后胸满发喘《伤寒说意》
  11. 下极《中医名词词典》
  12. 下后心惊《伤寒说意》
  13. 下极《中医词典》
  14. 下后泄利身疼《伤寒说意》
  15. 下极俞《中医词典》
  16. 下后泄利喘汗《伤寒说意》
  17. 下极之俞《中医词典》
  18. 下后身痛脉迟《伤寒说意》
  19. 下纪《中医词典》
  20. 下后身反热《温疫论》
  21. 下剂《证治准绳·幼科》
  22. 下后伤风《活幼心书》
  23. 下加《中医词典》
  24. 下后热（伤寒门 下）《古今医统大全》
  25. 下颊落《喉舌备要秘旨》
  26. 下后脉复沉《温疫论》
  27. 下睑《中医词典》
  28. 下后脉浮《温疫论》
  29. 下焦《中医词典》
  30. 下后脉反数《温疫论》
  31. 下焦寒《卫生宝鉴》


定灸多少法_《普济方·针灸》_中医针灸_【岐黄之术】

定灸多少法

定灸多少法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸头与四肢。皆不令多灸。缘人身有三百六十五络。皆归于头。头者。诸阳之会也。

若灸多。令人头旋目眩。远视不明。缘头与四肢肌肉薄。若并灸。则气血滞绝于注下。宜歇火气少时。令气血遂通。再使火气流行。候主数足。自然除病。宜详察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下火法
  • 当前页：定灸多少法
  • 下一页：用火法
<<< 返回本书目录
  1. 定灸多少法《宋本备急灸法》
  2. 定狂汤【方剂大全】
  3. 定灸多少法《普济方·针灸》
  4. 定坤丹【方剂大全】
  5. 定灸多少法《黄帝明堂灸经》
  6. 定痢丹【方剂大全】
  7. 定惊至宝丹【方剂大全】
  8. 定乱汤【方剂大全】
  9. 定惊四物汤【方剂大全】
  10. 定乱丸【方剂大全】
  11. 定惊神丹【方剂大全】
  12. 定脉部位《三指禅》
  13. 定惊散【方剂大全】
  14. 定命保童丸【方剂大全】
  15. 定惊琥珀散【方剂大全】
  16. 定命丹【方剂大全】
  17. 定惊膏【方剂大全】
  18. 定命牛黄丸【方剂大全】
  19. 定惊【中药主治】
  20. 定命散【方剂大全】
  21. 定经汤【方剂大全】
  22. 定命汤【方剂大全】
  23. 定经草【中药大全】
  24. 定命通顶散【方剂大全】
  25. 定金丸【方剂大全】
  26. 定命丸【方剂大全】
  27. 定金汤【方剂大全】
  28. 定命夜明沙丸【方剂大全】
  29. 定交六气时刻(一首)《医经国小》
  30. 定命一宇散【方剂大全】
  1. 定灸多少法《普济方·针灸》
  2. 定惊点《手穴手纹诊治》
  3. 定灸多少法《黄帝明堂灸经》
  4. 定交六气时刻（一首）《医经国小》
  5. 定灸多少法《宋本备急灸法》
  6. 定呼吸度数二十五法《针灸神书》
  7. 定例《寿世保元》
  8. 定光廓《中医词典》
  9. 定量PCR《实用免疫细胞与核酸》
  10. 定风丸《奇方类编》
  11. 定脉部位《三指禅》
  12. 定风汤《医方考》
  13. 定命丹《太平惠民和剂局方》
  14. 定风散《扁鹊心书》
  15. 定命散《冯氏锦囊秘录》
  16. 定风散《仁术便览》
  17. 定命散《妇人大全良方》
  18. 定风膏《冯氏锦囊秘录》
  19. 定命圆《中藏经》
  20. 定风丹《医学衷中参西录》
  21. 定期健康检查《家庭医学百科·预防保健篇》
  22. 定风饼子《普济本事方》
  23. 定期之纪《中医词典》
  24. 定风《中医词典》
  25. 定取四花六穴之穴《针灸大全》
  26. 定肺汤《冯氏锦囊秘录》
  27. 定群研究《预防医学》
  28. 定发际法《宋本备急灸法》
  29. 定群研究的缺点《预防医学》
  30. 定发际法《黄帝明堂灸经》
  31. 定群研究的优点《预防医学》


用火法_《普济方·针灸》_中医针灸_【岐黄之术】

用火法

用火法

  • 上一页
  • 目录
  • 相关
  • 下一页

古来用灸病。忌八般木火。切宜避之。八木者。松木火难瘥增病。柏木火伤神多汗。竹木火伤筋目暗。榆木火伤骨失志。桑木火伤肉肉枯。枣木火内伤吐血。柘木火大伤气脉。橘木火伤荣卫经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定灸多少法
  • 当前页：用火法
  • 下一页：定发际法
<<< 返回本书目录
  1. 用火法《苏沈良方》
  2. 用火口诀《推拿抉微》
  3. 用火法《宋本备急灸法》
  4. 用火宜忌《推拿抉微》
  5. 用火法《伤寒括要》
  6. 用夹法《银海精微》
  7. 用火法《普济方·针灸》
  8. 用降药条宜审《医门补要》
  9. 用火法《黄帝明堂灸经》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用寒远寒用热远热《类经》
  12. 用口探索物体【疾病症状】
  13. 用附子法《阴证略例》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用方法《银海指南》
  16. 用品门《串雅内外编》
  17. 用刀针宜审《医门补要》
  18. 用热远热从乎中治《卫生宝鉴》
  19. 用刀针法《保婴撮要》
  20. 用水法《伤寒括要》
  21. 用党参宜求真者论《松峰说疫》
  22. 用汤时宜秘旨歌《幼科推拿秘书》
  23. 用大黄石膏芒硝论《松峰说疫》
  24. 用香散药《景岳全书》
  25. 用尺寸取穴法《苏沈良方》
  26. 用香药调治论《外科精要》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 用药《冷庐医话》
  29. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  30. 用药《慎疾刍言》
  1. 用火法《普济方·针灸》
  2. 用寒远寒用热远热《类经》
  3. 用火法《针灸神书》
  4. 用附子法《阴证略例》
  5. 用火法《苏沈良方》
  6. 用方法《银海指南》
  7. 用火法《黄帝明堂灸经》
  8. 用刀针宜审《医门补要》
  9. 用火法《宋本备急灸法》
  10. 用刀针法《保婴撮要》
  11. 用火法《伤寒括要》
  12. 用党参宜求真者论《松峰说疫》
  13. 用火口诀《幼幼集成》
  14. 用大黄石膏芒硝论《松峰说疫》
  15. 用火口诀《推拿抉微》
  16. 用尺寸取穴法《苏沈良方》
  17. 用火宜忌《推拿抉微》
  18. 用查表法估计样本含量《医学统计学》
  19. 用计算法估计样本含量《医学统计学》
  20. 用参宜忌有前利后害之不同《温疫论》
  21. 用夹法《中医词典》
  22. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  23. 用夹法《银海精微》
  24. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  25. 用降药条宜审《医门补要》
  26. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  27. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  28. 涌吐之剂（二首、附方六）《汤头歌诀》
  29. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  30. 涌吐禁例《中医名词词典》
  31. 用力及时《医述》


定发际法_《普济方·针灸》_中医针灸_【岐黄之术】

定发际法

定发际法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸发际。如是患人有发际正齐。根据明堂所说。易取其穴。如是患人先因疾患。后脱落尽发际。或本人额项无发。难凭取穴。今定患人两眉中心直上三寸为发际。后取大椎直上三寸为发际。以此为准。明堂上经云。如后发际亦有项脚长者。其毛直至骨头。亦有无项脚者。毛齐至天牖穴。即无毛根。如何取穴。答曰。其毛不可辄定。大约如此。若的的定风府正相当即测量相去各二寸。此为定穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用火法
  • 当前页：定发际法
  • 下一页：论壮数多少法
<<< 返回本书目录
  1. 定发际法《宋本备急灸法》
  2. 定肺膏【方剂大全】
  3. 定发际法《普济方·针灸》
  4. 定肺散【方剂大全】
  5. 定发际法《黄帝明堂灸经》
  6. 定肺汤【方剂大全】
  7. 定发际《针灸资生经》
  8. 定肺丸【方剂大全】
  9. 定呃汤【方剂大全】
  10. 定肺止嗽饮【方剂大全】
  11. 定磁散【方剂大全】
  12. 定沸汤【方剂大全】
  13. 定喘止咳糖浆【方剂大全】
  14. 定粉膏【方剂大全】
  15. 定喘镇动煎【方剂大全】
  16. 定粉散【方剂大全】
  17. 定喘饮子【方剂大全】
  18. 定粉丸【方剂大全】
  19. 定喘饮【方剂大全】
  20. 定风饼子【方剂大全】
  21. 定喘养肺丸【方剂大全】
  22. 定风丹《医学衷中参西录》
  23. 定喘芎苏散【方剂大全】
  24. 定风丹【方剂大全】
  25. 定喘五虎汤【方剂大全】
  26. 定风膏【方剂大全】
  27. 定喘丸【方剂大全】
  28. 定风酒【方剂大全】
  29. 定喘葶苈丸【方剂大全】
  30. 定风去晕丹【方剂大全】
  1. 定发际法《普济方·针灸》
  2. 定发际《针灸资生经》
  3. 定发际法《黄帝明堂灸经》
  4. 定喘止嗽降痰噙化方《回生集》
  5. 定发际法《宋本备急灸法》
  6. 定喘饮子《是斋百一选方》
  7. 定肺汤《冯氏锦囊秘录》
  8. 定喘汤《医方论》
  9. 定风《中医词典》
  10. 定喘汤《万氏秘传片玉心书》
  11. 定风饼子《普济本事方》
  12. 定喘汤《退思集类方歌注》
  13. 定风丹《医学衷中参西录》
  14. 定喘汤《仁术便览》
  15. 定风膏《冯氏锦囊秘录》
  16. 定喘汤《医方考》
  17. 定风散《仁术便览》
  18. 定喘汤《妇人大全良方》
  19. 定风散《扁鹊心书》
  20. 定喘汤《冯氏锦囊秘录》
  21. 定风汤《医方考》
  22. 定喘瑞应丹《太平惠民和剂局方》
  23. 定风丸《奇方类编》
  24. 定喘《针灸学》
  25. 定光廓《中医词典》
  26. 定喘《汤头歌诀》
  27. 定呼吸度数二十五法《针灸神书》
  28. 定喘《中医词典》
  29. 定交六气时刻（一首）《医经国小》
  30. 定尺寸法《黄帝明堂灸经》
  31. 定惊点《手穴手纹诊治》


论壮数多少法_《普济方·针灸》_中医针灸_【岐黄之术】

论壮数多少法

论壮数多少法

  • 上一页
  • 目录
  • 相关
  • 下一页

千金方云。凡言壮数。若丁壮病根深笃。可倍于壮数。老少羸弱。可减半（又云。小儿七日以上。周年以还。不过七壮。炷如雀屎）。扁鹊灸法。有至五百壮千壮。曹氏灸法。有百壮有五十壮。短剧诸方亦然。惟明堂本经多云。针入六分灸三壮。更无余论。故后人用法不准惟以病之轻重而增损之。凡灸头顶止于七壮。积至七七壮止。同人若治风。则灸上星前顶百会皆至二百壮。腹背宜灸五百壮。若鸠尾巨阙。亦不宜多。四肢但去风邪。不宜多灸。灸则四肢细而无力。明堂上经而千金。于足三里穴乃云。多至二三百壮。心俞禁灸。若中风则急灸至百壮。皆视其病之轻重而用之。不可泥一说而又不知其有一说也。下经只云。若是禁穴明堂亦许灸一壮至三壮。恐未尽也。又云。凡宦游吴蜀。体上常须三两处灸之。切令疮渐瘥则瘴疠瘟疟毒瓦斯不能着人。故吴蜀多行灸法。有阿是之法。言人有病。即令捏其上。若里当其处。不问孔穴。即得便快。或痛处即云阿是。灸刺皆验。故曰。阿是穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定发际法
  • 当前页：论壮数多少法
  • 下一页：用针呼吸法
<<< 返回本书目录
  1. 论壮数多少法《普济方·针灸》
  2. 论子宫之胞与溲胞不同《质疑录》
  3. 论壮数多少《针灸资生经》
  4. 论子午流注法（徐氏）《针灸大成》
  5. 论壮数多少《针灸大全》
  6. 论子午流注之法《针灸大全》
  7. 论壮数多少《痰火点雪》
  8. 论自汗分阴阳《阴证略例》
  9. 论主运上下太少相生《古今医统大全》
  10. 论渍法《疡医大全》
  11. 论主运大运太少相生《古今医统大全》
  12. 论宗气《中风论》
  13. 论主气《古今医统大全》
  14. 论总《中风论》
  15. 论诸虚证候《太平惠民和剂局方》
  16. 论足跟疮《外科枢要》
  17. 论诸痿《轩岐救正论》
  18. 啰音【疾病症状】
  19. 论诸痛不宜补气《质疑录》
  20. 罗阿丝虫病【疾病大全】
  21. 论诸热误治发斑疹《冯氏锦囊秘录》
  22. 罗备金散【方剂大全】
  23. 论诸气证候《太平惠民和剂局方》
  24. 罗布麻【中药大全】
  25. 论诸淋及小便不利《中藏经》
  26. 罗布麻叶【中药大全】
  27. 论诸经向导药随经引使《疡医大全》
  28. 罗甸沟瓣【中药大全】
  29. 论诸疮《外科精义》
  30. 罗浮方【方剂大全】
  1. 论壮数多少法《普济方·针灸》
  2. 论壮数多少《针灸大全》
  3. 论子宫之胞与溲胞不同《质疑录》
  4. 论壮数多少《痰火点雪》
  5. 论子午流注法（徐氏）《针灸大成》
  6. 论壮数多少《针灸资生经》
  7. 论子午流注之法《针灸大全》
  8. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  9. 论自汗分阴阳《阴证略例》
  10. 论主运上下太少相生《古今医统大全》
  11. 论渍法《疡医大全》
  12. 论主运大运太少相生《古今医统大全》
  13. 论宗气《中风论》
  14. 论主气《古今医统大全》
  15. 论总《中风论》
  16. 论诸虚证候《太平惠民和剂局方》
  17. 论足跟疮《外科枢要》
  18. 论诸痿《轩岐救正论》
  19. 罗拔茹《中医词典》
  20. 论诸痛不宜补气《质疑录》
  21. 罗布麻茶《食物疗法》
  22. 论诸热误治发斑疹《冯氏锦囊秘录》
  23. 罗浮山人《中医词典》
  24. 论诸气证候《太平惠民和剂局方》
  25. 罗福至《中医词典》
  26. 论诸淋及小便不利《中藏经》
  27. 罗鬲《中医词典》
  28. 论诸经向导药随经引使《疡医大全》
  29. 罗国纲《中医词典》
  30. 论诸疮《外科精义》
  31. 罗果《饮食须知》


用针呼吸法_《普济方·针灸》_中医针灸_【岐黄之术】

用针呼吸法

用针呼吸法

  • 上一页
  • 目录
  • 相关
  • 下一页

呼不过三。吸不过五。呼外捻针回经气。吸内捻针行经气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论壮数多少法
  • 当前页：用针呼吸法
  • 下一页：针灸须药
<<< 返回本书目录
  1. 用针呼吸法《普济方·针灸》
  2. 用针略例《备急千金要方》
  3. 用针方宜《针灸素难要旨》
  4. 用针略例《普济方·针灸》
  5. 用针法《灸法秘传》
  6. 用针脉法《子午流注说难》
  7. 用药总论附《古今名医汇粹》
  8. 用针十四法《古今医统大全》
  9. 用药总论《伤科汇纂》
  10. 用针勿忌?神《景岳全书》
  11. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  12. 用针勿忌尻神《外科选要》
  13. 用药之法《药鉴》
  14. 用针先诊反治为害《类经》
  15. 用药增损法《外科精义》
  16. 用针虚实补泻《类经》
  17. 用药用方辨《医学启源》
  18. 用中西二法调治肾脏性水肿《余无言医案》
  19. 用药用方辨《卫生宝鉴》
  20. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  21. 用药宜审分两为先《医门补要》
  22. 优若藜【中药大全】
  23. 用药宜精审慎勿疏忽记《证治心传》
  24. 优生学《医学遗传学基础》
  25. 用药宜禁论《脾胃论》
  26. 优质的中医书籍《中医之钥》
  27. 用药宜禁《医学纲目》
  28. 忧愁-养生余录（上）《古今医统大全》
  29. 用药宜忌论《血证论》
  30. 忧恚无言《黄帝内经·灵枢》
  1. 用针呼吸法《普济方·针灸》
  2. 用针方宜《针灸素难要旨》
  3. 用针略例《备急千金要方》
  4. 用针法《灸法秘传》
  5. 用针略例《普济方·针灸》
  6. 用针尺寸取穴法《针灸神书》
  7. 用针脉法《子午流注说难》
  8. 用于融合的动物骨髓细胞系《实验动物科学》
  9. 用针十四法《古今医统大全》
  10. 用于5～8岁儿童几个修改测验《医学心理学》
  11. 用针说《痧胀玉衡》
  12. 用药总论附《古今名医汇粹》
  13. 用针勿忌?神《景岳全书》
  14. 用药总论《伤科汇纂》
  15. 用针勿忌尻神《外科选要》
  16. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  17. 用针先诊反治为害《类经》
  18. 用药治法《寿世保元》
  19. 用针虚实补泻《类经》
  20. 用药之法《药鉴》
  21. 用中西二法调治肾脏性水肿《余无言医案》
  22. 用药增损法《外科精义》
  23. 优殿《证类本草》
  24. 用药用方辨《医学启源》
  25. 优良制剂规范《医院药学》
  26. 用药用方辨《卫生宝鉴》
  27. 优球蛋白溶解时间《常用化验值及意义》
  28. 用药宜审分两为先《医门补要》
  29. 优生是儿童心理卫生的基础《医学心理学》
  30. 用药宜精审慎勿疏忽记《证治心传》
  31. 优生学《医学遗传学基础》


针灸须药_《普济方·针灸》_中医针灸_【岐黄之术】

针灸须药

针灸须药

  • 上一页
  • 目录
  • 相关
  • 下一页

千金方云。病有须针者。即针刺以补泻之。不宜针者。直而灸之。然灸之大法其孔穴与针无忌。即下白针或湿针讫乃灸之。此为良医。其香港脚一病。最宜针。若针而不灸。灸而不针。非良医也。针灸而药。药而不针。亦非良医也。但恨下里间。知针者鲜尔。所以学人须解用针。燔针白针皆须妙解。固是良医。此言针灸与药之相须也。今人或但针而不灸。灸而不针或惟用药而不知针灸者。皆犯孙真人所戒也。而世所谓医者。则但知有药而已。针灸则未尝过而问焉。人或诘之。则曰。是外科也。业贵精。不贵杂也。否则曰。富贵之家。未必肯针灸也。皆自文其过尔。吾故详着千金之说。以示人云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用针呼吸法
  • 当前页：针灸须药
  • 下一页：审方书
<<< 返回本书目录
  1. 针灸须药《针灸资生经》
  2. 针灸须知《喉科秘诀》
  3. 针灸须药《普济方·针灸》
  4. 针灸宜忌《千金翼方》
  5. 针灸死《洗冤集录》
  6. 针灸饮酒忌症《医门补要》
  7. 针灸手宜得其入《古今医统大全》
  8. 针灸源流《针灸易学》
  9. 针灸手《针灸素难要旨》
  10. 针灸杂说《针经指南》
  11. 针灸失传论《医学源流论》
  12. 针灸直指《针灸大成》
  13. 针灸伤《针灸聚英》
  14. 针灸诸则《重楼玉钥》
  15. 针灸门《普济方·针灸》
  16. 针烙《证治准绳·疡医》
  17. 针灸疗法《中医眼科学》
  18. 针烙疮肿法《外科精义》
  19. 针灸禁忌法《备急千金要方》
  20. 针略《重楼玉钥》
  21. 针灸禁忌第一（下）《针灸甲乙经》
  22. 针内障秘歌（杨氏）《针灸大成》
  23. 针灸禁忌第一（上）《针灸甲乙经》
  24. 针内障眼法歌《秘传眼科龙木论》
  25. 针灸禁忌《子午流注说难》
  26. 针内障眼叙法歌《秘传眼科龙木论》
  27. 针灸禁忌《医学入门》
  28. 针内障要歌《针灸大成》
  29. 针灸吉日《普济方·针灸》
  30. 针砂《本草纲目》完整版
  1. 针灸须药《普济方·针灸》
  2. 针灸为什么能治病呢?《中医之钥》
  3. 针灸须药《针灸资生经》
  4. 针灸铜人《中医词典》
  5. 针灸须知《喉科秘诀》
  6. 针灸铜人《中医名词词典》
  7. 针灸学《中国医学通史》
  8. 针灸死《洗冤集录》
  9. 针灸学与推拿学《中国医学通史》
  10. 针灸手宜得其入《古今医统大全》
  11. 针灸研究《中国医学通史》
  12. 针灸手《针灸素难要旨》
  13. 针灸宜忌《千金翼方》
  14. 针灸失传论《医学源流论》
  15. 针灸饮酒忌症《医门补要》
  16. 针灸伤《针灸聚英》
  17. 针灸与推拿《中国医学通史》
  18. 针灸门《普济方·针灸》
  19. 针灸源流《针灸易学》
  20. 针灸疗法《中医眼科学》
  21. 针灸杂说《针经指南》
  22. 针灸疗法《中医词典》
  23. 针灸诸则《类经图翼》
  24. 针灸科《中医词典》
  25. 针灸诸则《类经图翼》
  26. 针灸科《中国医学通史》
  27. 针灸诸则《重楼玉钥》
  28. 针灸科《中国医学通史》
  29. 针烙《证治准绳·疡医》
  30. 针灸科《中国医学通史》
  31. 针烙疮肿法《外科精义》


审方书_《普济方·针灸》_中医针灸_【岐黄之术】

审方书

审方书

  • 上一页
  • 目录
  • 相关
  • 下一页

经云。爪甲与爪甲角间。与外间内侧与外侧。与夫陷者宛宛中。要精审其某穴去某处几寸。与其穴去处同者。自各有经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸须药
  • 当前页：审方书
  • 下一页：候天色法
<<< 返回本书目录
  1. 审方书《针灸资生经》
  2. 审候歌《小儿推拿广意》
  3. 审方书《普济方·针灸》
  4. 审机（儿科）《冯氏锦囊秘录》
  5. 审的歌发挥《秘传眼科龙木论》
  6. 审脉《医医小草》
  7. 审察苗窍《推拿抉微》
  8. 审内证用药《集验背疽方》
  9. 审察病机无失气宜论《古今医统大全》
  10. 审声（儿科）《冯氏锦囊秘录》
  11. 审察病机无失气宜《丹溪心法》
  12. 审天时可种不可种《儿科萃精》
  13. 审病用药不拘日期《医门补要》
  14. 审微《褚氏遗书》
  15. 审病《医宗金鉴》
  16. 审象论《脉诀汇辨》
  17. 沈紫亮十四种癞证歌诀《疡医大全》
  18. 审形色《厘正按摩要术》
  19. 沈序《症因脉治》
  20. 审音论《幼科推拿秘书》
  21. 沈序《华佗神方》
  22. 审证《医述》
  23. 沈晴岳先生五更耳鸣《孙文垣医案》
  24. 审症秘论《银海精微》
  25. 沈某神虚痫病治验《一得集》
  26. 审症应验口诀《银海精微》
  27. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  28. 审治处方《中西汇通医经精义》
  29. 沈虹桥广文疫证《程杏轩医案》
  30. 审诸病生死脉法《察病指南》
  1. 审方书《普济方·针灸》
  2. 审多少《女科证治准绳》
  3. 审方书《针灸资生经》
  4. 审定供应渠道《医院药学》
  5. 审候歌《小儿推拿广意》
  6. 审的歌发挥《秘传眼科龙木论》
  7. 审机《中医词典》
  8. 审察苗窍《推拿抉微》
  9. 审机（儿科）《冯氏锦囊秘录》
  10. 审察病机无失气宜论《古今医统大全》
  11. 审脉《医医小草》
  12. 审察病机无失气宜《丹溪心法》
  13. 审苗窍《中医名词词典》
  14. 审不治病《轩岐救正论》
  15. 审苗窍《中医词典》
  16. 审病用药不拘日期《医门补要》
  17. 审苗窍《儿科萃精》
  18. 审病《幼科心法要诀》
  19. 审内证用药《集验背疽方》
  20. 审病《医宗金鉴》
  21. 审平《中医词典》
  22. 沈自南《中医词典》
  23. 审平汤《三因极一病证方论》
  24. 沈紫亮十四种癞证歌诀《疡医大全》
  25. 审声（儿科）《冯氏锦囊秘录》
  26. 沈志裕（?-1827年）《中医词典》
  27. 审天时可种不可种《儿科萃精》
  28. 沈之问《中医词典》
  29. 审微《褚氏遗书》
  30. 沈元凯《中医词典》
  31. 审象论《脉诀汇辨》


候天色法_《普济方·针灸》_中医针灸_【岐黄之术】

候天色法

候天色法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点灸时。若值阴雾大起。风雪忽降。猛雨炎暑。雷电虹 。临时且停。候待晴明。即再下火灸。灸时不得伤饱。大肌。饮酒大醉食生硬物。兼忌思虑愁忧。怨怒呼骂。吁嗟叹息。一切不详。忌之大吉。千金云。日正午以后。乃可灸。谓阴气未至灸无不着。午前平旦。谷气虚。令人癫 。不可针灸。卒急者。不用此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审方书
  • 当前页：候天色法
  • 下一页：用针略例
<<< 返回本书目录
  1. 候天色法《宋本备急灸法》
  2. 候痫法《幼幼新书》
  3. 候天色法《普济方·针灸》
  4. 候痈疽色法《千金翼方》
  5. 候天色法《黄帝明堂灸经》
  6. 鲎【中药大全】
  7. 候胎法《女科折衷纂要》
  8. 鲎胆【中药大全】
  9. 候胎法《济阴纲目》
  10. 鲎壳【中药大全】
  11. 候胎《证治准绳·女科》
  12. 鲎肉【中药大全】
  13. 候胎《女科证治准绳》
  14. 鲎试验（LLT）《常用化验值及意义》
  15. 候人年得疽法《千金翼方》
  16. 鲎尾【中药大全】
  17. 候气法《针灸问对》
  18. 鲎鱼《本草纲目》完整版
  19. 候气察三部九候《类经》
  20. 鲎鱼胆《本草纲目》完整版
  21. 候气《类经》
  22. 鲎鱼胆散【方剂大全】
  23. 候脉《厘正按摩要术》
  24. 鲎鱼壳《本草纲目》完整版
  25. 候风藤【中药大全】
  26. 鲎鱼肉《本草纲目》完整版
  27. 厚叶子树【中药大全】
  28. 鲎鱼尾《本草纲目》完整版
  29. 厚叶沿阶草【中药大全】
  30. 呼脓膏【方剂大全】
  1. 候天色法《普济方·针灸》
  2. 候胎法《女科折衷纂要》
  3. 候天色法《黄帝明堂灸经》
  4. 候胎法《济阴纲目》
  5. 候天色法《宋本备急灸法》
  6. 候胎《女科证治准绳》
  7. 候吸引针《中医词典》
  8. 候胎《证治准绳·女科》
  9. 候痫法《备急千金要方》
  10. 候胎《中医词典》
  11. 候痫法《幼幼新书》
  12. 候人年得疽法《千金翼方》
  13. 候痈疽色法《千金翼方》
  14. 候气法《针灸问对》
  15. 鲎《证类本草》
  16. 候气法《金针秘传》
  17. 鲎《本经逢原》
  18. 候气察三部九候《类经》
  19. 鲎〈平〉《食疗本草》
  20. 候气辨疑《类经图翼》
  21. 鲎试剂标准《医院药学》
  22. 候气《类经》
  23. 鲎试验《常用化验值及意义》
  24. 候气《中医词典》
  25. 呼　吸　链《生物化学与分子生物学》
  26. 候气《中医名词词典》
  27. 呼吸《针灸大成》
  28. 候脉《厘正按摩要术》
  29. 呼吸《针灸聚英》
  30. 候呼引针《中医词典》
  31. 呼吸《生理学》


用针略例_《普济方·针灸》_中医针灸_【岐黄之术】

用针略例

用针略例

  • 上一页
  • 目录
  • 相关
  • 下一页

夫用针刺者。先明其孔穴。补虚泻实。送坚付濡。以急随缓。荣卫常行。勿失其理。夫为针者。不离乎心。口如衔索。目欲内视。消息气血。不得妄行。针入一分。知天地之气。针入二分。知呼吸出入水火之气。针入三分。知四时五行 五脏 六腑逆顺之气。针皮毛腠理者。勿伤肌肉。针肌肉者。勿伤筋脉。针筋脉者。勿伤骨髓。针骨髓者。勿伤诸络。东方甲乙木。主人肝胆筋膜魂。南方丙丁火。主人心小肠血脉神。西方庚辛金。主人肺大肠皮毛魄。北方壬癸水。主人肾膀胱骨髓精志。中央戊己土。主人脾胃肌肉意智。针伤筋膜者。令人忤视失魂。伤血脉者。令人烦乱失神。伤皮毛者。令人上气失魄。伤骨髓者。令人呻吟失志。伤肌肉者。令人四肢不收失智。此为五乱。因针所生。若更失度者。有死之忧也。所谓针能杀生人。不能起死人。谓愚人妄针必死。不能起生人也。又须审候。与死同状者。不可为医。与亡国同政者。不可为谋。虽圣智神人。不能活死人。存亡国也。故曰。危邦不入。乱邦不居凡愚人贪利。不晓于治乱存亡。危身灭族。彼此俱丧。亡国破家。亦医之道也。凡用针之法以补泻为先。呼吸应江汉。补泻较升斗。经纬有法则。阴阳不相干。震为阳气始（火生于寅）。兑为阴气终（戌为上墓）。坎为太玄华（冬至之日。夜半一阳爻生）。离为太阳精（为中女之象）。欲补从 阳（补不至巽。足地户为地虚）。欲泻从西北（向寅至午）。针出从月光（从申为日月向午之光位）。如此思五行气。以调荣用卫。以将息之。是曰随身宝用锋针。针者。除疾速也。先补五呼。刺入五分。留十呼。刺入一寸。留二十呼。随时而将息之。刺急者。深内而久留之。刺缓者。浅内而疾发针。刺大者微出其血。刺滑者疾发针。浅而内则久留之刺涩者。必得其脉。随其逆顺。久留之。疾出之。压其穴。勿出其血。诸小弱者。勿用大针。然气不足。宜调以百药。余三针者。正中破痈坚瘤结息肉也。亦治人疾也。火针亦用锋针。以油火烧之。务在猛热。不热。即于人有损也。隔日一报。三报之后。当脓水大出为佳巨阙太仓上下脘此一行。有六穴。忌火针也。大症块。当停针转动更为佳。每针。常须看脉。脉好乃下针。脉恶勿乱下针也。一宿发热恶寒。此为中病。勿轻视之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候天色法
  • 当前页：用针略例
  • 下一页：灸例
<<< 返回本书目录
  1. 用针略例《普济方·针灸》
  2. 用针脉法《子午流注说难》
  3. 用针略例《备急千金要方》
  4. 用针十四法《古今医统大全》
  5. 用针呼吸法《普济方·针灸》
  6. 用针勿忌?神《景岳全书》
  7. 用针方宜《针灸素难要旨》
  8. 用针勿忌尻神《外科选要》
  9. 用针法《灸法秘传》
  10. 用针先诊反治为害《类经》
  11. 用药总论附《古今名医汇粹》
  12. 用针虚实补泻《类经》
  13. 用药总论《伤科汇纂》
  14. 用中西二法调治肾脏性水肿《余无言医案》
  15. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  16. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  17. 用药之法《药鉴》
  18. 优若藜【中药大全】
  19. 用药增损法《外科精义》
  20. 优生学《医学遗传学基础》
  21. 用药用方辨《医学启源》
  22. 优质的中医书籍《中医之钥》
  23. 用药用方辨《卫生宝鉴》
  24. 忧愁-养生余录（上）《古今医统大全》
  25. 用药宜审分两为先《医门补要》
  26. 忧恚无言《黄帝内经·灵枢》
  27. 用药宜精审慎勿疏忽记《证治心传》
  28. 忧恚无言《灵枢悬解》
  29. 用药宜禁论《脾胃论》
  30. 忧恚无言《内经评文》
  1. 用针略例《普济方·针灸》
  2. 用针略例《备急千金要方》
  3. 用针脉法《子午流注说难》
  4. 用针呼吸法《普济方·针灸》
  5. 用针十四法《古今医统大全》
  6. 用针方宜《针灸素难要旨》
  7. 用针说《痧胀玉衡》
  8. 用针法《灸法秘传》
  9. 用针勿忌?神《景岳全书》
  10. 用针尺寸取穴法《针灸神书》
  11. 用针勿忌尻神《外科选要》
  12. 用于融合的动物骨髓细胞系《实验动物科学》
  13. 用针先诊反治为害《类经》
  14. 用于5～8岁儿童几个修改测验《医学心理学》
  15. 用针虚实补泻《类经》
  16. 用药总论附《古今名医汇粹》
  17. 用中西二法调治肾脏性水肿《余无言医案》
  18. 用药总论《伤科汇纂》
  19. 优殿《证类本草》
  20. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  21. 优良制剂规范《医院药学》
  22. 用药治法《寿世保元》
  23. 优球蛋白溶解时间《常用化验值及意义》
  24. 用药之法《药鉴》
  25. 优生是儿童心理卫生的基础《医学心理学》
  26. 用药增损法《外科精义》
  27. 优生学《医学遗传学基础》
  28. 用药用方辨《医学启源》
  29. 优质的中医书籍《中医之钥》
  30. 用药用方辨《卫生宝鉴》
  31. 忧《中医词典》


灸例_《普济方·针灸》_中医针灸_【岐黄之术】

灸例

灸例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孔穴其身皆是。脏腑荣卫。血脉通流。表里往来。各有所主。临时救难。必当审详。

人有老小。体有长短。肤有肥瘦。皆须精思。商量准而析之。无得一概。致有差失。其尺寸之法古者八寸为尺。仍取病者男左女右手中指上第一节为一寸。亦有长短不定者。即取手大拇指第一节横度为一寸。以意消息。巧拙在人。其言一夫者。以四肢为一夫。又以肌肉文理节解缝会宛陷之中。及以手按之病者快然。如此仔细安详用心者。乃能得之耳。经曰。横三间寸者则是三灸。两间一寸有三灸。灸有三分三壮之处。即为一寸。黄帝曰。灸不三分。是谓徒冤炷务大也。小弱炷乃小作之。以意商量。凡点灸法。皆须平直四体。无使其倾侧。灸时。孔穴不正无益。于是徒破好肉耳。若坐点则坐灸之。卧点则卧灸之。立点则立灸之。反此亦不得其穴矣。凡言壮数者。若丁壮遇病病根深笃者。可多倍于其数。其人老少微弱者。可复减半。根据扁鹊灸法。有至五百壮千壮。皆临时消息之。明堂本经多云。针入六分灸三壮。更无余论。曹氏灸法有百壮者。有五十壮者。短剧诸方亦皆有此。仍须准病轻重以行之。不可胶柱守株。凡新生儿七日以上。周年以还。不过七壮。炷如雀屎。大凡灸当先阳后阴。言从头向左而渐下。次后头向右而渐下。先上后下。皆以日正午以后乃可下火灸之。时谓阴气未至。灸无不着。午前平旦。谷气虚冷癫眩。不可灸也。慎之。其大法如此。卒急者。不可用此例。灸之生熟法。腰以上为上部。腰以下为下部。外为阳部为荣。内为阴部为卫。故脏腑周流。名曰经络。是故丈夫四十以上。气在腰。老妪四十以上。气在乳。以丈夫先衰于下妇人先衰于上。灸之生熟亦宜樽而节之。法当随病迁变。大法外气务生。内气务熟。其余随宜耳。头者身之元首。人神之所法。气口精明三百六十五络。皆上归于头。头者为阳之会也。故头病必宜审之。灸其穴。不得乱灸。过多伤神。或使阳精圆熟令阴魄再足。是以灸头不得满百。脊背者。是体之横梁。五脏之所系着太阳之会合。阴阳动发。冷热成疾。灸太阳热大。害人也。脚臂手足者。人之枝干。其神系于五脏 六腑。随血脉出。能远近采物。临深履薄。养于诸经。其地狭浅。故灸宜少。灸过多。即内神不得入。精神闭塞。痞滞不仁。即臂不举。故四肢之灸。不宜太熟也。然若腹脏之内。为性贪于五味。无厌成疾。风寒结痼水谷不消。宜当熟之。然大杼脊中肾 膀胱八 可至二百壮。心主手足太阴可至六七十壮。三里太溪太冲阴阳一陵泉。上下二廉。可至百壮。腹上下脘中脘病。莫若灸之宜熟。若治诸阴阳风热者。脉大者。以锋针刺之。间日以报之。若治诸邪风鬼注痛处少气。以毫针去之。随病轻重用之。表针内药。随时用之。消息将之。与天同心百年永安。终无横病。此要略说之。非贤勿传。秘之。凡微数之脉。慎不可灸。伤血脉。焦筋骨。凡汗以后勿灸。此为大逆。浮脉热甚勿灸。头面目咽灸之最欲生少。手臂四肢灸之欲须少熟。亦不宜多。胸背腹灸之。尤宜大熟。其腰脊欲须少主大体。皆须以意商量。临时迁改。应机千变万化。难以一准耳。其温病随所着而灸之。可百壮余。少至九十壮。大杼胃脘可五十壮。手心主手足太阳可五十壮。三里曲池太冲可百壮。皆三报之。乃可愈耳。风劳沉重九部尽病。及毒瓦斯为疾者。不过五十壮。亦宜三报之。若攻脏腑。或心腹疼者。亦宜百壮。若卒报百病鬼魅所着者。灸头面四肢宜多。灸腹背宜少。其多不过五十壮。少不减三五七九壮。凡阴阳濡风口 僻者。不过三十壮。三日一报。报如前微者三报。重者九报。此风气濡微细入故宜缓火温气推排。渐抽以除耳。若卒报摧迫。则流行细入成痼疾。不可愈也故宜缓火。凡诸虚疾水谷沉结流离者。当灸腹背宜多。而不可过百壮。大凡人有卒暴得风或中时气。凡百所苦。皆须急灸疗。慎勿任其停滞也。若旺相者。可得无他。不尔渐久，后皆难愈。深宜知此一条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用针略例
  • 当前页：灸例
  • 下一页：补泻法
<<< 返回本书目录
  1. 灸例《普济方·针灸》
  2. 灸疗疮肿法《外科精义》
  3. 灸例《备急千金要方》
  4. 灸瘰□穴歌《医宗金鉴》
  5. 灸痨穴法《针灸聚英》
  6. 灸瘰法《外科启玄》
  7. 灸痨虫穴歌《医宗金鉴》
  8. 灸瘰法《外台秘要》
  9. 灸痨虫穴歌《刺灸心法要诀》
  10. 灸瘰穴歌《刺灸心法要诀》
  11. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  12. 灸难产穴歌《刺灸心法要诀》
  13. 灸劳法《洪氏集验方》
  14. 灸难产穴歌《医宗金鉴》
  15. 灸咳逆法《苏沈良方》
  16. 灸疟法《外台秘要》
  17. 灸禁忌法《普济方·针灸》
  18. 灸疟母《幼科铁镜》
  19. 灸禁《医学纲目》
  20. 灸痞根穴歌《刺灸心法要诀》
  21. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  22. 灸痞根穴歌《医宗金鉴》
  23. 灸忌食物房劳《古今医统大全》
  24. 灸脐法《幼幼新书》
  25. 灸霍乱《幼科铁镜》
  26. 灸讫补养法《普济方·针灸》
  27. 灸火疮《外科启玄》
  28. 灸讫补养法《炙膏肓腧穴法》
  29. 灸寒热法《黄帝内经太素》
  30. 灸犬伤《幼科铁镜》
  1. 灸例《普济方·针灸》
  2. 灸例《备急千金要方》
  3. 灸痢疾穴道《医学集成》
  4. 灸痨穴法《针灸聚英》
  5. 灸疗疮肿法《外科精义》
  6. 灸痨虫穴歌《刺灸心法要诀》
  7. 灸疗器《中医词典》
  8. 灸痨虫穴歌《医宗金鉴》
  9. 灸临产穴道《医学集成》
  10. 灸痨虫法《奇效简便良方》
  11. 灸淋证穴道《医学集成》
  12. 灸痨《中医词典》
  13. 灸瘰□穴歌《医宗金鉴》
  14. 灸劳穴法（《聚英》）《针灸大成》
  15. 灸瘰法《外科启玄》
  16. 灸劳法《洪氏集验方》
  17. 灸瘰法《是斋百一选方》
  18. 灸口证穴道《医学集成》
  19. 灸瘰法六首《外台秘要》
  20. 灸咳嗽穴道《医学集成》
  21. 灸瘰穴歌《刺灸心法要诀》
  22. 灸咳逆法《苏沈良方》
  23. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  24. 灸厥证穴道《医学集成》
  25. 灸慢惊风穴道《医学集成》
  26. 灸痉证穴道《医学集成》
  27. 灸目证穴道《医学集成》
  28. 灸经闭穴道《医学集成》
  29. 灸难产穴歌《医宗金鉴》
  30. 灸禁忌法《普济方·针灸》
  31. 灸难产穴歌《刺灸心法要诀》


补泻法_《普济方·针灸》_中医针灸_【岐黄之术】

补泻法

补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫行针者。当刺之时。口温针暖。先以左手揣按其所针荣 之处。弹而弩之。爪而下之扪而循之。通而取之。随病咳嗽一声。右手持针而刺之。春夏二十四息。秋冬三十六息。徐出徐入。气来如动脉之状。补者。随经脉推而内之。左手闭针空。徐出针。而疾按之。泻者。迎经脉动而伸之。左手开针空。疾出针而徐按之。随而济之。是谓补。迎而夺之是谓泻。刺实须其虚者。留针阴气隆至乃去针。刺虚须其实者。阳气隆至。针下热乃去针。一十二经之病。盛则泻之。虚则补之。热则疾之。寒则留之。陷则灸之。不盛不虚。以经取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸例
  • 当前页：补泻法
  • 下一页：灸用火善恶补泻法
<<< 返回本书目录
  1. 补泻法《普济方·针灸》
  2. 补泻分清营卫《中医刺灸》
  3. 补泻当分缓急有无说《叶选医衡》
  4. 补泻兼施《温疫论》
  5. 补泻《中药基本理论知识》
  6. 补泻论《医碥》
  7. 补泻《针灸素难要旨》
  8. 补泻手法《神应经》
  9. 补泻《针灸素难要旨》
  10. 补泻手法《子午流注说难》
  11. 补泻《针灸聚英》
  12. 补泻调导与收功《气功外气疗法》
  13. 补泄抑法《幼科推拿秘书》
  14. 补泻丸【方剂大全】
  15. 补泄丸【方剂大全】
  16. 补泻相反《针灸素难要旨》
  17. 补泄石斛丸【方剂大全】
  18. 补泻雪心歌《古今医统大全》
  19. 补泄理肾汤【方剂大全】
  20. 补泻雪心歌《针灸聚英》
  21. 补泄防劳丸【方剂大全】
  22. 补泻雪心歌（聚英）《针灸大成》
  23. 补小肠《本草害利》
  24. 补泻阴阳篇《外经微言》
  25. 补下元【方剂主治】
  26. 补心《本草害利》
  27. 补下丸【方剂大全】
  28. 补心【中药主治】
  29. 补五脏【方剂主治】
  30. 补心丹【方剂大全】
  1. 补泻法《普济方·针灸》
  2. 补泻当分缓急有无说《叶选医衡》
  3. 补泻法五十九法《针灸神书》
  4. 补泻《针灸聚英》
  5. 补泻分清营卫《中医刺灸》
  6. 补泻《针灸素难要旨》
  7. 补泻兼施《温疫论》
  8. 补泻《针灸素难要旨》
  9. 补泻论《医碥》
  10. 补泻《中药基本理论知识》
  11. 补泻手法《中医词典》
  12. 补泻《中医名词词典》
  13. 补泻手法《神应经》
  14. 补泄抑法《幼科推拿秘书》
  15. 补泻手法《子午流注说难》
  16. 补五脏《千金翼方》
  17. 补泻调导与收功《气功外气疗法》
  18. 补五脏《千金翼方》
  19. 补泻相反《针灸素难要旨》
  20. 补胃汤《备急千金要方》
  21. 补泻雪心歌《中医词典》
  22. 补土派《中医词典》
  23. 补泻雪心歌《古今医统大全》
  24. 补天丸《医方论》
  25. 补泻雪心歌《针灸聚英》
  26. 补天丸《医方考》
  27. 补泻雪心歌（聚英）《针灸大成》
  28. 补天大造丸《奇方类编》
  29. 补泻阴阳篇《外经微言》
  30. 补体型《细胞和分子免疫学》
  31. 补心菖蒲丸《冯氏锦囊秘录》


灸用火善恶补泻法_《普济方·针灸》_中医针灸_【岐黄之术】

灸用火善恶补泻法

灸用火善恶补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡四肢者。身之支干也。其气系于五脏 六腑。其身度浅薄。灸之不欲过多。须根据经数也过谓余病。则宜根据之。若香港脚。不拘此例。风毒灸之。务欲多也。根据此经数。则卒难愈疾。小品论灸有八木火。明堂论灸之补泻法。若能根据之。应有道理。八木之火。凡灸用松木火则难愈。柏木火则疮多汁。橘木火则伤皮。桑木火则肉枯。枣木火则体消。竹木火则伤筋。多壮则筋纵。枳木火则陷脉溃。榆木火则伤骨。多壮则骨枯。凡八木之火。皆不可用也。火用阳燧之火。其次用KT 石之火。天阴则用槐木之火。阳燧是以火珠向日下以艾于下承之。便得火也。KT 石似玉坚。以此石击镔铁。即火出。仍以极烂榆木承之即得亦用艾取之。此是匈奴火法。今北人犹尔。灸有补泻者。甲乙经云。用灸补者。无吹其火须自灭也。以灸泻者。疾吹其火。付其艾。须其火灭也。此言以口吹艾炷令疾灭。即是泻也。不吹听其自灭者。即补也。短剧又云。黄帝曰。灸不过三分。是谓从穴。此言作艾炷欲令根下阔三分也。若减此。则不履孔穴。不中经脉。火气不行。不能除病也。若江南岭南寒气既少。当二分为准。燧小不得减一分半也。婴儿以意减之。凡灸疮得脓增坏。其病乃出。疮不坏则病不除已。甲乙经云。灸不发者。用故履底灸热熨之。三日即发也。甚宜解此。又近有苏恭。善医此疾。驰名于上京。显誉于下邑。撰香港脚方卷论。则信为指南。叙灸亦未成胶柱。乃云。毒瓦斯如贼。何必要在大门出。腹背手足。皆须灸也。愚谓灸痛风毒所攻腹。则引贼入室。如何令贼出门。特宜知之。不可轻脱。若手指疾闷。灸无妨也。若病患患热病者。觉针气至病所。即退针三二分。令病患口吸气。鼻出气。根据经生成数数之。觉针下阴气隆至根据前法出针。若病患患寒病者。觉针气至病所。即进针至二三分。令病患鼻吸口呼。根据本经生成数数之。觉针下阳气隆至。根据前法出针。假令补冷。先令病患咳嗽一声。得入腠理。复令病患吹气一口。随吹下针。至六七分。渐进肾肝之部。停针。徐徐良久。复退针一豆许。乃捻针。问病患觉热否。然后针至三四分。及心肺之部。又令病患吸气内针。捻针。使气下行至病所。却外捻针。使气上行。直过所针穴一二寸。乃吸而外捻针出。以手速按其穴。此为补。夫病后热者。治之以寒也何如。须其寒者。先刺入阳之分。后得气推内至阴之分。复令病患地气入而天气出。谨按生成之息数足。其病患自觉清凉矣。夫病恶寒者。治之以热也何如。须其热者。先刺入阴之分。后得气徐引针。至阳之分。复令病患天气入而地气出。亦谨按生成之息数足。其病患自觉和暖矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻法
  • 当前页：灸用火善恶补泻法
  • 下一页：迎随补泻法
<<< 返回本书目录
  1. 灸用火善恶补泻法《普济方·针灸》
  2. 灸盏图《灸法秘传》
  3. 灸用火善恶补写法《外台秘要》
  4. 灸之不发《卫生宝鉴》
  5. 灸痈《针灸素难要旨》
  6. 灸痔法方《外台秘要》
  7. 灸瘿法《外台秘要》
  8. 灸中恶穴歌《刺灸心法要诀》
  9. 灸遗精穴歌《医宗金鉴》
  10. 灸中恶穴歌《医宗金鉴》
  11. 灸遗精穴歌《刺灸心法要诀》
  12. 灸肘尖穴歌《刺灸心法要诀》
  13. 灸宜保养《古今医统大全》
  14. 灸肘尖穴歌《医宗金鉴》
  15. 灸腋气歌《医宗金鉴》
  16. 灸诸法《外台秘要》
  17. 灸腋气歌《刺灸心法要诀》
  18. 灸诸胀满及结气法《外台秘要》
  19. 灸药神方《灸法秘传》
  20. 灸赘疣穴歌《刺灸心法要诀》
  21. 灸腰痛法《卫生宝鉴》
  22. 灸赘疣穴歌《医宗金鉴》
  23. 灸牙疼法。《苏沈良方》
  24. 韭《本草纲目》完整版
  25. 灸穴杂法《外台秘要》
  26. 韭《药笼小品》
  27. 灸心气穴法《针灸大全》
  28. 韭《证类本草》
  29. 灸痫法《幼幼新书》
  30. 韭《本草纲目》图文版
  1. 灸用火善恶补泻法《普济方·针灸》
  2. 灸用火善恶补写法一首《外台秘要》
  3. 灸盏《中医词典》
  4. 灸痈《针灸素难要旨》
  5. 灸盏图《灸法秘传》
  6. 灸瘿法一十三首《外台秘要》
  7. 灸罩《中医词典》
  8. 灸隐疾穴道《医学集成》
  9. 灸症《针灸易学》
  10. 灸阴毒结胸《针灸大成》
  11. 灸之不发《卫生宝鉴》
  12. 灸遗精穴歌《刺灸心法要诀》
  13. 灸痔法《中医词典》
  14. 灸遗精穴歌《医宗金鉴》
  15. 灸痔法《是斋百一选方》
  16. 灸遗精穴道《医学集成》
  17. 灸痔法方二首《外台秘要》
  18. 灸宜保养《古今医统大全》
  19. 灸痔漏穴道《医学集成》
  20. 灸腋气歌《刺灸心法要诀》
  21. 灸中恶穴歌《医宗金鉴》
  22. 灸腋气歌《医宗金鉴》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 灸噎嗝穴道《医学集成》
  25. 灸中风十二穴《普济本事方》
  26. 灸药神方《灸法秘传》
  27. 灸中风穴道《医学集成》
  28. 灸腰痛穴道《医学集成》
  29. 灸中寒穴道《医学集成》
  30. 灸腰痛法《卫生宝鉴》
  31. 灸肘尖穴歌《医宗金鉴》


迎随补泻法_《普济方·针灸》_中医针灸_【岐黄之术】

迎随补泻法

迎随补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

经云。东方实而西方虚。泻南方而补北方。何谓也。此实母泻子之法。非只刺一经而已假令肝木之病实。泻心火之子。补肾水之母。其肝经自得其平矣。五脏皆根据此而行之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸用火善恶补泻法
  • 当前页：迎随补泻法
  • 下一页：真言补泻手法
<<< 返回本书目录
  1. 迎随补泻法《普济方·针灸》
  2. 迎香穴【头部正面穴位】
  3. 迎山红【中药大全】
  4. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  5. 迎红杜鹃【中药大全】
  6. 荧光抗体的制备《实用免疫细胞与核酸》
  7. 迎风洒泪症《银海精微》
  8. 荧光抗体技术《免疫学和免疫学检验》
  9. 迎风落泪《目经大成》
  10. 荧光免疫测定《免疫学和免疫学检验》
  11. 迎风流泪【方剂主治】
  12. 荧光免疫技术《免疫学和免疫学检验》
  13. 迎风流泪【中药主治】
  14. 荧光显微镜检查法《实用免疫细胞与核酸》
  15. 迎风流泪【疾病症状】
  16. 盈虚《冯氏锦囊秘录》
  17. 迎风流泪【疾病症状】
  18. 盈虚吟《妇人规》
  19. 迎风不动草《滇南本草》
  20. 盈虚吟《景岳全书》
  21. 迎春花叶【中药大全】
  22. 莹珠膏【方剂大全】
  23. 迎春花叶《本草易读》
  24. 萤火《本草纲目》完整版
  25. 迎春花根【中药大全】
  26. 萤火《本草崇原》
  27. 迎春花【中药大全】
  28. 萤火《证类本草》
  29. 迎春花《本草择要纲目》
  30. 萤火《本草纲目》图文版
  1. 迎随补泻法《普济方·针灸》
  2. 迎随补泻（针头补泻、针芒补泻）《中医名词词典》
  3. 迎西证《中医词典》
  4. 迎随补泻《中医词典》
  5. 迎香《针灸大成》
  6. 迎风洒泪症《银海精微》
  7. 迎香《中医词典》
  8. 迎风洒泪症《中医词典》
  9. 迎香《针灸学》
  10. 迎风热泪《中医词典》
  11. 迎香疔《中医词典》
  12. 迎风落泪《目经大成》
  13. 迎香毒《中医词典》
  14. 迎风流泪《明目至宝》
  15. 荥输治外经《中医词典》
  16. 迎风流泪《中医词典》
  17. 荥穴《中医词典》
  18. 迎风冷泪《中医词典》
  19. 荧光法和同位素法《临床生物化学》
  20. 迎风赤烂《中医词典》
  21. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  22. 迎风不动草《滇南本草》
  23. 荧光抗体的保存《实用免疫细胞与核酸》
  24. 迎而夺之《中医词典》
  25. 荧光抗体的制备《免疫学和免疫学检验》
  26. 迎东证《中医词典》
  27. 荧光抗体的制备《实用免疫细胞与核酸》
  28. 迎春花叶《本草易读》
  29. 荧光抗体稀释法《实用免疫细胞与核酸》
  30. 迎春花茶《茶饮保健》
  31. 荧光抗体再染色法《实用免疫细胞与核酸》


真言补泻手法_《普济方·针灸》_中医针灸_【岐黄之术】

真言补泻手法

真言补泻手法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手掏穴。右手置针于穴上。令病患咳嗽一声。针入透于腠理。令病患吹气一口。随吹针至分寸。待针头沉紧。时转针头。以手循扪。觉气至却回。针头向下。觉针头沉紧。令病患吸气一口。随吸出针。乃闭其穴（谓一手急捻孔是也）。虚羸气弱痒麻者。补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迎随补泻法
  • 当前页：真言补泻手法
  • 下一页：素问泻必用方补必用圆法
<<< 返回本书目录
  1. 真言补泻手法《针经指南》
  2. 真阴论《类经图翼》
  3. 真言补泻手法《普济方·针灸》
  4. 真阴阳《养生导引秘籍》
  5. 真性小眼球【疾病大全】
  6. 真应散【方剂大全】
  7. 真性菌尿【疾病症状】
  8. 真脏脉《圆运动的古中医学》
  9. 真性红细胞增多症【疾病大全】
  10. 真脏脉死期《类经》
  11. 真性红细胞增多症《老年百病防治》
  12. 真脏脉形《黄帝内经太素》
  13. 真心痛《一得集》
  14. 真脏死脉《灵素节注类编》
  15. 真邪补泻《黄帝内经太素》
  16. 真脏止脉《古今医统大全》
  17. 真藓【中药大全】
  18. 真治法《石室秘录》
  19. 真西山卫生歌《寿世青编》
  20. 真中风《明医指掌》
  21. 真武汤证《临证实验录》
  22. 真中风症《医学从众录》
  23. 真武汤证《临证实验录》
  24. 真朱《药征续编》
  25. 真武汤证《临证实验录》
  26. 真珠《本草乘雅半偈》
  27. 真武汤证《临证实验录》
  28. 真珠《本草新编》
  29. 真武汤方《伤寒明理论》
  30. 真珠《本草易读》
  1. 真言补泻手法《普济方·针灸》
  2. 真牙《中医词典》
  3. 真言补泻手法《针经指南》
  4. 真牙《中医名词词典》
  5. 真阳《中医词典》
  6. 真眩运《中医词典》
  7. 真要《中医词典》
  8. 真虚假实证《中医词典》
  9. 真阴《中医词典》
  10. 真虚假实《中医名词词典》
  11. 真阴不足《中医词典》
  12. 真性红细胞增多症《病理学》
  13. 真阴不足与真阳不足《中医诊断学》
  14. 真性红细胞增多症《老年百病防治》
  15. 真阴论《类经图翼》
  16. 真性红细胞增多症《默克家庭诊疗手册》
  17. 真阴内损失血《中医词典》
  18. 真心主小肠客《针灸大成》
  19. 真阴阳《养生导引秘籍》
  20. 真心痛（冠心病）先兆《中医疾病预测》
  21. 真应散《三因极一病证方论》
  22. 真心痛《一得集》
  23. 真元耗损喘《中医词典》
  24. 真心痛《校注医醇剩义》
  25. 真元下虚《中医词典》
  26. 真心痛《奇效简便良方》
  27. 真元虚损疬《中医词典》
  28. 真心痛《中医词典》
  29. 真脏《中医词典》
  30. 真心痛《中医名词词典》
  31. 真脏脉《中医名词词典》


素问泻必用方补必用圆法_《普济方·针灸》_中医针灸_【岐黄之术】

素问泻必用方补必用圆法

素问泻必用方补必用圆法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫泻必用方。以气方盛也。以月方满也。以日方温也。以身方定也。以息方吸而内针。及复候其方吸而转。及复候其方呼而徐引针。故曰泻。夫补必用圆。圆者行也。行者移也。谓行不宜之气。移未复之脉。故刺必中其荣。又复候吸而推针至血。故圆与方非针也。余不知圣人之意。请后之明达之士详究焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真言补泻手法
  • 当前页：素问泻必用方补必用圆法
  • 下一页：春夏刺浅秋冬刺深法
<<< 返回本书目录
  1. 素问泻必用方补必用圆法《普济方·针灸》
  2. 素问摘要《医医小草》
  3. 素问五脏疟证汤液之图《此事难知》
  4. 素问针灸方宜始论《古今医统大全》
  5. 素问六十年运气病治之纪《轩岐救正论》
  6. 素馨花【中药大全】
  7. 素问六经疟候汤液之图《此事难知》
  8. 素兴花【中药大全】
  9. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  10. 速成的减肥多数是将垃圾脱水《人体使用手册》
  11. 素问九针论《针灸大成》
  12. 速脉【疾病症状】
  13. 素盛一条《医学实在易》
  14. 速效散【方剂大全】
  15. 素女经四季补益方《外台秘要》
  16. 粟《本草纲目》完整版
  17. 素灵微蕴序《素灵微蕴》
  18. 粟《本草乘雅半偈》
  19. 素髎穴【头部正面穴位】
  20. 粟《本草纲目》图文版
  21. 诉讼狂【疾病症状】
  22. 粟疮作痒《医宗金鉴》
  23. 俗传儿科为纯阳辨《温病条辨》
  24. 粟泔汁《本草纲目》完整版
  25. 酥油【中药大全】
  26. 粟糠【中药大全】
  27. 酥香鹌鹑《保健药膳》
  28. 粟壳《本草易读》
  29. 酥蜜粥《保健药膳》
  30. 粟壳饮【方剂大全】
  1. 素问泻必用方补必用圆法《普济方·针灸》
  2. 素问五脏疟证汤液之图《此事难知》
  3. 素问摘要《医医小草》
  4. 素问六十年运气病治之纪《轩岐救正论》
  5. 素问针灸方宜始论《古今医统大全》
  6. 素问六经疟候汤液之图《此事难知》
  7. 速儿麻酒《饮膳正要》
  8. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  9. 速效散《冯氏锦囊秘录》
  10. 素衰诸方《医学实在易》
  11. 速效误人《轩岐救正论》
  12. 素衰一条《医学实在易》
  13. 粟《本草纲目》
  14. 素衰服药诗《医学实在易》
  15. 粟《本草备要》
  16. 素盛诸方《医学实在易》
  17. 粟《本草从新》
  18. 素盛一条《医学实在易》
  19. 粟《本草撮要》
  20. 素盛服药诗《医学实在易》
  21. 粟《本草乘雅半偈》
  22. 素女经四季补益方七首《外台秘要》
  23. 粟疮《中医名词词典》
  24. 素女经《古代房中术》
  25. 粟疮作痒《医宗金鉴》
  26. 素灵微蕴序《素灵微蕴》
  27. 粟疮作痒《外科心法要诀》
  28. 素髎（一名面正）《针灸大成》
  29. 粟房风《重楼玉钥》
  30. 素髎《针灸学》
  31. 粟壳《玉楸药解》


春夏刺浅秋冬刺深法_《普济方·针灸》_中医针灸_【岐黄之术】

春夏刺浅秋冬刺深法

春夏刺浅秋冬刺深法

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰。病有浮沉。刺有深浅。各正其理。无反其道。然春夏为阳。其气在外。人气亦浮。

凡刺者。故浅取之。秋冬为阴。其气在内。人气在脏。凡刺者。故当深取之。又言。春夏各致一阴。秋冬各致一阳者。谓春夏为阳。谓阴所养。故刺之各致一阴。秋冬为阴。谓阳所养故刺之各致一阳。春夏温必致一阴者。谓下针深刺至肾肝之部。得其气针便出之。是以引持之阴也。秋冬寒必致一阳者。谓下针浅刺至心肺之部。得其气推而内之良久出针。是推内之阳也。故素问曰。春夏养阳。秋冬养阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素问泻必用方补必用圆法
  • 当前页：春夏刺浅秋冬刺深法
  • 下一页：生成数法
<<< 返回本书目录
  1. 春夏刺浅秋冬刺深法《普济方·针灸》
  2. 春夏治法《石室秘录》
  3. 春温症(冬温同论症治)《评琴书屋医略》
  4. 春心动奇方《毓麟验方》
  5. 春温条辨三十条《六因条辨》
  6. 春宣论《格致余论》
  7. 春温汤【方剂大全】
  8. 春宣论《古今医统大全》
  9. 春温痰火发狂证《余无言医案》
  10. 春雪膏【方剂大全】
  11. 春温似疫篇《外经微言》
  12. 春疫五仙膏【方剂大全】
  13. 春温逆入心包《凌临灵方》
  14. 春鱼《本草纲目》完整版
  15. 春温门《辨证录》
  16. 春泽汤【方剂大全】
  17. 春温集补证治并方《温热暑疫全书》
  18. 椿白皮【中药大全】
  19. 春温病论《温热暑疫全书》
  20. 椿樗《本草纲目》完整版
  21. 春温辩论《六因条辨》
  22. 椿樗《本草乘雅半偈》
  23. 春温变热《伤寒六书》
  24. 椿樗《本草纲目》图文版
  25. 春温《医碥》
  26. 椿樗白皮《本草易读》
  27. 春温《医碥》
  28. 椿樗皮《本草择要纲目》
  29. 春温《眉寿堂方案选存》
  30. 椿根皮汤【方剂大全】
  1. 春夏刺浅秋冬刺深法《普济方·针灸》
  2. 春温症（冬温同论症治）《评琴书屋医略》
  3. 春夏秋冬深浅补泻法《卫生宝鉴》
  4. 春温有二《温病正宗》
  5. 春夏养阳《中医词典》
  6. 春温条辨三十条《六因条辨》
  7. 春夏治法《石室秘录》
  8. 春温痰火发狂证《余无言医案》
  9. 春弦《中医名词词典》
  10. 春温似疫篇《外经微言》
  11. 春宵一刻值千金《素女经》
  12. 春温逆入心包《凌临灵方》
  13. 春心动奇方《毓麟验方》
  14. 春温门（三十三则）《辨证录》
  15. 春宣论《古今医统大全》
  16. 春温集补证治并方《温热暑疫全书》
  17. 春宣论《格致余论》
  18. 春温风温夏热秋燥冬寒症治《幼科释谜》
  19. 春雪膏《太平惠民和剂局方》
  20. 春温风温《临证指南医案》
  21. 春雪膏《明目至宝》
  22. 春温病论《温热暑疫全书》
  23. 春阳回令丸《目经大成》
  24. 春温辩论《六因条辨》
  25. 春应中规《中医名词词典》
  26. 春温变热《伤寒六书》
  27. 春应中规《中医词典》
  28. 春温《眉寿堂方案选存》
  29. 春月咳嗽《中医词典》
  30. 春温《温病正宗》
  31. 春泽汤《退思集类方歌注》


生成数法_《普济方·针灸》_中医针灸_【岐黄之术】

生成数法

生成数法

  • 上一页
  • 目录
  • 相关
  • 下一页

冷补之时。使气至病。更用生成之息数。令病患鼻中吸气出。自觉热矣。当热泻之时。使气至病。更用生成之息数。令病患鼻中出气。口中吸气。按所病脏腑之数。自觉清凉矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春夏刺浅秋冬刺深法
  • 当前页：生成数法
  • 下一页：手指补泻法
<<< 返回本书目录
  1. 生成数法《普济方·针灸》
  2. 生成数歌《针灸聚英》
  3. 生成数（聚英）《针灸大成》
  4. 生成数论《古今医统大全》
  5. 生成数《针灸神书》
  6. 生疮【方剂主治】
  7. 生成论《中藏经》
  8. 生存率的寿命表法《预防医学》
  9. 生产择地土《冯氏锦囊秘录》
  10. 生存率的直接计算法《预防医学》
  11. 生产性粉尘和硅肺《预防医学》
  12. 生大豆《证类本草》
  13. 生斑舌《敖氏伤寒金镜录》
  14. 生等[藏药名]【中药大全】
  15. 生白痂切护勿触论《外科精要》
  16. 生地《本草新编》
  17. 升主动脉瘤【疾病大全】
  18. 生地八物汤【方剂大全】
  19. 升主动脉根部环状缩窄【疾病症状】
  20. 生地膏《外科传薪集》
  21. 升治法《石室秘录》
  22. 生地黄《本草纲目》完整版
  23. 升药所忌《医门补要》
  24. 生地黄《本草易读》
  25. 升药良方《经验麻科》
  26. 生地黄《药鉴》
  27. 升药加减《经验麻科》
  28. 生地黄鸡《保健药膳》
  29. 升药底【中药大全】
  30. 生地黄煎【方剂大全】
  1. 生成数法《普济方·针灸》
  2. 生成数（聚英）《针灸大成》
  3. 生成数歌《针灸聚英》
  4. 生成数《针灸神书》
  5. 生成数论《古今医统大全》
  6. 生成论《中藏经》
  7. 生成之由《灵素节注类编》
  8. 生产择地土《冯氏锦囊秘录》
  9. 生存率的寿命表法《预防医学》
  10. 生产性粉尘和硅肺《预防医学》
  11. 生大豆《千金翼方》
  12. 生产环境中的有害因素《预防医学》
  13. 生大豆《吴普本草》
  14. 生产环境监测《预防医学》
  15. 生大豆《本草衍义》
  16. 生产过程中的有害因素《预防医学》
  17. 生大豆《本草蒙筌》
  18. 生产保母子神方《回生集》
  19. 生大豆《证类本草》
  20. 生菜《药性切用》
  21. 生大豆《增广和剂局方药性总论》
  22. 生菜《本草从新》
  23. 生大豆《名医别录》
  24. 生斑舌《敖氏伤寒金镜录》
  25. 生地《冯氏锦囊秘录》
  26. 生白痂切护勿触论《外科精要》
  27. 生地《本草新编》
  28. 生《中医词典》
  29. 生地《得配本草》
  30. 升治法《石室秘录》
  31. 生地《本草分经》


手指补泻法_《普济方·针灸》_中医针灸_【岐黄之术】

手指补泻法

手指补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

经云。凡补泻。非必呼吸出内。而在乎手指何谓也。故摇、动、进、退、搓、盘、弹、捻、循、扪、摄、按、爪切是也。略备于后。

动 动者。如足不能行。将针伸提而已。

退 退者。为补泻欲出针时。各先退针一豆许。然后却留针。方可出之。此为退也。

搓 搓者。凡令人觉热。向外似搓线之貌。勿转太紧。治寒而里卧针。根据前转法以为搓也。

进 进者。凡不得气。男外女内者。及春夏秋冬各有进退之理。此之为进也。

盘 盘者。为如针腹部。于穴内轻盘摇而已。为盘之也。

摇 摇者。凡泻时。欲出针。必须动摇而出者也。

弹 弹者。凡用补时。可用大指甲。轻弹针。使气疾行也。如泻。不可用也。

捻 捻者。以手捻针也。务要识手左右也。左为外。右为内。慎记耳。

循 循者。凡下针于穴部分经络之处。用手上下循之。使气血往来而已。经云。推之则行。引之则止。

扪 扪者。凡补时。用手扪闭其穴是也。

摄 摄者。下针如气涩滞。随经络上。用大指甲上下切其气血。自得通行也。

按 按者。以手捻针无得进退。如按切之状是也。

爪 爪者。凡下针用手指作力置穴。有准也。

切 切者。凡欲下针。必先用大指甲左右于穴切之。令气血宣散然后下针。是不伤荣卫故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生成数法
  • 当前页：手指补泻法
  • 下一页：呼吸补泻法
<<< 返回本书目录
  1. 手指补泻法《普济方·针灸》
  2. 手指不能屈伸【疾病症状】
  3. 手指臂肿《金匮悬解》
  4. 手指疔毒《本草易读》
  5. 手震颤【疾病症状】
  6. 手指冻肿【疾病症状】
  7. 手诊《手穴手纹诊治》
  8. 手指发绀或坏死【疾病症状】
  9. 手针疗法《手穴手纹诊治》
  10. 手指发僵疼痛【疾病症状】
  11. 手掌硬性水肿【疾病症状】
  12. 手指怪证门主论《疡医大全》
  13. 手掌图示《医学集成》
  14. 手指和足趾无痛性软组织肿块【疾病症状】
  15. 手掌深部间隙感染【疾病大全】
  16. 手指或手臂部刺痛及麻木感【疾病症状】
  17. 手掌软硬度异常【疾病症状】
  18. 手指甲没有白色月牙【疾病症状】
  19. 手掌及足趾皮肤过度角化【疾病症状】
  20. 手指甲有白色斑点【疾病症状】
  21. 手掌及足底发红【疾病症状】
  22. 手指甲周围起皮【疾病症状】
  23. 手掌花《外科十三方考》
  24. 手指尖痛或触痛【疾病症状】
  25. 手掌和足底角化伴多汗【疾病症状】
  26. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  27. 手掌呈黄色【疾病症状】
  28. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  29. 手掌呈黑色【疾病症状】
  30. 手指麻痛【疾病症状】
  1. 手指补泻法《普济方·针灸》
  2. 手指补泻法《中医词典》
  3. 手指疔毒《本草易读》
  4. 手指臂肿《金匮悬解》
  5. 手指怪证门主论《疡医大全》
  6. 手支法《中医词典》
  7. 手指关节异常辨病《常见病自测》
  8. 手诊《手穴手纹诊治》
  9. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  10. 手针疗法《中医词典》
  11. 手指节发《证治准绳·疡医》
  12. 手针疗法《手穴手纹诊治》
  13. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  14. 手爪甲《本草蒙筌》
  15. 手指麻木《中医词典》
  16. 手掌图示《医学集成》
  17. 手指脉纹式《寿世保元》
  18. 手掌深筋膜《人体解剖学》
  19. 手指平推扣拨法《中医词典》
  20. 手掌深部间隙感染《外科学总论》
  21. 手指屈肌腱鞘炎《中医伤科按摩学》
  22. 手掌花《外科十三方考》
  23. 手指手掌皮浓如铁《奇效简便良方》
  24. 手掌后臂间穴《中医词典》
  25. 手指提按二十二法《针灸神书》
  26. 手掌后白肉际穴《中医词典》
  27. 手指天蛇头《奇效简便良方》
  28. 手掌根出臼《中医词典》
  29. 手指脱骱《中医词典》
  30. 手掌的筋膜间隙《人体解剖学》
  31. 手肿痛《中医词典》


呼吸补泻法_《普济方·针灸》_中医针灸_【岐黄之术】

呼吸补泻法

呼吸补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

补泻者。言呼吸出内以为其法。补之时。从卫取气也。取者。言其有也。素问曰。必先扪而循之。切而散之。推而按之。弹而弩之。爪而下之。通而取之。外引其门。以闭其神。呼尽内针。静以久留。以气至为故。如待贵宾。不知日暮。其气以至。适而自获。候吸引针。气不得出。各在其处。推阖其门。令神气存。大气留止。故命曰补。是取其气而不令气大出也。当泻之时从荣置其气。而不用也。故素问曰。吸则内针。无令气忤。静以久留。无令邪布。吸则转针。以得气为故。候呼引针。呼尽乃去。大气皆出。故命曰泻。泻者。是置其气而不用也。若阳气不足。而阴气血有余者。当先补阳而后泻阴。阴血不足而阳气有余者。当先补阴而后泻阳。以此阴阳调和。荣卫自然通行。此为针之要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手指补泻法
  • 当前页：呼吸补泻法
  • 下一页：夫妇配合
<<< 返回本书目录
  1. 呼吸补泻法《普济方·针灸》
  2. 呼吸不规则【疾病症状】
  3. 呼吸《针灸聚英》
  4. 呼吸沉浮定五脏脉《诊家枢要》
  5. 呼吸《生理学》
  6. 呼吸道病毒《医学微生物学》
  7. 呼气中有甜臭味【疾病症状】
  8. 呼吸道合胞病毒肺炎【疾病大全】
  9. 呼气音延长【疾病症状】
  10. 呼吸道合胞病毒感染【疾病大全】
  11. 呼气时胸口痛【疾病症状】
  12. 呼吸道护理技术《基础护理学》
  13. 呼气时两颊鼓起和缩唇【疾病症状】
  14. 呼吸道狭窄【疾病症状】
  15. 呼气困难【疾病症状】
  16. 呼吸道异物《中西医结合耳鼻喉科》
  17. 呼脓长肉膏【方剂大全】
  18. 呼吸道异物【疾病大全】
  19. 呼脓长肉比天膏【方剂大全】
  20. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  21. 呼脓散【方剂大全】
  22. 呼吸道异物的急救《现代院外急救手册》
  23. 呼脓膏【方剂大全】
  24. 呼吸道阻塞【疾病症状】
  25. 鲎鱼尾《本草纲目》完整版
  26. 呼吸的观察及测量《基础护理学》
  27. 鲎鱼肉《本草纲目》完整版
  28. 呼吸反射调节受损【疾病症状】
  29. 鲎鱼壳《本草纲目》完整版
  30. 呼吸功能衰竭【疾病症状】
  1. 呼吸补泻法《普济方·针灸》
  2. 呼吸补泻《中医词典》
  3. 呼吸操《老年百病防治》
  4. 呼吸补泻《中医名词词典》
  5. 呼吸沉浮定五脏脉《诊家枢要》
  6. 呼吸《现代院外急救手册》
  7. 呼吸道病毒《医学微生物学》
  8. 呼吸《生理学》
  9. 呼吸道病毒感染《默克家庭诊疗手册》
  10. 呼吸《针灸聚英》
  11. 呼吸道传染病《家庭医学百科·预防保健篇》
  12. 呼吸《针灸大成》
  13. 呼吸道的主要功能《生理学》
  14. 呼　吸　链《生物化学与分子生物学》
  15. 呼吸道合胞病毒《医学微生物学》
  16. 鲎试验《常用化验值及意义》
  17. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  18. 鲎试剂标准《医院药学》
  19. 呼吸道护理技术《基础护理学》
  20. 鲎〈平〉《食疗本草》
  21. 呼吸道解剖及生理功能特点《儿科学》
  22. 鲎《本经逢原》
  23. 呼吸道异物《中西医结合耳鼻喉科》
  24. 鲎《证类本草》
  25. 呼吸道异物《耳鼻咽喉外科学》
  26. 候痈疽色法《千金翼方》
  27. 呼吸道异物的急救《现代院外急救手册》
  28. 候痫法《幼幼新书》
  29. 呼吸的反射性调节《生理学》
  30. 候痫法《备急千金要方》
  31. 呼吸的观察及测量《基础护理学》


夫妇配合_《普济方·针灸》_中医针灸_【岐黄之术】

夫妇配合

夫妇配合

  • 上一页
  • 目录
  • 相关
  • 下一页

大言阴与阳。小言夫与妇。阴日阴时则当刺阴干。阳日阳时则当刺阳干。故阴阳者气血也。阴日血先气后。阳日气先血后。经云。荣行脉中。卫行脉外。然阴日虽遇阳时。刺阴干者何也。盖阴日血先行引气。后随血入脉中而行。此为妇有气。夫往从之者。故阴干是也。阳日虽遇阴时。刺阳干者何也。盖阳日气先行引血。后随气流注在脉外而行。此为夫有气。妇往从之者。故阳干是也。如斯之论。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸补泻法
  • 当前页：夫妇配合
  • 下一页：经络取原法
<<< 返回本书目录
  1. 夫妇配合《针经指南》
  2. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  3. 夫妇配合《普济方·针灸》
  4. 肤青《证类本草》
  5. 佛座须丸【方剂大全】
  6. 肤色赤红【疾病症状】
  7. 佛指甲【中药大全】
  8. 趺蹶《金匮悬解》
  9. 佛手丸【方剂大全】
  10. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  11. 佛手汤【方剂大全】
  12. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  13. 佛手散【方剂大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  15. 佛手祛毒膏【方剂大全】
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  17. 佛手露【中药大全】
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  19. 佛手花【中药大全】
  20. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  21. 佛手膏【方剂大全】
  22. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  23. 佛手柑粥【方剂大全】
  24. 趺阳脉《丹医秘授古脉法》
  25. 佛手柑粥《保健药膳》
  26. 趺阳少阴脉论《伤寒寻源》
  27. 佛手柑饮【方剂大全】
  28. 跗《经络全书》
  29. 佛手柑饮《保健药膳》
  30. 跗骨与周围关节结核【疾病大全】
  1. 夫妇配合《普济方·针灸》
  2. 否认《医学心理学》
  3. 夫妇配合《针经指南》
  4. 否极泰来《思考中医》
  5. 夫妻在性反应上的差异《玉房秘诀》
  6. 否隔《中医词典》
  7. 夫衣带《证类本草》
  8. 否格《中医词典》
  9. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  10. 否（pǐ匹）《中医词典》
  11. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  12. 佛手散《是斋百一选方》
  13. 呋喃类药物的不良反应及相互作用《医院药学》
  14. 佛手散《回生集》
  15. 肤《中医词典》
  16. 佛手散《明目至宝》
  17. 肤青《神农本草经》
  18. 佛手散《仁术便览》
  19. 肤青《千金翼方》
  20. 佛手散《医学心悟》
  21. 肤青《本草经集注》
  22. 佛手散《妇人大全良方》
  23. 肤青《新修本草》
  24. 佛手散《删补名医方论》
  25. 肤青《医学入门》
  26. 佛手散《医宗金鉴》
  27. 肤青《证类本草》
  28. 佛手酒《食物疗法》
  29. 肤青《名医别录》
  30. 佛手膏《三因极一病证方论》
  31. 肤润《中医词典》


经络取原法_《普济方·针灸》_中医针灸_【岐黄之术】

经络取原法

经络取原法

  • 上一页
  • 目录
  • 相关
  • 下一页

本经原穴者。无经络逆从子母补泻。凡刺原穴。诊见动作来应手而纳针。吸则得气。无令出针。停而久留。气尽乃出。此拔原之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夫妇配合
  • 当前页：经络取原法
  • 下一页：王海藏拔原法
<<< 返回本书目录
  1. 经络取原法《普济方·针灸》
  2. 经络上《医经原旨》
  3. 经络篇《经络全书》
  4. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  5. 经络论篇《黄帝内经·素问》
  6. 经络统序《经络汇编》
  7. 经络论《素问悬解》
  8. 经络图《类证活人书》
  9. 经络的组成和作用《针灸学》
  10. 经络下《医经原旨》
  11. 经络的生理功能和临床应用《针灸学》
  12. 经络先兆——经络相学《中医疾病预测》
  13. 经络的生理功能《中医基础理论》
  14. 经络虚实《黄帝内经太素》
  15. 经络的概念和经络系统《中医基础理论》
  16. 经络学说的应用《中医基础理论》
  17. 经络的标本、根结、气街、四海《针灸学》
  18. 经络易知《医学实在易》
  19. 经络大略《外科大成》
  20. 经络迎随设为问答（杨氏）《针灸大成》
  21. 经络次序《金针秘传》
  22. 经络俞穴配合法《普济方·针灸》
  23. 经络病证《伤寒直格》
  24. 经络之辨刺诊之法《类经》
  25. 经络病机《中医基础理论》
  26. 经络肢体病证《中医内科学》
  27. 经络别异《黄帝内经太素》
  28. 经络滞痛似痹《医门补要》
  29. 经络辩证《中医诊断学》
  30. 经络中的体液流动《人体使用手册》
  1. 经络取原法《普济方·针灸》
  2. 经络起止《医学摘粹》
  3. 经络伤《中医词典》
  4. 经络篇《经络全书》
  5. 经络上《医经原旨》
  6. 经络敏感现象《中医词典》
  7. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  8. 经络论篇《黄帝内经·素问》
  9. 经络说《医学实在易》
  10. 经络论《素问悬解》
  11. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  12. 经络论《针灸大成》
  13. 经络统序《经络汇编》
  14. 经络经穴测定仪《中医词典》
  15. 经络图《类证活人书》
  16. 经络经穴玻璃人《中医词典》
  17. 经络系统《中医基础理论》
  18. 经络感传现象《中医词典》
  19. 经络下《医经原旨》
  20. 经络分所属六十二法《针灸神书》
  21. 经络先兆的理论基础《中医疾病预测》
  22. 经络的组成和作用《针灸学》
  23. 经络先兆的临床意义《中医疾病预测》
  24. 经络的研究《中国医学通史》
  25. 经络先兆——经络相学《中医疾病预测》
  26. 经络的生理功能和临床应用《针灸学》
  27. 经络现象《中医词典》
  28. 经络的生理功能《中医基础理论》
  29. 经络虚实《黄帝内经太素》
  30. 经络的概念《中医基础理论》
  31. 经络学说《中国医学通史》


王海藏拔原法_《普济方·针灸》_中医针灸_【岐黄之术】

王海藏拔原法

王海藏拔原法

  • 上一页
  • 目录
  • 相关
  • 下一页

假令针肝经病。于本经原穴针一针。如补肝经来。亦于本经原穴补一针。如泻肝经来。亦于本经原穴泻一针。如余经有补泻。针毕仿此例。亦补泻各经原穴。

手太阴之原出于太渊。手少阴之原出于神门。手厥阴之原出于大陵。手太阳之原出于腕骨。手阳明之原出于合谷。手少阳之原出于阳池。足太阴之原出于太白。足少阴之原出于太溪。足厥阴之原出于太冲。足太阳之原出于京骨。足阳明之原出于冲阳。足少阳之原出于丘墟。

凡此十二原穴。非泻子补母之法。虚实通用。故五脏 六腑有病。皆取其原是也。

井主心下满。荣主身热。俞主体重节痛。经主喘嗽寒热。合主逆气而泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络取原法
  • 当前页：王海藏拔原法
  • 下一页：经络俞穴配合法
<<< 返回本书目录
  1. 王海藏拔原法《普济方·针灸》
  2. 王海藏先生论痘疹出不快《专治麻痧初编》
  3. 王瓜子【中药大全】
  4. 王好古类集五脏苦欲补泻药味《医旨绪余》
  5. 王瓜散【方剂大全】
  6. 王节斋《本草集要》参论《医旨绪余》
  7. 王瓜根【中药大全】
  8. 王节斋·附余暑论《增订叶评伤暑全书》
  9. 王瓜翻《松峰说疫》
  10. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  11. 王瓜【中药大全】
  12. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  13. 王瓜《本草纲目》图文版
  14. 王九峰治吐血丸《外科传薪集》
  15. 王瓜《证类本草》
  16. 王梦隐青龙白虎汤《重订囊秘喉书》
  17. 王瓜《本草图经》
  18. 王明府夫人积聚久痛《程杏轩医案》
  19. 王瓜《本草纲目》完整版
  20. 王某背疡溃后余毒未净《程杏轩医案》
  21. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  22. 王某血证频发《程杏轩医案》
  23. 王道无忧散【方剂大全】
  24. 王母钗【中药大全】
  25. 王策勋先生幼孙疳疾《程杏轩医案》
  26. 王木工反关脉《程杏轩医案》
  27. 王不留行汤【方剂大全】
  28. 王南岗咳嗽气涌《孙文垣医案》
  29. 王不留行散【方剂大全】
  30. 王乔导引图（一在彭祖中）《养生导引秘籍》
  1. 王海藏拔原法《普济方·针灸》
  2. 王国祥《中医词典》
  3. 王海藏先生论痘疹出不快《专治麻痧初编》
  4. 王衮《中医词典》
  5. 王好古《中医词典》
  6. 王珪《中医词典》
  7. 王好古类集五脏苦欲补泻药味《医旨绪余》
  8. 王光佑《中医词典》
  9. 王宏翰《中医词典》
  10. 王瓘《中医词典》
  11. 王鸿骥《中医词典》
  12. 王瓜根散方《伤寒杂病论》
  13. 王怀隐《中医词典》
  14. 王瓜根《得配本草》
  15. 王继先《中医词典》
  16. 王瓜翻《松峰说疫》
  17. 王绩《中医词典》
  18. 王瓜《本草图经》
  19. 王监京墨丸《冯氏锦囊秘录》
  20. 王瓜《本草撮要》
  21. 王节斋《本草集要》参论《医旨绪余》
  22. 王瓜《本草分经》
  23. 王节斋·附余暑论《增订叶评伤暑全书》
  24. 王瓜《名医别录》
  25. 王介《中医词典》
  26. 王瓜《本草从新》
  27. 王景韩《中医词典》
  28. 王瓜《证类本草》
  29. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  30. 王瓜《医学入门》
  31. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》


经络俞穴配合法_《普济方·针灸》_中医针灸_【岐黄之术】

经络俞穴配合法

经络俞穴配合法

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏 六腑。各有井荣俞经合。腑为阳。脏为阴。阳主表。阴主里。故为阴阳荣卫相合。

其中阴井乙木。阳井庚金。阴荣丁火。阳荣壬水。阴俞己土。阳俞甲木。阴经辛金。阳经丙火。

阴合癸水。阳合戊土。故阴阳俞荣而各不同。有配之法。名曰对刺。手之三阴。始于癸而终于乙。手之三阳。始于庚而终于戊。足之三阳。始于戊而终于庚。足之三阴。始于乙而终于癸。手之阴阳。阴逆阳顺。足之阴阳。阳逆阴顺。此阴阳逆顺。不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王海藏拔原法
  • 当前页：经络俞穴配合法
  • 下一页：十二经是动所生之病
<<< 返回本书目录
  1. 经络俞穴配合法《普济方·针灸》
  2. 经络之辨刺诊之法《类经》
  3. 经络迎随设为问答（杨氏）《针灸大成》
  4. 经络肢体病证《中医内科学》
  5. 经络易知《医学实在易》
  6. 经络滞痛似痹《医门补要》
  7. 经络学说的应用《中医基础理论》
  8. 经络中的体液流动《人体使用手册》
  9. 经络虚实《黄帝内经太素》
  10. 经络总论《针灸学》
  11. 经络先兆——经络相学《中医疾病预测》
  12. 经络阻塞【疾病症状】
  13. 经络下《医经原旨》
  14. 经脉《黄帝内经·灵枢》
  15. 经络图《类证活人书》
  16. 经脉《经络考》
  17. 经络统序《经络汇编》
  18. 经脉《灵枢悬解》
  19. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  20. 经脉《内经评文》
  21. 经络上《医经原旨》
  22. 经脉标本《黄帝内经太素》
  23. 经络取原法《普济方·针灸》
  24. 经脉别论《素问悬解》
  25. 经络篇《经络全书》
  26. 经脉别论篇《冯氏锦囊秘录》
  27. 经络论篇《黄帝内经·素问》
  28. 经脉别论篇《黄帝内经·素问》
  29. 经络论《素问悬解》
  30. 经脉别论篇《疡医大全》
  1. 经络俞穴配合法《普济方·针灸》
  2. 经络迎随设为问答（杨氏）《针灸大成》
  3. 经络之辨刺诊之法《类经》
  4. 经络学说的应用《中医基础理论》
  5. 经络之海《中医词典》
  6. 经络学说《中医词典》
  7. 经络肢体病证《中医内科学》
  8. 经络学说《中国医学通史》
  9. 经络滞痛似痹《医门补要》
  10. 经络虚实《黄帝内经太素》
  11. 经络周流解《类经图翼》
  12. 经络现象《中医词典》
  13. 经络周流解《脉诀汇辨》
  14. 经络先兆——经络相学《中医疾病预测》
  15. 经络总论《针灸学》
  16. 经络先兆的临床意义《中医疾病预测》
  17. 经脉《黄帝内经·灵枢》
  18. 经络先兆的理论基础《中医疾病预测》
  19. 经脉《中医名词词典》
  20. 经络下《医经原旨》
  21. 经脉《灵枢悬解》
  22. 经络系统《中医基础理论》
  23. 经脉《中医词典》
  24. 经络图《类证活人书》
  25. 经脉《经络考》
  26. 经络统序《经络汇编》
  27. 经脉《医学摘粹》
  28. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  29. 经脉《医学摘粹》
  30. 经络说《医学实在易》
  31. 经脉《内经评文》


十二经是动所生之病_《普济方·针灸》_中医针灸_【岐黄之术】

十二经是动所生之病

十二经是动所生之病

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺之经

是动病。肺胀满。膨膨而喘咳。缺盆中痛。甚则交两手而瞀。是谓臂厥。主肺。

所生病。咳嗽上气。喘。喝。烦心。胸满。 臂内前廉痛。掌中热。气盛有余。则肩背痛风寒。汗出。中风。小便数而欠。气虚则肩背痛。少气不足以息。溺色变。卒遗失无度。

手太阳小肠经

是动病。嗌痛。颔肿。不可回顾。肩似拔。 似折。主液。

所生病。耳聋。目黄。颊颔肿。颈肩 肘臂外后廉痛。

手阳明大肠经

是动病。齿痛 肿。主津。

所生病。目黄口干。鼽衄。喉痹。肩前 痛。大指次指痛不用。气有余。则当脉所过者热肿。虚则寒栗不复。

足厥阴肝之经

是动病。腰痛不可以俯仰。丈夫 疝。妇人少腹肿。甚则嗌干。面粗脱色。主肝。

所生病。胸满。呕逆。洞泄。狐疝。遗溺。闭癃。

足少阳胆之经

是动病。口苦。善太息。心胁痛。不能转侧。甚则面微尘。体无膏泽。足外反热。是为阳厥。主骨。

所生病。头痛。角颔肿痛。目锐 痛。缺盆中肿痛。腋卒肿。马刀挟瘿。汗出。振寒疟胸胁肋髀膝外。至胫绝骨外踝前。及诸节皆痛。小指次指不用。

足少阴肾之经

是动病。饥不欲食。面黑如炭色。咳唾则有血。喝喝而喘。坐而欲起。目KT KT 无所见。

心悬若饥状。气不足则善恐。心惕惕若人将捕之。是谓骨厥。主肾。

所生病。口热舌干。咽肿上气。嗌干及痛。烦心。心痛。黄胆肠 。脊股内后廉痛。痿厥嗜卧。足下热而痛。

手少阴心之经

是动病。嗌干心痛。渴而欲饮。是谓臂厥。主心。

所生病。目黄胁痛。 臂内后廉痛。厥掌中热。

手厥阴心包络经

是动病。手心热。肘臂挛急。腋肿。甚则胸胁肢满。心中 大动。面赤目黄。喜笑不休。主脉。

所生病。烦心。心痛。掌中热。

足太阳膀胱经

是动病。头痛。目似脱。项似拔。脊痛。腰似折。髀不可以曲。 似结。 似裂。是谓踝厥。主筋。

所生病。痔。疟。狂癫疾。头囟顶痛。目黄泪出。鼽衄。项背腰尻 脚皆痛。小指不用。

足阳明胃之经

是动病。凄凄然振寒。善呻数欠。颜黑。病至则恶人与火。闻木音则惕然而惊。心欲动独闭户塞牖而处。甚则上高而歌。弃衣而走。贲响腹胀。是谓 厥。主血。

所生病。狂疟温淫。汗出鼽衄。口 唇胗。颈项肿。喉痹。大腹水肿。膝膑肿痛。循膺乳气街。股伏免 外廉。足跗上皆痛。中指不用。气盛。则身已前皆热。其有余于胃。则消谷善肌。溺色黄。气不足。则身已前皆寒栗。胃中寒。则胀满。

手少阳三焦经

是动病。耳聋。浑浑 。嗌肿喉痹。主气。

所生病。汗出。目锐 痛。颊肿。耳后肩 肘臂外皆痛。小指次指不用。

足太阴脾之经

是动病。舌本强。食则呕。胃脘痛。腹胀。善噫。得后与气。则快然如衰。身体皆重。

主脾。

所生病。舌本痛。体不能动摇。食不下。烦心。心下急痛。寒疟。溏。瘕泄。水闭。黄疸。不能卧。强立。股膝内肿。厥足大趾不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络俞穴配合法
  • 当前页：十二经是动所生之病
  • 下一页：云岐子论经络迎随补泻法
<<< 返回本书目录
  1. 十二经是动所生之病《普济方·针灸》
  2. 十二经水《针灸甲乙经》
  3. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  4. 十二经水阴阳刺灸之度《类经》
  5. 十二经是动所生病补泻迎随《针灸聚英》
  6. 十二经所属歌《经络汇编》
  7. 十二经气血一首(集见内经形志篇)《医经国小》
  8. 十二经相传次序歌《刺灸心法要诀》
  9. 十二经气血多少歌《针灸大成》
  10. 十二经相传次序歌《医宗金鉴》
  11. 十二经气血多少歌《医宗金鉴》
  12. 十二经穴周流歌《刺灸心法要诀》
  13. 十二经气血多少歌《医宗金鉴》
  14. 十二经穴周流歌《医宗金鉴》
  15. 十二经气血多少歌《外科心法要诀》
  16. 十二经血气表里《类经》
  17. 十二经气血多少歌《经络汇编》
  18. 十二经循行部位歌《外科心法要诀》
  19. 十二经气血多少歌《刺灸心法要诀》
  20. 十二经循行部位歌《医宗金鉴》
  21. 十二经气血刺《针灸素难要旨》
  22. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  23. 十二经起止歌《医宗金鉴》
  24. 十二经圆运动图《圆运动的古中医学》
  25. 十二经起止歌《刺灸心法要诀》
  26. 十二经脏腑图《经络汇编》
  27. 十二经配十二支《普济方·针灸》
  28. 十二经之厥《类经》
  29. 十二经配三阳三阴说《医碥》
  30. 十二经治症主客原经（杨氏）《针灸大成》
  1. 十二经是动所生之病《普济方·针灸》
  2. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  3. 十二经水《中医词典》
  4. 十二经是动所生病补泻迎随《针灸聚英》
  5. 十二经水《针灸甲乙经》
  6. 十二经诗《医学实在易》
  7. 十二经水阴阳刺灸之度《类经》
  8. 十二经气血一首（集见内经形志篇）《医经国小》
  9. 十二经所属歌《经络汇编》
  10. 十二经气血流注诗（旧本）《医学实在易》
  11. 十二经图十二经穴十二经补泻八法图《针灸易学》
  12. 十二经气血多少诗《医学实在易》
  13. 十二经相传次序歌《医宗金鉴》
  14. 十二经气血多少歌《经络汇编》
  15. 十二经相传次序歌《刺灸心法要诀》
  16. 十二经气血多少歌《刺灸心法要诀》
  17. 十二经向导《医旨绪余》
  18. 十二经气血多少歌《脉诀汇辨》
  19. 十二经穴《中医词典》
  20. 十二经气血多少歌《类经图翼》
  21. 十二经穴目《针灸易学》
  22. 十二经气血多少歌《外科心法要诀》
  23. 十二经穴周流歌《医宗金鉴》
  24. 十二经气血多少歌《医宗金鉴》
  25. 十二经穴周流歌《刺灸心法要诀》
  26. 十二经气血多少歌《医宗金鉴》
  27. 十二经血气表里《类经》
  28. 十二经气血多少歌《针灸大成》
  29. 十二经循行部位歌《医宗金鉴》
  30. 十二经气血刺《针灸素难要旨》
  31. 十二经循行部位歌《外科心法要诀》


云岐子论经络迎随补泻法_《普济方·针灸》_中医针灸_【岐黄之术】

云岐子论经络迎随补泻法

云岐子论经络迎随补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

能知迎随。可令调之。调气之方。必别阴阳。阴阳者。知荣卫之流行逆顺。经脉往来终始。

凡用针。顺经而刺之。为之补。迎经而夺之。为之泻。故迎而夺之。安得无虚。随而取之。安得无实。此谓迎随补泻之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经是动所生之病
  • 当前页：云岐子论经络迎随补泻法
  • 下一页：古法流注
<<< 返回本书目录
  1. 云岐子论经络迎随补泻法《普济方·针灸》
  2. 云雀【中药大全】
  3. 云朴【中药大全】
  4. 云杉球果【中药大全】
  5. 云牛膝【中药大全】
  6. 云实《本草纲目》完整版
  7. 云南紫珠【中药大全】
  8. 云实《本草图经》
  9. 云南重楼【中药大全】
  10. 云实《雷公炮炙论》
  11. 云南油杉【中药大全】
  12. 云实《证类本草》
  13. 云南野砂仁【中药大全】
  14. 云实【中药大全】
  15. 云南野当归【中药大全】
  16. 云实根【中药大全】
  17. 云南小阴地蕨【中药大全】
  18. 云实蛀虫【中药大全】
  19. 云南小膜盖蕨【中药大全】
  20. 云苔草【中药大全】
  21. 云南小草蔻【中药大全】
  22. 云头片《麻科活人全书》
  23. 云南仙人掌【中药大全】
  24. 云雾七【中药大全】
  25. 云南希草【中药大全】
  26. 云雾移睛《中医眼科学》
  27. 云南五叶参【中药大全】
  28. 云香草【中药大全】
  29. 云南五味子根【中药大全】
  30. 云芎《滇南本草》
  1. 云岐子论经络迎随补泻法《普济方·针灸》
  2. 云南豆《饮食须知》
  3. 云岐子论宣风泻白散《卫生宝鉴》
  4. 云母芎散《备急千金要方》
  5. 云歧子九方《校注医醇剩义》
  6. 云母丸秘方（华佗云母丸）《华佗神方》
  7. 云实《神农本草经》
  8. 云母石《本草撮要》
  9. 云实《雷公炮炙论》
  10. 云母石《本草便读》
  11. 云实《千金翼方》
  12. 云母膏（出《博济方》）《苏沈良方》
  13. 云实《本草经集注》
  14. 云母膏《外科理例》
  15. 云实《新修本草》
  16. 云母膏《太平惠民和剂局方》
  17. 云实《吴普本草》
  18. 云母《本草图经》
  19. 云实《医学入门》
  20. 云母《本草乘雅半偈》
  21. 云实《证类本草》
  22. 云母《药征续编》
  23. 云实《名医别录》
  24. 云母《药性切用》
  25. 云实《本草图经》
  26. 云母《本草分经》
  27. 云头片《麻科活人全书》
  28. 云母《名医别录》
  29. 云雾移睛《中医眼科学》
  30. 云母《增广和剂局方药性总论》
  31. 云雾移睛证《中医词典》


古法流注_《普济方·针灸》_中医针灸_【岐黄之术】

古法流注

古法流注

  • 上一页
  • 目录
  • 相关
  • 下一页

经云。其气始从中焦注手太阴阳明。注足阳明太阴。太阴注手少阴太阳。太阳注足太阳少阴少阴注手心主少阳。少阳注足少阳厥阴。厥阴注还于手太阴。如环无端。周流不息。昼夜行流。与天同度。此法如气血所生之经络。于一经中井荣 经合。迎随补泻之法。亦用东方实而西方虚。泻南方补北方是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云岐子论经络迎随补泻法
  • 当前页：古法流注
  • 下一页：四季人神不宜灸
<<< 返回本书目录
  1. 古法流注《针经指南》
  2. 古法男子三十而娶女子二十而嫁《女科百问》
  3. 古法流注《普济方·针灸》
  4. 古方虫混称说《研经言》
  5. 古代医学中的医学心理学思想《医学心理学》
  6. 古方加减论《医学源流论》
  7. 古代常用回春壮阳秘药《古代房中秘方》
  8. 古方解《周慎斋遗书》
  9. 古代常用房事药酒方《古代房中秘方》
  10. 古方马乳饮《医学衷中参西录》
  11. 古榇板《本草纲目》完整版
  12. 古方名实辨《卫生宝鉴》
  13. 古厕木《本草纲目》完整版
  14. 古方权量《医学读书记》
  15. 古拜散【方剂大全】
  16. 古方权量有定论论《研经言》
  17. 古庵心肾丸【方剂大全】
  18. 古方上篇 图的说明《圆运动的古中医学》
  19. 箍药寄方【方剂大全】
  20. 古方上篇导言《圆运动的古中医学》
  21. 箍药【方剂大全】
  22. 古方无妄用《寿世青编》
  23. 箍眼药【方剂大全】
  24. 古方下篇导言《圆运动的古中医学》
  25. 箍瘤膏【方剂大全】
  26. 古方用法论《研经言》
  27. 箍毒神丹【方剂大全】
  28. 古方治积聚药总考《医方考》
  29. 菇蒋根羹【方剂大全】
  30. 古方中篇导言《圆运动的古中医学》
  1. 古法流注《普济方·针灸》
  2. 古典音乐与流行音乐《思考中医》
  3. 古法流注《针经指南》
  4. 古典处方《玉房秘诀》
  5. 古法男子三十而娶女子二十而嫁《女科百问》
  6. 古代医学中的医学心理学思想《医学心理学》
  7. 古方虫混称说《研经言》
  8. 古代性观念和房中术《古代房中术》
  9. 古方加减论《医学源流论》
  10. 古代房中术纵论《古代房中术》
  11. 古方马乳饮《医学衷中参西录》
  12. 古榇板《证类本草》
  13. 古方名实辨《卫生宝鉴》
  14. 古厕魍木《证类本草》
  15. 古方权量《医学读书记》
  16. 古拜散《医学心悟》
  17. 古方权量有定论论《研经言》
  18. 古庵心肾丸《冯氏锦囊秘录》
  19. 古方上篇 图的说明《圆运动的古中医学》
  20. 箍药《外科理例》
  21. 古方上篇导言《圆运动的古中医学》
  22. 箍药《中医词典》
  23. 古方无妄用《寿世青编》
  24. 箍围药《中医词典》
  25. 古方下篇导言《圆运动的古中医学》
  26. 箍口药（围药、箍药）《中医名词词典》
  27. 古方逍遥散《冯氏锦囊秘录》
  28. 辜大安《中医词典》
  29. 古方逍遥散《冯氏锦囊秘录》
  30. 菇耳茶《茶饮保健》
  31. 古方用法论《研经言》


四季人神不宜灸_《普济方·针灸》_中医针灸_【岐黄之术】

四季人神不宜灸

四季人神不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

春在左胁。秋在右胁。夏在脐。冬在腰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古法流注
  • 当前页：四季人神不宜灸
  • 下一页：逐日人神歌诀
<<< 返回本书目录
  1. 四季人神不宜灸《普济方·针灸》
  2. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  3. 四季人神不宜灸《黄帝明堂灸经》
  4. 四季人神所在禁忌针灸歌《医宗金鉴》
  5. 四季人神《针灸聚英》
  6. 四季人神所在禁忌针灸歌《重楼玉钥》
  7. 四季却病六字决《寿世青编》
  8. 四季日躔宿度昼夜长短刻数《类经图翼》
  9. 四季却病歌《养生导引秘籍》
  10. 四季素馨花【中药大全】
  11. 四季青【中药大全】
  12. 四季五行发挥妙诀《明目至宝》
  13. 四季脉名《察病指南》
  14. 四季疫证治《三因极一病证方论》
  15. 四季口诀《穴道秘书》
  16. 四季针灸坐向歌《刺灸心法要诀》
  17. 四季加减煎药方《异授眼科》
  18. 四季针灸坐向歌《医宗金鉴》
  19. 四季海棠【中药大全】
  20. 四季针灸坐向歌《重楼玉钥》
  21. 四季犯发眼症《眼科阐微》
  22. 四加减正气散【方剂大全】
  23. 四季春【中药大全】
  24. 四家异同《校注医醇剩义》
  25. 四黄散【方剂大全】
  26. 四角蒲桃【中药大全】
  27. 四黄膏【方剂大全】
  28. 四脚蛇【中药大全】
  29. 四环素牙【疾病大全】
  30. 四斤丸《洪氏集验方》
  1. 四季人神不宜灸《普济方·针灸》
  2. 四季人神《针灸聚英》
  3. 四季人神不宜灸《黄帝明堂灸经》
  4. 四季却病六字决《寿世青编》
  5. 四季人神所在禁忌针灸歌《医宗金鉴》
  6. 四季却病歌《养生导引秘籍》
  7. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  8. 四季青《中药学》
  9. 四季人神所在禁忌针灸歌《重楼玉钥》
  10. 四季脉名《察病指南》
  11. 四季日躔宿度昼夜长短刻数《类经图翼》
  12. 四季口诀《穴道秘书》
  13. 四季所属《明目至宝》
  14. 四季金疮药《救伤秘旨》
  15. 四季五行发挥妙诀《明目至宝》
  16. 四季加减煎药方《异授眼科》
  17. 四季疫证治《三因极一病证方论》
  18. 四季犯发眼症《眼科阐微》
  19. 四季用艾三十八法《针灸神书》
  20. 四极《中医名词词典》
  21. 四季针灸坐向歌《医宗金鉴》
  22. 四黄散《外科全生集》
  23. 四季针灸坐向歌《刺灸心法要诀》
  24. 四环素着色牙《口腔科学》
  25. 四季针灸坐向歌《重楼玉钥》
  26. 四环素与土霉素《药理学》
  27. 四家异同《校注医醇剩义》
  28. 四环素染色牙《家庭医学百科-医疗康复篇》
  29. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  30. 四环素类抗生素《医院药学》
  31. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》


逐日人神歌诀_《普济方·针灸》_中医针灸_【岐黄之术】

逐日人神歌诀

逐日人神歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一足大趾鼻小指。二踝发际外踝中。三股牙齿肝及足。四腰胃脘手阳明。五口遍身还在手。六手指间又在胸。七踝气冲并在膝。八脘股内及阴中。九尻在足胫膝经。十腰在背足趺中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季人神不宜灸
  • 当前页：逐日人神歌诀
  • 下一页：十二支人神所在诸法
<<< 返回本书目录
  1. 逐日人神歌诀《普济方·针灸》
  2. 逐日人神所在《神应经》
  3. 逐日人神歌《针灸聚英》
  4. 逐日人神所在不宜刺灸《古今医统大全》
  5. 逐日人神歌《针灸大全》
  6. 逐日人神所在不宜针灸歌《医宗金鉴》
  7. 逐日人神(一首)《医经国小》
  8. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  9. 逐年五运六气图《幼科折衷》
  10. 逐日人神所在禁忌针灸歌《医宗金鉴》
  11. 逐年六气总论《审视瑶函》
  12. 逐日人神所在禁忌针灸歌《重楼玉钥》
  13. 逐年尻神《医经国小》
  14. 逐石汤【方剂大全】
  15. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  16. 逐水【中药主治】
  17. 逐寒荡惊汤【方剂大全】
  18. 逐水消肿【中药主治】
  19. 逐风汤【方剂大全】
  20. 逐瘀【中药主治】
  21. 逐风汤《医学衷中参西录》
  22. 逐瘀止血汤【方剂大全】
  23. 竹帚子《滇南本草》
  24. 逐瘀至神丹【方剂大全】
  25. 竹芋【中药大全】
  26. 逐月忌日开列于下《达生编》
  27. 竹鱼【中药大全】
  28. 逐月胎形论《女科切要》
  29. 竹鱼《本草纲目》完整版
  30. 逐月养胎（胎教二）《宜麟策》
  1. 逐日人神歌诀《普济方·针灸》
  2. 逐日人神歌《针灸聚英》
  3. 逐日人神所在《神应经》
  4. 逐日人神歌《针灸大全》
  5. 逐日人神所在不宜刺灸《古今医统大全》
  6. 逐日人神（一首）《医经国小》
  7. 逐日人神所在不宜针灸歌《医宗金鉴》
  8. 逐日经来《宁坤秘籍》
  9. 逐日人神所在不宜针灸歌《外科心法要诀》
  10. 逐日经来《中医词典》
  11. 逐日人神所在歌《类经图翼》
  12. 逐日产母生子宜向方《太平惠民和剂局方》
  13. 逐日人神所在禁忌针灸歌《医宗金鉴》
  14. 逐气散《博济方》
  15. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  16. 逐气流经之剂《金匮翼》
  17. 逐日人神所在禁忌针灸歌《重楼玉钥》
  18. 逐年主运主病《医门补要》
  19. 逐日日游神《太平惠民和剂局方》
  20. 逐年主运图《医门补要》
  21. 逐石《千金翼方》
  22. 逐年主气歌《医述》
  23. 逐水《中医名词词典》
  24. 逐年五运六气图（图缺）《幼科折衷》
  25. 逐水《中医词典》
  26. 逐年平气歌《古今医统大全》
  27. 逐水法《中医词典》
  28. 逐年六气总论《审视瑶函》
  29. 逐水之剂《金匮翼》
  30. 逐年客运主病《医门补要》
  31. 逐邪《松峰说疫》


十二支人神所在诸法_《普济方·针灸》_中医针灸_【岐黄之术】

十二支人神所在诸法

十二支人神所在诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

子日（在目孙氏云在肩口）。丑日（在耳及腰）。寅日（在胸又云在口）。卯日（在脾孙氏云在鼻）辰日（在腰）。巳日（在头口孙氏云在手）。午日（在心腹）。未日（在两足心孙云在足）。申日（在肩及额又云头腰）。酉日（在胫孙氏云在背）。戌日（在咽喉孙氏云在头一作项）。亥日（在背颈又在两膝孙氏云在项）。

又法

甲乙日（忌寅时不灸头）。丙丁日（忌辰时不灸耳）。戌巳日（忌午时不灸发顶。一云不灸膝膑）。壬癸日（忌酉时。不灸足）。

又法

每月六日。十五日。十八日。二十二日。二十四日。小尽日。甲辰庚寅乙卯丙辰辛巳。

五辰五酉．五未八节日。前后各一日。若遇以上日并凶。不宜灸之。

又法

正月丑。二月戌。三月未。四月辰。五月丑。六月戌。七月未。八月辰。九月丑。十月戌。十一月未。十二月辰。

又法

男忌 壬辰。甲辰。己巳。丙午。丁未。

女忌 甲寅。乙卯。乙酉。乙巳。丁巳。

又法

男忌戌（又云忌阴日）。女忌（孙氏云忌巳又云忌破日）。

又法

丙子日天子会。壬子日百王会。甲子日太子会。丁丑日三公会。丙辰日诸侯会。辛卯日大夫会。癸卯日人臣会。乙亥日以上都会。

又法

木命人行年在木不宜针及服青药。

火命人行年在火不宜针及服赤药。

土命人行年在土不宜吐及服黄药。

金命人行年在金不宜灸及服白药。

水命人行年在水不宜下利及服黑药。

凡医者不知此法下药。若遇命厄会深者。下手即死。

又法

立春春分脾。立夏夏至肺。立秋秋分肝。立冬冬至心。四季十八日肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐日人神歌诀
  • 当前页：十二支人神所在诸法
  • 下一页：每月血支
<<< 返回本书目录
  1. 十二支人神所在诸法《普济方·针灸》
  2. 十二支日人神所在歌《医宗金鉴》
  3. 十二支人神所在禁忌针灸《重楼玉钥》
  4. 十二支日游胎杀《妇人大全良方》
  5. 十二支人神《针灸聚英》
  6. 十二支应六气三阴三阳《伤寒直格》
  7. 十二支纳音《古今医统大全》
  8. 十二支曰人神所在不宜针灸歌《灸法秘传》
  9. 十二支《伤寒直格》
  10. 十二指肠白点综合征【疾病大全】
  11. 十二脏邪干刺《针灸素难要旨》
  12. 十二指肠高度扩张【疾病症状】
  13. 十二脏相使论《素问悬解》
  14. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  15. 十二脏神失守位邪鬼外干之刺《类经》
  16. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  17. 十二脏脉候部位论《类经图翼》
  18. 十二指肠结核【疾病大全】
  19. 十二月七十二候歌《万病回春》
  20. 十二指肠静脉曲张【疾病大全】
  21. 十二月七十二候(一首)《医经国小》
  22. 十二指肠溃疡【疾病大全】
  23. 十二月立成法《外台秘要》
  24. 十二指肠溃疡【中药主治】
  25. 十二原脏井木腑井金释《内经博议》
  26. 十二指肠溃疡【方剂主治】
  27. 十二原穴歌《针灸聚英》
  28. 十二指肠溃疡、胃溃疡、胃出血《人体使用手册》
  29. 十二原穴《针灸聚英》
  30. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  1. 十二支人神所在诸法《普济方·针灸》
  2. 十二支人神所在禁忌针灸《重楼玉钥》
  3. 十二支日人神所在歌《医宗金鉴》
  4. 十二支人神所在《类经图翼》
  5. 十二支日人神所在歌《外科心法要诀》
  6. 十二支人神《针灸聚英》
  7. 十二支日游胎杀《妇人大全良方》
  8. 十二支年六气歌《医述》
  9. 十二支应六气三阴三阳《伤寒直格》
  10. 十二支年分运气《增订叶评伤暑全书》
  11. 十二支曰人神所在不宜针灸歌《灸法秘传》
  12. 十二支纳音《古今医统大全》
  13. 十二指肠《放射诊断学》
  14. 十二支《伤寒直格》
  15. 十二指肠《人体解剖学》
  16. 十二症《中医词典》
  17. 十二指肠歌诀《人体解剖学歌诀》
  18. 十二脏邪干刺《针灸素难要旨》
  19. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  20. 十二脏相使论《素问悬解》
  21. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 十二脏神失守位邪鬼外干之刺《类经》
  23. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  24. 十二脏脉候部位论《类经图翼》
  25. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  26. 十二脏《中医词典》
  27. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  28. 十二脏《中医名词词典》
  29. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  30. 十二月七十二候歌《万病回春》
  31. 十二指肠球部溃疡《赵绍琴临证验案精选》


每月血支_《普济方·针灸》_中医针灸_【岐黄之术】

每月血支

每月血支

  • 上一页
  • 目录
  • 相关
  • 下一页

正月丑。二月寅。三月卯。四月辰。五月巳。六月午。七月未。八月申。九月酉。十月戌。十一月亥。十二月子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二支人神所在诸法
  • 当前页：每月血支
  • 下一页：避人神等法
<<< 返回本书目录
  1. 每月血支《针灸聚英》
  2. 美登木【中药大全】
  3. 每月血支《普济方·针灸》
  4. 美汉草【中药大全】
  5. 每月血忌《针灸聚英》
  6. 美花风毛菊【中药大全】
  7. 每月血忌《古今医统大全》
  8. 美酒酰《药征续编》
  9. 每月经来二三次《女科秘要》
  10. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  11. 每月忌日不宜针灸出血《普济方·针灸》
  12. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  13. 每月忌日不宜针灸出血《黄帝明堂灸经》
  14. 美丽风毛菊【中药大全】
  15. 每日气数百刻六千分解《类经图翼》
  16. 美丽胡枝子【中药大全】
  17. 霉菌性阴道炎【疾病大全】
  18. 美丽胡枝子根【中药大全】
  19. 霉菌性阴道炎《女科宝鉴》
  20. 美丽胡枝子花【中药大全】
  21. 霉菌性外阴炎【疾病大全】
  22. 美丽鳞毛蕨【中药大全】
  23. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  24. 美丽桐【中药大全】
  25. 霉菌感染【疾病症状】
  26. 美丽兔尾草【中药大全】
  27. 霉酱色苔舌总论《伤寒舌鉴》
  28. 美脉藁本【中药大全】
  29. 霉疮《古今医案按》
  30. 美尼尔氏病《百病自测》
  1. 每月血支《普济方·针灸》
  2. 每月血忌《针灸聚英》
  3. 每月血支《针灸聚英》
  4. 每月血忌《古今医统大全》
  5. 每只实验动物所需活动面积《实验动物科学》
  6. 每月经来二三次《女科秘要》
  7. 每周娱乐半天《家庭医学百科·预防保健篇》
  8. 每月经来二三次《竹林女科证治》
  9. 美骨《中医词典》
  10. 每月忌日不宜针灸出血《黄帝明堂灸经》
  11. 美国临床心理学训练计划《医学心理学》
  12. 每月忌日不宜针灸出血《普济方·针灸》
  13. 美国智力低下协会适应行为量表《医学心理学》
  14. 每始王木《证类本草》
  15. 美酒酰《药征续编》
  16. 每始王木《新修本草》
  17. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  18. 每始王木《千金翼方》
  19. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  20. 每日气数百刻六千分解《类经图翼》
  21. 美眉《中医词典》
  22. 每年至每月必病目《中医词典》
  23. 美尼尔氏病《百病自测》
  24. 每分通气量《生理学》
  25. 美尼尔氏病《老年百病防治》
  26. 霉湿《时病论》
  27. 美尼尔氏病《自我调养巧治病》
  28. 霉湿《时病论歌括新编》
  29. 美尼尔氏综合征《赵绍琴临证验案精选》
  30. 霉湿《时病论歌括新编》
  31. 美女颤声娇《古代房中秘方》


避人神等法_《普济方·针灸》_中医针灸_【岐黄之术】

避人神等法

避人神等法

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云。欲行针灸。先知行年宜忌。及人神所在。不与禁忌相应即可。故男忌除。女忌破。男忌戊。女忌巳。酉日神忌。有每月忌。有十二时忌。有四季忌。人神有十二部。又有九部旁通人神。有杂忌。旁通又有所谓血支。血忌之类。凡医者不能不知此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每月血支
  • 当前页：避人神等法
  • 下一页：人神所在不宜针灸
<<< 返回本书目录
  1. 避人神等法《普济方·针灸》
  2. 避人神论《古今医统大全》
  3. 避人神等《针灸资生经》
  4. 避瘟丹【方剂大全】
  5. 避人神《针灸聚英》
  6. 避瘟方《松峰说疫》
  7. 避热术【方剂大全】
  8. 避瘟明目清上散【方剂大全】
  9. 避岚气方【方剂大全】
  10. 避瘟散【方剂大全】
  11. 避忌法《三因极一病证方论》
  12. 避瘟杀鬼丸【方剂大全】
  13. 避火丹【方剂大全】
  14. 避瘟丸【方剂大全】
  15. 避秽香【方剂大全】
  16. 避邪丹【方剂大全】
  17. 避秽回苏丹【方剂大全】
  18. 避疫法《时方妙用》
  19. 避秽丹【方剂大全】
  20. 避疫汤【方剂大全】
  21. 避寒术【方剂大全】
  22. 避疫香粉【方剂大全】
  23. 避蛊毒《急救便方》
  24. 避孕《女科宝鉴》
  25. 避风寒《麻科活人全书》
  26. 避孕《中医妇科学》
  27. 壁咬门主论《疡医大全》
  28. 避孕后闭经综合征【疾病大全】
  29. 壁土汤【方剂大全】
  30. 避孕失败后的补救措施──人工流产术《妇产科学》
  1. 避人神等法《普济方·针灸》
  2. 避人神等《针灸资生经》
  3. 避人神论《古今医统大全》
  4. 避人神《针灸聚英》
  5. 避瘟《奇效简便良方》
  6. 避年《中医词典》
  7. 避瘟丹《奇方类编》
  8. 避免外伤《中医儿科学》
  9. 避瘟丹《奇方类编》
  10. 避免使用伤害性语言《医学心理学》
  11. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  12. 避经《中医词典》
  13. 避瘟方《松峰说疫》
  14. 避忌法《三因极一病证方论》
  15. 避五方兵贼盗方《奇方类编》
  16. 避蛊毒《急救便方》
  17. 避疫法《时方妙用》
  18. 避风如避箭《中医词典》
  19. 避疫酒秘方（华佗避疫酒）《华佗神方》
  20. 避风寒《麻科活人全书》
  21. 避孕《默克家庭诊疗手册》
  22. 避《中医词典》
  23. 避孕《中医妇科学》
  24. 壁咬门主论《疡医大全》
  25. 避孕和青少年怀孕《默克家庭诊疗手册》
  26. 壁胸膜各部的反折线及体表投影《人体解剖学》
  27. 避孕失败后的补救措施──人工流产术《妇产科学》
  28. 壁胸膜《人体解剖学》
  29. 避孕套（阴茎套）《妇产科学》
  30. 壁土散《备急千金要方》
  31. 避孕细菌耐药性的措施《药理学》


人神所在不宜针灸_《普济方·针灸》_中医针灸_【岐黄之术】

人神所在不宜针灸

人神所在不宜针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

一日在足大趾。二日在外踝。三日在股内。四日在腰间。五日在口舌。六日在两手。七日在内踝。八日在足腕。九日在尻。十日在腰背。十一日在鼻柱。十二日在发际。十三日在牙齿十四日在胃脘。十五日在遍身。十六日在胃。十七日在气冲。十八日在股内。十九日在足二十日在踝。二十一日在小指。二十二日在内踝。二十三日肝及足。二十四日手阳明二十五日足阳明。二十六日在胸。二十七日在膝。二十八日在阴。二十九日在膝胫。三十日在足趺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避人神等法
  • 当前页：人神所在不宜针灸
  • 下一页：十二部人神不宜灸
<<< 返回本书目录
  1. 人神所在不宜针灸《普济方·针灸》
  2. 人神在曰不宜灸单《灸法秘传》
  3. 人神所在不宜针灸《黄帝明堂灸经》
  4. 人虱《本草纲目》完整版
  5. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  6. 人始生先成精脉道通血气行《类经》
  7. 人神禁忌《针灸大成》
  8. 人屎《本草纲目》完整版
  9. 人身左右上下虚实不同刺《针灸素难要旨》
  10. 人屎《证类本草》
  11. 人身左右上下虚实不同刺《古今医统大全》
  12. 人势《本草纲目》完整版
  13. 人身左右补泻不同《针灸聚英》
  14. 人事顺逆险《痘疹心法要诀》
  15. 人身左右补泻不同《古今医统大全》
  16. 人事顺逆险《医宗金鉴》
  17. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  18. 人兽部《千金翼方》
  19. 人身有四海说《医旨绪余》
  20. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  21. 人身应天地《类经》
  22. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  23. 人身阴阳《中西汇通医经精义》
  24. 人体背部穴位图【人体背部穴位】
  25. 人身阴阳《医学集成》
  26. 人体的功能系统《人体使用手册》
  27. 人身一小天地亦有南北两极论《吴医汇讲》
  28. 人体的生命活动与五脏调节《中医基础理论》
  29. 人身一小天地论《医原》
  30. 人体的天然防线《免疫与健康》
  1. 人神所在不宜针灸《普济方·针灸》
  2. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  3. 人神所在不宜针灸《黄帝明堂灸经》
  4. 人神禁忌《针灸大成》
  5. 人神在曰不宜灸单《灸法秘传》
  6. 人神《中医词典》
  7. 人始生先成精脉道通血气行《类经》
  8. 人身左右上下虚实不同刺《针灸素难要旨》
  9. 人屎《千金翼方》
  10. 人身左右上下虚实不同刺《古今医统大全》
  11. 人屎《本草经集注》
  12. 人身左右上下虚实不同刺《针灸大成》
  13. 人屎《新修本草》
  14. 人身左右补泻不同《针灸聚英》
  15. 人屎《本草衍义》
  16. 人身左右补泻不同《古今医统大全》
  17. 人屎《证类本草》
  18. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  19. 人屎《增广和剂局方药性总论》
  20. 人身有四海说《医旨绪余》
  21. 人屎《名医别录》
  22. 人身应天地《类经》
  23. 人事顺逆险《医宗金鉴》
  24. 人身阴阳《中西汇通医经精义》
  25. 人事顺逆险《痘疹心法要诀》
  26. 人身阴阳《医学集成》
  27. 人兽部《千金翼方》
  28. 人身一小天地亦有南北两极论《吴医汇讲》
  29. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  30. 人身一小天地论《吴医汇讲》
  31. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》


十二部人神不宜灸_《普济方·针灸》_中医针灸_【岐黄之术】

十二部人神不宜灸

十二部人神不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

建日在足禁晡时。除日在眼禁日入。满日在腹禁黄昏。平日在背禁人定。定日在心禁夜半。执日在手禁鸡鸣。破日在口噤平旦。危日在鼻禁日出。成日在唇禁食时。收日在头禁禺中。开日在耳禁午时。闭日在目禁日 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人神所在不宜针灸
  • 当前页：十二部人神不宜灸
  • 下一页：十二时忌不宜灸
<<< 返回本书目录
  1. 十二部人神不宜灸《普济方·针灸》
  2. 十二辰次六合解《类经图翼》
  3. 十二部人神不宜灸《黄帝明堂灸经》
  4. 十二刺《黄帝内经太素》
  5. 十二部人神《古今医统大全》
  6. 十二刺应十二经《针灸素难要旨》
  7. 十二部年人神不宜灸《普济方·针灸》
  8. 十二大劲图说《达摩洗髓易筋经》
  9. 十二部年人神不宜灸《黄帝明堂灸经》
  10. 十二段动功《急救广生集》
  11. 十二别络《子午流注说难》
  12. 十二段动功《寿世青编》
  13. 十萼茄【中药大全】
  14. 十二段锦《冯氏锦囊秘录》
  15. 十滴水软胶囊【方剂大全】
  16. 十二官《类经》
  17. 十大功劳叶【中药大全】
  18. 十二官《医学实在易》
  19. 十大功劳根【中药大全】
  20. 十二槐花【中药大全】
  21. 十大功劳（图）【中药大全】
  22. 十二建人神《古今医统大全》
  23. 十传《幼科铁镜》
  24. 十二经本一脉《医经国小》
  25. 十产论《医学心悟》
  26. 十二经本一脉歌《针灸大全》
  27. 十不治症《跌打损伤方》
  28. 十二经标本《针灸甲乙经》
  29. 十补圆【方剂大全】
  30. 十二经表里原络总歌《刺灸心法要诀》
  1. 十二部人神不宜灸《普济方·针灸》
  2. 十二部人神《古今医统大全》
  3. 十二部人神不宜灸《黄帝明堂灸经》
  4. 十二部年人神不宜灸《黄帝明堂灸经》
  5. 十二部人神不宜针灸《针灸神书》
  6. 十二部年人神不宜灸《普济方·针灸》
  7. 十二辰次六合解《类经图翼》
  8. 十二病绝产《中医词典》
  9. 十二刺《黄帝内经太素》
  10. 十二拔针歌《重楼玉钥》
  11. 十二刺《中医词典》
  12. 十二 晚发《医效秘传》
  13. 十二刺（十二节刺）《中医名词词典》
  14. 十二《类经》
  15. 十二刺应十二经《针灸素难要旨》
  16. 十二《类经》
  17. 十二刺应十二经论《针灸大成》
  18. 十度（duó夺）《中医词典》
  19. 十二从《中医词典》
  20. 十大手法《中医词典》
  21. 十二大劲图说《达摩洗髓易筋经》
  22. 十大将军冲翳散《眼科秘诀》
  23. 十二段动功《急救广生集》
  24. 十传《幼科铁镜》
  25. 十二段动功《寿世青编》
  26. 十朝《医述》
  27. 十二段锦《中医词典》
  28. 十产论《医学心悟》
  29. 十二段锦《冯氏锦囊秘录》
  30. 十不治症《跌打损伤方》
  31. 十二段锦歌《寿世传真》


十二时忌不宜灸_《普济方·针灸》_中医针灸_【岐黄之术】

十二时忌不宜灸

十二时忌不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

子时在踝。丑时在头。寅时在耳。卯时在面。辰时在项。巳时在乳。午时在胸。未时在腹。申时在心。酉时在背。戌时在腰。亥时在股。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二部人神不宜灸
  • 当前页：十二时忌不宜灸
  • 下一页：每月忌日不宜针灸出血
<<< 返回本书目录
  1. 十二时忌不宜灸《普济方·针灸》
  2. 十二时疟方《外台秘要》
  3. 十二时忌不宜灸《黄帝明堂灸经》
  4. 十二时气血流注歌《救伤秘旨》
  5. 十二时忌《针灸聚英》
  6. 十二时人神歌《医宗金鉴》
  7. 十二日人神《针灸聚英》
  8. 十二时人神所在不宜针灸歌《灸法秘传》
  9. 十二疟《黄帝内经太素》
  10. 十二时人神所在禁忌针灸《重楼玉钥》
  11. 十二难《难经悬解》
  12. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  13. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  14. 十二时人神所在禁忌针灸歌《医宗金鉴》
  15. 十二井荥俞原经合穴《古今医统大全》
  16. 十二时无病法《寿世青编》
  17. 十二經之原歌《针灸大成》
  18. 十二水《黄帝内经太素》
  19. 十二经总括《察病指南》
  20. 十二岁人神《针灸聚英》
  21. 十二经注释《经络汇编》
  22. 十二味翼首散【方剂大全】
  23. 十二经终《类经》
  24. 十二味正气散【方剂大全】
  25. 十二经治症主客原经（杨氏）《针灸大成》
  26. 十二邪《黄帝内经太素》
  27. 十二经之厥《类经》
  28. 十二原《类经》
  29. 十二经脏腑图《经络汇编》
  30. 十二原《针灸甲乙经》
  1. 十二时忌不宜灸《普济方·针灸》
  2. 十二时忌《针灸聚英》
  3. 十二时忌不宜灸《黄帝明堂灸经》
  4. 十二时《中医词典》
  5. 十二时疟方一十二首《外台秘要》
  6. 十二时《中医名词词典》
  7. 十二时气血流注歌《救伤秘旨》
  8. 十二少《中医词典》
  9. 十二时人神歌《医宗金鉴》
  10. 十二日人神《针灸聚英》
  11. 十二时人神歌《外科心法要诀》
  12. 十二皮部（皮部）《中医名词词典》
  13. 十二时人神所在《类经图翼》
  14. 十二皮部《中医词典》
  15. 十二时人神所在不宜针灸歌《灸法秘传》
  16. 十二疟《黄帝内经太素》
  17. 十二时人神所在禁忌针灸《重楼玉钥》
  18. 十二难《难经悬解》
  19. 十二时人神所在禁忌针灸歌《医宗金鉴》
  20. 十二难《难经》
  21. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  22. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  23. 十二时无病法《寿世青编》
  24. 十二络脉《中医词典》
  25. 十二手法《中医词典》
  26. 十二论老少《石室秘录》
  27. 十二水《黄帝内经太素》
  28. 十二井荥俞原经合穴《古今医统大全》
  29. 十二岁人神《针灸聚英》
  30. 十二井穴《中医词典》
  31. 十二物寒水石散《备急千金要方》


每月忌日不宜针灸出血_《普济方·针灸》_中医针灸_【岐黄之术】

每月忌日不宜针灸出血

每月忌日不宜针灸出血

  • 上一页
  • 目录
  • 相关
  • 下一页

正月丑日。二月未日。三月寅日。四月申日。五月卯日。六月酉日。七月辰日。八月戌日。九月巳日。十月亥日。十一月午日。十二月子日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时忌不宜灸
  • 当前页：每月忌日不宜针灸出血
  • 下一页：十二部年人神不宜灸
<<< 返回本书目录
  1. 每月忌日不宜针灸出血《普济方·针灸》
  2. 每月经来二三次《女科秘要》
  3. 每月忌日不宜针灸出血《黄帝明堂灸经》
  4. 每月血忌《古今医统大全》
  5. 每日气数百刻六千分解《类经图翼》
  6. 每月血忌《针灸聚英》
  7. 霉菌性阴道炎【疾病大全】
  8. 每月血支《普济方·针灸》
  9. 霉菌性阴道炎《女科宝鉴》
  10. 每月血支《针灸聚英》
  11. 霉菌性外阴炎【疾病大全】
  12. 美登木【中药大全】
  13. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  14. 美汉草【中药大全】
  15. 霉菌感染【疾病症状】
  16. 美花风毛菊【中药大全】
  17. 霉酱色苔舌总论《伤寒舌鉴》
  18. 美酒酰《药征续编》
  19. 霉疮《古今医案按》
  20. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  21. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  22. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  23. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  24. 美丽风毛菊【中药大全】
  25. 酶免疫技术的分类《免疫学和免疫学检验》
  26. 美丽胡枝子【中药大全】
  27. 酶免疫测定的应用《免疫学和免疫学检验》
  28. 美丽胡枝子根【中药大全】
  29. 酶活性测定条件的选择和限定《临床生物化学》
  30. 美丽胡枝子花【中药大全】
  1. 每月忌日不宜针灸出血《普济方·针灸》
  2. 每始王木《证类本草》
  3. 每月忌日不宜针灸出血《黄帝明堂灸经》
  4. 每始王木《新修本草》
  5. 每月经来二三次《竹林女科证治》
  6. 每始王木《千金翼方》
  7. 每月经来二三次《女科秘要》
  8. 每日气数百刻六千分解《类经图翼》
  9. 每月血忌《古今医统大全》
  10. 每年至每月必病目《中医词典》
  11. 每月血忌《针灸聚英》
  12. 每分通气量《生理学》
  13. 每月血支《普济方·针灸》
  14. 霉湿《时病论》
  15. 每月血支《针灸聚英》
  16. 霉湿《时病论歌括新编》
  17. 每只实验动物所需活动面积《实验动物科学》
  18. 霉湿《时病论歌括新编》
  19. 每周娱乐半天《家庭医学百科·预防保健篇》
  20. 霉菌性阴道炎《妇产科学》
  21. 美骨《中医词典》
  22. 霉菌性阴道炎《中医词典》
  23. 美国临床心理学训练计划《医学心理学》
  24. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  25. 美国智力低下协会适应行为量表《医学心理学》
  26. 霉菌毒素《临床营养学》
  27. 美酒酰《药征续编》
  28. 霉酱色苔舌总论《伤寒舌鉴》
  29. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  30. 霉疮《古今医案按》
  31. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》


十二部年人神不宜灸_《普济方·针灸》_中医针灸_【岐黄之术】

十二部年人神不宜灸

十二部年人神不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

一岁。十三。二十五。三十七。四十九。六十一。七十三。八十五。人神在心（一云头）

二岁。十四。二十六。三十八。五十。六十二。七十四。八十六。人神在喉。

三岁。十五。二十七。三十九。五十一。六十三。七十五。八十七。人神在头。

四岁。十六。二十八。四十。五十二。六十四。七十六。八十八。人神在肩。

五岁。十七。二十九。四十一。五十三。六十五。七十七。八十九。人神在背。

六岁。十八。三十。四十二。五十四。六十六。七十八。九十。人神在腰。

七岁。十九。三十一。四十三。五十五。六十七。七十九。九十一。人神在腹。

八岁。二十。三十二。四十四。五十六。六十八。八十。九十二。人神在项。

九岁。二十一。三十三。四十五。五十七。六十九。八十一。九十三。人神在足。

十岁。二十二。三十四。四十六。五十八。七十。八十二。九十四。人神在膝。

十一岁。二十三。三十五。四十七。五十九。七十一。八十三。九十五。人神在阴。

十二岁。二十四。三十六。四十八。六十。七十二。八十四。九十六。人神在股。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每月忌日不宜针灸出血
  • 当前页：十二部年人神不宜灸
  • 下一页：新忌旁通不宜灸
<<< 返回本书目录
  1. 十二部年人神不宜灸《普济方·针灸》
  2. 十二部人神《古今医统大全》
  3. 十二部年人神不宜灸《黄帝明堂灸经》
  4. 十二部人神不宜灸《黄帝明堂灸经》
  5. 十二别络《子午流注说难》
  6. 十二部人神不宜灸《普济方·针灸》
  7. 十萼茄【中药大全】
  8. 十二辰次六合解《类经图翼》
  9. 十滴水软胶囊【方剂大全】
  10. 十二刺《黄帝内经太素》
  11. 十大功劳叶【中药大全】
  12. 十二刺应十二经《针灸素难要旨》
  13. 十大功劳根【中药大全】
  14. 十二大劲图说《达摩洗髓易筋经》
  15. 十大功劳（图）【中药大全】
  16. 十二段动功《急救广生集》
  17. 十传《幼科铁镜》
  18. 十二段动功《寿世青编》
  19. 十产论《医学心悟》
  20. 十二段锦《冯氏锦囊秘录》
  21. 十不治症《跌打损伤方》
  22. 十二官《类经》
  23. 十补圆【方剂大全】
  24. 十二官《医学实在易》
  25. 十补丸【方剂大全】
  26. 十二槐花【中药大全】
  27. 十弊论《宁坤秘籍》
  28. 十二建人神《古今医统大全》
  29. 十宝散【方剂大全】
  30. 十二经本一脉《医经国小》
  1. 十二部年人神不宜灸《普济方·针灸》
  2. 十二病绝产《中医词典》
  3. 十二部年人神不宜灸《黄帝明堂灸经》
  4. 十二拔针歌《重楼玉钥》
  5. 十二部人神《古今医统大全》
  6. 十二 晚发《医效秘传》
  7. 十二部人神不宜灸《普济方·针灸》
  8. 十二《类经》
  9. 十二部人神不宜灸《黄帝明堂灸经》
  10. 十二《类经》
  11. 十二部人神不宜针灸《针灸神书》
  12. 十度（duó夺）《中医词典》
  13. 十二辰次六合解《类经图翼》
  14. 十大手法《中医词典》
  15. 十二刺《黄帝内经太素》
  16. 十大将军冲翳散《眼科秘诀》
  17. 十二刺《中医词典》
  18. 十传《幼科铁镜》
  19. 十二刺（十二节刺）《中医名词词典》
  20. 十朝《医述》
  21. 十二刺应十二经《针灸素难要旨》
  22. 十产论《医学心悟》
  23. 十二刺应十二经论《针灸大成》
  24. 十不治症《跌打损伤方》
  25. 十二从《中医词典》
  26. 十不治证《证治准绳·疡医》
  27. 十二大劲图说《达摩洗髓易筋经》
  28. 十不治《友渔斋医话》
  29. 十二段动功《急救广生集》
  30. 十补丸方《临症验舌法》
  31. 十二段动功《寿世青编》


新忌旁通不宜灸_《普济方·针灸》_中医针灸_【岐黄之术】

新忌旁通不宜灸

新忌旁通不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

新忌旁通不宜灸（图）

忌若逢病患厄会。男女气怯。下手至困。通人达士。岂拘此哉。若遇急卒暴患。不拘此法。

许希亦云。若人病卒暴。宜急疗。亦不拘此。故后之医者。亦云卒暴之疾。须速灸疗。一日之间。止忌一时是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二部年人神不宜灸
  • 当前页：新忌旁通不宜灸
  • 下一页：针禁忌法
<<< 返回本书目录
  1. 新忌旁通不宜灸《普济方·针灸》
  2. 新加甘露饮【方剂大全】
  3. 新忌傍通《针灸聚英》
  4. 新加黄龙汤【方剂大全】
  5. 新汲水《本草纲目》完整版
  6. 新加翘荷汤【方剂大全】
  7. 新后儿出血的急救《现代院外急救手册》
  8. 新加桃仁承气汤【方剂大全】
  9. 新方数则《周慎斋遗书》
  10. 新疆出血热【疾病大全】
  11. 新方桂枝汤【方剂大全】
  12. 新疆出血热病毒《医学微生物学》
  13. 新方八略引《景岳全书》
  14. 新疆藁本【中药大全】
  15. 新法半夏汤【方剂大全】
  16. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  17. 新定拯阳理劳汤【方剂大全】
  18. 新疆藜芦【中药大全】
  19. 新定薏仁汤【方剂大全】
  20. 新疆木通【中药大全】
  21. 新定枇杷叶饮【方剂大全】
  22. 新疆羌活【中药大全】
  23. 新定刮痧法《松峰说疫》
  24. 新疆芍药【中药大全】
  25. 新雕百一选方序《是斋百一选方》
  26. 新疆卫矛【中药大全】
  27. 新陈代谢旺盛【疾病症状】
  28. 新疆香堇【中药大全】
  29. 新陈代谢低下【疾病症状】
  30. 新疆雪莲【中药大全】
  1. 新忌旁通不宜灸《普济方·针灸》
  2. 新忌傍通《针灸聚英》
  3. 新加汤《圆运动的古中医学》
  4. 新婚逆意《古今医统大全》
  5. 新加汤证十　太阳八十《伤寒悬解》
  6. 新会皮《药性切用》
  7. 新加香薷饮《时病论歌括新编》
  8. 新后儿出血的急救《现代院外急救手册》
  9. 新建《中医词典》
  10. 新感瘟病《中医词典》
  11. 新疆出血热病毒《医学微生物学》
  12. 新感温病《中医名词词典》
  13. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  14. 新感秋燥说《温病正宗》
  15. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  16. 新感《中医词典》
  17. 新绛《长沙药解》
  18. 新感《中医名词词典》
  19. 新进展和探索中的治疗《默克家庭诊疗手册》
  20. 新妇疮候《诸病源候论》
  21. 新久咳方三首《外台秘要》
  22. 新方数则《周慎斋遗书》
  23. 新久咳秘方《华佗神方》
  24. 新方八略引《景岳全书》
  25. 新开展的检查方法《病理学》
  26. 新法半夏汤《是斋百一选方》
  27. 新刊续添是斋百一选方目录《是斋百一选方》
  28. 新法半夏汤《太平惠民和剂局方》
  29. 新刻《儒门事亲》序《儒门事亲》
  30. 新法半夏汤《太平惠民和剂局方》
  31. 新刻难经悬解叙《难经悬解》


针禁忌法_《普济方·针灸》_中医针灸_【岐黄之术】

针禁忌法

针禁忌法

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒无刺。月生无泻。月满无补。月空无治。新内无刺。已刺无内。大怒无刺。已刺无怒。大劳无刺。已刺无劳。大醉无刺。已刺无醉。大饱无刺。已刺无饱。大饥无刺。已刺无饥。大渴无刺。已刺无渴。

乘车来者。卧以休息。如食顷。乃刺之。步行来者。坐以休息。如行十里顷乃刺之。大惊大恐。必定其气乃刺之。刺中心一日死。其动为噫。刺中肺三日死。其动为咳。刺中肝五日死其动为语。刺中脾十五日死。其动为吞。刺中肾三日死。其动为嚏（刺中五脏死日变动出素问刺禁篇。又诊要经篇云。中心者环死中脾者五日死。中肾者七日死。中肺者五日死。又四时刺逆从篇云。中心一日死。其动为噫。中肝五日死。其动为语。中肺三日死。其动为咳中肾六日死。其动为嚏。中脾十日死。其动为吞。王冰注云。此三论。皆岐之言。而不同者。传之误也）。刺中胆一日半死。其动为呕。刺中膈为伤中。不过一岁必死。刺趺上中大脉。血出不止死。刺阴股中大脉。血出不止死。刺面中流脉不幸为肓。刺客主人内陷中脉。为漏为聋。刺头中脑户。入脑立死。刺膝膑出液为跛。刺舌下中脉太过。血出不止为喑。刺臂太阴脉出血多。立死。刺足下布胳中脉。血不出为肿。刺足少阴脉。重虚出血。为舌难以言。刺隙中大脉。令人仆脱色。刺膺中陷中脉为肺为喘逆仰息。刺气冲中脉血不出为肿鼠鼷刺肘中内陷气归之为不屈伸。刺脊间中髓为伛。刺阴股下三寸内陷。令人遗溺。刺乳上乳中乳房为肿根蚀。刺腋下胁间内陷。令人咳。刺缺盆中内陷气泄。令人喘嗽逆。刺小腹中膀胱溺出。令人小腹满。刺手鱼腹内陷为肿。刺 阳内陷为肿。刺目眶上陷骨中脉为漏为肓。刺关节中液出。不得屈伸。神庭禁不可刺。上关刺不可深。缺盆刺不可深。颅息刺不可多出血，脐中禁不可刺。左角刺不可久留。人迎刺过深杀人。云门刺不可深（经云。云门刺不可深。今则都忌不刺。学人宜详息之）。五里禁不可刺。伏兔禁不可刺（按甲乙足阳明经。伏兔刺入五分。则不当禁）。三阳络禁不可刺。复溜刺无多见血。承筋禁不可刺。然骨刺无多见血。乳中不可刺。鸠尾不可刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新忌旁通不宜灸
  • 当前页：针禁忌法
  • 下一页：针忌
<<< 返回本书目录
  1. 针禁忌法《重楼玉钥》
  2. 针经《此事难知》
  3. 针禁忌法《普济方·针灸》
  4. 针经标幽赋《普济方·针灸》
  5. 针解篇《黄帝内经·素问》
  6. 针经标幽赋《针经指南》
  7. 针解《素问悬解》
  8. 针经井荥歌诀《子午流注针经》
  9. 针忌《针灸资生经》
  10. 针经直说《普济方·针灸》
  11. 针忌《普济方·针灸》
  12. 针经直说《针经指南》
  13. 针火《本草纲目》图文版
  14. 针灸《类经》
  15. 针后劳动病转重《医门补要》
  16. 针灸《冷庐医话》
  17. 针害《子午流注说难》
  18. 针灸《伤科汇纂》
  19. 针分三气失宜为害《类经》
  20. 针灸《圣济总录》
  21. 针法总论《外科理例》
  22. 针灸《医学入门》
  23. 针法主治歌《重楼玉钥》
  24. 针灸避忌太一之图序《针经指南》
  25. 针法秘传《金针秘传》
  26. 针灸避忌太乙图序《针灸聚英》
  27. 针法门《卫生宝鉴》
  28. 针灸刺砭《续名医类案》
  29. 针法门《串雅内外编》
  30. 针灸大成针法《中医刺灸》
  1. 针禁忌法《普济方·针灸》
  2. 针解篇《黄帝内经·素问》
  3. 针禁忌法《重楼玉钥》
  4. 针解法《中医词典》
  5. 针经《此事难知》
  6. 针解《素问悬解》
  7. 针经标幽赋《普济方·针灸》
  8. 针剂《中医词典》
  9. 针经标幽赋《针经指南》
  10. 针忌《针灸资生经》
  11. 针经直说《普济方·针灸》
  12. 针忌《普济方·针灸》
  13. 针经直说《针经指南》
  14. 针急喉闭方《医方考》
  15. 针灸《中医名词词典》
  16. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  17. 针灸《圣济总录》
  18. 针火《本草纲目》
  19. 针灸《古今医统大全》
  20. 针后异常感《中医刺灸》
  21. 针灸《续名医类案》
  22. 针后劳动病转重《医门补要》
  23. 针灸《医学入门》
  24. 针害《子午流注说难》
  25. 针灸《类经》
  26. 针害《中医词典》
  27. 针灸《证治准绳·幼科》
  28. 针罐法《中医词典》
  29. 针灸《证治准绳·幼科》
  30. 针刮《松峰说疫》
  31. 针灸《证治准绳·幼科》


针忌_《普济方·针灸》_中医针灸_【岐黄之术】

针忌

针忌

  • 上一页
  • 目录
  • 相关
  • 下一页

千金方云。夫用针者。先明其孔穴。补虚泻实。勿失其理。针皮毛腠理勿伤肌肉。针肌肉勿伤筋脉。针筋脉勿伤骨髓。针骨髓勿伤诸络。伤筋膜者。愕视失魂。伤血脉者。烦乱失神。伤皮毛者。上气失魄。伤骨髓者。呻吟失志。伤肌肉者。四肢不收失智。此为五乱。因针所生若更死。度有死之忧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针禁忌法
  • 当前页：针忌
  • 下一页：灸禁忌法
<<< 返回本书目录
  1. 针忌《针灸资生经》
  2. 针解《素问悬解》
  3. 针忌《普济方·针灸》
  4. 针解篇《黄帝内经·素问》
  5. 针火《本草纲目》图文版
  6. 针禁忌法《普济方·针灸》
  7. 针后劳动病转重《医门补要》
  8. 针禁忌法《重楼玉钥》
  9. 针害《子午流注说难》
  10. 针经《此事难知》
  11. 针分三气失宜为害《类经》
  12. 针经标幽赋《普济方·针灸》
  13. 针法总论《外科理例》
  14. 针经标幽赋《针经指南》
  15. 针法主治歌《重楼玉钥》
  16. 针经井荥歌诀《子午流注针经》
  17. 针法秘传《金针秘传》
  18. 针经直说《普济方·针灸》
  19. 针法门《卫生宝鉴》
  20. 针经直说《针经指南》
  21. 针法门《串雅内外编》
  22. 针灸《类经》
  23. 针法结合腧穴特性《中医刺灸》
  24. 针灸《冷庐医话》
  25. 针法合于四时《中医刺灸》
  26. 针灸《伤科汇纂》
  27. 针法歌《针灸大成》
  28. 针灸《圣济总录》
  29. 针法(一首以下并出针经)《医经国小》
  30. 针灸《医学入门》
  1. 针忌《普济方·针灸》
  2. 针急喉闭方《医方考》
  3. 针忌《针灸资生经》
  4. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  5. 针剂《中医词典》
  6. 针火《本草纲目》
  7. 针解《素问悬解》
  8. 针后异常感《中医刺灸》
  9. 针解法《中医词典》
  10. 针后劳动病转重《医门补要》
  11. 针解篇《黄帝内经·素问》
  12. 针害《子午流注说难》
  13. 针禁忌法《普济方·针灸》
  14. 针害《中医词典》
  15. 针禁忌法《重楼玉钥》
  16. 针罐法《中医词典》
  17. 针经《此事难知》
  18. 针刮《松峰说疫》
  19. 针经标幽赋《普济方·针灸》
  20. 针工《中医词典》
  21. 针经标幽赋《针经指南》
  22. 针感《中医词典》
  23. 针经直说《普济方·针灸》
  24. 针分三气失宜为害《类经》
  25. 针经直说《针经指南》
  26. 针法总论《外科理例》
  27. 针灸《中医名词词典》
  28. 针法主治歌《重楼玉钥》
  29. 针灸《圣济总录》
  30. 针法秘传《金针秘传》
  31. 针灸《古今医统大全》


灸禁忌法_《普济方·针灸》_中医针灸_【岐黄之术】

灸禁忌法

灸禁忌法

  • 上一页
  • 目录
  • 相关
  • 下一页

头维禁不可灸。承光禁不可灸。脑户禁不可灸。风府禁不可灸。哑门禁不可灸。阴市禁不可灸。下关耳中有干适低无灸。耳门耳中有脓无灸。人迎禁不可灸。丝竹空灸之。不幸使人目小及盲。承泣禁不可灸。脊中禁不可灸。乳中禁不可灸。 脉禁不可灸。石门女子禁不可灸白环 禁不可灸。气冲灸之。不幸不得息。渊腋灸之不幸生脓蚀。天府禁不可灸。经渠禁不可灸。伏兔禁不可灸。地五会禁不可灸。鸠尾禁不可灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针忌
  • 当前页：灸禁忌法
  • 下一页：甲乙经灸禁穴
<<< 返回本书目录
  1. 灸禁忌法《普济方·针灸》
  2. 灸咳逆法《苏沈良方》
  3. 灸禁《医学纲目》
  4. 灸劳法《洪氏集验方》
  5. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  6. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  7. 灸忌食物房劳《古今医统大全》
  8. 灸痨虫穴歌《刺灸心法要诀》
  9. 灸霍乱《幼科铁镜》
  10. 灸痨虫穴歌《医宗金鉴》
  11. 灸火疮《外科启玄》
  12. 灸痨穴法《针灸聚英》
  13. 灸寒热法《黄帝内经太素》
  14. 灸例《备急千金要方》
  15. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  16. 灸例《普济方·针灸》
  17. 灸寒热《针灸素难要旨》
  18. 灸疗疮肿法《外科精义》
  19. 灸寒热《类经》
  20. 灸瘰□穴歌《医宗金鉴》
  21. 灸寒热《古今医统大全》
  22. 灸瘰法《外科启玄》
  23. 灸鬼眼穴歌《医宗金鉴》
  24. 灸瘰法《外台秘要》
  25. 灸鬼眼穴歌《刺灸心法要诀》
  26. 灸瘰穴歌《刺灸心法要诀》
  27. 灸鬼哭穴歌《医宗金鉴》
  28. 灸难产穴歌《刺灸心法要诀》
  29. 灸鬼哭穴歌《刺灸心法要诀》
  30. 灸难产穴歌《医宗金鉴》
  1. 灸禁忌法《普济方·针灸》
  2. 灸禁《医学纲目》
  3. 灸经闭穴道《医学集成》
  4. 灸结胸伤寒法《针灸大成》
  5. 灸痉证穴道《医学集成》
  6. 灸健忘穴道《医学集成》
  7. 灸厥证穴道《医学集成》
  8. 灸肩背痛穴道《医学集成》
  9. 灸咳逆法《苏沈良方》
  10. 灸忌食物房劳《古今医统大全》
  11. 灸咳嗽穴道《医学集成》
  12. 灸急惊风穴道《医学集成》
  13. 灸口证穴道《医学集成》
  14. 灸积聚穴道《医学集成》
  15. 灸劳法《洪氏集验方》
  16. 灸霍乱《幼科铁镜》
  17. 灸劳穴法（《聚英》）《针灸大成》
  18. 灸火疮《外科启玄》
  19. 灸痨《中医词典》
  20. 灸火疮《中医词典》
  21. 灸痨虫法《奇效简便良方》
  22. 灸火出血《古今医统大全》
  23. 灸痨虫穴歌《医宗金鉴》
  24. 灸黄疸穴道《医学集成》
  25. 灸痨虫穴歌《刺灸心法要诀》
  26. 灸花《中医词典》
  27. 灸痨穴法《针灸聚英》
  28. 灸后调摄法《针灸大成》
  29. 灸例《备急千金要方》
  30. 灸喉证穴道《医学集成》
  31. 灸例《普济方·针灸》


甲乙经灸禁穴_《普济方·针灸》_中医针灸_【岐黄之术】

甲乙经灸禁穴

甲乙经灸禁穴

  • 上一页
  • 目录
  • 相关
  • 下一页

头维。下关。承光。脑户。气冲。伏兔。地五会。风府。渊腋。哑门。天府。经渠。白环鸠尾。迎香。石门（女子）。丝竹空。承泣。耳门。人迎。 脉。少商。尺泽。阴市。阳关少海。晴明。乳中。关冲。

又法

黄帝问曰。凡灸。大风大雨大阴大寒灸否。既不得灸。有何损益。岐伯答曰。大风灸者阴阳大错。大雨灸者。经络脉不行。大阴灸者。令人气逆。大寒灸者。血脉蓄滞。此等日。乃更动其病。令人短寿。大风灸者。所谓复时不可加火艾。大寒灸者。所谓盛冬凌晨也。大雨灸者。但雨日即下得。虽然有卒得。又逢大雨。此止可灸之。大阴灸者。谓诸云雾。总合凡人初患卒得。终是难下。经云。当其盛也。慎勿哀伤。即是初得重病之状候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸禁忌法
  • 当前页：甲乙经灸禁穴
  • 下一页：杂忌法
<<< 返回本书目录
  1. 甲乙经灸禁穴《普济方·针灸》
  2. 甲寅岁图《圣济总录》
  3. 甲乙化土汤【方剂大全】
  4. 甲营养不良【疾病症状】
  5. 甲乙归藏汤【方剂大全】
  6. 甲营养不良【疾病大全】
  7. 甲乙二方论《增订十药神书》
  8. 甲鱼头【中药大全】
  9. 甲乙饼【方剂大全】
  10. 甲真菌病【疾病大全】
  11. 甲癣《家庭医学百科-医疗康复篇》
  12. 甲周炎【疾病症状】
  13. 甲戌岁图《圣济总录》
  14. 甲皱毛细血管袢数减少【疾病症状】
  15. 甲型肝炎病毒《医学微生物学》
  16. 甲状旁腺《组织学与胚胎学》
  17. 甲型肝炎【疾病大全】
  18. 甲状旁腺功能减退性心肌病【疾病大全】
  19. 甲型病毒性肝炎【疾病大全】
  20. 甲状旁腺功能减退症【疾病大全】
  21. 甲型H1N1流感【疾病大全】
  22. 甲状旁腺功能亢进【疾病症状】
  23. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  24. 甲状旁腺功能亢进性心肌病【疾病大全】
  25. 甲香散【方剂大全】
  26. 甲状旁腺功能异常伴发的精神障碍【疾病大全】
  27. 甲香【中药大全】
  28. 甲状旁腺骨营养不良【疾病大全】
  29. 甲香《证类本草》
  30. 甲状旁腺和甲状腺C细胞《生理学》
  1. 甲乙经灸禁穴《普济方·针灸》
  2. 甲乙二方论《增订十药神书》
  3. 甲寅岁图《圣济总录》
  4. 甲乙《中医词典》
  5. 甲鱼《本经逢原》
  6. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  7. 甲状旁腺《组织学与胚胎学》
  8. 甲氧氯普胺《药理学》
  9. 甲状旁腺的功能检查《临床营养学》
  10. 甲氧苄啶《药理学》
  11. 甲状旁腺功能亢进及甲状旁腺增生症《病理学》
  12. 甲癣《家庭医学百科-医疗康复篇》
  13. 甲状旁腺和甲状腺C细胞《生理学》
  14. 甲戌岁图《圣济总录》
  15. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》
  16. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  17. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  18. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  19. 甲状旁腺激素《生理学》
  20. 甲硝唑《药理学》
  21. 甲状旁腺激素的生物学作用《生理学》
  22. 甲香《增广和剂局方药性总论》
  23. 甲状旁腺激素分泌的调节《生理学》
  24. 甲香《证类本草》
  25. 甲状旁腺素《常用化验值及意义》
  26. 甲香《本草衍义》
  27. 甲状旁腺素《生物化学与分子生物学》
  28. 甲香《海药本草》
  29. 甲状旁腺肿瘤《病理学》
  30. 甲香《新修本草》
  31. 甲状舌管囊肿和瘘管《中西医结合耳鼻喉科》


杂忌法_《普济方·针灸》_中医针灸_【岐黄之术】

杂忌法

杂忌法

  • 上一页
  • 目录
  • 相关
  • 下一页

杂忌法有数端。经云。恶于针石者。不可与言于至巧。气血羸劣者。不可刺。久病笃危者。不可刺。大寒大热大风大雨大饥大饱大醉大劳皆不可刺。然大寒无刺。令病患于无风暖室中啜以粥食。饮以醪酪。令病患无畏寒气。候气血调匀。然后可刺。如此刺之。无疾不愈。

余皆仿此而行之。经云。无刺漉漉之汗。无刺混混之脉。无刺 之热。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲乙经灸禁穴
  • 当前页：杂忌法
  • 下一页：天医取师疗病吉日
<<< 返回本书目录
  1. 杂忌法《针经指南》
  2. 杂忌须知《外科大成》
  3. 杂忌法《普济方·针灸》
  4. 杂忌须知《外科选要》
  5. 杂忌《千金翼方》
  6. 杂忌须知《外科正宗》
  7. 杂记九门《儒门事亲》
  8. 杂忌-养生余录（上）《古今医统大全》
  9. 杂记传《苏沈良方》
  10. 杂将护法《证治准绳·幼科》
  11. 杂记《肯堂医论》
  12. 杂交景天【中药大全】
  13. 杂黄胆方《外台秘要》
  14. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  15. 杂环化合物和生物碱《医用化学》
  16. 杂交群动物（F1）的特点及应用《实验动物科学》
  17. 杂环化合物《医用化学》
  18. 杂诫忌禳害祈善篇《养生导引秘籍》
  19. 杂喉门《喉科指掌》
  20. 杂禁方《马王堆简帛》
  21. 杂合邪治法《推求师意》
  22. 杂劳疸证治《三因极一病证方论》
  23. 杂方门《卫生宝鉴》
  24. 杂类部《玉楸药解》
  25. 杂方凡五十六方《伤寒括要》
  26. 杂疗《千金翼方》
  27. 杂方《眼科阐微》
  28. 杂疗奔豚气及结气方《外台秘要》
  29. 杂方《寿世保元》
  30. 杂疗虫方《外台秘要》
  1. 杂忌法《普济方·针灸》
  2. 杂忌（养生余录 上）《古今医统大全》
  3. 杂忌法《针经指南》
  4. 杂忌《千金翼方》
  5. 杂忌须知《寿世保元》
  6. 杂记传《苏沈良方》
  7. 杂忌须知《外科大成》
  8. 杂记《肯堂医论》
  9. 杂忌须知《外科正宗》
  10. 杂积《中医词典》
  11. 杂忌须知《外科选要》
  12. 杂黄胆方三首《外台秘要》
  13. 杂将护法《证治准绳·幼科》
  14. 杂环化合物和生物碱《医用化学》
  15. 杂交后漂洗溶液《实用免疫细胞与核酸》
  16. 杂环化合物的结构《医用化学》
  17. 杂交瘤的克隆化《实用免疫细胞与核酸》
  18. 杂环化合物的分类和命名《医用化学》
  19. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  20. 杂环化合物《医用化学》
  21. 杂交瘤细胞的冻存与复苏《实用免疫细胞与核酸》
  22. 杂化轨道理论《医用化学》
  23. 杂交前处理《实用免疫细胞与核酸》
  24. 杂喉门《喉科指掌》
  25. 杂交前准备《实用免疫细胞与核酸》
  26. 杂合邪治法《推求师意》
  27. 杂交用液《实用免疫细胞与核酸》
  28. 杂谷米《本草蒙筌》
  29. 杂诫忌禳害祈善篇《养生导引秘籍》
  30. 杂羹《饮膳正要》
  31. 杂禁方《马王堆简帛》


天医取师疗病吉日_《普济方·针灸》_中医针灸_【岐黄之术】

天医取师疗病吉日

天医取师疗病吉日

  • 上一页
  • 目录
  • 相关
  • 下一页

正月卯日。二月寅日。三月丑日。四月子日。五月亥日。六月戌日。七月酉日。八月申日。九月未日。十月午日。十一月巳日。十二月辰日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂忌法
  • 当前页：天医取师疗病吉日
  • 下一页：针灸吉日
<<< 返回本书目录
  1. 天医取师疗病吉日《针灸聚英》
  2. 天元赋《幼幼集成》
  3. 天医取师疗病吉日《普济方·针灸》
  4. 天元纪《类经》
  5. 天医取师疗病吉日《黄帝明堂灸经》
  6. 天元纪大论《素问悬解》
  7. 天一丸【方剂大全】
  8. 天元纪大论篇《冯氏锦囊秘录》
  9. 天一汤【方剂大全】
  10. 天元纪大论篇《黄帝内经·素问》
  11. 天厌火衰篇《外经微言》
  12. 天元纪大论篇《疡医大全》
  13. 天旋《目经大成》
  14. 天元太乙歌《古今医统大全》
  15. 天雄丸【方剂大全】
  16. 天元太乙歌《类经图翼》
  17. 天雄散解《研经言》
  18. 天元太乙歌《针灸聚英》
  19. 天雄散【方剂大全】
  20. 天元图《此事难知》
  21. 天雄酒【方剂大全】
  22. 天元图《此事难知》
  23. 天雄浸酒【方剂大全】
  24. 天元五运经天(一首)《医经国小》
  25. 天雄【中药大全】
  26. 天元玉册《古今医统大全》
  27. 天雄《本草纲目》图文版
  28. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  29. 天雄《证类本草》
  30. 天灶丹《外科启玄》
  1. 天医取师疗病吉日《普济方·针灸》
  2. 天医《中医词典》
  3. 天医取师疗病吉日《黄帝明堂灸经》
  4. 天一丸《韩氏医通》
  5. 天医取师疗病吉日《针灸聚英》
  6. 天厌火衰篇《外经微言》
  7. 天应穴《中医词典》
  8. 天旋《目经大成》
  9. 天牖《针灸大成》
  10. 天旋《中医词典》
  11. 天牖《中医词典》
  12. 天玄《中医词典》
  13. 天牖《针灸学》
  14. 天虚《中医词典》
  15. 天牖五部《中医词典》
  16. 天雄散解《研经言》
  17. 天雨水《饮食须知》
  18. 天雄散方《伤寒杂病论》
  19. 天元赋《幼幼集成》
  20. 天雄散《备急千金要方》
  21. 天元纪《类经》
  22. 天雄散《备急千金要方》
  23. 天元纪大论《素问悬解》
  24. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  25. 天元纪大论《素问悬解》
  26. 天雄附子川乌硫黄考《医方考》
  27. 天元纪大论篇《黄帝内经·素问》
  28. 天雄沉香煎丸《博济方》
  29. 天元纪大论篇《冯氏锦囊秘录》
  30. 天雄草《名医别录》
  31. 天元纪大论篇《疡医大全》


针灸吉日_《普济方·针灸》_中医针灸_【岐黄之术】

针灸吉日

针灸吉日

  • 上一页
  • 目录
  • 相关
  • 下一页

丁卯。庚午。甲戌。丙子。壬午。甲申。丁亥。辛卯。壬辰。丙申。戊戌。己亥。己未庚子．辛丑。甲辰。乙巳。丙午。戊申。壬子。癸丑。乙卯。丙辰。壬戌。丙戌。以上并吉。

又宜用除日。开日。天医要安。并吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天医取师疗病吉日
  • 当前页：针灸吉日
  • 下一页：十干日不治病
<<< 返回本书目录
  1. 针灸吉日《普济方·针灸》
  2. 针灸禁忌《医学入门》
  3. 针灸歌《扁鹊神应针灸玉龙经》
  4. 针灸禁忌《子午流注说难》
  5. 针灸妇人病不怀孕《急救广生集》
  6. 针灸禁忌第一（上）《针灸甲乙经》
  7. 针灸大成针法《中医刺灸》
  8. 针灸禁忌第一（下）《针灸甲乙经》
  9. 针灸刺砭《续名医类案》
  10. 针灸禁忌法《备急千金要方》
  11. 针灸避忌太乙图序《针灸聚英》
  12. 针灸疗法《中医眼科学》
  13. 针灸避忌太一之图序《针经指南》
  14. 针灸门《普济方·针灸》
  15. 针灸《医学入门》
  16. 针灸伤《针灸聚英》
  17. 针灸《圣济总录》
  18. 针灸失传论《医学源流论》
  19. 针灸《伤科汇纂》
  20. 针灸手《针灸素难要旨》
  21. 针灸《冷庐医话》
  22. 针灸手宜得其入《古今医统大全》
  23. 针灸《类经》
  24. 针灸死《洗冤集录》
  25. 针经直说《针经指南》
  26. 针灸须药《普济方·针灸》
  27. 针经直说《普济方·针灸》
  28. 针灸须药《针灸资生经》
  29. 针经井荥歌诀《子午流注针经》
  30. 针灸须知《喉科秘诀》
  1. 针灸吉日《普济方·针灸》
  2. 针灸黄胆法《备急千金要方》
  3. 针灸禁忌《子午流注说难》
  4. 针灸歌《扁鹊神应针灸玉龙经》
  5. 针灸禁忌《医学入门》
  6. 针灸感传现象《中医词典》
  7. 针灸禁忌第一（上）《针灸甲乙经》
  8. 针灸妇人病不怀孕《急救广生集》
  9. 针灸禁忌第一（下）《针灸甲乙经》
  10. 针灸方宜始论《针灸大成》
  11. 针灸禁忌法《备急千金要方》
  12. 针灸法《古今医统大全》
  13. 针灸经穴模型《中医词典》
  14. 针灸法《古今医统大全》
  15. 针灸科《中国医学通史》
  16. 针灸法《古今医统大全》
  17. 针灸科《中国医学通史》
  18. 针灸法《古今医统大全》
  19. 针灸科《中国医学通史》
  20. 针灸法《古今医统大全》
  21. 针灸科《中国医学通史》
  22. 针灸法《古今医统大全》
  23. 针灸科《中国医学通史》
  24. 针灸法《古今医统大全》
  25. 针灸科《中国医学通史》
  26. 针灸法《古今医统大全》
  27. 针灸科《中国医学通史》
  28. 针灸法《备急千金要方》
  29. 针灸科《中医词典》
  30. 针灸法《备急千金要方》
  31. 针灸疗法《中医词典》


十干日不治病_《普济方·针灸》_中医针灸_【岐黄之术】

十干日不治病

十干日不治病

  • 上一页
  • 目录
  • 相关
  • 下一页

甲不治头。乙不治喉。丙不治肩。丁不治心。戊不治腹。己不治脾。庚不治腰。辛不治膝。壬不治胫。癸不治足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸吉日
  • 当前页：十干日不治病
  • 下一页：十干日不针灸
<<< 返回本书目录
  1. 十干日不治病《普济方·针灸》
  2. 十干日游胎杀《妇人大全良方》
  3. 十干日不针灸《普济方·针灸》
  4. 十干相生流注歌《针灸聚英》
  5. 十干日不宜用针，犯之病多反复《医宗金鉴》
  6. 十干曰人神所在不宜针灸歌《灸法秘传》
  7. 十干人神所在禁忌针灸歌《重楼玉钥》
  8. 十膈气散【方剂大全】
  9. 十干纳脏腑之谬辨《内经博议》
  10. 十华散【方剂大全】
  11. 十干化五行论《侣山堂类辩》
  12. 十灰散【方剂大全】
  13. 十干夫妇配合成五运《伤寒直格》
  14. 十灰丸【方剂大全】
  15. 十干《伤寒直格》
  16. 十机（人事一）《妇人规》
  17. 十二字手法及下手八法《中医刺灸》
  18. 十机（人事一）《宜麟策》
  19. 十二指肠重复畸形【疾病大全】
  20. 十忌《寿世传真》
  21. 十二指肠淤积症【疾病大全】
  22. 十剂《本草纲目》完整版
  23. 十二指肠有切迹或狭窄【疾病症状】
  24. 十剂《本草蒙筌》
  25. 十二指肠壅积症【疾病大全】
  26. 十剂《冯氏锦囊秘录》
  27. 十二指肠炎【疾病大全】
  28. 十剂补遗《冯氏锦囊秘录》
  29. 十二指肠血管性压迫综合征【疾病大全】
  30. 十剂论《本草新编》
  1. 十干日不治病《普济方·针灸》
  2. 十干日不针灸《普济方·针灸》
  3. 十干日游胎杀《妇人大全良方》
  4. 十干日不宜用针，犯之病多反复《外科心法要诀》
  5. 十干相生流注歌《针灸聚英》
  6. 十干日不宜用针，犯之病多反复《医宗金鉴》
  7. 十干曰人神所在不宜针灸歌《灸法秘传》
  8. 十干人神所在禁忌针灸歌《重楼玉钥》
  9. 十怪脉《中医词典》
  10. 十干人神所在《类经图翼》
  11. 十划《四圣心源》
  12. 十干纳脏腑之谬辨《内经博议》
  13. 十划《四圣悬枢》
  14. 十干化五行论《侣山堂类辩》
  15. 十华散《太平惠民和剂局方》
  16. 十干化气说《灵素节注类编》
  17. 十画《伤寒悬解》
  18. 十干夫妇配合成五运《伤寒直格》
  19. 十画《金匮悬解》
  20. 十干《伤寒直格》
  21. 十画《伤寒说意》
  22. 十二字手法及下手八法《中医刺灸》
  23. 十黄散《备急千金要方》
  24. 十二字《心医集》
  25. 十灰散《冯氏锦囊秘录》
  26. 十二重楼《中医词典》
  27. 十灰散《医学心悟》
  28. 十二指肠引流液检查《临床基础检验学》
  29. 十机（人事一）《宜麟策》
  30. 十二指肠悬韧带《人体解剖学》
  31. 十机（人事一）《妇人规》


十干日不针灸_《普济方·针灸》_中医针灸_【岐黄之术】

十干日不针灸

十干日不针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

甲日头。乙日耳。丙日肩。丁日背。戊己日腹、脾。庚日肺、腰。辛日膝。壬日肾经。癸日手足。

千金方云。痈疽疔 。喉痹客忤。尤为急。凡作汤药。不可避凶日。觉病须臾即死便治又曰。凡卒暴得风。或中时气。凡百所苦。须急救疗。后皆难愈。此论甚当。夫急难之际。命在须臾。必待吉日后治。已沦于鬼 矣。此所以不可拘避忌也。惟平居治病于未形。遇天德月德等日。服药及针灸可也。凡医者。若不能知此诸般禁忌。趋吉避凶。妄乱针灸。非惟不能愈疾。甚者或致患人伤生丧命。为害非轻。若逢病患。年命厄会处。男女气怯下手至难。通人达士。若遇卒急暴患。何暇选择避忌。即不可拘此。若是禁穴。诸般医疗不瘥。明堂经中亦许灸一壮至十壮。更宜以意详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干日不治病
  • 当前页：十干日不针灸
  • 下一页：推行年医法
<<< 返回本书目录
  1. 十干日不针灸《普济方·针灸》
  2. 十干日不治病《普济方·针灸》
  3. 十干日不宜用针，犯之病多反复《医宗金鉴》
  4. 十干日游胎杀《妇人大全良方》
  5. 十干人神所在禁忌针灸歌《重楼玉钥》
  6. 十干相生流注歌《针灸聚英》
  7. 十干纳脏腑之谬辨《内经博议》
  8. 十干曰人神所在不宜针灸歌《灸法秘传》
  9. 十干化五行论《侣山堂类辩》
  10. 十膈气散【方剂大全】
  11. 十干夫妇配合成五运《伤寒直格》
  12. 十华散【方剂大全】
  13. 十干《伤寒直格》
  14. 十灰散【方剂大全】
  15. 十二字手法及下手八法《中医刺灸》
  16. 十灰丸【方剂大全】
  17. 十二指肠重复畸形【疾病大全】
  18. 十机（人事一）《妇人规》
  19. 十二指肠淤积症【疾病大全】
  20. 十机（人事一）《宜麟策》
  21. 十二指肠有切迹或狭窄【疾病症状】
  22. 十忌《寿世传真》
  23. 十二指肠壅积症【疾病大全】
  24. 十剂《本草纲目》完整版
  25. 十二指肠炎【疾病大全】
  26. 十剂《本草蒙筌》
  27. 十二指肠血管性压迫综合征【疾病大全】
  28. 十剂《冯氏锦囊秘录》
  29. 十二指肠腺癌【疾病大全】
  30. 十剂补遗《冯氏锦囊秘录》
  1. 十干日不针灸《普济方·针灸》
  2. 十干日不宜用针，犯之病多反复《外科心法要诀》
  3. 十干日不治病《普济方·针灸》
  4. 十干日不宜用针，犯之病多反复《医宗金鉴》
  5. 十干日游胎杀《妇人大全良方》
  6. 十干人神所在禁忌针灸歌《重楼玉钥》
  7. 十干相生流注歌《针灸聚英》
  8. 十干人神所在《类经图翼》
  9. 十干曰人神所在不宜针灸歌《灸法秘传》
  10. 十干纳脏腑之谬辨《内经博议》
  11. 十怪脉《中医词典》
  12. 十干化五行论《侣山堂类辩》
  13. 十划《四圣心源》
  14. 十干化气说《灵素节注类编》
  15. 十划《四圣悬枢》
  16. 十干夫妇配合成五运《伤寒直格》
  17. 十华散《太平惠民和剂局方》
  18. 十干《伤寒直格》
  19. 十画《伤寒悬解》
  20. 十二字手法及下手八法《中医刺灸》
  21. 十画《金匮悬解》
  22. 十二字《心医集》
  23. 十画《伤寒说意》
  24. 十二重楼《中医词典》
  25. 十黄散《备急千金要方》
  26. 十二指肠引流液检查《临床基础检验学》
  27. 十灰散《冯氏锦囊秘录》
  28. 十二指肠悬韧带《人体解剖学》
  29. 十灰散《医学心悟》
  30. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  31. 十机（人事一）《宜麟策》


推行年医法_《普济方·针灸》_中医针灸_【岐黄之术】

推行年医法

推行年医法

  • 上一页
  • 目录
  • 相关
  • 下一页

年至 子。丑。寅。卯。辰。巳。午。未。申。酉。戌。亥。

天医 卯。戌。子。未。酉。亥。辰。寅。巳。午。丑。申。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干日不针灸
  • 当前页：推行年医法
  • 下一页：求岁天医法
<<< 返回本书目录
  1. 推行年医法《普济方·针灸》
  2. 推后溪穴法《推拿抉微》
  3. 推贵宿日法《外台秘要》
  4. 推荐的每日膳食中营养素供给量《临床营养学》
  5. 推广干葛汤【方剂大全】
  6. 推九宫尻神诀《秘传眼科龙木论》
  7. 推肝木《幼科推拿秘书》
  8. 推坎宫法《厘正按摩要术》
  9. 推肺金《幼科推拿秘书》
  10. 推离往干《幼科推拿秘书》
  11. 推法《小儿推拿广意》
  12. 推摩法论《一得集》
  13. 推法《厘正按摩要术》
  14. 推拿代药赋《推拿抉微》
  15. 推定六十甲子日时穴开图例《针灸大成》
  16. 推拿代药赋《幼科铁镜》
  17. 推车散【方剂大全】
  18. 推拿法《伤科大成》
  19. 推车散《外科传薪集》
  20. 推拿面部次第《小儿推拿广意》
  21. 推车客散【方剂大全】
  22. 推拿手部次第《小儿推拿广意》
  23. 推髌抗阻痛【疾病症状】
  24. 推拿小儿总诀歌（附）《幼科推拿秘书》
  25. 推避病法《普济方·针灸》
  26. 推脾土《幼科推拿秘书》
  27. 推按法《古今名医汇粹》
  28. 推气散【方剂大全】
  29. 推《内经》不宜主旺气说《叶选医衡》
  30. 推气丸【方剂大全】
  1. 推行年医法《普济方·针灸》
  2. 推贵宿日法《外台秘要》
  3. 推阖《中医词典》
  4. 推罐法《中医词典》
  5. 推后溪穴法《推拿抉微》
  6. 推罐（走罐）《中医名词词典》
  7. 推荐的每日膳食中营养素供给量《临床营养学》
  8. 推骨节《中医词典》
  9. 推九宫尻神诀《秘传眼科龙木论》
  10. 推肝木《幼科推拿秘书》
  11. 推坎宫法《厘正按摩要术》
  12. 推妇人行年法《太平惠民和剂局方》
  13. 推离往干《幼科推拿秘书》
  14. 推妇人行年法《妇人大全良方》
  15. 推摩法《中医词典》
  16. 推肺金《幼科推拿秘书》
  17. 推摩法论《一得集》
  18. 推法《小儿推拿广意》
  19. 推拿《中医词典》
  20. 推法《厘正按摩要术》
  21. 推拿代药赋《推拿抉微》
  22. 推法《中医词典》
  23. 推拿代药赋《幼科铁镜》
  24. 推法《中医名词词典》
  25. 推拿发功手法《气功外气疗法》
  26. 推而纳之《中医词典》
  27. 推拿法《中医词典》
  28. 推肚脐《中医词典》
  29. 推拿法《伤科大成》
  30. 推定六十甲子日时穴开图例《针灸大成》
  31. 推拿法《医宗金鉴》


求岁天医法_《普济方·针灸》_中医针灸_【岐黄之术】

求岁天医法

求岁天医法

  • 上一页
  • 目录
  • 相关
  • 下一页

当以传送。加太岁太乙下为医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推行年医法
  • 当前页：求岁天医法
  • 下一页：求月天医法
<<< 返回本书目录
  1. 求岁天医法《普济方·针灸》
  2. 求吐《周慎斋遗书》
  3. 求嗣约言《医法圆通》
  4. 求下《周慎斋遗书》
  5. 求嗣下《竹林女科证治》
  6. 求医《冷庐医话》
  7. 求嗣上《竹林女科证治》
  8. 求月天医法《普济方·针灸》
  9. 求嗣门《妇人大全良方》
  10. 求子《备急千金要方》
  11. 求嗣《医学心悟》
  12. 求子《家传女科经验摘奇》
  13. 求嗣《医学入门》
  14. 求子《女科证治准绳》
  15. 求嗣《医学集成》
  16. 求子《沈氏女科辑要》
  17. 求嗣《医述》
  18. 求子《续名医类案》
  19. 求嗣《万病回春》
  20. 求子《证治准绳·女科》
  21. 求嗣《寿世保元》
  22. 求子法及方《外台秘要》
  23. 求嗣《急救广生集》
  24. 求子方论《幼幼新书》
  25. 求汗《周慎斋遗书》
  26. 求子论《三因极一病证方论》
  27. 求本论《医学入门》
  28. 球孢子菌病【疾病大全】
  29. 求本论《景岳全书》
  30. 球蛋白异常【疾病症状】
  1. 求岁天医法《普济方·针灸》
  2. 求嗣总论《竹林女科证治》
  3. 求吐《周慎斋遗书》
  4. 求嗣约言《医法圆通》
  5. 求下《周慎斋遗书》
  6. 求嗣门《妇人大全良方》
  7. 求医《冷庐医话》
  8. 求嗣脉诀《竹林女科证治》
  9. 求医服药针灸吉日《针灸神书》
  10. 求嗣得孕说《外科全生集》
  11. 求月天医法《普济方·针灸》
  12. 求嗣必先养精《竹林女科证治》
  13. 求真茶《茶饮保健》
  14. 求嗣《急救广生集》
  15. 求子《中医词典》
  16. 求嗣《医学心悟》
  17. 求子《备急千金要方》
  18. 求嗣《万病回春》
  19. 求子《家传女科经验摘奇》
  20. 求嗣《寿世保元》
  21. 求子《续名医类案》
  22. 求嗣《医述》
  23. 求子《证治准绳·女科》
  24. 求嗣《医学入门》
  25. 求子《沈氏女科辑要》
  26. 求嗣《中医词典》
  27. 求子《女科证治准绳》
  28. 求嗣《医学集成》
  29. 求子法及方一十二首《外台秘要》
  30. 求疗尽告所悉《友渔斋医话》
  31. 求子方论《幼幼新书》


求月天医法_《普济方·针灸》_中医针灸_【岐黄之术】

求月天医法

求月天医法

  • 上一页
  • 目录
  • 相关
  • 下一页

阳月以大吉。阴月以小吉。加月建。功曹下为鬼道。传送下为天医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求岁天医法
  • 当前页：求月天医法
  • 下一页：推避病法
<<< 返回本书目录
  1. 求月天医法《普济方·针灸》
  2. 求子《备急千金要方》
  3. 求医《冷庐医话》
  4. 求子《家传女科经验摘奇》
  5. 求下《周慎斋遗书》
  6. 求子《女科证治准绳》
  7. 求吐《周慎斋遗书》
  8. 求子《沈氏女科辑要》
  9. 求岁天医法《普济方·针灸》
  10. 求子《续名医类案》
  11. 求嗣约言《医法圆通》
  12. 求子《证治准绳·女科》
  13. 求嗣下《竹林女科证治》
  14. 求子法及方《外台秘要》
  15. 求嗣上《竹林女科证治》
  16. 求子方论《幼幼新书》
  17. 求嗣门《妇人大全良方》
  18. 求子论《三因极一病证方论》
  19. 求嗣《医学心悟》
  20. 球孢子菌病【疾病大全】
  21. 求嗣《医学入门》
  22. 球蛋白异常【疾病症状】
  23. 求嗣《医学集成》
  24. 球果藤【中药大全】
  25. 求嗣《医述》
  26. 球核荚蒾【中药大全】
  27. 求嗣《万病回春》
  28. 球后溃疡【疾病症状】
  29. 求嗣《寿世保元》
  30. 球后视神经炎【疾病症状】
  1. 求月天医法《普济方·针灸》
  2. 求医服药针灸吉日《针灸神书》
  3. 求真茶《茶饮保健》
  4. 求医《冷庐医话》
  5. 求子《中医词典》
  6. 求下《周慎斋遗书》
  7. 求子《备急千金要方》
  8. 求吐《周慎斋遗书》
  9. 求子《家传女科经验摘奇》
  10. 求岁天医法《普济方·针灸》
  11. 求子《续名医类案》
  12. 求嗣总论《竹林女科证治》
  13. 求子《证治准绳·女科》
  14. 求嗣约言《医法圆通》
  15. 求子《沈氏女科辑要》
  16. 求嗣门《妇人大全良方》
  17. 求子《女科证治准绳》
  18. 求嗣脉诀《竹林女科证治》
  19. 求子法及方一十二首《外台秘要》
  20. 求嗣得孕说《外科全生集》
  21. 求子方论《幼幼新书》
  22. 求嗣必先养精《竹林女科证治》
  23. 求子论《三因极一病证方论》
  24. 求嗣《急救广生集》
  25. 求子须知先天之气论《女科经纶》
  26. 求嗣《医学心悟》
  27. 求子在阴阳之形气寓论《女科经纶》
  28. 求嗣《万病回春》
  29. 求子之脉贵和平论《女科经纶》
  30. 求嗣《寿世保元》
  31. 虬脉纵横《中医名词词典》


推避病法_《普济方·针灸》_中医针灸_【岐黄之术】

推避病法

推避病法

  • 上一页
  • 目录
  • 相关
  • 下一页

以小吉加月建。登明下为天医。可于此避病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求月天医法
  • 当前页：推避病法
  • 下一页：推治病法
<<< 返回本书目录
  1. 推避病法《普济方·针灸》
  2. 推髌抗阻痛【疾病症状】
  3. 推按法《古今名医汇粹》
  4. 推车客散【方剂大全】
  5. 推《内经》不宜主旺气说《叶选医衡》
  6. 推车散《外科传薪集》
  7. 团鱼丸【方剂大全】
  8. 推车散【方剂大全】
  9. 团叶鳞始蕨【中药大全】
  10. 推定六十甲子日时穴开图例《针灸大成》
  11. 团叶槲蕨【中药大全】
  12. 推法《厘正按摩要术》
  13. 团癣【疾病大全】
  14. 推法《小儿推拿广意》
  15. 团花龙船花【中药大全】
  16. 推肺金《幼科推拿秘书》
  17. 团花【中药大全】
  18. 推肝木《幼科推拿秘书》
  19. 团参饮子【方剂大全】
  20. 推广干葛汤【方剂大全】
  21. 团参丸【方剂大全】
  22. 推贵宿日法《外台秘要》
  23. 团参汤【方剂大全】
  24. 推行年医法《普济方·针灸》
  25. 团参散【方剂大全】
  26. 推后溪穴法《推拿抉微》
  27. 貒肉【中药大全】
  28. 推荐的每日膳食中营养素供给量《临床营养学》
  29. 貒骨【中药大全】
  30. 推九宫尻神诀《秘传眼科龙木论》
  1. 推避病法《普济方·针灸》
  2. 推板法《中医词典》
  3. 推测肾小管的功能《生理学》
  4. 推按法《古今名医汇粹》
  5. 推肠生《中医词典》
  6. 推《内经》不宜主旺气说《叶选医衡》
  7. 推车散《外科全生集》
  8. 团鱼汤《饮膳正要》
  9. 推车散《重楼玉钥》
  10. 团鱼汤《老年百病防治》
  11. 推车散《外科传薪集》
  12. 团岗《中医词典》
  13. 推定六十甲子日时穴开图例《针灸大成》
  14. 团参饮子《冯氏锦囊秘录》
  15. 推肚脐《中医词典》
  16. 团参丸《是斋百一选方》
  17. 推而纳之《中医词典》
  18. 团参汤《万氏秘传片玉心书》
  19. 推法《中医名词词典》
  20. 团参汤《冯氏锦囊秘录》
  21. 推法《中医词典》
  22. 湍润《中医词典》
  23. 推法《厘正按摩要术》
  24. 湍《本草纲目》
  25. 推法《小儿推拿广意》
  26. 菟枣《名医别录》
  27. 推肺金《幼科推拿秘书》
  28. 菟枣《证类本草》
  29. 推妇人行年法《妇人大全良方》
  30. 菟枣《新修本草》
  31. 推妇人行年法《太平惠民和剂局方》


推治病法_《普济方·针灸》_中医针灸_【岐黄之术】

推治病法

推治病法

  • 上一页
  • 目录
  • 相关
  • 下一页

以月将加时。天医加病患年。治之瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推避病法
  • 当前页：推治病法
  • 下一页：唤师法
<<< 返回本书目录
  1. 推治病法《普济方·针灸》
  2. 推中指法《厘正按摩要术》
  3. 推展望色大意《望诊遵经》
  4. 推逐时人神所在《秘传眼科龙木论》
  5. 推攒竹法《厘正按摩要术》
  6. 腿《冷庐医话》
  7. 推原陆中尊疟患病机及善后法《寓意草》
  8. 腿风《扁鹊神应针灸玉龙经》
  9. 推原补法利害非轻说《儒门事亲》
  10. 腿脚抽筋【疾病症状】
  11. 推心火《幼科推拿秘书》
  12. 腿脚浮肿【疾病症状】
  13. 推下六腑法《推拿抉微》
  14. 腿胫湿热《医门补要》
  15. 推五脏虚实病源治法歌《幼科推拿秘书》
  16. 腿前内侧出现感觉异常【疾病症状】
  17. 推五经法《厘正按摩要术》
  18. 腿疼《医学衷中参西录》
  19. 推王相日法《外台秘要》
  20. 腿痛《扁鹊神应针灸玉龙经》
  21. 推肾水《幼科推拿秘书》
  22. 腿痛《也是山人医案》
  23. 推上三关法《推拿抉微》
  24. 腿痛（大股痛）《张氏医通》
  25. 推山丸【方剂大全】
  26. 腿痛门《张氏医通》
  27. 推三关法《厘正按摩要术》
  28. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  29. 推日游法《外台秘要》
  30. 腿外侧质软半球形包块【疾病症状】
  1. 推治病法《普济方·针灸》
  2. 推展望色大意《望诊遵经》
  3. 推中指法《中医词典》
  4. 推攒竹法《厘正按摩要术》
  5. 推中指法《厘正按摩要术》
  6. 推攒竹《中医词典》
  7. 推逐时人神所在《秘传眼科龙木论》
  8. 推云《中医词典》
  9. 颓《中医词典》
  10. 推原南北政说《类经图翼》
  11. 颓疝《中医名词词典》
  12. 推原陆中尊疟患病机及善后法《寓意草》
  13. 颓土脉《中医词典》
  14. 推原补法利害非轻说《儒门事亲》
  15. 腿《中医词典》
  16. 推引《中医词典》
  17. 腿《冷庐医话》
  18. 推寻《中医词典》
  19. 腿凹《中医词典》
  20. 推心火《幼科推拿秘书》
  21. 腿肚《中医词典》
  22. 推下六腑法《推拿抉微》
  23. 腿发《中医词典》
  24. 推膝盖骨归原法《中医词典》
  25. 腿风《扁鹊神应针灸玉龙经》
  26. 推五脏虚实病源治法歌《幼科推拿秘书》
  27. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  28. 推五经法《厘正按摩要术》
  29. 腿脚浮肿破烂《奇效简便良方》
  30. 推胃脘《中医词典》
  31. 腿胫湿热《医门补要》


唤师法_《普济方·针灸》_中医针灸_【岐黄之术】

唤师法

唤师法

  • 上一页
  • 目录
  • 相关
  • 下一页

未。卯。巳。亥。酉（鬼所在。唤师凶）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推治病法
  • 当前页：唤师法
  • 下一页：释运气定日下血气法
<<< 返回本书目录
  1. 唤师法《普济方·针灸》
  2. 唤痔散【方剂大全】
  3. 唤肠散【方剂大全】
  4. 涣邪汤【方剂大全】
  5. 换形散【方剂大全】
  6. 浣肌散【方剂大全】
  7. 换腿圆【方剂大全】
  8. 浣裤汁《本草新编》
  9. 换腿丸【方剂大全】
  10. 患病儿童与家庭《默克家庭诊疗手册》
  11. 换神丹【方剂大全】
  12. 患孔毒根《外科全生集》
  13. 换容散【方剂大全】
  14. 患孔毒根治法《外科证治全书》
  15. 换皮麻药【方剂大全】
  16. 患眼头痛《银海精微》
  17. 换睛散【方剂大全】
  18. 豢龙汤【方剂大全】
  19. 换锦花【中药大全】
  20. 鲩鱼《本草纲目》完整版
  21. 换金煮散【方剂大全】
  22. 鲩鱼《本草求真》
  23. 换金散【方剂大全】
  24. 鲩鱼【中药大全】
  25. 换金丹【方剂大全】
  26. 鲩鱼胆《本草纲目》完整版
  27. 换肌消毒散【方剂大全】
  28. 鲩鱼胆【中药大全】
  29. 换肌丸【方剂大全】
  30. 鲩鱼胆膏【方剂大全】
  1. 唤师法《普济方·针灸》
  2. 换形散《奇方类编》
  3. 浣（音昆）汁《证类本草》
  4. 换腿丸《太平惠民和剂局方》
  5. 浣裤汁《本草蒙筌》
  6. 换腿丸《三因极一病证方论》
  7. 浣裤汁《本草新编》
  8. 换睡《中医词典》
  9. 患斑毒病候《诸病源候论》
  10. 换肌散《医方考》
  11. 患病儿童《默克家庭诊疗手册》
  12. 换骨散《扁鹊心书》
  13. 患病儿童与家庭《默克家庭诊疗手册》
  14. 换骨丹《扁鹊心书》
  15. 患病概率的预测《预防医学》
  16. 换骨丹《三因极一病证方论》
  17. 患病新生儿《默克家庭诊疗手册》
  18. 换骨丹《冯氏锦囊秘录》
  19. 患疮日久《外科全生集》
  20. 宦者《中医词典》
  21. 患孔毒根《外科全生集》
  22. 幻肢《神经精神疾病诊断学》
  23. 患孔毒根治法《外科证治全书》
  24. 幻嗅《百病自测》
  25. 患淋《傅青主女科》
  26. 幻觉症《神经精神疾病诊断学》
  27. 患门《中医词典》
  28. 幻觉妄想综合征《神经精神疾病诊断学》
  29. 患疟后胁内结硬候《诸病源候论》
  30. 幻觉《神经精神疾病诊断学》
  31. 患眼头痛《银海精微》


释运气定日下血气法_《普济方·针灸》_中医针灸_【岐黄之术】

释运气定日下血气法

释运气定日下血气法

  • 上一页
  • 目录
  • 相关
  • 下一页

井荥逐日建时功。十日循环是一宫。血气相迎行脏腑。通流十干本元宗。阳日从卫先行气。阴日从荣血可通。阳日气先脉出外。阴日脉内血先从。气先血后还行府。行藏荣先气后攻。阳干五行补五府。阴干行藏五行宫。并荥流注俞经合。用建通流日下穷。连转五遭成五十。遍行脏腑五行终。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唤师法
  • 当前页：释运气定日下血气法
  • 下一页：释流注逐日时开穴法
<<< 返回本书目录
  1. 释运气定日下血气法《普济方·针灸》
  2. 释证名《研经言》
  3. 释音《奇经八脉考》
  4. 嗜铬细胞瘤《泌尿外科学》
  5. 释疑汤【方剂大全】
  6. 嗜铬细胞瘤【疾病大全】
  7. 释形体《万病回春》
  8. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  9. 释痰《研经言》
  10. 嗜红细胞综合征【疾病症状】
  11. 释疝《研经言》
  12. 嗜碱性点彩红细胞计数《常用化验值及意义》
  13. 释散《研经言》
  14. 嗜碱性点彩红细胞计数《常用化验值及意义》
  15. 释擎汤【方剂大全】
  16. 嗜碱性粒细胞白血病【疾病大全】
  17. 释梦门《古今医统大全》
  18. 嗜碱性粒细胞增多症【疾病大全】
  19. 释毛《研经言》
  20. 嗜酒【疾病症状】
  21. 释露《研经言》
  22. 嗜酒性幻觉性精神错乱【疾病症状】
  23. 释六经七日病愈《叶选医衡》
  24. 嗜麦芽黄单胞菌肺炎【疾病大全】
  25. 释流注逐日时开穴法《普济方·针灸》
  26. 嗜眠《杂病广要》
  27. 释流注十二经所属法《普济方·针灸》
  28. 嗜皮菌病【疾病大全】
  29. 释流注十二经动脉原穴所在法《普济方·针灸》
  30. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  1. 释运气定日下血气法《普济方·针灸》
  2. 释音《奇经八脉考》
  3. 释证名《研经言》
  4. 释形体《万病回春》
  5. 嗜儿法《育婴家秘》
  6. 释痰《研经言》
  7. 嗜铬细胞瘤《默克家庭诊疗手册》
  8. 释疝《研经言》
  9. 嗜铬细胞瘤《内分泌学》
  10. 释散《研经言》
  11. 嗜铬细胞瘤《泌尿外科学》
  12. 释毛《研经言》
  13. 嗜碱性点彩红细胞计数《常用化验值及意义》
  14. 释露《研经言》
  15. 嗜碱性点彩红细胞计数《常用化验值及意义》
  16. 释六经七日病愈《叶选医衡》
  17. 嗜碱性粒细胞计数《临床基础检验学》
  18. 释流注逐日时开穴法《普济方·针灸》
  19. 嗜酒丧身《寿世保元》
  20. 释流注十二经所属法《普济方·针灸》
  21. 嗜眠《杂病广要》
  22. 释流注十二经动脉原穴所在法《普济方·针灸》
  23. 嗜眠候《巢氏病源补养宣导法》
  24. 释淋《研经言》
  25. 嗜眠候《诸病源候论》
  26. 释亢则害承乃制《医学纲目》
  27. 嗜偏食《中医词典》
  28. 释痉《研经言》
  29. 嗜睡《赵绍琴临证验案精选》
  30. 释解《研经言》
  31. 嗜睡辨病《常见病自测》


释流注逐日时开穴法_《普济方·针灸》_中医针灸_【岐黄之术】

释流注逐日时开穴法

释流注逐日时开穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

甲窍阴。乙大敦。丙少泽。丁少冲。戊厉兑。己隐白。庚商阳。辛少商。壬至阴。癸涌泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释运气定日下血气法
  • 当前页：释流注逐日时开穴法
  • 下一页：释流注十二经所属法
<<< 返回本书目录
  1. 释流注逐日时开穴法《普济方·针灸》
  2. 释六经七日病愈《叶选医衡》
  3. 释流注十二经所属法《普济方·针灸》
  4. 释露《研经言》
  5. 释流注十二经动脉原穴所在法《普济方·针灸》
  6. 释毛《研经言》
  7. 释淋《研经言》
  8. 释梦门《古今医统大全》
  9. 释亢则害承乃制《医学纲目》
  10. 释擎汤【方剂大全】
  11. 释痉《研经言》
  12. 释散《研经言》
  13. 释解《研经言》
  14. 释疝《研经言》
  15. 释钩毛弦石溜五脉《研经言》
  16. 释痰《研经言》
  17. 释膈《研经言》
  18. 释形体《万病回春》
  19. 释服《研经言》
  20. 释疑汤【方剂大全】
  21. 释方《医学入门》
  22. 释音《奇经八脉考》
  23. 释癫《研经言》
  24. 释运气定日下血气法《普济方·针灸》
  25. 释代一《研经言》
  26. 释证名《研经言》
  27. 释代二《研经言》
  28. 嗜铬细胞瘤《泌尿外科学》
  29. 释喘《研经言》
  30. 嗜铬细胞瘤【疾病大全】
  1. 释流注逐日时开穴法《普济方·针灸》
  2. 释流注十二经所属法《普济方·针灸》
  3. 释六经七日病愈《叶选医衡》
  4. 释流注十二经动脉原穴所在法《普济方·针灸》
  5. 释露《研经言》
  6. 释淋《研经言》
  7. 释毛《研经言》
  8. 释亢则害承乃制《医学纲目》
  9. 释散《研经言》
  10. 释痉《研经言》
  11. 释疝《研经言》
  12. 释解《研经言》
  13. 释痰《研经言》
  14. 释钩毛弦石溜五脉《研经言》
  15. 释形体《万病回春》
  16. 释膈《研经言》
  17. 释音《奇经八脉考》
  18. 释服《研经言》
  19. 释运气定日下血气法《普济方·针灸》
  20. 释方《医学入门》
  21. 释证名《研经言》
  22. 释癫《研经言》
  23. 嗜儿法《育婴家秘》
  24. 释代一《研经言》
  25. 嗜铬细胞瘤《默克家庭诊疗手册》
  26. 释代二《研经言》
  27. 嗜铬细胞瘤《内分泌学》
  28. 释喘《研经言》
  29. 嗜铬细胞瘤《泌尿外科学》
  30. 释病机十九条《医学纲目》
  31. 嗜碱性点彩红细胞计数《常用化验值及意义》


释流注十二经所属法_《普济方·针灸》_中医针灸_【岐黄之术】

释流注十二经所属法

释流注十二经所属法

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经穴 少商鱼际与大渊。经渠尺泽肺相连（肺之经辛）。

手阳明大肠经穴 商阳二三间合谷（四穴）。阳溪曲池大肠原（大肠经庚）。

手少阴心经穴 少冲少府属于心。神门灵道少海寻（心之经丁）。

手太阳小肠经穴 少泽前谷后溪腕。阳谷小海小肠经（小肠经丙）。

足厥阴肝经穴 大敦行间大冲齐。中封曲泉属于肝（肝之经乙）。

足少阳胆经穴 窍阴侠溪临泣胆。丘墟阳辅阳陵泉（胆之经甲）。

足太阴脾经穴 隐白大都太白脾。商丘阴陵泉要知（脾之经己）。

足阳明胃经穴 厉兑内庭陷骨胃。冲阳解溪三里随（胃之经戊）。

足少阴肾经穴 涌泉然谷太溪穴。复溜阴谷肾之经（肾之经癸）。

足太阳膀胱经穴 至阴通谷束京骨（二穴）。昆仑委中是膀胱（膀胱经壬）。

手厥阴心包络经穴 中冲劳宫心包络。太陵间使曲泽传（心包络经乙）。

手少阳三焦经穴 关冲液门并中渚。阳池支沟天井俱（三焦经甲）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释流注逐日时开穴法
  • 当前页：释流注十二经所属法
  • 下一页：释流注十二经动脉原穴所在法
<<< 返回本书目录
  1. 释流注十二经所属法《普济方·针灸》
  2. 释流注逐日时开穴法《普济方·针灸》
  3. 释流注十二经动脉原穴所在法《普济方·针灸》
  4. 释六经七日病愈《叶选医衡》
  5. 释淋《研经言》
  6. 释露《研经言》
  7. 释亢则害承乃制《医学纲目》
  8. 释毛《研经言》
  9. 释痉《研经言》
  10. 释梦门《古今医统大全》
  11. 释解《研经言》
  12. 释擎汤【方剂大全】
  13. 释钩毛弦石溜五脉《研经言》
  14. 释散《研经言》
  15. 释膈《研经言》
  16. 释疝《研经言》
  17. 释服《研经言》
  18. 释痰《研经言》
  19. 释方《医学入门》
  20. 释形体《万病回春》
  21. 释癫《研经言》
  22. 释疑汤【方剂大全】
  23. 释代一《研经言》
  24. 释音《奇经八脉考》
  25. 释代二《研经言》
  26. 释运气定日下血气法《普济方·针灸》
  27. 释喘《研经言》
  28. 释证名《研经言》
  29. 释病机十九条《医学纲目》
  30. 嗜铬细胞瘤《泌尿外科学》
  1. 释流注十二经所属法《普济方·针灸》
  2. 释流注十二经动脉原穴所在法《普济方·针灸》
  3. 释流注逐日时开穴法《普济方·针灸》
  4. 释淋《研经言》
  5. 释六经七日病愈《叶选医衡》
  6. 释亢则害承乃制《医学纲目》
  7. 释露《研经言》
  8. 释痉《研经言》
  9. 释毛《研经言》
  10. 释解《研经言》
  11. 释散《研经言》
  12. 释钩毛弦石溜五脉《研经言》
  13. 释疝《研经言》
  14. 释膈《研经言》
  15. 释痰《研经言》
  16. 释服《研经言》
  17. 释形体《万病回春》
  18. 释方《医学入门》
  19. 释音《奇经八脉考》
  20. 释癫《研经言》
  21. 释运气定日下血气法《普济方·针灸》
  22. 释代一《研经言》
  23. 释证名《研经言》
  24. 释代二《研经言》
  25. 嗜儿法《育婴家秘》
  26. 释喘《研经言》
  27. 嗜铬细胞瘤《默克家庭诊疗手册》
  28. 释病机十九条《医学纲目》
  29. 嗜铬细胞瘤《内分泌学》
  30. 释KT《研经言》
  31. 嗜铬细胞瘤《泌尿外科学》


释流注十二经动脉原穴所在法_《普济方·针灸》_中医针灸_【岐黄之术】

释流注十二经动脉原穴所在法

释流注十二经动脉原穴所在法

  • 上一页
  • 目录
  • 相关
  • 下一页

甲出丘墟以太冲。丙归腕骨是源中。丁出大陵原内过。戊胃冲阳气可通。己出太白庚合谷。辛缘本出太渊同。壬归京骨期中过。癸出之时在溪空。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释流注十二经所属法
  • 当前页：释流注十二经动脉原穴所在法
  • 下一页：十二经配十二支
<<< 返回本书目录
  1. 释流注十二经动脉原穴所在法《普济方·针灸》
  2. 释流注十二经所属法《普济方·针灸》
  3. 释淋《研经言》
  4. 释流注逐日时开穴法《普济方·针灸》
  5. 释亢则害承乃制《医学纲目》
  6. 释六经七日病愈《叶选医衡》
  7. 释痉《研经言》
  8. 释露《研经言》
  9. 释解《研经言》
  10. 释毛《研经言》
  11. 释钩毛弦石溜五脉《研经言》
  12. 释梦门《古今医统大全》
  13. 释膈《研经言》
  14. 释擎汤【方剂大全】
  15. 释服《研经言》
  16. 释散《研经言》
  17. 释方《医学入门》
  18. 释疝《研经言》
  19. 释癫《研经言》
  20. 释痰《研经言》
  21. 释代一《研经言》
  22. 释形体《万病回春》
  23. 释代二《研经言》
  24. 释疑汤【方剂大全】
  25. 释喘《研经言》
  26. 释音《奇经八脉考》
  27. 释病机十九条《医学纲目》
  28. 释运气定日下血气法《普济方·针灸》
  29. 释KT《研经言》
  30. 释证名《研经言》
  1. 释流注十二经动脉原穴所在法《普济方·针灸》
  2. 释淋《研经言》
  3. 释流注十二经所属法《普济方·针灸》
  4. 释亢则害承乃制《医学纲目》
  5. 释流注逐日时开穴法《普济方·针灸》
  6. 释痉《研经言》
  7. 释六经七日病愈《叶选医衡》
  8. 释解《研经言》
  9. 释露《研经言》
  10. 释钩毛弦石溜五脉《研经言》
  11. 释毛《研经言》
  12. 释膈《研经言》
  13. 释散《研经言》
  14. 释服《研经言》
  15. 释疝《研经言》
  16. 释方《医学入门》
  17. 释痰《研经言》
  18. 释癫《研经言》
  19. 释形体《万病回春》
  20. 释代一《研经言》
  21. 释音《奇经八脉考》
  22. 释代二《研经言》
  23. 释运气定日下血气法《普济方·针灸》
  24. 释喘《研经言》
  25. 释证名《研经言》
  26. 释病机十九条《医学纲目》
  27. 嗜儿法《育婴家秘》
  28. 释KT《研经言》
  29. 嗜铬细胞瘤《默克家庭诊疗手册》
  30. 室性早搏《默克家庭诊疗手册》
  31. 嗜铬细胞瘤《内分泌学》


十二经配十二支_《普济方·针灸》_中医针灸_【岐黄之术】

十二经配十二支

十二经配十二支

  • 上一页
  • 目录
  • 相关
  • 下一页

寅属肺。卯属大肠。辰属胃。巳属脾。午属心。未属小肠。申属膀胱。酉属肾。戌属心主。亥属三焦。子属胆。丑属肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释流注十二经动脉原穴所在法
  • 当前页：十二经配十二支
  • 下一页：十二经配合
<<< 返回本书目录
  1. 十二经配十二支《普济方·针灸》
  2. 十二经起止歌《刺灸心法要诀》
  3. 十二经配三阳三阴说《医碥》
  4. 十二经起止歌《医宗金鉴》
  5. 十二经配合《普济方·针灸》
  6. 十二经气血刺《针灸素难要旨》
  7. 十二经纳支干歌《针灸问对》
  8. 十二经气血多少歌《刺灸心法要诀》
  9. 十二经纳天干歌《针灸聚英》
  10. 十二经气血多少歌《经络汇编》
  11. 十二经纳甲一首(同前)《医经国小》
  12. 十二经气血多少歌《外科心法要诀》
  13. 十二经纳甲歌《经络汇编》
  14. 十二经气血多少歌《医宗金鉴》
  15. 十二经纳干支歌《针灸大成》
  16. 十二经气血多少歌《医宗金鉴》
  17. 十二经脉昼夜流注歌《针灸聚英》
  18. 十二经气血多少歌《针灸大成》
  19. 十二经脉昼夜流注歌《古今医统大全》
  20. 十二经气血一首(集见内经形志篇)《医经国小》
  21. 十二经脉起止歌《金针秘传》
  22. 十二经是动所生病补泻迎随《针灸聚英》
  23. 十二经脉络脉支别第一（下）《针灸甲乙经》
  24. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  25. 十二经脉络脉支别第一（上）《针灸甲乙经》
  26. 十二经是动所生之病《普济方·针灸》
  27. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  28. 十二经水《针灸甲乙经》
  29. 十二经脉歌（聚英）《针灸大成》
  30. 十二经水阴阳刺灸之度《类经》
  1. 十二经配十二支《普济方·针灸》
  2. 十二经配三阳三阴说《医碥》
  3. 十二经起止歌《医宗金鉴》
  4. 十二经配合《普济方·针灸》
  5. 十二经起止歌《刺灸心法要诀》
  6. 十二经纳支干歌《针灸问对》
  7. 十二经气血刺《针灸素难要旨》
  8. 十二经纳天干歌《针灸聚英》
  9. 十二经气血多少歌《针灸大成》
  10. 十二经纳天干歌《针灸大全》
  11. 十二经气血多少歌《医宗金鉴》
  12. 十二经纳甲一首（同前）《医经国小》
  13. 十二经气血多少歌《医宗金鉴》
  14. 十二经纳甲歌《经络汇编》
  15. 十二经气血多少歌《外科心法要诀》
  16. 十二经纳甲歌《脉诀汇辨》
  17. 十二经气血多少歌《类经图翼》
  18. 十二经纳甲歌《类经图翼》
  19. 十二经气血多少歌《脉诀汇辨》
  20. 十二经纳干支歌《针灸大成》
  21. 十二经气血多少歌《刺灸心法要诀》
  22. 十二经纳地支歌《针灸大全》
  23. 十二经气血多少歌《经络汇编》
  24. 十二经名词的说明《圆运动的古中医学》
  25. 十二经气血多少诗《医学实在易》
  26. 十二经脉走向规律及其病候《手掌与疾病》
  27. 十二经气血流注诗（旧本）《医学实在易》
  28. 十二经脉昼夜流注歌《针灸聚英》
  29. 十二经气血一首（集见内经形志篇）《医经国小》
  30. 十二经脉昼夜流注歌《古今医统大全》
  31. 十二经诗《医学实在易》


十二经配合_《普济方·针灸》_中医针灸_【岐黄之术】

十二经配合

十二经配合

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱配肾。脾配胃。胆配肝。心配小肠。肺配大肠。心包络配三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经配十二支
  • 当前页：十二经配合
  • 下一页：论九针孔穴应候诀
<<< 返回本书目录
  1. 十二经配合《普济方·针灸》
  2. 十二经配三阳三阴说《医碥》
  3. 十二经纳支干歌《针灸问对》
  4. 十二经配十二支《普济方·针灸》
  5. 十二经纳天干歌《针灸聚英》
  6. 十二经起止歌《刺灸心法要诀》
  7. 十二经纳甲一首(同前)《医经国小》
  8. 十二经起止歌《医宗金鉴》
  9. 十二经纳甲歌《经络汇编》
  10. 十二经气血刺《针灸素难要旨》
  11. 十二经纳干支歌《针灸大成》
  12. 十二经气血多少歌《刺灸心法要诀》
  13. 十二经脉昼夜流注歌《针灸聚英》
  14. 十二经气血多少歌《经络汇编》
  15. 十二经脉昼夜流注歌《古今医统大全》
  16. 十二经气血多少歌《外科心法要诀》
  17. 十二经脉起止歌《金针秘传》
  18. 十二经气血多少歌《医宗金鉴》
  19. 十二经脉络脉支别第一（下）《针灸甲乙经》
  20. 十二经气血多少歌《医宗金鉴》
  21. 十二经脉络脉支别第一（上）《针灸甲乙经》
  22. 十二经气血多少歌《针灸大成》
  23. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  24. 十二经气血一首(集见内经形志篇)《医经国小》
  25. 十二经脉歌（聚英）《针灸大成》
  26. 十二经是动所生病补泻迎随《针灸聚英》
  27. 十二经脉歌《针灸聚英》
  28. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  29. 十二经脉歌《针灸大全》
  30. 十二经是动所生之病《普济方·针灸》
  1. 十二经配合《普济方·针灸》
  2. 十二经纳支干歌《针灸问对》
  3. 十二经配三阳三阴说《医碥》
  4. 十二经纳天干歌《针灸聚英》
  5. 十二经配十二支《普济方·针灸》
  6. 十二经纳天干歌《针灸大全》
  7. 十二经起止歌《医宗金鉴》
  8. 十二经纳甲一首（同前）《医经国小》
  9. 十二经起止歌《刺灸心法要诀》
  10. 十二经纳甲歌《经络汇编》
  11. 十二经气血刺《针灸素难要旨》
  12. 十二经纳甲歌《脉诀汇辨》
  13. 十二经气血多少歌《针灸大成》
  14. 十二经纳甲歌《类经图翼》
  15. 十二经气血多少歌《医宗金鉴》
  16. 十二经纳干支歌《针灸大成》
  17. 十二经气血多少歌《医宗金鉴》
  18. 十二经纳地支歌《针灸大全》
  19. 十二经气血多少歌《外科心法要诀》
  20. 十二经名词的说明《圆运动的古中医学》
  21. 十二经气血多少歌《类经图翼》
  22. 十二经脉走向规律及其病候《手掌与疾病》
  23. 十二经气血多少歌《脉诀汇辨》
  24. 十二经脉昼夜流注歌《针灸聚英》
  25. 十二经气血多少歌《刺灸心法要诀》
  26. 十二经脉昼夜流注歌《古今医统大全》
  27. 十二经气血多少歌《经络汇编》
  28. 十二经脉养胎以五行分四时《女科经纶》
  29. 十二经气血多少诗《医学实在易》
  30. 十二经脉起止图《医学实在易》
  31. 十二经气血流注诗（旧本）《医学实在易》


论九针孔穴应候诀_《普济方·针灸》_中医针灸_【岐黄之术】

论九针孔穴应候诀

论九针孔穴应候诀

  • 上一页
  • 目录
  • 相关
  • 下一页

九针者。上应天地。下应四时阴阳。

一天．二地。三人。四时。五音。六律。七星。八风。九野。

身形以应。

一皮。二肉。三脉。四筋。五声音。六阴阳。七睛齿。八风。九窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经配合
  • 当前页：论九针孔穴应候诀
  • 下一页：手三阴三阳穴流注法
<<< 返回本书目录
  1. 论九针孔穴应候诀《普济方·针灸》
  2. 论灸刺分经络《外科理例》
  3. 论九漏《疡医大全》
  4. 论灸法《景岳全书》
  5. 论九宫分野《古今医统大全》
  6. 论酒客病《内外伤辨》
  7. 论静而得之曰中暑《质疑录》
  8. 论居处门《养生导引秘籍》
  9. 论痉不当以刚柔分虚实《读医随笔》
  10. 论疽疾咽喉口舌生疮《外科理例》
  11. 论痉（儿科）《冯氏锦囊秘录》
  12. 论橘柚《苏沈良方》
  13. 论精血《外科理例》
  14. 论厥类中风《冯氏锦囊秘录》
  15. 论惊风证治《景岳全书》
  16. 论君臣《苏沈良方》
  17. 论经主冲任二脉《济阴纲目》
  18. 论开口除脓法《疡医大全》
  19. 论经水异色《济阴纲目》
  20. 论开痰行气《济阴纲目》
  21. 论经络浅深《中风论》
  22. 论咳嗽《读医随笔》
  23. 论经络次序《中风论》
  24. 论咳嗽《原要论》
  25. 论经络《难经》
  26. 论咳嗽（儿科）《冯氏锦囊秘录》
  27. 论经候愆期《济阴纲目》
  28. 论咳血《医旨绪余》
  29. 论经后失音及陷伏《冯氏锦囊秘录》
  30. 论渴疾本原《集验背疽方》
  1. 论九针孔穴应候诀《普济方·针灸》
  2. 论九漏《疡医大全》
  3. 论灸刺分经络《外科理例》
  4. 论九宫分野《古今医统大全》
  5. 论灸法《景岳全书》
  6. 论静而得之曰中暑《质疑录》
  7. 论酒客病《内外伤辨》
  8. 论痉不当以刚柔分虚实《读医随笔》
  9. 论居处门《养生导引秘籍》
  10. 论痉（儿科）《冯氏锦囊秘录》
  11. 论疽疾咽喉口舌生疮《外科理例》
  12. 论精血《外科理例》
  13. 论橘柚《苏沈良方》
  14. 论惊风证治《景岳全书》
  15. 论厥类中风《冯氏锦囊秘录》
  16. 论经主冲任二脉《济阴纲目》
  17. 论君臣《苏沈良方》
  18. 论经水异色《济阴纲目》
  19. 论开口除脓法《疡医大全》
  20. 论经脉有奇经八脉《针灸大全》
  21. 论开痰行气《济阴纲目》
  22. 论经络浅深《中风论》
  23. 论咳嗽《读医随笔》
  24. 论经络次序《中风论》
  25. 论咳嗽《原要论》
  26. 论经候愆期《济阴纲目》
  27. 论咳嗽（儿科）《冯氏锦囊秘录》
  28. 论经后失音及陷伏《冯氏锦囊秘录》
  29. 论咳血《医旨绪余》
  30. 论经行泄泻《济阴纲目》
  31. 论渴疾本原《集验背疽方》


手三阴三阳穴流注法_《普济方·针灸》_中医针灸_【岐黄之术】

手三阴三阳穴流注法

手三阴三阳穴流注法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孔穴。所出为井。所流为荣。所注为 。所过为原。所行为经。所入为合。

灸刺大法。春取井。夏取荣。季夏取俞。秋取经。冬取合。

肺出少商为井。手太阴脉也。流于鱼际为荣。注于大泉为俞。过于列缺为源。行于经渠为经入于尺泽为合。心主于中冲为井。心包络脉也。流于劳宫为荣。注于大陵为俞。过于内关为源。行于间使为经。入于曲泽为合。心出于少冲为井。手少阴脉是也。流于少府为荣。注于神门为俞。过于通里为源。行于灵道为经。入于少海为合。大肠出于商阳为井。手阳明脉也。流于二间为荣。注于三间为俞。过于合谷为源。行于阳溪为经。入于曲池为合。三焦出于关冲为井。手少阳脉也。流于腋门为荣。注于中渚为俞。过于阳池为源。行于支沟为经。

入于天井为合。小肠出于少泽为井。手太阳脉也。流于前谷为经。注于后溪为俞。过于腕骨为源。行于阳谷为经。入于小海为合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论九针孔穴应候诀
  • 当前页：手三阴三阳穴流注法
  • 下一页：足三阴三阳穴流注法
<<< 返回本书目录
  1. 手三阴三阳穴流注法《普济方·针灸》
  2. 手三阴三阳穴流注法第二（上）《备急千金要方》
  3. 手三里穴【上肢外侧穴位】
  4. 手上有小水泡【疾病症状】
  5. 手软组织损伤的急救《现代院外急救手册》
  6. 手少阳及臂凡二十四穴《针灸甲乙经》
  7. 手揉眉目鼻面《经验麻科》
  8. 手少阳三焦《本草分经》
  9. 手热（手寒 手清 手心热）《针灸资生经》
  10. 手少阳三焦经《秘传眼科龙木论》
  11. 手热【疾病症状】
  12. 手少阳三焦经《普济方·针灸》
  13. 手拳不展《幼幼新书》
  14. 手少阳三焦经《圣济总录》
  15. 手气《秘传证治要诀及类方》
  16. 手少阳三焦经《针灸大成》
  17. 手皮肤发紫【疾病症状】
  18. 手少阳三焦经《针灸聚英》
  19. 手拈散【方剂大全】
  20. 手少阳三焦经《子午流注针经》
  21. 手内肌萎缩【疾病症状】
  22. 手少阳三焦经（共23穴）十二经脉《针灸学》
  23. 手木《金匮钩玄》
  24. 手少阳三焦经（左右共四十六穴）《经络汇编》
  25. 手麻痹不仁（不举）《针灸资生经》
  26. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  27. 手麻 【疾病症状】
  28. 手少阳三焦经经穴分寸歌《医学集成》
  29. 手麻 【疾病症状】
  30. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  1. 手三阴三阳穴流注法《普济方·针灸》
  2. 手三阴三阳《医学启源》
  3. 手三阴三阳穴流注法第二（上）《备急千金要方》
  4. 手三阴经总穴名《刺灸心法要诀》
  5. 手伤《证治准绳·疡医》
  6. 手三阴经总穴名《医宗金鉴》
  7. 手上廉《中医词典》
  8. 手三阴经《中医词典》
  9. 手少阳《中医词典》
  10. 手三阴经《中医名词词典》
  11. 手少阳《疡医大全》
  12. 手三阳经总穴名《刺灸心法要诀》
  13. 手少阳标本《中医词典》
  14. 手三阳经总穴名《医宗金鉴》
  15. 手少阳及臂凡二十四穴《针灸甲乙经》
  16. 手三阳经《中医词典》
  17. 手少阳经《本草求真》
  18. 手三阳经《中医名词词典》
  19. 手少阳经别《中医词典》
  20. 手三里《针灸学》
  21. 手少阳经筋《中医词典》
  22. 手三里《中医词典》
  23. 手少阳经筋病候《中医词典》
  24. 手锐《中医词典》
  25. 手少阳经穴主治《针灸大成》
  26. 手软组织损伤的急救《现代院外急救手册》
  27. 手少阳井：关冲《针灸大成》
  28. 手软《竹林女科证治》
  29. 手少阳络脉《中医词典》
  30. 手揉眉目鼻面《经验麻科》
  31. 手少阳三焦发穴歌《古今医统大全》


足三阴三阳穴流注法_《普济方·针灸》_中医针灸_【岐黄之术】

足三阴三阳穴流注法

足三阴三阳穴流注法

  • 上一页
  • 目录
  • 相关
  • 下一页

胃出于厉兑为井。足阳明脉也。流于内庭为荣。注于陷骨为俞。过于冲阳为源。行于解溪为经。入于三里为合。胆出于窍阴为井。足少阳脉也。流于侠溪为荣。注于临泣为俞。过于丘墟为源。行于阳辅为经。入于阳陵泉为合。膀胱出于至阴为井。足太阳脉也。流于通谷为荣注于束骨为俞。过于京骨为源。行于昆仑为经。入于委中为合。脾出于隐白为井。足太阴脉也。流于大都为荣。注于太白为俞。过于公孙为源。行于商丘为经。入于阴陵泉为合。肝出于大敦为井。足厥阴脉也。流于行间为荣。注于太冲为俞。过于中封为源。行于中封为经入于曲泉为合。肾出于涌泉为井。足少阴脉也。流于然谷为荣。注于太溪为俞。过于水泉为源。行于复溜为经。入于阴谷为合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手三阴三阳穴流注法
  • 当前页：足三阴三阳穴流注法
  • 下一页：五脏六腑变化流注出入旁通法
<<< 返回本书目录
  1. 足三阴三阳穴流注法《普济方·针灸》
  2. 足三阴三阳穴流注法第二（下）《备急千金要方》
  3. 足三里穴歌《医宗金鉴》
  4. 足少阳胆《本草分经》
  5. 足三里穴歌《刺灸心法要诀》
  6. 足少阳胆经《秘传眼科龙木论》
  7. 足三里穴【下肢外侧穴位】
  8. 足少阳胆经《普济方·针灸》
  9. 足窍阴穴【下肢外侧穴位】
  10. 足少阳胆经《圣济总录》
  11. 足内翻【疾病症状】
  12. 足少阳胆经《针灸大成》
  13. 足麻贴药【方剂大全】
  14. 足少阳胆经《针灸聚英》
  15. 足麻痹不仁《针灸资生经》
  16. 足少阳胆经《子午流注针经》
  17. 足六经辨《医学集成》
  18. 足少阳胆经（共44穴）十二经脉《针灸学》
  19. 足临泣穴【下肢外侧穴位】
  20. 足少阳胆经（左右共八十六穴）《经络汇编》
  21. 足冷《伤寒大白》
  22. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  23. 足菌肿【疾病大全】
  24. 足少阳胆经经分寸歌《医学集成》
  25. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  26. 足少阳胆经六穴《子午流注说难》
  27. 足厥阴经症治《伤寒括要》
  28. 足少阳胆经图《医学指归》
  29. 足厥阴及股凡二十二穴《针灸甲乙经》
  30. 足少阳胆经穴《类经图翼》
  1. 足三阴三阳穴流注法《普济方·针灸》
  2. 足三阴三阳《医学启源》
  3. 足三阴三阳穴流注法第二（下）《备急千金要方》
  4. 足三阴经总穴名《刺灸心法要诀》
  5. 足闪肭痛《儒门事亲》
  6. 足三阴经总穴名《医宗金鉴》
  7. 足上廉《中医词典》
  8. 足三阴经《中医词典》
  9. 足少阳《中医词典》
  10. 足三阴经《中医名词词典》
  11. 足少阳《疡医大全》
  12. 足三阳经总穴名《刺灸心法要诀》
  13. 足少阳标本《中医词典》
  14. 足三阳经总穴名《医宗金鉴》
  15. 足少阳胆及股．凡二十八穴《经穴汇解》
  16. 足三阳经《中医词典》
  17. 足少阳胆经《中医名词词典》
  18. 足三阳经《中医名词词典》
  19. 足少阳胆经《圣济总录》
  20. 足三里穴歌《刺灸心法要诀》
  21. 足少阳胆经《中医词典》
  22. 足三里穴歌《医宗金鉴》
  23. 足少阳胆经《中医基础理论》
  24. 足三里（合穴）《子午流注说难》
  25. 足少阳胆经《普济方·针灸》
  26. 足三里《针灸学》
  27. 足少阳胆经《脉诀汇辨》
  28. 足三里《中医词典》
  29. 足少阳胆经《秘传眼科龙木论》
  30. 足三里《气功外气疗法》
  31. 足少阳胆经《针灸神书》


五脏六腑变化流注出入旁通法_《普济方·针灸》_中医针灸_【岐黄之术】

五脏六腑变化流注出入旁通法

五脏六腑变化流注出入旁通法

  • 上一页
  • 目录
  • 相关
  • 下一页

宜每脏旁看。从肾脏至天井。三焦出入。正胃脏腑也。皆仿此。

凡五脏 六腑。变化无穷。散在诸经。其事隐没。难得具知。今纂节相付。以为傍通。令学人少留意推寻。则造次可见矣。假令肝心脾肺肾为脏。则胆小肠胃大肠膀胱为腑。足少阴为肾经。足太阳为膀胱经。下至五脏。五果。五菜。皆称触类长之也。他仿此。

五脏 肝。心。脾。肺。肾。

六腑 胆。小肠。胃。大肠。膀胱。三焦（三焦有经无脏）。

五脏经 足厥阴。手少阴。足太阴。手太阴。足少阴。

六腑经 足少阳。手太阳。足阳明。手阳明。足太阳。手少阳。

五行 木。火。土。金。水（以上各主一脏）。

五行数 三、八。二、七。五、十。四、九。一、六（以上五行数。以配五脏）。

五行色 青。赤。黄。白。黑（以上五行色。五脏所象）。

五行相生 水。木。火。土。金（以上五脏相生）。

五行相克 金。木。土。水。火。

五脏胎月 八月。十一月。正月。二月。五月（不宜针、吐、利）。

五脏相月 冬三月（木相）。春三月（火相）。夏三月（土相）。季夏（六月金相）。秋三月（水相并不宜补养）。

五脏王月 春三月。夏三月。季夏六月。秋三月。冬三月（有疾可宣泄）。

五脏废月 夏三月（木废）。季夏（六月。火废）。秋三日（土废）。冬三月（金废）。

春三月（水废。宜补忌泄）。

五脏囚月 季夏（六月。木囚）秋三月（火囚）。冬三月（土囚）。春三月（金囚）。

夏三月（水囚宜补忌泄）

五脏死月 秋三月（木死）。冬三月（火死）。春三月（土死）。夏三月（金死）。季夏（六月。水死。宜补）。

五脏王日 甲乙。丙丁。戊己。庚辛。壬癸（以上不灸不服药）。

五脏王时 寅至辰。巳至未。申至戌。亥至丑（以上不灸）。

五脏困日 戊己（土也）。庚辛（金也）。壬癸（水也）。甲乙（木也）。

丙丁（火也。宜补养安神）。

五脏困时 食时（日昧土也）。晡时（日入金也）。人定（夜半水也）。

平旦（日出木也）。禺中（日中火也宜补养）。

五脏忌日 庚辛。壬癸。甲乙。丙丁。戊己（并忌此日得病）。

五脏忌时 申至酉。亥至子。寅至卯。巳至午。辰戌丑未（并忌此时得病）。

五时 春。夏。季夏。秋。冬。

五音 角（六十四系）。征（五十四系）。宫（八十一系）。商（七十一系）。羽（十八系。以上象五行应五脏）。

五星 岁（东方）。荧惑（南方）。镇（中央）。太白（西方）。辰（北方。以上五星。

各象一脏）。

五常 仁肃。礼哲。信圣。义毅。智谋（各从五脏出）。

五乐 琴。管。鼓。磬。瑟（外象五行。内应五脏）。

五兵 矛。剑。盾。戟。弩（各应其脏）。

五味 酸。苦。甘。辛。咸（以上各随五脏所宜）。

五宜 苦。甘。辛。咸。酸（子来扶母）。

五不宜 辛。咸。酸。苦。甘（此五味须忌之）。

五事 貌（恭）。视（明）。思（睿）。言（从）。听（聪）（随脏所感）。

五咎 狂。豫。蒙。僭。急。

六情 好喜。怵虑。乐。威怒（一作感怒）。恶衰（出五脏之情恶衰二字文不类，无完本可校，今缺疑，他仿此）。

八性 慈（惠悲）。爱。公私（恕）。气正。欲忌（各禀之性）。

生 革。肉。髓。骨。脑（各随初生长）。

形 直。锐。方。圆。曲（外应五行之形。内法五脏之象）。

五养 筋。血。肉。皮毛（气）。骨精（各从五脏所养）。

五液 泣（一云泪）。汗。涎。涕。唾（各随脏所生）。

七神 鬼。神。意。魄。精（以上脾肾各二神故七神）。

五窍 目（左目甲。右目乙）。舌（荣外为血。内主五音）。耳（左耳丙。右耳丁）。

唇（口为戊。舌为己）。鼻（左孔庚。右孔辛）。

五声 呼。言。哭。歌。呻。

五音 讽咏。肆。唱。歌。吟。

五气 呵。吹呼。唏嘘。 （有疾各随其脏消息。其法在调气论）。

五恶 风。热。湿。寒。燥。

五味 辛。咸。酸。苦。甘（味之恶）。

五臭 腐。焦。膻。腥。香。

五有余病 怒。笑（不止）。胀满（噫）。喘咳（上气）。胀泄久（实则此疾见）。

五不足病 悲。忧。少气。息痢。厥（虚则此疾见）。

五积 肥气。伏梁。磨气。息贲。贲豚。

五疾 奔气。忧恐。食饮。风寒。强力（将息失度乃主此疾）。

五伤 久行（伤筋）。久视（伤心）。久坐（伤肉）。久卧（伤皮）。久立（伤骨）。

五方神 青龙。朱雀。 蛇。白虎。玄武（以五方象五脏）。

五畜 虎、兔（千金云鸡）。蛇、马（千金云羊）。龙、牛（羊犬）。猴、鸡。鼠、猪（各主本命脏所宜）。

五谷 麻。麦。稷。黄黍。大豆（以上补益五脏 六腑）。

五果 李。杏。枣。桃。栗（以上补益五脏）。

五菜 韭。薤。葵。葱。藿蓼（以上菜可久食）。

五木 榆。栗。桂。桑。梧桐（以上宣助五脏）。

五脏斤两 四斤四两（左三叶。右三叶）。十二两（三毛七孔）。二斤三两。三斤三两。一斤二两（以上五脏轻重数）。

六腑斤两 三两三铢。二斤二十四两。二斤十四两。二斤十二两。九两二铢（以上六腑轻重数）。

六腑尺丈 三寸三分。二丈四尺（广三寸四分）。二尺六寸。一丈二尺（广六寸）

九寸（一云广七寸。以上六腑长短数）。

六腑所受 三合（一云一合）。二斗四升。三斗五升。一斗二升。九斗九合（一云九升二合以上六腑受盛数）。

五脏官 尚书（一云尚将军。又为郎官）。帝王。谏议大夫。上将军（一云大尚书）

后宫列女（以上五脏官位）。

六腑官 将军。决曹吏。监仓吏。内涩吏（涩）。监仓椽。水曹椽（以上六腑官位）

五脏俞 九（椎下两旁各一寸半是也）。五（椎下两旁各一寸半是也）。十一（椎下两旁各一寸半是也）。三（椎下两旁各一寸半是也）。十四（椎下两旁各一寸半是也）。

六腑俞 十（椎下两旁各一寸半是也）。十八（椎下两旁各一寸半是也）。十二（椎下两旁各一寸半是也）。十六（椎下两旁各一寸半是也）。十九（椎下两旁各一寸半是也）。十三（椎下两旁各一寸半是也）。

五脏募 期门。巨阙。章门。中府。京门。

六腑募 日月。关元。太仓。天枢。中极。石门（三焦）。

五脏脉 弦长。洪盛。缓大。浮短。沉濡。

五脏流注旁通（图）

谨按铜人针灸甲乙经。九墟并无五脏所过为原穴。唯千金及外台秘要集有之。今列穴名中 （肝）。内关（心）。公孙（脾）。列缺（肺）。水泉（肾）。

心之脏主出入（图）

六腑流注旁通（图）

三焦流注旁通（图）

五脏脉（图）

六腑脉（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足三阴三阳穴流注法
  • 当前页：五脏六腑变化流注出入旁通法
  • 下一页：误伤禁穴救针法
<<< 返回本书目录
  1. 五脏六腑变化流注出入旁通法《普济方·针灸》
  2. 五脏六腑变化旁通诀《备急千金要方》
  3. 五脏六腑，除心包络十一经脉证法《医学启源》
  4. 五脏六腑病诸候《巢氏病源补养宣导法》
  5. 五脏六腑《针灸聚英》
  6. 五脏六腑病诸候（凡十三论）《诸病源候论》
  7. 五脏六腑《针灸大成》
  8. 五脏六腑官《针灸甲乙经》
  9. 五脏六腑《医学集成》
  10. 五脏六腑井荥俞原经合《针灸聚英》
  11. 五脏劳论《外台秘要》
  12. 五脏六腑脉病虚实《寿世保元》
  13. 五脏苦欲论《内经博议》
  14. 五脏六腑脉病虚实例《疡医大全》
  15. 五脏苦欲补泻药味《汤液本草》
  16. 五脏六腑脉所出《脉诀刊误》
  17. 五脏苦欲补泻论《冯氏锦囊秘录》
  18. 五脏六腑相生相克为夫妻子母《医学启源》
  19. 五脏苦欲补泻解《目经大成》
  20. 五脏六腑虚实大论《针灸甲乙经》
  21. 五脏绝死《丹溪手镜》
  22. 五脏六腑阴阳表里《针灸甲乙经》
  23. 五脏绝脉《灵素节注类编》
  24. 五脏六腑用药气味补泻《痰火点雪》
  25. 五脏井荥俞经合歌《医宗金鉴》
  26. 五脏六腑胀《针灸甲乙经》
  27. 五脏井荥俞经合歌《刺灸心法要诀》
  28. 五脏脉《古今名医汇粹》
  29. 五脏见证《证治准绳·幼科》
  30. 五脏脉所属《备急千金要方》
  1. 五脏六腑变化流注出入旁通法《普济方·针灸》
  2. 五脏六腑，除心包络十一经脉证法《医学启源》
  3. 五脏六腑变化旁通诀《备急千金要方》
  4. 五脏六腑《针灸聚英》
  5. 五脏六腑官《针灸甲乙经》
  6. 五脏六腑《医学集成》
  7. 五脏六腑井荥俞原经合《针灸聚英》
  8. 五脏劳论一首《外台秘要》
  9. 五脏六腑咳《中医名词词典》
  10. 五脏苦欲论《内经博议》
  11. 五脏六腑脉病虚实《寿世保元》
  12. 五脏苦欲补泻药味《汤液本草》
  13. 五脏六腑脉病虚实例《疡医大全》
  14. 五脏苦欲补泻论《冯氏锦囊秘录》
  15. 五脏六腑脉所出《脉诀刊误》
  16. 五脏苦欲补泻解《目经大成》
  17. 五脏六腑头脑眼目中风《灵素节注类编》
  18. 五脏苦欲补泻《中医词典》
  19. 五脏六腑相生相克为夫妻子母《医学启源》
  20. 五脏克绝《古今医统大全》
  21. 五脏六腑虚实大论《针灸甲乙经》
  22. 五脏咳证《灵素节注类编》
  23. 五脏六腑阴阳表里《针灸甲乙经》
  24. 五脏绝症《医门补要》
  25. 五脏六腑用药气味补泻《痰火点雪》
  26. 五脏绝证《脉诀汇辨》
  27. 五脏六腑胀《针灸甲乙经》
  28. 五脏绝死《丹溪手镜》
  29. 五脏六腑之海《中医词典》
  30. 五脏绝脉《灵素节注类编》
  31. 五脏脉《古今名医汇粹》


误伤禁穴救针法_《普济方·针灸》_中医针灸_【岐黄之术】

误伤禁穴救针法

误伤禁穴救针法

  • 上一页
  • 目录
  • 相关
  • 下一页

脑后哑门穴。不可伤。伤即令人哑。宜针人中扶突二穴。可二分。

风府一穴。在哑门上入发际一寸五分。针只可下一寸以下。过度即令人哑。宜针人中扶突救之。

两腋外文头尖处。上曲池穴不可伤。伤即令人手臂不举。宜针大鹤柏夹脑骨缝四穴。深半寸。

睑池上下四穴。针只可深一米许。过深令人血灌黑睛。视物不见。不可治也。

眼小 后一寸太阳穴不可伤。伤则令人目枯。不可治也。两目大 二穴。只可背睛斜飞不得直针。直即伤睛致瞎。不可治也。

囟会一穴。只可针五分。过即令人头旋目暗。急针百会及风府二穴救之。

承泣二穴。只可针三分。深即令人目陷。陷即不治。

正营不可伤。伤即令人神魂失次。宜针大椎两边相去三寸后心一穴。可入五分。

承筋不可伤。伤即令人手脚挛缩。凡针筋皮。须重手按开而取正穴。如伤即治手虎口。及手腕上下。

胆池不可伤。伤即令人目暗（即乳下二穴是）。宜治肝俞。

肺俞不可伤。伤即令人身心颤掉。宜针后心囟门穴救之。

肺募不可伤。伤即令人鼻塞。不闻香臭。白汗透流。宜治囟门及心下一寸深。可一寸半地户涌泉不可伤。伤即令人百神俱散。宜治人中百会三里太白穴。

手心不可伤。伤即令人闷倒。眼直上。宜治前后心可五分。又治神庭穴。

大腋不可伤。伤即令人心气促。宜治肺俞穴。

阴后神田不可伤。伤即令人精神散乱。屎尿不禁。

耳后宛处不可伤。伤即令人口颊 斜。宜治人中承浆二穴。

水曹不可伤。伤即令人尿血不止。宜治脐上一寸及百会。

章门不可伤。伤即令人气绝。宜治后心囟会。

癖户不可伤。伤即令人命绝。宜治后心囟会。

神庭不可伤。伤即令人命绝。宜治百会至骨。

胸前诸穴不可伤。伤即令人闷倒。宜治人中。

命室不可伤。伤即令人命绝。宜治人中百会承浆。

颐下不可伤。伤即令人舌根不转。宜治耳后宛宛处五分。过之亦伤也。

委中不可伤。伤即令人脚挛。行履不遂。宜治三里分白穴。

胆户不可伤。伤即令人筋搐。行履不得。宜治气海分白穴。

外踝上一寸不可伤。伤即令人闷绝。宜治分白穴。

命泉不可伤。伤即令人行不得。宜治三里。

乳首不可伤。伤即令人命绝。不可治也。

白气不可伤。伤即令人失音。宜治无突。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏六腑变化流注出入旁通法
  • 当前页：误伤禁穴救针法
  • 下一页：骨空穴法
<<< 返回本书目录
  1. 误伤禁穴救针法《圣济总录》
  2. 误吞虫《古今医案按》
  3. 误伤禁穴救针法《普济方·针灸》
  4. 误吞钉及箭金针铁等物方《洪氏集验方》
  5. 误谬论《景岳全书》
  6. 误吞金铁《古今医案按》
  7. 误降再表方《经验麻科》
  8. 误吞类（计八条）《外科证治全书》
  9. 误降《经验麻科》
  10. 误吞钱方《洪氏集验方》
  11. 误汗亡阳《伤寒说意》
  12. 误吞水蛭《口齿类要》
  13. 误服三汤致变救逆《医宗金鉴》
  14. 误吞水蛭《外科理例》
  15. 误服三汤致变救逆《伤寒心法要诀》
  16. 误吞铜钱《医宗金鉴》
  17. 误服砒毒《外科十法》
  18. 误吞铜铁《儒门事亲》
  19. 误服毒药《女科指掌》
  20. 误吞铜铁等物《幼幼新书》
  21. 物撞眼症《眼科阐微》
  22. 误吞物《卫生易简方》
  23. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  24. 误吞针铁《急救广生集》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 误吞针铁骨哽咽喉《外科正宗》
  27. 物性相反误食伤人《急救便方》
  28. 误吞珠铜铁而哽者方《洪氏集验方》
  29. 物损真睛《目经大成》
  30. 误吞诸物《圣济总录》
  1. 误伤禁穴救针法《普济方·针灸》
  2. 误伤禁穴救针法《圣济总录》
  3. 误食轻粉筋骨疼痛《奇方类编》
  4. 误破尿胞《傅青主女科》
  5. 误食水蛭《奇方类编》
  6. 误谬论《景岳全书》
  7. 误食田螺卡喉将死者《奇方类编》
  8. 误降再表方《经验麻科》
  9. 误食桐油《奇方类编》
  10. 误降《经验麻科》
  11. 误食碗丝《奇效简便良方》
  12. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  13. 误吞钗环《奇方类编》
  14. 误汗亡阳《伤寒说意》
  15. 误吞虫《古今医案按》
  16. 误汗例《伤寒指掌》
  17. 误吞钓钩《外科证治全书》
  18. 误服药胎欲堕《奇效简便良方》
  19. 误吞钉及箭金针铁等物方《洪氏集验方》
  20. 误服伤胎之药《评注产科心法》
  21. 误吞黄金《外科证治全书》
  22. 误服三汤致变救逆《伤寒心法要诀》
  23. 误吞椒闭气不通《是斋百一选方》
  24. 误服三汤致变救逆《医宗金鉴》
  25. 误吞金铁《古今医案按》
  26. 误服砒毒（野菌毒）《医学心悟》
  27. 误吞金验方《奇方类编》
  28. 误服砒毒《外科十法》
  29. 误吞蚂蝗《奇效简便良方》
  30. 误服毒药《女科指掌》
  31. 误吞木屑《奇效简便良方》


骨空穴法_《普济方·针灸》_中医针灸_【岐黄之术】

骨空穴法

骨空穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

人之周身总有三百六十五骨节。以一百六十五字都关次之。首自钤骨之上为头。左右前后。至辕骨以四十九字。共关七十二骨。巅中为都颅骨者一（有势。微有髓。及有液）。次颅为髅骨者一（有势。微有髓）。髅前为顶威骨者一（微有髓。女人则无此骨）。髅后为脑骨者一（有势微液）。脑左为枕骨者一（有势无液）。脑右为就骨者一（有势无液）。枕就之中附下为天盖骨者一（下为肺系之本）。盖骨之后为天柱骨者一（下属脊窳有髓）。盖前为言骨者一（言上复合于髅骨。有势无髓）。言下为舌本骨者左右共二（有势无髓）。髅前为囟骨者一（无势无液）囟下为服委骨者一（俚人讹为伏犀骨是也无髓势）。服委之下。为俊骨者一（服委下即眉宇之分也无髓势）。眉上左为天贤骨者一（无势无髓）。眉上右为天贵骨者一（眉上直目睛也）。

左睛之上为知宫骨者一（无髓无势）。右睛之上为命门骨者一（无髓势。两睛之下中则为鼻）。

鼻之前为梁骨者一（无髓无势）。梁之左为颧骨者一（有势有髓）。梁之右为 骨者一（有势无髓）。梁之端为嵩柱骨者一（无髓势其颧 之从。即耳之分）。左耳为司正骨者一（无髓无势）

右耳为纳邪骨者一（无髓无势）。正邪之后。为完骨者左右共二（无势无液）。正邪之上。附为嚏骨者一（无势少液）。嚏上为通骨者左右前后共四（有势少液）。嚏上为HT 。内骨者一（无势多液）。其HT 后连属左颔为乘骨者一（有势多液）。右颔为车骨者一（无势多液）。乘车上下出齿牙三十六事（无髓势下则不满其数）。乘车之后。为辕骨者左右共二（有液有势）。复次钤骨之下。为膻中左右前后。至 以四十字。关九十七骨。辕骨之下左右为钤骨者二（多液）。钤骨为会之骨者一（无髓势）。钤之下为咽。骨左中及右共三（无髓）。咽下为喉左中及右共三（无髓）喉下为咙骨者。环次共十事（无髓）。咙下之内为肺系骨者。累累然。共十二（无势髓）。肺系之后为谷骨者一（无髓）。谷下为鬲道骨者左右共二（无髓）。咙外次下为顺骨者共八（少液）

顺骨之端为顺。隐骨者共八（少液）。顺下之左为洞骨者一（女人无此）。顺下之右为棚骨者二（女人无此二骨）。洞棚之下。中央为 骨者一（无髓俚人呼为鸠尾）。 直下为天枢骨者一（无髓）。天枢之左右。为缺盆骨者二（有势多液）。左缺盆前之下。为下HT 骨者二（无髓）

右缺盆前之下为分膳骨者一（无髓）。HT 膳之后附下为仓骨者一（无髓）。仓之下左右为 骨者共八（无液无势）。 下之左为脑骨者一（男子此骨大者好勇）。 下之右为荡骨者一（女人此骨大者多夫）。脑之下者为鸟骨一（男女此骨满者早发勇）。荡之下为臆骨者一（此骨高则使人多说妄）。钤中之后为脊窳骨者。共二十二（上接天柱有髓）。脊窳之下为大动骨者一（上通天柱共成二十四椎）。大动之端为归下骨者一（道家谓之尾闾）。归下之后为纂骨者一（此骨能陷精液）。归下之前为 骨者一（此骨多处薄者贫下）。复次缺盆之下。左右至衬。以二十五字关六十骨（此下至分两手众骨臂至十指之端也）。支其缺盆之下。其后为伛甲骨者。左右共二（有势。多液）。伛甲之端为甲隐骨者。左右共二（此骨长则贤）。前支缺盆为飞动骨者。左右共二（此骨消则病痱缓）。次飞动之左为龙 骨者一（有势。多髓多液）。次飞动之右为虎冲骨者一（有势。多髓多液）。龙 之下为龙本骨者一（有势。多髓）。虎冲之下为虎端骨者一（有势。多髓）。本端之下为腕。龙本之上为进贤骨者一（男子此骨隆。则为名臣）。虎端之上为及爵骨者一（女子此骨高则为命妇）。腕前左右。为上力骨者共八（有势。多液）。次上力为驻骨者左右共十（有势。多液）。次驻骨为搦骨者左右共十（有势。多液）。次搦为肋势骨者左右共十（左肋外为爪。右肋外为甲）。爪甲之下各有衬骨者左右共十（无势。无液）。复次 之下。左右前后。至初步五十一字。中关一百三十六骨。此下自两乳下分左右。至两足心。众骨所会剧也。 之右。为心蔽骨者一（无髓）。 之左为胁骨者。上下共十二（居小肠之分也）。左胁之端。各有胁隐骨者。分次一十二（无髓）。胁骨之下。为季胁骨者。共二（多液）。季胁之端。为季隐骨者。共二（无髓）。 之右为肋骨者。上下共二十（居大肠之分也）

肋骨之下。为 肋骨者共二（各无隐骨惟兽有之）。右肋之端。为肋隐骨者共十二（无髓）。 骨之前。为大横者一（有势。少髓）横骨之前。为白环骨者共二（有势。有液）。白环之前。为内辅骨者左右共二（有势。多液）。内辅之后。为骸关骨者左右共二（有势。多液）。骸关之下。

有骨者左右共二（有势。多液）。 骨之下。为髀骨者左右共二（有势。多液）。髀枢之端。为膝盖骨者左右共二（无势。多液）。膝盖左右。各有侠升骨者共二（有势。多液）。髀枢之下为骨者左右共二（有势。多髓）。 骨之外。为辅骨者左右共二（有势。有液）。 骨之下为立骨者左右共二（有势。有液）。立骨左右。各有内外踝骨者共四（有势。少液）。踝骨之前。左右各有下力骨者共十（有势。多液）。踝骨之后。各有京骨者左右共二（有势。多液）。

下力之前。各有释欹骨者左右共十（有势。有液）。释欹之前。各有起仆骨。左右共十（有势）起仆之前。各有平肋骨者左右共十（有势）。有肋之前。各有衬甲骨者左右共十（无势。少液）。释欹两旁。各有核骨者左右共二（有势。多液）。起仆之下。各有初步骨者左右共二（有势。无髓有液女人无此骨）。凡此三百六十五骨也。天地相乘。惟人至灵。其女人则无顶威左洞右棚及初步共五骨。止有三百六十骨。又男子女人一百九十骨。或衬或无髓势。干二百五十六骨。并有髓液。以藏诸筋。以会诸脉溪。相需而成身形。谓之四大。此骨度之常也。

昔黄帝问于伯高曰。脉度言。经脉之长短。何以立之。伯高对曰。先度其骨节之大小广狭长短。而脉度定矣。帝曰。愿闻众人之度。人长七尺五寸者。其骨节之大小长短各几何。伯高曰。头之大骨。围二尺六寸。胸围四尺五寸。腰围四尺二寸。发所覆者。颅至项一尺二寸。发以下至颐。长一尺。君子参折。结喉以下。至缺盆中长四寸。缺盆以下。至 长九寸。过则肺大。不满则肺小。 以下。至天枢长八寸。过则胃大。不满则胃小。天枢以下。至横骨长六寸半。过则回肠广长。不满则狭短。横骨长六寸半。横骨上廉以下。至内辅之上廉长一尺八寸。内辅之上廉以下。至下廉长三寸半。内辅下廉至下内踝。长一尺三寸。

内踝以下至地长三寸膝 以下。至跗属长一尺六寸。跗属以下。至地长三寸故骨围大则太过。小则不及。角以下至柱骨。长一尺。行腋中不见者。长四寸。腋以下至季胁。长一尺二寸。季胁以下至髀枢。长六寸。髀枢以下至膝中。长一尺九寸。膝以下至外踝。长一尺六寸。外踝以下至京骨。长三寸。京骨以下至地。长一寸。耳后当完骨者。广九寸。耳前当耳门者。广一尺三寸。两颧之间。相去七寸。两乳之间。广九寸半。两髀之间。广六寸半。足长一尺二寸。广四寸半。肩至肘长一尺七寸。肘至腕长一尺二寸半。腕至中指本节长四寸。本节至其末长四寸半。头发以下至背骨。长二寸半。膂骨以下。至尾 二十一节。长三尺。上节长一寸四分。分之一奇分在下。故上七节下至于膂骨。九寸八分分之七。

此众人之骨度也。所以立经脉之长短也。是故视其经络之在身。其见浮而坚其见明而大者。多血。细而沉者。多气也。

凡欲用针。须明骨空所在。及机关之节。机关者。内经曰。辅骨上。横骨下为 。狭髋为机膝解为骸关。狭膝之骨为连骸。骸下为辅。辅上为 。 为关头。横骨为枕是也。骨空者内经髓空在脑后三分。在颅际锐骨之下（风府穴也）。一在断基下（下颐穴也）。一在项后中复骨下（哑门穴也）。一在脊骨上空。在风府上（脑户穴也）。脊骨下空在尻骨下空（长强穴也）数髓空在面侠鼻（颧 穴也）。或骨空在口下当两肩（大迎穴也）。两膊骨空在膊骨之阳（近肩膊失其名）。臂骨空在臂阳去踝四寸。两骨空之间（通关穴也）。股骨上穴。在股阳出上膝四寸（承 穴也）。 骨空。在辅骨之上端（犊鼻穴也）。股际骨空。在毛中动下（经阙穴也）。

尻骨空。在髀骨之后相去四寸（八 穴也）。扁骨有渗理腠。无髓孔。易髓无空是也。凡病属巨阴少阳之经。与冲脉任脉督脉之分者。病本于骨。各随其要而灸刺之。故风从外入。令人振寒恶寒。汗出身重。头痛。或颈项痛者。治在风府。从风憎风刺眉头（攒竹穴也）。失枕在肩上横骨间（缺盆穴也）。折使揄臂齐肘。正灸脊中（阳关穴也）。 给季胁引少腹而痛胀。刺。大风汗出则灸之。腰痛不可转摇。急引阴仰刺八 与痛上八 。在腰尻分间。鼠 寒热。还刺寒府。寒府在附膝外。解营取膝上外者。使之拜取足心者。使之跪。任脉为病。男子内结七疝。女子带下瘕聚。冲脉为病。逆气里急。督脉为病。脊强反折。此三脉生病者。

从少腹上冲心而痛。不得前后为冲疝。其女子不孕。癃痔遗溺嗌干。督脉生病治督脉。治在骨上（曲骨穴也）。甚者在脐下。营者治其渐。渐者。上狭颐也（大迎穴也）。蹇膝伸不得屈。治其 。坐而膝痛治其机。立而暑解治骸关。膝痛痛及拇指。治其 （委中穴也）。坐而膝痛如物隐者。治其关。膝痛不可屈伸。治其背内（大颧穴也）。连 若折。治阳明中俞 （三甲穴也）。若别治巨阳少阴荣（通谷及然谷也）。淫泺胫酸不能久立。治少阳之络。在外踝上五寸（光明穴也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误伤禁穴救针法
  • 当前页：骨空穴法
  • 下一页：洁古刺诸痛法
<<< 返回本书目录
  1. 骨空穴法《圣济总录》
  2. 骨枯肉陷真脏脉见者死《类经》
  3. 骨空穴法《普济方·针灸》
  4. 骨痨散【方剂大全】
  5. 骨空篇《古今医统大全》
  6. 骨良性纤维组织细胞瘤【疾病大全】
  7. 骨空论篇《疡医大全》
  8. 骨裂【疾病症状】
  9. 骨空论篇《黄帝内经·素问》
  10. 骨淋巴管瘤【疾病大全】
  11. 骨空论篇《冯氏锦囊秘录》
  12. 骨龄延迟【疾病症状】
  13. 骨空论《素问悬解》
  14. 骨瘤《中医外科学》
  15. 骨空《类经》
  16. 骨瘤【疾病大全】
  17. 骨空《黄帝内经太素》
  18. 骨蝼疽《医宗金鉴》
  19. 骨科外洗一方【方剂大全】
  20. 骨蝼疽门主论《疡医大全》
  21. 骨科外洗二万【方剂大全】
  22. 骨螺【中药大全】
  23. 骨科病历《病历书写规范》
  24. 骨密度增加【疾病症状】
  25. 骨巨细胞瘤【疾病大全】
  26. 骨膜反应【疾病症状】
  27. 骨巨细胞瘤《骨科学》
  28. 骨膜软骨瘤【疾病大全】
  29. 骨疽证治《三因极一病证方论》
  30. 骨膜性软骨瘤【疾病大全】
  1. 骨空穴法《普济方·针灸》
  2. 骨空穴法《圣济总录》
  3. 骨枯肉陷真脏脉见者死《类经》
  4. 骨空篇《古今医统大全》
  5. 骨枯髓减《中医词典》
  6. 骨空论篇《疡医大全》
  7. 骨连接《人体解剖学》
  8. 骨空论篇《冯氏锦囊秘录》
  9. 骨髎《中医词典》
  10. 骨空论篇《黄帝内经·素问》
  11. 骨瘤《中医名词词典》
  12. 骨空论《素问悬解》
  13. 骨瘤《中西医结合耳鼻喉科》
  14. 骨空论《针灸大成》
  15. 骨瘤《中医词典》
  16. 骨空《类经》
  17. 骨瘤《中医外科学》
  18. 骨空《中医词典》
  19. 骨瘤秘方《华佗神方》
  20. 骨空《黄帝内经太素》
  21. 骨蝼疽《医宗金鉴》
  22. 骨科病历《病历书写规范》
  23. 骨蝼疽《外科心法要诀》
  24. 骨厥《中医词典》
  25. 骨蝼疽门主论《疡医大全》
  26. 骨绝《中医词典》
  27. 骨瘘疽《中医词典》
  28. 骨巨细胞瘤《骨科学》
  29. 骨翏、疽、肩风毒《医宗金鉴》
  30. 骨疽证治《三因极一病证方论》
  31. 骨路支《证类本草》


洁古刺诸痛法_《普济方·针灸》_中医针灸_【岐黄之术】

洁古刺诸痛法

洁古刺诸痛法

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰。留瘦不移节。而刺之。十二经无遏绝。假令如见十二经中是何经络不通行。当针不通。以疑滞俱令气过节次。无问其病。以平如期。如诸经俱虚。补之。诸经俱实。泻之。补当随而济之。泻当迎而夺之。又补母亦名随而济之。泻子亦名迎而夺之。又随呼吸出纳。亦名迎随也。两胁痛。少阳丘墟。腰痛。昆仑及委中出血。呕哕无度。手厥阴太陵。头痛。手足太阳原穴心痛。少阳太溪。涌泉足厥阴原穴。热无度。不可止。陷谷出血。喘满疾实。口中如胶。足少阴太溪。百节疼痛。实无所知。三棱刺绝骨出血。血衄不止。大小便血。妇人血不止。刺足太阴井。喉闭。手足少阳井。并少商。手足太阴井穴。太烦热不止。昼夜无度。刺十指间出血。谓八关大刺。阴头中痛。不可忍。卒疝痛。妇人阴中痛。皆刺足厥阴井。骨热不可治。前板齿干燥。当灸骨大椎山。小肠疝痛。足厥阴太冲。眼发睛欲出者。大刺八关。眼大痛。刺手太阳井。眼小 痛。刺足太阳井。心痛。脉沉肾原穴。脉弦。肝原穴。脉涩。肺原穴。脉浮。心原穴。脉缓。脾原穴。腰痛。身之前足阳明原穴。身之后。足太阳原穴。身之侧。足少阳原穴。此针之撮要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨空穴法
  • 当前页：洁古刺诸痛法
  • 下一页：治灸疮不发法
<<< 返回本书目录
  1. 洁古刺诸痛法《普济方·针灸》
  2. 洁古老人内伤三阴例《阴证略例》
  3. 洁宫汤【方剂大全】
  4. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  5. 洁发威仙油【方剂大全】
  6. 洁癖【疾病大全】
  7. 洁白丸【方剂大全】
  8. 结《脉确》
  9. 杰圣丸【方剂大全】
  10. 结（阴）《濒湖脉学》
  11. 劫瘴消毒散【方剂大全】
  12. 结、直肠黑变病【疾病大全】
  13. 劫营饮【方剂大全】
  14. 结肠阿米巴【疾病大全】
  15. 劫痰方【方剂大全】
  16. 结肠癌《普通外科学》
  17. 劫嗽丸【方剂大全】
  18. 结肠癌【疾病大全】
  19. 劫嗽方【方剂大全】
  20. 结肠癌、直肠癌《普通外科学》
  21. 劫敏汤【方剂大全】
  22. 结肠闭锁【疾病大全】
  23. 劫劳散【方剂大全】
  24. 结肠测压《胃肠动力检查手册》
  25. 劫剂论《医学源流论》
  26. 结肠——大肠《胃肠动力检查手册》
  27. 劫风酒【方剂大全】
  28. 结肠袋半月襞消失【疾病症状】
  29. 劫风膏【方剂大全】
  30. 结肠粪性穿孔【疾病症状】
  1. 洁古刺诸痛法《普济方·针灸》
  2. 杰圣丸《冯氏锦囊秘录》
  3. 洁古老人辨急慢惊风《卫生宝鉴》
  4. 劫嗽丸《医方考》
  5. 洁古老人内伤三阴例《阴证略例》
  6. 劫劳散《痰火点雪》
  7. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  8. 劫劳散《仁术便览》
  9. 洁净府《中医词典》
  10. 劫劳散《太平惠民和剂局方》
  11. 洁净俯《中医名词词典》
  12. 劫剂论《医学源流论》
  13. 洁霉素（林可霉素）《医院药学》
  14. 劫刺《中医词典》
  15. 结《中医词典》
  16. 劫病法《伤寒六书》
  17. 结《脉确》
  18. 节制赋《冯氏锦囊秘录》
  19. 结《痰火点雪》
  20. 节制房事的意义《中医养生学》
  21. 结《三指禅》
  22. 节肢动物的主要特征《人体寄生虫学》
  23. 结（阴）《濒湖脉学》
  24. 节肢动物的生态学《人体寄生虫学》
  25. 结肠癌《普通外科学》
  26. 节欲葆精《中医养生学》
  27. 结肠癌、直肠癌《普通外科学》
  28. 节欲保身要义《达生编》
  29. 结肠测压《胃肠动力检查手册》
  30. 节饮食《痰火点雪》
  31. 结肠——大肠《胃肠动力检查手册》


治灸疮不发法_《普济方·针灸》_中医针灸_【岐黄之术】

治灸疮不发法

治灸疮不发法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡着灸疗病。历春夏秋冬不效者。灸炷虽然数足。得疮发脓坏。所患即瘥。如不得疮发脓坏其疾不愈。甲乙经云。灸疮不发者。用故履底。灸令热熨之。三日即发。脓出自然愈疾。

今用赤皮葱三五茎。去其葱青于炉灰火中煨热。拍破。热熨灸疮十余遍。其疮三日自发立坏脓出即愈。资生经王氏云。予见人灸不发者。频用生麻油渍之而发。亦有皂角煎汤候冷频点之而发。亦有恐气血衰不发。于灸前后煎四物汤服。以此汤滋养血气故也。盖不可一概论也。予尝灸三里各七壮。数日过不发。再各灸两壮。右足发。左足不发。更左足一壮遂发。是亦在人以智取之。若任其自然。则终不发矣。此人事所以当尽也。

卫生宝鉴云。国信副使覃郎中。年四十九岁。病脐腹冷痛。完谷不化。足 寒而逆。皮肤不仁。精神困弱。诊其脉沉细而微。遂投其甘辛大热之剂。又灸气海穴百余壮。灸三里穴各三七壮。又灸阳辅穴各二七壮。三日复以葱熨灸疮。皆不发复。灸前穴又十日后。疮亦不作脓疮口皆干。初癸丑岁。学针于窦子声。因循穴 曰。凡用针者。气不至而不效。灸之亦不发。大抵本气空虚。不能作脓。失其所养。故而更加。不损邪气。加之病必不起。异日因语针灸科忽教授。亦以为然。戊辰春。副使除益都府判。到任未几时风疾半身麻木。自汗恶风好喜笑。多妄言。语微涩。医以续命汤复发其汗。津液重竭。其证愈甚。因求医还家。日久神气昏愦。体羸瘦。饮食无味。便溺遗失。扶而后起。屡易医药。皆不能效。因思内经有云。阳气者。若天与日。失其所养则折寿而不彰。今因此病。而知子声之言矣。或曰。副使肥甘足于口。轻暖足于体。使令足于前。所为无不如意。君言失其所养。何也。对曰。汝言所养。养口体者也。予论所养。养性命者也。且覃氏壮年得志。不知所养之正。务快其心。精神耗散。气血空虚。因此致疾。予因思灵枢经云。人年十岁。五脏始定。血气以通。其气在下。故好走。二十岁。血气始盛。肌肉方长。故好趋。三十岁。五脏大定。肌肉坚。血脉盛满。故好起。四十岁。五脏 六腑。十二经脉皆大盛。以平定。腠理始疏。荣华颓落。发颇斑白。平盛不摇。故好坐。五十岁。肝气始衰。肝叶始薄。胆汁始减。目始不明。六十岁。心气始衰。善忧悲。血气懈惰。故好卧。七十岁。脾气虚。皮肤枯。八十岁。肺气衰。魄魂离。故言善误。九十岁。肾气焦。脏枯。经脉空虚。百岁。五脏皆虚。神气皆去。形骸独居而终矣。盖精神有限。嗜欲无穷。轻丧其命。一失难复。其覃氏之谓欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洁古刺诸痛法
  • 当前页：治灸疮不发法
  • 下一页：淋洗灸疮法
<<< 返回本书目录
  1. 治灸疮不发法《普济方·针灸》
  2. 治灸疮令发《针灸聚英》
  3. 治灸疮《针灸资生经》
  4. 治疽痈用药大纲《集验背疽方》
  5. 治颈项头面白驳及白秃方《集验方》
  6. 治咳喘上气方《集验方》
  7. 治经水涩少《济阴纲目》
  8. 治咳嗽灸刺法《圣济总录》
  9. 治经水过多《济阴纲目》
  10. 治咳嗽上气诸气《小品方》
  11. 治经候先期《济阴纲目》
  12. 治渴利诸方《小品方》
  13. 治经候过期《济阴纲目》
  14. 治渴利诸方《小品方》
  15. 治经病疼痛《济阴纲目》
  16. 治渴有法《仁斋直指方论（附补遗）》
  17. 治经病发热《济阴纲目》
  18. 治口齿灸刺法《圣济总录》
  19. 治筋缩法《医门补要》
  20. 治口疮，绿云膏《苏沈良方》
  21. 治金鉴伤寒死证奇验《寓意草》
  22. 治口舌病方《集验方》
  23. 治疥及疠疡风方《集验方》
  24. 治口舌生疮《喉舌备要秘旨》
  25. 治脚肿《洪氏集验方》
  26. 治口眼歪斜二方一法【方剂大全】
  27. 治脚癣《济阴纲目》
  28. 治狂犬所咬《宋本备急灸法》
  29. 治脚弱诸方《小品方》
  30. 治狂犬咬人方《集验方》
  1. 治灸疮不发法《普济方·针灸》
  2. 治灸疮《针灸资生经》
  3. 治灸疮令发《针灸聚英》
  4. 治久远癣《是斋百一选方》
  5. 治酒鼻《是斋百一选方》
  6. 治久嗽声哑奇方《奇方类编》
  7. 治酒鼻，并鼻上赘肉《是斋百一选方》
  8. 治久嗽方《医方论》
  9. 治酒毒《明目至宝》
  10. 治久疟腹中结块名曰疟母《奇方类编》
  11. 治酒毒便血《是斋百一选方》
  12. 治久疟方《奇方类编》
  13. 治酒毒肠风下血《是斋百一选方》
  14. 治久年瘰《是斋百一选方》
  15. 治酒毒下血《是斋百一选方》
  16. 治久痢噤口痢《奇方类编》
  17. 治酒疽《是斋百一选方》
  18. 治久患头疼年久不愈者《奇方类编》
  19. 治酒痰方《冯氏锦囊秘录》
  20. 治久行脚心肿痛《是斋百一选方》
  21. 治疽痈用药大纲《集验背疽方》
  22. 治久疮《是斋百一选方》
  23. 治厥阴风木法《四圣心源》
  24. 治九种心胃疼诸药不效者此方神效《回生集》
  25. 治菌毒《是斋百一选方》
  26. 治九种心胃疼痛方《回生集》
  27. 治磕损及抓破等《是斋百一选方》
  28. 治九种心疼胃气疼神验方《回生集》
  29. 治咳喘上气方《集验方》
  30. 治胫股间生疮成片《是斋百一选方》
  31. 治咳嗽方《冯氏锦囊秘录》


淋洗灸疮法_《普济方·针灸》_中医针灸_【岐黄之术】

淋洗灸疮法

淋洗灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡着灸治病。才住火。便用赤皮葱薄荷二味。煎汤温淋洗灸疮周回。约一二尺以来。驱令逐风气于疮口内出。兼令经脉往来不滞于疮下。自然疮坏疾愈。若灸疮退火痂。后用桃树东南枝稍。青嫩柳皮二味。等分煎汤温洗灸疮。此二味偏能获灸疮中诸风。若疮内黑烂溃者。加胡荽三味。等分煎汤。温淋洗灸疮。自然生好肉也。若灸疮疼痛不可忍。多时不效者。加黄连四味。等分煎汤淋洗。立有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治灸疮不发法
  • 当前页：淋洗灸疮法
  • 下一页：贴灸疮法
<<< 返回本书目录
  1. 淋洗灸疮法《宋本备急灸法》
  2. 淋洗苦参汤【方剂大全】
  3. 淋洗灸疮法《普济方·针灸》
  4. 淋洗秦皮汤【方剂大全】
  5. 淋洗灸疮法《黄帝明堂灸经》
  6. 淋洗如圣散【方剂大全】
  7. 淋洗方【方剂大全】
  8. 淋洗汤【方剂大全】
  9. 淋洗当归汤【方剂大全】
  10. 淋渫莽草汤【方剂大全】
  11. 淋洗大黄汤【方剂大全】
  12. 淋渫沙节汤【方剂大全】
  13. 淋洗《证治准绳·疡医》
  14. 淋渫蒴藋汤【方剂大全】
  15. 淋拓枳壳汤【方剂大全】
  16. 淋渫乌头散【方剂大全】
  17. 淋痛【中药主治】
  18. 淋渫吴茱萸汤【方剂大全】
  19. 淋痛《灸法秘传》
  20. 淋渫芎藭汤【方剂大全】
  21. 淋石《证类本草》
  22. 淋渫羊桃汤【方剂大全】
  23. 淋石《本草纲目》完整版
  24. 淋渫药【方剂大全】
  25. 淋涩门《幼科推拿秘书》
  26. 淋渫药地榆散【方剂大全】
  27. 淋涩门《医方考》
  28. 淋渫药丁香散【方剂大全】
  29. 淋涩《丹溪治法心要》
  30. 淋渫药鸡冠散【方剂大全】
  1. 淋洗灸疮法《普济方·针灸》
  2. 淋洗《证治准绳·疡医》
  3. 淋洗灸疮法《黄帝明堂灸经》
  4. 淋五《金匮悬解》
  5. 淋洗灸疮法《宋本备急灸法》
  6. 淋痛治验《卫生宝鉴》
  7. 淋渫（xié屑）法《中医词典》
  8. 淋痛《灸法秘传》
  9. 淋药方《是斋百一选方》
  10. 淋痛《奇效简便良方》
  11. 淋证《医学集成》
  12. 淋溲《中医词典》
  13. 淋证《医法圆通》
  14. 淋四《金匮悬解》
  15. 淋证《万病回春》
  16. 淋石《证类本草》
  17. 淋证《明医指掌》
  18. 淋涩门《幼科推拿秘书》
  19. 淋证《回春录》
  20. 淋涩门《医方考》
  21. 淋证《中医内科学》
  22. 淋涩《丹溪治法心要》
  23. 淋证《扁鹊心书》
  24. 淋泉《中医词典》
  25. 淋证《女科切要》
  26. 淋球菌性结膜炎《默克家庭诊疗手册》
  27. 淋证《针灸学》
  28. 淋球菌的遗传学《基因诊断与性传播疾病》
  29. 淋证论《胎产心法》
  30. 淋球菌《医学微生物学》
  31. 淋证门《幼科指南》


贴灸疮法_《普济方·针灸》_中医针灸_【岐黄之术】

贴灸疮法

贴灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡贴灸疮。春用柳絮。夏用竹膜。秋用新绵。冬用兔腹上白细毛。猫儿腹毛更佳。

资生经云。今人多以膏药贴之。两三日易全不疼。但以膏药贴则易干尔。若要脓出多而疾除。不贴膏药尤佳。又法。凡灸疮不瘥者。日别灸六七壮自瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋洗灸疮法
  • 当前页：贴灸疮法
  • 下一页：忌食物法
<<< 返回本书目录
  1. 贴灸疮法《宋本备急灸法》
  2. 贴脐散【方剂大全】
  3. 贴灸疮法《普济方·针灸》
  4. 贴散膏方《外科传薪集》
  5. 贴灸疮法《黄帝明堂灸经》
  6. 贴生石韦【中药大全】
  7. 贴灸疮《针灸聚英》
  8. 贴药法《针灸学》
  9. 贴灸疮《古今医统大全》
  10. 铁《本草纲目》完整版
  11. 贴骨散【中药大全】
  12. 铁《本草图经》
  13. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  14. 铁《雷公炮炙论》
  15. 贴法门《串雅内外编》
  16. 铁《证类本草》
  17. 贴法《外科精义》
  18. 铁《本草纲目》图文版
  19. 贴地金《滇南本草》
  20. 铁【中药大全】
  21. 跳皮树【中药大全】
  22. 铁棒锤【中药大全】
  23. 跳八丈【中药大全】
  24. 铁棒锤茎叶【中药大全】
  25. 鲦鱼【中药大全】
  26. 铁包金【中药大全】
  27. 鲦鱼《本草求真》
  28. 铁鞭草【中药大全】
  29. 鲦鱼《本草纲目》完整版
  30. 铁草鞋【中药大全】
  1. 贴灸疮法《普济方·针灸》
  2. 贴灸疮《针灸聚英》
  3. 贴灸疮法《黄帝明堂灸经》
  4. 贴灸疮《古今医统大全》
  5. 贴灸疮法《宋本备急灸法》
  6. 贴灸疮《针灸大成》
  7. 贴癖膏《仁术便览》
  8. 贴骨痈《医学纲目》
  9. 贴脐法《万氏秘传片玉心书》
  10. 贴骨疽《外科全生集》
  11. 贴散膏方《外科传薪集》
  12. 贴骨疽《中医词典》
  13. 贴腿上疮《是斋百一选方》
  14. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  15. 贴小儿癖块《仁术便览》
  16. 贴法《外科精义》
  17. 贴熁《中医词典》
  18. 贴地金《滇南本草》
  19. 贴囟法《育婴家秘》
  20. 贴疮膏药方（简而效）《急救广生集》
  21. 贴眼药《明目至宝》
  22. 贴赤眼《儒门事亲》
  23. 贴眼药《明目至宝》
  24. 贴赤眼《儒门事亲》
  25. 贴眼药《明目至宝》
  26. 贴赤瞎《儒门事亲》
  27. 贴眼药《明目至宝》
  28. 鲦鱼《本草求真》
  29. 贴眼药《明目至宝》
  30. 鲦鱼《饮食须知》
  31. 贴眼药《明目至宝》


忌食物法_《普济方·针灸》_中医针灸_【岐黄之术】

忌食物法

忌食物法

  • 上一页
  • 目录
  • 相关
  • 下一页

既灸。忌猪鱼热面。生动风冷物。鸡肉最毒。房劳尤当忌也。

又忌法

凡虎兔龙蛇牛马猪羊鸡犬猴鼠。以上十二相属肉物。皆不得食。及以为药。牛黄龙骨龙齿不可废。又经云。里下人灸后。亦忌饮水浆濯手足。

前项诸法。并散在诸部内。不可寻究。故集之。造次删成。所以省披讨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴灸疮法
  • 当前页：忌食物法
  • 下一页：总论
<<< 返回本书目录
  1. 忌食物法《普济方·针灸》
  2. 忌食物房劳《针灸聚英》
  3. 忌食物《针灸资生经》
  4. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  5. 忌食毒物《疡医大全》
  6. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  7. 忌食毒物《冯氏锦囊秘录》
  8. 忌吐法论《伤寒大白》
  9. 忌清里论《伤寒大白》
  10. 忌温经论《伤寒大白》
  11. 忌兼用补涩《麻科活人全书》
  12. 忌消导论《伤寒大白》
  13. 忌和解论《伤寒大白》
  14. 忌用转下《扁鹊心书》
  15. 忌攻下论《伤寒大白》
  16. 忌忧郁《痰火点雪》
  17. 忌发表论《伤寒大白》
  18. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  19. 忌多浴（胎教六）《宜麟策》
  20. 季节性的症状《人体使用手册》
  21. 忌补虚论《伤寒大白》
  22. 季节性浅红斑片【疾病症状】
  23. 芰实花散【方剂大全】
  24. 季节性情绪抑郁【疾病症状】
  25. 芰实《本草纲目》图文版
  26. 季节性手脱皮【疾病症状】
  27. 芰实《本草纲目》完整版
  28. 季节与疾病的预后《手掌与疾病》
  29. 芰花《本草纲目》完整版
  30. 季胁《经络全书》
  1. 忌食物法《普济方·针灸》
  2. 忌食物《针灸资生经》
  3. 忌食物房劳《针灸聚英》
  4. 忌食毒物《疡医大全》
  5. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  6. 忌食毒物《冯氏锦囊秘录》
  7. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  8. 忌时《中医词典》
  9. 忌吐法论《伤寒大白》
  10. 忌清里论《伤寒大白》
  11. 忌温经论《伤寒大白》
  12. 忌奶《中医词典》
  13. 忌消导论《伤寒大白》
  14. 忌麻黄证八　太阳二十七《伤寒悬解》
  15. 忌穴《中医词典》
  16. 忌口《中医词典》
  17. 忌洋烟《奇效简便良方》
  18. 忌口《中医名词词典》
  19. 忌用转下《扁鹊心书》
  20. 忌兼用补涩《麻科活人全书》
  21. 忌忧郁《痰火点雪》
  22. 忌和解论《伤寒大白》
  23. 忌栀子证二十一　太阳九十一《伤寒悬解》
  24. 忌桂枝证十四　太阳十八《伤寒悬解》
  25. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  26. 忌桂枝证十三　太阳十七《伤寒悬解》
  27. 季铵类解痉药《药理学》
  28. 忌桂枝证十二　太阳十六《伤寒悬解》
  29. 季春痹《中医词典》
  30. 忌攻下论《伤寒大白》
  31. 季冬痹《中医词典》


总论_《普济方·针灸》_中医针灸_【岐黄之术】

总论

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病源所起。本于脏腑之脉。并出手足。循环腹背。无所不至。往来出没。难以测量。将欲指取其穴。非图莫可。预备之要。非灸不精。故经曰。汤药攻其内。针灸攻其外。则病无所逃矣。方知针灸之功。过半于汤药矣。然去圣久远。学徒蒙昧。孔穴出入。莫测经源。济弱扶危。临事多惑。因慨其不逮。鸠集今古名医明堂。以述此篇。用补私阙。庶根据孔知穴。按经识分。则孔穴亲疏。居然可见矣。旧明堂图。年代久远。传写错误。不足指南。今根据甄权等所撰。为定云耳。

铜人经云。黄帝问曰。余闻气穴三百六十五。以应一岁。未知其所。愿卒闻之。岐伯稽首再拜对曰。窘乎哉问也。其非圣帝。孰能穷其道焉。因请益意尽言其处。雷公问曰。禁服之言凡刺之理。经脉为始。愿闻经脉之始生。帝答曰。经脉者。所以决死生。处百病。调虚实。不可不通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌食物法
  • 当前页：总论
  • 下一页：流注经络井荣说
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《普济方·针灸》
  2. 总论《证治准绳·疡医》
  3. 总论《中药学》
  4. 总论《证治准绳·疡医》
  5. 总论《幼科释谜》
  6. 总论《证治准绳·幼科》
  7. 总论《外科启玄》
  8. 总论《救伤秘旨》
  9. 总论《专治麻痧初编》
  10. 总论《重订囊秘喉书》
  11. 总论《专治麻痧初编》
  12. 总论《伤寒捷诀》
  13. 总论《三指禅》
  14. 总论《广嗣要语》
  15. 总论《疡科纲要》
  16. 总论《宜麟策》
  17. 总论《跌打损伤回生集》
  18. 总论《中西医结合耳鼻喉科》
  19. 总论《跌打损伤回生集》
  20. 总论《温热论》
  21. 总论《慎柔五书》
  22. 总论《景岳全书》
  23. 总论《小儿推拿广意》
  24. 总论《景岳全书》
  25. 总论《眼科阐微》
  26. 总论《医学影像学》
  27. 总论《幼科概论》
  28. 总疗万病《千金翼方》
  29. 总论《女科折衷纂要》
  30. 总括脉要歌《推拿抉微》
  31. 总论《女科折衷纂要》


流注经络井荣说_《普济方·针灸》_中医针灸_【岐黄之术】

流注经络井荣说

流注经络井荣说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫流注者。为刺法之深源。作针术之大要。是故流者。行也。注者、住也。盖流者要知经脉之行流也。注者、谓十二经脉各至本时。皆有虚实邪正之气注于所括之穴也。夫得时谓之开失时谓之阖。夫开者。针之必除其病。阖者。刺之难愈其疾。可不明此二者乎。况经气内干五脏。外应支节。针刺之道。经脉为始。若识经脉。则诸行气部分。脉之短长。血气多少。行之逆顺。祛逐有过补虚泻实。则万举万痊。若夫经脉之源而不知。邪气所在而不辨。往往病在阳明。反攻少阴。疾在厥阴。却和太阳。遂致贼邪未除。本气受弊。以此推之。经脉之理不可不通也。昔圣人深虑此者。恐后人劳而少功也。广因闲暇之际。爰取前经以按旧典。缘柯摘叶。采摭精华以明流注之幽微。庶免讨寻之倦怠。不揣荒拙。列图于后。凡我同声之者。见其违阙。改而正之。庶行之久远而无弊焉。不亦宜乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：流注经络井荣说
  • 下一页：平人气象论经隧周环
<<< 返回本书目录
  1. 流注经络井荣说《普济方·针灸》
  2. 流注经络井荥说《子午流注针经》
  3. 流注初起治法《医门补要》
  4. 流注开阖（医学入门）《针灸大成》
  5. 流注八穴序《针经指南》
  6. 流注六十穴道《针灸神书》
  7. 流注【方剂主治】
  8. 流注论《外科正宗》
  9. 流注【疾病大全】
  10. 流注散【方剂大全】
  11. 流注《中医外科学》
  12. 流注时日《针灸大成》
  13. 流注《证治准绳·疡医》
  14. 流注汤【方剂大全】
  15. 流注《医宗金鉴》
  16. 流注通玄指要赋《普济方·针灸》
  17. 流注《续名医类案》
  18. 流注通玄指要赋《针经指南》
  19. 流注《外科理例》
  20. 流注图《针灸大成》
  21. 流注《外科大成》
  22. 流注-外科理例（上）《古今医统大全》
  23. 流注《女科撮要》
  24. 流注序《扁鹊神应针灸玉龙经》
  25. 流注《马培之医案》
  26. 流注饮【方剂大全】
  27. 流注《立斋外科发挥》
  28. 流注针经序《普济方·针灸》
  29. 流注《景岳全书》
  30. 流注指微赋《针灸大全》
  1. 流注经络井荣说《普济方·针灸》
  2. 流注风初起《急救广生集》
  3. 流注经络井荥说《子午流注针经》
  4. 流注初起治法《医门补要》
  5. 流注开阖（医学入门）《针灸大成》
  6. 流注不收口《急救广生集》
  7. 流注疬《中医词典》
  8. 流注八穴序《针经指南》
  9. 流注六十穴道《针灸神书》
  10. 流注八穴《中医词典》
  11. 流注论《外科正宗》
  12. 流注（外科理例 上）《古今医统大全》
  13. 流注秘方《华佗神方》
  14. 流注《女科撮要》
  15. 流注时日《针灸大成》
  16. 流注《中医外科学》
  17. 流注提针钢领五十六法《针灸神书》
  18. 流注《外科全生集》
  19. 流注通玄指要赋《普济方·针灸》
  20. 流注《经验丹方汇编》
  21. 流注通玄指要赋《针经指南》
  22. 流注《立斋外科发挥》
  23. 流注图《针灸大成》
  24. 流注《外科证治全书》
  25. 流注序《扁鹊神应针灸玉龙经》
  26. 流注《外科理例》
  27. 流注针经序《普济方·针灸》
  28. 流注《外科大成》
  29. 流注指微赋《针灸大全》
  30. 流注《外科心法要诀》
  31. 流注指微赋《针灸聚英》


平人气象论经隧周环_《普济方·针灸》_中医针灸_【岐黄之术】

平人气象论经隧周环

平人气象论经隧周环

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉一周于身。内长一十六丈二尺。人一呼脉行三寸。一吸脉行三寸。呼吸定息。脉行六寸计二百七十定息。气可环周。然尽五十荣卫以一万三千五百息。则气脉都行八百一十丈。如是则应天常度。脉气无不及太过。气象平调。故曰。平人也。

凡刺之理。经脉为始。经脉者。所以能决死生。处百病。调虚实。不可不通也。夫经气者。

内干五脏。而外络支节。其浮气不循经者。为卫气。精专行于经隧者。为荣气。阴阳相随。

外内相贯。如环之无端。常以平旦为纪。其脉始从中焦手太阴出。注于手阳明。上行注足阳明。下行至 上。注大指间。与足太阴合。上行抵脾。从脾注心。中循手少阴。出腋下臂。

注小指。合手太阳。上行乘腋出 。内注目内 。上巅下项。合足太阳。循脊下尻。下行注小趾之端。循足心注足少阴。上行注肾注心。外散于胸中。循手心主脉。出腋下臂。入两筋之间。入掌中。出中指之端。环注小指次指之端。合手少阳。上行注膻中。散于三焦。从三焦注胆。出胁注足少阳。下行至 上。复从 注大指间。合足厥阴。上行至肝。从肝上注肺中。复出于手太阴。此荣气之行也。逆顺之常。荣气之行。常循其经。周身之度。一十六丈二尺。一日一夜行八百一十丈。计五十度。周于身。卫气则不循其经焉。昼则行阳。夜行于阴。行于阳者行诸经。行于阴者行诸脏。凡刺之道。须卫气所在。然后迎随。以明补泻。此之谓也。黄帝内经曰。凡人两手足各有三阴三阳脉。以合为十二经脉也。手之三阴。从脏走至手。手之三阳。从手走至头。足之三阳。从头下走至足。足之三阴。从足上走入腹。络脉传注。周流不息。故经脉者。行血气。通阴阳。以荣于身者也。其始从中焦注手太阴阳明。

手阳明注足阳明太阴。足太阴注手少阴太阳。手太阳注足太阳少阴。足少阴注手厥阴少阳。手少阳注足少阳厥阴。厥阴复还注手太阴。其气常以平旦为纪。以漏水下百刻。昼夜行流。与天同度。终而复始也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注经络井荣说
  • 当前页：平人气象论经隧周环
  • 下一页：手太阴肺之经
<<< 返回本书目录
  1. 平人气象论经隧周环《普济方·针灸》
  2. 平人气象论经隧周环图《子午流注针经》
  3. 平人气象论《素问悬解》
  4. 平人气象论篇《冯氏锦囊秘录》
  5. 平人脉准《古今名医汇粹》
  6. 平人气象论篇《黄帝内经·素问》
  7. 平人脉歇止无妨论《三指禅》
  8. 平人气象论篇《疡医大全》
  9. 平人脉诀《目经大成》
  10. 平人舌胎《圆运动的古中医学》
  11. 平人脉《圆运动的古中医学》
  12. 平人迎神门气口前后脉《脉经》
  13. 平人绝谷七日而死《类经》
  14. 平人止脉《古今医统大全》
  15. 平人绝谷《内经评文》
  16. 平妊娠分别男女将产诸证《脉经》
  17. 平人绝谷《灵枢悬解》
  18. 平妊娠胎动血分水分吐下腹痛证《脉经》
  19. 平人绝谷《黄帝内经·灵枢》
  20. 平三关病候并治宜《脉经》
  21. 平人得病所起《脉经》
  22. 平三关阴阳二十四气脉《脉经》
  23. 平气之纪《脉诀汇辨》
  24. 平散《本草求真》
  25. 平奇经八脉病《脉经》
  26. 平湿脉证《脉经》
  27. 平呕吐哕下利脉证《脉经》
  28. 平水气黄汗气分脉证《脉经》
  29. 平胬丹【方剂大全】
  30. 平望陆《曹仁伯医案论》
  1. 平人气象论经隧周环《普济方·针灸》
  2. 平人气象论《素问悬解》
  3. 平人气象论经隧周环图《子午流注针经》
  4. 平人脉准《古今名医汇粹》
  5. 平人气象论篇《黄帝内经·素问》
  6. 平人脉歇止无妨论《三指禅》
  7. 平人气象论篇《冯氏锦囊秘录》
  8. 平人脉诀《目经大成》
  9. 平人气象论篇《疡医大全》
  10. 平人脉《圆运动的古中医学》
  11. 平人舌胎《圆运动的古中医学》
  12. 平人绝谷七日而死《类经》
  13. 平人迎神门气口前后脉《脉经》
  14. 平人绝谷《内经评文》
  15. 平人止脉《古今医统大全》
  16. 平人绝谷《灵枢悬解》
  17. 平妊娠分别男女将产诸证《脉经》
  18. 平人绝谷《黄帝内经·灵枢》
  19. 平妊娠胎动血分水分吐下腹痛证《脉经》
  20. 平人得病所起《脉经》
  21. 平三关病候并治宜《脉经》
  22. 平人《中医词典》
  23. 平三关阴阳二十四气脉《脉经》
  24. 平人《中医名词词典》
  25. 平散《本草求真》
  26. 平气饮《三因极一病证方论》
  27. 平肾脉《中医词典》
  28. 平气和衷汤《目经大成》
  29. 平湿脉证《脉经》
  30. 平奇经八脉病《脉经》
  31. 平时念头《达摩洗髓易筋经》


手太阴肺之经_《普济方·针灸》_中医针灸_【岐黄之术】

手太阴肺之经

手太阴肺之经

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴之脉。起于中焦（中焦者。在胃中脘。主腐熟水谷。水谷精微。上注于肺。肺行荣卫故十二经脉。自此为始。所以手太阴之脉。起于中焦。又高 德云。中焦。乃脐中也）

下络大肠（大肠为肺之维。故肺脉络大肠）。还循胃口（胃口。谓胃之上口。贲门之谓也）。上膈属肺（手太阴为肺之注。故其脉上膈属于肺）。从肺系横出腋下（腋谓肩之里也）。下循 内（为肩肘之间也）。行少阴心主之前（少阴在后。心主处中。而太阴行其前也）。下肘中（尺泽穴分下）。循臂内上骨下廉（上骨为臂之上骨也。下廉为上骨之下廉也）。入寸口（经渠穴在此寸口中）。上鱼（鱼谓手大指之后也。以其处如鱼之形。故曰鱼）。循鱼际（鱼际。谓手鱼之际。有穴居此。故名曰鱼际也）。出大指之端（少商穴分也）。其支者（针经曰。支而横者为络此手太阴之脉。别走阳明者也穴名列缺）。从腕后直出次指内廉出其端（手太阴自此交入手阳明）。是动则病（手大阴常多气少血。今气先病。是谓是动。难经曰。是动者气也。此之谓乎）。肺胀满。膨膨而喘咳（膨膨。谓气不宣畅也）。缺盆中痛（缺盆穴在肩下横骨陷中。言其处如缺豁之盆。故名曰缺盆）。甚则交两手而瞀（太素注云。瞀。抵目也）。是谓臂厥（肘前曰臂气逆曰厥）。主肺所生病者（邪在气留而不去。则传之于血也。血既病矣。是气之所生。故云。所生病也。难经曰。所生病者血也。斯之谓乎）。咳嗽上气。喘喝。烦心。胸满。 臂内前廉痛。掌中热。气盛有余。则肩背痛。风汗出中风。小便数而欠（数频也。欠少也。言小便频而少也）。气虚则肩背痛。寒。则少气不足以息。溺色变。卒遗失无度。盛者。寸口大三倍于人迎。虚者。则寸口反小于人迎也（寸口人迎。诸书不同。有言寸口人迎者。有言肺口人迎者。有言气口人迎者。然则气口脉。与寸口脉异乎。同乎。按五脏别论注云。寸口可以候气之盛衰。故云气口。可以切肺之动静。故云肺口。由是则肺口气口。皆寸口也。观丁德用二难图可知矣。气口人迎在头而法取之手也。左手关前一分。人迎之位也。右手关前一分。气口之位也。候气口以知阴。候人迎以知阳。知阳知阴。而盛躁明矣。明盛躁。而死生定矣。扁鹊所谓经脉十二。络脉十五。皆因其原如环之无端。转相激灌。朝于寸口人迎。以处百病。而决其死生也者。正谓兹矣。人迎主外。寸口主内。两者相应俱往俱来。若引绳小大齐寸命之口平。无病。若其不一。谓之有病。素问云。人迎盛病在三阳。寸口盛病在三阴。若细而信言之。则人迎一盛病在足。少阳一盛而躁在手。少阳人迎二盛病在足。太阳二盛而躁在手。太阳人迎三盛病在足。阳明三盛而躁在手。阳明人迎四盛以上。谓之格阳。寸口一盛病在足。厥阴一盛而躁病在手。心主寸口二盛病在足。少阴二盛而躁病在手。少阴寸口三盛病在足。太阴三盛而躁病在手。太阴寸口四盛以上。谓之关阴。若寸口人迎俱盛四倍以上。谓之关格。关格者。不得尽其命而死矣。是以人迎一盛泻足少阳。补足厥阴。二泻一补。曰一取之躁取之手。人迎二盛。泻足太阳。补足少阴。二泻一补。曰一取之躁取之手。

人迎三盛。泻足阳明。补足太阴。二泻一补。曰二取之躁取之手。寸口一盛。泻足厥阴补足少阳。二补一泻曰一取之躁。取之手。寸口二盛。泻足少阴补足太阳。一补二泻曰二取之躁取之手。寸口三盛泻足太阴。补足阳明。二补一泻。曰二取之躁。取之手。寸口人迎。皆宜切而验之。气和乃止。今肺经言盛者。寸口大一倍于人迎。则是寸口二盛而躁。泻手太阴补手阳明。二补三泻。曰。二取之者是也。虚者。寸口反小于人迎。则是人迎三盛而躁。泻手阳明补手太阴。三泻一补。曰二取之者是也。余同此例。又阴阳别论注云。胃脘之阳者胃人迎之气也。察其气脉动静大小。与脉相应否也。胃为水谷之海。故候其气而知病处。人迎在结喉两旁一寸五分。脉动应手。其脉之动。常左小而右大。左小常以候脏。右大常以候腑。气口在手鱼际之后二寸皆可以候脏腑之气）。

手太阴之别名曰列缺。起于腕上分间。并太阴之经。直入掌中。散于鱼际。实则手锐掌热。虚则欠KT 。小便遗数。取之去腕半寸。别走阳明也。

手太阴之筋。起于大指之上。循指上行。结于鱼际之后。行寸口外侧。上循臂。结肘中上内廉。入腋下。出缺盆。结肩前 上。结缺盆下。结胸里散贯贲。合贲下。下抵季肋。其病当所过者。下支转筋痛。甚则成息贲。胁急。吐血。治在燔针劫刺。以知为数。以痛为输名曰仲冬痹也。

肺病者。喘咳逆气。肩背痛。汗出。尻阴股膝髀 足皆痛。虚则少气。不能报息。耳聋嗌干。取其经太阴足太阳之外。厥阴内血者。肺热病者。先淅然厥起毫毛。恶风寒。舌上黄。

身热。热则喘咳。痛走胸膺背不得太息。头痛不堪。汗出而寒。丙丁甚。庚辛大汗。气逆则丙丁死。刺手太阴阳明出血。如大豆立已。

手太阴肺经。从腹走手。长三尺五寸。左右共七尺。凡二十二穴。中府二穴。云门二穴。天府二穴。侠白二穴。尺泽二穴。孔最二穴。列缺二穴。经渠二穴。鱼际二穴。太渊二穴。少商二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平人气象论经隧周环
  • 当前页：手太阴肺之经
  • 下一页：手阳明大肠经
<<< 返回本书目录
  1. 手太阴肺之经《普济方·针灸》
  2. 手太阴及臂凡一十八穴《针灸甲乙经》
  3. 手太阴肺脏病论《内经博议》
  4. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  5. 手太阴肺疟《圣济总录》
  6. 手探冷热定症诀《幼科推拿秘书》
  7. 手太阴肺经左右十八穴《针灸资生经》
  8. 手套或短袜子式浅、深感觉障碍【疾病症状】
  9. 手太阴肺经穴图及歌括《金针秘传》
  10. 手脱皮【疾病症状】
  11. 手太阴肺经穴《重楼玉钥》
  12. 手外伤《家庭医学百科-医疗康复篇》
  13. 手太阴肺经穴《类经图翼》
  14. 手腕部米粒大小硬如软骨的包块【疾病症状】
  15. 手太阴肺经五穴《子午流注说难》
  16. 手腕骱《伤科补要》
  17. 手太阴肺经图《医学指归》
  18. 手腕疼《扁鹊神应针灸玉龙经》
  19. 手太阴肺经经穴分寸歌《医学集成》
  20. 手腕在大拇指侧的疼痛【疾病症状】
  21. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  22. 手腕长骨刺【疾病症状】
  23. 手太阴肺经（左右共二十二穴）《经络汇编》
  24. 手腕肿痛及掌屈活动受限【疾病症状】
  25. 手太阴肺经（共11穴）十二经脉《针灸学》
  26. 手纹与遗传疾病《手穴手纹诊治》
  27. 手太阴肺经《子午流注针经》
  28. 手握物无力【疾病症状】
  29. 手太阴肺经《针灸聚英》
  30. 手无力不自觉的丢落持物【疾病症状】
  1. 手太阴肺之经《普济方·针灸》
  2. 手太阴肺脏病论《内经博议》
  3. 手太阴肺之经《子午流注针经》
  4. 手太阴肺疟《圣济总录》
  5. 手太阴肺之经左右十八穴《针灸大全》
  6. 手太阴肺经左右十八穴《针灸资生经》
  7. 手太阴及臂凡一十八穴《针灸甲乙经》
  8. 手太阴肺经穴图及歌括《金针秘传》
  9. 手太阴经别《中医词典》
  10. 手太阴肺经穴图《古今医统大全》
  11. 手太阴经筋《中医词典》
  12. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  13. 手太阴经筋病候《中医词典》
  14. 手太阴肺经穴《重楼玉钥》
  15. 手太阴经穴主治《针灸大成》
  16. 手太阴肺经穴《类经图翼》
  17. 手太阴井：少商《针灸大成》
  18. 手太阴肺经穴《中医词典》
  19. 手太阴络脉《中医词典》
  20. 手太阴肺经图《医学指归》
  21. 手太阴气绝《中医词典》
  22. 手太阴肺经图《经络考》
  23. 手太阴心痛《中医词典》
  24. 手太阴肺经十穴《备急千金要方》
  25. 手太阴辛金《本草求真》
  26. 手太阴肺经配合四十一法《针灸神书》
  27. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  28. 手太阴肺经脉歌《万病回春》
  29. 手太阴之别《中医词典》
  30. 手太阴肺经经穴分寸歌《医学集成》
  31. 手太阴之正《中医词典》


手阳明大肠经_《普济方·针灸》_中医针灸_【岐黄之术】

手阳明大肠经

手阳明大肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明之脉。起于大指次指之端内侧（次指之端。商阳穴在焉）。循指上廉。出合谷两骨之间（合谷。穴名也。在此两骨之间）。上入两筋之中（阳谷。穴也）。循臂上廉（臂之上廉。遍历之分。手阳明之经也）。入肘外廉（曲池穴分也）。上循 内前廉。上肩出 骨之前廉（ 骨。谓肩 之骨也。故肩 穴在此。遇骨之端。故亦名 骨）。上出柱骨之会上（气府论注云。柱骨之会。乃天鼎穴也。在颈缺盆上。直扶突气舍后。同身寸之半寸是也）。下入缺盆络肺（肺为大肠之维。故大肠脉络于肺）。下膈。入属大肠（手阳明为太阳之经。故其肺属大肠）。其支者。从缺盆上颈（结喉之后曰颈。颈后曰项）。贯颊（颊。谓面傍也）。入下齿缝中。还出挟口。交人中（人中。一名水沟。在鼻柱之下）。左之右。右之左。上挟鼻孔（手阳明自此交入足阳明）。是动则病（手阳明常多气少血。今气先病。是谓是动也）。齿痛。 肿（ 谓颧之秀骨也）。是主津液所生病者（血受病于气。是气之所生。故云。所生病也。手阳明血气常多。乃人之常数也。亦有异于常者。灵枢经曰。手阳明之上。血气甚则须美。血少气多。则气恶。血气皆少。则无须。手阳明之下。血气盛。则下腋下毛美。手肤肉以温。血气皆少。则手瘦寒。由此。则手阳明血气多少。可得而知也）。目黄。口干。鼽衄（王冰曰。鼻中水出曰鼽。血出曰衄）。喉痹。肩前 痛。大指次指痛不用。气有余则当脉所过者热肿。虚则寒栗不复。（栗。战也。阴气盛。阳气不足。则为寒栗）。盛者。人迎大三倍于寸口。虚者。人迎反小于寸口也。

手阳明之别。名曰偏历。去腕三寸。别入太阴。其别者。上肘循臂。乘肩 。上曲颊遍历。其别者。入耳。合于宗脉。实则齿龋耳聋。虚则齿寒痹隔。取所别也。

手阳明之筋起于大指次指之端。结于腕上。循臂。上结于肘外。上 结于 。其支者。绕肩胛。挟脊。直者。从肩 上颈。其支者。上颊结于顽。直者。上出手太阳之前。上左角。络头下右颔。其病当所过者。支痛。及转筋。肩不举。颈不可左右视。治在燔针劫刺。以知为数。以痛为输。名曰。孟夏痹也。

邪客于手阳明之络。令人气满。胸中喘息。而支 。胸中热。刺手大指爪甲上。去端如韭叶各一 。左取右。右取左。如食顷已（商阳穴也）。邪客于手阳明之络。令人耳聋。时不闻音。刺商阳立闻。不已。刺中指爪甲上与肉交者立闻。其不时闻者。不可刺也。耳中生风者。亦刺之如此数。左刺右。右刺左。手阳明不已。刺其过脉出耳前者。热病如手臂痛者。刺手阳明太阴。而汗出止。

手阳明大肠经。从手走头。长五尺。左右共一丈。凡四十穴。商阳二穴。二间二穴。三间二穴。合谷二穴。阳溪二穴。偏历二穴。温留二穴。手下廉二穴手上廉二穴。手三里二穴。曲池二穴。肘 二穴。五里二穴。臂 二穴。肩 二穴。巨骨二穴。天鼎二穴。扶突二穴。禾 二穴。迎香二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺之经
  • 当前页：手阳明大肠经
  • 下一页：足阳明胃经
<<< 返回本书目录
  1. 手阳明大肠经《子午流注针经》
  2. 手阳明大肠经（共20穴）十二经脉《针灸学》
  3. 手阳明大肠经《针灸聚英》
  4. 手阳明大肠经（左右共四十穴）《经络汇编》
  5. 手阳明大肠经《针灸大成》
  6. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  7. 手阳明大肠经《圣济总录》
  8. 手阳明大肠经经穴分寸歌《医学集成》
  9. 手阳明大肠经《普济方·针灸》
  10. 手阳明大肠经六穴《子午流注说难》
  11. 手阳明大肠经《秘传眼科龙木论》
  12. 手阳明大肠经图《医学指归》
  13. 手阳明大肠《本草分经》
  14. 手阳明大肠经穴《类经图翼》
  15. 手阳丹【方剂大全】
  16. 手阳明大肠经穴《重楼玉钥》
  17. 手丫发《医宗金鉴》
  18. 手阳明大肠经穴图《古今医统大全》
  19. 手穴诊治疾病的理论基础《手穴手纹诊治》
  20. 手阳明大肠经穴图及歌括《金针秘传》
  21. 手穴感应点《手穴手纹诊治》
  22. 手阳明大肠经左右二十八穴《针灸资生经》
  23. 手穴常用治疗方法《手穴手纹诊治》
  24. 手阳明及臂凡二十八穴《针灸甲乙经》
  25. 手穴按摩易于接受《手穴手纹诊治》
  26. 手阳明下合穴《子午流注说难》
  27. 手癣【疾病大全】
  28. 手与经络的关系《手穴手纹诊治》
  29. 手癣《家庭医学百科-医疗康复篇》
  30. 手与手指胀满感【疾病症状】
  1. 手阳明大肠经《普济方·针灸》
  2. 手阳明大肠经《中医基础理论》
  3. 手阳明大肠经《脉诀汇辨》
  4. 手阳明大肠经《中医词典》
  5. 手阳明大肠经《秘传眼科龙木论》
  6. 手阳明大肠经《圣济总录》
  7. 手阳明大肠经《针灸神书》
  8. 手阳明大肠经《中医名词词典》
  9. 手阳明大肠经《针灸神书》
  10. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  11. 手阳明大肠经《针灸聚英》
  12. 手阳明标本《中医词典》
  13. 手阳明大肠经《子午流注针经》
  14. 手阳明《疡医大全》
  15. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  16. 手阳明《中医词典》
  17. 手阳明大肠经（左右共四十穴）《经络汇编》
  18. 手丫枝痛《奇效简便良方》
  19. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  20. 手丫发《外科心法要诀》
  21. 手阳明大肠经病《中医词典》
  22. 手丫发《医宗金鉴》
  23. 手阳明大肠经二十穴远近法《备急千金要方》
  24. 手丫发《中医词典》
  25. 手阳明大肠经经穴分寸歌《医学集成》
  26. 手穴诊治疾病的理论基础《手穴手纹诊治》
  27. 手阳明大肠经六穴配合四十二法《针灸神书》
  28. 手穴感应点《手穴手纹诊治》
  29. 手阳明大肠经脉歌《万病回春》
  30. 手穴常用治疗方法《手穴手纹诊治》
  31. 手阳明大肠经图《经络考》


足阳明胃经_《普济方·针灸》_中医针灸_【岐黄之术】

足阳明胃经

足阳明胃经

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明之脉。起于鼻。交 中（两目之间鼻吻深处谓之 中）。旁约太阳之脉（足太阳起于目。而阳明旁行约之）。下循鼻外（迎香穴分也）。上入齿中。还出挟口。环唇。下交承浆（承浆穴名也。在颐前唇下。宛宛中）。却循颐后下廉。出大迎（大迎之穴。在曲颔前同身寸之一寸二分陷者中）。循颊车（颊车谓颊之牙车也。言足阳明脉。循出颊车而行。故颊车穴在耳下曲颊之端陷中）。上耳前。过客主人（客主人。在耳前起骨开口有空处）。循发际至额颅。其支者。从大迎前下人迎（人迎。在结喉两旁大脉动应手是也）。循喉咙入缺盆。下膈属胃（足阳明胃之经。故其脉属于胃也）。络脾（脾者。胃之维。故胃脉络于脾也）。其直者。从缺盆下乳内廉。下挟脐。入气冲中（气冲。穴名也。在腹下。挟脐两旁相去同身寸之四寸。鼠鼷上或云在毛际两旁鼠鼷上。乃三焦之道路。故云气冲。或曰。在股归来下。同身寸之一寸）其支者。起胃下口（胃下口。即小肠上口也。此处名幽门）。循腹里。下至气冲中而合。以下髀关。抵伏兔（伏兔穴。在膝上同身寸之六寸）。下入膝膑中（膑。谓膝之盖骨也）。下循外廉（ 外廉。三里之分也）。下足跗（跗。谓足上也。冲阳穴在焉）。入中指内间。其支者。下膝三寸而别。以下入中指外间。其支者。别跗上。入大指间。出其端（大指间次指之端也厉兑所居焉。素问云。阳明根起于厉兑足阳明。自此交入足太阴）。是动则病（足阳明常多气多血。今气先病。是谓是动也）。凄凄然（凄凄然。不乐之貌）。振寒（寒气客于经。则阴气盛。阳气虚。故为振寒）。善伸（伸。谓伸弩筋骨也）。数欠。颜黑（颜。额也）。病至则恶人（足阳明厥则喘。而惋惋则恶人也）。与火（足阳明气血常盛。邪客之则热。热盛则恶火）。闻木音。则惕然而惊（胃土也。木能克土。故闻木音则惕然而惊）。心欲动（谓心不安也）。独闭户塞牖而处（处居阴阳相搏。阳尽阴盛。故欲独闭户塞牖而居。以其恶喧尔）。甚则欲上高而歌（甚。谓盛也。阳盛则四肢实。则能登高也。歌者。以阳主喜。故其声为歌耳）。弃衣而走（热盛于身。故弃衣也。以阳主动。故走也）。贲响腹胀。是谓 厥。是主血（ 者。胫别名也）。所生病者（血受病于气。是气之所生病也。足阳明血气常多。乃人之常数也。亦有异于常者。灵枢经曰。足阳明之上血气盛。则鼷短。气少血多。则髯少。血气皆少。则无髯。两吻多尽。足阳明之下血气盛。则下毛美。长至胸。血多气少。则下毛美短至脐。行则善高举足。足指少肉。足善瘃。血气皆少。则无毛。有则高抽卒善痿。厥足痹。又云。美髯者。阳明多血。由此。则足阳明血气多少。可得而知也）。狂疟（足阳明病发。则多狂妄）。温淫汗出（其体温壮。浸淫可止。汗出乃已。然已而复起）。鼽衄。口 唇胗（胗。谓唇疡也）。颈肿喉痹。大腹水肿（胃为水谷之海。气虚弱。则不能传出水谷。令水肿侍。因而留滞肠胃之间。其肿大。故曰大腹水肿）。膝膑肿痛。循膺乳（胸傍曰膺。膺下曰乳）。气街。股伏兔（街谓气冲。股谓膝上也）。 外廉。足跗上皆痛。中指不用。气盛。则身以前皆热（气盛身热说。在下文）。其有余于胃。则消谷善饥（胃为水谷之海。其气有余。则能消。在水谷。故病善饥）。溺色黄。气不足。则身以前皆寒栗（腹为阴。背为阳。足阳明行身之阴。其气盛。故身以前皆热。气不足。故身以前皆寒栗。善行身之阳者。足太阳之谓也）。胃中寒。则胀满（寒者。阴气也。阴主下。若阴气盛。则复上行。故病胀满）。盛者。人迎大三倍于寸口也。虚者乃人迎而反小于寸口也。

足阳明之别。名曰丰隆。去踝八寸。别走太阴。其别者。循胫骨外廉。上络头项。合诸经之气。下络喉嗌。其病气逆。则喉痹卒喑。实则狂癫。虚则足不收。胫枯。取之所别也。

足阳明之筋。起于中三指。结于跗上。斜外上。加于辅骨。上结于膝外廉。直结于髀枢上循胁。属脊。其直者。上循 。结于膝。其支者。结于辅骨。合少阳。其直者。若上循伏兔上结于髀。聚于阴器。上腹而布至缺盆。而上结颈。上挟口。合于鸠下结于鼻。上合于太阳。太阳为目上纲。阳明为目下纲。其支者。从颊结于耳前。其病。足中趾胫转筋脚跳。坚伏兔转筋。髀前肿。 疝。腹筋急。引缺盆及颊。卒口僻。急者。目不合。热则筋纵目不开颊筋有寒。则急引颊移口。有热。则筋纵缓不收故僻。治之以马膏。膏其急者。以白酒和桂以涂之。其缓者。以桑钩钩之。即以生桑炭置之坎中。高下与坐等。以膏熨其颊。且饮美酒。啖美炙肉。不饮酒者。自强也。为之三时而已。治在燔针劫刺。以知为数。以痛为输。名曰季春痹也。

邪客于足阳明之络。令人鼽衄。上齿寒。刺足中趾次趾。爪甲上与肉交者各一 。左刺右。右刺左。

缪传引上齿。齿唇寒痛。视其手背脉血者去之。足阳明中指爪甲上一 。手大指次指爪甲上各一 。立已。左取右。右取左。

胃之大络。名曰虚里。贯膈络肺。出于左乳下。其动应衣。脉宗气也。

足阳明胃之经。从头走足。长八尺。左右共一丈六尺。凡九十穴。

头维二穴。下关二穴。颊车二穴。承泣二穴。四白二穴。巨 二穴。地仓二穴。大迎二穴。人迎二穴。水突二穴。气舍二穴。缺盆二穴。气户二穴。库房二穴。屋翳二穴。膺窗二穴。乳中二穴。乳根二穴。不容二穴。承满二穴。梁门二穴。关门二穴。太一二穴。滑肉门二穴天枢二穴。外陵二穴。大巨二穴。水道二穴。归来二穴。气冲二穴。髀关二穴。伏兔二穴阴市二穴。梁丘二穴。犊鼻二穴。三里二穴。上巨虚二穴。条口二穴。下巨虚二穴。丰隆二穴。解溪二穴。冲阳二穴。陷骨二穴。内庭二穴。厉兑二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经
  • 当前页：足阳明胃经
  • 下一页：足太阴脾经
<<< 返回本书目录
  1. 足阳明胃经《子午流注针经》
  2. 足阳明胃经（共45穴）十二经脉《针灸学》
  3. 足阳明胃经《针灸聚英》
  4. 足阳明胃经（左右共九十穴）《经络汇编》
  5. 足阳明胃经《针灸大成》
  6. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  7. 足阳明胃经《圣济总录》
  8. 足阳明胃经经穴分寸歌《医学集成》
  9. 足阳明胃经《普济方·针灸》
  10. 足阳明胃经六穴《子午流注说难》
  11. 足阳明胃腑病论《内经博议》
  12. 足阳明胃经图《医学指归》
  13. 足阳明胃《本草分经》
  14. 足阳明胃经穴《类经图翼》
  15. 足阳明脉病发热狂走《针灸甲乙经》
  16. 足阳明胃经穴《重楼玉钥》
  17. 足阳明经症治《伤寒括要》
  18. 足阳明胃经穴图《古今医统大全》
  19. 足阳明及股凡三十穴《针灸甲乙经》
  20. 足阳明胃经穴图及歌括《金针秘传》
  21. 足癣【疾病症状】
  22. 足阳明胃经左右三十穴《针灸资生经》
  23. 足癣《家庭医学百科-医疗康复篇》
  24. 足阳明胃疟《圣济总录》
  25. 足心痈门主论《疡医大全》
  26. 足月小样儿【疾病大全】
  27. 足心《经络全书》
  28. 足杂病《普济方·针灸》
  29. 足膝外内歌《医宗金鉴》
  30. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  1. 足阳明胃经《普济方·针灸》
  2. 足阳明胃经《中医基础理论》
  3. 足阳明胃经《脉诀汇辨》
  4. 足阳明胃经《中医词典》
  5. 足阳明胃经《针灸神书》
  6. 足阳明胃经《圣济总录》
  7. 足阳明胃经《针灸神书》
  8. 足阳明胃经《中医名词词典》
  9. 足阳明胃经《针灸聚英》
  10. 足阳明胃及股．凡三十穴《经穴汇解》
  11. 足阳明胃经《子午流注针经》
  12. 足阳明胃腑病论《内经博议》
  13. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  14. 足阳明疟《灵素节注类编》
  15. 足阳明胃经（左右共九十穴）《经络汇编》
  16. 足阳明疟《中医词典》
  17. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  18. 足阳明脉病发热狂走《针灸甲乙经》
  19. 足阳明胃经病《中医词典》
  20. 足阳明脉《中医词典》
  21. 足阳明胃经经穴分寸歌《医学集成》
  22. 足阳明络脉《中医词典》
  23. 足阳明胃经脉歌《万病回春》
  24. 足阳明井：厉兑《针灸大成》
  25. 足阳明胃经配合五十法《针灸神书》
  26. 足阳明经症治《伤寒括要》
  27. 足阳明胃经十五穴《备急千金要方》
  28. 足阳明经穴主治《针灸大成》
  29. 足阳明胃经手大肠《医效秘传》
  30. 足阳明经穴歌《古今医统大全》
  31. 足阳明胃经图《经络考》


足太阴脾经_《普济方·针灸》_中医针灸_【岐黄之术】

足太阴脾经

足太阴脾经

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴之脉。起于大趾之端。循趾内侧（大趾内侧。隐白所居。素问曰。太阴之根。起于隐白）。白肉际。过核骨后（核骨之下。太白所居焉）。上内踝前廉（商丘居此内踝之前）。上后（ 谓胫之鱼腹也）。循 骨后。交出厥阴之前（厥阴行太阴之前。至 骨之后。而太阴复在其前）。上循膝（膝下相侧。阴陵泉所在焉）。股内前廉入腹。属脾（足太阴。脾之经。故其脉属于脾）。络胃（胃者。脾之维。故脾脉络于胃也）。上膈。挟咽连舌本（舌本。与会厌相连发泄声音之所也）。散舌下（舌下有泉焉。乃脾之灵津也。道家饮此以延生。号曰华池。仲长统曰。漱舌下泉而咽之。名曰台仓）。其支者。复从胃别上膈。注心中（足太阴自此交入手少阴）。是动则病（足太阴。常多气少血。今气先病。是为是动）。舌本强。食则呕（素问所谓食则呕者。物盛满而上溢。故呕也）。胃脘痛（以其脉络胃故）。腹胀（素问所谓病腹胀者。太阴子也。十一月万物之气皆藏于中。故曰病胀）。善噫（素问曰。心为噫。今足太阴之阴气盛。而上走于心。故为噫耳。以其脉支者。复从胃别上膈。注心中故也）。得后与气。则快然如衰（素问所谓得后与气。则快然如衰者。十二月阴气下衰。而阳气且出。故病如是）。身体皆重（以脾主肉。故脾病则身体重）。是主脾所生病者（血受病于气。是气之所生。故云。所生病也）。舌本痛。体不能动摇。食不下。烦心。心下急痛。寒疟（凡疟先寒而后热者。谓之寒疟。先热而后寒者。谓之温疟。但热而不寒者。谓之瘅疟）。溏瘕泄水闭（按甲乙经。作溏水泄。病水温。溏泄谓如汤之溏也。素问所谓 溏者。是也）。黄胆。不能卧。强立。股膝内肿厥（按甲乙经。作好卧不能食肉。唇青强立股膝内）。足大趾不用。盛者寸口大三倍于人迎。虚者寸口反小于人迎也。

足太阴之别。名曰公孙。去本节之后一寸。别走阳明。其别者。入络肠胃。厥气上逆。

则霍乱。实则肠中切痛。虚则鼓胀。取之所别也。足太阴之筋。起于大趾之端内侧。上结于内踝其直者。上结于膝内辅骨。上循阴股。结于髀。聚于阴器。上腹。结于脐。循腹里。结于胁。散于胸中。其内者。着于脊。其病足大趾支内踝痛。转筋痛。膝内转骨痛。阴股引髀而痛。阴器钮痛。上引脐两胁痛。引膺中脊内痛。治在燔针劫刺。以知为数。以痛为输。名曰孟秋痹也。

邪客于足太阴之络。令人腰痛。引少腹控 。不可以仰。急刺腰尻之解。两胂之上是腰。以月死生为 数。发针立已。左刺右。右刺左。

脾病者。身重善饥。肉痿足不收。行善 。脚下痛。虚则腹满。肠鸣。飧泄食不化。取其经太阴。阳明少阴血者脾热病者。先头重颊痛烦心。颜青欲呕。身热。热争则腰痛不可俯仰。

腹满两颔痛。甲乙甚戊己。大汗气逆。则甲乙死。刺足太阴阳明。

脾之大络脉。别名曰大包。出渊腋下三寸。布胸胁。实则一身尽寒。虚则百节皆纵。此络若罗络之脉者。皆取之。

足太阴脾经。从足走胸中。长六尺五寸。左右共一丈三尺。凡四十二穴。隐白二穴。大都二穴。太白二穴。公孙二穴。商丘二穴。三阴交二穴。漏谷二穴。地机二穴阴陵泉二空。血海二穴。箕门二穴。冲门二穴。府舍二穴。脐结二穴。大横二穴。腹哀二穴。食窦二穴。天溪二穴。胸乡二穴。周荣二穴。大包二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经
  • 当前页：足太阴脾经
  • 下一页：手少阴心经
<<< 返回本书目录
  1. 足太阴脾经《子午流注针经》
  2. 足太阴脾经（共21穴）十二经脉《针灸学》
  3. 足太阴脾经《针灸聚英》
  4. 足太阴脾经（左右共四十二穴）《经络汇编》
  5. 足太阴脾经《针灸大成》
  6. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  7. 足太阴脾经《圣济总录》
  8. 足太阴脾经经穴分寸歌《医学集成》
  9. 足太阴脾经《普济方·针灸》
  10. 足太阴脾经图《医学指归》
  11. 足太阴脾病论《内经博议》
  12. 足太阴脾经五穴《子午流注说难》
  13. 足太阴脾《本草分经》
  14. 足太阴脾经穴《类经图翼》
  15. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  16. 足太阴脾经穴《重楼玉钥》
  17. 足太阴经症治《伤寒括要》
  18. 足太阴脾经穴图《古今医统大全》
  19. 足太阴及股凡二十二穴《针灸甲乙经》
  20. 足太阴脾经穴图及歌括《金针秘传》
  21. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  22. 足太阴脾经左右二十二穴《针灸资生经》
  23. 足太阳膀胱疟《圣济总录》
  24. 足太阴脾疟《圣济总录》
  25. 足太阳膀胱经左右三十六穴《针灸资生经》
  26. 足通谷穴【下肢外侧穴位】
  27. 足太阳膀胱经穴图及歌括《金针秘传》
  28. 足痛《也是山人医案》
  29. 足太阳膀胱经穴图《古今医统大全》
  30. 足痛【疾病症状】
  1. 足太阴脾经《普济方·针灸》
  2. 足太阴脾经《中医基础理论》
  3. 足太阴脾经《脉诀汇辨》
  4. 足太阴脾经《中医词典》
  5. 足太阴脾经《针灸神书》
  6. 足太阴脾经《圣济总录》
  7. 足太阴脾经《针灸神书》
  8. 足太阴脾经《中医名词词典》
  9. 足太阴脾经《针灸聚英》
  10. 足太阴脾及股凡二十二穴《经穴汇解》
  11. 足太阴脾经《子午流注针经》
  12. 足太阴脾病论《内经博议》
  13. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  14. 足太阴疟《灵素节注类编》
  15. 足太阴脾经（左右共四十二穴）《经络汇编》
  16. 足太阴疟《中医词典》
  17. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  18. 足太阴络脉《中医词典》
  19. 足太阴脾经病《中医词典》
  20. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  21. 足太阴脾经步穴歌《古今医统大全》
  22. 足太阴井：隐白《针灸大成》
  23. 足太阴脾经经穴分寸歌《医学集成》
  24. 足太阴经症治《伤寒括要》
  25. 足太阴脾经脉歌《万病回春》
  26. 足太阴经穴主治《针灸大成》
  27. 足太阴脾经配合四十九法《针灸神书》
  28. 足太阴经筋病候《中医词典》
  29. 足太阴脾经十一穴《备急千金要方》
  30. 足太阴经筋《中医词典》
  31. 足太阴脾经手肺《医效秘传》


手少阴心经_《普济方·针灸》_中医针灸_【岐黄之术】

手少阴心经

手少阴心经

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴之脉。起于心中。出属心系。下膈。络小肠（小肠心之维。故下膈络小肠也）。其支者从心系。上挟咽。系目系。其直者。复从心系。却上肺。下出腋下。循 内后廉。行手太阴心主之后（太阴心主。行 之前。而少阴出其后也）。下肘内廉（肘内横文。少海所居）。循臂内后廉。抵掌后（灵道在掌后。同身寸之一寸五分）。锐骨之端（神门穴分也）。入掌内后廉（少府所居）。循小指之内出其端（少冲居此。小指内。则手少阴自此方入手太阳也）。是动则病（手少阴常少血多气。今气先病。是为是动也）。嗌干心痛。渴而欲饮。是谓臂厥。是主心所生病者（血受病于气。是气之所生。故云所生病也）。目黄胁痛。 臂内后廉痛。厥掌中热盛者寸口大。再倍于人迎。虚者寸口反小于人迎也（心者。君主。其实坚固。不受诸邪。邪客之则死矣。其有病。乃在心之包络也。故治病者。治包络之经。无绝其经君焉。故灵枢经曰。少阴无愈外经受邪者。正谓此也）。

手少阴之别。名曰通里。去腕一寸。别而上行。循经入于心中。系舌本。属目系。其实则支膈。虚则不能言。取之掌后一寸。别走太阳也。

手太阴之筋。起于小指之内侧。结于锐骨。上结肘内廉。上入腕。交太阴。侠乳里。结于胸中。循贲下系于脐。其病内急。心承伏梁。下为肘纲。其病当所过者。支转筋痛。治在燔针劫刺以知为数。以痛为输。其成伏梁。唾血脓者。死不治。经筋之病。寒。则反折筋急。

热。则筋弛纵不收。阴痿不用。阳急则反折。阴急则俯不伸。淬刺者。刺寒急也。热则筋纵不收。无用燔针。名曰。季冬痹也。

心病者。胸中痛。胁支满。胁下痛膺背肩脾间痛。两臂内痛。虚则胸腹大。胁下与腰相引而痛。取其经少阴。太阳。舌下血者其变病。刺隙中出血。心热病者。先不乐。数日乃热。热争则卒心痛。烦闷。善呕。头痛面赤。无汗。壬癸甚。丙丁大汗。气逆则壬癸死。刺手少阴太阳。

手少阴心经。从腹走手。长三尺五寸。左右共七尺。凡一十八穴。极泉二穴。青灵二穴。少海二穴。灵道二穴。通里二穴。阴 二穴。神门二穴。少府二穴。少冲二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经
  • 当前页：手少阴心经
  • 下一页：手太阳小肠经
<<< 返回本书目录
  1. 手少阴心经《子午流注针经》
  2. 手少阴心经（共9穴）十二经脉《针灸学》
  3. 手少阴心经《针灸聚英》
  4. 手少阴心经（左右共十八穴）《经络汇编》
  5. 手少阴心经《针灸大成》
  6. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  7. 手少阴心经《圣济总录》
  8. 手少阴心经经穴分寸歌《医学集成》
  9. 手少阴心经《普济方·针灸》
  10. 手少阴心经图《医学指归》
  11. 手少阴心经《秘传眼科龙木论》
  12. 手少阴心经五穴《子午流注说难》
  13. 手少阴心《本草分经》
  14. 手少阴心经穴《类经图翼》
  15. 手少阴及臂凡一十六穴《针灸甲乙经》
  16. 手少阴心经穴《重楼玉钥》
  17. 手少阳三焦六穴《子午流注说难》
  18. 手少阴心经穴图《古今医统大全》
  19. 手少阳三焦经左右二十四穴《针灸资生经》
  20. 手少阴心经穴图及歌括《金针秘传》
  21. 手少阳三焦经穴图及歌括《金针秘传》
  22. 手少阴心经左右十八穴《针灸资生经》
  23. 手少阳三焦经穴图《古今医统大全》
  24. 手少阴心疟《圣济总录》
  25. 手少阳三焦经穴《类经图翼》
  26. 手少阴心脏病论《内经博议》
  27. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  28. 手湿疹【疾病大全】
  29. 手少阳三焦经经穴分寸歌《医学集成》
  30. 手势性自动症【疾病症状】
  1. 手少阴心经《普济方·针灸》
  2. 手少阴心经《中医基础理论》
  3. 手少阴心经《脉诀汇辨》
  4. 手少阴心经《中医词典》
  5. 手少阴心经《秘传眼科龙木论》
  6. 手少阴心经《圣济总录》
  7. 手少阴心经《针灸神书》
  8. 手少阴心经《中医名词词典》
  9. 手少阴心经《针灸神书》
  10. 手少阴心及臂．凡十八穴《经穴汇解》
  11. 手少阴心经《针灸聚英》
  12. 手少阴郄《中医词典》
  13. 手少阴心经《子午流注针经》
  14. 手少阴气绝《中医词典》
  15. 手少阴心经（左右凡十八穴）《经穴汇解》
  16. 手少阴络脉《中医词典》
  17. 手少阴心经（左右共十八穴）《经络汇编》
  18. 手少阴井：少冲《针灸大成》
  19. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  20. 手少阴经穴主治《针灸大成》
  21. 手少阴心经八穴《备急千金要方》
  22. 手少阴经穴歌《古今医统大全》
  23. 手少阴心经病《中医词典》
  24. 手少阴经筋病候《中医词典》
  25. 手少阴心经步穴歌《古今医统大全》
  26. 手少阴经筋《中医词典》
  27. 手少阴心经经穴分寸歌《医学集成》
  28. 手少阴经别《中医词典》
  29. 手少阴心经脉歌《万病回春》
  30. 手少阴及臂凡一十六穴《针灸甲乙经》
  31. 手少阴心经配合四十五法《针灸神书》


手太阳小肠经_《普济方·针灸》_中医针灸_【岐黄之术】

手太阳小肠经

手太阳小肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳之脉。起于小指之端（小指之端。少泽所居）。循手外侧（手外侧本节之前。前谷穴也本节之后。后溪穴也）。上腕（腕前腕骨。腕后阳骨）。出踝中。直上。循臂骨下廉。出肘内侧两骨之间（肘内两骨间。小海穴在焉）。上循 外后廉。出肩肘内侧。向腋肩解绕肩胛。交肩上入缺盆络心（心为小肠之维。故小肠脉络于心）。循咽下膈。抵胃。属小肠（手太阳为小肠之经。故其脉属小肠）。其支者。从缺盆贯颈上颊至目锐 （针经曰。目 外决于面者为锐）。却入耳中。其支者。别颊上 。抵鼻至目内 （手太阳。自此交入足太阳）。斜络于颧（颧。谓颊骨也）。是动则病（手太阳常多血少气。今气先病。是谓是动也）。嗌痛颔肿（颔谓颏下也）。不可回顾。肩似拔。 似折。是主液。所生病者（血受于气。是气之所生。故云所生病也。手太阳常血多气少。乃人之常数也。亦有异于常者。灵枢经曰。手太阳之上。血气盛则多须。面多肉。以手血气皆少。则面瘦恶色。手太阳之下。血气盛则掌中肉盈满。血气皆少。则掌瘦以寒。由此则手太阳血气多少。可得而知也）耳聋。目黄。颊颔肿。颈肩肘臂外后廉痛。盛者人迎再倍于寸口。虚者人迎反小于寸口也。

手太阳之别。名曰支正。上腕五寸。内注少阴。其别者。上走肘。络肩 。实则节弛肘废。虚则生疣。小者如指痂疥。皆取之所别也。

手太阳之筋。起于小指之上。结于腕上。循臂内廉结于肘内锐骨之后。弹之应小指之上入结于腋下。其支者。后走腋后廉。上绕肩胛。循头出足太阳之前。结于耳后完骨。其支者。入耳中直出耳上。下结于颔上。属目外 。其病。小指支肘内锐骨后廉痛。臂阴入腋下。腋下痛。腋后廉绕肩胛引颈而痛。应耳中鸣痛引颔。目瞑良久。乃得视。头筋急则为筋痿。颈肿寒热。在颈者治在燔针劫刺。其为肿者。腹而锐之。本支者。上曲牙循耳前属目外 。上颔结于角。其病当所过者支转筋。治在燔针劫刺。以知为数。以痛为输名曰。仲夏痹也。

小肠病者。少腹痛。腰脊控睾而痛。时窘之后。耳前若寒甚。独肩上热及小指次指之间热。若脉陷者。此其候也。邪在小肠者。连睾系属于脊。贯肝肺。络心系。气盛则厥逆上冲。肠胃动。肝肺散于肓结于脐。故取之肓原。以散之。刺太阴以与之。取厥阴以下之。取巨虚上下廉以去之。控其所过。经以调之。

手太阳之经。从手走头。长五尺。左右共一丈。凡三十八穴。少泽二穴。前谷二穴。后溪二穴。腕骨二穴。阳谷二穴。养老二穴。支正二穴。小海二穴。肩贞二穴。 二穴。天宗二穴。秉风二穴。曲垣二穴。肩外 二穴。肩中 二穴。天窗二穴。天容二穴。颧 二穴。听宫二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经
  • 当前页：手太阳小肠经
  • 下一页：足太阳膀胱经
<<< 返回本书目录
  1. 手太阳小肠经《子午流注针经》
  2. 手太阳小肠经（共19穴）十二经脉《针灸学》
  3. 手太阳小肠经《针灸聚英》
  4. 手太阳小肠经（左右共三十八穴）《经络汇编》
  5. 手太阳小肠经《针灸大成》
  6. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  7. 手太阳小肠经《圣济总录》
  8. 手太阳小肠经经穴分寸歌《医学集成》
  9. 手太阳小肠经《普济方·针灸》
  10. 手太阳小肠经六穴《子午流注说难》
  11. 手太阳小肠经《秘传眼科龙木论》
  12. 手太阳小肠经图《医学指归》
  13. 手太阳小肠《本草分经》
  14. 手太阳小肠经穴《类经图翼》
  15. 手太阳少阳脉动发耳病《针灸甲乙经》
  16. 手太阳小肠经穴《重楼玉钥》
  17. 手太阳凡一十六穴《针灸甲乙经》
  18. 手太阳小肠经穴图《古今医统大全》
  19. 手酸【疾病症状】
  20. 手太阳小肠经穴图及歌括《金针秘传》
  21. 手术室内激光手术刀的安全管理《临床激光治疗学》
  22. 手太阳小肠经左右十六穴《针灸资生经》
  23. 手术室的管理《外科学总论》
  24. 手太阴肺《本草分经》
  25. 手术时伤口不再出血【疾病症状】
  26. 手太阴肺经《秘传眼科龙木论》
  27. 手术人员和病人手术区域的准备《外科学总论》
  28. 手太阴肺经《圣济总录》
  29. 手术前准备《外科学总论》
  30. 手太阴肺经《针灸大成》
  1. 手太阳小肠经《普济方·针灸》
  2. 手太阳小肠经《中医基础理论》
  3. 手太阳小肠经《脉诀汇辨》
  4. 手太阳小肠经《中医词典》
  5. 手太阳小肠经《秘传眼科龙木论》
  6. 手太阳小肠经《圣济总录》
  7. 手太阳小肠经《针灸神书》
  8. 手太阳小肠经《中医名词词典》
  9. 手太阳小肠经《针灸神书》
  10. 手太阳小肠及臂．凡十六穴《经穴汇解》
  11. 手太阳小肠经《针灸聚英》
  12. 手太阳少阳脉动发耳病《针灸甲乙经》
  13. 手太阳小肠经《子午流注针经》
  14. 手太阳络脉《中医词典》
  15. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  16. 手太阳井：少泽《针灸大成》
  17. 手太阳小肠经（左右共三十八穴）《经络汇编》
  18. 手太阳经穴主治《针灸大成》
  19. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  20. 手太阳经筋病候《中医词典》
  21. 手太阳小肠经病《中医词典》
  22. 手太阳经筋《中医词典》
  23. 手太阳小肠经经穴分寸歌《医学集成》
  24. 手太阳经步穴歌《古今医统大全》
  25. 手太阳小肠经九穴远近法《备急千金要方》
  26. 手太阳经别《中医词典》
  27. 手太阳小肠经脉歌《万病回春》
  28. 手太阳凡一十六穴《针灸甲乙经》
  29. 手太阳小肠经配合四十六法《针灸神书》
  30. 手太阳丙火《本草求真》
  31. 手太阳小肠经图《医学指归》


足太阳膀胱经_《普济方·针灸》_中医针灸_【岐黄之术】

足太阳膀胱经

足太阳膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳之脉。起于目内 （内 谓目之大角也）。上额交巅上（巅顶也。顶中央有旋毛可容豆乃三阳五会也）。其支者。从巅至耳上角。其直者。从巅入络脑（顶为中顶前曰囟顶。后曰脑顶。左右曰角）。还出别下项。循肩膊内。挟脊抵腰中。入循膂络肾（肾为膀胱之维。故膀胱脉络于肾）。属膀胱（足太阳为膀胱之经。故其脉属膀胱）。其支者。从腰中。下贯臀。入中（ 谓膝后曲脚之中委中穴也）。其支者。从膊内左右别下。贯胛（胛中。两髀骨下。肾竖起肉也）。挟脊内。过髀枢（环跳穴有此髀枢中。素问曰。髀枢中络正者正谓此也）。循髀外。从后廉下合 中。以下贯 内。出外踝之后（外踝之后。昆仑所居焉）。循京骨（京骨。穴名也。太阳之原。在外侧大骨下）。至小指外侧（小指外则至阴穴分也。素问云。太阳之根。起于至阴。足太阳自此交入足少阴也）。是动则病（足太阳。常多血少气。今气先病。是谓是动也）。冲头痛。目似脱。项似拔。脊痛腰似折。髀不可以曲。 如结。 如裂。是谓踝厥。是主筋。所生病者（血受病于气。是气之所生。故云。所生病也。足太阳血多气少。乃人之常数也。亦有异于常者。灵枢经曰。足太阳之上血气盛。则美眉有毫毛。血少气多则恶血多气。少则肿少理。血少气多。则血多肉血。气血气和则美色。足太阳之下。血气盛则跟肉满。踵以上气少。血多则瘦跟空。血气皆少则喜转筋。踵下痛。只目美眉者太阳多血由此足太阳血气多少。可得而知也）。痔疟狂巅疾（素问云所谓狂巅疾者。阳尽在上。而阴气从下）。头囟顶痛。目黄泪出。鼽衄。项背腰尻 脚皆痛。小指不用（足太阳行身之阳。故头脑项背腰尻 脚皆痛。小指不用也）。盛者。人迎大再倍于寸口。虚者。人迎反小于寸口也。

足太阳之别。名曰飞阳。去踝七寸。别走少阴。实则鼽窒。头背痛。虚则鼽衄。取之所别也。

足太阳之筋。起于足小趾。上结于踝。斜上结于膝。其下循足外则结于踵。上循跟结于。

其别者。结于 外。上 中内廉于 中。并上结于臀。上挟脊上项。其支者。别入结于舌本其直者。结于枕骨。上头下颜结于鼻。其支者。为目上纲。下结于 。其支者。从腋后外廉结于肩 。其支者。入腋下。上出缺盆。上结于完骨。其支者。出缺盆。斜上出于 。其病。小指及跟肿痛。 挛脊反折。项筋急。肩不举。腋支缺盆中纽痛。不可左右摇。治在燔针劫刺。以知为数。以痛为输。名曰仲春痹也。

邪客于足太阳之络。令人头项肩痛。刺足小趾爪甲（至阴穴也）。与肉交者各一 。立已不已。刺外踝下三 。左刺右。右刺左。如食顷。邪客于足太阳之络。令人拘挛背急。别胁而痛。刺之从项始数。脊椎挟脊疾取。按之应手如痛刺之旁。三 立已。

足太阳膀胱经。从头走足。长八尺。左右共一丈六尺。凡一百二十六穴。睛明二穴。攒竹二穴。曲差二穴。五处二穴。承光二穴。通天二穴。络却二穴。玉枕二穴。天柱二穴。大柱二穴。风门二穴。肺 二穴。厥阴 二穴。心俞二穴。膈 二穴。肝俞二穴胆俞二穴。脾 二穴。胃俞二穴。三焦俞二穴。肾俞二穴。大肠俞二穴。小肠俞二穴。膀胱俞二穴。中膂俞二穴。白环俞二穴。上 二穴。次 二穴。中 二穴。下 二穴。会阳二穴。附分二穴。魄户二穴。膏肓二穴。神堂二穴。 二穴。鬲关二穴。魂门二穴。阳纲二穴。意舍二穴。胃仓二穴。肓门二穴。志室二穴。胞肓二穴。秩边二穴。承扶二穴。殷门二穴。浮 二穴。委阳二穴。委中二穴。合阳二穴。承筋二穴。承山二穴。仆参二穴。附阳二穴。昆仑二穴。飞杨二穴。申脉二穴。通谷二穴。京骨二穴。束骨二穴。金门二穴。至阴二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经
  • 当前页：足太阳膀胱经
  • 下一页：足少阴肾经
<<< 返回本书目录
  1. 足太阳膀胱经《子午流注针经》
  2. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  3. 足太阳膀胱经《针灸聚英》
  4. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  5. 足太阳膀胱经《针灸大成》
  6. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  7. 足太阳膀胱经《圣济总录》
  8. 足太阳膀胱经经穴分寸歌《医学集成》
  9. 足太阳膀胱经《普济方·针灸》
  10. 足太阳膀胱经六穴《子午流注说难》
  11. 足太阳膀胱经《秘传眼科龙木论》
  12. 足太阳膀胱经图《医学指归》
  13. 足太阳膀胱《本草分经》
  14. 足太阳膀胱经穴《类经图翼》
  15. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  16. 足太阳膀胱经穴《重楼玉钥》
  17. 足太阳经症治《伤寒括要》
  18. 足太阳膀胱经穴图《古今医统大全》
  19. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  20. 足太阳膀胱经穴图及歌括《金针秘传》
  21. 足踏丸【方剂大全】
  22. 足太阳膀胱经左右三十六穴《针灸资生经》
  23. 足少阴肾脏病论《内经博议》
  24. 足太阳膀胱疟《圣济总录》
  25. 足少阴肾疟《圣济总录》
  26. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  27. 足少阴肾经左右二十穴《针灸资生经》
  28. 足太阴及股凡二十二穴《针灸甲乙经》
  29. 足少阴肾经穴图及歌括《金针秘传》
  30. 足太阴经症治《伤寒括要》
  1. 足太阳膀胱经《普济方·针灸》
  2. 足太阳膀胱经《中医基础理论》
  3. 足太阳膀胱经《脉诀汇辨》
  4. 足太阳膀胱经《中医词典》
  5. 足太阳膀胱经《秘传眼科龙木论》
  6. 足太阳膀胱经《圣济总录》
  7. 足太阳膀胱经《针灸神书》
  8. 足太阳膀胱经《中医名词词典》
  9. 足太阳膀胱经《针灸神书》
  10. 足太阳膀胱及股．凡三十六穴《经穴汇解》
  11. 足太阳膀胱经《针灸聚英》
  12. 足太阳疟《灵素节注类编》
  13. 足太阳膀胱经《子午流注针经》
  14. 足太阳疟《中医词典》
  15. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  16. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  17. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  18. 足太阳络脉《中医词典》
  19. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  20. 足太阳井：至阴《针灸大成》
  21. 足太阳膀胱经病《中医词典》
  22. 足太阳经症治《伤寒括要》
  23. 足太阳膀胱经步穴歌《古今医统大全》
  24. 足太阳经穴主治《针灸大成》
  25. 足太阳膀胱经经穴分寸歌《医学集成》
  26. 足太阳经筋病候《中医词典》
  27. 足太阳膀胱经脉歌《万病回春》
  28. 足太阳经筋《中医词典》
  29. 足太阳膀胱经配合五十二法《针灸神书》
  30. 足太阳经病《中医词典》
  31. 足太阳膀胱经十七穴远近法《备急千金要方》


足少阴肾经_《普济方·针灸》_中医针灸_【岐黄之术】

足少阴肾经

足少阴肾经

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴之脉。起于小趾之下。斜趣足心（足心。涌泉穴分也。素问曰。少阴之根。起于涌泉穴也）。出然谷之下（然谷所居。素问云。刺足下包络中脉血不出为肿）。循内踝之后（太溪穴分也）。别入根中（大钟在此跟中。足少阴之络。别入太阳之络）。以上 内（复溜在内踝上。同身中之二寸 分中）。出 内廉（阴谷居此 内廉）。上股内后廉。贯脊属肾（足少阴肾之经故其脉属于肾）。络膀胱（膀胱为肾之维。故脉络膀胱）。其直者。从肾上贯肝膈。入脉中循喉咙挟舌本。其支者。从肺出络心。注胸中（足少阴自此交入手心主）。是动则病（足少阴常少血多气。今气先病。是谓是动也）。饥不欲食。面黑如炭色（一作地色。素问曰。所谓面黑如地者。和气内夺。故变于色也）。咳唾则有血（素问所谓咳则有血者。阳脉伤也。阳气未盛于上而脉满。满则咳。故血见于鼻也）。喝喝而喘（以其脉入肺中。循喉咙故尔）。坐而欲起。目KT KT 无所见（素问所谓不能久立久坐。则目KT KT 无所见者。阴阳不定。未有主也。秋气始至。微霜始下。而方杀万物。阴阳内夺。故目KT KT 无所见也）。心悬若饥状。气不足则善恐。心惕惕若人将捕之（素问。所谓善恐如人将捕之者。秋气方盛。万物未有毕去。阴气少。阳气入。阴阳相搏故恐也）。是谓骨厥。是主肾（肾主骨。骨厥则肾气逆也）。所生病者（血受病于气。是气之所生也。故云所生病也）。口热舌干。咽肿上气。嗌干及痛。烦心心痛。黄胆。肠 。脊股内后廉痛。痿厥嗜卧（人冒暑热之毒。舍于肾。肾乃小藏也。小不胜大。则骨与髓虚。故足不载身。而痿厥生焉。痿则无力。故嗜卧也）。足心常热而痛。渐至足下重。如不能举。灸则强食生肉。缓带被发。大杖重履而步。盛者寸口大再倍于人迎虚者寸口反小于人迎也。

足少阴之别。名曰大钟。当踝后绕跟。别走太阳。其别者。并经上走于心包下。外贯腰脊。其病气逆。则烦闷。实则闭癃。虚则腰痛。取之所别也。

足少阴之筋起于小趾之下。并太阴之筋斜走内踝之下。结于踵。与太阳之筋合而上结于内辅之下。并太阳之筋而上循阴股。结于阴器。循脊内侠膂上至项。结于枕骨。与足太阳之筋合其病足下转筋。及所过而结者皆痛及转筋病。在此者主痫螈及痉。在外者不能俯。在内者不能仰。故阳病者。腰反折不能俯。阴病者。不能仰。治在燔针劫刺。以知为数。以痛为输在内者熨引饮药发数。甚者死不治。名曰仲秋痹也。

邪客于足少阴之络。令人卒心痛。暴胀。胸胁支满无积者。刺足下中央之脉各三 。凡六刺立已。左刺右。右刺左。嗌中肿不能内唾。时不能出唾者。刺然谷之前。出血立已。左右互刺。

肾病者。腹大。胫肿。喘咳。身重寝汗出。憎风。虚则胸中痛。大腹小腹痛。清厥。意不乐。取其经少阴少阳血者。

肾热病者。先腰痛 酸。苦渴数饮。身热。热争。则项痛而强。 寒且酸。足下热不欲言。其逆则项痛消消澹澹然。戊己甚。壬癸大汗。气逆则戊己死。刺足少阴太阳。肾热病者。颐先赤。故热病先身重骨痛耳聋好瞑。刺足少阴。病甚为五十九刺。

足少阴肾经。从足走胸中。长六尺五寸。左右共一丈三尺。凡五十四穴。涌泉二穴。然谷二穴。太溪二穴。大钟二穴。照海二穴。水泉二穴。复溜二穴。交信二穴。筑宾二穴。阴谷二穴。横骨二穴。大赫二穴。气穴二穴。四满二穴。中注二穴。肓 二穴。商曲二穴。石关二穴。阴都二穴。通谷二穴。幽门二穴。步廊二穴。神封二穴。灵墟二穴。神藏二穴。 中二穴。 府二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经
  • 当前页：足少阴肾经
  • 下一页：手厥阴心包经
<<< 返回本书目录
  1. 足少阴肾经《子午流注针经》
  2. 足少阴肾经（共27穴）十二经脉《针灸学》
  3. 足少阴肾经《针灸聚英》
  4. 足少阴肾经（左右共五十四穴）《经络汇编》
  5. 足少阴肾经《针灸大成》
  6. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  7. 足少阴肾经《圣济总录》
  8. 足少阴肾经经穴分寸歌《医学集成》
  9. 足少阴肾经《普济方·针灸》
  10. 足少阴肾经图《医学指归》
  11. 足少阴肾《本草分经》
  12. 足少阴肾经五穴《子午流注说难》
  13. 足少阴经症治《伤寒括要》
  14. 足少阴肾经穴《类经图翼》
  15. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  16. 足少阴肾经穴《重楼玉钥》
  17. 足少阳经症治《伤寒括要》
  18. 足少阴肾经穴图《古今医统大全》
  19. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  20. 足少阴肾经穴图及歌括《金针秘传》
  21. 足少阳胆疟《圣济总录》
  22. 足少阴肾经左右二十穴《针灸资生经》
  23. 足少阳胆经左右二十八穴《针灸资生经》
  24. 足少阴肾疟《圣济总录》
  25. 足少阳胆经穴图及歌括《金针秘传》
  26. 足少阴肾脏病论《内经博议》
  27. 足少阳胆经穴图《古今医统大全》
  28. 足踏丸【方剂大全】
  29. 足少阳胆经穴《重楼玉钥》
  30. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  1. 足少阴肾经《普济方·针灸》
  2. 足少阴肾经《中医基础理论》
  3. 足少阴肾经《脉诀汇辨》
  4. 足少阴肾经《中医词典》
  5. 足少阴肾经《针灸神书》
  6. 足少阴肾经《圣济总录》
  7. 足少阴肾经《针灸神书》
  8. 足少阴肾经《中医名词词典》
  9. 足少阴肾经《针灸聚英》
  10. 足少阴肾及股．凡二十穴《经穴汇解》
  11. 足少阴肾经《子午流注针经》
  12. 足少阴气绝《中医词典》
  13. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  14. 足少阴疟《灵素节注类编》
  15. 足少阴肾经（左右共五十四穴）《经络汇编》
  16. 足少阴疟《中医词典》
  17. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  18. 足少阴脉《中医词典》
  19. 足少阴肾经病《中医词典》
  20. 足少阴络脉《中医词典》
  21. 足少阴肾经步穴歌《古今医统大全》
  22. 足少阴井：涌泉《针灸大成》
  23. 足少阴肾经经穴分寸歌《医学集成》
  24. 足少阴经症治《伤寒括要》
  25. 足少阴肾经经穴歌《古今医统大全》
  26. 足少阴经穴主治《针灸大成》
  27. 足少阴肾经脉歌《万病回春》
  28. 足少阴经筋病候《中医词典》
  29. 足少阴肾经配合五十一法《针灸神书》
  30. 足少阴经筋《中医词典》
  31. 足少阴肾经十一穴远近法《备急千金要方》


手厥阴心包经_《普济方·针灸》_中医针灸_【岐黄之术】

手厥阴心包经

手厥阴心包经

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心主之脉。起于胸中。出属心包。下膈。历络三焦（三焦为心包之维。故心包脉历络三焦之经也）。其支者。循胸出胁下腋三寸。上抵腋下。下循 内。行太阴少阴之间（太阴行之前。少阴行 之后。而心主行其中也）。入肘中（曲泽穴分也）。下臂行两筋之间（两筋之间。间使所居）。入掌中（劳宫所在也）。循中指出其端（中冲在此中指之端）。其支者别掌中循小指次指。出其端（手心主。自此交入手少阳）。是动则病（手厥阴常多血少气。今气先病是谓是动也）。手心中热。肘臂挛急（肘臂变急。盖谓屈而不伸也）。腋肿。甚则胸胁支满心中澹澹（席延经云。澹澹水摇也）。大动。面赤目黄。喜笑不休。是主脉所生病者（血受病于气。是气之所生。故云。所生病也）。烦心。心痛。掌中热。若盛者。寸口大一倍于人迎。虚者寸口反小于人迎也。

手心主之别。名曰内关。去腕二寸。出于两筋之间。循经以上。系于心包络。心系实。则心痛。虚则为烦。取之两筋间也。

手心主之筋。起于中指。与太阴之筋。并行结于肘内廉。上臂阴结腋下。下散前后挟胁其支者。入腋散胸中。结于贲。其病当所过者。支转筋。前及胸痛。息闭。治在燔针劫刺。以知为数。以痛为输。名曰孟冬痹也。

手厥阴心包脉。从腹走手。长三尺五寸。左右共七尺。凡一十八穴。天池二穴。天泉二穴。曲泽二穴。 门二穴。间使二穴。中冲二穴。内关二穴。劳宫二穴。太陵二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经
  • 当前页：手厥阴心包经
  • 下一页：手少阳三焦经
<<< 返回本书目录
  1. 手厥阴心包经《子午流注针经》
  2. 手厥阴心包经（共9穴）十二经脉《针灸学》
  3. 手厥阴心包经《针灸大成》
  4. 手厥阴心包络经《针灸聚英》
  5. 手厥阴心包经《普济方·针灸》
  6. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  7. 手厥阴心包《本草分经》
  8. 手厥阴心包络经穴《类经图翼》
  9. 手经起止图《经络汇编》
  10. 手厥阴心包络经穴《重楼玉钥》
  11. 手脚多汗【疾病症状】
  12. 手厥阴心包络经穴分寸歌《医学集成》
  13. 手脚冰凉【疾病症状】
  14. 手厥阴心包络经穴图《古今医统大全》
  15. 手肌肉萎缩【疾病症状】
  16. 手厥阴心包络经穴图及歌括《金针秘传》
  17. 手机依赖症【疾病症状】
  18. 手厥阴心包络五穴《子午流注说难》
  19. 手膏方《外台秘要》
  20. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  21. 手法总论《伤科汇纂》
  22. 手厥阴心主经《圣济总录》
  23. 手法治病歌《幼科推拿秘书》
  24. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  25. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  26. 手厥阴心主脉左右十六穴《针灸资生经》
  27. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  28. 手凉【疾病症状】
  29. 手法秘旨《幼科推拿秘书》
  30. 手六经辨《医学集成》
  1. 手厥阴心包经《普济方·针灸》
  2. 手厥阴心包经《中医基础理论》
  3. 手厥阴心包经《针灸神书》
  4. 手厥阴心包经《中医词典》
  5. 手厥阴心包经《经穴汇解》
  6. 手厥阴心包经《中医名词词典》
  7. 手厥阴心包经《子午流注针经》
  8. 手厥阴络脉《中医词典》
  9. 手厥阴心包经病《中医词典》
  10. 手厥阴井：中冲《针灸大成》
  11. 手厥阴心包经穴《中医词典》
  12. 手厥阴经穴主治《针灸大成》
  13. 手厥阴心包络经《脉诀汇辨》
  14. 手厥阴经筋《中医词典》
  15. 手厥阴心包络经《针灸神书》
  16. 手厥阴经别《中医词典》
  17. 手厥阴心包络经《针灸聚英》
  18. 手厥阴标本《中医词典》
  19. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  20. 手厥阴《疡医大全》
  21. 手厥阴心包络经步穴歌《古今医统大全》
  22. 手诀《针灸大成》
  23. 手厥阴心包络经脉歌《万病回春》
  24. 手疽《中医词典》
  25. 手厥阴心包络经配合四十三法《针灸神书》
  26. 手经起止图《经络汇编》
  27. 手厥阴心包络经穴《类经图翼》
  28. 手筋色《中医词典》
  29. 手厥阴心包络经穴《重楼玉钥》
  30. 手脚发绀《默克家庭诊疗手册》
  31. 手厥阴心包络经穴分寸歌《医学集成》


手少阳三焦经_《普济方·针灸》_中医针灸_【岐黄之术】

手少阳三焦经

手少阳三焦经

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳之脉。起于小指次指之端（次指端。关冲之位也）。上出两指之间（本节前。腋门后。中渚穴也）。循手表腕（阳池穴分也）。出臂外两骨之间（两骨之间。支沟所在焉）。上贯肘（肘后天井穴分也）。循 外上肩。而交出足少阳之后（足少阳在手少阳之后。上肩。而手少阳复在其下）。入缺盆。交 膻中（难经云。膻中在玉堂下。同身寸之一寸六分。直两乳内平是也）。散络心包（心包为三焦之维。故三焦脉。络心包也）。下膈。偏属三焦（手少阳为三焦之经故其脉偏属三焦）。其支者。从膻中上出缺盆。上项挟耳后。直上出耳上角。以屈下颊至。其支者。从耳后入耳中。出走耳前。过客主人。前交颊。至目锐 （手少阳自此交入足少阳）。是动则病（手少阳常少血多气。今气先病。是为是动也）。耳聋。浑浑 。嗌肿喉痹。是主气所生病者（血受病于气。是气之所生。故云。所生病也。手少阳血少气多。乃人之常数也。亦有异于常者。灵枢经曰。手少阳之上血气盛。则眉美以长耳色美。血气皆少。

则耳焦恶色。手少阳之下血气盛。则手椿多肉。以温血气。少则寒以瘦。气少血多。则瘦而多脉。由此。则手少阳血气多少。可得而知之也）。汗出目锐 痛。耳后肩 肘臂外皆痛。小指次指不用。盛者。人迎大一倍于寸口。虚者。人迎反小于寸口也。

手少阳之别。名曰外关。去腕二寸。外绕臂。注胸中。合心主。病实则肘挛。虚则不收取之所别也。

手少阳之脉。起于小指次指之端。结于腕。上循臂。结于肘。上绕 外廉。上肩走头。

合手太阳。其支者。当曲颊入系舌本。其支者。上曲颊循耳前。属目外 。上乘颔结于角。其病当所过者即支转筋。舌卷。治在燔针劫刺。以知为数。以痛为输。名曰季夏痹也。

邪客于手少阳之络。令人喉痹。舌卷。口干。心烦。臂外廉痛。手不及头。刺手中指次指爪甲．上去端如韭叶。各一 。壮者立已。老者有顷已。左刺右。右刺左。比新病数日已。

手少阳三焦经。从手走头。长五尺。左右共一丈。凡四十六穴。关冲二穴。液门二穴。中渚二穴。阳池二穴。外关二穴。支沟二穴。会宗二穴。三阳络二穴四渎二穴。天井二穴。清冷渊二穴。消泺二穴。 会二穴。肩 二穴。天 二穴。天牖二穴。翳风二穴。 脉二穴。颅息二穴。角孙二穴。丝竹空二穴。和 二穴。耳门二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包经
  • 当前页：手少阳三焦经
  • 下一页：足少阳胆经
<<< 返回本书目录
  1. 手少阳三焦经《子午流注针经》
  2. 手少阳三焦经（共23穴）十二经脉《针灸学》
  3. 手少阳三焦经《针灸聚英》
  4. 手少阳三焦经（左右共四十六穴）《经络汇编》
  5. 手少阳三焦经《针灸大成》
  6. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  7. 手少阳三焦经《圣济总录》
  8. 手少阳三焦经经穴分寸歌《医学集成》
  9. 手少阳三焦经《普济方·针灸》
  10. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  11. 手少阳三焦经《秘传眼科龙木论》
  12. 手少阳三焦经穴《类经图翼》
  13. 手少阳三焦《本草分经》
  14. 手少阳三焦经穴图《古今医统大全》
  15. 手少阳及臂凡二十四穴《针灸甲乙经》
  16. 手少阳三焦经穴图及歌括《金针秘传》
  17. 手上有小水泡【疾病症状】
  18. 手少阳三焦经左右二十四穴《针灸资生经》
  19. 手三阴三阳穴流注法第二（上）《备急千金要方》
  20. 手少阳三焦六穴《子午流注说难》
  21. 手三阴三阳穴流注法《普济方·针灸》
  22. 手少阴及臂凡一十六穴《针灸甲乙经》
  23. 手三里穴【上肢外侧穴位】
  24. 手少阴心《本草分经》
  25. 手软组织损伤的急救《现代院外急救手册》
  26. 手少阴心经《秘传眼科龙木论》
  27. 手揉眉目鼻面《经验麻科》
  28. 手少阴心经《普济方·针灸》
  29. 手热（手寒 手清 手心热）《针灸资生经》
  30. 手少阴心经《圣济总录》
  1. 手少阳三焦经《普济方·针灸》
  2. 手少阳三焦经《中医基础理论》
  3. 手少阳三焦经《脉诀汇辨》
  4. 手少阳三焦经《中医词典》
  5. 手少阳三焦经《秘传眼科龙木论》
  6. 手少阳三焦经《圣济总录》
  7. 手少阳三焦经《针灸神书》
  8. 手少阳三焦经《中医名词词典》
  9. 手少阳三焦经《针灸神书》
  10. 手少阳三焦及臂．凡二十四穴《经穴汇解》
  11. 手少阳三焦经《经穴汇解》
  12. 手少阳三焦发穴歌《古今医统大全》
  13. 手少阳三焦经《针灸聚英》
  14. 手少阳络脉《中医词典》
  15. 手少阳三焦经《子午流注针经》
  16. 手少阳井：关冲《针灸大成》
  17. 手少阳三焦经（左右共四十六穴）《经络汇编》
  18. 手少阳经穴主治《针灸大成》
  19. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  20. 手少阳经筋病候《中医词典》
  21. 手少阳三焦经病《中医词典》
  22. 手少阳经筋《中医词典》
  23. 手少阳三焦经经穴分寸歌《医学集成》
  24. 手少阳经别《中医词典》
  25. 手少阳三焦经脉歌《万病回春》
  26. 手少阳经《本草求真》
  27. 手少阳三焦经配合四十四法《针灸神书》
  28. 手少阳及臂凡二十四穴《针灸甲乙经》
  29. 手少阳三焦经十七穴远近法《备急千金要方》
  30. 手少阳标本《中医词典》
  31. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》


足少阳胆经_《普济方·针灸》_中医针灸_【岐黄之术】

足少阳胆经

足少阳胆经

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳之脉。起于目锐 。上抵头角。下耳后。循颈行手少阳之脉前。至肩上。却交出手少阳之后（足少阳。循颈行手少阳之前。至肩上。手少阳后。在足少阳之前）。入缺盆。其支者从耳后入耳中。出走耳前。至目锐 。下大迎。合手少阳抵于 。下加颊车。下颈合缺盆以下胸中贯膈。络肝（肝为胆之维。故胆脉络于肝）。属胆（足少阳为胆之经。故其脉属于胆）。循胁里。出气冲（气冲。在腹脐下横骨两端鼠鼷上。同身寸之一寸动脉中）。绕毛际。横入髀厌中（髀厌中。环跳穴分也）。其直者。从缺盆下腋。循胸过季胁（胁骨曰肋。肋尽处曰季胁）。下合髀厌中。以下循髀阳（髀阳。髀外也）。出膝外廉（阳陵泉穴分也）。下外辅骨之前（辅骨。谓辅佐 骨之骨。在 之外）。直下抵绝骨之端（阳辅。居此绝骨之端）。下出外踝之前（邱墟穴分也）。循足跗上。出小指次指之端（次指之端。窍阴所居。素问云。少阳之拱。起于窍阴）。其支者。别跗上。入大指之间。循大指岐骨内。出其端。还贯爪甲。出三毛（足少阳自此交入足厥阴）。是动则病（足少阳常少血多气。今气先病。是谓是动）。口苦（素问云。口苦者。病名胆瘅也。此人素谋虑不决。故胆虚。气上溢。而口为之苦。治之以胆募俞）。善太息（灵枢经曰。人忧思则心系急。心系急则气道约。约。则不利。故太息以仰出之）。心胁痛（素问所谓心胁痛者。言少阳盛也。盛者。心之所表也。九月阳气盛。而阴气衰故云心胁痛也）。不能转侧（素问所谓。不可反侧者。九月阴气藏。万物藏则不动矣。故不可反侧也）。甚则面微尘（面微尘。谓面如微尘。有独如尘土之色也）。体无膏泽。足外反热是谓阳厥。是主骨。所生病者（血受病于气。是气之所生。故云。所生病也。足少阳血少气多。乃人之常数也。亦有异于常者。灵枢经曰。足少阳之上。血气盛则通须美长。血多气少则通髯美短。血少气多。则少髯。血气皆少。则无须。盛于寒温。则善痹骨痛爪枯也。足少阳之下。血气盛。则胫毛美长外踝肥。血多气少。则胫毛美短。外踝皮坚而浓。血少气多则胫毛少外踝皮薄而软。血气皆少。则无毛。外踝瘦血肉。又云。通鬓极须者少阳多血。由此足少阳血气多少。可得而知也）。头痛角颔痛（角颔。耳下曲角之颔也。以其脉下之颊车故病如是）。目锐 痛。缺盆中肿痛。腋下肿。马刀挟瘿（马刀挟瘿者。灵枢经曰。其痈坚而不溃者。为马刀挟瘿）。汗出振寒（以寒邪客其经。经虚。则邪盛。故谓振寒）。疟（疟。寒热之病也。指中阳之疟。寒热皆不甚）。胸胁肋髀膝外之胫。绝骨外踝前。及诸节皆痛。小指次指不用。盛者。人迎大一倍于寸口。虚者。人迎反小于寸口也。

足少阳之别。名曰光明。去踝五寸。别走厥阴。下络足跗。实则厥。虚则痿 。坐不能起。取之所别也。

足少阳之筋。起于小指次指之上。结外踝。循 外廉。结于膝外廉。其支者别起外辅骨上。走髀前者。结伏兔之上。后者。结于尻。其直者。上 乘季胁。上走腋前廉。挟于膺乳。结于缺盆。其直者。上出腋。贯缺盆。出太阳之前。循耳后上额角。交巅上。下走颔上。结于其支者。结于目外 。为外维。其病小指次指支转筋。引膝外转筋。膝不可屈伸。 筋急前引髀。后引尻。即上乘 季胁痛。上引缺盆膺乳颈维筋急。从左之右。右目不开。上过右角。并跷脉而行。左络于右。故伤右角。右足不用。命曰维筋相交。治在燔针劫刺。以知为数。以痛为输。名曰孟春痹也。

邪客于足少阳之络。令人胁痛。不得息。咳而汗出。刺足小趾次指爪甲上。与肉交者各一不得息立已。汗出立止。咳者。温衣饮食一日已。在左刺右。右刺左。病立已。不已。复刺如法。

邪客于足少阳之络。令人留于枢中痛。髀不可举。刺枢中以毫针。寒则久留针以月死生为数立已。热痛先胸胁痛。手足躁。刺足少阳。补足太阴。病甚者为五十九刺。热病先眩冒而热胸胁满。刺足少阴少阳。

足少阳胆脉从头走足。长八尺。左右共一丈六尺。凡八十六穴。瞳子 二穴。听会二穴。客主人二穴。颔厌二穴。悬颅二穴。悬厘二穴。曲鬓二穴。率谷二穴。天冲二穴。浮白二穴。窍阴二穴。完骨二穴。本神二穴。阳白二穴。临泣二穴。目窗二穴。正营二穴。承灵二穴。脑空二穴。风池二穴。肩井二穴。渊腋二穴。辄筋二穴。日月二穴。京门二穴。带脉二穴。五枢二穴。维道二穴。居 二穴。环跳二穴。风市二穴。中渎二穴。阳关二穴。阳陵泉二穴。阳交二穴。外丘二穴。光明二穴。阳辅二穴。悬钟二穴。丘墟二穴。地五会二穴。侠溪二穴。临泣二穴。窍阴二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经
  • 当前页：足少阳胆经
  • 下一页：足厥阴肝经
<<< 返回本书目录
  1. 足少阳胆经《子午流注针经》
  2. 足少阳胆经（共44穴）十二经脉《针灸学》
  3. 足少阳胆经《针灸聚英》
  4. 足少阳胆经（左右共八十六穴）《经络汇编》
  5. 足少阳胆经《针灸大成》
  6. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  7. 足少阳胆经《圣济总录》
  8. 足少阳胆经经分寸歌《医学集成》
  9. 足少阳胆经《普济方·针灸》
  10. 足少阳胆经六穴《子午流注说难》
  11. 足少阳胆经《秘传眼科龙木论》
  12. 足少阳胆经图《医学指归》
  13. 足少阳胆《本草分经》
  14. 足少阳胆经穴《类经图翼》
  15. 足三阴三阳穴流注法第二（下）《备急千金要方》
  16. 足少阳胆经穴《重楼玉钥》
  17. 足三阴三阳穴流注法《普济方·针灸》
  18. 足少阳胆经穴图《古今医统大全》
  19. 足三里穴歌《医宗金鉴》
  20. 足少阳胆经穴图及歌括《金针秘传》
  21. 足三里穴歌《刺灸心法要诀》
  22. 足少阳胆经左右二十八穴《针灸资生经》
  23. 足三里穴【下肢外侧穴位】
  24. 足少阳胆疟《圣济总录》
  25. 足窍阴穴【下肢外侧穴位】
  26. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  27. 足内翻【疾病症状】
  28. 足少阳经症治《伤寒括要》
  29. 足麻贴药【方剂大全】
  30. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  1. 足少阳胆经《普济方·针灸》
  2. 足少阳胆经《中医基础理论》
  3. 足少阳胆经《脉诀汇辨》
  4. 足少阳胆经《中医词典》
  5. 足少阳胆经《秘传眼科龙木论》
  6. 足少阳胆经《圣济总录》
  7. 足少阳胆经《针灸神书》
  8. 足少阳胆经《中医名词词典》
  9. 足少阳胆经《针灸神书》
  10. 足少阳胆及股．凡二十八穴《经穴汇解》
  11. 足少阳胆经《经穴汇解》
  12. 足少阳标本《中医词典》
  13. 足少阳胆经《针灸聚英》
  14. 足少阳《疡医大全》
  15. 足少阳胆经《子午流注针经》
  16. 足少阳《中医词典》
  17. 足少阳胆经（左右共八十六穴）《经络汇编》
  18. 足上廉《中医词典》
  19. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  20. 足闪肭痛《儒门事亲》
  21. 足少阳胆经病《中医词典》
  22. 足三阴三阳穴流注法第二（下）《备急千金要方》
  23. 足少阳胆经步穴歌《古今医统大全》
  24. 足三阴三阳穴流注法《普济方·针灸》
  25. 足少阳胆经经分寸歌《医学集成》
  26. 足三阴三阳《医学启源》
  27. 足少阳胆经经穴歌《古今医统大全》
  28. 足三阴经总穴名《刺灸心法要诀》
  29. 足少阳胆经脉歌《万病回春》
  30. 足三阴经总穴名《医宗金鉴》
  31. 足少阳胆经配合四十八法《针灸神书》


足厥阴肝经_《普济方·针灸》_中医针灸_【岐黄之术】

足厥阴肝经

足厥阴肝经

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴之脉。起于大指聚毛之际（聚毛。大敦穴分也。素问曰。厥阴之根。起于大敦）。

上循足跗上廉（太冲穴在焉）。去内踝一寸（中封之位也）。上踝八寸。交出太阴之后（足厥阴行足太阴之前。上踝八寸。而厥阴复出太阴之后也）。上 内廉（曲泉穴分也）。循股阴入毛中。环阴器。抵小腹。挟胃属肝（足厥阴为肝之经故其脉属于肝也）。络胆（胆者肝之维故肝脉络于胆）。上贯膈。布胁肋。循喉咙之后。上入顽颡（灵枢经曰。顽颡者。分气之泄池）。连目系上出额与督脉会于巅。其支者。从目系下颊里。环唇内。其支者。复从肝别贯膈。上注肺中（足厥阴自此行入手太阴）。是动则病（足厥阴常多血少气。今气先病。是谓是动也）。腰痛不可以俯仰（素问所谓腰脊痛不可以俯仰者。三月一振。荣华万物。一俯而不仰也）。丈夫疝。妇人少腹肿（素问所谓 疝。妇人少腹肿者。厥阴者。辰也。三月阳中之阴邪在中。故曰疝少腹肿也）。甚则嗌干（素问所谓甚则嗌于热中者。阴阳相搏而热。故嗌干也）。面尘脱色（面如有尘。而去其色脱去也）。是主肝。所生病者（血受病于气。是气之所生。故云。所生病也）。胸满。呕逆洞泄（凡中其经。内于肝。肝气乘脾。故为洞泄矣）。狐疝（狐夜不得尿日出方得。人之所病与狐同候。故曰狐病）。遗溺。闭癃（遗溺谓不禁。闭癃谓不行也）盛者。寸口大一倍于人迎。虚者。寸口反小于人迎也。

足厥阴之别。名曰蠡沟。去内踝五寸。别走少阳。其别者。循胫上睾结于茎。其病气逆则睾肿卒疝。实则挺长热。虚则暴痒。取之所别也。

足厥阴之筋。起于大指之上。上结于内踝之前。上循胫。上结内辅之下。上循阴股。结于阴器。络诸筋。其病足大趾支内踝之前痛。内辅痛。阴股痛。转筋。阴器不用。伤于内。则不起。伤于寒。则阴缩和。伤于热。则纵挺不收。治在行水清阴。其病转筋者。治在燔针劫刺以知为数。以痛为输。名曰季秋痹也。

邪客于足厥阴之络。令人暴疝。卒痛。刺足大趾爪甲上。与肉交者各一 。男子立已。女子有顷已。左刺右。右刺左。

肝病者。两胁下痛引少腹。令人善怒。虚则目KT KT 。无所见。耳无所闻。善恐。如人将捕之取其经厥阴于少阳。气逆则头痛耳聋不聪。颊肿。取血者。肝病热者。小便先黄。腹痛多卧。身热。热争则狂言及惊。胁满痛。手足躁不得安卧。庚子甚。甲乙大汗气逆。则庚辛死刺足厥阴。

足厥阴肝经。从足走胸中。长六尺五寸。左右共一丈三尺。凡二十六穴。大敦二穴。行间二穴。太冲二穴。中封二穴。蠡沟二穴。中都二穴。膝关二穴。曲泉二穴。阴包二穴。五里二穴。阴廉二穴。章门二穴。期门二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经
  • 当前页：足厥阴肝经
  • 下一页：井荣俞经合部分
<<< 返回本书目录
  1. 足厥阴肝经《子午流注针经》
  2. 足厥阴肝经（共14穴）十二经脉《针灸学》
  3. 足厥阴肝经《针灸聚英》
  4. 足厥阴肝经（左右共二十八穴）《经络汇编》
  5. 足厥阴肝经《针灸大成》
  6. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  7. 足厥阴肝经《圣济总录》
  8. 足厥阴肝经经穴分寸歌《医学集成》
  9. 足厥阴肝经《普济方·针灸》
  10. 足厥阴肝经图《医学指归》
  11. 足厥阴肝《本草分经》
  12. 足厥阴肝经五穴《子午流注说难》
  13. 足精丸【方剂大全】
  14. 足厥阴肝经穴《类经图翼》
  15. 足经起止图《经络汇编》
  16. 足厥阴肝经穴图《古今医统大全》
  17. 足筋急痛《孙真人海上方》
  18. 足厥阴肝经穴图及歌括《金针秘传》
  19. 足畸形【疾病症状】
  20. 足厥阴肝经左右二十二穴《针灸资生经》
  21. 足踝捩伤【疾病症状】
  22. 足厥阴肝疟《圣济总录》
  23. 足踝部光滑圆形的包块【疾病症状】
  24. 足厥阴肝脏病论《内经博议》
  25. 足踝部《疡医大全》
  26. 足厥阴及股凡二十二穴《针灸甲乙经》
  27. 足和足趾不能背屈【疾病症状】
  28. 足厥阴经症治《伤寒括要》
  29. 足寒热（胫寒 又见足杂病）《针灸资生经》
  30. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  1. 足厥阴肝经《普济方·针灸》
  2. 足厥阴肝经《中医基础理论》
  3. 足厥阴肝经《脉诀汇辨》
  4. 足厥阴肝经《中医词典》
  5. 足厥阴肝经《针灸神书》
  6. 足厥阴肝经《圣济总录》
  7. 足厥阴肝经《针灸神书》
  8. 足厥阴肝经《中医名词词典》
  9. 足厥阴肝经《经穴汇解》
  10. 足厥阴肝及股凡二十二穴《经穴汇解》
  11. 足厥阴肝经《针灸聚英》
  12. 足厥阴标本《中医词典》
  13. 足厥阴肝经《子午流注针经》
  14. 足厥阴《疡医大全》
  15. 足厥阴肝经（左右共二十八穴）《经络汇编》
  16. 足厥阴《中医词典》
  17. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  18. 足巨阳脉《中医词典》
  19. 足厥阴肝经病《中医词典》
  20. 足巨（巨）阳脉《中医词典》
  21. 足厥阴肝经步穴歌《古今医统大全》
  22. 足胫肿痛《中医词典》
  23. 足厥阴肝经经穴分寸歌《医学集成》
  24. 足胫肿《中医词典》
  25. 足厥阴肝经经穴歌《古今医统大全》
  26. 足胫痛《中医词典》
  27. 足厥阴肝经脉歌《万病回春》
  28. 足胫冷《中医词典》
  29. 足厥阴肝经配合四十七法《针灸神书》
  30. 足胫胕肿《中医词典》
  31. 足厥阴肝经十一穴远近法《备急千金要方》


井荣俞经合部分_《普济方·针灸》_中医针灸_【岐黄之术】

井荣俞经合部分

井荣俞经合部分

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人两手足各有此三阳三阴之脉。合为十二经脉。每一经中。各有井荣俞经合。皆出于井。入于合。经云。所出者为井。所流者为荣。所注者为俞。所行者为经。所入者为合。井者。东方春也。万物之始生。故言所出为井也。合者。北方冬也。阳气入藏。故言所入为合也。故春刺井。夏刺荣。季夏刺俞。秋刺经。冬刺合者。圣人所谓。因其时而取之。以泻邪毒出也。

井荣所属。阴井木。阳井金。阴荣火。阳荣水。阴俞土。阳俞木。阴经金。阳经火。阴合水阳合土。昔圣人先立井荣俞经合。配象五行。则以十二经中各有子母。故刺法云。虚则补其母。实则泻其子。假令肝自病。实则泻肝之荣。属火。是子。若虚。则补肝之合。属水。是母。余皆仿此。若他邪相乘。阴阳偏胜。则先补其不足。后泻其有余。此为针医之大要若深达洞明。则为上工者也。

足取膝下三阴三阳脉穴流注。手取臂下三阴三阳脉穴流注。用其针刺法遂有过补虚泻实如其施兵伐叛也。

六十首俞穴。细而审之。各逐其藏府。井荣俞经合。常以五行定。方无一失也。以逐日取六十首。为井荣俞经合。足不过膝。手不过臂。当时克者谓之关。可以针。医无不愈疾也。时刻未至者谓之阖。无能愈其疾也。

贾氏云。凡六十首者。原有二种也。有外行脉经六十首。又有内行血脉六十首。此法微妙。古圣人隐之。恐世人晓会。只载一说。今不传。愚自少岁。索隐井荣之法。始可着题。或曰因何名曰六十首也。答曰。谓气血一昼夜。行过六十俞穴也。各分头首。十日一终。营运十干。皆以五子建元日时为头是也。明广今辄将贾氏各分头首营运十干。六十首注穴之法。集其枢要。述之。庶令览者易悉。第一包括五脏五腑。各至本时相生五度。注穴之法。第二言阴中有阳。阳中有阴。刚柔相配相生注穴之法。人多只知阳干注府。阴干注藏。刺阴待阴干。刺阳候阳时。如是者。非秘诀云。假令甲日甲戌时。胆引气出为井。甲中暗有其己。乙中暗有其庚。故大言阴与阳。小言夫与归。夫有气则妇从夫。妇有气则夫从妇。故甲戌时胆出气为井。脾从夫行。脾亦入血为井。如是。则一时辰之中。阴阳之经。相生所注之穴皆有。他皆仿此。阳日气先脉外。血后脉内。阴日血先脉外。气后脉内。交贯而行于五藏六府之中。各注井荣俞经合无休矣。或不得时。但取其原亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经
  • 当前页：井荣俞经合部分
  • 下一页：十二经脉各至本时刚柔相配内行注穴
<<< 返回本书目录
  1. 井荣俞经合部分《普济方·针灸》
  2. 井苔散【方剂大全】
  3. 井泉水《本草纲目》图文版
  4. 井荥经合数《类经》
  5. 井泉水《本草纲目》完整版
  6. 井荥俞经合部分图《子午流注针经》
  7. 井泉石散【方剂大全】
  8. 井荥俞经合主病《针灸素难要旨》
  9. 井泉石《证类本草》
  10. 井荥俞原经合歌（医经小学）《针灸大成》
  11. 井泉石《本草图经》
  12. 井中苔，萍蓝《本草纲目》完整版
  13. 井泉石《本草纲目》完整版
  14. 井冢《寿世保元》
  15. 井口疽《外科十法》
  16. 颈、背部病症《中医伤科按摩学》
  17. 井口边草【中药大全】
  18. 颈背部肌肉痉挛【疾病症状】
  19. 井疽门主论《疡医大全》
  20. 颈背的寒气《人体使用手册》
  21. 井疽《医宗金鉴》
  22. 颈背疼痛【疾病症状】
  23. 井疽《外科启玄》
  24. 颈部《物理诊断学》
  25. 井疽《马培之医案》
  26. 颈部辨病《常见病自测》
  27. 井金散【方剂大全】
  28. 颈部搏动【疾病症状】
  29. 井黄煎【方剂大全】
  30. 颈部不稳感【疾病症状】
  1. 井荣俞经合部分《普济方·针灸》
  2. 井泉水《药性切用》
  3. 井水《饮食须知》
  4. 井泉水《本草撮要》
  5. 井水《本草分经》
  6. 井泉水《得配本草》
  7. 井穴《中医名词词典》
  8. 井泉水《本草从新》
  9. 井穴《中医词典》
  10. 井泉水《本草备要》
  11. 井荥经合解《类经图翼》
  12. 井泉水《本草纲目》
  13. 井荥经合数《类经》
  14. 井泉石《本草图经》
  15. 井荥阴阳配合五行刚柔《类经图翼》
  16. 井泉石《得配本草》
  17. 井荥俞经合部分图《子午流注针经》
  18. 井泉石《证类本草》
  19. 井荥俞经合主病《针灸素难要旨》
  20. 井泉石《冯氏锦囊秘录》
  21. 井荥俞原经合歌（医经小学）《针灸大成》
  22. 井泉石《本草蒙筌》
  23. 井荥俞原经合横图（聚英）《针灸易学》
  24. 井泉疽《外科全生集》
  25. 井灶《中医词典》
  26. 井栏骨折断《中医词典》
  27. 井中苔及萍《千金翼方》
  28. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  29. 井中苔及萍《本草经集注》
  30. 井口疽《外科十法》
  31. 井中苔及萍《新修本草》


十二经脉各至本时刚柔相配内行注穴_《普济方·针灸》_中医针灸_【岐黄之术】

十二经脉各至本时刚柔相配内行注穴

十二经脉各至本时刚柔相配内行注穴

  • 上一页
  • 目录
  • 相关
  • 下一页

十经血气。皆出于井入于合。各注井荣俞经合无休矣。或曰。脉有十二经。又因何只言十经其余二经不言者何。答曰。其二经者。三焦是阳气之父。心包络是阴血之母也。此二经尊重。不系五行所摄。主受纳十经血气养育。故只言十经阴阳二脉。逐日各注井荣俞经合各五时辰毕。则归其本。此二经亦各注井荣俞经合五穴。方知十二经遍行也。

三焦经

关冲（阳井）。液门（荣）。中渚（俞）。阳池（原）。支沟（经）。天井（合）。每日遇阳干合处。注此六穴。如甲日甲戌时。至甲申时。为阳干合也。

心包经

中冲（阴井）。劳宫（荣）。太陵（俞）。间使（经）。曲泽（合）。每日遇阴干合处。注此五穴假令甲日甲戌时。胆气初出为井。己巳时脾出血为井。阴阳并行。阳日气先血后。阴日气后血先。己巳时至己卯时为阴干合也。余干日辰。皆根据此。

连前共六十穴。合成六十首。每一穴分得一刻六十分六厘六毫六丝六忽六秒。此是一穴之数六十穴合成一日百刻。每一时辰相生养子五度。各注井荣俞经合五穴。昼夜十二时辰。气血行过六十俞穴也。欲知人气所在。用五子建元日时。可见六十首是活法。根据此井荣刺病甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井荣俞经合部分
  • 当前页：十二经脉各至本时刚柔相配内行注穴
  • 下一页：五子元建日时歌
<<< 返回本书目录
  1. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  2. 十二经脉络脉支别第一（上）《针灸甲乙经》
  3. 十二经脉歌（聚英）《针灸大成》
  4. 十二经脉络脉支别第一（下）《针灸甲乙经》
  5. 十二经脉歌《针灸聚英》
  6. 十二经脉起止歌《金针秘传》
  7. 十二经脉歌《针灸大全》
  8. 十二经脉昼夜流注歌《古今医统大全》
  9. 十二经脉歌《万病回春》
  10. 十二经脉昼夜流注歌《针灸聚英》
  11. 十二经脉歌《仁斋直指方论（附补遗）》
  12. 十二经纳干支歌《针灸大成》
  13. 十二经脉《中医基础理论》
  14. 十二经纳甲歌《经络汇编》
  15. 十二经脉《中西汇通医经精义》
  16. 十二经纳甲一首(同前)《医经国小》
  17. 十二经脉《针灸素难要旨》
  18. 十二经纳天干歌《针灸聚英》
  19. 十二经脉《医经国小》
  20. 十二经纳支干歌《针灸问对》
  21. 十二经脉《类经》
  22. 十二经配合《普济方·针灸》
  23. 十二经络脏象见证《医旨绪余》
  24. 十二经配三阳三阴说《医碥》
  25. 十二经络《医学集成》
  26. 十二经配十二支《普济方·针灸》
  27. 十二经络《寿世保元》
  28. 十二经起止歌《刺灸心法要诀》
  29. 十二经流注五脏六腑明堂《普济方·针灸》
  30. 十二经起止歌《医宗金鉴》
  1. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  2. 十二经脉歌（聚英）《针灸大成》
  3. 十二经脉络脉支别第一（上）《针灸甲乙经》
  4. 十二经脉歌《针灸聚英》
  5. 十二经脉络脉支别第一（下）《针灸甲乙经》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉起止歌《类经图翼》
  8. 十二经脉歌《仁斋直指方论（附补遗）》
  9. 十二经脉起止歌《脉诀汇辨》
  10. 十二经脉歌《万病回春》
  11. 十二经脉起止歌《金针秘传》
  12. 十二经脉的走向和交接规律《中医基础理论》
  13. 十二经脉起止图《医学实在易》
  14. 十二经脉的名称《中医基础理论》
  15. 十二经脉养胎以五行分四时《女科经纶》
  16. 十二经脉的流注次序《中医基础理论》
  17. 十二经脉昼夜流注歌《古今医统大全》
  18. 十二经脉的分布和表里关系《中医基础理论》
  19. 十二经脉昼夜流注歌《针灸聚英》
  20. 十二经脉病证《中医诊断学》
  21. 十二经脉走向规律及其病候《手掌与疾病》
  22. 十二经脉病机《中医基础理论》
  23. 十二经名词的说明《圆运动的古中医学》
  24. 十二经脉病候《中医词典》
  25. 十二经纳地支歌《针灸大全》
  26. 十二经脉：足阳明胃经（共45穴）《针灸学》
  27. 十二经纳干支歌《针灸大成》
  28. 十二经脉：足太阴脾经（共21穴）《针灸学》
  29. 十二经纳甲歌《类经图翼》
  30. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  31. 十二经纳甲歌《脉诀汇辨》


五子元建日时歌_《普济方·针灸》_中医针灸_【岐黄之术】

五子元建日时歌

五子元建日时歌

  • 上一页
  • 目录
  • 相关
  • 下一页

甲己之日丙作首。乙庚之辰戊为头。丙辛便从庚上起。丁壬壬寅顺行流。戊癸甲寅定时候。六十首法助医流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经脉各至本时刚柔相配内行注穴
  • 当前页：五子元建日时歌
  • 下一页：甲日 甲与己合
<<< 返回本书目录
  1. 五子元建日时歌《子午流注针经》
  2. 午餐——琳琅满目的药膳食品《趣味中医》
  3. 五子元建日时歌《普济方·针灸》
  4. 午后潮热《扁鹊心书》
  5. 五子元建歌《针灸聚英》
  6. 午后疼痛《银海精微》
  7. 五子衍宗丸【方剂大全】
  8. 午后小憩——品茶《趣味中医》
  9. 五子五皮饮【方剂大全】
  10. 午时茶【中药大全】
  11. 五子丸【方剂大全】
  12. 午时茶【方剂大全】
  13. 五子实《本草纲目》完整版
  14. 午时茶颗粒【方剂大全】
  15. 五子散【方剂大全】
  16. 午时花【中药大全】
  17. 五子全鹿丸【方剂大全】
  18. 午手少阴心经《神应经》
  19. 五子补肾酒【方剂大全】
  20. 午香草【中药大全】
  21. 五转七【中药大全】
  22. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  23. 五抓刺《滇南本草》
  24. 武侯行军散【方剂大全】
  25. 五疰鬼气《医学读书记》
  26. 武靴藤【中药大全】
  27. 五疰方《外台秘要》
  28. 舞草【中药大全】
  29. 五主治《疯门全书》
  30. 舞蹈病《百病自测》
  1. 五子元建日时歌《普济方·针灸》
  2. 五子元建歌《针灸聚英》
  3. 五子元建日时歌《子午流注针经》
  4. 五子丸《古代房中秘方》
  5. 五走《中医名词词典》
  6. 五椎《中医词典》
  7. 五走《中医词典》
  8. 五抓刺《滇南本草》
  9. 五走《汤液本草》
  10. 五疰汤《备急千金要方》
  11. 午《中医词典》
  12. 五疰鬼气《医学读书记》
  13. 午、手少阴心经《针灸大成》
  14. 五疰方四首《外台秘要》
  15. 午餐——琳琅满目的药膳食品《趣味中医》
  16. 五注候《诸病源候论》
  17. 午服加减补中益气汤《冯氏锦囊秘录》
  18. 五主治《疯门全书》
  19. 午后潮热《扁鹊心书》
  20. 五主《中医词典》
  21. 午后昏蒙《中医词典》
  22. 五种温歌《伤寒百证歌》
  23. 午后面赤《医法圆通》
  24. 五种淋沥《儒门事亲》
  25. 午后年干漱口方《医学心悟》
  26. 五种膈气《圣济总录》
  27. 午后身热《医法圆通》
  28. 五种痘（《锦囊》）《疡医大全》
  29. 午后嗽《中医词典》
  30. 五种痘《冯氏锦囊秘录》
  31. 午后疼痛《银海精微》


甲日 甲与己合_《普济方·针灸》_中医针灸_【岐黄之术】

甲日 甲与己合

甲日 甲与己合

  • 上一页
  • 目录
  • 相关
  • 下一页

胆。胆为井（窍阴）。小肠为荣（前谷）。胃为俞（陷谷）。胆为原（邱墟）。大肠为经（阳溪）膀胱为合（委中）。

胆引气行

木原在寅甲日甲戌时胆为井（金）。丙子时小肠为荣（水）。戊寅时胃为俞（木）。并过本原邱墟穴。木原在寅。庚辰时大肠为经（火）。壬午时膀胱为合（土）。

甲申时气纳三焦。谓甲合还原化本。

胆。窍阴为井胆中行。胁痛烦热及头疼。喉痹口干并臂痛。一针难步却须行。

小肠。前谷为荥属小肠。喉痹颔肿嗌咽干。颈项臂痛汗不出。目生翳膜并除痊。

胃。陷谷胃俞节后边。腹痛肠鸣 疟缠。面目浮肿汗不出。三分针入得获全。

胆（原）。邱墟为胆是为原。胸胁满痛疟安缠。腋肿髀枢腿酸痛。目生翳膜并除痊。

大肠。阳溪为经表腕边。颠狂喜笑鬼神言。心烦目赤头风痛。热痛心惊针下痊。

膀胱。委中合穴 纹中。腰脊沉沉溺失频。髀枢痛及膝难屈。取其经血使能平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五子元建日时歌
  • 当前页：甲日 甲与己合
  • 下一页：乙日 乙与庚合
<<< 返回本书目录
  1. 甲内型甲真菌病【疾病大全】
  2. 甲申岁图《圣济总录》
  3. 甲瘤汤【方剂大全】
  4. 甲身凹沟【疾病症状】
  5. 甲良性肿瘤【疾病大全】
  6. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  7. 甲亢性心脏病【疾病大全】
  8. 甲胎蛋白增高【疾病症状】
  9. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  10. 甲胎蛋白增高【疾病症状】
  11. 甲亢效方当归六黄汤《三十年临证经验集》
  12. 甲午岁图《圣济总录》
  13. 甲亢危象【疾病症状】
  14. 甲午中秋后一日书事《目经大成》
  15. 甲亢面容【疾病症状】
  16. 甲下出血【疾病症状】
  17. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  18. 甲下外生骨疣【疾病大全】
  19. 甲亢合并妊娠【疾病大全】
  20. 甲香《雷公炮炙论》
  21. 甲亢2号【方剂大全】
  22. 甲香《证类本草》
  23. 甲亢【疾病大全】
  24. 甲香【中药大全】
  25. 甲疽门主论《疡医大全》
  26. 甲香散【方剂大全】
  27. 甲疽方《外台秘要》
  28. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  29. 甲疽《医宗金鉴》
  30. 甲型H1N1流感【疾病大全】
  1. 甲日 甲与己合《普济方·针灸》
  2. 甲片《本草便读》
  3. 甲申岁图《圣济总录》
  4. 甲氯芬酯《药理学》
  5. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  6. 甲亢效方当归六黄汤《三十年临证经验集》
  7. 甲胎蛋白《实用免疫细胞与核酸》
  8. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  9. 甲午岁图《圣济总录》
  10. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  11. 甲午中秋后一日书事《目经大成》
  12. 甲疽延烂《奇方类编》
  13. 甲相先兆《中医疾病预测》
  14. 甲疽延烂《急救广生集》
  15. 甲香《雷公炮炙论》
  16. 甲疽嵌甲《医学纲目》
  17. 甲香《千金翼方》
  18. 甲疽脓血《回生集》
  19. 甲香《新修本草》
  20. 甲疽秘方《华佗神方》
  21. 甲香《海药本草》
  22. 甲疽门主论《疡医大全》
  23. 甲香《本草衍义》
  24. 甲疽门主方《疡医大全》
  25. 甲香《证类本草》
  26. 甲疽候《诸病源候论》
  27. 甲香《增广和剂局方药性总论》
  28. 甲疽方五首《外台秘要》
  29. 甲硝唑《药理学》
  30. 甲疽（嵌甲）《证治准绳·疡医》
  31. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》


乙日 乙与庚合_《普济方·针灸》_中医针灸_【岐黄之术】

乙日 乙与庚合

乙日 乙与庚合

  • 上一页
  • 目录
  • 相关
  • 下一页

肝。肝为井（大敦）。心为荣（少府）。脾为俞（太名）。肺为经（经渠）。肾为合（阴谷）。化本包络。

肝引血行。

乙日乙酉时肝为井（木）。丁亥时心为荣（火）。己丑时脾为俞（土）。辛卯时肺为经（金）。癸巳时肾为合（水）。乙未时血纳包络。

肝。大敦为井主肝家。心痛腹胀阴汗赊。中热尸厥如死状。血崩脐痛用针加。

心。少府心荥本节中。少气悲忧虚在心。心痛狂颠实谵语。寒热胸中便下针。

脾。太白脾俞骨下分。身热腹胀血便脓。吐逆霍乱心中痛。下针一刺得安宁。

肺。经渠肺经热在胸。掌后寸口脉陷中。热喘病疼心吐逆。禁灸神针有大功。

肾。阴谷肾合膝后分。脚痛难移好用针。小腹急痛并漏下。小便黄赤建中寻。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲日 甲与己合
  • 当前页：乙日 乙与庚合
  • 下一页：丙日 丙与辛合
<<< 返回本书目录
  1. 乙脑伴发的精神障碍【疾病大全】
  2. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  3. 乙脑【中药主治】
  4. 乙巳岁图《圣济总录》
  5. 乙醚中毒【疾病大全】
  6. 乙未岁图《圣济总录》
  7. 乙卯岁图《圣济总录》
  8. 乙酰苯胺类中毒【疾病大全】
  9. 乙亥岁图《圣济总录》
  10. 乙型病毒性肝炎《老年百病防治》
  11. 乙癸同源说《目经大成》
  12. 乙型病毒性肝炎【疾病大全】
  13. 乙癸同源论《冯氏锦囊秘录》
  14. 乙型肝炎《自我调养巧治病》
  15. 乙肝解毒汤【方剂大全】
  16. 乙型肝炎病毒《医学微生物学》
  17. 乙肝表面抗原（HBsAg）阳性【疾病症状】
  18. 乙型肝炎病毒相关性肾炎【疾病大全】
  19. 乙肝表面抗体（抗HBs）阳性【疾病症状】
  20. 乙型肝炎病毒性关节炎【疾病大全】
  21. 乙肝e抗原（HBeAg）阳性【疾病症状】
  22. 乙型肝炎抗原血症【疾病大全】
  23. 乙肝e抗体（抗HBe）阳性【疾病症状】
  24. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  25. 乙肝【疾病大全】
  26. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  27. 乙丑岁图《圣济总录》
  28. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  29. 乙胺嘧啶中毒【疾病大全】
  30. 乙酉岁图《圣济总录》
  1. 乙日 乙与庚合《普济方·针灸》
  2. 乙醚中毒《医院药学》
  3. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  4. 乙醚在医学上的应用《医用化学》
  5. 乙巳岁图《圣济总录》
  6. 乙卯岁图《圣济总录》
  7. 乙未岁图《圣济总录》
  8. 乙琥胺《药理学》
  9. 乙酰半胱氨酸《药理学》
  10. 乙亥岁图《圣济总录》
  11. 乙酰丙酮法《动脉粥样硬化》
  12. 乙癸同源说《目经大成》
  13. 乙酰胆碱《药理学》
  14. 乙癸同源论《冯氏锦囊秘录》
  15. 乙酰胆碱《生物化学与分子生物学》
  16. 乙癸同源《中医词典》
  17. 乙酰螺旋霉素《药理学》
  18. 乙庚化金《中医词典》
  19. 乙酰胂胺《药理学》
  20. 乙醇在肝内的代谢及乙醇性肝损伤《临床生物化学》
  21. 乙酰水杨酸《药理学》
  22. 乙醇超声波还原法《实用免疫细胞与核酸》
  23. 乙酰唑胺《医院药学》
  24. 乙丑岁图《圣济总录》
  25. 乙型病毒性肝炎《老年百病防治》
  26. 乙胺嗪《药理学》
  27. 乙型肝炎《自我调养巧治病》
  28. 乙胺嘧啶中毒《医院药学》
  29. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  30. 乙胺嘧啶《药理学》
  31. 乙型肝炎e抗原《常用化验值及意义》


丙日 丙与辛合_《普济方·针灸》_中医针灸_【岐黄之术】

丙日 丙与辛合

丙日 丙与辛合

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠。小肠为井（少泽）。胃为荣（内庭）。大肠为俞（三间）。小肠为原（腕骨）。膀胱为经（昆仑）。胆为合（阳陵泉）。

小肠引气行 火原在子。火入水乡。

丙日丙申时小肠为井（金）。戊戌时胃为荣（水）。庚子时大肠为俞（木）。并过本原腕骨穴故火原在子。壬寅时膀胱为经（火）。甲辰时胆为合（土）。

丙午时气纳三焦。

小肠。少泽元本手太阳。井注喉痹舌生疮。臂痛咳嗽连项急。目生翳膜一针康。

胃。内庭胃荣本中。四肢厥逆满腹疼。口 牙痛根据穴用。使下神针便去根。

大肠。三间为俞本节后。喉痹咽哽齿龋疼。胸满肠鸣洞泄频。唇焦气喘针时定。

小肠。腕骨为原手踝中。热病相连汗出频。目中泪出兼生翳。偏枯臂举只神针。

膀胱。昆仑为经外后跟。腰疼腰重更难行。头疼吐逆并腹胀。小儿痫搐一齐针。

胆。阳陵泉穴胆合间。腰伸不举臂风痫。半身不遂根据针刺。膝劳冷痹一针安。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙日 乙与庚合
  • 当前页：丙日 丙与辛合
  • 下一页：丁日 丁与壬合
<<< 返回本书目录
  1. 丙丁丸【方剂大全】
  2. 丙申岁图《圣济总录》
  3. 丙辰岁图《圣济总录》
  4. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  5. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  6. 丙酮酸激酶缺乏症【疾病大全】
  7. 冰玉散【方剂大全】
  8. 丙午岁图《圣济总录》
  9. 冰翳内障《秘传眼科龙木论》
  10. 丙型病毒性肝炎【疾病大全】
  11. 冰翳还睛丸【方剂大全】
  12. 丙型肝炎病毒《医学微生物学》
  13. 冰翳歌《医宗金鉴》
  14. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  15. 冰翳歌《眼科心法要诀》
  16. 丙戌岁图《圣济总录》
  17. 冰雪饮子【方剂大全】
  18. 丙寅岁图《圣济总录》
  19. 冰熊散【方剂大全】
  20. 丙种宝月丹【方剂大全】
  21. 冰心散【方剂大全】
  22. 丙子岁图《圣济总录》
  23. 冰消散【方剂大全】
  24. 丙字独参汤《增订十药神书》
  25. 冰香散【方剂大全】
  26. 丙字化毒丸【方剂大全】
  27. 冰苋散【方剂大全】
  28. 丙字人参汤论《增订十药神书》
  29. 冰瑕翳深外障《秘传眼科龙木论》
  30. 秉风穴【人体背部穴位】
  1. 丙日 丙与辛合《普济方·针灸》
  2. 丙基硫氧嘧啶《医院药学》
  3. 丙申岁图《圣济总录》
  4. 丙磺舒《药理学》
  5. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  6. 丙谷胺《药理学》
  7. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  8. 丙丁《中医词典》
  9. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  10. 丙辰岁图《圣济总录》
  11. 丙午岁图《圣济总录》
  12. 丙吡胺《药理学》
  13. 丙戊酸钠《药理学》
  14. 丙氨酸氨基转移酶《常用化验值及意义》
  15. 丙辛化水《中医词典》
  16. 丙《中医词典》
  17. 丙型肝炎病毒《医学微生物学》
  18. 冰竹茶《茶饮保健》
  19. 丙戌岁图《圣济总录》
  20. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  21. 丙寅岁图《圣济总录》
  22. 冰翳瑕深《明目至宝》
  23. 丙子岁图《圣济总录》
  24. 冰翳外障《中医词典》
  25. 丙字独参汤《增订十药神书》
  26. 冰翳内障《明目至宝》
  27. 丙字号方《医学心悟》
  28. 冰翳内障《秘传眼科龙木论》
  29. 丙字人参汤论《增订十药神书》
  30. 冰翳内障《中医词典》
  31. 秉风《针灸大成》


丁日 丁与壬合_《普济方·针灸》_中医针灸_【岐黄之术】

丁日 丁与壬合

丁日 丁与壬合

  • 上一页
  • 目录
  • 相关
  • 下一页

心。心为井（少冲）。脾为荣（大都）。肺为俞（太渊）。肾为经（复溜）。肝为合（曲泉）。化本包络。

心引血行

丁日丁未时心为井（木）。己酉时脾为荣（火）。辛亥时肺为俞（土）。癸丑时肾为经（金）。乙卯时肝为合（水）。

丁巳时血纳包络。

心。少冲为井是心家。热病烦满上气赊。虚则悲惊实喜笑。手挛臂痛用针加。

脾。大都脾荣本节中。热病相连是逆行。腹满烦闷并吐逆。神针一刺实时宁。

肺。太渊肺俞掌后寻。呕吐咳逆腹膨膨。眼目赤筋白翳膜。心疼气上一般针。

肾。腹溜肾经鱼肚中。两目KT KT 喜怒停。腹内雷鸣并胀满。四肢肿痛刺时灵。

肝。曲泉肝合 骨中。女人血瘕腹肿疼。身热喘中气劳病。足疼泄利又便脓。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙日 丙与辛合
  • 当前页：丁日 丁与壬合
  • 下一页：戊日 戊与癸合
<<< 返回本书目录
  1. 丁壬汤【方剂大全】
  2. 丁砂散【方剂大全】
  3. 丁茄（图）【中药大全】
  4. 丁世兄风热喉痈治验《一得集》
  5. 丁皮丸【方剂大全】
  6. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  7. 丁皮散【方剂大全】
  8. 丁术汤【方剂大全】
  9. 丁泥散【方剂大全】
  10. 丁巳岁图《圣济总录》
  11. 丁卯岁图《圣济总录》
  12. 丁未岁图《圣济总录》
  13. 丁萝卜【中药大全】
  14. 丁文学令姊晕厥《孙文垣医案》
  15. 丁蛎【中药大全】
  16. 丁戊二汤方论《增订十药神书》
  17. 丁榔皮【中药大全】
  18. 丁奚《幼幼新书》
  19. 丁蔻散【方剂大全】
  20. 丁奚（疳胀异名）《证治准绳·幼科》
  21. 丁蔻理中丸【方剂大全】
  22. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  23. 丁可反《针灸素难要旨》
  24. 丁奚疳《儿科萃精》
  25. 丁胡三建汤【方剂大全】
  26. 丁奚疳《医宗金鉴》
  27. 丁黑散【方剂大全】
  28. 丁夏汤【方剂大全】
  29. 丁亥岁图《圣济总录》
  30. 丁香《本草纲目》完整版
  1. 丁日 丁与壬合《普济方·针灸》
  2. 丁壬化木《中医词典》
  3. 丁瑞麟《中医词典》
  4. 丁杞《中医词典》
  5. 丁世兄风热喉痈治验《一得集》
  6. 丁明登《中医词典》
  7. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  8. 丁卯岁图《圣济总录》
  9. 丁巳岁图《圣济总录》
  10. 丁麟《中医词典》
  11. 丁未岁图《圣济总录》
  12. 丁可反《针灸素难要旨》
  13. 丁文学令姊晕厥《孙文垣医案》
  14. 丁疽《中医词典》
  15. 丁戊二汤方论《增订十药神书》
  16. 丁锦《中医词典》
  17. 丁奚《中医词典》
  18. 丁济万《中医词典》
  19. 丁奚《幼幼新书》
  20. 丁亥岁图《圣济总录》
  21. 丁奚《活幼心书》
  22. 丁国瑞《中医词典》
  23. 丁奚（疳胀异名）《证治准绳·幼科》
  24. 丁桂散《外科传薪集》
  25. 丁奚病《中医词典》
  26. 丁公寄《名医别录》
  27. 丁奚哺露《幼科释谜》
  28. 丁公寄《证类本草》
  29. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  30. 丁公寄《新修本草》
  31. 丁奚疳《中医名词词典》


戊日 戊与癸合_《普济方·针灸》_中医针灸_【岐黄之术】

戊日 戊与癸合

戊日 戊与癸合

  • 上一页
  • 目录
  • 相关
  • 下一页

胃。胃为井（厉兑）。大肠为荣（二间）。膀胱为俞（束骨）。所过本原（冲阳）。胆为经（阳辅）。小肠为合（少海）。

胃引气行

土原在戊戊日戊午时胃为井（金）。庚申时大肠为荣（水）。壬戌时膀胱为俞（木）。并过本原冲阳穴故土原在戊。甲子时胆为经（火）。丙寅时小肠为合（土）。

戊辰时气纳三焦。

胃。厉兑为井主胃家。尸厥口噤腹肠滑。汗病不出如疟状。齿痛喉痹针刺佳。

大肠。二间庚荣本节中。喉痹鼻衄在心惊。肩臂疼时根据此用。下针牙痛更无根。

膀胱。束骨壬俞本节中。耳聋顷急本穴寻。腰风目眩并背痛。针之必定有神功。

胃（原）。冲阳为原动脉中。偏风口眼注牙疼。寒热往来如疟状。建时取效有同神。

胆。阳辅胆经四寸间。筋挛骨痛足肿寒。风痹不仁根据此用。神针一刺不须难。

小肠。少海为合肘上中。寒热风肿项头疼。四肢无力难举步。建时针刺有神灵。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁日 丁与壬合
  • 当前页：戊日 戊与癸合
  • 下一页：己日 甲与己合
<<< 返回本书目录
  1. 戊己丸【方剂大全】
  2. 戊申岁图《圣济总录》
  3. 戊癸合化论《侣山堂类辩》
  4. 戊午岁图《圣济总录》
  5. 戊辰岁图《圣济总录》
  6. 戊型病毒性肝炎【疾病大全】
  7. 勿迎五里能杀生人《类经》
  8. 戊型肝炎病毒《医学微生物学》
  9. 勿以八廓为无用论《审视瑶函》
  10. 戊戌酒《本草纲目》完整版
  11. 勿药元诠《目经大成》
  12. 戊戌酒【方剂大全】
  13. 勿药须知《寿世青编》
  14. 戊戌岁图《圣济总录》
  15. 勿药须知《急救广生集》
  16. 戊已丸【方剂大全】
  17. 勿轻服药《幼幼集成》
  18. 戊已圆【方剂大全】
  19. 舞蹈样手足徐动【疾病症状】
  20. 戊寅岁图《圣济总录》
  21. 舞蹈样步态【疾病症状】
  22. 戊子岁图《圣济总录》
  23. 舞蹈样不自主运动【疾病症状】
  24. 戊字保真汤《增订十药神书》
  25. 舞蹈病样动作【疾病症状】
  26. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  27. 舞蹈病《百病自测》
  28. 物触（儿科）《冯氏锦囊秘录》
  29. 舞草【中药大全】
  30. 物触候-幼幼汇集（上）《古今医统大全》
  1. 戊日 戊与癸合《普济方·针灸》
  2. 戊己丸《退思集类方歌注》
  3. 戊申岁图《圣济总录》
  4. 戊己丸《医方考》
  5. 戊午岁图《圣济总录》
  6. 戊己丸《太平惠民和剂局方》
  7. 戊型肝炎病毒《医学微生物学》
  8. 戊己丸《三因极一病证方论》
  9. 戊戌酒《医学入门》
  10. 戊己《中医词典》
  11. 戊戌岁图《圣济总录》
  12. 戊癸化火《中医词典》
  13. 戊寅岁图《圣济总录》
  14. 戊癸合化论《侣山堂类辩》
  15. 戊子岁图《圣济总录》
  16. 戊辰岁图《圣济总录》
  17. 戊字保真汤《增订十药神书》
  18. 戊《中医词典》
  19. 戊字号方《医学心悟》
  20. 勿迎五里能杀生人《类经》
  21. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  22. 勿以八廓为无用论《审视瑶函》
  23. 物触《中医词典》
  24. 勿药元诠《目经大成》
  25. 物触《医述》
  26. 勿药须知《寿世青编》
  27. 物触（儿科）《冯氏锦囊秘录》
  28. 勿药须知《急救广生集》
  29. 物触候（幼幼汇集 上）《古今医统大全》
  30. 勿轻服药《幼幼集成》
  31. 物的层次《思考中医》


己日 甲与己合_《普济方·针灸》_中医针灸_【岐黄之术】

己日 甲与己合

己日 甲与己合

  • 上一页
  • 目录
  • 相关
  • 下一页

脾。脾为井（隐白）。肺为荣（鱼际）。肾为俞（太溪）。肝为经（中封）。心为合（少海）。

脾引血行

己日己巳时脾为井（木）。辛未时肺为荣（火）。癸酉时肾为俞（土）。乙亥时肝为经（金）。丁丑时心为合（水）。

己卯时血纳包络。

脾。隐白为井足太阴。腹胀喘满吐交横。鼻衄滑肠食不化。月经不止血山崩。

肺。鱼际为荣热汗风。咳嗽 头痛痹主胸。目眩少气咽干噪。呕吐同针有大功。

肾。太溪肾俞内踝下。足厥心疼呕吐涎。咳嗽上气并脉短。神针到后病伏潜。

肝。中封为经内踝前。振寒 疟色苍苍。脐腹痛时兼足冷。寒疝相缠针下康。

心。少海心合曲节间。齿痛呕逆满胸心。头项痛时涕与笑。用针一刺管惊人。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戊日 戊与癸合
  • 当前页：己日 甲与己合
  • 下一页：庚日 庚与乙合
<<< 返回本书目录
  1. 己卯岁图《圣济总录》
  2. 己戍丹【方剂大全】
  3. 己亥岁图《圣济总录》
  4. 己巳岁图《圣济总录》
  5. 己丑岁图《圣济总录》
  6. 己糖激酶缺乏症【疾病大全】
  7. 几种先心病鉴别诊断表《放射诊断学》
  8. 己未岁图《圣济总录》
  9. 几种神经系统疾病与营养《临床营养学》
  10. 己酉岁图《圣济总录》
  11. 几种常见心脏病典型体征表《物理诊断学》
  12. 己字化毒丸【方剂大全】
  13. 几种常见疾病的理疗举例《理疗学》
  14. 己字太平丸《增订十药神书》
  15. 几个基本概念《预防医学》
  16. 己字太平丸论《增订十药神书》
  17. 几个方差的齐性检验《医学统计学》
  18. 挤奶者结节【疾病大全】
  19. 瘠肥丸【方剂大全】
  20. 挤压伤【疾病症状】
  21. 蕺叶秋海棠【中药大全】
  22. 挤压综合征【疾病大全】
  23. 蕺《本草纲目》图文版
  24. 脊《经络全书》
  25. 蕺《本草纲目》完整版
  26. 脊背门《跌损妙方》
  27. 蒺藜子丸【方剂大全】
  28. 脊背续骨汤【方剂大全】
  29. 蒺藜子汤【方剂大全】
  30. 脊缝出虱门主论《疡医大全》
  1. 己日 甲与己合《普济方·针灸》
  2. 己卯岁图《圣济总录》
  3. 己巳岁图《圣济总录》
  4. 己椒苈黄丸《金匮悬解》
  5. 己未岁图《圣济总录》
  6. 己椒苈黄丸《圆运动的古中医学》
  7. 己酉岁图《圣济总录》
  8. 己亥岁图《圣济总录》
  9. 己字号方《医学心悟》
  10. 己丑岁图《圣济总录》
  11. 己字太平丸《增订十药神书》
  12. 己《中医词典》
  13. 己字太平丸论《增订十药神书》
  14. 几种主要的辐射防护剂《核、化学武器损伤》
  15. 犱狳的选择与应用《实验动物科学》
  16. 几种先心病鉴别诊断表《放射诊断学》
  17. 挤法《中医词典》
  18. 几种特殊显微镜的应用《组织学与胚胎学》
  19. 挤喉风《中医词典》
  20. 几种渗出液的鉴别《临床基础检验学》
  21. 脊《经络全书》
  22. 几种神经系统疾病与营养《临床营养学》
  23. 脊《中医名词词典》
  24. 几种内脏的触诊《物理诊断学》
  25. 脊《中医词典》
  26. 几种简便常用的微循环障碍动物模型复制方法《实验动物科学》
  27. 脊背门《跌损妙方》
  28. 几种典型的出血性疾病《急诊医学》
  29. 脊背强《中医词典》
  30. 几种常用的烷烃混合物《医用化学》
  31. 脊背五穴《中医词典》


庚日 庚与乙合_《普济方·针灸》_中医针灸_【岐黄之术】

庚日 庚与乙合

庚日 庚与乙合

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠。大肠为井（商阳）。膀胱为荣（通谷）。胆为俞（临泣）。所过本原（合谷）。小肠为经（阳谷）。胃为合（三里）。

大肠引气引

金原在申庚日庚辰时大肠为井（金）。壬午时膀胱为荣（水）。甲申时胆为俞（木）。并过本原合谷穴金原在申也。丙戌时小肠为经（火）。戊子时胃为合（土）。

庚辰时气纳三焦。

大肠。商阳为井大肠中。次指指上气主胸。喘逆热病并牙痛。耳聋寒热目赤红。

膀胱。通谷为荣本节游。头痛鼻衄项筋收。两目KT KT 胸胀满。饮食不化实时休。

胆。临泣胆俞节后边。中满缺盆肿项咽。月事不调根据此用。气噎如疟当时安。

大肠（原）。合谷为原岐骨中。痹痿漏下热生风。目视不明并齿痛。牙关口噤一针功。

小肠，阳谷为经侧腕中。癫疾狂走妄言惊。热病过时汗不出。耳聋齿痛目眩瞑。

胃。三里胃合膝下分。诸般疾病一般针。须去日上加时下。方知世上有名人。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：己日 甲与己合
  • 当前页：庚日 庚与乙合
  • 下一页：辛日 丙与辛合
<<< 返回本书目录
  1. 庚金脉《丹医秘授古脉法》
  2. 庚申岁图《圣济总录》
  3. 庚辰岁图《圣济总录》
  4. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  5. 艮宫除害丹【方剂大全】
  6. 庚午岁图《圣济总录》
  7. 跟痛症《老年百病防治》
  8. 庚型病毒性肝炎【疾病大全】
  9. 跟腱前囊炎【疾病大全】
  10. 庚戌岁图《圣济总录》
  11. 跟腱后滑囊炎【疾病大全】
  12. 庚寅岁图《圣济总录》
  13. 跟骨骨折【疾病大全】
  14. 庚子岁图《圣济总录》
  15. 跟骨骨髓炎【疾病大全】
  16. 庚字沉香消化丸《增订十药神书》
  17. 跟骨骨骺骨软骨病【疾病大全】
  18. 庚字化霉丸【方剂大全】
  19. 跟骨骨刺综合征【疾病大全】
  20. 庚字消化丸论《增订十药神书》
  21. 根辣【中药大全】
  22. 哽喉《外科大成》
  23. 根窠无晕《医宗金鉴》
  24. 哽生散【方剂大全】
  25. 根窠无晕《痘疹心法要诀》
  26. 梗花雀梅藤【中药大全】
  27. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  28. 梗连二陈汤【方剂大全】
  29. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  30. 梗死《病理学》
  1. 庚日 庚与乙合《普济方·针灸》
  2. 庚金脉《丹医秘授古脉法》
  3. 庚申岁图《圣济总录》
  4. 庚辰岁图《圣济总录》
  5. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  6. 庚苍《中医词典》
  7. 庚午岁图《圣济总录》
  8. 庚《中医词典》
  9. 庚辛《中医词典》
  10. 艮山廓《中医词典》
  11. 庚戌岁图《圣济总录》
  12. 艮廓《中医词典》
  13. 庚寅岁图《圣济总录》
  14. 跟痛症《老年百病防治》
  15. 庚子岁图《圣济总录》
  16. 跟疽《中医词典》
  17. 庚字沉香消化丸《增订十药神书》
  18. 跟腱炎《默克家庭诊疗手册》
  19. 庚字号方《医学心悟》
  20. 跟腱前滑囊炎《默克家庭诊疗手册》
  21. 庚字消化丸论《增订十药神书》
  22. 跟腱扭伤《中医伤科按摩学》
  23. 耕香《证类本草》
  24. 跟腱后滑囊炎《默克家庭诊疗手册》
  25. 耿肱《中医词典》
  26. 跟骨伤《中医词典》
  27. 哽喉《中医词典》
  28. 跟骨骨折《骨科学》
  29. 哽喉《外科大成》
  30. 跟骨骨刺《默克家庭诊疗手册》
  31. 梗鸡《千金翼方》


辛日 丙与辛合_《普济方·针灸》_中医针灸_【岐黄之术】

辛日 丙与辛合

辛日 丙与辛合

  • 上一页
  • 目录
  • 相关
  • 下一页

肺。肺为井（少商）。肾为荣（然谷）。肝为俞（太冲）。心为经（灵道）。脾为合（阴陵泉）。化本包络。

肺引血行

辛日辛卯时肺为井（木）。癸巳时肾为荣（火）。乙未时肝为俞（土）。丁酉时心为经（金）。巳亥时脾为合（水）。

辛丑时血纳包络。

肺。少商肺井注心中。寒热咳逆喘胀冲。饮食不下咽喉痛。三棱针刺血为功。

肾。然谷肾荥内踝寻。喘呼少气足难行。小儿脐风并口噤。神针并灸得安宁。

肝。太冲肝俞本节后。腰引少腹小便脓。淋沥足寒并呕血。漏下女子体中痛。

心。灵道为经掌后真。心痛肘挛悲恐惊。暴喑即便难言语。建时到后即宜针。

脾。阴陵泉穴脾之合。腹肾喘逆身难卧。霍乱疝瘕及腰疼。小便不利针时过。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庚日 庚与乙合
  • 当前页：辛日 丙与辛合
  • 下一页：壬日 丁与壬合
<<< 返回本书目录
  1. 辛卯岁图《圣济总录》
  2. 辛润汤【方剂大全】
  3. 辛凉清解饮【方剂大全】
  4. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  5. 辛凉解表【方剂主治】
  6. 辛巳岁图《圣济总录》
  7. 辛黄汤【方剂大全】
  8. 辛未岁图《圣济总录》
  9. 辛亥岁图《圣济总录》
  10. 辛乌散【方剂大全】
  11. 辛梗汤【方剂大全】
  12. 辛香气味宜避《医门补要》
  13. 辛丑岁图《圣济总录》
  14. 辛香散【方剂大全】
  15. 辛参【中药大全】
  16. 辛序《医碥》
  17. 心主手厥阴心包络之脉《经络考》
  18. 辛夷《本草纲目》完整版
  19. 心主三焦经虚实寒热证治《三因极一病证方论》
  20. 辛夷《本草乘雅半偈》
  21. 心主热《医学纲目》
  22. 辛夷《本草崇原》
  23. 心中愦闷【方剂主治】
  24. 辛夷《本草图经》
  25. 心中风《圣济总录》
  26. 辛夷《本草新编》
  27. 心中烦闷【方剂主治】
  28. 辛夷《雷公炮炙论》
  29. 心之经手少阴暑丁火《儒门事亲》
  30. 辛夷《神农本草经百种录》
  1. 辛日 丙与辛合《普济方·针灸》
  2. 辛热燥湿法《时病论歌括新编》
  3. 辛散《中医词典》
  4. 辛热解表《证治准绳·疡医》
  5. 辛散太阳法《时病论歌括新编》
  6. 辛平解表《证治准绳·疡医》
  7. 辛散太阳法《时病论歌括新编》
  8. 辛卯岁图《圣济总录》
  9. 辛生肺《中医词典》
  10. 辛凉清气《中医词典》
  11. 辛胜酸《中医词典》
  12. 辛凉解表法《时病论歌括新编》
  13. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  14. 辛凉解表《证治准绳·疡医》
  15. 辛巳岁图《圣济总录》
  16. 辛凉解表《中医词典》
  17. 辛未岁图《圣济总录》
  18. 辛凉解表《中医名词词典》
  19. 辛温解表《中医名词词典》
  20. 辛苦喉风《喉科指掌》
  21. 辛温解表《中医词典》
  22. 辛开苦泄（开泄）《中医名词词典》
  23. 辛温解表《证治准绳·疡医》
  24. 辛开苦泄《中医词典》
  25. 辛温解表法《时病论歌括新编》
  26. 辛寒生津《中医词典》
  27. 辛温平补汤《退思集类方歌注》
  28. 辛寒生津《中医名词词典》
  29. 辛乌散《重楼玉钥》
  30. 辛寒清气《中医名词词典》
  31. 辛香气味宜避《医门补要》


壬日 丁与壬合_《普济方·针灸》_中医针灸_【岐黄之术】

壬日 丁与壬合

壬日 丁与壬合

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱。膀胱为井（至阴）。胆为荣（侠溪）。小肠为俞（后溪）。所过本原（京骨）。胃为经（解溪）。大肠为合（曲池）。

膀胱引气行。水原在午。水入火乡。

壬日壬寅时膀胱为井（金）。甲辰时胆为荣（木）。丙午时小肠为俞（木）。并过本原京骨穴水原在午。水入火乡。故壬。子午相交也。戊申时胃为经（火）。庚戌时大肠为合（土）。

壬子时气纳三焦。还原化本。

膀胱。至阴为井是膀胱。目生翳膜头风狂。胸胁痛时根据法用。小便不利热中伤。

胆。侠溪胆荣小节中。胸胁胀满足难行。寒热目赤颈项痛。耳聋一刺便闻聋。

小肠。后溪为俞节陷中。寒热气疟目生筋。耳聋鼻衄并喉痹。肘臂筋挛同用针。

膀胱（原）。京骨为原肉际间。 酸膝痛屈伸难。目 内赤头颈强。寒热腰疼针下安。

胃。解溪穴是胃之经。腹胀 肿脚转筋。头痛霍乱面浮肿。大便下重也同针。

大肠。曲池为合肘外边。半身不遂语难言。肘中痛急身无力。喉痹针下也痊然。

□

（三焦者。是十二经之根本。生气之原。主宣通荣卫。经历五脏 六腑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛日 丙与辛合
  • 当前页：壬日 丁与壬合
  • 下一页：三焦与包络合为表里
<<< 返回本书目录
  1. 壬辰岁图《圣济总录》
  2. 壬申岁图《圣济总录》
  3. 人中圆凸【疾病症状】
  4. 壬午岁图《圣济总录》
  5. 人中穴【头部正面穴位】
  6. 壬戌岁图《圣济总录》
  7. 人中先兆——人中相学《中医疾病预测》
  8. 壬寅岁图《圣济总录》
  9. 人中黄丸【方剂大全】
  10. 壬子岁图《圣济总录》
  11. 人中黄【中药大全】
  12. 壬字白凤膏《增订十药神书》
  13. 人中黄《本草纲目》图文版
  14. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  15. 人中黄《药笼小品》
  16. 仁道类《古今医统大全》
  17. 人中黄《本草从新》
  18. 仁青常觉【方剂大全】
  19. 人中白丸【方剂大全】
  20. 仁青芒觉【方剂大全】
  21. 人中白散【方剂大全】
  22. 仁寿丸【方剂大全】
  23. 人中白【中药大全】
  24. 仁熟散【方剂大全】
  25. 人中白《药笼小品》
  26. 忍冬《本草纲目》完整版
  27. 人中白《本草易读》
  28. 忍冬《本草乘雅半偈》
  29. 人中白《本草从新》
  30. 忍冬《本草择要纲目》
  1. 壬日 丁与壬合《普济方·针灸》
  2. 壬辰岁图《圣济总录》
  3. 壬申岁图《圣济总录》
  4. 壬《中医词典》
  5. 壬午岁图《圣济总录》
  6. 人作为传染源《预防医学》
  7. 壬戌岁图《圣济总录》
  8. 人髭《证类本草》
  9. 壬寅岁图《圣济总录》
  10. 人中肿大秘方《华佗神方》
  11. 壬子岁图《圣济总录》
  12. 人中先兆——人中相学《中医疾病预测》
  13. 壬字白凤膏《增订十药神书》
  14. 人中先兆的临床意义《中医疾病预测》
  15. 壬字号方《医学心悟》
  16. 人中先兆的理论基础《中医疾病预测》
  17. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  18. 人中生疔《奇效简便良方》
  19. 仁道类《古今医统大全》
  20. 人中黄《药性切用》
  21. 仁寿丸《三因极一病证方论》
  22. 人中黄《外科全生集》
  23. 仁者寿《中医词典》
  24. 人中黄《本草撮要》
  25. 忍冬《本草纲目》
  26. 人中黄《本草害利》
  27. 忍冬《千金翼方》
  28. 人中黄《本草分经》
  29. 忍冬《本草经集注》
  30. 人中黄《本草分经》
  31. 忍冬《新修本草》


三焦与包络合为表里_《普济方·针灸》_中医针灸_【岐黄之术】

三焦与包络合为表里

三焦与包络合为表里

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦。所出为井（关冲）。所流为荣（液门）。所注为俞（中渚）。所过为原（阳池）。所行为经（支沟）。所入为合（天井）。壬子时三焦关冲为井（金）。甲寅时为荣（水）。丙辰时为俞（木）。并过本原阳池。戊午时为经（火）。庚申时为合（土）。

壬戌时气入行。

金。三焦之井号关冲。目生翳膜注头疼。臂肘痛攻不能举。喉痹针刺取其灵。

水。液门为荥刺陷中。惊悸痫热共头疼。目赤齿血出不定。三棱针刺实时灵。

木。中渚为俞节后寻。热病头疼耳不闻。目生翳膜咽喉痛。及时应下三分针。

三焦（原）。阳池为原腕表中。寒热如疟积心胸。臂痛身沉难举步。一针当面有神功。

火。支沟为经腕后真。热病臂肘肿廉疼。霍乱吐时并口噤。下针得气便醒醒。

土。天井为合肘外寻。风痹筋挛入骨深。咳嗽不食并惊悸。心胸气上实时针。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壬日 丁与壬合
  • 当前页：三焦与包络合为表里
  • 下一页：心主与三焦为表里
<<< 返回本书目录
  1. 三焦俞穴【人体背部穴位】
  2. 三焦元气衰旺《脾胃论》
  3. 三焦有水气《圣济总录》
  4. 三焦约《圣济总录》
  5. 三焦有名无形辨《景景医话》
  6. 三焦约内闭发不得大小便《针灸甲乙经》
  7. 三焦痈《医宗金鉴》
  8. 三焦胀《圣济总录》
  9. 三焦虚实《备急千金要方》
  10. 三焦照六腑《丹台玉案》
  11. 三焦虚《药症忌宜》
  12. 三焦主病《银海指南》
  13. 三焦统论《圣济总录》
  14. 三焦总治《博济方》
  15. 三焦说《医学实在易》
  16. 三角草【中药大全】
  17. 三焦说《吴医汇讲》
  18. 三角风【中药大全】
  19. 三焦水道膀胱津液论《读医随笔》
  20. 三角肌疼痛 【疾病症状】
  21. 三焦手少阳之脉《经络考》
  22. 三角咪【中药大全】
  23. 三焦手少阳经病证《脉经》
  24. 三角泡【中药大全】
  25. 三焦实《药症忌宜》
  26. 三角韧带损伤【疾病症状】
  27. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  28. 三角头畸形【疾病症状】
  29. 三焦脉论《备急千金要方》
  30. 三角叶风毛菊【中药大全】
  1. 三焦与包络合为表里《普济方·针灸》
  2. 三焦俞《针灸学》
  3. 三焦郁《中医词典》
  4. 三焦俞《中医词典》
  5. 三焦元气衰旺《脾胃论》
  6. 三焦俞《针灸大成》
  7. 三焦约《圣济总录》
  8. 三焦有水气《圣济总录》
  9. 三焦约《医述》
  10. 三焦有名无形辨《景景医话》
  11. 三焦约内闭发不得大小便《针灸甲乙经》
  12. 三焦痈《外科心法要诀》
  13. 三焦胀《圣济总录》
  14. 三焦痈《医宗金鉴》
  15. 三焦照六腑《丹台玉案》
  16. 三焦痈《中医词典》
  17. 三焦蒸《中医词典》
  18. 三焦虚实病候《寿世保元》
  19. 三焦诸穴歌《经络考》
  20. 三焦虚实《备急千金要方》
  21. 三焦主包络客《针灸大成》
  22. 三焦虚寒《中医名词词典》
  23. 三焦主病《银海指南》
  24. 三焦虚《药症忌宜》
  25. 三焦主决渎《中医名词词典》
  26. 三焦统论《圣济总录》
  27. 三角巾包扎法《家庭医学百科-自救互救篇》
  28. 三焦说《医学三字经》
  29. 三角灸《针灸学》
  30. 三焦说《吴医汇讲》
  31. 三教参悟说《达摩洗髓易筋经》


心主与三焦为表里_《普济方·针灸》_中医针灸_【岐黄之术】

心主与三焦为表里

心主与三焦为表里

  • 上一页
  • 目录
  • 相关
  • 下一页

包络。所出为井（中冲）。所流为荣（荣宫）。所注为俞（大陵）。所行为经（间使）。所入为合（曲泽）。

癸丑时包络中冲为井（木）。乙卯时为荣（火）。丁巳时为俞（土）。己未时为经（金）。辛酉时为合（水。）

木。中冲为井厥阴心。掌中烦热及头疼。热病烦闷汗不出。舌强针时得自平。

火。劳宫心荥手掌中。中气挛痹口中腥。狂笑头疼同日用。气粗喘逆也须宁。

土。大陵心俞腕后寻。喜笑悲哀气上冲。目赤小便如赤色。狂言头痛建中行。

金。间使心经掌后间。心痛呕逆恶风寒。热时咽痛并惊悸。神针邪忤也须安。

水。曲泽为合肘里存。心疼烦闷口干频。肘臂筋挛多呕血。呼吸阴阳去病根。

□

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦与包络合为表里
  • 当前页：心主与三焦为表里
  • 下一页：癸日 戊与癸合
<<< 返回本书目录
  1. 心主手厥阴心包络之脉《经络考》
  2. 辛参【中药大全】
  3. 心主三焦经虚实寒热证治《三因极一病证方论》
  4. 辛丑岁图《圣济总录》
  5. 心主热《医学纲目》
  6. 辛梗汤【方剂大全】
  7. 心中愦闷【方剂主治】
  8. 辛亥岁图《圣济总录》
  9. 心中风《圣济总录》
  10. 辛黄汤【方剂大全】
  11. 心中烦闷【方剂主治】
  12. 辛凉解表【方剂主治】
  13. 心之经手少阴暑丁火《儒门事亲》
  14. 辛凉清解饮【方剂大全】
  15. 心躁【方剂主治】
  16. 辛卯岁图《圣济总录》
  17. 心脏转移性恶性黑色素瘤【疾病大全】
  18. 辛润汤【方剂大全】
  19. 心脏转移瘤【疾病大全】
  20. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  21. 心脏转移【疾病症状】
  22. 辛巳岁图《圣济总录》
  23. 心脏骤停与心肺脑复苏【疾病大全】
  24. 辛未岁图《圣济总录》
  25. 心脏骤停【疾病症状】
  26. 辛乌散【方剂大全】
  27. 心脏重量增加【疾病症状】
  28. 辛香气味宜避《医门补要》
  29. 心脏肿瘤《默克家庭诊疗手册》
  30. 辛香散【方剂大全】
  1. 心主与三焦为表里《普济方·针灸》
  2. 心主言《中医词典》
  3. 心浊《中医词典》
  4. 心主言《中医名词词典》
  5. 辛《中医词典》
  6. 心主血脉《中医词典》
  7. 辛白茶《茶饮保健》
  8. 心主血《中医词典》
  9. 辛苍茶《茶饮保健》
  10. 心主血《中医名词词典》
  11. 辛丑岁图《圣济总录》
  12. 心主手厥阴心包络之脉《经络考》
  13. 辛頞《中医词典》
  14. 心主手厥阴经病证《中医词典》
  15. 辛附子汤《时方妙用》
  16. 心主神明《中医词典》
  17. 辛甘发散为阳《中医名词词典》
  18. 心主舌《中医词典》
  19. 辛甘发散为阳《丹溪手镜》
  20. 心主热《医学纲目》
  21. 辛甘化阳《中医词典》
  22. 心主汗《中医词典》
  23. 辛亥岁图《圣济总录》
  24. 心主《中医词典》
  25. 辛寒清气《中医名词词典》
  26. 心中寒《中医词典》
  27. 辛寒生津《中医名词词典》
  28. 心中风《中医词典》
  29. 辛寒生津《中医词典》
  30. 心中风《圣济总录》
  31. 辛开苦泄《中医词典》


癸日 戊与癸合_《普济方·针灸》_中医针灸_【岐黄之术】

癸日 戊与癸合

癸日 戊与癸合

  • 上一页
  • 目录
  • 相关
  • 下一页

肾。为井（涌泉）。肝为荣（行间）。心为俞（神门）。脾为经（商丘）。肺为合（尺泽）

化本包络。

肾引血行癸日癸亥时肾为井（木）。乙丑时肝为荣（火）。丁卯时心为俞（土）。己巳时脾为经（金）。辛未时肺为合（水）。

癸酉时血纳包络。

肾。涌泉为井肾中寻。大便秘结与心疼。身热喘时同日刺。足寒逆冷也安平。

肝。行间肝荣大指间。咳逆呕血更咽干。腰痛心疼如死状。溺难寒疝下针安。

心。神门心俞掌后寻。恶寒心痛不食中。身热呕血多痫病。下针得刺有神功。

脾。商丘脾经踝下寻。腹胀肠鸣痛作声。身寒逆气并绝子。血气轮流此处存。

肺。尺泽肺合在肘中。手挛风痹气冲胸。咳嗽口舌干喉痛。五子建元法中寻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心主与三焦为表里
  • 当前页：癸日 戊与癸合
  • 下一页：肺
<<< 返回本书目录
  1. 癸卯岁图《圣济总录》
  2. 癸巳岁图《圣济总录》
  3. 癸亥岁图《圣济总录》
  4. 癸未岁图《圣济总录》
  5. 癸丑岁图《圣济总录》
  6. 癸酉岁图《圣济总录》
  7. 鬼疰心腹痛方《外台秘要》
  8. 癸字补髓丹《增订十药神书》
  9. 鬼疰尸疰飞尸客忤《药症忌宜》
  10. 癸字化毒丸【方剂大全】
  11. 鬼疰羸瘦方《外台秘要》
  12. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  13. 鬼疰方《外台秘要》
  14. 贵贱逆顺《类经》
  15. 鬼疰《普济方·针灸》
  16. 贵金丸《外科传薪集》
  17. 鬼疰《古今医案按》
  18. 贵州花椒【中药大全】
  19. 鬼注《圣济总录》
  20. 贵州卷柏【中药大全】
  21. 鬼针散【方剂大全】
  22. 贵州落地金钱【中药大全】
  23. 鬼针草【中药大全】
  24. 贵州远志【中药大全】
  25. 鬼针草《本草纲目》完整版
  26. 贵州獐牙菜【中药大全】
  27. 鬼芋，鬼头《本草纲目》完整版
  28. 贵州追风散【中药大全】
  29. 鬼羽箭【中药大全】
  30. 桂《本草纲目》完整版
  1. 癸日 戊与癸合《普济方·针灸》
  2. 癸卯岁图《圣济总录》
  3. 癸水《中医词典》
  4. 癸亥岁图《圣济总录》
  5. 癸巳岁图《圣济总录》
  6. 癸丑岁图《圣济总录》
  7. 癸未岁图《圣济总录》
  8. 癸《中医词典》
  9. 癸酉岁图《圣济总录》
  10. 鬼疰心腹痛方一首《外台秘要》
  11. 癸字补髓丹《增订十药神书》
  12. 鬼疰尸疰飞尸客忤《药症忌宜》
  13. 癸字号方《医学心悟》
  14. 鬼疰尸疰《新修本草》
  15. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  16. 鬼疰羸瘦方二首《外台秘要》
  17. 炅（jiǒng炯）《中医词典》
  18. 鬼疰方二首《外台秘要》
  19. 炅气《中医词典》
  20. 鬼疰、尸疰、石《奇效简便良方》
  21. 炅则气泄《中医词典》
  22. 鬼疰《古今医案按》
  23. 炅则气泄（热则气泄）《中医名词词典》
  24. 鬼疰《普济方·针灸》
  25. 炅中《中医词典》
  26. 鬼疰《中医词典》
  27. 贵达《丹台玉案》
  28. 鬼注候《诸病源候论》
  29. 贵贱逆顺《类经》
  30. 鬼注《圣济总录》
  31. 贵金丸《外科传薪集》


肺_《普济方·针灸》_中医针灸_【岐黄之术】

肺

肺

  • 上一页
  • 目录
  • 相关
  • 下一页

肺者。藏也。两旁一十八穴。出甲乙经。

肺出于少商。少商者木也（在手大指端内侧。出手甲角。如韭叶。手太阴脉之所出也。为井冬。三月宜灸之）。流于鱼际。鱼际者。火也（在手大指本节后内侧。散脉中。手太阴脉之所流也。为荣春。三月宜灸之）。注于太渊。太渊者上也（在掌后陷者中。手太阴脉之所注也。为俞。夏三月宜灸之）。行于经渠。经渠者。金也（在寸口陷者中。手太阴脉之所行也。为经不可灸。伤人神明）。入于尺泽。尺泽者。水也（在肘中约上动脉手。太阴脉之所入也。为合。秋三月宜灸之）。

少商（在手大指端内侧。去爪甲如韭叶。灸一壮。主疟寒厥。及热烦心。善哕。

心满而汗出。寒濯濯热烦。手臂不仁。唾沫唇干。及热烦心。引饮手HT 。挛指支痛。肺胀上气。耳中生风。咳喘逆。痹臂痛。呕吐食饮不下。彭彭然。热病象疟。振栗鼓颔。腹胀俾倪。喉中喘。耳前痛。甄权云。在手大拇指甲骨外畔当角一韭叶。白肉际宛宛中是也。此脉脾肺之候论藏凑不宜灸之。忌生冷热食）。

鱼际（在手大指本节后内侧。散脉中。灸三壮。主虚极洒洒毛起恶风寒。舌上黄身热。咳嗽。喘病走胸背不得息。头痛甚。汗不出。寒厥。及烦热。心少气不足以息。阴湿痒腹痛不下饮食。肘挛支满。喉中焦干。竭 上气。热病。振栗鼓颔。腹满阴痿。咳引尻漏出。虚也。膈中虚。饮食呕。身热。汗不出。数唾涎。呕吐血下。肩背寒热。脱色。目泣出皆虚也。色不变者。肺心痛也。短气心痹。悲怒逆气恐狂易霍乱。胃气逆）。

太渊（在手掌后陷者中。灸三壮。主痹逆气寒。厥逆。烦心。善唾哕噫。胸满HT呼。胃气上逆。心痛咳逆。烦闷不得卧。胸中满喘。背痛肺胀满彭彭。臂厥。肩膺胸满痛。目中白翳。眼青转筋。掌中热。乍寒乍热。缺盆中相引痛。数欠喘不得息。臂内廉痛。膈饮烦满病温身热。五日以上。汗不出。厥心痛卧若从居心间痛。动作。痛益甚色。不变者。肺心痛也。如乳噫胃气上逆心痛。唾血。振寒。嗌干。狂言口僻肘中痛。皆疟痹也）。

经渠（在寸口陷者中。不可灸。伤人神明。主疟寒热。胸背急。胸中彭彭然。甚即交两手如瞀。为暴痹。喘逆喉痹。掌中热。咳逆上气。喘息数欠。热病汗不出。心痛欲呕也）。

列缺（手太阴络。去腕上一寸半。灸五壮。甄权云。腕后臂侧二寸。手交叉食指两筋骨罅宛宛中是也。主偏风口 。半身不遂。腕劳。灸三壮。主疟甚热。惊痫如有见者。咳喘掌中热。虚则肩背寒栗。少气不足以息。寒厥。交两手如瞀。为口沫出。实则肩背热痛。汗出。四肢肿。身温。睡时热。饥则烦。饱则面色变。口噤不开。恶风泣血出。喉痹咳嗽上气。数欠。四肢厥逆。喜笑弱白。热病。先手臂痛。身热螈 。喜笑纵唇口。咽干鼻张。呕吐汗出如连珠。小便白。热痛。两乳下三寸坚。胁下满。心悸善忘。口中沫出）。

孔最（手太阴 。去腕上五寸。灸五壮。主热病汗不出。此穴可灸五壮。汗即出并主臂厥头痛）。

尺泽（在肘中约纹上动脉。灸三壮。甄权云。在臂屈横文中两筋骨罅陷者宛宛中不宜灸。主喉痹上气。舌干胁痛。心彭彭痛。咳逆上气。心烦肩寒。少气不足以息。腹胀喘逆振栗。螈 。手不伸。咳嗽唾浊。气膈善呕。鼓颔不得汗。烦满身痛。因为纵衄唾血。时寒时热。胞中有大疝瘕积与阴相引痛。若穴泄之。并主喉痹哽噎。寒热。实则肩背热痛。汗不出。四肢暴肿。虚则臂背寒。短气心烦。癫疾呕沫。手臂不得上头。肘痛。也）。

侠白（在天府下去肘下五寸动脉。手太阴脉气所发。灸五壮。主心痛。咳逆。干呕。烦满）。

天府（在腋下三寸。臂 内廉动脉。手太阴肺气所发。禁不可灸。使人逆气。主咳上气喘不得息。暴瘴内逆。肝肺相搏。口鼻出血。身胀逆息。不能卧风。汗不出。身肿。喘喝多睡。恍惚善忘。嗜卧不觉。甄权千金扬操同。也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癸日 戊与癸合
  • 当前页：肺
  • 下一页：大肠
<<< 返回本书目录
  1. 肺《组织学与胚胎学》
  2. 肺、胸膜阿米巴病【疾病大全】
  3. 肺《证治准绳·幼科》
  4. 肺癌《基因与疾病》
  5. 肺《人体解剖学》
  6. 肺癌《家庭医学百科-医疗康复篇》
  7. 肺《顾松园医镜》
  8. 肺癌《默克家庭诊疗手册》
  9. 肺《古今医彻》
  10. 肺癌《胸外科学》
  11. 翡翠【中药大全】
  12. 肺癌《中医内科学》
  13. 榧子煎【方剂大全】
  14. 肺癌《自我调养巧治病》
  15. 榧子贯众汤【方剂大全】
  16. 肺癌【疾病大全】
  17. 榧子【中药大全】
  18. 肺癌----根本与香烟无关《中医之钥》
  19. 榧子《本草新编》
  20. 肺癌皮肤转移【疾病大全】
  21. 榧枝叶【中药大全】
  22. 肺癌先兆《中医疾病预测》
  23. 榧实《本草纲目》图文版
  24. 肺癌胸水【疾病症状】
  25. 榧实《本草纲目》完整版
  26. 肺包虫病【疾病大全】
  27. 榧螺【中药大全】
  28. 肺包虫囊肿《胸外科学》
  29. 榧花【中药大全】
  30. 肺孢子丝菌病【疾病大全】
  1. 肺《普济方·针灸》
  2. 肺《证治准绳·幼科》
  3. 肺《顾松园医镜》
  4. 肺《医述》
  5. 肺《小儿卫生总微论方》
  6. 肺《中医基础理论》
  7. 肺《古今医彻》
  8. 肺《疡医大全》
  9. 肺《人体解剖学》
  10. 肺《中医词典》
  11. 肺《组织学与胚胎学》
  12. 肺《中医名词词典》
  13. 肺　通　气《生理学》
  14. 肺《经络全书》
  15. 肺（图3－4）《放射诊断学》
  16. 榧子《药性切用》
  17. 肺，其华在毛《中医名词词典》
  18. 榧子《本草撮要》
  19. 肺、支气管、气管的淋巴结《人体解剖学》
  20. 榧子《本草分经》
  21. 肺癌《基因与疾病》
  22. 榧子《本草便读》
  23. 肺癌《默克家庭诊疗手册》
  24. 榧子《中药学》
  25. 肺癌《家庭医学百科-医疗康复篇》
  26. 榧子《本草从新》
  27. 肺癌《家庭医学百科-医疗康复篇》
  28. 榧子《本经逢原》
  29. 肺癌《自我调养巧治病》
  30. 榧子《本草新编》
  31. 肺癌《中医内科学》


大肠_《普济方·针灸》_中医针灸_【岐黄之术】

大肠

大肠

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠者。肺之腑也。两旁四十二穴（并下三单穴。共四十五穴）。出甲乙经大肠出于商阳。商阳者。金也（一名绝阳。在手大指次指内侧。去爪角如韭叶。手阳明脉之所出也。为井。冬三月宜灸之）。流于二间。二间者。水也（一名间谷。在手大指次指本节前内侧陷者中。手阳明脉之所溜也。为荣。春三月宜灸之）。注于三间。三间者。木也（一名少谷。在手大指本节后内侧陷者中。手阳明脉之所注也。为俞。夏三月宜灸之）。过于合谷（一名虎口。在手大指岐骨间。手阳明脉之所过也。为原）。行于阳溪。阳溪者。火也（一名中魁在腕中上侧两筋间陷者中。手阳明脉之所行也。为经）。入于曲池。曲池者。土也（在肘外辅屈肘曲骨之中。手阳明脉之所入也。为合。秋三月宜灸之）。

商阳（一名绝阳。在手大指次指内侧。去爪甲角如韭叶。灸三壮。右取左。左取右。如食顷立已。主气满。胸中喘息。支胁热病。汗不出。耳中风。耳鸣耳聋。时不闻。热疟。口干。下齿痛。臂 引口中。恶寒颔肿。肩痛引缺盆。喉痹。青盲）。

二间（一名间谷。在手大指次指本节前内侧陷者中。灸三壮。主人多卧。善唾。肩痛寒。鼻鼽赤衄血。侵淫起。面身热。喉痹如哽。皆伤忽振寒肩疼。齿痛。也）。

三间（一名少谷。在手大指次指本节后内侧陷者中。灸三壮。主喉痹肿如哽。齿龋痛。面清。多卧。善唾。胸满。肠鸣。 疟寒热。唇口干。身干。喘急。目急痛。善惊）。

合谷（一名虎口。在手大指岐骨间。灸三壮。主寒热 疟。狂易鼻鼽衄。热病汗不出。头痛。舌干齿龋。善惊。喉痹。痱痿。鼻衄不止。唇吻不收。耳聋。耳中不通。喑不能言。口噤不开）。

阳溪（一名中魁。在腕中上侧两筋间陷者中。灸三壮。主热病。烦心。目痛泣出厥逆头痛。胸满不得息。寒热。癫疾。呕沫。狂笑见鬼。喉痹。耳聋耳鸣。齿痛。惊掣。疟寒甚。热病。肠 。 肘臂痛。虚则气膈满。肩不举。吐舌。戾颈。妄言。痂疥）。

偏历（手阳明络。在腕后三寸。灸三壮。主风疟汗不出。寒热。风痛汗不出。

目目

温留（一名逆注。一名蛇头。手阳明 。在腕后小上五寸。大上六寸。灸三壮。

主肠鸣而痛。伤寒伤热。头痛哕衄。肩不举。疟面赤肿。口齿痛。癫疾吐舌鼓颔。狂言见鬼。喜卧。喉痹不能言。虚气面肿）。

下廉（在辅骨下。去上廉一寸。怒辅齐兑肉分外斜。灸三壮。主眼痛热溺。黄色）

上廉（在三里下一寸。手阳明脉之会。灸三壮。主小便黄。肠中鸣相追）。

三里（在曲池下二寸。按之肉起。兑肉之端。灸三壮。主腹胀。时寒腰痛。不得卧。牙齿痛。而两颊肿。也）。

曲池（在肘外辅骨屈肘曲骨之中。灸三壮。主肩肘中痛。难屈伸。手不可举。喉痹不能言。目不明。腕急身热。惊狂 痿痹重。螈 癫疾。吐舌。胸中满。耳前痛。齿痛目赤痛颈肿寒热。渴饮辄汗出。不饮则皮干热。伤寒余热不尽）。

肘 （在肘大骨外廉陷中。灸三壮。主肩肘节戾重。痹痛不可屈伸）。

五里（在肘上三寸。又行向裹大脉中央。灸十壮。主风劳惊恐吐血。肘不能举。

风痫嗜卧。四肢不欲动摇。身黄寒热颈肿。咳逆呼吸。目视KT KT 。少气 疟。心下胀满痛。上气。左取右。右取左）。

臂 （在肘上七寸。腋内端。手阳明络会。灸三壮。主寒热颈瘰 。肩痛不可举）

会（一名 扁。在臂前廉。去肩头三寸。手阳明之络。灸五壮。主颈瘿。臂气痛。气肿）。

肩 （在肩端 上。斜举臂取之。灸三壮。主肩重不举。臂痛）。

肩 （在肩端两骨间。手阳明跷脉之会。灸三壮。主肩中热。指、臂痛）。

巨骨（在肩端上行两叉骨陷者中。手阳明跷脉之会。灸三壮。主背痹痛。臂不举血瘀肩中痛。不能动摇）。

扶突（一名水穴。在曲颊下一寸。人迎后。手阳明脉?气所发。仰而取之。灸三壮主咳逆上气。咽喉鸣鸣喘息。暴喑气哽）。

天鼎（暴喑气哽在颈缺盆直扶突气舍后一寸半。手阳明脉气所发。灸三壮。主暴喑气。唾喉痹。　不得息。饮食不下。水沟傍五分。手阳明脉气所发）。

禾 （一名 。直鼻孔下。侠主鼻窒口僻。清涕出。不可止。鼽衄。有痈。口噤不可开）。

水沟（在鼻柱下人中。督脉手阳明脉之会。直唇取之。灸三壮。主寒热头痛。癫疾。互引水肿。人中尽满唇反者死。振寒。手卷前僵。鼻鼽不能息。鼻不收涕。不知香臭。衄不止。口不禁。不进水浆。口 目）。

兑端（在唇上端。手阳明脉气所发。灸三壮。主寒热。鼓颔口噤。癫疾吐沫。寒热互引。唇吻强。上齿龋。消渴。嗜饮。目瞑。身汗出。衄血不止）。

龈交（在唇内齿上龈缝。灸三壮。主 。烦满寒热。口僻。癫疾互引。目痛不明齿间出血。有伤酸齿尖落痛。口不可开。鼻中息肉。鼻窒。喘息不利。头颔 中痛。鼻中有蚀疮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺
  • 当前页：大肠
  • 下一页：肝
<<< 返回本书目录
  1. 大肠《组织学与胚胎学》
  2. 大肠埃希杆菌肺炎【疾病大全】
  3. 大肠《顾松园医镜》
  4. 大肠埃希杆菌性胃肠炎【疾病大全】
  5. 大菖蒲散【方剂大全】
  6. 大肠癌《常见中老年疾病防治》
  7. 大产论《古今医彻》
  8. 大肠癌《家庭医学百科-医疗康复篇》
  9. 大产《儒门事亲》
  10. 大肠癌《中医内科学》
  11. 大柴胡汤证治本位的意义《圆运动的古中医学》
  12. 大肠癌【疾病大全】
  13. 大柴胡汤证《伤寒九十论》
  14. 大肠癌先兆《中医疾病预测》
  15. 大柴胡汤证《临证实验录》
  16. 大肠病《千金翼方》
  17. 大柴胡汤证《临证实验录》
  18. 大肠部（手阳明属腑）《笔花医镜》
  19. 大柴胡汤证《临证实验录》
  20. 大肠侧推到虎口穴法《推拿抉微》
  21. 大柴胡汤方《伤寒明理论》
  22. 大肠恶性淋巴瘤【疾病大全】
  23. 大柴胡汤【方剂大全】
  24. 大肠腑脉论《备急千金要方》
  25. 大柴胡汤《汤头歌诀》
  26. 大肠杆菌《医学微生物学》
  27. 大柴胡汤《伤寒寻源》
  28. 大肠梗阻【疾病大全】
  29. 大柴胡散【方剂大全】
  30. 大肠黑变【疾病症状】
  1. 大肠《普济方·针灸》
  2. 大肠《医述》
  3. 大肠《顾松园医镜》
  4. 大肠《中医基础理论》
  5. 大肠《人体解剖学》
  6. 大肠《疡医大全》
  7. 大肠《组织学与胚胎学》
  8. 大肠《中医词典》
  9. 大肠《消化病学》
  10. 大肠《中医名词词典》
  11. 大肠癌《常见中老年疾病防治》
  12. 大肠《默克家庭诊疗手册》
  13. 大肠癌《家庭医学百科-医疗康复篇》
  14. 大肠《放射诊断学》
  15. 大肠癌《中医内科学》
  16. 大肠《临床营养学》
  17. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  18. 大肠《经络全书》
  19. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  20. 大产论《古今医彻》
  21. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  22. 大产《儒门事亲》
  23. 大肠癌先兆《中医疾病预测》
  24. 大产《中医词典》
  25. 大肠壁结构《胃肠动力检查手册》
  26. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  27. 大肠病《千金翼方》
  28. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  29. 大肠病《中医词典》
  30. 大柴胡证七　少阳三十《伤寒悬解》
  31. 大肠病候《诸病源候论》


肝_《普济方·针灸》_中医针灸_【岐黄之术】

肝

肝

  • 上一页
  • 目录
  • 相关
  • 下一页

肝者脏也。两旁二十二穴。出甲乙经。

肝出于大敦。大敦者。木也（在足大指端。去爪甲韭叶及三毛中。足厥阴脉之所出也。为井冬三月宜灸之）。流于行间。行间者。火也（在足大指间。动脉应手陷者中。足厥阴脉之所溜也。为荣。春三月宜灸之）。注于太冲。太冲者。土也（在足大指本节后二寸。或一寸半陷者中。足厥阴脉之所注也。为输夏三月宜灸之）。行于中封。中封者。金也（在足内踝前一寸仰足取之陷者中。伸足乃得之。足厥阴脉之所行也。为经）。入于曲泉。曲泉者。水也（在膝内辅骨下大指上。小筋下陷者中。屈膝而得之。足厥阴脉之所入也。为合。秋三月宜灸之）。

大敦（在足大指端。去爪甲如韭及三毛中。灸三壮。主卒心痛。汗出阴跳。遗溺小便难而痛厥。阴上入腹中。寒疝。阴挺出。阴偏大肿。腹脐痛。胸中悒悒不乐。小儿痫 。遗清溺。虚则病诸瘕颓。实则癃闭。少腹中热。若寝尸厥。死不知人。脉动如故。 ）。

行间（在足大指间动脉应手陷者中。灸三壮。主咳逆上气。唾沫。溺难痛。白浊卒疝少腹肿。咳逆呕吐。卒阴跳腰痛。不可以俯仰。面仓黑热。腹中 满。身热厥痛。心痛。色苍苍然如死状。终日不得太息。肝心痛也。月事不利。见赤白而有身。及败阴寒腹痛上支心。心下满如癃。茎中痛。怒 不欲视。泣出。长太息。癫疾。短气。呕血。胸背痛。若惊悲不乐。厥胫。足下热。面尽热。嗌干渴。喉痹口 。喉咽如振状）。

大冲（在足大指本节后二寸半。或一寸半陷者中。灸三壮。主腰痛少腹满。小便不利如癃状。羸瘦意恐惧。气不足。胸中悒悒狐疝环脐痛。阴骞两丸缩腹坚。不得卧。黄胆热中善渴。女子疝及少腹肿。溏泄。癃遗溺阴痛。面苍黑。目下 痛。暴胀。胸胁支满。足寒大便难。面唇色白。时时呕血。男子精不足。女子漏血。乳难。呕厥寒。时有微热。胁下支满。喉痹痛。嗌干。膝外廉痛。淫泺胫酸。腋下肿。马刀 。肩肿。唇伤痛。色苍苍然如死状。终日不得太息者。肝心痛也）。

中封（在足内踝前一寸。仰足而取之陷者中。伸足乃得之。灸三壮。主色苍苍然太息如将死状。振寒。小便白。便难。痿厥。身体不仁。手足偏小。颓疝。阴暴缩入腹。胆疝癃。脐少腹引腰中痛。身黄。时有微热。不嗜食。膝内廉内踝前痛。少气身湿女子小腹大。乳难。嗌干嗜饮。夹脐疝。也）。

蠡沟（足厥阴络。在内踝上五寸。灸三壮主女子疝。少腹肿。赤白淫时多时少。阴跳腰腹痛。实则HT 长寒。热挛暴痛遗溺偏大。虚则暴痒肿睾卒疝。小便不利。如癃状。数噫。恐悸。气不足。心中悒悒。少腹痛。喉中有热如息肉状。如着欲出。背挛不可俯仰）。

中 （一名中都。足厥阴 。在内踝上七寸。胫骨中。灸五壮。主颓疝。崩中。腹上下痛。肠僻。亦止精）。

膝关（在犊鼻下二寸陷者中。足厥阴脉气所发。灸五壮。主膝内廉痛引膑不可屈伸。连腹引咽喉痛。是也）。

曲泉（在膝内辅骨下大筋上小筋下陷者中。屈膝乃得之。灸三壮。主女子疝。按之如汤沃两股中。少腹肿。阴挺痛。沥皆来下血。阴中肿。或痒。漉青汁若葵。血闭颓疝。阴跳痛引脐中。不得屈伸。阴痿。腹胁下支满。癃闭。少气泄利。四肢不举。实则身热头眩痛。汗不出。目KT KT 筋挛。膝不可屈伸。发狂衄血。喘呼。少腹痛引咽喉。病泄水下血）。

阴包（在膝上四寸。股内廉两筋间。足厥阴别走。灸三壮。主腰痛。少腹痛）。

五里（在阴廉下二寸。去气冲三寸。阴股中动脉。灸三壮。主少腹中满。热闭不得溺）。

阴廉（在羊矢下。去气冲二寸动脉。灸三壮。主妇人绝产。若未会产者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠
  • 当前页：肝
  • 下一页：胆
<<< 返回本书目录
  1. 肝《组织学与胚胎学》
  2. 肝 痈《余无言医案》
  3. 肝《证治准绳·幼科》
  4. 肝、胆、胰《医学影像学》
  5. 肝《顾松园医镜》
  6. 肝癌《中医内科学》
  7. 肝《古今医彻》
  8. 肝癌《自我调养巧治病》
  9. 甘紫菜【中药大全】
  10. 肝癌的外科治疗《普通外科学》
  11. 甘竹茹汤【方剂大全】
  12. 肝癌先兆《中医疾病预测》
  13. 甘竹沥汤【方剂大全】
  14. 肝包虫病【疾病大全】
  15. 甘竹根《本草纲目》完整版
  16. 肝包虫囊肿【疾病大全】
  17. 甘枳汤【方剂大全】
  18. 肝被膜紧张【疾病症状】
  19. 甘蔗滓【中药大全】
  20. 肝被膜血肿破裂 【疾病症状】
  21. 甘蔗粥【方剂大全】
  22. 肝痹《圣济总录》
  23. 甘蔗粥《保健药膳》
  24. 肝痹散【方剂大全】
  25. 甘蔗生姜汁【方剂大全】
  26. 肝病《冷庐医话》
  27. 甘蔗皮【中药大全】
  28. 肝病《千金翼方》
  29. 甘蔗马蹄饮《保健药膳》
  30. 肝病复原丹【方剂大全】
  1. 肝《普济方·针灸》
  2. 肝《证治准绳·幼科》
  3. 肝《顾松园医镜》
  4. 肝《医述》
  5. 肝《小儿卫生总微论方》
  6. 肝《中医基础理论》
  7. 肝《友渔斋医话》
  8. 肝《疡医大全》
  9. 肝《古今医彻》
  10. 肝《中医词典》
  11. 肝《人体解剖学》
  12. 肝《中医名词词典》
  13. 肝《组织学与胚胎学》
  14. 肝《医学影像学》
  15. 肝 痈《余无言医案》
  16. 肝《经络全书》
  17. 肝，其华在爪《中医名词词典》
  18. 甘竹茹汤《妇人大全良方》
  19. 肝，体阴而用阳《中医名词词典》
  20. 甘竹茹汤《备急千金要方》
  21. 肝、胆、胰《医学影像学》
  22. 甘枳汤《冯氏锦囊秘录》
  23. 肝癌《家庭医学百科-医疗康复篇》
  24. 甘蔗粥《医学入门》
  25. 肝癌《自我调养巧治病》
  26. 甘蔗粥《保健药膳》
  27. 肝癌《中医内科学》
  28. 甘蔗生地茶《茶饮保健》
  29. 肝癌的生化机制《临床生物化学》
  30. 甘蔗马蹄饮《保健药膳》
  31. 肝癌的生化诊断《临床生物化学》


胆_《普济方·针灸》_中医针灸_【岐黄之术】

胆

胆

  • 上一页
  • 目录
  • 相关
  • 下一页

胆者。肝之腑也。两旁一百四穴。出甲乙经。

胆出于窍阴。窍阴者。金也（在足小指次指之端。去爪甲如韭叶。足少阳脉之所出也。为井冬三月宜灸之）。流于侠溪。侠溪者。水也（在足小指次指岐骨间。本节前陷者中。足少阳脉之所溜也。为荣。春三月宜灸之）。注于临泣。临泣者。木也（在足小指次指间本节后陷者中。去侠溪一寸半。足少阳脉之所注也。为输。夏三月宜灸之）。过于邱墟（在足外廉踝下。如前陷者中。去临泣三寸。足少阳脉之所过也）。行于阳辅。阳辅者。火也（在足外踝上四寸辅骨前绝骨端。如前三分许。去邱墟七寸。足少阳脉之所行也。为经）。入于阳陵泉。阳陵泉者。土也（在膝下一寸。外廉陷者中。足少阳脉之所入也。为合。秋三月宜灸之）。

窍阴（在足小指次指之端。去爪甲如韭叶。灸三壮。主胁痛。咳逆不得息。及喘爪甲上与肉分者。左取右右取左立已。不已。复取之。手足清烦热。汗不出。四肢转筋。头疼如锥刺之。循循然不可以动。动益烦心。喉痹舌卷口干。胸内廉痛不可反侧。耳聋。耳鸣）

侠溪（在足小指次指岐骨间本节前陷者中。灸三壮。主胸中支满寒如风吹状。寒热。热病汗不出。目外 赤痛。头眩。两颔痛。逆寒汗不出。多汗。耳鸣。聋。目痒。胸中痛不可反侧。痛无常处。 疟狂疾）。

地五会（在足小指次指本节后陷者中。不宜灸。使人瘦。不出三年死。主内伤。唾血。不足。外无膏泽。乱肿）。

临泣（在足小指次指间本节后。去侠溪一寸半陷者中。灸三壮。主厥逆气喘胸满中风身汗不出而清。髋髀中痛。不得行。足皮痛。胸中满。腋下肿。马刀。痿。喜自啮颊。天牖中肿。淫泺胫酸。头眩。枕骨颔颅痛。目涩身痹。洒淅振寒。季胁下支满。寒热。胸胁腰腹膝外廉痛。月水不利。见血而有身。败则及乳肿胸痹。心一痛不得息。痛无常处。大风目外痛。身热痱。缺盆中痛。疟日西发）。

丘墟（在足外廉踝下。如前陷者中。去临泣三寸。灸三壮。主目视不明。振寒。目翳瞳子不见。腰胁痛。脚酸。转筋。胸胁痛。善太息。胸满彭彭然。疟振寒。腋下肿。痿厥寒足腕不收。 坐不能起。髀枢脚痛。大疝腹坚。寒热。胫肿。狂疾）。

悬钟（足三阳之络。在外踝上三寸陷者中。按之阳明脉绝乃取之。灸五壮。主肠满。胸中有热。不嗜食。小儿腹满。不能饮食）。

光明（足少阳络。在外踝五寸。灸五壮。主身体寒少热甚。恶心惕然。此与绝骨穴疗病同功。主淋漓胫酸。热病汗不出。狂痛。虚则痿 。坐不能起。实则厥胫热。膝痛。身体不仁。手足偏小。啮颊。不能俯仰。 ）。

外丘（足少阳 。少阳所生。在外踝上七寸。灸三壮。主肤痛。痿痹。骨胁满头痛。项内寒热。癫疾常呕沫）。

阳辅（在外踝上四寸。辅骨前绝骨之端。如前三分许。去丘墟七寸。灸三壮。主寒热腰痛如小锤居其中。沸然肿不可以咳。咳则崩绾及诸节痛。上下无常处。寒热酸痛。四肢不举。腋下肿。马刀挟瘿。髀膝胫骨摇酸。痹不仁。喉痹）。

阳交（一名别阳。一名足 。阳维 。在外踝上七寸。斜属三阳分肉间。灸三壮主寒厥。癫疾螈 惊狂。喉痹胸满。面肿。寒热。髀胫不收。喑不能言）。

阳陵泉（在膝下一寸外廉陷者中。足少阳脉气所发。灸三壮。主太息。口苦。咽仲介介数唾。胁下支满。呕吐逆。髌痹引膝股外廉不仁。筋急。呕宿汁。心澹澹恐。如人将捕之胆胀）。

阳关（在阳陵泉上三寸。犊鼻外陷者中。不宜灸。主膝外廉痛不可曲伸。胫痹不仁）。

中渎（在脾外膝上五寸分肉间陷者中。足少阳脉气所发。灸五壮。主寒气在分肉间痛上下者。痹不仁）。

环跳（在痹枢中。侧卧伸下足屈上足取之。足少阳脉气所发。灸五十壮。主枢中痛。不可举。腰胁相引急痛。髀筋 胫。痛不可屈伸。痹不仁）。

本神（在曲差旁一寸半。发际一分。直耳上入发际四分。足少阳阳维之会。灸五壮。主头目眩痛。颈项强急。胸胁相引。不得倾侧。癫疾呕沫。小儿惊痫）。

头维（在额角发际本神旁一寸五分。禁不可灸。主寒热头痛如破。目痛如脱。喘逆。烦满呕吐。流汗难言）。

临泣（当目上 直上入发际五分陷者中。足少阳太阳之会。灸三壮。主颊清不得视。口沫泣出。两目眉头痛。小儿惊痫反视）。

目窗（一名至宫。在临泣后一寸。足少阳阳维之会。灸三壮。主头痛目瞑。远视KTKT 。上齿龋肿）。

正营（在目窗后一寸。足少阳阳维之会。灸五壮。主牙齿痛。唇吻强。上齿龋痛恶寒）。

承灵（在正营后一寸半。足少阳阳维之会。灸五壮。主脑风头痛。恶见风寒。鼽衄。鼻窒。喘息不通）。

脑空（一名颞 。在承灵后一寸半。侠玉枕骨下陷者中。足少阳阳维之会。灸五壮。主头痛身热。引两颔急脑风。目瞑头痛。风眩。目痛。鼻管疽发为厉。鼻癫风。劳疾急瘦）。

风池（在颞 后发际陷者中。足少阳阳维之会。灸五壮。主寒热癫疾僵仆。狂热病汗不出。头眩痛。 疟。颈项痛。不能顾。目泣出互引鼻鼽衄。目内 赤痛。气发耳塞目不明。喉痹。腰伛偻引项。筋挛不收）。

颅息（在耳后青脉间。足少阳脉气所发。灸三壮。主身热。头胁痛不可反侧。小儿痫喘不得息。耳鸣）。

悬颅（在曲周颞 上廉。足少阳脉气所发。灸三壮。主热病头痛。引目外 而痛。烦满汗不出。引颔齿面赤皮痛）。

颔厌（在曲周颞 上廉。手足少阳阳明之会。灸三壮。主善嚏。头痛身热。目眩无所见。偏头痛。引目外 而痛。耳鸣）。

悬厘（在曲周颞 下廉。手足少阳阳明之会。灸三壮。主热病偏头痛。引目外耳鸣善嚏）。

阳白（在眉上一寸。直瞳子 。灸三壮。主头痛。目瞳子不可以视。侠白强急。亦不可以顾）。

丝竹空（一名目 在眉后陷者中。足少阳脉气所发。不可灸。不幸使人目小及盲目眩头痛。互引目中赤KT KT 。脐风目上插 。反目憎风。癫疾狂热烦满）。

瞳子 （在目外去 五分。手足少阳之会。灸三壮。主青盲无见。远视KT KT 。目中肤翳白膜。一名后曲）。

天冲（在耳上如前三分。灸九壮。主头痛。癫疾呕沫 。互引善惊）。

蟀谷（在耳上入发际一寸五分。嚼而取之。灸三壮。主醉。酒风发。两角眩痛。一云头弦不能饮。烦满呕出）。

曲鬓（在耳上入发际曲隅陷者中。鼓颔有空。足太阳少阳之会。灸三壮。主颈颔支满。引邪。牙齿口噤不开。急痛不能言）。

浮白（在耳后入发际一寸。下曲颊后。灸三壮。主足缓不收。痿不能行。口不能言。寒热喉痹。咳逆吐疝。胸中积满。不得喘息。胸痛耳聋。嘈嘈无所闻。颈项痈肿不能言。及肩臂不能举。齿牙龋痛）。

窍阴（在完骨上。枕骨下。手足太阳少阳之会。灸五壮。主管疽发厉。项痛引颈痈肿不能顾）。

完骨（在耳后入发际四分。足太阳少阳之会。灸三壮。主头风。耳后痛。烦心。足痛不收。失履口 僻。头项摇 。牙车急。癫疾僵仆。狂虚面有气。齿牙龋痛。小便赤黄。喉痹项肿。不可俯仰。侠肿引耳。 疟狂易）。

渊腋（在腋下三寸宛宛中。举臂取之。胸满。马刀。臂不举。禁不可灸。灸之不幸。主肿马疡。腹内溃者死。寒热生马疡疮）。

大包（脉出渊腋下三寸。脾之大络。布胸胁中。九肋间。及季肋端。灸三壮。主大风不得息。息即胸胁中痛。实则其身尽寒。虚则百节皆纵）。

辄筋（在腋下三寸。复前行一寸着胁。足少阳脉气所发。灸三壮。主胸中暴满。不得卧。喘息）。

天池（一名天会。在耳后一寸。腋下三寸着胁。直腋撅肋间。手心主足少阳脉之会。灸三壮。主寒热胸满。颈痛。四肢不举。腋下肿。上气胸中有声。喉中鸣）。

章门（脾募也。一名长平。一名胁 。在大横外。直脐季肋端。足厥阴少阳之会侧卧屈上足。举臂取之。灸三壮主腹中鸣。盈盈然食不化。胁痛不得卧。烦热口干燥。不嗜食胸胁支喘息而肿膈呕心痛。及伤饱身酸 羸瘦。腰痛不得反侧。贲豚腹满。肿。腰清脊强四肢懈堕。善怒。咳少气郁。郁然不得息。厥逆肩不举。马刀强。身 石水胸胀）。

带脉（在季肋下一寸八分。灸五壮。主妇人少腹坚痛。月水不通）。

五枢（在带脉下三寸。一日在水道下一寸半。灸五壮。主男子阴疝。两丸上下入少腹痛。妇人下赤白。里急螈 ）。

京门（肾募也。一名气府。一名气俞。在监骨腰中季肋。本侠脊灸三壮。主 。反折腰痛。不可久立俯仰。寒热腹 央央然。不得息。溢饮。水道不通。溺黄。少腹里急。重洞泄骨痹。痛引背也）。

维道（一名外枢。在章门下五寸三分。足少阳带脉之会。灸三壮。主咳逆不止。三焦有水气不能食）。

居 （在章门下八寸三分。监骨上陷者中。阳跷足少阳之会。灸三壮。主腰引痛少腹。在腹前两筋间。主肩前痛。与胸相引痛。臂里挛急。手不得上举至肩）。

后腋（在腋后廉际两筋间。主腋外相引而痛。手臂拘挛急。不得上头）。

转谷（在傍骨下二骨间陷者中。主胸胁支满。不欲食。谷入不化。呕吐复出。举腋取之）。

饮 （在食门下一寸骨间陷者中。主腹满胪胀。极痛引脐傍。腹鸣濯濯若中有水声。仰腹取之）。

应突（在饮 下一寸。主饮食不入。腹中满。大便不得节。腹鸣泄注。仰腹取之）

胁堂（在腋阴下二骨间陷者中。主胸胁支满。胪胀贲豚。噫哕喘逆。胆视目黄。举腋取之）。

旁庭（在胁堂下二骨间陷者中。举腋取之。灸三壮。主卒暴中飞尸遁。及胸胁支满。时上攻抢心。呕吐喘逆。咽干胁痛）。

始素（在腋胁下廉下二寸骨陷者中。主胁下支满。腰痛引腹。筋挛难伸。阴气上缩。举臂取之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝
  • 当前页：胆
  • 下一页：脾
<<< 返回本书目录
  1. 胆《顾松园医镜》
  2. 胆贝散【方剂大全】
  3. 瘅疟《圣济总录》
  4. 胆病《千金翼方》
  5. 瘅疟《凌临灵方》
  6. 胆部（足少阳属腑）《笔花医镜》
  7. 瘅《医经原旨》
  8. 胆草散【方剂大全】
  9. 单煮青皮汤【方剂大全】
  10. 胆草一物汤【方剂大全】
  11. 单煮大黄汤【方剂大全】
  12. 胆肠内引流术后内疝【疾病大全】
  13. 单治法《石室秘录》
  14. 胆瘅《黄帝内经太素》
  15. 单诊总按不同《读医随笔》
  16. 胆瘅《圣济总录》
  17. 单油膏【方剂大全】
  18. 胆道闭锁【疾病症状】
  19. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  20. 胆道出血【疾病大全】
  21. 单叶血盆草【中药大全】
  22. 胆道梗阻【疾病症状】
  23. 单叶铁线莲【中药大全】
  24. 胆道华支睾吸虫病【疾病大全】
  25. 单眼眼前黑影【疾病症状】
  26. 胆道蛔虫病《百病自测》
  27. 单眼突然出现一过性黑蒙【疾病症状】
  28. 胆道蛔虫病《普通外科学》
  29. 单眼双下转肌麻痹【疾病大全】
  30. 胆道蛔虫病【疾病大全】
  1. 胆《普济方·针灸》
  2. 胆《医述》
  3. 胆《顾松园医镜》
  4. 胆《中医基础理论》
  5. 胆病《千金翼方》
  6. 胆《中医词典》
  7. 胆病《中医词典》
  8. 胆《中医名词词典》
  9. 胆病候《诸病源候论》
  10. 胆《医学影像学》
  11. 胆部（足少阳属腑）《笔花医镜》
  12. 胆《经络全书》
  13. 胆瘅《黄帝内经太素》
  14. 瘅症《傅青主男科》
  15. 胆瘅《圣济总录》
  16. 瘅热《中医词典》
  17. 胆瘅《中医词典》
  18. 瘅疟治验《卫生宝鉴》
  19. 胆瘅《医述》
  20. 瘅疟三方《本草乘雅半偈》
  21. 胆瘅《灵素节注类编》
  22. 瘅疟候《诸病源候论》
  23. 胆瘅治验《卫生宝鉴》
  24. 瘅疟《时病论》
  25. 胆导法《万氏秘传片玉心书》
  26. 瘅疟《金匮翼》
  27. 胆道癌《病理学》
  28. 瘅疟《症因脉治》
  29. 胆道蛔虫病《百病自测》
  30. 瘅疟《医述》
  31. 胆道蛔虫病《普通外科学》


脾_《普济方·针灸》_中医针灸_【岐黄之术】

脾

脾

  • 上一页
  • 目录
  • 相关
  • 下一页

脾者。藏也。两旁四十八穴。出甲乙经。

脾出于隐白。隐白者。木也（在足大指端内侧。去爪甲角如韭叶。足太阴脉之所出也。为井冬三月宜灸之）。流于大都。大都者。火也（在足大指本节后陷者中。足太阴脉之所溜也。为荥。春三月宜灸之）。注于太白。太白者。土也（在足内侧核骨下陷者中。足太阴脉之所注也。为俞。夏三月宜灸之）。行于商丘。商丘者。金也（在足内踝上微前陷者中。足太阴脉之所行也。为经）。入于阴陵泉。阴陵泉者。水也（在膝下内侧辅骨下陷者中。伸足乃得之。足太阴脉之所入也。为合。秋三月宜灸之）。

隐白（在足大指端内侧。去爪甲角如韭叶。灸三壮。主腹中有寒气。起则气喘。热病衄血不止。烦心喜悲。腹胀逆息。热气足胫中寒。不得卧。气满胸中。肠热暴泄。仰息足下寒。膈中闷。呕吐不欲食饮。尸厥死不知人。脉动如故。饮渴。身体痛。多唾）。

大都（在足大指本节后陷者中。灸三壮。主热病汗不出。厥。手足清。暴泄。厥心痛腹胀满。心久痛甚者。胃心痛也。疟不知所苦。大风逆气暴泄。四肢肿。湿则唏然寒。饥则心烦。饱则头目眩）。

太白（在足内侧核骨下陷者中。灸三壮。主病先头重颊痛。烦冤身热。腰痛不可以俯仰。腹满两颔痛甚。暴泄若饥而不欲食。善噫热中。足清腹胀。食不化。若呕泄有脓血若呕无所出。先取三里。后取太白章门。厥心痛腹胀满。心尤痛甚者。胃心痛也。胸胁支满。腹中切痛。霍乱逆气。大便难。身重骨痿。若不相知。热病满闷不得卧。脾胀）。

公孙（在大指本节之后一寸。别走阳明。太阴络也。灸三壮。主疟不嗜食。多寒热汗出。实则腹中切痛。厥。头面肿起。烦心狂饮不嗜卧。虚则鼓胀。腹中气大满。热痛不嗜饮霍乱）。

商丘（在内踝微前下陷者中。灸三壮。主癫疾狂饮多食。喜笑不休。发于外。心中烦渴。疟寒。肠中痛。汗出腹满。向向不便。心下有寒痛。阴股内痛。气痈狐疝。走上下。腹痛脾虚。令人病寒。不乐好太息。喉痹。寒热善呕。骨痹。烦满痫 。手足扰。癫疾。目昏口噤。溺黄。筋挛痛。病善厌梦者。绝子。厥。头面肿起。咳而泄。不欲食。痔疾。骨蚀管疽）。

漏谷（在足内踝上六寸骨下陷者中。亦足太阴络。灸三壮。主腹中热。苦寒。肠鸣。强欠。时内痛。心悲气逆。腹满腹胀。而气怏然引肘胁下。皆主之少腹胀急。小便不利。厥气上头癫）。

三阴交（在内踝上三寸骨下陷者中。足太阴厥阴少阴之会。灸三壮。主足下热。胫疼不能久立。湿痹不能行。腹中热。若寒膝内痛。心悲气逆腹满。小便不利。厥气上及巅。痹病者身重若饥。足厥不欲行。善掣脚下痛。虚则腹胀腹鸣溏泄。食饮不化。脾胃肌肉痛。出素问）。

地机（一名脾舍。足太阴 。别走上一寸空。在膝下五寸。灸五壮。主 疝疮瘕腹中痛。藏痹）。

阴陵泉（在膝下内侧辅骨下陷者中。伸足得之。灸三壮。主溏泄。谷不化。腹中气胀嗌。胁下满。腹中气嗌腹胀。喘逆不得卧。肾腰痛。不可俯仰。气癃尿黄。寒热不节。女子疝瘕。按之如以汤沃其股。内至膝。飧泄。妇人阴痛。少腹坚急痛重。不嗜食。心下满。寒中。小便不利。霍乱。痹痛）。

血海（在膝下膑上内廉。白肉际二寸中。足太阴脉气所发。灸五壮。主妇人漏下苦血闭不通。气逆腹胀）。

箕门（在鱼腹上越筋间。动脉应手。阴市内。足太阴脉气所发。一云在股上起筋间。灸三壮。主淋。遗溺。鼠鼷痛。小便难）。

期门（肝募也。在第二肋端。不容傍一寸五分。上直两乳。足太阴厥阴阴维之会举臂取之。灸五壮。主妇人产余疾。食饮不下。胸胁支满。目眩足寒。小便难。心切痛。善噫恶闻酸臭。酸痹腹满。少腹尤痛。太息。贲豚。胁下气上下。胸中有热。目青而呕。霍乱泄痢。 。腹大坚不得息。咳嗽。胁下积聚。喘逆卧不安席。时寒热。心大坚。贲豚上下。癃遗溺。鼠鼷痛。小便难而白。喑不能言）。

日月肝募也。在期门下五分。灸五壮。主太息善悲。少腹有热。欲走多唾。言语不正。四支不收）。

腹哀（在日月下一寸半。足太阴阴维之会。灸五壮。主便脓血。寒中不化。腹中痛）。

大横（在腹哀下三寸。直脐傍足太阴阴维之会。灸五壮。主大风逆气。多寒善悲）

腹结（一名肠窟。在大横下一寸三分。灸五壮。主绕脐痛抢心。膝寒泄痢）。

府舍（在腹结下三寸。足太阴阴维之会。灸五壮。主疝瘕。髀中急痛循胁上下抢心。腹满积聚。厥逆霍乱）。

冲门（一名慈宫。去大横五寸。在府舍横骨两端约中动脉。足太阴阴维之会。灸五壮。主寒气腹满。癃淫泺。身热。腹中积痛。阴疝。乳难。子上冲心）。

云门（在巨骨下气户傍。各二寸陷者中。动脉应手。足太阴脉气所发。举臂取之灸五壮。主喉痹。胸中暴逆。先取冲脉。后取三里云门。皆泻之。咳喘不得息。不得卧。呼吸短气。索咽不得。胸中热。暴心腹痛。疝积。时发上冲心。肩痛不可举。引缺盆。脉代不至寸口。四逆脉鼓不能通）。

中府（肺募也。一名膺中俞。在云门下一寸。一云一寸六分。乳上三肋间。动脉应手陷者中。足太阴之会。灸五壮。主肺系急。胸中痛。面青胸满。悒悒然呕胆。胸中热喘。逆气相追逐。多浊唾。不得息。肩背风汗出。面腹肿。膈中食噎不下食。喉痹。肩息肺胀。皮肤骨痛。寒热烦满）。

周荣（在中府下一寸六分陷者中。足太阴脉气所发。仰而取之。灸五壮。主胸胁支满。不得俯仰。饮食不下咳喘唾脓血）。

胸乡（在周荣下一寸六分陷者中。足太阴脉气所发。仰而取之。灸五壮。主胸胁支满。却引背痛卧不得转侧）。

天溪（在胸乡下一寸六分陷者中。足太阴脉气所发。仰而取之。灸五壮。主胸中满痛。乳肿贲膺。咳逆上气。喉鸣有声）。

食窦（在天溪下一寸六分陷者中。足太阴脉气所发。举臂取之。灸五壮。主胸胁满。膈间雷鸣 陆。常有水声）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆
  • 当前页：脾
  • 下一页：胃
<<< 返回本书目录
  1. 脾《证治准绳·幼科》
  2. 脾痹《圣济总录》
  3. 脾《顾松园医镜》
  4. 脾痹《也是山人医案》
  5. 脾《古今医彻》
  6. 脾病《千金翼方》
  7. 啤酒酵母【中药大全】
  8. 脾病《审视瑶函》
  9. 啤酒花【中药大全】
  10. 脾病呕吐泄泻《医法圆通》
  11. 啤酒肚【疾病症状】
  12. 脾病生时须撮口《痰火点雪》
  13. 疲劳是万病之源《家庭医学百科·预防保健篇》
  14. 脾不主时《类经》
  15. 疲劳【疾病症状】
  16. 脾部（足太阴属脏）《笔花医镜》
  17. 疲乏预兆《中医疾病预测》
  18. 脾大【疾病症状】
  19. 疲乏【疾病症状】
  20. 脾大【疾病大全】
  21. 铍中毒【疾病大全】
  22. 脾瘅《临证指南医案》
  23. 铍及其化合物引起的皮肤病【疾病大全】
  24. 脾瘅《圣济总录》
  25. 蚍子草【中药大全】
  26. 脾瘅胆瘅《类经》
  27. 毗黎勒【中药大全】
  28. 脾瘅消渴《黄帝内经太素》
  29. 毗梨勒《证类本草》
  30. 脾动脉瘤【疾病大全】
  1. 脾《普济方·针灸》
  2. 脾《证治准绳·幼科》
  3. 脾《顾松园医镜》
  4. 脾《医述》
  5. 脾《小儿卫生总微论方》
  6. 脾《中医基础理论》
  7. 脾《古今医彻》
  8. 脾《疡医大全》
  9. 脾《人体解剖学》
  10. 脾《中医词典》
  11. 脾《人体解剖学》
  12. 脾《中医名词词典》
  13. 脾《组织学与胚胎学》
  14. 脾《经络全书》
  15. 脾，其华在唇四白《中医名词词典》
  16. 琵琶骨《中医词典》
  17. 脾痹《中医名词词典》
  18. 琵琶《中医词典》
  19. 脾痹《圣济总录》
  20. 疲劳状态《医学心理学》
  21. 脾痹《中医词典》
  22. 疲劳是万病之源《家庭医学百科·预防保健篇》
  23. 脾痹《症因脉治》
  24. 疲劳咳嗽《中医词典》
  25. 脾痹《也是山人医案》
  26. 疲乏预兆的临床预报意义《中医疾病预测》
  27. 脾病《千金翼方》
  28. 疲乏预兆的理论基础《中医疾病预测》
  29. 脾病《中医词典》
  30. 疲乏预兆《中医疾病预测》
  31. 脾病《审视瑶函》


胃_《普济方·针灸》_中医针灸_【岐黄之术】

胃

胃

  • 上一页
  • 目录
  • 相关
  • 下一页

胃者。脾之腑也。两旁九十穴（并下一单穴。共九十一穴）。出甲乙经。

胃出于厉兑。厉兑者。金也（在足大指次指之端。去爪甲如韭叶。足阳明脉之所出也。为井冬三月宜灸之）。流于内庭。内庭者。水也（在足大指次指外间陷者中。足阳明脉之所留也为荣。春三月宜灸之）。注于陷谷。陷谷者。木也（在足大指次指之间。本节后陷者中。去内庭二寸。足阳明脉之所注也。为俞。夏三月宜灸之）。过于冲阳（一名会骨。在足趺上五寸骨间动脉上。去陷谷三寸。足阳明脉之所过也。为原。春三月宜灸之）。行于解溪。解溪者火也（在冲阳后一寸半腕上陷者中。足阳明脉之所行也。为经）。入于三里。三里者。土也（在膝下三寸。 外廉足阳明脉之所入也。为合。秋三月宜灸之）。

厉兑（在足大指次指之端。去爪甲如韭叶。灸一壮。主尸厥。口噤气绝。脉动如故。其形无知。如中恶状。疟不嗜食。腹寒胀满。热病汗不出。鼽衄目眩前仆。面浮肿。足胫寒恶人与木音。喉痹龋齿恶风。鼻不利。多卧善惊）。

内庭（在足大指次指外间陷者中。灸三壮。主四肢厥。手足闷者。使人久持之。逆冷胫痛。腹胀满。皮肤痛。善伸数欠。恶人与木音。振寒。嗌中引痛。热病汗不出。下齿痛。恶寒目急喘。恶寒栗。断口噤。僻不嗜食）。

陷谷（在足大指次指之间。本节后陷者中。去内庭二寸。灸三壮。主热痢面目痈肿。龋齿。裂唇。善噫。腹痛胀满肠鸣。热病汗不出。水肿留饮。胸胁支满）。

冲阳（一名会原。在足跗上五寸骨间动脉上。去陷谷二寸。灸三壮。主皮先寒。热病汗不出。口热痛胃脘痛。时寒热皆主之。齿龋痛。腹大不嗜食。振寒而欠。狂妄而行。登高而歌。弃衣而走。足下缓失。履不收。面浮肿）。

解溪（在足冲阳后一寸半腕上陷者中。灸三壮。主热病汗不出。善噫。腹胀满。胃热论言风水面浮肿。颜黑。厥气上冲。腹胀大。下重。疟螈 惊。股膝 肿。转筋。头眩痛。癫疾。厥寒热欠。烦满悲泣出。狂易见鬼与火。霍乱。风从头至足。面目赤。口痛啮舌。足大指转伤。下车桎地适臂。指端伤为筋痹）。

丰隆（足阳明络也。在外踝上八寸。下廉 外廉陷者中。灸三壮。主厥逆胸痛如刺。腹中切痛。大小便涩难。厥头痛。面浮肿烦心。狂见鬼。善笑不休。发于外有所大喜。喉痹不能言）。

巨虚下廉（足阳明与小肠合。在上廉下三寸。灸三壮。主少腹痛。飧泄出糜。次指间热。若脉陷寒热。身痛唇干。不得汗出。毛发焦。脱肉少气。内有热不欲动摇。泄脓血。腰引少腹痛。暴惊。狂言非常。女子乳痈。惊痹。胫肿。足跗不收。跟疼痛）。

条口（在下廉上一寸。足阳明脉气所发。灸五壮。主胫寒不得卧。胫痛疼。足缓失履。湿痹。足下热。不能久立）。

巨虚上廉（足阳明与大肠合。在三里下三寸。灸三壮。主飧泄。大肠痛。狂妄善走。大肠有热。肠鸣腹满。侠脐痛。食不化。喘不能行立。胸胁支满。恶闻人木音。风水面肿甄权云。主大气不足。偏风香港脚。腿脚不随）。

三里（在膝下三寸 外廉。灸三壮。主阳厥。凄凄而寒。少腹坚。头痛。胫股酸腹痛消中。小便不利。善哕 中有寒。腹中寒。胀满。善噫恶。闻食臭。胃气不足。肠鸣腹痛泄利食不化。心下胀。热病汗不出。喜呕吐。苦癃 。身反折。口噤喉痹。不能言。寒热阴气不足。热中。消谷善饥。腹热身烦。狂言。胸中瘀血。胸胁支满。膈痛不能久立。膝痿寒水。腹胀皮肿。乳痈有热。五脏 六腑。胀。狂歌妄言怒恐。恶人与火。骂詈。霍乱。遗矢失气）。

犊鼻（在膝膑下 上骨侠解大筋中。足阳明脉气所发。灸三壮。主犊鼻肿。先熨去之。其赤坚勿攻。攻者死。膝中痛不仁。难跪起。诸肿节溃者。死。不溃可疗也）。

梁邱（足阳明 。在膝上二寸两筋间。灸三壮。主大惊乳痛。胫苦膝痹。不能曲伸。不可以行）。

阴市（一名阴鼎。在膝上三寸。伏兔下。若拜而取之。足阳明脉气所发。不可灸）。

伏兔（在膝上六寸。起肉。足阳明脉气所发也。禁不宜灸）。

髀关（在膝上伏兔后交分中。灸三壮。主膝寒痹不仁。痿痹。不得屈伸）。

承泣（一名溪穴。一名面 。在目下七分。直目瞳子、跷脉任脉足阳明之会。甄权云在眼下八分。禁不宜灸。无问多少。三日以后。眼下大如拳。息肉长桃许大。至三十日即定。百日都不见物。或如升大。目不明。泪出。目眩瞢瞳子痒。远视KT KT 。昏夜无所见。目动。与项口参相引 僻。口不能语言）。

四白（在目下一寸。足阳明脉气所发。灸七壮。主目痛口僻。泪出目不明）。

迎香（一名冲阳。在禾 上鼻下孔傍。手足阳明之会。主鼻鼽不利。窒洞。气寒僻多涕。鼻衄有痈。不宜灸）。

巨 （在侠鼻傍八分。直瞳子。跷脉足阳明脉之会。主面目恶风寒 肿。痈痛招摇视瞻。螈 口僻。青盲无所见。远视KT KT 。目中淫肤白膜。翳障覆瞳子）。

地仓（一名胃维。侠口傍四分如近下有脉微动。跷脉手足阳明之会。灸三壮。主口缓不收。不能言语。手足痿 不能行）。

承浆（一名天池在颐前下唇之下。足阳明任脉之会。开口取之。灸三壮。主寒热凄厥鼓颔。癫疾呕沫。寒热 互引口干。小便赤黄。或时不禁。消渴。嗜饮。目瞑身汗出。衄血不止。上齿龋）。

颊车（在耳下曲颊端陷者中。足阳明脉气所发。灸三壮。开口有空。主颊肿口急颊车骨痛。齿不可用口嚼）。

大迎（一名髓孔。在曲颔前一寸二分骨陷者中动脉。足阳明脉气所发。灸三壮。主寒热项瘰 。癫疾口 。喘悸。 口噤。噤厥。口僻失欠。下牙痛。颊肿。恶寒口不收舌不能言。不能嚼）。

上关（一名客主人。在耳前上廉起骨。开口有空。灸三壮。主唇吻强。上齿龋痛口僻噤不开。耳痛聋 。螈 口沫出。寒热 青盲。髓目。恶风寒）。

下关（在客主人下。耳前动脉下空下廉。合口有空。张口而闭。灸三壮。主失欠下齿龋。下牙痛。 肿。耳聋鸣。 。口僻。耳中有干底。 耳有脓。不可灸之）。

耳门（在耳前起肉。当耳中缺者。灸三壮。主耳中有脓。及底耳 耳。皆不灸。主耳痛鸣聋。头颔痛。上齿龋）。

人迎（一名天五会。在颈大脉脉动应手侠结喉傍。以候五脏之气。足阳明脉气所发。禁不可灸。灸之不幸。杀人。一云。有病可灸三壮。主阳逆霍乱。阳逆头痛。胸满不得息。胸满呼吸喘喝。气闷。饮食不下。刺入四分。不幸杀人）。

水突（一名水门。在颈大筋前。直人迎下气舍上。足阳明脉气所发。灸三壮。主咳逆上气。咽喉痈肿。呼吸短气。喘息不通）。

气舍（在颈直人迎侠天突陷者中。足阳明脉气所发。灸三壮。主咳逆上气。瘤 瘿咽肿。颈项强不得回顾。喉痹）。

气户（在巨骨下俞府两旁。各二寸陷者中。足阳明脉气所发。仰而取之。灸五壮主胸胁支满。喘逆上气。呼吸肩息。不知食味）。

库房（在气户下一寸六分。陷者之中。足阳明脉气所发。仰而取之。灸五壮。主胸胁支满。咳逆上气。呼吸多唾浊沫脓血）。

屋翳（在库房下一寸六分陷者中。足阳明脉气所发。仰而取之。灸五壮。主胸胁支满。咳逆上气。呼吸多唾浊沫脓血。身体肿。皮肤痛不可近衣淫泺螈 久则不仁）。

膺窗（在屋翳下一寸六分。灸五壮。主胸满。痈肿。乳痈。寒热。短气。卧不安）

乳中（禁不可灸。灸之生疮。疮中有脓血。清汁者可疗。疮中有息肉。若蚀疮者死）。

乳根（在乳下一寸六分陷者中。足阳明脉气所发。仰而取之。灸五壮。主胸下满痛。膺肿乳痈。凄索寒热。痛不可按）。

不容（在幽门傍各一寸半。去任脉二寸。直两筋端相去四寸。足阳明脉气所发。灸五壮。主呕血。肩息。胁下痛。口干心痛。与背相引。不可咳。引肾痛）。

承满（在不容下一寸。足阳明脉气所发。灸五壮。主肠鸣相逐。不可倾侧。肩息唾血）。

梁门（在承满下一寸。足阳明脉气所发。灸五壮。主胁下积气结痛）。

关门（在梁门下五分。一云一寸。太一上。足阳明脉气所发。灸五壮。主遗溺腹胀。上满积气。身肿肠鸣也）。

太一（在关门下一寸。足阳明脉气所发。灸五壮。主狂癫疾。吐舌）。

滑肉门（在太一下一寸。足阳明脉气所发。灸五壮。主狂癫疾。吐舌）。

天枢（一名长溪。一名谷门。去肓俞一寸半。在夹脐二寸陷者中。足阳明脉气所发。灸三壮。主脐疝。绕脐而痛。时上冲心。女子胞络中痛。月水不以时。腹胀肠鸣。气上肿胸不能久立。肠中濯濯。冬日重感于寒则泄。当脐而痛。肠胃间游气切痛。食不化。不嗜食身重体急。疟振寒。热盛狂言。脾胀四肢重。不能衣。阴疝气疝。烦呕面肿。大肠胀）。

外陵（在长溪下五分。大巨上。足阳明脉气所发。灸五壮。主腹中疼痛）。

大巨（一名液门。在长溪下二寸。足阳明脉气所发。灸五壮。主腹满痛。善烦。颓疝。偏枯。四支不用。善惊）。

水道（在大巨下三寸。足阳明脉气所发。灸五壮。主小腹胀满。痛引阴中。信水至。则腰背中痛。胞中瘕。子门有寒。引髌髀三焦结热。小便不通）。

归来（一名溪穴。在水道下三寸。灸五壮。主少腹痛贲豚。卵缩入。痛引茎中。女子阴中寒）。

气冲（在归来下一寸。鼠鼷下一寸动脉应手。足阳明脉气所发。灸三壮。主腹中大热不安。腹有大气。女子月水不利。或闭塞。暴肠胀满。癃淫泺。身热腹中绞痛颓疝。阴肿。乳难子上抢心。若胞不出。众气尽乱。腹满不得反息。腰痛控睾少腹及股卒俯不得仰脱。大气石水。无子少。阴痛。阴疝茎中痛。两丸骞痛。不可仰卧）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾
  • 当前页：胃
  • 下一页：心
<<< 返回本书目录
  1. 胃《胃肠动力检查手册》
  2. 胃【中药主治】
  3. 胃《顾松园医镜》
  4. 胃、十二指肠溃疡出血【疾病大全】
  5. 畏热【疾病症状】
  6. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  7. 畏寒【疾病症状】
  8. 胃、十二指肠溃疡急性穿孔【疾病大全】
  9. 畏寒《洄溪医案》
  10. 胃癌《百病自测》
  11. 畏光及流泪【疾病症状】
  12. 胃癌《常见中老年疾病防治》
  13. 畏光【疾病症状】
  14. 胃癌《家庭医学百科-医疗康复篇》
  15. 畏风《洄溪医案》
  16. 胃癌《中医内科学》
  17. 畏恶七情表《新修本草》
  18. 胃癌《中医之钥》
  19. 畏恶反辩《侣山堂类辩》
  20. 胃癌《自我调养巧治病》
  21. 味预兆《中医疾病预测》
  22. 胃癌《自我调养巧治病》
  23. 味牛膝【中药大全】
  24. 胃癌【疾病大全】
  25. 味类《饮食须知》
  26. 胃癌【中药主治】
  27. 味类《本草便读》
  28. 胃癌（Carcinoma of stomach）《消化病学》
  29. 味觉障碍【疾病症状】
  30. 胃癌的外科治疗《普通外科学》
  1. 胃《普济方·针灸》
  2. 胃《医述》
  3. 胃《顾松园医镜》
  4. 胃《中医基础理论》
  5. 胃《人体解剖学》
  6. 胃《疡医大全》
  7. 胃《人体解剖学》
  8. 胃《中医词典》
  9. 胃《消化病学》
  10. 胃《中医名词词典》
  11. 胃、神、根《中医名词词典》
  12. 胃《默克家庭诊疗手册》
  13. 胃、神、根《中医词典》
  14. 胃《默克家庭诊疗手册》
  15. 胃、十二指肠溃疡《手穴手纹诊治》
  16. 胃《胃肠动力检查手册》
  17. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  18. 胃《放射诊断学》
  19. 胃、十二指肠转位及系膜调整《人体解剖学》
  20. 胃《经络全书》
  21. 胃癌《常见中老年疾病防治》
  22. 畏日羞明秘方《华佗神方》
  23. 胃癌《家庭医学百科-医疗康复篇》
  24. 畏明《中医词典》
  25. 胃癌《家庭医学百科-医疗康复篇》
  26. 畏寒腹疼小产《傅青主女科》
  27. 胃癌《百病自测》
  28. 畏恶七情表《新修本草》
  29. 胃癌《中医之钥》
  30. 畏恶反辩《侣山堂类辩》
  31. 胃癌《自我调养巧治病》


心_《普济方·针灸》_中医针灸_【岐黄之术】

心

心

  • 上一页
  • 目录
  • 相关
  • 下一页

心者。藏也。两旁一十六穴。出甲乙经。

心出于少冲。少冲者。木也（一名经始。在手小指内廉之端。去爪甲如韭叶。手少阴脉之所出也。为井。冬三月宜灸之）。流于少府。少府者。火也（在手小指本节后陷者中。直劳宫。手少阴脉之所留也。为荣。春三月宜灸之）。注于神门。神门者。土也（一名锐中。一名中都在掌后锐骨之端陷者中。手少阴脉之所注也。为 。夏三月宜灸之）。过于通里（手少阴络在腕后一寸）。行于灵道。灵道者。金也（在掌后一寸半。或一寸。手少阴脉之所行也。为经）。入于少海。少海者。水也（一名曲节。在肘内廉节后。手少阴脉之所入也。为合。秋三月宜灸之）。

少冲（一名经始。在手小指内廉之端。去爪甲如韭叶。灸三壮。主热病烦心。上气心痛而冷。烦满少气。悲恐善惊。掌中热。肘腋胸中痛。口中热。咽喉中酸。乍寒乍热。手卷不伸。掌痛引肘腋）。

少府（在手小指本节后陷者中。直劳宫。灸三壮。主烦满少气。悲恐思人。臂酸掌中热。手卷不伸）。

神门（一名锐中。一名中都。在掌后锐骨之端陷者中。灸三壮。主疟心烦。甚欲得冷水。寒则欲处热。热中喉干不嗜食。心痛数噫。恐悸气不足。喘逆身热。狂悲哭泣。呕血上气遗溺。手及臂寒）。

少阴 （在掌后脉中。去腕半寸。灸三壮。主十二痫。失喑不能言。凄凄寒咳。吐血。气惊心痛）。

通里（手少阴络。在腕后一寸。灸三壮。主热病。先不乐数日。热则卒心中懊数欠频伸。悲恐。头眩痛。面赤而热。无汗。反癫。心下悸。臂 肘痛。实则支满。虚则不能言。善呕。喉痹。少气。遗溺）。

灵道（在掌后一寸半。或云一寸。灸三壮。主心痛悲恐。相引螈 。臂肘挛。暴喑不能言）。

少海（一名曲节。在肘内廉节后陷者中。动脉应手。灸五壮。主寒热。齿龋痛。狂易疟。背振寒。引肘腋痛。甄权云。穴在臂侧曲下肘内廉横文头。当屈手向头而取之陷者中。主腋下瘰 。不宜针）。

极泉（在腋下筋间。动脉入胸。手少阴脉气所发。灸五壮。主心腹痛。干呕哕。是动则病嗌干心痛。渴而欲饮。为臂厥。是主心所生病者。目黄胁痛。 臂内后廉痛。掌中热痛黄帝问曰。手少阴之脉。独无俞何也。岐伯对之曰。少阴者。心脉也。是五脏 六腑之大主也。精神之舍也。其脏坚固。邪不能害。害之则心伤。心伤则神去。神去则死矣。故诸邪之在于心者。皆在心之包络。包络者。心主之脉也。故独无俞焉。曰。少阴无俞者。不病乎。

对曰。其外经脉病。而脏不病。故独取其经于掌后兑骨之端）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃
  • 当前页：心
  • 下一页：小肠
<<< 返回本书目录
  1. 心《证治准绳·幼科》
  2. 心，腹痛门《万氏秘传片玉心书》
  3. 心《养生导引秘籍》
  4. 心、肺、脑复苏《急诊医学》
  5. 心《顾松园医镜》
  6. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  7. 心《古今医彻》
  8. 心、脑血管疾病防制《预防医学》
  9. 蟹子瘟《松峰说疫》
  10. 心瓣膜病《病理学》
  11. 蟹爪兰【中药大全】
  12. 心瓣膜穿孔【疾病症状】
  13. 蟹爪【中药大全】
  14. 心包《顾松园医镜》
  15. 蟹爪《医宗金鉴》
  16. 心包穿刺术《物理诊断学》
  17. 蟹爪《痘疹心法要诀》
  18. 心包积液【疾病症状】
  19. 蟹爪《本草纲目》完整版
  20. 心包积液【疾病大全】
  21. 蟹目《圣济总录》
  22. 心包积液体征【疾病症状】
  23. 蟹壳【中药大全】
  24. 心包疾病《默克家庭诊疗手册》
  25. 蟹壳《本草崇原》
  26. 心包间皮瘤【疾病大全】
  27. 蟹壳《本草纲目》完整版
  28. 心包络辨《三指禅》
  29. 蟹睛症《中医眼科学》
  30. 心包络部（手厥阴属腑）《笔花医镜》
  1. 心《普济方·针灸》
  2. 心《证治准绳·幼科》
  3. 心《顾松园医镜》
  4. 心《疡医大全》
  5. 心《小儿卫生总微论方》
  6. 心《中医词典》
  7. 心《养生导引秘籍》
  8. 心《中医名词词典》
  9. 心《古今医彻》
  10. 心《经络全书》
  11. 心《名医别录》
  12. 蟹子瘟《松峰说疫》
  13. 心（匿^虫）《中医词典》
  14. 蟹珠《中医词典》
  15. 心（心包络）《中医基础理论》
  16. 蟹爪汤《备急千金要方》
  17. 心，腹痛门《万氏秘传片玉心书》
  18. 蟹爪《痘疹心法要诀》
  19. 心，其华在面《中医名词词典》
  20. 蟹爪《医宗金鉴》
  21. 心、脑血管疾病防制《预防医学》
  22. 蟹眼睛疼《明目至宝》
  23. 心、脑血管疾病危险因素的干预与控制《预防医学》
  24. 蟹目《中医词典》
  25. 心、位置歌诀《人体解剖学歌诀》
  26. 蟹目《圣济总录》
  27. 心瓣膜病《病理学》
  28. 蟹壳《本草崇原》
  29. 心包《经络全书》
  30. 蟹睛症《中医眼科学》
  31. 心包《普济方·针灸》


小肠_《普济方·针灸》_中医针灸_【岐黄之术】

小肠

小肠

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠者。心之腑也。两旁二十六穴。出甲乙经。

小肠出于少泽。少泽者。金也（一名少吉。在小指之端。去爪甲一分。手太阳脉之所出也。为井。冬三月宜灸之）。流于前谷。前谷者。水也（在小指外侧本节前陷者中。手太阳脉之所留也。为荣。春三月宜灸之）。注于后溪。后溪者。木也（在小指外侧本节后陷者中。手太阳脉之所注也。为俞。夏三月宜灸之）。过于腕骨（在手外侧腕前起骨下陷者中。手太阳脉之所过也。为原）。行于阳谷。阳谷者。火也（在手外侧腕中兑骨之。下陷者中。手太阳脉之所行也为经）。入于小海。小海者。土也（在肘内大骨外。去肘端五分陷者中。屈肘乃得之。手太阳脉之所入也。为合。秋三月宜灸之）。

少泽（一名少吉。在手小指之端。去爪甲一分陷者中。灸一壮。主振寒。小指不用。寒热汗不出。头痛喉痹。舌急卷。小指之间热口中热烦心。心痛。臂内廉胁痛。咳嗽。螈口干。颈痛不可顾。 疟寒热）。

前谷（在手小指外侧本节前陷者中。灸三壮。主热病汗不出。狂互引癫疾。耳鸣寒热颔肿不可以顾。喉痹劳瘅。小便赤难。咳衄。胸满。肘臂腕中痛。颈肿不可以顾。头项急目眩。泺泺。肩胛小指痛。臂不可举。头项痛。咽肿不可咽。鼻不利目中白翳。目痛泣出甚者如脱。 疟）。

后溪（在手小指外侧本节后陷者中。灸一壮。主振寒。寒热。肩 肘臂痛。头眩痛。不可顾。烦满身热恶声。目赤痛烂。 生翳。鼽衄。发聋。臂重肿。肘挛。痂疥。胸满引泣出心惊。颈项强。身寒耳鸣。 疟寒热。颈项肿。狂走。引癫疾数发）。

腕骨（在手外侧腕前起骨下陷者中。灸三壮。主热病汗不出。胁痛不得息。颈颔肿。寒热。耳鸣无闻。衄狂易 互引。消渴。偏枯。臂腕痛。肘屈不得伸。偏风头痛泣出。肩臂如颈痛项急烦满。五指惊掣。不可屈伸。体战咳疟）。

阳谷（在手外侧腕中兑骨之下陷者中。灸三壮。一云在腕上侧两筋间陷者中。主狂癫疾。热病汗不出。胁痛不得息。颈颔肿。寒热耳聋鸣。牙上齿龋痛。肩痛不能自带衣。臂腕外侧痛不举。风眩惊。手腕痛。邪风汗出至腰。项急不可以左右顾。及俯仰。肩弛肘废。目痛痂疥。并螈 。头眩目痛。 疟。胸满不得息）。

养老（手太阳 。手踝骨上一空。在腕骨后一寸陷者中。灸三壮。主肩痛欲折。如拔。手不能自上下）。

支正（手太阳络。在腕后五寸。别走少阴者。灸三壮。主惊恐。振寒。寒热。颈项肿。实则肘挛头眩痛。狂易。虚则生疣。小者痂疥。风疟）。

小海（在肘内大骨外。去肘端半寸陷者中。屈肘乃得之。灸三壮。甄权云。屈手向头而取之。不宜灸。主寒热齿龋痛。风眩头痛。狂易。痈。肘疟背膂振寒。项痛。引肘腋腰痛引少腹中。四肢不举）。

天窗（一名窗笼。在曲颊下扶突后。动脉应手陷者中。手太阳脉气所发。灸三壮主耳聋无闻。颊痛肿。喉痛。喑不能言。肩痛引项。汗不出及偏耳鸣）。

秉风（在颊天 外。肩上小 后。手太阳阳明手足少阳之会。举臂取之。灸五壮主肩痛不能举）。

天宗（在秉风后大骨下陷者中。手太阳脉气所发。灸三壮。主胸胁支满。抢心咳逆。肩肿。肘臂痛不可举）。

俞（侠肩 后大骨下甲上廉陷者中。手足太阳阳维跷脉之会。举臂取之。灸三壮。主寒热肩肿。引伸中臂酸。寒热。颈痛肩痛不可举臂）。

睛明（一名泪孔。在目内 手足太阳阳明之会。灸三壮。主目不明。恶风目泪出憎寒头痛目眩瞢。内 赤痛。目KT KT 无所见。 痒痛。淫肤目翳。甄权云。不宜灸）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心
  • 当前页：小肠
  • 下一页：心包
<<< 返回本书目录
  1. 小肠《组织学与胚胎学》
  2. 小肠病《千金翼方》
  3. 小肠《胃肠动力检查手册》
  4. 小肠部（手太阳属腑）《笔花医镜》
  5. 小肠《顾松园医镜》
  6. 小肠腑脉论《备急千金要方》
  7. 小产失调枉死论《济生集》
  8. 小肠过敏性紫癜【疾病大全】
  9. 小产门《辨证录》
  10. 小肠火篇《外经微言》
  11. 小产论外方《妇人规》
  12. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  13. 小产论《宜麟策》
  14. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  15. 小产论《古今医彻》
  16. 小肠经《医学指归》
  17. 小产《万病回春》
  18. 小肠经歌《医宗金鉴》
  19. 小产《寿世保元》
  20. 小肠经手太阳暑丙火《儒门事亲》
  21. 小产《儒门事亲》
  22. 小肠经图（注）《厘正按摩要术》
  23. 小产《女科指掌》
  24. 小肠经文《刺灸心法要诀》
  25. 小产《女科切要》
  26. 小肠经文《医宗金鉴》
  27. 小产《女科秘旨》
  28. 小肠扩张充气【疾病症状】
  29. 小产《女科撮要》
  30. 小肠扩张充气【疾病症状】
  1. 小肠《普济方·针灸》
  2. 小肠《医述》
  3. 小肠《顾松园医镜》
  4. 小肠《中医基础理论》
  5. 小肠《人体解剖学》
  6. 小肠《疡医大全》
  7. 小肠《组织学与胚胎学》
  8. 小肠《中医词典》
  9. 小肠《消化病学》
  10. 小肠《中医名词词典》
  11. 小肠壁结构《胃肠动力检查手册》
  12. 小肠《默克家庭诊疗手册》
  13. 小肠病《千金翼方》
  14. 小肠《默克家庭诊疗手册》
  15. 小肠病《中医词典》
  16. 小肠《胃肠动力检查手册》
  17. 小肠病候《诸病源候论》
  18. 小肠《临床营养学》
  19. 小肠部（手太阳属腑）《笔花医镜》
  20. 小肠《经络全书》
  21. 小肠的运动《生理学》
  22. 小产有三因之感戒服热药《女科经纶》
  23. 小肠的运动形式《生理学》
  24. 小产由于欲动火扰《女科经纶》
  25. 小肠动力《胃肠动力检查手册》
  26. 小产用药之法《女科经纶》
  27. 小肠风《中医词典》
  28. 小产失调枉死论《济生集》
  29. 小肠腑脉论《备急千金要方》
  30. 小产门（五则）《辨证录》
  31. 小肠腑形《古今医统大全》


心包_《普济方·针灸》_中医针灸_【岐黄之术】

心包

心包

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉也。两旁一十六穴。出甲乙经。

心包出于中冲。中冲者。木也（在手中指之端。去爪甲如韭叶陷者中。手心主脉之所出也。为井。冬三月宜灸之）。流于劳宫。劳宫者。火也（一名五里。在掌中央动脉。手心主脉之所留也。为荥。春三月宜灸之）。注于大陵。大陵者。土也（在掌后两筋间陷者中。手心主脉之所注也。为俞。夏三月宜灸之）。行于间使。间使者。金也（在掌后三寸两筋间陷者中。手心主脉之所行也。为经）。入于曲泽。曲泽者。水也（在肘内廉下陷者中。屈肘得之。手心主脉之所入也。为合。秋三月宜灸之）。

中冲（在手中指之端。去爪甲如韭叶陷者中。灸一壮。主热病烦心。心闷而汗不出。掌中热。心痛身热如火。浸淫烦满。舌本痛）。

劳宫（一名五里。在掌中动脉。灸三壮。主热病发热而欲呕哕。三日以往。不得汗。

怵惕胸胁痛。不可反侧。咳满溺赤。大便血。衄不止。呕吐血。气逆。噫不止。嗌中痛。食不下。善渴。口中烂。掌中热。善怒。中心善悲。屡呕 。善笑不休。烦心。咳逆。寒热善哕。少腹积聚。小儿口中腥臭。胸胁支满。黄瘅目黄）。

大陵（在掌后两筋间陷者中。灸三壮。主心痛善悲。厥逆。悬心如饥之状。心澹澹而惊恐。热病烦心。而汗不出。肘挛腋肿。喜笑不休。心中痛。目赤黄。小便如血。欲呕。胸中热。狂言不乐太息。喉痹嗌干。喘逆身热如火。头痛如破。短气胸痛。而手挛不伸及腋。偏枯不仁。手 偏小筋急。呕血瘃痒欲呕。耳鸣）。

内关（手心主络。在掌后去腕二寸。灸三壮。主面赤皮热。热病汗不出。中风热目赤黄。肘挛腋肿。实则心暴痛。虚则烦心。惕惕不能动。失智。心澹澹善惊恐。心悲）。

间使（在掌后三寸两筋间陷者中。灸三壮。主心痛善悲。厥逆。悬心如饥之状。心澹澹而惊恐。惊狂。面赤目黄。热病烦心。善哕。胸中澹澹善动。与身热风热呕吐。怵惕寒中少气。掌中热。肘挛腋肿。卒心中痛。螈 。互相引肘内廉痛。心熬熬然。胸痹引背时寒喜惊。喑不能语。咽中哽。头大浸淫）。

门（手心主 。去腕五寸。灸五壮。主心痛。衄哕。呕血。惊恐若畏人。神气不足）。

曲泽（在肘内廉下陷者中。屈肘得之。灸三壮。主心痛。卒咳逆。心下澹然喜惊身热烦心。口干。手清。逆气呕血。肘 。善悲。摇头清汗不出。肘不能过肩。伤寒病温）。

天泉（一名天湿。在曲腋下二寸。举臂取之。灸三壮。主足不收。痛不可以行。心痛胸中痛。胁支满痛。膺背甲间。两臂内廉痛。虚则胸腹下与腰背相引而痛。取经少阴水。天泉主之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠
  • 当前页：心包
  • 下一页：肾
<<< 返回本书目录
  1. 心包《顾松园医镜》
  2. 心包穿刺术《物理诊断学》
  3. 心瓣膜穿孔【疾病症状】
  4. 心包积液【疾病症状】
  5. 心瓣膜病《病理学》
  6. 心包积液【疾病大全】
  7. 心、脑血管疾病防制《预防医学》
  8. 心包积液体征【疾病症状】
  9. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  10. 心包疾病《默克家庭诊疗手册》
  11. 心、肺、脑复苏《急诊医学》
  12. 心包间皮瘤【疾病大全】
  13. 心，腹痛门《万氏秘传片玉心书》
  14. 心包络辨《三指禅》
  15. 心《证治准绳·幼科》
  16. 心包络部（手厥阴属腑）《笔花医镜》
  17. 心《养生导引秘籍》
  18. 心包络解《刺灸心法要诀》
  19. 心《顾松园医镜》
  20. 心包络解《医宗金鉴》
  21. 心《古今医彻》
  22. 心包络经《医学指归》
  23. 蟹子瘟《松峰说疫》
  24. 心包络经歌《医宗金鉴》
  25. 蟹爪兰【中药大全】
  26. 心包络经图《医学指归》
  27. 蟹爪【中药大全】
  28. 心包络经图（注）《厘正按摩要术》
  29. 蟹爪《医宗金鉴》
  30. 心包络三焦说《医碥》
  1. 心包《普济方·针灸》
  2. 心包《经络全书》
  3. 心包《顾松园医镜》
  4. 心瓣膜病《病理学》
  5. 心包《人体解剖学》
  6. 心、位置歌诀《人体解剖学歌诀》
  7. 心包穿刺术《物理诊断学》
  8. 心、脑血管疾病危险因素的干预与控制《预防医学》
  9. 心包积液《物理诊断学》
  10. 心、脑血管疾病防制《预防医学》
  11. 心包疾病《放射诊断学》
  12. 心，其华在面《中医名词词典》
  13. 心包疾病《默克家庭诊疗手册》
  14. 心，腹痛门《万氏秘传片玉心书》
  15. 心包疾病《胸外科学》
  16. 心（心包络）《中医基础理论》
  17. 心包经《中医词典》
  18. 心（匿^虫）《中医词典》
  19. 心包络《中医名词词典》
  20. 心《名医别录》
  21. 心包络《疡医大全》
  22. 心《古今医彻》
  23. 心包络《医述》
  24. 心《养生导引秘籍》
  25. 心包络，手厥阴，为母血。《医学启源》
  26. 心《小儿卫生总微论方》
  27. 心包络辨《三指禅》
  28. 心《顾松园医镜》
  29. 心包络部（手厥阴属腑）《笔花医镜》
  30. 心《普济方·针灸》
  31. 心包络解《医宗金鉴》


肾_《普济方·针灸》_中医针灸_【岐黄之术】

肾

肾

  • 上一页
  • 目录
  • 相关
  • 下一页

肾者。藏也。两旁五十四穴（并二十三单穴。共七十七穴）。出甲乙经。

肾出于涌泉。涌泉者。水也（一名地冲。在足心陷者中。屈足卷指宛宛中。足少阴脉之所出也。为井。冬三月宜灸之）。流于然谷。然谷者。火也（一名龙渊。在足内踝前起大骨下陷者中。足少阴脉之所留也。为荣。春三月宜灸之）。注于太溪。太溪者。土也（在足内踝后跟骨上动脉陷者中。足少阴脉之所注也。为俞。夏三月宜灸之）。行于复溜。复溜者。金也（一名伏白。一名昌阳。在足踝上二寸陷者中。足少阳脉之所行也。为经）。入于阴谷。阴谷者。水也（在膝内辅骨之后。大筋之下。小筋之上。按之应手。屈膝得之。足少阴脉之所入也。为合。秋三月宜灸之）。

涌泉（一名地冲。在足心陷者中。屈足卷指宛宛中。灸三壮。主腰痛。大便难。小腹中痛。小便不利。甄权云。在脚心底宛宛中。白肉际是。主热中。少气厥寒。灸之热去。头痛烦心。心痛不嗜食。咳而短气。喉痹身热痛。脊胁相引。匆匆善忘。足厥。喘逆。足下清至膝。阴痹腹胀。头项痛。眼眩。男子如蛊。女子如阻。身体腰背如解。不欲食。丈夫颓疝阴跳痛。篡中不得溺。腹 胁下支满。癃闭。阴痿。后时少泄。四肢不举。实则身头痛。

汗不出。目KT KT 然无可见。怒欲杀人。暴痛引膑下节。时有热气。筋挛膝痛不可屈伸。狂如新发。衄不食。喘呼。少腹痛。引嗌足厥痛。肩背颈痛头眩。妇人无子。咽中痛。不可内食转筋。风入腹中侠脐急。胸胁支满。衄不止。五指端尽痛。足不得践地。癫疾。喑不能言）。

然谷（一名龙渊。在足内踝前起大骨下陷者中。灸三壮。主不嗜食。心如悬。哀而善怒。嗌内肿。心惕惕然恐。如人将捕之。多涎出。喘逆少气。呼吸不足以息。心痛如刺。厥心痛。与背相引。善螈 如后触其心。伛偻者。肾心痛也。厥心痛。如锥刺其心。心痛甚者。脾心痛也。胸中寒。脉代时不至。上重下轻。足不能安地。小腹胀上抢心。胸胁支满。咳唾有血。喉痹。癃疝石水。女子不子。阴暴出。淋漏。男子精溢胫酸。不能久立。寒热。消渴。黄瘅。足一寒一热。乱纵烦满。小儿脐风。口不开。善惊。痿厥。癫疾。洞泄）。

太溪（在足内踝后跟骨上动脉陷者中。灸三壮。主疟。咳逆心闷。不得卧。呕甚热多寒少。欲闭户而处。寒足厥。足热肾胀。热病汗不出。默默嗜卧。溺黄少腹热。嗌中痛。腹胀内肿。涎下厥心痛。如锥刺其心。心痛甚者。脾心痛也。霍乱吐泄不自知。消瘅。善噫。气走咽喉而不能言。手足清。尿黄。大便难。嗌中肿痛。唾血。口中热如胶。胞中有大疝瘕积。与阴相引如痛苦穴泄上下出 。胸中满痛。乳肿溃痈。咳逆上气。喉咽喝有声。厥气上支）。

大钟（在足跟后冲中。足少阴络。灸三壮。主实则闭癃。凄凄腰脊痛宛转。目循然嗜卧。口中热。虚则腰痛。寒厥。烦心。闷喘。少气不足以息。腹满。大便难。时上走胸中鸣胀满。口舌干。口中吸吸善惊。咽中痛不可以内食。善怒惊恐不乐。咳喉中鸣。咳唾血。大肠结）。

照海（阴跷脉所生。在足内踝下。灸三壮。主热病。烦心。足寒清多汗。先取然谷。

后取太溪。大指间动脉。皆先补之。目痛引脊。少腹偏痛。呕螈 。视昏。嗜卧。 惊。善悲不乐。如堕汗不出。面尘墨色。饥不欲食。卒疝。少腹痛。病在左取右。右取左。立已。阴暴起疝。女子不下月水。妇人淋沥。阴挺出。四肢淫泺。心闷暴疟。及诸淋。目中赤痛。

偏枯不得行。大风默默。不知所痛。视如见金星。尿黄。少腹热。咽干痹）。

水泉（足少阴 。去太溪下一寸。在内踝下。灸五壮。主月经不来而多闭。心下痛。目KT KT 不可远视）。

复溜（一名伏白。一名昌阳。在足内踝上二寸陷者中。灸五壮。主腰痛引脊内廉嗌干。腹 痛。坐而欲起。目KT KT 善忘。多言。疟热。少气。足 寒。不能自温。腹 切痛引心。心如悬。阴厥。脚 后廉急不可前却。血淋肠 。便脓血。足趺上痛。舌卷不能言。喜笑足痿不收履。溺青赤白黄黑。青取井。赤取荣。黄取俞。白取经。黑取合。血痔泄后重。腹痛如淋状。在仆必有所扶持。及大气涎出。鼻孔中痛。腹中雷鸣。骨寒热无所安。汗出不休。心风四肢肿。气在横骨。风逆四肢肿。乳难）。

交信（穴在内踝上二寸。少阴前太阴后廉筋骨间。足阴跷之 。灸三壮。主气癃颓疝。阴急。股枢 内廉痛）。

筑宾（在足内踝上 分中。灸五壮。主大疝。绝子。狂癫疾。呕吐）。

阴谷（在膝内辅骨之后。大筋之下。小筋之上。按之应手。屈膝而得之。灸三壮主舌纵涎下。烦闷狂痹。脊内廉痛。溺难。阴痿不用。少腹急。引阴及脚内廉痛。妇人漏血。腹胀满不得息。小便黄。男子如蛊。女子如阻。寒热。腹偏肿）。

俞府（在巨骨下去璇玑旁各二寸陷者中。足少阴脉气所发。仰卧而取之。灸五壮主咳逆上气。喘不得息。呕吐胸满。不得饮食）。

中（在俞府下一寸六分陷者中。足少阴脉气所发。仰卧而取之。灸五壮。主咳逆上气。涎出多唾。呼吸喘悸。坐不得安）。

神藏（在 中下一寸六分陷者中。足少阴脉气所发。仰而取之。灸五壮。主胸满咳逆。喘不得息。呕吐烦满。不得饮食）。

灵墟（在神藏下一寸六分陷者中。足少阴脉气所发。仰而取之。灸五壮。主胸胁支满痛。引膺不得息。闷乱烦满。不得饮食）。

神封（在灵墟下一寸六分陷者中。灸五壮。主胸胁支满。不得息。咳逆。乳痈。洒淅恶寒）。

步郎（在神封下一寸六分陷者中。足少阴脉气所发。仰而取之。灸五壮。主胸胁支满。膈逆不通。呼吸少气。喘息不得举臂）。

幽门（一名上门。在巨阙傍半寸陷者中。冲脉足少阴之会。灸五壮。主胸胁背相引痛心下溷溷。呕吐多唾。饮食不下。善哕支满。积不能食。数咳善忘。泄有脓血。呕沫吐涎少腹坚喜睡。女子心痛。逆气善吐。食饮不下）。

通谷（在幽门下一寸陷者中。冲脉足少阴之会。灸五壮。主失欠口 僻不端。食饮善呕不得言。一云舌下肿。难以言。舌纵 唳不端）。

阴都（一名食宫。在通谷下一寸。冲脉足少阴之会。灸五壮。主身寒热 疟。心满气逆）。

石关（在阴都下一寸。冲脉足少阴之会。灸五壮。主 。脊强。口不能开。多唾大便难。妇人子藏中有恶血。内逆满痛）。

商曲（在石关下一寸。冲脉足少阴之会。灸五壮。主腹中积聚。时切痛）。

肓俞（在商曲下一寸、直胫傍五分。冲脉足少阴之会。灸五壮。主心大坚。大肠寒中。大便干。腹中切痛）。

中注（在肓俞下五分。冲脉足少阴之会。灸五壮。主小腹有热。大便难）。

四满（一名髓府。在中注下一寸。冲脉足少阴之会。灸五壮。主脐下积。疝瘕。胞中有血。肠 泄切痛。振寒。大腹石水。肾痛）。

气穴（一名胞门。一名子户。在四满下一寸。冲脉足少阴之会。灸三壮。主月水不通。奔气上下。引腰脊痛）。

大赫（一名阴维。一名阴关。在气穴下一寸。冲脉足少阴之会。灸五壮。主女子赤淫。男子精溢。阴上缩）。

横骨（一名下极。在大赫下一寸。冲脉足少阴之会。灸五壮。主少腹满。小便难阴下纵。身中痛）。

鸠尾（一名尾翳。一名 。在胸前蔽骨下五分。任脉之别。不可灸刺。一云灸五壮主心中寒。胀满不得息。息贲时唾血。血瘀。热病胸中痛。不得卧。心痛不可按。善哕。心疝太息。面赤心背相引而痛。数噫喘息。胸满咳呕。腹痛皮瘙痒。喉痹食不下。甄权云。宜针不宜灸）。

巨阙（在鸠尾下一寸。任脉气所发。灸五壮。主心痛不可按。烦心。热病胸中澹澹。腹满暴痛。恍惚不知人。手清少腹满。螈 。病心疝满。不得息。息贲时唾血。心腹胀满。心噫烦热善呕。膈中不通利。霍乱。狂妄言怒恐。恶火善骂詈。狐疝惊悸少气。胸胁支满。螈引少腹痛。短气烦乱。呕吐心胀）。

上脘（在巨阙下一寸五分。去蔽骨三寸。足阳明手太阴任脉之会。灸五壮。主寒中伤饱。食饮不化。腹 胀。心腹痛。胸胁支满。脉虚则生百病。甄权云。主心风。惊悸不能食心下有膈。呕血。目眩。头悬眩痛。身热汗不出。心痛有三虫。多涎。不得反侧。腹中满暴痛汗出）。

中脘（一名太仓。在上脘下一寸。手太阳足阳明所生。任脉之会。灸七壮。主腹胀不通。心痛。胃胀。霍乱吐泄不自知。先取太溪。后取太仓之原。溢饮。胁下坚痛。腹胀不通寒中伤饱。食饮不化。头热鼽血。目黄振寒。善噫。烦满膈呕。伤忧损思。气积。 。甄权云。主因读书得贲豚气。积聚。腹中胀暴满。心痛。身热。难以俯仰。冲疝。暴死不知人心腹痛发作。肿聚往来上下行。痛有休止。腹中热。喜涎出。是蛇咬也。鼻闻焦臭。大便难。小腹有热。尿赤黄。病温汗不出。有血溢水）。

建里（在中脘下一寸。灸五壮。主心痛上抢心。不欲食。支满。甄权云。主腹胀逆气上。并霍乱）。

下脘（在建里下一寸。足太阴任脉之会。灸五壮。主食饮不化。入腹还出。六府之气。谷食不转。甄权云。主小便赤。腹坚硬也）。

水分（在下脘下一寸。任脉气所发。灸五壮。主 。脊强里急。腹中拘急痛。甄权云。主水病腹肿）。

脐中（灸三壮。主水。腹大脐平。腹无理。不治。绝子。灸令人有子。脐疝绕脐痛。胸肿不得息。甄权云。主水肿。鼓胀。肠鸣。状如雷声。时上冲心。日灸七壮。至四百壮罢）。

阴交（一名少关。一名横户。在脐下一寸。任脉阴冲之会。灸五壮。主水胀水气行皮中。甄权云。穴在阴茎下附底宛宛中。主惊不得眠。善断水气上下五藏游气也。阴疝引睾。女子手脚拘挛。腹满疝。月水不下。乳余疾。绝子。阴痒。贲豚上 腹坚痛。引阴中不得小便。两丸骞）。

气海（一名脖 。一名下肓。在脐下一寸半。任脉气所发。灸五壮。主少腹疝。卧善惊。甄权云。主下热。小便赤。气痛。状如刀搅）。

石门（一名利机。一名精露。一名丹田。一名命门。在脐下二寸。任脉气所发。灸三壮。女子禁不可灸。主脐疝绕脐痛。三焦胀水。腹大及水气行皮中。心腹中卒痛。而汗不出气癃。小便黄。气满。虚则遗溺身寒。热吐逆。溺难。腹满疝积。乳余疾。绝子阴痒。贲豚上腹。腹痛口强。不能言。茎肿先引腰。后引少腹。腰 少腹坚痛。下引阴中不得小便。两丸骞。甄权云。主妇人因产恶露不止）。

关元（一名次门。在脐下三寸。任脉足三阴之会。灸七壮。主寒热石水。痛引胁下。腹胀头眩痛。身尽热。气癃。尿黄。甄权云。主小便处状如散灰色。转胞不得尿。少腹满。引胁下胀。头眩痛。身尽热。贲豚寒热入少腹。时欲呕。伤中溺血。小便数。腰背脐痛。下引阴 中窘急。欲凑。后泄不止。癫暴痛。少腹大热。身所伤血出多。及中风寒。若有所堕坠。四肢解 不收。名曰体解。女子绝子。衄血。在内不下）。

中极（一名气原。一名玉泉。在脐下四寸。任脉足三阴之会。灸三壮。主女子禁中央腹热痛。妇人子门不端。少腹苦寒。阴痒及痛。经闭不痛。乳余疾。绝子。内不足。贲豚上抢心。甚则不能息。匆匆少气。尸厥。心烦痛。饥不能食。善寒中。腹胀引 而痛。少腹与脊相控暴痛。时窘之后。经闭不通。小腹不利。丈夫失精）。

曲骨（在横骨上中极下一寸。毛际陷者中。动脉应手。任脉足厥阴之会。灸三壮主膀胱小便难。脚曲。转胞不得尿。妇人赤白淫。阴中干痛。恶合阴阳。水胀满。尿涩。癫疝常呕沫）。

会阴（一名屏翳。在大便前小便后两阴间。任脉别络。侠督脉波脉之会。灸三壮主痹。小便难。窍中热。实则腹皮痛。虚则痒瘙。痔与阴相通者死。阴中诸病。前后相引痛。

不得大小便。女子血不通。男子阴端寒。上冲心中狠狠）。

廉泉（一名本池。在颔下结喉上舌。本阴维任脉之会。灸三壮。主舌下肿。难以言。舌纵涎出。咳逆少气。喘息呕沫。禁断上气窘屈胸满）。

天突（一名五户。在颈结喉下五寸中央宛宛中。阴维任脉之会。灸三壮。主咳逆上气喘。暴喑不能言。及舌下侠青绛脉气。颈有大气。喉痹。咽中干急。不能息。喉中鸣翕翕。寒热颈肿。肩痛胸满。腹皮热衄。气哽心痛。陷疹。头痛面皮赤热。身肉尽不仁）。

璇玑（在天突下一寸中央陷者中。任脉气所发。仰头取之。灸五壮。主胸满痛。喉痹咽痈。水浆不下）。

华盖（在璇玑下一寸陷者中。任脉气所发。仰而取之。灸五壮。主胸胁支满。痛引胸中。咳逆上气。喘不能言）。

紫宫（在华盖下六分陷者中。任脉所气发。仰而取之。灸五壮。主胸胁支满。痹痛骨疼。饮食不下。呕逆上气。烦心）。

玉堂（一名玉英。在紫宫下一寸六分陷者中。任脉气所发。灸五壮。主胸中满。不得息。胁痛骨疼。喘逆上气。呕吐烦心）。

膻中（一名元儿。在玉堂下一寸六分。直两乳间陷者中。任脉气所发。仰而取之灸五壮。主胸痹。心痛烦满。咳逆唾脓。上气喘不得息。不能言）。

中庭（在膻中下一寸六分陷者中。任脉气所发。灸三壮。主胸胁支满。膈寒。饮食不下。呕吐食下还出）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包
  • 当前页：肾
  • 下一页：膀胱
<<< 返回本书目录
  1. 肾《组织学与胚胎学》
  2. 肾、尿道、膀胱结石《人体使用手册》
  3. 肾《证治准绳·幼科》
  4. 肾癌《百病自测》
  5. 肾《顾松园医镜》
  6. 肾癌《自我调养巧治病》
  7. 肾《古今医彻》
  8. 肾癌【疾病大全】
  9. 审诸病生死脉法《察病指南》
  10. 肾包膜过度膨胀【疾病症状】
  11. 审治处方《中西汇通医经精义》
  12. 肾痹《圣济总录》
  13. 审症应验口诀《银海精微》
  14. 肾痹论《理虚元鉴》
  15. 审症秘论《银海精微》
  16. 肾病《千金翼方》
  17. 审证《医述》
  18. 肾病门《傅青主男科》
  19. 审音论《幼科推拿秘书》
  20. 肾病性浮肿面容【疾病症状】
  21. 审形色《厘正按摩要术》
  22. 肾病腰痛《医法圆通》
  23. 审象论《脉诀汇辨》
  24. 肾病综合征《百病自测》
  25. 审微《褚氏遗书》
  26. 肾病综合征《老年百病防治》
  27. 审天时可种不可种《儿科萃精》
  28. 肾病综合征【疾病症状】
  29. 审声（儿科）《冯氏锦囊秘录》
  30. 肾病综合征【疾病大全】
  1. 肾《普济方·针灸》
  2. 肾《证治准绳·幼科》
  3. 肾《顾松园医镜》
  4. 肾《医述》
  5. 肾《小儿卫生总微论方》
  6. 肾《疡医大全》
  7. 肾《古今医彻》
  8. 肾《中医词典》
  9. 肾《组织学与胚胎学》
  10. 肾《中医名词词典》
  11. 肾（命门）《中医基础理论》
  12. 肾《经络全书》
  13. 肾，其华在发《中医名词词典》
  14. 渖唇《中医词典》
  15. 肾癌《默克家庭诊疗手册》
  16. 审治处方《中西汇通医经精义》
  17. 肾癌《百病自测》
  18. 审症应验口诀《银海精微》
  19. 肾癌《自我调养巧治病》
  20. 审症虚实诀《寿世保元》
  21. 肾癌《中医词典》
  22. 审症秘论《银海精微》
  23. 肾癌《泌尿外科学》
  24. 审证《医述》
  25. 肾被膜歌诀《人体解剖学歌诀》
  26. 审音论《幼科推拿秘书》
  27. 肾痹《中医名词词典》
  28. 审穴《中医词典》
  29. 肾痹《圣济总录》
  30. 审形色《厘正按摩要术》
  31. 肾痹《中医词典》


膀胱_《普济方·针灸》_中医针灸_【岐黄之术】

膀胱

膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱者。肾之腑也。两旁一百二十穴（并二十二单穴。及膏肓附穴。共一百四十四穴）。出甲乙经。

膀胱出于至阴。至阴者。金也（在足小指外侧。去爪甲角如韭叶。足太阳脉之所出也。为井冬三月宜灸之）。流于通谷。通谷者。水也（在足小指外侧。本节前陷者中。足太阳脉之所溜也。为荣。春三月宜灸之）。注于束骨。束骨者。木也（在足小指外侧本节后陷者中。足太阳脉之所注也。为俞。夏三月宜灸之）。过于京骨（在足外侧大骨下。赤白肉际陷者中。足太阳脉之所过也。为原）。行于昆仑。昆仑者。火也（在足外踝后跟骨上陷者中。足太阳脉之所行也。为经）。入于委中。委中者。土也（在 中央动脉。足太阳脉之所入也。为合。秋三月宜灸之）。

至阴（在足小指外侧。去爪甲角如韭叶。灸三壮。主头重鼻衄及 。汗不出心烦足下热不欲近衣。项痛目翳。鼻及小便皆不利。 疟寒热。疝风寒。从足小指起。麻痹上下。带胸胁痛无常处。失精）。

通谷（在足小指外侧本节前陷者中。灸三壮。主身疼痛。喜惊。互引鼻鼽癫疾。寒热。目KT KT 喜咳。喘逆呕沫。 善悸。头眩项痛。烦满。振寒。 疟）。

束骨（在足小指外侧本节后陷者中。灸三壮。主身痛狂善行。癫疾寒热。腰痛如折。惊互引。脚如结。 如裂。暴病头痛。身热痛。肌肉动。耳聋恶风。目 烂赤。项不能左右顾。髀枢痛。泄肠僻。疟从 起）。

京骨（在足外侧大骨下赤白际陷者中。灸三壮。主 疟寒热。善唏。头重足寒。不欲食。脚挛。癫疾狂行。振寒。善自啮颊。偏枯腰。髀枢痛。善摇头鼽。衄血不止。淫泺头痛目白翳。跟尻螈 。并头肿痛。泄注。上抢心。目赤 烂。无所见。痛从内 始。腹满颈项强。腰背不可俯仰。头眩。痿厥。身体不仁。手足偏枯。先取京骨。后取中封绝骨。泻之厥心痛与肩背相引。善 如从后触其心。伛偻者。肾心痛也。 目反白多。鼻不通利。涕黄。便血）。

申脉（阳跷脉所主也。在足外踝下陷者中。容爪甲灸三壮。主腰痛不能举足。小坐。若下车 趺地。胫中 然寒热。颈腋肿。癫疾互引僵仆）。

金门（足太阳 。一名关梁。在足外踝下。灸三壮。主尸厥暴死。霍乱转筋。癫疾。善呕沫。马痫）。

仆参（一名安邪。在跟骨下陷者中。举足得之。足太阳阳跷脉所会。灸三壮。主腰痛不可举足。跟中踝后痛。脚痿癫疾僵仆。转筋。尸厥。暴霍乱马痫）。

昆仑（在足外踝后跟骨上陷者中。灸三壮。主 脊强。头眩痛。脚如结。 如裂厥心痛。与背相引。善螈如 。后触其心伛偻者。肾心痛也。寒热癫疾。目KT KT 鼽衄。疟多汗腰痛不得俯仰。目如脱。项如拔。脊强大风。头多汗。腰尻腹痛。 跟肿。上齿痛。脊背尻重。不欲起。闻食臭恶闻人音。狂易。女子产难。苦胞衣不出。泄风从头至足。痫 。口闭不得开。每大便腹暴满。按之不下。噫善喘）。

附阳（足阳跷之 。在外踝上三寸。太阳前少阳后。筋骨间。灸三壮。主痿。痫风头重目眩。烦痛。枢股 外廉骨痛如裂。螈 。痹不仁。振寒时有热。四肢不能举）。

飞阳（一名厥阳。在足外踝上七寸。足太阳络。灸三壮。主身懈寒。少气热甚。恶人声。心惕然。取飞阳。及绝骨附上临泣。及淫泺。胫痛热病汗不出皆主之。下部寒。体重逆气。头眩痛。 反折。疟。实则腰背痛。虚则鼽衄不止。间日作狂癫疾。体痛颈项痛。历节汗出而步失履。寒腹不仁喘中痛。痔篡痛）。

承山（一名鱼腹。一名肉柱。在 肠下分肉间陷者中。灸五壮。主寒热篡反出。癫疾螈。鼽衄。腰背痛。脚 酸重。战栗不能久立。 如裂。脚急跟痛足挛。小腹痛引咽喉。大便难。腹痛）。

承筋（一名 肠。一名直肠。在 中央陷者中。足太阳脉气所发。灸三壮。主大肠。实则腰背痛。寒痹。转筋。头眩痛。虚则鼻衄。癫疾。腰痛。温然汗出。令人欲食欲走。寒热。螈 。脚 酸重。战栗不能久立。脚急肿痛。附筋足挛。少腹痛引喉嗌。大便难。痔篡痛。腰背相引。霍乱。颈痹不仁）。

合阳（在膝约中央下二寸。灸五壮。主痹厥。癫疾。呕沫螈 。脚急跟厥膝重。腰脊痛引腹篡。阴股热。阴暴痛。寒热。膝酸重）。

委中（在膝约中央动脉。灸三壮。主腰痛。侠脊至头沉沉然。目KT KT 。疟头痛。寒从背起。先寒后热。渴不止。癫疾反折。热痛侠脊痛。痔篡痛。遗溺筋急。身热少腹坚肿。小腹时热。小便难。尻股寒。髀枢痛。外引季胁。内控八 。衄血不止）。

委阳（在足太阳之前。少阳之后。出于 中外廉两筋间。承扶下六寸。此足太阳之络灸三壮。一云屈身取之。主胸满膨膨然。实则闭癃。腋下肿痛。虚则遗溺。脚急竞竞然筋痛。不得小便。痛引腹腰。痛不得俯仰）。

浮 （在委阳上一寸。展膝得之。灸三壮。主不得卧立）。

殷门（在浮 下六寸。灸三壮。主腰痛得俯不得仰。仰则作痛。得之举重。恶血归之）。

扶承（一名肉 。一名阴关。一名皮部。在尻臀下阴股上横文中。一云股阴下横文中灸三壮。主腰脊尻臀股阴寒大痛。虚则血动。实则热痛。痔篡痛。尻椎中肿。大便直出。阴胞有寒。小便不利）。

附分（在第二椎下附项内廉两旁各二寸。手足太阳之会。灸五壮。主背痛引颈项）

魄户（在第三椎下两旁各三寸。足太阳脉气所发。正坐取之。灸五壮。主肩膊间急。凄厥恶寒。项背痛引颈。咳逆上气。呕吐烦满。背痛不能相顾）。

神堂（在第五椎下两旁各三寸陷者中。足太阳脉气所发。灸五壮。主肩痛胸腹满凄厥。脊背强急）。

（在肩膊内廉。侠脊第六椎下两旁各三寸。以手按之痛。病者言 。足太阳脉气所发。灸五壮。主腋拘挛。暴脉急引胁痛。内引心肺。从项至脊以下。至十二椎。应手灸之立已。热病汗不出。肩背寒热。 互引。身热咳逆上气。虚喘。喘逆。鼻衄。肩甲内廉痛不可俯仰。眇季胁引少腹胀痛。小儿食晦。头痛引颐。 疟风）。

膈关（在第七椎下两旁各三寸陷者中。足太阳脉气所发。阔肩取之。灸五壮。主背痛恶寒。脊强。俯仰难。食不下。呕吐多涎）。

魂门（在第九椎下两旁各三寸陷者中。足太阳脉气所发。正坐取之。灸三壮。主胸胁胀满。背痛恶风寒。饮食不下。呕吐不留住）。

阳纲（在第十椎下两旁各三寸陷者中。足太阳脉气所发。正坐取之。灸三壮。主食饮不下。腹中雷鸣。大便不节。小便赤黄）。

意舍（在第十一椎下两旁各三寸陷者中。足太阳脉气所发。正坐取之。灸三壮。主腹满胪胀。大便泄。消渴。身热。面目黄）。

胃仓（在第十二椎下两旁各三寸。灸三壮。主胪胀水肿。食饮不下。多寒不能俯仰）。

肓门（在第十三椎下两旁各三寸。又肋间。灸三壮。主心下大坚。妇人乳余疾）。

志室（在第十四椎下两旁各三寸陷者中。足太阳脉气所发。正坐取之。灸三壮。主腰痛脊急。胁下满。小腹坚急）。

胞肓（在第十九椎下两旁各三寸陷者中。足太阳脉气所发。伏而取之。灸三壮主腰脊痛恶寒。小腹满坚。癃闭下重不得小便。以手按之。则欲小便涩而不得出。肩上热。手足小指外侧及胫踝后皆热。若脉陷。取委中央）。

秩边（在第二十一椎下两旁各三寸陷者中。足太阳脉气所发。伏而取之。灸三壮主腰痛 寒。俯仰急难。阴痛下重。不得小便）。

攒竹（一名员柱。一名始光。一名夜光。一名明光。在肩头陷者中。足太阳脉气所发灸三壮。主风头痛。鼻鼽衄。眉头痛。善嚏。目如欲脱。汗出恶寒。面赤 中痛。项强不可左右顾。目系急。螈 癫疾。互引反折戴眼。及眩狂不得卧。意中烦。目KT KT 不明。恶风寒。痫发。目上插。痔痛）。

曲差（一名鼻冲。侠神庭一寸半。在发际足太阳脉气所发。正头取之。灸五壮。主头痛身热鼻窒。喘息不利。烦满汗不出）。

五处（在督脉傍。去上星一寸半。足太阳脉气所发。灸三壮。主 。脊强反折。螈癫疾。头重寒热）。

承光（在五处后二寸。足太阳脉气所发。不可灸。主热病汗不出。而苦呕烦心。青盲远视不明）。

通天（一名天目。在承光后一寸半。足太阳脉气所发。灸二壮。主头痛重。暂僵仆。鼻窒鼽衄。不得通。 僻多涕。鼽衄有疮）。

络却（一名强阳。一名脑盖。反行在通天后一寸。半足太阳脉气所发。灸三壮。主青盲无所见。癫疾僵仆。目妄见恍惚。不乐。狂走螈 ）。

玉枕（在络却后七分半。侠脑户傍一寸三分。起肉枕骨上入发际三寸。足太阳脉气所发。灸三壮。主头项痛。恶风。汗不出。凄厥恶寒。呕吐目内系急痛引额。头重项痛。寒热骨痛。头眩目痛。头半寒。目痛不能视。项似拔。不可左右顾。癫疾呕沫互引）。

天柱（在侠项后发际大筋外廉陷者中。足太阳脉气所发。灸三壮。主寒热暴拘挛痫眩。足不仁。目KT KT 赤痛。 厥头痛。项先痛。腰脊为应。头眩痛重。目如脱。项如拔。狂见目上视。及项直不可以顾。暴挛足不仁。身痛欲折。咽肿难言。小儿惊痫）。

大杼（在项第一椎下两旁各一寸半陷者中。足太阳手少阳之会。灸七壮。主癫疾疟。颈项痛不可以俯仰。头痛振寒。螈 。气实则胁满夹脊痛。并气热汗不出。腰背痛。 脊强喉痹。大气满喘。胸中郁郁。身热头眩。目KT KT 项强急。寒热僵仆不能久立。烦满里急。身不安席）。

风门（一名热府。在第二椎下两旁各一寸半。督脉足太阳之会。灸五壮。主头风眩痛。鼻鼽不利。时嚏清涕。泪出）。

肺俞（在第三椎下两旁各一寸半。灸三壮。主肺寒热。呼吸不得。卧则咳逆上气呕沫。喘气相追逐。胸满背应急息难。振栗。脉鼓气膈。胸中有热。支满不嗜食。汗不出。腰背痛。肺胀癫疾憎风。时振寒。不能言。得寒益甚。身热狂欲自杀。目妄见。螈 泣出。死不知人）。

心俞（在第五椎下两旁各一寸半。灸二壮。主寒热。心痛循循然与背相引而痛。胸中悒悒不得息。咳逆唾血多涎。烦中善噎。饮食不下。呕逆汗不出。如疟状。目KT KT 泪出悲伤。疟心胀）。

膈俞（在第七椎下两旁各一寸半。灸三壮。主凄凄振寒。数欠伸。咳而呕膈寒。饮食不下。寒热。皮肉骨痛少气。不得卧。胸支满两胁。膈上竞竞。胁痛腹胀。胃脘暴痛。上气肩背寒痛。汗不出。喉痹腹中痛积聚。嘿嘿然嗜卧。怠惰不欲动。身常湿。不能食。食则心痛。周痹身背痛。寒 大风。汗出癫狂）。

肝俞（在第九椎下两旁各一寸半。灸三壮。主咳而胁满急不得息。不可反侧。撅胁下与脊相引筋急而痛。反折目上视眩。中循循然眉头痛。惊狂衄血。少腹满。目KT KT 生白翳。咳引胸痛。筋寒热。唾血短气。鼻酸。 筋痛急互相引。肝胀癫狂）。

胆俞（在第十椎下两旁各一寸半。足太阳脉气所发。正坐取之。灸三壮。主胸满呕无所出。口苦舌干咽痛。饮食不下）。

脾俞（在第十一椎下两旁各一寸五分。灸三壮。主腹中气胀。引脊痛。食饮倍多身羸瘦。名曰食晦。先取脾俞。后取季胁。黄瘅善欠。胁下满欲呕。身重不动。脾痛热 。大肠转气。按之如覆杯。热引胃痛。脾气寒。四肢急烦不嗜食。脾胀痰 ）。

胃俞（在第十二椎下两旁各一寸半。灸三壮。主胃中寒胀。食多身羸瘦。腹中满而鸣。腹 胀风厥。胸胁支满。呕吐脊急痛。筋挛食不下）。

三焦俞（在第十三椎下两旁各一寸半。足太阳脉气所发。灸三壮。主头痛。饮食不下。腹鸣胪胀欲呕。时注痰）。

肾俞（在第十四椎下两旁各一寸半。灸三壮。主腰痛不可俯仰反侧。热 。寒热身多羸瘦。两胁引痛。心下腹痛。心如悬。下引脐。少腹急痛热。面黑目KT KT 。喘咳少气。溺赤骨寒热。溲难。肾胀。头风痛如破。足寒如冰。头重身热振栗。腰中四肢淫泺。欲吐腹鼓大寒中身。洞泄食不化。骨寒热。引背不得息）。

大肠俞（在第十六椎下两旁各一寸半。灸三壮。主大肠转气。按之如覆杯。食饮不下善噎肠中鸣。 胀面肿。暴泄。腰痛。是主津液所生病者。目黄口干。衄血喉痹。肩前痛。大指次指痛不用。气盛有余则热肿。虚则寒栗）。

小肠俞（在第十八椎下两旁各一寸半。灸三壮。主少腹热痛控睾引腰脊。疝痛上冲心。腰脊强。溺难黄赤。口干。大小便难。淋滞）。

膀胱俞（在第十九椎下两旁各一寸半。灸二壮。主热 互引。汗不出。反折。尻臀内痛。似瘅疟状。腰脊痛引背。少腹。俯仰难。不得仰息。体重尻不举。溺赤。腰以下至足清不仁。不可以坐起）。

中膂俞（在第二十椎下两旁各一寸半。侠脊腴起肉。灸三壮。主腰不可以俯仰。寒热反折互引。腹胀。背中怏怏引胁痛。内引心。从项始。数脊椎侠胁里痛。按之应手。炙立已）。

白环俞（在第二十一椎下两旁各一寸半。足太阳脉气所发。不可灸。主腰脊不能俯仰。手足不仁。小便赤黄）。

上 （在第一空腰髁下一寸。侠脊陷者中。足太阳少阳之络。灸三壮。主腰脊痛而清。善呕。睾跳骞。寒热。热病汗不出。 疟。女子绝子。阴挺不出。禁白沥）。

次 （在第二空侠脊陷者中。灸三壮。主腰痛怏怏不可以俯仰。腰以下至足不仁脊腰背寒。先取缺盆。后取尾 与八 。女子赤白沥。心下积胀。同上法）。

中 （在第三空侠脊陷者中。灸三壮。主厥阴所结。腰痛。大便难。飧泄尻中寒女子赤淫时白。气疝。月事少。男子癃。小肠胀）。

下 （在第四空侠脊陷者中。灸五壮。主腰痛引少腹。女子下苍汁不禁。赤淫。阴中痒痛。少腹控 。不可以俯仰。腹胀鸣。 泄）。

会阳（一名利机。在阴尾骨两旁。督脉气所发。灸五壮。主五脏腹中有寒。泄注肠便血）。

素 （一名面正。在鼻柱端。督脉气所发。主鼽衄 出。中有悬痈。宿肉窒洞不通。不知香臭）。

神庭（在发际直鼻上。督脉足太阳阳明之会。灸三壮。主头脑中寒。鼽衄。目泣出。癫疾呕沫。风眩善呕烦。 疟。寒热头痛喘喝。目不能视）。

上星（在颅上直鼻中央入发际一寸陷。容豆。督脉气所发。灸五壮。主风眩善呕烦满。颜青。 疟。鼻鼽衄。热病汗不出。目中痛。不能视。面腑肿。癫疾。素问上星主之。皆先取 。后取天牖风池。甄权云。不宜多灸之）。

囟会（在上星后一寸陷者中。督脉气所发。灸五壮。主 风眩。善呕烦满。头痛颜青。癫疾呕沫。暂起僵仆。恶风寒。面赤肿）。

前顶（在囟会后一寸五分骨陷中。督脉气所发。灸五壮。主风痫目眩。恶风寒。面赤肿。小儿惊痫。癫痴时发）。

百会（一名三阳五会。在前顶后一寸半。顶中央旋毛中。陷容指。督脉足太阳之会。灸五壮。主 疟。癫疾吐沫。耳鸣。 。项上痛风。头重目如脱。不可左右顾）。

后顶（一名交冲。在百会后一寸五分枕骨上。督脉气所发。灸五壮。主风眩目眩颅上痛。目KT KT 不明。恶风寒眩。偏头痛。癫疾螈 狂走。项强直。颈痛甚）。

强间（一名大羽。在后顶后一寸半。督脉气所发。灸五壮。主头痛如针刺。不可以动。项如拔。不可左右顾。癫疾狂走。螈 首摇。口 吐涎颈强）。

脑户（一名仰风。一名会颅。在枕骨上。强间后一寸半。督脉足太阳之会。不可灸。主目赤痛。不能视。面肿头痛。项痛目不明。风则脑中寒。重衣不热。汗出头中恶风。癫疾骨酸。眩狂。螈 。口噤羊鸣。舌本出。喑不能言。 目不明。寒热）。

风府（一名舌本。入项发际一寸大筋内宛宛中。督脉阳维之会。不可灸之。主头痛项急不得倾侧。目眩。鼻不得喘息。舌急难言。狂易多言不休。狂走欲自杀。目反视暴喑不得言。喉嗌痛。足不仁）。

哑门（一名横舌。一名舌厌。在项发际宛宛中。入系舌本。督脉阳维之会。仰头取之不可灸。令人喑。主项强舌缓。喑不能言。脉傍去上星一寸五分。灸三壮。此以泻诸阳气热。衄善噫风。头痛汗不出。寒热 。脊强反折。螈 。癫头痛）。

大椎（在第一椎上陷者中。手足三阳督脉之会。灸九壮。主寒热。以年为壮数。伤寒热盛。烦呕）。

陶道（在项大椎节下间。督脉足太阳之会。俯而取之。灸五壮。主头重目瞑。凄凄带热。项强难以反顾。汗不出）。

身柱（在第三椎节下间。督脉气所发。仰而取之。灸五壮。主癫疾。怒欲杀人。热狂走。谰言见鬼。螈 ）。

神道（在第五椎节下间。督脉气所发。俯而取之。灸三壮。主身热头痛。进退往来疟。恍惚悲愁）。

至阳（在第七椎节下间。督脉气所发。俯而取之。灸三壮。主寒热解散淫泺胫酸四肢肿痛。少气难言）。

筋缩（在第九椎节下间。督脉气所发。俯而取之。灸三壮。主小儿惊痫。螈 。狂走癫疾。脊急强。目转上插）。

脊中（在第十一椎节下间。督脉气所发。不可灸之。主腹满不能食。腰脊强不得俯仰。黄瘅）。

悬枢（在第十三椎节下间。督脉气所发。灸三壮。主腹中积气上下行）。

命门（一名属累。在第十四椎节下间。督脉气所发。伏而取之。灸三壮。主头痛如破。身热如火。汗不出。癫疾螈 。里急腰腹相引痛）。

腰俞（一名背解。一名髓孔。一名腰注。一名腰户。在第二十一椎节下间。灸三壮。主腰痛引少腹控 不可俯仰。一日死生数发针。在左取右。右取左立已。腰以下至足清不仁不可以坐起。尻不举。寒热。女子闭溺。脊强互引反折。汗不出。乳子下赤白）。

长强（一名气之阴 。督脉络别。在脊 端。足少阴少阳所结。灸三壮。主腰脊痛。实则脊急强。癫疾发如狂者。面皮敦敦浓者不疗。虚则头重洞泄。癃痔。大小便难。腰尻重难起居。寒热 反折。心痛。形气短。尻 涩。小便黄闭。小儿痫螈 。脊强互相引）。

膏肓俞（主无所不疗。诸羸弱瘦损。虚劳。梦中失精。上气咳逆。狂惑妄误。取穴之法先令病患正坐。曲脊伸两手。以臂着膝前。令正直。手大指与膝头齐。以物支肘。勿令臂得动也。从胛骨上角。摸索至胛骨下头。其间当有四肋三间。灸中间。根据胛骨之里去胛骨侧容指许。摩骨去表肋间空处。按之自觉牵引于肩中。灸两胛中各一壮。至六百壮。多至七百壮。觉下砻砻然流水状。亦当有所下出。若停痰宿疾。则无所不下也。若病患已困。不能正坐。当令侧卧挽上臂。令前取穴灸之。求穴大较以右手从左肩上住指头所不及者是也。左手亦然。乃以前不尔。甲骨覆穴不可得也。所以衣 当令大小有常定。不尔。则两甲前却。失其穴。此穴灸讫后。令人阳气盛。当消息以自补养。令得平复。其穴近第五椎。权相准望取之。论曰。昔和缓不救晋侯之疾。以其在膏之上。肓之下。针药所不能及。即此穴是也。人不能求得此穴。所以宿病难治。若能用心此方。便得应灸之穴。自无疾不愈矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾
  • 当前页：膀胱
  • 下一页：三焦
<<< 返回本书目录
  1. 膀胱《顾松园医镜》
  2. 膀胱【方剂主治】
  3. 庞先生伤寒论序《伤寒总病论》
  4. 膀胱癌《赵绍琴临证验案精选》
  5. 庞安常脉论《古今医统大全》
  6. 膀胱癌《中医之钥》
  7. 判断因果联系的标准《流行病学》
  8. 膀胱癌《自我调养巧治病》
  9. 判断力和定向力障碍【疾病症状】
  10. 膀胱癌【疾病大全】
  11. 蟠桃丸【方剂大全】
  12. 膀胱癌先兆《中医疾病预测》
  13. 蟠桃酒【方剂大全】
  14. 膀胱白斑病【疾病大全】
  15. 蟠桃果【方剂大全】
  16. 膀胱病《千金翼方》
  17. 蟠龙散【方剂大全】
  18. 膀胱不发育与发育不全【疾病大全】
  19. 蟠葱散【方剂大全】
  20. 膀胱部（足太阳属腑）《笔花医镜》
  21. 蹒跚步态【疾病症状】
  22. 膀胱部药队《本草害利》
  23. 盘状红斑狼疮【疾病大全】
  24. 膀胱残余尿量增多【疾病症状】
  25. 盘状红斑【疾病症状】
  26. 膀胱创伤《泌尿外科学》
  27. 盘羊角【中药大全】
  28. 膀胱刺激症【疾病症状】
  29. 盘羊睾丸【中药大全】
  30. 膀胱腑脉论《备急千金要方》
  1. 膀胱《普济方·针灸》
  2. 膀胱《医述》
  3. 膀胱《顾松园医镜》
  4. 膀胱《中医基础理论》
  5. 膀胱癌《默克家庭诊疗手册》
  6. 膀胱《疡医大全》
  7. 膀胱癌《赵绍琴临证验案精选》
  8. 膀胱《中医词典》
  9. 膀胱癌《中医之钥》
  10. 膀胱《中医名词词典》
  11. 膀胱癌《自我调养巧治病》
  12. 膀胱《放射诊断学》
  13. 膀胱癌《病理学》
  14. 膀胱《经络全书》
  15. 膀胱癌先兆《中医疾病预测》
  16. 膀（bǎng，音榜）《中医词典》
  17. 膀胱痹《中医词典》
  18. 旁廷《中医词典》
  19. 膀胱病《千金翼方》
  20. 旁路激活途径《医学免疫学》
  21. 膀胱病《中医词典》
  22. 旁虎《手穴手纹诊治》
  23. 膀胱病候《巢氏病源补养宣导法》
  24. 庞先生伤寒论序《伤寒总病论》
  25. 膀胱病候《诸病源候论》
  26. 庞润田《中医词典》
  27. 膀胱不利《中医词典》
  28. 庞铭本《中医词典》
  29. 膀胱部（足太阳属腑）《笔花医镜》
  30. 庞鹿门《中医词典》
  31. 膀胱部药队《本草害利》


三焦_《普济方·针灸》_中医针灸_【岐黄之术】

三焦

三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦者。腑也。两旁五十六穴。出甲乙经。

三焦出于关冲。关冲者。金也（在手小指次指这端。去爪甲如韭叶。手少阳脉之所出也为井冬三月宜灸之）。流于腋门。腋门者。水也（在手小指次指之间陷者中。手少阳脉之所溜也为荥。春三月宜灸之）。注于中渚。中渚者。木也（在手小指次指本节后间陷者中。手少阳脉之所注也。为俞。夏三月宜灸之）。过于阳池（一名别阳。在手表腕上陷者中。手少阳脉之所过也。为原）。行于支沟。支沟者。火也（在腕后三寸两骨之间陷者中。手少阳脉之所行也为经）。入于天井。天井者。土也（在肘外大骨之后肘后一寸两筋间陷者中。屈肘得之。手少阳脉之所入也。为合。秋三月宜灸之）。

关冲（在手小指次指之端。去爪甲如韭叶。灸三壮。主喉痹舌卷。口干烦心。臂表痛不可及头。在左取右。右取左。热病汗不出。肘痛不能自带衣起。头眩颔痛。面黑喘喝。风肩头痛不可顾。霍乱寒热。耳聋鸣。甄权云。不可灸也）。

液门（在手小指次指间陷者中。灸三壮。主热病汗不出。风寒热狂。疟疾 头痛。目涩暴变耳聋鸣。目眩。寒厥。手臂痛。下齿龋则上齿痛。谵语善惊妄言。面赤泣出）。

中渚（在手小指次指本节后间陷者中。灸三壮。主热病汗不出。狂互引。头痛。耳鸣目痛。寒热。嗌外肿。肘臂痛。手不及头上。五指 不可屈伸。头眩。颔颅痛。耳聋。两颞痛。身面痒。疟项痛。目KT KT 无所见。喉痹）。

阳池（一名别阳。在手表腕上陷者中。灸三壮。主寒热 疟。肩痛不能自举。汗不出。颈痛）。

外关（手少阳络。在腕后二寸陷者中。灸三壮。主肘中濯濯臂内廉痛。不可及头耳中淳淳浑浑。聋无所闻。喉痹嗌肿）。

支沟（在腕后三寸两骨之间陷者中。灸三壮。主热病汗不出。互引颈嗌外肿。肩臂酸痛。胁腋急痛。四支不举。痂疥。项不可顾。霍乱。马刀。肿痿。目痛肩不举。心痛支满。逆气汗出。口噤不可开。暴喑不能言。男子脊急目赤。咳嗽面赤热）。

会宗（手少阳 。在腕后三寸空中。灸三壮。主皮毛中肌肉痛。耳聋羊痫）。

三阳络（在臂上大交脉支沟上一寸。灸九壮。主嗜卧身体不能动摇。外湿内伤不足）。

四渎（在肘前五寸外廉陷者中。灸三壮。主卒气。聋。齿痛）。

天井（在肘后大骨之后一寸。两筋间陷者中。屈肘得之。灸三壮。主肘痛引肩不可屈伸。振寒热。颈项肩背痛。臂痿痹不仁。大风默默然不知所痛。嗜卧善惊。螈 。胸痹心痛肩肉麻木。疟食时发。心痛悲伤不乐。癫疾。吐舌沫出。声如羊鸣戾颈）。

清冷渊（在肘上三寸。伸肘举臂取之。灸至三壮。主头重颔痛。振寒。肩不举。不得带衣）。

消泺（在肩下臂外间腋下斜肘分下行。灸三壮。主寒热痹。头痛项背急）。

和 （在耳前兑发下动脉。手足少阳之会。灸三壮。主头重颔痛。引耳中哝哝嘈嘈）。

听会（在耳门前陷者中。张口得之。动脉应手。手少阳脉气所发。灸三壮。主寒热喘喝。目不能视。目眩头痛。螈 。耳中鸣若 者。风齿龋齿痛）。

听宫（在耳中珠子。大如赤小豆。手足少阳手太阳之会。灸三壮。主耳聋填塞如无所闻。哝哝嘈嘈。若蝉鸣鸽鸣羊鸣。惊狂螈 。眩仆癫疾。喑不能言。沫出）。

角孙（在耳郭中间上。开口有空是也。灸三壮。主齿牙不可以嚼物。龋齿肿痛）。

脉（一名资脉。在耳本鸡足青络。主小儿痫 。吐泄惊恐失精。视瞻不明。眵

翳风（在耳后陷者中。按之引耳中痛。手足少阳太阳之会。灸三壮。主治聋僻。目不正。失欠。口不开。喑不能言）。

天牖（在颈大筋外缺盆上。天容后。天柱前。完骨下发际上。手少阳脉气所发。壮。主肩痛寒热。气历适颈。大气暴聋。气啄瞀耳目不用。头颔痛泪出。洞鼻不知香臭。风眩喉痹。三焦病者。腹气满。少腹尤坚。不得小便。窘急。溢则为水。留则为胀。 疟）。

天容（在耳下曲颊后。手少阳脉气所发。灸三壮。主寒热。疝积气。胸痛不得息穷骨中痛。阳气大逆。上满于胸中。愤胀肩息。大气逆上。喘喝坐伏。病咽噎不得息。咳逆上气。唾沫。肩痛不可举。颈项痈肿不能言。耳聋嘈嘈无所闻。喉痹。瘿）。

肩井（在肩上陷者中。缺盆上大骨前。手足少阳阳维之会。灸五壮。主肩背痹痛臂不举。寒热凄索）。

天 （在肩缺盆中上毖骨之际。陷者中。足少阳阳维之会。灸三壮。主肩背中痛引顶寒热。缺盆痛。汗不出。胸中热痛）。

肩贞（在肩曲下两骨解间。肩 后陷者中。灸三壮。主寒热。项 适颈。耳鸣无所闻。引缺盆肩中热痛。手臂不举）。

肩外俞（在肩胛上廉去脊三寸陷者中。灸三壮。主肩胛中痛。热而寒至肘）。

肩中俞（在肩胛内廉。去脊二寸陷者中。灸三壮。主寒热厥。目不明。咳逆上气唾血之证候）。

曲垣（在肩中央。曲胛陷者中。按之痛应手。灸十壮。主治肩痛。周痹气）。

缺盆（一名天盖。肩上横骨陷者中。灸三壮。主寒热历适颈。胸中满。有大气。缺盆中满。肿者死。外溃不死。肩引项臂不举。缺盆中痛。汗出喉痹。咳嗽）。

颧 （一名兑骨。在面鼽骨下廉陷者中。手少阳太阳之会。主口僻齿痛。面赤目赤目黄。口不能嚼。 肿唇痈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱
  • 当前页：三焦
  • 下一页：穴
<<< 返回本书目录
  1. 三焦《医学真传》
  2. 三焦包络命门辨《类经图翼》
  3. 三焦《顾松园医镜》
  4. 三焦辨《三指禅》
  5. 三焦《扁鹊神应针灸玉龙经》
  6. 三焦辩证《中医诊断学》
  7. 三蒋军丸【方剂大全】
  8. 三焦病《圣济总录》
  9. 三建汤【方剂大全】
  10. 三焦部（手少阳属腑）《笔花医镜》
  11. 三建膏【方剂大全】
  12. 三焦部位〔说〕《医理真传》
  13. 三建丹【方剂大全】
  14. 三焦分发三部《诊家正眼》
  15. 三间穴【上肢外侧穴位】
  16. 三焦火篇《外经微言》
  17. 三尖杉根【中药大全】
  18. 三焦经《医学指归》
  19. 三尖杉【中药大全】
  20. 三焦经歌《医宗金鉴》
  21. 三尖瓣下移畸形【疾病大全】
  22. 三焦经手少阳为父气《儒门事亲》
  23. 三尖瓣下移【疾病症状】
  24. 三焦经图《医学指归》
  25. 三尖瓣狭窄【疾病大全】
  26. 三焦经图（注）《厘正按摩要术》
  27. 三尖瓣脱垂【疾病症状】
  28. 三焦经文《刺灸心法要诀》
  29. 三尖瓣关闭不全【疾病大全】
  30. 三焦经文《医宗金鉴》
  1. 三焦《普济方·针灸》
  2. 三焦《医述》
  3. 三焦《顾松园医镜》
  4. 三焦《中医基础理论》
  5. 三焦《医学真传》
  6. 三焦《疡医大全》
  7. 三焦，手少阳，为父气。《医学启源》
  8. 三焦《扁鹊神应针灸玉龙经》
  9. 三焦包络命门辨《类经图翼》
  10. 三焦《中医词典》
  11. 三焦辨《三指禅》
  12. 三焦《中医名词词典》
  13. 三焦辨证《中医名词词典》
  14. 三焦《经络全书》
  15. 三焦辨证《中医词典》
  16. 三将军丸《冯氏锦囊秘录》
  17. 三焦辩证《中医诊断学》
  18. 三建汤《是斋百一选方》
  19. 三焦病《圣济总录》
  20. 三建汤《瘴疟指南》
  21. 三焦病《中医词典》
  22. 三建汤《太平惠民和剂局方》
  23. 三焦病候《诸病源候论》
  24. 三建丹《太平惠民和剂局方》
  25. 三焦部（手少阳属腑）《笔花医镜》
  26. 三建丹《妇人大全良方》
  27. 三焦部位〔说〕《医理真传》
  28. 三间（俞穴）《子午流注说难》
  29. 三焦分发三部《诊家正眼》
  30. 三间（一名少谷）《针灸大成》
  31. 三焦火篇《外经微言》


穴_《普济方·针灸》_中医针灸_【岐黄之术】

穴

穴

  • 上一页
  • 目录
  • 相关
  • 下一页

□

（外神聪四穴。明堂一穴）

神庭一穴 在鼻直入发际五分。灸二七壮。至七七壮止。岐伯曰。凡欲疗风。勿令灸面动风等物。明堂经云。举火之时。忌热食。不宜热衣。亦云灸三壮。铜人经云。在发际直鼻上。督脉。入发际五分。灸二七壮。至百壮。治肿气。风痫癫风。戴目上不识人。羊鸣吐舌。角弓反张。弃衣而走。披发而行。上歌下哭。多学人言语。惊悸不得安寝。头痛。喘渴目不可视。目泪出。鼻清涕不止。又云。足太阳阳明三脉之会。主头风目眩。

上星一穴 在鼻直上入发际一寸陷中（明堂经云容豆是）。以细三棱针刺之。即宣泄诸阳热气。无令上冲头目。可灸七壮。不宜多。若频灸。即拔气上。令目不明。忌如前。甲乙经、热穴论注。并刺三分。铜人经云。在额颅上。直鼻中央。入发际一寸。督脉气所发。治头风。面赤肿。皮虚肿。鼻塞不闻香臭。头痛目眩。痰疟。振寒。热病汗不出。目睛痛。不能远视。又云。针入二分。留十呼。泻五吸。针下气尽。更停针引之。得气即泻。灸亦得。

然不及针。日灸三壮至百五壮罢。须停十余日。然后更灸。故不用相续加灸满五十壮。即以细三棱针刺头上。以宣热气。忌酒面荞麦。

囟会一穴 在上星后（明堂经云。上星上）一寸陷中。可灸二七壮。至七七壮。初灸即不痛。病去即痛。亦云。灸五十壮。痛即罢灸。针二分。留三呼。得气即泻。若八岁以下。不得针。缘囟门未合。刺之。不幸令人夭。素问注云。刺四分。铜人经云。在上星后一寸陷中可容豆。督脉气所发。治目眩面肿。鼻塞不闻香臭。惊痫。戴目上不识人。若是鼻塞。灸至四日渐退。七日顿愈。头风生白屑多睡。针之弥佳。针讫。以末盐生麻油相和。揩发根下头风即永除。忌热面猪鱼荞麦等物。明堂经云。主头皮肿面赤。资生经。王氏云。予少刻苦。年逾壮则脑冷。或饮酒过多。则脑疼如破。后因灸此穴。非特脑不复冷。他日酒醉。脑亦不疼矣。凡脑疼冷者。宜灸此。

前顶一穴 在囟会后寸半骨陷中。亦云。在囟会上。甄权云一寸。今根据素问寸半为定针一分。灸三壮。至七七壮止。素问注云。刺四分。铜人经云。督脉所发。疗头风热痛。目眩。头面赤肿。小儿惊痫。风痫癫痴。发即无时。鼻多清涕。顶肿痛。又云。针入三分。留七呼。泻五吸。大肿极。即以三棱针刺之。绕四方一寸以下。其头疼肿立瘥。复以盐末生麻油揩发际下。灸亦得。忌如前法。明堂经云。在囟会后一寸。直鼻中央陷者中。治头皮肿

百会一穴 一名三阳五会。在前顶后一寸半顶中央旋毛中。可容豆。灸七壮。止七七壮。凡灸头顶。不得过七壮。缘头顶皮薄。灸不宜。多针二分。得气即泻。素问注云。刺四分。铜人经云。督脉足太阳交会于颠。上治大人小儿脱肛久不瘥。风痫中风角弓反张。羊鸣或多哭。言语不择。发即无时。发时即死。盛即吐沫。心烦惊悸健忘。心神恍惚。 疟耳鸣耳聋。鼻塞不闻香臭。又云。疗头风头疼。目眩多睡。无心力。吃食无味。头重。饮酒面赤。如灸数至百五即停。三五日讫。绕四畔。以三棱针刺令出血。以井花水淋之。令气宣通不得令向火灸。恐拔气上。令人眼暗。忌酒面猪鱼荞麦蒜齑等。资生经云。唐。秦鸣鹤针高宗头风。武后曰。岂有至尊头上。出血之理。己而刺之。微出血。头痛立止。后亟取金帛赐之。是知此穴。能治头风矣。明堂治中风言语謇涩。半身不遂。凡灸七处。亦先于百会。

北人始生子。则灸此穴。盖防他日惊风也。王氏云。予旧患心气。偶睹阴阳书有云。人身有四穴。最急应。四百四病皆能治之。百会。盖其一也。因灸此穴。而心气愈。后阅灸经。此穴果主心烦。惊悸健忘。身无力。自是间或灸之。百病皆主。不特治此数疾而已也（一名天蒲）。

神聪四穴 在百会四面。各相去同身寸一寸。理头风目眩。狂乱风痫。左主如花右主如果。针三分。明堂经有此四穴。而铜人经无之。其穴治头风目眩。狂乱风痫。亦所不可废者。故附入于此。

明堂一穴 在鼻直上入发际一寸。理头风。多鼻涕鼻塞。三日一报。针二分（铜人经云。针入三分）。按铜人明堂及诸家针灸经。鼻直上入发际一寸。皆云上星穴。明堂经于此复云明堂穴。不知何所据。且附入于此。所谓疑以传疑也（今以诸经校勘上星穴是）。

后顶一穴 一名交冲。在百会后寸半。玉枕骨上陷者中。灸五壮。针二分。明堂经云四分。铜人经云针入四分。灸五壮。主风眩目KT KT 。额颅上痛。亦云。针入三分。又云。督脉气所发。治颈顶恶风寒。头偏痛。明堂经云。灸三壮。主目不明。头目眩重。西方子云主诸阳之热。呕吐癫疾。

强间一穴 一名大羽。在后顶后寸半。灸七壮。针二分。亦云五壮。

铜人经云。督脉气所发。主头如针刺。不可以动。项如拔。不可左右顾视。又云。治脑旋目晕。头痛不可忍。烦心。呕吐涎沫。发即无时。颈项强。明堂经云。灸三壮。岐伯云。兼治风痫病。西方子云。主癫疾。痫发狂走不得卧。

脑户一穴 一名合颅。在枕骨上。强间后一寸半。禁针。针令人哑。可灸七壮。亦不可妄灸。令人夭。明堂经云。灸令人失音。针三分。素问注云。针四分。甲乙经云。不可灸铜人经云。一名仰风。一名会颅。是督脉足太阳之会。主目睛痛。不能远视。面赤头肿。目黄。又铜人经云。禁针。素问明堂经乃云。针入三分。四分。亦可疑矣。何如不针为稳。素问盖云。刺脑户。入脑立死故也。

风府一穴 一名舌本。在项后发际上一寸。大箸内宛宛中。疾言其肉立起。言休立下禁灸。使人失音。针三分。铜人经云。一名舌本。督脉阳维之会。治头痛。颈急不得回顾目眩。鼻衄。喉咽痛。狂走目妄视。又云。主头项急不可倾侧。鼻不得息。嗌痛。足不仁明堂经云。主暴喑。不得言。多悲恐惊悸。欲自杀。目反视。又云。针四分。留三呼。又云。舌缓。针风府。资生经云。岐伯对黄帝伤寒之问曰。巨阳者。诸阳之属也。其脉连于风府诸穴。为诸阳主气也。然则风府者。因伤寒所自起也。北人皆以毛裹之。南人怯弱者。亦以帛护其项。俗谓三角是也。王氏云。予少怯弱。春冬须数次感风。自用物护后。无此患矣凡怯弱者。须护项后可也。

哑门一穴（一作喑门） 一名舌横。一名舌厌。在顶中央入发际五分宛宛中。督脉阳维之会。入系舌本。仰头取之。禁灸。令人哑。针三分。素问注云。在项后发际宛宛中。去风府一寸。明堂经云。舌急不言如何治。答曰。舌急针喑门。舌缓针风府。得气即泻。可小绕针入八分。留三呼。泻五吸。泻尽更留针取之得气即泻。铜人经云。治颈项强。舌缓不能言诸阳热气盛。鼻衄。血不止。头痛。头风汗不出。寒热风痉。脊强反折。螈 癫疾。头重针二分。□

（外眉冲二穴）

曲差二穴 在神庭两旁寸半入发际。针三分。灸三壮。铜人经云。足太阳脉气所发。治心中烦满。汗不出。头项痛。身体烦热。目视不明。针入二分。灸三壮。

五处二穴 在上星两旁寸半。针三分。留七呼。灸三壮。明堂经云。灸五壮。铜人经云。足太阳脉气所发。治目不明。头风目眩螈 。目戴上不识人。西方子云。在头上去上星傍一寸。主脊强反折。癫疾。头痛。又云。在头督脉傍。去上星二寸半。主风痹闷。

承光二穴 在五处后寸半。针三分。禁灸。明堂经云。在五处后二寸。素问注云一寸。铜人经云。足太阳脉气所发。治鼻塞不闻香臭。口 。鼻多清涕。风眩。头痛欲呕吐。心烦。目生白膜。忌如前法。

通天二穴 在承光后寸半。针三分。留七呼。灸三壮。铜人经云。足太阳脉气所发。治颈项转侧难。鼻塞闷。偏风口 。鼻多清涕。衄血。头重。又云。主项痛。暂起仆僵。喘息不利。 衄。有疮。

络却二穴 一名强阳。又名脑盖。在通天后寸半。灸三壮。素问注云。刺三分。留五呼。西方子云。主癫疾作。呕吐。狂走。螈 。恍惚不乐。腹胀满不得息。暂起僵仆。铜人经云。足太阳脉气所发。治青风内瘴。目无所见。头旋耳鸣。

玉枕二穴 在络却后寸半。明堂经云。在络却后七分半。侠脑户。脑户在强间后一寸半。傍一寸三分起肉枕骨。入发际上三寸。灸三壮。主头重如石。目痛如脱。不能远视。铜人经云。足太阳脉气所发。脑风疼痛。不可忍者。又云。主目内连系急痛。头寒多汗。耳聋鼻塞。西方子云。失枕。头重项痛。风眩头半寒痛。项如拔不可左右顾。目上插。卒起僵仆恶见风寒。汗不出。凄厥恶寒脑风。明堂经又云。针三分。素问注云。留三呼。甲乙经云。

针二分。资生经云。铜人经云。玉枕在络却后一寸半。明堂上下经皆云。七分半。若以铜人为误。则足太阳穴亦同。若以明堂为误。不应上下经皆误也。小本明堂亦同。王氏按素问注云。玉枕在络却后七分。则与明堂经之七分半相去不远矣。固当从素问为准。然而玉枕二穴既夹脑户矣。不应止七分则止于脑盖也。铜人之一寸半。盖有说焉。识者当有以辨之（今以诸经校勘在络却后寸半者是）。

天柱二穴 在夹项后发际大筋外廉陷中（一云在宛宛中）。针五分。得气即泻。明堂经云。二分。留三呼。泻五吸。灸不及针。日七壮。至百壮。下经云灸三壮。素问注云。刺二分。铜人经云。足太阳脉气所发。针二分。主头风。目如脱。项如拔。项疼急重。先泻而后补之。灸亦得。然不及针。忌如前法。明堂经云。主项痛急强。左右不可颜。头痛目不明。目泪出。鼻不知香臭。风眩卒暴痫眩。狂言不休。目上视。烦满汗不出。足不仁。身肩背痛欲折。头旋脑痛。

眉冲二穴 一名小竹。当两眉头直上入发际是。疗目疾五般痫。头痛鼻塞不通。针三分。明堂上经有眉冲穴。而铜人经云无之。理目五般痫。头痛鼻塞等。疾所不可废者。其穴与曲差相近。故附于此。

□

（外当阳二穴）

临泣二穴 在目上 直入发际五分陷中。针三分。留七呼。得气即泻。忌同。素问注云。灸五壮。铜人经云。足太阳少阳之会。主卒中风不识人。目眩鼻塞。目生白翳。多泪。忌如前法。西方子云。主腋下肿。善惊。胸痹。心痛不得反侧。疟日夜发。胁下痛。资生经云。足少阳有临泣穴矣。此亦有之。盖此乃头临泣也。

目窗二穴 在临泣后一寸。针三分。灸五壮。今附三度刺目大明。铜人经云。足少阳阳维之会。治头面浮肿。痛引目外 赤痛。忽头眩。目KT KT 远视不明。西方子云。主诸阳之热。头痛寒热。汗出不恶寒。目眩瞑。唇吻强。上齿龋痛。

正营二穴 在目窗后一寸。针三分。灸五壮。铜人经云。足少阳阳维之会。治牙齿痛。唇吻急强。齿龋痛。头项偏痛。西方子云。主诸阳之热。

承灵二穴 在正营后一寸半。灸三壮。素问注云。刺三分。铜人经云足少阳阳维之会。治脑风。头疼。恶风寒。鼽鼻塞。息不利。西方子云。主鼻衄鼻窒。喘息不通。

脑空二穴 一名颞 。在承灵后一寸半。夹玉枕骨下陷中。针五分。得气即泻。灸三壮。铜人经云。足少阳阳维之会。治脑风。头痛不可忍。目瞑心悸。发即为癫风。引目眇。劳疾羸瘦。体热。颈项强不能回顾。魏公苦患头风。发即心闷乱。目眩。华佗当针而立愈。西方子云。主鼻管疸发为厉。鼻劳衄不止。耳风鸣聋。素问注云。按脑空在枕骨后枕骨上。甲乙经作玉枕骨中。忌如前法。明堂经云。灸七壮。主狂病。身寒热。

风池二穴 在脑空后发际陷中。针七分。留七呼。灸三壮。明堂经云。在项后发际陷中。甲乙经云。脑空后发际陷中。针一寸二分。大患风者。先补后泻。少可患者。以经取之留五呼。泻七吸。灸不及针。日七壮。至百五壮。艾炷不用大。忌同。西方子云。主鼻衄窒。喘息不通。癫仆。烦满。口癖。恶寒。铜人经云。足少阳阳维之会。治洒淅寒热。温病汗不出。目眩。苦头痛。 疟。颈项痛不得回顾。目泪出。欠气多。鼻鼽衄。目内 赤痛。气发耳塞。目不明。腰伛偻引项。筋无力不收。针入七分。可灸七壮。又云。主肺风面赤。目KT KT 。项强面肿。皮软脑头痛。灸亦良。然不及针。问曰。如后发际亦有项脚长者。其毛首至头骨。亦有无项脚者。毛齐至天牖穴。即无毛根。如何取穴也。答曰。其毛不可辄定。大约如此。若的的定。风府正相当。即是侧相去各二寸。此法定穴。

当阳二穴 当童人直上入发际一寸。疗卒不识人。风眩鼻塞。针三分。资生经云铜人经无当阳穴。而明堂下经有之。理卒不识人。风眩鼻塞等疾。亦不可废者。其穴与临泣相近。故附于此。

□

颔厌二穴 在曲周下（足少阳穴无下字。明堂同）。脑空上廉。灸三壮。针七分。留七呼。忌同。明堂经云。二分。素问注云。在曲角下。脑空之上廉。刺七分。若深令人耳无所闻。铜人经云。手足少阳阳明之交会。治头风眩。目无所见。偏头痛。引目外 急。耳鸣多嚏。颈项痛。又云。二穴在曲 颞 上廉。

悬颅二穴 在曲周上（足少阳穴同。明堂无上字）。脑空中。灸三壮。针三分。留三呼明堂经云。二分。素问注云。在曲角上。脑空下廉。新校正云。按后手少阳中云。角上。此云角下。必有一误（悬颅二穴。在曲角上是也）。铜人经云。足少阳脉气所发。治热痛。烦满。汗不出。头偏痛。引目外 赤。身热齿痛。面肤亦痛。西方子云。主热痛。引目内 。忌如前。

悬厘二穴 在曲周上（足少阳穴无上字）。脑空下廉。针三分。灸三壮。铜人经云手足少阳阳明之交会。治热病汗不出。头偏痛。烦心。不欲食。目锐 赤痛。西方子云。二穴在曲周颞 下廉。主面皮赤痛。癫疾。互引善惊。羊鸣。

天冲二穴 在耳上如前三分（足少阳穴）。灸七壮。针三分。铜人经云。二穴在耳上如前三分。治头痛。癫疾。风痉。牙龈肿。善惊恐。可灸七壮。针三分。西方子云。亦作天衢

率谷二穴 在耳上入发际寸半陷者宛宛中。灸三壮。针三分。明堂下经云。嚼而取之。铜人经云。足太阳少阳之会。治膈胃寒痰。伤酒风热。发两目眩痛。脑两角弦痛。不能饮食烦满。呕吐不止。

曲鬓二穴 在耳上发际曲隅陷中。鼓颔有空（明堂经作穴）。针入三分。可灸七壮明堂下经云。曲发灸三壮（指迷。在耳上。将耳掩前。正尖上）。铜人经云。足太阳少阳之会。治颊颔肿。引牙车不得开。急痛。口噤不能言。灸亦良。明堂经云。主颈项急强。不得顾。引牙痛。西方子云。主暴哑不能言。齿龋痛。铜人经云。曲发足少阳穴同。素问亦同。明堂下经云。曲发疑鬓字误也（曲鬓穴。是曲发字误）。

角孙二穴 在耳郭中间上。开口有空（明堂经作穴）。治目生肤翳。齿龈肿。灸三壮。明堂经别无疗病法。明堂经云。主齿牙不能嚼物。龋痛肿。针八分。铜人经云。手足少阳之会。又云。手足少阳手太阳之会。西方子云。主头肿项痛。不可顾。颈颔柱满。资生经云。按明堂经云。角孙主牙不嚼物。龋痛肿。则有疗病法矣。铜人经乃云。明堂经别无疗病法。岂后人增益之耶。将所治止此。因谓之无疗病法欤。

窍阴二穴 在枕骨下（足少阳穴云。在完骨下）。摇动有空。针三分。灸七状。明堂经云。灸五壮。针四分。在完骨上。枕骨下（完骨二穴。在耳后入发际四分）。铜人经云。足太阳少阳之会。治劳疸。发疠。头痛。引头目痛。又云。主骨疽。西方子云。主头痛如锥刀刺不可以动。主颔痛。引耳KT KT 。耳鸣无所闻。舌本出血。及主舌寒。口干。心烦。臂外肘节痹不能伸。鼻管疽发为厉。鼻衄头痛。及四肢转筋。痈疽。头痛风恶引头目。

浮白二穴 在耳后入发际一寸。针五分。灸七壮。明堂经云。灸三壮。针三分。

铜人经云。足太阳少阳之会。治发寒热。喉痹。咳逆痰沫。胸中满不得喘息。耳鸣KT KT 无所闻。颈项痈肿及瘿气。肩背不举。悉皆治之。又云。主疝积。不能言。西方子云。主牙齿痛。手纵足缓不收。

颅囟二穴 在耳后间青络脉。灸七壮。不宜针。明堂经云。颅囟在耳后青脉间。灸三壮。针一分。不得多出血。出血多杀人。铜人经云。足少阳脉气所发。治身热头重。胁痛不得转侧。风痉耳聋。小儿发痫 。痰喘不得息。呕吐涎沫。惊恐失精。瞻视不明。不宜针即可灸七壮。又云。主耳痛塞鸣。胸胁相别。不得俯仰。及治头眩。

脉二穴 一名资脉。在耳本后鸡足青络脉。刺出血。如豆汁。不宜出血多。灸三壮针一分。明堂经云。在耳内鸡足青脉。铜人经云。治头风耳鸣。小儿惊痫。螈 。呕吐。泄痢无时。惊恐眵瞢目晴不明。耳后痛。西方子云。不可灸。

完骨二穴 在耳后入发际四分。灸七壮。针三分。明堂经云。针二分。灸根据年壮铜人经云。足太阳少阳之会。治头痛烦心。癫疾。头面虚肿。齿龋。偏风。口眼 斜。颈项痛不得回顾。小便赤黄。喉痹颊肿。针入五分。又云。主风眩头痛。项强。寒热。针二分。

西方子云。主肘肿。足痿。失履不收。风眩头耳后痛。烦心。及足不收。僵仆狂疟。项强急痛。

翳风二穴 在耳后陷中。按之引耳中。针七分。灸七壮。明堂下经云。灸三壮。在耳后尖角陷中。铜人经云。手足少阳之会。治耳聋。口眼 斜。失穴脱颔。口噤不开。不能言颊肿。牙车急痛。西方子云。主耳鸣。口噤不开。引鼻中失欠。下牙齿痛。明堂经云。主耳鸣聋暴哑。

□

素 一穴（一名面正） 在鼻柱之端。外台云。不宜灸。针入一分。铜人经云。督脉所发。此穴诸方阙治疗法。千金治鼻塞。 肉不消。多涕。生疮。

水沟一穴（一名人中） 在鼻柱下。一名人中。督脉手阳明之会。治消渴。饮水无度。

水气遍身肿。失笑无时。癫痫语不识尊卑。乍喜乍哭。牙关不开。面肿唇动。状如虫行。卒中恶。针此一穴。出水尽即顿愈。又云。针入四分。徐徐出之。西方子云。主寒热头痛。喘渴。目不可视。鼻不闻香臭。口 僻。不能开。水浆禁入。喑不能言。寒热卒中恶风。水面肿。忌如前法。

兑端一穴 在唇上端。针二分。灸三壮。炷如大麦。明堂下经云。在颐前下唇下宛宛中。开口取之。铜人经云。治癫疾吐沫。小便黄。舌干。消渴。衄血不止。唇吻强。齿龈痛针入二分。可灸三壮。明堂经云。主口噤鼓颔。

龈交一穴 在唇内。齿上龈缝筋中。针三分。灸三壮。铜人经云。治面赤心烦痛颈项急不得回顾。小儿面疮。癣久不除。点烙亦佳。鼻塞不利。目泪眵汁。内 赤痒痛。生白肤翳。鼻中息肉蚀疮。西方子云。在唇内齿缝。灸三壮。主鼻窒。喘息不利。鼻 癖多涕。

鼽衄。有疮。头颔 中痛。口不能禁水浆。 僻。口噤不开。项如拔。不可左右顾。面赤颊中痛。心烦痛。

承浆一穴（一名悬浆） 在颐前唇下宛宛中。日灸七壮。止七七壮。灸即血脉通宣其风立愈。炷根据小筋头作。针三分。得气即泻。明堂经云。颐前下唇之下。针三分半。得气即泻。泻尽更留三呼。徐徐引气而出。日灸七壮。过七十。停四五日后。灸七七。若一向灸。

恐足阳明脉断。令风不瘥。停息复灸。令血脉通宣。其风立愈。又云。下唇棱下宛宛中。铜人经云。足阳明任脉之会。疗偏风口 。面肿。消渴。口齿疳蚀生疮。灸亦佳。日可灸七壮至七七壮止。其艾炷不用大。一根据小竹筋头作炷。脉粗细壮如细线。艾炷破肉。但令当脉灸雀粪大亦能愈疾。凡灸脐下久冷。疝瘕 癖。气块伏梁积气。宜艾炷大。故短剧诸方云。

腹背宜灸五百壮。四肢则但去风邪。不宜多灸。七壮至七七壮止。不得过随手数。如巨阙鸠尾虽是胸腹之穴。灸不过七七壮。艾炷不须大。以竹筋头作炷。正当脉上灸之。若灸胸腹。

艾炷大灸多。令人永无心力。如头顶穴若灸多。令人失精神。臂脚穴灸多。令人血脉枯竭。

四肢细瘦无力。既复失精神。又加于细瘦。即脱人真气。忌如前法。明堂经云。疗消渴。饮水不休。口噤不开。及暴哑不能言也。西方子云。主面风目眩瞑。小便黄。或不禁。

廉泉一穴（一名舌本） 在颔下结喉上（明堂经云。舌本间）。灸三壮。针三分。得气即泻。明堂经云。二分（千金云。当颐直下骨后陷中）。铜人经云。阴维任脉之会。治舌下肿难言。舌纵涎出。咳嗽上气。喘息。呕沫。口噤舌根急缩。下食难。

□

攒竹二穴 一名始光。一名光明。一名圆柱。在两眉头少陷宛宛中。不宜灸。针一分留三呼。泻三吸。徐徐出针。宜以细三棱针刺之。宣泄热气。三度刺目大明。明堂经云。

宜细三棱针针三分出血。不云灸一壮。铜人经云。足太阳脉气所发。治目KT KT 视物不明。

眼中赤痛。及脸 动。明堂经云。主头目风眩。眉头痛。鼻鼽衄。但是口厥颠狂痛。神邪鬼魅皆主之。忌如前法。

睛明二穴 一名泪孔。在目内 。针一寸半。留三呼。雀目者可久留针。然后速出针禁灸。明堂经云。目内 头外畔陷宛宛中。针分半。留三呼。补不宜灸。一云。目内 外一分。铜人经云。手足太阳少阳足阳明五脉之会。治攀精翳膜覆瞳子。恶风泪出。目内 痒痛。小儿雀目疳眼。大人气眼冷泪。眵目视物不明。大 肉侵睛。针入一寸五分。留三呼禁灸。资生经云。按明堂经云针一分半。铜人经乃云针入一寸半。二者必有一误。王氏云予观面部所针。浅者入一分。深者四分尔。而素问气府注云。刺入一分。则是铜人经误写一分为一寸也。

巨 二穴 夹鼻孔傍八分。直目瞳子。跷脉足阳明之会。针三分得气即泻灸七壮明堂经云。巨 在鼻孔下夹水沟旁八分。跷脉足阳明之会。铜人经云。治青肓目无所见。远视KTKT 。白翳覆瞳子面。风寒鼻塞。 上肿壅痛。螈 口 。针入三分。得气而泻。灸亦良。

可灸七壮。西方子云。主疗招摇视瞻。目泪出多赤。痛痒。

迎香二穴 在禾 上一寸。鼻下孔旁五分。针三分。留三呼。不宜灸。铜人经云手足阳明之会。治鼻有 肉。不闻香臭。衄血。偏风口 。面痒浮肿。风动叶叶。状如虫行。

或在唇动。或痒肿痛。忌如前法。

禾 二穴 在鼻孔下夹水沟旁五分。针三分。又手阳明穴云。禾 一名长频。直鼻孔夹水沟旁五分。明堂经云。灸三壮。铜人经云。手阳明脉气所发。治鼻衄不止。鼻流清涕。

生疮。口噤不开。及尸厥也。西方子云。主鼻窒口僻。资生经云。铜人经。禾 二穴。在鼻孔下。夹水沟旁五分。明堂下经作禾 。 即 也。上经乃作和 。皆云在鼻孔下。夹水沟旁五分。则是一穴也。而铜人手阳少阳穴复有和 二穴。在耳前兑。发陷中。其穴相去远矣恐明堂上经误写。禾字作和字也（今以诸经校勘禾 穴者是）。

□

阳白二穴（亦作 白） 在眉上一寸。直目瞳子。灸三壮。针入二分。铜人经云。

足少阳阳维之会。治头目痛。目眵。背腠寒 。重衣不得温。西方子云。主目瞳子痛痒。远视KT KT 。

昏夜无所见。目系急。目上插。

承泣二穴 在目下七分。直目瞳子陷中。禁针。针之令人目乌色。可灸三壮。炷如大麦。明堂经云。针入四分半。得气即泻。特不宜灸。若灸无问多少。三日后。眼下大如拳息肉。目加长如桃大。至三十日。定不见物。妨或如五升许大。铜人经云。跷脉任脉足阳明之会。治口眼 斜。目润面叶叶动。牵口眼。目视KT KT 。冷泪眼 赤痛。禁不宜针。可灸三壮西方子云。不可灸。资生经云。铜人经云。此穴可灸三壮。禁针。针之令人目乌色。明堂经乃云。针入四分半。特不宜灸。灸后。眼下大如拳。二家必各有所据。未知其孰是。不针不灸可也。

四白二穴 在目下一寸。灸七壮。针三分。凡用针稳审。方得下针。深即令人目乌色铜人经云。足阳明脉气所发。治头痛目眩。眼生白翳。微风目 动不息。西方子云。主目泪出多。 。内 赤痛痒。

地仓二穴 夹口吻傍四分外。如近下有脉微微动是也。针三分（明堂经云。针三分半）

留五呼。得气即泻。日可灸二七壮。重者七七壮。其艾作炷大小如粗钗脚大。灸炷若大。

口转 却。灸承浆七七壮即愈。铜人经云。跷脉手阳明之交会。若久患风。其脉亦有不动者治偏风口 。目不得闭。失喑不语。饮食不收。水浆漏落。眼 动止。病左治右。病右治左。忌猪肉鱼热面毒物房劳等。

大迎二穴 在曲颔前一寸二分骨陷中动脉。又以口下当两眉是穴。针三分。留七呼。

灸三壮。铜人经云。足阳明脉气所发。治寒热颈痛。瘰 口 。齿龋痛。数欠气。风 口噤牙疼。颊颔肿。恶寒。舌强不能言。风壅面肿。目不得闭。唇吻 动不止。当针之顿愈。

西方子云。治口噤不开。引鼻中口缓不收。

□

本神二穴 在曲差旁一寸半。一云直耳上入发际四分。针二分。灸七壮。二说相去远矣可疑。千金云。耳正直上。入发际二分。铜人经云。足少阳阳维之会。治目眩。颈项强急痛。胸胁相引。不得转侧。癫疾。呕吐涎沫。针入三分。可灸三壮。西方子云。疗小儿惊痫（胆经）。

丝竹空二穴 一名目 。在眉后陷中。针三分。留二呼。宜泻。不宜补。禁灸。

使人目小。又令目无所见。铜人经云。少阳脉气所发。禁不可灸。治目眩头痛。目赤。视物眩眩风痫。目载上不识人。眼睫毛倒。发狂吐涎沫。发即无时（三焦）。

瞳子 二穴 自目外 五分。灸三壮。针三分。素问注云。在目外去 五分（千金注云。一名太阳。一名前阳）。铜人经云。手太阳足少阳之会。治青盲无所见。远视KT KT 。目中肤翳白膜。头痛目外 赤痛。又云。可灸二壮。西方子云。不可灸（脾）。

颧 二穴 在面颊骨下廉。锐骨端陷中。针二分。铜人经云。手少阳足太阳之会治口。面赤目黄。眼 动不止。 肿齿痛。针入三分。西方子云。主口 僻不能言。及口癖痛。恶风寒。不可以嚼。齿痛（小肠）。

头维二穴 在额角入发际。本神傍一寸半。针二分。禁不可灸（本神。在曲差傍寸半）

铜人经云。足少阳阳明脉之交会。治头偏头。目视物不明。亦治微风眼脸 动不止。风泪出（胃）。

□

（外前关二穴）

上关二穴 一名客主人。在耳前起骨上廉。开口有空。动脉宛宛中。灸七壮。艾炷不用大箸头作炷。若针。必须侧卧。张口取之乃得。禁针深。问曰。何以不得针深。岐伯曰。

上关若刺深。令人欠而不得KT 。下关久留针。即KT 而不得欠。牙关急。是故上关不得刺深。

下关不得久留针也。明堂经云。客主人二穴。针入一分。留之得气即泻。日灸七壮至二百炷不用大筋头。其针之。必须侧卧张口取之。乃得穴。避风。一云灸一壮。铜人经云。足阳明少阳之会。治唇吻强。耳聋。螈 口沫出。目眩。牙车不开。口噤。嚼食耳鸣。偏风口眼斜。耳中状如蝉声。西方子云。灸三壮。主青盲无所见。耳痛。口 僻不能言。明堂经云主牙齿龋痛（胆）。资生经云。按素问刺禁曰。刺客主人内陷中脉为内漏。为聋。注云。言刺太深。则交脉破决。故为耳内之漏。脉内漏。则气不营。故聋。审若是。又不止令人欠而不得KT 而已。用针者所当知也。

下关二穴 在上关下。耳前动脉下廉。合口有空。开口即闭。针入四分。得气即泻。

禁灸。又云。下关不得久留针。侧卧闭口取之。铜人经云。足阳明少阳之会。疗 耳有脓汁出。偏风。口目 。牙车脱臼。其穴侧卧闭口取之。牙龈肿处。张口以三棱针出脓血。多含盐汤。即不畏风。西方子云。灸三壮。主耳痛鸣聋。牙齿痛。齿龋痛。忌如前法。

前关二穴 在目后半寸。亦名太阳之穴。理风赤眼痛。目眩目涩。不灸。针三分资生经云。铜人经有上关下关各二穴。素问亦同。但明堂上下经有上关而无下关。惟上经有前关穴。又不与下关穴同。在上关之下。恐别是一穴。前关穴一名太阳穴。理风赤眼。头痛目眩涩等疾。所不可废。故附入于下关之后。

和 二穴 在耳前兑发下。横动脉。针七分。灸三壮。素问注云。在耳前锐发下横动脉。铜人经云。手少阳脉气所发。治牙车引急头重痛。耳中KT KT 。颔颊肿（三焦）。和 二穴在耳前锐发陷中。明堂上经亦有和 二穴。 即 也。在鼻孔下。夹沟傍五分即铜人之禾。明堂下经之禾 也。或者明堂上经误写禾字作和字尔。恐人以和 和 为一穴。故佣论也。

听会二穴 在耳微前陷中。上关下一寸。动脉宛宛中。张口得之。针七分。留三呼。

得气即泻。不须补。日灸五壮。止三七壮。十日后根据前报灸。明堂经云。针三分。忌冷食。

下云。灸三壮（一云听呵后名听会）。一名听呵（胆）。铜人经云。手少阳脉气所发。治耳聋。

耳中状如蝉声通。耳疼痛不得嚼食。经云。牙车脱臼。相离三寸（一云一寸）。其穴侧卧张口取之。灸亦良。明堂经云。主耳淳淳浑浑。聋无所闻。西方子云。主齿痛恶食。癫疾。呕吐骨酸。目眩狂螈 。口噤。喉鸣。牙车急痛。忌食动风生冷猪肉鱼等物。

耳门二穴 在耳前起肉当耳缺者陷中。针三分。留三呼。灸三壮。明堂云。禁灸有病不过三壮。铜人经云。治耳有脓汁出。生疮。耳 。耳鸣如蝉声。重听无所闻。齿龋。噤口。明堂经云。宜灸。有病不过三壮也。西方子云。主耳痛（三焦）。

听宫二穴 在耳中珠子大赤小豆。针三分。灸三壮。明堂经云。针一分。铜人经云。

手足少阳手太阳三脉之会。治耳聋。如物填塞无所闻。耳中嘈嘈。心腹满。臂痛失声。西方子云。主耳若蝉鸣。骨酸目眩。狂螈 口噤喉鸣（小肠）。

颊车二穴 在耳下曲颊端陷中。针四分。得气即泻。日灸七壮。止七七壮。炷如大麦明堂（下）经云。在耳下二韭叶陷中。灸三壮。又云。耳下曲颊骨后。千金云。一名机关。

在耳下八分少近前。铜人经云。足阳明脉气所发。治牙关不开。口噤不语。失喑。牙车疼痛颔颊肿。颈强不得回顾。其穴侧卧开口取之。明堂经云。主牙齿痛。不得嚼。西方子云。

主口僻痛。恶风寒。不可以嚼物（胃）。

□

肩井二穴 一名膊井。在肩上（明堂经有罅中二字）。缺盆上大骨前寸半。以三指按取之。当中指下陷中。甲乙经云。只可针五分。此 井脉。足阳明之会。乃连入五脏气。若刺深。则令人闷倒不识人。即速死。须针三里下气。先补不泻。须臾平腹如故。凡针肩井。皆以三里下其气大良。灸七壮。明堂经云。针四分。先补而后泻。特不宜灸。针不得深。深即令人闷。若妇人胎落后微损。手足弱者。针肩井立瘥。灸乃胜针。日灸七壮。止一百壮。若针肩井。必三里下气。如不灸三里。即拔气上。铜人经云。手足少阳阳维之会。治五劳七伤颈项不得回顾。背 闷。两手不得向头。或因马逸扑伤。腰髋疼。香港脚上攻。又云。若有灼然解针者。遣针。不解针者。不可遣针灸乃胜针。针深。便引入五脏之气。乃令人寿短。

大肥人。亦可倍之。西方子云。主妇人堕胎后。手足厥逆。咳逆。寒热博索。气不得卧（胆）

资生经云。明堂经既云。特不宜灸。又云灸乃胜针。日灸七壮。至百壮罢。则是又可灸矣。不知何自畔其说也。或者肩井不可灸。惟胎落后手足弱者可灸耶。

天 二穴 在肩缺盆中上瑟骨之际陷中央。针八分。灸三壮。铜人经云。手足少阳阳维之会。治肩肘痛引颈项急。寒热。缺盆中痛。汗不出。胸中烦满。西方子云。主臂痛不举（三焦）。

巨骨二穴 在肩端上行两叉骨间陷中。灸五壮。针寸半明堂经云。巨骨一穴。在心脾骨头。日灸三壮。至七壮。禁针针则倒悬。一食顷乃得下针。针入四分。泻之勿补。针出始得正卧下。又云。巨骨二穴在肩端上两行骨陷中。灸一壮（铜人经云云门在巨骨下夹气户傍各二寸。俞府在巨骨下璇玑傍各二寸。气户在巨骨下俞府两旁各二寸）。明堂经云。主肩中痛。不能动摇也。铜人经云。手阳明跷脉之会。治背 痛。胸中有瘀血。肩臂不得屈伸而痛铜人经云。巨骨一穴。在肩端上两叉骨间。明堂下经亦同。但明堂上经云。巨骨一穴。在心脾骨头。不特一穴字不同。而穴在心脾骨头亦异。岂其所谓一穴在心脾骨头者。非巨骨耶。

不然即是误写。二字作一字。肩胛为心脾也。

会二穴 一名 。在肩前廉去肩头三寸宛宛中。针七分。留三呼。得气即泻灸七壮。素问注云。臂前廉肩端。铜人经云。手阳明之络。治项瘿气瘤。臂痛不能举。气肿痉痛。针三分。留十呼。西方子云。主咽肿。寒热。颈瘰 。癫疾。腠气肘节痹。臂酸重。腋急痛。肘难屈伸（三焦）。

肩 二穴 在膊骨头肩端两骨间陷宛宛中。举臂取之。灸七壮。至二七壮。以瘥为度若灸偏风不遂。可七七壮。不宜多。恐手臂细。若风病筋骨无力。久不瘥。可灸不畏细也刺则泄肩臂热气。唐库狄钦若患风痹。手足不得伸。甄权针此穴。令将弓箭向垛射之。如故。明堂经云。针八分。留三呼。泻五吸。灸不及针。以平手取其穴。日灸七壮。增至二七壮。若灸偏风不遂。可至二百。若更多。灸恐手臂细。若刺风 风 风 当其火艾。不畏细也（千金云。肩头正中两骨间。名中肩井。外台名偏骨）。铜人经云。手阳明跷脉之会。疗偏风半身不遂。热风瘾疹。手臂挛急。捉物不得。挽弓不开。臂细无力。筋骨酸疼。又云。一名扁 。主胸俯仰刺风。风虚。手不得上头。臂冷而缓。患刺风者。百日刺筋。百日刺骨。

方可得瘳。灸亦得。西方子云。疗肩中热。头不可以顾。忌如前（大肠）。

肩 二穴 在肩端 上陷中。举臂取之。针七分。灸三壮。明堂经云。五壮。铜人经云。治肩重不可举背肘痛（三焦）。

肩贞二穴 有肩胛下两骨解间。肩 后陷中。针五分。铜人经云治风痹。手臂不举肩中热痛。西方子云。主颔痛引耳嘈嘈。耳鸣无所闻。头不可以顾（外台灸三壮）（小肠）。

天宗二穴 在秉风后。大骨下陷中。灸三壮。针五分。留三呼。铜人经云。手太阳脉气所发。治肩胛痛。臂肘外后廉痛。颊颔肿痛。西方子云。主肩重臂痛（小肠）。

俞二穴 在肩 后大骨下。胛上廉陷中。针八分。灸三壮。素问云。在肩 后举臂取之。铜人经云。手足太阳阳维跷脉之会。治寒热肩肿引胛中痛。臂酸无力。（又）

秉风二穴 在肩上小 后。举臂有空。灸五壮。针五分。铜人经云。在小KT 后手太阳阳明手足少阳之会。治肩重不能举。西方子云。侠天 外灸三壮。（又）

曲垣二穴 在肩中央。曲胛陷中。按之应手痛。灸三壮。针五分。明堂经云。九分。铜人经云。主治肩痛。周痹。气注肩胛。拘急疼闷。西方子云。灸十壮。（又）

肩外俞二穴 在肩胛上廉。去脊骨三寸陷中。针六分。灸三壮（明堂上经云一壮）

铜人经云。治肩胛痛热而寒至肘。西方子云。主寒热引项急强。左右不能顾。（又）

肩中俞二穴 在肩胛骨内廉。去脊二寸陷中。针三分。留七呼。灸十壮。铜人经云治寒热。目视不明。咳嗽上气。唾血。西方子云。主小儿奶 。目不明。灸三壮。（又）

□

（外接脊附脊中穴内）

大椎一穴（一作 ） 在第一椎上陷者宛宛中。针五分。留三呼。泻五吸。灸以年为壮明堂经云。日灸七壮。至七七壮。甲乙经云。大椎下至尾 骨二十一椎。长三尺折量取穴。铜人经云。手足三阳督脉之会。疗五劳七伤。温疟 疟。气疰背 拘急。颈项不得回顾风劳食气。针入五分。留三呼。泻五吸。若灸以年为壮。凡度周身孔穴。远近分寸。以男左女右。取中指属性为一寸。素问云。同身寸是也。又多用绳度量孔穴。绳多出缩。取穴不准。今以薄竹片点量分寸。疗病准的。西方子云。灸一壮至四十九壮。主伤寒热盛。烦呕。

明堂经云。背膊中闷。久疟不愈（针五分灸随年壮）（督）。资生经云。既曰大椎。又曰在第一椎上陷中。必是二穴。非二穴则不言在第一椎上矣。此大椎第一椎所以异也。但铜人经云。

大椎在第一椎上陷中。诸经皆同。惟明堂下经云。在第一椎下。但陶道穴既在第一椎下。不应大椎亦在第一椎下。必是下经误写。上字作下字也。考之下经。亦言陶道穴在大椎节。不与铜人经合。足见其误写上字作下无疑矣。

陶道一穴 在大椎节下间。俯而取之陷中。灸五壮。针五分。铜人经云。督脉足太阳之会。治头重目瞑。洒浙寒热。脊强汗不出。西方子云。主头痛项如拔。不可左右顾。目不明如脱。（又）

身柱一穴 在三椎节下间宛宛中。针五分。灸七七壮。明堂经云。五壮。下云三壮。

铜人经云。督脉气所发。治癫疾螈 。怒欲杀人。身热狂走。谵言见鬼。西方子云。主恍惚不乐。胸热。口干。烦渴。喘息。头痛吐而不出。灸五壮。明堂经云。主小儿惊痫。（又）

神道一穴 在五椎节下间陷中。俯而取之。灸七七壮。止百壮。小儿风癫螈 。

可灸七壮。明堂经云。针五分。灸三壮。下云。五壮。铜人经云。督脉气所发。西方子云。主腰脊急强。 疟。恍惚。悲愁。健忘。惊悸。主寒热头疼。进退往来。热喘目痛。视物不明。（又）

灵台一穴 在六椎节下间。俯而取之。铜人经云。督脉气所发。西方子云。主热病脾热温疟汗不出（出素问）。（又）

至阳一穴 在第七椎节下间。俯而取之。针五分。灸三壮。明堂下经云。七壮。

铜人经云。督脉气所发。治寒热解散。淫泺胫酸。四肢重痛。少气难言（西方子作留气难言）。明堂经云。灸七壮。主胃中寒气。不能食。胸胁支满。身羸瘦。背中气上下行。腰脊痛。腹中鸣也。（又）

筋缩一穴 第九椎节下间。俯而取之。针五分。灸三壮。明堂云七壮。铜人经云督脉气所发。治惊痫狂走。癫疾。脊急强。目转上插。明堂经云。灸五壮。主癫疾。多言反目瞪也。（又）

脊中一穴 一名神宗。在第十一椎节下间。俯而取之。禁灸。灸令人腰背伛偻。

针五分。得气即泻。明堂经作脊俞。一名脊中。在十一椎中央。按脊在十二椎下节间。下经云。

治小儿疳。脱肛。铜人经云。一名脊俞。督脉气所发。治风痫癫邪。温病。积聚。下利。西方子云不灸。（又）

悬枢一穴 在第十三椎节下间。伏而取之。针三分。灸三壮。明堂经云。在十二椎下节间。下云十一椎下。铜人经云。督脉气所发。治积气上下行。米谷不化。下利。腰脊强。

不得屈伸。腹中留积。明堂经云。主腹中积气。上下腹中尽痛。（又）资生经云。铜人经载。

悬枢在十三椎节下间。明堂上经作十二椎节下间。下经作十一椎下。脊中穴既在十一椎下。

不应悬枢又在十一椎下。故知其误矣。考之素问。亦与铜人经同。当以铜人经为正。明堂上经亦误三字作二字也。要之。接脊中穴在十二椎节下尔。

命门一穴 一名属累。在第十四椎节下间。伏而取之（明堂经作俯而取之）。针五分。

灸三壮。铜人经云。督脉气所发。治头痛如破不可忍。身热如火。汗不出。螈 。里急。腰腹相引痛。明堂经云。主寒 疟。（又）

阳关一穴 在第十六椎节下间。伏而取之。针五分。灸三壮。西方子云。主胫脾不仁。铜人经云。阙疗病法（出素问）。（又）

腰 一穴 一名背解。一名髓孔。一名腰柱。一名腰户。在第二十一椎节下间宛宛中（一作陷中）。以挺腹地舒身。两手相重支额。纵四体。然后乃取得其穴。针八分。留三呼。

泻五吸。灸七壮。至七七壮。甲乙经云。针二寸。留七呼。灸七七壮。又云。针五分。灸三壮明堂经云。三壮。下云五壮。素问注云。针一分。按甲乙经作二寸。水热穴注亦作二寸。

气府论注。骨空论注。作一分。一名髓空。铜人经云。督脉气所发。治腰髋疼腰。脊僵不得回转。温疟 疟。明堂经云。灸五壮。主腰疼。不得久立。腰以下至足令不仁。坐卧难。腰脊强急。不可俯仰。腰重如石难举动也。忌房劳举重强力。（又）

长强一穴 一名气之阴 。督脉络别。其穴趺地取之。甲乙经云。在脊 端。针三分转针以大痛为度。其穴趺地取之乃得。灸不及针。日三十壮。止二百。此痔根本是冷。甲乙经云。针二寸。留七呼。明堂下经云。五壮。铜人经云。足少阴少阳所结会。治肠风下血及漏。五种痔。疳蚀下部 。又云。在穷骨下宛宛中是。西方子云。主心痛气短。小儿脱肛。泻血。秋深不愈。惊痫螈 。吐泻。惊恐。失精。瞻视不明。眵 。头重。洞泄不禁。

腰脊急僵。不可俯仰。脊痛寒 反折。主癫疾。明堂经云。主大小便难。五淋。久痔。又云在腰俞脊骸端陷者中。主狂病。及小儿惊痫。忌冷食房劳。（又）资生经云。自大椎至腰俞长同身寸三尺。折量取穴。王氏云。有里医言。凡灸椎骨。当灸骨节突处方验。灸节下当骨无验。以鱼肉骨参之。其言为可信。盖根据其言。当骨节灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦
  • 当前页：穴
  • 下一页：穴
<<< 返回本书目录
  1. 穴《普济方·针灸》
  2. 穴道《少林真传伤科秘方》
  3. 穴《普济方·针灸》
  4. 穴道分寸歌括《针灸神书》
  5. 穴《普济方·针灸》
  6. 穴道取寸法《灸法秘传》
  7. 薛真人天星十一穴歌《古今医统大全》
  8. 穴道图象《幼科推拿秘书》
  9. 薛真人天星十二穴歌《针灸聚英》
  10. 穴法（神应经）《针灸大成》
  11. 薛序《医暇卮言》
  12. 穴法歌《扁鹊神应针灸玉龙经》
  13. 薛侍郎服乳石体性论《外台秘要》
  14. 穴法上《医学纲目》
  15. 薛氏治法《达生编》
  16. 穴法图《神应经》
  17. 薛氏选方《一草亭目科全书》
  18. 穴法下《医学纲目》
  19. 薛氏分证主治大法《证治准绳·疡医》
  20. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  21. 薛生白湿热病篇《温热经纬》
  22. 穴名同异《普济方·针灸》
  23. 薛立斋痘疹大要《张氏医通》
  24. 穴名同异《针灸资生经》
  25. 薛家湾郭《曹仁伯医案论》
  26. 穴名药名《跌损妙方》
  27. 眩运门《古今医统大全》
  28. 穴窍《气功外气疗法》
  29. 眩运《杂病广要》
  30. 穴同名异类（聚英）《针灸大成》
  1. 穴《普济方·针灸》
  2. 穴《中医词典》
  3. 穴《普济方·针灸》
  4. 薛真人天星十一穴歌《古今医统大全》
  5. 穴《普济方·针灸》
  6. 薛真人天星十二穴歌《针灸聚英》
  7. 穴（穴位，穴道，气穴）《中医名词词典》
  8. 薛雪《中医词典》
  9. 穴道《中医词典》
  10. 薛轩《中医词典》
  11. 穴道《少林真传伤科秘方》
  12. 薛序《医暇卮言》
  13. 穴道分寸歌括《针灸神书》
  14. 薛侍郎服乳石体性论一首《外台秘要》
  15. 穴道取寸法《灸法秘传》
  16. 薛氏治法《证治准绳·幼科》
  17. 穴道图象《幼科推拿秘书》
  18. 薛氏治法《达生编》
  19. 穴法（神应经）《针灸大成》
  20. 薛氏选方《一草亭目科全书》
  21. 穴法歌《扁鹊神应针灸玉龙经》
  22. 薛氏湿热论歌诀《中医词典》
  23. 穴法上《医学纲目》
  24. 薛生白湿热病篇《温热经纬》
  25. 穴法图《针灸大成》
  26. 薛仁本《中医词典》
  27. 穴法图《神应经》
  28. 薛荔果《中药学》
  29. 穴法下《医学纲目》
  30. 薛立斋痘疹大要《张氏医通》
  31. 穴法相应三十七穴《扁鹊神应针灸玉龙经》


穴_《普济方·针灸》_中医针灸_【岐黄之术】

穴

穴

  • 上一页
  • 目录
  • 相关
  • 下一页

（外督俞二穴。气海俞二穴。关元俞二穴）

大杼二穴 在项后第一椎下两旁。相去各寸半陷中。针五分。可灸七壮（甲乙经同）。

明堂经云。禁灸。下经云。灸五壮（素问同。难 骨会大杼。骨病治此）。铜人经云。甲乙经足太阳手少阳之会。疗疟。颈项强痛。不可俯仰。左右不可顾。头痛振寒。癫疾螈 。气实胁满。伤寒汗不出。脊强喉痹。烦满风劳。气急咳嗽。胸中郁郁。身热目眩。腹痛卧不安席西方子云。又名本神。不灸（膀胱）。资生经云。明堂经禁灸。而铜人经云可灸七壮。必有说也。要非大急。不必灸。

风门二穴 一名热府。在二椎下两旁。相去各寸半。针五分。留七呼。若频刺。

泄诸阳热气。背永不发痈疽。灸五壮。铜人经云。督脉足太阳之会。治伤寒颈项强。目瞑多嚏。

鼻鼽。出清涕。风劳。呕逆上气。胸背痛。喘气卧不安。西方子云。疗风眩头痛。鼻衄。窒喘息不通。咳逆。

肺俞二穴 在三椎下两旁。各寸半。针三分。留七呼。得气即泻（出甲乙经）。甄权针经云。在三椎下两旁。以搭手左取右。右取左。当中指末是穴。针五分。留七呼。灸百壮。

明堂下经云。三壮（千金云。肺俞。对乳引绳度之）。铜人经云。足太阳脉气所发。治上气呕吐。支满不嗜食。汗不出。腰背强痛。寒热喘满。虚烦口干。传尸。骨蒸劳。肺痿咳嗽。疗胸中气满。背偻如龟。头目眩。令人失颜色。又云。理癫痫。瘿气。肉痛皮痒。明堂经云。

在第三椎下两旁。各一寸宛宛中。主肺寒肺热唾血。西方子云。主吐逆。脊强。喘嗽。少气胸中痛。及百病。

厥阴俞二穴 在四椎下两旁。各寸半。针三分。灸七壮（千金扁鹊云。名关俞）。

铜人经云。治逆气呕吐。心痛。留结胸中。烦闷。牙痛。西方子云。灸五壮（出山眺经）。

心俞二穴 在五椎下两旁。各寸半。针三分。留七呼。得气即泻。不可灸。明堂下经云。灸五壮（千金第七节对心横三间）。铜人经云。治心中风。狂走发痫。乱语。悲泣。心胸闷乱。烦满汗不出。结积寒热。呕吐不下食。餐食即吐。咳嗽。唾血。目痛。明堂经云。主心痛。背相引咳嗽。不得息。烦心多涎。胃中弱。目KT KT 泪出。悲伤也。资生经云。铜人载。

心俞不可灸。可针入三分。世医因此遂谓心俞禁灸。但可针尔。殊不知刺中心一日死。乃素问之所戒。岂可妄针耶。千金言。风中心。急灸心俞百壮。服续命汤。又当权其缓急可也。

岂可泥不可灸之说。而坐受毙耶。

督俞二穴 一名高盖。在六椎下两旁。各寸半。禁针通灸。铜人经云。主理寒热腹中痛。雷鸣。气逆心痛。灸三壮。资生经云。铜人经缺此穴。明堂经有之。今根据明堂入在此恐铜人本不全也。

膈俞二穴 在七椎下两旁。各寸半。针三分。留七呼。灸三壮。明堂下经云。五壮（难疏。血会鬲俞。血有病治此）。铜人经云。治咳而呕逆。膈胃寒痰。食饮不下。胸满支肿两胁痛。腹胀。胃脘暴痛。热病汗不出。喉痹。腹中积癖。默默嗜卧。四肢怠惰。不欲动身常湿不能食。食则心痛。周痹身皆痛。又云。治寒热骨痛。虚胀支满。痰疟。 癖气块膈上痛。西方子云。主胸胁相引。不得倾侧。肩背寒 。痰饮。吐逆。汗出。哽噎。咽肿不得消。食饮不下。主吐食。明堂经云。治胃弱食少。资生经云。八椎下两旁。铜人明堂。

并缺俞穴。

肝俞二穴 在九椎下两旁。各寸半陷者中。针三分。留六呼。灸三壮。明堂经下云。

七壮。素问云。刺中肝。五日死。又云。主咳逆。两胁满闷。肋中痛。目中白翳。气短唾血目上视。多怒狂衄。目KT KT 远视也。铜人经云。主咳引两胁急痛。不得息。转侧难。撅胁下与脊相引痛。而反折目上视。目眩循眉头痛。咳引胸中痛。寒疝少腹痛。又云。理口干。

中风。支满。短气。不食。食不消。吐血。目不明闭塞。腰痛肩寒。西方子云。主热病瘥后食五辛。多患眼暗如雀目。鼻中酸。吐血。呕血。筋急。手相引痛筋寒热 。

胆俞二穴 在十椎下两旁。各寸半。正坐取之。灸三壮。针五分。明堂经云。三分。

下经云。灸五壮。又素问云。刺中胆一日半死。铜人经云。治心腹胀满。呕则食无所出。口苦舌干。咽中痛。食饮不下。目黄。胸胁支满。不能转侧。头痛振寒。汗不出。腋下肿。又云。足太阳脉气所发。主理心胀满。吐逆。短气。痰寒闷。食难下不消。针入三分。

脾俞二穴 在十一椎下两旁。各寸半陷中。针三分。留七呼。灸三壮。明堂下经云。

五壮素问云。刺中脾。十日死。铜人经云。主腹胀引胸背痛。食饮倍多。身渐羸瘦。黄胆。

善欠。胁下满。泄利。体肿。四肢不收。痰喘。 癖。积聚腹痛。不嗜食。痰疟。寒热。又云。理腰身黄胀满邪气。西方子云。主腰脊强急。热 引骨痛。食不生肌肤。欲吐身重。不欲动。明堂经云。主饮食多咽。四肢烦热。嗜卧怠惰。

胃俞二穴 在十二椎下两旁。各一寸半。针三分。留七呼。灸随年为壮。明堂经云。

三壮。下经云。七壮。铜人经云。治胃中寒腹胀不嗜食。羸瘦。肠鸣腹痛。胸胁支满。脊痛筋挛急。又云。理烦满吐食。针二分。灸三壮。西方子云。主食多。呕吐食不下。

三焦俞二穴 在十三椎下两旁。各一寸半。针五分。留七呼。灸三壮。明堂经云针三分。下经云。灸五壮。铜人经云。治肠鸣腹胀。腰痛。水谷不化。腹中痛欲泻注。目眩头痛。吐逆饮食不下。肩背拘急。腰脊强。不得俯仰。又云。足太阳脉气所发。西方子云。主腹积聚如石。灸三壮。明堂经云。正坐取陷中。灸五壮。主背痛身热。

肾俞二穴 在十四椎下两旁。各寸半。与脐平。针三分。留七呼。灸以年为壮。

明堂经云。三壮。下经云。五壮。素问云刺中肾六日死。又云。主腰疼不可俯仰。转侧难。身寒热。饮食倍多。身羸瘦。面黄黑。目KT KT 然。主丈夫妇人久积冷气。变成劳疾。铜人经云。

治虚劳。耳聋。肾虚。水藏久冷。心腹 胀。两胁满引少腹急痛。少气溺血。小便浊出精。

阴中疼。五劳七伤虚惫。脚膝拘急。足寒如冰。头重身热振栗。腰中四支淫泺。洞泄食不化身肿如水。又云。主冷呕。好独卧。西方子云。主腰痛。小腹痛。呕吐。寒中洞泄。小便难。赤浊。骨寒热。两胁引满。目不明。恶风寒。面赤热。心痛如悬。慎如前法。

气海俞二穴 在十五椎下两旁。各寸半。通灸。铜人经云。理腰痛。痔病泻血。

灸三壮。资生经云。按明堂经有气海俞。而铜人经无之。恐铜人本不全。故根据明堂附入于此。

大肠俞二穴 在十六椎下两旁。各寸半。针三分。留六呼。灸三壮。铜人经云。

治腰痛肠鸣。腹胀满。绕脐切痛。大小便不利。或有洞泻。食不化。脊骨强。不得俯仰。针入三分。灸三壮。西方子云。主大小便不利。腹 肿。暴泻食不下。喜饮。忌生冷。酒面等物。

关元俞二穴 在十七椎下两旁。各寸半。针三分。铜人经云。理风劳。腰痛。泻利。

虚胀。小便难。妇人瘕聚诸疾。资生经云。按明堂经有关元俞。而铜人经无之。恐铜人本不全。故根据明堂附入于此。

小肠俞二穴 在十八椎下两旁。各寸半。针三分。留六呼。灸三壮。铜人经云。

治小便赤涩。淋沥烦热。少腹 痛。脚肿。短气不嗜食。大便脓血出。五痔疼痛。妇人带下。西方子云。主大小便难。淋沥。小便黄赤。泻痢脓血。五色重下肿痛。腰脊疝痛。及腰脊急强

膀胱俞二穴 在十九椎下两旁。各寸半。针三分。留六呼。灸三壮。明堂下经云七壮。又云。主腰脊急强。腰下酸重。劳损不仁。腹中痛。大便难也。铜人经云。足太阳脉气所发。治风劳腰脊痛。泻利。大便难。小便赤涩。遗溺。阴生疮。少气。足 寒。拘急不得屈伸。女子瘕聚。脚膝无力。西方子云。主泻利肠痛。烦满汗不出。小便赤黄。坚结积聚。

足清不仁。主热 引骨痛。明堂经云。各二寸半陷中。

中膂内俞二穴 一名脊内俞。在二十椎下两旁。各寸半。侠脊起肉。针三分。留七呼灸三壮。明堂下经云。主腰痛。夹脊膂痛。上下按之应者。从项后至此穴。痛皆灸之。立愈。铜人经云。治肠冷赤白痢。肾虚。消渴。汗不出。腰脊不得俯仰。腹胀胁痛。西方子云主腰疝。寒热 反折。

白环俞二穴 在二十一椎下两旁。各一寸半。甲乙经云。针如腰俞法同。挺腹地端身两手相重支额。纵息令皮肤俱缓。乃取其穴。针八分。得气即泻。泻讫多补之。不宜灸。明堂下经云。灸三壮。又云。主腰脊急强痛。不能俯仰。起坐难。手足不仁。小便黄。

腰尻重。不举也。铜人经云。足太阳脉气所发。治大小便不利。及治腰髋疼痛。脚膝不遂。

温疟。腰脊冷疼。不得安卧。劳损。风虚。不宜灸。忌房劳。不得举重。

上 二穴 在第一空腰髁下侠脊陷中。针三分。灸七壮。千金云。腰髁下一寸。

铜人经云。足太阳少阳络。治腰膝冷痛。呕逆。鼻衄。寒热疟。妇人绝嗣。阴挺出不禁。白沥。

西方子云。在腰髁下一寸。侠脊两旁。灸三壮。主腰痛 反折。大小便不利。

次 二穴 一名次 。在第二空侠脊陷中。可灸七壮。针三分。铜人经云。治疝气下坠。腰脊疼痛。不得转摇。急引阴器痛不可忍。腰以下至足不仁。背腠寒。小便赤淋。心下坚胀。西方子云。灸三壮。主腰脊痛。恶寒。妇人赤白沥下。腰痛不可俯仰。足清不仁。大小便不利。

中 二穴 在第三空侠脊陷中。针二分。留十呼。灸三壮。铜人经云。足厥阴少阳所结。治丈夫五劳七伤六极。腰疼痛。大便难。腹胀。下利。小便淋涩。飧泄。妇人绝子。带下。月事不调。西方子云。主妇人赤淫时白气癃。月事少。大小便不利。

下 二穴 在第四空侠脊陷中。针二分。留十呼。灸三壮。铜人经云。足太阳厥阴所结。治腰痛不得转侧。女子下苍汁不禁。阴中痛引少腹急疼。大便下血。寒湿内伤。赤沥。

阴中痒痛引小腹控 不可俯仰。大小便不利。肠鸣腹胀欲泻注。

会阳二穴 一名利机。在阴尾骨两旁。针八分。灸五壮。铜人经云。督脉气所发治腹中冷气。泻利不止。久痔。阳气虚乏。阴汗湿。西方子云。主腹中有寒。泻注。肠 便血千金。八 在腰目下三寸。侠脊相去四寸（两边四穴。故名八 ）。其曰侠脊四寸。是除脊各寸半也。凡大杼下穴。皆当除脊各一寸半。

□

附分二穴 在第二椎下附项内廉两旁。相去侠脊各三寸。灸五壮。针三分。铜人经云手足太阳之会。正坐取之。治肩背拘急。风冷客于腠。颈项强痛。不得回顾。风劳臂肘不仁。西方子云。主背痛引颔引颈。

魄户二穴 在三椎下两旁。各三寸。正坐取之。针五分。得气即泻。又宜灸。留针。

日灸七壮。止百壮。明堂经云。日七壮。至二百壮。下经云。魄户在三椎下两旁。各三寸。

灸三壮。又云。魄户在三椎下两旁。各三寸。灸五壮。明堂经云。主肩膊间急痛。背气不能引顾。咳逆上喘。素问注云。魄户上直附分。铜人经云。宛宛中正坐取之。足太阳脉气所发治背膊痛。咳逆上气。呕吐烦满。虚劳肺痿。五尸走疰。项强胸背连痛。不得回顾。西方子云。主肺寒热，呼吸不得卧。呕沫喘气相追逐。背胛闷无力。劳损萎黄。忌猪鱼酒面生冷等物。资生经云。铜人经有魄户穴。明堂上经亦同。而下经既有魄户穴又有魄户穴。皆云在三椎下。若谓误写魄字。则不应两出魄户穴也。考之下经。既有悬钟矣。后又有悬钟。既有天突矣。其治小儿又有天突。意者。魄户即鬼户。误作魄。而两出之。不然。何其穴皆在三椎旁欤。

膏肓俞二穴 在四椎下（明堂经云。近五椎）。两旁各三寸。无所不疗。羸瘦虚损梦中失精。上气咳逆。发狂健忘（明堂经云。狂感症误）。取穴之法。令人正坐。曲脊伸两手。

以臂着膝前。令正直手大指与膝头齐。以物支肘令臂勿得动摇也。从胛上角。摸索至骨下头其间当有四肋三间。灸中间。从胛骨之里去胛。容侧指许。摩 去表肋间空处。按之自觉牵引于肩中。灸两胛中一处。至百壮。多至五百（明堂经云六百壮。多至千壮）。当觉下砻砻然似流水之状。亦当有所下出。若得停痰宿疾。则无所不下也。如病患已困。不能正坐。当令侧卧。挽上臂。令取穴灸之。凡取。以右手从左肩上住。指头所不及者。是穴也。右取亦然。乃以前法灸之。若不能久坐。当伸两臂。令人挽两胛骨。使相离。不尔。即胛骨覆其穴灸之。无验（明堂经云。不尔。肘骨覆穴。不可得也。所伏衣 当令大小有常足。不尔。则失其穴也）。此穴灸讫后。令人阳气益盛。当消息以自补养。当取身体平复。论曰。昔在和缓。不救晋侯之疾。以其在膏之上。肓之下。针药所不能及。即此穴是也。时人拙。不能求得此穴。所以宿病难遣。若能用心方便。求之得穴。灸之无疾不愈（出千金外台）。西方子云其取穴法。有孙思邈王唯一石用之叶善琪僧仲之或用钩股。或抱栲栳。或坐或卧。或正坐或斜立。或起手曲肘。或坐而伸臂。或揣椎骨定高下。或量脐心。或量命门。或坐点坐灸。

各有所长。然而终未明大法。以予平昔用此数十。取十百取百一无瘥者。各各取之按其穴。

须得病患中指麻木。则灸无不取效。其要法。在第四椎下。第五椎上。各去脊三寸宛宛中。

资生经云。灸膏肓功效。诸经例能言之。而取穴则未也。千金等方之外。庄绰论之最详。然繁而无统。不能定于一。王氏云。予尝以意取之。令病患两手交在两膊上（灸时亦然）。胛骨遂开。其穴立见。以手指膜索第四椎下两旁。各三寸四肋三间之中间。按之酸疼是穴。灸之千百壮。少亦七七壮。当根据千金立点立灸。坐点坐灸。卧点卧灸云（若只合爪在两膝头中点穴。亦得）。

神堂二穴 在五椎下两旁。各三寸陷中。正坐取之。针三分。灸五壮。明堂下经云。

三壮。素问注云。上直魄户。铜人经云。足太阳脉气所发。治肩痛连胸背痛。不能俯仰。腹满。洒淅寒热。腰脊强急。明堂经云。主逆气上攻。时复噎也。

二穴 在肩膊内廉。在六椎下两旁。各三寸陷中。正坐取之。以手痛按之。

病者言 。针三分。留三呼。泻五吸。灸二七壮。止百壮。明堂下经云。五壮。又云。主疟久不愈者。背气满闷。胸中气噎。劳损虚乏。不得睡也。铜人经云。足太阳脉气所发。治腋拘挛暴脉。急引胁痛。热病汗不出。温疟寒疟。肩背痛。目眩。鼻衄。喘逆。腹胀。肩膊内廉痛。不得俯仰。又云。其穴抱肘取之。主肩背寒 。风疟。西方子云。治小儿食晦头痛。及五心热疟久不愈。及咳逆上气。忌苋菜白酒。

膈关二穴 在七椎下两旁。各三寸陷中。正坐取之。针五分。灸五壮。铜人经云足太阳脉气所发。治背痛恶寒。脊强俯仰难。食饮不下。呕哕多涎唾。胸中噎闷。

魄门二穴 在九椎下两旁。各三寸陷中。正坐取之。灸三壮。针五分。铜人经云足太阳脉气所发。治食饮不下。腹中雷鸣。大便不节。小便赤黄。又治呕吐不住多涎。

阳纲二穴 在十椎下两旁。各三寸陷中。正坐阔肩取之（亦作微俯取之）。针五分灸三壮。明堂下经云。七壮。主饮食不下。腹中雷鸣。腹满虚胀。大便泻。消渴。身热目黄。

不嗜食怠惰也。铜人经云。足太阳脉气所发。治小便赤涩。西方子云。主大小便不节。黄水小便黄。肠鸣泻注面黄。

意舍二穴 在十一椎下两旁。各三寸陷中。正坐取之。针五分。灸五十壮。至百壮。

明堂经云。五十壮。至百二十壮。甲乙经云。三壮。针五分。下经云。灸七壮。明堂经云。

第九椎下两旁。各三寸。主胁胀满。背痛恶寒。食饮不下。呕吐不留住也。素问云。灸二壮铜人经云。足太阳脉气所发。治腹满虚胀。大便滑泻。消渴。面目黄赤。不嗜食。

胃仓二穴 在十二椎下两旁。各三寸。针五分。灸五十壮。明堂经云。五十壮。

甲乙经云。三壮。铜人经云。足太阳脉气所发。治腹内虚胀。水肿。食饮不下。恶寒。背脊不得俯仰。针三分。灸五壮。西方子云。治水肿虚胀。水食不消。

肓门二穴 在十三椎下两旁。各三寸叉肋间。异经云。与鸠尾相直。灸十壮。针五分。铜人经云。治心下肓大坚。妇人乳有瘀疾。

志室二穴 在十四椎下两旁。各三寸陷中。正坐取之。针五分。灸三壮。明堂下经云两旁各三寸半。灸七壮。又云。微俯而取之。主腰痛脊急。两胁胀满。大便难。食饮不下背气俯仰不得也。铜人经云。足太阳脉气所发。治腰脊强痛。食饮不消。腹中坚急。阴痛下肿。失精。小便淋沥。资生经云。明堂上经作两旁各三寸。与铜人经同。而下经乃作三寸半。必是分外半字也。

胞肓二穴 在十九椎下两旁。各三寸陷中。伏而取之。灸五七壮。针五分。明堂经云灸五七壮。至五十壮。甲乙经云。三壮。下经云。五壮。主腰痛不可忍。俯仰难。恶寒小便涩也。铜人经云。足太阳脉气所发。治腰痛恶寒。少腹坚急。癃闭下肿。不得小便。又云治腰背卒痛急。食不消。腹中坚急。阴痛下肿。疗恶气。

秩边二穴 在二十椎下两旁。各三寸陷中。伏而取之。灸三壮。针五分。忌同。

明堂经云。在二十椎下两旁。各三寸。灸三壮。针三分。铜人经云。足太阳脉气所发。治腰痛不能俯仰。小便黄赤涩。腰尻重。不能举。五痔发肿。慎如前法。资生经云。素问气府论注曰秩边在二十一椎下两旁。上直胞肓。与铜人经明堂经二十椎下不同。未知其孰是。姑两存之。以上二十八穴。当准千金方除脊三寸取穴。

□

天容二穴 在耳下曲颊后。灸三壮。铜人经云。手太阳脉气所发。主颈项痈。不能言颈肿项痛。不可顾。耳嘈嘈若蝉鸣。咳逆呕沫。上气喘息。齿噤喉痹。寒热。咽如鲠。又云。针入一寸。西方子云。又名大容（小肠）。

天牖二穴 在颈筋缺盆上。天容后。天柱前。完骨下。发际上（明堂云。发际上一寸陷中）。针一寸。留七呼。不宜补。亦不宜灸。若灸面肿眼合。先取 。后针天牖风池即瘥。若不先针 即难疗。明堂经云。针五分。得气即泻。泻尽更留三呼。泻三吸。下经云。灸三壮。西方子云。发际上一寸不灸。又云。发际宛宛中。主瘰 寒热。颈有积气。暴聋。肩中痛。头风目眩。鼻塞不闻香臭。铜人经云。手少阳脉气所发。治头风面肿。项强不得回顾。夜梦颠倒。面青无颜色。

针入五分。不宜灸（三焦）。资生经云。铜人经明堂上经皆云。不宜灸。下经素问注乃云。灸三壮。恐凡禁穴许炙一壮至三壮也已。

天窗二穴 一名窗龙。在颈大筋前。曲颊下。扶突后。动脉应手陷中。灸三壮。

针三分。明堂经云。主耳鸣聋。无所闻。颊肿喉中痛。暴喑不能言。及肩痛引项不得顾。铜人经云。手太阳脉气所发。西方子云。治耳痛及痔漏颈痛（小肠）。

天鼎（一名天顶）二穴 在颈缺盆直扶突后一寸。灸三壮。针三分。忌同。

明堂下经云。在项缺盆直扶突气舍后一寸陷中。灸十壮。素问气府注云。在颈缺盆上。直扶突气舍同身寸之半。按甲乙经作寸半。铜人经云。手阳明脉气所发。治暴喑气哽。喉痹咽肿。不得息。饮食不下。喉中鸣。西方子云。在曲颊下一寸。人迎后（大肠）。

扶突二穴 一名水穴。在人迎后寸半。灸三壮。针三分。素问注云。在颈当曲颊一寸人迎后。仰而取之。铜人经云。在气舍后一寸半。灸三壮。主舌本出。咳逆上气。咽中鸣喘。多唾喘饮。喉中如水鸡鸣。又云。手阳明脉气所发（又）。

缺盆二穴 一名天盖。在肩下横骨陷中。灸三壮。针三分。素问云。针二分。不宜刺太深。使人逆息也。明堂经云。肩上横骨陷中（素问同）。肩上是穴。铜人经云。治寒热瘰缺盆中肿。外溃则生。胸中热满。腹大水气。缺盆中痛。汗出。喉痹咳嗽。西方子云。主哽噎。胸热息贲。胁下气上冲。铜人经云。在肩下横骨陷中。明堂乃云。在肩上横骨陷中。

又云。肩上是穴。恐铜人误下字也（胃）。

人迎二穴 一名五会。在颈大脉。动脉应手。侠结喉旁。仰而取之。以候五脏气足阳明脉气所发。禁灸。灸之不幸伤人。针四分。铜人经云。治吐逆霍乱。脑满。喘呼不得息项气闷肿。食不下（又）。

水突二穴 一名水门。在颈大筋前。直人迎下。气舍上。灸三壮。针三分。铜人经云。足阳明脉气所发。治咳逆上气。咽喉痈肿。呼吸短气。喘息不卧（又）。

气舍二穴 在颈直人迎侠天突陷中。针三分。灸三壮。铜人经云。足阳明脉气所发。

治咳逆上气。瘤 瘿。喉痹咽肿。颈强不得回顾。西方子云。主肩肿。哽咽食不下也（又）。

□

天突一穴 在结喉下一寸。宛宛中（一作陷者中）。针五分。留三呼。得气即泻。

灸亦得。但不及针。其下针宜直横下。不得低手。低手即伤五脏之气。伤人短寿。明堂下经云。

一穴在项结喉下五分。中央宛宛中。灸五壮。素问气穴注云。在颈结喉下四寸中央宛宛中。

刺一寸。灸三壮。甲乙经云。在结喉下五寸。明堂下经。灸小儿云。结喉下三寸两骨间。千金名天瞿。资生经校勘。在结喉下五寸是穴。明堂下经云。主咳逆气喘。暴喑不能言。身寒颈肿。喉中鸣翕翕。胸中气哽哽。西方子云。主颊舌缝脉青。暴吝气哽。喉痹咽干。咳逆喘息。肩背痛。及漏颈痛。铜人经云。阴维任脉气之会。治咳嗽上气。胸中气噎。喉中状如水鸡声。肺壅咯唾脓血。气壅不通。咽干。舌上急。喉中生热疮。不得下食。慎如药法。及辛酸等物（任）。

璇玑一穴 在天突下一寸陷中。仰头取之。灸五壮。针入三分。明堂经云。灸三壮。

主胸胁支满。咳逆上喘。喉中鸣也。铜人经云。任脉气所发。治胸支满痛。喉痹咽肿。水浆不下。又云。主喉痈。

华盖一穴 在璇玑下一寸陷中。仰头取之。针三分。灸五壮。明堂下经云。三壮（本云五壮）。又云。主胸胁支满。咳逆上气。喘不能言也。铜人经云。任脉气所发。治胸胁支满。痛引胸中。

紫宫一穴 在华盖下一寸六分陷中。仰头取之。灸五壮。针三分。明堂下经云。

在华盖下一寸。灸七壮。铜人经云。任脉气所发。治胸胁支痛。胸膺骨疼。痹痛。痰饮食不下。

呕逆上气。烦心吐血。及唾如白胶。

玉堂一穴 一名玉英。在紫宫下一寸六分陷中。灸五壮。针三分。铜人经云。任脉气所发。主胸满不得喘息。痹痛。胸膺骨疼。呕逆上气。烦心及吐寒痰。又云。可灸三壮。

膻中一穴 一名元儿。在玉堂下一寸六分。横直两乳间陷中。仰卧取之。灸七七壮。

禁针。不幸令人夭。明堂经云。日灸七壮。止七七壮。禁针。不幸令人死。甲乙经云。针三分。明堂下经云。灸三壮。千金云。鸠尾上一寸。铜人经云。任脉气所发。治肺气咳嗽。上喘唾脓。不得下食。胸中气满如塞。可灸二七壮。及疗膈气呕逆吐涎沫。妇人乳汁少及乳不下。又云。主肺痈。明堂经云。主胸膈满闷。气短。喉中鸣。灸五壮立愈。岐伯曰。治积气干噎。慎猪鱼酒面等物。资生经云。灵兰秘典云。膻中者。臣使之官。喜乐出焉。说者曰。

膻中为气之海。然心主为君。以敷宣教令。膻中主气。以气有阴阳。气和志适。则喜乐由生分布阴阳。故官为臣使也。然则 中者。乃十二藏之一。臣使之官。为气之海。分布阴阳非其他穴比者。或患气噎膈气。肺气上喘。不得下食。胸中如塞等疾。宜灸此（难疏云。

气会三焦。外筋直两乳间。气痛治此）。

中庭一穴 在膻中下一寸六分陷中。灸五壮。针三分。明堂经云。针二分。下经云。

膻中下一寸。灸三壮。又云。膻中下一寸宛宛中。主食饮不下。呕逆食下还出也。铜人经云任脉气所发。治胸胁支满。噎塞心下满。

□

府（素问作前）二穴 在巨骨下。璇玑旁各二寸陷中。仰而取之（明堂经云。

仰卧取之）。针三分。灸五壮。明堂下经云。灸三壮。又云。主咳逆上气。喘急呕逆。不下饮食。胸中痛也。铜人经云。足太阳脉气所发（又云。足少阳脉气所发）。主喘逆呕吐。胸满不得食（肾）。

中二穴 在 府下一寸六分陷中。仰面取之（明堂经云。仰卧取之）。针四分。

灸五壮。明堂下经云。 府下一寸。灸三壮。又云。主咳嗽上喘。不能食也。铜人经云。足少阳脉气所发。治胸胁支满。咳嗽喘逆不得息。呕吐。上气涎出多。胸满不得食。喘悸。坐不安席（又云。足少阴脉气所发）。

灵墟二穴 在神藏下一寸六分陷中。仰而取之。针三分。灸五壮。铜人经云。足少阴脉气所发。治胸胁支满。引胸不得息。咳逆呕吐。胸满不嗜食。又云。足少阳脉气所发。

神封二穴 在灵墟下一寸六分。仰而取之。灸五壮。针三分。铜人经云。足少阴脉气所发。治胸满不得食。咳逆乳痈。洒淅恶寒。西方子云。主胸满不得息。

步廊二穴 在神封下一寸六分陷中。仰而取之。针三分。灸五壮。铜人经云。足少阴脉气所发。治胸胁支满。鼻塞不通。呼吸少气。喘息。不得举臂。

神藏二穴 在 中下一寸六分陷中。仰而取之。灸五壮。针三分。铜人经云。足少阴脉气所发。治胸胁支满。咳嗽喘逆。不得息。呕吐胸满不得食（又云。足少阳脉气所发）。

□

气户二穴 在巨骨下俞府两旁。各二寸陷中。仰而取之。针三分。灸五壮。铜人经云。足阳明脉气所发。治胸胁支满。喘逆上气。呼吸胸背急。不得息。食不知味（胃）。

库房二穴 在气户下一寸六分陷中。仰而取之。灸五壮。针三分。明堂经云。在陷者宛宛中。主胸胁支满。咳逆上气。呼吸不得息。及肺寒咳嗽。多唾脓血浊沫。铜人经云。足阳明脉气所发。

屋翳二穴 在库房下一寸六分陷中。仰而取之。灸五壮。针三分。铜人经云。足阳明脉气所发。治咳逆上气。呼吸多唾浊沫脓血。身体肿。皮肤痛不可近衣。淫泺螈 不仁。

膺窗二穴 在屋翳下一寸六分陷中。灸五壮。针四分。铜人经云。足阳明脉气所发。治胸满短气。唇肿乳痈。寒热睡卧不安。西方子云。主胸塞痈肿。及肠鸣泄注也。

乳中二穴 当乳是。足阳明脉气所发。禁灸。灸不幸生蚀疮。疮中有清汁脓血可治。疮中有 肉若蚀疮者死。微刺三分。西方子云。禁不灸。

乳根二穴 在乳下一寸六分陷中。仰而取之。灸五壮。针三分。明堂经云。主胸下满闷。痛膺臂肿。及乳痛也。明堂经云。主隔气不下食。噎病。铜人经云。足阳明脉气所发。

治胸下满痛。臂肿乳痈。凄惨寒痛。不可俯仰。西方子云。主胸中满痛。

以上十二穴。去膺中行各四寸。递相去一寸六分□

云门二穴 在巨骨下。侠气户旁各二寸陷中。灸五壮。针三分。刺深使人气逆。

不宜深刺。明堂经云。云门在巨骨下。气户两旁各二寸陷中。动脉应手。举臂取之。山眺经云。

在人迎下第二骨间。相去二寸三分。通灸。禁针。甲乙经云。灸五壮。针七分。若深。令人气逆。西方子云。主呕逆上气。胸胁彻骨痛。主喉痹胸中烦满。咳喘不得息。不得举臂。胸胁短气。气上冲心。肩痛。铜人经云。手太阴脉气所发。针入二分。又云。足太阴脉气所发理肺同药疗之（肺）。

中府二穴 一名膺中。俞肺之募。在云门下一寸六分。乳上三肋间。针三分。留五呼灸五壮。素问注云。在胸中行两旁。相去六寸。云门下一寸。乳上三肋间。动脉应手陷中仰而取之。明堂经云。主肺急。胸中满。喘逆。唾浊善噎。皮肤痛也。铜人经云。主喉痹胸满。寒热胸中满。腹痛。面腹肿。及膈寒食不下。呕吐还出。及肺系急。咳辄胸痛。主上气咳唾浊涕。肩背痛。风汗出。腹胀食饮不下。悚悚胆热。又云。足太阴之会。主肤骨痛寒热（又）

周荣二穴 在中府下一寸六分陷中。仰而取之。针四分。明堂经云。灸五壮。主胸胁支满。不得俯仰。咳唾稠脓也。铜人经云。足太阴脉气所发。主咳逆上气。呼吸多唾浊沫脓血。饮食不下（脾）。

胸乡二穴 在周荣下一寸六分陷者宛宛中。仰而取之。针四分。灸五壮。铜人经云。足太阴脉气所发。治胸胁支满。引胸背痛。卧不得转侧（又）。

天溪二穴 在胸乡下一寸六分陷中。仰而取之。针四分。灸五壮。铜人经云。足太阴脉气所发。治胸中满痛。咳逆上气。喉中作声。乳肿痈溃。贲膺（又）。

食窦二穴 在天溪下一寸六分陷中。举臂取之。针四分。灸五壮。铜人经云。足太阴脉气所发。治胸胁支满。膈间雷鸣。陆陆常有水声。以上十二穴去膺中行各六寸六分。

□

渊液二穴 在腋下三寸宛宛中。举臂得之。禁灸。灸之不幸令人生肿蚀马疡。内溃者死寒热生马疡可治。针三分。铜人经云。治胸无力。臂不举。西方子云。又名泉液也（胆）。

辄筋二穴 在腋下三寸复前一寸胁首。灸三壮。针六分。铜人经云。足少阳脉气所发。治胸中暴满。不得卧喘息也（又）。

天池二穴 一名天会。在乳后一寸腋下三寸。着胁直腋撅肋间。灸三壮。针三分铜人经云。手心主足少阳脉之会。治寒热胸膈烦满。头痛。四支不举。腋下肿。上气咳嗽。

胸中有声。喉中鸣。明堂经云。主寒热 疟。热病汗不出（心）。

大包二穴 在渊液下三寸。脾之大络。布胸胁中。出九肋间。灸三壮。针三分。

铜人经云。治腹有大气。不得息。胸胁中痛。内实则其身尽寒。虚则百节皆纵（脾）。

□

鸠尾一穴 一名尾翳。一名 。在胸前蔽骨下五分。不可灸。灸即令人毕世少心力此穴大难针。大好手方可下针。不然。取气多。令人夭。针三分。留三呼。泻五吸。肥人倍之。明堂经云。在蔽骨下五分陷者中。灸三壮。主心惊悸。神气耗散。癫痫病狂。不择言也。素问注云。不可灸刺。人无蔽骨者。从歧骨际下行一寸。铜人经云。治心风惊痫发癫。

状如鸟鸣。破心吐血。心中气闷。不喜闻人语。心腹胀满胸中满。咳逆数噫。喘息。喉痹咽壅。水浆不下。忌如前法。西方子云。禁灸（任）。

巨关一穴 心之募。在鸠尾下一寸。鸠尾巨者。少令强一寸中取穴。针六分。留七呼得气即泻。可灸七壮。止七七壮。明堂经云。在鸠尾下一寸陷者中。主心痛不可忍。呕血烦心。膈中不利。胸胁支满。霍乱吐痢不止。困顿不知人。铜人经云。任脉气所发。治心中烦满。热病。胸中痰饮。腹胀暴痛。恍惚不知人。息贲时唾血。蛔虫心痛。蛊毒霍乱。发狂不识人。惊悸少气。又云。主热风痫。西方子云。主风癫浪言。或作鸟鸣声。不能食。无心力。凡心痛有数种。冷痛。蛔虫心痛。蛊毒。霍乱不识人。及腹中满暴痛。汗出及手清臂不举。忌同。

上脘（一作管）一穴 在巨阙下一寸。当一寸五分去蔽骨一寸（明堂经云去巨骨三寸）。针入八分。先补后泻。神验。如风痫热病。宜先泻后补。立愈。日灸二七壮。至百壮。未愈。倍之。忌同。明堂下经云。灸三壮。铜人经云。任脉足阳明手太阳之会。治心中热烦。贲豚气胀满不能食。霍乱吐利。身热汗不出。三焦多涎。心常惊悸。心痛不可忍。伏梁气状如覆杯。林又云主霍乱心痛不可眠卧。心中闷发哕。西方子云。去鸠尾三寸。明堂经云。主呕吐食饮不下。胸胀气满。心忪惊悸。时吐呕血。腹内刺痛。

中腕一穴 一名太仓。胃之募。在上腕下一寸。上纪者。中腕也。针八分。留七呼。

泻五吸。疾出针。灸二七壮。止百壮。忌同。明堂经云。日灸二七壮。止四百壮（千金。一名胃募。在心下四寸。胃管下一寸）。铜人经云。手太阳足阳明所发。任脉之会。治心下胀满。伤饱食不化。霍乱。吐泻。不自知。心痛。温疟。伤寒。饮水过多。腹胀气喘。因读书得贲豚气上攻。伏梁心下闷状如覆杯。寒癖结气。忌猪鱼生冷酒面等物。西方子云。主心匿不能食。反胃霍乱。心痛。热瘟。 疟。天行。伤寒。腹中热。喜渴涎出是蛔。以手聚而按之坚持。及腹胀不通。大便坚。忧思损伤。气积聚。及腹中痛甚作脓肿。往来上下。胁下坚痛鼻间焦臭头热。鼻 衄。伤寒伤饱。食饮不化。目黄振寒。及冲疝胃痛。死不知人。及治背与心相按而痛。资生经云。王氏云。按气穴论注云。中腕居心蔽骨与脐之中。刺入一寸二分。与铜人经稍异。宜从铜人为稳。其曰。胃之募。盖饮食蓄积于此也。予尝苦脾痛。尝灸此穴觉冷气从两胁下而上至灸处即散。此灸之功也。自后频灸此穴。亦每教人灸此。凡脾疼不可忍。饮食全不进者。皆宜灸之（难经疏。府会太仓。府病治此。在心下三寸）。

建里一穴 在中腕下一寸。针五分。留十呼。灸五壮。铜人经云。治心下痛。

不欲食呕逆上气。腹胀身肿。又云。治肠中疼痛。针入一寸二分。灸亦良。西方子云。在中脘下一寸二分。不可灸。

下脘一穴 在建里下一寸。针八分。留三呼。泻五吸。灸二七壮。止二百壮。铜人经云在足太阴任脉之会。治腹痛。六腑之气寒。谷食不转。不嗜食。小便赤。腹坚硬。癖块。

脐上脉厥气动。日渐羸瘦。针入八分。灸亦佳。又云。治腹胃不调。腹内痛不能食。肠坚腹胃胀。

水分一穴 在下脘下一寸。脐上一寸。针八分。留三呼。泻五吸。若水病。灸大良。

可灸七壮。止百壮。禁针。针水尽即毙（一云。陷者中）。明堂经云。水分穴若水病灸大良。

日灸七壮。止四百壮。针五分。留三呼（又云。水气难得针。针水分穴。水尽即死。又云可针。今莫若以不针为是）。又云。主水气浮肿。鼓胀。肠鸣如雷。鼓声时上冲心。日灸三壮四日止。铜人经云。任脉气之所发。治腹坚如鼓。水肿肠鸣。胃虚胀。不嗜食。绕脐痛冲胸不得息。又云。一名分水。主腹痛不能食。肠坚腹肿。胃管不调。坚硬。资生经云。明堂经云。若是水病。灸之大良。针入五分。而铜人经云。若是水病。灸之大良。禁不可针。针水尽即毙。是又不可针矣。恐人但知明堂经之可针。不知铜人经之不可针也。于是书之以示世医云。按水分穴。仍以不进针为是。

神阙一穴 一名气合。当脐中灸百壮。禁针。忌同。素问注云。禁刺。刺之使人脐中恶。肠溃矢出者死。不可治。灸三壮。铜人经云。治泻利不止。小儿奶利不绝。腹大绕脐痛水肿 鼓胀。肠中鸣。状如流水声。久冷伤惫。可灸百壮。禁不可针。慎如常法。西方子云小儿灸五壮。止七壮。资生经云。脐中。千金等经不言禁灸。只言禁针。铜人经云。宜灸百壮。近世名医。遇人中风不省。急灸脐中皆效。徐 。卒中不省得桃源簿为灸脐中。百壮始苏。更数月。乃不起。郑纠云。有一亲。卒中风。医者为灸五百壮而苏。后年余八十。向使徐灸至三百壮。安知其不永年耶（论神阙穴多灸极是）。

阴交一穴 一名横户。素问云。在脐下一寸。针八分。得气即泻。灸百壮止。明堂经云。灸不及针。日三七壮。止百壮。西方子云。明堂经云。日灸三七壮。止七百壮。主脐下热小便赤。气痛。状如刀搅。作块状。如覆杯。妇人月脉断绝。月事不调。带下崩中。因产后恶露不止。绕脐冷痛。如脏腑游气。及脐下 痛。铜人经云。任脉气所发。治寒疝。引少腹痛。腰膝拘挛。腹满。女人月事不绝。针入八分。得气即泻。泻后宜补。灸亦得。然不及针。

气海一穴 一名脖 。一名下肓。在脐下一寸半宛宛中。针八分。得气即泻。泻后宜补之。灸百壮。今附气海者。是男子生气之海也。治脏气虚惫。贲气不足。一切气疾。久不瘥皆灸之。明堂经云。灸七壮。主冷病面黑。肌体羸瘦。四肢力弱。小腹气积聚贲豚。腹坚脱阳欲死。不知人。五脏气逆上攻也。西方子云。主少腹疝气。游行五脏。腹中切痛。及惊不得卧。主冷气冲心。妇人恶露不止。绕脐痛。气结成块。状如覆杯。小便赤涩。铜人经云。任脉气所发。治脐下冷痛。及妇人月事不调。带下崩中。慎如常法。资生经云。此经以气海为生气之海。难经疏。以为元气之海。则气海者。盖人之元气所生也。故柳公度曰。吾养生气无他术。但不使元气作喜怒。使气海常温尔。今人既不能不以元气作喜怒矣。若能时灸气海使温。亦其次也。王氏曰。余旧多病。常苦气短。医者教灸气海。气遂不促。自是每岁须一二次灸之。则以气怯故也。

石门一穴 一名利机。一名精露。在脐下二寸。灸亦良。可灸二七壮。止百壮。

妇人不可针。针之终身无子。甲乙经云。一名精露。一名丹田。一名命门。针八分。留三呼。得气即泻。下经云。灸七壮。千金云。灸绝孕。刺五分。明堂经云。在脐下二寸陷者中。主腹大坚。气淋小便黄。身寒热。咳逆上气。呕血。卒疝绕脐痛。贲豚气上冲。甄权云。主妇人因产恶露不止。西方子云。又名端田。女子不灸。主腹胀痛。坚硬。妇人恶露不止。遂成结块。崩中漏下。断续灸亦良。大便难。并大便闭塞。气结心坚满。及小腹坚痛。引阴中不得小便。并小腹中拘急。及腹中满。暴痛。汗出。并水胀水气行皮中。小腹皮敦敦然。小便黄。气满不欲食。谷入不化。及呕吐并贲豚上气。小腹疝气游行五脏。疝绕脐冲胸。不得息疝积及二丸骞痛。铜人经云。三焦之募。任脉气所发。治腹坚肢满。资生经云。脐下二寸名石门。明堂经载甲乙经云。一名丹田。千金素问注。亦谓丹田。在膝下二寸。世医因是遂以石门为丹田。误以丹田乃在脐下三寸。难经疏论之详而有据。当以难经疏为正。铜人经云针之绝子。千金云。灸之绝孕。要之。妇人不必针灸此穴（论丹田穴。当以脐下二寸为是也）。

关元一穴 一名次门。在脐下三寸。小肠之募。足太阴少阴厥阴三阴任脉之会。

下纪者。关元也。针八分。留三呼。泻五吸。灸百壮。止三百壮。明堂经云。若怀胎必不宜针。

若针而落胎。胎多不出。而针外昆仑立出。灸亦良。然不及针。灸三十壮。下经云。五壮。

岐伯云。但是积冷处。皆宜灸。明堂经云。在脐下三寸陷者中。主贲豚。寒气入小肠。时欲呕。溺血。小便黄。腹漏不止。卒疝小腹痛。转胞不得小便。西方子云。主脐下 痛。小便赤涩。不觉遗沥。小便处痛。状如疝。尿如血色。脐下结血状如覆杯。妇人带下。因产恶露不止。月脉断绝。产道冷。及胁下胀。小腹热而偏痛。寒气入腹。及石淋。脐下三十六疾。

不得小便。及肠中尿血。胞转气淋。又主小便数及泄痢不止。小腹满。石淋及贲豚气入小腹暴疝痛。身热头痛。进退往来。铜人经云。及治妇人带下瘕聚。月脉断绝。带下经冷。慎如常法。资生经云。关元乃丹田也。诸经不言。惟难经疏云。丹田在脐下三寸。方圆四寸。

着脊梁。两肾间中央赤是也。左青右白。上黄下黑。三寸法三光。四寸法四时。五色法五行皆从此说。多者千余壮。少者三二百壮。不知全活者几何人。然亦宜频灸。故曰若要安丹田三里不曾干。

中极一穴 一名玉泉。一名气原。在关元下一寸。针八分。留十呼。得气即泻。

灸百壮至三百壮。明堂经云。主妇人月事断绝。四度针（铜人经作一度针）。针即有子。故实时任针也。灸不及针日。三七壮。下经云。五壮。又云。在脐下四寸陷者中。灸五壮。至尸厥不知人。冷气积聚。时上冲心。饥不能食。小腹痛积聚。坚硬如石。小便不利。失精绝子。面也。西方子云。主淋。小便赤。尿道痛。脐下结块如覆杯。妇人因产后恶露不止。遂成疝瘕或因月事不调。血结成块。拘挛腹疝。月水不下。乳食疾绝子。阴痒。子门不端。小肠若寒。贲豚抢心。饥不能食。腹胀经闭。不通。小便不利。失精。及主恍惚尸厥。烦痛。铜人经云。膀胱之募。是三阴任脉之会。治五淋。及阳气虚惫。疝瘕水肿。贲豚抢心。甚则不得息。

曲骨一穴 在横骨上毛际陷中。灸七壮。至七七壮。针二寸。明堂下经云。横骨上中极下一寸毛际陷中。千金云。脐下五寸。明堂经云。主五淋小便黄。水病胀满。妇人带下赤白。恶合阴阳。小便闭涩不通。但是虚乏冷极者。皆宜灸之。西方子云。又名屈骨。主小便胀。血癃。小便难。主癫疝。小腹痛。妇人赤白带下。铜人经云。动脉应手。任脉足厥阴之会。治少腹胀满。小便淋沥不通。灸同。针一二寸。

会阴一穴 一名屏翳。在两阴间。任脉别络。夹督脉波脉之会灸三壮。西方子云在大便前。小便后。两阴间。主阴头寒。主痔与阴相通者死。阴中诸病。前后相引痛。不得大小便。女子经不通。男子阴端寒冲心。铜人经云。治小便难。窍中热。皮疼痛。谷道搔痒□

幽门二穴 侠巨阙两旁各五分。灸五壮。针五分。明堂经云。在巨阙旁各一寸半陷中千金云。幽门侠巨阙各一寸。明堂经云。一名幽关。铜人经云。冲脉足少阴之会。治胸中引痛。心下烦闷逆。气里急支满。不嗜食。数咳。健忘。泻利脓血。少腹胀满。呕沫吐涎喜唾。女子心痛。逆气善吐。食饮不下。干哕。西方子云。在巨阙旁半寸陷中。资生经云。铜人经云。在幽门侠巨阙。肓俞夹脐傍各五寸。相去一寸。明堂乃云幽门在巨阙旁一寸半。通谷夹上脘旁相去三寸。按千金四满（第二行穴）。在丹田（今石门）。两边各一寸半。与明堂经合。始知铜人经误云（肾）。

通谷二穴 在幽门下一寸。针五分。灸五壮。明堂经云。夹上脘两旁。相去三寸下经云。灸三壮。又云。在幽关下一寸陷者中。灸三壮。主失欠口 。及呕。暴哑不能言也。

西方子云。主头痛寒热。汗出不恶寒。主项如拔不可左右顾。目KT KT 不明。风寒及鼻出清涕。

结积留饮。 癖。癖囊胸满支饮。主喜呕。及心中愤愤。数欠。癫痫。心下悸。咽中澹澹恐生食喜呕。铜人经云。冲脉足少阴之会。主干呕。又无所出。又治劳食。欲膈结。

阴都二穴 一名食宫。在通谷一寸。灸三壮。针三分。铜人经云。冲脉足少阴之会。

治身寒热。疟病。心下烦满。气逆。西方子云。主多唾呕沫。大便难。及妇人无子。脏有恶血。腹厥痛绞刺。不可忍。及肠鸣。明堂经云。在通谷下一寸。陷者中。主 疟病。心恍惚

石关二穴 在阴都下一寸。灸三壮。针一寸。明堂经云。在阴都下一寸宛宛中。

主多唾呕沫。大便难。妇人无子。脏有恶血。腹厥内逆。满痛绞刺。不可忍者。西方子云。又名石门。灸五壮。主脊强。下关大便闭塞气结心坚满。及脊 反折。铜人经云。冲脉足少阴之会。疗妇人恶血上冲腹中。溺痛不可忍。灸三壮。针一分。

商曲二穴 在石关下一寸。灸五壮。针一寸。铜人经云。冲脉足少阴之会。治腹中积聚。肠中切痛。不嗜食。

肓俞二穴 在商曲下一寸脐旁各五分。灸五壮。针一寸。铜人经云。冲脉足少阴之会。治大便干燥。腹中切痛。及大腹寒疝。小腹有热可灸五壮。针入一寸。

中注二穴 在肓 下一寸。灸五壮。针一寸。铜人经云。冲脉足少阴之会。治小腹有热。大便坚燥不利。西方子云。在肓 下五分。

四满二穴 一名髓府。在中注下一寸。针三分。灸三壮（千金云。丹田旁各一寸半。

即心下。八寸。脐下横为一寸半。即心下文是。令人校勘。四满二穴。千金云在丹田旁各一寸半。即心下八寸。脐下横文是。凡证得丹田在二寸）。铜人经云。冲脉足少阴之会。治脐下积聚。疝瘕肠 。切痛振寒。大腹石水小腹切。切痛及奔 豚上下。西方子云。主妇女脏中或胞中有恶血。内逆满痛疝。及诸血 痛。

气穴二穴 一名胞门。一名子户。在四满下一寸。灸五壮。针三分。铜人经云。

冲脉足少阴之会。治妇人月事不调。泄利不止。贲气上下。引腰脊痛。西方子云。在关元左边三寸是。右三寸名子户。主月水不通。

大赫二穴 一名阴维。一名阴关。在气穴下一寸。灸五壮。针入三分。铜人经云冲脉足少阴之会。治男子阴器结缩。女子赤带。西方子云。千金肾脏云。在屈骨端三寸（又名阴维）。主男子虚劳失精。阴上缩。茎中痛。灸三十壮。及主女子赤淫。

横骨二穴 在大赫下一寸。灸三壮（千金云。名屈骨端。在阴上横骨中。宛曲如却月中央是也）。西方子云。又名曲骨。主精五脏虚竭。治腹胀小便难。阴器下纵引痛。铜人经云。此穴诸经阙疗病法。

以上二十二穴。去腹中行皆当为一寸半。说见幽门。

□

不容二穴 在幽门两旁各一寸半。灸五壮。针五分。明堂经云。在上脘两旁各一寸。

灸三壮（素问注。在第四肋端）。又云。主腹内弦急。不得食。腹痛如刀刺。两胁积气膨膨然西方子云。去任脉二寸。直两肋端相去四寸。主胸背相引痛。呕吐喘咳。口干。痰癖胁下痛。重肋疝瘕。铜人经云。足阳明脉气所发。治腹满 癖不嗜食。腹虚鸣。资生经云。素问云。夹鸠尾外。当乳下三寸。夹胃脘各一寸五分。不容至太乙也。夹脐广三寸各三。滑肉门天枢。外陵也。下脐二寸夹脐各三。大巨。水道。归来也。皆腹第三行穴也。甲乙经云。

天枢在脐旁各二寸。与诸书同。特此经为异。信若是。则其穴不当在乳下也。如此。乳下则广三寸之说为当（胃）。

承满二穴 在不容下一寸。针三分。灸五壮。明堂经云。三壮。千金云。夹巨阙两旁一寸半。铜人经云。足阳明脉气所发。治肠鸣腹胀。上气喘逆。膈气。食饮不下。肩息唾血可灸五壮。针二分。西方子云。主胁下坚痛。

梁门二穴 在承满下一寸。灸五壮。针三分。铜人经云。足阳明脉气所发。治胸胁下积气。食饮不思。大肠滑泄。完谷不化。

关门二穴 在梁门下一寸。针八分。灸五壮。铜人经云。足阳明脉气所发。治遗弱上满。及身腹重。主积气肠鸣。卒痛。泄利。不欲食。腹中气游走。夹脐急。痰疟。振寒。

太乙二穴 在关门下一寸。灸五壮。针八分。铜人经云。足阳明脉气所发。治癫疾狂走心烦。吐舌。

滑肉门二穴 在太乙下一寸。灸五壮。针八分（下一寸至天枢）。铜人经云。足阳明脉气所发。治癫疾狂走。吐舌。呕逆。

天枢二穴 一名长溪。一名谷门。大肠之募。去肓俞一寸半。夹脐旁各二寸陷中灸五壮。针五分。留十呼（千金云。魂魄之舍。不可针。合脐相去可三寸）。铜人经云。足阳明脉气所发。疗夹脐切痛。时上冲心。烦满呕吐。霍乱寒疟。泄利食不化。女子月事不时。血结成块。肠鸣腹痛。不嗜食。可灸百壮。针入五分。留七呼。西方子云。亦名长谷。循际。

主久积冷气绕脐切痛。女子漏下。赤白。腹大坚急。面色苍苍。主冬月重感于寒则泄。肠胃间游气。面浮肿。唾血吐血。热甚。狂言语。

外陵二穴 在天枢下一寸。灸五壮。针三分。西方子云。在天枢下半寸。灸五壮主腹中疼痛。心如悬。下引脐腹痛。铜人经云。足阳明脉气所发。

大巨二穴 在长溪下二寸。灸五壮。针五分（长溪。天枢也。千金云。在脐下二寸。

两旁各二寸）。铜人经云。足阳明脉气所发。治少腹胀满。烦渴。 疝。偏枯。四肢不举。

西方子云。主小便难。阴下纵。喜惊。

水道二穴 在大巨下三寸。灸五壮。针三寸半。西方子云。主三焦结热。大小便不利肩背痛。小腹满。引阴中痛。腰背强急。膀胱寒。铜人经云。足阳明脉气所发。针入二寸五分。

归来二穴 在水道下二寸。灸五壮。针八分（外台云。在水道下三寸。今校勘归来二穴。在水道下二寸为是）。铜人经云。治小腹奔豚。卵缩上。引茎中痛。妇人血藏积冷。

气冲二穴 一名气街。在归来下。鼠鼷上一寸动脉应手宛宛中。禁针。灸七壮。

立愈炷如大麦。明堂下经云。灸五壮。素问注云。在腹脐下。横骨两端。鼠鼷上。针三分。千金云。归来下一寸。明堂经云。鼠鼷上一寸。灸三壮。主腹有大气。腹胀。脐下坚。 疝。

阴肿。亦主妇人月水不通。无子。西方子云。素问刺热论注云。主 疝。阴肿痛。阴痿。茎中痛。两丸骞痛。不可仰卧。及大腹石水。及腹中满。热淋。闭不得尿。主腹中大热不安。

大气上攻心。暴腹胀满。癃淫泺。妇人月水暴闭。塞乳。难子。上抢心。若胞不出。众气尽乱。绞痛不得反息。及气冲腰痛不得俯仰。铜人经云。足阳明脉气所发。治肠中大热。不得安卧。腹有逆气。月水不利。身热。腹中痛。

以上二十四穴。去腹中行当各三寸。

□

期门二穴 肝之募。在不容旁一寸半。直两乳第二肋端。针四分。灸五壮（千金云。

直两乳下第二肋端旁一寸半。又云乳直下一寸半）。铜人经云。足太阴厥阴阴维之会。治胸中烦热。贲豚上下。目青而呕。霍乱泄利。腹坚硬。大喘不得安卧。胁下积气。女子产余疾食饮不下。胸胁支满。心中切痛。善噫。若伤寒过经不解。当针期门。使经不传。西方子云。主胁下胀。心痛。气短。喜障酸腹大坚。不得息。胀痹满。少腹尤大。及小腹满。小便难。阴下纵。伤食腹满（脾）。

日月二穴 胆之募。在期门下五分陷中。灸五壮。针五分（千金云。一名神光。

一名胆募）。明堂经云。主悲不乐。欲走多唾。言语不正。四肢不收。铜人经云。足太阴少阳阳维之会。治太息善悲。小腹热。可灸五壮。针入七分（胆）。

腹哀二穴 在日月下一寸半。针三分。铜人经云。在日月下一寸三分。足太阴阴维之会。治大便脓血。寒中食不化。腹中疼痛。西方子云。此穴不灸（脾）。

大横二穴 在腹哀下三寸半。直脐旁。灸三壮。针七分。铜人经云。足太阴阴维之会疗大风逆气。多寒善悲。可灸五壮。西方子云。在腹哀下二寸。主腹热。欲走太息。四肢不可动。多汗。洞利。资生经云。肓 去脐旁当一寸半。天枢去脐当三寸。大横去脐当四寸半。其去章门合为六寸。难经疏乃云。章门在脐上二寸。两旁九寸。为可疑焉耳。

腹结二穴 一名肠窟。又名临窟。在大横下三分。针七分。灸五壮。铜人经云。

治绕脐痛。上冲抢心。腹寒泄利。咳逆。西方子云。在大横下二寸三分。

府舍二穴 在腹结下三寸。足太阴厥阴阴维之交会。此三脉上下三入腹络肝脾结心肺从胁上至肩。此太阴 三阴阳明之别。针七分。灸五壮。铜人经云。治疝痛。脾中急痛。

循胁上下抢心。腹满积聚。厥气霍乱。

冲门二穴 一名慈宫。上去大横五寸。府舍下横骨两端约中动脉。针入七分。灸五壮铜人经云。足太阴厥阴之会。治腹寒气满积聚疼痛。淫泺阴疝难乳。子上冲心。不得息。

以上十四穴去腹中行各当为四寸半。

□

（外胁堂二穴）

章门二穴 一名长平。一名胁 。脾之募。在大横外。直脐季肋端。侧卧屈上足伸下足举臂取之。针六分。灸百壮。明堂经云。七壮。止五百壮（难经疏。脏会季胁章门也。脏病治此。是胁骨下短胁。在脐上二寸。两旁九寸）。铜人经云。足厥阴少阴之会。治肠鸣盈盈然。食饮不化。胁痛不得卧。烦热口干不嗜食。胸胁支满喘息。心痛腰不得转侧。伤饱身黄羸瘦。贲豚腹肿脊强。四肢懈惰。善恐少气厥逆。肩臂不举。忌如常法。又云。一名胁主膀胱气癖疝瘕。膀胱气痛。状如雷声积聚气。针入六分。灸亦良。明堂经云。灸七壮。

主腰背肋间痛。腹中膨胀。两胁积气如卵石也。西方子云。主咳逆吐食哕噫。食入还出。热中苦吞。而闻食臭。寒中洞泄不化。胸满呕吐。无所出。身 石水身肿。诸漏。灸百壮（肝）

京门二穴 一名气 。一名气府。肾之募。在监骨腰中季胁本侠脊。灸三壮。针三分留七呼。铜人经云。治腰痛不得俯仰。寒热 胀。引背不得息。水道不利。溺黄。少腹急肿痛。肠鸣洞泄。髀枢引痛。西方子云。主肩背寒 。肩甲内廉痛。脊 及折体痛（胆）。

带脉二穴 在季胁下一寸八分陷中（一云宛宛中）。针六分。灸五壮。明堂下经云灸七壮。如带绕身管束诸经脉（千金云。在季胁端）。又云。主两胁下气转背痛。不可忍也。铜人经云。治妇人少腹坚痛。月事不调。带下赤白。里急螈 也。

五枢二穴 在带脉下三寸。一云在水道傍一寸五分陷中。针一寸。灸五壮。明堂下经云。三壮。铜人经云。治男子寒疝。阴卵上入小腹痛。明堂经云。在带脉下二寸。主膀胱气攻两胁也。西方子云。在水道下一寸半。主妇人赤白。里急螈 （胆）。

维道二穴 在章门下五寸三分。针八分。灸三壮。铜人经云。足少阳带脉之会。

治呕逆不止。三焦不调。水肿。不嗜饮食。及咳逆不止。

居 二穴 在章门下八寸三分。监骨上陷中。灸三壮。针八分。铜人经云。在章门下一寸三分。阳跷足少阳之会。治腰引少腹痛。肩引胸臂挛急。手臂不得举而至肩。

胁堂二穴 在腋下二骨间陷中。举腋取之。灸五壮。明堂下经云。胁堂主胸胁。

气满。噫哕喘逆。目黄。远视KT KT 不明铜人经无之。故附入于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴
  • 当前页：穴
  • 下一页：穴
<<< 返回本书目录
  1. 穴《普济方·针灸》
  2. 穴道《少林真传伤科秘方》
  3. 穴《普济方·针灸》
  4. 穴道分寸歌括《针灸神书》
  5. 穴《普济方·针灸》
  6. 穴道取寸法《灸法秘传》
  7. 薛真人天星十一穴歌《古今医统大全》
  8. 穴道图象《幼科推拿秘书》
  9. 薛真人天星十二穴歌《针灸聚英》
  10. 穴法（神应经）《针灸大成》
  11. 薛序《医暇卮言》
  12. 穴法歌《扁鹊神应针灸玉龙经》
  13. 薛侍郎服乳石体性论《外台秘要》
  14. 穴法上《医学纲目》
  15. 薛氏治法《达生编》
  16. 穴法图《神应经》
  17. 薛氏选方《一草亭目科全书》
  18. 穴法下《医学纲目》
  19. 薛氏分证主治大法《证治准绳·疡医》
  20. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  21. 薛生白湿热病篇《温热经纬》
  22. 穴名同异《普济方·针灸》
  23. 薛立斋痘疹大要《张氏医通》
  24. 穴名同异《针灸资生经》
  25. 薛家湾郭《曹仁伯医案论》
  26. 穴名药名《跌损妙方》
  27. 眩运门《古今医统大全》
  28. 穴窍《气功外气疗法》
  29. 眩运《杂病广要》
  30. 穴同名异类（聚英）《针灸大成》
  1. 穴《普济方·针灸》
  2. 穴《普济方·针灸》
  3. 穴《普济方·针灸》
  4. 穴《中医词典》
  5. 穴（穴位，穴道，气穴）《中医名词词典》
  6. 薛真人天星十一穴歌《古今医统大全》
  7. 穴道《中医词典》
  8. 薛真人天星十二穴歌《针灸聚英》
  9. 穴道《少林真传伤科秘方》
  10. 薛雪《中医词典》
  11. 穴道分寸歌括《针灸神书》
  12. 薛轩《中医词典》
  13. 穴道取寸法《灸法秘传》
  14. 薛序《医暇卮言》
  15. 穴道图象《幼科推拿秘书》
  16. 薛侍郎服乳石体性论一首《外台秘要》
  17. 穴法（神应经）《针灸大成》
  18. 薛氏治法《证治准绳·幼科》
  19. 穴法歌《扁鹊神应针灸玉龙经》
  20. 薛氏治法《达生编》
  21. 穴法上《医学纲目》
  22. 薛氏选方《一草亭目科全书》
  23. 穴法图《针灸大成》
  24. 薛氏湿热论歌诀《中医词典》
  25. 穴法图《神应经》
  26. 薛生白湿热病篇《温热经纬》
  27. 穴法下《医学纲目》
  28. 薛仁本《中医词典》
  29. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  30. 薛荔果《中药学》
  31. 穴会《中医词典》


穴_《普济方·针灸》_中医针灸_【岐黄之术】

穴

穴

  • 上一页
  • 目录
  • 相关
  • 下一页

少商二穴 木也。在手大指端内侧。去爪甲角如韭叶（明堂云。白肉际宛宛中。

又云陷者中）。以三棱针。刺之微出血。泄诸脏热凑。不宜灸。昔成君绰忽腮颔肿大如升。喉中闭塞。水粒不下。甄权针之立愈。明堂经云。针一分。留三呼。泻五吸。宜针宜灸。以三棱针刺之。令血出胜气。针所以胜气者。此脉胀腮之候。腮中有气。人不能食。故刺出血以宣诸脏腠也。忌冷热食。下经云。灸三壮（甲乙经作一壮）。铜人经曰。手太阴之脉所出也。为井。治心烦善哕。心下满。汗出而寒。咳逆 疟。振寒腹满。唾沫唇干。引饮不下膨膨。手挛指痛。寒栗鼓颔。喉中鸣。又云。主不能食。腹中气满。吃食无味。西方子云。主呕吐手不仁。振栗咳逆喘。及主胁下胀。耳前痛。

鱼际二穴 火也。在手大指本节后。内侧散脉中。针一分。留二呼。素问注。针二分。灸三壮。铜人经云。手太阴脉之所流也。为荥。治洒淅恶风寒。虚热舌上黄。身热头痛。

咳逆汗不出。痹走胸背。痛不得息。目眩烦心。少气腹痛。不下食。肘挛支满。喉中干燥。

寒恶风寒。喘痹。少气不足。下湿阴痒。喉中干渴。 上气。热病腹满。阴痿也。色不变。肺心痛。膈中虚。食欲呕。身热汗出。重呕吐血。目泣出短气。逆气。任阳胃气逆也。西方子云。主胃逆霍乱。唾血吐血。又主 逆气。失喑不能言。及狂言。

太渊二穴 土也。在掌后陷中。灸三壮。针一分。素问注二分。明堂下经云。太泉在手中掌后横文头陷中。灸五壮（难经云。掌后鱼际下。脉会太渊。脉病治此）。又云。主胸中气满不得卧。肺胀满。膨膨然。目中白翳。掌中热。胃气上逆。吐血及狂言。肘中痛。铜人经云。主胸痹逆气。寒厥。善哕呕。饮水咳嗽。烦怨不得卧。肺胀满膨膨。臂内痛。目生白翳。眼 赤筋。缺盆中引痛。掌中热。数欠。喘不得息。噫气上逆。心痛唾血。振寒咽干即太渊。避唐主名改之。于是书之以示世医云。

经渠二穴 金也。在寸口陷中。针二分。留三呼。禁灸。灸伤人神。铜人经云。

手太阴脉之所行也。为经。治疟寒热。胸背拘急痛。胸满膨膨。喉痹掌中热。咳嗽上气。数欠。

及热病汗不出。暴瘅喘逆。心痛欲呕吐。针三分。西方子云。此穴不灸。

列缺二穴 在腕侧上一寸半（明堂下经云。腕上一寸）。以手交叉。食指末两筋两骨罅中。针二分。留二呼。泻五吸。灸七壮。明堂经云。针三分。日灸七壮。若患偏风。灸至百壮。若患腕劳。灸七七壮。下经云。三壮。素问注云。腕上一寸半。明堂经云。在腕上一寸筋骨罅间宛宛中。灸三壮。主偏风半身不举。口 。腕劳。肘臂痛。及 疟面色不定。铜人经云。手太阴络。别走阳明。疗偏风口 。手腕无力。半身不遂。咳嗽掌中热。口噤不开。

寒疟。呕沫善笑。螈 唇口。健忘。针二分。留三呼。泻五吸。可灸七壮。慎酒面生冷等物西方子云。主汗出。四肢肿。小便热痛。主手臂身热。肩背寒栗。少气不足以息。寒厥。

交两手而 。凡实。则肩背汗出。四肢暴肿。虚则肩寒栗。气不足以息。四肢厥。喜笑。身湿摇。时时寒。主热痫惊而有所见。主热病烦心。心闷。先手臂身热。螈 唇口。聚鼻张目汗出如珠。寒热。掌中热。主疟寒热。及喉痹。咳嗽不止。及疟甚热。口噤不开。

孔最二穴 在腕上七寸（明堂下经云。陷者宛宛中）。手太阳治热病汗不出。此穴可灸三壮即汗出。咳逆臂厥痛。针三分。灸五壮。又云灸三壮。明堂经云。主肘臂厥痛。屈伸难手不及头不握也。铜人经云。手太阴 。治吐血失音。肿痛恶血。

尺泽二穴 水也。在肘中约纹动脉中。针三分。灸五壮。明堂经云。肘中约纹上两筋动脉中。甄权云。在臂屈伸横纹中。筋骨罅陷中。不宜灸。主癫病。手臂不举。不得上头。

素问刺禁云。刺肘中内陷。气归之为不屈伸。注云。肘中谓肘屈折之中。尺泽穴中也。刺过陷脉。恶气归之。气闭关节。故不屈伸（难经 言。尺之一寸外。为尺泽也。言尺脉如泽如水入大泽也）。铜人经云。手太阴脉之所入也。为合。治风痹肘挛。手臂不得举。喉痹。喉上气口干。咳嗽唾浊。四肢暴肿。臂寒短气。西方子云。灸三壮。小儿慢惊。灸一壮。主舌干胁痛。心烦腹胀喘。振栗。主呕泄下上出。两胁下痛。主咳逆上气。呼吸多唾浊沫脓血。

主掣痛。手不可伸。主肘痛时寒。肩背寒 。肩胛内廉痛。气隔喜呕。鼓颔不得汗。烦心。

身痛。四肢暴肿。铜人经云。灸五壮。明堂乃云。不宜灸。主癫病。手臂不举。不得上头。

既曰不宜灸矣。乃曰主癫病。是又可灸也。此必有误。且从铜人灸五壮。明堂亦云。禁穴许灸一壮至三壮故也。

侠白二穴 在天府下。去肘五寸动脉中。针三分。灸五壮。西方子云。主咳干呕烦满。主心痛气短。

天府二穴 在腋下三寸动脉中（一云宛宛中）。以鼻取之。禁灸。使人逆气。今附刺鼻衄血不止。针四分。留三呼。又云。针四分。留七呼。灸二七壮。不除。至有百壮者。出明堂经。其甲乙经禁灸。铜人经云。治逆气喘不得息。目眩。远视KT KT 。卒中恶鬼疰。不得安卧。禁不可灸。又云。手太阴脉气所发。主头眩目瞑。西方子云。灸五壮。主身胀逆息。不得卧。风汗身肿。喘息多唾。主上气喘息。呼吸喘息。不知食味。卒中恶风邪气。飞尸恶鬼语。遁尸疟病。瘤 瘿气咽肿。泣出善忘。

甲乙经铜人经皆云。禁灸。明堂乃云。灸二七壮至百壮。亦甚不同矣。要非大急。不必灸。

□

商阳二穴 金也。一名绝阳。在手大指次指内侧。去爪甲角如韭叶。灸三壮。针一分留一呼。铜人经云。手阳明脉之所出也。为井。治胸中气满。喘咳支肿。热病汗不出。耳鸣耳聋。寒热 疟。口干颐颔蛀齿痛。恶寒肩背急。相引缺盆痛。目青盲。可灸三壮。右取左。左取右。如顷食立已。西方子云。及主胸胁柱满。

二间二穴 水也。一名间谷。在手大指次指本节前。内侧陷中。针三分。留三呼灸三壮。铜人经云。手阳明脉之所流也。为荥。治喉痹颔肿。肩背痛。振寒。鼻鼽。衄血。多惊。口 眼斜。又云。主多卧喜睡。肩 痛。喉痹。咽如鲠物伤。忽振寒。及伤寒寒热。

三间二穴 木也。一名少谷。在手大指次指本节后内侧陷中。针三分。留三呼。

灸三壮。铜人经云。手阳明脉之所注也。为 。主喉痹咽如鲠（齿龋痛。多卧喜睡。胸满病腹鸣疟寒热。唇焦口干。身热喘息。目 急痛）。肠鸣洞泄。又云。针入二分。西方子云。主目上插。头热鼻鼽衄血。吐舌戾颈。喜惊气热疟病。

合谷二穴 一名虎口。在手大指次指岐骨间陷中（明堂云。手大指两骨罅间宛宛中）。

针三分。留三呼。灸七壮。今附。若妇人妊娠。不可刺。刺之损胎气（针经云。手食指大指虎口两骨间）。明堂经云。主 疟寒热。热病汗不出。目不明。生白翳。支肤痂疥。遍身风疹。铜人经云。手阳明脉之所过也。为原。疗鼻鼽衄。头痛齿龋。喉痹臂痿。面肿唇吻不收喑不能言。口噤不开。西方子云。主风。头热鼻清涕出。

阳溪二穴 火也。一名中魁。在腕中上侧两筋间陷中。针三分。留七呼。灸二壮铜人经云。手阳明脉之所行也。为经。治狂言喜笑见鬼。热病烦心。目风赤烂有翳。厥逆头痛胸满不得息。寒热疟疾。喉痹。耳鸣齿痛。惊掣。肘臂不举。痂疥。可灸三壮。慎如前法西方子明堂经云。主目痛耳痛鸣聋。咽如鲠。吐舌戾颈。妄言心闷而汗不出。掌中热。心痛身热。漫淫烦满。及主舌本痛。

温溜二穴 一名逆注。一名池头。在腕后大上三寸。小上六寸。针三分。灸三壮明堂经云。在腕后五寸六寸间动脉中是穴。主寒热头痛。喜哕衄。肩不举。癫痫病。吐舌。鼓颔狂言。及喉痹不能言。铜人经云。一名蛇头。在腕后大上五寸。小上六寸。手阳明。治口肠鸣腹痛。伤寒身热。头痛哕逆。肩不得举。癫疾吐涎。狂言见鬼。喉痹面虚肿。西方子云。在腕后大上五寸。小上六寸。主狂仆。主疟面赤肿。

下廉二穴 在辅骨下。去上廉一寸辅兑肉。分外。斜针五分。留二呼。灸三壮。

铜人经云。治头风臂肘喘痛溺黄。针入五分。留五呼。西方子云。主肠鸣相追逐。灸五壮。资生经云。此有下廉。足阳明亦有下廉。盖在足者。乃下巨虚也。

上廉二穴 在三里下一寸。其分独抵阳明之会。外斜针五分。灸五壮。铜人经云治脑风头痛。小便难。黄赤。肠鸣气走。疰痛。此有上廉。足阳明亦有上廉。盖在足者。及上巨虚也。

三里二穴 在曲池下三寸（手阳明穴。一云二寸）。按之肉起兑肉之端。灸三壮。

针二分。明堂经云。一名手三里。在曲池下二寸。主肘臂酸重。屈伸难。秦承祖云。主五痨虚乏四肢羸瘦。铜人经云。治手臂不仁。肘挛不伸。齿痛颊颔肿。瘰 。资生经云。三里有二有手三里。有足三里。此手三里也。故明堂云。一名手三里是也。铜人经云。三里在曲池下三寸。明堂乃云二寸。在手阳明穴亦云二寸。恐铜人本误。二字作三字也。

偏历二穴 手阳明络有腕。后三寸别走太阳。针二分。留三呼。灸三壮。明堂下经云五壮。铜人经云。治寒热疟风。汗不出。目视KT KT 。癫疾多言。耳鸣口 。齿龋。喉痹。

嗌干。鼻 衄血。针入三分。明堂经云。在腕后三寸陷者中。灸五壮。主疟久不愈。手不及头。臂膊肘腕酸痛。难屈伸。

曲池二穴 土也。在肘外辅骨屈肘曲骨中。以手拱胸取之。针七分。得气先泻后补之灸大良。可三壮。明堂云。曲池土也。在肘外辅骨屈肘横文头陷中（一云宛宛中）。日灸七壮。至二百壮。且停十余日。更下火至二百壮罢。忌同。下经云。在肘外辅。屈肘曲骨中纹头。素问注。肘外辅屈肘两骨中。千金云。肘外曲头陷中。明堂经云。主肘中痛。屈伸难。

手不得举。偏风半身不遂。捉物不得。挽弓不开。肘臂偏细。秦承祖明堂云。主大人小儿遍身风疹。皮肤茄疥也。铜人经云。手阳明脉之所入也。为合。治喉痹不能言。胸中烦满。筋缓。刺风疹隐痛。及伤寒余热不尽。皮肤干燥。又云。灸亦良。但令断风抽气而已。西方子云。主肘寒风。臂肘细而无力。及耳痛。手不可举重。腕急肘节痹酸重。腋急痛。腕外侧痛脱如拔。肩重痛不举。身湿摇。时时寒。螈 癫疾。寒热渴。

肘 二穴 在肘大骨外廉陷中。灸三壮。针三分。明堂经云。一作肘聊。主肘臂酸重麻痹不仁。灸五壮。铜人经云。主肘节风痹。臂痛不可举。屈伸挛急。灸二壮。西方子云灸三壮。

五里二穴 在肘上三寸。行向里大脉中央。灸十壮。禁针。素问气穴谕云。大禁二十五．在天府下五寸。注云。谓五里穴也。谓之大禁者。禁不可刺也。又曰。五里者。尺泽之后五里。与此文同。铜人经云。治风劳惊恐吐血。肘臂痛。嗜卧。四肢不得动摇。寒热瘰咳嗽。目视KT KT 。 疟。心下胀满。面痛上气。资生经云。五里有二。其一在足厥阴肝经部。与此穴为二。此当为手五里也。素问所谓在天府下者。指此五里也。注云。尺泽之后五里。亦指此五里也。尺泽穴。在手太阴是也。

臂 二穴 在肘上七寸 肉端。手阳明络。灸三壮。针三分。明堂云。在肩 下一夫两筋间两骨罅陷宛宛中。平手取之。不得 手令急其穴即闭。宜灸不宜针。日七壮。至百壮。若针不得过三五。过多恐恶。忌同。千金名头冲。 局（在肩 部）。铜人经云。治寒热颈项拘急。瘰 。肩背痛不得举。又云。疗痨瘿臂细无力。手不得向头。

□

少冲二穴 木也。一名经始。在小指内廉端（名下作则）。去爪甲角如韭叶。针一分。

灸三壮。明堂云。灸一壮。又云。灸三壮。主烦心。上气卒心痛。悲恐畏人。善惊喜言。手拳不得伸。掌中热痛也。秦承祖明堂云。兼主惊痫吐舌沫出也。千金杨女操同。铜人经云。

手少阴脉之所出也。为井。治热病烦满。痰冷少气。胸中痛。口中热。咽中酸。乍寒乍热。

手挛不伸。掌痛引肘腋痛。西方子云。主热病。心闷而汗不出。及主身热如火。浸淫烦满。

舌本痛。咽酸太息。

少府二穴 火也。在手小指本节后陷中。直劳宫（劳宫在手中）。针二分。灸七壮明堂云。三壮。铜人经云。手少阴脉之所流也。为荥。治烦满少气。悲恐畏人。臂酸。掌中热肘腋挛急。胸中痛。手拳不得伸。西方子云。在手小指大节后陷者中。直劳宫。主嗌中。

有气如息肉状。主小便不利。便癃。主数噫恐悸。气不足。主阴痛。实时梃长。寒热。阴暴痛。遗尿偏虚则暴痒气逆。明堂云。主 疟久不愈。

神门二穴 土也。一名兑冲。在掌后兑骨端陷中。灸七壮。炷如小麦。针二分。

留七呼。铜人经云。手少阴脉之所注也。为 。治疟心烦甚。欲得饮冷。恶寒则欲处温。咽干不嗜食。心痛数噫恐悸。少气不足。臂寒。喘逆。身热狂悲哭。呕血少气遗溺。大人小儿五痫西方子云。笑若狂手掣挛挛。主喉痹。

阴 二穴 在掌后脉中。去腕五分。针三分。灸七壮。铜人经云。治失音不能言洒淅振寒。厥逆心痛。霍乱胸中满。衄血。惊恐。西方子云。在掌后动脉中。主气惊。

通里二穴 在腕后一寸陷中。针三分。灸三壮。明堂云。灸七壮。主头目眩痛。

悲恐畏人。肘腕酸重。及暴喑不能言语。铜人经云。主热病。卒心中懊 。数欠频伸。悲恐。目眩头痛。面赤而热。心悸。肘 臂痛。实则皮肿。虚则不能言。苦呕喉痹。少气遗溺。西方子云。主热病先不乐数日烦心。

灵道二穴 金也。去掌后一寸半。或一寸。灸三壮。针三分。铜人经云。手少阴脉之所行也。为经。治心痛悲恐。相引螈 。肘挛柱满。暴喑不能言。

少海二穴 水也。一名曲节。在肘内廉节后。又云。肘内大骨外。去肘端五分。

屈肘得之。针三分。灸三壮。甄权云。屈手向头取之。治齿寒。脑风头痛。不宜灸。针五分。明堂云。在肘内横纹头。屈手向头取之陷者宛宛中。甲乙经云。穴在肘内廉节后陷中动脉应手针二分。留三呼。泻五吸。不宜灸。下经云。灸五壮。素注云。五壮。铜人经云。手少阴脉之所入也。为合。治寒热齿龋痛。目眩发狂。呕吐涎沫。项不得回顾。肘挛。腋胁下痛。

四肢不得举。又云。疗腋下瘰 痹痛。屈伸不得。风痹疼疰病。西方子云。主头痛汗出。寒热。不恶寒。及主肩臂不举。不能带衣。项强急痛。不可以顾。主气逆。呼吸噫。呕哕。羊癫疾。羊痫吐舌沫出。羊鸣戾颈。主手臂挛。主疟振寒。项痛引肘腋痛。引小腹中及目黄胁痛。铜人经云。灸三壮。明堂下经。素问注。皆云。灸五壮。上经甄权皆云。不宜灸。亦可疑矣。非大急。亦不必灸。

青灵二穴 在肘上三寸。伸肘举臂取之。灸七壮。明堂下经云。灸三壮。铜人经云。治肩臂不举。不能带衣。头痛振寒。目黄胁痛。

极泉二穴 在腋下筋间。动脉入胸。灸七壮。针三分。铜人经云。治心痛干呕。

四肢不收。咽干烦渴。臂肘厥寒。目黄胁下满痛。

□

少泽二穴 金也。一名小吉。在手小指端外侧。去爪甲下一分陷中。灸一壮。针一分铜人经云。一名少吉。手太阳脉之所出。为井也。主疟寒热。汗不出。喉痹舌强。口干心烦。臂痛螈 头痛 咳嗽。颈项急不可顾。目生肤翳覆瞳子。西方子云。主口热口干。咽中干口中热唾如胶。主振寒。小指不用。

前谷二穴 水也。在手小指外侧。本节前陷中。针一分。灸一壮。明堂云。灸三壮。

铜人经云。手太阳脉之所流也。为荥。治热病汗不出。 疟癫疾耳鸣。颔肿喉痹。咳嗽衄血颈项痛。鼻塞不利。目中白翳。臂不得举。又云。主目眩淫淫。转甲小指痛。西方子云。

主目泣出急痛吸咽偏肿不可以咽。臂肿痛。肘挛。 疟。寒热。目上插。小便赤。

后溪二穴 木也。在手小指外侧本节后陷中。灸一壮。针一分。明堂经云。在手外侧腕前起骨下陷中。灸三壮。主 疟寒热。目生白翳。肘臂腕重。难屈伸。五指尽痛。不可掣铜人经云。手太阳脉之所注也。为 。治目赤。鼻衄。耳聋胸满。颈项强。不得回顾。癫疾。肘臂挛急。西方子云。主目泪出。 烂有翳。耳鸣鼻窒。喘息不通。肩 痛。臂肘挛急风眩身寒。泣出而惊。热病不出汗。身热恶寒。

腕骨二穴 在手外侧腕前。起骨下陷中。灸三壮。针二分。留三呼。铜人经云。

手太阳脉之所过也。为原。治热病汗不出。胁下痛不得息。颈颔肿。寒热。耳鸣。目冷泪生翳。

狂阳偏枯。臂肘不得屈伸。 疟。头痛。烦闷。惊风螈 。五指掣不可屈伸。西方子云。主颈项痛不可顾。目泣出。颔痛。引耳嘈嘈无所闻。肘节痹。臂酸重腋急。臂腕急。外侧痛如脱。烦满狂言。臂肩疼。疟乍寒乍热。

阳谷二穴 火也。在手外侧腕中。 （素问作兑）骨下陷中。灸二壮。针二分。留二呼铜人经云。手太阳脉之所行为经也。主癫疾狂走。热病汗不出。胁痛。颈颔肿。寒热。耳聋耳鸣。上下牙齿（龋齿）痛。臂腕外侧痛不举。戾颈。妄言吐舌。不得左右顾俯。螈 。头目眩痛。西方子云。主项强急痛。目痛赤。颔痛引耳嘈嘈无所闻。自啮唇。肘痛时寒。热病振栗鼓颔。腹满阴痿色不变。乍寒乍热。主疟。若笑若狂。痔痛。腋下肿。

养老二穴 在手踝骨上空一寸陷中。灸三壮。针三分。铜人经云。手太阳 。主肩欲折。臂如拔。手臂疼不能自上下。目视不明。

支正二穴 在腕后五寸。别走少阴。灸三壮。针三分。明堂云。在手太阳腕后五寸。

去养老穴四寸陷中。灸五壮。主惊恐悲愁。肘臂挛。难屈伸。手不握。十指尽痛也。秦承祖云。兼治五劳。四肢力弱虚乏等病。铜人经云。治寒热颔肿肘挛。头痛目眩。风虚惊恐。狂惕生疣目。西方子云。主颈肿项痛不可顾。狂言热病。先腰胫酸。喜渴数饮食。身热项痛而强。振寒寒热。

小海二穴 土也。在肘内大骨外去肘端五分陷中。甄权云。屈手向头取之。灸三壮。

针二分。铜人经云。手太阳脉之所入也。为合。治寒热龋齿龈肿。风眩颈项痛。疡肿。振寒肘腋肿。少腹痛。四肢不举。西方子云。灸五壮。主项强急痛不可顾。痫发。螈 狂走。

不得卧。心中烦。癫疾。羊痫吐舌。羊鸣戾颈。疟背振寒。及风疟头痛。寒热汗不出恶寒。

□

中冲二穴 木也。在手中指端。去爪甲如韭叶陷中。针一分。明堂云。灸一壮。

主热病烦心。心闷而汗不出。身热如火。头痛如破。烦满舌本痛。秦承祖云。兼主神气不足失志也。铜人经云。手厥阴心主脉之所出也。为井。西方子云。主肘中痛。掌中心热。心痛浸淫

劳宫二穴 火也。一名五里。在掌中央横文动脉中。屈无名指着处是。灸三壮。

明堂经云。针二分。得气即泻。只一度针。过两度令人虚。不得灸。灸令生息肉。日加忌同。素注云。灸三壮（一名掌中）。铜人经云。手厥阴脉之所流也。为荥。治中风喜怒。悲笑不休。

手痹。热病三日汗不出。怵惕。胸胁痛不可转侧。大小便血。衄血不止。气逆呕哕烦渴。食饮不下。大小人口中腥臭。胸胁支满。黄胆目黄。又云。主手掌后 痹手痹。白屑起。西方子云。主喉嗌痛。主呕吐。主风热。心中悲喜思慕 。喜笑不止。及口中烂。掌中热。主热痔。咳溺溺血。资生经云。赵岐释孟子云。无名之指第四指也。今日屈无名指着处是穴。

盖屈第四指也（无名指。当屈中指为是。今说屈第四指。非也）。

大陵二穴 土地。在掌后两筋间陷中。针五分。灸三壮。铜人经云。手厥阴脉之所注也。为 。治热病汗不出。臂挛腋肿。善笑不休。心悬若饥。喜悲泣惊恐。目赤。小便如血呕逆狂言不乐。喉痹口干。身热头痛。短气胸胁痛。西方子云。主心痛。咳逆寒热发。手掣手挛。及主风热善怒。心中悲喜。思慕 欷。喜笑不止。主心下澹澹。主掌中热。身热如火。浸淫烦满。舌本痛。主疟乍寒乍热。主咳喘。主呕血。主胸中痛。主痂疥。

内关二穴 在掌后去腕二寸。别走少阳。针五分。灸三壮。西方子云。主面赤热主目KT KT 。昏夜无所见。主目赤支满。中风肘挛。实则心暴痛。虚则心烦惕惕。

间使二穴 金也。在掌后三寸两筋间陷中。针三分。灸五壮。明堂下经云。七壮（千金云。腕后三寸。或云掌后陷中）。又云。主卒狂惊悸。臂中肿痛。屈伸难。岐伯云。主鬼神邪也。铜人经云。手厥阴脉之所行也为经。治心悬如饥。卒狂。胸中澹澹恶风寒。呕吐怵惕。寒中少气。掌中热。腋肿肘挛。卒心痛多惊。喑不得语。咽中如鲠。西方子云。灸七壮主心胸痹背相引。主嗌中如扼。主肘内廉痛。主热病烦心。喜哕喜动为热。

门二穴 去腕五寸。手厥阴 。针三分。灸五壮。铜人经云。治心痛衄血。呕哕。惊恐畏人。神气不足。及呕血。西方子云。在掌后去腕五寸。

曲泽二穴 水也。在肘内廉陷中。屈肘取之。灸三壮。针三分。留七呼。素问注云。

内廉下。铜人经云。厥阴心主脉之所入也。为合。治心痛善惊。身热。烦渴口干。逆气呕血风胗。臂肘手腕善动摇。又云。主心下澹澹。时螈 喜摇头。颜清汗出不过肩。伤寒病温温身热。西方子云。主呕涎或血。掣痛手不可伸。

天泉二穴 一名天湿。在曲腋下二寸。举臂取之。针六分。灸三壮。铜人经云。

治心病胸胁支满。咳逆。膺背胛间臂内廉痛。

□

关冲二穴 金也。在手小指次指端。去爪甲角如韭叶。针一分。灸一壮。忌同。

素问注云。三壮（一云。握拳取之）。铜人经云。手少阳脉之所出也。为井。治喉痹。舌卷口干。

头痛。霍乱。胸中气噎不嗜食。臂肘痛不可举。目生翳膜。视物不明。慎猪鱼酒面生冷之物西方子云。在手小指端。主风眩心烦。臂外廉痛。手不及头。左取左右取右。主肘疼不能自带衣。主肩臂酸重。面黑渴风。热病烦心。心闷而汗不出。掌中热。心痛。身热如火。浸淫烦满。舌本痛。寒热凄索。气上不得卧。霍乱肩中热。头不可以顾。

液门二穴 水也。在手小指次指间陷中。针二分。灸三壮（一云，握拳取之）。明堂经云。主肘痛不能上下。 疟寒热。目涩KT KT 。头痛泣出也（一作腋门）。铜人经云。手少阳脉之所流为荥。治惊悸妄言。咽外肿。寒厥手臂痛。不能自上下。 疟寒热。目眩头痛。暴得耳聋。目赤涩。齿龋痛。西方子云。主呼吸短气。咽如息肉状。面赤热。病先不乐。面热无汗。风寒热。耳痛鸣聋。

中渚二穴 木也。在手小指次指本节后间陷中。针三分。灸三壮。明堂经云。灸二壮主目KT KT 无所见。肘臂酸痛。手五指不握尽痛也。铜人经云。手少阳脉之所注也。为 。

治热病汗不出。目眩头痛。耳聋。目生翳膜。久疟咽肿。西方子云。主头目重额颅热痛。面赤目不明。恶风寒。嗌痛寒热。耳痛嘈嘈。手五指不得屈伸。

阳池二穴 一名别阳。在手表腕上陷中。针三分。留三呼。不可灸。忌同。素问注云灸三壮。铜人经云。手少阳脉之所过。为原。治寒热疟。或因折伤。手腕。捉物不得。肩臂痛不得举。慎生冷物等。西方子云。主热病汗不出。

外关二穴 手少阳络。在腕后二寸陷中。针三分。留七呼。灸二壮。明堂经云。

三壮又云。在腕后二寸陷者宛宛中。主肘腕酸重。屈伸难。手十指尽痛。不得握。兼主耳淳淳浑浑。聋无所闻也。铜人经云。手少阳络。西方子云。主臂痿不仁。臂不及头。

支沟二穴 火也。在腕后三寸。两骨间陷中。针二分。灸七壮。忌同。明堂经云五壮。素问注云。二壮。千金云。腕后臂外三寸。明堂经云。主热病汗不出。肩背酸重。胁腋急痛。四肢不举。口噤不开。暴哑不能言也。铜人经云。手少阳脉之所行也。为经。治霍乱呕吐。慎酒面生冷猪鱼物。西方子云。主心痛如锥刺。甚者手足寒至节不息者死。主咳。面赤而热。肘节痹。腋热马刀肿 。主漏。主痂疥。女人脊急。目赤嗌痛。

会宗二穴 在腕后三寸空中一寸。针三分。灸三壮。铜人经云。治肌肤痛。耳聋风痫。西方子云。主耳浑浑淳淳。聋无所闻。

三阳络二穴 在臂上大交脉（明堂云。肘前五寸外廉陷中）。支沟上一寸。禁针。

灸七壮。明堂经云。五壮。铜人经云。治嗜卧。身体不欲动摇。耳卒聋。齿龋。暴哑不能言。

天井二穴 土也。在肘外大骨后肘上（明堂作后）。一寸两筋间陷中。屈肘取之。

甄权云。曲肘后一寸。叉手按膝头取之两筋骨罅。针三分。灸三壮。忌同。明堂云。五壮。素问注。刺一寸。千金云。肘后两筋间。明堂经云。主肘痛引肩不可屈伸。颈项及肩背痛。臂痿不仁。惊悸悲伤。痫病羊鸣吐舌也。铜人经云。手少阳脉之所入也。为合。治心胸痛。咳嗽上气。唾脓。不嗜食。惊悸螈 。风痹。臂肘痛。捉物不得。慎如常法。西方子云。主大风默默不知所痛。悲伤不乐。悲愁恍惚。疟食时发心痛。主癫疾。惊掣羊痫戾颈。肩肉 木。

四渎二穴 在肘前五寸外廉陷中。灸三壮。针六分。留七呼。铜人经云。治暴气耳聋。齿龋痛。西方子云。主呼吸短气。咽中如息肉状。

清冷渊二穴 在肘上二寸。伸肘举臂取之。灸三壮。针三分。西方子云。一名清冷泉。在肘后三寸。又名青灵。主濡从肩不举。不能带衣。头痛振寒。目黄胁痛。

消泺二穴 在肩下臂外腋斜肘分下行。针一分。灸二壮。明堂云。在肩下臂外腋斜肘分下行。针六分。灸三壮。素问注云。肩下臂外关腋。铜人经云。治寒热风痹。项痛肩急。

西方子云。主头痛项如拔。不可左右顾。颈有大气。

□

大敦二穴 木也。在足大指端。去爪甲如韭叶。及三毛中。灸三壮。针三分。留六呼千金云。足大指聚毛中。铜人经云。足厥阴脉之所出也。为井。治卒疝。小便数遗溺。阴头中痛。心痛汗出。阴跳上入腹。阴偏大。腹脐中痛。悒悒不乐。病左取右。右取左。腹胀肿满。少腹痛。中热喜寐。尸蹶状如死。及妇人血崩不止。西方子云。一名大训。主目不欲视。太息。五淋不得尿。哕噫。

行间二穴 火也。在足大指间动脉应手陷中。灸三壮。针六分。留十呼。铜人经云。

足厥阴脉之所流也。为荥。治溺难。又白浊寒疝。少腹肿。咳逆呕血。腰痛不可俯仰。腹中胀。心痛。面色苍苍如死状。终日不得息。口 。四肢逆冷。嗌干烦渴。瞑不欲视。目中泪出。太息癫疾。短气不闭。西方子云。主茎中痛。胸背痛。心悲不乐数欠。及主妇人月事不利。见赤白而有身反败。阴寒振寒溲白。尿难痛。

太冲二穴 土也。在足大指本节后二寸。或一寸半陷中。令附见诊太冲脉。可诀男子病死生。针三分。留十呼。灸三壮。明堂云。在足大指本节后二寸骨罅间陷中。灸五壮。素问注云。在足大指间本节后二寸。动脉应手。刺腰痛。又云。在大指本节后内间二寸。明堂经云。主卒疝小腹痛。小便不利。如淋状。及月水不通。铜人经云。足厥阴脉之所注也。为。治腰引少腹痛。小便不利。状如淋。 疝。小腹肿。溏泄遗溺。阴痛。面目苍色。胸胁支满。足寒大便难。呕血。女子漏血不止。小儿卒疝。呕逆。发寒。嗌干。肘肿内踝前痛。

淫泺 酸。腋下肿。马刀疡 唇肿。西方子云。主善渴喉中鸣不得尿。阴上痛。溏泄。泄血面陈黑。

中封二穴 金也。在足踝前一寸。仰足取之陷中。伸足乃得之。针四分。留七呼灸三壮。素问注云。内踝前一寸半。甲乙经云。一寸。又云。内踝前一寸斜行小脉。一名悬泉铜人经云。足厥阴脉之所行也。为经。治 疟。色苍苍振寒。少腹肿。食怏怏绕脐痛。足逆冷不嗜食。身体不仁。寒疝相引腰中痛。或身微热。西方子云。主小腹痛振寒。溲白。尿难痛。嗌干善渴。身黄有微热。少气身重湿。内踝前痛。膝肿 厥身体不仁。痛疝癃暴痛。

痿厥咽偏肿。不可以咽。

蠡沟二穴 在足内踝上五寸。别走少阳。针二分。留三呼。灸三壮（又云交仪在内踝上五寸陷者中。恐即蠡沟穴。但别出蠡沟。故不同晓。蠡沟亦名交仪）。铜人经云。足厥阴络。治卒疝少腹肿。时少腹暴痛。小便不利如癃闭。数噫恐悸。少气不足。腹中痛。悒悒不乐。咽中闷如有息肉壮。背拘急不可俯仰。西方子云。主女子赤白淫下。时多时少。腹暴刺痛。明堂云。治卒疝小腹痛。及妇人漏下赤白。月水不调。脐下积气如卵石。足寒胫酸。屈伸难也。又云。灸七壮。

中都二穴 一名中 。在内踝上七寸。 骨中与少阴相直。针三分。灸五壮。铜人经云。治肠 疝。少腹痛。妇人崩中。因产恶露不绝。西方子云。治足下热。胫寒不能久立湿痹不能行。

膝关二穴 在犊鼻下二寸陷中。针四分。灸五壮（犊鼻在足阳明）。治风痹膝内痛引膑不可屈伸。咽中痛（铜人经）。

曲泉二穴 水也。在膝内辅骨下大筋上小筋下陷中。屈膝取之。又云。正膝屈内外两筋间宛宛中。又在膝曲横纹头。针六分。灸三壮。铜人经云。足厥阴脉之所入也。为合。治女子血瘕。按之如汤浸股内。少腹肿阴梃出。丈夫 疝。阴股痛。小便难。腹胁支满。癃闭少气泄利。四肢不举。实即身热目眩痛。汗不出目KT KT 。膝痛筋挛。不可屈伸。发狂衄血喘呼。少腹痛引喉咽。及治风劳失精。身体极痛。泄水下利脓血。阴肿 痛。针入六分。留十呼。

阴包二穴 在膝上四寸股内廉两筋间。足厥阴别走。治腰尻引少腹痛。遗溺不禁针六分。灸三壮。明堂云。七壮。主腰痛连小腹肿。小便不利。月水不调。

五里二穴 在气冲下三寸。阴股内动脉。灸五壮。针六分。治肠中满。热闭不得溺（气冲在腹部第三行。阴廉穴气冲同）。西方子云。主嗜卧。四肢不得动摇。王氏云。五里有二里。其一。在手阳明肘上三寸。其一在此当为足五里也。

阴廉二穴 在羊矢下。去气冲二寸动脉中。灸三壮。针八分。留七呼。铜人经云治妇人绝产。若未经生产者。灸即有子。

□

窍阴二穴 金也。在足小指次指端。去爪甲如韭叶。灸三壮。针一分。铜人经云足少阳脉之所出也。为井。治胁痛。咳逆不得息。手足烦热。汗不出。转筋。痈疽。头痛心烦此当为足窍阴也。

侠溪二穴 水也。在足小指次指岐骨间。本节前陷中。灸三壮。针三分。明堂云临泣去侠溪一寸半。铜人经云。足少阳脉之所流也。为荥。治胸胁支满。寒热汗不出。目外赤。目眩烦额肿。耳聋胸中痛。不可转侧。痛无常处。西方子云。主目系急。目上插。背痛逆寒泣出。目痒颔痛。引耳嘈嘈无所闻。疟足痛。腋下肿。马刀 。

妇人小腹坚痛。月水不通。乳肿溃。胸中寒如风状。头眩两颊痛。明堂经云。主耳鸣聋。

地五会二穴 在足小指次指本节后陷中。去侠溪一寸。针一分。不可灸。灸使人羸瘦。不出三年卒。铜人经云。治伤内唾血。足外皮肤不泽。乳肿。针三分。

临泣二穴 木也。在足小指次指本节后间陷中。去侠溪一寸半。灸三壮。针二分明堂经云。主胸膈满闷。腋下肿。善自啮颊。并疟病。日西发者。铜人经云。足少阳脉之所注也为。治胸中满。缺盆中及腋下肿。马刀疡 。天牖中肿。淫泺 酸。目眩枕骨合颅痛。

洒淅振寒。妇人月事不利。季胁支满。乳痈心痛。周痹痛无常处。厥逆气喘不能行。西方子云。主枕骨颔厌悬足痛。大风目痛。髀中痛不得行。足外使痛。身痹洒淅振寒。及小儿惊痫反视。王氏云。偃伏第三行。既有临泣穴矣。此亦有临泣穴。盖足临泣也。

丘墟二穴 在外踝下如前陷中。去临泣三寸。灸三壮。针五分。留七呼。铜人经云。

足少阳脉之所过也。为原。治胸胁满痛不得息。久疟振寒。腋下肿。痿厥坐不能起。髀枢中痛。目生翳膜。腿 酸转筋。卒疝少腹坚。寒热颈肿。西方子云。主疟振寒。腕不收。目不明。明堂经云。主胸胁痛。善太息。胸满膨膨然。足胫偏细。

悬钟二穴 在足外踝上三寸动脉中。一名宛宛中。针六分。留七呼。灸五壮。千金云一名绝骨（外踝上三寸。又云四寸）。明堂经云。主心腹胀满。胃中热。不嗜食。膝 连胫痛。筋挛急。足收履坐不能起。铜人经云。足三阳之大络。按之阳明脉绝乃取之。西方子云主五淋。湿痹流肿。筋急螈 胫痛。小儿腹满不能食饮。四肢不举。风劳身重。明堂经云主腹满。中焦客热不嗜食。并腿胯连膝胫痹麻屈伸难也。

阳辅二穴 火也。在足外踝上四寸。辅骨前绝骨端如前三分。去丘墟七寸。灸三壮。

针五分。留七呼。千金云。外踝上 辅骨前。铜人经云。足少阳脉之所行也。为经。治腰溶溶如坐水中。膝下肤肿。筋挛。诸节尽痛。痛无常处。腋下肿 。马刀喉痹。膝 酸。风痹不仁。西方子云。主腰痛不可以顾。腰痛如锤居中。肿痛不可以咳。咳则筋缩急。诸节寒热胁痛。

光明二穴 在足踝上五寸陷中。针六分。留七呼。灸五壮。明堂下经云。七壮。

治疼不能久立。与阳辅疗病同。又云。在膝胫酸痹不仁。手足偏小。坐不能也。铜人经云。别走厥阴足少阳络。治身解寒。淫泺及热病汗不出。卒狂。虚则痿痹。坐不能起。实则足 热膝痛身体不仁。善啮颊。西方子云。主胫酸不能久立。腹足清寒。热膝痛胫热不能行。手足偏小。

外丘二穴 在足外踝上七寸。针三分。灸三壮。铜人经云。少阳所生。治肤痛痿痹。

胸胁胀满。颈项痛。恶风寒癫疾。今附 犬所伤。毒不出。发寒热。速以三壮。又可灸所啮之处。立愈。

阳交二穴 一名别阳。在外踝上七寸。斜属三阳分肉之间。灸三壮。针六分。留七呼千金云。一名足 。在外踝上七寸（一云三寸）。铜人经云。阳维 。治寒厥惊狂。喉痹胸满面肿。寒痹膝 不收。寒热。

阳陵泉二穴 土也。在膝下一寸外廉陷中。针六分。得气即泻。又宜久留针。灸七壮至七七壮即止。明堂下经云。一壮。素问注云。三壮。千金云。膝下外尖骨前。难疏。胫骨中微侧少许。筋会阳陵泉。筋病治此。铜人经云。足少阳脉之所入也为合。治膝伸不得屈冷痹脚不仁。偏风半身不遂。脚冷无血色。又以蹲坐取之。灸亦良。可灸七壮。至七七壮即止。西方子云。在外踝上七寸。主头痛寒热。口苦嗌仲介介。头面肿。胸胁柱满。心中怵惕惊。恐人将捕。明堂经云。主膝腹内外廉痛不仁。屈伸难。及喉中鸣。

阳关二穴 在阳陵泉上三寸。犊鼻外陷中。针五分。不可灸。千金云。阳关（一名关陵）。铜人经云。治膝外痛不可屈伸。身风痹不仁。

中渎二穴 在髀骨外膝上五寸。分肉间陷中。灸五壮。针五分。留七呼。铜人经云。足少阳络。治寒气入于分肉之间。痛攻上下。筋痹不仁。西方子云。不可灸。

环跳二穴 髀枢中侧。卧伸下足屈上足取之。灸五十壮。针一寸。留十呼。忌同明堂下经云。在砚子骨宛宛中。灸三壮。甲乙经云。五壮。明堂经云。主冷痹风湿。偏风半身不遂。腰胯疼痛。不得转侧。岐伯云。睡卧伸缩回转不得也。西方子云。治风湿痹。风胗。

及胸胁痛无常处。腰胁相引急痛。髀枢中痛不可伸屈。胫痹不仁。髀不仁。铜人经云。忌热面。猪鱼生冷物等。

风市二穴 在膝外两筋间。立舒下两手。着腿当中指头陷中。疗冷痹脚膝麻。腿酸痛腰尻重。起坐难。明堂经云。陷者宛宛中。灸三壮。王氏云。予冬月当风市处。多冷痹。

急擦热手温之。略止。日或两三痹。偶谬刺以温针遂愈。信乎能治冷痹也。亦屡灸此。不特治冷痹。亦治风之要穴。铜人乃不载。岂名或不同。将其本不全耶。

□

隐白二穴 木也。在足大指端内侧。去爪甲角如韭叶宛宛中。针三分。今附妇人月事过时不止。刺立愈。明堂云。针一分。留三呼。灸三壮。铜人经云。足大阴脉之所出也。

为井治腹胀喘满。不得安卧。膈中呕吐食不下。暴泄衄血不止。足寒不能温。又云。治腹中胀逆气满。胸中热。身体疼痛。西方子云。主腹痛满。及腹中寒冷气。主饮渴。主胫中寒热。

主卒尸厥不知人。脉动如故。及胸中痛。

大都二穴 火也。在足大指本节后陷中。灸三壮。针三分。千金注云。本节内侧白肉际。明堂经云。主热病汗不出。手足逆冷。腹满善呕。目眩烦心。四肢肿病。铜人经云。足太阴脉之所流。为荥。治热闷吐逆。西方子云。主目眩。暴泄。心痛腹胀。热病汗不出。面清厥逆。霍乱目上插。

太白二穴 土也。在足内侧核骨下陷中。灸三壮。针三分。千金云。足大指内侧铜人经云。足太阴脉之所注也。为 。治身热烦满。腹胀食不化。气胀腹鸣呕吐泄有脓血腰痛大便难气逆霍乱腹中切痛西方子云。主头痛寒热。汗出不恶寒。胸胁满胀痛。腰痛不可俯仰热病头重。项痛烦闷。身热热争。

公孙二穴 在足大指本节后一寸。灸三壮。针四分。铜人经云。别走阳明太阴络治寒疟不嗜食。卒面肿。烦心狂言。腹虚胀如鼓。西方子云。主头面肿。腹内气大满。

商丘二穴 金也。在足内踝下微前陷中。灸三壮。针三分。铜人经云。足太阴脉之所行也。为经。治腹胀肠中鸣不便。脾虚冷人不乐。身寒善太息。心悲气逆。痔疾骨疽蚀。绝子魇梦。西方子云。主心下有寒痹疼。脾热脾虚。腹胀满不得息。善呕心烦满。骨痹。癫疾痫病。寒疟。腹中痛。 疟。主痔血泄后重。阴股内痛。气痈狐疝走上下。引小腹痛。不可俯仰。小腹坚痛。下引阴中。

三阴交二穴 在内踝上三寸骨下陷中。明堂云。内踝上八寸陷中。千金方云。内踝上八寸骨下。灸三壮。针三分。铜人经云。足太阴厥阴之交会。治 癖腹中寒。膝股内痛。气逆小便不利。脾病身重。四肢不举。腹胀肠鸣。溏泄食不化。女子漏下不止。西方子云。主膝内廉痛。足痿不能行。资生经云。昔宋太子善医术。出苑逢一妊妇。太子诊曰。女。令徐文伯诊。曰。一男一女。针之。泻三阴交。补合谷。应针而落。果如文伯言。故妊娠不可刺。

漏谷二穴 一名太阴络。在内踝上六寸骨下陷中。针三分。明堂云。灸三壮。又云。

在足外踝上六寸陷者中。主足热痛。腿冷疼不能久立也。铜人经云。治 癖冷气。心腹胀满食饮不为肌肤。湿痹。西方子云。主肠鸣强欠。心悲气逆。腹胀满急。小便不利。失精。

久湿痹不能行。麻痹不仁。

地机二穴 亦名脾舍。足太阴 。别走上一寸空在膝下五寸。灸三壮。针三分。

明堂云。膝内侧转骨下陷中。伸足取之。主腰痛不可俯仰。足痹病屈伸难也。铜人经云。治女子血瘕。按之如汤沃股内至膝皆痛。丈夫溏泄。腹胁气胀。水肿。腹坚不嗜食。小便不利。西方子云。治溏瘕腹中痛。脏痹 疝。精不足。

阴陵泉二穴 水也。在膝下内侧辅骨下陷中。伸足取之。针五分。当屈膝取之。

铜人经云。足太阴脉之所入也。为合。治腹中寒。不嗜食。膈下满。水胀腹坚。喘逆不得卧。腰痛不得俯仰。霍乱疝瘕。小便不利。气淋。寒热不节。西方子云。灸三壮。主心下满。寒中胁下满。腹中盛。足痹痛。失禁遗尿。胸中热暴泄。胀满不得息。肾病气癃尿黄。妇人疝瘕按之如以汤沃股膝。飧飧阴痛。小腹坚急重下湿。不嗜食。腰痛。

血海二穴 在膝膑上内廉白肉际二寸中。一作一寸中。灸三壮。针五分。千金云白肉际二寸半。素问注云。一作三寸。铜人经云。治女子漏下恶血。月事不调。逆气腹胀。西方子云。灸五壮。主漏下若血闭不通。月水不调。

箕门二穴 在鱼腹上越筋间动脉应手。在阴股内。一云股上起筋间。灸三壮。铜人经云。治淋遗溺。鼠鼷肿痛。小便不通。西方子云。主阴跳。

□

厉兑二穴 金也。在足大指次指端去爪甲如韭叶。针一分。灸一壮。明堂经云。

主尸厥如死。不知人。多睡善惊。西方子云。面上浮肿也。铜人经云。足阳明脉之所出也。为井治尸厥口噤。气绝状如中恶。心腹胀满。热病汗不出。寒热疟。不嗜食。面肿足 寒。喉痹齿龋。恶风鼻不利。西方子云。主鼻不利。涕黄哽咽不得卧。恶寒心痛。胀满不得息。吐舌戾颈。

内庭二穴 水也。足大指次指外间陷中。灸三壮。针三分。铜人经云。足阳明脉之所流也。为荥。治四肢厥逆。腹胀满数欠。恶闻人声。振寒咽中引痛。口 齿龋痛。疟不嗜食。西方子云。主厥逆僻禁。腹胀满不得食。喜频伸数欠。

陷谷二穴 木也。在足大指次指外间本节后陷中。去内庭二寸。针三分。留七呼灸三壮。明堂云。一名陷骨。主卒疝小腹痛。头面虚肿。及 疟发寒热也。铜人经云。足阳明脉之所注也。为 。治面目浮肿。及水病。善咽肠鸣腹痛。热病汗不出。振寒疟疾。西方子云。主胸胁支满。肠大满。善噫痈肿。

冲阳二穴 在足跗上去陷谷三寸。针五分。灸三壮。素问注。跗上五寸骨间动脉刺三分。千金云。跗上五寸骨间。去陷谷三寸（一云二寸）。铜人经云。足阳明脉之所过也。为原。治偏风口眼 斜。肘肿齿龋痛。发寒热。腹坚大不嗜食。振寒久狂。登高而歌。弃衣而走。足缓履不收。西方子云。穴在足跗上五寸骨间。去陷谷一寸。主面浮肿。足痿又主热病汗不出。振寒而战欠。先寒洗浙甚久。面热。热去。汗去之。痛从足起腹大。

解溪二穴 火也。在冲阳后寸半。腕上陷中。明堂下经云。在系鞋处。针五分。

灸三壮。素问注。在冲阳后二寸半。刺疟。注作三寸半。二注不同。当从甲乙经作寸半。明堂经云。主上气喘。嗽咳息急。腹中积气。上下不行及目生白翳也。铜人经云。足阳明脉之所行也。为经。治风面浮肿。颜黑。厥气上冲。腹胀大便下重。 惊。膝股 肿。转盼目眩头痛癫疾烦心。悲泣霍乱。头风面目赤。西方子云。治口齿痛。 酸。转筋湿痹。腹大下肿。

风水面 肿。刺疟。口痛啮舌。

丰隆二穴 在外踝上八寸下廉。 外廉陷中。针三分。灸三壮。明堂下经云。七壮。

明堂经云。主四肢不收。身体倦怠。膝腿酸痹。屈伸难。铜人经云。别走太阴。治厥逆胸痛如刺。腹中切痛。大小便难涩。厥头痛面浮肿。风逆。四肢肿。身热。喉痹不能言。西方子云。主头痛。寒热汗出不恶寒。大小便涩难。不能食。狂妄言。登高而歌。弃衣而走。厥逆手足青。痛如刺。烦心狂见鬼。好笑。

下廉二穴 一名下巨虚。在上廉下三寸。当举足取穴。针八分。灸三壮。明堂云上廉下三寸两筋两骨罅陷宛宛中。蹲地坐取之。针六分。得气即泻。甲乙云。针三分。灸三壮主小肠气不足。面无颜色。偏风热风。冷痹不遂。风湿痹。灸亦良。日七七壮。不及针。

灸疮瘥。冷痹则已。素问注云。足阳明与小肠合。在上廉下三寸。针三分。铜人经云。治少腹痛。飧泄。次指间痛。唇干涎出不觉。不得汗出。毛发焦脱。肉少气胃中热。不嗜饮食。

泄脓血。胸胁少腹痛。暴惊。狂言非常。女子乳痈喉痹。 肿痛。足跗不收。针入八分。可灸三壮。西方子云。治寒湿下注。小便难黄。资生经云。手阳明亦有下廉。此乃足下廉也。

条口二穴 在下廉上一寸。举足取之。针五分。明堂云。在上廉下一寸。针八分灸三壮。铜人经云。治膝 寒酸痛。足缓失履不收。湿痹。针五分。又云。阳明脉气所发。主胫寒不得卧。足下热。不能久立。

上廉二穴 一名上巨虚。在三里下三寸。当举足取之。灸三壮。针三分。甄权云治脏气不足。偏风 腿。手足不仁。灸随年为壮。明堂云。巨虚上廉。在三里下三寸。两筋两骨罅陷宛宛中。针八分。得气即泻。灸大良。日七壮。明堂下经云。灸三壮。素问注。在三里下三寸。又云在膝犊鼻下 外廉六寸。明堂云。三里穴下三寸。 骨外大筋内筋骨之间。

主脚胫酸痛。屈伸难。不能久立。铜人经云。治飧泄。腹胁支满。走侠脐腹痛食不化。喘息不能行。可灸三壮。针入三分。又云。足阳明与太阳合。主大肠气不足。偏风膝腿不随。

脚不得履地。香港脚刺风 风。脚冷寒疟。灸之大良。西方子云。主小便难。黄风水膝肿。资生经云。手阳明亦有上廉。此乃足上廉也。

三里二穴 土也。在膝下三寸。 外廉两筋间（一云 骨外大筋内骨之间。一云陷者宛宛中）。当举足取之。秦承祖云。诸病皆治。食气水气。蛊毒 癖。四肢肿满。膝 酸痛目不明。华佗云。疗五劳羸瘦七伤。虚乏。胸中瘀血。乳痈。大小人热。皆调三里。外台明堂云。人年三十以上。若不灸三里。令气上冲目。所以三里下气也（明同）。灸三壮。针五分。明堂经云。针腹背每须去三里穴。针八分。留十呼。泻七吸。日灸七壮。止百壮。素问注。刺一寸。在膝下三寸。 骨外廉两筋肉分间（指云。深则足扶阳脉不见。集云。按之太冲脉不动）。明堂云。主脏腹久积冷气。心腹胀满。胃气不足。闻食则肠鸣腹痛。灸三壮。

铜人经云。足阳明脉之所入也。为合。主胃中寒。腰满坚块。不能食。反胃。胸胁积气。脚弱。针入八分。灸亦良。又云。主胸中气不足。西方子云。灸三壮。主喉痹不能言。胸中暴逆不得息。咳嗽多唾。主肘痛。时寒。腰痛不可以顾。足痿失履不收。足下热不能久立。主疟少气肠鸣腹痛。胸腹中瘀血。水肿腹胀。阴气不足。小腹坚。热病汗不出。喜呕口苦壮热身反折。口噤鼓颔。腰痛。视而有所见。喜悲上下求之。口僻乳肿。目不明。久泻利食不化。胁下注满。膝痿寒热。中消谷苦饥。腹热身烦。狂言乳痈。狂歌妄笑。恐怒大骂。霍乱遗尿失气。阳厥。凄凄恶寒。头眩小便不利。凡此等疾。皆灸之多至五百壮。少至二三百壮。资生经云。手有三里。此亦曰三里。盖足三里也。铜人经云。在膝下三寸。明堂素问注皆同。人多不能求其穴。每以大拇指次指围其膝盖。以中指住处为穴。或以最小指住处为穴皆不得真穴所在也。予按明堂。有膝眼四穴。盖在膝头骨下两旁陷中也。又按铜人等经。

有犊鼻穴。盖在膝膑下 侠罅大筋中也。又按铜人有膝关二穴。盖在犊鼻下二寸陷中也。素问注。巨虚上廉云。三里在犊鼻下三寸。则是犊鼻之下三寸方是三里。不可便从膝头下去三寸为三里穴也。若如今人之取穴。恐失之太高矣（千金云。灸至五百壮。少至一二百壮）。

犊鼻二穴 在膝膑下 侠解（明堂作罅）大筋中。治膝中痛不仁。难跪起。盖膝膑肿溃者不可治。不溃者可疗。若犊鼻坚硬。勿便攻。先以洗熨。即微刺之愈。明堂云。针三分。

灸三壮。铜人经云。治膝下疼痛不仁。难跪起。膝膑痈肿溃者。不可治。不溃者可疗。若犊鼻坚硬。勿便攻先。以洗熨去之。即微刺之愈。又云。足阳明脉气所发。主犊鼻肿。洗熨去之。其久坚勿攻。攻者死。资生经云。按素问刺禁云。刺膝膑出液为跛。犊鼻在膝膑下 。

用针者。不可轻也。

梁丘二穴 在膝上二寸（明堂云三寸）。两筋间。灸三壮。针三分。明堂云。五分明堂作三寸。铜人千金皆作二寸。千金注谓。或云三寸。铜人经云。治大惊胫痛。寒痹膝不能屈伸。又云。足阳明却治胫膝痛。西方子云。灸三壮。主筋挛不得屈伸。不可以行。

阴市二穴 一名阴鼎。在膝上三寸伏兔下陷中（又云宛宛中）。拜而取之。针三分不可灸。明堂下经云。灸三壮。千金注。二十卷云。在膝上当伏兔下行二寸。临膝取之（又云膝内辅骨后大筋下小筋上。屈膝得之）。明堂经云。灸五壮。主卒疝。小腹痛。力痿气少伏兔中寒。腰如冷水。铜人经云。足阳明脉气之所发。主寒疝下至腰。脚冷如水。小肠诸疝。按之在膝上伏兔下。针入三分。灸三壮。西方子云。主腹中胀满。痿厥少气。腰痛不可以顾。主膝上伏兔中寒。资生经云。铜人经云。不可灸。明堂乃云。灸三壮。岂以禁穴许灸一壮至三壮耶。

伏兔二穴 在膝上六寸起肉。正跪坐取之。一云膝盖上七寸。针五分。不可灸。

明堂云。妇人八部诸病。通针三分。铜人经云。治劳气逆。膝冷不得温。针入五分。又云。足阳明脉气所发。治风劳痹逆狂邪。手节挛缩。身瘾疹腹胀。少气。妇人八部诸病。西方子云。

不灸。

髀关二穴 在膝上伏兔后交分中。针六分。明堂云。灸三壮。铜人经云。治膝寒不仁痿厥。股内筋络急不能屈伸。又云。针入三分。西方子云。主黄胆。

膝眼四穴 在膝头骨下两筋旁陷中。铜人经云。宛宛中。主膝冷疼痛不已。针五分。

留三呼。泻五吸。禁灸（有人膝肿甚。人为灸此穴。遂至不救。盖犯其所禁也）。资生经云。

铜人无此四穴。明堂有之。故附入于此。

□

涌泉二穴 木也。一名地冲。在足心陷中。屈足卷指宛宛中。灸三壮。针五分。

无令出血。淳于意云。汉济北王阿母。患足下热喘满。谓曰热厥也。当刺足心。立刺足心立愈。

明堂经云。灸不及针。若灸废人行动。明堂下经云。在脚心底宛中白肉际。灸三壮。素问注刺三分。千金注。肝脏卷云。在脚心大指下大筋（史记济北王阿母足热而HT 淳于意曰。热厥也。刺足心各三所按之无出血病已。病得之饮酒大醉）。明堂经云。主心痛不嗜食。妇人无子。咳嗽气短。喉闭身热。胸胁满闷。颈痛目眩。男子如蛊。女子如妊孕。足指尽疼。不得践地也。铜人经云。足少阴脉之所出也。为井。治腰痛大便难。风疹。又云。主小便不利心中结热。脚底白肉际不得履地。刺风脉风痫。灸亦得。西方子云。治足五指端痛。引入腹中痛。喉痹哽噎。寒热。咽中痛不可食。脊胁相引忽忽喜忘。衄血不止。

然谷二穴 火也。一名龙渊。在足内踝前起大骨下陷中。灸三壮。针三分。不宜见血素问注。刺三分。刺此多见血。令人立饥饮食。千金注。妇人方云。在内踝前直下一寸。

铜人经云。足少阴脉之所流也。为荥。治咽内肿。心恐惧。如人将捕。涎出喘呼。少气足跗肿。不得履地。寒疝少腹胀。上抢胸胁。咳嗽唾血。喉痹淋沥。女子不孕。男子精溢。 酸不能久立。足一寒一热。舌纵烦满。消渴。初生小儿脐风。口噤痿厥洞泄。西方子云。主胸中寒脉代。时不至。温疟汗出。阴上缩内肿气。咽喉而不能言。舌下肿难言。不嗜食。

太溪二穴 土也。在内踝后跟骨上动脉陷中。灸三壮。针三分。明堂经云。主咳疟。

咳逆烦心。不得卧。小便黄。胫寒唾血。及鼻衄不止也。铜人经云。足少阴脉之所注也。为。治心痛如锥刺。其心。手足寒至节。喘息者死。呕吐口中如胶。善噫寒疝。热病汗不出默默嗜卧。溺黄消瘅。大便难。咽肿。今附 癖寒热咳嗽不嗜食。腹胁痛瘐脊。手足厥冷西方子云。治大疝瘕积聚。与阴相通。及足清不仁。热病多汗。黄瘅。多热少寒。腹中肿胀。

大钟二穴 在足跟后冲中。灸三壮。针二分。留七呼。铜人经云。足太阳足少阴络。

治实则小便淋闭。洒洒腰脊强痛。大便秘涩嗜卧。口中热。虚则呕逆多。寒欲闭户而处。少气不足。胸胀喘息。舌干咽中。食噎不得下。善惊恐。不乐。喉中鸣。咳唾血。西方子云。

主腹满便难。多寒少热。

水泉二穴 去太溪下一寸。在内踝下。灸五壮。针四分。铜人经云。少阴 。治月事不来即多。心下闷痛。目KT KT 不能远视。阴挺出小便淋沥。腹中痛。

照海二穴 阴跷脉所生。在内踝下。针三分。灸七壮（千金云。在内踝下四分）。

明堂下经云。阴跷二穴。在内踝下陷宛宛中。针三分。灸三壮。明堂下经云。阴跷二穴。在内踝下陷中。灸三壮。一作外踝下。千金云。内踝下客爪甲。铜人经云。治溢干。四肢懈惰。善悲不乐。久疟卒疝。少腹痛。呕吐嗜卧。怠惰大风。偏枯半身不遂。不能行履。小便难。及女子淋沥阴挺出。又云。主卒疝小腹热。而偏痛。病者。左取右。右取左。立已。女子月水不调。如堕坠汗出面黑。病饥不欲食。四肢淫泺。心闷暴疟。及诸淋。目痛大风暴不知人卧惊。视如见星。尿如黄水。小腹热咽干也。西方子云。治大风默默不治所痛。视如不明。

资生经云。明堂上下经。有阴跷穴。而铜人无之。惟有照海穴。亦在内踝下与阴跷同。而未知其故。予按素问气穴论。阴阳跷穴在内踝下。是谓照海。阴跷所生。则与铜人照海穴合矣则是阴跷。即照海也。故附阴跷于照海之末。

复溜二穴 金也。一名昌阳。一名伏白。在内踝上三寸动脉陷中。针三分。留三呼。

灸五壮。明堂云。灸七壮。主女子赤白漏下。铜人经云。足少阴脉之所行也。为经。治腰脊内引痛。不得俯仰。起坐。目视KT KT 。善怒多言。舌干涎自出。足痿不收履。 寒不自温。

腹中雷鸣。腹胀如鼓。四肢肿。十水病溺青赤黄白黑。青取井。赤取荥。黄取 。白取经。

黑取合。血痔泄发肿。五淋小便如散火。骨寒热。汗注不止。西方子云。主腰脊十分痛。目视不明。脚后廉急不可前却。足跗上痛。风逆四肢废。

交信二穴 在内踝上二寸。少阴前太阴后廉。前筋骨间 。灸三壮。针三分。留五呼明堂下经云。内踝上二寸。后廉筋骨陷中。素问气穴论。踝上横二穴。注云。内踝上者。

交信穴也。又云。主气淋卒疝。大小便难。及膝胫内廉痛也。铜人经云。足阴跷之 。治风淋疝。阴急股引 内廉骨痛。又泄痢赤白。女子漏血不止。资生经云。按素问气府论阴跷穴。注云。谓交信也。在内踝上二寸。少阴前太阴后。筋骨间。阴跷之 。窃意阴跷即交信也。至气穴论阴阳跷穴。注乃云阴跷穴在内踝下。是谓照海。阴跷所生则是阴跷。乃照海非交信矣。故明堂下经。既有交信穴。在内踝上。又出阴跷穴在内踝。下上不同。盖二穴也。

但不知素问之注。何故前后自异。学人毋信其一注。而不考其又有一注也。

筑宾二穴 在内踝上 分中。灸五壮。针三分。明堂云。在内踝上。灸三壮。又云。

主小儿胎癫病吐舌。及呕吐不利也。铜人经云。治小儿胎疝痛不得乳。癫疾。狂言。吐沫。

足痛。明堂云。在足外踝上。

阴谷二穴 水也。在膝内辅骨后。大筋下。小筋上。按之应手。屈膝乃得之。灸三壮针四分。留七呼。铜人经云。少阴脉之所入也。为合。治膝痛如锥。不得屈伸久立。舌纵涎下。烦逆溺难。少腹引急阴痛。股内廉痛。妇人漏血不止。腹胀满不得息。小便黄。男子如蛊。女子如妊娠。西方子云。寒热腹偏肿。阴痿。

□

至阴二穴 金也。在足小指外侧。去爪甲角如韭叶。一云宛宛中。针二分。灸三壮。

明堂云。主疟发寒热。头重心烦。目翳KT KT 。鼻塞不通。小便淋沥失精。铜人经云。足太阳脉之所出也。为井。治目生翳。鼻塞头重。风寒从足小指起。脉痹上下。带胸胁痛无常处。

转筋。寒疟。汗不出烦心。足下热。小便不利。失精。针入二分。可灸三壮。西方子云。主鼻鼽清涕出。及主耳聋鸣。腰胁相引急痛。

通谷二穴 水也。在足小指外侧。本节前陷中。灸三壮。针二分。铜人经云。足太阳脉之所流。为荥。治头重目眩。善惊引鼽衄。颈项痛。目KT KT 。甄权云。结积留饮癖。胸满食不化。西方子云。主头痛寒热。汗出不恶寒。项如拔。不可左右顾。目不明。恶风寒。胸胁支满。心中愤愦数欠。癫心下悸。咽中澹澹恐。主心痛鼻鼽清涕。

束骨二穴 木也。在足小指外侧本节后陷中。灸三壮。针三分。明堂云。主惊痫狂癫身寒热。头痛目眩。秦承祖云。主风赤胎赤。两目皆烂。铜人经云。足太阳脉之所注也。

为。治腰如折。 如结。耳聋恶风寒。目眩项不可回顾。目内皆赤烂。又云。主身热肌肉动。西方子云。主肠 泄。癫疾互引。善惊。羊鸣。头痛狂易。多言不休。疟从脚 起。髀枢中痛不可举。

京骨二穴 在足外侧大骨下。赤白肉际陷中。按而得之。针三分。灸三壮。明堂云。

五壮。素问注三壮。明堂云。灸五壮。主寒疟苦热。惊悸不欲食。腿膝痿。脚挛不得伸。癫病狂走痰髀枢痛。及胫膝寒也。铜人经云。足太阳脉之所过也。为原。治膝痛不得屈伸。目内皆赤烂。发疟寒热。善惊。颈项强。筋挛足 酸。腰背不可俯仰。鼽衄血不止。目眩。西方子云。主目中白翳。目反白。从内皆始主头热鼻不利涕。黄淋沥。自啮唇。背恶寒痛。

脚挛足寒。脊痉反折狂仆。

申脉二穴 阳跷脉所出。在外踝下陷中。容爪甲白肉际。针三分。千金云。申脉在外踝下陷中。明堂云。阳跷二穴。在外踝前一寸陷宛中。针三分。素问气穴注。阳跷穴是谓申脉。阳跷所在外踝下陷中。按刺腰痛篇注。在外踝下五分。缪刺论注外踝下半寸容爪甲。铜人经云。治腰痛不能举。体足 寒。不能久立。坐若下舟车中。癫疾。又云。治香港脚肾气。

妇人血气。西方子云。主目反上视。若赤痛从内 始。胫中寒热。

腠气。鼻衄血不止。资生经云。明堂上经有阳跷穴。而铜人无此穴。惟申脉二穴。阳跷脉所出。

在外踝下陷中。与阳跷穴同。而未知其故。予按素问气穴论。阴阳跷穴注。云阳跷是谓申脉阳跷所出。在外踝下陷中。则与铜人申脉穴合。是则阳跷即申脉也。故附明堂阳跷于申脉之后。

金门二穴 一名关梁。在足外踝下（一云陷中）。灸三壮。炷如小麦。针一分。铜人经云。足太阳 。阳维所别属也。治霍乱转筋。膝 酸。身战不能久立。癫痫尸厥。暴疝小儿发痫。张口摇头。身反折。西方子云。主马痫及暴死。

仆参二穴 一名安邪。在跟骨下陷中。拱足得之。针二分。灸七壮。明堂云。三壮。

铜人经云。治足跟痛不得履地。脚痿转筋。尸厥如中恶状。霍乱吐逆。癫痫狂言见鬼。针入三分。明堂云。主腰痛不可举足。承山下重。西方子云。主足跟下跟后痛。足痿失履不收。

癫疾马痫。吐舌鼓额。恍惚烦痛。小儿马痫。张口摇头。身反折马鸣。

昆仑二穴 火也。在外踝后跟骨上陷中。素问注。细脉动应手。灸三壮。炷如小麦。

针三分。明堂云。上昆仑针五分。下昆仑外跟下一寸大筋下。一云。在大筋后内陷骨宛宛中蹲地旁引取之。又云。主寒热癫疾。目KT KT 鼻衄血多涕。腰尻重不欲起。俯仰难。恶闻人音。女子绝产也。铜人经云。足太阳脉之所行也。为经。治腰尻痛。足 肿不得履地。鼽衄脚如结。踝如裂。头痛肩背拘急。咳喘暴满。阴肿痛。小儿发痫。螈 。又云。上昆仑治恶血风气肿痛脚肿。又云下昆仑主刺风疹风热。风冷痹腰疼。偏风半身不遂。脚重疼不履地针四分。灸亦良。百壮止。西方子云。灸十壮。主目眩不明。目如脱。目KT KT 不明。恶风寒。目急痛赤肿。头热鼻鼽衄。腹痛满。暴喘。腹胀满不得息。不得大便。洞泄。体痛。霍乱尻腰肿。 跟肿。狂易大风痫 。口闭不得开。疟多汗。疟寒。小儿阴肿。头眩痛。脚痿转筋。尸厥中恶。吐逆。咳喘暴痛。资生经云。明堂有上昆仑。又有下昆仑。铜人只云。

昆仑而不载下昆仑。岂铜人不全耶。抑名不同。未可知也。但上经云。内昆仑在外踝下一寸下经云。内昆仑在内踝后五分。未知其孰是。予谓。既云内昆仑。则当在内踝矣。下经之穴。为通上昆仑在外踝故也。

附阳二穴 在外踝上三寸（足太阳穴同。千金亦同）。阳跷 。太阳前。少阳后。

筋骨间。阳跷之 。灸三壮。针五分。留七呼。明堂云。付阳在外踝上二寸（二字当作三）。后筋骨间宛宛中。灸五壮。素问气府论。阴阳跷各一。注云。阳跷谓附阳穴在外踝上三寸。太阳前少阴后筋骨间。阳跷之 。明堂云。陷者中。主腰痛不能久立。腿膝胫酸重筋急。屈伸难坐不能起。及四肢不举。铜人经云。治痿厥风痹。头重颐痛。髀枢股 痛。螈 。风痹不仁。时有寒栗（一作寒热）。西方子云。 外廉骨痛。资生经云。按素问气府论。阳跷穴注云谓附阳穴也。在外踝上三寸。窃意阳跷即附阳也。及考气穴论阴阳跷四穴注云。阳跷穴是谓申脉。阳跷所出。则是阳跷乃申脉。非附阳矣。故明堂下经。既有附阳在外踝上二寸。上经又有阳跷在外踝前一寸。一寸二寸既异。是附阳阳跷是一穴也。但不知素问之注。何故前后相背耶。

飞扬二穴 一名厥阳。在外踝上九寸（明堂千金。并云七寸）。针三分。灸三壮。

明堂云。五壮。又云。外踝上七寸陷者中。主体重。起坐不能步。失履不收。脚 酸重。战栗不能久立。铜人经云。一名厥阴。足太阳络。别走少阴。在外踝上七寸。治野鸡痔。 节风。

足指不得屈伸。头目眩。逆气鼽衄。癫疾寒疟。又云。主头眩目痛。西方子云。主颈项疼。

汗出腰痛如折。 中痛吐舌。下部寒热。汗不出。体重狂疟 。脊反折。痔伤痛。逆气。头热足痿。

承山二穴 一名鱼腹。一名肉柱。一名肠山。在锐 肠下分肉间陷中。灸一壮。

针七分。明堂云。八分。得气即泻。速出针。灸不及针。止七七壮。明堂下经云。五壮（一云。

在腿肚下分肉间）。铜人经云。治腰背肩腕 重。战栗。不能立。香港脚膝下肿。霍乱转筋。

大便难。久痔肿痛。又云。定腹取之。主脚弱无力。脚重偏不遂。灸亦得。西方子云。主头热鼻鼽衄。大便难。脚挛胫酸急。跟痛脚筋急痛兢兢。足下热不能久立。寒热癫疾。脚 疼痛。膝腰 重。起坐难。小腹疝气游行。五脏腹内切痛。明堂云。主筋挛急。不可屈伸。

承筋二穴 一名 肠。一名直肠。在 肠中央陷中。灸三壮禁针。明堂云。在胫后从脚跟后到上七寸。 中央陷中。针三分。千金云从脚跟上七寸 中央不刺。铜人经云。治寒痹转筋。肢重。大便难。脚 酸重。引少腹痛。鼻鼽衄。腰背拘急。

霍乱。又云足太阳脉气所发。治风劳热。足烦肿痛。转筋急痛。身瘾疹。大小便不止。西方子云。主头痛寒热。汗不出。恶寒支肿。大便难。脚挛脚胫酸。脚急跟痛。脚筋急痛兢兢。

足下热不能久立。胫痹不仁。螈 脚酸。脚痛如折。脚 酸痛。重引小腹。及腰脊痛。恶寒痔痛。指下肿。鼻鼽衄。资生经云。铜人千金皆云禁针。明堂乃云针三分。亦可疑矣。

不针可也。

合阳二穴 在膝约中央下二寸（作三寸）。针六分。灸五壮。铜人经云。治腰脊强引腹痛。阴肿成痈。筋疾重。履步难。寒疝 疾阴偏痛。女子崩中。西方子云。主膝股热。胫酸重。腹下痛。肠 阴偏暴肿痛。

委中二穴 土也。 中央约文中动脉。今附委中者。血 也。热病汗不出。足热厥逆满膝不得屈伸。取其经血立愈。明堂云。甄权云。在曲HT 内两筋两骨中宛宛是。令人面挺腹地而取之。针八分。留三呼。泻五吸。甲乙云。针五分。留七呼。灸三壮。素问注云。在足膝后屈处 中央约文中。又骨空论云。在膝解后。屈脚中背面取之。明堂经云。令病患合面卧。舒挺两脚取之。灸三壮。主脚弱无力。腰尻重。曲 中筋急。半身不遂。铜人经云足太阳脉之所入也。为合。治腰侠脊沉沉然遗溺。腰重不能举体。风痹髀枢痛。可出血。

痼疹皆愈。西方子云。凡风湿痹。腰脚重痛。于此刺血。久痼宿疹亦皆立已。主小腹热而偏痛。阴跳遗溺。小便难。尿赤难。衄血剧不止。腰痛侠脊至头皆痛。筋急身热。痔痛。腋下痛肿。少腹坚肿。脊强反折。螈 。癫疾头痛。热病汗不出。足热厥逆满。膝不得屈伸。

委阳二穴 三焦下辅 也。在足太阳之后。出于 中外廉两筋间。屈伸取之。承扶下六寸。灸三壮。针七分。素问注云。在足 中外廉两筋间。千金云。足太阳前。少阳后。铜人经云。足太阳脉之中。治腋下肿痛。胸满肠虚。筋急身热。风痹不仁。小便淋沥。西方子云。主阴跳。及小便难。小腹坚痛。引阴中不得小便。腰痛不可俯仰。脊强反折。螈 癫疾头痛筋急膨胀。飞尸遁注。痿厥不仁。

浮 二穴 在委阳上一寸。展膝得之。灸三壮。针五分。西方子云。主小腹热。

大便坚。太阳膀胱经大肠结。股外经筋急。髀枢乏。

殷门二穴 在肉 下六寸。针七分。西方子云。主腰脊不可俯仰。举重恶血注之股外肿。

扶承二穴 一名肉 。一名阴关。一名皮部。在尻臀下。股阴冲上文中。针七分。

明堂经云。灸三壮。千金云。在尻臀下股阴下文中（一云尻臀下横文中）。又云。主腰脊尻臀股阴寒痛。五种痔疾。泻鲜血。尻椎中肿。大便难。小便不利。西方子云。主小便不利。失精。腋下肿。尻下肿。大便宜出。及阴胞有寒。腰脊相引如解。尻腋肿。大便难。资生经云以上诸穴。皆根据铜人经次第而编。明堂上下经有穴。而铜人不载。亦或附入。惟有其穴。

而无其名者。无虑数十穴不编。当各根据本经所说。而针灸之。不可泥此经之无穴名。而不针灸也。又云。扁鹊灸鬼邪。凡十三穴。与同人明堂同。而其名却异。故不编入。许希针经之穴。既与诸经不同。其名又异。如兴龙穴之类是已。亦不附入者。不欲以一人之私名。乱诸经之旧穴。以滋后学人惑也。又云。右诸经穴。以铜人为次。凡三百六十。其明堂上下千金等方。有穴铜人不载。数穴既附入之。其未附入。更数十穴。如眉冲（眉两头直发际上）。明堂（鼻直上入发际明下）。当阳（当瞳人直上入发际一寸明下）。胸堂（两乳间。见咳逆上气）。

头冲。一名颈冲（见瘿 瘤）。气冲。一名气堂（见谖）。口注市。在两乳边邪下（见尸厥）。身交。

在脐下横文中。胞门。在关元左边二寸。气门。在关元旁三寸（并见无子）。气穴（见月事）。

水原。玉泉门（并见无子。冲门（见难产）。九曲（见血块）。中都（阴谷）。合阳（见血崩）。天瞿（见瘿 瘤）。穷骨。百劳穴（见产后余疾）。故载之卷末。其扁鹊灸鬼邪十余穴不载云。

吕细穴 足太阳膀胱经。资生等经不载。出济生拔粹方。及流注通玄指要赋。治牙齿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴
  • 当前页：穴
  • 下一页：灸膏肓穴法
<<< 返回本书目录
  1. 穴《普济方·针灸》
  2. 穴道《少林真传伤科秘方》
  3. 穴《普济方·针灸》
  4. 穴道分寸歌括《针灸神书》
  5. 穴《普济方·针灸》
  6. 穴道取寸法《灸法秘传》
  7. 薛真人天星十一穴歌《古今医统大全》
  8. 穴道图象《幼科推拿秘书》
  9. 薛真人天星十二穴歌《针灸聚英》
  10. 穴法（神应经）《针灸大成》
  11. 薛序《医暇卮言》
  12. 穴法歌《扁鹊神应针灸玉龙经》
  13. 薛侍郎服乳石体性论《外台秘要》
  14. 穴法上《医学纲目》
  15. 薛氏治法《达生编》
  16. 穴法图《神应经》
  17. 薛氏选方《一草亭目科全书》
  18. 穴法下《医学纲目》
  19. 薛氏分证主治大法《证治准绳·疡医》
  20. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  21. 薛生白湿热病篇《温热经纬》
  22. 穴名同异《普济方·针灸》
  23. 薛立斋痘疹大要《张氏医通》
  24. 穴名同异《针灸资生经》
  25. 薛家湾郭《曹仁伯医案论》
  26. 穴名药名《跌损妙方》
  27. 眩运门《古今医统大全》
  28. 穴窍《气功外气疗法》
  29. 眩运《杂病广要》
  30. 穴同名异类（聚英）《针灸大成》
  1. 穴《普济方·针灸》
  2. 穴《普济方·针灸》
  3. 穴（穴位，穴道，气穴）《中医名词词典》
  4. 穴《普济方·针灸》
  5. 穴道《中医词典》
  6. 穴《中医词典》
  7. 穴道《少林真传伤科秘方》
  8. 薛真人天星十一穴歌《古今医统大全》
  9. 穴道分寸歌括《针灸神书》
  10. 薛真人天星十二穴歌《针灸聚英》
  11. 穴道取寸法《灸法秘传》
  12. 薛雪《中医词典》
  13. 穴道图象《幼科推拿秘书》
  14. 薛轩《中医词典》
  15. 穴法（神应经）《针灸大成》
  16. 薛序《医暇卮言》
  17. 穴法歌《扁鹊神应针灸玉龙经》
  18. 薛侍郎服乳石体性论一首《外台秘要》
  19. 穴法上《医学纲目》
  20. 薛氏治法《证治准绳·幼科》
  21. 穴法图《针灸大成》
  22. 薛氏治法《达生编》
  23. 穴法图《神应经》
  24. 薛氏选方《一草亭目科全书》
  25. 穴法下《医学纲目》
  26. 薛氏湿热论歌诀《中医词典》
  27. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  28. 薛生白湿热病篇《温热经纬》
  29. 穴会《中医词典》
  30. 薛仁本《中医词典》
  31. 穴空《中医词典》


灸膏肓穴法_《普济方·针灸》_中医针灸_【岐黄之术】

灸膏肓穴法

灸膏肓穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人千金方论曰。膏肓 穴。无所不治。主羸瘦虚损。梦中失精。上气咳逆。狂惑忘误。

取穴法。令人正坐。曲脊伸两手。以臂着膝前。令正直手大指与膝头齐。以物支肘。勿令臂得动摇。从胛骨上角摸索胛骨下头。其间当有四肋三间。灸中间。根据胛骨之里肋间空处。去胛骨容侧指许。摩KT 肉之表筋间空处。按之自觉牵引肩户中。灸两胛中各一壮。至六百壮。多至千壮。当觉气下砻砻然。如流水状。亦当有所不出。若无停痰宿疾。则无所下也。若病久已困不能正坐。当令侧卧。挽一臂令前求取穴灸之也。又求穴大较以右手从右肩上住指头表所不及者是也。左手亦然。乃以前法灸之。若不能久正坐。常伸两臂者亦可伏衣袱上。伸两臂。令人挽两胛骨使相离。不尔。胛骨覆穴。不可得也。所伏衣袱。当令大小常定。不尔则失其穴也。此灸讫后。令人阳气康盛。当消息以自补养。取身体平复。其穴近第五椎。相准望取之。四椎下两旁。相去各三寸。

论曰。昔秦缓不救晋侯之疾。以其在膏之上。肓之下。针药所不及。即此穴是也。时人拙。不能求得此穴。所以宿 难遣。若能用心方便。求得灸之。无疾不愈矣。王唯一明堂铜人灸经云。膏肓 二穴。在第四顾下两旁各相去三寸。主无所不疗。羸瘦虚损。梦中失精。上气咳逆。发狂健忘。又取穴之法。令人正坐。曲脊伸两手。以臂着膝前。令正直手大指与膝头齐。以物支肘勿令臂动摇也。从胛骨上角摸索至骨下头。其间当有四肋三间。灸中间。从胛骨之里。去胛容侧指许。摩KT 去表肋间空处。按之自觉牵引于肩中。灸两胛中各一处。至百壮。多至五百壮。当觉气下砻砻似流水之状。亦当有所不出。若得痰疾。则无所不下也。如病患已困。不能正坐。当令侧卧挽上臂。令前取穴灸之。又以右手从左肩上住。指头所不及者。是穴也。左取亦然。乃以前法灸之。若不能久坐。当伸两臂令人挽两胛骨使相离。不尔即胛骨覆其穴。灸之无验。此灸讫后。令人阳气康盛。当消息以自补养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴
  • 当前页：灸膏肓穴法
  • 下一页：量同身寸法第一
<<< 返回本书目录
  1. 灸膏肓穴法《普济方·针灸》
  2. 灸鬼哭穴歌《刺灸心法要诀》
  3. 灸妇人崩漏及诸疾《卫生宝鉴》
  4. 灸鬼哭穴歌《医宗金鉴》
  5. 灸疯犬咬伤歌《医宗金鉴》
  6. 灸鬼眼穴歌《刺灸心法要诀》
  7. 灸疯犬咬伤歌《刺灸心法要诀》
  8. 灸鬼眼穴歌《医宗金鉴》
  9. 灸翻胃穴歌《医宗金鉴》
  10. 灸寒热《古今医统大全》
  11. 灸翻胃穴歌《刺灸心法要诀》
  12. 灸寒热《类经》
  13. 灸法总论《外科理例》
  14. 灸寒热《针灸素难要旨》
  15. 灸法早晚次序歌《医宗金鉴》
  16. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  17. 灸法早晚次序歌《刺灸心法要诀》
  18. 灸寒热法《黄帝内经太素》
  19. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  20. 灸火疮《外科启玄》
  21. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  22. 灸霍乱《幼科铁镜》
  23. 灸法要穴《小品方》
  24. 灸忌食物房劳《古今医统大全》
  25. 灸法要论《外科精要》
  26. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  27. 灸法调养歌《医宗金鉴》
  28. 灸禁《医学纲目》
  29. 灸法调养歌《刺灸心法要诀》
  30. 灸禁忌法《普济方·针灸》
  1. 灸膏肓穴法《普济方·针灸》
  2. 灸感《中医词典》
  3. 灸关格穴道《医学集成》
  4. 灸腹痛穴道《医学集成》
  5. 灸鬼哭穴歌《医宗金鉴》
  6. 灸妇人崩漏及诸疾《卫生宝鉴》
  7. 灸鬼哭穴歌《刺灸心法要诀》
  8. 灸疯犬咬伤歌《刺灸心法要诀》
  9. 灸鬼眼穴歌《医宗金鉴》
  10. 灸疯犬咬伤歌《医宗金鉴》
  11. 灸鬼眼穴歌《刺灸心法要诀》
  12. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  13. 灸寒热《针灸大成》
  14. 灸风中脉口眼斜《卫生宝鉴》
  15. 灸寒热《古今医统大全》
  16. 灸风中腑手足不遂等疾《卫生宝鉴》
  17. 灸寒热《类经》
  18. 灸方《备急千金要方》
  19. 灸寒热《针灸素难要旨》
  20. 灸方《备急千金要方》
  21. 灸寒热法《黄帝内经太素》
  22. 灸反胃穴道《医学集成》
  23. 灸汗证穴道《医学集成》
  24. 灸翻胃穴歌《刺灸心法要诀》
  25. 灸齁证穴道《医学集成》
  26. 灸翻胃穴歌《医宗金鉴》
  27. 灸喉证穴道《医学集成》
  28. 灸法总论《外科理例》
  29. 灸后调摄法《针灸大成》
  30. 灸法止衄《古今医统大全》
  31. 灸花《中医词典》


量同身寸法_《普济方·针灸》_中医针灸_【岐黄之术】

量同身寸法第一

量同身寸法第一

  • 上一页
  • 目录
  • 相关
  • 下一页

千金方云。尺寸之法。根据古者八寸为尺。仍取病者男左女右手中指上第一节为一寸。亦有长短不定者。即取手大拇指第一节横度为一寸。以意消息。巧拙在人。外台方亦同上法。又一云。三寸者。尽一中指也。圣惠方云。今取男左女右手中指第二节。内度两横文相去为一寸。自根据此法疗病多愈。今以此为定穴。取寸石藏用亦用圣惠方为准。以蜡纸条子。或薄篾量患人男左女右中指中节。横文上下相去长短为一寸。谓之同身寸（若曲指节旁取背腹中节上下两交角相去远近为一寸。若伸指即正取中指自上节下横文至中节中从上第二条横文长者相去远近为一寸。与曲指一寸长短。亦相符合。然此人之身手指。或有异者。至于指文。亦各不同。更在曲意详度之也）。此折纸与同身寸相等为六寸。逐寸以墨界之。勿令长短。有所出入不同。截断收之。俟以此量灸穴自脊中第四椎下停分两旁各三寸。为膏肓 。足太阳膀胱经脉气之所发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸膏肓穴法
  • 当前页：量同身寸法第一
  • 下一页：正坐伸臂法第二
<<< 返回本书目录
  1. 量同身寸法《炙膏肓腧穴法》
  2. 辽东都尉所上丸【方剂大全】
  3. 量同身寸法《普济方·针灸》
  4. 辽东栎【中药大全】
  5. 量天尺花【中药大全】
  6. 辽东栎壳斗【中药大全】
  7. 量天尺【中药大全】
  8. 辽东栎皮【中药大全】
  9. 量顺刺《黄帝内经太素》
  10. 辽东鳞毛蕨【中药大全】
  11. 量气刺《黄帝内经太素》
  12. 辽瓦松【中药大全】
  13. 量缪刺《黄帝内经太素》
  14. 辽夏金元军事医学《中国医学通史》
  15. 量络刺《黄帝内经太素》
  16. 辽夏金元临床各科成就《中国医学通史》
  17. 亮叶茉莉【中药大全】
  18. 辽夏金元少数民族医学史《中国医学通史》
  19. 亮叶桦叶【中药大全】
  20. 辽夏金元时期医学《中国医学通史》
  21. 亮叶桦皮【中药大全】
  22. 辽夏金元卫生保健《中国医学通史》
  23. 亮叶桦根【中药大全】
  24. 辽夏金元药物学和方剂学《中国医学通史》
  25. 亮叶桦【中药大全】
  26. 辽夏金元医事制度与医学教育《中国医学通史》
  27. 亮叶冬青根【中药大全】
  28. 辽夏金元医学基础理论的研究《中国医学通史》
  29. 亮叶冬青【中药大全】
  30. 辽夏金元医学家传记《中国医学通史》
  1. 量同身寸法《普济方·针灸》
  2. 量顺刺《黄帝内经太素》
  3. 量同身寸法《炙膏肓腧穴法》
  4. 量气法《临床生物化学》
  5. 辽东都尉所上丸《备急千金要方》
  6. 量气刺《黄帝内经太素》
  7. 辽夏金元军事医学《中国医学通史》
  8. 量缪刺《黄帝内经太素》
  9. 辽夏金元时期医学《中国医学通史》
  10. 量络刺《黄帝内经太素》
  11. 辽夏金元卫生保健《中国医学通史》
  12. 亮卿令爱右目红肿《孙文垣医案》
  13. 辽夏金元医学基础理论的研究《中国医学通史》
  14. 亮度法《动脉粥样硬化》
  15. 辽夏金元医学家传记《中国医学通史》
  16. 两组资料样本均数的比较《医学统计学》
  17. 辽夏金元医学著作《中国医学通史》
  18. 两组资料的比较《预防医学》
  19. 辽夏金元中外医药交流《中国医学通史》
  20. 两组资料的比较《医学统计学》
  21. 疗百疾延寿酒《中藏经》
  22. 两组等级资料的比较《医学统计学》
  23. 疗本滋肾丸《医方考》
  24. 两足无痘及足冷《奇效简便良方》
  25. 疗疮《博济方》
  26. 两足痛如刀割《奇效简便良方》
  27. 疗疮食荤味散黄《医门补要》
  28. 两眦疾病《中医眼科学》
  29. 疗疮肿权变通类法《外科精义》
  30. 两眦赤脉歌《医宗金鉴》
  31. 疗寸白虫。《苏沈良方》


正坐伸臂法_《普济方·针灸》_中医针灸_【岐黄之术】

正坐伸臂法第二

正坐伸臂法第二

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人用塾椅正坐。两足平蹋至地。膝与髀股高下俱平。两足相并。足指前齐。尽脱去上身衣服（若不尽脱。则衣袖束臂不能得脾骨相离。取穴不得。若气怯畏寒。则反着衣。以臂穿袖。令领在胸前领下。以襟交覆腰间。候点定穴。灸时更穿袖令着背心以带束近穴处。勿令与坐炷下火相碍）。曲脊伸臂。以两手按膝上。令中指当膝盖中。两大指紧相并。指头与膝盖骨前齐。微用力直举。腕中。勿令斜屈动摇（段彦聪仲谋大夫云。石藏用谓以左手按右膝右手按左膝。则胛骨开。尝试用其说。则两手相交。腕有高下。脾骨亦随之偏侧。当止如旧法。以左手按左膝为是）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：量同身寸法第一
  • 当前页：正坐伸臂法第二
  • 下一页：揣骨定穴高下法第三
<<< 返回本书目录
  1. 正坐伸臂法《炙膏肓腧穴法》
  2. 证《明医指掌》
  3. 正坐伸臂法《普济方·针灸》
  4. 证妇人带下赤白错分寒热解《儒门事亲》
  5. 正中神经损伤【疾病大全】
  6. 证候-伤寒门（上）《古今医统大全》
  7. 正治诸方《疯门全书》
  8. 证候索引《女科宝鉴》
  9. 正粘病毒《医学微生物学》
  10. 证候推移指法《医旨绪余》
  11. 正元散【方剂大全】
  12. 证候之一《黄帝内经太素》
  13. 正元丹【方剂大全】
  14. 证口眼斜是经非窍辩《儒门事亲》
  15. 正营穴【头部背面穴位】
  16. 证类本草所出经史方书《证类本草》
  17. 正医法《石室秘录》
  18. 证治大法《证治准绳·幼科》
  19. 正阳丸【方剂大全】
  20. 证治赋《仁斋直指方论（附补遗）》
  21. 正阳散【方剂大全】
  22. 证治要略《医述》
  23. 正阳明胃府伤寒《轩岐救正论》
  24. 证治语略《目经大成》
  25. 正心汤【方剂大全】
  26. 证治指要一卷《友渔斋医话》
  27. 正邪袭内生梦大论《针灸甲乙经》
  28. 证治总纲《证治心传》
  29. 正弦胎心率【疾病症状】
  30. 郑媪便闭《程杏轩医案》
  1. 正坐伸臂法《普济方·针灸》
  2. 正中神经损伤《骨科学》
  3. 正坐伸臂法《炙膏肓腧穴法》
  4. 正中神经歌诀《人体解剖学歌诀》
  5. 证《中医名词词典》
  6. 正中神经《人体解剖学》
  7. 证《明医指掌》
  8. 正治诸方《疯门全书》
  9. 证《明医指掌》
  10. 正治《中医词典》
  11. 证《伤寒总病论》
  12. 正治《中医名词词典》
  13. 证《伤寒总病论》
  14. 正粘病毒《医学微生物学》
  15. 证的别义《思考中医》
  16. 正月雨水《证类本草》
  17. 证妇人带下赤白错分寒热解《儒门事亲》
  18. 正月十五日灯盏《证类本草》
  19. 证候（伤寒门 上）《古今医统大全》
  20. 正月《急救广生集》
  21. 证候分类《中医词典》
  22. 正元散《博济方》
  23. 证候实质研究《中国医学通史》
  24. 正元散《太平惠民和剂局方》
  25. 证候推移指法《医旨绪余》
  26. 正元散《三因极一病证方论》
  27. 证候诊断《中医诊断学》
  28. 正元散《三因极一病证方论》
  29. 证候之一《黄帝内经太素》
  30. 正元丹《时方歌括》
  31. 证口眼斜是经非窍辩《儒门事亲》


揣骨定穴高下法_《普济方·针灸》_中医针灸_【岐黄之术】

揣骨定穴高下法第三

揣骨定穴高下法第三

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人正坐。曲脊伸臂。以指揣项后脊骨。自第一 至第五 。逐 以墨点记之。令上下端直分明（墨点讫。便以蛤粉 干。即免有擦动）。自第四 至第五 。更以蜡纸或篾比量两上下相去远近。折为三分。亦以墨界脊上 间。取第四 下二分微多。第五 上一分微少。用浓墨圈定。此是灸穴。相去六寸之中。以为两穴高下远近之准。更墨两 。相去则同身一寸三分七厘微缩。有无大段。长短不同。以参合甲乙经。自大 至脊 并二十一 。共长三尺之法。若 骨分明。纵有不同。亦以 数为定。

若以大 至尾 骨一尺法校之。则令其人平身正立。用劲直杖子。从地比度至脐中心截断。回杖子于背上当脊骨中杖子尽处。即是第十四 下。第十五 上。当中命门穴也。又自命门穴上以同身寸量一尺三寸五分。即是第四 下。九分七厘。第五 上四分。其两旁各三寸。乃膏肓 穴也。若自第一 比向下。则当同身寸五寸一分。有余是也。然人身上下停。长短各自不同。大概当以 骨为定也。王冰注素问云。脊节为 。脊穷为 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正坐伸臂法第二
  • 当前页：揣骨定穴高下法第三
  • 下一页：定穴相去远近法第四
<<< 返回本书目录
  1. 揣骨定穴高下法《炙膏肓腧穴法》
  2. 川白苞芹【中药大全】
  3. 揣骨定穴高下法《普济方·针灸》
  4. 川白姜散【方剂大全】
  5. 触诊无肺动脉关闭感【疾病症状】
  6. 川贝冰糖米汤饮【方剂大全】
  7. 触诊《物理诊断学》
  8. 川贝江米梨《保健药膳》
  9. 触饮丸【方剂大全】
  10. 川贝蜜【方剂大全】
  11. 触痰丸【方剂大全】
  12. 川贝母（图）【中药大全】
  13. 触经伤寒《女科秘要》
  14. 川贝枇杷露【方剂大全】
  15. 触觉失调【疾病症状】
  16. 川贝枇杷糖浆【方剂大全】
  17. 触肺扬涕《经验麻科》
  18. 川贝杏仁饮【方剂大全】
  19. 触电的急救《现代院外急救手册》
  20. 川贝雪梨膏【方剂大全】
  21. 触电【疾病大全】
  22. 川草散【方剂大全】
  23. 搐药斩邪散【方剂大全】
  24. 川层草【中药大全】
  25. 搐药麻黄散【方剂大全】
  26. 川大黄散【方剂大全】
  27. 搐药瓜蒂散【方剂大全】
  28. 川大黄丸【方剂大全】
  29. 搐药不卧散【方剂大全】
  30. 川当归散【方剂大全】
  1. 揣骨定穴高下法《普济方·针灸》
  2. 揣法《中医词典》
  3. 揣骨定穴高下法《炙膏肓腧穴法》
  4. 揣（chuǎi）《中医词典》
  5. 踹《中医词典》
  6. 触诊时注意事项《物理诊断学》
  7. 踹地生《中医词典》
  8. 触诊方法《物理诊断学》
  9. 川贝茶《茶饮保健》
  10. 触诊《中医词典》
  11. 川贝江米梨《保健药膳》
  12. 触诊《物理诊断学》
  13. 川贝母《中药炮制》
  14. 触诊《物理诊断学》
  15. 川贝母《得配本草》
  16. 触诊《物理诊断学》
  17. 川贝母《本草分经》
  18. 触诊《物理诊断学》
  19. 川贝母《本草分经》
  20. 触诊《物理诊断学》
  21. 川贝母《本草害利》
  22. 触伤真气证《中医词典》
  23. 川贝母《药性切用》
  24. 触摸检查《百病自测》
  25. 川贝酿梨《食物疗法》
  26. 触经伤寒《女科秘要》
  27. 川萆《本草害利》
  28. 触经伤寒《宁坤秘籍》
  29. 川茶、藤茶、夸茶《饮膳正要》
  30. 触经伤寒《中医词典》
  31. 川大黄《药性切用》


定穴相去远近法_《普济方·针灸》_中医针灸_【岐黄之术】

定穴相去远近法第四

定穴相去远近法第四

  • 上一页
  • 目录
  • 相关
  • 下一页

用先截量下同身六寸蜡纸或篾。横置脊骨第五 上中央。墨圈定处。令寸数界尽当墨圈中心两头。平直各三寸。勿使展缩。于纸篾两头尽处。以墨圈之。令圈大小直径三分（千金方云黄帝曰。灸不三分。是谓徒灸。小谓冤炷务大也。小弱炷乃小作。以意商度之。小谓小儿弱谓虚弱之人也）。一半在纸篾头内。一半在纸篾头外。令与脊中第五 上墨圈定高下处三圈相直。以为两穴相去远近之准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揣骨定穴高下法第三
  • 当前页：定穴相去远近法第四
  • 下一页：钩股按穴取平法第五
<<< 返回本书目录
  1. 定穴相去远近法《炙膏肓腧穴法》
  2. 定血散【方剂大全】
  3. 定穴相去远近法《普济方·针灸》
  4. 定岩散【方剂大全】
  5. 定眩饮【方剂大全】
  6. 定痈死地分《外科理例》
  7. 定眩汤【方剂大全】
  8. 定愈散【方剂大全】
  9. 定喧汤【方剂大全】
  10. 定至数《三指禅》
  11. 定心壮气汤【方剂大全】
  12. 定志补心汤【方剂大全】
  13. 定心丸【方剂大全】
  14. 定志汤【方剂大全】
  15. 定心汤【方剂大全】
  16. 定志丸【方剂大全】
  17. 定心汤《医学衷中参西录》
  18. 定志消痰丸【方剂大全】
  19. 定心神牛黄丸【方剂大全】
  20. 定志圆【方剂大全】
  21. 定心散【中药大全】
  22. 定志珍珠粉丸【方剂大全】
  23. 定心龙胆丸【方剂大全】
  24. 定志珍珠丸【方剂大全】
  25. 定心化痰丸《外科传薪集》
  26. 定志紫葳丸【方剂大全】
  27. 定心膏【方剂大全】
  28. 定痔散【方剂大全】
  29. 定心防风散【方剂大全】
  30. 定中汤【方剂大全】
  1. 定穴相去远近法《普济方·针灸》
  2. 定心汤《三因极一病证方论》
  3. 定穴相去远近法《炙膏肓腧穴法》
  4. 定心汤《医学衷中参西录》
  5. 定义《临床激光治疗学》
  6. 定心化痰丸《外科传薪集》
  7. 定义《骨科学》
  8. 定痫丸《医学心悟》
  9. 定义和概念《实验动物科学》
  10. 定胃散《博济方》
  11. 定义和和概念《实验动物科学》
  12. 定吐救生丹《太平惠民和剂局方》
  13. 定痈死地分《外科理例》
  14. 定痛丸《外科传薪集》
  15. 定至数《三指禅》
  16. 定痛丸《扁鹊心书》
  17. 定志丸《冯氏锦囊秘录》
  18. 定痛托里散《外科理例》
  19. 定志丸《冯氏锦囊秘录》
  20. 定痛生肌肉方《中藏经》
  21. 定志丸《太平惠民和剂局方》
  22. 定痛羌活汤《冯氏锦囊秘录》
  23. 定志丸《儒门事亲》
  24. 定痛膏《博济方》
  25. 定志丸《医方论》
  26. 定痛法《厘正按摩要术》
  27. 定志丸（加味定志丸）《冯氏锦囊秘录》
  28. 定痛法《中医词典》
  29. 定志丸（加味定志丸）《仁术便览》
  30. 定痛丹《外科传薪集》
  31. 定志小丸《备急千金要方》


钩股按穴取平法_《普济方·针灸》_中医针灸_【岐黄之术】

钩股按穴取平法第五

钩股按穴取平法第五

  • 上一页
  • 目录
  • 相关
  • 下一页

又用前量同身寸纸蔑。自脊中第五 上中央。墨所圈处。照脊骨端直向下。比量四寸。至第七．以墨点记。自墨点却两边向上斜量至灸穴圈中心。使各恰当同身寸之五寸。以为两穴高下平直之准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定穴相去远近法第四
  • 当前页：钩股按穴取平法第五
  • 下一页：参验求穴法第六
<<< 返回本书目录
  1. 钩股按穴取平法《炙膏肓腧穴法》
  2. 钩骨附近的压痛【疾病症状】
  3. 钩股按穴取平法《普济方·针灸》
  4. 钩回发作【疾病症状】
  5. 钩割针镰法《秘传眼科龙木论》
  6. 钩军汤【方剂大全】
  7. 钩割针镰《圣济总录》
  8. 钩栲【中药大全】
  9. 钩割针烙宜戒慎论《审视瑶函》
  10. 钩栗《本草纲目》完整版
  11. 钩割针烙说《张氏医通》
  12. 钩栗【中药大全】
  13. 钩割针烙《目经大成》
  14. 钩凝菜【中药大全】
  15. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  16. 钩钱草【中药大全】
  17. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  18. 钩石斛【中药大全】
  19. 钩端螺旋体肺炎【疾病大全】
  20. 钩藤《本草乘雅半偈》
  21. 钩端螺旋体病神经系统表现【疾病大全】
  22. 钩藤《本草新编》
  23. 钩端螺旋体病的肾损害【疾病大全】
  24. 钩藤《本草易读》
  25. 钩端螺旋体病【中药主治】
  26. 钩藤《本草择要纲目》
  27. 钩端螺旋体病【疾病大全】
  28. 钩藤《药笼小品》
  29. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  30. 钩藤《本草纲目》图文版
  1. 钩股按穴取平法《普济方·针灸》
  2. 钩割针镰法《秘传眼科龙木论》
  3. 钩股按穴取平法《炙膏肓腧穴法》
  4. 钩割针镰《圣济总录》
  5. 钩栗《证类本草》
  6. 钩割针烙宜戒慎论《审视瑶函》
  7. 钩镰《中医词典》
  8. 钩割针烙说《张氏医通》
  9. 钩脉《中医词典》
  10. 钩割针烙《目经大成》
  11. 钩藤《本草纲目》
  12. 钩割法《中医词典》
  13. 钩藤《雷公炮制药性解》
  14. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  15. 钩藤《千金翼方》
  16. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  17. 钩藤《药笼小品》
  18. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  19. 钩藤《中药炮制》
  20. 钩端螺旋体病《病理学》
  21. 钩藤《本草经集注》
  22. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  23. 钩藤《本草衍义》
  24. 钩端螺旋体病《默克家庭诊疗手册》
  25. 钩藤《本草蒙筌》
  26. 钩端螺旋体《医学微生物学》
  27. 钩藤《本草易读》
  28. 钩虫感染《默克家庭诊疗手册》
  29. 钩藤《冯氏锦囊秘录》
  30. 钩虫病《消化病学》
  31. 钩藤《医学入门》


参验求穴法_《普济方·针灸》_中医针灸_【岐黄之术】

参验求穴法第六

参验求穴法第六

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人平身正坐。自以右手从右肩上住附项。伸指直搭背上。以墨记其中指指头所及处。左手亦然记之。又从胛骨上角摸索至胛骨下头。其间当有四肋三间（其四肋自胛骨横排至脊骨上。用力按摩。如觉隐指。是筋而非骨。千金方谓。筋间空处。疑四肋肋字为误。而王唯一于铜人灸经中。又并改筋间为肋间。及以右手从右肩上住亦同。千金翼改为左肩上住。若以右手搭左肩。则指之所及已在第五 下。去穴甚远。皆非是。当以千金方为正也）。灸穴当三间之中。根据胛骨下容侧指许。摩KT 肉之表。于筋间空处穴上按之。自觉牵引胸肩中（千金翼云。牵引肩中。石藏用又用篦子或筋头按穴欲其坚实。令患人易觉也）。及照所圈灸穴。

在先记患人指所及处之下。或傍侧指不可及处。以验穴之是非。然指有短长。肤有丰瘦。若相合固善。如不合。即不可以此一端。遂废余法。亦有人胛骨去脊骨相远。过同身寸三寸以上者。即难用脊 两旁各三寸之法。但求四肋三间之中。根据胛骨下容侧指许为穴可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩股按穴取平法第五
  • 当前页：参验求穴法第六
  • 下一页：坐点坐灸法第七
<<< 返回本书目录
  1. 参验求穴法《炙膏肓腧穴法》
  2. 参燕百补戒烟丸【方剂大全】
  3. 参验求穴法《普济方·针灸》
  4. 参燕百补丸【方剂大全】
  5. 参须【中药大全】
  6. 参燕麦冬汤【方剂大全】
  7. 参熊丸【方剂大全】
  8. 参燕异功煎【方剂大全】
  9. 参雄汤【方剂大全】
  10. 参蚓汤【方剂大全】
  11. 参芎汤【方剂大全】
  12. 参萸丸【方剂大全】
  13. 参杏膏【方剂大全】
  14. 参与蛋白质生物合成的物质《生物化学与分子生物学》
  15. 参星汤【方剂大全】
  16. 参与黄元御医书十一种整理、校对的网友《黄元御医书十一种》
  17. 参蝎膏【方剂大全】
  18. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  19. 参香枳术丸【方剂大全】
  20. 参远汤【方剂大全】
  21. 参香饮【方剂大全】
  22. 参枣米饭《保健药膳》
  23. 参香温肺汤【方剂大全】
  24. 参枣丸【方剂大全】
  25. 参香丸【方剂大全】
  26. 参照单位分析《医学统计学》
  27. 参香汤【方剂大全】
  28. 参赭培气汤《医学衷中参西录》
  29. 参香胜金散【方剂大全】
  30. 参赭培气汤【方剂大全】
  1. 参验求穴法《普济方·针灸》
  2. 参香散《太平惠民和剂局方》
  3. 参验求穴法《炙膏肓腧穴法》
  4. 参香散《三因极一病证方论》
  5. 参与T细胞分化过程《医学免疫学》
  6. 参香散《妇人大全良方》
  7. 参与对抗原处理《医学免疫学》
  8. 参夏茶《茶饮保健》
  9. 参与对免疫应答的遗传控制《医学免疫学》
  10. 参伍不调《中医名词词典》
  11. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  12. 参伍《中医词典》
  13. 参枣米饭《保健药膳》
  14. 参苏饮《瘴疟指南》
  15. 参枣米饭《食物疗法》
  16. 参苏饮《汤头歌诀》
  17. 参照单位分析《医学统计学》
  18. 参苏饮《医方论》
  19. 参赭培气汤《医学衷中参西录》
  20. 参苏饮《万氏秘传片玉心书》
  21. 参赭镇气汤《医学衷中参西录》
  22. 参苏饮《仁术便览》
  23. 参子《本草纲目》
  24. 参苏饮《仁术便览》
  25. 餐泄《中医词典》
  26. 参苏饮《仁术便览》
  27. 残风《中医词典》
  28. 参苏饮《仁术便览》
  29. 残疾人辅助器具的分类《康复医学》
  30. 参苏饮《仁术便览》
  31. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》


坐点坐灸法_《普济方·针灸》_中医针灸_【岐黄之术】

坐点坐灸法第七

坐点坐灸法第七

  • 上一页
  • 目录
  • 相关
  • 下一页

坐炷下火时。令患人一根据点穴时。正坐伸臂。头项肩背手足腕膝不得少有欹侧。伸缩改易。即臂中举按用力轻重。亦常令匀。若一事稍异于前。胛骨便辄相近。覆背灸穴艾炷。即在骨上。或胛骨开而相远。动争寸余。火气不入穴中。徒受苦楚。无所益也。若不失其穴。灸至数壮。觉胛骨中通热而不甚痛。意自快畅。至数十壮后。或若腕中酸辛。若以几支。或用软帛于肘上腕中。连束二臂。令缓急得所。亦能少助。盖手欲按而臂欲举。故腕中费力。或少休顷刻亦无害。但要安顿身体四肢一如前耳。如日灸五十壮。累至数百为佳。千金方云。灸六百壮。至千壮。当觉气下砻砻然。如流水状。亦当有所下。其治疾之效甚众且敏（有上气喘满。实时平减者。有妇人经候不通已八月。灸两日而下者。如此之数甚多）。穴在上而最能下气。非他穴药石之比。而又无所不治。有疾者宜留意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参验求穴法第六
  • 当前页：坐点坐灸法第七
  • 下一页：石用之取穴别法第八
<<< 返回本书目录
  1. 坐点坐灸法《炙膏肓腧穴法》
  2. 坐骨大小孔区出现压痛【疾病症状】
  3. 坐点坐灸法《普济方·针灸》
  4. 坐骨疝【疾病大全】
  5. 坐禅伤阳吐血治验《一得集》
  6. 坐骨神经Ⅰ号方加味【方剂大全】
  7. 坐草《医宗金鉴》
  8. 坐骨神经盆腔出口狭窄症【疾病大全】
  9. 坐草《妇科心法要诀》
  10. 坐骨神经损伤【疾病大全】
  11. 坐板疮【疾病大全】
  12. 坐骨神经痛《范中林六经辨证医案》
  13. 坐板疮《医宗金鉴》
  14. 坐骨神经痛《老年百病防治》
  15. 坐板疮《外科启玄》
  16. 坐骨神经痛《人体使用手册》
  17. 作者自序《人体使用手册》
  18. 坐骨神经痛《针灸学》
  19. 作者周选堂简介《时病论歌括新编》
  20. 坐骨神经痛《自我调养巧治病》
  21. 作者简介《思考中医》
  22. 坐骨神经痛【疾病症状】
  23. 作者访谈真诚和无私的分享《人体使用手册》
  24. 坐骨神经痛【疾病大全】
  25. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  26. 坐骨神经痛【中药主治】
  27. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  28. 坐骨神经痛（sciatica）《神经病学》
  29. 作用于血液及造血器官的药物　制剂与用法《药理学》
  30. 坐骨丸【方剂大全】
  1. 坐点坐灸法《普济方·针灸》
  2. 坐导药《三因极一病证方论》
  3. 坐点坐灸法《炙膏肓腧穴法》
  4. 坐产带出子肠不收方《急救广生集》
  5. 坐骨神经点《手穴手纹诊治》
  6. 坐产《竹林女科证治》
  7. 坐骨神经损伤《骨科学》
  8. 坐产《中医词典》
  9. 坐骨神经痛《范中林六经辨证医案》
  10. 坐禅伤阳吐血治验《一得集》
  11. 坐骨神经痛《手穴手纹诊治》
  12. 坐草《妇科心法要诀》
  13. 坐骨神经痛《老年百病防治》
  14. 坐草《医宗金鉴》
  15. 坐骨神经痛《自我调养巧治病》
  16. 坐草《中医词典》
  17. 坐骨神经痛《针灸学》
  18. 坐板疮痒《奇效简便良方》
  19. 坐骨神经痛《神经病学》
  20. 坐板疮秘方《华佗神方》
  21. 坐骨直肠窝《人体解剖学》
  22. 坐板疮方《回生集》
  23. 坐罐法《中医词典》
  24. 坐板疮并阴囊发痒《奇方类编》
  25. 坐剂《儒门事亲》
  26. 坐板疮《外科启玄》
  27. 坐诀《养生秘旨》
  28. 坐板疮《奇效简便良方》
  29. 坐马痈《中医词典》
  30. 坐板疮《外科心法要诀》
  31. 坐马痈《医宗金鉴》


石用之取穴别法_《普济方·针灸》_中医针灸_【岐黄之术】

石用之取穴别法第八

石用之取穴别法第八

  • 上一页
  • 目录
  • 相关
  • 下一页

石藏用。字用之。京师大医也。其治疗方术一从古法。亦多为人灸此穴。其取穴法。令患人床榻上盘膝正坐。随人之肥瘠大小。置栲栳或塾枕之类。以衾絮冒之。令两臂相交。平伏其上。余亦相同。仍用千金方不能久坐伸臂使伏衣袱上之意也。其用坚物云。欲大小高下常定胜于衣袱。但臂之伸屈。与古异耳。其治皆效。盖医者意也。随事增损。初无定方。孙真人笑秦缓之拙。不能求得此穴。但知针药之不及。不知火气之能彻。则求之浸巧。是不为过也绍兴己未岁。余守武昌时。总领邵户部玉云。少时病瘵得泉州僧为灸膏肓。令伏于栲栳上僧以指节极力按寻其穴。令病者觉中指麻乃是穴。若指不麻。或虽麻而非中指者。皆非也。已而求得之。遂一灸而愈。壬戌四月。增记于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐点坐灸法第七
  • 当前页：石用之取穴别法第八
  • 下一页：叶潘等取穴别法第九
<<< 返回本书目录
  1. 石用之取穴别法《炙膏肓腧穴法》
  2. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  3. 石用之取穴别法《普济方·针灸》
  4. 石油菜【中药大全】
  5. 石痈-外科理例（下）《古今医统大全》
  6. 石鱼《本草纲目》完整版
  7. 石痈方《外台秘要》
  8. 石芫茜【中药大全】
  9. 石痈《圣济总录》
  10. 石枣【中药大全】
  11. 石瘿《中医外科学》
  12. 石枣子【中药大全】
  13. 石英汤【方剂大全】
  14. 石长生《本草纲目》完整版
  15. 石羊菜【中药大全】
  16. 石长生《证类本草》
  17. 石燕丸【方剂大全】
  18. 石长生【中药大全】
  19. 石燕肉《本草纲目》完整版
  20. 石珍散【方剂大全】
  21. 石燕（土燕）《本草纲目》完整版
  22. 石桢楠根【中药大全】
  23. 石燕【中药大全】
  24. 石芝《本草纲目》完整版
  25. 石燕《本草纲目》图文版
  26. 石芝《本草纲目》图文版
  27. 石燕《证类本草》
  28. 石芝医话《吴医汇讲》
  29. 石燕《本草图经》
  30. 石指甲【中药大全】
  1. 石用之取穴别法《普济方·针灸》
  2. 石痈坚如石不作脓者《外科理例》
  3. 石用之取穴别法《炙膏肓腧穴法》
  4. 石痈候《诸病源候论》
  5. 石芸《千金翼方》
  6. 石痈方五首《外台秘要》
  7. 石芸《新修本草》
  8. 石痈、石疽《证治准绳·疡医》
  9. 石芸《吴普本草》
  10. 石痈（外科理例 下）《古今医统大全》
  11. 石芸《证类本草》
  12. 石痈《医学纲目》
  13. 石芸《名医别录》
  14. 石痈《中医词典》
  15. 石长生《神农本草经》
  16. 石痈《圣济总录》
  17. 石长生《千金翼方》
  18. 石瘿《中医外科学》
  19. 石长生《本草经集注》
  20. 石瘿《中医词典》
  21. 石长生《新修本草》
  22. 石瘿《中医名词词典》
  23. 石长生《吴普本草》
  24. 石英煎《备急千金要方》
  25. 石长生《医学入门》
  26. 石药中毒《中医词典》
  27. 石长生《证类本草》
  28. 石药《证类本草》
  29. 石长生《名医别录》
  30. 石燕丸《三因极一病证方论》
  31. 石针《中医词典》


叶潘等取穴别法_《普济方·针灸》_中医针灸_【岐黄之术】

叶潘等取穴别法第九

叶潘等取穴别法第九

  • 上一页
  • 目录
  • 相关
  • 下一页

叶余庆。字符善。平江人。自云。尝病瘵疾。其居对桥。而行不能度。有僧为之灸膏肓穴。得百壮。后二日。即能行数里。登降皆不倦。自是康强。其取穴法。但并足垂手正身直立。勿令俯仰。取第四椎下两旁同身寸各三寸。灸时。以软物枕头覆面卧。垂手附身。或临时置身。取安便而已。其转为人灸。亦用此法。云皆有功。然于昔人取穴之法甚略。又与千金方立点则立灸之说不合。欧阳兴世行之。陈了翁莹中 也。了翁得无为张济针术。其求穴尤妙尝为行之灸膏肓 。故痕可见。以叶所言。校之叶穴微下。盖脊有曲直之殊。不能无少异也。又常熟县医潘琪云。渠传之于师。取穴之法。正坐曲脊。并足而仰两手。令大指与脐屈肘当髀股上亦自是。其说虽与千金方伸臂令正直之法不同。然此立点则近古矣。又衢州开化县。普鉴院僧仲开。得取穴三法。其一法。正坐竖立两膝当乳。以两臂环抱。屈手向膝。以左手头指以指捏左膝眼。右手指亦然。于背上数椎骨量穴。根据此坐灸。又法。正坐立膝。同上以臂贴膝外。直伸向足。竖两手相背。以头指向身。手捏两足大指头岐间。余亦如上。其比同身寸。只用伸指法。似亦可用。今俱存之。不特以备见闻之博。且使后人较其短长知所适从。不为异端之所惑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石用之取穴别法第八
  • 当前页：叶潘等取穴别法第九
  • 下一页：灸讫补养法第十
<<< 返回本书目录
  1. 叶潘等取穴别法《炙膏肓腧穴法》
  2. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  3. 叶潘等取穴别法《普济方·针灸》
  4. 叶上果根【中药大全】
  5. 叶某喉痛《程杏轩医案》
  6. 叶上花【中药大全】
  7. 叶间裂移位【疾病症状】
  8. 叶上珠【中药大全】
  9. 叶间裂常呈弧形下坠【疾病症状】
  10. 叶上珠根【中药大全】
  11. 叶及茎中白汁《本草纲目》完整版
  12. 叶氏《幼科要略》《专治麻痧初编》
  13. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  14. 叶酸缺乏神经病【疾病大全】
  15. 叶底珠【中药大全】
  16. 叶酸缺乏所致贫血【疾病大全】
  17. 叶底红【中药大全】
  18. 叶酸缺乏症【疾病大全】
  19. 野棕【中药大全】
  20. 叶天士摸脚治红眼《趣味中医》
  21. 野苎麻【中药大全】
  22. 叶天天花【中药大全】
  23. 野竹兰【中药大全】
  24. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  25. 野猪脂【中药大全】
  26. 叶习方甥麻疳《程杏轩医案》
  27. 野猪脂《本草纲目》完整版
  28. 叶下红【中药大全】
  29. 野猪外肾【中药大全】
  30. 叶下花【中药大全】
  1. 叶潘等取穴别法《普济方·针灸》
  2. 叶慕樵《中医词典》
  3. 叶潘等取穴别法《炙膏肓腧穴法》
  4. 叶某喉痛《程杏轩医案》
  5. 叶其蓁《中医词典》
  6. 叶霖《中医词典》
  7. 叶如庵《中医词典》
  8. 叶劲秋《中医词典》
  9. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  10. 叶玠《中医词典》
  11. 叶散《妇人大全良方》
  12. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  13. 叶盛《中医词典》
  14. 叶桂《中医词典》
  15. 叶氏雄朱丸《仁术便览》
  16. 叶法善《中医词典》
  17. 叶酸《临床营养学》
  18. 叶德培《中医词典》
  19. 叶酸类《药理学》
  20. 叶大廉《中医词典》
  21. 叶天士甘露消毒丹证治《圆运动的古中医学》
  22. 叶传古《中医词典》
  23. 叶天士摸脚治红眼《趣味中医》
  24. 叶茶山《中医词典》
  25. 叶天士神犀丹证治《圆运动的古中医学》
  26. 叶《名医别录》
  27. 叶廷荐《中医词典》
  28. 叶《名医别录》
  29. 叶廷器《中医词典》
  30. 叶《本经逢原》
  31. 叶万青《中医词典》


灸讫补养法_《普济方·针灸》_中医针灸_【岐黄之术】

灸讫补养法第十

灸讫补养法第十

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人云。此穴灸讫。令人阳气康胜。当消息以自补养。取身体平复。其补养之道。宜食温软羹饭。勿令太饱。及饮啖生冷油腻粘滑。鸡猪鱼虾笋蕨。其他动气发风之物。并触冒风寒暑湿。勿以阳气乍盛辄犯房室。如觉气壅。可灸脐下气海。丹田。关元。中极四穴中一穴。又当灸足三里。引火气以实下。随病深浅。加以岁月将息。自可保平复。不然。是犹倚一木以支大厦之倾。又发而去之其终从晋候之归。非灸之罪也。余自许昌遭金狄之难。忧劳危难。冲冒寒暑。避地东下。丁未八月。抵泗滨。感 疟。既至琴川。为医妄治。荣卫衰耗。明年春末。尚苦 肿腹胀。气促不能食。而大便利。身重足痿杖而后起。得陈了翁家传为灸膏肓穴。自丁亥至癸巳。积三百壮。灸之次日。即胸中气平。肿胀俱损。利止而食进。甲午已能肩舆出谒。后再报之。仍是百壮。自是疾证浸减。以至康宁。时亲旧间见此殊功。灸者数人。宿 皆除。孙真人谓。若能用心方便。求得其穴而灸之。无疾不愈。信不虚也。因考医经同异。参以诸家之说。及所亲试。自量寸以至补养之法。分为十篇。令览之者。易解而无徒冤之失。亦使真人求穴济众之仁。益广于天下也。建炎二年二月十二日。庄绰记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶潘等取穴别法第九
  • 当前页：灸讫补养法第十
  • 下一页：明堂应验小儿灸穴
<<< 返回本书目录
  1. 灸讫补养法《炙膏肓腧穴法》
  2. 灸犬伤《幼科铁镜》
  3. 灸讫补养法《普济方·针灸》
  4. 灸雀目疳眼法《原机启微》
  5. 灸脐法《幼幼新书》
  6. 灸疝气穴歌《刺灸心法要诀》
  7. 灸痞根穴歌《医宗金鉴》
  8. 灸疝气穴歌《医宗金鉴》
  9. 灸痞根穴歌《刺灸心法要诀》
  10. 灸蛇伤《幼科铁镜》
  11. 灸疟母《幼科铁镜》
  12. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  13. 灸疟法《外台秘要》
  14. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  15. 灸难产穴歌《医宗金鉴》
  16. 灸四花穴法《神应经》
  17. 灸难产穴歌《刺灸心法要诀》
  18. 灸脱肛《幼科铁镜》
  19. 灸瘰穴歌《刺灸心法要诀》
  20. 灸痫法《幼幼新书》
  21. 灸瘰法《外台秘要》
  22. 灸心气穴法《针灸大全》
  23. 灸瘰法《外科启玄》
  24. 灸穴杂法《外台秘要》
  25. 灸瘰□穴歌《医宗金鉴》
  26. 灸牙疼法。《苏沈良方》
  27. 灸疗疮肿法《外科精义》
  28. 灸腰痛法《卫生宝鉴》
  29. 灸例《普济方·针灸》
  30. 灸药神方《灸法秘传》
  1. 灸讫补养法《普济方·针灸》
  2. 灸脐法《证治准绳·幼科》
  3. 灸讫补养法《炙膏肓腧穴法》
  4. 灸脐法《幼幼新书》
  5. 灸犬伤《幼科铁镜》
  6. 灸期门法《伤寒括要》
  7. 灸雀目疳眼法《卫生宝鉴》
  8. 灸痞满穴道《医学集成》
  9. 灸雀目疳眼法《原机启微》
  10. 灸痞根穴歌《刺灸心法要诀》
  11. 灸乳证穴道《医学集成》
  12. 灸痞根穴歌《医宗金鉴》
  13. 灸焫《中医词典》
  14. 灸疱《中医词典》
  15. 灸疝法《儒门事亲》
  16. 灸呕吐穴道《医学集成》
  17. 灸疝气穴道《医学集成》
  18. 灸疟母《幼科铁镜》
  19. 灸疝气穴歌《医宗金鉴》
  20. 灸疟疾穴道《医学集成》
  21. 灸疝气穴歌《刺灸心法要诀》
  22. 灸疟法一十三首《外台秘要》
  23. 灸伤寒穴道《医学集成》
  24. 灸溺血穴道《医学集成》
  25. 灸少阴法《医方考》
  26. 灸难产穴歌《刺灸心法要诀》
  27. 灸舌证穴道《医学集成》
  28. 灸难产穴歌《医宗金鉴》
  29. 灸蛇伤《幼科铁镜》
  30. 灸目证穴道《医学集成》
  31. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》


明堂应验小儿灸穴_《普济方·针灸》_中医针灸_【岐黄之术】

明堂应验小儿灸穴

明堂应验小儿灸穴

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

夫小儿之患详悉幽玄。默而抱疾。自不能言也。或即胎中受病。或者生后伤风。动发无时。寒温各异。且据诸家方论。医药多门。药既无痊。全凭灸法。散在诸经。文繁至甚。其说不同。既点穴以差讹。则治病全然缪。按诸家明堂之内。精选到小儿应验七十余穴。并是曾经使用累验神功。今录于后。

□

顶上旋毛中（及耳后青络脉。灸各三壮。炷如小麦大。治小儿惊痫。先惊悸啼叫。后乃发也）。

鼻柱上发际（宛宛中。灸三壮。炷如小麦大。治小儿风痫。先屈手指如数物乃发也）。

尺泽二穴（在肘中横文约上动脉中。灸各一壮。炷如小麦大。治小儿缓惊风）。

手大指次指间（后一寸五分陷者中。灸各三壮。炷如小麦大。治小儿二三岁。忽发两眼大小皆俱赤）。

脐上脐下（各五分。二穴灸各三壮。炷如小麦大。治小儿囟门不合。灸疮未发。囟门先合）。

中冲穴（在中指甲后一分。灸一壮。炷如小麦大。治小儿夜啼。上灯啼鸡鸣止者）。

□

璇玑一穴（在天突下一寸陷者中。灸三壮。炷如小麦大。治小儿喉中鸣咽乳不利）。

巨阙穴（在鸠尾下一寸陷者中。灸三壮。炷如小麦大。治小儿猪痫。病如尸厥。口哕吐沫痫病者。小儿恶疾也。呼吸之间。不及求师至困者不少。谚云。国无良医。枉死者半）。

屈肘横文中上三分。各灸一壮。炷如小麦大。治小儿睡中惊。目不合。

劳宫二穴。在手心中。以无名指屈指头劳宫着处是也。各灸一壮。炷如小麦大。治小儿口有疮蚀。龈烂臭秽气冲人。

手少阴（在掌后去腕半寸陷者中。灸三壮。炷如小麦大。治小儿鸡痫善惊。及掣自摇）。

内庭穴（在足大指次指外间陷者中。灸各一壮。炷中如小麦大。治小儿疟久不愈）。

□

鼻上入发际三分。灸三壮。炷如小麦大。治小儿身强。角弓反张。次灸大椎下节间三壮两乳前各一寸半。上两行三骨罅间（六处。灸各三壮。炷如小麦大。治小儿龟胸。缘肺热胀满攻胸膈所生。又缘乳母食热面。五辛。转更胸起高也。凡春夏从下灸上。秋冬从上灸下。若不根据此法。则十患不愈一二也）。

合谷二穴（在手大指次指两骨间陷者中。各灸一壮。炷如小麦大。治小儿疳疮）。

脐下二寸三寸间（动脉中灸三壮。炷如小麦大。治小儿秋深冷痢不止）。

□

鬼禄穴（在上唇内中央 上灸一壮。炷如小麦大。治小儿惊痫。用钢刀决断更佳）。

水分穴（在脐上一寸。灸三壮。炷如小麦大。治小儿水气尽肿及腹大）。

手中指本节头（名拳尖灸三壮。炷如小麦大。治小儿热毒风盛。眼里疼痛）。

肺俞二穴（在三椎下两旁各一寸半灸各三壮炷如小麦大治小儿龟背生时被客风拍着脊骨风达于髓也所致如是）。

心俞二穴（在五椎下两旁各一寸半灸各三壮炷如小麦大治同肺俞二穴）。

膈俞二穴（在七椎下两旁各一寸半灸各三壮炷如小麦大治同肺俞二穴）。

腰对脐骨节间（灸三壮。炷如小麦大。治小儿脐肿）。

□

前顶一穴（在百会前一寸。灸三壮。炷如小麦大。治小儿急惊风。若不愈。须灸两肩头及鼻下人中一穴）。

率谷穴（在耳上入发际一寸五分。嚼而取之。灸小儿。但是风痫疾。诸般医治不瘥者）。

中庭一穴（在 中穴下一寸陷者中。灸一壮。炷如小麦大。治小儿呕吐奶汁）。

中渚二穴（在手小指次指本节后陷者中。灸各一壮。炷如小麦。治小儿目涩怕明。状如青盲）

手大指甲后一寸。内廉横文头白肉际（灸各一壮。炷如小麦大。治小儿雀目。夜不见物）

足大指次指端（去爪甲如韭叶。灸各一壮。炷如小麦大。治小儿睡中惊掣）。

□

囟会一穴（在上星一寸。直鼻灸二壮。炷如小麦大。治小儿多涕。是脑门被风吹着及肺寒也）。

天突穴（在项结喉下三寸两骨间。灸一壮。炷如小麦大。治小儿急喉痹）。

鸠尾上五分（灸三壮。炷如小麦大。治小儿食痫者。先寒热洒淅乃发也）。

鸠尾一穴（在胸蔽骨下五分陷者中。灸三壮。炷如小麦大。治小儿牛痫。目胀直视。腹胀乃发也）。

仆参二穴（在足跟骨下。白肉际陷者中。拱足取之。灸各三壮。炷如小麦大。治小儿马痫。张口摇头。身反折马鸣也）。

内昆仑二穴（在内踝后五分。筋骨陷者中。灸各三壮。炷如小麦大。治小儿阴肿）。

□

百会一穴（在头中心陷者是也。灸三壮。炷如小麦大。治小儿脱肛泻血。每厕脏腑摄痛不可忍者）。

承将一穴（在下唇棱下宛宛中是也。灸七壮。炷如雀屎大。治小儿初生三四日。二七日内者口噤不吮奶多啼者。是客风中于脐。循流至心脾二经。遂使舌强唇胫痉嗍。奶得斯疾。所使方药。不有十全。大抵以去风无过灸此穴次穴颊车）。

颊车二穴（在耳下曲颊骨后。灸各七壮。炷如雀屎大。治证同前）。

二穴（在第六椎下两旁各三寸宛宛中。灸各一壮。炷如小麦大。治小儿食HT 头痛。及五心热者）。

九椎上（灸一壮。炷如小麦大。治小儿三五岁。两眼每至春秋忽生白翳遮瞳子。疼痛不可忍者）。

□

心俞穴（在五椎下两旁各一寸半陷者中。灸三壮。炷如小麦大。治小儿五六岁不语者。

心气不足。舌本无力。发声转难）。

接脊穴（在十二椎下节间。灸一壮。炷如小麦大。治小儿痢下赤白。秋末脱肛。每厕肛疼不可忍者。圣惠方作腹痛）。

翠尾骨上三寸骨陷间（灸三壮。炷如小麦大。疗小儿疳痢脱肛。体瘦渴饮。形容瘦悴。

诸般医治不瘥者。岐伯云。兼三伏内。用桃柳水浴孩子。午正时当日灸之。后用清帛子拭。兼有似见疳虫子随汗出也。此法神效不可量）。

龟尾（即脊端穷骨也。灸一壮。炷如小麦大。治小儿脱肛泻血。秋深不愈）。

□

大杼二穴（在项后第一椎下。两旁各一寸半陷者中。灸各一壮。炷如小麦大。治小儿斑疮入眼）。

肩中俞二穴（在肩甲内廉。去脊二寸陷者中。灸各一壮。炷如小麦大。治小儿奶癖目不明）。

第九椎下节间（灸三壮。炷如小麦大。治小儿羊痫。目瞪吐舌羊鸣也）。

阳刚二穴（在十四椎下两旁。各一寸陷者中。灸各一壮。炷如小麦大。治小儿饮水不歇，面目黄者）。

囊后缝十字文（当上灸三壮。炷如小麦大。治小儿胎产疝卵偏肿重者。春灸夏效。夏灸秋效。秋灸冬效。冬灸春效）。

胃俞二穴（在十二椎下两旁各一寸半陷者中。灸各一壮。炷如小麦大。治小儿羸瘦。食饮少。不生饥肤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸讫补养法第十
  • 当前页：明堂应验小儿灸穴
  • 下一页：全婴方灸法
<<< 返回本书目录
  1. 明堂应验小儿灸穴《普济方·针灸》
  2. 明堂周身部位《望诊遵经》
  3. 明堂序《外台秘要》
  4. 明熹脉《史载之方》
  5. 明堂问答七十二证之因《明目至宝》
  6. 明险痘吉凶论《外科启玄》
  7. 明堂三人图《备急千金要方》
  8. 明阳疮毒似阴疮症论《外科启玄》
  9. 明堂六部提纲《望诊遵经》
  10. 明医戴原礼序《古今医统大全》
  11. 明堂灸经序《普济方·针灸》
  12. 明医周汉卿序《古今医统大全》
  13. 明堂经脉（一）《中国医籍考》
  14. 明阴疮毒似阳疮症论《外科启玄》
  15. 明堂经脉（二）《中国医籍考》
  16. 明阴阳发背痈疽论《外科启玄》
  17. 明顺痘吉论《外科启玄》
  18. 明婴孩疮疡治法不同论《外科启玄》
  19. 明水《本草纲目》图文版
  20. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  21. 明水《本草纲目》完整版
  22. 明痈疽生于九死部位论《外科启玄》
  23. 明瘦人疮疡治法论《外科启玄》
  24. 明预识痘疹法论《外科启玄》
  25. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  26. 明月砂《本草易读》
  27. 明痧症吉凶论《外科启玄》
  28. 明月映牡丹《保健药膳》
  29. 明痧不同论《外科启玄》
  30. 明治法《石室秘录》
  1. 明堂应验小儿灸穴《普济方·针灸》
  2. 明堂序《外台秘要》
  3. 明堂周身部位《望诊遵经》
  4. 明堂问答七十二证之因《明目至宝》
  5. 明天麻《本草害利》
  6. 明堂图《中医词典》
  7. 明熹脉《史载之方》
  8. 明堂三人图《备急千金要方》
  9. 明险痘吉凶论《外科启玄》
  10. 明堂六部提纲《望诊遵经》
  11. 明小儿四证八候《活幼心书》
  12. 明堂灸经序《普济方·针灸》
  13. 明眼金波膏《博济方》
  14. 明堂经脉（一）《中国医籍考》
  15. 明阳疮毒似阴疮症论《外科启玄》
  16. 明堂经脉（二）《中国医籍考》
  17. 明曜《中医词典》
  18. 明堂《中医词典》
  19. 明医《轩岐救正论》
  20. 明堂《中医名词词典》
  21. 明医戴原礼序《古今医统大全》
  22. 明顺痘吉论《外科启玄》
  23. 明医周汉卿序《古今医统大全》
  24. 明水《药性切用》
  25. 明阴疮毒似阳疮症论《外科启玄》
  26. 明水《本草撮要》
  27. 明阴阳发背痈疽论《外科启玄》
  28. 明水《本草从新》
  29. 明婴孩疮疡治法不同论《外科启玄》
  30. 明水《本草纲目》
  31. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》


全婴方灸法_《普济方·针灸》_中医针灸_【岐黄之术】

全婴方灸法

全婴方灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点灸法。皆须平直四肢。无使倾倒。灸时。孔穴不正。无益于事。若卧点则卧灸。立点则立灸。坐点则坐灸。反此者。不得其穴矣。

凡灸。若遇冷雾风雪猛雨大暑雷电虹霓。临时且停。候清明再灸。灸时。不可大饥大饱见一切不祥之事。

凡新生男女。七日以上。周岁已还。不过七壮。如雀粪大。头面手足胸前诸穴。不可灸有疾不过七壮。背不过二七壮。又云。小儿艾炷如小麦大许。但三五壮而止。又云。夫病至极。服药无效者。可以求疗尺寸之法。古者。以人中指第二节。内度两横文为一寸。其间有身长手短者。是以不可一概论也。今人不辨长短。但以灸之。多不应效。通真子云。身手平等者。以中指第二节为一寸。身长手短者。大拇指第一节为一寸。宜根据此行。取患者男左女右手为一寸。即无疑碍矣。又云。大人小儿男左手女右手。比量中指第一节为一寸。千金翼云。灸节指根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明堂应验小儿灸穴
  • 当前页：全婴方灸法
  • 下一页：诸风
<<< 返回本书目录
  1. 全婴方灸法《普济方·针灸》
  2. 全缘凤尾蕨【中药大全】
  3. 全叶山芹【中药大全】
  4. 全缘榕【中药大全】
  5. 全叶青兰【中药大全】
  6. 全真刺《针灸素难要旨》
  7. 全叶马兰【中药大全】
  8. 全真丹《扁鹊心书》
  9. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  10. 全真一气汤方按《冯氏锦囊秘录》
  11. 全血细胞减少【疾病症状】
  12. 全植物神经功能不全【疾病大全】
  13. 全蝎丸【方剂大全】
  14. 全趾饮【方剂大全】
  15. 全蝎散【方剂大全】
  16. 全治法《石室秘录》
  17. 全蝎观音散【方剂大全】
  18. 全子宫切除术《妇产科学》
  19. 全蝎膏【方剂大全】
  20. 荃皮【中药大全】
  21. 全蝎【中药大全】
  22. 泉水《证类本草》
  23. 全蝎《药鉴》
  24. 泉水【中药大全】
  25. 全蝎《本草择要纲目》
  26. 拳参《本草纲目》完整版
  27. 全蝎《本草易读》
  28. 拳参【中药大全】
  29. 全息先兆《中医疾病预测》
  30. 拳毛倒睫《银海精微》
  1. 全婴方灸法《普济方·针灸》
  2. 全血输注《临床基础检验学》
  3. 全元起《中医词典》
  4. 全蝎散《万氏秘传片玉心书》
  5. 全真刺《针灸素难要旨》
  6. 全蝎观音散《太平惠民和剂局方》
  7. 全真丹《扁鹊心书》
  8. 全蝎《药鉴》
  9. 全真散《目经大成》
  10. 全蝎《药性切用》
  11. 全真一气汤《目经大成》
  12. 全蝎《本草择要纲目》
  13. 全真一气汤《时方歌括》
  14. 全蝎《中药学》
  15. 全真一气汤方按《冯氏锦囊秘录》
  16. 全蝎《得配本草》
  17. 全治法《石室秘录》
  18. 全蝎《本草求真》
  19. 全子宫切除术《妇产科学》
  20. 全蝎《本草易读》
  21. 全自动生化分析仪《临床生物化学》
  22. 全蝎《玉楸药解》
  23. 泉脉《中医词典》
  24. 全息先兆《中医疾病预测》
  25. 泉门《中医词典》
  26. 全体总论《中西汇通医经精义》
  27. 泉水《医学入门》
  28. 全书纪略《景岳全书》
  29. 泉水《证类本草》
  30. 全书概要《圆运动的古中医学》
  31. 泉水《本草分经》


诸风_《普济方·针灸》_中医针灸_【岐黄之术】

诸风

诸风

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

凡诸百邪之病。源起多涂。其有种种形相。示表癫邪之端。而见其病。或有默默而不声或复多言而HT 说。或歌或哭。或吟或笑。或眠坐沟渠。啖食粪秽。或裸形露体。或昼夜游走。或嗔骂无度。或者蜚蛊向导。手乱目急。如斯种类。癫狂之人。今针灸与夫方药。并主治之凡占风之家。亦以风多鬼断之。扁鹊曰。百邪所病者。针有十三穴也。凡针之体。先从鬼宫起。次针鬼信。便至鬼垒。又至鬼心。未必须并针。止五六穴。即可知矣。若是邪蛊之精便自言说论其由来去。验有实。立得向导。未必须尽其命。求去与之。男从左起针。女从右起针。若数处不言。便遍穴针也。根据诀而行。针灸等处。并备主之。仍须根据掌诀捻目治之万不失一。黄帝掌诀。别是术家秘要。缚鬼禁劫。五岳四渎。山精鬼魅。并悉禁之。

有目在人两手中十指节间。第一针人中。名鬼宫。从左边下针。右边出。第二针手大指爪甲下。名鬼信。入肉三分。第三针足大趾爪甲下。名鬼垒。入肉二分。第四针掌后横文。名鬼心。入半寸。即太渊穴也。第五针外踝下白肉际。足太阳名鬼路。火针七 。 三下。即申脉穴也。第六针大椎。上入发际一寸。名鬼枕。火针七 。 三下。第七针耳前发际宛宛中耳垂下五分。名鬼床。火针七 。 三下。第八针承浆。名鬼市。从左出右。第九针手横文上三寸两筋间。名鬼路。即劳宫穴也。第十针直鼻上入发际一寸。名鬼堂。火针七 。三下。即上星穴也。第十一针阴下缝。灸三壮。女人即玉门头。名鬼藏。第十二针尺泽横文外头。接白肉际。名鬼巨。火针七 。 三下。此即曲池穴。第十三针舌头一寸。当舌下缝刺贯出舌上。名鬼封。仍以一板横口吻安针头。令舌不得动。已前若是手足皆相对。针两穴若是孤穴。即单针之。

岐伯曰。中风大法有四。一曰偏枯。二曰风痱。三曰风懿。四曰风痹。夫诸急卒病。多是风初得轻微。人所不悟。宜速与续命汤。根据俞穴灸之。夫风者。百病之长。岐伯所言四者。说其最重也。

经验方云。凡觉心中愦乱。神思不怡。或兼手足麻木。此是风将中之候。不问是风与气宜速灸百会风池大椎肩井曲池间使足三里七穴。两边根据次序自上及下灸之。如灸稍迟。气塞涎上。或失音将欲绝者。便可根据此次序灸之。艾炷如苍耳大。各灸三壮。足三里灸五壮。轮日以次灸之。至随年壮乃止。大凡每遇春秋二时。可于此七穴时复灸之。以泄风气。如体中素有风气者。尤须留意此灸法。可保无虞。此法可灸卒死。医书云。凡民风发强忍怕痛不肯灸忽然卒死者。是何病。谓入藏故也。有风病者不可不知此灸法。又云。先贤论曰。风中脉则口眼 邪。风中腑则肢体废。中脏。则性命危。凡治中风。古方虽用续命防风等汤。然此只可扶助疾病。若要救危急收全功。必须火艾灼灸为良。又云。凡 向左者。谓左边脉中风而缓也。宜灸左。凡 向右者。谓右边脉中风而缓也。宜灸右。其艾蛀大如麦粒。各灸二七壮。宜频灸之。以取尽风气口眼正为度。又云。凡觉手足或痛或麻良久乃已者。是风将中腑之候宜灸百会等七穴。病在右即灸右病。在左即灸左病。如因循失灸。手足已废者。春较秋灸秋较春灸。以取尽风气手足轻安为度。

凡风多从背五脏俞入诸脏受病。肺病最急。肺主气息。又冒诸脏故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全婴方灸法
  • 当前页：诸风
  • 下一页：中风
<<< 返回本书目录
  1. 诸风《医学纲目》
  2. 诸风【方剂主治】
  3. 诸风《卫生易简方》
  4. 诸风病证《灵素节注类编》
  5. 诸风《千金翼方》
  6. 诸风部《神应经》
  7. 诸风《普济方·针灸》
  8. 诸风部《疡医大全》
  9. 诸风《普济方·针灸》
  10. 诸风疾症《儒门事亲》
  11. 诸风《景岳全书》
  12. 诸风门《卫生宝鉴》
  13. 诸风《急救良方》
  14. 诸风门《针灸大成》
  15. 诸风《急救广生集》
  16. 诸风秘论《重楼玉钥》
  17. 诸风《备急千金要方》
  18. 诸风数类《黄帝内经太素》
  19. 诸风《古今医鉴》
  20. 诸风统论《圣济总录》
  21. 诸风《本草纲目》完整版
  22. 诸风杂论《黄帝内经太素》
  23. 诸方目-伤寒药方 《古今医统大全》
  24. 诸风证治《仁斋直指方论（附补遗）》
  25. 诸方论-外科理例（下）《古今医统大全》
  26. 诸风状论《黄帝内经太素》
  27. 诸方《外台秘要》
  28. 诸疳《本草纲目》完整版
  29. 诸方《伤寒六书》
  30. 诸疳《古今医鉴》
  1. 诸风《普济方·针灸》
  2. 诸风《医学纲目》
  3. 诸风《普济方·针灸》
  4. 诸风《备急千金要方》
  5. 诸风《古今医鉴》
  6. 诸风《景岳全书》
  7. 诸风《卫生易简方》
  8. 诸风《千金翼方》
  9. 诸风《急救广生集》
  10. 诸方一十五首《外台秘要》
  11. 诸风《急救良方》
  12. 诸方目（伤寒药方）《古今医统大全》
  13. 诸风部《神应经》
  14. 诸方论（外科理例 下）《古今医统大全》
  15. 诸风部《疡医大全》
  16. 诸方《广瘟疫论》
  17. 诸风掉眩《中医词典》
  18. 诸方《医效秘传》
  19. 诸风毒《活幼心书》
  20. 诸方《痰火点雪》
  21. 诸风门《针灸大成》
  22. 诸方《痰火点雪》
  23. 诸风秘论《重楼玉钥》
  24. 诸方《痰火点雪》
  25. 诸风数类《黄帝内经太素》
  26. 诸方《痰火点雪》
  27. 诸风统论《圣济总录》
  28. 诸方《痰火点雪》
  29. 诸风杂论《黄帝内经太素》
  30. 诸方《痰火点雪》
  31. 诸风证治《仁斋直指方论（附补遗）》


中风_《普济方·针灸》_中医针灸_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺中风者。其人偃卧而胸满短气。冒闷。汗出者。肺风之证。视目下鼻上两边。下行至口。色白者。尚可治。

肺俞急灸百壮。服续命汤。小儿减之。

诗曰∶肺气喘促满胸堂。偃卧 燥异常。口鼻之间须要白。寻衣肺坏色忧黄。

资生经。王氏云。若急黄者。此为肺已伤。化为血。不可复治。若为急风邪所中。便迷漠恍惚。妄言狂语。或少气 。不能复言。若不求师即治。宿夕而死。即觉。便灸肺俞及膈俞肝俞数十壮。急服续命汤可救。若涎唾出不收者。即灸当立与汤也。诸阳受风亦恍惚妄言与肺病相似。然若缓。可经久而死。

治肝中风者。其人但踞坐。不得低头。绕两目。连额上色微有青者。肝风之证。若唇色青面黄尚可治。

肝俞急灸百壮。服续命汤。

诗曰∶肝家踞恕不低头。左胁偏疼筋急搜。额目唇青为可疗。目黄目白使人愁。

治心中风者。其人但得偃卧。不得倾侧。闷乱冒绝汗出者。心风之证。若唇正赤。尚可治。

心俞急灸百壮。服续命汤。

诗曰∶心风偃卧热而喑。唇赤其身有汗青。白黑青黄唇上见。停停时悚扁医惊。

治脾中风者。其人但踞坐而腹满身通黄。吐咸汗出者尚可治。

脾俞急灸百壮。服续命汤。

诗曰∶脾中风兮肌肉 。踞而腹满吐咸酸。唇并肢体通黄疾。手足眸青疗已难。

治肾中风者。其人踞坐而腰痛。视胁左右。现有黄色。如饼粢大者尚可治。

肾俞急灸百壮。服续命汤。

诗曰∶肾中踞而腰脊痛。面浮耳黑贼风生。胁无黄迹能痊愈。直发泥容旦暮倾。

治胃中风者。腹满填胀。隔塞不通。张口喘息。额上多汗。孙地仙所谓新食竟取为胃气是也或曰。风中诸脏。不关诸府。是亦一说。然胃为水谷之海。五脏皆取气于胃。故并存之。

胃俞急灸百壮。服续命汤。

诗曰∶胃病根源饮食来。抬肩喘息气难开。口张额汗腹中满。浮诊双开脉大哉。

治大肠中风者。卧而肠鸣不止。

大肠俞灸百壮。可服续命汤。

治中风眼戴上。及不能语者。

第二椎上。及第五椎上。灸各十壮。齐下火柱如半枣核大。立瘥。

治中风半身不遂。资生经云。黄帝问于岐伯曰。中风半身不遂。如何灸。答曰。凡人未中风一两月前。或三五月前。非时足胫上忽酸重顽痹。良久方解。此将中风之候。急灸三里绝骨四处三壮。后用葱薄荷桃柳叶煎汤淋洗。以驱逐风气于疮口出。灸疮。春较秋灸。秋较春灸。常令两脚有疮为妙。

治饮食不节。酒色过度。忽中风言语謇涩。半身不遂。宜七处齐下火。各三壮。风在左灸右。右灸左。

穴百会 耳前发际 肩井 风市 三里 绝骨 曲池七穴神效。不能具录。根据法灸。无不愈。

治风中府。手足不随。其状觉手足或麻或痛。良久乃已。此将中府之候。病左灸右。病右灸左。因循失灸者废。灸疮。春较秋灸。秋较春灸。取尽风气集效。

穴百会 曲鬓（一作发际） 肩 曲池 风市 足三里 绝骨。

治风中藏。气塞涎上不语极危者。下火立效。其状。觉心中愦乱。神思不怡。或手足麻此将中藏之候。不问风与气。但根据次自上及下各灸五壮。日别灸随年壮。凡遇春秋。常灸以泄风气。素有风人。可保无虞。此能灸暴卒。

穴百会 风池 大椎 肩井 曲池 间使 足三里集效方云。治风莫如续命防风排风汤之类。此可扶助疾病。若救危急。必火艾为良。此论亦当。

资生经云。范子默自壬午年五月间。口眼 斜。灸听会等三穴即正。右手足麻无力。灸百会发际等七穴得愈。癸未年八月间。气塞涎上。不能语。金虎丹加腻粉服至四丸半。气不通。

涎不下。药从鼻中出。魂魄飞扬。如坠江湖。中顷欲绝。灸百会风池等左右共十二穴。气遂通。吐几一碗许。继又下十余行。伏枕半月余遂平。尔后。不觉意思少异于常。心中愦乱。

即便灸百会风池等穴立效。

本事方云。十二穴者。谓听会。颊车。地仓。百会。肩 。曲池。风市。足三里。绝骨发际。大椎。风池也。根据而用之立效。

凡气塞涎上不能语。心中风候也。巢氏病源常论之。古方虽谓但得偃卧闷绝汗出者。心中风之候。恐未尽也。范公灸得气通。盖灸百会之力。其吐几一碗。下十行者。岂服金虎丹加腻粉所致耶。

治大患风者。先补后泻。少可患。以经取之。 穴风池治中风支满。短气不食。食不消。吐血。目不明。闭塞。穴肝俞治偏枯不能行。大风暴不知人。卧惊。视如见星。 穴阴跷治卒中风不识人。 穴临泣治风面浮肿颜黑。厥气上冲。腹胀。大便下重 惊。膝股 肿转筋。目眩头痛。穴解溪治中风善恐。悲笑不休。手痹。 穴劳宫治中风肘挛。实则心暴痛。虚则心烦惕惕。头风耳后痛烦心。足不收失履。口眼 僻。

头项 痛。牙车急。 穴内关 完骨治心中风。语悲泣。 穴心俞治风痫中风。角弓反张。或多哭言。发觉不自觉。或满口吐沫。心惊。烦健忘。 穴百会治狂易大风。 穴昆仑治风 腿脚不随。灸巨虚上廉二穴。各灸三壮。

治大风默默不知所痛。视如见星。 穴照海治大风默默不知所痛。悲伤不药。 穴天井治青风心风。 穴百会治偏风热风。 穴肩治肝风占喉。其口不能言。 穴鼻下人中大椎 肝俞灸五十壮。余处随年壮（眼暗人灸之得明。二三百壮良）。

治心风寒。穴心俞。灸各五十壮。

治心风。穴心俞两边各一寸二分。灸各五七壮。

治心风。食胀满。食不消化。吐血酸痛。四肢羸露。不欲食饮。鼻血。目视KT KT 不明。

肩头胁下痛。小便急。穴肝俞二穴。灸二三百壮。瘥即止。一云灸心俞。

治卒中恶风心闷烦毒欲死。 穴足大指下横文。急灸随年壮立愈。

内踝筋急不能行者。 内踝上。急灸四十壮。

外踝筋急不能行者。 外踝上。急灸三十壮。立愈。

眼戴精上插。 目两 后。灸二七壮。

不能语。 第三椎上。灸百壮。

不识人。 季肋头。灸七壮。

眼反口噤。腹中切痛。 阴囊下第一横理。灸十四壮。灸卒死。亦良。

治大风卒风。缓急诸风。卒发动不自觉知。或心腹胀满。或半身不遂。或口噤不言。涎唾自出。目闭耳聋。或举身冷直。或烦闷恍惚。喜怒无节。或唇青口白。戴眼。角弓反张。始觉发动。 穴神庭灸七壮 次曲差 次上关 次下关 次颊车 次廉泉次囟会 次百会 次本神 次天柱 次陶道 次风门 次心俞 次肝俞 次肾俞 次膀胱俞次曲池 次肩 次支沟 次合谷 次间使 次阳陵泉 次阳辅 次昆仑（以上各七壮）。

治风。 穴上星灸二百壮。前项二百四十壮。百会二百壮。脑户风府各三百壮。

治百种风。 脑后项大椎平处。两箱量二寸三分。须取病患指寸量两箱。各灸百壮。得瘥。

治风耳鸣。从耳后量八分半里许有孔。灸一切风得瘥。狂者亦瘥。两耳门前后各百壮。

治卒病恶风欲死。不能语。及肉痹不知人。 第五椎名曰藏俞。灸百五十壮。三百壮便愈。

治风。腹中雷鸣。肠 泄利。食不消化。小腹绞痛。腰脊疼僵。或大小便难。不能饮食穴大肠俞。灸百壮。三日一报。

治风。 穴液门灸五十壮。

治风。身重心烦。足胫疼。 穴绝骨。灸百壮。

治恶风邪气泣出。喜妄。 穴百会 天府 曲池 列缺治风入腹中。 穴涌泉治耳中风生。 穴商阳治大风目痛。及目外 疼。 穴临泣治面黑湿风。 穴关冲治风。从头至足。面目赤。 穴解溪治风寒热。 穴液门治手中风热 穴内关治头身风热。 穴间使治风。身寒。 穴后溪治胸中寒如风。壮及治。头眩两颊痛。 穴侠溪治肺寒。穴肺俞。灸百壮。

治肾寒。穴肾俞。灸百壮。

治大风逆气多寒。 穴大横王氏云。乡里有人。忽觉心腹中热甚急。投药铺说其状。铺家以为此中风之候。与治风药而风不作。予中心藏之。至夷陵。见一太守。中夏忽患热甚。不免以水洒地。设簟卧其上。令人扇之。次日忽中风。数日而殂。人皆咎其卧冰簟而用扇也。暨到澧阳。见一老妇人。夏中亦患热。夜卧厅上。次日中风。遇其子预合得小续命汤服。更召医调理。数日愈。始知人之中风。心腹中多大热而后作。而小续命汤。不可不服也。王令患风。医以青州白丸子。排风汤。续命汤。四物汤。黄 建中汤。术附汤。嘉禾散。合为一处。同和分数服。每服水一碗枣三枚。生姜五片。同煎至七分。去滓温服。自后与人服皆效。周户传三汤四散子。用四君子。排风。续命汤。嘉禾急风正气匀气散。一切风疾。无不瘥。又云。凡中风用续命排风等汤。神精丹茵芋酒更加灸必愈。

治热风。两乳头各灸一七壮。足外踝后一寸。各灸三壮。顶中旋毛灸一七壮。

治风。头耳后痛烦心。及足不收失履。口 僻。头项摇 痛。牙车急。 穴完骨。

治风身热。 穴后溪治风。十指筋挛不行屈伸。 两手踝骨上。各灸一七壮。

治大风。单服炼成松脂癞风药。服半月后。 两腰眼各灸七壮。

治中风。手足不随。 穴百会 肩 听会 曲池 三里 悬钟 风市等七穴。左治右右治左。以取尽风气轻安为度。

治绕踝风。 刺曲池二穴。如绕外踝痛。兼刺丝络二穴。如绕内踝痛。兼刺大都二穴。

针入三分。如 前痛。兼刺行间二穴。针入六分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸风
  • 当前页：中风
  • 下一页：中风不语
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《普济方·针灸》
  2. 中风《寿世保元》
  3. 中风《临证指南医案》
  4. 中风《证治准绳·杂病》
  5. 中风《医碥》
  6. 中风《证治准绳·女科》
  7. 中风《医碥》
  8. 中风《证治准绳·女科》
  9. 中风《医学正传》
  10. 中风《证治准绳·女科》
  11. 中风《张聿青医案》
  12. 中风《证治准绳·类方》
  13. 中风《古今医鉴》
  14. 中风《证治准绳·幼科》
  15. 中风《济阴纲目》
  16. 中风《证治准绳·幼科》
  17. 中风《济阴纲目》
  18. 中风《杂病广要》
  19. 中风《万病回春》
  20. 中风《医述》
  21. 中风《顾松园医镜》
  22. 中风《医述》
  23. 中风《古今医案按》
  24. 中风《续名医类案》
  25. 中风《古今医案按》
  26. 中风《幼幼新书》
  27. 中风《证治汇补》
  28. 中风《冯氏锦囊秘录》
  29. 中风《儒门事亲》
  30. 中风《冯氏锦囊秘录》
  31. 中风《明医指掌》


中风不语_《普济方·针灸》_中医针灸_【岐黄之术】

中风不语

中风不语

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾风占候。声不出。或上下手。当灸手十指头。次灸人中。次大椎。次两耳门前脉。

去耳门上下行一寸是。次两大指节上下。各七壮。

治脾风。 穴脾俞。脊两边灸各五十壮。凡人脾俞无定所。随四季月应病。即灸藏俞。

是脾穴。此法甚妙。

治脾风者。总忽为八风猥腿风。半身不遂。失音不语者。 穴百会灸五百壮。次本神。

次承浆。次风府。次肩 。次心俞。次手五里。次手髓孔。次手少阳。次足五里。次足髓孔。次足阳明。各灸五百壮。

治中风。失喑不能言语。缓纵不随。及风痱不能语。手足不随。卒病欲死。不能语。肺中风不能言。 穴天窗。先灸五十壮（息火）。百会仍移灸五十壮毕。天窗还灸五十壮。若发先灸百会。则风气不得泄。内攻五脏喜闭状。仍失音也。所以先灸天窗。次百会佳。一灸五十壮悉泄火势。复灸之。视病轻重。重者。一处三百壮大效。凡中风服药益剧者。但是风穴。

悉皆灸三壮。无不愈。神良。决定勿疑。不至心者勿浪为灸。

巢氏云。脾脉络胃夹咽。连舌本。散舌下。心之别。脉系舌本。心脾受风邪。故舌强不语。三阳之经并络入额颊。夹于口。诸阳为风寒所客。则筋急。故口噤不得开。

治卒中风口噤不得开。 机关（千金翼名颊车）二穴。各灸五壮即得语。又灸随年壮。僻者逐僻左右灸。

治卒中风口 。 苇筒长五寸。以一头刺耳孔中。四畔以面蜜塞。勿令泄气。一头内大豆一颗。并烧艾令燃灸七壮。瘥。右灸左。左灸右。千金不传。耳病亦灸之。

治中风口 。手交脉灸三壮。左灸右。右灸左。炷如鼠屎形。横安两头下火。

治口 。穴刺承泣。

治风中脉。口眼 斜（若久不治。亦传入脏。慎不可忽）。 穴听会 颊车 地仓经验方云。自崇宁壬午年五月间。忽口眼 斜。灸听会等三穴即正。后右手足麻无力。

灸百会发际等七穴得愈。癸未年八月间。气塞涎上不能语。取金虎丹加腻粉服至四十丸半。气不通。涎不下。药从鼻中出。魂魄飞扬。如坠江湖中。顷刻欲绝。灸百会风池等。左右共十二穴。气遂通。吐涎几一碗许。继又下十余行。伏枕半月余。遂平复。方觉意思惺快。每遇心中愦乱。即灸百会风池等穴。无不立效。回知灸有神圣之功。非药所能及也。甲申十月既望正思识。

治风中 。 穴列缺。二穴别走阳明者。灸三壮。患左灸右。患右灸左。

治风失音不语。 穴合谷。各灸三壮。

治不能言。 穴通里治中风口 僻。口吻口横纹间灸。觉大热便去艾即愈。勿尽艾。则太过。若口左僻灸右吻。右僻灸左吻。又手中指节上灸一炷。

治口 斜。耳垂下麦粒大。艾灸三壮。左灸右。右灸左。

治风寒之气客于脏间。滞而不能发。故喑不能言。及喉痹失音。皆风邪所为也。入脏皆能杀人。 穴百会。灸百壮。针入三分。补之。

治中风卒失声。声噎不出。 穴大椎旁一寸五分。又刺耳下。停针之。

治风痱不能语。手足不遂。度病者。手小指内岐间。至指端为度。以置脐上直望心下。

以丹注度上端毕。又作两度。续所注上合其下。开其上。取其本。度横置其开上。令三合其壮。

如到作某字形。男度左。女度右。手嫌不分了。故上丹注三处。同时起火灸之。各一百壮愈治中风口噤。牙关不开。 刺水沟针入四分。次针颊车。令人侧卧。张口取之。针入四分。得气即泻。

治中风不能语。 第二椎或第五椎上。灸五十壮。

治风入脏。使人喑哑。卒口眼相引。牙车急。舌不转。 僻者。口吻边横纹赤白际。逐左右灸。随年壮报之。至三日不瘥。更报之。

治中风。气塞涎上。不语昏危者。穴百会 风池 大椎 肩井 曲池 间使 三里等七穴。

左治右。右治左。以取尽风气。神清为度。其病并根据穴针灸或有不愈者。一则不中穴。二则虽中穴。刺之不及其分。三则虽及其分。气不至出针。四则虽气至。不明补泻。故其病或有随针而卒者。一则不知刺禁。假令刺中心即死之类是也。二则不明脉候。假令下痢。其脉忽大者。死不可刺之。凡针灸者。先须详审脉候。观察病证。然后知其刺禁。辨其经络穴道远近。气候息数。深浅分寸。然后知其病刺之。获时而愈矣。不可一途而取。不可一理而推之治中风失音。刺任脉天突一穴。在结喉下一寸宛宛中。阴维之会。针入五分。次针手少阴经神门二穴。在掌后兑骨之端陷中。针入三分。次针手少阳经支沟二穴。

在腕后三寸两骨之间陷中。针入三分。次针足少阳经涌泉二穴。在足心屈足卷指宛宛中。针入五分。如舌急不语。刺哑门一穴。在后顶中央入发际五分宛宛中。仰头取之。针入二分。如舌缓不语。刺风府一穴在顶发际上一寸大筋内宛宛中。针入三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：中风不语
  • 下一页：偏风
<<< 返回本书目录
  1. 中风不语《普济方·针灸》
  2. 中风不语【中药主治】
  3. 中风不随《幼幼新书》
  4. 中风不语【方剂主治】
  5. 中风病《中医内科学》
  6. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  7. 中风辨《医经溯洄集》
  8. 中风不语辨《医学心悟》
  9. 中风半身不遂《圣济总录》
  10. 中风部《本草易读》
  11. 中风百节疼痛《圣济总录》
  12. 中风大风水气《千金宝要》
  13. 中风案《丁甘仁医案》
  14. 中风发热《圣济总录》
  15. 中风（中风寒热 余论见偏风）《针灸资生经》
  16. 中风发热方《外台秘要》
  17. 中风（类中导入）《张氏医通》
  18. 中风方《医学三字经》
  19. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  20. 中风肝胆筋骨诸风《普济本事方》
  21. 中风（附瘫痪疠风惊风）《脉症治方》
  22. 中风歌《伤寒百证歌》
  23. 中风（附：类中）《文堂集验方》
  24. 中风根原《四圣心源》
  25. 中风【方剂主治】
  26. 中风寒热辨《医学心悟》
  27. 中风【中药主治】
  28. 中风后遗症【疾病大全】
  29. 中风【疾病大全】
  30. 中风回春片【方剂大全】
  1. 中风不语《普济方·针灸》
  2. 中风不语《傅青主男科》
  3. 中风不语《奇效简便良方》
  4. 中风不随候《诸病源候论》
  5. 中风不语《奇效简便良方》
  6. 中风不随《幼幼新书》
  7. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  8. 中风不随《中医词典》
  9. 中风不语辨《医学心悟》
  10. 中风不省人事《回生集》
  11. 中风不语秘方《华佗神方》
  12. 中风不省人事《奇效简便良方》
  13. 中风不语七十六法《针灸神书》
  14. 中风病《中医内科学》
  15. 中风不语穴《中医词典》
  16. 中风辨《医经溯洄集》
  17. 中风部《本草易读》
  18. 中风闭证《中医词典》
  19. 中风掣痛秘方《华佗神方》
  20. 中风半身不遂秘方《华佗神方》
  21. 中风刺法《卫生宝鉴》
  22. 中风半身不遂《圣济总录》
  23. 中风刺法《卫生宝鉴》
  24. 中风百节疼痛《圣济总录》
  25. 中风刺法《卫生宝鉴》
  26. 中风案《丁甘仁医案》
  27. 中风大风水气《千金宝要》
  28. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  29. 中风的分类与辨别《中医之钥》
  30. 中风（中风寒热 余论见偏风）《针灸资生经》
  31. 中风恶证《中医词典》


偏风_《普济方·针灸》_中医针灸_【岐黄之术】

偏风

偏风

  • 上一页
  • 目录
  • 相关
  • 下一页

治偏风口 。手腕无力。半身不遂。咳嗽掌中热。口噤不开。穴列缺。

治偏风口目 。牙车脱臼。 穴下关治偏风口眼 。耳中如蝉声。 穴上关治偏风口面 。颈项痛。不得顾。小便赤黄。喉痹。颊肿。 穴完骨治偏风口 面肿。 穴承浆治偏风口 。 穴冲阳 地仓治偏风口 。面痒浮肿。风动叶叶状如虫行。或唇肿痛。 穴迎香治冷风湿痹。风疹。偏风半身不遂。腰胯痛不得转。 穴环跳治偏风半身不遂。热风瘾疹。手臂挛急。捉物不得。挽弓不开。臂细无力。筋骨酸痛。

又治手不得向头。穴肩 （若灸偏风。可七七壮。不宜多）。

治偏风半身不遂。刺风疹疼痛冷缓。捉物不得。挽弓不开。屈身难。隐脉风。臂肘细无力。 穴曲池治偏风半身不遂。穴阳陵泉 环跳 曲池治大风偏枯。半身不遂。 穴照海治偏风。腰腿手足不仁。穴上廉治半身不遂。穴下昆仑 委中治偏风。穴地仓 承山 上廉 下廉治手足偏枯。穴阴跷治猥腿风。半身不遂。失音。穴灸百会半身不遂。男女皆有此患。但男尤忌左。女忌右尔。若得此疾后。风药不宜暂阙。常令身上灸疮可也。最忌房室。或能如释道修养。方能保其无他。若灸。则当先百会。囟会。次风池肩。曲池。合谷。环跳。风市。三里。绝骨。不必拘旧经。病左灸右病。右灸左之说。

但按酸疼处灸之。若两边灸亦佳。但当自上而下灸之。

治偏枯。手足不能伸。穴刺委中试效方云。陕帅郭巨济病偏枯。二指着足底不能伸。迎先师于京师治之。至则以长针刺委中深至骨而不知痛。出血一二升。其色如黑。又且胶。刺之如是者六七次。服药三月。病良愈。

治偏风。宜针下项七处。灸亦得。穴风池 肩 曲池 支沟 五枢 阳陵泉 巨虚下廉治风。腰脚不随。不能跪起。穴上 环跳 阳陵泉 巨虚下廉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风不语
  • 当前页：偏风
  • 下一页：风劳
<<< 返回本书目录
  1. 偏风《圣济总录》
  2. 偏风【方剂主治】
  3. 偏风《普济方·针灸》
  4. 偏风（偏枯 半身不遂）《针灸资生经》
  5. 偏风《灸法秘传》
  6. 偏风方《外台秘要》
  7. 偏风《备急千金要方》
  8. 偏风口噤《保婴撮要》
  9. 偏方《趣味中医》
  10. 偏风口噤《张氏医通》
  11. 偏翅唐松草根【中药大全】
  12. 偏风口噤《证治准绳·幼科》
  13. 偏翅唐松草【中药大全】
  14. 偏花黄芩【中药大全】
  15. 偏侧空间忽略症【疾病症状】
  16. 偏沮【疾病大全】
  17. 偏侧不注意【疾病症状】
  18. 偏枯《针灸素难要旨》
  19. 偏瓣花根【中药大全】
  20. 偏枯【方剂主治】
  21. 偏《幼幼新书》
  22. 偏历穴【上肢外侧穴位】
  23. 僻《千金翼方》
  24. 偏盲【疾病症状】
  25. 辟诸惊名之谬《幼科铁镜》
  26. 偏盲偏身感觉障碍【疾病症状】
  27. 辟瘴饮子【方剂大全】
  28. 偏身肌张力障碍【疾病症状】
  29. 辟疫酒【方剂大全】
  30. 偏身麻木【疾病症状】
  1. 偏风《普济方·针灸》
  2. 偏风《医学纲目》
  3. 偏风《金匮翼》
  4. 偏风《备急千金要方》
  5. 偏风《灸法秘传》
  6. 偏风《中医词典》
  7. 偏风（偏枯 半身不遂）《针灸资生经》
  8. 偏风《圣济总录》
  9. 偏风方九首《外台秘要》
  10. 偏方《中医词典》
  11. 偏风候《巢氏病源补养宣导法》
  12. 偏方《趣味中医》
  13. 偏风候《诸病源候论》
  14. 偏对口疔《中医词典》
  15. 偏风口《女科证治准绳》
  16. 偏对口《中医词典》
  17. 偏风口候《诸病源候论》
  18. 偏齿《中医词典》
  19. 偏风口噤《中医词典》
  20. 偏产《竹林女科证治》
  21. 偏风口噤《证治准绳·幼科》
  22. 偏产《中医词典》
  23. 偏风口噤《张氏医通》
  24. 偏侧性感觉障碍《神经精神疾病诊断学》
  25. 偏风口噤《保婴撮要》
  26. 偏（疒颓）（tuí，音颓）《中医词典》
  27. 偏寒痢疾《圆运动的古中医学》
  28. 偏《幼幼新书》
  29. 偏肩《中医词典》
  30. 僻邪《中医词典》
  31. 偏结《中医词典》


风劳_《普济方·针灸》_中医针灸_【岐黄之术】

风劳

风劳

  • 上一页
  • 目录
  • 相关
  • 下一页

治风劳气咳嗽。胸中郁郁。身热目眩。 穴大杼治风劳食气。 穴大椎治风劳。呕逆上气。胸背痛。喘气卧不安。 穴风门治风劳。腰脊痛。穴膀胱俞治风劳。臂肘不仁。 穴附分治风劳。惊恐吐血。肘臂痛。嗜卧。四肢不得动。 穴五里治风劳失精。身体极痛。泄水下痢脓血。阴肿 痛。 穴曲泉治风劳腰痛。穴膀胱俞 关元治风劳痹逆。狂邪。膝冷。手节挛缩。身瘾疹。腹胀少气。头重风劳。穴伏免。灸脑户五壮。针三分。补之。

治风劳发背痈疽。

用麻绳一条。蜡过从手中指第二节。量至心坎骨截断。须直伸臂折过。自前项下取中。

缠至后心相对令齐闭口。量两吻阔狭以此为则。对灸七壮。神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏风
  • 当前页：风劳
  • 下一页：风痉
<<< 返回本书目录
  1. 风劳《圣济总录》
  2. 风劳（余见劳）《针灸资生经》
  3. 风劳《普济方·针灸》
  4. 风雷云雨电图诀《疡医大全》
  5. 风兰【中药大全】
  6. 风冷《圣济总录》
  7. 风癞论《解围元薮》
  8. 风冷【方剂主治】
  9. 风狂方《外台秘要》
  10. 风冷痹《圣济总录》
  11. 风狂《圣济总录》
  12. 风冷声嘶《圣济总录》
  13. 风狂《扁鹊心书》
  14. 风狸《本草纲目》完整版
  15. 风口噤方《外台秘要》
  16. 风狸《本草纲目》图文版
  17. 风口噤《圣济总录》
  18. 风狸脑《本草纲目》完整版
  19. 风口方《外台秘要》
  20. 风狸尿《本草纲目》完整版
  21. 风口《圣济总录》
  22. 风疠各方《解围元薮》
  23. 风厥劳风《类经》
  24. 风痢下血证治《三因极一病证方论》
  25. 风厥痉痫(附中恶五尸)《读医随笔》
  26. 风流散【方剂大全】
  27. 风厥辨《叶选医衡》
  28. 风六合汤【方剂大全】
  29. 风厥《圣济总录》
  30. 风聋《圣济总录》
  1. 风劳《普济方·针灸》
  2. 风劳《中医词典》
  3. 风劳《金匮翼》
  4. 风劳《圣济总录》
  5. 风劳（余见劳）《针灸资生经》
  6. 风癞论《解围元薮》
  7. 风雷云雨电图诀《疡医大全》
  8. 风癞《回生集》
  9. 风泪《中医词典》
  10. 风癞《解围元薮》
  11. 风类《寿世保元》
  12. 风廓《中医词典》
  13. 风类《药鉴》
  14. 风狂方九首《外台秘要》
  15. 风冷《圣济总录》
  16. 风狂病候《诸病源候论》
  17. 风冷痹《圣济总录》
  18. 风狂《扁鹊心书》
  19. 风冷痹《中医词典》
  20. 风狂《圣济总录》
  21. 风冷候《巢氏病源补养宣导法》
  22. 风口噤候《诸病源候论》
  23. 风冷候《诸病源候论》
  24. 风口噤方一十首《外台秘要》
  25. 风冷泪《中医词典》
  26. 风口噤《圣济总录》
  27. 风冷声嘶《圣济总录》
  28. 风口候《诸病源候论》
  29. 风冷失声《中医词典》
  30. 风口候《巢氏病源补养宣导法》
  31. 风冷失声候《诸病源候论》


风痉_《普济方·针灸》_中医针灸_【岐黄之术】

风痉

风痉

  • 上一页
  • 目录
  • 相关
  • 下一页

治风痉。 穴颅囟治风痉口噤牙疼。颊肿恶寒。舌强不能言。 穴大迎治寒热风痉。脊强反折。螈 。 穴哑门治癫疾风痉。牙龈肿。善惊。 穴天冲治热痉引骨痛。 穴脾俞 膀胱俞治螈 沫出。寒热。痉引骨痛。 穴上关治寒热痉反折。 穴肾俞 中膂俞 长强治筋寒热痉。筋急手相引。 穴肝俞治痉上气失音不能言。 穴鱼际治反折。 穴腰俞治角弓反张。 穴百会治脊强反折。 穴上 腰俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风劳
  • 当前页：风痉
  • 下一页：风眩
<<< 返回本书目录
  1. 风痉《证治准绳·女科》
  2. 风痉【方剂主治】
  3. 风痉《圣济总录》
  4. 风痉（即子痫）《济阴纲目》
  5. 风痉《普济方·针灸》
  6. 风痉（角弓反张）《针灸资生经》
  7. 风痉《女科证治准绳》
  8. 风疽《圣济总录》
  9. 风惊邪《圣济总录》
  10. 风疽《医宗金鉴》
  11. 风惊恐失志喜忘及妄言方《外台秘要》
  12. 风疽门主论《疡医大全》
  13. 风惊恐方《外台秘要》
  14. 风卷云【方剂大全】
  15. 风惊恐《圣济总录》
  16. 风厥《圣济总录》
  17. 风惊悸方《外台秘要》
  18. 风厥辨《叶选医衡》
  19. 风惊悸《圣济总录》
  20. 风厥痉痫(附中恶五尸)《读医随笔》
  21. 风惊《圣济总录》
  22. 风厥劳风《类经》
  23. 风解《儿科萃精》
  24. 风口《圣济总录》
  25. 风脚软《圣济总录》
  26. 风口方《外台秘要》
  27. 风角弓反张《圣济总录》
  28. 风口噤《圣济总录》
  29. 风疾瘾疹论《小儿卫生总微论方》
  30. 风口噤方《外台秘要》
  1. 风痉《普济方·针灸》
  2. 风痉《证治准绳·女科》
  3. 风痉《女科证治准绳》
  4. 风痉《中医词典》
  5. 风痉（即子痫）《济阴纲目》
  6. 风痉《圣济总录》
  7. 风痉（角弓反张）《针灸资生经》
  8. 风惊邪候《诸病源候论》
  9. 风痉候《诸病源候论》
  10. 风惊邪《中医词典》
  11. 风疽《圣济总录》
  12. 风惊邪《圣济总录》
  13. 风疽《中医词典》
  14. 风惊食三痫《幼科释谜》
  15. 风疽《医宗金鉴》
  16. 风惊食三痫《证治准绳·幼科》
  17. 风疽《证治准绳·疡医》
  18. 风惊食三痫《中医词典》
  19. 风疽《外科心法要诀》
  20. 风惊恐失志喜忘及妄言方六首《外台秘要》
  21. 风疽候《巢氏病源补养宣导法》
  22. 风惊恐候《诸病源候论》
  23. 风疽候《诸病源候论》
  24. 风惊恐方三首《外台秘要》
  25. 风疽门主方《疡医大全》
  26. 风惊恐《中医词典》
  27. 风疽门主论《疡医大全》
  28. 风惊恐《圣济总录》
  29. 风菊茶《茶饮保健》
  30. 风惊悸候《诸病源候论》
  31. 风厥《圣济总录》


风眩_《普济方·针灸》_中医针灸_【岐黄之术】

风眩

风眩

  • 上一页
  • 目录
  • 相关
  • 下一页

治风眩项痛。头强寒热。 穴完骨治卒不识人。风眩鼻塞。 穴当阳 临泣治风眩。 穴后顶 玉枕 颔厌治风眩惊手卷（甲乙。手卷作手腕痛）。泄风汗出腰项急 穴阳谷治风眩头痛。呕吐心烦。 穴承光治坐如在舟车中。 穴申脉治风头眩。 穴神庭 上星 囟会治风眩。 穴天牖 前顶治头目风眩。 穴攒竹王氏云。千金方载。徐嗣之言曰。风眩之病。起于心气不足。胸上蓄热。实痰与热相感而动风。风心相乱则闷瞀。故谓之风眩瞀。大人曰癫。小儿曰痫。则是风眩癫痫。本一疾也。不知后人何为折而三之。予因分为三门。且从为之辞。以释世医之疑云。

治醉酒风热发。两目眩痛。及治不能饮。烦备呕吐。 穴率谷治风眩。 穴天柱治风眩。心中恍惚不定。

以绳横度口至两边。即得口寸数。便以其绳一头。度鼻尽其两边两孔间。得鼻寸数。中屈之取半合。于口之全度中屈之。先觅头上回发。当回发灸之。以度四边左右前后。当绳端灸之前。以面为正。并根据年壮多少。一年凡三灸。皆须疮瘥又灸。壮数如前。若数处回发。则灸其近当鼻者。或回发近额亦宜灸。

治诸风眩晕。穴囟会。灸七壮。真头痛者。其痛上穿风府。陷入干泥丸宫。不可以药愈夕发旦死。旦发为死。盖头中人之根根。气失绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痉
  • 当前页：风眩
  • 下一页：风痹
<<< 返回本书目录
  1. 风眩《千金翼方》
  2. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  3. 风眩《普济方·针灸》
  4. 风牙疼《宋本备急灸法》
  5. 风眩《普济方·针灸》
  6. 风延母《本草纲目》完整版
  7. 风眩《备急千金要方》
  8. 风沿《审视瑶函》
  9. 风癣药【方剂大全】
  10. 风沿烂眼《张氏医通》
  11. 风癣汤【方剂大全】
  12. 风沿烂眼《证治准绳·类方》
  13. 风癣门《古今医统大全》
  14. 风腰脚不遂《圣济总录》
  15. 风癣《杂病治例》
  16. 风腰脚疼痛《圣济总录》
  17. 风虚杂补酒煎《备急千金要方》
  18. 风药圣饼子【方剂大全】
  19. 风形《儒门事亲》
  20. 风药一字散【方剂大全】
  21. 风邪五变《类经》
  22. 风叶藤【中药大全】
  23. 风邪入肝（出许学士本事方）《卫生宝鉴》
  24. 风曳《圣济总录》
  25. 风邪方《外台秘要》
  26. 风曳及挛方《外台秘要》
  27. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  28. 风懿《备急千金要方》
  29. 风邪《圣济总录》
  30. 风淫《吴鞠通医案》
  1. 风眩《普济方·针灸》
  2. 风眩《新修本草》
  3. 风眩《普济方·针灸》
  4. 风眩《备急千金要方》
  5. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  6. 风眩《中医词典》
  7. 风眩鼻塞候《诸病源候论》
  8. 风眩《千金翼方》
  9. 风眩候《诸病源候论》
  10. 风癣门《古今医统大全》
  11. 风血痹《中医词典》
  12. 风癣候《诸病源候论》
  13. 风牙《中医词典》
  14. 风癣《杂病治例》
  15. 风牙疼《宋本备急灸法》
  16. 风癣《中医词典》
  17. 风牙疼痛《奇效简便良方》
  18. 风虚杂补酒煎《备急千金要方》
  19. 风牙痛《中医词典》
  20. 风虚腰痛《金匮翼》
  21. 风牙痛《奇效简便良方》
  22. 风虚腰痛《中医词典》
  23. 风延母《海药本草》
  24. 风虚眩晕之方《金匮翼》
  25. 风延母《证类本草》
  26. 风虚劳冷候《诸病源候论》
  27. 风岩《中医词典》
  28. 风虚劳候《诸病源候论》
  29. 风沿《审视瑶函》
  30. 风虚劳候《巢氏病源补养宣导法》
  31. 风沿烂眼《中医词典》


风痹_《普济方·针灸》_中医针灸_【岐黄之术】

风痹

风痹

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊悸螈 。风痹。臂肘痛。捉物不得。 穴天井治风痹。手臂不举。肩中热痛。 穴肩贞治风痹肘挛。手臂不举。 穴尺泽治寒热风痹。项痛背肩急。头痛。 穴消泺治风痹膝内痛。引膑不可屈伸。喉咽痛。 穴膝关治痿厥风痹。头重 痛。髀枢股 痛。螈 。风痹不仁。时有寒热。四肢不举。 穴附阳治风痹不仁。穴阳辅 阳关治风痹。 穴委中治风痹。 穴少海治风湿痹。 穴委中 下廉治冷风湿痹。及治卒病肉痹。不知人。 穴环跳岐伯曰。中风大法有四。四曰风痹。巢氏曰。风寒湿三气合而为痹。风多者为风痹。风痹之状。肌肤尽痛而复手足不随也。医治当以此求之。速与续命汤根据俞穴灸之云。

治周身痹大风。穴膈俞二穴。各灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风眩
  • 当前页：风痹
  • 下一页：风痫
<<< 返回本书目录
  1. 风痹《张聿青医案》
  2. 风痹【中药主治】
  3. 风痹《普济方·针灸》
  4. 风痹【方剂主治】
  5. 风痹《景岳全书》
  6. 风痹（余见肩穴）《针灸资生经》
  7. 风痹《备急千金要方》
  8. 风痹脉论《三指禅》
  9. 风痹《备急千金要方》
  10. 风痹门《养生导引法》
  11. 风半身不随方《外台秘要》
  12. 风痹门《养生导引秘籍》
  13. 风斑及脚指常肿《明医杂着》
  14. 风痹散【方剂大全】
  15. 风斑《凌临灵方》
  16. 风痹死证《类经》
  17. 风?《圣济总录》
  18. 风痹瘫痪药酒【方剂大全】
  19. 风【中药主治】
  20. 风痹痿《医学从众录》
  21. 风《杂病治例》
  22. 风痹痿论《叶选医衡》
  23. 风《医经原旨》
  24. 风痹药酒【方剂大全】
  25. 风《也是山人医案》
  26. 风痹瘾疹门《古今医统大全》
  27. 风《食鉴本草》
  28. 风病《圆运动的古中医学》
  29. 风《圣济总录》
  30. 风病诸候上《巢氏病源补养宣导法》
  1. 风痹《普济方·针灸》
  2. 风痹《备急千金要方》
  3. 风痹《张聿青医案》
  4. 风痹《中医词典》
  5. 风痹《明医指掌》
  6. 风痹《景岳全书》
  7. 风痹《症因脉治》
  8. 风痹《中医名词词典》
  9. 风痹（余见肩穴）《针灸资生经》
  10. 风闭《金匮翼》
  11. 风痹候《诸病源候论》
  12. 风闭《中医词典》
  13. 风痹脉论《三指禅》
  14. 风半身不随候《诸病源候论》
  15. 风痹门《养生导引秘籍》
  16. 风半身不随方八首《外台秘要》
  17. 风痹门《养生导引法》
  18. 风斑及脚指常肿《明医杂着》
  19. 风痹手足不随《女科证治准绳》
  20. 风斑《奇效简便良方》
  21. 风痹手足不随候《诸病源候论》
  22. 风斑《凌临灵方》
  23. 风痹死证《类经》
  24. 风?《圣济总录》
  25. 风痹痿《医学从众录》
  26. 风：第十一白虎汤《河间伤寒心要》
  27. 风痹痿论《叶选医衡》
  28. 风（三十六种风）《奇效简便良方》
  29. 风痹瘾疹门《古今医统大全》
  30. 风（疒咅）XX《中医词典》
  31. 风痹杂合病《医学纲目》


风痫_《普济方·针灸》_中医针灸_【岐黄之术】

风痫

风痫

  • 上一页
  • 目录
  • 相关
  • 下一页

治癫风不识人。羊鸣。穴神庭。

治风痫。青风心风。角弓反张。羊鸣多哭。言语不择。发时即死。吐沫。心热闷。头风多睡心烦惊悸。无心力。忘前失后。食无味。头重。饮酒面赤。鼻塞。及疗登高而歌。弃衣而走。角弓反张。羊痫吐舌。穴百会治风痫。中风角弓反张。或多哭。言语不择。发即无时。盛即吐沫。心烦惊悸。穴百会治风痫目戴上不识人。 穴神庭 丝竹空治心中烦闷。热风风痫。浪言或作鸟声。不能食。无心力。穴巨关。

治肌肤痛。耳聋。风痫。 穴会宗治风痫。 穴脊中 涌泉治风痫。 穴前顶治风痫热痛。可泻而后补。 穴上脘治风痫癫邪。穴脊俞治风痫。 穴涌泉 神聪 强间治痫病。羊鸣吐舌。 穴天井治马痫。张口摇头。马鸣欲反折。 穴项风府 脐中。灸三壮。

治牛痫。目正直视。腹胀。 穴鸠尾骨 大椎各灸三壮。

治羊痫。喜扬目吐舌。穴大椎。灸三壮。

治猪痫。喜吐沫。穴完骨两旁各一寸。灸七壮。

治犬痫。手屈拳挛。穴两手心 足太阳 肋户各一壮。

治鸡痫。摇头反折。喜惊自摇。穴足诸阳。灸各三壮。

治风痫。穴神庭 脊俞徐嗣曰。风眩之病。起于心气不足。胸上蓄热。实痰热相感而动风。风心相乱则闷瞀。

故为之风眩瞀。大人曰癫。小儿曰痫。此方为治。万无不愈。困急时。但度灸穴。使大针针之。

无不瘥者。初得针竟便灸最良。余业之以来。三十余年。所救活者。数千百人。病此而死不逢嗣故也（续命汤。主眩发顿闷无知。口沫出血。体角弓目反上。口噤不得言。竹沥一升二合。生地黄汁一升。龙齿末生姜 防风 麻黄去节各四两。防己 附子炮三两。石膏十两。桂二两上十味。水一斗。煮取三升。分三服。有气加附子一两。紫苏五合。橘皮半两）。其论风眩癫痫。甚有理。故并其方附于此（更有竟纯汤详见千金方）。但小儿痫。非心气不足尔。千金有风食惊痫三种。本事有阴阳癫慢脾风三证（慢脾即食痫。宜醒脾冲人参散）。古方有三痫丸治小儿百二十种惊痫（荆芥穗一两。矾一两半。生半枯为末。面糊丸。黍米大。朱砂衣。

姜汤下二十丸）。吾谓慢惊用来复丹。急惊三痫丸。食痫醒脾丸可也。

治癫疾马痫。穴金门 仆参治目五般痫。头痛鼻塞。穴眉冲治风痫。热病。心风。惊悸。霍乱吐痢。伏梁。气壮如覆杯。穴上脘（一穴） 三里（二穴）

凡灸痫病。当先下使虚。乃乘虚而灸之。未尝有实而灸者。气逼前后不通杀人。若身体不甚热。心腹不胀满。便可灸之。若壮热满者。须先下后灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痹
  • 当前页：风痫
  • 下一页：癫痫
<<< 返回本书目录
  1. 风痫《幼幼新书》
  2. 风痫【方剂主治】
  3. 风痫《医宗金鉴》
  4. 风痫（五痫）《针灸资生经》
  5. 风痫《续名医类案》
  6. 风痫抵住丸【方剂大全】
  7. 风痫《卫生易简方》
  8. 风痫及惊痫方《外台秘要》
  9. 风痫《圣济总录》
  10. 风痫门《古今医统大全》
  11. 风痫《普济方·针灸》
  12. 风痫汤【方剂大全】
  13. 风痫《儿科萃精》
  14. 风痫诸症《文堂集验方》
  15. 风弦赤眼《银海精微》
  16. 风箱树【中药大全】
  17. 风仙《本草纲目》图文版
  18. 风箱树根【中药大全】
  19. 风瘟《医宗金鉴》
  20. 风箱树花【中药大全】
  21. 风温中焦篇《温病指南》
  22. 风箱树叶【中药大全】
  23. 风温证《伤寒九十论》
  24. 风消《圣济总录》
  25. 风温下焦篇《温病指南》
  26. 风邪《圣济总录》
  27. 风温温毒四条《仲景伤寒补亡论》
  28. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  29. 风温条辨五条《六因条辨》
  30. 风邪方《外台秘要》
  1. 风痫《普济方·针灸》
  2. 风痫《证治准绳·幼科》
  3. 风痫《卫生宝鉴》
  4. 风痫《续名医类案》
  5. 风痫《卫生易简方》
  6. 风痫《幼幼新书》
  7. 风痫《儿科萃精》
  8. 风痫《医宗金鉴》
  9. 风痫《幼科心法要诀》
  10. 风痫《中医词典》
  11. 风痫（五痫）《针灸资生经》
  12. 风痫《圣济总录》
  13. 风痫候《诸病源候论》
  14. 风痫《中医名词词典》
  15. 风痫及惊痫方五首《外台秘要》
  16. 风弦赤眼《银海精微》
  17. 风痫诸症《文堂集验方》
  18. 风弦赤烂《中医词典》
  19. 风消《中医名词词典》
  20. 风瘟《医宗金鉴》
  21. 风消《圣济总录》
  22. 风温中焦篇《温病指南》
  23. 风消《中医词典》
  24. 风温证《伤寒九十论》
  25. 风消《医述》
  26. 风温一条《伤寒贯珠集》
  27. 风邪《圣济总录》
  28. 风温续法《医学纲目》
  29. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  30. 风温下焦篇《温病指南》
  31. 风邪方八首《外台秘要》


癫痫_《普济方·针灸》_中医针灸_【岐黄之术】

癫痫

癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒暴痫眩。足不任身。 穴天柱治痫发。螈 狂走不得卧。心中烦。穴攒竹 小海 后顶 强间治风癫痫疾。涎沫狂烦满。穴丝竹空 通谷治癫痫。阴囊下谷道正门当中门。灸随年壮。

治癫疾。羊痫吐舌。羊鸣戾颈。穴天井 小海治癫疾。互善惊羊鸣。穴悬厘 束骨治惊痫。狂走癫疾。穴筋缩 曲骨 阴谷 行间治热痫。惊而有所见。穴列缺治失笑无时。癫痫。语不识尊卑。乍喜乍哭。牙关不开。穴水沟治发痫悲泣。穴心俞治惊痫狂走。癫疾。脊急强。目转上垂。穴筋缩治癫痫。穴仆参 金门治风癫痫邪。穴脊中治大人小儿五痫。穴神门治风痫癫邪 穴脊俞治肿气风痫癫风。不识人。羊鸣。角弓反张。披发而上歌下哭。多学人语。惊悸不安寝穴神庭治癫痫。吐舌沫出。羊鸣。穴少海治癫痫。穴肺俞 仆参治狂痫风痫。吐舌。穴胃脘。灸百壮。不针。

治狂痫不识人。癫眩乱。穴百会。灸九壮。

难经疏云。狂病之后。不爱眠卧。不肯饮食。自言贤智。歌乐行走。此是阳气盛之所为故经言。重阳者狂。今世以此为癫病。谬矣。癫病发即僵仆倒地。故有癫蹶之言。阴气大盛。

故不得行立而倒也。今世以为痫病者。误也。其剖析癫狂之病。晓然如此。而人终不信。岂亦传习之误。难以改欤。

凡发狂则欲走。或自高贵称神圣。皆须备诸火灸之。乃得求差。悲泣呻吟。此则为邪。

非狂也。自根据邪方法治。

治惊风癫痫。 病发搐。神昏不语。穴百会。灸七壮。至七七壮。量轻重。加减艾壮数又两足外踝下赤白肉际陷中。金门穴。灸七壮。至七七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痫
  • 当前页：癫痫
  • 下一页：癫疾
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《普济方·针灸》
  2. 癫痫《张氏医通》
  3. 癫痫《普济方·针灸》
  4. 癫痫《幼幼新书》
  5. 癫痫《临证指南医案》
  6. 癫痫《医学纲目》
  7. 癫痫《张聿青医案》
  8. 癫痫《新修本草》
  9. 癫痫《卫生易简方》
  10. 癫痫《中医词典》
  11. 癫痫《中医儿科学》
  12. 癫痫《自我调养巧治病》
  13. 癫痫《叶天士医案精华》
  14. 癫痫《小儿常见病单验方》
  15. 癫痫《也是山人医案》
  16. 癫痫《赵绍琴临证验案精选》
  17. 癫痫《神经病学》
  18. 癫痫《景岳全书》
  19. 癫痫（痫附 余论见风痫）《针灸资生经》
  20. 癫痫《百病自测》
  21. 癫痫持续状态《急诊医学》
  22. 癫痫《家庭医学百科-医疗康复篇》
  23. 癫痫的生物化学《临床生物化学》
  24. 癫痫《家庭医学百科-医疗康复篇》
  25. 癫痫的营养治疗《临床营养学》
  26. 癫痫《默克家庭诊疗手册》
  27. 癫痫惊邪《药症忌宜》
  28. 癫痫《默克家庭诊疗手册》
  29. 癫痫狂辨《叶选医衡》
  30. 癫说《研经言》
  31. 癫痫狂乱（附鬼祟）《经验丹方汇编》


癫疾_《普济方·针灸》_中医针灸_【岐黄之术】

癫疾

癫疾

  • 上一页
  • 目录
  • 相关
  • 下一页

治癫疾。烦心悲泣。穴解溪治癫疾头重。穴哑门治癫疾。头面浮肿。齿龋。穴完骨治头痛癫疾。风痉。牙龈肿。善惊。穴天冲心癫疾。脊强。穴筋缩治癫疾。穴申脉 后溪 前谷治癫疾。呕逆吐舌。穴滑肉门治癫疾吐沫。穴本神 兑端治癫疾寒痛。穴飞扬治寒热癫疾。穴承山 昆仑治癫病。手不可向上手臂不得上头。穴尺泽治癫疾。穴解溪 阳跷治癫疾呕。穴神庭 上星 百会 听会 听宫 偏历 攒竹 本神 筑宾 阳溪 后项强间 脑户 络却 玉枕治癫疾呕沫。寒热痉互引。穴兑端 龈交 承浆 大迎 丝竹空 囟会 天柱 商丘治寒热凄厥。鼓颔癫痉口噤。穴承浆 大迎治癫疾膝气。穴 会 申脉治癫疾。手臂不得上头。穴尺泽 然谷治癫疾多言。耳鸣口僻。穴偏历治癫疾。大瘦头痛。穴脑腔 束骨治癫疾。互引善惊。羊鸣。穴悬厘 束骨治头痛癫疾。互参量惊。穴天冲治心中愦愦数欠癫。心下惧恐。咽中澹澹。穴通谷治寒热癫癫仆。穴风池 听会 复溜治癫疾。僵仆狂疟。穴完骨治癫疾。穴曲池治狂癫。穴灸胃脘。或灸巨阳王氏云。有人患痫疾。发则僵仆在地。久之方苏。予意其用心所致。为灸百会。又疑是痰厥致僵仆。为灸中脘。其疾稍减。未除根也。后阅脉诀后。通真子有爱养小儿。谨护风池之说人来觅灸痫疾。必为之按风池穴。皆应手酸疼。使灸之而愈（小儿痫悲。可加灸此）。

治卒癫疾。两乳头灸三壮。足大指本丛毛中。灸七壮。足小指本节。灸七壮。

治狂癫痫疾。穴足少阳。灸随年壮。

治癫。背第二椎及下穷骨两处。以绳度中折绳端一处。是脊骨上也。凡三处毕。复断绳作三折。令各等而参合。如某字以一角注中央。灸下二角。侠脊两边。凡五处。各一百壮。削竹皮为度。胜于绳。足大指上聚毛中。又灸七壮。阴囊下缝。又灸二七壮。两乳头。又灸三壮。督脉。又灸三十壮。三报。天窗又灸至三百壮。炷惟小作。百会又灸至三百壮。耳上发际。又灸各五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫
  • 当前页：癫疾
  • 下一页：惊痫
<<< 返回本书目录
  1. 癫疾《普济方·针灸》
  2. 癫疾（余论见风痫）《针灸资生经》
  3. 癫疾《灵素节注类编》
  4. 癫狂《保幼新编》
  5. 癫疾《类经》
  6. 癫狂《产鉴》
  7. 癫疾《黄帝内经太素》
  8. 癫狂《丹溪手镜》
  9. 癫病【疾病大全】
  10. 癫狂《丹溪心法》
  11. 癫病《中医内科学》
  12. 癫狂《古今医案按》
  13. 癫病《灸法秘传》
  14. 癫狂《古今医鉴》
  15. 癫《证治准绳·杂病》
  16. 癫狂《回春录》
  17. 癫《证治准绳·类方》
  18. 癫狂《济阴纲目》
  19. 癫《张氏医通》
  20. 癫狂《灵枢悬解》
  21. 巅顶《经络全书》
  22. 癫狂《脉因证治》
  23. 颠犬伤《孙真人海上方》
  24. 癫狂《秘传证治要诀及类方》
  25. 颠茄片【方剂大全】
  26. 癫狂《内经评文》
  27. 颠茄流浸膏【方剂大全】
  28. 癫狂《寿世保元》
  29. 颠茄浸膏【方剂大全】
  30. 癫狂《万病回春》
  1. 癫疾《普济方·针灸》
  2. 癫疾《类经》
  3. 癫疾《灵素节注类编》
  4. 癫疾《黄帝内经太素》
  5. 癫疾（余论见风痫）《针灸资生经》
  6. 癫蛊《中医词典》
  7. 癫狂《中医名词词典》
  8. 癫狗咬方《回生集》
  9. 癫狂《医法圆通》
  10. 癫疯狗咬伤效方《奇效简便良方》
  11. 癫狂《灵枢悬解》
  12. 癫风《解围元薮》
  13. 癫狂《傅青主男科》
  14. 癫病《灸法秘传》
  15. 癫狂《中医词典》
  16. 癫病《中医内科学》
  17. 癫狂《产鉴》
  18. 癫病《备急千金要方》
  19. 癫狂《医学传灯》
  20. 癫《证治准绳·杂病》
  21. 癫狂《医学入门》
  22. 癫《证治准绳·类方》
  23. 癫狂《杂病广要》
  24. 癫《张氏医通》
  25. 癫狂《寿世保元》
  26. 癫《杂病广要》
  27. 癫狂《古今医鉴》
  28. 癫《中医词典》
  29. 癫狂《济阴纲目》
  30. 巅上《中医词典》
  31. 癫狂《万病回春》


惊痫_《普济方·针灸》_中医针灸_【岐黄之术】

惊痫

惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊痫戴目。上不识人。穴囟会治惊痫破心吐血。穴巨骨治心惊痫发。状如鸟鸣。破心吐血。中气闷不喜闻人语。心痛腹胀。穴鸠尾治惊痫吐舌沫出。穴少冲治惊痫癫狂。身寒热。头痛目眩。穴束骨治惊痫狂走。痫病多言。脊强两目转上。及目瞪。穴筋缩治狂邪惊痫。及惊狂走。穴承命。灸三十壮。

治狂癫惊风。厥逆心烦。穴巨阳。灸五十壮。

治惊痫。穴行间治惊风。穴完骨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫疾
  • 当前页：惊痫
  • 下一页：风癫狂
<<< 返回本书目录
  1. 惊痫《幼幼新书》
  2. 惊痫【中药主治】
  3. 惊痫《医宗金鉴》
  4. 惊痫【方剂主治】
  5. 惊痫《普济方·针灸》
  6. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  7. 惊痫《儿科萃精》
  8. 惊痫别论《小儿卫生总微论方》
  9. 惊痫《博济方》
  10. 惊痫抽搐【中药主治】
  11. 惊痫《扁鹊神应针灸玉龙经》
  12. 惊痫第十九问《婴童百问》
  13. 惊痫《备急千金要方》
  14. 惊痫癫证治《颅囟经》
  15. 惊痫《保婴撮要》
  16. 惊痫发搐《小儿药证直诀》
  17. 惊痫《本草纲目》完整版
  18. 惊痫方治二《小儿卫生总微论方》
  19. 惊退而哑《幼幼新书》
  20. 惊痫方治一《小儿卫生总微论方》
  21. 惊退而筋脉不舒《幼幼新书》
  22. 惊痫活症辨《幼科铁镜》
  23. 惊跳【疾病症状】
  24. 惊痫论《小儿卫生总微论方》
  25. 惊调散【方剂大全】
  26. 惊痫死症辨《幼科铁镜》
  27. 惊惕歌《伤寒百证歌》
  28. 惊痫忤是三候《幼幼新书》
  29. 惊啼【方剂主治】
  30. 惊邪《普济方·针灸》
  1. 惊痫《普济方·针灸》
  2. 惊痫《证治准绳·幼科》
  3. 惊痫《保婴撮要》
  4. 惊痫《幼幼新书》
  5. 惊痫《小儿卫生总微论方》
  6. 惊痫《医宗金鉴》
  7. 惊痫《儿科萃精》
  8. 惊痫《医学纲目》
  9. 惊痫《幼科心法要诀》
  10. 惊痫《扁鹊神应针灸玉龙经》
  11. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  12. 惊痫《备急千金要方》
  13. 惊痫第十九问《婴童百问》
  14. 惊痫《中医词典》
  15. 惊痫癫证治《颅囟经》
  16. 惊痫《千金翼方》
  17. 惊痫发搐《小儿药证直诀》
  18. 惊痫《中医名词词典》
  19. 惊痫候《诸病源候论》
  20. 惊吓不言《奇效简便良方》
  21. 惊痫活症辨《幼科铁镜》
  22. 惊退而瘖《中医词典》
  23. 惊痫兼别病《小儿卫生总微论方》
  24. 惊退而哑《幼幼新书》
  25. 惊痫死症辨《幼科铁镜》
  26. 惊退而筋脉不舒《幼幼新书》
  27. 惊痫忤是三候《幼幼新书》
  28. 惊惕歌《伤寒百证歌》
  29. 惊痫余证《小儿卫生总微论方》
  30. 惊啼壮热《中医词典》
  31. 惊痫杂论《小儿卫生总微论方》


风癫狂_《普济方·针灸》_中医针灸_【岐黄之术】

风癫狂

风癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

黄帝问曰。人生而病癫疾者。安所得之。岐伯对曰。此得之在腹中。时其母有所数大惊也。

气上而不下。精气并居。故令子发为癫疾。病在诸阳脉。且寒且热。诸分且寒且热名曰狂。

刺之虚脉视分尽热病已止。病癫初发。岁一发不治。月一发不治。四五日一发。名曰癫疾。

刺诸分。其脉尤寒者。以针补之。病已止。癫疾始生。先不乐。头重直视举目赤。其作极已而烦心候之于颜。取手太阳阳明。太阴血变而癫疾始发。而反强因而脊痛。候之足太阳阳明太阴手太阳血变而已。癫疾始作。而引口啼呼者候之手。阳明太阳右强者攻其左。左强者。

攻其右。血变而止。治癫疾者。常与之居。察其所当取。之处病至视之有过者。即泻之。置其血于瓠壶之中。至其发时。血独动矣。不动灸穷骨二十壮。穷骨者。尾 也。筋癫疾者。

身拳挛急脉大。刺项大经之本。呕多涎沫气下泄。不KT 癫疾者。暴仆。四肢脉皆胀。而从满脉尽刺之出血。不满。侠顶灸太阳。又灸带脉于腰相去三寸。诸分肉本 。呕多涎沫。气泄不KT 。

治癫狂吐舌。穴飞扬 太一 滑肉门治风狂。

先以钱五枚内头髻中。以器盛之水新布覆之。横大口于上。乃矜庄呼视其人。其人必欲起走慎勿听。因取水一喷之。一呵视。三次。乃熟拭去水。指弹额上。近发际间。欲愈乎。

其人必不肯答。如此三七弹。乃答。仗针刺鼻下人中。近孔内侧空。停针。刺两耳根前宛宛动脉中。停针。又刺鼻直上入发际一寸。横刺。又刺鼻直上醒悟乃止。

治狂易多言不休。穴风府 昆仑 束骨治风癫。两乳头灸各三壮。足大指甲后聚毛中。灸各七壮。

治狂仆。穴温溜 液门 京骨治笑若狂。穴神门 阳谷治风热善怒。心中悲喜。思慕 欷。喜笑不止。穴劳宫 大陵治癫疾。吐舌鼓颔。狂言见鬼。穴温溜 仆参治癫发如狂。面皮敦敦者不治。及疗癫狂。穴长强治狂走欲自杀。及目注视。穴风府 肺俞治惊痫。狂走癫疾。穴筋缩 曲骨 阴谷 行间治狂走螈 。恍惚不乐。穴络却 听会 身柱治痫发螈 。狂走不得卧。穴攒竹 小海 后顶 强间治狂妄行走。登高而歌。弃衣而走。穴冲阳 丰隆治狂易多言不休。目上反。穴天柱 临泣治狂言。穴支正 鱼际 合谷 少海 曲池 腕骨治狂言非常。穴下廉 丘墟治狂易妄言怒骂。穴巨阙 筑宾治吐舌戾颈妄言。穴阳溪 阳谷治惊狂善悲。面赤目黄。喑不言。穴间使治惊痫狂走。癫疾。脊急强。目转上垂。穴筋缩治癫疾强走。穴阳谷 身柱 脑空 京骨治狂走欲自杀。目反妄视。穴风府治癫狂。穴束骨治尸厥癫邪。神狂鬼魅。穴攒竹治久狂。登高而歌。弃衣而走。穴冲阳治卒狂。穴光明治卒狂。胸中澹澹。恶风寒。呕吐怵惕。寒中少气。掌热腋肿。肘挛。及疗卒狂惊悸。

穴间使治小腹热欲走。穴日月治发狂味吐涎沫。穴丝竹空治癫疾狂走。心烦吐舌。穴大杼治癫疾狂走。穴阳谷治心中风狂走发。痫语悲泣。心胸闷乱。烦满汗不出。结积寒热。呕吐不下食。咳唾血。穴心俞治狂易。穴完骨治发狂不识人。惊悸少气。穴巨阙治发狂。穴曲泉 膏肓治身热狂悲哭。穴神门治寒厥惊狂。穴阳交治目眩发狂。呕吐涎沫。烦不得顾。穴少海治风虚狂惕。穴支正治狂言不乐。穴大陵治妄言左右顾。螈 目眩。穴阳谷治狂言。喜笑见鬼。穴阳溪治癫痫狂言见鬼。穴仆参治癫疾多言。穴偏历治癫疾吐涎。狂言见鬼。又治癫痫吐舌。鼓颔狂言。穴温溜治狂言。穴下廉治癫疾狂言。又治小儿癫病吐舌。穴筑宾治卒面肿。烦心狂言。穴公孙治狂言口僻。穴太渊治惊悸妄言。穴液门治吐舌戾颈妄言。不得左右顾。螈 头痛目眩。穴阳谷治痫病多言。穴筋缩治癫痫狂歌不择言。穴鸩尾治鬼邪魅及癫狂。语不择尊卑。灸上唇里面中央肉 上一壮。炷如小麦。又用钢刀决断更佳。

治语不识尊卑。穴水沟治狂妄言。穴液门治狂言恍惚。穴天枢。灸百壮。

治狂邪发无常。披头大唤欲杀人。不避水火。及狂言妄语。惊恐歌哭。穴间使。灸三十壮。

治狂癫鬼语。穴足太阳。灸四十壮。

治狂癫惊走风恍惚。嗔喜骂笑歌哭鬼语。 穴脑户 风池 手阳 明太阳 太阴 足阳明阳跷 少阳 少阴 阴跷 足跟悉灸。皆随年壮。

治狂走刺人。或欲自死。骂詈不息。称神鬼语。 灸口吻头赤白际一壮。又两肘内屈中五壮。又背胛中间三壮报灸之。仓公法。神效。

治卒狂言鬼语。以甑带急合缚两手大指。便灸左右胁下。对屈肋头两处。火俱起各七壮须臾鬼自道姓名乞去。徐徐问之。乃解其手。

治卒狂鬼语。针其足大拇指爪甲下。入少许。即止。

治邪病语不止。及诸杂候。穴人中。凡人中恶。先掐鼻下是也。

治邪鬼妄言。穴悬命。灸十四壮。穴用口唇里中央弦。用钢刀决断佳。

治肺中风狂言狂邪鬼语 穴灸天窗 伏兔治悲泣鬼语。穴灸天府 慈门王氏云。有士人妄语异常。且欲打人。病数月矣。予意其是心疾。为灸百会。百会治心疾故也。又疑是鬼邪。用秦承祖灸鬼邪法。并两手大拇指。用软帛绳。急缚定当肉甲相接处。灸七壮。四处皆着火。而后愈。更有二贵人子。亦有此患。有医僧亦为灸此穴愈。

治狂走掣 。穴玉枕上三寸。灸百壮。一法项后一寸。灸百壮。

治狂走癫疾。穴项后二寸。灸百壮。

治狂走惊痫。穴河口。灸五十壮。

治狂走癫疾。穴大幽灸百壮。

治狂走癫痫。穴季肋端。灸三十壮。

治狂走喜怒悲泣。穴巨阙。灸随年壮。

治狂走惊恍惚。穴足阳明。灸三十壮。

治狂走易骂。穴百会。灸随年壮。

治狂走。穴筋缩治邪病大唤骂走远。穴三里治狂走癫厥如死人。穴足大指聚毛中。灸九壮。

治狂走易气。穴灸绝骨凡鬼语狂走。当根据法灸之。若伤寒鬼语癫狂。惟宜用四物汤加黄 等。分七八钱重作一服。水一碗。煎七分。服滓即用水一碗。煎半碗。连服尝屡用之。神效。故附着于此。

治卒发癫狂病。阴茎上宛宛中。灸三壮。得小便通则愈。阴囊下缝。灸二七壮。

治风狂骂打人。名热阳风。灸口两吻边燕口处。赤白际各一壮。又阴囊缝二十壮。仍勿近前中卵核。恐害阳气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫
  • 当前页：风癫狂
  • 下一页：癫邪
<<< 返回本书目录
  1. 风癫狂《普济方·针灸》
  2. 风顶【方剂大全】
  3. 风癫方《外台秘要》
  4. 风毒《活幼心书》
  5. 风癫《圣济总录》
  6. 风毒《幼科折衷》
  7. 风癫《备急千金要方》
  8. 风毒【方剂主治】
  9. 风传五脏《类经》
  10. 风毒冲目虚热赤痛《圣济总录》
  11. 风虫牙痛【中药主治】
  12. 风毒方《外台秘要》
  13. 风冲牙齿摇动方《外台秘要》
  14. 风毒攻眼【方剂主治】
  15. 风冲泣下《儒门事亲》
  16. 风毒脚气【方剂主治】
  17. 风痓《黄帝内经太素》
  18. 风毒脚弱痹方《外台秘要》
  19. 风赤疮痍外障《秘传眼科龙木论》
  20. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  21. 风赤疮痍歌《医宗金鉴》
  22. 风毒瓦斯毒热毒瘰《圣济总录》
  23. 风赤疮痍歌《眼科心法要诀》
  24. 风毒香港脚《圣济总录》
  25. 风赤疮痰《中医眼科学》
  26. 风多汗及虚汗方《外台秘要》
  27. 风齿口臭方《外台秘要》
  28. 风痱《备急千金要方》
  29. 风齿根出方《外台秘要》
  30. 风痱《圣济总录》
  1. 风癫狂《普济方·针灸》
  2. 风癫候《诸病源候论》
  3. 风癫秘方《华佗神方》
  4. 风癫候《巢氏病源补养宣导法》
  5. 风钓《中医词典》
  6. 风癫方七首《外台秘要》
  7. 风毒《活幼心书》
  8. 风癫《备急千金要方》
  9. 风毒《幼科折衷》
  10. 风癫《中医词典》
  11. 风毒冲目虚热赤痛《圣济总录》
  12. 风癫《圣济总录》
  13. 风毒方五首《外台秘要》
  14. 风疸《中医词典》
  15. 风毒喉痹《中医词典》
  16. 风瘅客脬《华佗神方》
  17. 风毒喉肿《中医词典》
  18. 风疮《中医词典》
  19. 风毒脚气《中医词典》
  20. 风喘《中医词典》
  21. 风毒脚弱痹方六首《外台秘要》
  22. 风传五脏《类经》
  23. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  24. 风搐反张《儒门事亲》
  25. 风毒瓦斯毒热毒瘰《圣济总录》
  26. 风搐《中医词典》
  27. 风毒香港脚《圣济总录》
  28. 风虫牙痛《奇效简便良方》
  29. 风毒牙痛《中医词典》
  30. 风冲牙齿摇动方二首《外台秘要》
  31. 风毒咽《中医词典》


癫邪_《普济方·针灸》_中医针灸_【岐黄之术】

癫邪

癫邪

  • 上一页
  • 目录
  • 相关
  • 下一页

治神邪鬼魅。穴灸间使。治神邪鬼魅。穴攒竹。

治狐魅神邪。及癫狂病。医治不瘥者。并两手大指。用软丝绳急缚。灸三壮。艾炷着四处。

半在甲上。半在肉上。四处尽烧。一处不烧。其疾必愈。神效。小儿胎痫。奶痫。根据此灸一壮。炷如麦。

治狂言见鬼。穴阳溪 仆参 温留治狂邪鬼语。穴天窗。灸九壮。或伏兔百壮。

治悲泣鬼语。穴天府。灸五十壮。

治悲泣邪语。鬼忙歌哭。穴囟门灸五十壮。

治卒中邪魅。恍惚振噤。灸鼻下人中。及两手足大指爪甲本节。令艾丸半在爪上。半在肉上。各七壮。不止。十四壮。炷如雀屎。

治风邪。穴间使。灸随年壮。承浆又灸七壮。心俞又灸七壮。三里又灸七壮。

治鬼魅。灸入发一寸百壮。间使手心。又各灸五十壮。

治狐魅。合手大指缚指。合灸。又间使三七壮。当狐鸣即瘥。

治邪病卧瞑瞑。不自知。穴风府治邪病鬼癫。四肢肿。穴囟门治邪病。四肢肿痛诸杂候。穴尺泽治狂痫哭泣。穴手逆。炷艾三十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风癫狂
  • 当前页：癫邪
  • 下一页：癫痫螈
<<< 返回本书目录
  1. 癫邪《普济方·针灸》
  2. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  3. 癫痫总括《杂病心法要诀》
  4. 癫症《石室秘录》
  5. 癫痫总括《医宗金鉴》
  6. 典裙丸【方剂大全】
  7. 癫痫证治《三因极一病证方论》
  8. 典型预激综合征【疾病大全】
  9. 癫痫螈（小儿螈）《针灸资生经》
  10. 点艾火《古今医统大全》
  11. 癫痫螈《普济方·针灸》
  12. 点艾火《针灸聚英》
  13. 癫痫叙论《三因极一病证方论》
  14. 点艾火《针灸资生经》
  15. 癫痫性头痛【疾病症状】
  16. 点白还黑丹【方剂大全】
  17. 癫痫性人格改变【疾病症状】
  18. 点刺放血疗法《手穴手纹诊治》
  19. 癫痫性精神障碍【疾病大全】
  20. 点地梅【中药大全】
  21. 癫痫门《辨证录》
  22. 点点金丹【方剂大全】
  23. 癫痫狂证《古今名医汇粹》
  24. 点毒丹【方剂大全】
  25. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  26. 点服药说《张氏医通》
  27. 癫痫狂辨《叶选医衡》
  28. 点服之药各有不同问答论《审视瑶函》
  29. 癫痫惊邪《药症忌宜》
  30. 点服之药用须适宜说《目经大成》
  1. 癫邪《普济方·针灸》
  2. 癫痫总括《杂病心法要诀》
  3. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  4. 癫痫总括《医宗金鉴》
  5. 癫眩《中医词典》
  6. 癫痫治疗的一般介绍《急诊医学》
  7. 癫证《明医指掌》
  8. 癫痫证治《三因极一病证方论》
  9. 癫症《石室秘录》
  10. 癫痫螈（小儿螈）《针灸资生经》
  11. 攧扑损伤《中医词典》
  12. 癫痫螈《普济方·针灸》
  13. 典型心电图《物理诊断学》
  14. 癫痫样痉挛辨病《常见病自测》
  15. 典药《中医词典》
  16. 癫痫穴《中医词典》
  17. 点艾火《针灸大成》
  18. 癫痫叙论《三因极一病证方论》
  19. 点艾火《古今医统大全》
  20. 癫痫性精神障碍先兆《中医疾病预测》
  21. 点艾火《针灸资生经》
  22. 癫痫先兆《中医疾病预测》
  23. 点艾火《针灸聚英》
  24. 癫痫门（六则）《辨证录》
  25. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  26. 癫痫狂证《古今名医汇粹》
  27. 点刺《中医名词词典》
  28. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  29. 点刺《中医词典》
  30. 癫痫狂辨《叶选医衡》
  31. 点刺放血疗法《手穴手纹诊治》


癫痫螈_《普济方·针灸》_中医针灸_【岐黄之术】

癫痫螈

癫痫螈

  • 上一页
  • 目录
  • 相关
  • 下一页

治螈 。里急腰腹相引痛。穴命门治螈 气实胁满。穴大椎治螈 不仁。穴屋翳治螈 。穴阳谷治肘螈 。穴曲泽治螈 。穴少泽治螈 。脚酸。穴承筋治螈 癫疾。穴少泽 曲池治癫疾螈 。怒欲杀人。身热狂走。谵言见鬼。穴身柱治痫 。穴商丘治痫发螈 。狂走。穴攒行 小海 后顶 强间治痫 。口闭不开。穴昆仑 天井治惊 。穴阳溪 天井治螈 而惊。穴解溪治螈 沫出。寒热。痉引骨痛。穴上关治螈 。引脐腹短气。穴巨阙 照海治骨酸。眩狂。螈 。口噤喉鸣沫出。喑不能言。穴脑户 听会 听宫 风府 翳风治脊强反折螈 。癫疾头痛。穴五处 身柱委中 委阳 昆仑治狂走螈 。恍惚不乐。 穴络却 听会 身柱治寒热风痉。脊强反折。螈 。癫疾头重。穴哑门治头风。目眩螈 。目戴上不识人。穴五处治螈 口 。穴巨治螈 口沫出。目眩。牙车不开。口噤。穴上关治臂痛螈 。咳嗽。颈项急不可顾。穴少泽治螈 。穴跗阳 天井治惊风螈 五指掣。穴腕骨治癫病螈 。身热目眩项急。卧不安。穴大椎治癫痫螈 。穴阳跷。昼发者灸二七壮。阴跷夜发者。灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫邪
  • 当前页：癫痫螈
  • 下一页：风疹
<<< 返回本书目录
  1. 癫痫螈《普济方·针灸》
  2. 癫痫螈（小儿螈）《针灸资生经》
  3. 癫痫叙论《三因极一病证方论》
  4. 癫痫证治《三因极一病证方论》
  5. 癫痫性头痛【疾病症状】
  6. 癫痫总括《医宗金鉴》
  7. 癫痫性人格改变【疾病症状】
  8. 癫痫总括《杂病心法要诀》
  9. 癫痫性精神障碍【疾病大全】
  10. 癫邪《普济方·针灸》
  11. 癫痫门《辨证录》
  12. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  13. 癫痫狂证《古今名医汇粹》
  14. 癫症《石室秘录》
  15. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  16. 典裙丸【方剂大全】
  17. 癫痫狂辨《叶选医衡》
  18. 典型预激综合征【疾病大全】
  19. 癫痫惊邪《药症忌宜》
  20. 点艾火《古今医统大全》
  21. 癫痫和癫痫样发作【疾病症状】
  22. 点艾火《针灸聚英》
  23. 癫痫发作与癫痫综合征【疾病大全】
  24. 点艾火《针灸资生经》
  25. 癫痫发狂【中药主治】
  26. 点白还黑丹【方剂大全】
  27. 癫痫的植物神经性发作【疾病症状】
  28. 点刺放血疗法《手穴手纹诊治》
  29. 癫痫的失神发作【疾病症状】
  30. 点地梅【中药大全】
  1. 癫痫螈《普济方·针灸》
  2. 癫痫样痉挛辨病《常见病自测》
  3. 癫痫螈（小儿螈）《针灸资生经》
  4. 癫痫穴《中医词典》
  5. 癫痫证治《三因极一病证方论》
  6. 癫痫叙论《三因极一病证方论》
  7. 癫痫治疗的一般介绍《急诊医学》
  8. 癫痫性精神障碍先兆《中医疾病预测》
  9. 癫痫总括《医宗金鉴》
  10. 癫痫先兆《中医疾病预测》
  11. 癫痫总括《杂病心法要诀》
  12. 癫痫门（六则）《辨证录》
  13. 癫邪《普济方·针灸》
  14. 癫痫狂证《古今名医汇粹》
  15. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  16. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  17. 癫眩《中医词典》
  18. 癫痫狂辨《叶选医衡》
  19. 癫证《明医指掌》
  20. 癫痫惊邪《药症忌宜》
  21. 癫症《石室秘录》
  22. 癫痫的营养治疗《临床营养学》
  23. 攧扑损伤《中医词典》
  24. 癫痫的生物化学《临床生物化学》
  25. 典型心电图《物理诊断学》
  26. 癫痫持续状态《急诊医学》
  27. 典药《中医词典》
  28. 癫痫（痫附 余论见风痫）《针灸资生经》
  29. 点艾火《针灸大成》
  30. 癫痫《神经病学》
  31. 点艾火《古今医统大全》


风疹_《普济方·针灸》_中医针灸_【岐黄之术】

风疹

风疹

  • 上一页
  • 目录
  • 相关
  • 下一页

治风疹臂肘腕善动摇。穴曲泽治热风瘾疹。及刺风风虚。穴肩治风瘾疹。举体痒如虫行。搔之成疮。穴曲池随年壮灸。

治风疹。穴涌泉 环跳治刺风疹热风冷痹。穴下昆仑治刺风疹疼痛。穴曲池治瘾疹。穴伏兔治大小人遍身风疹。穴合谷 曲池资生经云。人有风疹。多必眼暗。先攻其风。其暗自差。然则人之目暗。亦有因风疹多而得者。风疹可不先治乎。

治风热赤疹。痒搔之。逐手作疮。

以一条艾蒿长者。以两手极意寻之。着壁立。两手并蒿竿拓着壁。伸十指当中指头。以大艾炷灸蒿竿上。令蒿竿断即止灸。十壮。瘥。瘥后重发。更根据法灸。永瘥。

治瘾疹。穴曲池。灸随年壮。

治头痛瘾疹。穴天窗。灸七壮。

治大风癞病。穴曲池二穴。各灸随年壮。发即灸之。神良。又两手中指约文中左右。及手足指两虎口中。各灸随年壮。一云各灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫螈
  • 当前页：风疹
  • 下一页：历节风
<<< 返回本书目录
  1. 风疹【疾病大全】
  2. 风疹【中药主治】
  3. 风疹《张聿青医案》
  4. 风疹（瘾疹）《针灸资生经》
  5. 风疹《小儿常见病单验方》
  6. 风疹瘙痒【中药主治】
  7. 风疹《普济方·针灸》
  8. 风证《博济方》
  9. 风疹《家庭医学百科-医疗康复篇》
  10. 风证《类经》
  11. 风燥《凌临灵方》
  12. 风证《中医眼科备读》
  13. 风油膏【方剂大全】
  14. 风证治《三因极一病证方论》
  15. 风引斜《目经大成》
  16. 风症《明医杂着》
  17. 风引汤【方剂大全】
  18. 风症《药症忌宜》
  19. 风引独活汤【方剂大全】
  20. 风症风热第二十八问《婴童百问》
  21. 风淫末疾《凌临灵方》
  22. 风症门推法《推拿抉微》
  23. 风淫《吴鞠通医案》
  24. 风中腑兼中脏治验《卫生宝鉴》
  25. 风懿《备急千金要方》
  26. 风中腑诸方《卫生宝鉴》
  27. 风曳及挛方《外台秘要》
  28. 风中血脉治验《卫生宝鉴》
  29. 风曳《圣济总录》
  30. 风中有五生死论《中藏经》
  1. 风疹《普济方·针灸》
  2. 风疹《中医词典》
  3. 风疹《张聿青医案》
  4. 风疹《小儿常见病单验方》
  5. 风疹（瘾疹）《针灸资生经》
  6. 风疹《家庭医学百科-医疗康复篇》
  7. 风疹秘方《华佗神方》
  8. 风疹《默克家庭诊疗手册》
  9. 风证《类经》
  10. 风燥《明医指掌》
  11. 风证治《三因极一病证方论》
  12. 风燥《凌临灵方》
  13. 风症《明医杂着》
  14. 风燥《中医词典》
  15. 风症《药症忌宜》
  16. 风燥《中医名词词典》
  17. 风症风热第二十八问《婴童百问》
  18. 风晕《中医词典》
  19. 风症门推法《推拿抉微》
  20. 风郁《中医词典》
  21. 风芷茶《茶饮保健》
  22. 风雨针刺四十八法《针灸神书》
  23. 风中府《中医词典》
  24. 风与血虚《明医指掌》
  25. 风中腑兼中脏治验《卫生宝鉴》
  26. 风壅头痛《中医词典》
  27. 风中腑诸方《卫生宝鉴》
  28. 风瘾《中医词典》
  29. 风中泣下《中医词典》
  30. 风引斜《目经大成》
  31. 风中血脉《中医词典》


历节风_《普济方·针灸》_中医针灸_【岐黄之术】

历节风

历节风

  • 上一页
  • 目录
  • 相关
  • 下一页

治历节汗出。穴后顶 飞扬 涌泉 颔厌治历节风足指不得屈伸。头目眩。逆气。穴飞扬资生经云。麝香丸尤治白虎历节诸风。疼痛游走无定。状如虫行。昼静夜剧。许叔微在歙川有一贵家妇人。遍身走注疼痛。至夜则发。如虫啮其肌。多作鬼邪治。许氏曰。此正历节病也。三服愈。

治体痛痒如虫啮。搔之皮便脱作疮。穴曲池。灸七壮。又随年壮。王氏云。良方服治癞药半月。两膝眼灸二七壮。丞相长安公。医人无数麻风恶疾。千金诸方药甚多。或效或不效。惟兼丝叶细末。地暴米糊丸。梧子大。日二三服。每服四五十丸。茶汤下。调药末服。尤效速只难服尔。病去后。亦宜服。屡施与人神效。若更灸曲池、合谷、三里、绝骨等穴。尤佳予与人按此等穴。皆酸疼故也。

治白虎病。凡丈夫妇人。皆有此病。妇人因产犯之。丈夫眠卧犯之。其病口噤而手拳。

气不出。灸脐中。七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疹
  • 当前页：历节风
  • 下一页：伤寒
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《普济方·针灸》
  2. 历节风《中医词典》
  3. 历节风《医学摘粹》
  4. 历节风《圣济总录》
  5. 历节风《医学摘粹》
  6. 历节风《中医名词词典》
  7. 历节风《针灸资生经》
  8. 历节《杂病广要》
  9. 历节风《外科理例》
  10. 历节《中医词典》
  11. 历节风《医学实在易》
  12. 历节《金匮悬解》
  13. 历节风《丹溪手镜》
  14. 历节《经方实验录》
  15. 历节风《丹溪治法心要》
  16. 历瘠疳疟《中医词典》
  17. 历节风《解围元薮》
  18. 历代医学姓氏《医学入门》
  19. 历节风方论《仁斋直指方论（附补遗）》
  20. 历代医家之释《思考中医》
  21. 历节风方一十首《外台秘要》
  22. 历代衡量与市秤对照表《伤寒杂病论》
  23. 历节风候《诸病源候论》
  24. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  25. 历节风秘方《华佗神方》
  26. 力争截疟成胀临危救安奇验《寓意草》
  27. 历节风诗《医学实在易》
  28. 力学的证明《圆运动的古中医学》
  29. 历节风痛《奇方类编》
  30. 鳢鱼胆《本草求真》
  31. 历节风痛误药辨治《邹孟城三十年临证经验集》


伤寒_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

治热病。先腰胫酸。喜渴数饮。身清。清则项痛而寒且酸。足热。不欲言。头痛颠颠然先取涌泉及太阳井荥。热中少气厥寒。灸之热也。灸涌泉三壮。烦心不嗜食。灸涌泉热去。四逆喘气。偏风身汗出而清。皆取侠溪。

治温病身热五日以上。汗不出。

刺大泉留针一时取针。若未满五日者。禁针。

凡好太息。不嗜食。多寒。热汗出。病至则喜呕。呕已乃衰。即取公孙井俞。实则肠中切痛厥头面肿。起烦心狂。多饮。不嗜卧。虚则鼓胀。腹中气大满。热痛不嗜食。霍乱。公孙主之。

治热病烦心。足寒清。多汗。

先取然谷后取太溪（皆先补之）

资生经云。凡温病可针刺五十九穴。又身之穴六百五十有五。其三十六穴。灸之有害。

七十九穴。刺之为灾。

治温病。穴颞灸阴毒伤寒法。其状不躁。不渴。唇青。腰背重。咽喉及目睛痛。心腹烦疼。舌缩面青吃噫气喘。呕逆冷汗。向暗不语。

以生葱约十余茎。去根粗皮。颠倒纸卷。径阔二寸。勿令紧。欲通气。以快刀切。每一饼子高半寸。安在脐心。用熨斗火熨葱。软易之。不过十余次。患人即苏。后服正气药。

灸结胸伤寒法。其状胸满短气。按之即痛。或吐逆满闷。或大便不通。诸药不能救者。

以巴豆七粒和皮。肥黄连七寸。去须。同捣烂作一丸。安在脐心上。以手按之。稍实。

捻艾皂子大于药上灸。甚者。不过三五壮立愈。续用补药一二日。若病半月。微有气皆疗。

治气虚阳脱。体冷无脉。气息欲绝。不省人事。及伤寒阴厥。百药不效葱熨法。

以葱用索缠如盏许大。切去根及叶。惟存白。长二寸许。如大饼 。先以火 。一面令通热艾。勿令灼人。及以热处。搭病患脐连脐下。其上。以熨斗满贮火熨之。令葱饼中热气。熨入肌肉中。须预作三四饼。一饼坏不可熨。又易一饼。良久。病患当渐醒。手足温。有汗则瘥更服四逆汤辈。温其内。万万无忧。王氏云。予伯兄病伤寒。冥冥不知人八日。四体坚冷如石。药不复可入。用此遂瘥。集贤校理胡全夫。用此拯人之危。不可胜数。

初得病。或先头痛身寒热。或涩涩欲守火。或腰背强直。面目如饮酒状。此伤寒初得一二日。但烈火灸心下三处。穴巨阙 上脘 胃脘各灸五十壮。大人可五十壮。小儿可三壮。亦随其年灸之。大小以意酌量。

治伤寒若病者。三四日以上。

宜先灸胸上二十壮。又灸颞 二穴。又灸风池二穴。又灸太冲三十壮。神验。又灸肝愈百壮余处各二十壮。又以绳度鼻正。上尽发际。中屈绳断去半。便从发际入发中。灸绳头。名曰天聪。

资生经云。凡伤寒惟阴证可灸。余皆当针。故千金方惟云。刺取。而素问亦云病甚者。

为五十九刺。所以泻诸阳胸中胃中四肢五脏之热也。若温病身热五日以上。汗不出。可刺太泉。

未满五日。禁针。然而千金于头痛身寒热病。乃灸巨阙上中脘三处。岂亦是阴证耶。其状盖云。或涩涩欲守火是也。医者当辨之。

治热病。卒心中懊 。数欠频伸。悲恐。目眩头痛。面赤而热。心悸肘臂 痛。实则支肿。虚者不能言。若咽喉痹。少气遗溺。穴通里疗天行伤寒。 穴中脘治伤寒嗜卧。怠惰不欲动摇。身常湿。不能食。穴膈俞治热病烦满。上气心痛。痰冷少气。悲恐善（一作喜）惊及掌热。胸痛。口热咽酸。乍寒乍热。手挛不伸。引眼痛。穴少冲治伤寒余疾。皮肤干燥。穴曲池治热病先不乐数日。穴通里治热病。振栗。鼓颔。腹满。阴痿色不变。穴鱼际 阳谷治气膈善呕。鼓颔不得汗。穴尺泽治头身热赤。振栗。腰中四肢淫泺。欲呕。穴肾俞治气热身热。气喘寒热口干。身热喘息。目急痛。善惊。穴三间治热病。寒栗。鼓颔。腹满。阴痿色不变。穴鱼际治热病烦心。闷汗不出。掌中热。心痛。身热如火。舌本痛。穴中冲 少冲 关冲 劳宫大陵 阳溪 天 间使治热病。烦心喜哕。胸中澹澹。喜动而热。穴间使治烦心喜呕。穴巨阙治伤寒温病身热。烦心口干。穴曲泽治热病先腰胫酸。喜渴数饮食。身热项强痛。振寒。寒热。颈项肿。实则肘挛头眩痛。

虚则生疣。小者如疥。穴支正 少海治振寒颈项痛。穴天井治热病挟脊痛。穴委中治伤寒颈项强。目瞑多噎。鼻鼽出清涕。穴风门王氏云。阴毒沉困。药饵难为工。但灸脐中三百壮。艾如半枣。手足不暖。不可治也。

或心迷耳聋叫不应。因食冷得疾者。予以理中汤。救数人矣。若复渴。则煎五苓散与服。或煎人参汤。服皆效。又云。伤寒多从风寒得之。始表中风。寒入里。则不消矣。未有温服。而不消也。

治伤寒结胸。穴支沟 间使 行间治伤寒在表。发热恶寒。头项痛。腰脊强无汗。尺寸俱浮。穴合谷治伤寒饮水过多。腹胀气喘。心下痛不可忍。穴中脘 气海治伤寒小腹上有气冲者。穴天枢 气冲 三里 三阴交治伤寒手足逆冷。穴大都 内庭 太溪 行间治伤寒交汗不出。穴风池 侠溪 鱼际 经渠 内庭治伤寒胸中热不已。穴大杼 风门 中府 缺盆治伤寒胃中热不已。穴中脘 三里 上廉 下廉 气冲治伤寒四肢热不已。穴云门 肩委中 腰治急食不通。并伤寒水结。穴三间 合谷 承山治阴证伤寒。四肢厥冷。腹痛吐利。身强烦躁自汗。脉沉细。或面赤。

凡三阴中寒皆灸之。穴陷谷。灸三七壮。体温脉通汗出效。不尔。再灸加艾倍之。

治卒得食病似伤寒。其人但欲卧。七日不疗。杀人。又按其脊两边。当有陷处。正灸陷处两头各七壮。则愈。

治伤寒始得一二日。

上便可灸顶三壮。又灸大椎三壮。各加至五炷益良。用之验。大椎平肩斜齐。高硕者是也。

仍不得侵项分取之则非也。上接项骨。下齐肩。在椎骨节上是。余穴尽在节下。凡灸刺不得失之毫厘。今崔氏不定高下。是以言之。出黄帝针灸经。

治断温病。令不相染着。及治时气瘴疫。

上用蜜艾灸病患床四角各一壮。不得令知之。佳也。

治阴毒伤寒灸法。

用干艾叶捣熟去灰。作艾炷。灸脐下一寸三分。名气海。二寸丹田。三寸关元。五十壮至二三百壮。以手足渐温。人事稍苏为可治。

治阴证伤寒灸法。

于脐下一寸半气海穴。二七壮。小作艾炷于脐心。以盐填实。灸七壮立效。二寸丹田。

三寸关元。皆可灸。

治热病后发豌豆疮。灸两手腕砚子骨尖上三炷。男左女右。

治伤寒热盛烦呕。穴大椎治热病偏头痛。引目外 。穴悬厘 鸠尾治时气病起。诸复劳灸法。

男初觉。便灸阴三七壮。若已尽。甚至百壮即愈。眼无妨。阴道疮复常。

治伤寒热甚五十九刺。五十九刺者。为头上五行。以克越诸阳之热也。穴大杼 膺俞缺盆肾俞（此八者以泻胸中之热也） 气冲三里 巨虚 上下廉（此八者。泻胃中热也） 云门巨骨 委中 脑空（此八者以泻四肢热也） 五脏俞傍五（此十者。以泻脏之热也）。凡此五十九穴者。背之左右。故病甚者。当刺之。凡刺之法。吸则纳针。得气则泻。勿令迟缓。起似发机。故针经曰。热者疾之。

刺热病汗不出。夫伤寒热病汗不出者。荣卫不交。阴阳不和。故汗不出。当刺腹结。腹舍通其经络。和其阴阳。令汗得出。

手阳明有商阳、合谷。手太阳有腕骨、阳谷。足少阳有侠溪。足阳明有厉兑。手厥阴有劳宫。

凡此七穴。皆刺热病汗不出。随经辨脉。调其阴阳。合其荣卫。令得汗出。又十二经之荣。皆治身热。为主身热皆南方火。故经曰。荣主身热。皆可刺也。

刺伤寒结胸痞气。

伤寒下后结胸痞气者。皆足三阴之终。手三阴之始。胸中结痞。过在足少阴肾。手厥阴包络刺两经之井原。以泻胸中之气。心中结痞。过在足太阴脾。手少阴心。刺两经之井原。以泻心中之气。胃中结痞。过在足厥阴肝。手太阴肺。刺两经之井原。以泻胃中之气。或上腕中腕下腕。应痞结而泻之。

治伤寒三阳头痛法。伤寒三阳头痛。何法刺之。答曰。手之三阳。足之三阳。皆会于头者。谓诸阳之会。其受邪伏留而不去。故曰。三阳头痛。视其色脉。知在何经而取之。

如脉浮而头痛。过在手足太阳。刺 穴腕骨 京骨如脉浮而长。过在手足阳明。刺 穴合谷 冲阳如脉浮而弦。过在手足少阳。刺 穴阳池 丘墟 风府 风池 以上数穴。刺三阳之头痛法也。

治伤寒三阴腹痛法。伤寒邪在三阴内。不得交通。故为腹痛。手足之经。皆会于腹。随经取之。

如脉弦而腹痛。过在足厥阴肝。手太阴肺。刺 穴太冲 太渊 大陵如脉沉而腹痛。过在足少阴肾。手厥阴心胞。刺 穴太溪 大陵如脉细沉。而腹痛。过在足太阴脾。手少阴心。刺 穴太白 神门 三阴交以上数穴。刺三阴腹痛之法也。

灸少阴原救脉法。

治伤寒阴病脉欲绝。当灸太溪穴。太溪者。足少阴肾之原。少阴病属水。阴气太盛。阳气不得营。故泻阴补阳。阴毒伤寒。体沉四肢俱重。腹痛脉微迟。当灸气海。或关元。脉属少阴故同法泻阴补阳也。

辨伤寒药附针灸法。

伤寒经与表合。针与药自汗出。遂漏不止。刺风府风池。却与桂枝汤。伤寒经与里合。

灸太溪七壮。与通脉四逆汤。此太阳少阴表里之法。故表可针太阳也。里可灸少阴也。

伤寒刺期门。

太阳病头痛眩冒。心下痞者。刺肺俞肝俞。不可发汗。发汗则谵语不止。当刺期门穴。

头痛冒眩。太阳经病。可发汗。心下痞满。邪传里也。不可发汗。刺肺俞夺其邪气。二穴皆在太阳经也。是高下之刺也。妄发其汗。内亡津液。传属阳明。故谵语不止。未太实者。当泻肝经。刺期门。恐传入于脾胃也。

伤寒腹满谵语。寸口脉浮而紧。此肝乘脾也。名曰。从刺期门。腹满谵语。太阴阳明经也。脉浮而紧。肝脉也。故夫乘妻名曰从。当刺期门。

伤寒发热。啬啬恶寒。大渴欲水。其腹必满。自汗出。小便利。肝乘肺也。名曰横刺期门。

发热。啬啬恶寒者。肺病也。大渴者。上焦有热也。自汗者。表虚也。小便利者。里和也。

妻来乘夫。名曰横。当刺期门。

灸伤寒咳逆法。

十便良方云。有患霍乱吐痢者。垂困。忽发咳逆。半日之间。遂至困。始有人云。有灸咳逆法。凡伤寒及患疾得咳逆。皆为恶候。投药皆不效者。灸之必愈。予遂令灸之。火至。咳逆已定。其法。乳下一指许正与乳相直骨间陷中。妇人即屈乳头度之。乳头齐处是穴。艾炷如小豆许。灸三壮。男灸左。女灸右。只一处。火到当即瘥。若不瘥。则多不救矣。

治脉微细不见。一时无脉者。

以圆利针。刺足少阴经复溜二穴。在内踝上二寸陷中。针至骨顺针往下刺之。候回阳脉生大。乃出针。

治伤寒饮水过多。腹胀气喘。穴中脘治热病身痹。洒淅振寒。季胁支满痛。穴刺陷谷。足先寒上至膝。乃出针。

治伤寒气热身热喘。穴三间治伤寒过经不解。刺足厥阴经期门二穴。使经不传。凡治伤寒。辨其足三阴三阳经。审而刺之。仲景伤寒传足经不传手经。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风
  • 当前页：伤寒
  • 下一页：伤寒头痛
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《普济方·针灸》
  2. 伤寒《寿世保元》
  3. 伤寒《普济方·针灸》
  4. 伤寒《证治准绳·杂病》
  5. 伤寒《医学正传》
  6. 伤寒《张氏医通》
  7. 伤寒《古今医鉴》
  8. 伤寒《类经》
  9. 伤寒《济阴纲目》
  10. 伤寒《医述》
  11. 伤寒《顾松园医镜》
  12. 伤寒《医学入门》
  13. 伤寒《古今医案按》
  14. 伤寒《医学入门》
  15. 伤寒《医经原旨》
  16. 伤寒《续名医类案》
  17. 伤寒《明医指掌》
  18. 伤寒《续名医类案》
  19. 伤寒《明医指掌》
  20. 伤寒《续名医类案》
  21. 伤寒《卫生易简方》
  22. 伤寒《幼幼新书》
  23. 伤寒《吴鞠通医案》
  24. 伤寒《医宗金鉴》
  25. 伤寒《急救广生集》
  26. 伤寒《扁鹊神应针灸玉龙经》
  27. 伤寒《仁术便览》
  28. 伤寒《伤寒标本心法类萃》
  29. 伤寒《推拿抉微》
  30. 伤寒《新修本草》
  31. 伤寒《文堂集验方》


伤寒头痛_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒头痛

伤寒头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒寒热头痛。哕衄肩不举。穴温溜治热病头痛。身热引目外 而急。烦满汗不出。引颔齿而赤皮痛。穴悬颅治热病偏头痛。引目外 。穴悬厘治振寒。小指不用。头痛。穴少泽治身热头痛。进退往来。穴神道 关元治头痛食不下。穴三焦俞治热病先头重项痛。烦闷。心身热。热争则腰痛不可俯仰。又热病满闷不得卧。身重骨痛不相知。穴太白治伤寒身热头痛哕逆。肩不得举。穴温溜治痛头。穴鱼际 液门 中渚 通里治头痛。穴天池治头眩痛。穴支正治头痛颠颠然。穴通里治头痛汗不出。穴鱼际资生经云。治伤寒头痛药多矣。惟浓煎五苓散服。必效。不必针灸。予屡与人。皆效故也。

治头痛。穴风池

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：伤寒头痛
  • 下一页：伤寒寒热
<<< 返回本书目录
  1. 伤寒头痛《圣济总录》
  2. 伤寒头痛【方剂主治】
  3. 伤寒头痛《普济方·针灸》
  4. 伤寒头痛（余见头痛）《针灸资生经》
  5. 伤寒头汗出《幼幼新书》
  6. 伤寒吐蛔发呃《轩岐救正论》
  7. 伤寒头【中药大全】
  8. 伤寒吐唾血及下血方《外台秘要》
  9. 伤寒统论受病之由《伤寒六书》
  10. 伤寒吐血《圣济总录》
  11. 伤寒统论《圣济总录》
  12. 伤寒脱血非血痢《轩岐救正论》
  13. 伤寒同异篇《外经微言》
  14. 伤寒望色《冯氏锦囊秘录》
  15. 伤寒通论《医学纲目》
  16. 伤寒温病辨《温病指南》
  17. 伤寒条《医学实在易》
  18. 伤寒温病热病说《医经溯洄集》
  19. 伤寒条《医学实在易》
  20. 伤寒温疟证《伤寒九十论》
  21. 伤寒提钩《医述》
  22. 伤寒温热时疫论《妇科秘书》
  23. 伤寒痰病《伤寒恒论》
  24. 伤寒温热时疫论《胎产心法》
  25. 伤寒太阳症用蒸法取汗治验《一得集》
  26. 伤寒温热延医论《研经言》
  27. 伤寒琐言序《伤寒六书》
  28. 伤寒温疫论一条《仲景伤寒补亡论》
  29. 伤寒溯源解《医法圆通》
  30. 伤寒瘟疫《医学三字经》
  1. 伤寒头痛《普济方·针灸》
  2. 伤寒头痛《中医词典》
  3. 伤寒头痛（余见头痛）《针灸资生经》
  4. 伤寒头痛《圣济总录》
  5. 伤寒头痛秘方《华佗神方》
  6. 伤寒头汗出《幼幼新书》
  7. 伤寒吐蛔发呃《轩岐救正论》
  8. 伤寒统论受病之由《伤寒六书》
  9. 伤寒吐逆候《诸病源候论》
  10. 伤寒统论《圣济总录》
  11. 伤寒吐唾血及下血方三首《外台秘要》
  12. 伤寒同异篇《外经微言》
  13. 伤寒吐五十二法《针灸神书》
  14. 伤寒通论《医学纲目》
  15. 伤寒吐血《圣济总录》
  16. 伤寒条《医学实在易》
  17. 伤寒吐血《医学心悟》
  18. 伤寒痰病《伤寒恒论》
  19. 伤寒吐血《奇效简便良方》
  20. 伤寒太阳症用蒸法取汗治验《一得集》
  21. 伤寒吐血候《诸病源候论》
  22. 伤寒琐言序《伤寒六书》
  23. 伤寒吐血秘方《华佗神方》
  24. 伤寒溯源解《医法圆通》
  25. 伤寒脱血非血痢《轩岐救正论》
  26. 伤寒嗽候《诸病源候论》
  27. 伤寒豌豆疮后灭瘢候《诸病源候论》
  28. 伤寒嗽《中医词典》
  29. 伤寒豌豆疮候《诸病源候论》
  30. 伤寒四日候《诸病源候论》
  31. 伤寒亡阳《中医词典》


伤寒寒热_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒寒热

伤寒寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

治热病。先腰胫酸。喜渴。身热。项强。振寒。寒热。颈项肿。实则肘挛头眩痛。虚则生疣痂。穴少海 支正治伤寒温病。身热烦心。口干心澹善惊。手清。逆气呕唾。肘 善摇。头颜清。汗不过肩。穴曲泽治气热身热。寒热。口干。喘息口急痛。善惊。穴三间治寒热项适历。耳鸣无闻。引缺盆肩中热痛。麻木不举。穴肩贞治伤寒余热不尽。穴曲池治寒热好呕。穴商丘治寒热皮肉骨痛。少气不得卧。穴中府 膈俞（又云。膈俞主嗜卧怠惰不欲动摇。身当湿。不能饮食）

治寒热凄索。气上不得卧。穴支满 肩井 关冲治寒热掌中热。穴列缺治伤寒振寒。颈项痛。穴天井治振寒而欠。穴冲阳治身热恶寒。穴后溪治伤寒热盛烦呕。穴大椎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒头痛
  • 当前页：伤寒寒热
  • 下一页：寒热
<<< 返回本书目录
  1. 伤寒寒热《普济方·针灸》
  2. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  3. 伤寒过经不解《圣济总录》
  4. 伤寒寒热论《伤寒六书》
  5. 伤寒过经《扁鹊神应针灸玉龙经》
  6. 伤寒汗后【方剂主治】
  7. 伤寒攻目生疮兼赤白翳方《外台秘要》
  8. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  9. 伤寒歌《伤寒百证歌》
  10. 伤寒合病《伤寒恒论》
  11. 伤寒歌《脉诀乳海》
  12. 伤寒合病并病论《伤寒六书》
  13. 伤寒歌《脉诀刊误》
  14. 伤寒合病并病论《伤寒六书》
  15. 伤寒膏《备急千金要方》
  16. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  17. 伤寒纲领《医学心悟》
  18. 伤寒喉肿门主论《疡医大全》
  19. 伤寒纲领《医效秘传》
  20. 伤寒后【方剂主治】
  21. 伤寒刚?《圣济总录》
  22. 伤寒后变成疟《圣济总录》
  23. 伤寒干呕《圣济总录》
  24. 伤寒后不得眠《圣济总录》
  25. 伤寒腹痛《幼幼新书》
  26. 伤寒后不思食《圣济总录》
  27. 伤寒腹痛《冯氏锦囊秘录》
  28. 伤寒后疮《圣济总录》
  29. 伤寒附法补《医学从众录》
  30. 伤寒后盗汗《圣济总录》
  1. 伤寒寒热《普济方·针灸》
  2. 伤寒过经不解《圣济总录》
  3. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  4. 伤寒过经《扁鹊神应针灸玉龙经》
  5. 伤寒寒热论《伤寒六书》
  6. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  7. 伤寒汗出候《诸病源候论》
  8. 伤寒歌《脉诀刊误》
  9. 伤寒汗吐下加五十四法《针灸神书》
  10. 伤寒歌《脉诀乳海》
  11. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  12. 伤寒歌《伤寒百证歌》
  13. 伤寒合病《伤寒恒论》
  14. 伤寒膏《备急千金要方》
  15. 伤寒合病并病论《伤寒六书》
  16. 伤寒纲领《医效秘传》
  17. 伤寒合病并病论《伤寒六书》
  18. 伤寒纲领《医学心悟》
  19. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  20. 伤寒刚?《圣济总录》
  21. 伤寒喉闭《中医词典》
  22. 伤寒干呕候《诸病源候论》
  23. 伤寒喉痹《中医词典》
  24. 伤寒干呕《圣济总录》
  25. 伤寒喉痛秘方《华佗神方》
  26. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  27. 伤寒喉肿门主论《疡医大全》
  28. 伤寒腹胀秘方《华佗神方》
  29. 伤寒后变成疟《圣济总录》
  30. 伤寒腹胀《症因脉治》
  31. 伤寒后不得眠《圣济总录》


寒热_《普济方·针灸》_中医针灸_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨寒热。汗注不止。穴复溜治寒热解散。淫泺颈酸。四肢重痛。少气难言。穴至阳治身解寒淫泺。 酸不能久立。穴光明治寒热风痉。脊强反折。穴哑门治洒淅寒气。穴陶道 神堂 风池治洒淅畏寒。厥逆。穴阴治洒淅恶风寒。虚热。舌黄身热。头痛 咳嗽。汗不出。痹走胸背。痛不得息。穴鱼际治发寒热。穴浮白治头重身热。穴肾俞治身热头重。胁痛。不得转侧。穴颅囟治身热。穴太白 阳纲治身体烦热。穴曲差治劳疾羸瘦。体热。穴脑空治寒热喘满。穴肺俞治寒热胸膈满。穴天池治乍寒乍热。穴少冲治寒热。穴神道 少海治振寒。穴胆俞治洒淅振寒。穴临泣治虚热洒淅。毛竖恶风寒。舌上黄。身热咳嗽喘。痹走胸背。不得息。头痛甚。汗不出热烦心。少气不足。穴鱼际治寒热骨痛。穴膈俞治身寒热。穴天突治身寒热。引项强急。穴脑空治寒热。穴飞扬 光明治脏腑积聚。心腹满。腰背痛。饮食不消。吐逆。寒热往来。小便不利。羸瘦少气。穴三焦俞。随年壮。又胃脘穴灸百壮。乃灸至千壮止。

治四肢寒热。腰疼不得俯仰。身黄。腹满。食呕。舌根直。穴脾俞。并椎三穴。各灸七壮。

治盗汗。寒热恶寒。穴肺俞（随年壮。针五分）。阴都百壮。

治多汗寒热。穴玉枕。五十壮。

治三焦寒热。穴小肠俞。灸随年壮。

治膀胱三焦津涎下。大小肠寒热。赤泄。洞痢。腰脊痛。小便不利。妇人带下。穴三焦俞。灸五十壮。

治身体腰脊如解。及治寒热。

先灸项大椎。以年为壮数。次灸撅骨尾窍骨也。以年为壮数。视背椎陷者灸之。举背肩上陷者灸之（ 穴也）。两季胁之间灸之（章门穴也）。外踝上绝骨之端灸之（阳辅穴也）。足小指次指间灸之（侠溪穴也）。缺盆骨上。切之坚痛如筋者。灸之（经阙其名）。 下陷脉灸之（承筋穴也）。外踝后灸之（昆仑穴也）。膺中陷骨间灸之（天突穴也）。掌束骨下灸之（阳池穴也）

脐下三寸灸之（关元穴也）。灸毛际动脉灸之（气冲穴也）。膝下三寸分间灸之（三里穴也）。

足阳明跗上动脉灸之（冲阳穴也）。巅上一寸灸之（百会穴也）。

治身体腰脊如解。穴涌泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒寒热
  • 当前页：寒热
  • 下一页：伤寒热气
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《普济方·针灸》
  2. 寒热《证治准绳·女科》
  3. 寒热《医碥》
  4. 寒热《张氏医通》
  5. 寒热《医碥》
  6. 寒热《证治准绳·幼科》
  7. 寒热《保婴撮要》
  8. 寒热《医述》
  9. 寒热《古今医案按》
  10. 寒热《续名医类案》
  11. 寒热《医经原旨》
  12. 寒热《冯氏锦囊秘录》
  13. 寒热《灵素节注类编》
  14. 寒热《医学纲目》
  15. 寒热《灵素节注类编》
  16. 寒热《经验麻科》
  17. 寒热《审视瑶函》
  18. 寒热《中医词典》
  19. 寒热《伤寒大白》
  20. 寒热《灵枢悬解》
  21. 寒热《血证论》
  22. 寒热《景岳全书》
  23. 寒热《周慎斋遗书》
  24. 寒热《中医名词词典》
  25. 寒热《伤寒六书》
  26. 寒热《黄帝内经·灵枢》
  27. 寒热《伤寒六书》
  28. 寒趣生热，热极生寒《中医名词词典》
  29. 寒热《内经评文》
  30. 寒清《中医词典》
  31. 寒热《丹溪治法心要》


伤寒热气_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒热气

伤寒热气

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹痛而热。穴行间治腹中热。穴中极治五脏热。及身体热。脉弦急。

灸第十四椎与脐相当。五十壮。老少增损之。若虚寒至百壮。横间三寸灸之。

治身体热腹痛。穴气冲治腹中热。喜渴涎出。是蛔也。手持之物令得移。穴刺中脘穴。亦不可容易针治腹中大热不安。穴气冲治寒热入腹。穴关元治久冷。穴天枢灸百壮。

治腹寒。穴阴陵泉 三阴交治腹中寒热。穴隐白疗热风冷痹。穴下廉治寒热。穴上关治寒热。亦主下部寒热。穴飞扬治寒热。穴哑门治乍寒乍热。穴少冲治但是积冷虚乏病。穴宜灸关元。

治脏腑久积冷气。心腹胀满。穴三里治久积冷气。绕脐切痛。时上冲心。穴天枢治冷气。穴中极治冷气。穴漏谷 会阳治六腑气寒。不嗜食。穴下脘治冷气上冲心。穴气海治腹中寒。冷气胀满。穴隐白治上气冷发。腹中雷鸣。穴太冲治结气寒冷。穴太仓。灸百壮。

治脐下绞痛。流入阴中。发作无时。此冷气也。穴关元。灸百壮。

治心下寒。穴商丘治心寒冷气上。穴鸠尾。少冲商丘龙颔灸百壮。

治寒厥惊狂。穴阳交治腹寒气满。穴冲门资生经云。五劳六极。复生七伤。变生七气。积聚坚牢如杯。留在腹内。心痛烦冤。不能饮食。时来时去。发作无常。寒气为病。则吐逆心满。热气为病。则恍惚闷乱。长如眩冒。又复失精。宜服和剂局方七气汤。若冷气忽作。药灸不及。只用大针。微刺诸穴与疼处。须臾即定。神效。

治胃中热。穴三里。灸三十壮。

治三焦膀胱肾中热气。穴水道。灸随年壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：伤寒热气
  • 下一页：身寒痹
<<< 返回本书目录
  1. 伤寒热气《普济方·针灸》
  2. 伤寒柔?《圣济总录》
  3. 伤寒热病总论《伤寒大白》
  4. 伤寒入里见标脉则生《此事难知》
  5. 伤寒热病后外障《银海精微》
  6. 伤寒三百九十七法辨《医经溯洄集》
  7. 伤寒热病后患目外障《秘传眼科龙木论》
  8. 伤寒三表法《景岳全书》
  9. 伤寒热病后患目歌《医宗金鉴》
  10. 伤寒三阴病或寒或热辨《医经溯洄集》
  11. 伤寒热病后患目歌《眼科心法要诀》
  12. 伤寒三阴三阳脉证论《伤寒六书》
  13. 伤寒热病《本草纲目》完整版
  14. 伤寒三证《景岳全书》
  15. 伤寒癖实及宿食不消方《外台秘要》
  16. 伤寒伤风辨《医学集成》
  17. 伤寒痞满《圣济总录》
  18. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  19. 伤寒呕吐《冯氏锦囊秘录》
  20. 伤寒伤暑说《研经言》
  21. 伤寒呕哕方《外台秘要》
  22. 伤寒上气《圣济总录》
  23. 伤寒呕哕（诸哕）《针灸资生经》
  24. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  25. 伤寒呕哕《圣济总录》
  26. 伤寒舌胎《圆运动的古中医学》
  27. 伤寒呕哕《普济方·针灸》
  28. 伤寒舌苔《冯氏锦囊秘录》
  29. 伤寒呕《幼幼新书》
  30. 伤寒舌苔辨证篇二《形色外诊简摩》
  1. 伤寒热气《普济方·针灸》
  2. 伤寒热渴候《诸病源候论》
  3. 伤寒热食物《医学启源》
  4. 伤寒热毒利候《诸病源候论》
  5. 伤寒柔?《圣济总录》
  6. 伤寒热病总论《伤寒大白》
  7. 伤寒入里见标脉则生《此事难知》
  8. 伤寒热病后外障《银海精微》
  9. 伤寒三百九十七法辨《医经溯洄集》
  10. 伤寒热病后舌出寸余不收《奇效简便良方》
  11. 伤寒三表法《景岳全书》
  12. 伤寒热病后患目外障《秘传眼科龙木论》
  13. 伤寒三表法《医述》
  14. 伤寒热病后患目歌《医宗金鉴》
  15. 伤寒三日候《诸病源候论》
  16. 伤寒热病后患目歌《眼科心法要诀》
  17. 伤寒三阴病或寒或热辨《医经溯洄集》
  18. 伤寒热病《明目至宝》
  19. 伤寒三阴三阳脉证论《伤寒六书》
  20. 伤寒取吐候《诸病源候论》
  21. 伤寒三阴证《中医词典》
  22. 伤寒气下加七十法《针灸神书》
  23. 伤寒三证《景岳全书》
  24. 伤寒气上虚诀六十七法《针灸神书》
  25. 伤寒伤风辨《医学集成》
  26. 伤寒气上实诀六十八法《针灸神书》
  27. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  28. 伤寒气喘秘方《华佗神方》
  29. 伤寒伤暑说《研经言》
  30. 伤寒七日候《诸病源候论》
  31. 伤寒上《千金翼方》


身寒痹_《普济方·针灸》_中医针灸_【岐黄之术】

身寒痹

身寒痹

  • 上一页
  • 目录
  • 相关
  • 下一页

治身常湿。穴鬲俞治身湿。穴丰隆治身湿。摇时时寒。穴曲池 列缺治卒痹病。引膑下节。穴曲泉治膝股重。穴合阳治身湿痹不能行。穴漏谷治湿痹支肿。髀筋急 。颈痛。穴悬钟治髀枢痛。膝胫骨摇。酸痹不仁。筋缩。诸节酸折。穴绝骨治身痹淅淅振寒。穴临泣治骨痹烦满。穴商丘治身体不仁。先取京骨。后取中封绝骨。皆泻之。

治痿厥。身体不仁。少气湿肿膝肿。穴中封治缓纵痿痹。 肠疼冷不仁。穴风市治寒气在分肉间。痛苦痹不仁。穴中渎治膝外廉痛不可屈伸。胫痹不仁。穴阳关治酸痹不仁。身重。穴绝骨治冷风湿痹。穴环跳治湿痹。穴条口治寒湿内伤。穴下治风湿痹。穴委中治偏风热风。冷痹不遂。风湿痹。穴下廉。灸疮瘥。冷痹即已。

治痹走胸背。穴鱼际治冷痹。胫膝疼。腰脚挛急。足冷气上。不能久立。有时厌厌嗜卧。手足沉重。日觉羸瘦。

名复连病。令人急无情。常愁不乐。健忘。嗔喜。有如此候。即当穴灸悬钟、绝骨。随年壮一灸即愈。不得再灸也。若年月久更发。根据法更灸。若意便欲多者。七日外。更七壮。

资生经曰。虚损论云。疾之所起。生自五劳。五劳既用。二脏先损。心肾受邪。即生六极。

一曰气极。气极令人内虚。五脏不足。外受邪气。多寒湿痹。又曰五劳六极七伤。七气积聚变为病者。甚则令人得大风缓急。湿痹不仁。偏枯筋缩。四肢拘挛。令人无子。

治骨痹。举节不用而痛。汗注烦心。取三阴之经补之。厥痹者。厥气上攻腹。取阳之络视主病者。泻阳补阴经也。穴会阴 太渊消泺 照海治足大指搏伤。下车 地。适臂指端伤。为筋痹。穴解溪治痹胫重。足跗不收。跟痛。穴巨虚 下廉治胫疼。足缓失履。湿痹。足下热。不能久立。穴条口治膝寒。痹不仁。痿不屈伸。穴髀关治肤痛痿痹。穴外丘治髀痹。引膝股外廉痛。不仁。筋急。穴阳陵泉治腰胁相引痛。髀筋 。胫痛不可屈伸。痹不仁。穴环跳治风寒从足小指起。脉痹上下。带胸胁痛无常处。穴至阴治足下热。胫痛不能久立。湿痹不能行。穴三阴交治胸痹引背时寒。穴间使治痹心痛。穴天井治胸痹心痛。不得息。痛无常处。穴临泣治胸痹心痛。穴膻中忌针治胸痹满痛。穴期门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒热气
  • 当前页：身寒痹
  • 下一页：自汗
<<< 返回本书目录
  1. 身寒痹《普济方·针灸》
  2. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  3. 身寒《史载之方》
  4. 身面浮肿【方剂主治】
  5. 身寒《黄帝内经太素》
  6. 身目黄《女科百问》
  7. 身法《陆地仙经》
  8. 身热《丹溪治法心要》
  9. 身发沸子《经验麻科》
  10. 身热《史载之方》
  11. 身度《黄帝内经太素》
  12. 身热【方剂主治】
  13. 身材矮小《家庭医学百科-医疗康复篇》
  14. 身热不收点《经验麻科》
  15. 身《奇症汇》
  16. 身热不退《痘疹心法要诀》
  17. 伸指无力【疾病症状】
  18. 身热不退《麻疹阐注》
  19. 伸指肌腱损伤【疾病大全】
  20. 身热不退《医宗金鉴》
  21. 伸膝障碍【疾病症状】
  22. 身热不退《专治麻痧初编》
  23. 伸舌样痴呆【疾病症状】
  24. 身热恶寒身寒恶热《伤寒括要》
  25. 伸舌偏斜【疾病症状】
  26. 身热方治《小儿卫生总微论方》
  27. 伸筋藤【中药大全】
  28. 身热吐下《儒门事亲》
  29. 伸筋草【中药大全】
  30. 身容四法提纲《望诊遵经》
  1. 身寒痹《普济方·针灸》
  2. 身寒《史载之方》
  3. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  4. 身寒《黄帝内经太素》
  5. 身红点《古今医统大全》
  6. 身反张为《医学纲目》
  7. 身交《中医词典》
  8. 身法《陆地仙经》
  9. 身冷《麻疹备要方论》
  10. 身发沸子《经验麻科》
  11. 身冷《广瘟疫论》
  12. 身度《黄帝内经太素》
  13. 身冷内热《医法圆通》
  14. 身材矮小《家庭医学百科-医疗康复篇》
  15. 身冷如冰形如死人《医法圆通》
  16. 身部《医门补要》
  17. 身面白丹《急救广生集》
  18. 身不仁《中医名词词典》
  19. 身面疳疮《急救广生集》
  20. 身臂雕青《急救广生集》
  21. 身面印文《急救广生集》
  22. 身《奇症汇》
  23. 身面疣目《急救广生集》
  24. 身《医学心悟》
  25. 身面卒浮肿《中医词典》
  26. 伸指肌腱损伤《骨科学》
  27. 身面卒洪肿候《诸病源候论》
  28. 伸舌《中医词典》
  29. 身目黄《女科百问》
  30. 伸舌《中医名词词典》
  31. 身强不用《医法圆通》


自汗_《普济方·针灸》_中医针灸_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

治多汗。穴玉枕治汗出。穴膈俞治多汗。四肢不举。少力。穴曲肘横文灸五十壮。长平灸五十壮。

治头项痛。历节汗出。穴飞扬 涌泉 颔厌 后顶治疟多汗。穴昆仑治温疟汗出。穴然谷治骨寒热。汗注不止。穴复溜治心痛汗出。穴大敦治汗出。穴缺盆治风汗出。穴中府治汗出而寒。穴少商治汗出。穴冲阳治热病烦心。心闷。先手臂身热。螈 唇口聚。鼻张。目下。汗出如珠。穴列缺 曲池治汗出寒热。穴五处 攒竹 正营 上脘 缺盆 中府治汗出衄血不止。穴承浆治汗出而呕 。穴百会治热病汗出。目厥足清。又治汗不出。厥。手足清。穴大都治寒热无所安。汗出不止。风逆。四肢肿。穴复溜治热病烦心。足寒清。多汗。先取然谷。后取太溪。大指间动脉皆先补之。

治汗出。穴列缺 肺俞 心俞治多汗疟病。穴 。灸五十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身寒痹
  • 当前页：自汗
  • 下一页：汗不出
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《普济方·针灸》
  2. 自汗《证治准绳·杂病》
  3. 自汗《济阴纲目》
  4. 自汗《证治准绳·女科》
  5. 自汗《保婴撮要》
  6. 自汗《证治准绳·类方》
  7. 自汗《卫生易简方》
  8. 自汗《证治准绳·幼科》
  9. 自汗《丹溪心法》
  10. 自汗《证治准绳·幼科》
  11. 自汗《医学心悟》
  12. 自汗《医述》
  13. 自汗《仁术便览》
  14. 自汗《医宗金鉴》
  15. 自汗《伤寒大白》
  16. 自汗《医学纲目》
  17. 自汗《松峰说疫》
  18. 自汗《医学纲目》
  19. 自汗《伤寒六书》
  20. 自汗《医学纲目》
  21. 自汗《伤寒六书》
  22. 自汗《经验麻科》
  23. 自汗《丹溪手镜》
  24. 自汗《杂病治例》
  25. 自汗《丹溪治法心要》
  26. 自汗《伤寒标本心法类萃》
  27. 自汗《儿科萃精》
  28. 自汗《产宝》
  29. 自汗《伤寒寻源》
  30. 自汗《中医词典》
  31. 自汗《幼科心法要诀》


汗不出_《普济方·针灸》_中医针灸_【岐黄之术】

汗不出

汗不出

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸满短气不得汗。皆针补手太阴。以汗出。

治疟寒汗不出。穴少泽 复溜 昆仑治风疟。汗不出。穴偏历治疟寒热。汗不出。穴少泽治 疟振寒热。汗不出。穴上星治头痛风汗不出。穴哑门治心中烦满。汗不出。穴心俞 曲差治洒淅寒热。脊强汗不出。穴陶道治振寒汗不出。穴胆俞治头痛如破。身热如火。汗不出。穴命门治身热汗不出。穴上脘治汗不出。穴至阴 鱼际 曲泉 侠溪 中膂俞治风汗不出。穴偏历治手足烦热。汗不出转筋。穴窍阴治汗不出。穴命门。肺俞治汗不出过肩。穴曲泽治汗不出不过眉。穴曲泽治汗不出。穴鱼际治热病汗不出。腹中积癖。默默嗜卧。四肢怠惰。不欲动。身常湿。不能食。食则心痛周痹身皆痛。穴鬲俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：汗不出
  • 下一页：伤寒无汗
<<< 返回本书目录
  1. 汗不出《普济方·针灸》
  2. 汗不出【方剂主治】
  3. 汗病《证治汇补》
  4. 汗部《神应经》
  5. 汗病《读医随笔》
  6. 汗出《张氏医通》
  7. 汗闭现象【疾病症状】
  8. 汗出【方剂主治】
  9. 汗斑证《古今医统大全》
  10. 汗出不止《产鉴》
  11. 汗斑神效方《扁鹊心书》
  12. 汗出不止【方剂主治】
  13. 汗斑散【方剂大全】
  14. 汗出不治症《医学实在易》
  15. 汗斑门主论《疡医大全》
  16. 汗出如油【疾病症状】
  17. 汗斑粉【方剂大全】
  18. 汗出有自盗之名《医学传心录》
  19. 汗斑肥皂【方剂大全】
  20. 汗多【方剂主治】
  21. 汗斑擦剂【方剂大全】
  22. 汗多变痉《医学心悟》
  23. 汗斑《急救广生集》
  24. 汗多亡阳《卫生宝鉴》
  25. 汗《周慎斋遗书》
  26. 汗法《广瘟疫论》
  27. 汗《止园医话》
  28. 汗法《厘正按摩要术》
  29. 汗《证治准绳·幼科》
  30. 汗管棘皮瘤【疾病大全】
  1. 汗不出《普济方·针灸》
  2. 汗病《读医随笔》
  3. 汗不出《针灸资生经》
  4. 汗病《证治汇补》
  5. 汗部《神应经》
  6. 汗瘢《奇效简便良方》
  7. 汗出《张氏医通》
  8. 汗斑证《古今医统大全》
  9. 汗出不彻有三义《医述》
  10. 汗斑神效方《扁鹊心书》
  11. 汗出不止《产鉴》
  12. 汗斑门主论《疡医大全》
  13. 汗出不治症《医学实在易》
  14. 汗斑门主方《疡医大全》
  15. 汗出不治症《医学从众录》
  16. 汗斑方《奇方类编》
  17. 汗出多而变痉《女科证治准绳》
  18. 汗斑《急救广生集》
  19. 汗出濈濈然《中医名词词典》
  20. 汗《针灸聚英》
  21. 汗出紧愈《伤寒说意》
  22. 汗《盘珠集胎产症治》
  23. 汗出偏沮《中医词典》
  24. 汗《外科选要》
  25. 汗出如油《中医名词词典》
  26. 汗《也是山人医案》
  27. 汗出如油《中医词典》
  28. 汗《痘疹心法要诀》
  29. 汗出异常《中医内科学》
  30. 汗《脉因证治》
  31. 汗出有自盗之名《医学传心录》


伤寒无汗_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒无汗

伤寒无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

疗热病汗不出。手足逆冷。腹满善呕。目眩烦心。四肢肿。穴大都治热病三日以往。不得汗。怵惕。又云。及主热病。烦满欲呕哕。胸胁不可反侧。咳满溺赤小便血衄不止。呕吐血。气逆。噫不止。嗌中痛食不下。喜渴。口中烂。掌中热。欲呕。

穴劳宫治臂厥热痛。汗不出。穴孔最（皆灸刺之。此穴可出汗）

治热病汗不出。穴经渠 阳池 阳谷 合谷 前谷 内庭 后溪 腕骨 支沟 厉兑冲阳 解溪治热病汗不出。穴中冲治烦满汗不出。穴命门 膀胱俞 上脘 曲差 上星 陶道 天柱 上 悬厘 风池治下部寒热。汗不出。体重。穴飞扬治汗不出。凄厥恶寒。穴玉枕 大杼 肝俞 心俞 鬲俞 陶道治腹足清。寒热。汗不出。穴光明治身热头痛汗不出。穴曲泉治头痛甚不出汗。穴鱼际治气鬲喜呕。鼓颔不得汗。烦心身痛。穴尺泽治热病。先不乐。头痛面热无汗。穴液门 中渚 通里治伤寒温病善摇头。颜青汗不过眉。穴曲泽治热病汗不出。取其经血立愈。穴委中治热病汗不出。穴孔最可（灸三壮。即汗出）

治热病汗不出。穴陷谷 厉兑 鬲俞 中渚 大都 支沟 阳谷 腕骨 前谷治热病烦满汗不出。头偏痛。烦心不欲食。穴悬颅治热病汗不出。头偏头。烦心不欲食。穴悬厘治热病汗不出。穴治伤寒。汗不出脊强。穴大杼治热病汗不出。暴痹喘逆。心痛呕吐。穴经渠治热病汗不出。穴商阳治热病汗不出。掌热。身如火。心痛。烦满。舌强。头痛如破。穴中冲治热病汗不出。默默嗜卧。溺黄。消瘅。大便难。穴太溪治温病汗不出。目眩苦头痛。穴风池治热病汗不出。臂膊腋肿。喜笑不休。心悬若饥。喜悲泣惊恐。目赤。小便如血。呕逆狂言不乐。穴大陵治热病汗不出。卒狂。虚则痿痹。坐不能起。实则足 热。膝痛。身体不仁。善啮颊。

穴光明治热病汗不出。胸满颈痛。四肢不举。腋下肿。上气。胸中有声。喉喝。穴天池治热病汗不出。穴 天牖 风池 上星治热病汗不出。而苦呕烦心。穴承光治热病汗不出。穴天柱 风池 商阳 关冲 液门治热病。胸中澹澹。腹满暴痛。恍惚不知人。手清小腹满。螈 。心疝满不得息。穴巨阙治热病汗不出。胁痛不得息。颈颔肿。寒热。耳鸣聋无所闻。穴阳谷治热病汗不出。善噫。腹胀满。胃气谵言。穴解溪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗不出
  • 当前页：伤寒无汗
  • 下一页：伤寒呕哕
<<< 返回本书目录
  1. 伤寒无汗《针灸资生经》
  2. 伤寒无阴证辩《伤寒六书》
  3. 伤寒无汗《普济方·针灸》
  4. 伤寒五脏死绝歌《伤寒百证歌》
  5. 伤寒无补法辩《景岳全书》
  6. 伤寒误药伤人《冯氏锦囊秘录》
  7. 伤寒问因《冯氏锦囊秘录》
  8. 伤寒下利证《伤寒九十论》
  9. 伤寒瘟疫治法不同辨《医学集成》
  10. 伤寒下痢《冯氏锦囊秘录》
  11. 伤寒瘟疫受病不同辨《医学集成》
  12. 伤寒下痢《圣济总录》
  13. 伤寒瘟疫脉息不同辨《医学集成》
  14. 伤寒下痢《幼幼新书》
  15. 伤寒瘟疫病证不同辨《医学集成》
  16. 伤寒下痢及脓血黄赤方《外台秘要》
  17. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  18. 伤寒相舌秘法《石室秘录》
  19. 伤寒瘟疫《医学三字经》
  20. 伤寒相似诸症十四条《仲景伤寒补亡论》
  21. 伤寒温疫论一条《仲景伤寒补亡论》
  22. 伤寒小便不利方《外台秘要》
  23. 伤寒温热延医论《研经言》
  24. 伤寒小便不通《圣济总录》
  25. 伤寒温热时疫论《胎产心法》
  26. 伤寒协热利证《伤寒九十论》
  27. 伤寒温热时疫论《妇科秘书》
  28. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  29. 伤寒温疟证《伤寒九十论》
  30. 伤寒胁痛证《伤寒九十论》
  1. 伤寒无汗《普济方·针灸》
  2. 伤寒无补法辩《景岳全书》
  3. 伤寒无汗《针灸资生经》
  4. 伤寒无补法辨《医述》
  5. 伤寒无汗五十一法《针灸神书》
  6. 伤寒问因《冯氏锦囊秘录》
  7. 伤寒无阴证辩《伤寒六书》
  8. 伤寒瘟疫治法不同辨《医学集成》
  9. 伤寒五日候《诸病源候论》
  10. 伤寒瘟疫受病不同辨《医学集成》
  11. 伤寒五脏热候《诸病源候论》
  12. 伤寒瘟疫脉息不同辨《医学集成》
  13. 伤寒五脏死绝歌《伤寒百证歌》
  14. 伤寒瘟疫病证不同辨《医学集成》
  15. 伤寒误药伤人《冯氏锦囊秘录》
  16. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  17. 伤寒下部痛候《诸病源候论》
  18. 伤寒瘟疫《医学三字经》
  19. 伤寒下利秘方《华佗神方》
  20. 伤寒温疫论一条《仲景伤寒补亡论》
  21. 伤寒下利证《伤寒九十论》
  22. 伤寒温疫《千金翼方》
  23. 伤寒下痢《圣济总录》
  24. 伤寒温热疫邪传入不同《温病正宗》
  25. 伤寒下痢《冯氏锦囊秘录》
  26. 伤寒温热延医论《研经言》
  27. 伤寒下痢《幼幼新书》
  28. 伤寒温热时疫论《妇科秘书》
  29. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  30. 伤寒温热时疫论《胎产心法》
  31. 伤寒下五十三法《针灸神书》


伤寒呕哕_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒呕哕

伤寒呕哕

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒烦心。喜呕。心腹胀噫。烦热。鬲中不利。穴巨阙治热病烦心。喜呕。胸中澹澹。穴间使治伤寒。寒热头痛呕衄。穴温溜治汗出而呕痉。穴百会治寒热好呕。穴商丘治伤寒热盛。烦呕。穴大椎治头身热赤欲呕。穴肾俞治热病烦满呕哕。穴劳宫治伤寒逆气呕吐。穴曲泽治伤寒呕逆。噫哕。鬲中气闭塞。穴温溜（灸腋下聚毛下。附肋宛宛中。五十壮）

治伤寒呕逆。若气自腹中起。上筑咽喉。逆气连属不能出或至数十声上下不得喘息。此由寒伤胃脘。肾气先虚。逆气上乘于胃。与气相侔。不止者难治。谓之哕。

穴灸中脘关元百壮。未止。灸肾俞百壮。宜茱萸丸。此用方论。哕者。俗云。咳逆也。

针灸者。当以此求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒无汗
  • 当前页：伤寒呕哕
  • 下一页：疟论
<<< 返回本书目录
  1. 伤寒呕哕《圣济总录》
  2. 伤寒呕哕（诸哕）《针灸资生经》
  3. 伤寒呕哕《普济方·针灸》
  4. 伤寒呕哕方《外台秘要》
  5. 伤寒呕《幼幼新书》
  6. 伤寒呕吐《冯氏锦囊秘录》
  7. 伤寒衄血方《外台秘要》
  8. 伤寒痞满《圣济总录》
  9. 伤寒衄血《扁鹊心书》
  10. 伤寒癖实及宿食不消方《外台秘要》
  11. 伤寒逆证赋《景岳全书》
  12. 伤寒热病《本草纲目》完整版
  13. 伤寒囊缩《冯氏锦囊秘录》
  14. 伤寒热病后患目歌《眼科心法要诀》
  15. 伤寒名例十问《仲景伤寒补亡论》
  16. 伤寒热病后患目歌《医宗金鉴》
  17. 伤寒面容【疾病症状】
  18. 伤寒热病后患目外障《秘传眼科龙木论》
  19. 伤寒面部五色应证篇《形色外诊简摩》
  20. 伤寒热病后外障《银海精微》
  21. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  22. 伤寒热病总论《伤寒大白》
  23. 伤寒门推法《推拿抉微》
  24. 伤寒热气《普济方·针灸》
  25. 伤寒门《针灸大成》
  26. 伤寒柔?《圣济总录》
  27. 伤寒门《张氏医通》
  28. 伤寒入里见标脉则生《此事难知》
  29. 伤寒门《幼科推拿秘书》
  30. 伤寒三百九十七法辨《医经溯洄集》
  1. 伤寒呕哕《普济方·针灸》
  2. 伤寒呕哕《圣济总录》
  3. 伤寒呕哕（诸哕）《针灸资生经》
  4. 伤寒呕候《诸病源候论》
  5. 伤寒呕哕方一十四首《外台秘要》
  6. 伤寒呕候《诸病源候论》
  7. 伤寒呕哕秘方《华佗神方》
  8. 伤寒呕《幼幼新书》
  9. 伤寒呕吐《冯氏锦囊秘录》
  10. 伤寒衄血秘方《华佗神方》
  11. 伤寒派《中医名词词典》
  12. 伤寒衄血候《诸病源候论》
  13. 伤寒派《中医词典》
  14. 伤寒衄血方四首《外台秘要》
  15. 伤寒痞满《圣济总录》
  16. 伤寒衄血《扁鹊心书》
  17. 伤寒癖实及宿食不消方二首《外台秘要》
  18. 伤寒脓血利候《诸病源候论》
  19. 伤寒七日候《诸病源候论》
  20. 伤寒逆证赋《景岳全书》
  21. 伤寒气喘秘方《华佗神方》
  22. 伤寒内有瘀血候《诸病源候论》
  23. 伤寒气上实诀六十八法《针灸神书》
  24. 伤寒囊缩《冯氏锦囊秘录》
  25. 伤寒气上虚诀六十七法《针灸神书》
  26. 伤寒男子阴证十指青六十五法《针灸神书》
  27. 伤寒气下加七十法《针灸神书》
  28. 伤寒目翳秘方《华佗神方》
  29. 伤寒取吐候《诸病源候论》
  30. 伤寒谬语候《诸病源候论》
  31. 伤寒热病《明目至宝》


疟论_《普济方·针灸》_中医针灸_【岐黄之术】

疟论

疟论

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

治疟病灸刺法论曰。足太阳疟。令人腰痛头重。寒从背起。先寒后热。热止汗出难已。

刺中出血。足少阳疟。令人身体解 。寒不甚。热不甚恶。恶人见人。心惕惕然。热多汗。刺足少阳。足阳明疟。令人先寒。洒淅寒甚。久乃热。热去汗出。喜见日光火气乃快然。刺足阳明脚趺上。足太阴疟。令人不乐。好太息。不嗜饮食。多寒热。汗出病至。则呕。呕已乃衰。

即取之。足少阴疟。令人吐呕甚。久寒热。热多寒少。欲闭户而处。其病难已。足厥阴疟。

令人腰痛。小腹满。小便不利。如癃状。非癃也。数小便。意恐惧。气不足。腹中悒悒。刺足厥阴。

治温疟寒疟。疗疟久不愈。穴 。

治温疟 疟。穴腰俞 中脘治 疟。穴鬲俞 命门 太溪治暴疟。穴阴跷治寒疟。穴上廉治疟寒热。唇口干。身热喘。目急痛。穴三间治疟发寒热。头重烦心。穴至阴治寒热 疟。穴液门 合谷 陷谷 天池治发寒热。疟久不愈。目视KT KT 。穴偏历治 疟久不愈。穴大椎治 疟久不愈者。烦满少气。悲恐畏人。臂酸掌热。手握不伸。穴少府治 疟寒热洒淅。穴陶道治寒热 疟。腰腹相引痛。穴命门治疟日西发（又云治疟日发）。穴足临泣治久疟。穴太溪 照海 中渚治久疟振寒。及腋下肿。穴丘墟治疟。穴陷谷治 疟色苍苍振寒。小腹肿。食怏怏。绕脐痛。足逆冷。不嗜食。身体不仁。太息。穴中封治 疟寒热。目眩头痛。暴得耳聋。穴液门治 疟头痛烦闷。穴腕骨治寒热 疟口干。穴商阳治温疟。穴 中腕 白环俞治寒热疟。穴上 偏历治寒疟。唇焦口干。气喘。穴三间治 疟寒热。穴脾俞资生经云。有人患久疟。诸药不效。或教之以灸脾俞即愈。更一人亦久患疟闻之。亦灸此穴而愈。盖疟多因饮食得之。故灸脾俞自效。

治寒疟不嗜食。穴内庭 厉兑 公孙治疟寒热。喜惊不欲食。穴京骨治疟心烦。甚欲得饮冷。恶寒则欲处温中。咽干不嗜食。穴神门治身寒热疟病。心下烦满。气逆。穴合谷 阳溪 后溪 阳池 阴都治寒疟。穴天枢治寒疟呕沫。喜笑纵唇口。穴列缺治 疟振寒。腹满烦心。善哕唾味。唇干。引饮不下。膨胀。手挛指痛。寒栗鼓颔。喉治疟寒热。胸背拘急。胸满膨胀。穴经渠治温疟 疟。穴大椎 腰俞治疟。头项强不可俯仰。头痛振寒。穴大杼治 疟。穴百会 前谷 风池 神道治 疟振寒。热汗不出。穴上星治风疟汗不出。穴偏历治疟寒汗不出。穴少泽 复溜 昆仑治疟先寒。洒淅甚久而热。热去汗出。穴冲阳治疟多汗。又云。主疟多汗。腰痛不可俯仰。目如脱。项似拔。穴然谷 昆仑治疟寒热。穴列缺（又云。主疟甚热）后溪 少泽 前谷治疟咳逆心烦不得卧。寒热。穴太泉 太溪 经渠治乍寒乍热疟。穴大陵 腕骨 阳谷 少冲治疟振寒。热盛狂言。穴天枢治疟多寒少热。又治疟闷呕甚。热多寒少。欲闭户而处。寒厥足热。穴大钟治寒疟腹痛。穴商丘治疟背振寒。项痛。引肘掖腰痛少腹痛。四肢不举。穴少海治疟甚苦寒。咳呕沫。穴阳溪治疟不嗜食。恶寒。穴厉兑 内庭治疟振寒。寒栗鼓颔。穴小商治 疟热。穴商丘 神庭 上星 百会 完骨 风池 神道 液门 前谷 光明 至阴大杼治疟身热。穴阴都 少海 商阳 三间 中渚治疟身热。穴列缺治疟胁痛不得息。穴阳谷治疟足痛。穴侠溪治疟从脚 起。穴冲阳 束骨治狂疟头眩。痛痉反折。穴飞扬治疟面赤肿。穴温溜治疟食时发。心痛悲伤不乐。穴天井治疟病。穴天府治风疟。穴 支正 少海治 疟少气。穴三里 陷谷 侠溪 飞扬王氏云。夫疟皆生于风。夏伤于暑。秋为 疟（素问云。 犹老也。亦瘦也。杨上善云二日一发为 疟。其说与素问千金异）。疟有数名。先寒后热。曰寒疟。先热后寒。曰温疟。

热而不寒曰瘅疟。多寒曰壮疟。久不瘥曰劳疟。久不断曰老疟。时行后变成疟。曰瘴疟。病结为 瘕曰疟母。以至肝肺脾肾心胃亦皆有疟。或每日发。或间日发。或作稍益晏。或作日益早。素问千金等方。论之详矣。治疟之方甚多。惟小金丹最佳。予尝以与人。皆效。然人岂得皆有此药哉。此灸之所以不可废也。乡居。人用旱莲草捶碎。宜用手掌大（四指阔也）。

当两胁中。以古文钱压之。系之以故帛。未久即起泡。谓之天灸。尚能愈疟。况于灸乎。故详着之。

治诸疟而脉不见者。刺十指间出血。及看两舌下有紫肿红筋。亦须针去血。效。血去必已。先视身之赤如小豆者。尽取之。

治肝疟。穴刺足厥阴见血。

治心疟。穴刺手少阴。

治脾疟。穴刺足太阴。

治肺疟。穴刺手太阴阳明。

治胃疟。穴刺足太阴阳明横脉出血。

治肾疟。穴刺足少阴太阳。

治五脏疟。尺泽二穴。各灸三壮。发时灸。

凡灸疟者。必先问其病之所未发者。先灸之。从头项发者。于未发前。预灸大椎尖头。

渐灸过时止。从腰脊发者。灸肾俞百壮。从手臂发者。灸三间。又灸上星。及大椎。至发时令满百壮。灸艾炷和黍米粒。若觉小异。即灸百会三壮。若后更发。又七壮。极难愈者。不过三灸。以足踏地。以线围足一匝。中折从大椎向百会灸线头三七壮。炷如小豆。又灸风池二穴三壮。又正头仰卧。以线量两乳间。中起从乳向下灸度。随年壮。男左女右。

治 疟。穴上星主之。灸七壮。先取 。从取天牖风池。疟日西而发者。临泣主之。

灸七壮。

治疟。实则腰背痛。虚则鼽衄。穴飞扬。灸七壮。

治疟多汗。腰痛不得俯仰。目如脱。项如拔。穴昆仑。灸三壮。又大开口。度上下唇。

以绳度心头。灸此度下头百壮。又灸脊中央五十壮。遇发时灸二十壮。

治热多寒少。又云。疟闷呕甚。欲闭户而处。寒厥足热。穴太溪治疟。穴刺足少阴血出愈。

治疟寒热。穴合谷 阳池 侠溪 京骨治疟病。医不能救者。以绳量病患脚。围绕足跟。及五指匝讫。截断绳不用。所量得绳置项上。着反向背上。当绳头处。中脊骨上灸。三十壮则定候。看复恶寒。急灸三十壮则定。

此至过发一炊久候之。虽饥。勿与食尽日。此法神验。男左足。女右足。

治瘴疟服药后。穴灸大椎三四十壮。无不断。若先寒者。将欲寒者。预前以炭火安床下令背暖。并取鳖甲末一方寸匕。暖酒和服。至发时。令得三服被覆。过时无不断。此是陶氏法比欲寒时但以火灸其背。亦乃即瘥者。纵发亦轻。效验。

治疟。从手发者。灸三间。三年 疟欲发。惨惨则下火。从腰发者。灸肾俞百壮。

治疟疾久不愈。不问男女。于大椎中第一骨节尽处。先针后灸三七壮。立效。或灸第三骨节亦可。

治疟疾。穴灸大椎百会。各随年壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒呕哕
  • 当前页：疟论
  • 下一页：黄胆
<<< 返回本书目录
  1. 疟论《医贯》
  2. 疟论篇《黄帝内经·素问》
  3. 疟论《研经言》
  4. 疟门《医方考》
  5. 疟论《胎产心法》
  6. 疟门《张氏医通》
  7. 疟论《素问悬解》
  8. 疟母《保幼新编》
  9. 疟论《普济方·针灸》
  10. 疟母《凌临灵方》
  11. 疟论《格致余论》
  12. 疟母《圣济总录》
  13. 疟论《妇科秘书》
  14. 疟母【中药主治】
  15. 疟痢总论秘旨《幼科推拿秘书》
  16. 疟疟母《杂病心法要诀》
  17. 疟痢症等《千金宝要》
  18. 疟痰疟饮《儿科萃精》
  19. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  20. 疟痰疟饮《医宗金鉴》
  21. 疟痢兼证《医学衷中参西录》
  22. 疟痿咳病《内经博议》
  23. 疟痢概说《儿科要略》
  24. 疟叙论《三因极一病证方论》
  25. 疟痢《续名医类案》
  26. 疟疫兼证《温疫论》
  27. 疟痢《续名医类案》
  28. 疟有水有血《仁斋直指方论（附补遗）》
  29. 疟痢《续名医类案》
  30. 疟原虫《人体寄生虫学》
  1. 疟论《普济方·针灸》
  2. 疟论《格致余论》
  3. 疟论《胎产心法》
  4. 疟论《素问悬解》
  5. 疟论《医贯》
  6. 疟论《素问悬解》
  7. 疟论《研经言》
  8. 疟痢总论秘旨《幼科推拿秘书》
  9. 疟论《妇科秘书》
  10. 疟痢症等《千金宝要》
  11. 疟论篇《黄帝内经·素问》
  12. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  13. 疟脉案《类证治裁》
  14. 疟痢兼证《医学衷中参西录》
  15. 疟门《中医词典》
  16. 疟痢概说《儿科要略》
  17. 疟门《中医词典》
  18. 疟痢《友渔斋医话》
  19. 疟门《张氏医通》
  20. 疟痢《古今医案按》
  21. 疟门《医方考》
  22. 疟痢《续名医类案》
  23. 疟母《时病论歌括新编》
  24. 疟痢《续名医类案》
  25. 疟母《中医名词词典》
  26. 疟痢《续名医类案》
  27. 疟母《圣济总录》
  28. 疟痢《圣济总录》
  29. 疟母《时病论歌括新编》
  30. 疟劳《中医词典》
  31. 疟母《中医词典》


黄胆_《普济方·针灸》_中医针灸_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄胆。穴脾俞 胃脘 太溪治黄胆一足寒。一足热。喜渴。及舌纵烦满。穴然谷治黄胆热中喜渴。穴太冲治身黄。时有微热。不嗜食。少气。身体重。膝内廉内踝前痛。穴中封 五里治黄胆腹满不能食。穴脊中治黄胆喜欠。不下食。胁下满欲吐。身重不欲动。穴脾俞治黄胆目黄。穴劳宫治目黄振寒。穴中脘 大陵治黄胆。穴脾俞疗腰身黄。胀满。腹肚泻痢身重。四肢不收。黄胆。邪气积聚。腹痛寒热。穴脾俞疗身黄羸瘦。穴章门治马黄。黄胆等病。穴黄门穴（从鼻头直入发际。度取通绳分为三断绳。取一分入发际当绳头针是穴）

治马黄。黄胆。上龈里穴。正当人中及唇。针三 。

治马黄。黄胆。四时等病。上 穴。入口里边。在上缝赤白脉是。针三 。

治黄胆。舌下穴。侠舌两边针。

治马黄黄胆。寒暑瘟疫。唇里穴。正当承浆里边。逼齿龈。针三 。

治四时寒暑所苦。疸气温病。穴颞 。针灸。

治马黄黄胆疫通身。并黄语。音已不转者。侠人中穴。火针。

治马黄急疫。侠承浆穴。

治马黄黄胆急疫等病。穴巨阙。灸穴七壮。

治马黄黄胆。穴上脘。灸七壮。

治马黄黄胆。男阴缝穴。拔阴反向上灸。若女人玉门是穴。男女针灸无 。

治头中百病。马黄黄胆。穴风府。针灸之。

治马黄黄胆。热府穴在第二节下两旁。相去各一寸五分。

治马黄黄胆。寒暑诸毒。穴心俞 肝俞 脾俞 肾俞 脚后跟穴。在白肉后际。针灸随便。

治黄胆。通治百毒。穴肺俞（灸）

治马黄。黄胆寒暑疫毒。耳中穴。在耳门孔上横梁是。针灸之。

治马黄黄胆。寒暑温疫。颊里穴。从口吻边入往对颊里去口一寸。针颊两边同法。

治马黄黄胆。KT 石子头穴（还取病患手。自提臂从腕中太渊绞向上一尺接白肉际。灸七壮）

治黄胆。乳孔穴。度乳至脐中屈筋头骨是。灸百壮。

治马黄瘟疫。穴太冲。针灸随便。

治伤泡身黄。穴章门治三十六黄确应用俞穴处。穴肝俞 心俞 脾俞 肺俞 肾俞 胆俞 小肠俞 胃俞大肠俞膀胱俞 风门 百会 接脊一穴。在背当中心。天窗 明堂 神庭 风府 风池 玉枕承浆 太阳 鸠尾 巨阙 上脘 中脘 下脘 胃脘 阴倍二穴。在胃两旁各一寸半。章门手太阳 手阳明 劳宫 三里 上廉 下廉 承山 绝骨 足阳明 太冲 伏兔 气海丹田 关元 曲骨 魂舍 玉泉。

治黄胆。穴手太阳。灸随年壮。

资生经云。五苓散治疸病发渴立效。瘀热在里。身黄肿。煎茵陈汤下。服此不效。方可针灸。

治黄胆。穴鱼际。灸七壮。

治瘅善哕。气走咽喉而不能言。手足清。大便难。嗌中肿痛。吐血。口中热唾如胶。

穴太溪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟论
  • 当前页：黄胆
  • 下一页：头风
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《普济方·针灸》
  2. 黄胆《寿世保元》
  3. 黄胆《医碥》
  4. 黄胆《证治准绳·杂病》
  5. 黄胆《医碥》
  6. 黄胆《证治准绳·类方》
  7. 黄胆《医学正传》
  8. 黄胆《证治准绳·幼科》
  9. 黄胆《顾松园医镜》
  10. 黄胆《医学入门》
  11. 黄胆《古今医案按》
  12. 黄胆《续名医类案》
  13. 黄胆《古今医案按》
  14. 黄胆《续名医类案》
  15. 黄胆《灵素节注类编》
  16. 黄胆《幼幼新书》
  17. 黄胆《儒门事亲》
  18. 黄胆《医学纲目》
  19. 黄胆《明医指掌》
  20. 黄胆《医学纲目》
  21. 黄胆《针灸资生经》
  22. 黄胆《医学传灯》
  23. 黄胆《急救广生集》
  24. 黄胆《新修本草》
  25. 黄胆《急救广生集》
  26. 黄胆《千金翼方》
  27. 黄胆《脉症治方》
  28. 黄胆《千金翼方》
  29. 黄胆《幼科释谜》
  30. 黄瘅证《古今名医汇粹》
  31. 黄胆《奇效简便良方》


头风_《普济方·针灸》_中医针灸_【岐黄之术】

头风

头风

  • 上一页
  • 目录
  • 相关
  • 下一页

疗头风。穴百会 脑空 天柱疗头风。目眩。狂乱风痫。左主如花。右主如果。穴神聪疗头风热痛。头肿风痫。穴前顶疗风眩目KT KT 。额颅上痛。穴后顶疗头风目眩。穴上星治头风目眩。面赤肿。穴前顶治头风。穴下廉 五处 神庭治风头眩。善呕烦满。穴神庭治风头眩头痛。穴天牖 风门 昆仑 关元 关冲治风眩。偏头痛。穴前顶 后顶 颔厌治风头眩。颜清。引颔痛。穴上星治风头眩。头痛颜清。穴囟会治风头耳后痛。烦心。穴完骨治痿厥风。头重痛。穴跗阳治胸中寒如风状。头眩两颊痛。穴侠溪治风头痛。穴肾俞 攒竹 承光 丝竹空 脉 和治头眩风闷。穴五处治风头热。穴合谷 五处疗头风面肿。目眩。项强不得转。穴天牖治头风生白屑。多睡。穴囟会 针佳。以油盐揩发根。头风永除。

治头风肿痒。穴眉冲（针）

疗头目眩痛。穴通理 百会疗头眩。穴阳谷王氏云。论头痛本于大寒。内至骨髓。则头风者。亦本于风寒入脑也。本氏方论。妇人患头风者。十居其半。或者妇人无巾以御风寒焉耳。男子间有患之者。非头上少发。必其囟会前顶之发秃也。欲灸头风。先宜囟会。百会。前顶等穴。其头风连目痛者。当灸上星。神聪。后顶等穴。

予尝自灸。验效。教人灸亦验云。

治头风。灸后顶穴。在百会后一寸五分。强间穴前一寸五分。灸五壮。兼治癫疾。并摇头口所入也。各灸三壮。

治头风面肿。项强不得回顾。刺手少阳经天牖二穴。在颈筋缺盆上。天容后。天柱前。

完骨下。发际上。针入五分。留七呼。不宜补。亦不宜灸。若灸之。面肿眼合。取足太阳经二穴。在背俞部第三行。肩膊内廉。侠第六顾下。两傍相去各三寸。正坐取之。足太阳脉之所发也。针入六分。留三呼。泻五吸。后针天牖风池。其病即瘥。若不先针 。即难廖其疾也。此皆久病流注之法。今举此为例。学人宜须审详。

治头风面虚肿。穴上星治目黄头肿。穴脑户

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：头风
  • 下一页：头痛
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《普济方·针灸》
  2. 头风《扁鹊神应针灸玉龙经》
  3. 头风《临证指南医案》
  4. 头风《中医词典》
  5. 头风《证治汇补》
  6. 头风《中医名词词典》
  7. 头风《目经大成》
  8. 头发脱落秘方《华佗神方》
  9. 头风《卫生易简方》
  10. 头发脱落《医林改错》
  11. 头风《丹溪心法》
  12. 头发秃落方一十九首《外台秘要》
  13. 头风《丹溪治法心要》
  14. 头发门主论《疡医大全》
  15. 头风《金针秘传》
  16. 头发门主方《疡医大全》
  17. 头风《古今医彻》
  18. 头发黄候《诸病源候论》
  19. 头风《明目至宝》
  20. 头发护理《基础护理学》
  21. 头风《叶天士医案精华》
  22. 头发过度的黑《常见病自测》
  23. 头风《回生集》
  24. 头发不正常脱落《常见病自测》
  25. 头风《也是山人医案》
  26. 头发不生候《诸病源候论》
  27. 头风《金匮钩玄》
  28. 头发保健《中医养生学》
  29. 头风（附眉棱骨痛）《医学入门》
  30. 头发《外科全生集》
  31. 头风（头眩 又见头旋）《针灸资生经》


头痛_《普济方·针灸》_中医针灸_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治风眩头痛。呕吐心烦。穴解溪 承光治头痛振寒。汗不出。穴胆俞治头痛振寒。穴大杼治头痛风寒汗不出。穴哑门治头痛。穴合谷 天池 丝竹空 鱼际 四白 天冲 三焦俞 风池。

治寒热头痛。进退 疟。恍惚悲愁。健忘惊悸。穴神道治厥逆头痛。胸满不得息。穴阳溪治厥头痛。面浮肿。风逆四肢肿身湿。穴丰隆治头重鼻塞。风寒从足小指起。脾上下带胸胁痛无常。转筋寒热。汗不出。烦心。穴至阴治头痛振寒。目黄胁痛。穴青灵治脑旋目运。头痛不可忍。烦心呕吐涎沫。发无时。项强不可顾。穴强间。

治头痛肩背急。穴昆仑治头痛颈项急。不得顾。目眩。穴风府治头痛项痛。穴曲池疗身热头痛。不可反侧。穴颅息疗头痛甚。汗不出。穴鱼际疗头痛。穴脑户疗头目眩痛。穴百会 通里疗头痛如破。身热如火。穴命门 中冲疗寒热头痛。善哕。衄血。肩不举。穴温溜疗醉后酒风发。头重皮肤肿。两角眩痛。穴率谷治头痛。穴天柱 陶道 大杼 孔最 后溪（一作本神）

治头肿痛。穴脑户 脑空 通天治头痛如破。目痛如脱。喘逆烦满。呕吐汗出。穴大陵 头维治头痛如锥刺。不可动摇。穴窍阴 强间治头痛寒热。汗不出。恶寒。穴目窗 中渚 完骨 命门 丰隆 太白 外丘 通谷京骨 临泣 小海 承筋 阳陵泉治寒热头痛。喘渴。目不可视。穴神庭 水沟治寒热痹头痛。穴消泺治头痛。穴五处治头痛筋挛。骨重少气。哕噫满。时惊。不嗜卧。咳嗽烦冤。其脉举之则弦。按之石坚由肾气不足。而内着其气。逆而上行。谓之肾厥。宜灸关元百壮。服玉真丸。

治头痛连齿。时发时止。连年不已。此由风寒留于骨髓。髓以脑为主。脑逆。故头痛。

齿亦痛。穴曲鬓七壮。左痛灸左。右痛灸右。宜白附子散。

治头痛头风。耳后痛。脑空等。穴小海 完骨治癫疾头痛。穴天冲素问尝论。有数岁头痛不已者。大寒内至骨髓。髓以脑为主。脑逆。故头痛。齿亦痛。

名曰厥逆头痛。亦有肾厥。肝厥头痛者。如本事方所谓。下虚者。肾虚也。肾厥则头痛。上虚者肝虚也。肝厥则头晕是也。皆可随证治之。若真头痛。则朝发夕死。夕发朝死矣。人而患此亦末如之何。要之亦有所自。其在根本不固耶。若欲着艾。须先百会囟会等穴。而丹田气海等穴。尤所当灸。以补养之。毋使至于此极也。

治风眩。偏头痛。穴前顶治风痰头痛。穴丰隆治头偏痛。引目外 。穴悬厘治头风目眩无所见。偏头痛引目外 急。耳鸣。好嚏。颈痛。穴颔厌治头偏痛。穴后顶治头半寒痛。头眩目痛。穴玉枕治头项偏痛。穴正营治热病头痛汗不出。头偏痛。引目外 赤。身热齿痛。穴悬颅治头偏痛。烦心不欲食。穴悬厘治偏正头痛。穴丝竹空 风池 合谷治眉攒头痛不可忍者。穴解溪治头眩痛。穴昆仑 解溪 曲泉 飞扬 前谷 少泽 通里

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风
  • 当前页：头痛
  • 下一页：脑痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《普济方·针灸》
  2. 头痛《寿世保元》
  3. 头痛《临证指南医案》
  4. 头痛《证治准绳·杂病》
  5. 头痛《医碥》
  6. 头痛《证治准绳·女科》
  7. 头痛《医碥》
  8. 头痛《证治准绳·女科》
  9. 头痛《医学正传》
  10. 头痛《证治准绳·类方》
  11. 头痛《张聿青医案》
  12. 头痛《张氏医通》
  13. 头痛《古今医鉴》
  14. 头痛《杂病广要》
  15. 头痛《济阴纲目》
  16. 头痛《医述》
  17. 头痛《万病回春》
  18. 头痛《医述》
  19. 头痛《顾松园医镜》
  20. 头痛《医述》
  21. 头痛《古今医案按》
  22. 头痛《医学入门》
  23. 头痛《古今医案按》
  24. 头痛《续名医类案》
  25. 头痛《证治汇补》
  26. 头痛《医宗金鉴》
  27. 头痛《卫生易简方》
  28. 头痛《医宗金鉴》
  29. 头痛《医学摘粹》
  30. 头痛《医学纲目》
  31. 头痛《医学摘粹》


脑痛_《普济方·针灸》_中医针灸_【岐黄之术】

脑痛

脑痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治脑旋（资生经）。穴强间治头旋脑痛。头风。脑重目如脱。项如拔。项强痛罔顾。穴天柱治脑风疼不可忍。穴玉枕治脑风头痛恶风寒。穴承灵治脑风头痛不可忍。目瞑心悸。发即为癫风。引目眇。穴脑空治脑风头痛。穴上廉治脑两角强痛。穴率谷疗头风脑疼。穴哑门疗脑疼。穴风池治脑风。穴少海治口鼻出血不止。名脑衄。穴上星。灸五十壮。

治脑热疼甚。穴囟会 强间王氏云。患脑热疼。甚则自床投下。以脑柱地上。或得冷水。粗得而疼。终不已。服诸药不效。人教灸囟会而愈。热疼且可灸。况冷疼乎。凡脑痛脑旋脑泻。先宜灸囟会。而强间等穴盖其次也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：脑痛
  • 下一页：头旋
<<< 返回本书目录
  1. 脑痛《重订灵兰要览》
  2. 脑痛（脑风）《针灸资生经》
  3. 脑痛《普济方·针灸》
  4. 脑外伤《默克家庭诊疗手册》
  5. 脑痛《丹溪手镜》
  6. 脑外伤伴发的精神障碍【疾病大全】
  7. 脑损伤后综合征【疾病大全】
  8. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  9. 脑髓说《医林改错》
  10. 脑外伤后综合征【疾病大全】
  11. 脑死亡《临床肝移植》
  12. 脑外伤所致精神障碍【疾病大全】
  13. 脑铄《医宗金鉴》
  14. 脑萎【疾病大全】
  15. 脑水肿【疾病症状】
  16. 脑细胞出现营养不良性蜕变【疾病症状】
  17. 脑水肿【疾病症状】
  18. 脑细胞脱水【疾病症状】
  19. 脑栓塞【疾病大全】
  20. 脑型肺吸虫病【疾病大全】
  21. 脑衰弱综合征【疾病症状】
  22. 脑型疟疾【疾病大全】
  23. 脑室炎【疾病大全】
  24. 脑型血吸虫病【疾病大全】
  25. 脑室受压移位【疾病症状】
  26. 脑性瘫痪《默克家庭诊疗手册》
  27. 脑室内脑膜瘤【疾病大全】
  28. 脑性瘫痪【疾病大全】
  29. 脑室内出血【疾病大全】
  30. 脑性瘫痪综合征【疾病大全】
  1. 脑痛《普济方·针灸》
  2. 脑痛《重订灵兰要览》
  3. 脑痛《丹溪手镜》
  4. 脑痛《中医词典》
  5. 脑痛（脑风）《针灸资生经》
  6. 脑痛《中医词典》
  7. 脑痛秘方《华佗神方》
  8. 脑髓说《医林改错》
  9. 脑瓦剌《饮膳正要》
  10. 脑髓《中医词典》
  11. 脑外伤《默克家庭诊疗手册》
  12. 脑髓《中医词典》
  13. 脑外伤《默克家庭诊疗手册》
  14. 脑死亡《临床肝移植》
  15. 脑外伤的类型《默克家庭诊疗手册》
  16. 脑铄《外科心法要诀》
  17. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  18. 脑铄《医宗金鉴》
  19. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  20. 脑烁《中医词典》
  21. 脑显像《物理诊断学》
  22. 脑烁《中医词典》
  23. 脑泻《中医词典》
  24. 脑水肿《病理生理学》
  25. 脑泻《中医词典》
  26. 脑栓塞《神经病学》
  27. 脑型放射病《核、化学武器损伤》
  28. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  29. 脑型放射病治疗《核、化学武器损伤》
  30. 脑实质损伤《病理学》
  31. 脑性瘫痪《默克家庭诊疗手册》


头旋_《普济方·针灸》_中医针灸_【岐黄之术】

头旋

头旋

  • 上一页
  • 目录
  • 相关
  • 下一页

治忽头旋（资生经）。穴目窗治头旋耳鸣。穴络却治头旋脑重。穴大杼治坐如在船车中。穴中脉王氏云。随母赴任。为江风所吹。自觉头摇动。如坐舟车上。如是半年。乃大吐痰。遍服痰药。并灸头风诸穴。方愈。

治头风摇动。灸脑后玉枕中间。七壮。

治失枕头重如石。穴玉枕治头重。穴百会治脑重鼻塞。头目眩疼。穴百会治头重目眩运。穴陶道治头重。穴率谷 至阴 肾俞治头重痛。穴跗阳 脑户治头重。穴至阴治头重不能起。灸脑户下一寸半。

治头重脑重。穴哑门 通天 跗阳治头重。穴肾俞治头重风劳。穴脑户。灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑痛
  • 当前页：头旋
  • 下一页：头肿
<<< 返回本书目录
  1. 头旋《普济方·针灸》
  2. 头旋（头重）《针灸资生经》
  3. 头虚足肿痧《痧胀玉衡》
  4. 头癣《家庭医学百科-医疗康复篇》
  5. 头胸痛《扁鹊神应针灸玉龙经》
  6. 头癣【疾病大全】
  7. 头项囟证治《幼幼集成》
  8. 头癣【中药主治】
  9. 头项囟证治《推拿抉微》
  10. 头眩《丹溪手镜》
  11. 头项强痛《扁鹊神应针灸玉龙经》
  12. 头眩《丹溪心法》
  13. 头项门《万氏秘传片玉心书》
  14. 头眩《丹溪治法心要》
  15. 头项结核《凌临灵方》
  16. 头眩《古今医彻》
  17. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  18. 头眩《金匮钩玄》
  19. 头温足冷《经验麻科》
  20. 头眩《伤寒大白》
  21. 头维穴【头部正面穴位】
  22. 头眩《伤寒括要》
  23. 头外伤【疾病大全】
  24. 头眩《伤寒六书》
  25. 头痛总括《医宗金鉴》
  26. 头眩《伤寒六书》
  27. 头痛壮热【方剂主治】
  28. 头眩《伤寒明理论》
  29. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  30. 头眩《伤寒寻源》
  1. 头旋《普济方·针灸》
  2. 头旋《中医词典》
  3. 头旋《奇效简便良方》
  4. 头虚足肿痧《痧胀玉衡》
  5. 头旋（头重）《针灸资生经》
  6. 头胸痛《扁鹊神应针灸玉龙经》
  7. 头旋眼花《中医词典》
  8. 头形、囟门辨病《常见病自测》
  9. 头癣《家庭医学百科-医疗康复篇》
  10. 头项囟证治《推拿抉微》
  11. 头眩《中医词典》
  12. 头项囟证治《幼幼集成》
  13. 头眩《杂病治例》
  14. 头项软《竹林女科证治》
  15. 头眩《医学入门》
  16. 头项强痛《扁鹊神应针灸玉龙经》
  17. 头眩《丹溪心法》
  18. 头项强痛《中医词典》
  19. 头眩《伤寒大白》
  20. 头项强痛《思考中医》
  21. 头眩《伤寒六书》
  22. 头项门《万氏秘传片玉心书》
  23. 头眩《伤寒六书》
  24. 头项结核《凌临灵方》
  25. 头眩《丹溪手镜》
  26. 头项简便方《幼幼集成》
  27. 头眩《丹溪治法心要》
  28. 头响《医述》
  29. 头眩《伤寒寻源》
  30. 头响《中医词典》
  31. 头眩《古今医彻》


头肿_《普济方·针灸》_中医针灸_【岐黄之术】

头肿

头肿

  • 上一页
  • 目录
  • 相关
  • 下一页

治头肿（资生经）。穴脑户疗头风热痛。头肿大肿极。即以三棱针刺之绕寸以下。其头痛肿立瘥。穴前顶疗头风头肿。皮肿面虚。鼻塞头痛。穴上星治头皮肿。生白屑。穴囟会治顶痛。穴曲池治头面肿。穴公孙治头面气肿。穴完骨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头旋
  • 当前页：头肿
  • 下一页：颈项强
<<< 返回本书目录
  1. 头肿《针灸资生经》
  2. 头重《丹溪治法心要》
  3. 头肿《普济方·针灸》
  4. 头重大小总论合参《冯氏锦囊秘录》
  5. 头肿《厘正按摩要术》
  6. 头重足轻【疾病症状】
  7. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  8. 头自发际中央傍行凡五穴《针灸甲乙经》
  9. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  10. 投杯汤【方剂大全】
  11. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  12. 投射技术《医学心理学》
  13. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  14. 投掷动作(颤搐)【疾病症状】
  15. 头症预兆《中医疾病预测》
  16. 投掷骨折【疾病大全】
  17. 头枕部慢性疼痛【疾病症状】
  18. 投掷运动【疾病大全】
  19. 头针注意事项《中医刺灸》
  20. 透冰丹【方剂大全】
  21. 头针适应范围《中医刺灸》
  22. 透顶散【方剂大全】
  23. 头针疗法《中医刺灸》
  24. 透膈汤【方剂大全】
  25. 头针疗法《针灸学》
  26. 透骨草《滇南本草》
  27. 头针操作方法《中医刺灸》
  28. 透骨草【中药大全】
  29. 头胀【疾病症状】
  30. 透骨丹【方剂大全】
  1. 头肿《普济方·针灸》
  2. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  3. 头肿《针灸资生经》
  4. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  5. 头肿《厘正按摩要术》
  6. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  7. 头肿《广瘟疫论》
  8. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  9. 头重《中医名词词典》
  10. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  11. 头重《中医词典》
  12. 头症预兆的临床预报意义《中医疾病预测》
  13. 头重《医学纲目》
  14. 头症预兆的理论基础《中医疾病预测》
  15. 头重《医述》
  16. 头症预兆《中医疾病预测》
  17. 头重《丹溪治法心要》
  18. 头针注意事项《中医刺灸》
  19. 头重《医效秘传》
  20. 头针适应范围《中医刺灸》
  21. 头重《广瘟疫论》
  22. 头针疗法《针灸学》
  23. 头重大小总论合参《冯氏锦囊秘录》
  24. 头针疗法《中医词典》
  25. 头自发际中央傍行凡五穴《针灸甲乙经》
  26. 头针疗法《中医刺灸》
  27. 透斑《中医词典》
  28. 头针疗法《中医名词词典》
  29. 透斑（化斑）《中医名词词典》
  30. 头针操作方法《中医刺灸》
  31. 透表《中医名词词典》


颈项强_《普济方·针灸》_中医针灸_【岐黄之术】

颈项强

颈项强

  • 上一页
  • 目录
  • 相关
  • 下一页

治颈项肿寒热（资生经）。穴腕骨 阳谷治颈肿寒热。穴丘墟治寒热颈痛瘰 。穴大迎治项痛。穴窍阴 消泺治项肿不可俯仰。颊肿引耳后。穴完骨治颈项强不可俯仰。穴大杼 京骨治颈项不得顾。穴肩井 魄户治项强不得顾。穴天牖 后溪治颈项痛。穴完骨 颔厌治颈项强痛。穴本神治 疟。颈项痛不得顾。穴风池治颈项转侧难。穴通天治颈项强不得顾。穴颊车 大椎 气舍 脑户治颈项筋急不得顾。穴天柱治项气闷肿。食不下。穴人迎治颈项痛恶风寒。穴后顶 外丘治颈项急不得顾。穴龈交 风府治颈项强。穴臂 强间治项强急痛不可顾。穴少泽 前谷 后溪 阳谷完骨 昆仑 小海 攒竹治项如拔。不可左右顾。穴消泺 本神 通天 强间 风府 哑门 天柱 风池 龈交天冲 陶道 外丘 通谷 玉枕疗项如拔。穴强间治项如拔。穴天柱治颈肿项痛不可顾。穴天容 前谷 角孙 腕骨 支正治颈项痈肿不能言。穴天容治颈项疼。历节汗出。穴飞扬 涌泉 颔厌 后顶主颈项柱满。穴角孙治颈项痈肿不能言。及瘿。肩不举。穴浮白疗心烦满。汗不出。头项痛。身热目视不明。穴曲差治头痛重。暂起僵仆。穴通天治项强不得顾。穴哑门治项痛。穴玉枕 完骨疗头痛。及项急不可倾侧。穴风府疗胁痛。颈肿寒热。穴阳谷疗身寒热。颈肿。喉中鸣翕翕。胸中气鲠鲠。穴天突疗颈项及肩背痛。穴天井疗颈项强不得顾。引牙齿痛。口噤不能言。穴曲鬓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头肿
  • 当前页：颈项强
  • 下一页：面肿
<<< 返回本书目录
  1. 颈项部《疡医大全》
  2. 颈项强（急肿）《针灸资生经》
  3. 颈项部《外科大成》
  4. 颈项强痛《医述》
  5. 颈髓硬膜外病变【疾病症状】
  6. 颈项强痛《幼科折衷》
  7. 颈髓完全性损伤【疾病症状】
  8. 颈项强痛《证治准绳·类方》
  9. 颈髓脱髓鞘性病变【疾病症状】
  10. 颈项强痛《证治准绳·杂病》
  11. 颈神经背支卡压症【疾病大全】
  12. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  13. 颈上生对口疮《儿科萃精》
  14. 颈项痛《冯氏锦囊秘录》
  15. 颈软不能抬头【疾病症状】
  16. 颈项痛门主论《疡医大全》
  17. 颈强直【疾病症状】
  18. 颈型颈椎病【疾病大全】
  19. 颈前区　（颈前三角）《人体解剖学》
  20. 颈性高血压【疾病症状】
  21. 颈内动脉创伤性血栓【疾病症状】
  22. 颈性头痛【疾病症状】
  23. 颈淋巴结结核【中药主治】
  24. 颈性眩晕【疾病症状】
  25. 颈淋巴结结核【疾病大全】
  26. 颈腰综合征【疾病大全】
  27. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  28. 颈痈门主论《疡医大全》
  29. 颈淋巴结核《自我调养巧治病》
  30. 颈椎半脱位【疾病大全】
  1. 颈项强《普济方·针灸》
  2. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  3. 颈项强（急肿）《针灸资生经》
  4. 颈项点《手穴手纹诊治》
  5. 颈项强急《中医词典》
  6. 颈项部《外科大成》
  7. 颈项强痛《中医词典》
  8. 颈项部《疡医大全》
  9. 颈项强痛《医述》
  10. 颈项《中医词典》
  11. 颈项强痛《证治准绳·类方》
  12. 颈细《中医词典》
  13. 颈项强痛《证治准绳·杂病》
  14. 颈外动脉歌诀《人体解剖学歌诀》
  15. 颈项强痛《幼科折衷》
  16. 颈外动脉《人体解剖学》
  17. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  18. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  19. 颈项痛《冯氏锦囊秘录》
  20. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  21. 颈项痛门主论《疡医大全》
  22. 颈外侧区的筋膜及肌肉《人体解剖学》
  23. 颈项肿《广瘟疫论》
  24. 颈痛《中医词典》
  25. 颈腋《中医词典》
  26. 颈深淋巴结《人体解剖学》
  27. 颈痈《中医名词词典》
  28. 颈深筋膜及筋膜间隙《人体解剖学》
  29. 颈痈《中医词典》
  30. 颈上生对口疮《儿科萃精》
  31. 颈痈门主论《疡医大全》


面肿_《普济方·针灸》_中医针灸_【岐黄之术】

面肿

面肿

  • 上一页
  • 目录
  • 相关
  • 下一页

治面恶风寒。颊肿痛（资生经）。穴巨治头风面虚肿。穴上星 天牖治目眩面肿。及治面赤暴肿。穴囟会治面赤肿 穴前顶治头面浮肿。痛引目外 上赤痛。穴目窗治头面浮肿。穴完骨治面肿唇动。状如虫行。穴水沟（风水四肿。针此穴出水尽顿愈）

治面痒肿。穴迎香治风壅面浮肿。目不得闭。唇吻 动不止。穴大迎针之顿愈。

治面浮肿。唇吻不收。喑不能言。口噤不开。穴合谷治面虚肿。穴温溜治面肿。穴丰隆 承浆 阳交治寒疟面肿足 寒。穴厉兑治面目浮肿。穴陷谷治饮酒面赤。穴百会治头风面赤。穴解溪治面赤肿头痛。穴脑户疗面浮肿，穴厉兑疗面肿。穴水沟 天牖疗头面虚肿。穴陷谷疗肺风面赤。目视KT KT 。项强不得顾。面肿皮软。脑疼。 穴风池治面赤肿。穴上星 囟会 前顶 脑户 风池治卒面肿。穴陷谷 上星 囟会 前顶 公孙治面肿。穴陷谷 阳陵泉 天枢 中府 解溪有人因入水得水肿。四肢皆肿。面亦肿。人为灸水分。并气海。翌朝视其面如削矣。恐面肿亦可灸水分云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈项强
  • 当前页：面肿
  • 下一页：面痛
<<< 返回本书目录
  1. 面肿《普济方·针灸》
  2. 面肿（余见水肿）《针灸资生经》
  3. 面长耳大【疾病症状】
  4. 描述疾病分布常用的率和比《流行病学》
  5. 面渣方《外台秘要》
  6. 描述性研究《流行病学》
  7. 面游风毒门主论《疡医大全》
  8. 妙功丸【方剂大全】
  9. 面游风【疾病大全】
  10. 妙济丸【方剂大全】
  11. 面游风《中医外科学》
  12. 妙贴止疼散【方剂大全】
  13. 面游风《医宗金鉴》
  14. 妙香《汤头歌诀》
  15. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  16. 妙香散【方剂大全】
  17. 面议倪庆云危症再生治验《寓意草》
  18. 妙香汤【方剂大全】
  19. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  20. 妙香丸《苏沈良方》
  21. 面议陈彦质临危之证有五可治《寓意草》
  22. 妙香圆【方剂大全】
  23. 面药《备急千金要方》
  24. 妙应丹【方剂大全】
  25. 面形分属五脏《望诊遵经》
  26. 妙应散【方剂大全】
  27. 面下部头痛【疾病症状】
  28. 妙应丸《洪氏集验方》
  29. 面无颜色【方剂主治】
  30. 妙应丸【方剂大全】
  1. 面肿《普济方·针灸》
  2. 面肿《中医词典》
  3. 面肿《广瘟疫论》
  4. 面中行直神庭下行凡五穴《经穴汇解》
  5. 面肿（余见水肿）《针灸资生经》
  6. 面脂手膏《女科切要》
  7. 面肿风《儒门事亲》
  8. 面脂《备急千金要方》
  9. 面肿颊腮痛《医学纲目》
  10. 面脂《备急千金要方》
  11. 面肿如蛇《古今医统大全》
  12. 面正《中医词典》
  13. 面粥《医学入门》
  14. 面针麻醉《中医词典》
  15. 苗《得配本草》
  16. 面针疗法《中医词典》
  17. 苗父《中医词典》
  18. 面渣方一十三首《外台秘要》
  19. 苗根《千金翼方》
  20. 面玉《中医词典》
  21. 苗根《新修本草》
  22. 面游风毒门主论《疡医大全》
  23. 苗根《证类本草》
  24. 面游风毒门主方《疡医大全》
  25. 苗根《名医别录》
  26. 面游风《中医外科学》
  27. 苗窍《中医名词词典》
  28. 面游风《外科心法要诀》
  29. 描绘回归直线《预防医学》
  30. 面游风《医宗金鉴》
  31. 描述疾病分布常用的率和比《流行病学》


面痛_《普济方·针灸》_中医针灸_【岐黄之术】

面痛

面痛

  • 上一页
  • 目录
  • 相关
  • 下一页

主面赤颊中痛（资生经）。穴攒竹 龈交 玉枕治颞 痛。颔颅热痛面赤。穴中渚治面皮赤痛。穴悬厘治面赤热。穴肾俞 内关治面皮热。穴天窗 天突治面赤目黄。穴脑户治面肤赤肿。穴悬颅治面仓黑。穴行间治面尘黑。穴太冲治面赤。穴支沟。间使 液门治面赤。穴解溪疗冷病面黑。穴气海疗面黄黑。穴肾俞治面黑。穴关冲治目眩面肿。穴囟会治目眩。面赤肿。小儿顶肿。穴前顶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面肿
  • 当前页：面痛
  • 下一页：目痛
<<< 返回本书目录
  1. 面痛【疾病症状】
  2. 面痛（面赤 面黑）《针灸资生经》
  3. 面痛《证治准绳·杂病》
  4. 面痛门《张氏医通》
  5. 面痛《张氏医通》
  6. 面痛门主论《疡医大全》
  7. 面痛《普济方·针灸》
  8. 面头叶【中药大全】
  9. 面体疣目《圣济总录》
  10. 面图形六症《万氏秘传外科心法》
  11. 面体病诸候（凡五论）《诸病源候论》
  12. 面图形十二症（二）《万氏秘传外科心法》
  13. 面体病诸候《巢氏病源补养宣导法》
  14. 面图形十二症（一）《万氏秘传外科心法》
  15. 面瘫唇肿裂纹舌综合征【疾病大全】
  16. 面图形十五症《万氏秘传外科心法》
  17. 面瘫【疾病大全】
  18. 面纹消失【疾病症状】
  19. 面瘫《针灸学》
  20. 面无颜色【方剂主治】
  21. 面生黑斑门主论《疡医大全》
  22. 面下部头痛【疾病症状】
  23. 面神经炎（facial neuritis）《神经病学》
  24. 面形分属五脏《望诊遵经》
  25. 面神经炎【疾病大全】
  26. 面药《备急千金要方》
  27. 面神经炎《老年百病防治》
  28. 面议陈彦质临危之证有五可治《寓意草》
  29. 面神经炎《百病自测》
  30. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  1. 面痛《普济方·针灸》
  2. 面痛《证治准绳·杂病》
  3. 面痛（面赤 面黑）《针灸资生经》
  4. 面痛《张氏医通》
  5. 面痛门《张氏医通》
  6. 面痛《中医词典》
  7. 面痛门主论《疡医大全》
  8. 面体疣目《圣济总录》
  9. 面图形六症《万氏秘传外科心法》
  10. 面体黧黑《女科切要》
  11. 面图形十二症（二）《万氏秘传外科心法》
  12. 面瘫《针灸学》
  13. 面图形十二症（一）《万氏秘传外科心法》
  14. 面瘫《气功外气疗法》
  15. 面图形十五症《万氏秘传外科心法》
  16. 面瘫《默克家庭诊疗手册》
  17. 面脱《中医词典》
  18. 面瘦《中医词典》
  19. 面王《中医词典》
  20. 面生热毒恶疮门主方《疡医大全》
  21. 面无血色《中医词典》
  22. 面生秘方《华佗神方》
  23. 面形分属五脏《望诊遵经》
  24. 面生秘方《华佗神方》
  25. 面岩《中医词典》
  26. 面生黑斑门主论《疡医大全》
  27. 面药《备急千金要方》
  28. 面生黑斑门主方《疡医大全》
  29. 面议陈彦质临危之证有五可治《寓意草》
  30. 面生疙疸出黄水《奇效简便良方》
  31. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》


目痛_《普济方·针灸》_中医针灸_【岐黄之术】

目痛

目痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治目瞳子痛痒（资生经）。穴阳白治下 痛。穴太冲治目急痛赤肿。穴太冲 阳谷 昆仑治目赤肿痛。穴曲泉治目痛赤。穴阳溪 阳谷治目外 赤痛。逆寒泣出。目痒。穴侠溪治目 伤。穴三间治目痛不能视。先取 。后取天牖风池。穴风池 脑户 玉枕 风府 上星治目痛视如见星。穴照海治目如脱。穴天柱 陶道 昆仑治目痛如脱。穴太陵 头维治目急痛。穴前谷 三间治面目痛目眵。穴阳白治头面浮肿。痛引目外 上赤痛。忽头旋目KT KT 视不明。穴目窗治目睛痛。不能远视。穴上星 脑户治目痛不能视。目痛如脱。穴玉枕疗头风目如脱。穴天柱疗目痛。穴心俞 阴跷疗头眩眼痛。穴飞扬 阳谷疗目内挛系急痛。失枕头重。项痛。风眩目痛。头寒多汗。耳聋鼻塞。穴玉枕治目痛僻戾。目不明。穴四白治目痛不明。穴龈交治眼痛。穴下廉治眼疼不可忍。刺足少阳经风池二穴。手阳明合谷二穴。立愈。

治目痛。穴前谷治头目风痒赤痛。穴人中 鼻柱灸二壮。

疗头目风痒赤痛。穴通里 百会 后顶治目如拔。穴昆仑治头重目眩。穴陶道治目瞑视。穴天柱治头风目瞑。脑风头痛 穴脑空治头眩目瞑。远视KT KT 。穴天府治目瞑身汗出。穴承浆治目微涩痛。或两傍生小米珠。频去其睫自愈。不必针灸。

治目不得闭。穴大迎治目瞑。远视KT KT 。穴目窗治雀目KT KT 。穴偏历夫眼生倒睫拳毛者。两目紧急皮缩之所致也。盖内有热。致阴气外行。当去其内热并火邪。眼皮缓则眼毛立出。翳膜亦退。用手法攀出内睑向外。

刺以三棱针出血。以左手爪甲迎其针锋立愈。

治目眶岁久赤烂。俗呼为瞎是也。当以三棱针。刺目眶外。以泻热立愈。

治雀目KT KT 少气。灸五里。右取左。左取右。

治干劳邪气眼赤。灸当阳二穴百壮。

治眼急痛。不可远视。灸当阳。

治伤寒目瞑。穴风门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面痛
  • 当前页：目痛
  • 下一页：目上视
<<< 返回本书目录
  1. 目痛【疾病症状】
  2. 目痛【中药主治】
  3. 目痛《重订灵兰要览》
  4. 目痛（目瞑）《针灸资生经》
  5. 目痛《证治准绳·类方》
  6. 目痛门《辨证录》
  7. 目痛《针灸素难要旨》
  8. 目妄见《张氏医通》
  9. 目痛《张氏医通》
  10. 目为物所伤《张氏医通》
  11. 目痛《审视瑶函》
  12. 目为物所伤《证治准绳·类方》
  13. 目痛《普济方·针灸》
  14. 目为至宝论《审视瑶函》
  15. 目痛《目经大成》
  16. 目先兆——目相学《中医疾病预测》
  17. 目痛《黄帝内经太素》
  18. 目眩《普济方·针灸》
  19. 目痛《丹溪手镜》
  20. 目眩《针灸资生经》
  21. 目胎赤《圣济总录》
  22. 目眩【中药主治】
  23. 目生珠管《圣济总录》
  24. 目眩【方剂主治】
  25. 目生翳障【中药主治】
  26. 目眩耳聋《伤寒心法要诀》
  27. 目生肉《圣济总录》
  28. 目眩耳聋《医宗金鉴》
  29. 目生花翳《圣济总录》
  30. 目眩头倾《针灸素难要旨》
  1. 目痛《普济方·针灸》
  2. 目痛《证治准绳·类方》
  3. 目痛《目经大成》
  4. 目痛《张氏医通》
  5. 目痛《审视瑶函》
  6. 目痛《重订灵兰要览》
  7. 目痛《丹溪手镜》
  8. 目痛《中医词典》
  9. 目痛《针灸素难要旨》
  10. 目痛《黄帝内经太素》
  11. 目痛（目瞑）《针灸资生经》
  12. 目胎赤候《诸病源候论》
  13. 目痛鼻干《四圣悬枢》
  14. 目胎赤《中医词典》
  15. 目痛鼻干《医述》
  16. 目胎赤《圣济总录》
  17. 目痛鼻干《医学心悟》
  18. 目瞤《中医词典》
  19. 目痛鼻干呕吐泄利《四圣悬枢》
  20. 目数十年赤候《诸病源候论》
  21. 目痛门（十四则）《辨证录》
  22. 目视一物为两候《诸病源候论》
  23. 目痛如裂《医法圆通》
  24. 目视一物为两候《中医词典》
  25. 目外眦《中医词典》
  26. 目视一物如两物《奇效简便良方》
  27. 目妄见《中医词典》
  28. 目视无神《中医词典》
  29. 目妄见《张氏医通》
  30. 目视无光《中医词典》
  31. 目为物所伤《张氏医通》


目上视_《普济方·针灸》_中医针灸_【岐黄之术】

目上视

目上视

  • 上一页
  • 目录
  • 相关
  • 下一页

治目反上视。若赤痛从内 始（资生经）。穴申脉治目系急。目上插。穴阳白 上星 本神 天牖 曲泉 侠溪 三间 前谷 攒竹 玉枕治目上插憎风寒。穴丝竹空 前顶治目上不识人。穴神庭 囟会治目上视。穴肝俞疗目转上。及目瞪下垂。穴筋缩治目 动与项口相引。甲乙云。目 动。与头口参相引 僻。口不能言。穴承泣。

治口 面赤。目黄眼 动不止。 肿齿痛。穴颧治眼 动不止。目不得闭。穴地仓治眼睑 动。穴攒竹治眼目不明。泪出。目眩。瞢肿痒。远视KT KT 。昏夜无见。目 动。刺承泣治眼戴睛。上插眼。反戴眼。穴筋缩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛
  • 当前页：目上视
  • 下一页：目泪出
<<< 返回本书目录
  1. 目上视《普济方·针灸》
  2. 目上视（目动）《针灸资生经》
  3. 目涩痛《圣济总录》
  4. 目生丁翳《圣济总录》
  5. 目锐《经络全书》
  6. 目生肤翳《圣济总录》
  7. 目热碜痛赤肿《圣济总录》
  8. 目生花翳《圣济总录》
  9. 目热《扁鹊神应针灸玉龙经》
  10. 目生肉《圣济总录》
  11. 目青盲《圣济总录》
  12. 目生翳障【中药主治】
  13. 目青《张氏医通》
  14. 目生珠管《圣济总录》
  15. 目泣泪目黄《丹溪手镜》
  16. 目胎赤《圣济总录》
  17. 目偏视风牵《圣济总录》
  18. 目痛《丹溪手镜》
  19. 目睥浮肿如球状也《证治准绳·杂病》
  20. 目痛《黄帝内经太素》
  21. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  22. 目痛《目经大成》
  23. 目衄《血证论》
  24. 目痛《普济方·针灸》
  25. 目脓漏《圣济总录》
  26. 目痛《审视瑶函》
  27. 目内症第三十四问《婴童百问》
  28. 目痛《张氏医通》
  29. 目内证《小儿药证直诀》
  30. 目痛《针灸素难要旨》
  1. 目上视《普济方·针灸》
  2. 目上视《医学纲目》
  3. 目上视（目动）《针灸资生经》
  4. 目上视《中医词典》
  5. 目上网《中医词典》
  6. 目上纲《中医词典》
  7. 目生丁翳《圣济总录》
  8. 目沙涩《中医词典》
  9. 目生肤翳《圣济总录》
  10. 目涩痛《圣济总录》
  11. 目生花翳《圣济总录》
  12. 目涩秘方《华佗神方》
  13. 目生肉《圣济总录》
  14. 目涩候《诸病源候论》
  15. 目生肉《奇效简便良方》
  16. 目涩《中医词典》
  17. 目生珠管《圣济总录》
  18. 目锐眦《中医词典》
  19. 目视无光《中医词典》
  20. 目锐《经络全书》
  21. 目视无神《中医词典》
  22. 目肉淫肤候《诸病源候论》
  23. 目视一物如两物《奇效简便良方》
  24. 目热碜痛赤肿《圣济总录》
  25. 目视一物为两候《中医词典》
  26. 目热《扁鹊神应针灸玉龙经》
  27. 目视一物为两候《诸病源候论》
  28. 目晴动《审视瑶函》
  29. 目数十年赤候《诸病源候论》
  30. 目青盲有翳候《诸病源候论》
  31. 目瞤《中医词典》


目泪出_《普济方·针灸》_中医针灸_【岐黄之术】

目泪出

目泪出

  • 上一页
  • 目录
  • 相关
  • 下一页

治目泣出（资生经）。穴液门 前谷 后溪 腕骨 神庭 百会 天柱 风池 心俞 天牖治目泪多眵 。穴肝俞治泪出目痒。穴侠溪治目泪出。穴承泣治目泪出。穴行间 神庭治多泪。穴临泣治目泪眵汁。内 赤痒。痛生白翳。穴龈交治目泪出欠气多。穴风池治气眼冷泪。穴睛明治目 冷泪。穴承泣治风泪出。穴头维治目冷泪生翳。穴腕骨疗目泣出。穴行间 鱼际疗目KT KT 泪出。穴心俞治目远视不明。恶风。目泪出。憎寒。头痛目眩瞢。内 赤痛。远视KT KT 无见。 痒痛淫肤白翳。穴睛明治目泪出。穴行间治目痛泣出。甚者如脱。穴前谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目上视
  • 当前页：目泪出
  • 下一页：目眩
<<< 返回本书目录
  1. 目泪出《针灸资生经》
  2. 目漏《证治准绳·杂病》
  3. 目泪出《普济方·针灸》
  4. 目论《一草亭目科全书》
  5. 目泪不止《证治准绳·类方》
  6. 目门《张氏医通》
  7. 目泪不止《张氏医通》
  8. 目门别类药例《古今医统大全》
  9. 目泪《证治准绳·杂病》
  10. 目内《经络全书》
  11. 目泪《审视瑶函》
  12. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  13. 目烂《医宗金鉴》
  14. 目内生疮《圣济总录》
  15. 目烂《儿科萃精》
  16. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  17. 目烂《扁鹊神应针灸玉龙经》
  18. 目内证《小儿药证直诀》
  19. 目眶《经络全书》
  20. 目内症第三十四问《婴童百问》
  21. 目睛直视【方剂主治】
  22. 目脓漏《圣济总录》
  23. 目睛原始歌《医宗金鉴》
  24. 目衄《血证论》
  25. 目睛原始歌《眼科心法要诀》
  26. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  27. 目睛形色应证篇《形色外诊简摩》
  28. 目睥浮肿如球状也《证治准绳·杂病》
  29. 目睛疼痛《圣济总录》
  30. 目偏视风牵《圣济总录》
  1. 目泪出《普济方·针灸》
  2. 目泪不止《证治准绳·类方》
  3. 目泪出《针灸资生经》
  4. 目泪不止《张氏医通》
  5. 目泪出不止《中医词典》
  6. 目泪不止《医学纲目》
  7. 目泪出不止候《诸病源候论》
  8. 目泪《审视瑶函》
  9. 目力《中医词典》
  10. 目泪《证治准绳·杂病》
  11. 目连札（dá答）《中医词典》
  12. 目烂《幼科心法要诀》
  13. 目髎《中医词典》
  14. 目烂《儿科萃精》
  15. 目临泣《中医词典》
  16. 目烂《医宗金鉴》
  17. 目漏《证治准绳·杂病》
  18. 目烂《扁鹊神应针灸玉龙经》
  19. 目论《一草亭目科全书》
  20. 目蜡候《诸病源候论》
  21. 目脉案《类证治裁》
  22. 目眶岁久赤烂《中医词典》
  23. 目盲《中医词典》
  24. 目眶骨（目眶）《中医名词词典》
  25. 目盲《儒门事亲》
  26. 目眶骨《中医词典》
  27. 目茫茫《中医词典》
  28. 目眶《经络全书》
  29. 目茫茫候《巢氏病源补养宣导法》
  30. 目枯涩《中医词典》
  31. 目茫茫候《诸病源候论》


目眩_《普济方·针灸》_中医针灸_【岐黄之术】

目眩

目眩

  • 上一页
  • 目录
  • 相关
  • 下一页

治头重。目眩。善惊。引鼽衄。颈项痛。目KT KT （资生经）。穴通谷治目眩。穴神庭 上关 涌泉 束骨 鱼际 大都治目眩颈项强急。胸胁相引不得转侧。穴本神治头目眩。穴飞扬 肺俞治目眩循眉痛。穴肝俞治目眩。头痛目赤。视物KT KT 。风痫。目戴上不识人。眼睫毛倒。发狂吐涎沫。发即无时。穴丝竹空治目眩。远视KT KT 。穴天府治目眩头痛。穴支正 三焦俞治目眩。穴风池治身热目眩。穴风门治头风目眩。泪出。穴神庭治目眩睛痛。不能远视。穴上星治头风目眩。戴上。穴前顶 五处治目眩鼻塞。目生白翳。穴临泣治头痛目眩。眼生白翳。微风目 动不息。穴四白治风头赤眼头痛。目眩涩。穴前谷治头痛。目眩身热。肌肉动。穴束骨治目眩淫淫。穴前谷治头痛目眩。穴四白 涌泉 大杼治头目风眩。眉头痛。鼽衄。目KT KT 无远见。穴攒竹治头目眩。穴囟会岐伯灸头旋目眩。及偏头痛不可忍。牵引KT KT 。不能远视。灸两眼小 上发际各一壮。

治酒醉风热发。两目眩痛。穴率谷治目眩。穴大都治目眩瞑。穴承浆 前顶 天柱 脑空 目窗治目眩目如脱。又云疟多汗。目如脱。项如拔。穴天柱 陶道 昆仑治目不欲视。太息。穴大敦治头痛目不可视。穴水沟 神庭治目眩。穴承泣治头目眩疼。穴通理 百会治目眩痛。穴后顶治目眩。穴临泣 中渚治目眩。穴颔厌治目眩。枕骨头颅痛。恶寒。穴临泣治头痛颈项急。目眩。穴风府

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目泪出
  • 当前页：目眩
  • 下一页：目不明
<<< 返回本书目录
  1. 目眩《针灸资生经》
  2. 目眩【中药主治】
  3. 目眩《普济方·针灸》
  4. 目眩【方剂主治】
  5. 目先兆——目相学《中医疾病预测》
  6. 目眩耳聋《伤寒心法要诀》
  7. 目为至宝论《审视瑶函》
  8. 目眩耳聋《医宗金鉴》
  9. 目为物所伤《证治准绳·类方》
  10. 目眩头倾《针灸素难要旨》
  11. 目为物所伤《张氏医通》
  12. 目血《目经大成》
  13. 目妄见《张氏医通》
  14. 目血灌瞳仁《圣济总录》
  15. 目痛门《辨证录》
  16. 目疡《目经大成》
  17. 目痛（目瞑）《针灸资生经》
  18. 目疡《审视瑶函》
  19. 目痛【中药主治】
  20. 目痒《目经大成》
  21. 目痛【疾病症状】
  22. 目痒《审视瑶函》
  23. 目痛《重订灵兰要览》
  24. 目痒《张氏医通》
  25. 目痛《证治准绳·类方》
  26. 目痒《证治准绳·类方》
  27. 目痛《针灸素难要旨》
  28. 目痒《证治准绳·杂病》
  29. 目痛《张氏医通》
  30. 目痒方《外台秘要》
  1. 目眩《普济方·针灸》
  2. 目眩《中医词典》
  3. 目眩《针灸资生经》
  4. 目斜视上《证治准绳·疡医》
  5. 目眩《伤寒指掌》
  6. 目弦（眼弦，目纲）《中医名词词典》
  7. 目眩耳聋《医宗金鉴》
  8. 目先兆——目相学《中医疾病预测》
  9. 目眩耳聋《医学摘粹》
  10. 目先兆的临床意义《中医疾病预测》
  11. 目眩耳聋《伤寒心法要诀》
  12. 目先兆的理论基础《中医疾病预测》
  13. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  14. 目下肿《中医词典》
  15. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  16. 目下有卧蚕《中医名词词典》
  17. 目眩候《诸病源候论》
  18. 目下网《中医词典》
  19. 目眩口苦《医述》
  20. 目下纲《中医词典》
  21. 目眩口苦《医学心悟》
  22. 目系《中医词典》
  23. 目眩头倾《针灸素难要旨》
  24. 目系《中医名词词典》
  25. 目血《中医词典》
  26. 目息肉淫肤《中医词典》
  27. 目血《目经大成》
  28. 目为至宝论《审视瑶函》
  29. 目血灌瞳人《中医词典》
  30. 目为物所伤《证治准绳·类方》
  31. 目血灌瞳仁《圣济总录》


目不明_《普济方·针灸》_中医针灸_【岐黄之术】

目不明

目不明

  • 上一页
  • 目录
  • 相关
  • 下一页

治目KT KT （资生经）。穴肾俞 偏历 后顶治目KT KT 。视物不明。眼中赤痛。及睑 动。又云。三度以细棱针刺之。目大明。穴攒治目视不明。穴养老 合谷 曲差治寒热。目视不明。穴肩中俞治目不明。穴风池 五处治昏头旋目。KT KT 远视不明。又云。三度刺目不明。穴目窗治起则目KT KT 。穴复溜 肝俞治偏痛。目视物不明。穴头维治目不明。穴三里（人年三十以上不灸三里。令气上冲目。又云。令气上眼暗。所以三里下气也）

疗目无所见。偏头痛。引目外 而急。穴颔厌疗目KT KT 。穴攒竹 肾俞 昆仑疗目不明。恶风寒。头目眩痛。穴后顶疗目生白翳。气短唾血。目上视。多怒。狂衄。目KT KT 。穴肝俞疗目黄。远视KT KT 。穴胁堂治目不明。穴天牖治目眩。目不明。目如脱。穴天柱 陶道 昆仑治目不明。泪出目眩瞢。瞳子痒。远视KT KT 。昏夜无见。穴承泣治目瞳子痛痒。远视KT KT 。昏夜无见。穴阳白治目KT KT 不明。恶风寒。穴肾俞 胃俞 心俞 百会 内关 复溜 涌泉 腕骨 中渚攒竹 睛明 委中 昆仑 天柱 本神 大杼 颔厌 通谷 曲泉 后顶 丝竹空治目痛不能视。穴风池治肝虚目不明。肝俞二百壮。小儿斟酌可灸一二七壮。

资生经云成人丧明之由。生食五辛。积热食饮。刺头出血过多。极目远视。夜读注书。

久处烟火。博弈不休。日没后。读书饮酒不已。热餐面食。抄写多年。雕镂细作。泣泪过多。房室不节。数向日月转看。月下读书。夜视星月。极目瞻视山川草木（一十八件）。又有驰骋田猎。冒涉风霜。迎风追兽。日夜不息者。并是伤目之由也。其读书博弈等过度患目者。名肝劳。若欲治之。非三年闭目不视。不可得瘥。徒自泻肝及作诸治。终是无效。又云。读书之苦。伤肝损目。诚然。晋范宁尝苦目痛。就张湛求方。湛戏之曰。指读书一减思虑。二专内视。三减外观。四旦早起。五更早眠。六凡六物热。熬以神火。下以气 。蕴于胸中。七日然后纳诸方寸修之。一时近能数其目睫。远视尺垂之余。长服不已。洞见墙壁之外。非但明目。乃亦延年。审如是而行之。非可谓之嘲戏。亦奇方也。以其劝解人有理。姑备载之。以示后人。

治眼暗。大椎数节第十。当脊中安灸二百壮。以多为佳最验。又云。人年三十以上。若不灸三里。令气上冲目。

千金云。读书博弈等过度患目者。名肝劳。若欲治之。非三年闭目不视不可得瘥。徒自泻肝及作诸治。终是无效。则是目者不可使之劳也。古人盖有养之之法。如彭真人龟年。常患目疾。不计昼夜。瞪目注视以去昏暗。闭之少顷。根据法再行。积功而视秋毫。徐真人甲。尝患目疾。暗室正坐。运睛旋还八十一数。闭目集神。再运不数而神光自现。状如金轮。永除昏暗。施真人自记歌亦云。运睛除目暗（此见抱朴子）。皆养之之法也。若用药。则地黄丸。

羊肝丸等。与用当归芍药黄连等分为末。以雪水煎浓汁。乘热频洗之最佳。

治癫风引目眇。穴脑空

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩
  • 当前页：目不明
  • 下一页：目翳膜
<<< 返回本书目录
  1. 目不明《普济方·针灸》
  2. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  3. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  4. 目不瞑不卧《针灸素难要旨》
  5. 目病最忌点洗《轩岐救正论》
  6. 目不专重诊脉论《目经大成》
  7. 目病诸候（凡三十八论）《诸病源候论》
  8. 目不专重诊脉说《审视瑶函》
  9. 目病诸候《巢氏病源补养宣导法》
  10. 目部《本草易读》
  11. 目病证治《幼幼集成》
  12. 目部内应脏腑部位篇《形色外诊简摩》
  13. 目病章《医学妙谛》
  14. 目部望色辨证法《疡医大全》
  15. 目病有三因《审视瑶函》
  16. 目眵《圣济总录》
  17. 目病隐涩《扁鹊神应针灸玉龙经》
  18. 目赤《回春录》
  19. 目病引论《小儿卫生总微论方》
  20. 目赤《普济方·针灸》
  21. 目病门《万氏秘传片玉心书》
  22. 目赤《审视瑶函》
  23. 目病解《素灵微蕴》
  24. 目赤《张氏医通》
  25. 目病根原《四圣心源》
  26. 目赤《证治准绳·类方》
  27. 目病干疼《医学衷中参西录》
  28. 目赤《证治准绳·杂病》
  29. 目病《圆运动的古中医学》
  30. 目赤【疾病症状】
  1. 目不明《普济方·针灸》
  2. 目不明《医述》
  3. 目不明《医学心悟》
  4. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  5. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  6. 目病最忌点洗《轩岐救正论》
  7. 目不瞑《中医词典》
  8. 目病证治《幼幼集成》
  9. 目不瞑不卧《针灸素难要旨》
  10. 目病章《医学妙谛》
  11. 目不能远视《中医词典》
  12. 目病原由症治《幼科释谜》
  13. 目不能远视候《诸病源候论》
  14. 目病有三因《审视瑶函》
  15. 目不专重诊脉论《目经大成》
  16. 目病隐涩《扁鹊神应针灸玉龙经》
  17. 目不专重诊脉说《审视瑶函》
  18. 目病引论《小儿卫生总微论方》
  19. 目部《本草易读》
  20. 目病门《万氏秘传片玉心书》
  21. 目部《脉诀汇辨》
  22. 目病解《素灵微蕴》
  23. 目部《医门补要》
  24. 目病根原《四圣心源》
  25. 目部内应脏腑部位篇《形色外诊简摩》
  26. 目病干疼《医学衷中参西录》
  27. 目部望色辨证法《疡医大全》
  28. 目病《古今医彻》
  29. 目部证《专治麻痧初编》
  30. 目病《医学摘粹》
  31. 目常暮昏《中医词典》


目翳膜_《普济方·针灸》_中医针灸_【岐黄之术】

目翳膜

目翳膜

  • 上一页
  • 目录
  • 相关
  • 下一页

治目翳。穴至阴治目翳。瞳子不见。视不明了。穴丘墟治目 烂有翳。又治目赤有翳。穴后溪治目中白翳。穴前谷 京骨治目反白。白翳从内 始。穴京骨治目泪出多 眵。内 赤痛。痒生白肤翳。穴肝俞 上星 风池 睛明 龈交 承泣四白 巨 瞳子治目生白膜。穴承光治目生白膜多泪。又治目眩生白翳。穴临泣治攀睛。翳膜覆瞳子。恶风泪出。目内 痒。小儿雀目。疳眼。大人气眼令泪KT 目。视物不明。大 肉侵睛。及治肤翳白膜覆瞳子。眼暗雀目疼。穴睛明治白翳覆瞳子。穴巨治白肤翳覆瞳子。穴少泽治目中翳膜。穴丘墟 瞳子治目眩生翳膜。穴中渚治目生白翳。穴临泣 腕骨 龈交 肝俞 四白 关冲 前谷治睫目KT KT 。穴上关 偏历治目生白翳。眼 赤筋。缺盆中引痛。穴太渊治目风赤烂有翳。穴阳溪治目生肤翳。穴角孙疗目翳KT KT 。穴至阴疗目不明。生白翳。穴合谷张仲文疗风眼。卒生翳膜。两目痛不可忍。灸手中指本节头节间尖上三壮。炷如麦。左灸右。右灸左。

治目中白翳。穴前谷治白膜覆珠子无所见。穴解溪治目卒生翳。灸大指节横文三壮。左灸右。右灸左。

疗目生白翳。穴肝俞 解溪治 目。穴水沟王氏曰。予游学会稽。绝早观书。辰牌方食。久之。患目涩。倦游而归。同舍遗以盐精数次揩目而疾除。盐精且尔。则青盐之能治目故也。古方盖用青盐揩牙。因掬在手洗目而明矣盐精乃盐仓地下之精英。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目不明
  • 当前页：目翳膜
  • 下一页：目赤
<<< 返回本书目录
  1. 目翳膜《普济方·针灸》
  2. 目翳膜（白翳 目KT 目）《针灸资生经》
  3. 目翳【中药主治】
  4. 目疣《审视瑶函》
  5. 目翳《证治准绳·杂病》
  6. 目晕《目经大成》
  7. 目翳《药症忌宜》
  8. 目晕《圣济总录》
  9. 目议《一草亭目科全书》
  10. 目劄病【疾病大全】
  11. 目痒急及赤痛《圣济总录》
  12. 目证《古今名医汇粹》
  13. 目痒方《外台秘要》
  14. 目证《景岳全书》
  15. 目痒《证治准绳·杂病》
  16. 目证《明医指掌》
  17. 目痒《证治准绳·类方》
  18. 目证《医学集成》
  19. 目痒《张氏医通》
  20. 目症《保婴撮要》
  21. 目痒《审视瑶函》
  22. 目症《幼科折衷》
  23. 目痒《目经大成》
  24. 目症论治《类证治裁》
  25. 目疡《审视瑶函》
  26. 目症相同所治用药不同并戒慎问答《审视瑶函》
  27. 目疡《目经大成》
  28. 目直视《伤寒括要》
  29. 目血灌瞳仁《圣济总录》
  30. 目中风肿方《外台秘要》
  1. 目翳膜《普济方·针灸》
  2. 目翳《药症忌宜》
  3. 目翳膜（白翳 目KT 目）《针灸资生经》
  4. 目翳《证治准绳·杂病》
  5. 目疣《中医词典》
  6. 目议《一草亭目科全书》
  7. 目疣《审视瑶函》
  8. 目痒若虫行症《中医词典》
  9. 目晕《圣济总录》
  10. 目痒秘方《华佗神方》
  11. 目晕《中医词典》
  12. 目痒急及赤痛《圣济总录》
  13. 目晕《目经大成》
  14. 目痒方四首《外台秘要》
  15. 目晕候《诸病源候论》
  16. 目痒《审视瑶函》
  17. 目云障不见《奇方类编》
  18. 目痒《目经大成》
  19. 目早晨疼痛《中医词典》
  20. 目痒《证治准绳·杂病》
  21. 目札《中医词典》
  22. 目痒《证治准绳·类方》
  23. 目札《审视瑶函》
  24. 目痒《张氏医通》
  25. 目胀《广瘟疫论》
  26. 目痒《中医词典》
  27. 目瘴成瞽《奇效简便良方》
  28. 目仰视《审视瑶函》
  29. 目证《医学集成》
  30. 目疡《审视瑶函》
  31. 目证《景岳全书》


目赤_《普济方·针灸》_中医针灸_【岐黄之术】

目赤

目赤

  • 上一页
  • 目录
  • 相关
  • 下一页

治目内 赤痛（资生经）。穴悬厘治眼赤痛。穴攒竹治目内 赤痛。气发耳塞。目不明。穴风池治目赤。穴昆仑 太渊 阳溪治目外 赤。目眩。穴侠溪治目赤涩暴痛。穴液门治目赤支满。穴内关治目赤。穴目窗 大陵治目内 赤痛痒。穴上星 肝俞治目赤肿痛。穴申脉 太冲 曲泉 阳溪治目 赤烂。穴束骨 京骨疗风赤眼。穴前谷治目赤痛。从目 始。穴阴跷治目赤。穴睛明 后溪 目窗 瞳子治肝劳。邪气赤眼。穴当阳。灸百壮。

治目痒赤。灸人中治目黄。穴脑户 胆俞 意舍 阳纲治目黄振寒。穴大陵 中脘治黄胆目黄。穴劳宫治目青而呕。穴期门治目中白睛青。穴涌泉治目黄。穴青灵治目赤黄。穴颧 内关治 烂赤。穴束骨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目翳膜
  • 当前页：目赤
  • 下一页：青盲
<<< 返回本书目录
  1. 目赤【疾病症状】
  2. 目赤【中药主治】
  3. 目赤《证治准绳·杂病》
  4. 目赤【方剂主治】
  5. 目赤《证治准绳·类方》
  6. 目赤（目黄 目青）《针灸资生经》
  7. 目赤《张氏医通》
  8. 目赤黑《伤寒括要》
  9. 目赤《审视瑶函》
  10. 目赤烂《圣济总录》
  11. 目赤《普济方·针灸》
  12. 目赤烂《证治准绳·杂病》
  13. 目赤《回春录》
  14. 目赤热痛《普济方·针灸》
  15. 目眵《圣济总录》
  16. 目赤上星肉浮睛《经验麻科》
  17. 目部望色辨证法《疡医大全》
  18. 目赤痛《圣济总录》
  19. 目部内应脏腑部位篇《形色外诊简摩》
  20. 目赤痛【方剂主治】
  21. 目部《本草易读》
  22. 目赤痛方《外台秘要》
  23. 目不专重诊脉说《审视瑶函》
  24. 目赤翳障【中药主治】
  25. 目不专重诊脉论《目经大成》
  26. 目赤肿痛《圣济总录》
  27. 目不瞑不卧《针灸素难要旨》
  28. 目赤肿痛《药症忌宜》
  29. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  30. 目赤肿痛《医学读书记》
  1. 目赤《普济方·针灸》
  2. 目赤《证治准绳·杂病》
  3. 目赤《儒门事亲》
  4. 目赤《证治准绳·类方》
  5. 目赤《审视瑶函》
  6. 目赤《张氏医通》
  7. 目赤《回春录》
  8. 目赤《中医词典》
  9. 目赤（目黄 目青）《针灸资生经》
  10. 目眵候《诸病源候论》
  11. 目赤黑《伤寒括要》
  12. 目眵（目蔑）《中医词典》
  13. 目赤烂《圣济总录》
  14. 目眵《圣济总录》
  15. 目赤烂《中医词典》
  16. 目碜涩《中医词典》
  17. 目赤烂《证治准绳·杂病》
  18. 目晨昏《中医词典》
  19. 目赤烂候《诸病源候论》
  20. 目常直视《医法圆通》
  21. 目赤烂眦《中医词典》
  22. 目常有应日而发《中医词典》
  23. 目赤累年秘方《华佗神方》
  24. 目常应时而痛《中医词典》
  25. 目赤热痛《新修本草》
  26. 目常日夕昏《中医词典》
  27. 目赤热痛《普济方·针灸》
  28. 目常暮昏《中医词典》
  29. 目赤上星肉浮睛《经验麻科》
  30. 目部证《专治麻痧初编》
  31. 目赤生翳《奇效简便良方》


青盲_《普济方·针灸》_中医针灸_【岐黄之术】

青盲

青盲

  • 上一页
  • 目录
  • 相关
  • 下一页

治青盲无所见（资生经）。穴商阳 巨 上关 瞳子 络却 承光治目青。穴涌泉 期门治青风内障。目无所见。穴络却治青盲目无见。远视KT KT 。白翳覆瞳子。穴巨治青盲目无见。远视KT KT 。目中翳膜。头痛。目外 赤痛。穴瞳子治青盲。穴商阳 左灸右。右灸左。

治疳眼。穴睛明治热病瘥后。食五辛多患眼暗。雀目冷泪。穴肝俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤
  • 当前页：青盲
  • 下一页：耳鸣
<<< 返回本书目录
  1. 青盲《中医眼科学》
  2. 青盲【中药主治】
  3. 青盲《证治准绳·类方》
  4. 青盲及盲方《外台秘要》
  5. 青盲《张氏医通》
  6. 青盲内障【中药主治】
  7. 青盲《幼幼新书》
  8. 青梅《本草求真》
  9. 青盲《普济方·针灸》
  10. 青霉病【疾病大全】
  11. 青盲《目经大成》
  12. 青霉素过敏试验《基础护理学》
  13. 青露散【方剂大全】
  14. 青霉素类《药理学》
  15. 青龙丸【方剂大全】
  16. 青礞石《药笼小品》
  17. 青龙丸《外科传薪集》
  18. 青礞石【中药大全】
  19. 青龙藤【中药大全】
  20. 青礞石法《古今医统大全》
  21. 青龙散【方剂大全】
  22. 青礞石丸【方剂大全】
  23. 青龙脉《丹医秘授古脉法》
  24. 青棉花藤【中药大全】
  25. 青龙丹【方剂大全】
  26. 青棉花藤根【中药大全】
  27. 青灵穴【上肢内侧穴位】
  28. 青棉花藤叶【中药大全】
  29. 青麟丸【方剂大全】
  30. 青木香【中药大全】
  1. 青盲《普济方·针灸》
  2. 青盲《证治准绳·类方》
  3. 青盲《目经大成》
  4. 青盲《张氏医通》
  5. 青盲《中医眼科学》
  6. 青盲《幼幼新书》
  7. 青盲及盲方六首《外台秘要》
  8. 青盲《中医词典》
  9. 青盲秘方《华佗神方》
  10. 青盲《中医名词词典》
  11. 青盲翳《中医词典》
  12. 青脉《中医词典》
  13. 青梅《本草求真》
  14. 青龙五生膏《备急千金要方》
  15. 青霉素《药理学》
  16. 青龙丸《外科传薪集》
  17. 青霉素过敏试验《基础护理学》
  18. 青龙汤《外科理例》
  19. 青霉素类《医院药学》
  20. 青龙探爪《中医词典》
  21. 青霉素类《药理学》
  22. 青龙脉《丹医秘授古脉法》
  23. 青蒙石《本草害利》
  24. 青龙摆尾《中医词典》
  25. 青礞石《雷公炮制药性解》
  26. 青灵泉《中医词典》
  27. 青礞石《药笼小品》
  28. 青灵丹《重订囊秘喉书》
  29. 青礞石《玉楸药解》
  30. 青灵《针灸学》
  31. 青礞石《本草蒙筌》


耳鸣_《普济方·针灸》_中医针灸_【岐黄之术】

耳鸣

耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳鸣聋（资生经）。穴上关 下关 四白 百会 颅息 翳风 耳门 颔厌 天窗 阳溪关冲 液门 中渚治耳聋嘈嘈若蝉鸣。穴天容 听会 听宫 中渚治颔痛引耳嘈嘈。耳鸣无所闻。穴腕骨 阳谷 肩贞 窍阴 侠溪治耳鸣。穴前谷 后溪 偏历 大陵治耳中聋鸣。刺一分。留一呼。灸三壮。左取右。右取左。如食顷。穴偏历 太陵 商阳治耳鸣耳聋。穴百会治头旋耳鸣。穴络却治耳鸣嘈嘈无所闻。穴浮白治耳中嘈嘈。穴和治耳中如蝉鸣。穴上关治耳中如蝉声。穴耳门治耳鸣蝉声。穴听会 听宫治头风耳鸣。穴 脉治耳鸣。穴偏历 阳溪 商阳 络却 腕骨 前谷治耳鸣。穴颔厌治耳鸣无闻。穴肩贞人之耳鸣。医者皆以为肾虚所致。是则然矣。然亦有因气而得者。用心而得者。不可一概论也。若欲无此患。盖亦不使肾至于虚。且不使气不用心可也。或微微耳鸣。只用葱管置其耳中。令气透。自不鸣矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盲
  • 当前页：耳鸣
  • 下一页：耳痛
<<< 返回本书目录
  1. 耳鸣【疾病症状】
  2. 耳鸣【中药主治】
  3. 耳鸣《自我调养巧治病》
  4. 耳鸣【方剂主治】
  5. 耳鸣《中西医结合耳鼻喉科》
  6. 耳鸣、耳聋《针灸学》
  7. 耳鸣《证治准绳·杂病》
  8. 耳鸣耳聋《常见中老年疾病防治》
  9. 耳鸣《证治准绳·类方》
  10. 耳鸣耳聋【中药主治】
  11. 耳鸣《针灸资生经》
  12. 耳鸣耳聋【方剂主治】
  13. 耳鸣《张聿青医案》
  14. 耳鸣耳痛耳聋《针灸素难要旨》
  15. 耳鸣《幼幼新书》
  16. 耳鸣方《外台秘要》
  17. 耳鸣《普济方·针灸》
  18. 耳鸣门主论《疡医大全》
  19. 耳鸣《百病自测》
  20. 耳鸣如蝉《明医杂着》
  21. 耳闷【疾病症状】
  22. 耳鸣丸【方剂大全】
  23. 耳门主论《疡医大全》
  24. 耳目《奇效简便良方》
  25. 耳门痈《外科十三方考》
  26. 耳目鼻口舌齿咽喉《幼科释谜》
  27. 耳门穴【头部背面穴位】
  28. 耳目部《神应经》
  29. 耳门《张氏医通》
  30. 耳目聪明【方剂主治】
  1. 耳鸣《普济方·针灸》
  2. 耳鸣《证治准绳·杂病》
  3. 耳鸣《张聿青医案》
  4. 耳鸣《证治准绳·类方》
  5. 耳鸣《灵素节注类编》
  6. 耳鸣《证治准绳·幼科》
  7. 耳鸣《针灸资生经》
  8. 耳鸣《医述》
  9. 耳鸣、耳聋《针灸学》
  10. 耳鸣《幼幼新书》
  11. 耳鸣耳聋《常见中老年疾病防治》
  12. 耳鸣《医学纲目》
  13. 耳鸣耳聋《气功外气疗法》
  14. 耳鸣《中医词典》
  15. 耳鸣耳痛耳聋《针灸素难要旨》
  16. 耳鸣《自我调养巧治病》
  17. 耳鸣耳痒流水风声《回生集》
  18. 耳鸣《中西医结合耳鼻喉科》
  19. 耳鸣方六首《外台秘要》
  20. 耳鸣《百病自测》
  21. 耳鸣候《诸病源候论》
  22. 耳鸣《中医名词词典》
  23. 耳鸣候《诸病源候论》
  24. 耳面肥疮《回生集》
  25. 耳鸣及耳聋《痰火点雪》
  26. 耳秘方《华佗神方》
  27. 耳鸣门主方《疡医大全》
  28. 耳门主论《疡医大全》
  29. 耳鸣门主论《疡医大全》
  30. 耳门主方《疡医大全》
  31. 耳鸣秘方《华佗神方》


耳痛_《普济方·针灸》_中医针灸_【岐黄之术】

耳痛

耳痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳痛（资生经）。穴上关 下关 四白 百会 颅息 翳风 耳门 曲池 颔厌 天窗阳溪 关冲 液门 中渚治耳前痛。穴少商治头风。耳后痛。穴 脉 完骨治耳痛。穴曲池

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣
  • 当前页：耳痛
  • 下一页：耳聋
<<< 返回本书目录
  1. 耳痛【疾病症状】
  2. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  3. 耳痛《证治准绳·杂病》
  4. 耳痛门（附耳聋七则）《辨证录》
  5. 耳痛《证治准绳·类方》
  6. 耳痛门主论《疡医大全》
  7. 耳痛《针灸资生经》
  8. 耳痛痧《痧胀玉衡》
  9. 耳痛《普济方·针灸》
  10. 耳外伤《中西医结合耳鼻喉科》
  11. 耳痛《儿科萃精》
  12. 耳围凹陷【疾病症状】
  13. 耳统论《圣济总录》
  14. 耳纹看法一见吉凶皆知《丹台玉案》
  15. 耳疼痛《圣济总录》
  16. 耳蜗性耳聋【疾病症状】
  17. 耳疼《孙真人海上方》
  18. 耳下区的韧实肿块【疾病症状】
  19. 耳桃煎【方剂大全】
  20. 耳下石疽门主论《疡医大全》
  21. 耳水苋【中药大全】
  22. 耳先兆——耳相学《中医疾病预测》
  23. 耳屎多【疾病症状】
  24. 耳虚鸣《圣济总录》
  25. 耳实（即苍耳子）《本草新编》
  26. 耳穴辅助诊断方法《中医刺灸》
  27. 耳实《雷公炮炙论》
  28. 耳穴减肥《减肥新法与技巧》
  29. 耳实《本草乘雅半偈》
  30. 耳蕈、耳痔门主论《疡医大全》
  1. 耳痛《普济方·针灸》
  2. 耳痛《证治准绳·杂病》
  3. 耳痛《针灸资生经》
  4. 耳痛《证治准绳·类方》
  5. 耳痛《儿科萃精》
  6. 耳痛《医述》
  7. 耳痛《奇效简便良方》
  8. 耳痛《中医词典》
  9. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  10. 耳痛《手穴手纹诊治》
  11. 耳痛出水《奇效简便良方》
  12. 耳统论《圣济总录》
  13. 耳痛门（附耳聋七则）《辨证录》
  14. 耳挺《中医词典》
  15. 耳痛门主方《疡医大全》
  16. 耳停《中医词典》
  17. 耳痛门主论《疡医大全》
  18. 耳疼痛候《诸病源候论》
  19. 耳痛秘方《华佗神方》
  20. 耳疼痛《圣济总录》
  21. 耳痛痧《痧胀玉衡》
  22. 耳疼《孙真人海上方》
  23. 耳妄闻《中医词典》
  24. 耳实（即苍耳子）《本草新编》
  25. 耳纹看法一见吉凶皆知《丹台玉案》
  26. 耳实《本草乘雅半偈》
  27. 耳蜗的感音换能作用《生理学》
  28. 耳实《名医别录》
  29. 耳蜗的结构要点《生理学》
  30. 耳实《冯氏锦囊秘录》
  31. 耳蜗的生物现象《生理学》


耳聋_《普济方·针灸》_中医针灸_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳暴聋（资生经）。穴天牖 四渎治耳浑浑淳淳。声无所闻。穴外关 会宗治耳中风聋鸣。穴商阳治耳不聪。暴聋。穴天牖治耳鸣耳聋。状如蝉声。穴上关治耳鸣耳聋。穴商阳 阳谷 百会治耳聋。穴束骨 翳风 上关 后溪 颅囟治耳塞。穴风池治耳聋肾虚。穴肾俞治耳聋。耳中如蝉声。无所闻。穴听会治耳聋。如物填塞无所闻。耳中嘈嘈。穴听宫治耳鸣聋无所闻。穴外关 天窗治卒耳不闻人语。穴窍阴治耳暴聋。穴三阳络 液门治暴气耳聋。穴四渎治头痛耳聋。两颞 痛。穴中渚治耳聋。穴会宗治颊颔肿。耳聋。胸痛不可转侧。无常处。耳鸣聋。穴侠溪治耳聋嘈嘈无所闻。穴浮白治耳聋。穴玉枕治耳鸣聋。穴耳门 翳风 脑空治耳淳淳浑浑无所闻。穴听会。外关。苇筒灸耳病（见中风不语）。

治耳聋。穴肩贞治耳聋。刺足少阴。

治耳暴聋。穴天牖耳聋有因气得者。快则通。伤寒用衣被拥塞得者。病去渐愈。乡人扎耳草取汁滴。用新罗白草煮粥食亦验云。

治耳病。

作泥饼子浓半分。覆耳上四边。勿泄气。以箸刺泥饼。作一小孔。以艾灸百壮。候耳中痛不可忍。即侧耳候倾黄水出尽即瘥。若泥干。数易之。又截箭 二寸内耳中。以面拥四畔。勿令泄气。灸 筒上七壮。又捣豉作饼。填耳内。以地黄长五寸。削一头。令尖内耳中。与豉饼底齐。饼上着荷叶盖之。剜一孔。如箸头。透饼于上。灸三壮。

治耳聋耳鸣。刺手少阳经翳风二穴。次针足少阳经听会二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痛
  • 当前页：耳聋
  • 下一页：耳
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《普济方·针灸》
  2. 耳聋《证治准绳·杂病》
  3. 耳聋《普济方·针灸》
  4. 耳聋《证治准绳·类方》
  5. 耳聋《小儿卫生总微论方》
  6. 耳聋《证治准绳·幼科》
  7. 耳聋《丹溪心法》
  8. 耳聋《医述》
  9. 耳聋《医学心悟》
  10. 耳聋《医述》
  11. 耳聋《针灸资生经》
  12. 耳聋《幼幼新书》
  13. 耳聋《儿科萃精》
  14. 耳聋《医学纲目》
  15. 耳聋《奇效简便良方》
  16. 耳聋《医学纲目》
  17. 耳聋《伤寒寻源》
  18. 耳聋《扁鹊神应针灸玉龙经》
  19. 耳聋《扁鹊心书》
  20. 耳聋《杂病治例》
  21. 耳聋《时方妙用》
  22. 耳聋《新修本草》
  23. 耳聋《医效秘传》
  24. 耳聋《中医词典》
  25. 耳聋《广瘟疫论》
  26. 耳聋《孙真人海上方》
  27. 耳聋《金匮钩玄》
  28. 耳聋《孙真人海上方》
  29. 耳聋《伤寒指掌》
  30. 耳聋《自我调养巧治病》
  31. 耳聋《耳鼻咽喉外科学》


耳_《普济方·针灸》_中医针灸_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

治 耳有脓汁出（资生经）。穴下关治耳塞。穴风池治耳如物塞。穴听宫治 耳脓出。穴上关。日灸三壮。至二百壮。

治耳有脓汁出。生疮膣耳。 耳。耳鸣如蝉声。重听无所闻。穴耳门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：耳
  • 下一页：鼻塞不利
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《普济方·针灸》
  2. 耳《证治准绳·杂病》
  3. 耳《临证指南医案》
  4. 耳《张氏医通》
  5. 耳《医碥》
  6. 耳《张氏医通》
  7. 耳《医碥》
  8. 耳《证治准绳·幼科》
  9. 耳《古今医案按》
  10. 耳《证治准绳·幼科》
  11. 耳《本草从新》
  12. 耳《医述》
  13. 耳《医学心悟》
  14. 耳《医学入门》
  15. 耳《医学心悟》
  16. 耳《续名医类案》
  17. 耳《周慎斋遗书》
  18. 耳《幼幼新书》
  19. 耳《冷庐医话》
  20. 耳《医宗金鉴》
  21. 耳《丹溪手镜》
  22. 耳《正骨心法要旨》
  23. 耳《丹溪治法心要》
  24. 耳《经络考》
  25. 耳《友渔斋医话》
  26. 耳《外科十法》
  27. 耳《奇效简便良方》
  28. 耳《中医词典》
  29. 耳《秘传证治要诀及类方》
  30. 耳《中医名词词典》
  31. 耳《奇症汇》


鼻塞不利_《普济方·针灸》_中医针灸_【岐黄之术】

鼻塞不利

鼻塞不利

  • 上一页
  • 目录
  • 相关
  • 下一页

治鼻窒。喘息不利。鼻 僻。多涕。鼽衄有疮（资生经）。穴风府 曲差 上星 迎香素 水沟 龈交 通天 禾主鼻窒。喘息不通。穴承灵主鼻不利。涕黄。穴前谷 厉兑 京骨治息肉不利。穴龈交治不知香臭。穴天柱治鼻闻焦臭。穴中脘疗头疼鼻塞。穴眉冲疗鼻塞。穴玉枕 百会 明堂 当阳 临泣疗鼻息不闻香臭。穴迎香疗鼻不得息。穴风府疗鼻塞不闻香臭。穴天牖治鼻塞。穴至阴治鼻塞不闻香臭。穴囟会（若是鼻塞。灸囟会日七壮。至四日渐退。五日顿愈）上星 百会承光治鼻塞闷。穴通天 临泣治鼻塞不通。穴步廊治目眩鼻塞。穴临泣治鼻塞不利。穴前谷 龈交治鼻衄息不利。穴承灵治鼻塞。息肉不消。多涕成疮。穴素铜人云。素 穴。诸方阙治疗法。千金治鼻塞。息肉不消。多涕生疮。而今之千金。只云主鼻 僻多涕。鼽衄有疮。又云。主鼻窒喘息不利。与此文稍异。岂古今本不同耶。

治恶风鼻不利。穴厉兑主不知香臭。穴水沟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：鼻塞不利
  • 下一页：鼻有息肉
<<< 返回本书目录
  1. 鼻塞不利《普济方·针灸》
  2. 鼻塞不利（不闻香臭）《针灸资生经》
  3. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  4. 鼻塞不通【方剂主治】
  5. 鼻塞鼻衄《张氏医通》
  6. 鼻塞不闻香臭《圣济总录》
  7. 鼻塞鼻衄《保婴撮要》
  8. 鼻塞常清涕方《外台秘要》
  9. 鼻塞、嗅觉迟钝3年《名师垂教》
  10. 鼻塞及反射性头痛【疾病症状】
  11. 鼻塞【方剂主治】
  12. 鼻塞及反射性头痛【疾病症状】
  13. 鼻塞【中药主治】
  14. 鼻塞流涕【方剂主治】
  15. 鼻塞【疾病症状】
  16. 鼻塞排出脓性或血性分泌物【疾病症状】
  17. 鼻塞《证治准绳·类方》
  18. 鼻塞气息不通《圣济总录》
  19. 鼻塞《幼幼新书》
  20. 鼻塞清涕【方剂主治】
  21. 鼻塞《医学纲目》
  22. 鼻塞声重【方剂主治】
  23. 鼻塞《明医杂着》
  24. 鼻塞咽干【方剂主治】
  25. 鼻塞《儿科萃精》
  26. 鼻塞者肺气之不利《医学传心录》
  27. 鼻软骨瘤《临床激光治疗学》
  28. 鼻煽【疾病症状】
  29. 鼻乳头状瘤《临床激光治疗学》
  30. 鼻神经胶质瘤【疾病大全】
  1. 鼻塞不利《普济方·针灸》
  2. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  3. 鼻塞不利（不闻香臭）《针灸资生经》
  4. 鼻塞鼻衄《保婴撮要》
  5. 鼻塞不闻香臭《圣济总录》
  6. 鼻塞鼻衄《张氏医通》
  7. 鼻塞常清涕方二首《外台秘要》
  8. 鼻塞、嗅觉迟钝3年《名师垂教》
  9. 鼻塞多清涕秘方《华佗神方》
  10. 鼻塞《儿科萃精》
  11. 鼻塞方《伤寒杂病论》
  12. 鼻塞《明医杂着》
  13. 鼻塞候《诸病源候论》
  14. 鼻塞《明医指掌》
  15. 鼻塞气息不通《圣济总录》
  16. 鼻塞《证治准绳·类方》
  17. 鼻塞者肺气之不利《医学传心录》
  18. 鼻塞《证治准绳·幼科》
  19. 鼻色《医述》
  20. 鼻塞《医述》
  21. 鼻扇《中医词典》
  22. 鼻塞《幼幼新书》
  23. 鼻扇《医述》
  24. 鼻塞《医学纲目》
  25. 鼻生疮候《巢氏病源补养宣导法》
  26. 鼻塞《中医词典》
  27. 鼻生疮候《诸病源候论》
  28. 鼻软骨瘤《临床激光治疗学》
  29. 鼻生疮及疳虫蚀方九首《外台秘要》
  30. 鼻乳头状瘤《临床激光治疗学》
  31. 鼻生红线《中医词典》


鼻有息肉_《普济方·针灸》_中医针灸_【岐黄之术】

鼻有息肉

鼻有息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

治鼻中息肉不利。鼻头额 中痛。鼻中有疮。穴龈交治鼻臭。穴脑空治鼻息肉。穴上星。灸二百壮。又灸侠上星两旁。相去二寸各百壮。

治鼻有息肉。不闻香臭。衄血。穴迎香治鼻中息肉蚀疮。穴龈交治息肉不消。多涕成疮。穴素治鼻中息肉。穴囟会。灸七壮。又通天灸七壮。左臭灸右。右臭灸左。左右臭皆灸之。

曾用此法。灸数人。皆于鼻中去臭积一块。如朽骨臭不可言。去此全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞不利
  • 当前页：鼻有息肉
  • 下一页：鼻涕出
<<< 返回本书目录
  1. 鼻有息肉《普济方·针灸》
  2. 鼻渊《保幼新编》
  3. 鼻有肉（生疮）《针灸资生经》
  4. 鼻渊《扁鹊神应针灸玉龙经》
  5. 鼻有肉《幼幼新书》
  6. 鼻渊《儿科萃精》
  7. 鼻壅《普济方·针灸》
  8. 鼻渊《古今医彻》
  9. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  10. 鼻渊《回春录》
  11. 鼻硬结病【疾病大全】
  12. 鼻渊《圣济总录》
  13. 鼻翼上方缺损【疾病症状】
  14. 鼻渊《药症忌宜》
  15. 鼻翼扇动【疾病症状】
  16. 鼻渊《医门补要》
  17. 鼻翼两侧脱皮【疾病症状】
  18. 鼻渊《医旨绪余》
  19. 鼻翼厚【疾病症状】
  20. 鼻渊《医宗金鉴》
  21. 鼻翼边缘缺损【疾病症状】
  22. 鼻渊《张聿青医案》
  23. 鼻溢液【疾病症状】
  24. 鼻渊《证治准绳·类方》
  25. 鼻痒【疾病症状】
  26. 鼻渊【中药主治】
  27. 鼻炎丸【方剂大全】
  28. 鼻渊【方剂主治】
  29. 鼻炎片【方剂大全】
  30. 鼻渊门《辨证录》
  1. 鼻有息肉《普济方·针灸》
  2. 鼻有息肉《证治准绳·幼科》
  3. 鼻与鼻窦CT《放射诊断学》
  4. 鼻有肉（生疮）《针灸资生经》
  5. 鼻渊《中医名词词典》
  6. 鼻有肉《幼幼新书》
  7. 鼻渊《圣济总录》
  8. 鼻壅《普济方·针灸》
  9. 鼻渊《气功外气疗法》
  10. 鼻痈《奇效简便良方》
  11. 鼻渊《中医词典》
  12. 鼻硬结病《耳鼻咽喉外科学》
  13. 鼻渊《扁鹊神应针灸玉龙经》
  14. 鼻硬结病《中西医结合耳鼻喉科》
  15. 鼻渊《医学纲目》
  16. 鼻翼运动《常见病自测》
  17. 鼻渊《医宗金鉴》
  18. 鼻痒《中医词典》
  19. 鼻渊《医述》
  20. 鼻炎《病理学》
  21. 鼻渊《证治准绳·类方》
  22. 鼻炎《自我调养巧治病》
  23. 鼻渊《张聿青医案》
  24. 鼻咽粘连《临床激光治疗学》
  25. 鼻渊《外科心法要诀》
  26. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  27. 鼻渊《外科大成》
  28. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  29. 鼻渊《回春录》
  30. 鼻咽纤维瘤《临床激光治疗学》
  31. 鼻渊《儿科萃精》


鼻涕出_《普济方·针灸》_中医针灸_【岐黄之术】

鼻涕出

鼻涕出

  • 上一页
  • 目录
  • 相关
  • 下一页

疗头风多鼻涕。鼻塞。穴明堂疗鼻窒口癖。鼻多清涕。出不可止。鼽衄有疮。穴禾疗鼻衄多涕。穴昆仑疗鼻衄不止。鼻垂清涕。穴风门治鼻洞涕生疮。穴禾治鼻鼽出清涕。穴风门治口 。鼻生清涕。穴通天 承光治头风目眩。鼻出清涕。目泪出。穴神庭治鼻鼽清涕出。穴通谷 神庭 攒竹 迎香 风门 合谷 至阴治鼻 僻多涕。穴曲差治多嚏。穴风门主鼻不收涕。不知香臭。穴天牖 水沟主涕黄。穴前谷 厉兑 京骨治多涕。穴素治鼻中干。鼻衄等。凡二十二病。穴绝骨。皆灸五十壮。

王氏曰。母氏久病鼻干。有冷气。问诸医者。医者亦不晓。但云。病去自愈。既而病去亦不愈也。后因灸绝骨而渐愈矣。予亦尝患此。偶绝骨微疼而着艾。鼻干亦失去。初不知是灸绝骨之力。后阅千金方有此证。始知鼻干之去。因绝骨也。若鼻涕多。宜灸囟会前顶。大人小儿之病。初无以异焉耳。

治时时嚏不已。穴风门 五处疗好嚏。穴颔厌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻有息肉
  • 当前页：鼻涕出
  • 下一页：鼻痛
<<< 返回本书目录
  1. 鼻涕出《普济方·针灸》
  2. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  3. 鼻涕辨病《常见病自测》
  4. 鼻涕果【中药大全】
  5. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  6. 鼻通多涕鼻干无涕《麻科活人全书》
  7. 鼻祟证门主论《疡医大全》
  8. 鼻统论《圣济总录》
  9. 鼻屎多【疾病症状】
  10. 鼻痛《普济方·针灸》
  11. 鼻石【疾病大全】
  12. 鼻痛《圣济总录》
  13. 鼻生疮及疳虫蚀方《外台秘要》
  14. 鼻痛《证治准绳·类方》
  15. 鼻神经胶质瘤【疾病大全】
  16. 鼻痛（余见鼻疮）《针灸资生经》
  17. 鼻煽【疾病症状】
  18. 鼻外部膨胀隆起【疾病症状】
  19. 鼻塞者肺气之不利《医学传心录》
  20. 鼻外伤《家庭医学百科-医疗康复篇》
  21. 鼻塞咽干【方剂主治】
  22. 鼻外伤的急救《现代院外急救手册》
  23. 鼻塞声重【方剂主治】
  24. 鼻吸散【方剂大全】
  25. 鼻塞清涕【方剂主治】
  26. 鼻息内《赵绍琴临证验案精选》
  27. 鼻塞气息不通《圣济总录》
  28. 鼻息肉《家庭医学百科-医疗康复篇》
  29. 鼻塞排出脓性或血性分泌物【疾病症状】
  30. 鼻息肉《中西医结合耳鼻喉科》
  1. 鼻涕出《普济方·针灸》
  2. 鼻涕辨病《常见病自测》
  3. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  4. 鼻涕《中医词典》
  5. 鼻涕候《诸病源候论》
  6. 鼻涕《百病自测》
  7. 鼻涕如注《医法圆通》
  8. 鼻慝疮《外科大成》
  9. 鼻梃《中医词典》
  10. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  11. 鼻通《中医词典》
  12. 鼻笋奇病《回生集》
  13. 鼻通多涕鼻干无涕《麻科活人全书》
  14. 鼻隧《中医词典》
  15. 鼻统论《圣济总录》
  16. 鼻隧《中医名词词典》
  17. 鼻痛《圣济总录》
  18. 鼻祟证门主论《疡医大全》
  19. 鼻痛《中医词典》
  20. 鼻祟《中医词典》
  21. 鼻痛《证治准绳·类方》
  22. 鼻酸《中医词典》
  23. 鼻痛《普济方·针灸》
  24. 鼻饲法《现代院外急救手册》
  25. 鼻痛（余见鼻疮）《针灸资生经》
  26. 鼻生红线《中医词典》
  27. 鼻痛候《诸病源候论》
  28. 鼻生疮及疳虫蚀方九首《外台秘要》
  29. 鼻痛秘方《华佗神方》
  30. 鼻生疮候《诸病源候论》
  31. 鼻頺《中医词典》


鼻痛_《普济方·针灸》_中医针灸_【岐黄之术】

鼻痛

鼻痛

  • 上一页
  • 目录
  • 相关
  • 下一页

主鼻管疸发为疠鼻。穴脑空 窍阴治涎出鼻中痛。穴复溜治面风寒。鼻 上肿。壅痛。穴巨治鼻中酸。穴肝俞治额 中痛。穴龈交疗鼻准上肿痈痛。穴巨疗鬼击鼻出血。穴人中 水分 阴交（灸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻涕出
  • 当前页：鼻痛
  • 下一页：鼻衄
<<< 返回本书目录
  1. 鼻痛《证治准绳·类方》
  2. 鼻痛（余见鼻疮）《针灸资生经》
  3. 鼻痛《圣济总录》
  4. 鼻外部膨胀隆起【疾病症状】
  5. 鼻痛《普济方·针灸》
  6. 鼻外伤《家庭医学百科-医疗康复篇》
  7. 鼻统论《圣济总录》
  8. 鼻外伤的急救《现代院外急救手册》
  9. 鼻通多涕鼻干无涕《麻科活人全书》
  10. 鼻吸散【方剂大全】
  11. 鼻涕果【中药大全】
  12. 鼻息内《赵绍琴临证验案精选》
  13. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  14. 鼻息肉《家庭医学百科-医疗康复篇》
  15. 鼻涕出《普济方·针灸》
  16. 鼻息肉《中西医结合耳鼻喉科》
  17. 鼻涕辨病《常见病自测》
  18. 鼻息肉【疾病大全】
  19. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  20. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  21. 鼻祟证门主论《疡医大全》
  22. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  23. 鼻屎多【疾病症状】
  24. 鼻小柱缺损【疾病症状】
  25. 鼻石【疾病大全】
  26. 鼻嗅散【方剂大全】
  27. 鼻生疮及疳虫蚀方《外台秘要》
  28. 鼻血《灸法秘传》
  29. 鼻神经胶质瘤【疾病大全】
  30. 鼻血草（图）【中药大全】
  1. 鼻痛《普济方·针灸》
  2. 鼻痛《证治准绳·类方》
  3. 鼻痛（余见鼻疮）《针灸资生经》
  4. 鼻痛《中医词典》
  5. 鼻痛候《诸病源候论》
  6. 鼻痛《圣济总录》
  7. 鼻痛秘方《华佗神方》
  8. 鼻统论《圣济总录》
  9. 鼻頺《中医词典》
  10. 鼻通多涕鼻干无涕《麻科活人全书》
  11. 鼻外伤《家庭医学百科-医疗康复篇》
  12. 鼻通《中医词典》
  13. 鼻外伤的急救《现代院外急救手册》
  14. 鼻梃《中医词典》
  15. 鼻外生疮《奇效简便良方》
  16. 鼻涕如注《医法圆通》
  17. 鼻齆《中医词典》
  18. 鼻涕候《诸病源候论》
  19. 鼻齆息肉《中医词典》
  20. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  21. 鼻息《中医词典》
  22. 鼻涕出《普济方·针灸》
  23. 鼻息内《赵绍琴临证验案精选》
  24. 鼻涕辨病《常见病自测》
  25. 鼻息肉《默克家庭诊疗手册》
  26. 鼻涕《中医词典》
  27. 鼻息肉《家庭医学百科-医疗康复篇》
  28. 鼻涕《百病自测》
  29. 鼻息肉《中西医结合耳鼻喉科》
  30. 鼻慝疮《外科大成》
  31. 鼻息肉《中医词典》


鼻衄_《普济方·针灸》_中医针灸_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

治鼻鼽。穴神庭治鼻衄有疮。穴曲差治鼻衄。窒喘息不通。穴承灵 风池 风门 后溪治头热鼽衄。穴中脘（又云中脘主鼻间焦臭） 三间 偏历 厉兑 承筋 京骨 昆仑承山 飞扬 隐白治鼻中衄血不止。淋泺。穴京骨 申脉主衄血呕吐。穴 门治衄血剧不止。穴隐白治衄不止。穴涌泉主鼻不得息。及衄不止。穴水沟 天牖治衄血不止。穴天府针四分。

治鼻衄。穴上 后溪 风府治诸阳热气盛。衄血不止。穴哑门治衄血头重。穴通天治衄血不止。穴禾 兑端 劳宫治衄血。穴曲泉 隐白 阴 迎香治衄血。穴偏历 合谷 二间 昆仑 通谷治衄血喘呼。小腹痛。攻咽喉。穴曲泉疗衄血不止。穴太溪 隐白 风门 兑端 脑空疗鼽血有疮。穴禾疗鼽衄。穴攒竹治鼻出血不止。名脑衄。穴上星（灸五十壮）

徐德占教患衄者。急灸项后发际两筋间宛宛中三壮。立定。盖血自此入脑。注鼻中。常人以绵勒颈后。尚可止衄、止血。灸决效无疑。

治脑衄。穴上星（灸五十壮）

王氏云。母忽患鼻衄。急取药与服。凡平昔与人服有效者。皆不效。因阅集效方云。口鼻出血不止。名脑衄。灸上星五十壮。尚疑头上不宜多灸。只灸七壮而止。如复作。再灸十四壮而愈。有人鼻常出脓血。后以予教灸囟会亦愈。则知囟会上星皆治鼻衄云。

治鼻衄。穴绝骨治衄血。穴前谷治温疟。肩背痛。目眩鼻衄。喘逆腹胀。肩膊内廉。痛不可俯仰。穴治鼻鼽。穴风门治衄时痒痒不止。灸足大指节。横理三毛中十壮。剧者百壮。衄不止。灸之瘥。并治阴卵肿又灸风府一穴四壮。不止。又灸或涌泉二穴。各一百壮。又以弓张弦向上。病患仰卧枕弦上。四体如常卧法。

治衄而下血。血流。取足太阳。大衄血。取手太阳。不已。刺腕骨下。不已。刺 中出血。

治鼻衄不止。穴合谷 内庭 哑门治鼻衄漏血不止。项后发际两筋间陷者中。三壮止（又云灸发际一穴。五七壮。麦粒大）。

治卒鼻衄。灸手大指端骨七壮。随衄左右。疗此壮数外。则立瘥。

治脉浮大。鼻中燥。如此必去血鼻衄。灸两臂中脉取止。取臂脉法。以鼻嗅臂。点其鼻所着处是穴。两臂皆尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痛
  • 当前页：鼻衄
  • 下一页：口缓
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《普济方·针灸》
  2. 鼻衄《证治准绳·女科》
  3. 鼻衄《医碥》
  4. 鼻衄《证治准绳·女科》
  5. 鼻衄《济阴纲目》
  6. 鼻衄《证治准绳·类方》
  7. 鼻衄《外科大成》
  8. 鼻衄《幼幼新书》
  9. 鼻衄《卫生易简方》
  10. 鼻衄《医学纲目》
  11. 鼻衄《针灸资生经》
  12. 鼻衄《医学纲目》
  13. 鼻衄《金匮翼》
  14. 鼻衄《女科指要》
  15. 鼻衄《血证论》
  16. 鼻衄《中医词典》
  17. 鼻衄《松峰说疫》
  18. 鼻衄《景景医话》
  19. 鼻衄《伤寒六书》
  20. 鼻衄《手穴手纹诊治》
  21. 鼻衄《伤寒六书》
  22. 鼻衄《圣济总录》
  23. 鼻衄《友渔斋医话》
  24. 鼻衄《中医名词词典》
  25. 鼻衄《儿科萃精》
  26. 鼻衄《中医名词词典》
  27. 鼻衄《秘传证治要诀及类方》
  28. 鼻衄《家庭医学百科·预防保健篇》
  29. 鼻衄《校注医醇剩义》
  30. 鼻衄《医学集成》
  31. 鼻衄《外科全生集》


口缓_《普济方·针灸》_中医针灸_【岐黄之术】

口缓

口缓

  • 上一页
  • 目录
  • 相关
  • 下一页

治唇吻不收（资生经）。穴合谷 水沟治失欠颊车蹉。背第五椎一日灸二七壮。满三日未瘥。灸气冲二百壮。胸前喉下甲骨中是。亦名气堂。又灸三阴交百壮。三报之。

治数欠频伸。穴通里治口失欠。下牙齿痛。穴下关 大迎 翳风治喜频伸数欠。恶闻人音。穴内庭治强欠。穴漏谷治数欠不得息。穴太渊治数欠。穴经渠治目泪出欠气多。穴风池治口缓不收。不能言。穴地仓 大迎治失欠。穴翳风 通谷治舌缓。穴风府治舌缓。穴哑门治口闭。穴昆仑治不能言。穴翳风治失欠。穴完骨治数欠。穴通里二穴。甲乙经云。手少阴络在腕后一寸。走手太阳。各灸五壮。炷如半枣核大。又灸足内踝上三寸宛宛中。或三寸五分。百壮三服。此三阴交穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：口缓
  • 下一页：口喑哑
<<< 返回本书目录
  1. 口缓《普济方·针灸》
  2. 口缓（欠伸 失欠）《针灸资生经》
  3. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  4. 口及咽部烧灼感【疾病症状】
  5. 口干作渴【方剂主治】
  6. 口角和鼻周出现黄白色水疱【疾病症状】
  7. 口干燥方《外台秘要》
  8. 口角肌肉的抽搐【疾病症状】
  9. 口干咽燥【方剂主治】
  10. 口角皲裂【疾病症状】
  11. 口干心躁【方剂主治】
  12. 口角生疮【疾病症状】
  13. 口干心烦【方剂主治】
  14. 口角歪斜，无法说话【疾病症状】
  15. 口干舌燥【方剂主治】
  16. 口角下垂【疾病症状】
  17. 口干舌燥【疾病症状】
  18. 口角向外的放射性皱纹【疾病症状】
  19. 口干舌苦《药症忌宜》
  20. 口角炎【疾病大全】
  21. 口干渴难忍【疾病症状】
  22. 口津唾《本草纲目》完整版
  23. 口干渴兼小便不通或短少论《胎产心法》
  24. 口津唾《本草从新》
  25. 口干烦躁【方剂主治】
  26. 口津唾《本草择要纲目》
  27. 口干烦渴【方剂主治】
  28. 口禁《幼科推拿秘书》
  29. 口干烦渴【中药主治】
  30. 口噤《丹溪治法心要》
  1. 口缓《普济方·针灸》
  2. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  3. 口缓（欠伸 失欠）《针灸资生经》
  4. 口禾髎《针灸学》
  5. 口秽喷人《疫疹一得》
  6. 口含苇筒法《眼科秘诀》
  7. 口角《中医词典》
  8. 口骨《中医词典》
  9. 口角《中医词典》
  10. 口骨《中医词典》
  11. 口角疮《中医词典》
  12. 口干燥方五首《外台秘要》
  13. 口角疮《中医词典》
  14. 口干舌苦《药症忌宜》
  15. 口角疮烂方《冯氏锦囊秘录》
  16. 口干秘方《华佗神方》
  17. 口角流涎《中医词典》
  18. 口干渴兼小便不通或短少论《胎产心法》
  19. 口角流涎《中医词典》
  20. 口干《伤寒六书》
  21. 口角流涎《竹林女科证治》
  22. 口干《伤寒六书》
  23. 口角生疮《奇效简便良方》
  24. 口干《幼幼新书》
  25. 口角生疮《奇效简便良方》
  26. 口干《中医词典》
  27. 口津《中医词典》
  28. 口干《中医词典》
  29. 口津《中医词典》
  30. 口干《止园医话》
  31. 口津唾《本草从新》


口喑哑_《普济方·针灸》_中医针灸_【岐黄之术】

口喑哑

口喑哑

  • 上一页
  • 目录
  • 相关
  • 下一页

治喑（资生经）。穴合谷 水沟治不能言。穴承泣 地仓 大迎 鱼际 通里治喑不能言。穴脑户疗失音。穴孔最 哑门疗喑不能言。穴风府 承浆治失音。穴听宫治暴喑不能言。穴翳风 通里疗失喑。穴颊车治失音不能言。穴阴治喑不能言。穴间使 合谷治暴喑气哽。又云。暴喑咽肿。食不下喉鸣。穴天鼎治暴喑不能言。口噤。穴灵道 天突 天窗治暴哑。穴支沟 通谷 三阳络治牙关不开。口噤不语。失音。牙关痛。颔颊肿。穴颊车治言语不正。穴日月治舌下肿难言。舌 涎出。穴廉泉 然谷 阴谷治舌缓。喑不能言。舌急语难。穴风府治暴喑不能言。穴支沟 天窗扶突 曲鬓 灵道治舌卷不能言。穴复溜治不能言。穴通里治痉。上气失喑不能言。舌急。穴鱼际治颈项强。舌缓不能言。失音不能言。舌急。穴哑门。哑门一名舌本。一名舌厌。督脉阳维之会。入系舌本。则是穴也。其舌本所系欤。凡舌缓不能言者。宜治此。

治舌下肿难言。舌纵。涎出。咳逆上气。喘息呕沫。口噤舌根急缩。下食难。穴廉泉。

廉泉一名舌本。盖舌之根本也。故能舌下肿难言。舌纵涎出。根急缩诸病。与千金方所疗略同。

凡有此等疾者。宜针灸此穴。

治舌强不能言。穴大迎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口缓
  • 当前页：口喑哑
  • 下一页：口眼
<<< 返回本书目录
  1. 口喑哑《普济方·针灸》
  2. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  3. 口眼斜门主论《疡医大全》
  4. 口有溴味及咸味【疾病症状】
  5. 口眼斜【方剂主治】
  6. 口燥《伤寒大白》
  7. 口眼斜《医学纲目》
  8. 口燥【方剂主治】
  9. 口眼斜《沈氏女科辑要》
  10. 口燥舌干《伤寒括要》
  11. 口眼斜《扁鹊心书》
  12. 口燥舌干【方剂主治】
  13. 口眼斜《扁鹊神应针灸玉龙经》
  14. 口燥咽干【方剂主治】
  15. 口眼喎斜【方剂主治】
  16. 口燥咽干歌《伤寒百证歌》
  17. 口眼歪斜【方剂主治】
  18. 口粘腻【疾病症状】
  19. 口眼歪斜【中药主治】
  20. 口占八绝《古今医鉴》
  21. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  22. 口证《医学集成》
  23. 口眼㖞斜仗圣愈《三十年临证经验集》
  24. 口症《儿科要略》
  25. 口眼㖞斜【方剂主治】
  26. 口脂方《外台秘要》
  27. 口眼（余见中风 偏风不语）《针灸资生经》
  28. 口中臭气《经验麻科》
  29. 口眼《普济方·针灸》
  30. 口中飞疡门主论《疡医大全》
  1. 口喑哑《普济方·针灸》
  2. 口眼斜门主论《疡医大全》
  3. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  4. 口眼斜门主方《疡医大全》
  5. 口燥《伤寒大白》
  6. 口眼斜《沈氏女科辑要》
  7. 口燥舌干《四圣悬枢》
  8. 口眼斜《扁鹊心书》
  9. 口燥舌干《四圣悬枢》
  10. 口眼斜《奇方类编》
  11. 口燥舌干《伤寒括要》
  12. 口眼斜《校注医醇剩义》
  13. 口燥咽干《医学纲目》
  14. 口眼斜《医学纲目》
  15. 口燥咽干《医学纲目》
  16. 口眼斜《扁鹊神应针灸玉龙经》
  17. 口燥咽干《伤寒指掌》
  18. 口眼歪斜辨《医林改错》
  19. 口燥咽干而渴《医学心悟》
  20. 口眼歪斜《金匮翼》
  21. 口燥咽干歌《伤寒百证歌》
  22. 口眼歪斜《中医词典》
  23. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  24. 口眼歪斜《中医词典》
  25. 口占八绝《古今医鉴》
  26. 口眼歪邪《傅青主男科》
  27. 口张气出《医法圆通》
  28. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  29. 口证《医学集成》
  30. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  31. 口症《儿科要略》


口眼_《普济方·针灸》_中医针灸_【岐黄之术】

口眼

口眼

  • 上一页
  • 目录
  • 相关
  • 下一页

治口 僻。不能言（资生经）。穴承泣 四白 巨 上关 大迎 颧 强间 风池迎香 水沟 禾治口僻痛。恶风寒。不可嚼。穴颊车 颧治口噤不能进水浆。 僻。穴水沟 龈交治头风。耳后痛。烦心。足失履。口 僻。穴完骨治偏风口目 。穴上关 下关治口 鼻多清涕。风眩头痛。穴承光治口 鼻多清涕衄血头重。穴通天治口面 。穴完骨 列缺治口眼 斜。失欠脱颔。口噤不开食。不能言。颊肿牙车痛。穴翳风。

治偏风口 。穴承浆治螈 口 。穴巨治口 眼 动。穴颧治口眼 斜。目 面叶叶动牵口眼。目视KT KT 。冷泪眼 赤痛。穴承泣。

治偏风口 。目不得闭。失音不语。饮食不收。水浆漏落。眼 动不止。病右治左。左治右。穴地仓 承浆（艾如粗钗脚大。若口转 。却灸七壮愈）

治口 。四肢逆冷。嗌干。烦渴。瞑不欲视。目泪出。太息。穴行间治失欠口 。食饮善呕。暴哑不能言。穴通谷治口 。穴温溜 偏历 二间 内庭治偏风口眼 。肘肿齿龋痛。寒热。穴冲阳治口僻。穴和治口僻。穴太渊治口 。穴列缺 地仓治口僻面风寒。鼻准上肿痈痛。招摇视瞻。螈 。穴巨治偏风口 。失音不言。不得饮水。食漏落。目 动。穴地仓 大迎治风中脉口眼 斜。其状 向右者。谓左边脉中风。宜灸左 左灸右。炷如麦粒。各二七壮。频灸取尽风气。穴听会。颊车。地仓各二穴。

治喜啮颊。穴光明 临泣治自啮颊唇。穴京骨 阳谷治口疮。舌下肿难言。舌纵涎出。舌根急缩。穴廉泉。灸三壮。次针涌泉二穴。

治口中下齿痛。恶寒颊肿。穴商阳治口僻。穴偏历治口齿痛。穴温溜治口舌生疮。失欠。颊车蹉。及治咽喉肿痛。灸背第五椎。一日二七壮。满三日未瘥。

灸气冲二百壮。胸前喉下甲骨中。是亦名气堂。又灸足内踝上三寸宛宛中。或三寸五分。百壮。

三报。此三阴交穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口喑哑
  • 当前页：口眼
  • 下一页：口舌干苦
<<< 返回本书目录
  1. 口眼《普济方·针灸》
  2. 口眼（余见中风 偏风不语）《针灸资生经》
  3. 口炎清冲剂【方剂大全】
  4. 口眼㖞斜【方剂主治】
  5. 口炎【疾病症状】
  6. 口眼㖞斜仗圣愈《三十年临证经验集》
  7. 口咽异物【疾病症状】
  8. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  9. 口咽吞咽障碍《胃肠动力检查手册》
  10. 口眼歪斜【中药主治】
  11. 口咽部粘连【疾病大全】
  12. 口眼歪斜【方剂主治】
  13. 口咽部水疱状损害【疾病症状】
  14. 口眼喎斜【方剂主治】
  15. 口牙舌颈面腮门《尤氏喉科秘书》
  16. 口眼斜《扁鹊神应针灸玉龙经》
  17. 口牙部《外科方外奇方》
  18. 口眼斜《扁鹊心书》
  19. 口形红细胞增多症【疾病大全】
  20. 口眼斜《沈氏女科辑要》
  21. 口香【疾病症状】
  22. 口眼斜《医学纲目》
  23. 口咸【疾病症状】
  24. 口眼斜【方剂主治】
  25. 口问十二邪之刺《类经》
  26. 口眼斜门主论《疡医大全》
  27. 口问《内经评文》
  28. 口喑哑《普济方·针灸》
  29. 口问《灵枢悬解》
  30. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  1. 口眼《普济方·针灸》
  2. 口咽吞咽障碍《胃肠动力检查手册》
  3. 口眼 斜《医述》
  4. 口咽检查法《耳鼻咽喉外科学》
  5. 口眼 斜《医贯》
  6. 口咽部《人体解剖学》
  7. 口眼（余见中风 偏风不语）《针灸资生经》
  8. 口牙舌颈面腮门《尤氏喉科秘书》
  9. 口眼㖞斜《中医词典》
  10. 口牙部《外科方外奇方》
  11. 口眼㖞斜《中医词典》
  12. 口丫疮《中医名词词典》
  13. 口眼㖞斜外障《中医词典》
  14. 口形六态《中医词典》
  15. 口眼㖞斜外障《中医词典》
  16. 口形六态《中医词典》
  17. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  18. 口辛《中医词典》
  19. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  20. 口辛《中医词典》
  21. 口眼歪邪《傅青主男科》
  22. 口香辟臭《女科切要》
  23. 口眼歪斜《中医词典》
  24. 口香《中医词典》
  25. 口眼歪斜《中医词典》
  26. 口香《中医词典》
  27. 口眼歪斜《金匮翼》
  28. 口咸《中医词典》
  29. 口眼歪斜辨《医林改错》
  30. 口咸《中医词典》
  31. 口眼斜《扁鹊神应针灸玉龙经》


口舌干苦_《普济方·针灸》_中医针灸_【岐黄之术】

口舌干苦

口舌干苦

  • 上一页
  • 目录
  • 相关
  • 下一页

治口舌干食饮不下（资生经）。穴胆俞 商阳 小肠俞治口热。口干。口烂。穴劳宫 少泽 三间 太冲治咽干口热。唾如胶。穴少泽 太溪治口干。穴曲泽 章门治舌卷口干。穴少阴治口苦嗌干。介介然。穴阳陵泉治舌卷口干。心烦闷。穴关冲治身热。烦渴口干。穴曲泽治口干。穴三间 肺俞 不容 章门 商阳 窍阴 兑端治口苦舌干。又治食不下。口舌干。穴胆俞治舌干。穴复溜 大钟 尺泽治唇干。涎出不觉。穴下廉治口中热。穴少冲 大钟治口干。穴肝俞 少泽 曲泽治大人小儿。口中腥臭。腹胁支满。又主老小口中肿腥臭。及疗小儿龈烂臭。穴劳宫治口热咽酸。穴少冲治口干。穴曲泽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼
  • 当前页：口舌干苦
  • 下一页：口齿疳疮
<<< 返回本书目录
  1. 口舌干苦《普济方·针灸》
  2. 口舌干苦（热臭）《针灸资生经》
  3. 口舌干焦《圣济总录》
  4. 口舌干燥【方剂主治】
  5. 口舌方《景岳全书》
  6. 口舌兼痧《痧胀玉衡》
  7. 口舌唇《医学入门》
  8. 口舌门《辨证录》
  9. 口舌疮《外科理例》
  10. 口舌生疮《经验麻科》
  11. 口舌部《本草易读》
  12. 口舌生疮《圣济总录》
  13. 口舌《血证论》
  14. 口舌生疮【疾病症状】
  15. 口舌《文堂集验方》
  16. 口舌生疮【中药主治】
  17. 口舌《万病回春》
  18. 口舌生疮【方剂主治】
  19. 口舌《寿世保元》
  20. 口舌牙疳咽喉简便方《慈幼便览》
  21. 口舌《仁术便览》
  22. 口舌证治《医宗金鉴》
  23. 口舌《秘传证治要诀及类方》
  24. 口舌证治《杂病心法要诀》
  25. 口舌《景岳全书》
  26. 口生疮《儿科萃精》
  27. 口舌《古今医鉴》
  28. 口失音《证治准绳·幼科》
  29. 口舌《本草纲目》完整版
  30. 口酸【疾病症状】
  1. 口舌干苦《普济方·针灸》
  2. 口舌干焦候《诸病源候论》
  3. 口舌干苦（热臭）《针灸资生经》
  4. 口舌干焦《圣济总录》
  5. 口舌兼痧《痧胀玉衡》
  6. 口舌方《景岳全书》
  7. 口舌烂方《急救广生集》
  8. 口舌唇《医学入门》
  9. 口舌门（二则）《辨证录》
  10. 口舌疮候《诸病源候论》
  11. 口舌生疮《圣济总录》
  12. 口舌疮《外科理例》
  13. 口舌生疮《经验麻科》
  14. 口舌出血候《诸病源候论》
  15. 口舌生疮《奇效简便良方》
  16. 口舌部《本草易读》
  17. 口舌牙疳咽喉简便方《慈幼便览》
  18. 口舌《秘传证治要诀及类方》
  19. 口舌牙喉病《麻疹备要方论》
  20. 口舌《文堂集验方》
  21. 口舌证治《医宗金鉴》
  22. 口舌《血证论》
  23. 口舌证治《杂病心法要诀》
  24. 口舌《万病回春》
  25. 口生疮《儿科萃精》
  26. 口舌《古今医鉴》
  27. 口失音《证治准绳·幼科》
  28. 口舌《寿世保元》
  29. 口酸《中医词典》
  30. 口舌《景岳全书》
  31. 口酸《中医词典》


口齿疳疮_《普济方·针灸》_中医针灸_【岐黄之术】

口齿疳疮

口齿疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

治口齿疳蚀生疮（资生经）。穴承浆治牙龈肿。穴天冲治牙龈肿。小儿疳湿疮。穴角孙史记齐大夫病龋齿。太仓公灸其左太阳阳明脉。即为苦参汤。日漱三升。出入五六日。

病已。得之风。及卧开口食而不漱。

治牙车急。穴完骨治牙车痛。穴翳风治牙车脱。穴下关治牙关不开。穴水沟 上关 颊车治牙车引急头重痛。耳中嘈嘈。颔颊肿。穴和治牙车脱臼。相离三寸。及治牙车急痛。不得嚼食。穴听会

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌干苦
  • 当前页：口齿疳疮
  • 下一页：唇颊肿痛
<<< 返回本书目录
  1. 口齿疳疮《普济方·针灸》
  2. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  3. 口齿疳《幼幼新书》
  4. 口齿含糊【疾病症状】
  5. 口齿不清【疾病症状】
  6. 口齿门《养生导引法》
  7. 口齿《外科理例》
  8. 口齿门《养生导引秘籍》
  9. 口齿《丹溪心法》
  10. 口齿舌疾门《医方考》
  11. 口吃stuttering《神经精神疾病诊断学》
  12. 口齿统论《圣济总录》
  13. 口吃【疾病症状】
  14. 口齿咽喉《儒门事亲》
  15. 口部证治（计八证）《外科证治全书》
  16. 口齿证《明医指掌》
  17. 口部经络《重楼玉钥续编》
  18. 口臭《儿科萃精》
  19. 口部《外科心法要诀》
  20. 口臭《家庭医学百科-医疗康复篇》
  21. 口部《外科大成》
  22. 口臭《圣济总录》
  23. 口不能言【方剂主治】
  24. 口臭《孙真人海上方》
  25. 口不渴【方剂主治】
  26. 口臭《幼幼新书》
  27. 口病证治《三因极一病证方论》
  28. 口臭《证治准绳·类方》
  29. 口病舌病章《医学妙谛》
  30. 口臭【疾病症状】
  1. 口齿疳疮《普济方·针灸》
  2. 口齿疳《证治准绳·幼科》
  3. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  4. 口齿疳《幼幼新书》
  5. 口齿科《中医词典》
  6. 口齿疳《中医词典》
  7. 口齿科《中医词典》
  8. 口齿疳《中医词典》
  9. 口齿门《养生导引秘籍》
  10. 口齿《外科理例》
  11. 口齿门《养生导引法》
  12. 口齿《丹溪心法》
  13. 口齿舌疾门《医方考》
  14. 口吃《神经精神疾病诊断学》
  15. 口齿统论《圣济总录》
  16. 口吃《中医词典》
  17. 口齿证《明医指掌》
  18. 口吃《中医词典》
  19. 口臭《默克家庭诊疗手册》
  20. 口部证治（计八证）《外科证治全书》
  21. 口臭《家庭医学百科-医疗康复篇》
  22. 口部经络《重楼玉钥续编》
  23. 口臭《圣济总录》
  24. 口部干涩《百病自测》
  25. 口臭《孙真人海上方》
  26. 口部《医门补要》
  27. 口臭《中医词典》
  28. 口部《外科大成》
  29. 口臭《中医词典》
  30. 口不仁《中医词典》
  31. 口臭《幼幼新书》


唇颊肿痛_《普济方·针灸》_中医针灸_【岐黄之术】

唇颊肿痛

唇颊肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

主唇吻不收（资生经）。穴合谷治紧唇不能开合。灸虎口。男左女右。又灸承浆三壮。

职唇口干。穴三间治唇干涎出。穴下廉治喜啮颊。穴光明 足临泣治颊肿痛。穴巨 天窗主自啮唇。穴京骨 阳谷治颔痛。穴腕骨治唇肿痛。穴迎香治牙痛唇吻急强。穴正营治唇吻强。穴上关 兑端治唇吻 动。穴大迎治唇肿。穴膺窗 太冲治颔颊肿。穴侠溪 和 颊车治颔颊肿。引牙车不得开。急痛口噤不能言。穴曲鬓治颊肿。穴完骨治颊颔肿。穴大迎治脱颔颊肿。穴翳风治颈项肿。寒热。穴腕骨 阳谷治颔肿。穴支正治颊颔肿瘰 。穴手三里治腮颔肿。穴少商治颐颔肿。齿痛恶寒。肩背急。相引缺盆痛。目青盲。穴商阳。灸三壮。右取左。左取右。食顷立已。

治颊肿痛。穴天窗治颊痛。穴攒竹治颈颔注满。穴角孙治胸膈满闷。腋下肿。善啮颊。穴足临泣治面肿唇动。叶叶肺气。状如虫行。及治不能言。口噤不开。穴水沟资生经云。李袭兴称武德中出镇潞州。甄权以新撰明堂示予。时有刺史成君绰。忽颈肿如数升。喉中闭塞。水粒不下三日矣。余屈权救之。针其右手次指之端。如食顷。气息即通。明日饮啖如故。按铜人云。少商穴在手大指端内侧。去爪甲角如韭叶。成君绰。腮颔肿大如升甄权针之立愈。病状少异。功效实同。但李云次指端。铜人云。大指端。未知其孰是。果针少商。当在大指端也。姑两存之。以俟识者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口齿疳疮
  • 当前页：唇颊肿痛
  • 下一页：舌强
<<< 返回本书目录
  1. 唇颊肿痛《普济方·针灸》
  2. 唇颊肿痛（颐颔肿）《针灸资生经》
  3. 唇厚舌大【疾病症状】
  4. 唇焦《伤寒大白》
  5. 唇红干燥【疾病症状】
  6. 唇角脱屑【疾病症状】
  7. 唇干舌燥【疾病症状】
  8. 唇疽《医宗金鉴》
  9. 唇干裂【疾病症状】
  10. 唇口《续名医类案》
  11. 唇干裂【疾病症状】
  12. 唇口《医学见能》
  13. 唇干口燥【方剂主治】
  14. 唇口病论《小儿卫生总微论方》
  15. 唇风饮【方剂大全】
  16. 唇口病诸候《巢氏病源补养宣导法》
  17. 唇风门主论《疡医大全》
  18. 唇口病诸候（凡十七论）《诸病源候论》
  19. 唇风《医宗金鉴》
  20. 唇口部《疡医大全》
  21. 唇风《外科正宗》
  22. 唇口干燥【方剂主治】
  23. 唇腭裂【疾病症状】
  24. 唇口红肿《医法圆通》
  25. 唇疔门主论《疡医大全》
  26. 唇口疽门主论《疡医大全》
  27. 唇疔门《辨证录》
  28. 唇口蠕动《保婴撮要》
  29. 唇疔论《青囊秘诀》
  30. 唇口蠕动《张氏医通》
  1. 唇颊肿痛《普济方·针灸》
  2. 唇缓舌强《中医词典》
  3. 唇颊肿痛（颐颔肿）《针灸资生经》
  4. 唇槁腊《中医词典》
  5. 唇甲青《中医词典》
  6. 唇槁《中医词典》
  7. 唇睑相邀《中医词典》
  8. 唇干裂痛《奇效简便良方》
  9. 唇焦《中医名词词典》
  10. 唇风门主论《疡医大全》
  11. 唇焦《中医词典》
  12. 唇风《外科正宗》
  13. 唇焦《伤寒大白》
  14. 唇风《外科大成》
  15. 唇焦漱水不欲咽《医述》
  16. 唇风《外科心法要诀》
  17. 唇焦漱水不欲咽《医学心悟》
  18. 唇风《医宗金鉴》
  19. 唇紧《中医词典》
  20. 唇风《中医词典》
  21. 唇紧门主方《疡医大全》
  22. 唇风《中医名词词典》
  23. 唇紧门主论《疡医大全》
  24. 唇反《中医词典》
  25. 唇疽《中医词典》
  26. 唇疔秘方《华佗神方》
  27. 唇疽《医宗金鉴》
  28. 唇疔门主论《疡医大全》
  29. 唇疽《外科心法要诀》
  30. 唇疔门（一则）《辨证录》
  31. 唇疽《外科大成》


舌强_《普济方·针灸》_中医针灸_【岐黄之术】

舌强

舌强

  • 上一页
  • 目录
  • 相关
  • 下一页

治舌强。穴中冲治舌纵涎下。烦逆溺难。小腹急引阴痛。股内廉痛。穴阴谷治舌下急。穴天突治舌纵。穴然谷治口痛啮舌。穴解溪治侠舌缝脉青。穴天突治舌上黄身热。穴鱼际治舌强。穴窍阴疗吐舌戾颈。小儿吐舌。舌强嗍奶不得。穴阳谷疗吐舌。穴滑肉门 少海 温溜治舌强。穴大迎治吐舌。穴曲鬓 太一治舌卷。穴关冲治吐舌。穴阳溪 二间 飞扬 温溜治舌强。穴哑门治舌急。穴风府治舌纵。穴阴谷治舌本出血。穴扶突 大钟 窍阴治舌干胁痛。穴曲泽治舌本痛。穴中冲治舌缓涎下。烦闷。取足少阴治重舌。刺舌柱以 针治重舌。穴行间。灸随年壮。

治重舌极证。右用指去爪。先从舌下筋上擦至根。渐深深擦入。如此三次。又用指蘸水取项后燕窠。小坑中筋膜。自上赶下至小窟。深深擦入。亦三次。小儿若饮乳胜前。则病去矣治舌上出血如簪孔者。以钱掩脐下。灸钱下际五十壮。

治舌卒肿满口。嗌干。如吹猪胞。气息不得通。须臾不治杀人。急以指刮破舌两边。去汁即愈。亦可铍刃决两边破之。以疮膏敷之。

治舌卒肿。刺舌下两边。大脉血出。勿使刺着舌下中央。脉血出不止杀人。如上治不愈或血出数升。则烧铁篦令赤。熨疮数过。以绝血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇颊肿痛
  • 当前页：舌强
  • 下一页：牙痛
<<< 返回本书目录
  1. 舌强《证治准绳·类方》
  2. 舌强（吐舌 重舌）《针灸资生经》
  3. 舌强《普济方·针灸》
  4. 舌强语涩【方剂主治】
  5. 舌偏斜【疾病症状】
  6. 舌轻度外吐【疾病症状】
  7. 舌衄者少阴之火生《医学传心录》
  8. 舌乳头消失【疾病症状】
  9. 舌衄门主论《疡医大全》
  10. 舌乳头增生【疾病症状】
  11. 舌衄《证治准绳·杂病》
  12. 舌色辨(芝本着)《类证治裁》
  13. 舌衄《证治准绳·类方》
  14. 舌色辩《景岳全书》
  15. 舌衄《医宗金鉴》
  16. 舌上白苔（脏结附）《伤寒六书》
  17. 舌衄《血证论》
  18. 舌上出血《圣济总录》
  19. 舌衄《外科十法》
  20. 舌上出血《杂病广要》
  21. 舌衄《秘传证治要诀及类方》
  22. 舌上疮《幼幼新书》
  23. 舌弄《儿科萃精》
  24. 舌上疮方《外台秘要》
  25. 舌门《张氏医通》
  26. 舌上滑苔证《伤寒九十论》
  27. 舌麻《杂病广要》
  28. 舌上生疮【方剂主治】
  29. 舌论《外台秘要》
  30. 舌上生菌《喉舌备要秘旨》
  1. 舌强《普济方·针灸》
  2. 舌强《证治准绳·类方》
  3. 舌强《广瘟疫论》
  4. 舌强《中医词典》
  5. 舌强（吐舌 重舌）《针灸资生经》
  6. 舌强《中医名词词典》
  7. 舌强舌卷《医学纲目》
  8. 舌起芒刺《中医词典》
  9. 舌蜷囊缩《医学心悟》
  10. 舌起芒刺《中医名词词典》
  11. 舌如铁甲《疫疹一得》
  12. 舌起白如雪花片《中医词典》
  13. 舌色《中医词典》
  14. 舌皮破碎秘方《华佗神方》
  15. 舌色辨（芝本着）《类证治裁》
  16. 舌胖《中医名词词典》
  17. 舌色辩《景岳全书》
  18. 舌旁《中医词典》
  19. 舌上白苔《医法圆通》
  20. 舌衄者少阴之火生《医学传心录》
  21. 舌上白苔（脏结附）《伤寒六书》
  22. 舌衄门主论《疡医大全》
  23. 舌上出血《圣济总录》
  24. 舌衄门主方《疡医大全》
  25. 舌上出血《中医词典》
  26. 舌衄《秘传证治要诀及类方》
  27. 舌上出血《杂病广要》
  28. 舌衄《奇效简便良方》
  29. 舌上出血《奇方类编》
  30. 舌衄《血证论》
  31. 舌上出血《外科全生集》


牙痛_《普济方·针灸》_中医针灸_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治齿痛恶寒。穴曲池 大迎 颧 听会治牙齿痛不能言。穴浮白治上牙齿痛。穴阳谷 正营治下牙齿痛。穴四渎 阳谷 液门 商阳 二间治牙齿不能嚼。穴颊车 角孙治风齿疼痛。外踝上。高骨前交脉灸三壮（或七壮验）。又以线。量手中指下掌后横文。

析为四分。量横文后。当臂中灸二壮。愈。随左右。

王氏云。有老妇人。旧患牙疼。人教将两手掌交叉。以中指头尽处为穴。灸七壮。永不疼。

恐是外关穴也。穴在手少阳去腕后二寸陷中。泉司梢子妻。旧亦苦牙痛。人为灸手外踝穴近前些。子妻遂永不痛。但不知千金所谓外踝上者。指足外踝耶。手外踝耶。识者当辨之。

治牙车痛。穴翳风治牙痛颊颔肿。穴大迎治颊颔肿引牙车不得开。穴曲鬓治牙齿痛。唇吻急强。齿龋痛。穴正营治齿痛。穴阳溪 悬颅 手三里治齿痛恶寒。穴商阳治齿龈痛。穴兑端治寒热齿龈肿。风眩。颈项痛。穴小海治风牙疼。牙车不开。口噤。嚼物鸣。穴上关治牙痛。穴厥阴俞灸牙疼法。随左右所患肩尖。微近后骨缝中。小举臂取之。当骨解陷中。灸五壮。

王氏云。予亲灸数人皆愈。灸毕。项大痛。良久乃定。永不发。予亲病齿痛。百方治不验。

用此法瘥。又辛帅旧患伤寒方愈。食青梅。既而牙疼甚。有道人为之灸屈手大指本节后陷者中。灸三壮。初灸觉病牙痒。再灸觉牙有声。三壮疼止。今二十年矣。恐阳溪穴也。又云。

治齿痛。手阳明脉入齿缝中。左痛灸右。右痛灸左。

治牙齿疼（危氏方）。灸两手中指背。第一节前有陷处七壮。下火立愈。

治牙疼。穴合谷治蛀牙方。凡蛀牙疼。必须出之。若无妙手。其痛不可忍也。无问上下。但随左右于牙关龈车骨尖相时近里。以指捻之。觉痛处是穴。以艾火灸七壮。疮敛。蛀牙自落。其验如神。又火灸脂索如锥。以内虫孔中。便缘脂出。

治牙疼。针内庭二穴。如虫食疼者。敷药而愈。又分男左女右。在肩头上穴口中。灸转三遭。左疼灸右。右疼灸左。

治唇吻强。齿龈痛。穴兑端治骨槽风。于疼处耳中梗上灸。

治齿疼。灸肩 七壮。随左右。又法。灸耳垂下牙疼骨上三壮。未效加壮数。

治牙齿疼痛。先以稻 心。量中指中节。若手长。却将手掌下量及臂上两段。以艾灸之七五壮。若左边牙疼灸右边。右边牙疼灸左边。

治齿痛不恶清饮。取足阳明。恶清饮。取手阳明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌强
  • 当前页：牙痛
  • 下一页：齿龋
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《普济方·针灸》
  2. 牙痛《扁鹊神应针灸玉龙经》
  3. 牙痛《张聿青医案》
  4. 牙痛《中医词典》
  5. 牙痛《儒门事亲》
  6. 牙痛《自我调养巧治病》
  7. 牙痛《医学摘粹》
  8. 牙痛《手穴手纹诊治》
  9. 牙痛《医学摘粹》
  10. 牙痛《四圣心源》
  11. 牙痛《儿科萃精》
  12. 牙痛《家庭医学百科-医疗康复篇》
  13. 牙痛《奇效简便良方》
  14. 牙痛《评琴书屋医略》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛《默克家庭诊疗手册》
  17. 牙痛《针灸学》
  18. 牙体组织病《理疗学》
  19. 牙痛点《手穴手纹诊治》
  20. 牙体慢性损伤《口腔科学》
  21. 牙痛方《急救广生集》
  22. 牙体解剖《口腔科学》
  23. 牙痛候《诸病源候论》
  24. 牙疼痛及虫方三首《外台秘要》
  25. 牙痛面肿秘方《华佗神方》
  26. 牙疼腮肿《奇方类编》
  27. 牙痛噙药方《回生集》
  28. 牙疼秘方《华佗神方》
  29. 牙痛散《外科传薪集》
  30. 牙疼方八首《外台秘要》
  31. 牙痛神方《奇效简便良方》


齿龋_《普济方·针灸》_中医针灸_【岐黄之术】

齿龋

齿龋

  • 上一页
  • 目录
  • 相关
  • 下一页

疗牙齿不嚼物。龋痛肿（资生经）。穴角孙疗齿龋。穴耳门治齿龋痛。穴三间 阳谷 冲阳 内庭 厉兑 四渎 液门 上关治齿龋痛。穴三间 大迎 正营治齿龋痛。又治齿寒脑风头痛。穴少海治齿龋。穴合谷 偏历 三阳络 耳门治齿龋。穴完骨治齿龈痛。唇吻强上。穴兑端 目窗 正营 耳门治齿龋。穴厉兑 三间 冲阳 偏历 小海 合谷 内庭 复溜治齿龋。穴曲鬓疗牙齿龋痛。穴下关 大迎 翳风 完骨传曰。唇亡齿寒。谓前齿。非牙也。说文云。龋齿蠹也。谓齿蠹而痛也。其不因齿蠹而痛者。盖风寒入脑髓尔。素问谓大寒入至骨髓。故头痛齿亦痛。当以此治之。

治齿龋。穴曲鬓 冲阳治上齿龋肿。穴目窗治上齿龋痛。恶寒。穴正营治齿痛恶清。穴三间

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：齿龋
  • 下一页：齿噤
<<< 返回本书目录
  1. 齿龋《证治准绳·杂病》
  2. 齿腮肿痛口角流涎《经验麻科》
  3. 齿龋《针灸资生经》
  4. 齿伤《寿世保元》
  5. 齿龋《医宗金鉴》
  6. 齿舌症论治《类证治裁》
  7. 齿龋《圣济总录》
  8. 齿疼方《外台秘要》
  9. 齿龋《普济方·针灸》
  10. 齿挺出及脱落方《外台秘要》
  11. 齿衄《证治准绳·杂病》
  12. 齿痛《丹溪治法心要》
  13. 齿衄《证治准绳·类方》
  14. 齿痛《金针秘传》
  15. 齿衄《血证论》
  16. 齿痛《灸法秘传》
  17. 齿衄《本草纲目》完整版
  18. 齿痛《口齿类要》
  19. 齿匿《医宗金鉴》
  20. 齿痛《普济方·针灸》
  21. 齿门《张氏医通》
  22. 齿痛《药症忌宜》
  23. 齿落久不生《幼幼新书》
  24. 齿痛《幼幼新书》
  25. 齿论《医贯》
  26. 齿痛《针灸素难要旨》
  27. 齿轮样强直【疾病症状】
  28. 齿痛《症因脉治》
  29. 齿灵汤【方剂大全】
  30. 齿痛【中药主治】
  1. 齿龋《普济方·针灸》
  2. 齿龋《证治准绳·杂病》
  3. 齿龋《外科心法要诀》
  4. 齿龋《医宗金鉴》
  5. 齿龋《针灸资生经》
  6. 齿龋《中医词典》
  7. 齿龋注候《巢氏病源补养宣导法》
  8. 齿龋《圣济总录》
  9. 齿龋注候《诸病源候论》
  10. 齿衄固齿擦药方《冯氏锦囊秘录》
  11. 齿软《中医词典》
  12. 齿衄《回生集》
  13. 齿腮肿痛口角流涎《经验麻科》
  14. 齿衄《松峰说疫》
  15. 齿伤《中医词典》
  16. 齿衄《血证论》
  17. 齿伤《寿世保元》
  18. 齿衄《金匮翼》
  19. 齿舌脉案《类证治裁》
  20. 齿衄《医碥》
  21. 齿舌症论治《类证治裁》
  22. 齿衄《证治准绳·杂病》
  23. 齿舌症脉候《类证治裁》
  24. 齿衄《证治准绳·类方》
  25. 齿疏《中医词典》
  26. 齿衄《疫疹一得》
  27. 齿袒《中医词典》
  28. 齿衄《中医词典》
  29. 齿疼方六首《外台秘要》
  30. 齿匿《医宗金鉴》
  31. 齿疼秘方《华佗神方》


齿噤_《普济方·针灸》_中医针灸_【岐黄之术】

齿噤

齿噤

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳逆上气。喘息呕沫。齿噤（资生经）。穴天容 廉泉 魄户 气舍 扶突治口噤不能言。穴曲鬓治口噤。穴天窗 翳风治口噤舌根缩。穴廉泉治口噤不开。穴合谷 列缺 颊车 禾治风痉口噤。穴大迎治口噤不开。暴哑不能言。穴支沟治僻噤。穴外关 内庭 三里 商丘 涌泉治口噤不开。引鼻中。穴龈交 三间 大迎 翳风治唇吻不收。喑不能言。口噤不开。穴合谷 水沟治口噤不开。穴曲鬓 商丘疗面风口不开。口生疮。又治口噤。穴承浆疗口噤。穴廉泉疗口噤鼓颔。穴兑端疗口噤不开。穴翳风疗口不可开及尸厥。穴禾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿龋
  • 当前页：齿噤
  • 下一页：咽喉肿痛
<<< 返回本书目录
  1. 齿噤《普济方·针灸》
  2. 齿噤（口噤 余见中风）《针灸资生经》
  3. 齿间血出方《外台秘要》
  4. 齿久不生（附发久不生）《保幼新编》
  5. 齿间出血《杂病广要》
  6. 齿踞《外科启玄》
  7. 齿间出血《圣济总录》
  8. 齿踞门主论《疡医大全》
  9. 齿候门《古今医统大全》
  10. 齿窟疮《外科启玄》
  11. 齿垢散【方剂大全】
  12. 齿窟疮门主论《疡医大全》
  13. 齿根肿痛《幼幼新书》
  14. 齿灵汤【方剂大全】
  15. 齿浮《药症忌宜》
  16. 齿轮样强直【疾病症状】
  17. 齿风肿痛《圣济总录》
  18. 齿论《医贯》
  19. 齿风疼痛方《外台秘要》
  20. 齿落久不生《幼幼新书》
  21. 齿方《外台秘要》
  22. 齿门《张氏医通》
  23. 齿虫方《外台秘要》
  24. 齿匿《医宗金鉴》
  25. 齿迟门主论《疡医大全》
  26. 齿衄《本草纲目》完整版
  27. 齿迟论《婴童类萃》
  28. 齿衄《血证论》
  29. 齿迟候-幼幼汇集（下）《古今医统大全》
  30. 齿衄《证治准绳·类方》
  1. 齿噤《普济方·针灸》
  2. 齿皆摇动《古今医统大全》
  3. 齿噤（口噤 余见中风）《针灸资生经》
  4. 齿焦《中医词典》
  5. 齿久不生（附发久不生）《保幼新编》
  6. 齿间血出候《诸病源候论》
  7. 齿距《中医词典》
  8. 齿间血出方三首《外台秘要》
  9. 齿踞《外科启玄》
  10. 齿间出血秘方《华佗神方》
  11. 齿踞门主论《疡医大全》
  12. 齿间出血《杂病广要》
  13. 齿窟疮《中医词典》
  14. 齿间出血《中医词典》
  15. 齿窟疮《外科启玄》
  16. 齿间出血《圣济总录》
  17. 齿窟疮门主论《疡医大全》
  18. 齿坚《中医词典》
  19. 齿历《中医词典》
  20. 齿豁《中医词典》
  21. 齿裂《中医词典》
  22. 齿黄黑候《诸病源候论》
  23. 齿漏《中医词典》
  24. 齿黄黑《中医词典》
  25. 齿漏疳《中医词典》
  26. 齿黄《中医词典》
  27. 齿漏候《诸病源候论》
  28. 齿候《诸病源候论》
  29. 齿露《中医词典》
  30. 齿候《诸病源候论》
  31. 齿论《医贯》


咽喉肿痛_《普济方·针灸》_中医针灸_【岐黄之术】

咽喉肿痛

咽喉肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉痛（资生经）。穴风府治咽痛食不下。穴胆俞治喉嗌痛。穴风府 天窗 劳宫治嗌痛。穴中渚 支沟 内庭治咽中痛。不可内食。穴涌泉 大钟治咽中如扼。穴间使治喉咽痛。穴膝关治喉痛。穴天窗治喉咽肿。穴水突治嗌偏肿不可咽。穴前谷 照海 中封治喉肿。穴中封治嗌内肿。气走咽喉。不能言。穴然谷 太溪治咽喉痈肿。穴大迎治咽肿。穴太溪 中渚治喉痹咽痈肿。水浆不下。穴璇玑治咽外肿。寒厥。背痛不能上下。穴液门治咽内肿。穴然谷治咽肿。穴水突 气舍治喉中生疮。不得下食。穴天突治颔肿如升。喉中闭塞。水粒不下。穴少商。以三棱针。刺微出血。泄诸阳脏热。次针阳谷二穴而愈。

治喉肿。胸胁支满。穴尺泽。灸百壮。

治喉肿厥逆。五脏所苦。鼓胀。灸下脘各五十壮。老人加之。小儿随年壮。

治咽肿难言。穴天柱治男子妇人。喉闭肿痛不能言者。刺少商穴出血立愈。如不愈。以温白汤。口中含漱。

是以热导热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿噤
  • 当前页：咽喉肿痛
  • 下一页：咽喉鸣
<<< 返回本书目录
  1. 咽喉肿痛《幼幼新书》
  2. 咽喉肿痛【中药主治】
  3. 咽喉肿痛《圣济总录》
  4. 咽喉肿痛【方剂主治】
  5. 咽喉肿痛《普济方·针灸》
  6. 咽喉肿痛（生疮）《针灸资生经》
  7. 咽喉肿痛《儿科萃精》
  8. 咽喉肿痛语声不出《圣济总录》
  9. 咽喉肿塞【方剂主治】
  10. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  11. 咽喉肿方《外台秘要》
  12. 咽喉诸症兼痧《痧胀玉衡》
  13. 咽喉中如有物妨闷《圣济总录》
  14. 咽喉诸症禁忌《重楼玉钥》
  15. 咽喉中闭塞方《外台秘要》
  16. 咽喉总括《医宗金鉴》
  17. 咽喉证治《幼幼集成》
  18. 咽喉总括《杂病心法要诀》
  19. 咽喉证治《推拿抉微》
  20. 咽喉总论《包氏喉证家宝》
  21. 咽喉证《古今名医汇粹》
  22. 咽喉总论《小儿卫生总微论方》
  23. 咽喉杂疗方《外台秘要》
  24. 咽喉卒肿痛《圣济总录》
  25. 咽喉噎塞【方剂主治】
  26. 咽后壁憩室【疾病大全】
  27. 咽喉炎【中药主治】
  28. 咽后间隙感染【疾病大全】
  29. 咽喉炎【疾病症状】
  30. 咽后脓肿【疾病大全】
  1. 咽喉肿痛《普济方·针灸》
  2. 咽喉肿痛《幼幼新书》
  3. 咽喉肿痛《儿科萃精》
  4. 咽喉肿痛《疫疹一得》
  5. 咽喉肿痛《回生集》
  6. 咽喉肿痛《中医词典》
  7. 咽喉肿痛（生疮）《针灸资生经》
  8. 咽喉肿痛《圣济总录》
  9. 咽喉肿痛不能下食《奇效简便良方》
  10. 咽喉肿塞《儒门事亲》
  11. 咽喉肿痛语声不出《圣济总录》
  12. 咽喉肿方五首《外台秘要》
  13. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  14. 咽喉肿闭《奇效简便良方》
  15. 咽喉诸症兼痧《痧胀玉衡》
  16. 咽喉中如有物妨闷《圣济总录》
  17. 咽喉诸症禁忌《重楼玉钥》
  18. 咽喉中闭塞方三首《外台秘要》
  19. 咽喉总括《医宗金鉴》
  20. 咽喉治法《痧胀玉衡》
  21. 咽喉总括《杂病心法要诀》
  22. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  23. 咽喉总论《包氏喉证家宝》
  24. 咽喉证治《推拿抉微》
  25. 咽喉总论《小儿卫生总微论方》
  26. 咽喉证治《幼幼集成》
  27. 咽喉卒肿痛《圣济总录》
  28. 咽喉证《古今名医汇粹》
  29. 咽喉作痛《奇方类编》
  30. 咽喉杂疗方四首《外台秘要》
  31. 咽后脓肿《默克家庭诊疗手册》


咽喉鸣_《普济方·针灸》_中医针灸_【岐黄之术】

咽喉鸣

咽喉鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

主喉鸣。暴忤气哽（资生经）。穴扶突 天突 太溪主喉中鸣。穴少商 太冲 经渠治喉中焦干。穴鱼际治喉中如水鸡声。穴天突 扶突治喉中作声。穴天突治喉鸣。穴大钟 大包治喉中鸣翕翕。穴天突疗喉鸣。穴阳陵泉 天池 中主呼吸短气。咽中如息肉状。穴液门 四渎主嗌中有气如息肉状。穴蠡沟 少府主嗌内肿。气走咽喉。穴然谷 太溪治咽喉偻引项挛不收。穴风池治咽冷声破。穴天窗。灸五十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉肿痛
  • 当前页：咽喉鸣
  • 下一页：咽喉干
<<< 返回本书目录
  1. 咽喉鸣《普济方·针灸》
  2. 咽喉七十二证考《包氏喉证家宝》
  3. 咽喉门第一（十一症图说）《喉科指掌》
  4. 咽喉伤《伤科补要》
  5. 咽喉门（凡十案）《湖岳村叟医案》
  6. 咽喉烧伤及化学伤【疾病大全】
  7. 咽喉门《针灸大成》
  8. 咽喉舌诸疾方《外台秘要》
  9. 咽喉门《张氏医通》
  10. 咽喉生疮《金匮钩玄》
  11. 咽喉门《尤氏喉科秘书》
  12. 咽喉生疮《圣济总录》
  13. 咽喉门《万氏秘传片玉心书》
  14. 咽喉生疮《证治准绳·类方》
  15. 咽喉门《奇方类编》
  16. 咽喉生疮方《外台秘要》
  17. 咽喉门《古今医统大全》
  18. 咽喉生痈《圣济总录》
  19. 咽喉论《外科正宗》
  20. 咽喉十八证《明医指掌》
  21. 咽喉口舌诸方《疡科纲要》
  22. 咽喉说《重楼玉钥》
  23. 咽喉口齿门《卫生宝鉴》
  24. 咽喉疼痛【疾病症状】
  25. 咽喉口齿《景岳全书》
  26. 咽喉疼痛【中药主治】
  27. 咽喉看治法总要《喉科指掌》
  28. 咽喉疼痛【方剂主治】
  29. 咽喉疾病《默克家庭诊疗手册》
  30. 咽喉统论《圣济总录》
  1. 咽喉鸣《普济方·针灸》
  2. 咽喉门《万氏秘传片玉心书》
  3. 咽喉七十二证考《包氏喉证家宝》
  4. 咽喉门《张氏医通》
  5. 咽喉热证《明医指掌》
  6. 咽喉门《尤氏喉科秘书》
  7. 咽喉伤《伤科补要》
  8. 咽喉门《针灸大成》
  9. 咽喉舌诸疾方七首《外台秘要》
  10. 咽喉论《外科正宗》
  11. 咽喉生疮《圣济总录》
  12. 咽喉口舌诸方《疡科纲要》
  13. 咽喉生疮《中医词典》
  14. 咽喉口舌生疮《证治准绳·疡医》
  15. 咽喉生疮《证治准绳·类方》
  16. 咽喉口舌门《外科全生集》
  17. 咽喉生疮《金匮钩玄》
  18. 咽喉口齿门《卫生宝鉴》
  19. 咽喉生疮方四首《外台秘要》
  20. 咽喉口齿科《中医词典》
  21. 咽喉生息肉《奇效简便良方》
  22. 咽喉口齿《景岳全书》
  23. 咽喉生痈《圣济总录》
  24. 咽喉科《中医词典》
  25. 咽喉声哑《奇效简便良方》
  26. 咽喉看治法总要《喉科指掌》
  27. 咽喉十八证《明医指掌》
  28. 咽喉简便方《幼幼集成》
  29. 咽喉十八症统治《奇效简便良方》
  30. 咽喉疾病（附图）《耳鼻咽喉外科学》
  31. 咽喉十八种毒《奇效简便良方》


咽喉干_《普济方·针灸》_中医针灸_【岐黄之术】

咽喉干

咽喉干

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉干（资生经）。穴极泉 太渊 偏历 太冲 天突治喉干燥。寒栗鼓颔。咳引尻痛。溺出呕血。穴鱼际治喉干烦渴。穴行间治咽干不嗜食。穴神门治嗌干。四肢惰善悲不乐。穴照海治咽酸。穴少冲治咽干。穴少泽 太溪主嗌干。穴复溜 照海 太冲 中封

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉鸣
  • 当前页：咽喉干
  • 下一页：喉痹
<<< 返回本书目录
  1. 咽喉干《针灸资生经》
  2. 咽喉干痛【方剂主治】
  3. 咽喉干《普济方·针灸》
  4. 咽喉干燥【方剂主治】
  5. 咽喉甘露饮【方剂大全】
  6. 咽喉干燥充血【疾病症状】
  7. 咽喉方《景岳全书》
  8. 咽喉干燥及灼热感【疾病症状】
  9. 咽喉的X线检查《耳鼻咽喉外科学》
  10. 咽喉红肿【中药主治】
  11. 咽喉大纲论《喉科指掌》
  12. 咽喉及口内刺痒【疾病症状】
  13. 咽喉大纲《尤氏喉症指南》
  14. 咽喉及口内刺痒【疾病症状】
  15. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  16. 咽喉及口内刺痒【疾病症状】
  17. 咽喉部外伤【疾病大全】
  18. 咽喉疾病《耳鼻咽喉外科学》
  19. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  20. 咽喉疾病《默克家庭诊疗手册》
  21. 咽喉部干燥刺痒【疾病症状】
  22. 咽喉看治法总要《喉科指掌》
  23. 咽喉部充血【疾病症状】
  24. 咽喉口齿《景岳全书》
  25. 咽喉部《疡医大全》
  26. 咽喉口齿门《卫生宝鉴》
  27. 咽喉部《外科大成》
  28. 咽喉口舌诸方《疡科纲要》
  29. 咽喉部《神应经》
  30. 咽喉论《外科正宗》
  1. 咽喉干《普济方·针灸》
  2. 咽喉妨闷秘方《华佗神方》
  3. 咽喉干《针灸资生经》
  4. 咽喉妨闷《金匮翼》
  5. 咽喉怪证《奇方类编》
  6. 咽喉方《景岳全书》
  7. 咽喉红肿《中医词典》
  8. 咽喉点《手穴手纹诊治》
  9. 咽喉疾病《默克家庭诊疗手册》
  10. 咽喉大纲论《喉科指掌》
  11. 咽喉疾病（附图）《耳鼻咽喉外科学》
  12. 咽喉大纲《尤氏喉症指南》
  13. 咽喉简便方《幼幼集成》
  14. 咽喉垂倒候《诸病源候论》
  15. 咽喉看治法总要《喉科指掌》
  16. 咽喉创伤《耳鼻咽喉外科学》
  17. 咽喉科《中医词典》
  18. 咽喉疮候《诸病源候论》
  19. 咽喉口齿《景岳全书》
  20. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  21. 咽喉口齿科《中医词典》
  22. 咽喉部《外科大成》
  23. 咽喉口齿门《卫生宝鉴》
  24. 咽喉部《疡医大全》
  25. 咽喉口舌门《外科全生集》
  26. 咽喉部《神应经》
  27. 咽喉口舌生疮《证治准绳·疡医》
  28. 咽喉部《本草易读》
  29. 咽喉口舌诸方《疡科纲要》
  30. 咽喉不利候《诸病源候论》
  31. 咽喉论《外科正宗》


喉痹_《普济方·针灸》_中医针灸_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痹胁中暴逆（资生经）。先取冲脉。后取三里云门。各泻之。又刺手小指端出血。立已。

治喉痹不能言。穴三里 温溜 曲池 中渚 丰隆治喉痹。穴神门 合谷 风池治喉痹颈项肿。不可俯仰。颊肿引项后。穴完骨 天牖 前谷治喉痹咽肿。水浆不下。穴璇玑 鸠尾治喉痹哽噎。咽肿不得消。食饮不下。穴天鼎 气舍 鬲俞治喉痹哽咽寒热。穴涌泉 然谷治喉痹胸满塞。寒热。穴中府 阳交治喉痹哽咽寒热。穴天容 缺盆 大杼 鬲俞 云门 尺泽 二间 厉兑 涌泉 然谷治喉痹咽如哽。穴三间 阳溪治喉痹咽干急。穴天突治喉痹嗌干。穴大陵 偏历治喉痹舌卷口干。穴关冲 窍阴 少泽治喉痹。穴阳辅 阳交 厉兑 下廉 然谷 经渠 完骨 鬲俞 缺盆 气舍 云门阳溪 合谷 温溜 中府 浮白治喉痹烦满。穴大杼治喉痹寒热。咽中如鲠。穴天容治喉痹咽肿不得食。饮食不下。喉鸣。穴天鼎治颔肿喉痹。穴前谷治喉痹颔肿。肩背痛振寒。穴二间治喉痹不能言。穴曲池治喉痹。舌强口干。肘不举。穴窍阴治喉痹。舌强口干心烦。穴少泽治喉痹。口干身热。头痛短气。胸胁痛。穴大陵疗寒热喉痹。穴浮白疗喉痹。穴鬲俞 经渠疗喉痹咽如有物伤。忍振寒。又治喉痹咽肿。多卧善睡。穴二间治喉痹气逆。咳嗽口中涎唾。灸肺俞七壮。亦可随年壮。至百壮。

治急喉闭缠喉风。灸三里穴二七壮。三七壮。有人尝苦喉痹。虽水亦不能下咽。灸三里而愈又随肿一边。于大指外边指甲下与根齐。针之。不问男女左右。只用人家常使针。血出即效。如大段危急。两大指都针尤妙。

治喉痹。以砭针刺肿处。出血立效。

治咽喉病。刺手小指爪文中出三豆大许血。逐左右刺。皆须慎酒面毒物。

治咽喉诸证。及毒瓦斯归心等项恶证。并皆治之。无有不效。第一穴风府穴。脑后入发际一寸针入四分。穴高主晕。恐伤人。不可不知。须令人扶护乃针。第二穴少商穴。在手大指近虎口一边。指甲与根齐。离爪如韭叶许。针入二分。病甚则入五分。第三穴合骨穴。治口缓治牙关不开。则阳灵穴。应针各刺一刺出血。入二分。关窍即闭。又有一证潮热者。有作寒者。于合谷穴用针左转发寒。右转发热。第四穴是上星穴。在顶前入发际一寸。治颊肿及缠喉风等证。又气急者实热。针足三里。虚热灸足三里。以手约膝。取手指稍尽处是穴。根脚咽喉常发者耳垂珠下半寸近腮骨灸七壮。二七尤妙。及灸足三里穴。在膝下三寸 骨外。

治喉痹。穴丰隆 涌泉 关冲如病甚。以小三棱针。藏于笔头中。诳以点药于喉中痹上。急刺之。则有紫血顿出。效如不藏针。恐患人难以刺之。

治喉痹及毒瓦斯。穴尺泽。灸百壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉干
  • 当前页：喉痹
  • 下一页：心气
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《普济方·针灸》
  2. 喉痹《寿世保元》
  3. 喉痹《保婴撮要》
  4. 喉痹《证治准绳·类方》
  5. 喉痹《外科大成》
  6. 喉痹《幼幼新书》
  7. 喉痹《医学心悟》
  8. 喉痹《医学纲目》
  9. 喉痹《医学心悟》
  10. 喉痹《医学纲目》
  11. 喉痹《吴鞠通医案》
  12. 喉痹《杂病治例》
  13. 喉痹《针灸资生经》
  14. 喉痹《凌临灵方》
  15. 喉痹《仁术便览》
  16. 喉痹《外科十法》
  17. 喉痹《回春录》
  18. 喉痹《中医词典》
  19. 喉痹《丹溪手镜》
  20. 喉痹《圣济总录》
  21. 喉痹《奇效简便良方》
  22. 喉痹《中医名词词典》
  23. 喉痹《古今医彻》
  24. 喉痹《针灸大成》
  25. 喉痹《脉因证治》
  26. 喉闭乳蛾《奇效简便良方》
  27. 喉痹《幼科折衷》
  28. 喉闭秘方《华佗神方》
  29. 喉痹《扁鹊心书》
  30. 喉闭急症方《回生集》
  31. 喉痹《针灸素难要旨》


心气_《普济方·针灸》_中医针灸_【岐黄之术】

心气

心气

  • 上一页
  • 目录
  • 相关
  • 下一页

治心气乱（资生经）。穴心俞治中风心烦。惊悸健忘。穴百会治健忘。穴神道 幽门 列缺 膏肓俞主恶风邪气。泣出喜忘。穴百会 天府 曲池 列缺主健忘。穴刺足少阴。主心悸少力。穴大横。灸五十壮。

疗无心力。穴百会 巨阙疗心中闷。穴上脘治失志。穴委阳疗神气不足。失志。穴中冲主失志。穴内关主心中愦愦。穴通谷疗心中气闷。不喜闻人语。穴鸠尾治无心力。忘前失后。穴百会王氏云。予旧患心气。凡思虑过多。心下怔忡。或至自悲感慨。必灸百会。则以百会有治无心力忘前失后证故也（兼服镇心丹）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：心气
  • 下一页：心痛
<<< 返回本书目录
  1. 心气《普济方·针灸》
  2. 心气（健忘 无心力 失志）《针灸资生经》
  3. 心脾郁热淋血《轩岐救正论》
  4. 心气不足【方剂主治】
  5. 心脾胃门《针灸大成》
  6. 心气疼痛《儒门事亲》
  7. 心脾胃部《神应经》
  8. 心气痛《经验丹方汇编》
  9. 心脾痛《医学入门》
  10. 心气痛【中药主治】
  11. 心脾痛《仁术便览》
  12. 心气痛脉论《三指禅》
  13. 心脾痛《秘传证治要诀及类方》
  14. 心前区隆起【疾病症状】
  15. 心脾痛《古今医案按》
  16. 心热《儿科萃精》
  17. 心脾痛《丹溪心法》
  18. 心热《小儿药证直诀》
  19. 心脾两虚证《临证实验录》
  20. 心热多汗《圣济总录》
  21. 心排血量增多【疾病症状】
  22. 心疝《圣济总录》
  23. 心内膜炎《默克家庭诊疗手册》
  24. 心疝方《外台秘要》
  25. 心内膜弹性纤维增生症【疾病大全】
  26. 心身疾病《默克家庭诊疗手册》
  27. 心内膜弹力纤维增生【疾病症状】
  28. 心身疾病《医学心理学》
  29. 心内分流为右向左【疾病症状】
  30. 心身疾病的防制《预防医学》
  1. 心气《普济方·针灸》
  2. 心气《中医词典》
  3. 心气（健忘 无心力 失志）《针灸资生经》
  4. 心气《中医名词词典》
  5. 心气不固《中医词典》
  6. 心平气和舒泰自然《素女经》
  7. 心气不宁《中医名词词典》
  8. 心脾中暑证《中医词典》
  9. 心气不收《中医名词词典》
  10. 心脾郁热淋血《轩岐救正论》
  11. 心气厥痛《校注医醇剩义》
  12. 心脾郁《中医词典》
  13. 心气热《中医词典》
  14. 心脾胃门《针灸大成》
  15. 心气盛《中医词典》
  16. 心脾胃部《神应经》
  17. 心气盛（心阳盛）《中医名词词典》
  18. 心脾胃《针灸聚英》
  19. 心气实《中医词典》
  20. 心脾痛《秘传证治要诀及类方》
  21. 心气通于舌《中医词典》
  22. 心脾痛《仁术便览》
  23. 心气痛《急救广生集》
  24. 心脾痛《丹溪心法》
  25. 心气痛《经验丹方汇编》
  26. 心脾痛《古今医案按》
  27. 心气痛脉论《三指禅》
  28. 心脾痛《医学入门》
  29. 心气虚《中医名词词典》
  30. 心脾两虚证《临证实验录》
  31. 心气虚《中医词典》


心痛_《普济方·针灸》_中医针灸_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡心实者。则心中暴痛。虚则心烦。惕然不能动。失智（资生经）。穴内关治卒心痛汗出。穴大敦。刺出血立已。

治心痛。穴心俞 膻中 通谷 巨阙 太仓 神府 门 曲泽 大陵治心痛气短。穴期门 长强 天突 侠白 中冲治心痛彭彭然。心烦乱闷。少气不足以息。穴尺泽治心如悬。少气不足以息。穴然谷治心闷痛。上气牵引小肠。穴巨阙灸二七壮。

治心痛如悬。穴肾俞 复留 大陵 云门治心悬如饥。穴间使治心痛如锥刺。甚者。手足寒至节不息者死（保命集）。穴支沟 太溪 然谷治心痛色苍苍然。如死灰状。终日不得太息。穴行间治心寒胀满不得食。息贲唾血。厥心痛。善哕。心疝太息。穴鸠尾治胸脾心痛。不得反侧。及不得息。痛无常处。穴临泣治心痛难俯仰。及治身寒心疝冲冒。死不知人。穴中脘治痛抢心。穴腹结 行间治卒痛烦心。心中懊 。数欠频伸。心下悸悲。穴通理治心痛悲恐相引螈 。穴灵道治心痛上抢心。不欲食。及身肿。穴建里治心痛而呕。穴章门治心痛肺胀。胃气上逆。穴涌泉治心寒胀满不得食。穴鸠尾治暴泄。心痛腹胀。心痛尤甚（保命集）。穴大都 太白治心痛有三虫。多涎不得反侧。穴上脘治心切痛。喜噫酸。穴不容 期门治心痛而寒。穴少冲治心下有寒痛。又治脾虚令人病不乐。好太息。穴商丘治胸痹心痛。穴天井 临泣 膻中或灸百壮。

治胸心痛。心腹诸病心痛。穴膻中 天井 灸太仓 肝俞治心腹胸满。痞痛。灸肝俞。

治心痛。穴中脘治心痛。穴建里治心痛周痹。穴膈俞治心痛周痹。痛无常处。穴临泣治心痹。穴鱼际王氏云。妻尝侍亲疾。累日不食。因得心脾疼。发则攻心腹。后心痛亦应之。至不可忍则与儿女别。以药饮之。疼反甚。若灸。则遍身不胜灸矣。勉令儿女以火针微刺之。不拘心腹。

须臾痛定。即欲起矣。神哉。

治心痛悲恐相引。螈 肘挛。暴喑不能言。穴灵道治心痛干呕烦满。穴侠白治心痛干呕。穴极泉治心痛唾血。振寒咽干。狂言口僻。穴太渊治心痛烦满。舌强。穴阴 中冲治心痛。穴厥阴俞 神门治面赤心烦痛。穴龈交治心胸痛。穴天井治心痛不可忍。及不得卧。穴下脘治心如悬下痛。穴大陵治心痛不可忍。穴上脘 大陵治喘息心痛。穴章门治心下痛。不欲饮食。及心痛有涎。穴建里 涌泉治凡心痛有数种。冷痛。蛔虫心痛。蛊毒。霍乱不识人。及治蛔虫心痛。蛊毒。穴巨阙治心痛不能食。反胃。霍乱心痛。穴中脘治心痛。穴曲泽 督俞 鬲俞治心痛不嗜食。穴涌泉治卒心痛。穴少冲治寒热心痛。背相引痛。胸满闷。咳嗽不得息。烦心多涎。穴心俞治心痛不可忍。呕血烦心。穴巨阙疗卒心痛不可忍。吐冷酸水。及无脏气。灸足大指次指内横文中各一壮。炷如小麦。立愈。

治心懊 微痛。烦逆。穴心俞。灸百壮。

治心痛如锥刀刺。气结。穴鬲俞。灸七壮。

治心痛冷气上。穴龙颔。灸百壮。

治心痛恶气上胁急痛。穴通谷。灸五十壮。

治心痛暴绞。急绝欲死。穴神府。灸百壮。在鸠尾正心有忌。

治心暴痛恶气。穴巨阙。灸百壮。

治心痛坚急气结。穴太仓。灸百壮。

治心痛。灸臂腕横文三七壮。又灸两虎口白肉际七壮。

治肾心痛。先取京骨昆仑。发针。不已。取然谷。

治胃心痛。取大都 太白。

治脾心痛。取然谷 太溪。

治肝心痛。色苍苍然如死灰状。终日不得休息（保命集）。取行间。太冲。

治肝心痛。取鱼际。太渊。

治心痛不可按。烦心。穴巨阙主心痛有三虫。多涎不得反侧（危氏方）。穴上脘主心痛身寒。难以俯仰。心疝冲胃。死不知人。穴中脘主心痛如锥针刺。穴然谷 太溪主心腹中卒痛。穴石门主心痛。穴阴 行间治卒心痛多惊。喑不得语。咽中如鲠。穴间使治心痛善惊。穴曲泽治心痛衄血呕哕。惊恐畏人。神气不足。穴 门治心痛胸胁支满。咳嗽。膺痹。臂内廉痛。穴天泉治久疟咳逆。心痛如锥刺。手足寒过节。喘息者死。穴太溪心痛内九种乃心脾痛。而非真心痛。真心痛。则朝发夕死。夕发朝死。如难经 所载是已。

然此疾亦有所自产。论尝谓产后心痛。若误以为有所伤疗之。则虚极而心络寒甚。传心之正经则变为真心痛。此一说也。巫臣以夏 之故。怨子反曰。余必使汝疲于奔命以死。子反于是一岁也七奔命。遂遇心疾而卒。则又因用心而成疾矣。然则如之何。平居当养其心。使之和平。疾自不作。其次当服镇心丹之类。补养可也。若疾将作而针灸。抑亦可以为次矣。

治心腹冷痛。

王氏玉抱肚法。针砂四两。炒似烟出。入矾半两。 砂粉霜各半钱。新水拌匀。微湿。

以皮纸贴安怀中。候热发。置脐中。气海。石门。关元。大补本元。或置其他冷处。汗出立瘥。

予自用验。此药燥则不热。再以新水拌再热。可用十余次。如药力尽却。曝干。再入矾等。

依旧热。舍弟叔浩传一方。只用针砂。泥矾。功效亦同。岂以 砂粉霜。价不廉而不用耶。

王氏云。予旧患心痹。发则疼不可忍。急用瓦片置炭火中。烧令通红。取出投米醋中。

漉出以纸三二重裹之。置疼处。稍止。冷即易。耆旧所传也。后阅千金方有云。凡心腹冷痛。

熬盐一半熨。或熬蚕砂烧砖石蒸熨。取其里温痛止。或蒸土亦大佳。始知予家所用。盖出千金方也。他日心痛甚。争灸中脘数壮。觉小腹两边有冷气。自下而上。至灸处即散。此灸之功也。本事方载。王思和论心忪。非心忪也。胃之大络。名曰建里。络胸膈及两乳间。虚而有痰则动。更须臾发一阵热。是其证也。审若是。又宜灸建里矣。但不若中脘为要穴云。

治心疼及治小儿心疼。足大拇指中节上。灸三壮即止。男左女右。其有蛔虫钻心疼甚。

医者不明其证。但服此止疼等药大相远也。如是虫痛。作时面必青黑。仰身扑手。闷乱欲绝止。

而口吐清水者是也。

治心痛。足心乱文中。以麦粒大艾炷。灸三壮。男左女右。每遇痛盛时。灸。

治真心痛。论手足青至节。心痛甚者。旦发夕死。夕发旦死。疗心痛及已死（保命集）。

上高其枕。拄其膝。欲令腹皮蹙柔。灸其脐上三寸胃脘。有顷。其人患痛短气。欲令人举手者。小举手间痛瘥缓。

治蛔心痛。以手按而坚持之。勿令得移。以大针刺之。后久持之。虫不动乃出针。心下不事刺中有成聚不可取于输。肠中有蛔虫咬皆不取以小针。

治心痛引腰脊欲呕。及不得息（保命集）。刺足少阴。不已。取手少阴。

治心痛腹胀。啬啬然大便不利（保命集）。刺足太阴。

治心痛引小腹满。上下无常处。便溺难（保命集）。刺足厥阴。

治心痛。但短气不足以息（保命集）。刺手太阴。

治泻热厥心痛（保命集）。太溪灸三壮。或五七壮。

治泻热厥痛（保命集）。昆仑灸三壮。或五七壮。

治心痛与背相接。善恐。如从后触其心。伛偻者。肾心痛也（保命集）。先刺京骨昆仑。

不已。刺合谷。

治心痛久卧。若徒居间动作。痛益甚者。其色不变。此肺心痛也（保命集）。刺鱼际太渊宣通气行。无所碍滞则病愈。

治卒心痛不可忍。刺任脉上脘。针入八分。先补后泻之。其穴下针。令患人觉针下气行如滚鸡子。入腹为度。次针气海二穴。足少阴涌泉二穴。无积者。刺之如食顷而已。有积者。先饮利药。后刺之立愈。如不已。刺间使二穴。针支沟二穴。次针三里二穴。如灸冷心痛。燔针斜针任脉巨阙穴。如五脏气相干心痛者。刺之无不愈。有小肠气 癖。膀胱气胁痛等疾。

皆痛至心。宜审谛。不可执一而刺之。如汗出。刺大敦出血。立已。

治腹有逆气。上攻心腹胀满。上抢心痛不得息。气冲腰痛不得俯仰。气冲各灸七壮。炷如大麦。禁针。次针三里二穴而愈。

治心痛周痹。穴鬲愈 临泣治心痛短气。手掌烦热。或啼哭骂詈。悲思愁虑。面赤身热。其脉实大用数。此为可治春当刺中冲。夏刺劳宫。季夏刺大陵。皆补之。秋刺间使。冬刺曲泽。皆泻之。又当灸巨阙五十壮。背第五椎百壮。

治心疝暴痛。取足太阴。

治卒心痛（肘后方）。手中央长指端。灸三壮。又横度病患口。折之以度心厌下度头。灸三壮。

治心疝激痛难忍（肘后方）。巨阙及左右一寸。并灸百壮。又以绳度颈。及度脊。如之令正相对。凡灸六处。

治卒心腹满痛（肘后方）。乳下一寸灸七壮。又两手大拇指肉边爪后第一纹头。各灸一壮。又两手中央长指爪下。各灸一壮。愈。

治心腹疼痛不可忍。

足大拇指甲头。当中肉甲之间。男左女右。灸五壮。艾炷如麦粒大。经验方云。景齐芳为省仓日。一婢病此。痛不可忍。同官郭鲁望传是法。立愈。

治心腹痛呕逆。中脘灸三百壮。

治心腹绞刺。痛不可忍。阴 二穴。灸三百壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心气
  • 当前页：心痛
  • 下一页：心恍惚
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《普济方·针灸》
  2. 心痛《证治准绳·女科》
  3. 心痛《临证指南医案》
  4. 心痛《证治准绳·女科》
  5. 心痛《医碥》
  6. 心痛《证治准绳·女科》
  7. 心痛《医碥》
  8. 心痛《证治准绳·幼科》
  9. 心痛《古今医鉴》
  10. 心痛《幼幼新书》
  11. 心痛《济阴纲目》
  12. 心痛《医学纲目》
  13. 心痛《济阴纲目》
  14. 心痛《医学纲目》
  15. 心痛《证治汇补》
  16. 心痛《医学纲目》
  17. 心痛《儒门事亲》
  18. 心痛《女科秘旨》
  19. 心痛《明医指掌》
  20. 心痛《重订灵兰要览》
  21. 心痛《卫生易简方》
  22. 心痛《扁鹊神应针灸玉龙经》
  23. 心痛《医学心悟》
  24. 心痛《杂病治例》
  25. 心痛《针灸资生经》
  26. 心痛《中医词典》
  27. 心痛《竹林女科证治》
  28. 心痛《傅青主女科》
  29. 心痛《周慎斋遗书》
  30. 心痛《圣济总录》
  31. 心痛《丹溪治法心要》


心恍惚_《普济方·针灸》_中医针灸_【岐黄之术】

心恍惚

心恍惚

  • 上一页
  • 目录
  • 相关
  • 下一页

治悲愁恍惚（资生经）。穴心俞 天井 神道治狂惊恍惚。灸足阳明。

治狂癫恍惚。灸脑户。

治狂言恍惚。灸天枢。

治卒中邪魅。恍惚。左寸关后尺中阴实者。肾实也。若心恍惚健忘。目视KT KT 。耳聋。

怅怅善鸣。刺足少阴至阴。

治恍惚不知人。穴巨阙疗少力望前失后。心神恍惚。穴百会疗心恍惚。穴阴都

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：心恍惚
  • 下一页：心惊悸
<<< 返回本书目录
  1. 心恍惚《普济方·针灸》
  2. 心恍惚（余见肺中风）《针灸资生经》
  3. 心慌气短【疾病症状】
  4. 心火【疾病症状】
  5. 心慌【疾病症状】
  6. 心火乘金水衰反制之病《审视瑶函》
  7. 心呵顶上连叉手《痰火点雪》
  8. 心火乘金水衰反制之病《原机启微》
  9. 心功能障碍【疾病大全】
  10. 心火篇《外经微言》
  11. 心功能失代偿【疾病症状】
  12. 心肌《组织学与胚胎学》
  13. 心功能不全发病过程中机体的代偿活动《病理生理学》
  14. 心肌病《病理学》
  15. 心功能不全《自我调养巧治病》
  16. 心肌病《默克家庭诊疗手册》
  17. 心梗救逆汤【方剂大全】
  18. 心肌病【疾病大全】
  19. 心膈烦躁【方剂主治】
  20. 心肌病（Cardiomyopathy）《心脏病学》
  21. 心膈烦闷【方剂主治】
  22. 心肌的生物电现象和生理特征《生理学》
  23. 心膈不利【方剂主治】
  24. 心肌冬眠现象【疾病症状】
  25. 心疳《医宗金鉴》
  26. 心肌顿抑【疾病症状】
  27. 心疳《儿科萃精》
  28. 心肌肥厚【疾病症状】
  29. 心肝肾虚损淋血《轩岐救正论》
  30. 心肌梗塞《百病自测》
  1. 心恍惚《普济方·针灸》
  2. 心黄《中医词典》
  3. 心恍惚（余见肺中风）《针灸资生经》
  4. 心慌自汗《评注产科心法》
  5. 心火《中医词典》
  6. 心候《诸病源候论》
  7. 心火《校注医醇剩义》
  8. 心合小肠《中医词典》
  9. 心火乘金水衰反制之病《审视瑶函》
  10. 心合小肠《中医名词词典》
  11. 心火乘金水衰反制之病《原机启微》
  12. 心合脉《中医词典》
  13. 心火亢盛《中医词典》
  14. 心呵顶上连叉手《痰火点雪》
  15. 心火内炽《中医名词词典》
  16. 心汗《明医指掌》
  17. 心火内炽《中医词典》
  18. 心汗《中医词典》
  19. 心火篇《外经微言》
  20. 心汗《中医名词词典》
  21. 心火上炎《中医名词词典》
  22. 心寒痛《金匮翼》
  23. 心火上炎《中医词典》
  24. 心寒《中医词典》
  25. 心机械图《心脏病学》
  26. 心功能诊断《心脏病学》
  27. 心肌《组织学与胚胎学》
  28. 心功能评估《康复医学》
  29. 心肌病《默克家庭诊疗手册》
  30. 心功能不全发病过程中机体的代偿活动《病理生理学》
  31. 心肌病《病理学》


心惊悸_《普济方·针灸》_中医针灸_【岐黄之术】

心惊悸

心惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心痛善惊（资生经）。穴曲泽治悲恐。穴灵道治暴惊。穴下廉治心痹悲恐。穴鱼际治悲恐善惊。穴少冲治心风惊悸。穴上脘治悲恐畏人。穴少府治惊悸少气。穴神门 蠡沟 巨阙治大惊乱痛。穴梁丘治多惊。穴阴 间使 二间 厉兑疗惊悸。穴间使治惊恐。穴五里治善惊恐。穴京骨 大钟 大陵治惊悸。穴百会 神道 天井 液门治善恐。穴通谷 章门治癫疾风。牙肿善惊。穴天冲治风虚惊恐狂惕。又疗惊恐悲愁。穴支正治惊恐畏人。穴 门治惊悸不得安寝。穴神庭治脑风。头疼。目瞑心悸。穴脑空主吐舌戾颈善惊。穴三间 合谷 厉兑主心下澹澹善惊。穴曲泽 大陵主心下悸。又疗悲恐畏人。穴通里主心下惕。恐人将捕之。穴然谷 阳陵泉主惊恐畏人。神气不足。穴大钟 门主善惊。穴大巨主惊不得卧。穴气海 阴交 大巨主多卧好惊。穴厉兑主善惊妄言面赤。穴掖门主数噫恐悸。气不足。穴少府主数噫。恐悸不足。穴神门主惊悸少气。穴巨阙主卧惊视如见鬼。穴阴跷主螈 而惊。穴解溪主太息烦满。少气悲惊。穴少冲治心痛数惊。心悲不乐。穴行间主气惊心痛。穴手少阴 阴疗悲恐。畏人善惊。穴少冲疗惊不安寝。穴神庭疗善惊。穴曲泽疗大惊。穴梁丘疗多悲恐惊悸。穴风府疗心惊悸。神气耗散。穴鸠尾治惊怖。心忪少力。穴大横。灸五十壮。

治惊悸。穴上脘治惊悸。穴天井治善惊。穴厉兑治悸坐不安。穴 中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心恍惚
  • 当前页：心惊悸
  • 下一页：心喜笑
<<< 返回本书目录
  1. 心惊悸《普济方·针灸》
  2. 心惊恐《针灸资生经》
  3. 心经主病《幼科发挥》
  4. 心境不良【疾病症状】
  5. 心经主病《银海指南》
  6. 心境高涨【疾病症状】
  7. 心经图（注）《厘正按摩要术》
  8. 心口灼热痛【疾病症状】
  9. 心经兼证《幼科发挥》
  10. 心口灼热痛【疾病症状】
  11. 心经歌《医宗金鉴》
  12. 心劳《备急千金要方》
  13. 心经《医学指归》
  14. 心劳《圣济总录》
  15. 心绞痛发作时的急救《现代院外急救手册》
  16. 心劳论《外台秘要》
  17. 心绞痛（AnginaPactoris）《心脏病学》
  18. 心劳实热方《外台秘要》
  19. 心绞痛【方剂主治】
  20. 心理保健原则《医学心理学》
  21. 心绞痛【中药主治】
  22. 心理测验《康复医学》
  23. 心绞痛【疾病大全】
  24. 心理健康及其水平《医学心理学》
  25. 心绞痛【疾病症状】
  26. 心理老化【疾病症状】
  27. 心绞痛《家庭医学百科-自救互救篇》
  28. 心理麻木【疾病症状】
  29. 心绞痛《急诊医学》
  30. 心理年龄大于生理年龄【疾病症状】
  1. 心惊悸《普济方·针灸》
  2. 心惊不安夜卧不睡《傅青主男科》
  3. 心惊恐《针灸资生经》
  4. 心惊《中医词典》
  5. 心绝《中医词典》
  6. 心经主病《幼科发挥》
  7. 心开窍于舌《中医名词词典》
  8. 心经主病《银海指南》
  9. 心坎《中医词典》
  10. 心经诸穴歌《经络考》
  11. 心坎骨《中医词典》
  12. 心经循行经文《刺灸心法要诀》
  13. 心咳《中医名词词典》
  14. 心经循行经文《医宗金鉴》
  15. 心咳《中医词典》
  16. 心经循行歌《刺灸心法要诀》
  17. 心咳汤《退思集类方歌注》
  18. 心经循行歌《医宗金鉴》
  19. 心愦愦《中医名词词典》
  20. 心经穴歌《刺灸心法要诀》
  21. 心愦愦《中医词典》
  22. 心经穴歌《医宗金鉴》
  23. 心劳《中医名词词典》
  24. 心经图（注）《厘正按摩要术》
  25. 心劳《圣济总录》
  26. 心经失血《中医词典》
  27. 心劳《中医词典》
  28. 心经热痰《中医词典》
  29. 心劳《备急千金要方》
  30. 心经咳嗽《症因脉治》
  31. 心劳《金匮翼》


心喜笑_《普济方·针灸》_中医针灸_【岐黄之术】

心喜笑

心喜笑

  • 上一页
  • 目录
  • 相关
  • 下一页

主喜笑若狂（资生经）。穴神门 阳谷主喜笑不止。穴劳宫 大陵主喜笑。穴列缺治喜笑不休。穴大陵治悲笑。穴劳宫治狂言。喜笑见鬼。穴阳溪治失笑无时节。穴水沟治善怒。穴复溜 劳宫疗心痹悲怒。穴鱼际疗多怒。穴肝俞主怒欲杀人。穴身柱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心惊悸
  • 当前页：心喜笑
  • 下一页：心忧悲
<<< 返回本书目录
  1. 心喜笑《普济方·针灸》
  2. 心喜笑（怒）《针灸资生经》
  3. 心无血说《医林改错》
  4. 心系病先兆《中医疾病预测》
  5. 心无外缘《养生导引秘籍》
  6. 心下大如杯结症方《外台秘要》
  7. 心窝部隐痛【疾病症状】
  8. 心下悸《伤寒心法要诀》
  9. 心胃痛证治《医宗金鉴》
  10. 心下悸《医宗金鉴》
  11. 心胃痛证治《妇科心法要诀》
  12. 心下悸（述古）《伤寒指掌》
  13. 心胃痛及腹中痛《卫生宝鉴》
  14. 心下坚满【方剂主治】
  15. 心胃痛《医述》
  16. 心下坚痞【方剂主治】
  17. 心胃痛《续名医类案》
  18. 心下满《丹溪手镜》
  19. 心胃痛《寿世保元》
  20. 心下满《伤寒大白》
  21. 心胃气痛【中药主治】
  22. 心下满《伤寒明理论》
  23. 心胃门《幼科切要》
  24. 心下满急《普济方·针灸》
  25. 心胃门《奇方类编》
  26. 心下痞《卫生宝鉴》
  27. 心胃的奇怪感觉【疾病症状】
  28. 心下痞《卫生宝鉴》
  29. 心头疼《孙真人海上方》
  30. 心下痞二十五条《仲景伤寒补亡论》
  1. 心喜笑《普济方·针灸》
  2. 心无血说《医林改错》
  3. 心喜笑（怒）《针灸资生经》
  4. 心无外缘《养生导引秘籍》
  5. 心系《中医名词词典》
  6. 心窝成漏《奇效简便良方》
  7. 心系《中医词典》
  8. 心胃痛证治《妇科心法要诀》
  9. 心系病先兆《中医疾病预测》
  10. 心胃痛证治《医宗金鉴》
  11. 心下沉积《儒门事亲》
  12. 心胃痛及腹中痛《卫生宝鉴》
  13. 心下大如杯结症方二首《外台秘要》
  14. 心胃痛《奇效简便良方》
  15. 心下否痛《中医词典》
  16. 心胃痛《寿世保元》
  17. 心下急《中医名词词典》
  18. 心胃痛《医述》
  19. 心下急《中医词典》
  20. 心胃痛《续名医类案》
  21. 心下悸《中医词典》
  22. 心胃门《幼科切要》
  23. 心下悸《医宗金鉴》
  24. 心胃火燔《中医词典》
  25. 心下悸《医学摘粹》
  26. 心痿《中医词典》
  27. 心下悸《伤寒心法要诀》
  28. 心为汗《中医词典》
  29. 心下悸（述古）《伤寒指掌》
  30. 心头疼《孙真人海上方》
  31. 心下坚筑《中医词典》


心忧悲_《普济方·针灸》_中医针灸_【岐黄之术】

心忧悲

心忧悲

  • 上一页
  • 目录
  • 相关
  • 下一页

主心悲（资生经）。穴漏谷治心悲。穴商丘治悲恐。穴灵道治恍惚悲愁。穴神道主悲愁恍惚。悲伤不乐。穴天井 心俞 神道主大风默默不知所痛。悲伤不乐。又疗惊悸悲伤。穴天井治大风逆气。多寒善悲。穴大横治善悲不乐。穴照海治太息善悲。小腹热。欲走。多唾。言语不正。四肢不收。穴日月治悲恐善惊。穴少冲疗惊恐悲愁。穴支正治烦满少气。悲恐畏人。掌热腹腋挛急。胸痛。手倦。不伸。穴少府治悲笑。穴劳宫治善悲泣。穴心俞 神门 解溪 大陵主善悲。穴间使主悸悲。穴通理主心悲。穴行间 劳宫主泣出。穴百会治忧主心。穴绝骨治乍哭。穴水沟王氏云。母氏久病。忽泣涕不可禁。知是心病也。灸百会而愈。予凡遇忧愁凄怆。亦必灸此。有此疾者。不可不之信也。

治泣出而惊。穴后溪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心喜笑
  • 当前页：心忧悲
  • 下一页：心烦闷
<<< 返回本书目录
  1. 心忧悲《普济方·针灸》
  2. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  3. 心痈门主论《疡医大全》
  4. 心俞穴【人体背部穴位】
  5. 心痈、肾痈《外科大成》
  6. 心与大血管《医学影像学》
  7. 心痈《医宗金鉴》
  8. 心欲软肾欲坚《医学读书记》
  9. 心音异常【疾病症状】
  10. 心原性肝硬化【疾病大全】
  11. 心音遥远【疾病症状】
  12. 心源性呼吸窘迫【疾病症状】
  13. 心音微弱【疾病症状】
  14. 心源性呼吸困难【疾病症状】
  15. 心音及脉搏消失【疾病症状】
  16. 心源性水肿【疾病症状】
  17. 心音低钝【疾病症状】
  18. 心源性哮喘【疾病大全】
  19. 心叶野海棠【中药大全】
  20. 心源性胸痛【疾病症状】
  21. 心叶兔耳风【中药大全】
  22. 心源性休克《急诊医学》
  23. 心叶秋海棠【中药大全】
  24. 心源性休克【疾病大全】
  25. 心叶荆芥【中药大全】
  26. 心源性晕厥【疾病症状】
  27. 心叶荚蒾根【中药大全】
  28. 心脏《保婴撮要》
  29. 心叶黄花仔【中药大全】
  30. 心脏《寿世传真》
  1. 心忧悲《普济方·针灸》
  2. 心痈门主论《疡医大全》
  3. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  4. 心痈门主方《疡医大全》
  5. 心有日月证《达摩洗髓易筋经》
  6. 心痈《外科大成》
  7. 心俞《针灸大成》
  8. 心痈《外科心法要诀》
  9. 心俞《气功外气疗法》
  10. 心痈《证治准绳·疡医》
  11. 心俞《中医词典》
  12. 心痈《医宗金鉴》
  13. 心俞《针灸学》
  14. 心痈《中医词典》
  15. 心与大血管《医学影像学》
  16. 心营过耗《中医词典》
  17. 心与小肠病辨证《中医诊断学》
  18. 心营过耗《中医名词词典》
  19. 心郁《中医词典》
  20. 心音心音图《生理学》
  21. 心欲软肾欲坚《医学读书记》
  22. 心阴虚《中医词典》
  23. 心源性肺水肿的发病机制《急诊医学》
  24. 心阴虚《中医名词词典》
  25. 心源性休克《急诊医学》
  26. 心阴《中医词典》
  27. 心源性休克《病理生理学》
  28. 心阴《中医名词词典》
  29. 心脏《物理诊断学》
  30. 心因性发音障碍《医学心理学》
  31. 心脏《寿世传真》


心烦闷_《普济方·针灸》_中医针灸_【岐黄之术】

心烦闷

心烦闷

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟心烦甚。欲得饮冷。恶寒则欲处温中。咽干不嗜食。心痛。数噫。恐悸。少气不足手臂寒。喘逆。身热。狂悲哭。呕血遗溺（资生经）。穴神门治心中热烦。穴上腕治心中烦满。穴阴都 巨阙治烦心。穴玉堂治头痛烦心。穴鱼际 少商 公孙 解溪 至阴 完骨治热病烦心。穴阳溪治烦心。穴百会 强间 承光治心中烦满。汗不出。穴曲差主头风。耳后痛。烦心。穴完骨主舌卷口干。心烦闷。穴关冲治心烦闷。穴幽门疗胸胁支满。痹痛骨疼。食不下。呕逆上气烦心。穴紫宫疗胸满不得喘息。膺痛骨疼。呕逆上气烦心。穴玉堂主烦心。穴公孙主心烦。穴尺泽 少泽凡心虚则心烦。穴内关主烦心。穴通里疗烦心。穴巨阙 心俞治心烦。穴太一治心风惊悸。不能食。心中闷。发哕。穴上脘治心热闷。心烦。穴百会治心中烦闷。穴巨阙治心闷。穴中脘治心烦。穴紫宫治心痛出血。则心下澹澹善惊身热。烦心口干。逆气唾血。肘螈 。

喜摇头。清汗出不过肩。穴曲泽治心烦。穴曲差主心闷痛。穴巨阙。灸二七壮。

治头风。心烦。穴绝骨治烦满惊。穴腕骨治心闷不已。刺支沟。三里各二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心忧悲
  • 当前页：心烦闷
  • 下一页：胆虚
<<< 返回本书目录
  1. 心烦闷《普济方·针灸》
  2. 心烦闷（心痹 余见心气）《针灸资生经》
  3. 心烦口渴【方剂主治】
  4. 心烦热《圣济总录》
  5. 心烦口渴【中药主治】
  6. 心烦失眠【中药主治】
  7. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  8. 心房颤动【疾病大全】
  9. 心烦不得眠《药症忌宜》
  10. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  11. 心烦不安【方剂主治】
  12. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  13. 心烦【中药主治】
  14. 心房内传导阻滞【疾病大全】
  15. 心烦《血证论》
  16. 心房内形成混合血【疾病症状】
  17. 心烦《普济方·针灸》
  18. 心房内折返性心动过速【疾病大全】
  19. 心-耳综合征【疾病大全】
  20. 心房扑动【疾病大全】
  21. 心动悸《伤寒捷诀》
  22. 心房扑动与心房颤动【疾病大全】
  23. 心动过速性心肌病【疾病大全】
  24. 心房纤颤《三十年临证经验集》
  25. 心动过速【疾病症状】
  26. 心房纤颤《邹孟城三十年临证经验集》
  27. 心动过速《家庭医学百科-自救互救篇》
  28. 心房心肌梗死【疾病大全】
  29. 心动过缓【疾病症状】
  30. 心房游走性节律【疾病症状】
  1. 心烦闷《普济方·针灸》
  2. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  3. 心烦闷（心痹 余见心气）《针灸资生经》
  4. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  5. 心烦热《圣济总录》
  6. 心烦不得眠《药症忌宜》
  7. 心烦嗜睡痧《中医词典》
  8. 心烦不得眠《丹溪手镜》
  9. 心房颤动和心房扑动《默克家庭诊疗手册》
  10. 心烦《血证论》
  11. 心房肥大《物理诊断学》
  12. 心烦《普济方·针灸》
  13. 心房和心室在心脏泵血活动中的作用《生理学》
  14. 心烦《新修本草》
  15. 心房间隔缺损《心脏病学》
  16. 心烦《中医词典》
  17. 心房利尿钠肽《生理学》
  18. 心烦《中医名词词典》
  19. 心房扑动与心房颤动《心脏病学》
  20. 心恶热《中医词典》
  21. 心房纤颤《急诊医学》
  22. 心恶热《中医名词词典》
  23. 心房纤颤《邹孟城三十年临证经验集》
  24. 心动周期中心房压力的变化《生理学》
  25. 心房纤颤《三十年临证经验集》
  26. 心动周期的概念《生理学》
  27. 心房粘液瘤 多发生在左房内。《物理诊断学》
  28. 心动悸《伤寒捷诀》
  29. 心肺烦而呕血方《中藏经》
  30. 心动悸《中医词典》
  31. 心肺复苏《家庭医学百科-自救互救篇》


胆虚_《普济方·针灸》_中医针灸_【岐黄之术】

胆虚

胆虚

  • 上一页
  • 目录
  • 相关
  • 下一页

治胆热。呕逆上气。穴中府治胆虚。穴三阴交。灸各三十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心烦闷
  • 当前页：胆虚
  • 下一页：叹息
<<< 返回本书目录
  1. 胆虚《药症忌宜》
  2. 胆虚（胆热）《针灸资生经》
  3. 胆虚《圣济总录》
  4. 胆虚不眠《圣济总录》
  5. 胆虚《普济方·针灸》
  6. 胆虚实《备急千金要方》
  7. 胆星丸【方剂大全】
  8. 胆胰汤【方剂大全】
  9. 胆星天竺丸【方剂大全】
  10. 胆俞穴【人体背部穴位】
  11. 胆星汤【方剂大全】
  12. 胆源性急性胰腺炎【疾病大全】
  13. 胆星【中药大全】
  14. 胆源性慢性胰腺炎【疾病大全】
  15. 胆心综合征【疾病症状】
  16. 胆胀《中医内科学》
  17. 胆系《放射诊断学》
  18. 胆之经足少阳风甲木《儒门事亲》
  19. 胆说《医学实在易》
  20. 胆汁【中药大全】
  21. 胆实热方《外台秘要》
  22. 胆汁二连膏【方剂大全】
  23. 胆实《药症忌宜》
  24. 胆汁返流【疾病症状】
  25. 胆实《圣济总录》
  26. 胆汁返流性胃炎【疾病大全】
  27. 胆石症【疾病大全】
  28. 胆汁排泄受阻【疾病症状】
  29. 胆石症《自我调养巧治病》
  30. 胆汁酸代谢《生物化学与分子生物学》
  1. 胆虚《普济方·针灸》
  2. 胆虚《中医词典》
  3. 胆虚《药症忌宜》
  4. 胆虚《圣济总录》
  5. 胆虚（胆热）《针灸资生经》
  6. 胆邪《中医词典》
  7. 胆虚（脉气不足）《中医名词词典》
  8. 胆系异常征象的分析《放射诊断学》
  9. 胆虚不得眠《中医词典》
  10. 胆系结石和感染（胆石症与胆囊炎）《临床营养学》
  11. 胆虚不眠《圣济总录》
  12. 胆系常见疾病《放射诊断学》
  13. 胆虚寒《中医词典》
  14. 胆系《放射诊断学》
  15. 胆虚寒《备急千金要方》
  16. 胆酸的RIA检测在肝病诊断上的应用《物理诊断学》
  17. 胆虚实《备急千金要方》
  18. 胆说《医学三字经》
  19. 胆穴《手穴手纹诊治》
  20. 胆说《医学实在易》
  21. 胆俞《针灸大成》
  22. 胆实热方二首《外台秘要》
  23. 胆俞《中医词典》
  24. 胆实热《备急千金要方》
  25. 胆俞《针灸学》
  26. 胆实热《中医词典》
  27. 胆郁《中医词典》
  28. 胆实多卧《中医词典》
  29. 胆胀《中医词典》
  30. 胆实《药症忌宜》
  31. 胆胀《中医内科学》


叹息_《普济方·针灸》_中医针灸_【岐黄之术】

叹息

叹息

  • 上一页
  • 目录
  • 相关
  • 下一页

主太息烦满。少气悲惊（资生经）。穴少冲主不得太息。穴行间凡好太息。不嗜食。多寒热。汗出。病至则喜呕。呕已乃衰。穴取公孙。井俞。实则肠中切痛。厥头面肿。起烦心狂。多饮不嗜卧。虚则鼓胀。腹中气满。热痛不嗜食。霍乱。公孙主之。

治太息善悲。穴日月 商丘治太息。穴行间疗胸胁痛。善太息。胸满膨膨。穴丘墟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆虚
  • 当前页：叹息
  • 下一页：嗜卧
<<< 返回本书目录
  1. 叹息《普济方·针灸》
  2. 叹息（太息）《针灸资生经》
  3. 叹气后舒服【疾病症状】
  4. 叹息样呼吸【疾病症状】
  5. 檀香油【中药大全】
  6. 叹息样呼吸【疾病症状】
  7. 檀香丸【方剂大全】
  8. 炭火《本草纲目》完整版
  9. 檀香汤【方剂大全】
  10. 炭火《本草纲目》图文版
  11. 檀香泥【中药大全】
  12. 炭疽《传染病》
  13. 檀香【中药大全】
  14. 炭疽【疾病大全】
  15. 檀香《本草纲目》图文版
  16. 炭疽病【疾病大全】
  17. 檀香《证类本草》
  18. 炭疽杆菌《医学微生物学》
  19. 檀香《药笼小品》
  20. 探病秘旨《幼科推拿秘书》
  21. 檀香《本草择要纲目》
  22. 探渊丹【方剂大全】
  23. 檀香《本草纲目》完整版
  24. 碳水化合物《食物疗法》
  25. 檀桓《本草纲目》图文版
  26. 碳水化物《临床营养学》
  27. 檀桓《本草纲目》完整版
  28. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  29. 檀根【中药大全】
  30. 汤方《幼科发挥》
  1. 叹息《普济方·针灸》
  2. 坦然《中医词典》
  3. 叹息（太息）《针灸资生经》
  4. 檀香汤膏子《是斋百一选方》
  5. 炭火《本草纲目》
  6. 檀香汤《太平惠民和剂局方》
  7. 炭火《本草从新》
  8. 檀香散《明目至宝》
  9. 炭火《本草分经》
  10. 檀香《本草撮要》
  11. 炭火《本草撮要》
  12. 檀香《本草择要纲目》
  13. 炭火《药性切用》
  14. 檀香《增广和剂局方药性总论》
  15. 炭疽《传染病》
  16. 檀香《本草便读》
  17. 炭疽杆菌《医学微生物学》
  18. 檀香《中药学》
  19. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  20. 檀香《得配本草》
  21. 探《周慎斋遗书》
  22. 檀香《证类本草》
  23. 探胞汤《三因极一病证方论》
  24. 檀香《医学入门》
  25. 探病秘旨《幼科推拿秘书》
  26. 檀香《冯氏锦囊秘录》
  27. 探查和发现新的神经递质《实用免疫细胞与核酸》
  28. 檀香《本草蒙筌》
  29. 探肛筒《中医词典》
  30. 檀香《本草备要》
  31. 探骊《中医词典》


嗜卧_《普济方·针灸》_中医针灸_【岐黄之术】

嗜卧

嗜卧

  • 上一页
  • 目录
  • 相关
  • 下一页

治多睡（资生经）。穴囟会 百会治嗜卧。穴阴跷 鬲俞治好独卧。穴肾俞治多卧喜睡。穴二间 三间治多睡善惊。穴厉兑治四肢烦热。嗜卧怠惰。四肢不欲动。穴脾俞治嗜卧身不欲动。穴三阳络治嗜卧。穴五里 太溪 大钟 照海 二间治伤寒嗜卧。穴鬲俞治喜寐。穴厉兑 大敦治嗜卧。穴天井王氏云。千金谓食多身瘦。名曰食晦。先取脾俞。后取季胁。又云。凡身重不得食。无味喜卧。皆针胃脘太仓。服建中汤。平胃丸。今人嗜卧。与夫食罢则脾困。欲卧纵不能。针岂可不灸。予与人灸中脘膏肓。遂皆不困。故既言之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叹息
  • 当前页：嗜卧
  • 下一页：不卧
<<< 返回本书目录
  1. 嗜卧《针灸资生经》
  2. 嗜卧部《本草易读》
  3. 嗜卧《普济方·针灸》
  4. 嗜卧少力【方剂主治】
  5. 嗜卧《古今医案按》
  6. 嗜心性病毒感染【疾病症状】
  7. 嗜酸性腺瘤【疾病大全】
  8. 嗜血流感杆菌的皮肤感染【疾病大全】
  9. 嗜酸性细胞增多症【疾病大全】
  10. 嗜盐【疾病症状】
  11. 嗜酸性脓疱性毛囊炎【疾病大全】
  12. 嗜异性凝集试验（HAT）《常用化验值及意义》
  13. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  14. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  15. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  16. 匙羹藤【中药大全】
  17. 嗜酸性粒细胞增多【疾病症状】
  18. 匙叶草【中药大全】
  19. 嗜酸性粒细胞性膀胱炎【疾病大全】
  20. 匙叶伽蓝菜【中药大全】
  21. 嗜酸性粒细胞白血病【疾病大全】
  22. 匙叶黄杨【中药大全】
  23. 嗜酸性筋膜炎【疾病大全】
  24. 匙叶龙胆【中药大全】
  25. 嗜酸细胞增加【疾病症状】
  26. 匙叶五加【中药大全】
  27. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  28. 匙状指（趾）【疾病症状】
  29. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  30. 收采按时月《本草蒙筌》
  1. 嗜卧《普济方·针灸》
  2. 嗜卧《中医词典》
  3. 嗜卧《古今医案按》
  4. 嗜酸性细胞《组织学与胚胎学》
  5. 嗜卧《针灸资生经》
  6. 嗜酸性肉芽种《病理学》
  7. 嗜卧部《本草易读》
  8. 嗜酸性粒细胞直接计数《常用化验值及意义》
  9. 嗜卧欲寐《中医词典》
  10. 嗜酸性粒细胞计数《临床基础检验学》
  11. 嗜血杆菌感染《默克家庭诊疗手册》
  12. 嗜酸性粒细胞《免疫学和免疫学检验》
  13. 嗜盐菌食物中毒的急救《现代院外急救手册》
  14. 嗜酸性肺炎《默克家庭诊疗手册》
  15. 嗜异《中医词典》
  16. 嗜酸粒细胞增多《默克家庭诊疗手册》
  17. 嗜异性凝集试验《常用化验值及意义》
  18. 嗜睡辨病《常见病自测》
  19. 嗜异性凝集吸收试验《常用化验值及意义》
  20. 嗜睡《赵绍琴临证验案精选》
  21. 嗜欲苦药《脉诀汇辨》
  22. 嗜偏食《中医词典》
  23. 噬菌体《医学微生物学》
  24. 嗜眠候《诸病源候论》
  25. 噬菌体《医学微生物学》
  26. 嗜眠候《巢氏病源补养宣导法》
  27. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  28. 嗜眠《杂病广要》
  29. 噬菌体和病毒载体《实用免疫细胞与核酸》
  30. 嗜酒丧身《寿世保元》
  31. 噬菌体载体《生物化学与分子生物学》


不卧_《普济方·针灸》_中医针灸_【岐黄之术】

不卧

不卧

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊悸不得安寝（资生经）。穴神庭治不得卧。穴气冲 章门治大喘不得卧。穴期门治咳嗽烦怒不得卧。穴太渊治腰脊冷痛。不得卧。穴白环俞治不得卧。穴隐白 天府 阴陵泉治风痫惊悸。不得安寝。穴神庭治不可卧。穴太渊 肺俞 上脘 条口 隐白治卧伸缩回转不得。穴 环跳治卧不安。穴大椎治惊不得卧。穴气海 阴交 大巨治不得卧。穴公孙治不得卧。穴攒竹王氏云。人不得卧。亦有因心气使然。宜服俞山人镇心丹。此药以酸枣仁微炒过。则令人得睡故也。指迷云。若头痛筋挛。惊不嗜卧。谓之肾厥头痛。宜灸关元百壮。服玉真丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜卧
  • 当前页：不卧
  • 下一页：梦魇
<<< 返回本书目录
  1. 不卧《针灸资生经》
  2. 不卧多卧《类经》
  3. 不卧《医法圆通》
  4. 不卧散【方剂大全】
  5. 不卧《普济方·针灸》
  6. 不喜食《秘传证治要诀及类方》
  7. 不稳定血红蛋白病【疾病大全】
  8. 不下【方剂主治】
  9. 不稳定性心绞痛【疾病症状】
  10. 不下食【方剂主治】
  11. 不稳定型心绞痛【疾病大全】
  12. 不下饮食【方剂主治】
  13. 不闻香臭【方剂主治】
  14. 不先辨症乱用药引《医门补要》
  15. 不闻香臭《扁鹊神应针灸玉龙经》
  16. 不小便《医宗金鉴》
  17. 不忘散【方剂大全】
  18. 不协调性兴奋【疾病症状】
  19. 不完全性房内阻滞【疾病症状】
  20. 不泻内消丸【方剂大全】
  21. 不透表《麻科活人全书》
  22. 不循经络杂品《本草分经》
  23. 不痛者【方剂主治】
  24. 不靥闷乱哽气腹胀之症《保婴撮要》
  25. 不同体形的肥胖，有不同的原因《人体使用手册》
  26. 不宜服瘦胎方辩《胎产秘书》
  27. 不同生理状况下膳食调配原则《预防医学》
  28. 不宜灸禁穴及老少加减法《外台秘要》
  29. 不同群体和特殊职业群体的心理卫生《医学心理学》
  30. 不宜偏食植物油《老年食养食疗》
  1. 不卧《普济方·针灸》
  2. 不卧《医法圆通》
  3. 不卧《针灸资生经》
  4. 不稳定性规律《中医疾病预测》
  5. 不卧多卧《类经》
  6. 不闻香臭《扁鹊神应针灸玉龙经》
  7. 不卧散《冯氏锦囊秘录》
  8. 不为良相愿为良医《友渔斋医话》
  9. 不卧散《儒门事亲》
  10. 不忘进早餐《家庭医学百科·预防保健篇》
  11. 不吸烟《家庭医学百科·预防保健篇》
  12. 不完全恢复健康《病理生理学》
  13. 不喜食《秘传证治要诀及类方》
  14. 不退位《中医词典》
  15. 不先辨症乱用药引《医门补要》
  16. 不透表《麻科活人全书》
  17. 不小便《医宗金鉴》
  18. 不痛疮候《诸病源候论》
  19. 不小便《医述》
  20. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  21. 不小便《证治准绳·幼科》
  22. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  23. 不小便《幼科心法要诀》
  24. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  25. 不谢方《专治麻痧初编》
  26. 不同生理状况下膳食调配原则《预防医学》
  27. 不锈钢针《中医词典》
  28. 不同群体和特殊职业群体的心理卫生《医学心理学》
  29. 不痒恶疮《外科全生集》
  30. 不同年龄阶段儿童的心理卫生《医学心理学》
  31. 不靥闷乱哽气腹胀之症《保婴撮要》


梦魇_《普济方·针灸》_中医针灸_【岐黄之术】

梦魇

梦魇

  • 上一页
  • 目录
  • 相关
  • 下一页

治魇梦。及治喜魇梦（资生经）。穴商丘治夜梦颠倒。面青黄无颜色。穴天牖凡治手关后尺中阴绝者。无肾脉也。若足逆冷。上抢胸痛。梦入水见鬼。善魇寐。黑色物来掩人。上刺足太阳治阳。

凡魇死不得着灯火照。亦不得近前急唤。多杀人。但痛咬其足跟。及灸足拇指甲边。并多唾其面即活。又灸足大指聚毛中三七壮集效（千金翼云。凡魇不觉。灸两足大指聚毛中。三十五壮）。

王氏云。有妇人夜多魇。盖因少年侍亲疾。用心所致也。后服定志丸。遂不常魇。灸固不可废药。亦不可不服也。

治卒魇方。以缯带缚其肘后。男左女右。用力急绞之。又缚其脚乃急问其故。约敕解之令一人坐头旁。一人于户内呼病患姓名。坐人应曰。诺在。便苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不卧
  • 当前页：梦魇
  • 下一页：腹满
<<< 返回本书目录
  1. 梦魇《普济方·针灸》
  2. 梦魇（杂梦）《针灸资生经》
  3. 梦泄《扁鹊心书》
  4. 梦遗《丹溪治法心要》
  5. 梦失封金柜法《痰火点雪》
  6. 梦遗《金匮钩玄》
  7. 梦寐不安【方剂主治】
  8. 梦遗《凌临灵方》
  9. 梦寐《类经》
  10. 梦遗《推求师意》
  11. 梦灵丸【方剂大全】
  12. 梦遗《医学纲目》
  13. 梦幻觉【疾病症状】
  14. 梦遗《医学入门》
  15. 梦话【疾病症状】
  16. 梦遗《杂病治例》
  17. 梦花根【中药大全】
  18. 梦遗《重订灵兰要览》
  19. 梦花【中药大全】
  20. 梦遗【中药主治】
  21. 梦行症【疾病症状】
  22. 梦遗【方剂主治】
  23. 梦《医经原旨》
  24. 梦遗白浊《经验丹方汇编》
  25. 孟太奇氏骨折《百病自测》
  26. 梦遗并滑精论《医贯》
  27. 孟氏骨折【疾病大全】
  28. 梦遗滑精《痰火点雪》
  29. 孟氏跋《湖岳村叟医案》
  30. 梦遗滑精【方剂主治】
  1. 梦魇《普济方·针灸》
  2. 梦魇《中医词典》
  3. 梦魇（杂梦）《针灸资生经》
  4. 梦泄精《中医词典》
  5. 梦遗《中医词典》
  6. 梦泄《回生集》
  7. 梦遗《凌临灵方》
  8. 梦泄《扁鹊心书》
  9. 梦遗《杂病治例》
  10. 梦泄《中医词典》
  11. 梦遗《重订灵兰要览》
  12. 梦先兆《中医疾病预测》
  13. 梦遗《推求师意》
  14. 梦失精《中医词典》
  15. 梦遗《医学纲目》
  16. 梦失封金柜法《痰火点雪》
  17. 梦遗《医学入门》
  18. 梦生方《济阴纲目》
  19. 梦遗《明医指掌》
  20. 梦生《医述》
  21. 梦遗《丹溪治法心要》
  22. 梦生《中医词典》
  23. 梦遗《奇方类编》
  24. 梦寐《类经》
  25. 梦遗《外科全生集》
  26. 梦灵丸《明目至宝》
  27. 梦遗《金匮钩玄》
  28. 梦龟散《普济本事方》
  29. 梦遗白浊《经验丹方汇编》
  30. 梦《医经原旨》
  31. 梦遗并滑精论《医贯》


腹满_《普济方·针灸》_中医针灸_【岐黄之术】

腹满

腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹满便难（资生经）。穴大钟治腹满及治小儿腹满不食。穴陷谷 悬钟治腹中满。痿厥少气。穴阴市治腹满积聚。穴阴治寒气腹满。腹中积聚痛。穴冲门治腹满喜呕。穴隐白治腹 满。穴三里 行间 曲泉治腹中满向向然。不便。心下有寒痛。穴商丘治腹鸣强欠。心悲气逆。腹肿满急。穴漏谷治伤食腹满。穴期门治结积留饮癖。穴通谷治心坚满。穴石关治心满。气逆。肠鸣。穴阴都治心腹满。穴听宫治腹寒气满。穴冲门治腹满喜呕。烦热闷乱。吐逆目眩。及治热病汗不出。手足逆冷。穴大都治心腹胀满。穴厉兑 漏谷治腹满。穴巨阙治腹暴满。穴昆仑治腹大满。穴太白治腹满。穴三里治心下胀满。伤饱。食不化。霍乱吐泄不自知。心痛。穴中脘治心腹诸病心痛。灸太仓治心腹痞痛。灸肝俞治心胀满。穴胆俞治腹满。穴府舍治大腹有水。穴四满治胸腹满。穴神堂治腹满。穴鱼际治腹满疝疾。穴石门治腹肿不能食。穴水分治腹满虚胀。穴意舍王氏云。人有心腹满胀者。予多以浓朴与之。令每服细锉七八钱重。幼小量减。用生姜七片水一小碗。煎至七分服。滓再煎服。不过五六服。胀满脱去。针灸之效。未必如此速也。

因识于此。

治腹满。灸绝骨。

治小腹积聚坚如石。小腹满。穴中极治小腹满。穴肝俞 肓俞治腹大满喜噫。穴陷谷治羸瘦。恐惧气不足。腹中悒悒。穴太冲治腹满痛不得息。穴气冲治腹满。穴悬钟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦魇
  • 当前页：腹满
  • 下一页：胸满
<<< 返回本书目录
  1. 腹满【疾病症状】
  2. 腹满【方剂主治】
  3. 腹满《张氏医通》
  4. 腹满（心满胀）《针灸资生经》
  5. 腹满《伤寒明理论》
  6. 腹满并痛《丹溪手镜》
  7. 腹满《伤寒六书》
  8. 腹满歌《伤寒百证歌》
  9. 腹满《伤寒六书》
  10. 腹满寒疝宿食《金匮悬解》
  11. 腹满《普济方·针灸》
  12. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  13. 腹满《金匮悬解》
  14. 腹满寒疝宿食病脉证并治《医宗金鉴》
  15. 腹裂【疾病大全】
  16. 腹满寒疝宿食病脉证治《高注金匮要略》
  17. 腹哭钟鸣《济阴纲目》
  18. 腹满寒疝宿食病脉证治《金匮要略方论》
  19. 腹结穴【胸部腹部穴位】
  20. 腹满寒疝宿食病脉证治《金匮要略浅注》
  21. 腹绞痛综合征【疾病大全】
  22. 腹满寒疝宿食病脉证治《金匮要略心典》
  23. 腹茧症【疾病大全】
  24. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  25. 腹肌严重发育不良【疾病症状】
  26. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  27. 腹肌萎缩【疾病症状】
  28. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  29. 腹肌缺如综合征【疾病大全】
  30. 腹满门《张氏医通》
  1. 腹满《普济方·针灸》
  2. 腹满《张氏医通》
  3. 腹满《伤寒六书》
  4. 腹满《医学纲目》
  5. 腹满《伤寒六书》
  6. 腹满《中医词典》
  7. 腹满《医效秘传》
  8. 腹满《中医名词词典》
  9. 腹满《伤寒明理论》
  10. 腹脉法《中医词典》
  11. 腹满《伤寒指掌》
  12. 腹冷痛《中医词典》
  13. 腹满（心满胀）《针灸资生经》
  14. 腹哭钟鸣《济阴纲目》
  15. 腹满嗌干《四圣悬枢》
  16. 腹哭钟鸣《中医词典》
  17. 腹满嗌干《四圣悬枢》
  18. 腹结（一名肠窟）《针灸大成》
  19. 腹满嗌干《四圣悬枢》
  20. 腹结《针灸学》
  21. 腹满八《金匮悬解》
  22. 腹结《中医词典》
  23. 腹满并痛《丹溪手镜》
  24. 腹后壁的隐窝《人体解剖学》
  25. 腹满二《金匮悬解》
  26. 腹横筋膜《人体解剖学》
  27. 腹满歌《伤寒百证歌》
  28. 腹寒热气（冷气 又见劳）《针灸资生经》
  29. 腹满寒疝宿食《金匮悬解》
  30. 腹股沟直疝《普通外科学》
  31. 腹满寒疝宿食《医宗金鉴》


胸满_《普济方·针灸》_中医针灸_【岐黄之术】

胸满

胸满

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸满短气。不得汗（资生经）。皆针补手太阴以出汗。

治胸腹满。穴神堂治胸满肠鸣。穴三间治胸中满。穴神堂 人迎 神道 章门 中府 临泣 天池 璇玑 俞府治胸满不得息。穴天容 阳溪治胸满肿。穴阳交治胸满咳逆。穴鸠尾治胸满叫呼膺痛。穴水泉治胸中淡淡。穴巨阙 间使治胸下积气。穴梁门治胸中热。息贲。胁下气上。穴期门 缺盆治胸中暴逆。穴云门治胸中寒脉代。时不可止。寸口小。腹胀上抢心。咳唾有血。穴然谷治胸中郁郁。穴大杼 心俞治胸胁满。穴期门疗胸满腹鸣。穴三间疗胸中气满。如寒胸脾心痛。穴膻中疗胸下满闷。穴乳根治胸满。穴阳交 临泣治胸满。穴俞府疗胸满膨膨。穴委阳治胸满痛。胸胁支满。穴璇玑治胸中气满。喘咳支肿。穴商阳治胸中噎闷。穴鬲关治胸满不得息。咳逆。穴阳溪 神封治胸中气满。背偻如龟。腰强头目眩。令人失颜色。穴肺俞治胸中暴满。不得卧。喘息。穴辄筋治胸满支肿。穴鬲俞治胸胁支满。穴胃俞治胸满腹满。穴涌泉 神堂治胸胁支满。噎塞。食不下。呕吐食还出。穴中庭治胸烦满。气上冲心。喉痹。咳嗽喘不得息。胸胁短气。肩痛不得举臂。穴云门治胸中有气。穴天池治胸中烦满。穴曲池治胸胁满。引胸背痛。不得转侧。穴胸乡治胸胁满。不得俯仰。食不下。咳唾稠脓。穴周荣治胸胁支满。咳逆。喘不能食。穴 中治胸胁支满。咳逆。喘不得息。呕吐胸满不嗜食。穴神藏治胸胁支满。喘逆上气。胸背急不得息。不知食味。穴气户治胸胁支满。膈间雷鸣。常有水声。穴食窦治胸胁支满痛引胸。不得息。咳逆呕吐。胸满不嗜食。穴灵墟治胸胁支满。鼻塞不通呼吸。少气喘息。不得举臂。穴步廊治胸胁支满。穴章门治胸胁胀满。穴外丘治胸胁支满。咳逆上气。多唾浊沫脓血。穴库房治胸胁支满。寒热汗不出。穴侠溪疗胸胁彻背痛。穴云门疗胸胁满痛引胸。穴华盖治胸胁支满。穴紫宫 中庭 涌泉 通谷 章门 曲泉 鬲俞 期门 食窦 陷谷 石门治胸胁支柱满。穴胃俞 三里 紫宫 华盖 中庭 神藏 灵墟 侠溪 步廊 商阳上廉 气户 周荣 上脘 劳宫 涌泉 阳陵泉治胁痛不得卧。胸满呕无所出。穴胆俞 章门治咳而胸满。阳气逆上满胸。穴天容 前谷治胸满。穴肺俞 巨阙治胸胁支满。穴大泉治胸中烦闷。穴天疗两胁满。穴肝俞疗胸满。穴浮白疗胸腹两胁满。穴库房治寒热。胸膈烦满。头痛。四肢不举。腋下肿。上气。胸中有声。喉鸣。穴天池治胸满短气。胸胁痈肿。穴膺窗治胸背痛。穴魂门治胸下积气。穴梁门治胸胁支满。头目痈肿。穴陷谷。刺出血。立已。

治胸满。心腹积聚痞痛。穴肝俞。灸百壮。三报。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满
  • 当前页：胸满
  • 下一页：腹胀
<<< 返回本书目录
  1. 胸满《伤寒大白》
  2. 胸满【方剂主治】
  3. 胸满《普济方·针灸》
  4. 胸满（胸胁满 龟胸）《针灸资生经》
  5. 胸廓异常【疾病症状】
  6. 胸满短气【方剂主治】
  7. 胸廓也有塌陷畸形【疾病症状】
  8. 胸满腹胀【方剂主治】
  9. 胸廓形态辨病《常见病自测》
  10. 胸满气逆【方剂主治】
  11. 胸廓狭窄而扁【疾病症状】
  12. 胸满胁满腹满少腹满《伤寒括要》
  13. 胸廓塌陷【疾病症状】
  14. 胸闷【疾病症状】
  15. 胸廓畸形【疾病症状】
  16. 胸闷【中药主治】
  17. 胸廓出口综合征【疾病大全】
  18. 胸闷【方剂主治】
  19. 胸口闪电疼痛【疾病症状】
  20. 胸闷憋气【疾病症状】
  21. 胸口紧绷【疾病症状】
  22. 胸膜病变《放射诊断学》
  23. 胸降主动脉严重狭窄【疾病症状】
  24. 胸膜肥厚【疾病症状】
  25. 胸降主动脉动脉瘤【疾病大全】
  26. 胸膜钙化【疾病症状】
  27. 胸肌萎缩【疾病症状】
  28. 胸膜和胸膜腔《人体解剖学》
  29. 胸骨压痛【疾病症状】
  30. 胸膜疾病《默克家庭诊疗手册》
  1. 胸满《普济方·针灸》
  2. 胸满《医学纲目》
  3. 胸满《医学心悟》
  4. 胸满《中医词典》
  5. 胸满《伤寒大白》
  6. 胸里《中医词典》
  7. 胸满（胸胁满 龟胸）《针灸资生经》
  8. 胸廓形态辨病《常见病自测》
  9. 胸满不思食不孕《傅青主女科》
  10. 胸廓各骨的形态《人体解剖学》
  11. 胸满少食不孕《傅青主女科》
  12. 胸廓各骨的连接《人体解剖学》
  13. 胸满痛《广瘟疫论》
  14. 胸廓歌诀《人体解剖学歌诀》
  15. 胸满胁满腹满少腹满《伤寒括要》
  16. 胸廓的全貌《人体解剖学》
  17. 胸闷《中医名词词典》
  18. 胸廓《人体解剖学》
  19. 胸膜《放射诊断学》
  20. 胸廓《常见病自测》
  21. 胸膜《人体解剖学》
  22. 胸廓《放射诊断学》
  23. 胸膜《人体解剖学》
  24. 胸间溃窍《古今医统大全》
  25. 胸膜病变《放射诊断学》
  26. 胸红肿《广瘟疫论》
  27. 胸膜的神经分布《人体解剖学》
  28. 胸汗《中医词典》
  29. 胸膜顶与肺尖《人体解剖学》
  30. 胸骨伤《中医词典》
  31. 胸膜和肺的解剖步骤与方法《人体解剖学》


腹胀_《普济方·针灸》_中医针灸_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹胀（资生经）。穴鬲俞治腹中气胀引脊痛。食饮多而身羸瘦。穴大肠俞 脾俞治寒中腹胀。穴中极治心下坚。积聚冷胀。穴上脘治腹胀不通。逆息。又主腹中寒。冷气胀喘。穴隐白治腹胀喘振栗。穴尺泽治腹胀气冲胸。穴天枢治腹胀不通。大便坚。忧思损伤气积聚腹中甚痛作脓肿往来上下。穴中脘治腹中胀肿。穴太溪治寒热 胀。穴京门治腹胀满。不得息。穴三里 章门 京门 厉兑 内庭 阴谷 络却 昆仑 商丘 阴陵泉 曲泉治腹中大热不安。腹有大气。腹暴胀。脐下坚满癃淫泺。穴气冲治腹大坚不得息。胀痹满。小腹尤大。穴期门治腹胀心腹满。穴巨阙 上脘治心下胀满而痛。上气。穴五里治腹胀食不化。鼓胀。腹中气大满。穴公孙 太白治腹中胀不嗜食。胁下满。腹中盛水胀逆。不得卧。穴阴陵泉治大肠有热。肠鸣腹满。肿挟脐痛。食不化。喘不能久立。灸巨虚上廉。

治胸喘息胀。穴大钟治胁下胀。穴关元 期门 少商治腹胀坚硬。水肿支满。穴石门治腹胀。穴解溪 血海 商丘治心腹胀满。呕则食无所出。口苦舌干。咽痛食不下。穴胆俞治腹胀。穴鬲俞 中膂俞治腹胀引胸背痛。食饮倍多。身渐羸瘦。黄胆。善欠。胁满泄利。体重四肢不收。 癖腹痛不嗜食。穴脾俞治胃寒。腹胀不嗜食。羸瘦。肠鸣腹痛。胸胁支满。脊痛筋挛。穴胃俞治肠鸣腹胀。水谷不化。腹痛欲泄注。目眩头痛。吐逆。饮食不下。穴三焦俞治心腹膨胀。穴肾俞治心腹胀满。穴三里 悬钟治腹胀绕脐切痛。大小便不利。洞泄。食不化。脊强不得俯仰。穴大肠俞治腹胀下痢。穴中治腹胀满。大便泄痢。小便赤涩。身热目黄。穴阳纲治身热烦满。腹胀食不化。呕吐泄脓血。穴太白治腹满虚胀。大便滑泄。背痛恶风寒。食饮不下。呕吐。消渴。目黄。穴大肠俞治腹虚胀。水肿。食饮不下。恶寒。背脊不得俯仰。穴胃仓治腹胀食不下。穴中府治胀满气如水肿状。小腹坚如石。穴膀胱募。灸百壮。

治腹胀满不得息。小便黄。男如蛊。女如妊娠。穴阴谷治肠鸣腹胀。上喘气逆。食饮不下。肩息唾血。穴承满治腹胀满。穴大敦治脾病身肿四肢不举。腹胀肠鸣。溏泄食不化。穴三阴交治腹胀喘满不得卧。呕吐不食。暴泄。穴隐白治腹中有寒热起。气喘衄血不止。腹中胀逆。胫寒热不得卧。气满胸中。热暴泄。膈中呕吐。不欲食。穴隐白治腹胀。穴上脘治腹胀胸腹满。穴鬲俞。灸百壮。三报。

治肺气痿绝。四肢满胀。喘逆胸满。灸肺俞各二壮。

治胀满水肿。穴脾俞。灸随年壮。三报。

治腹中气胀。引脊痛。饮食多。身羸瘦。名曰食晦。先取脾俞。后取季肋。

治脏腑积聚。胀满。羸瘦。不能饮食。吐逆。寒热往来。小便不利。少气。穴三焦俞灸随年壮。

治胀满雷鸣酒沸。穴大肠俞。灸百壮。三报。

治胀满气聚寒冷。穴胃脘。灸百壮。三报。

治腹胀满。绕脐结痛坚。不能食（危氏方）。穴中极。灸百壮。

治胀满瘕聚。滞下疼（危氏方）。穴气海。灸百壮。忌针。

治胀满肾冷。瘕聚泄利。穴天枢。灸百壮。

治腹暴胀。按之不下。刺任脉中脘。气海二穴。次针足阳明经三里二穴。

治小腹胀满。痛引阴中。穴水道治腹中膨胀不消。灸大肠俞四十九壮。

治脾胃虚弱。心腹胀满。不思饮食。肠鸣腹痛。食不化。刺三里三阴交。

凡刺腹痛诸俞穴。须针三里穴。下气良。

治腹胀肠鸣。气上冲胸。不能久立。腹中痛濯濯。冬日重感于寒则泄。当脐而痛。肠胃间游气切痛。食不化。不嗜食。身肿（一作侠脐重）。急。穴天枢治寒中伤饱。食饮不化。五脏 胀。心腹胸胁支满。脉虚则生百病。穴上脘治心腹诸病坚满烦痛。忧思结气。寒冷霍乱。心痛。吐下食不消。肠鸣泄利。穴太仓中脘灸百壮。

治寒气入腹。穴关元治五脏游气。穴阴交治腹中热。喜渴涎出。是蛔也。刺中脘。久持之。以手聚而按之。

治腹满。痛不得息。穴气冲治肺胀。气抢胁下热痛。穴阴都。灸随年壮。

治肺胀胁满。呕吐上气等病。灸大椎并两乳上第三胁间。各止七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满
  • 当前页：腹胀
  • 下一页：心腹坚大
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《普济方·针灸》
  2. 腹胀《证治准绳·女科》
  3. 腹胀《济阴纲目》
  4. 腹胀《张氏医通》
  5. 腹胀《保婴撮要》
  6. 腹胀《证治准绳·幼科》
  7. 腹胀《万病回春》
  8. 腹胀《证治准绳·幼科》
  9. 腹胀《急救广生集》
  10. 腹胀《幼幼新书》
  11. 腹胀《松峰说疫》
  12. 腹胀《冯氏锦囊秘录》
  13. 腹胀《扁鹊心书》
  14. 腹胀《医学纲目》
  15. 腹胀《胎产指南》
  16. 腹胀《经验麻科》
  17. 腹胀《女科折衷纂要》
  18. 腹胀《中医词典》
  19. 腹胀《金匮钩玄》
  20. 腹胀《景岳全书》
  21. 腹胀《保幼新编》
  22. 腹胀《育婴家秘》
  23. 腹胀《女科证治准绳》
  24. 腹痈（外科理例 上）《古今医统大全》
  25. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  26. 腹痈《外科理例》
  27. 腹胀肠鸣切痛《圣济总录》
  28. 腹痈《古今医案按》
  29. 腹胀第四十五问《婴童百问》
  30. 腹痈《保婴撮要》
  31. 腹胀腹痛《景岳全书》


心腹坚大_《普济方·针灸》_中医针灸_【岐黄之术】

心腹坚大

心腹坚大

  • 上一页
  • 目录
  • 相关
  • 下一页

治小腹胀满。烦渴。 疝。偏枯。四肢不举（资生经）。穴大巨治小腹胀满。小便淋涩不通。 疝。小腹痛。穴曲骨治腹坚大。不嗜食。振寒。穴冲阳治腹坚硬。穴期门治心下坚胀。穴次胶治腹坚硬。穴石门治心下大坚。穴肓门治腹坚如鼓。穴水分治腹坚硬。穴阴陵泉 地机 下脘治腹坚急。穴志室治心下坚。积聚。冷热腹胀。穴上脘治大疝腹坚。穴丘墟治坚结积聚。穴膀胱俞治腹大胀。穴期门治腹大不嗜食。穴冲阳治腹大下肿。又主厥气。上柱腹大。穴解溪治腹坚大。穴天枢治腹满坚块不能食。胃气不足。反胃。胸胁腹积气。穴三里治腹痛。胃胀坚硬。穴水分治心坚满积如盘。穴石关治小腹肿。穴委中治小腹积聚。坚大如盘。腹胀食饮不消。穴胃脘 三焦俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：心腹坚大
  • 下一页：小腹胀满
<<< 返回本书目录
  1. 心腹坚大《普济方·针灸》
  2. 心腹坚大（余论见腹满）《针灸资生经》
  3. 心腹妨闷【方剂主治】
  4. 心腹坚胀【方剂主治】
  5. 心腹撮痛【方剂主治】
  6. 心腹绞痛【方剂主治】
  7. 心腹刺痛【方剂主治】
  8. 心腹冷痛《普济方·针灸》
  9. 心腹【方剂主治】
  10. 心腹冷痛【中药主治】
  11. 心腹《备急千金要方》
  12. 心腹冷痛【方剂主治】
  13. 心风门《古今医统大全》
  14. 心腹满闷【方剂主治】
  15. 心风《千金翼方》
  16. 心腹满痛《扁鹊神应针灸玉龙经》
  17. 心肺栓塞【疾病症状】
  18. 心腹膨胀【方剂主治】
  19. 心肺脑复苏《外科学总论》
  20. 心腹痞闷【方剂主治】
  21. 心肺脑复苏《基础护理学》
  22. 心腹气胀【方剂主治】
  23. 心肺功能测定《康复医学》
  24. 心腹疼痛《急救广生集》
  25. 心肺复苏《家庭医学百科-自救互救篇》
  26. 心腹疼痛《明医杂着》
  27. 心房游走性节律【疾病症状】
  28. 心腹疼痛【中药主治】
  29. 心房游走性节律【疾病症状】
  30. 心腹疼痛【方剂主治】
  1. 心腹坚大《普济方·针灸》
  2. 心腹恶气作痛《奇效简便良方》
  3. 心腹坚大（余论见腹满）《针灸资生经》
  4. 心腹肚痈《万氏秘传外科心法》
  5. 心腹俱痛秘方《华佗神方》
  6. 心风疝《中医词典》
  7. 心腹类《察病指南》
  8. 心风病七十五法《针灸神书》
  9. 心腹冷痛《新修本草》
  10. 心风《中医词典》
  11. 心腹冷痛《普济方·针灸》
  12. 心风《千金翼方》
  13. 心腹冷痛《奇效简便良方》
  14. 心肺之部《中医词典》
  15. 心腹满痛《扁鹊神应针灸玉龙经》
  16. 心肺气虚《中医词典》
  17. 心腹疼痛《急救广生集》
  18. 心肺脑复苏《外科学总论》
  19. 心腹疼痛《明医杂着》
  20. 心肺脑复苏《基础护理学》
  21. 心腹痛《圣济总录》
  22. 心肺功能测定《康复医学》
  23. 心腹痛《景岳全书》
  24. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  25. 心腹痛《备急千金要方》
  26. 心肺复苏《家庭医学百科-自救互救篇》
  27. 心腹痛《备急千金要方》
  28. 心肺烦而呕血方《中藏经》
  29. 心腹痛《女科秘旨》
  30. 心房粘液瘤 多发生在左房内。《物理诊断学》
  31. 心腹痛《续名医类案》


小腹胀满_《普济方·针灸》_中医针灸_【岐黄之术】

小腹胀满

小腹胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

治小腹胀满。烦渴。 疝。偏枯。四肢不举（资生经）。穴大巨治小腹胀满。小便淋涩不通。 疝小腹痛。穴曲骨治小腹胀。穴然谷治小腹胀满。呕沫吐涎。喜唾。穴幽门治小腹胀。穴京门 蠡沟 中封治小腹坚急。穴胞肓治小腹满。引阴中痛。腰背强急。膀胱有寒。三焦结热。小便不利。穴水道治小腹痛。中热。喜寐。小便不利。小腹胀满虚乏。穴大敦。灸小肠俞。随年壮。

治五脏 虚劳。小腹弦急胀热。灸肾俞五十壮。老小损之。若虚冷可百壮。

治小腹坚肿。穴委中。铜人云。小肠俞治小便赤涩淋沥。小腹痛。千金亦云。治小腹胀满。此治小腹胀痛要穴也。若及不效。方灸其他穴云。

治小腹热欲走太息。穴日月 大横

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹坚大
  • 当前页：小腹胀满
  • 下一页：鼓胀
<<< 返回本书目录
  1. 小腹胀满《针灸资生经》
  2. 小腹胀痛【方剂主治】
  3. 小腹胀满《普济方·针灸》
  4. 小腹重坠作痛《胎产秘书》
  5. 小腹胀《医学纲目》
  6. 小甘露饮【方剂大全】
  7. 小腹痈门主论《疡医大全》
  8. 小功劳【中药大全】
  9. 小腹痈《外科正宗》
  10. 小狗脊【中药大全】
  11. 小腹虚胀闭滞《胎产秘书》
  12. 小构树叶【中药大全】
  13. 小腹痛瘀血成脓《沈氏女科辑要》
  14. 小构树汁【中药大全】
  15. 小腹痛痧《痧胀玉衡》
  16. 小谷精草【中药大全】
  17. 小腹痛并儿枕痛论《胎产心法》
  18. 小管毒性病变【疾病症状】
  19. 小腹痛并儿枕论《妇科秘书》
  20. 小管间质性肾炎【疾病症状】
  21. 小腹痛【方剂主治】
  22. 小管萎缩病变【疾病症状】
  23. 小腹痛《证治准绳·女科》
  24. 小贯众（图）【中药大全】
  25. 小腹痛《证治准绳·女科》
  26. 小广藤【中药大全】
  27. 小腹痛《针灸资生经》
  28. 小鬼钗【中药大全】
  29. 小腹痛《医学心悟》
  30. 小果白刺【中药大全】
  1. 小腹胀满《普济方·针灸》
  2. 小腹胀《医学纲目》
  3. 小腹胀满《针灸资生经》
  4. 小腹痈门主论《疡医大全》
  5. 小腹重坠作痛《胎产秘书》
  6. 小腹痈《外科正宗》
  7. 小膏子《博济方》
  8. 小腹痈《中医词典》
  9. 小骨空《手穴手纹诊治》
  10. 小腹引阴茎作痛《证治准绳·疡医》
  11. 小骨空《中医词典》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小管液中溶质的浓度《生理学》
  14. 小腹痛瘀血成脓《沈氏女科辑要》
  15. 小还丹《苏沈良方》
  16. 小腹痛痧《痧胀玉衡》
  17. 小孩不可食孕妇乳《医门补要》
  18. 小腹痛痧《中医词典》
  19. 小孩是否可以吃中药呢?《中医之钥》
  20. 小腹痛满《中医词典》
  21. 小孩头颅浮软非痈《医门补要》
  22. 小腹痛候《诸病源候论》
  23. 小海《针灸大成》
  24. 小腹痛并儿枕痛论《胎产心法》
  25. 小海《中医词典》
  26. 小腹痛并儿枕论《妇科秘书》
  27. 小海《针灸学》
  28. 小腹痛《女科证治准绳》
  29. 小海（合穴）《子午流注说难》
  30. 小腹痛《女科证治准绳》
  31. 小黑豆《外科全生集》


鼓胀_《普济方·针灸》_中医针灸_【岐黄之术】

鼓胀

鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹坚如鼓。小腹肿鸣。胃虚胀不嗜食。绕脐痛冲不息（资生经）。穴水分治腹虚胀如鼓。穴公孙 神阙治鼓胀并水肿。穴中封。灸二百壮。

治腹中雷鸣。腹胀如鼓。四肢肿五种水病。穴复溜治身黄羸瘦。四肢怠惰。腹胀如鼓。两胁积气如卵石。穴章门治鼓胀。穴中封 四满治腹鼓胀。腹中气大满。穴太白 公孙治水胀。小腹皮敦敦然。穴阴交 石门治鼓胀肠鸣。穴水分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹胀满
  • 当前页：鼓胀
  • 下一页：水肿
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《普济方·针灸》
  2. 鼓胀《寿世保元》
  3. 鼓胀《万病回春》
  4. 鼓胀《张氏医通》
  5. 鼓胀《医经原旨》
  6. 鼓胀《类经》
  7. 鼓胀《灵素节注类编》
  8. 鼓胀《医述》
  9. 鼓胀《明医指掌》
  10. 鼓胀《重订灵兰要览》
  11. 鼓胀《丹溪心法》
  12. 鼓胀《杂病治例》
  13. 鼓胀《医学心悟》
  14. 鼓胀《中医词典》
  15. 鼓胀《仁术便览》
  16. 鼓胀《圣济总录》
  17. 鼓胀《校注医醇剩义》
  18. 鼓胀《医理真传》
  19. 鼓胀《校注医醇剩义》
  20. 鼓室神经《人体解剖学》
  21. 鼓胀《中医内科学》
  22. 鼓室歌诀《人体解剖学歌诀》
  23. 鼓胀《金匮钩玄》
  24. 鼓室《人体解剖学》
  25. 鼓胀（余见腹胀）《针灸资生经》
  26. 鼓舌《中医词典》
  27. 鼓胀（与喘参看）《医学入门》
  28. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  29. 鼓胀单腹胀方《医学实在易》
  30. 鼓膜外伤《耳鼻咽喉外科学》
  31. 鼓胀根原《四圣心源》


水肿_《普济方·针灸》_中医针灸_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝治水之俞。五十七处。尻上五行。行五。谓肾俞五十七穴。积阴之所聚也。水所从出入也。尻上五行行五者。此肾俞。故水病下为 肿大腹。上为喘呼不得卧者。标本俱病。故肺为喘呼。肾为逆不得卧。分为相输俱受者。水气之所留也。伏兔上上五行行五者。此肾之街也。三阴之所交结于脚也。踝上各一行。行六者。此肾脉之下行也。名曰太冲。凡五十七穴者。肾脏之阴络。水之所客也。

治水道肿（资生经）。足第二指上一寸。灸随年壮。又两手大指缝头灸七壮。

治虚劳浮肿。并水气身满。穴太冲。灸百壮。又灸肾俞。

治头目痈肿。留饮。胸胁支满及水肿。穴陷谷。刺出血立已。

治面目痈肿。穴陷谷 列缺治头面肿。穴阳陵泉 公孙治头面气 肿。穴完骨 巨治面浮肿。穴天枢 丰隆 厉兑 陷谷 冲阳治面浮肿。穴中府 间使 合谷治风。面水 肿。颜黑。穴解溪治肩肿不得顾。穴气舍治水腹胀皮肿。穴三里治腹肿。穴曲泉治寒热。腹偏肿。穴阴谷治大腹肿胀。脐腹悒悒。穴大敦治水胀。水气行皮中。小腹皮敦敦然。小便黄。气满。穴阴交石门治身肿皮痛。不可近手。穴屋翳治身胀逆息不得卧。风汗。身肿。喘息多唾。穴天府治身肿身重。穴关门治水气遍身肿。穴水沟 若是水气。唯得针此。若针余穴。水尽即死。

治水肿。穴胃仓治水气。穴缺盆治身体肿。皮肤痛不可近衣。淫泺。螈 不仁。穴屋翳治身肿。穴肾俞治腹胀身肿。穴建里治身肿鼓胀。肠鸣如流水声。穴神阙治水肿。穴中极 石门治大腹有水。穴四满治腹肿脊强。四肢伤惰。穴章门治男子如蛊。女子如妊娠。五指端尽痛。足不得践地。穴涌泉 阴谷治水肿。穴三里治水分病。穴复溜治水肿不嗜食。穴维道治丈夫溏泄。腹胁胀。水肿腹坚。不嗜食。不便不利。穴地机治腹中寒。不嗜食。鬲下满。水肿腹坚。喘逆不得卧。腰脐痛难俯仰。穴阴陵泉治面目浮肿及水病善噫肠鸣腹痛。穴陷谷治腹肿不能食。及疗水病。腹肿绕脐痛。冲胸不得息。并水气浮肿。鼓胀肠鸣如雷声。

时上冲心。及胃虚胀。穴水分（灸七壮。若是水病。灸大良。三因方云。可灸三阴交穴。及风门穴。明堂经云。灸二壮。主小便不利。身肿足痿）

治水病胀满。穴曲骨治水肿腹胀。食饮不下。恶寒。穴胃仓治水肿。人中尽满唇。及死。穴水沟治身润。石水身肿。穴章门治小腹满石水。穴关元治大腹石水。穴四满 然谷治大气石水。穴气冲治四肿身湿肿。穴丰隆治汗出四肢肿。穴列缺治四肢肿。穴复溜王氏曰。水肿。惟得针水沟。若针余穴。水尽即死。此明堂铜人所戒也。庸医多为人针水分杀人多矣。若其他穴。亦有针得瘥者。特幸焉耳。不可为法也。或用药。则禹余粮丸为第一．予屡见人服验。故书于此。然灸水分。则取为要穴也。有里医为李生治水肿。以药饮之久之不效。以受其延待之勤。一日忽然灸水分与气海穴。翌早观面如削矣。信乎。水分之能治水肿也。明堂固云。若是水肿。灸大良。盖以此穴。能分水不使妄行焉耳。但不知明堂又云。针四分者。岂治其他病。当针四分耶。

治百病水肿。穴肾俞灸百壮。胃仓灸随年壮。

治水肿。穴陷谷。灸随年壮。

治水肿上下。穴阴交。灸百壮。

治水肿。穴曲骨。灸百壮。

治风。四肢肿。穴丰隆 复溜治大腹。穴阴市。灸随年壮。

治人中满唇肿。及水肿大水。穴脐中。石门。各灸百壮。

治风水。穴上廉。各灸随年壮。

治水肿不得卧。穴阴陵泉。灸百壮。

治石水。灸然谷。气冲 四满 章门治水肿。腹满不能食。坚硬。穴水分灸七壮。至四百止。此穴忌针。针水尽即死。

治水肿大。脐平。灸脐中。腹无纹理者。不治。

治水胀腹大。及水气行皮中。穴石门治石水肿痛。引胁下胀。头眩痛。身尽热。穴关元治石水。穴刺气冲治石水。穴章门 然谷治水病。穴天泉治风水膝肿。穴巨虚 上廉治面 肿。穴上星。先取 。后取天牖风池。

治风水面 肿。灸冲阳治胀满水肿。灸脾俞随年壮。三报。

治卒肿满。身面皆洪大。灸足内踝下白肉际。三壮。

治气热水身面肿。灸丹田穴三壮。女子禁灸。

治水肿如鼓。

用大蒜切作钱片。安脐心。次用甘遂为末。同作艾炷灸蒜上。热即易之。每日频灸。其水自下。忌一切毒物。并盐一年。

治五水灸法。青水灸肝井。赤水灸心荣。黄水灸脾俞。白水灸肺经。黑水灸肾合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀
  • 当前页：水肿
  • 下一页：脾疼
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《普济方·针灸》
  2. 水肿《寿世保元》
  3. 水肿《古今医鉴》
  4. 水肿《寿世保元》
  5. 水肿《万病回春》
  6. 水肿《证治准绳·杂病》
  7. 水肿《古今名医汇粹》
  8. 水肿《证治准绳·女科》
  9. 水肿《证治汇补》
  10. 水肿《证治准绳·类方》
  11. 水肿《儒门事亲》
  12. 水肿《张氏医通》
  13. 水肿《明医指掌》
  14. 水肿《证治准绳·幼科》
  15. 水肿《卫生易简方》
  16. 水肿《医述》
  17. 水肿《丹台玉案》
  18. 水肿《医学入门》
  19. 水肿《丹溪心法》
  20. 水肿《医学纲目》
  21. 水肿《医学心悟》
  22. 水肿《重订灵兰要览》
  23. 水肿《仁术便览》
  24. 水肿《扁鹊神应针灸玉龙经》
  25. 水肿《回春录》
  26. 水肿《杂病治例》
  27. 水肿《丹溪治法心要》
  28. 水肿《备急千金要方》
  29. 水肿《中医内科学》
  30. 水肿《中医词典》
  31. 水肿《中医内科学》


脾疼_《普济方·针灸》_中医针灸_【岐黄之术】

脾疼

脾疼

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾本虚。令人不乐。穴商丘治脾病身重。穴阴交王氏云。灸患脾疼。服治脾药。反膨胀。不得已。根据考城方。用面裹火炮蓬莪术末。水与酒醋煎服。立愈。已而告人。人亦曰。高良姜末米饮调服。亦作效。后郑教授传一方云。草果 延胡索。五苓脂。并没药酒调三两钱一似手拈却草果子五苓脂四味等分为末。此亦平稳药也。有此疾者。宜服之。或不吐不泻。心中疼。甚日轻夜重者。用干盐梅并茶煎服神效。若灸者。宜上脘。中脘。下脘。脾俞。三阴交等穴。

治疝癖。脾中急痛。循胁上下抢心。腹痛积聚厥气两乳。穴府舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：脾疼
  • 下一页：胃痛
<<< 返回本书目录
  1. 脾疼《普济方·针灸》
  2. 脾疼（余见心腹痛）《针灸资生经》
  3. 脾所生病《幼科发挥》
  4. 脾痛候《古今医统大全》
  5. 脾说《医学实在易》
  6. 脾土篇《外经微言》
  7. 脾水【疾病大全】
  8. 脾萎缩【疾病症状】
  9. 脾栓塞【疾病症状】
  10. 脾胃《本草纲目》完整版
  11. 脾受病发四肢不用《针灸甲乙经》
  12. 脾胃《丹溪心法》
  13. 脾实热方《外台秘要》
  14. 脾胃《景岳全书》
  15. 脾实《药症忌宜》
  16. 脾胃《临证指南医案》
  17. 脾实《圣济总录》
  18. 脾胃《仁术便览》
  19. 脾湿【疾病症状】
  20. 脾胃《寿世保元》
  21. 脾肾阳虚【疾病症状】
  22. 脾胃《卫生易简方》
  23. 脾肾虚寒阳气脱陷等症《内科摘要》
  24. 脾胃《吴鞠通医案》
  25. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  26. 脾胃《也是山人医案》
  27. 脾肾双补丸【方剂大全】
  28. 脾胃《医述》
  29. 脾肾双补汤【方剂大全】
  30. 脾胃《医学传灯》
  1. 脾疼《普济方·针灸》
  2. 脾所生病《幼科发挥》
  3. 脾疼（余见心腹痛）《针灸资生经》
  4. 脾损《中医词典》
  5. 脾统血《中医名词词典》
  6. 脾死脏《中医词典》
  7. 脾统血《中医词典》
  8. 脾死《中医词典》
  9. 脾土《中医词典》
  10. 脾说《医学三字经》
  11. 脾土篇《外经微言》
  12. 脾说《医学实在易》
  13. 脾王不受邪《中医词典》
  14. 脾水《中医词典》
  15. 脾为生痰之源《中医词典》
  16. 脾受病发四肢不用《针灸甲乙经》
  17. 脾为吞《中医词典》
  18. 脾实热方六首《外台秘要》
  19. 脾为涎《中医词典》
  20. 脾实热《备急千金要方》
  21. 脾痿《中医词典》
  22. 脾实热《中医词典》
  23. 脾胃《医学集成》
  24. 脾实腹胀《症因脉治》
  25. 脾胃《景岳全书》
  26. 脾实腹胀《中医词典》
  27. 脾胃《重订灵兰要览》
  28. 脾实《药症忌宜》
  29. 脾胃《医学传灯》
  30. 脾实《中医词典》
  31. 脾胃《医述》


胃痛_《普济方·针灸》_中医针灸_【岐黄之术】

胃痛

胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃气逆。穴鱼际治胃胀不调。胃虚不嗜食。穴水分治胃脘暴痛。穴鬲俞治肠胃不调。腹痛。穴下脘治胃寒胀。穴肾俞治胃中寒。穴胃俞治胃虚胀。穴水分治胃中寒。心腹胀满。胃气不足。恶闻食臭。肠鸣腹痛。食不化。穴三里。

治胃热不嗜食。穴下廉 悬钟治胃中弱。食不下。穴心俞治胃气上逆。唾血。穴太渊治胃弱补胃。穴胃俞。灸百壮。

治胃寒不能食。食多身瘦。肠鸣腹满。胃胀胃热。穴三里。三十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疼
  • 当前页：胃痛
  • 下一页：反胃
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《普济方·针灸》
  2. 胃痛《气功外气疗法》
  3. 胃痛《吴鞠通医案》
  4. 胃痛《手穴手纹诊治》
  5. 胃痛《友渔斋医话》
  6. 胃痛《医法圆通》
  7. 胃痛《中医内科学》
  8. 胃痛《中医名词词典》
  9. 胃痛（寒热）《针灸资生经》
  10. 胃痛《医学集成》
  11. 胃痛的中医食疗《老年食养食疗》
  12. 胃啼《小儿药证直诀》
  13. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  14. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  15. 胃痛慎用辛香温燥《三十年临证经验集》
  16. 胃酸返流《默克家庭诊疗手册》
  17. 胃痛胁痛《友渔斋医话》
  18. 胃说《医学三字经》
  19. 胃土篇《外经微言》
  20. 胃说《医学实在易》
  21. 胃吐《傅青主男科》
  22. 胃舒《手穴手纹诊治》
  23. 胃脘《中医词典》
  24. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  25. 胃脘当心而痛治验《卫生宝鉴》
  26. 胃食管反流《胃肠动力检查手册》
  27. 胃脘内痈《中医词典》
  28. 胃食管反流《胃肠动力检查手册》
  29. 胃脘疼闷《医学衷中参西录》
  30. 胃实续法《医学纲目》
  31. 胃脘痛《临证指南医案》


反胃_《普济方·针灸》_中医针灸_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

治食饮不化。入腹还出。穴先取下脘。后取三里。泻之。

治食饮不化。入腹还出。穴章门治鬲寒。食不下。呕逆。吐食。不得出。穴中庭 中府治吐食。穴胃俞治胸胁支满。心下满。食不下。呕逆。吐食。入腹还出。穴中庭治胃气不足。反胃。穴三里治吐食不留住。穴意舍治吐逆。食不住。穴胃脘。灸百壮。

治呕逆不得下食。今日食。明日吐。穴鬲俞。灸百壮。

王氏云。有人久患反胃。予与镇灵丹服之。更令服七气汤。遂立能食。若加以炷艾。尤为佳也。老妇人患反胃。饮食至晚即吐出。见其气绕脐而转。予为点水分气海。并侠脐边两穴。

他妇只灸水分气海即愈。神效。

治反胃食即噎气 灸两乳下各一寸（以瘥为期）。又脐上一寸一十壮。又内踝下二指稍斜向前穴三壮（一云一指）。中脘一穴。在脐上四寸。足三里二穴在脐下三寸。各灸七壮或九壮。其效尤着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛
  • 当前页：反胃
  • 下一页：食不下
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《普济方·针灸》
  2. 反胃《证治准绳·类方》
  3. 反胃《证治汇补》
  4. 反胃《张氏医通》
  5. 反胃《儒门事亲》
  6. 反胃《续名医类案》
  7. 反胃《卫生易简方》
  8. 反胃《备急千金要方》
  9. 反胃《医学摘粹》
  10. 反胃《中医词典》
  11. 反胃《医学摘粹》
  12. 反胃《傅青主男科》
  13. 反胃《吴鞠通医案》
  14. 反胃《景岳全书》
  15. 反胃《针灸资生经》
  16. 反胃《医法圆通》
  17. 反胃《药症忌宜》
  18. 反胃《中医名词词典》
  19. 反胃《灸法秘传》
  20. 反胃《医学集成》
  21. 反胃部《本草易读》
  22. 反胃《默克家庭诊疗手册》
  23. 反胃大吐《傅青主男科》
  24. 反听《中医词典》
  25. 反胃根原《四圣心源》
  26. 反四时《中医词典》
  27. 反胃解《素灵微蕴》
  28. 反手网球肘《默克家庭诊疗手册》
  29. 反胃门《张氏医通》
  30. 反式作用因子《生物化学与分子生物学》
  31. 反胃诗《医学实在易》


食不下_《普济方·针灸》_中医针灸_【岐黄之术】

食不下

食不下

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食不下。腹中雷鸣。穴魂门治吐逆。饮食不下。穴三焦俞治饮食不下。穴胃仓 意舍 鬲关治呕吐筋挛。食不下。穴胃俞治食不下。喜饮。穴大肠俞 周荣治鬲气食不下。穴中庭 中府治饮食不下。穴鬲关。期门 少商 劳宫治胃弱。食饮不下。穴心俞治鬲寒。食饮不下。腹胁满。胃弱少食。嗜卧。怠惰不欲动。身温不能食。又云主吐食穴鬲俞治食不下。腹中雷鸣。大小便下黄水。穴阳纲治饮食不下。穴紫宫 中庭 胆俞治完谷不化。穴三里 大肠俞 三阴交 下脘 三焦俞 悬枢 梁门治食不化。穴天枢 志室 肾俞治寒中食不化。穴腹哀治水谷不消。腹胀腰痛。吐逆。穴三焦俞治食不化。穴腹哀 太白治不欲食。谷入食不化。穴石门治食不化。不嗜食。夹脐痛。穴天枢 厉兑 内庭治食饮不化。穴章门治寒中伤饱。食饮不化。穴上脘 中脘治胸胁满。食不下。穴中庭治小腹积聚。坚大如盘。胃胀食不消。穴胃脘 三焦俞治食不下。穴志室治食不化。穴太白 公孙治食不下。穴中府 胃仓 承满 鱼际 周荣治食不化。穴中脘 三阴交

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：食不下
  • 下一页：不能食
<<< 返回本书目录
  1. 食不下《普济方·针灸》
  2. 食不下【方剂主治】
  3. 食不生肌【方剂主治】
  4. 食不下（不化）《针灸资生经》
  5. 食病论《银海指南》
  6. 食不消《小儿药证直诀》
  7. 食?《景岳全书》
  8. 食不消成症积方《外台秘要》
  9. 食《妇人规》
  10. 食不消化【方剂主治】
  11. 拾遗症《外科正宗》
  12. 食疸《医门补要》
  13. 拾遗杂论《丹溪心法》
  14. 食道癌《百病自测》
  15. 拾遗（附）《外科精要》
  16. 食道癌《自我调养巧治病》
  17. 拾遗《医学入门》
  18. 食道癌【中药主治】
  19. 拾遗《活幼心书》
  20. 食道病变【疾病症状】
  21. 拾遗《活幼心书》
  22. 食道裂孔疝《赵绍琴临证验案精选》
  23. 实治法《石室秘录》
  24. 食道粘膜水肿充血【疾病症状】
  25. 实证似虚论《张氏医通》
  26. 食窦穴【胸部腹部穴位】
  27. 实证类《医学摘粹》
  28. 食毒《圣济总录》
  29. 实证类《医学摘粹》
  30. 食多《普济方·针灸》
  1. 食不下《普济方·针灸》
  2. 食病论《银海指南》
  3. 食不下（不化）《针灸资生经》
  4. 食痹《中医词典》
  5. 食不消《小儿药证直诀》
  6. 食痹《中医名词词典》
  7. 食不消成症积方四首《外台秘要》
  8. 食饱咳《中医词典》
  9. 食不知饱候《诸病源候论》
  10. 食?《景岳全书》
  11. 食仓《中医词典》
  12. 食（亻亦）《中医词典》
  13. 食茶叶面黄《奇效简便良方》
  14. 食《女科证治准绳》
  15. 食瘥《中医词典》
  16. 食《妇人规》
  17. 食臭《中医词典》
  18. 食《中医词典》
  19. 食喘《中医词典》
  20. 拾遗症《外科正宗》
  21. 食醋呛喉门主方《疡医大全》
  22. 拾遗杂论《丹溪心法》
  23. 食疸《医门补要》
  24. 拾遗《外科精要》
  25. 食道癌《百病自测》
  26. 拾遗《活幼心书》
  27. 食道癌《自我调养巧治病》
  28. 拾遗《医学入门》
  29. 食道裂孔疝《赵绍琴临证验案精选》
  30. 实撞搓十四法《针灸神书》
  31. 食豆不消《奇效简便良方》


不能食_《普济方·针灸》_中医针灸_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

治脑痛不能食（资生经）。穴然谷治不能食。穴丰隆治饥不能食。穴中极治呕吐筋挛。食不下。不能食。穴胃俞治三焦有水气。不能食。穴维道治不欲食。谷入不化。穴石门治醉酒风。热发不能饮食。呕吐。穴率谷治不能食。腹中气满。吃食无味。穴少商治不能食。穴水分治烦满吐食。腹胀不能食。穴胃俞治胃中寒。气不能食。胸胁满。身瘦。鬲上逆气闷热。穴大肠俞。灸二七壮。小儿减之治腹满不能食。胃气不足。反胃不能饮食。肠癖。脏腑积聚。及饮食不消。寒热。穴三里治不能食。胸中满。膈上逆气闷热。灸心俞二七壮。小儿减之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食不下
  • 当前页：不能食
  • 下一页：不嗜食
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《普济方·针灸》
  2. 不能食《证治准绳·杂病》
  3. 不能食《医碥》
  4. 不能食《证治准绳·类方》
  5. 不能食《医碥》
  6. 不能食《证治准绳·幼科》
  7. 不能食《顾松园医镜》
  8. 不能食《医学纲目》
  9. 不能食《医学摘粹》
  10. 不能食《中医词典》
  11. 不能食《医学心悟》
  12. 不能近视《张氏医通》
  13. 不能食《针灸资生经》
  14. 不能近视《中医词典》
  15. 不能食《金匮翼》
  16. 不内外治法《石室秘录》
  17. 不能食《医学实在易》
  18. 不内外因中风凡例《三因极一病证方论》
  19. 不能食（恶食、饥不能食）《张氏医通》
  20. 不内外因证治《三因极一病证方论》
  21. 不能食（谷劳附）《医学摘粹》
  22. 不内外因证治《三因极一病证方论》
  23. 不能食病《备急千金要方》
  24. 不内外因腰痛论《三因极一病证方论》
  25. 不能食门《张氏医通》
  26. 不内外因心痛证《三因极一病证方论》
  27. 不能食诗《医学实在易》
  28. 不内外因为病歌《医宗金鉴》
  29. 不能食证《古今名医汇粹》
  30. 不内外因为病歌《眼科心法要诀》
  31. 不能啼《证治准绳·幼科》


不嗜食_《普济方·针灸》_中医针灸_【岐黄之术】

不嗜食

不嗜食

  • 上一页
  • 目录
  • 相关
  • 下一页

治不嗜食（资生经）。刺然谷多见血。使人立饥。

治不嗜食。穴隐白 然谷 脾俞 内庭治食不化。不嗜食。挟脐急。穴天枢 厉兑 内庭治身黄有微热。不嗜食。穴中封治饮食不化。入腹还出。热中不嗜食。若吞而闻食臭。伤饱。身黄。酸疼羸瘦。穴章门治上气呕吐。支满不嗜食。穴肺俞治腹痛不嗜食。穴胃俞 脾俞治不嗜食。穴地机 阴陵泉 水分 幽门 小肠俞治六腑气寒。不嗜食。穴下脘治胃热不嗜食。穴下廉 悬钟治病饥不欲食。穴阴交治腹满。中焦客热不嗜食。心腹胀满。胃热不嗜食。穴悬钟治不嗜食。穴阳纲治胃虚胀不嗜食。穴水分资生经云。不嗜食有数端。有三焦客热不嗜食。有胃热不嗜食。有胃寒不嗜食。有六腑气寒不嗜食。宜随证用药治之。而针灸者。亦当知补泻之法可也。史记。杨虚侯病甚。众医皆以为蹶。太仓公诊脉。以为痹根。左右胁下大如覆杯。令人喘逆气。不能食。病得之内。即以火脐。粥且饮。六日气下。即令更服丸药。出入六日。病已。然则人之不能食。亦有患痹而得者。概曰。胃有寒热。则不可也。

扁鹊治心风腹胀满。食不消化。四肢羸露。不欲食。穴灸心俞 肝俞治心痛不嗜食。穴曲泉治心痛不嗜食。通身浮肿。男子如蛊。女子如妊娠。五指端尽痛。足不得履地。宜灸针千金云。忽忽喜忘。身体腰脊如解。大便难。小便不利。足冷至膝。咽中痛。不可纳食。喑不能言。衄不止。穴涌泉治食多。身瘦。泄利。体重。四肢不收。腹痛不嗜食。穴脾俞治胃寒。腹胀不嗜食。羸瘦。穴胃俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：不嗜食
  • 下一页：食气
<<< 返回本书目录
  1. 不嗜食《针灸资生经》
  2. 不嗜食【方剂主治】
  3. 不嗜食《普济方·针灸》
  4. 不思乳食【方剂主治】
  5. 不食能食《冯氏锦囊秘录》
  6. 不思食【方剂主治】
  7. 不食吃食太早贪食不厌《麻科活人全书》
  8. 不思食案《名师垂教》
  9. 不食【方剂主治】
  10. 不思饮食【中药主治】
  11. 不食《医宗金鉴》
  12. 不思饮食【方剂主治】
  13. 不食《临证指南医案》
  14. 不死草《滇南本草》
  15. 不食《经验麻科》
  16. 不死之药《趣味中医》
  17. 不食《古今医案按》
  18. 不随意运动【疾病大全】
  19. 不食《痘疹心法要诀》
  20. 不啼《医宗金鉴》
  21. 不识人【方剂主治】
  22. 不同成像技术的综合应用《医学影像学》
  23. 不省人事【方剂主治】
  24. 不同年龄病人的心理与心理护理《医学心理学》
  25. 不生气《人体使用手册》
  26. 不同年龄阶段儿童的心理卫生《医学心理学》
  27. 不生肌肉【方剂主治】
  28. 不同情况下病人的心理护理《医学心理学》
  29. 不射精症【疾病大全】
  30. 不同群体和特殊职业群体的心理卫生《医学心理学》
  1. 不嗜食《普济方·针灸》
  2. 不嗜食《中医词典》
  3. 不嗜食《针灸资生经》
  4. 不是守旧《思考中医》
  5. 不收口《奇效简便良方》
  6. 不食乳《傅青主男科》
  7. 不思食案《名师垂教》
  8. 不食能食《冯氏锦囊秘录》
  9. 不死草《滇南本草》
  10. 不食能食《冯氏锦囊秘录》
  11. 不死药《中医词典》
  12. 不食吃食太早贪食不厌《麻科活人全书》
  13. 不死之药《趣味中医》
  14. 不食《伤科汇纂》
  15. 不随意运动辨病《常见病自测》
  16. 不食《痘疹心法要诀》
  17. 不啼《医宗金鉴》
  18. 不食《古今医案按》
  19. 不啼《医述》
  20. 不食《临证指南医案》
  21. 不啼《竹林女科证治》
  22. 不食《医宗金鉴》
  23. 不啼《幼科心法要诀》
  24. 不食《经验麻科》
  25. 不啼《慈幼新书》
  26. 不食《中医词典》
  27. 不同成像技术的综合应用《医学影像学》
  28. 不识人《中医词典》
  29. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  30. 不时泪溢《中医词典》
  31. 不同名称的同一品种《医院药学》


食气_《普济方·针灸》_中医针灸_【岐黄之术】

食气

食气

  • 上一页
  • 目录
  • 相关
  • 下一页

治食气恶闻食臭。穴三里治食气。穴大杼治吃食无味。穴百会 少商治身重不得食。食无味。心下虚满。时时欲下。喜卧。穴针胃脘 太仓（又服建中汤及平胃丸良）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不嗜食
  • 当前页：食气
  • 下一页：食多
<<< 返回本书目录
  1. 食气《普济方·针灸》
  2. 食气（无味）《针灸资生经》
  3. 食谱计算《预防医学》
  4. 食气积癖论《小儿卫生总微论方》
  5. 食品门《串雅内外编》
  6. 食气篇《医法圆通》
  7. 食呕证治《三因极一病证方论》
  8. 食伤脾胃论《卫生宝鉴》
  9. 食疟《医宗金鉴》
  10. 食少【中药主治】
  11. 食疟《儿科萃精》
  12. 食少【方剂主治】
  13. 食牛马猪犬鱼蟹中毒《圣济总录》
  14. 食少、纳呆半年《名师垂教》
  15. 食毛后导致的胃肠道症状【疾病症状】
  16. 食少便溏【中药主治】
  17. 食疗诸病《饮膳正要》
  18. 食少便溏【方剂主治】
  19. 食疗、药膳减肥《减肥新法与技巧》
  20. 食少无力【方剂主治】
  21. 食量增加【疾病症状】
  22. 食蛇鼠《本草纲目》完整版
  23. 食诫篇《养生导引秘籍》
  24. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  25. 食椒菜瓠中毒方《外台秘要》
  26. 食痛《儿科萃精》
  27. 食忌说《寿世青编》
  28. 食痛《医宗金鉴》
  29. 食忌论《小儿卫生总微论方》
  30. 食土《幼幼新书》
  1. 食气《普济方·针灸》
  2. 食气《中医词典》
  3. 食气（无味）《针灸资生经》
  4. 食谱计算的目的《预防医学》
  5. 食气霍乱《中医词典》
  6. 食谱的编制《临床营养学》
  7. 食气霍乱《症因脉治》
  8. 食品中的自然致癌物《临床营养学》
  9. 食气积癖论《小儿卫生总微论方》
  10. 食品卫生质量《家庭医学百科·预防保健篇》
  11. 食气篇《医法圆通》
  12. 食品卫生标准《预防医学》
  13. 食前服《中医词典》
  14. 食品烹调加工与致癌物《临床营养学》
  15. 食荞面滞气心胸痛《奇效简便良方》
  16. 食品烹调《家庭医学百科·预防保健篇》
  17. 食顷《中医词典》
  18. 食品保藏《家庭医学百科·预防保健篇》
  19. 食犬积滞《奇效简便良方》
  20. 食呕证治《三因极一病证方论》
  21. 食热饼触热饮水发气候《诸病源候论》
  22. 食呕《中医词典》
  23. 食肉则复《中医名词词典》
  24. 食疟《幼科心法要诀》
  25. 食肉则复《中医词典》
  26. 食疟《儿科萃精》
  27. 食入即吐《医法圆通》
  28. 食疟《时病论》
  29. 食伤《中医词典》
  30. 食疟《金匮翼》
  31. 食伤饱候《巢氏病源补养宣导法》


食多_《普济方·针灸》_中医针灸_【岐黄之术】

食多

食多

  • 上一页
  • 目录
  • 相关
  • 下一页

治食饮多身瘦。穴脾俞治食多身瘦。穴肾俞治胃中寒胀。食多身瘦。穴胃俞 肾俞治食多身瘦。穴脾俞 大肠俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食气
  • 当前页：食多
  • 下一页：虚损
<<< 返回本书目录
  1. 食多《针灸资生经》
  2. 食复《伤寒括要》
  3. 食多《普济方·针灸》
  4. 食复《血证论》
  5. 食毒《圣济总录》
  6. 食复劳复《伤寒心法要诀》
  7. 食窦穴【胸部腹部穴位】
  8. 食复劳复《医宗金鉴》
  9. 食道粘膜水肿充血【疾病症状】
  10. 食复-伤寒门（下）《古今医统大全》
  11. 食道裂孔疝《赵绍琴临证验案精选》
  12. 食疳《幼幼新书》
  13. 食道病变【疾病症状】
  14. 食管《胃肠动力检查手册》
  15. 食道癌【中药主治】
  16. 食管癌《常见中老年疾病防治》
  17. 食道癌《自我调养巧治病》
  18. 食管癌《自我调养巧治病》
  19. 食道癌《百病自测》
  20. 食管癌【疾病大全】
  21. 食疸《医门补要》
  22. 食管癌及贲门癌《胸外科学》
  23. 食不消化【方剂主治】
  24. 食管癌先兆《中医疾病预测》
  25. 食不消成症积方《外台秘要》
  26. 食管白斑【疾病大全】
  27. 食不消《小儿药证直诀》
  28. 食管瘢痕性狭窄【疾病大全】
  29. 食不下（不化）《针灸资生经》
  30. 食管贲门黏膜撕裂综合征【疾病大全】
  1. 食多《普济方·针灸》
  2. 食毒《圣济总录》
  3. 食多《针灸资生经》
  4. 食窦《针灸学》
  5. 食恶肉膏方《备急千金要方》
  6. 食窦《中医词典》
  7. 食复《中医名词词典》
  8. 食窦《针灸大成》
  9. 食复《中医词典》
  10. 食豆不消《奇效简便良方》
  11. 食复《疫疹一得》
  12. 食道裂孔疝《赵绍琴临证验案精选》
  13. 食复《血证论》
  14. 食道癌《自我调养巧治病》
  15. 食复《伤寒括要》
  16. 食道癌《百病自测》
  17. 食复（伤寒门 下）《古今医统大全》
  18. 食疸《医门补要》
  19. 食复劳复《医宗金鉴》
  20. 食醋呛喉门主方《疡医大全》
  21. 食复劳复《医学摘粹》
  22. 食喘《中医词典》
  23. 食复劳复《伤寒心法要诀》
  24. 食臭《中医词典》
  25. 食疳《幼幼新书》
  26. 食瘥《中医词典》
  27. 食膏《博济方》
  28. 食茶叶面黄《奇效简便良方》
  29. 食膈《中医词典》
  30. 食仓《中医词典》
  31. 食宫《中医词典》


虚损_《普济方·针灸》_中医针灸_【岐黄之术】

虚损

虚损

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑虚乏。下元冷惫等疾（资生经）。穴灸丹田。人有常言。七七之数。是旁太岁压本命。

六十有一。是太岁压本命。人值此年。多有不能避者。是固然矣。然传不云。吉人吉其凶者乎。尝观素问。以六八之数。为精髓竭之年。是当节其欲矣（千金云。年五十者。一月一泄要之至四十八盒饭根据此）。

千金载素女论。年六十者。闭精勿泄。是欲当绝矣。宜节不知节。宜绝不能绝。坐此而丧生盖自取之。岂岁之罪哉。人无罪。岁则虽有孽。犹可违矣。所谓吉其凶者如此。虽不灸丹田可也（丹田可灸七七壮。或三五百壮）。

治阳气虚惫。失精绝子。灸中极。中极一名气原。盖气之原也。人之阳气虚惫者。可不灸此以实其气耶（按难经云。丹田一名中极。言丹田取人之身上下四旁最为中间也。故名为极。

此亦曰中极。其去丹田只一寸。虽未居丹田之最中。然不中不远矣）。

治胃寒。心腹胀满。胃气不足。恶闻食臭。肠鸣腹痛。食不能化。

秦承祖云。诸疾皆治。华佗云。疗五劳羸瘦。七伤虚乏。胸中瘀血。乳痈。明堂云。人年三十以上。若不灸三里。令人气上冲目。千金云。治阴气不足。小腹坚。热病汗不出。口苦壮热。身反折。口噤。腰痛。不可顾。胃气不足。久泄利。食不化。胁下支满。不能久立。狂言狂歌妄笑。恐怒大骂。霍乱遗尿。失气阳厥。凄凄恶寒。穴三里。

凡此等疾。皆刺灸之。多至五百壮。少至二三百壮。

资生经云。短剧云。四肢但去风邪。不宜多灸。七壮至七七壮止。不得过随年数。故铜人于三里穴。止云灸三壮。针五分而已。明堂上经乃曰。日灸七壮。至百壮。亦未为多也。至千金方则云。多至五百壮。少至二三百壮。何其多也。要之。日灸七壮。或灸炷甚小。可至二七壮。数日灸至七七壮止。灸疮既干。则又报灸之。以合乎若要安丹田。三里不曾干之说可也。必如千金之壮数。恐犯短剧之所戒也。予向有香港脚疾。遇春则足浮肿。夏秋尤甚。至冬则肿渐消。偶夏间根据素问注所说穴之所在。以温针微刺之。翌日肿消。其神效有如此者。

缪刺且尔。况于灸乎。有此疾者。不可不知。此。不止治足肿。诸疾皆治之。

治久冷伤惫脏腑。泄利不止。中风不省人事等疾。灸神阙。

王氏云。旧传有人年老而颜如童子者。盖每岁以鼠粪灸脐中一壮故也。予尝患溏利。一夕灸三七壮。则一夕不如厕。连灸数夕。则数夕不如厕。足见经言主泄利不止之验也。又予年逾壮。觉左手足无力。偶灸此穴而愈。后见同官说。中风人多灸此穴。或百壮。或三五百壮皆愈。而经又言主中风。此也。

治脏气虚惫。真气不足。一切气疾。久不瘥者。灸气海。

人身有四海。气海。血海。髓海。水谷之海。是也。而气海为第一。气海者。元气之海也。

人以元气为本。元气不伤。虽疾不害。一伤元气。无疾而死矣。宜频灸此穴。以壮元阳。若必待疾作而后灸。恐失之晚也。

治男子脏气虚惫。真气不足。一切气疾久不瘥。不思饮食。全无气力。燔针。针任脉气海一穴。针入五分。可灸百壮。次以毫针。针足阳明经三里二穴。

治虚劳喘嗽。灸脊骨从上第五椎下间。神庭穴百壮。

治虚劳羸瘦。肾虚。水脏久冷。小便浊出精。阴中痛。五劳七伤。虚惫。足寒如冰。身肿如水。穴肾俞难经疏云。夹脊骨有二肾。在左为肾俞。在右为命门。言命门者。性命之根本也。其穴与脐平。凡灸肾俞者。在平处立。以杖子约量至脐。又以此杖子当背脊骨上量之。知是与脐平处也。然后相去各寸半取其穴。则是肾俞穴也。更以手按其陷中。而后灸之。则不失穴所在矣凡灸以随年为壮。灸固有功。然亦在人涵养之如何耳。人当爱护丹田。吾既于既效方论之详矣。而妻外家之残害。盖未之及也。君子偕老之序曰。夫人淫乱。失事君子之道。故陈人君之德。服饰之盛。宜与君子偕老也。宜偕老而不至偕老。夫人之罪多矣。故诗人以是刺之。

意可见矣。至于士大夫志得意满。不期骄而骄。至侍外家数十人。少亦三五辈。淫言亵语。不绝于耳。不能自克。而淫纵其欲者。多矣。为内子者。恬不之怪。人问之。则曰。自母言之则为贤母。自我言之。未免乃为妒妇人也。人或以此多之。即其夫亦称其贤而不妒。又孰知其不妒。乃所以为祸之阶欤。虽然二南之化。至于无妒心而止。今而言此。岂求异于诗人耶。是不然。古人十日一御。男子彼之不妒者。盖使媵外家得备十日一御之数耳。不妒则同。

其所以不妒则异。吾故表而出之。以为夫妇之戒。固非故求异于诗也。

治失精五脏虚竭（但是虚乏冷极。皆宜灸）。穴曲骨。灸五十壮。

治骨髓冷疼。穴上廉灸七十壮。

难经疏八会曰。府会中脘。治府之病。脏会章门。脏病治此。筋会阳陵泉。筋病治此。

髓会绝骨。髓病治此。血会鬲俞。血病治此。骨会大杼（禁灸）。骨病治此。脉会太渊。脉病治此气会 中。气病治此。然则骨髓有病。当先大杼绝骨而后上廉可也。

治膀胱三焦津液少。大小肠寒热。或三焦寒热。穴小肠俞。灸五十壮。

治三焦膀胱肾中热气。穴水道。灸随年壮。

治羸瘦虚损。梦中失精。上气咳逆。发狂健忘等疾。穴膏肓俞。

膏肓俞无所不疗。而古人不能求其穴。是以晋景公有疾。秦医曰缓者视之曰。在肓之上膏之下。攻之不可。达之不及。药不至焉。不可为也。晋侯以为良医。而孙真人乃笑其拙。为不能寻其穴而灸之也。若李子豫之赤龙丹。又能治其膏肓上。五音下之鬼。无待于灸也。是缓非特拙于不能灸。亦并无杀鬼药矣。其亦技止于此哉。

治五脏 虚劳。小腹弦急胀热。及五脏痼冷。肾风虚寒。失精。小便浊难。穴灸肾俞五十壮。老小损之。若虚冷者。可至百壮。横三间寸灸之。

治虚劳。阴中疼痛。溺血。泄精。穴灸列缺五十壮。又灸横骨五十壮。又云。治五脏虚竭。又灸大赫三十壮。

治虚劳失精。筋挛阴缩入腹。相引痛。灸中封。五十壮。

治颜色焦枯。劳气失精。肩臂痛不得上头。灸肩 。百壮。

治失精筋挛。阴缩入腹。相引痛。穴灸四满各五十壮。大人加之。小儿随年壮。此二穴喉肿厥逆。五脏所苦。鼓胀并主之。

治虚劳腰脊冷疼。溺多白浊。穴灸脾募百壮。又灸三焦俞百壮。又灸章门百壮。

治怯劳伤等疾。

先以蜡打线一条。于患人头匝转以两眉心为则。截断。用铜钱一个。穿上套于颈上。取咽喉为中。转钱向背。钱眼中正突用墨点。却以蜡闭门。合口横纹为则寸截断分中墨点两旁是穴灸二七壮。须以病患两脚取齐。以蜡线从脚后跟围过。至两脚大拇指截断。以钱一文。穿上。亦行套于颈上。取咽喉为中。转钱向背脊钱眼。取中。

治诸虚劳。少腹坚。绞痛难忍。及阴缩困笃欲死。及阴阳易。疗丈夫得妇人阴易之病。

若两房室者。穴灸阴头一百壮便瘥。可至三百壮。皆愈。其良无此比。后生子如故。无妨。又男子初觉。便灸阴头三七壮（若已尽。甚至百壮即愈。眼息无妨阴道疮复如常）。

治脑虚冷脑衄。风寒入脑。久远头疼等疾。穴宜灸囟会。

王氏云。年逾壮。寒夜观书。每觉脑冷。饮酒过量。脑亦疼甚。后因灸此穴而愈。有兵士患鼻衄不已。予教令灸此穴即愈。有人久患头风。亦令灸此穴即愈。又云。主鼻塞不闻香臭等疾。故予书此。以补其治疗之阙。然以脑户不宜针。观之囟会。亦不宜针。针经止云八岁以下不宜针。恐未尽也。

治饮食不息。心腹膨胀。面色萎黄。世谓之脾肾病者。穴宜灸中脘。

资生经云。诸葛亮夙兴夜寐。罚至二十皆亲览。而所啖食不至升。司马仲达知其将死。

既而亮卒。仲达追之。杨仪反旗鸣鼓。若将拒焉。仲达乃退不敢逼。百姓为之谚曰。死诸葛走生仲达。仲达闻之曰。吾便料生。不便料死故也。其曰料生。盖料其事多。而食不如前。死之兆也。食不如前。仲达且知孔明之且死。今人饮食减少。是胃气将绝。不可久生矣。方且常食服丹石。使愈难克化。服峻补药。使脾胃反热。愈不能食矣。初不知灸中脘等穴。以壮脾胃。亦惑之甚也（难经云人以胃气为本。释旨云。言五脏。皆以胃气为本。胃者。水谷之府人须养胃气则生也。然则欲全生者。宜灸胃脘）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食多
  • 当前页：虚损
  • 下一页：肾虚
<<< 返回本书目录
  1. 虚损《周慎斋遗书》
  2. 虚损【方剂主治】
  3. 虚损《重订灵兰要览》
  4. 虚损（传尸）《张氏医通》
  5. 虚损《证治汇补》
  6. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  7. 虚损《针灸资生经》
  8. 虚损惨悴作骨蒸方《外台秘要》
  9. 虚损《张聿青医案》
  10. 虚损发热诸症章《医学妙谛》
  11. 虚损《医学正传》
  12. 虚损劳瘵论治《类证治裁》
  13. 虚损《医学集成》
  14. 虚损劳瘵门《医方考》
  15. 虚损《医碥》
  16. 虚损劳瘵证《明医指掌》
  17. 虚损《续名医类案》
  18. 虚损痨瘵《医碥》
  19. 虚损《续名医类案》
  20. 虚损论《古今医彻》
  21. 虚损《续名医类案》
  22. 虚损门《辨证录》
  23. 虚损《续名医类案》
  24. 虚损门《古今医统大全》
  25. 虚损《慎柔五书》
  26. 虚损门《张氏医通》
  27. 虚损《儒门事亲》
  28. 虚损门题辞《慎柔五书》
  29. 虚损《仁术便览》
  30. 虚损奇证《读医随笔》
  1. 虚损《普济方·针灸》
  2. 虚损《续名医类案》
  3. 虚损《医碥》
  4. 虚损《续名医类案》
  5. 虚损《医学正传》
  6. 虚损《续名医类案》
  7. 虚损《张聿青医案》
  8. 虚损《续名医类案》
  9. 虚损《古今医案按》
  10. 虚损《重订灵兰要览》
  11. 虚损《证治汇补》
  12. 虚损《备急千金要方》
  13. 虚损《儒门事亲》
  14. 虚损《中医词典》
  15. 虚损《针灸资生经》
  16. 虚损《景岳全书》
  17. 虚损《仁术便览》
  18. 虚损《千金翼方》
  19. 虚损《周慎斋遗书》
  20. 虚损《医学集成》
  21. 虚损（传尸）《张氏医通》
  22. 虚嗽《中医词典》
  23. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  24. 虚数死期候《古今医统大全》
  25. 虚损惨悴作骨蒸方四首《外台秘要》
  26. 虚实肿胀第八十四问《婴童百问》
  27. 虚损发热诸症章《医学妙谛》
  28. 虚实治法歌《外科心法要诀》
  29. 虚损喉癣《中医词典》
  30. 虚实治法歌《医宗金鉴》
  31. 虚损劳瘵论治《类证治裁》


肾虚_《普济方·针灸》_中医针灸_【岐黄之术】

肾虚

肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚水脏久冷（资生经）。穴肾俞治肾虚消渴。穴中膂肾俞治肾气。穴阳跷治小肠气不足。面无颜色。穴下廉治小肠气。 癖气发时。腹痛若刀刺。不可忍者。并妇女本脏气血癖走疰刺痛。或坐卧不得或大小便不通。不思饮食（一云治寒疝。小肠气发牵连外肾大痛。肿硬如石）。于左右脚下第二指。第一节曲纹中。灸十壮。艾炷如赤豆大。甚验。

资生经云。治小肠气方甚多。未必皆效。成方夺命散。良方仓猝散。皆已试之有效者。

有一兵患小肠气。根据此方灸足第二指下文五壮略效。而再发。恐壮数未多也。予尝以镇灵丹十粒与之。令早晚服五粒而愈。灸固善于药。若灸不得穴。又不如药相当者见效之速。且灸且药方为当尔。近传一粒圣散。用干全蝎七枚。缩砂仁二七枚。炒茴香一钱。为末。分三服。

热酒调下。和滓空心服。此疾是小肠受热。蕴积不散。久而成疾。服此立效。虽未试用。以其说有理。故附于此。有士人年少觅灸梦遗。为取肾俞令灸而愈。则不拘老少。肾皆虚也。

古人云。百病皆生于心。又云。百病皆生于肾。心劳生百病。人皆知之矣。肾虚亦生百病。

人未知也。盖天一生水。地二生火。肾水不上升。则心火不下降。兹病所由生也。人不可不养心不爱护肾乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损
  • 当前页：肾虚
  • 下一页：劳瘵
<<< 返回本书目录
  1. 肾虚《针灸资生经》
  2. 肾虚【方剂主治】
  3. 肾虚《药症忌宜》
  4. 肾虚齿风痛《圣济总录》
  5. 肾虚《小儿药证直诀》
  6. 肾虚多唾《圣济总录》
  7. 肾虚《圣济总录》
  8. 肾虚非阴症论《医学源流论》
  9. 肾虚《普济方·针灸》
  10. 肾虚感寒立时医《三十年临证经验集》
  11. 肾性糖尿【疾病大全】
  12. 肾虚感寒立时医《邹孟城三十年临证经验集》
  13. 肾性糖尿【疾病症状】
  14. 肾虚火不归经发热等证《古今名医汇粹》
  15. 肾性失镁【疾病大全】
  16. 肾虚火不归经发热等症《内科摘要》
  17. 肾性尿崩症【疾病大全】
  18. 肾虚经乱《妇人规》
  19. 肾性尿崩【疾病症状】
  20. 肾虚经乱《景岳全书》
  21. 肾性骨质软化【疾病症状】
  22. 肾虚人易犯伤寒论《伤寒括要》
  23. 肾性氨基酸尿【疾病大全】
  24. 肾虚伤寒《轩岐救正论》
  25. 肾心痛《圣济总录》
  26. 肾虚实《备急千金要方》
  27. 肾泄《药症忌宜》
  28. 肾虚阳脱证《伤寒九十论》
  29. 肾泄《仁斋直指方论（附补遗）》
  30. 肾虚阳痿【中药主治】
  1. 肾虚《普济方·针灸》
  2. 肾虚《圣济总录》
  3. 肾虚《针灸资生经》
  4. 肾虚《中医名词词典》
  5. 肾虚《小儿药证直诀》
  6. 肾性糖尿《默克家庭诊疗手册》
  7. 肾虚《药症忌宜》
  8. 肾性水肿《病理生理学》
  9. 肾虚崩漏《中医词典》
  10. 肾性高血压《病理生理学》
  11. 肾虚崩漏《竹林女科证治》
  12. 肾形态与位置歌诀《人体解剖学歌诀》
  13. 肾虚不孕《中医词典》
  14. 肾心痛《中医词典》
  15. 肾虚齿风痛《圣济总录》
  16. 肾心痛《圣济总录》
  17. 肾虚猝倒《傅青主男科》
  18. 肾泻《中医词典》
  19. 肾虚带下《中医词典》
  20. 肾泻《医林改错》
  21. 肾虚多唾《圣济总录》
  22. 肾泄秘方《华佗神方》
  23. 肾虚耳聋《中医词典》
  24. 肾泄《药症忌宜》
  25. 肾虚耳聋《金匮翼》
  26. 肾泄《仁斋直指方论（附补遗）》
  27. 肾虚耳聋秘方《华佗神方》
  28. 肾泄《金匮翼》
  29. 肾虚耳鸣《中医词典》
  30. 肾泄《中医词典》
  31. 肾虚非阴症论《医学源流论》


劳瘵_《普济方·针灸》_中医针灸_【岐黄之术】

劳瘵

劳瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫五劳七伤六极。腰痛。大便难。小便淋沥。腹胀下利食泄（资生经）。穴中治五劳羸瘦。七伤乏力（明堂云。五劳虚乏。四肢羸瘦）。穴三里治五劳七伤。穴肩井治五劳七伤。温疟 疟疰背膊急。胫项强。风劳食气。穴大椎治寒热喘满。虚烦口干。传尸。骨蒸劳热。肺痿咳嗽。穴肺俞治虚劳肺痿。劳损痿黄。五尸走注。项强及疗劳损虚乏。穴魄户治五劳。四肢力弱虚乏（秦承祖法）。穴支正治劳损虚乏不得睡。穴治背痛身热。穴下焦俞治但是虚乏冷极。灸曲泉治冷病面黑。肌体羸瘦。四肢力弱。小腹气积聚。贲豚腹弱。绕肠欲死不知人。五脏气逆上攻。穴气海治羸瘦虚损。梦中失精。无所不疗。穴膏肓俞治虚劳羸瘦。耳聋肾虚。水脏久冷。腰疼。心腹膨胀。胁满引小腹痛。目视KT KT 。少气溺血溲浊出精。阴痛五劳七伤。虚惫。脚膝拘急。好独卧。足寒如冰。头重身热。振栗。腰中四肢淫泺。洞泄。食不化。身肿如水。又疗身寒热。食多身羸瘦。面黄黑。目KT KT 。及女人久积冷气成劳。穴肾俞治劳疾羸瘦体热。颈项强。穴脑空治伤饱。身黄羸瘦。穴章门治食不为肌肤。穴漏谷治日见羸瘦。穴下脘治羸瘦。穴下脘 胃俞 脾俞 下廉治久劳怯。手足心壮热。多盗汗。精神困顿。骨节寒疼。咳嗽渐吐脓血。肌瘦面黄。减食少力。

令身正直。用草一条。男左女右。自脚中指尖。量过脚心下。向上至曲 大横纹处截断。却将此草。自鼻尖量从头正中。须分开头心发贴肉量至脊。以草尽处。用墨点记。别用草一条令病患自捻合量口阔狭截断。却将此草于墨点上平折两头尽处是穴。灸随年多灸一壮（如年三十。则当灸三十一壮。屡效）。

人患羸瘦。固瘵疾自有寒热等证。宜随证医治。若素来清 者。非有疾也。惟病后瘦甚久不复常。谓之形脱。与夫平昔充肥忽尔羸瘦。饮食减少者。或有他疾乘之。则难救疗。须辨之早而着艾可也。然仲景论六极。必曰。精极令人气少无力。渐渐内虚。身无润泽。翕翕羸瘦。眼无精光。且云。八味肾气差六极而差五劳。则是八味丸所当服肾俞等穴。尤所当灸也治腹中气胀。引脊痛。食多身羸瘦。名曰食晦。先取脾俞。后取季肋。穴脾俞。大肠俞治五脏 六腑心腹满。腰背痛。饮食吐逆。寒热往来。小便不利。羸瘦少气。穴三焦俞。

灸随年壮。

治劳瘵。癸亥夜更六神皆聚之时。解去上体衣服。于腰下两旁微陷处。谓之腰眼。直身平立用笔点定。然后上床合面而卧。每灼小艾炷七壮。虫或吐出。或泻下即安。又法。膏肓肺俞穴。每穴各灸九壮。乃根据前虫醉日。各穴俞多灸为妙。后百日忌煎爆生冷热物毒食。仍戒房事。避风寒。减喜怒。安心静处。将息若一月后。犹觉未瘥于初穴上再灸。

治传尸伏连 。骨蒸 癖。鬼气恶寒。或如疟状。宜灸大椎上一穴。又灸大椎两旁近下少许。对椎节间各相去一寸五分二穴。又灸两胁下二穴。名章门。又灸当心脊骨上两旁。各相去一寸二穴。以上七穴。日别灸。皆取正午时灸。各七壮。满百壮渐瘥。至五百壮。病除。

治骨蒸 癖。灸两肩井二穴。若人面热带赤色者。灸之即瘥。取穴之法。坐以手三指。

从膊骨罅。向项筋上捺之中指下节是也。上廉二穴在膝外下三寸是。一云。三里下三寸是。下二穴。在上 下三寸是。当心脊骨上平立。以物柱地。当心点记。回量脊上点即是穴。以上七穴。灸之如前法。

治骨蒸 癖。令患者于板上平身正立。以杖柱板向上。度当脐点。杖记之。又回杖量脊中点之。又令患人合口别以物横口。两吻当中折之。以折处点灸。又两乳一大肋间二穴。总六穴灸之。并如前法。凡量。皆取病者男左女右。无名指中节屈之为寸。又法。取男左女右手中指以物从指本量至指端。仍将此度于趺跗上系鞋处。横纹当胫面上。量一度是穴。

治传尸 喜魇梦。穴商丘。二穴灸七壮。瘥乃止。厉兑二穴。灸一壮。大良。二间二穴。灸三壮。以上六穴。商丘疗多卧。厉兑疗嗜卧怠惰。章门疗贲豚气胀。

治二十种骨蒸。崔知悌曰。骨蒸病者。亦名传尸。亦谓 。亦称复连。亦曰无辜。丈精为根。女人以血为本。无问老少。多染此疾。凡取四花穴。以稻秆心量口缝如何阔。断其长多少。以如此长裁纸四方。当中剪小孔。别用长稻秆踏脚下。前取脚大指为止。后取脚曲横纹中为止。断了却环在结喉下垂向背后。看秆止处。即以前小孔纸。当中安分为四花。

盖灸纸四角也。又一医传一法。先横量口吻取长短。以所量草。向背上三椎骨下直量至草尽处。两头用笔点。再量中指长短为准。却将量中指草。横直量两头。用笔圈四角。其圈者是穴。不圈不是穴。可灸七七壮止。王氏云。三十日灸活十三人。前后瘥者数逾二百。非止单攻骨蒸。又别疗气风。或瘴或劳。或邪或癖。病状既广。灸活者不可具录。灸后。宜服治劳地黄丸良。

卫生宝鉴方云。昔按察副使奥屯周卿子。年二十三岁。至元戊寅三月间。病发热。肌肉消瘦四肢困倦。嗜卧盗汗。大便溏泄。肠鸣。不思饮食。舌不知味。懒于语言。时来时去。约半载余。请予治之。诊其脉浮数。按之无力。正应王叔和浮脉歌云。脏中积冷荣中热。欲得生精要补虚。先灸中脘乃胃之纪也。引清气上行肥腠理。又灸气海穴。乃生发元气。滋荣百脉。长养肌肉。又灸三里。乃胃之合穴。亦助胃气。散上热使下达于阴分。以甘寒之剂泻热火。佐以甘温。养其中气。又食粳米羊肉之类。固其胃气。戒以慎言语。节饮食。惩忿窒欲病气日减。数月气得平复。逮二年肥盛倍常。或者曰。世医治虚劳病。多用苦寒之剂。君用甘寒之药。羊肉治发热。人皆忌之。今食羊肉粳米之类。请详析之。予曰。内经有云。火位之主。其泻以甘。藏气法时论曰。心苦缓。急食酸以收之。甘以泻之。泻热补气。非甘寒不可。若以苦寒。以泻其土。使脾土愈虚。火邪愈盛。又云。形不足者。温之以气。精不足者。补之以味。劳者温之。损者益之。十剂云。补可以去弱。人参羊肉之属是也。先师亦云人参能补气虚。羊肉能补血虚。虚损之病。食羊肉之类。何不可之有哉。或者叹曰。洁古之学。有自来矣。

治五劳七伤。及山岚瘴气。背膊烦重。心痛注忤气羸。食不生肌肤。寒热邪气。颈项强面色黑黄。精神昏倦。积年淋沥。积癖鬼气。传尸骨蒸等疾。穴胃俞。二穴灸七壮止。或至一百壮。量病轻重加灸。又穴肾俞。二穴灸七七壮。病深者。日灸七壮。至百壮佳。又章门二穴可灸七壮。日灸渐至七七壮。同前法。又太冲二穴。灸五壮。渐加日灸如前法。

凡取膏肓二穴。令病患坐。曲背伸两臂着膝。令直手大指抵膝齐。以物抵肘勿令臂动。从膊骨上角摩捺至膊骨下头。其间当有四肋三间。灸中间。根据转膊骨之里。去膊骨容侧指许。摩膂肉之表肋间灸处捺之。自觉牵引胸肩中。灸两膊骨内各一处。五百壮。多至千壮。气下如水。若无停痰宿水。必有所下也。灸法无所不治。若病困。即令侧卧。挽臂令前取穴。或正坐伸臂。令人挽之使两臂骨相远。不尔。膊骨覆穴即难取也。其穴近五椎。相望求之。又肝俞二穴。在第六椎下两傍。各一寸五分。日灸七壮。病深者至百壮佳。又神堂穴。在第五椎下两傍各三寸陷中。正坐取穴。宜灸七壮。至七七壮。如前法。以上七名。总灸四穴。若不能遍灸。当取紧者灸之。其紧者。即膏肓。胃俞。章门。肾俞。太冲是也。若能根据次第灸之各满百壮尤妙。凡量穴法。不拘病患肥瘦长短。取病患男左女右。手中指度两横纹为寸。

是为同身寸也。凡灸皆取正午时佳。若早起空腹灸。即伤人气。又令人血虚。若至晚食后灸则病气难去。若治至卒病风气。即不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚
  • 当前页：劳瘵
  • 下一页：梦遗失精
<<< 返回本书目录
  1. 劳瘵《重订灵兰要览》
  2. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  3. 劳瘵《续名医类案》
  4. 劳瘵骨蒸热《医学纲目》
  5. 劳瘵《卫生易简方》
  6. 劳瘵论治《类证治裁》
  7. 劳瘵《寿世保元》
  8. 劳瘵叙论《三因极一病证方论》
  9. 劳瘵《普济方·针灸》
  10. 劳瘵诸证《三因极一病证方论》
  11. 劳瘵《明医杂着》
  12. 劳证《扁鹊神应针灸玉龙经》
  13. 劳瘵《金匮钩玄》
  14. 劳证《博济方》
  15. 劳瘵《丹溪治法心要》
  16. 劳治法《石室秘录》
  17. 劳瘵《丹溪心法》
  18. 牢（阴中阳）《濒湖脉学》
  19. 劳逸适度《中医养生学》
  20. 牢齿膏【方剂大全】
  21. 劳心吐血散【方剂大全】
  22. 牢脉《脉理求真》
  23. 劳心太甚【疾病症状】
  24. 牢脉【疾病症状】
  25. 劳痛饮【方剂大全】
  26. 牢脉（阴中之阳）《脉诀汇辨》
  27. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  28. 牢脉（阴中之阳）《诊家正眼》
  29. 劳嗽症论《理虚元鉴》
  30. 牢脉本义《读医随笔》
  1. 劳瘵《普济方·针灸》
  2. 劳瘵《寿世保元》
  3. 劳瘵《卫生易简方》
  4. 劳瘵《续名医类案》
  5. 劳瘵《丹溪心法》
  6. 劳瘵《重订灵兰要览》
  7. 劳瘵《明医杂着》
  8. 劳瘵《中医词典》
  9. 劳瘵《丹溪治法心要》
  10. 劳则气耗《中医词典》
  11. 劳瘵《脉因证治》
  12. 劳则气耗《中医名词词典》
  13. 劳瘵《金匮钩玄》
  14. 劳瘿《中医词典》
  15. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  16. 劳逸有方《友渔斋医话》
  17. 劳瘵骨蒸热《医学纲目》
  18. 劳逸适度《中医词典》
  19. 劳瘵论治《类证治裁》
  20. 劳逸适度《中医养生学》
  21. 劳瘵脉案《类证治裁》
  22. 劳逸结合《中医儿科学》
  23. 劳瘵叙论《三因极一病证方论》
  24. 劳逸《中医基础理论》
  25. 劳瘵诸证《三因极一病证方论》
  26. 劳役腰痛《明医指掌》
  27. 劳者温之《中医名词词典》
  28. 劳役内伤《明医指掌》
  29. 劳者温之《中医词典》
  30. 劳役痢《症因脉治》
  31. 劳蒸《中医词典》


梦遗失精_《普济方·针灸》_中医针灸_【岐黄之术】

梦遗失精

梦遗失精

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳尿精梦泄（资生经）。灸第七椎两旁。各三十壮。曲泉百壮。

治虚劳白浊泄精。穴脾俞。三焦俞。肾俞。章门各百壮。

治梦遗失精小便浊难。穴肾俞灸百壮。

治梦泄精。及治失精阴缩。穴中封。灸百壮。

治男子梦与女子交。泄精。穴三阴交。灸五十壮。

治阴痛。溺血精出 穴列缺。灸五十壮。

治失精。五脏虚竭。穴曲骨端。灸五十壮。

治失精。阴缩茎痛。穴大赫。灸三十壮。

治失精膝胫痛冷。穴曲泉。灸百壮。

治腰脊冷疼。溺浊。穴脾募。灸百壮。

治白浊漏精。灸大椎骨龟尾骨。并中间共三穴。以绳量大椎至龟尾骨。折中取中间穴。

治精不足。穴太冲 中封 地机治失精。及小便不利。穴中极 蠡沟 漏谷 承扶 至阴治失精。小便淋沥。穴志室治失精。 酸不能久立。足一寒一热 穴然谷治溺难。白浊。寒疝小腹肿。穴行间治溺血。便浊出精。穴肾俞治梦失精。穴膏肓俞治失精。穴至阴 曲泉 中极治下肿失精。穴志室治虚劳尿精泄精。穴阳陵泉 阴陵泉随年壮。或十椎或十九椎。旁三十壮。

治失精及耳聋。腰痛。食少。膝以下清冷。穴京门。灸五十壮。又十四椎百壮。

治失精。穴中极治失精泄精。穴三阴交。二七壮。梦断。神良（一云。各二十一壮。梦民百日。复灸五十壮一年无复有泄）。资生经云五脏论曰。心有三孔。藏精汁三合。则人之遗漏。其因于心乎心动则遗漏从之。而欲免此患。要养其心。使不动可也。其次则邪念或起。必须早抑之。

至游居士云。不愁念起。只恐觉迟是也。服药针灸。斯为下矣。然犹愈于不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳瘵
  • 当前页：梦遗失精
  • 下一页：消渴
<<< 返回本书目录
  1. 梦遗失精《普济方·针灸》
  2. 梦遗四十五（附精滑）《丹溪心法》
  3. 梦遗门《辨证录》
  4. 梦遗泄精《药症忌宜》
  5. 梦遗精滑门《古今医统大全》
  6. 梦遗章《医学妙谛》
  7. 梦遗精滑《明医杂着》
  8. 梦影《随息居重订霍乱论》
  9. 梦遗精滑《金匮翼》
  10. 梦游症【疾病症状】
  11. 梦遗滑精门（凡一案）《湖岳村叟医案》
  12. 梦与鬼交《女科指掌》
  13. 梦遗滑精【方剂主治】
  14. 梦与鬼交【方剂主治】
  15. 梦遗滑精《痰火点雪》
  16. 梦与鬼交证治《妇科心法要诀》
  17. 梦遗并滑精论《医贯》
  18. 梦与鬼交证治《医宗金鉴》
  19. 梦遗白浊《经验丹方汇编》
  20. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  21. 梦遗【方剂主治】
  22. 眯目《圣济总录》
  23. 梦遗【中药主治】
  24. 眯目方《外台秘要》
  25. 梦遗《重订灵兰要览》
  26. 眯目飞尘飞丝歌《眼科心法要诀》
  27. 梦遗《杂病治例》
  28. 眯目飞尘外障《秘传眼科龙木论》
  29. 梦遗《医学入门》
  30. 眯目飞鹿飞丝歌《医宗金鉴》
  1. 梦遗失精《普济方·针灸》
  2. 梦遗门（七则）《辨证录》
  3. 梦遗食减《奇方类编》
  4. 梦遗精滑《明医杂着》
  5. 梦遗四十五（附精滑）《丹溪心法》
  6. 梦遗精滑《金匮翼》
  7. 梦遗泄精《药症忌宜》
  8. 梦遗滑精《痰火点雪》
  9. 梦遗章《医学妙谛》
  10. 梦遗鬼交《丹台玉案》
  11. 梦影《随息居重订霍乱论》
  12. 梦遗并滑精论《医贯》
  13. 梦与鬼交《中医词典》
  14. 梦遗白浊《经验丹方汇编》
  15. 梦与鬼交《冯氏锦囊秘录》
  16. 梦遗《金匮钩玄》
  17. 梦与鬼交《女科精要》
  18. 梦遗《外科全生集》
  19. 梦与鬼交《女科指掌》
  20. 梦遗《奇方类编》
  21. 梦与鬼交通候《诸病源候论》
  22. 梦遗《丹溪治法心要》
  23. 梦与鬼交证治《医宗金鉴》
  24. 梦遗《明医指掌》
  25. 梦与鬼交证治《妇科心法要诀》
  26. 梦遗《医学入门》
  27. 咪达唑仑《精神药品临床应用指导原则》
  28. 梦遗《医学纲目》
  29. 咪唑类抗真菌药《药理学》
  30. 梦遗《推求师意》
  31. 眯目《圣济总录》


消渴_《普济方·针灸》_中医针灸_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

治烦中渴（资生经）。穴商丘治消渴。身热面目黄。穴意舍治消渴嗜饮。穴然谷治饮渴。穴隐白治苦渴食不下。穴劳宫治寒热渴。穴曲池治嗌干善渴。穴太冲 行间治小便黄。舌干消渴。穴兑端治肾虚消渴。汗不出。腰脊不得俯仰。腹胀胁痛。穴中膂俞。意舍。

治舌纵。烦满消渴。穴然谷治消渴。饮水无度。穴水沟治消渴。穴阳纲治消渴嗜饮。穴承浆 意舍 关冲 然谷治消渴饮病。兼身体疼痛。穴隐白治消渴。咽喉干。灸胃脘下俞三穴。各百壮。穴在背第八椎下。横三寸间灸之。又灸胸堂五十壮。足太阳五十壮。

治消渴口干。不可忍者。灸小肠俞百壮。

治消渴咳逆。灸手厥阴。随年壮。

治消渴。口干烦闷。灸足厥阴百壮又灸阳池十壮。

治消渴。小便数。灸两手小指头。及两足小指头。并灸项椎佳。又灸当脊梁中央解间一处。

与腰眼上两处。凡三处。又灸背上脾俞下四寸。当夹脊梁灸之两处。皆随年壮。又灸肾俞三处。又灸腰目在肾俞下三寸。亦夹脊骨两傍各一寸半左右。以指按取关元一处。又两傍各二寸二处。阴市二处。在膝上当伏兔上行三寸。临膝取之。或三二列灸相去一寸。名曰肾系者（黄帝内经云。伏兔下一寸）。曲泉。阴谷。阴陵泉。复溜。此诸穴断小便最佳。不损阳气。

亦云治遗溺也。太溪。中封。然谷。太白。大都。跗阳。行间。大敦。隐白。涌泉。凡此诸穴。各一百壮。腹背两脚。凡四十七处。其肾俞。腰目。关元。水道。此可灸三十壮。五日一报之。各得一百五十壮佳。涌泉一处。可灸十壮。大敦隐白行间此处可灸三壮。余者悉七壮。皆五日一报之。满三灸止。若灸诸阴而不愈。宜灸诸阳。在脚表。并灸肺俞募。按流注孔穴壮数。如灸阴家法。

治男子妇人血结胸。面赤大燥。口干消渴。胸中疼痛不可忍者。刺足厥阴经之期门二穴王氏云。凡消渴经百日以上。不得灸刺。灸刺则于疮上漏脓不歇。遂致痈疽羸瘦而死。

亦忌误针。若误针。则所饮之水。皆于疮中变成脓水而出。若水出不止者。必死。慎之慎之。初得患者。可如方刺之。

诸气类

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗失精
  • 当前页：消渴
  • 下一页：咳逆上气
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《普济方·针灸》
  2. 消渴《寿世保元》
  3. 消渴《普济方·针灸》
  4. 消渴《杂病广要》
  5. 消渴《医碥》
  6. 消渴《医学入门》
  7. 消渴《张聿青医案》
  8. 消渴《推求师意》
  9. 消渴《古今医鉴》
  10. 消渴《杂病治例》
  11. 消渴《万病回春》
  12. 消渴《新修本草》
  13. 消渴《古今医案按》
  14. 消渴《备急千金要方》
  15. 消渴《本草求真》
  16. 消渴《中医词典》
  17. 消渴《证治汇补》
  18. 消渴《孙真人海上方》
  19. 消渴《儒门事亲》
  20. 消渴《气功外气疗法》
  21. 消渴《明医指掌》
  22. 消渴《圣济总录》
  23. 消渴《卫生易简方》
  24. 消渴《千金翼方》
  25. 消渴《丹溪心法》
  26. 消渴《千金翼方》
  27. 消渴《医学心悟》
  28. 消渴《千金翼方》
  29. 消渴《仁术便览》
  30. 消渴《虚损病类钩沉》
  31. 消渴《推拿抉微》


咳逆上气_《普济方·针灸》_中医针灸_【岐黄之术】

咳逆上气

咳逆上气

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳逆上气。喘息呕沫（资生经）。穴天容治肺寒热。呼吸不得卧。咳逆上气。呕沫。喘气相追逐。穴魄户 中府治咳逆上气。喘暴不能言。穴天突 华盖治咳逆上气。喘不得息。穴俞府 神藏治咳逆上气。喘急。掌中热。穴经渠治咳逆上气。咽中鸣喘。及咽喉鸣喝喘息。穴扶突治咳喘。又主卒咳逆上气。穴曲泽。出血立已治咳逆上气。心烦。穴紫宫 玉堂 太溪治咳逆上气。涎出多唾。穴 中 石门治咳逆上气。涎出多唾。呼吸喘悸。坐不中席。穴 中 云门治咳逆上气。呼吸多唾浊沫脓血。穴库房 中府 周荣 尺泽治咳逆上气。瘤 瘿。喉痹咽肿。颈项强。穴气舍治咳逆上气。咽喉壅塞。呼吸短气。喘息不得。穴水突治逆气喘吐。心痛留结。胸中烦闷。穴厥阴俞治背膊痛。咳逆上气。呕吐烦满。穴魄户治咳逆上气。喘息。喉如水鸡鸣。穴扶突治上气咳逆。穴库房 屋翳 膏肓俞治吐逆上气。穴太溪 中府治咳逆上气。胸中噎喉。中如水鸡声。胸中气鲠鲠。穴天突治一切气。及疗五脏气逆上攻。穴气海治咳嗽上气。数欠。穴经渠治逆气数咳。穴幽门治短气。心痹。悲怒逆气。狂惕。胃气逆。穴鱼际治呕吐上气。心痛身肿。穴建里治逆气呕逆。牙痛。留结胸满。穴厥阴俞治身寒热。咳逆上气。呕吐血。穴石门治胸胁满。咳逆上气。呼吸不得息。穴库房治呕逆上气 穴建里治喘逆上气。穴气户（凡上气。多有服吐药得瘥。亦有针灸得除者。宜深体悟之）。

治上气。咳嗽短气。气满食不下。穴肺募。灸五十壮。

治上气。咳逆短气。风劳百病。穴肩井。灸二百壮。

治上气短气咳逆。胸背痛。穴风门。灸百壮。

治上气。咳逆短气。胸满多唾。恶冷痰。穴肺俞。灸五十壮。

治上气。气闭咳逆。咽冷声破。喉肿痛。穴天突。灸五十壮。

治上气胸满。短气咳逆。穴云门。灸五十壮。

治上气咳逆。胸痹背痛。穴胸堂。灸百壮。不宜针。

治上气咳逆。穴膻中。灸五十壮（又云灸三壮）。

治上气咳逆。胸满短气。牵背痛。穴巨阙 期门灸各五十壮。

治逆气。虚劳寒损。忧恚。筋骨挛痛。心中咳逆。泄注。腹满。喉痹。颈项强。肠痔。

逆气痔血。阴急。鼻衄。骨痛。大小便涩。鼻中干。烦满。狂走。易气。凡二十二病。穴绝骨皆灸五十壮。

治上气。冷发。腹中雷鸣。转叫。呕逆不食。穴太冲。灸不限壮数。从痛至不痛。从不痛至痛止。

治上气厥逆。穴胸堂。灸百壮。

治呕吐上气。穴尺泽。灸七壮。

治上气。穴肩俞治上气喘不得息。穴天府治上气喉鸣。阳气大逆。上满于胸中。 胀肩息。穴天池 天容治大气逆上。喘鸣。坐卧不得息。穴天容治上气胸满。穴廉泉治咳嗽上气。穴天井治咳嗽上气。喘息呕沫。穴廉泉治呕逆上气。穴风门治上气呕吐。支满脊强。寒热不嗜食。汗不出。穴肺俞治上气。穴玉堂治上气冲心。穴云门治上气呕吐。肠中大热。不得安卧。腹有逆气上攻。心腹胀满。淫泺。穴气冲治呕逆。气上胸胁彻背痛。穴云门治咳嗽上气。穴天突 膻中 天池 解溪 肩中俞治不能食。胸中满。膈上逆气闷热。穴心俞。灸二七壮。小儿减之。

治咳逆上气。喘息呕沫。齿噤。穴天容 廉泉 魄户 气舍 扶突治咳逆上气。及喘逆。卧不安席。胸胁积聚。穴期门治逆气腹中雷鸣。相遂食不化。穴太仓灸七壮。

治上气 穴三里。二穴各灸三壮。

外台秘要云。人年三十以上。若不灸三里穴。令人气上。两眼昏暗。三里所以下气也。

治热劳上气喘满。腰背强痛。穴刺肺俞二穴（针入五分。留七呼。可灸百壮即止）。次针尺泽二穴。

治咳逆上气（资生经）。穴魄户 气舍 期门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：咳逆上气
  • 下一页：少气
<<< 返回本书目录
  1. 咳逆上气《普济方·针灸》
  2. 咳逆上气【中药主治】
  3. 咳逆门（一名呃逆）《古今医统大全》
  4. 咳逆上气【方剂主治】
  5. 咳逆及厥逆饮咳方《外台秘要》
  6. 咳逆上气（上气 又见咳逆）《针灸资生经》
  7. 咳逆哕《伤寒六书》
  8. 咳逆上气方《外台秘要》
  9. 咳逆短气《圣济总录》
  10. 咳逆上气呕吐方《外台秘要》
  11. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  12. 咳逆痰嗽《丹溪手镜》
  13. 咳逆【方剂主治】
  14. 咳逆丸【方剂大全】
  15. 咳逆【中药主治】
  16. 咳逆证《明医指掌》
  17. 咳逆《幼幼新书》
  18. 咳泡沫黏液痰【疾病症状】
  19. 咳逆《卫生易简方》
  20. 咳巧克力色痰【疾病症状】
  21. 咳逆《伤寒六书》
  22. 咳巧克力色痰【疾病症状】
  23. 咳逆《伤寒捷诀》
  24. 咳声嘶哑【疾病症状】
  25. 咳逆《伤寒大白》
  26. 咳失声方《外台秘要》
  27. 咳逆《儒门事亲》
  28. 咳嗽《本草纲目》完整版
  29. 咳逆《仁术便览》
  30. 咳嗽《保婴撮要》
  1. 咳逆上气《普济方·针灸》
  2. 咳逆上气《中医词典》
  3. 咳逆上气（上气 又见咳逆）《针灸资生经》
  4. 咳逆上气《中医词典》
  5. 咳逆上气病《备急千金要方》
  6. 咳逆上气《千金翼方》
  7. 咳逆上气方五首《外台秘要》
  8. 咳逆上气《中医名词词典》
  9. 咳逆上气候《诸病源候论》
  10. 咳逆及厥逆饮咳方七首《外台秘要》
  11. 咳逆上气呕吐方四首《外台秘要》
  12. 咳逆哕《伤寒六书》
  13. 咳逆上气呕吐候《诸病源候论》
  14. 咳逆候《诸病源候论》
  15. 咳逆嗽《中医词典》
  16. 咳逆候《诸病源候论》
  17. 咳逆嗽《中医词典》
  18. 咳逆候《巢氏病源补养宣导法》
  19. 咳逆痰嗽《丹溪手镜》
  20. 咳逆短气候《诸病源候论》
  21. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  22. 咳逆短气《圣济总录》
  23. 咳逆证《明医指掌》
  24. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  25. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  26. 咳逆《针灸聚英》
  27. 咳失声方四首《外台秘要》
  28. 咳逆《秘传证治要诀及类方》
  29. 咳嗽《默克家庭诊疗手册》
  30. 咳逆《伤寒六书》
  31. 咳嗽《医学集成》


少气_《普济方·针灸》_中医针灸_【岐黄之术】

少气

少气

  • 上一页
  • 目录
  • 相关
  • 下一页

治喘呼少气（资生经）。穴然谷治脏气不足。穴上廉治胃气不足。穴三里治脏气虚惫。真气不足。一切气疾不瘥者。皆灸之。穴气海治膀胱气。穴少府治少气。穴少冲 步廊 间使 肾俞 大钟治少气难言。穴至阴治少气不足。穴神门治短气。穴小肠俞。鱼际。大陵。肝俞治胸满短气。穴膺窗治癫疾短气。穴行间治胸满短气。不得汗。穴手太阴。皆针补以出汗。

治短气。穴涌泉治短气不得息。不能言。穴膻中。华盖治膈。上下不通。呼吸少气喘息。穴步廊 阴都治大气不得息。穴大包治咳嗽少气。喘息呕沫。噤齿。穴廉泉治气短不安。穴风门治短气不食。穴肝俞治腹胀少气。穴三里伏兔。

治短气。穴肝俞治短气。穴肩井。灸二百壮。

治短气不得语。穴天井。灸百壮。大椎或灸随年壮。肺俞。肝俞。尺泽。或各灸百壮。

手小指第四指间交脉上。或灸七壮。或手十指头各十壮。

治少年房事多。短气。穴鸠尾头。灸五十壮。又盐灸脐孔中二七壮。

治乏气。穴第五椎下。灸随年壮。

治短气。空灸巨阙治短气。穴云门 风门 热府 肺募 巨阙 期门治少气。穴巨阙 解溪 然谷 尺泽治少气。穴巨阙治心腹满。吐逆短气。痰闷食难下。不消。穴胆俞治心痛如锥刀刺。气结。穴膈俞。灸七壮治气结。穴太仓。灸百壮。

治结聚留饮。穴通谷治心腹诸病。坚满烦痛。忧郁结气。寒冷霍乱。心痛吐下。食不消。肠鸣泄利。穴太仓灸百壮。

治结气囊里。针药所不及。穴肓募。灸随年壮。

治五脏 六腑。心腹满。腰背痛。饮食吐逆。寒热往来。小便不利。羸瘦少气。穴三焦俞灸随年壮。

治卒乏气。气不复报。肩息。穴右度手拇指。折度心下。灸三壮瘥。

治寒中少气。穴间使

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆上气
  • 当前页：少气
  • 下一页：咳逆
<<< 返回本书目录
  1. 少气《证治准绳·杂病》
  2. 少气【方剂主治】
  3. 少气《普济方·针灸》
  4. 少气（短气 乏气 结气）《针灸资生经》
  5. 少气《黄帝内经太素》
  6. 少商穴【上肢内侧穴位】
  7. 少尿无尿的急救《现代院外急救手册》
  8. 少思饮食【方剂主治】
  9. 少尿【疾病症状】
  10. 少盐益寿《老年食养食疗》
  11. 少年性椎体骨软骨病【疾病大全】
  12. 少阳《时方妙用》
  13. 少年红【中药大全】
  14. 少阳【方剂主治】
  15. 少年儿童葡萄膜炎【疾病大全】
  16. 少阳本病《医学摘粹》
  17. 少年白发《赵绍琴临证验案精选》
  18. 少阳本病　腑病脏病连经《伤寒悬解》
  19. 少林寺秘传内外损伤主方《救伤秘旨》
  20. 少阳本病述古《伤寒指掌》
  21. 少林风湿跌打膏【方剂大全】
  22. 少阳病《医学纲目》
  23. 少精子症【疾病大全】
  24. 少阳病大柴胡汤证《医学衷中参西录》
  25. 少花腰骨藤【中药大全】
  26. 少阳病解《伤寒法祖》
  27. 少花柏拉木【中药大全】
  28. 少阳病时相《思考中医》
  29. 少海穴【上肢内侧穴位】
  30. 少阳病提纲《思考中医》
  1. 少气《普济方·针灸》
  2. 少气《证治准绳·杂病》
  3. 少气（短气 乏气 结气）《针灸资生经》
  4. 少气《医学纲目》
  5. 少气候《诸病源候论》
  6. 少气《中医词典》
  7. 少商《针灸大成》
  8. 少气《中医名词词典》
  9. 少商《中医词典》
  10. 少气《黄帝内经太素》
  11. 少商《针灸学》
  12. 少尿无尿的急救《现代院外急救手册》
  13. 少商（井穴）《子午流注说难》
  14. 少年耳聋《奇效简便良方》
  15. 少商（手太阴之井穴）《手穴手纹诊治》
  16. 少年白发《赵绍琴临证验案精选》
  17. 少神《常见病自测》
  18. 少瞑《中医词典》
  19. 少食易饱《中医词典》
  20. 少林寺秘传内外损伤主方《救伤秘旨》
  21. 少数民族卫生事业的建设与发展《中国医学通史》
  22. 少林接指方《奇效简便良方》
  23. 少小科《中医词典》
  24. 少理《中医词典》
  25. 少小客杵《中医词典》
  26. 少精子及精子活力低下性不育《古代房中秘方》
  27. 少血《中医词典》
  28. 少精《中医词典》
  29. 少盐益寿《老年食养食疗》
  30. 少火生气《中医词典》
  31. 少阳《中医名词词典》


咳逆_《普济方·针灸》_中医针灸_【岐黄之术】

咳逆

咳逆

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳逆（资生经）。穴然谷 天泉 陷谷 胸堂 章门 曲泉 天突 云门 肺俞 临泣肩井 风门 行间治咳逆不止。穴维道治咳逆寒热发。穴太陵治咳逆喘。穴太陵 少商治咳逆胸满。喘不得息。穴太渊治咳逆多吐。穴三里治肺系急。咳辄胸痛。穴中府治咳而胸满。穴前谷治喜咳。穴经渠 行间治咳。干呕烦满。穴侠白治咳面赤而热 穴支沟治咳唾善噫。咳气无所出。穴三里 太白 章门 孔最 天泉 太溪 行间 俞府 神封腹结 少商治咳逆。穴浮白治咳引两胁。急痛不得息。转侧难。撅胁下与脊相引而反折目上视。目眩循眉头痛。惊狂鼻衄。起则目KT KT。目生白翳。咳引胸中痛。寒疝。小腹痛。唾血短气。及治咳逆两胁满闷。

穴肝俞治咳引尻痛。穴鱼际治胁痛。咳逆不得息。穴窍阴治咳逆疝积。胸满不得喘息。穴浮白治咳逆烦心。不得卧。穴太渊治咳逆。穴乳下一指许。与乳相直骨间陷中。妇人即屈乳头度之。乳头尽处是穴。炷如小豆许。灸三壮。男左女右。只一处。火到肌即瘥。良方云。族中有霍乱吐利。垂困忽发咳逆。

遂至危殆。与 延陈中裕。病伤寒咳逆气甚之属。皆一灸而愈。故凡伤寒及久病。得咳逆皆为恶候。投药不效者。灸之必瘥。若不瘥。则多不救。

王氏云。咳病有十。曰风咳。寒咳。支咳。胆咳。厥阴咳。与五脏咳。千金载其刺法详矣。

而伤寒咳为恶证。施秘监尊人。患伤寒咳甚。医告技穷。施捡灸经。于结喉下灸三壮即瘥。

盖天突穴也。神哉神哉。

治一切咳逆不止（济生拔粹方）。男左女右。乳下黑尽处。一韭叶许。灸三壮。甚者二七壮。

治咳而胸满。喘息。卒咳逆逆气。穴曲泽。出血立已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少气
  • 当前页：咳逆
  • 下一页：贲豚气
<<< 返回本书目录
  1. 咳逆《幼幼新书》
  2. 咳逆【中药主治】
  3. 咳逆《卫生易简方》
  4. 咳逆【方剂主治】
  5. 咳逆《伤寒六书》
  6. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  7. 咳逆《伤寒捷诀》
  8. 咳逆短气《圣济总录》
  9. 咳逆《伤寒大白》
  10. 咳逆哕《伤寒六书》
  11. 咳逆《儒门事亲》
  12. 咳逆及厥逆饮咳方《外台秘要》
  13. 咳逆《仁术便览》
  14. 咳逆门（一名呃逆）《古今医统大全》
  15. 咳逆《普济方·针灸》
  16. 咳逆上气《普济方·针灸》
  17. 咳逆《秘传证治要诀及类方》
  18. 咳逆上气【中药主治】
  19. 咳逆《古今医鉴》
  20. 咳逆上气【方剂主治】
  21. 咳逆《丹溪心法》
  22. 咳逆上气（上气 又见咳逆）《针灸资生经》
  23. 咳论篇《黄帝内经·素问》
  24. 咳逆上气方《外台秘要》
  25. 咳论《素问悬解》
  26. 咳逆上气呕吐方《外台秘要》
  27. 咳论《黄帝内经太素》
  28. 咳逆痰嗽《丹溪手镜》
  29. 咳喘止血汤【方剂大全】
  30. 咳逆丸【方剂大全】
  1. 咳逆《普济方·针灸》
  2. 咳逆《幼幼新书》
  3. 咳逆《古今医鉴》
  4. 咳逆《伤寒捷诀》
  5. 咳逆《儒门事亲》
  6. 咳逆《中医词典》
  7. 咳逆《卫生易简方》
  8. 咳逆《中医词典》
  9. 咳逆《丹溪心法》
  10. 咳论篇《黄帝内经·素问》
  11. 咳逆《仁术便览》
  12. 咳论经旨《中医词典》
  13. 咳逆《伤寒大白》
  14. 咳论经旨《中医词典》
  15. 咳逆《伤寒六书》
  16. 咳论《素问悬解》
  17. 咳逆《秘传证治要诀及类方》
  18. 咳论《黄帝内经太素》
  19. 咳逆《针灸聚英》
  20. 咳利谵语证七　少阴八《伤寒悬解》
  21. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  22. 咳家《中医词典》
  23. 咳逆短气《圣济总录》
  24. 咳家《中医词典》
  25. 咳逆短气候《诸病源候论》
  26. 咳喘点《手穴手纹诊治》
  27. 咳逆候《巢氏病源补养宣导法》
  28. 咳喘1个月《名师垂教》
  29. 咳逆候《诸病源候论》
  30. 咳喘《张氏医通》
  31. 咳逆候《诸病源候论》


贲豚气_《普济方·针灸》_中医针灸_【岐黄之术】

贲豚气

贲豚气

  • 上一页
  • 目录
  • 相关
  • 下一页

治贲豚腹肿（资生经）。穴章门。灸百壮。

治贲豚（又云卒厥逆上气。气攻两胁。心下痛满。奄奄欲死。此为贲豚气走急。作汤浸两手足。频频易之）。穴气海。期门。关元。各灸百壮。

治贲豚抢心。不得息。穴中极。灸五十壮。

治贲豚上下。腹中与腰相引痛 穴中府。灸百壮。

治贲豚。穴期门 阴交 石门治贲豚上下。穴四满。灸二七壮。

治贲豚腹肿。穴章门治贲豚气上。腹胀痛茎肿。先引腰。后引小腹腰 小腹坚痛。下引阴中。不得小便。两丸骞。穴石门治贲豚上气。腹胀肩痛。引阴中不得小便。两丸骞。穴阴交治贲豚上气。穴章门 石门 阴交治贲豚胀疝。穴天枢治贲豚。卵上入引缩茎痛。穴归来治气疝烦呕。面肿贲豚。穴天枢治心中烦。贲豚气胀满。不能食。穴上脘治贲豚气胀不能食。穴巨阙治因读书得贲豚气。上攻伏梁。心下状如覆杯。寒癖结气。穴中脘。

治小腹贲豚。穴归来治贲豚抢心。甚则不得息。恍惚尸厥。穴中极治贲豚寒气入小腹。时欲呕。溺血小便黄。腹泄不止。穴关元治贲豚腹坚。穴气海治贲豚。穴期门治贲豚上下引脊痛。穴气海治伏梁气。状如覆杯。穴上脘治伏梁气。穴中脘治息贲（肺之积曰息贲。在右胁之下。大如杯）。穴期门 缺盆 鸠尾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆
  • 当前页：贲豚气
  • 下一页：膀胱气
<<< 返回本书目录
  1. 贲豚气《普济方·针灸》
  2. 贲豚气（伏梁气 息贲）《针灸资生经》
  3. 贲豚《圣济总录》
  4. 贲豚气方《外台秘要》
  5. 贲门失弛缓症【疾病大全】
  6. 贲豚气治验《一得集》
  7. 贲门失弛缓症《胸外科学》
  8. 本《本草乘雅半偈》
  9. 贲门黏膜撕裂综合征【疾病大全】
  10. 本《本草崇原》
  11. 贲门弛缓【疾病症状】
  12. 本《本草经解》
  13. 贲门癌【疾病大全】
  14. 本《本草图经》
  15. 贲龟《本草纲目》完整版
  16. 本《本草易读》
  17. 奔豚饮【方剂大全】
  18. 本《本草择要纲目》
  19. 奔豚丸【方剂大全】
  20. 本《滇南本草》
  21. 奔豚汤【方剂大全】
  22. 本《证类本草》
  23. 奔豚述古《伤寒指掌》
  24. 本（茇，鬼卿）《本草纲目》完整版
  25. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  26. 本标《圣济总录》
  27. 奔豚气病脉证治《金匮玉函要略述义》
  28. 本病论《素问悬解》
  29. 奔豚气病脉证治《金匮玉函经二注》
  30. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  1. 贲豚气《普济方·针灸》
  2. 贲豚气《中医词典》
  3. 贲豚气（伏梁气 息贲）《针灸资生经》
  4. 贲豚《中医词典》
  5. 贲豚气方四首《外台秘要》
  6. 贲豚《圣济总录》
  7. 贲豚气候《诸病源候论》
  8. 贲门失弛缓症《胸外科学》
  9. 贲豚气治验《一得集》
  10. 贲门失弛缓症《默克家庭诊疗手册》
  11. 贲肫《中医词典》
  12. 贲门失弛缓症《胃肠动力检查手册》
  13. 本《本草经集注》
  14. 贲门失弛缓《胃肠动力检查手册》
  15. 本《新修本草》
  16. 贲（bēn奔）门《中医词典》
  17. 本《吴普本草》
  18. 奔豚一《金匮悬解》
  19. 本《汤液本草》
  20. 奔豚丸《医学心悟》
  21. 本《本草备要》
  22. 奔豚汤方《医宗金鉴》
  23. 本《本草蒙筌》
  24. 奔豚汤方《伤寒杂病论》
  25. 本《本草易读》
  26. 奔豚汤《三因极一病证方论》
  27. 本《冯氏锦囊秘录》
  28. 奔豚汤《备急千金要方》
  29. 本《证类本草》
  30. 奔豚汤《金匮悬解》
  31. 本《本草求真》


膀胱气_《普济方·针灸》_中医针灸_【岐黄之术】

膀胱气

膀胱气

  • 上一页
  • 目录
  • 相关
  • 下一页

治膀胱气。癖疝瘕气。膀胱气痛状如雷声。积聚（资生经）。穴章门岐伯治膀胱气攻冲两胁时。脐下鸣。阴卵入腹。灸脐下六寸。两傍各寸六分。三七壮。

治膀胱气攻两胁。及膀胱冷。灸之如肾虚法。穴五枢治膀胱三焦津液少。大小肠寒热。或三焦寒热。穴灸小肠俞。五十壮。

治三焦膀胱寒热。灸水道。随年壮。

治小腹满。引阴中痛。腰背及膀胱有寒。三焦结热。小便不利。穴水道。

千金云。气冲主 。明堂云。气冲疗 疝。是 疝。即 也必用方云。治水 。偏大上下不定。疼不可忍。俗呼为膀胱气。是膀胱气。即 疝也。然太仓公诊命妇人云。疝气客于膀胱难于前后。泄而溺赤。亦不可便认膀胱气。为疝气矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲豚气
  • 当前页：膀胱气
  • 下一页：腹痛
<<< 返回本书目录
  1. 膀胱气《针灸资生经》
  2. 膀胱气痛《幼科铁镜》
  3. 膀胱气《普济方·针灸》
  4. 膀胱气痛【疾病大全】
  5. 膀胱七【中药大全】
  6. 膀胱憩室【疾病症状】
  7. 膀胱葡萄状肉瘤【疾病大全】
  8. 膀胱憩室【疾病大全】
  9. 膀胱平滑肌肉瘤【疾病大全】
  10. 膀胱腔内肿瘤《临床激光治疗学》
  11. 膀胱平滑肌瘤【疾病大全】
  12. 膀胱容量的减少【疾病症状】
  13. 膀胱膨隆【疾病症状】
  14. 膀胱疝气【中药主治】
  15. 膀胱排空不全【疾病症状】
  16. 膀胱疝气【方剂主治】
  17. 膀胱尿道异物【疾病大全】
  18. 膀胱疝气小肠精漏《普济本事方》
  19. 膀胱门《幼科切要》
  20. 膀胱上口论《吴医汇讲》
  21. 膀胱瘘【疾病大全】
  22. 膀胱上内疝【疾病大全】
  23. 膀胱鳞状细胞癌【疾病大全】
  24. 膀胱实《药症忌宜》
  25. 膀胱咳【疾病大全】
  26. 膀胱实热《圣济总录》
  27. 膀胱咳《临证实验录》
  28. 膀胱嗜铬细胞瘤【疾病大全】
  29. 膀胱痉挛【疾病症状】
  30. 膀胱输尿管反流【疾病大全】
  1. 膀胱气《普济方·针灸》
  2. 膀胱气《中医词典》
  3. 膀胱气《针灸资生经》
  4. 膀胱膨出、尿道膨出《妇产科学》
  5. 膀胱气闭《中医名词词典》
  6. 膀胱门《幼科切要》
  7. 膀胱气闭《中医词典》
  8. 膀胱落下《竹林女科证治》
  9. 膀胱气痛《中医词典》
  10. 膀胱咳《中医词典》
  11. 膀胱气痛《幼科铁镜》
  12. 膀胱咳《临证实验录》
  13. 膀胱腔内肿瘤《临床激光治疗学》
  14. 膀胱咳《中医名词词典》
  15. 膀胱上口论《吴医汇讲》
  16. 膀胱镜检查《家庭医学百科-家庭护理篇》
  17. 膀胱湿热《中医名词词典》
  18. 膀胱经足太阳寒壬水《儒门事亲》
  19. 膀胱湿热《中医词典》
  20. 膀胱经循行歌《刺灸心法要诀》
  21. 膀胱实《中医词典》
  22. 膀胱经循行歌《医宗金鉴》
  23. 膀胱实《药症忌宜》
  24. 膀胱经穴歌《刺灸心法要诀》
  25. 膀胱实热《圣济总录》
  26. 膀胱经穴歌《医宗金鉴》
  27. 膀胱实热《中医词典》
  28. 膀胱经虚实病候《寿世保元》
  29. 膀胱实热《备急千金要方》
  30. 膀胱经文《刺灸心法要诀》
  31. 膀胱水篇《外经微言》


腹痛_《普济方·针灸》_中医针灸_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹胀胃脘暴痛。及腹积聚。肌肉痛（资生经）。穴膈俞 阴谷治腹中积聚。时切痛。穴商曲治寒气胀满。腹中积痛。癃。淫泺。穴冲门治腹癖切痛。穴四满治腹中尽痛。穴天枢 外陵治腹痛喘暴满。穴昆仑治腹厥痛。穴复留治腹中满。暴痛汗出。穴巨阙 上脘 石门 阴跷治腹中相引痛。穴太溪治胸痛如刺。腹若刀切痛。穴丰隆治腹皮痛搔痒。穴鸠尾治腹切痛。穴肓俞治身热腹痛。穴气冲治腹中热痛。穴中极治腹痛而热。上注心。心下胀满。穴行间治腹肿不能食。肠坚腹痛。胃胀不调。大便坚硬。穴水分治腹肿。穴大杼治寒热腹痛。雷鸣气逆。心痛。穴肾俞治腹强急不得食。腹痛如刀刺。两胁积气膨膨。穴不容治腹 刺痛。穴上脘治腹痛。穴太白 温溜 三里 陷谷治大便脓血。寒中。食不化。腹中痛。穴腹哀治腹痛。不下食。穴鱼际治大腹寒疝。大便燥。腹切痛。穴肓俞治腹胁气胀。穴地机治腹痛心如悬。下引脐腹痛。穴外陵治腹痛。六腑之气寒。谷不转。不嗜食。小便赤。腹坚硬。癖块。脐上厥气动。日渐瘦穴下脘治腹痛不嗜食。穴脾俞治腹痛欲泄。穴三焦俞治腹痛不嗜食。穴膀胱俞治腹痛。穴胃俞治腹中甚痛作脓。穴中脘治腹有逆气。上攻心腹胀满。上抢心痛。不得息。气冲腰痛不得俯仰。穴气冲。灸七壮炷如大麦。禁针。次针三里二穴而愈。

治小腹疝气游方行五脏。腹中切痛（资生经）。穴气海

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱气
  • 当前页：腹痛
  • 下一页：小腹痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《普济方·针灸》
  2. 腹痛《寿世保元》
  3. 腹痛《临证指南医案》
  4. 腹痛《证治准绳·杂病》
  5. 腹痛《医碥》
  6. 腹痛《证治准绳·疡医》
  7. 腹痛《医碥》
  8. 腹痛《证治准绳·女科》
  9. 腹痛《医学正传》
  10. 腹痛《证治准绳·女科》
  11. 腹痛《张聿青医案》
  12. 腹痛《证治准绳·类方》
  13. 腹痛《古今医鉴》
  14. 腹痛《张氏医通》
  15. 腹痛《济阴纲目》
  16. 腹痛《张氏医通》
  17. 腹痛《济阴纲目》
  18. 腹痛《证治准绳·幼科》
  19. 腹痛《保婴撮要》
  20. 腹痛《证治准绳·幼科》
  21. 腹痛《万病回春》
  22. 腹痛《证治准绳·幼科》
  23. 腹痛《古今医案按》
  24. 腹痛《证治准绳·幼科》
  25. 腹痛《古今医案按》
  26. 腹痛《杂病广要》
  27. 腹痛《证治汇补》
  28. 腹痛《医述》
  29. 腹痛《石室秘录》
  30. 腹痛《医述》
  31. 腹痛《明医指掌》


小腹痛_《普济方·针灸》_中医针灸_【岐黄之术】

小腹痛

小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治小腹偏痛。呕逆嗜卧（资生经）。穴阴跷治小腹痛。积聚坚如石。小便不利。失精绝子。面 。穴中极治小腹痛。穴肾俞 复溜 中封 承筋 承山 大敦 阴包治小腹坚痛。下引阴中。穴石门 商丘治小腹拘急痛。穴石门 水分治风入腹中小腹痛。穴涌泉治小腹热而偏痛。穴太溪治小腹痛。穴肝俞 小肠俞 蠡沟 照海 下廉 丘墟 中都治腰引小腹痛。穴太冲治小腹痛。穴五枢治小腹疝气痛。穴脐中治小腹痛。穴复留 中封 肾俞 承筋 大敦治小腹热而偏痛。穴关元 委中 照海 太溪治小腹疼痛不可忍者。穴刺任脉关元一穴。次针足阳明经三里二穴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：小腹痛
  • 下一页：脐痛
<<< 返回本书目录
  1. 小腹痛《证治准绳·女科》
  2. 小腹痛【方剂主治】
  3. 小腹痛《证治准绳·女科》
  4. 小腹痛并儿枕论《妇科秘书》
  5. 小腹痛《针灸资生经》
  6. 小腹痛并儿枕痛论《胎产心法》
  7. 小腹痛《医学心悟》
  8. 小腹痛痧《痧胀玉衡》
  9. 小腹痛《普济方·针灸》
  10. 小腹痛瘀血成脓《沈氏女科辑要》
  11. 小腹痛《盘珠集胎产症治》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小腹痛《女科证治准绳》
  14. 小腹痈《外科正宗》
  15. 小腹痛《女科证治准绳》
  16. 小腹痈门主论《疡医大全》
  17. 小腹痛《女科秘旨》
  18. 小腹胀《医学纲目》
  19. 小腹痛《济阴纲目》
  20. 小腹胀满《普济方·针灸》
  21. 小腹痛《冯氏锦囊秘录》
  22. 小腹胀满《针灸资生经》
  23. 小腹疼痛【方剂主治】
  24. 小腹胀痛【方剂主治】
  25. 小腹满《伤寒六书》
  26. 小腹重坠作痛《胎产秘书》
  27. 小腹满《伤寒六书》
  28. 小甘露饮【方剂大全】
  29. 小腹满《丹溪手镜》
  30. 小功劳【中药大全】
  1. 小腹痛《普济方·针灸》
  2. 小腹痛《证治准绳·女科》
  3. 小腹痛《济阴纲目》
  4. 小腹痛《证治准绳·女科》
  5. 小腹痛《医学心悟》
  6. 小腹痛《冯氏锦囊秘录》
  7. 小腹痛《针灸资生经》
  8. 小腹痛《女科秘旨》
  9. 小腹痛《盘珠集胎产症治》
  10. 小腹痛《中医词典》
  11. 小腹痛《女科证治准绳》
  12. 小腹痛《傅青主女科》
  13. 小腹痛《女科证治准绳》
  14. 小腹满《丹溪手镜》
  15. 小腹痛并儿枕论《妇科秘书》
  16. 小腹满《伤寒六书》
  17. 小腹痛并儿枕痛论《胎产心法》
  18. 小腹满《伤寒六书》
  19. 小腹痛候《诸病源候论》
  20. 小腹满《中医词典》
  21. 小腹痛满《中医词典》
  22. 小腹疽秘方《华佗神方》
  23. 小腹痛痧《中医词典》
  24. 小腹疽《证治准绳·疡医》
  25. 小腹痛痧《痧胀玉衡》
  26. 小腹结痛《中医词典》
  27. 小腹痛瘀血成脓《沈氏女科辑要》
  28. 小腹坚大《奇效简便良方》
  29. 小腹虚胀闭滞《胎产秘书》
  30. 小腹《医学见能》
  31. 小腹引阴茎作痛《证治准绳·疡医》


脐痛_《普济方·针灸》_中医针灸_【岐黄之术】

脐痛

脐痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治脐下块如覆杯（资生经）。穴中极治脐下 痛。小便涩赤。不觉遗沥。小便处痛状如散火。溺血。暴疝痛。脐下结血。状如覆杯。转胞不得。穴关元治脐下 痛。穴阴交治绕脐痛。穴中封 水分 神阙治痛引脐中。穴曲泉王氏云。旧苦脐中痛。则欲溏泻。常以手中指按之少止。或正泻下。亦按之则不痛。他日灸脐中。遂不痛矣。后又尝溏痢不已。灸之则止。

治凡脐痛者。灸神阙治气游走夹脐急。穴关门治脐下厥气动。穴下脘治脐下冷气上冲心。血结成块状。如覆杯。小便赤涩。穴气海治绕脐腹痛。上抢心腹。寒热泄利。咳逆。穴腹结治夹脐切痛。时上冲心。烦满。呕吐霍乱。冷气脐痛。冬感寒脐痛。穴天枢治心如悬。下引脐腹痛。穴外陵治夹脐腹痛。穴上廉治脐下切痛。穴四满治水肿。绕脐腹痛。穴水分治绕脐搅痛。穴天枢灸百壮。

治脐下绞痛。穴关元。灸百壮。

治疝绕脐。穴脐中 石门治疝绕脐痛。穴脐中 石门 天枢治脐中积气。穴蠡沟治男子元脏发动。脐下痛不可忍。穴刺任脉气海一穴。次针足太阴经三阴交二穴立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛
  • 当前页：脐痛
  • 下一页：膺痛
<<< 返回本书目录
  1. 脐痛《针灸资生经》
  2. 脐痛1个月《名师垂教》
  3. 脐痛《医法圆通》
  4. 脐突《医宗金鉴》
  5. 脐痛《普济方·针灸》
  6. 脐突《医宗金鉴》
  7. 脐湿脐疮《医宗金鉴》
  8. 脐突【疾病症状】
  9. 脐湿【疾病症状】
  10. 脐突候-幼幼汇集（上）《古今医统大全》
  11. 脐上疽门主论《疡医大全》
  12. 脐突门主论《疡医大全》
  13. 脐疝【疾病大全】
  14. 脐围七《小儿推拿广意》
  15. 脐疝《家庭医学百科-医疗康复篇》
  16. 脐窝内积脓伴有发热【疾病症状】
  17. 脐膨出-巨舌-巨体综合征【疾病大全】
  18. 脐窝内有肉芽组织增生【疾病症状】
  19. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  20. 脐窝内有樱红色息肉样物【疾病症状】
  21. 脐膨出【疾病大全】
  22. 脐窝湿润有臭味【疾病症状】
  23. 脐膨出《家庭医学百科-医疗康复篇》
  24. 脐下【方剂主治】
  25. 脐尿管囊肿及脐尿管瘘【疾病大全】
  26. 脐下冷痛【方剂主治】
  27. 脐尿管囊肿【疾病大全】
  28. 脐先兆——脐相学《中医疾病预测》
  29. 脐尿管瘘【疾病大全】
  30. 脐血【疾病症状】
  1. 脐痛《普济方·针灸》
  2. 脐痛《医述》
  3. 脐痛《针灸资生经》
  4. 脐痛《医法圆通》
  5. 脐痛1个月《名师垂教》
  6. 脐石症《中医词典》
  7. 脐突《中医词典》
  8. 脐湿脐疮《幼科心法要诀》
  9. 脐突《医宗金鉴》
  10. 脐湿脐疮《医宗金鉴》
  11. 脐突《医宗金鉴》
  12. 脐湿不干《奇效简便良方》
  13. 脐突《证治准绳·幼科》
  14. 脐湿 脐疮 脐突《医述》
  15. 脐突《外科心法要诀》
  16. 脐湿《证治准绳·幼科》
  17. 脐突《活幼心书》
  18. 脐湿《中医词典》
  19. 脐突《幼科心法要诀》
  20. 脐上下五分穴《中医词典》
  21. 脐突候（幼幼汇集 上）《古今医统大全》
  22. 脐上疽门主论《疡医大全》
  23. 脐突门主方《疡医大全》
  24. 脐上疽《证治准绳·疡医》
  25. 脐突门主论《疡医大全》
  26. 脐上疽《中医词典》
  27. 脐围七《小儿推拿广意》
  28. 脐上疮《万氏秘传外科心法》
  29. 脐下反动《中医词典》
  30. 脐疝《普通外科学》
  31. 脐下悸《中医名词词典》


膺痛_《普济方·针灸》_中医针灸_【岐黄之术】

膺痛

膺痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸胁满膺痛。穴玉堂治胸膺骨疼。穴玉堂 紫宫治乳肿贲膺。穴太溪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐痛
  • 当前页：膺痛
  • 下一页：胸胁痛
<<< 返回本书目录
  1. 膺痛《针灸资生经》
  2. 膺俞部中行七穴《针灸资生经》
  3. 膺痛《普济方·针灸》
  4. 膺俞第二行左右十二穴《针灸资生经》
  5. 膺部中行（凡七穴）《金针秘传》
  6. 膺俞第三行左右十二穴《针灸资生经》
  7. 膺部第四行（左右凡一十二穴）《金针秘传》
  8. 膺俞第四行左右十二穴《针灸资生经》
  9. 膺部第三行（左右凡一十二穴）《金针秘传》
  10. 鹰《本草纲目》完整版
  11. 膺部第二行（左右凡一十二穴）《金针秘传》
  12. 鹰《本草纲目》图文版
  13. 鹦鹉热衣原体肺炎【疾病大全】
  14. 鹰不泊【中药大全】
  15. 鹦鹉热衣原体《医学微生物学》
  16. 鹰不泊薳【中药大全】
  17. 鹦鹉热【疾病大全】
  18. 鹰不扑【中药大全】
  19. 鹦鹉【中药大全】
  20. 鹰窗穴【胸部腹部穴位】
  21. 鹦哥花藤【中药大全】
  22. 鹰钩鼻【疾病症状】
  23. 鹦《本草纲目》完整版
  24. 鹰骨【中药大全】
  25. 樱桃状血管瘤【疾病大全】
  26. 鹰头【中药大全】
  27. 樱桃枝【中药大全】
  28. 鹰眼睛【中药大全】
  29. 樱桃叶【中药大全】
  30. 鹰爪枫【中药大全】
  1. 膺痛《普济方·针灸》
  2. 膺窗《针灸学》
  3. 膺痛《针灸资生经》
  4. 膺窗《中医词典》
  5. 膺俞《中医词典》
  6. 膺窗《针灸大成》
  7. 膺俞部中行七穴《针灸资生经》
  8. 膺部中行七穴《针灸大全》
  9. 膺俞第二行左右十二穴《针灸资生经》
  10. 膺部中行（凡七穴）《金针秘传》
  11. 膺俞第三行左右十二穴《针灸资生经》
  12. 膺部四行十二穴《针灸大全》
  13. 膺俞第四行左右十二穴《针灸资生经》
  14. 膺部三行左右十二穴《针灸大全》
  15. 膺俞十二穴《中医词典》
  16. 膺部二行左右十二穴《针灸大全》
  17. 膺中《中医词典》
  18. 膺部第四行（左右凡一十二穴）《金针秘传》
  19. 膺中外俞《中医词典》
  20. 膺部第三行（左右凡一十二穴）《金针秘传》
  21. 膺中俞《中医词典》
  22. 膺部第二行（左右凡一十二穴）《金针秘传》
  23. 鹰《本草纲目》
  24. 膺（膺中、臆）《中医名词词典》
  25. 鹰馁而烂肠《解围元薮》
  26. 膺《中医词典》
  27. 鹰肉《医学入门》
  28. 鹦鹉热衣原体《医学微生物学》
  29. 鹰矢白《名医别录》
  30. 鹦鹉热《默克家庭诊疗手册》
  31. 鹰屎白《玉楸药解》


胸胁痛_《普济方·针灸》_中医针灸_【岐黄之术】

胸胁痛

胸胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸胁相引。不得倾侧（资生经）。穴本神 颅息治胸胁胀切痛。穴太白治胸胁痛。穴阳辅治胸胁痛无常处。腰胁相引急痛。穴环跳 至阴治胸胁中痛。穴大包治胸痛如刺。穴丰隆 丘墟治胸胁满心痛。穴期门。灸随年壮治胸下满痛。穴乳根 中灸百壮治胸痹心痛。穴天井治胸膺痛。穴太渊治胸中痛。穴肺俞 云门 中府 隐白 期门 魂门 大陵治胸痛口热。胸中痛引腰背。心下呕逆。面无滋润。穴期门灸随年壮。少冲。

治胸背急。胸中膨膨。穴经渠 丘墟治胸满痛。乳肿贲膺。咳逆上气。喉中作声。穴太溪治咳引胸痛。穴肝俞治胸痛。穴少冲 中府治胸胁支满。痛引胸中。咳逆上气。喉中作声。喘不能言。穴华盖治胸胁支满。胸膺骨疼。饮食不下。呕逆上气烦心。穴紫宫治胸满不得喘息。胸膺骨疼。呕吐寒痰。上气烦心。穴玉堂治胸中引痛。及心下烦闷。逆气里急。及支满不嗜食。并数咳健忘。穴幽门治厥逆。胸痛如刺。腹切痛。气刺不可忍。穴丰隆治胸痹逆气。寒厥善哕呕。饮水咳嗽。烦怒不得卧。穴太渊治胸痹引背时寒。穴间使治胸胁支满不得息。穴临泣治痹走背胸不得息。穴鱼际治胸满背痛。穴浮白治胸中痛。穴俞府治胸痹心痛不得息。痛无常处。穴临泣治胸痛。穴廉泉 中府治胸胁不能转侧。及胸胁满。穴胆俞治胸胁满痛不得息。穴丘墟治胸胁小腹痛。穴下廉治胸胁痛。穴大包治两胁急痛。穴肝俞 脾俞 志室治胁支急痛。穴支沟治胁下坚痛。穴中脘 承满治胁痛不得息。穴腕骨 阳谷治胁痛不得卧 胸满喘无所出。穴胆俞 章门治胁痛咳逆。穴窍阴治短气。胁痛心烦。穴尺泽 少泽治胁下胀。穴关元 期门 少商治胁下满痛。穴极泉治胁痛。穴膈俞 中膂俞 窍阴 阳谷 颅囟治两胁急痛。穴肝俞治胁下痛不得息。穴腕骨治胁满引小腹痛。穴肾俞治飧泄。腹胁痛满。狂走。夹脐腹痛。食不化。喘息不能行。穴上廉治腹胁痛连脊。手足厥冷。穴太溪疗胸胁彻背痛。穴云门治胁膈痛。穴三里治胸胁痛。穴华盖治胸中痰病。穴束骨。灸随年壮。

治胁卒痛如打（出肘后方）穴以绳横度两乳中间。屈绳从乳。横度以趋痛胁下。灸绳下屈处三十壮。便愈。

治两胁引痛。穴肾俞治胸痹。灸胸堂治胸下满痛。膺肿。穴乳根治胸胁痛不可忍。穴刺期门（针入四分可灸七壮）。次针章门（针入六分。可灸七壮。至七七壮）。行间。丘墟。涌泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膺痛
  • 当前页：胸胁痛
  • 下一页：膈痛
<<< 返回本书目录
  1. 胸胁痛《针灸素难要旨》
  2. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  3. 胸胁痛《张聿青医案》
  4. 胸胁痛及妨闷方《外台秘要》
  5. 胸胁痛《普济方·针灸》
  6. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  7. 胸胁疼痛【中药主治】
  8. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  9. 胸胁痞满【方剂主治】
  10. 胸胁胀满【方剂主治】
  11. 胸胁逆满【方剂主治】
  12. 胸胁支满【方剂主治】
  13. 胸胁满痛《医宗金鉴》
  14. 胸胁总括《医宗金鉴》
  15. 胸胁满痛《伤寒心法要诀》
  16. 胸胁总括《杂病心法要诀》
  17. 胸胁满痛《伤寒六书》
  18. 胸疡《外科理例》
  19. 胸胁满《伤寒明理论》
  20. 胸疡-外科理例（下）《古今医统大全》
  21. 胸胁满《伤寒六书》
  22. 胸腰段背部或臀部的疼痛【疾病症状】
  23. 胸胁腹痛肝胃气逆辨《证治心传》
  24. 胸腰段及腰椎前凸消失【疾病症状】
  25. 胸胁腹满《景岳全书》
  26. 胸腰驼背【疾病症状】
  27. 胸乡穴【胸部腹部穴位】
  28. 胸腰椎损伤【疾病症状】
  29. 胸腺小细胞癌【疾病大全】
  30. 胸腰椎压缩性骨折《中医伤科按摩学》
  1. 胸胁痛《普济方·针灸》
  2. 胸胁痛《中医词典》
  3. 胸胁痛《张聿青医案》
  4. 胸胁满痛候《诸病源候论》
  5. 胸胁痛《针灸素难要旨》
  6. 胸胁满痛《伤寒指掌》
  7. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  8. 胸胁满痛《伤寒心法要诀》
  9. 胸胁痛候《诸病源候论》
  10. 胸胁满痛《伤寒六书》
  11. 胸胁痛及妨闷方四首《外台秘要》
  12. 胸胁满痛《医宗金鉴》
  13. 胸胁痛秘方《华佗神方》
  14. 胸胁满《伤寒明理论》
  15. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  16. 胸胁满《伤寒六书》
  17. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  18. 胸胁满《中医词典》
  19. 胸胁胀满候《诸病源候论》
  20. 胸胁满《千金翼方》
  21. 胸胁支满《中医词典》
  22. 胸胁苦满《中医词典》
  23. 胸胁支满候《诸病源候论》
  24. 胸胁苦满《中医名词词典》
  25. 胸胁总括《医宗金鉴》
  26. 胸胁好《中医词典》
  27. 胸胁总括《杂病心法要诀》
  28. 胸胁腹痛肝胃气逆辨《证治心传》
  29. 胸穴指压法《中医词典》
  30. 胸胁腹满《景岳全书》
  31. 胸疡《外科理例》


膈痛_《普济方·针灸》_中医针灸_【岐黄之术】

膈痛

膈痛

  • 上一页
  • 目录
  • 相关
  • 下一页

疗膈气（资生经）。穴承满 乳根疗胸膈闷。咳嗽气短。喉鸣。穴 中疗膈痛。穴膈俞疗胸膈气满。穴商阳疗胸膈满闷。穴临泣（足临泣）

疗胸中膈。气聚痛好吐。穴厥阴俞 灸随年壮。

治膈中不利。穴隐白 巨阙治腹中雷鸣。察察隐隐。常有水声。穴食窦治胸膈中气。穴阙俞 灸随年壮。

治胸膈烦满。穴天池治膈气呕吐涎沫。穴 中治膈胃寒痰。穴率谷 膈俞治气哽。穴扶突疗气鲠鲠。穴天突疗噎。穴章门治胸胁支满噎塞。穴中庭治食噎不下。胸喘息胀。穴大钟治胸中气噎。穴关冲 天突治胸中如塞。及聚气成干噎。穴 中治膈气不下食。噎病。穴乳根疗久疟。背气满闷。胸中气噎。穴疗善噎。穴神堂 中府治膈中不利。穴巨阙治五噎。

黄帝问岐伯曰。凡人患噎疾。百味珍馔不能食者。灸何穴而立得其愈。岐伯答曰。夫人噎病有五般。一曰气噎。二曰忧噎。三曰食噎。四曰劳噎。五曰思噎。此皆由阴阳不和。三焦膈绝。津液不利。故令气膈不调。成噎疾。

治气噎。灸 中治忧噎。灸心俞治食噎。灸乳根治劳噎。灸膈俞治思噎。灸天府治五噎。黄瘅。醋心多唾。呕吐不止。刺任脉天突一穴。在结喉下一寸宛宛中。阴维任脉之会。针入五分。留三呼。得气即泻。次针足少阴经通关二穴。在中脘穴两傍。同身寸之相去各五分。用长针针入八分。左捻针。能进饮食。右捻针。能和脾胃。许氏云。此穴一针四效。

凡下针后良久。先脾磨食。觉针动为一效。次针破病根。肠中作声为二效。次觉流入膀胱为三效。然后觉气流行入腰后肾堂间。为四效矣。

治五膈气喘息不止。刺任脉中脘一穴。一名太仓。胃之募也。经云。腑会太仓。在上脘穴下一寸。当脐上蔽骨下当中是也。手太阳足阳明所生。任脉之会。上纪者。中脘也。用毫针针入八分。次针足厥阴经期门二穴。凡刺腹部诸俞穴。气虚人内息大七八口。下入丹田。闭气刺之。

治结气胸中膈气。扁鹊曰。第四椎下两傍各一寸半。名厥阴俞。灸随年壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁痛
  • 当前页：膈痛
  • 下一页：背痛
<<< 返回本书目录
  1. 膈痛《普济方·针灸》
  2. 膈痛（附心瘥）《秘传证治要诀及类方》
  3. 膈汤【方剂大全】
  4. 膈下感染【疾病症状】
  5. 膈痰结实《圣济总录》
  6. 膈下脓肿【疾病大全】
  7. 膈痰风厥头痛《圣济总录》
  8. 膈下食管憩室【疾病大全】
  9. 膈食《金针秘传》
  10. 膈下逐瘀肠【方剂大全】
  11. 膈上食管憩室【疾病大全】
  12. 膈下逐瘀汤【方剂大全】
  13. 膈疝【疾病大全】
  14. 膈先天性缺损【疾病大全】
  15. 膈热《幼幼新书》
  16. 膈消《圣济总录》
  17. 膈穹窿变为扁平【疾病症状】
  18. 膈噎《博济方》
  19. 膈气噎《卫生宝鉴》
  20. 膈噎《推求师意》
  21. 膈气咽喉噎塞《圣济总录》
  22. 膈噎《医学入门》
  23. 膈气宿食不消《圣济总录》
  24. 膈噎《杂病广要》
  25. 膈气丸【方剂大全】
  26. 膈噎《杂病治例》
  27. 膈气统论《圣济总录》
  28. 膈噎部《本草易读》
  29. 膈气痰结《圣济总录》
  30. 膈噎反胃统论《金匮翼》
  1. 膈痛《普济方·针灸》
  2. 膈痛《中医词典》
  3. 膈痛（附心瘥）《秘传证治要诀及类方》
  4. 膈痰结实《圣济总录》
  5. 膈下脓肿《普通外科学》
  6. 膈痰风厥头痛候《诸病源候论》
  7. 膈消《圣济总录》
  8. 膈痰风厥头痛《圣济总录》
  9. 膈消《中医词典》
  10. 膈痰《中医词典》
  11. 膈噎《中医词典》
  12. 膈食《金针秘传》
  13. 膈噎《杂病治例》
  14. 膈热《幼幼新书》
  15. 膈噎《推求师意》
  16. 膈气噎《卫生宝鉴》
  17. 膈噎《医学入门》
  18. 膈气咽喉噎塞《圣济总录》
  19. 膈噎《杂病广要》
  20. 膈气宿食不消《圣济总录》
  21. 膈噎部《本草易读》
  22. 膈气统论《圣济总录》
  23. 膈噎反胃统论《金匮翼》
  24. 膈气痰结《圣济总录》
  25. 膈噎论《古今医彻》
  26. 膈气散《太平惠民和剂局方》
  27. 膈俞《针灸大成》
  28. 膈气呕逆不下食《圣济总录》
  29. 膈俞《中医词典》
  30. 膈气《幼幼新书》
  31. 膈俞《针灸学》


背痛_《普济方·针灸》_中医针灸_【岐黄之术】

背痛

背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸背急。及胸中膨膨（资生经）。穴经渠 丘墟治背痛引头。穴附分治脊强。背尻骨重。穴昆仑治背恶寒痛。脊强。难俯仰。穴膈关 秩边 京骨治背痛恶寒。脊强俯仰难。食饮不下。呕哕多涎唾胸噎闷。穴膈俞。

治胸背痛。恶风寒。食不下呕吐。及胸胁胀满。穴意舍治背膊痛。胸中瘀血。肩背不得屈伸而痛。穴巨骨治背膊痛。穴魄户治背脊强急。穴神堂治胸背急。穴气户治气注背膊拘急。穴大椎治胸背拘急。穴承筋治胸背相引痛。穴不容治胸背拘急。胸满膨膨。穴经渠治痹走胸背痛。穴鱼际治背痹闷。肩膊间急痛。背气不能引顾。咳逆上喘。穴魄户治背中气上下行。脊背腹痛。穴胃俞治背痛俯仰不得。穴志室治背痛。穴巨阙（灸） 胸堂（灸）

治背偻如龟背。生时被客风拍着脊骨。达于髓所致。穴肺俞 心俞 膈俞（各灸三壮）

治温疟寒疟。背闷气满。腹胀气眩。及胸中痛引腰背。穴治胸背寒栗。穴列缺治胸胁彻背痛。穴云门王氏云。背疼。因作劳所致。技艺之人。与士女刻苦者。多有此患（士之书学。女之针指。

皆刻苦而成背痛矣）。色劳者。亦患之。晋之景公是也。惟膏肓为要穴。予尝于膏肓之侧。

去脊骨四寸半。隐隐微痛。按之则痛甚。谩以小艾灸三壮即不疼。他日复连肩上疼。却灸肩疼处而愈。方知千金方之阿是穴犹信云（予每遇热膏肓穴。所多出冷汗数年矣。因灸而愈）。

治肩臂急痛手不上头。灸肩外头。近后以手按之宛宛凹处。灸七壮便愈（此是劳家病。

宜检风条中）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈痛
  • 当前页：背痛
  • 下一页：肩背酸痛
<<< 返回本书目录
  1. 背痛【疾病症状】
  2. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  3. 背痛《也是山人医案》
  4. 背图形八症（二）《万氏秘传外科心法》
  5. 背痛《万病回春》
  6. 背图形八症（一）《万氏秘传外科心法》
  7. 背痛《普济方·针灸》
  8. 背项痛《丹溪治法心要》
  9. 背痛《灸法秘传》
  10. 背腰部《经穴汇解》
  11. 背痛《古今医案按》
  12. 背痈【疾病大全】
  13. 背腧《灵枢悬解》
  14. 背痈论《青囊秘诀》
  15. 背腧《黄帝内经·灵枢》
  16. 背痈门《辨证录》
  17. 背上九处不可病痈《外科理例》
  18. 背俞部中行十三穴《针灸资生经》
  19. 背上《医学见能》
  20. 背俞第二行四十四穴《针灸资生经》
  21. 背人形第一《黄帝明堂灸经》
  22. 背俞第三行左右二十八穴《针灸资生经》
  23. 背人形第一《黄帝明堂灸经》
  24. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  25. 背人形第五《黄帝明堂灸经》
  26. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  27. 背人形第四《黄帝明堂灸经》
  28. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  29. 背人形第三《黄帝明堂灸经》
  30. 钡中毒【疾病大全】
  1. 背痛《普济方·针灸》
  2. 背痛《中医词典》
  3. 背痛《万病回春》
  4. 背腧诸经心痛《中医词典》
  5. 背痛《古今医案按》
  6. 背腧穴《中医词典》
  7. 背痛《也是山人医案》
  8. 背腧《灵枢悬解》
  9. 背痛《灸法秘传》
  10. 背腧《黄帝内经·灵枢》
  11. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  12. 背生人头秘方《华佗神方》
  13. 背痛酸《广瘟疫论》
  14. 背上九处不可病痈《外科理例》
  15. 背图形八症（二）《万氏秘传外科心法》
  16. 背上《医学见能》
  17. 背图形八症（一）《万氏秘传外科心法》
  18. 背人形第一《黄帝明堂灸经》
  19. 背项痛《丹溪治法心要》
  20. 背人形第一《黄帝明堂灸经》
  21. 背穴行列《刺灸心法要诀》
  22. 背人形第五《黄帝明堂灸经》
  23. 背阳关《中医词典》
  24. 背人形第四《黄帝明堂灸经》
  25. 背腰部《经穴汇解》
  26. 背人形第三《黄帝明堂灸经》
  27. 背腰部《经穴汇解》
  28. 背人形第三《黄帝明堂灸经》
  29. 背痈初起《奇效简便良方》
  30. 背人形第七《黄帝明堂灸经》
  31. 背痈论《青囊秘诀》


肩背酸痛_《普济方·针灸》_中医针灸_【岐黄之术】

肩背酸痛

肩背酸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治肩背不举（资生经）。穴浮白疗肩背连胸痛。不可俯仰 穴神堂治肩背急。引缺盆痛 穴商阳治温疟肩背痛。穴治肩背痛。穴中府治肩背急。穴附分治肩痛胸腹满。洒淅寒热。肩背急。穴神堂治肩背急。腰脊强不得俯仰。穴三焦俞治肩背颈项痛。穴涌泉治肩背痛。穴天牖 缺盆 神道 大杼 天突 水道 巨骨治肩背寒痉。肩胛内廉痛。穴膈俞 京门 尺泽治肩背痛欲折 穴天柱疗肩痛 穴肝俞治肩痛周痹气注肩膊拘急疼闷痛 穴曲垣治肩背热痛。而寒至肘。又疗肩痛发寒热。引项强。穴肩井治颈项不得顾。肩膊闷。两手不得向头。或因扑伤。穴肩外俞治肩痛不能举。穴云门 秉风治肩中热痛。穴肩贞治肩胛痛。穴天宗治肩痛。引项不得顾。穴天窗疗膊胛小指痛。穴前谷疗肩欲折。穴养老疗肩不举。不能衣带。穴青灵疗肩重不举。穴肩治肩痛欲折。穴养老 天柱治肩痛不可屈伸。穴天井治肩重痛不举。穴曲池 天治肩痛不能摇动。穴巨骨治肩胛痛。而寒至肘。穴肩外俞治肩腋前痛。与胸相引。穴前腋治肩 痛。穴后溪治肩肘痛引颈项急。寒热。缺盆中痛。汗不出。胸中烦闷。穴天治厥逆肩臂不举。穴章门治肩重不能举臂肘。穴肩治肩背不得屈伸。穴巨骨治肩引胸臂急。穴居治寒热肩肿。引胛中痛。臂酸无力。穴疗肩臂酸重。穴支沟治肩臂酸重。穴关冲治肩臂疼。穴腕骨治肩重臂痛。穴天宗治肩背寒栗。少气不足以息。寒厥。交两手而惊。凡实则肩背热。背汗出。四肢暴肿。

虚则肩寒栗。气不足以息 穴列缺治颈项及肩背痛。穴天井治腰背痛。灸三焦俞治背膊急。穴大椎治背痛身热。穴下焦俞治肩肿不得顾。穴气舍王氏云。肩背酸疼。诸家针灸论之详矣。当随病证针灸之。或背上先疼。遂牵引肩上疼者。

乃是膏肓为患。千金外台固云。按之自觉牵引于肩中是也。当灸膏肓俞。则肩背自不疼矣。

予尝患肩背痛。已。灸膏肓俞。其痛犹未已。遂灸肩井三壮而愈。以此知虽灸膏肓。而他处亦不可不灸云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痛
  • 当前页：肩背酸痛
  • 下一页：肩痹痛
<<< 返回本书目录
  1. 肩背酸痛《普济方·针灸》
  2. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  3. 肩背手臂痛论治《类证治裁》
  4. 肩背痛《扁鹊神应针灸玉龙经》
  5. 肩背拘急【方剂主治】
  6. 肩背痛《丹溪手镜》
  7. 肩背部肌肉痛【疾病症状】
  8. 肩背痛《古今医统大全》
  9. 肩背部肌肉痛【疾病症状】
  10. 肩背痛《金针秘传》
  11. 肩背部肌肉痛【疾病症状】
  12. 肩背痛《秘传证治要诀及类方》
  13. 肩背部沉重感【疾病症状】
  14. 肩背痛《仁术便览》
  15. 肩背臂痛《医述》
  16. 肩背痛《寿世保元》
  17. 肩背臂膊痛《医学心悟》
  18. 肩背痛《医学纲目》
  19. 间质性肾炎【疾病大全】
  20. 肩背痛《医学集成》
  21. 间质性膀胱炎、局限性外阴炎和脱屑性阴道炎综合征【疾病大全】
  22. 肩背痛《杂病广要》
  23. 间质性膀胱炎【疾病大全】
  24. 肩背痛《张氏医通》
  25. 间叶组织肿瘤《病理学》
  26. 肩背痛《证治准绳·类方》
  27. 间歇依赖型尖端扭转型室性心动过速【疾病大全】
  28. 肩背痛《证治准绳·杂病》
  29. 间歇性眼球突出症【疾病大全】
  30. 肩背痛【疾病症状】
  1. 肩背酸痛《普济方·针灸》
  2. 肩背手臂痛论治《类证治裁》
  3. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  4. 肩背筋骨痛《奇方类编》
  5. 肩背痛《医学集成》
  6. 肩背及腰节痛《痰火点雪》
  7. 肩背痛《中医词典》
  8. 肩背病《备急千金要方》
  9. 肩背痛《扁鹊神应针灸玉龙经》
  10. 肩背臂痛《医述》
  11. 肩背痛《医学纲目》
  12. 肩背臂膊痛《医学心悟》
  13. 肩背痛《杂病广要》
  14. 肩《中医词典》
  15. 肩背痛《张氏医通》
  16. 间质性膀胱炎《默克家庭诊疗手册》
  17. 肩背痛《证治准绳·类方》
  18. 间者并行，甚者独行《中医名词词典》
  19. 肩背痛《证治准绳·杂病》
  20. 间者并行《中医词典》
  21. 肩背痛《寿世保元》
  22. 间脏《中医词典》
  23. 肩背痛《丹溪手镜》
  24. 间歇运针《中医词典》
  25. 肩背痛《金针秘传》
  26. 间歇性眼球突出症《眼科学》
  27. 肩背痛《秘传证治要诀及类方》
  28. 间歇发作性意识障碍《神经精神疾病诊断学》
  29. 肩背痛（附腰髀痛）《脉因证治》
  30. 间使（经穴）《子午流注说难》
  31. 肩背痛论《症因脉治》


肩痹痛_《普济方·针灸》_中医针灸_【岐黄之术】

肩痹痛

肩痹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治肩痛痿痹不仁。不能屈伸。肩肉麻木（资生经）。穴天井治肩胛周痹。穴曲垣治肩中热痛。头不可顾。穴肩贞 肩 关冲治肩重痛不举。穴曲池 天治肩不举。不得衣带。穴清冷渊 阳谷治肘痛引肩。不得屈伸。穴天井治肩痹。穴肩外俞王氏云。两肩头冷痛。尤不可忽。予屡见将中风人臂骨脱臼。不与肩相连接。多有治不愈者要之。才觉肩上冷疼。必先灸肩 等穴。毋使至于此极可也。予中年每遇寒月。肩上多冷常以手心抚摩之。夜卧则多以被拥之。仅能不冷。后灸肩 方免此患。盖肩 系两手之安否。环跳系两足之安否。不可不灸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背酸痛
  • 当前页：肩痹痛
  • 下一页：臂痛
<<< 返回本书目录
  1. 肩痹痛《普济方·针灸》
  2. 肩痹痛（不仁不举）《针灸资生经》
  3. 肩背总括《杂病心法要诀》
  4. 肩臂背痛《临证指南医案》
  5. 肩背总括《医宗金鉴》
  6. 肩臂背痛《张聿青医案》
  7. 肩背痛门《张氏医通》
  8. 肩臂痛《杂病治例》
  9. 肩背痛论《症因脉治》
  10. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  11. 肩背痛（附腰髀痛）《脉因证治》
  12. 肩膊部（左右凡二十六穴）《金针秘传》
  13. 肩背痛【疾病症状】
  14. 肩膊部左右二十六穴《针灸资生经》
  15. 肩背痛《证治准绳·杂病》
  16. 肩部《外科大成》
  17. 肩背痛《证治准绳·类方》
  18. 肩部《外科心法要诀》
  19. 肩背痛《张氏医通》
  20. 肩部病症《中医伤科按摩学》
  21. 肩背痛《杂病广要》
  22. 肩部第三(凡二十六穴）《经穴汇解》
  23. 肩背痛《医学集成》
  24. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  25. 肩背痛《医学纲目》
  26. 肩部牵涉痛【疾病症状】
  27. 肩背痛《寿世保元》
  28. 肩部运动受限【疾病症状】
  29. 肩背痛《仁术便览》
  30. 肩部证治《外科证治全书》
  1. 肩痹痛《普济方·针灸》
  2. 肩背总括《杂病心法要诀》
  3. 肩痹痛（不仁不举）《针灸资生经》
  4. 肩背总括《医宗金鉴》
  5. 肩臂背痛《临证指南医案》
  6. 肩背痛门《张氏医通》
  7. 肩臂背痛《张聿青医案》
  8. 肩背痛论《症因脉治》
  9. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  10. 肩背痛（附腰髀痛）《脉因证治》
  11. 肩臂痛《杂病治例》
  12. 肩背痛《秘传证治要诀及类方》
  13. 肩臂痛酸《广瘟疫论》
  14. 肩背痛《金针秘传》
  15. 肩膊《中医词典》
  16. 肩背痛《丹溪手镜》
  17. 肩膊部《医宗金鉴》
  18. 肩背痛《寿世保元》
  19. 肩膊部（左右凡二十六穴）《金针秘传》
  20. 肩背痛《证治准绳·杂病》
  21. 肩膊部左右二十六穴《针灸资生经》
  22. 肩背痛《证治准绳·类方》
  23. 肩膊部左右二十六穴《针灸大全》
  24. 肩背痛《张氏医通》
  25. 肩髆《中医词典》
  26. 肩背痛《杂病广要》
  27. 肩不举《中医词典》
  28. 肩背痛《医学纲目》
  29. 肩部《外科大成》
  30. 肩背痛《扁鹊神应针灸玉龙经》
  31. 肩部病症《中医伤科按摩学》


臂痛_《普济方·针灸》_中医针灸_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治肘臂偏细（资生经）。穴曲池治臂细无力酸疼。臂冷而缓。穴肩澹寮方云。唐甄权以母病与弟立言习医。隋开皇初为秘书正字。后除鲁州刺史。库狄钦苦患风。手不得引。诸医莫能疗。权曰。但将弓箭向垛。一针可以射矣。针其肩 一穴。应时而愈。唐贞观中。一百三岁。太宗幸其家。视其饮食。访以药性。因授朝散大夫。赐几杖衣服其修撰脉经针法。明堂铜人图一卷。至今行用焉（唐史）。

治臂肿痛。屈伸难。穴间使治肩重不举。臂痛。穴肩治肩中热。指臂痛。穴扁骨即肩治臂肿。穴乳根治臂内廉痛。穴太渊治腰引小腹痛。肩引胸臂挛急。手臂不得举至肩背。穴居治臂痛不得举。穴臂 肘治臂痛。穴听宫治臂厥痛。穴孔最可针治臂腕外侧痛不举。穴阳谷治臂不得举。穴液门 前谷治因折伤。手腕捉物不得。肩臂痛不举。穴阳池治臂肘厥寒。穴极泉治 纵。肩臂不举。不得带衣。穴清冷渊治肩欲折。臂如拔。臂痛不能自上下。穴养老治臂酸无力。穴治厥逆肩臂不举。穴章门治肩臂不能屈伸而痛。穴巨骨治臂痛不得举。气肿痉痛。穴 会治手臂挛急。穴肩治风痹手臂不举。穴尺泽 肩贞治痿臂 穴合谷治臂不举。穴阳谷治臂痛。穴天宗 五里治臂急。穴后溪治臂不伸。穴窍阴 腕骨治臂不仁。穴附分治臂不举。穴巨骨 前谷治臂不及头。穴尺泽 关冲 外关 窍阴治臂挛急手不上举。穴前腋治臂挛颜色焦枯。劳气失精。肩臂痛不得上头。穴肩 （百壮） 少海 神门。

治臂痛手痛。穴液门治臂痛。穴肩 天宗 阳谷治臂重痛肘挛。穴前谷 后溪 阳谷治臂内廉痛。穴太渊 经渠治臂腕急。腕外侧痛。腕如拔。穴腕骨 曲池 前谷 阳谷治肩臂痛。穴腕骨 天宗治手臂身热。穴列缺治臂痛 穴后溪 手三里 曲池治肩膊疼痛不可忍。刺足少阳经肩井穴。手阳明经肩 穴。次曲池穴。得气先泻后补之灸亦大良。可三壮。

治臂细无力。手不得向头。穴臂 肩治臂痛。穴少海 乳根 听宫治肘臂酸疼。穴中渚 孔最 支正 肘治臂痿不仁。穴天井 外关 曲池

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩痹痛
  • 当前页：臂痛
  • 下一页：腋痛
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《普济方·针灸》
  2. 臂痛《寿世保元》
  3. 臂痛《医碥》
  4. 臂痛《证治准绳·杂病》
  5. 臂痛《医碥》
  6. 臂痛《证治准绳·女科》
  7. 臂痛《古今医鉴》
  8. 臂痛《证治准绳·类方》
  9. 臂痛《万病回春》
  10. 臂痛《杂病广要》
  11. 臂痛《金匮翼》
  12. 臂痛《扁鹊神应针灸玉龙经》
  13. 臂痛《周慎斋遗书》
  14. 臂痛《中医词典》
  15. 臂痛《丹溪治法心要》
  16. 臂痛《医学集成》
  17. 臂痛《金针秘传》
  18. 臂泰阴脉《中医词典》
  19. 臂痛《金针秘传》
  20. 臂泰阳脉《中医词典》
  21. 臂痛《秘传证治要诀及类方》
  22. 臂太阴《中医词典》
  23. 臂痛《也是山人医案》
  24. 臂石子头《中医词典》
  25. 臂痛《女科证治准绳》
  26. 臂少阴脉《中医词典》
  27. 臂痛（臂无力）《针灸资生经》
  28. 臂少阳脉《中医词典》
  29. 臂痛（手痛、手气）《张氏医通》
  30. 臂上五穴疗病诀《小儿推拿广意》
  31. 臂痛手痛门《张氏医通》


腋痛_《普济方·针灸》_中医针灸_【岐黄之术】

腋痛

腋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸满。缺盆中及腋下肿。马刀。阳痿善啮唇。天牖中肿。淫泺 酸。目眩。枕骨合颅痛。洒淅振寒（资生经）。穴足临泣治腋拘挛。暴脉急引胁痛。穴治股腋挛急。穴少府治肘腋肿。小腹痛。穴少海治肩臂酸重。胁腋痛。四肢不举。穴支沟治肘挛。腋胁下痛。四肢不举。穴支沟治腋下肿。穴天池 胆俞 委阳 阳辅治掌中热。腋肿肘挛。穴间使治腋下肿。穴地五会 阳辅 申脉 委阳 天池 临泣 侠溪治肘挛腋肿。穴太陵治腋下肿。胸中满。穴临泣治腋下肿。痿厥。坐不能起。髀枢中痛。目生翳膜。腿 酸。转筋卒疝。小腹坚。寒热颈肿 穴丘墟治腋下肿。寒热颈肿。穴丘墟 阳跷治腋肿。穴承筋王氏云。腋下肿痛。最不可忽。予屡见患疮疖人。腋下或发疮有至于不可救者。可不早治之乎。

治腋下臭（出海上方）。先以炭煤擦之。却洗去。有黑点处。乃孔也。以艾灸之去根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：腋痛
  • 下一页：肘痛
<<< 返回本书目录
  1. 腋痛《普济方·针灸》
  2. 腋痛（腋肿）《针灸资生经》
  3. 腋区《人体解剖学》
  4. 腋痛论《症因脉治》
  5. 腋气证《古今医统大全》
  6. 腋窝多汗【疾病症状】
  7. 腋气论《小儿卫生总微论方》
  8. 腋窝痛【疾病症状】
  9. 腋气《证治准绳·类方》
  10. 腋窝有异味【疾病症状】
  11. 腋气《卫生易简方》
  12. 腋下淋巴肿大【疾病症状】
  13. 腋气《古今医鉴》
  14. 腋胁肋三部证治（计三证）《外科证治全书》
  15. 腋毛癣菌病【疾病大全】
  16. 腋胁下凡八穴《针灸甲乙经》
  17. 腋毛毛干上有微小结节【疾病症状】
  18. 腋痈《保婴撮要》
  19. 腋毛和阴毛脱落【疾病症状】
  20. 腋痈《外科正宗》
  21. 腋毛变稀少【疾病症状】
  22. 腋痈《续名医类案》
  23. 腋漏《古今医统大全》
  24. 腋痈《医宗金鉴》
  25. 腋疽《医宗金鉴》
  26. 腋痈门主论《疡医大全》
  27. 腋臭散【方剂大全】
  28. 靥后发热咽痛不利之症《保婴撮要》
  29. 腋臭方《外台秘要》
  30. 靥后落痂治款《景岳全书》
  1. 腋痛《普济方·针灸》
  2. 腋痛《中医词典》
  3. 腋痛（腋肿）《针灸资生经》
  4. 腋区解剖步骤与方法《人体解剖学》
  5. 腋痛论《症因脉治》
  6. 腋区《人体解剖学》
  7. 腋窝《中医词典》
  8. 腋腔的内容《人体解剖学》
  9. 腋下《中医词典》
  10. 腋腔的各壁《人体解剖学》
  11. 腋下动脉《中医词典》
  12. 腋气论《小儿卫生总微论方》
  13. 腋下狐臭《奇效简便良方》
  14. 腋气《卫生易简方》
  15. 腋下瘤《奇效简便良方》
  16. 腋气《古今医鉴》
  17. 腋下瘤瘿《急救广生集》
  18. 腋气《证治准绳·类方》
  19. 腋下瘤瘿《奇方类编》
  20. 腋气《中医词典》
  21. 腋下毛《中医词典》
  22. 腋内动《中医词典》
  23. 腋下穴《中医词典》
  24. 腋门《中医词典》
  25. 腋下瘿瘤秘方《华佗神方》
  26. 腋漏《古今医统大全》
  27. 腋胁肋三部证治（计三证）《外科证治全书》
  28. 腋漏《中医词典》
  29. 腋胁下凡八穴《针灸甲乙经》
  30. 腋疬《中医词典》
  31. 腋痈《中医名词词典》


肘痛_《普济方·针灸》_中医针灸_【岐黄之术】

肘痛

肘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治肘挛（资生经）。穴前谷 后溪 阳谷 鱼际 灵道治肘挛腋肿。柱满。穴大陵治腋挛。穴中膂俞治肘中疼。穴曲池治肘节痹。臂酸重。腋急痛。肘难屈伸。穴曲池 腕骨 会 支沟 肘治肘痛。穴中冲治肘疼不能自带衣。穴关冲治肘内廉痛。穴间使治肘痛时寒。穴曲池 三里 关冲 中渚 阳谷 尺泽。

治肘寒。穴肩外俞治臂肘外后廉痛。穴天宗治肩肘痛。穴天治肘节风痹。臂痛不可屈伸。挛急。肘臂酸重。麻痹不仁。穴肘治肘挛支满。穴鱼际治肘挛。穴灵道 尺泽 少海治惊掣肘臂不举。穴支正 内关 阳溪治臂肘厥寒。穴极泉治手臂肘挛急。不伸。穴窍阴 手三里治臂肘不仁。穴附分治偏枯。臂肘不得屈伸。穴腕骨治臂肘挛急。穴后溪治臂肘痛。穴五里 天井 下廉治肘中痛。穴冲阳 曲池治肘挛支满。喉中焦干渴。颈上气。穴鱼际治肘臂酸重。屈伸难。穴偏历 三里治肘臂酸痛。穴中渚治肘痛。穴太渊。

治肘痛。屈伸难。手不得举。偏风半身不遂。捉物不得。挽弓不得开。肘臂偏细。穴曲池疗肘臂厥痛。屈伸难。手不及头。不握手。十指尽痛 穴孔最疗肘臂挛。难屈伸。手不握。十指尽痛。穴支正疗肘臂酸重。不可屈伸。麻痹不仁。穴肘疗肘痛引肩。不可屈伸。颈项及肩背痛。臂痿不仁。穴天井疗肘痛不能上下。穴列缺治肘痛。穴液门五里甲乙经云。五里在肘上三寸大脉中。玉篇说。肘云。臂节也。此臂之下节也。宓子贱使吏书吏书而掣其肘。盖其臂节也。当以此求之。

治肘挛柱满。穴鱼际 灵道

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋痛
  • 当前页：肘痛
  • 下一页：脚膝痛
<<< 返回本书目录
  1. 肘痛【疾病症状】
  2. 肘痛（肘挛 不仁）《针灸资生经》
  3. 肘痛《普济方·针灸》
  4. 肘外侧夜间痛【疾病症状】
  5. 肘内翻畸形【疾病大全】
  6. 肘外侧肿痛及功能障碍【疾病症状】
  7. 肘挛筋痛《扁鹊神应针灸玉龙经》
  8. 肘外翻【疾病大全】
  9. 肘髎穴【上肢外侧穴位】
  10. 肘外翻畸形【疾病大全】
  11. 肘后偶钞下卷《友渔斋医话》
  12. 肘痈《医宗金鉴》
  13. 肘后偶钞上卷《友渔斋医话》
  14. 肘痈门主论《疡医大全》
  15. 肘后歌（聚英）《针灸大成》
  16. 咒法《厘正按摩要术》
  17. 肘后歌《针灸聚英》
  18. 咒禁产运《千金翼方》
  19. 肘后歌《古今医统大全》
  20. 咒童子令说鬼姓字《千金翼方》
  21. 肘后方《外台秘要》
  22. 昼盲【疾病症状】
  23. 肘后毒门主论《疡医大全》
  24. 昼夜不止【方剂主治】
  25. 肘管综合征【疾病大全】
  26. 昼夜偏剧《伤寒捷诀》
  27. 肘管综合征【疾病症状】
  28. 昼夜偏剧歌《伤寒百证歌》
  29. 肘管综合征《家庭医学百科-医疗康复篇》
  30. 昼夜偏剧-伤寒补遗 《古今医统大全》
  1. 肘痛《普济方·针灸》
  2. 肘所《中医词典》
  3. 肘痛（肘挛 不仁）《针灸资生经》
  4. 肘热《中医词典》
  5. 肘网《中医词典》
  6. 肘前《中医词典》
  7. 肘窝《人体解剖学》
  8. 肘挛筋痛《扁鹊神应针灸玉龙经》
  9. 肘痈《中医词典》
  10. 肘挛《中医词典》
  11. 肘痈《医宗金鉴》
  12. 肘髎《针灸学》
  13. 肘痈《外科心法要诀》
  14. 肘髎《中医词典》
  15. 肘痈（俗名病藕节。）《证治准绳·疡医》
  16. 肘髎《针灸大成》
  17. 肘痈门主论《疡医大全》
  18. 肘疽候《诸病源候论》
  19. 肘中《中医词典》
  20. 肘尖向上突出《中医词典》
  21. 肘椎《中医词典》
  22. 肘尖《针灸学》
  23. 咒病《中医词典》
  24. 肘尖《中医词典》
  25. 咒法《古今医统大全》
  26. 肘后痈《中医词典》
  27. 咒法《厘正按摩要术》
  28. 肘后偶钞上卷《友渔斋医话》
  29. 咒禁博士《中医词典》
  30. 肘后滑囊血肿《中医伤科按摩学》
  31. 咒禁产运《千金翼方》


脚膝痛_《普济方·针灸》_中医针灸_【岐黄之术】

脚膝痛

脚膝痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治膝不得屈伸。取其经血立愈（资生经）。穴委中治腿脚拘急。足寒如水。穴肾俞治筋骨挛痛。灸绝骨治膝中痛不仁。难跪起。穴犊鼻疗膝寒不仁。痹痿不屈伸。穴髀关疗胫痛冷痹。膝痛不能屈伸。穴梁丘疗腿膝连膝胫麻痹。屈伸难。膝胫连腰痛。筋挛急。足不收履。坐不能起。穴悬钟疗足寒胫酸。屈伸难。穴蠡沟疗脚胫酸痛。屈伸难。不能久立。甄权云。主大气不足。偏风 腿脚不相随。穴巨虚疗胫麻膝痛。穴风市疗四肢肿满。腿膝酸痛。穴三里疗膝内廉痛。小便不利。身重。足痿不能行。穴三阴交疗腿膝胫痿。脚挛不得伸。癫病狂走。自啮。膝胫寒。穴京骨疗腿膝胫酸。穴附阳疗脚酸膝重。穴承山疗膝股内外廉痛不仁。屈伸难。穴阳陵泉主两膝挛痛。引胁拘急。痿 。或青或焦。或枯或黧如腐木。穴风市治膝胫骨摇。酸痹不仁。穴绝骨治膝寒不仁。痿痹不得屈伸。穴髀关治痿痹坐不能起。膝胫酸痹不仁。手足偏。小坐不能久。穴光明治膝内廉痛引膑。不可屈伸。穴膝关治膝不可屈伸。穴曲泉治筋挛。膝不得屈伸。不可行。穴曲泉 梁丘 阳关治膝股肿 酸。转筋。穴解溪 条口 丘墟 太白治风水膝肿。穴上廉治膝肿。少气身重。膝肿内踝前痛。穴中封治膝股 肿。穴解溪治脚后廉急不可前却。穴复留治脚胫急痛。脚胫酸。脚及跟痛。穴承山 承筋治脚如结。踝如别。穴昆仑治脚挛。穴京骨 承山 承筋 商丘治拘急。穴膀胱俞治 外廉骨痛。穴附阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘痛
  • 当前页：脚膝痛
  • 下一页：膝痛
<<< 返回本书目录
  1. 脚膝痛《普济方·针灸》
  2. 脚膝痛（挛急不收不仁）《针灸资生经》
  3. 脚膝疼痛【方剂主治】
  4. 脚膝无力【方剂主治】
  5. 脚膝生疮【方剂主治】
  6. 脚细筋疼《扁鹊神应针灸玉龙经》
  7. 脚膝缓弱【方剂主治】
  8. 脚癣【疾病大全】
  9. 脚外侧疼【疾病症状】
  10. 脚癣【中药主治】
  11. 脚腿《医学见能》
  12. 脚癣粉【方剂大全】
  13. 脚痛《周慎斋遗书》
  14. 脚丫毒门主论《疡医大全》
  15. 脚痛《史载之方》
  16. 脚丫痒烂门主论《疡医大全》
  17. 脚上诸证《古今医案按》
  18. 脚针膏【方剂大全】
  19. 脚上血泡【疾病症状】
  20. 脚趾甲内长【疾病症状】
  21. 脚弱（脚痹）《针灸资生经》
  22. 脚趾皮肤黄泡后紫黑【疾病症状】
  23. 脚弱【方剂主治】
  24. 脚肿《扁鹊神应针灸玉龙经》
  25. 脚弱《普济方·针灸》
  26. 脚肿《普济方·针灸》
  27. 脚拳不展《幼幼新书》
  28. 脚肿《针灸资生经》
  29. 脚气总括《医宗金鉴》
  30. 脚瘃《幼幼新书》
  1. 脚膝痛《普济方·针灸》
  2. 脚腿红肿方（俗名游风）《回生集》
  3. 脚膝痛（挛急不收不仁）《针灸资生经》
  4. 脚腿赤肿《奇效简便良方》
  5. 脚膝脱臼《中医词典》
  6. 脚腿《医学见能》
  7. 脚膝痿弱《中医词典》
  8. 脚痛《史载之方》
  9. 脚细筋疼《扁鹊神应针灸玉龙经》
  10. 脚痛《周慎斋遗书》
  11. 脚下痛《中医词典》
  12. 脚踏莲花生《中医词典》
  13. 脚心保健按摩《老年百病防治》
  14. 脚手先下难产《中医词典》
  15. 脚心毒《中医词典》
  16. 脚手先下难产《傅青主女科》
  17. 脚心痛《中医词典》
  18. 脚湿气《中医名词词典》
  19. 脚心痈《中医词典》
  20. 脚生鸡眼《奇效简便良方》
  21. 脚心痈《万氏秘传外科心法》
  22. 脚上转筋《奇效简便良方》
  23. 脚心肿起《奇效简便良方》
  24. 脚上诸证《古今医案按》
  25. 脚丫《中医词典》
  26. 脚上因暑手抓烂成疮《奇效简便良方》
  27. 脚丫毒门主论《疡医大全》
  28. 脚上生趼《奇效简便良方》
  29. 脚丫烂疮《奇效简便良方》
  30. 脚上风疮痒甚《奇效简便良方》
  31. 脚丫奇痒《奇效简便良方》


膝痛_《普济方·针灸》_中医针灸_【岐黄之术】

膝痛

膝痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治膝 酸痛（资生经）。穴三里治喉痹面肿。寒痹。膝 不收。穴阳交治膝 寒酸痛。足缓不收。湿痹足下热。穴条口治膝痛如锥。不得屈伸。穴阴谷治脚膝无力。穴膀胱俞治膝股痛。穴合阳治腰膝拘挛。穴阴交治膝寒不仁。痿厥。股内筋络急。穴脾关治脚膝伸不得屈伸。脚冷不仁。偏风半身不遂。脚冷无血色。穴阳陵泉治膝痛不得屈伸。穴京骨治寒痹。膝不能屈伸。穴梁丘治膝外痛不可屈伸。风痹不仁。穴阳关治膝中痛不仁。难跪起。膝膑痈肿不溃可治。溃者不治。穴犊鼻治膝股内痛。穴三阴交治膝胫内廉痛。穴交信治膝内痛。穴曲泉 膝关治心腹胀满。胃热不嗜食。膝 痛筋挛。手足不收履。坐不能久。穴悬钟。

疗膝冷痛不已。穴膝眼疗膝冷。穴伏兔疗腿膝酸痹。穴丰隆治膝外廉痛。穴侠溪 阳关主膝内廉痛。引膑不可屈伸。连腹引喉痛。穴膝关治膝肿。内踝前痛。穴中封治膝内踝前痛。穴太冲治膝中痛不仁。穴犊鼻治膝痛。胫热不能行。手足偏小。膝胫酸痹不仁。穴光明疗膝痛痿。穴三里疗膝酸。穴风市疗膝重。穴承山王氏云。有弟行一二里路。膝必酸痛不可行。须坐定以手抚摩之。而后能行。后因多服附子而愈。予冬月膝亦酸疼。灸犊鼻而愈。以此见药与灸不可偏废也。若灸膝关。三里亦得。但按其穴酸痛即是受病处。灸之不拘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚膝痛
  • 当前页：膝痛
  • 下一页：腰脚痛
<<< 返回本书目录
  1. 膝痛《普济方·针灸》
  2. 膝痛（余见脚膝）《针灸资生经》
  3. 膝痛《黄帝内经太素》
  4. 膝痛（足跟痛、足心痛）《张氏医通》
  5. 膝痛《古今医案按》
  6. 膝痛胫酸《针灸素难要旨》
  7. 膝前疼痛【疾病症状】
  8. 膝痛门《张氏医通》
  9. 膝内翻膝外翻或髋内翻【疾病症状】
  10. 膝头垢《本草纲目》完整版
  11. 膝内翻【疾病症状】
  12. 膝腿无力《扁鹊神应针灸玉龙经》
  13. 膝腱反射消失【疾病症状】
  14. 膝腿足痛附《医学妙谛》
  15. 膝及小腿部有广泛的瘀血斑【疾病症状】
  16. 膝外侧韧带损伤【疾病大全】
  17. 膝后肿胀疼痛，活动受限【疾病症状】
  18. 膝眼毒门主论《疡医大全》
  19. 膝后疼痛【疾病症状】
  20. 膝眼风《医宗金鉴》
  21. 膝关穴【下肢内侧穴位】
  22. 膝眼风门主论《疡医大全》
  23. 膝关节肿胀积血【疾病症状】
  24. 膝阳关穴【下肢外侧穴位】
  25. 膝关节肿大【疾病症状】
  26. 膝痈《外科启玄》
  27. 膝关节脱位【疾病大全】
  28. 膝痈疪疽《医宗金鉴》
  29. 膝关节疼痛【疾病症状】
  30. 膝肿痛《医法圆通》
  1. 膝痛《普济方·针灸》
  2. 膝痛《中医词典》
  3. 膝痛《古今医案按》
  4. 膝痛《黄帝内经太素》
  5. 膝痛（余见脚膝）《针灸资生经》
  6. 膝上生痈《奇效简便良方》
  7. 膝痛（足跟痛、足心痛）《张氏医通》
  8. 膝旁《中医词典》
  9. 膝痛胫酸《针灸素难要旨》
  10. 膝肭跛行《儒门事亲》
  11. 膝痛门《张氏医通》
  12. 膝目《中医词典》
  13. 膝痛酸《广瘟疫论》
  14. 膝馒头内外对生疮《奇效简便良方》
  15. 膝头骨跌出臼《中医词典》
  16. 膝骱《中医词典》
  17. 膝腿毒《万氏秘传外科心法》
  18. 膝解《中医词典》
  19. 膝腿无力《扁鹊神应针灸玉龙经》
  20. 膝解《中医名词词典》
  21. 膝腿足痛附《医学妙谛》
  22. 膝腘《中医词典》
  23. 膝外《中医词典》
  24. 膝关节异常辨病《常见病自测》
  25. 膝下《中医词典》
  26. 膝关节问题《默克家庭诊疗手册》
  27. 膝眼《中医词典》
  28. 膝关节脱位《中医伤科按摩学》
  29. 膝眼《针灸学》
  30. 膝关节腔积液《临证实验录》
  31. 膝眼毒《中医词典》


腰脚痛_《普济方·针灸》_中医针灸_【岐黄之术】

腰脚痛

腰脚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰脚肿痛。久困宿疹。亦皆立已（资生经）。穴委中。刺出血。

治腰下至足不仁。穴次疗腰脚如冷冰。穴阴市治腰背痛。脚 重。战栗不能立。香港脚膝下肿。穴承山治腰痛不能举体。足 寒不能久立。坐如在舟车中。穴申脉治腰尻痛。足 肿不得履地。穴昆仑疗腰疼。偏风半身不遂。脚肿疼。不得履地。穴昆仑疗腰脚不仁。穴膀胱俞疗脚痛不可举。下重脚痿。穴仆参 承山疗腰痛不可俯仰。足痹痛。屈伸难。穴地机疗冷痹。脚胫麻。腿膝酸痛。腰尻肿。起坐难。穴风市疗脚 酸疼。不能久立。腰膝重起坐难。筋挛急不可屈伸。穴承山张仲文疗腰重不可转。起坐难。及冷痹脚筋挛不可屈伸。灸曲 两文头左右。脚四处各三壮每灸一脚二火齐下。烧才到肉。初觉痛。便用二人两边齐吹至火灭。午时着艾。至人定亥时。自行动脏腑。一两回。或脏腑转如雷鸣立愈。神效。

治腰腿手足不仁。穴上廉。

治腰溶溶如坐水中。膝下肤肿筋挛。诸节尽痛无常处。腋肿。痿癖马刀。喉痹。膝 酸风痹不仁。穴阳辅治腰膝拘挛。穴阴交治患脚。穴环跳 阳陵泉 巨虚 下廉 阳辅治患风。腰脚不随。不得跪起。穴上 环跳 阳陵泉 巨虚 下廉治冷痹胫膝疼。脚足挛急。足冷气上不能久立。手足沉重。日觉羸瘦。此名复连病宜灸此穴。即愈。能跪起。穴悬钟 下廉治足 不能行。穴地仓 太泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝痛
  • 当前页：腰脚痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 腰脚痛《普济方·针灸》
  2. 腰脚痛（余见腰膝）《针灸资生经》
  3. 腰脚疼痛方《外台秘要》
  4. 腰脚无力【方剂主治】
  5. 腰脚疼痛【方剂主治】
  6. 腰疽《外科理例》
  7. 腰脚疼痛《证治准绳·女科》
  8. 腰疽《外科启玄》
  9. 腰脚疼痛《圣济总录》
  10. 腰疽《外科十三方考》
  11. 腰脚疼痛《女科证治准绳》
  12. 腰疽《续名医类案》
  13. 腰脚软痛《急救广生集》
  14. 腰疽论《青囊秘诀》
  15. 腰脚冷痹《圣济总录》
  16. 腰疽门《辨证录》
  17. 腰脚沉重【方剂主治】
  18. 腰疽-外科理例（下）《古今医统大全》
  19. 腰脚部《本草易读》
  20. 腰胯疼冷方《外台秘要》
  21. 腰脊椎疼痛【疾病症状】
  22. 腰胯疼痛《儒门事亲》
  23. 腰脊腿足痛论治《类证治裁》
  24. 腰胯痛方《外台秘要》
  25. 腰脊痛（余见背痛）《针灸资生经》
  26. 腰胯肿痛《丹溪手镜》
  27. 腰脊痛【方剂主治】
  28. 腰软不能直起【疾病症状】
  29. 腰脊痛《普济方·针灸》
  30. 腰软候《古今医统大全》
  1. 腰脚痛《普济方·针灸》
  2. 腰脚痛《中医词典》
  3. 腰脚痛（余见腰膝）《针灸资生经》
  4. 腰脚疼痛候《诸病源候论》
  5. 腰疽《中医词典》
  6. 腰脚疼痛方三首《外台秘要》
  7. 腰疽《续名医类案》
  8. 腰脚疼痛《女科证治准绳》
  9. 腰疽《证治准绳·疡医》
  10. 腰脚疼痛《证治准绳·女科》
  11. 腰疽《外科理例》
  12. 腰脚疼痛《圣济总录》
  13. 腰疽《外科启玄》
  14. 腰脚湿风作痛，不能履地《奇效简便良方》
  15. 腰疽《外科十三方考》
  16. 腰脚软痛《急救广生集》
  17. 腰疽（外科理例 下）《古今医统大全》
  18. 腰脚冷痹《中医词典》
  19. 腰疽论《青囊秘诀》
  20. 腰脚冷痹《圣济总录》
  21. 腰疽门（一则）《辨证录》
  22. 腰脚部《本草易读》
  23. 腰尻痛《中医词典》
  24. 腰脊胀痛《急救广生集》
  25. 腰胯疼冷方二首《外台秘要》
  26. 腰脊腿足痛论治《类证治裁》
  27. 腰胯疼痛《中医词典》
  28. 腰脊痛（余见背痛）《针灸资生经》
  29. 腰胯疼痛《儒门事亲》
  30. 腰脊痛《华佗神方》
  31. 腰胯痛《儒门事亲》


腰痛_《普济方·针灸》_中医针灸_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

凡腰痛之病。皆本于肾。盖肾系于腰脊也。诸经各有腰痛不同。当随证治之。凡腰痛引项脊尻背如重状者。病在足太阳脉也。刺其 中正经出血。春毋见血（委中穴也）。腰痛如以针刺不可俯仰。不可以顾者。刺少阳成骨之端少出血。夏毋见血（成骨在膝外廉之骨独起者）。

腰痛不可以顾顾。如有见善悲者。病在阳明也刺阳明于 前三 上下刺之出血。秋毋见血（三里穴也）。腰痛引脊内廉者。属少阴。刺内踝上二 出血。春毋见血。出血太多。则不可复（复溜穴也）。腰痛腰中如张弓弩弦者。属厥阴。刺 踵鱼腹之外。循之累累然乃刺之（蠡沟穴也）。腰痛引肩目KT KT 然。时遗溲者。病在解脉。刺膝筋内分肉间。 之外廉出血。血变而止（亦太阳之穴也）。腰痛如引带。常如折腰状。善恐者。亦解脉病也。刺 中结络如黍粟。刺之血射。以见黑血而止（委中穴也）。腰痛如以小锥居其中。怫然肿者。病在同阴之脉刺绝骨之端。为三 （阳辅穴也）。腰痛怫然肿者。属阳明之脉刺 下去地一尺所（承山穴也）。

腰痛不可以俯仰。仰则恐仆。得之举重伤腰。冲络绝血归之。刺 阳筋之间上 数寸衡居。

为二 （委阳穴也）。腰痛上累累然汗出。汗干令人欲饮。饮已欲走者。属会阴之脉。刺跷上下五寸横居。视其盛者出血（承筋穴也）。腰痛痛上怫怫然。甚则悲与恐者。病属飞扬之脉也。刺内踝上五寸。少阴之前与阴维之会（复溜及筑宾穴）。腰痛痛引膺。目KT KT 然。甚则反折舌不能言者。病在昌阳之脉。刺内踝上大筋前。太阴后。上踝二寸所（交信穴也）。腰痛而热。热甚生烦。腰下如有横木居其中。甚则遗溲者。病在散脉。刺膝前骨肉分间络外廉束脉三（地机穴也）。腰痛不可以咳。咳则筋缩急者。病在肉里之脉。刺太阳外少阳绝骨之后为二（分肉穴也）。腰痛脊亦痛。颈KT KT 然。目KT KT 欲僵仆。刺 中出血。腰痛上寒。刺足太阳阳明。上热。刺足厥阴。中热而喘。刺足少阴。刺 中出血。腰痛上寒不可顾。刺足阳明大便难。刺足少阴。少腹满。刺足厥阴。如折不可俯仰。不可举。刺足太阳明。痛引少腹控不可以仰。刺腰尻交者。两踝胛上。以月死生为 数。发针立已。左取右。右取左。此治腰痛之法也。众穴之外。又有遗法者。附之于后。

〔法〕

治腰引小腹痛。穴居治腰痛恶寒。小腹坚结。癃闭不得小便。泄利。腰背卒痛。穴胞肓治腰痛不能俯仰。小便赤涩。腰尻重不能举。穴秩边治腰重不能举体。穴委中治腰髋疼。脚膝不遂。穴白环俞治因扑伤腰髋疼。穴肩井治腰髋疼脊强。不得转。穴腰俞治腰腹相引痛。穴命门治腰背强痛。穴肺俞治腰痛。穴阴陵泉 大肠俞治腰痛不得转侧。穴下治腰如坐水中。穴阳辅治腰痛大便难。穴涌泉治腰痛不得俯仰。寒热腹胀引背不得息。穴京门疗腰痛肩寒。穴肝俞疗腰痛。穴肾俞 气海俞 中膂俞疗风劳腰痛。穴关元俞 膀胱俞疗恶气。腰背卒痛。又云。腰痛不可忍。俯仰难。恶寒。小便涩。穴胞肓疗腰尻重。不欲起。俯仰难。恶闻人声。穴昆仑治腰尻重。起难。穴风市疗腰痛不可俯仰。转侧难。穴肾俞疗腰痛不能久立。腰以下至足不仁。坐起难。腰脊急强。不可俯仰。腰重如石。难举动穴腰俞治四肢寒热。腰疼不得俯仰。身黄腹满。食呕。舌根直。灸第十一椎上。及左右各一寸五分三处。各七壮。

治腰痛。穴腰俞 膀胱俞 长强 气冲 上 下 居治腰痛不可顾。穴三里 阴市 阳辅 蠡沟治腰痛如锤居中。肿痛不可咳。咳则筋缩急。诸节痛上下无常。寒热。穴阳辅治腰痛不能举。穴申脉 太冲 阳跷治腰痛不可俯仰。又治腰痛得俯不得仰。穴委阳 殷门 太白 阴陵泉 行间治腰痛得俯不得仰。穴委阳 殷门治腰痛如折。穴束骨 飞阳 承筋治腰痛大便难。穴涌泉治腰痛不可久立。穴京门治腰痛不得俯仰。穴气冲治腰背痛。穴宜针决膝腰勾画中青赤络脉出血。便瘥。

治腰痛不得俯仰者。令患人正立。于竹柱地度至脐。断竹乃以度背脊。灸竹上头处。随年壮。灸讫。藏竹勿令人得知。

治腰痛。灸脚根上横文中白肉际。十壮良。又灸足巨阳七壮。又灸腰目 七壮。在尻上约左右是。又灸八 。及外踝上骨约中。

治腰卒痛。灸穷骨上一寸七壮。左右一寸各灸七壮。

治腰脊痛。灸小肠俞。五十壮。

治腰背痛。灸三焦俞。随年壮。

王氏云。有妇人久病而腰甚疼。腰眼既灸。医以针置火中令热。谬刺痛处。初不深入。

既而痛止。则知火不负人之说犹信云。

昔许知可因淮南大水。忽腹中如水吼。调治得愈。自此腰痛不可屈伸。思之此必肾经感水气而得。灸肾俞三七壮。服鹿茸丸愈。王氏云。予谓腰痛不可屈伸。灸肾俞自效。不服鹿茸丸亦可。

王氏云。舍弟腰痛。出入甚艰。予用火针微微频刺肾俞。则步履如故。初不灸也。屡有人腰背伛偻。来觅点灸。予意其是筋病使然。为点阳陵泉。令归灸。既愈。筋会阳陵泉也。然则腰疼。又不可专泥肾俞。而不灸其他穴也。

治腰伛偻引项筋。无力不收。穴风池治腰强。穴肺俞治腰如折。 如结。耳聋。恶风寒。目眩项不可顾。目内 赤烂。穴束骨治腰脊挛痛。穴白环俞治腰痛不得反侧。穴章门治腰痛不得已者。灸白环俞二穴又灸腰目 七壮。

治腰痛控睾。少腹及股卒不得俯仰。刺气冲治忽然气滞。腰痛不可俯仰。刺足太阳络神道二穴。次针足厥阴经行间二穴治久虚人腰痛。刺而复发者。腰重不能举体。取经血而愈。刺足太阳经委中二穴治凡腰痛。刺之不已者。刺八 穴而愈。

治腰背俱疼不可忍。刺足少阳经风池二穴。次针手阳明经合谷二穴。次针足太阳经昆仑二穴治肾虚腰痛久不已。刺足少阳经肩井二穴。次针足太阳经肾俞二穴。

治腰脊内引痛不得屈伸。近上痛者。刺手阳明经合谷二穴。

治腰脊内引痛。不得屈伸。近下痛者。刺足太阳经昆仑二穴。又刺足少阴经复溜穴。

治脊强反折。刺督脉哑门一穴。应时立愈。

治腰胯疼痛。不得转侧。刺足少阳经环跳二穴。次针丘墟二穴治闪着腰疼。错出气腰疼。及本脏气虚。刺任脉气海一穴。以圆利针。刺肥人针入一寸瘦人针入五分。三补三泻。令人觉脐上或脐下满腹生痛停针。候二十五息。左手重按其穴。右手进针三息。又停针二十五息。根据前进针。令人觉从外肾热气上入小腹满肚。出针神效治腰疼寸步难移者。端正齐足立地。以杖子一条。当前就地量至肚脐住。以杖子再量至脊背后。杖尽住。当脊两边约一寸三处。齐灸。每处三下。除根也。

治反腰有血痛。 腰者。犹如反腰。忽转而 之。灸腰眼中七壮。

治腰痛不可俯仰。转侧难。身寒热。食倍多。身羸瘦。面黄黑。目KT KT 。及治丈夫妇人积冷气劳病。穴肾俞。

治腰痛不可俯仰。夹脊膂痛上下按之应者。从项后至此穴。皆灸之立愈也。穴中膂俞。

澹寮方云。徐熙字秋夫。不知何郡人。时为射阳令。少善医方。名闻海内。尝夜闻有鬼呻吟声。甚凄苦。秋夫曰。汝是鬼。何所泣。答曰。我姓解名斯。家在东阳。患腰痛而死。虽为鬼。而疼痛不可忍。闻君善术。愿相救济。秋夫曰。汝是鬼而无形容。何可措治。鬼曰。君但缚刍为人。索孔穴针之。秋夫如其言。为针腰眼四处。又针肩井二处。设祭而埋之。明旦一人来谢曰。蒙君医疗。复为设祭。病除饥解。感惠实深。忽然不见。当代称其通灵。长子道度。次子叔向。皆精其术焉。

治腰尻引小腹痛。遗尿不禁。穴阴包治腰如冷水。穴阴市治腰尻肿。 跟肿。穴昆仑治腹疾腰痛。膀胱寒 饮。注下。灸下极俞。遂年壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脚痛
  • 当前页：腰痛
  • 下一页：腰脊痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《普济方·针灸》
  2. 腰痛《寿世保元》
  3. 腰痛《普济方·针灸》
  4. 腰痛《证治准绳·杂病》
  5. 腰痛《医碥》
  6. 腰痛《证治准绳·女科》
  7. 腰痛《医碥》
  8. 腰痛《证治准绳·女科》
  9. 腰痛《医学正传》
  10. 腰痛《证治准绳·类方》
  11. 腰痛《张聿青医案》
  12. 腰痛《张氏医通》
  13. 腰痛《古今医鉴》
  14. 腰痛《张氏医通》
  15. 腰痛《济阴纲目》
  16. 腰痛《证治准绳·幼科》
  17. 腰痛《万病回春》
  18. 腰痛《杂病广要》
  19. 腰痛《顾松园医镜》
  20. 腰痛《医述》
  21. 腰痛《古今医案按》
  22. 腰痛《医述》
  23. 腰痛《古今医案按》
  24. 腰痛《医述》
  25. 腰痛《古今名医汇粹》
  26. 腰痛《医学入门》
  27. 腰痛《证治汇补》
  28. 腰痛《续名医类案》
  29. 腰痛《明医指掌》
  30. 腰痛《续名医类案》
  31. 腰痛《医学摘粹》


腰脊痛_《普济方·针灸》_中医针灸_【岐黄之术】

腰脊痛

腰脊痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰痛夹脊至头。KT KT 然。凡腰脚重痛。于此刺出血。久痼宿疹。亦皆立已（资生经）。

穴委中治腰脊痛。穴大钟治腰脊疝痛。穴小肠俞 中膂俞 白环俞治腰脊痛恶寒。腰下至足不仁。穴次 胞肓 承筋治腰脊痛引腹。穴合阳治腰脊尻臀股。阴寒痛。穴扶承治腰脊相引如解。及腰痛大便难。穴涌泉治腰痛脊急。穴志室 京门治腰脊急强。穴脾俞。小肠俞 膀胱俞 腰俞 神道 脊中 长强 大杼 膈关 水分疗腰髋疼。腰脊强不得转。穴腰俞治腰脊挛痛。大小便不利。百病髋疼不遂。腰中冷不识眠睡。又云。治腰脊急强不能俯仰。起坐难。手足不仁。小便黄。腰尻重。穴白环俞疗腰脊痛。急食不消。腹坚急。穴志室 胞肓疗脊急强。腰至足酸重。穴膀胱俞疗腰脊急强。逆气上攻。时噎。穴神堂治腰脊强痛。穴大钟治腰脊强痛。食饮不消。腹坚急。穴志室治腰脊不得俯仰。腰痛夹脊膂痛。上下按之应者。从项后至此穴。皆灸之立愈。穴京骨中膂俞治腰脊内引。痛不得俯仰起坐。目KT KT 。善怒多言。舌干涎自出。足痿不收履。 寒不自温。穴复溜治筋挛 酸。髀枢痛。颈项强。腰不可俯仰。穴京骨治腰脚脊沉沉然。遗溺。腰重不能举体。风痹。髀枢痛。可出血。痼痢疾皆愈。又云。

热病汗不出。足热。厥逆满。膝不得屈伸。取其经血立愈。穴委中治腰脊强。引腹痛。阴股热。膝 酸重。步履难。穴合阳治腰脊相引如解。及疗腰脊尻臀腹冷痛。穴扶承治腰脊不可俯仰。举量恶血注之股外。股肿。穴殷门治腰脊痛不得转。穴章门 次治腰脊强。不得屈伸。穴悬枢治肩背急。腰脊强。不得俯仰。穴三焦俞治腰脊痛 穴膀胱俞治腰脊挛痛。大小便不利。腰髋疼。脚膝不遂。温痛腰脊冷疼不得卧。劳损风虚。穴白环俞史记太仓公告宋建曰。君有病。往四五日君腰胁痛。不可俯仰。又不得小溲。不亟治。

病即入濡肾。及其未舍五脏。急治之。即今病方客肾濡。此所谓肾痹也。宋建曰。建故有腰脊痛往四五日弄石不能起。即复置之。暮腰脊痛不得溺。至今不愈。建病所谓肾痹也。其病得之好持重。即为坐汤使服之。十八日而病愈。然则腰脊伤持重得病而入肾。灸肾俞可也。

治腰清脊强。四肢懈惰。善怒咳嗽少气。郁郁然不得息。厥逆。肩不可举。马刀。强身。穴章门治背恶寒痛。脊强。难以俯仰。穴膈关 秩边 京骨治腰背不便。筋挛痹缩。虚热闭塞。灸第二十一椎两边相去各一寸半。灸随年壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：腰脊痛
  • 下一页：脊痛
<<< 返回本书目录
  1. 腰脊痛《普济方·针灸》
  2. 腰脊痛【方剂主治】
  3. 腰脊疼痛【方剂主治】
  4. 腰脊痛（余见背痛）《针灸资生经》
  5. 腰脊强痛《扁鹊神应针灸玉龙经》
  6. 腰脊腿足痛论治《类证治裁》
  7. 腰肌劳损【中药主治】
  8. 腰脊椎疼痛【疾病症状】
  9. 腰肌劳损【疾病大全】
  10. 腰脚部《本草易读》
  11. 腰肌痉挛【疾病症状】
  12. 腰脚沉重【方剂主治】
  13. 腰花杜仲《保健药膳》
  14. 腰脚冷痹《圣济总录》
  15. 腰骨藤【中药大全】
  16. 腰脚软痛《急救广生集》
  17. 腰腹痛【方剂主治】
  18. 腰脚疼痛《女科证治准绳》
  19. 腰腹疼痛【方剂主治】
  20. 腰脚疼痛《圣济总录》
  21. 腰腹及背痛《证治准绳·女科》
  22. 腰脚疼痛《证治准绳·女科》
  23. 腰腹及背痛《女科证治准绳》
  24. 腰脚疼痛【方剂主治】
  25. 腰腹及背痛《济阴纲目》
  26. 腰脚疼痛方《外台秘要》
  27. 腰腹背痛《女科折衷纂要》
  28. 腰脚痛《普济方·针灸》
  29. 腰腹背痛《女科秘旨》
  30. 腰脚痛（余见腰膝）《针灸资生经》
  1. 腰脊痛《普济方·针灸》
  2. 腰脊痛《证治准绳·疡医》
  3. 腰脊痛《华佗神方》
  4. 腰脊痛《中医词典》
  5. 腰脊痛（余见背痛）《针灸资生经》
  6. 腰脊强痛《扁鹊神应针灸玉龙经》
  7. 腰脊腿足痛论治《类证治裁》
  8. 腰脊强《中医词典》
  9. 腰脊胀痛《急救广生集》
  10. 腰脊病《备急千金要方》
  11. 腰脚部《本草易读》
  12. 腰脊《中医词典》
  13. 腰脚冷痹《圣济总录》
  14. 腰花杜仲《保健药膳》
  15. 腰脚冷痹《中医词典》
  16. 腰户《中医词典》
  17. 腰脚软痛《急救广生集》
  18. 腰候《诸病源候论》
  19. 腰脚湿风作痛，不能履地《奇效简便良方》
  20. 腰骨损断《中医词典》
  21. 腰脚疼痛《圣济总录》
  22. 腰骨伤《中医词典》
  23. 腰脚疼痛《证治准绳·女科》
  24. 腰骨《医宗金鉴》
  25. 腰脚疼痛《女科证治准绳》
  26. 腰骨《正骨心法要旨》
  27. 腰脚疼痛方三首《外台秘要》
  28. 腰骨《中医词典》
  29. 腰脚疼痛候《诸病源候论》
  30. 腰股痛《中医词典》
  31. 腰脚痛《中医词典》


脊痛_《普济方·针灸》_中医针灸_【岐黄之术】

脊痛

脊痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治脊强反折。螈 癫疾（资生经）。穴五处 身柱 委中 委阳 昆仑治脊强。穴膈关治脊强背尻骨重。穴昆仑治脊 反折。穴京门 石关治脊内廉痛。穴阴谷治脊急强。穴至阳治脊强不能俯仰。穴章门 膈俞 胃仓 大肠俞治脊痛。穴胃俞治腹中气胀引脊痛。食多身瘦。名曰食晦。先取脾俞。后取季胁。穴脾俞 大肠俞疗脊急强。穴膀胱俞治赤白洞利。腰脊痛。穴小肠俞。五十壮。

治贲气上下。引腰脊痛。穴气海治肾虚消渴。腰脊不得俯仰。夹脊膂痛。上下按之应者。从项后至此穴。灸之立愈。穴中膂俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脊痛
  • 当前页：脊痛
  • 下一页：骨疼
<<< 返回本书目录
  1. 脊痛《普济方·针灸》
  2. 脊痛（余见腰脊风反张）《针灸资生经》
  3. 脊索瘤【疾病大全】
  4. 脊痛脊强《证治准绳·杂病》
  5. 脊髓蛛网膜炎【疾病大全】
  6. 脊痛脊强（尻痛）《张氏医通》
  7. 脊髓肿瘤【疾病大全】
  8. 脊痛脊强门《张氏医通》
  9. 脊髓亚急性联合变性【疾病大全】
  10. 脊突叩痛【疾病症状】
  11. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  12. 脊突叩痛【疾病症状】
  13. 脊髓压迫症（compression of the spinal cord）《神经病学》
  14. 脊中穴【人体背部穴位】
  15. 脊髓压迫症【疾病大全】
  16. 脊柱、脊髓伤《骨科学》
  17. 脊髓压迫症《家庭医学百科-医疗康复篇》
  18. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  19. 脊髓压迫【疾病症状】
  20. 脊柱、脊髓损伤【疾病大全】
  21. 脊髓血管畸形【疾病大全】
  22. 脊柱辨病《常见病自测》
  23. 脊髓血管病【疾病大全】
  24. 脊柱病变性骨盆畸形【疾病症状】
  25. 脊髓休克【疾病症状】
  26. 脊柱侧凸《家庭医学百科-医疗康复篇》
  27. 脊髓休克【疾病症状】
  28. 脊柱侧凸【疾病大全】
  29. 脊髓性间歇破行【疾病症状】
  30. 脊柱侧弯【疾病症状】
  1. 脊痛《普济方·针灸》
  2. 脊痛《中医词典》
  3. 脊痛《丹台玉案》
  4. 脊髓肿瘤《默克家庭诊疗手册》
  5. 脊痛（余见腰脊风反张）《针灸资生经》
  6. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  7. 脊痛脊强《医学纲目》
  8. 脊髓与脊神经根《人体解剖学》
  9. 脊痛脊强《证治准绳·杂病》
  10. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  11. 脊痛脊强（尻痛）《张氏医通》
  12. 脊髓压迫症《神经病学》
  13. 脊痛脊强门《张氏医通》
  14. 脊髓压迫症《家庭医学百科-医疗康复篇》
  15. 脊休克《生理学》
  16. 脊髓压迫症《默克家庭诊疗手册》
  17. 脊阳关《中医词典》
  18. 脊髓血肿《默克家庭诊疗手册》
  19. 脊俞《中医词典》
  20. 脊髓性肌萎缩《默克家庭诊疗手册》
  21. 脊中《中医词典》
  22. 脊髓小脑《生理学》
  23. 脊中《针灸学》
  24. 脊髓外伤《默克家庭诊疗手册》
  25. 脊中（一名神宗，一名脊俞）《针灸大成》
  26. 脊髓末端位置歌诀《人体解剖学歌诀》
  27. 脊中第二行二十一穴远近法《备急千金要方》
  28. 脊髓空洞症《神经病学》
  29. 脊中第三行十三穴远近法《备急千金要方》
  30. 脊髓空洞症《百病自测》
  31. 脊中第一行十一穴远近法《备急千金要方》


骨疼_《普济方·针灸》_中医针灸_【岐黄之术】

骨疼

骨疼

  • 上一页
  • 目录
  • 相关
  • 下一页

疗骨疼（资生经）。穴膈俞 紫宫 玉堂治骨疼。穴上关治骨痛。穴绝骨。五十壮。

治骨痹烦闷。穴商丘治皮肉骨痛。穴膈俞治骨痛。穴太白治骨寒热。穴复溜治骨髓冷疼痛。穴上廉。七十一壮。骨会大杼（禁灸）。骨病治此。髓会绝骨。髓病治此此病在骨髓。秦越人以为司命无奈之何者。骨髓有病亦 矣。八十一难经疏乃云。骨会大杼骨病治此。髓会绝骨。髓病治此。是尚有针灸法也。可不针灸乎。但明堂上经云。大杼禁灸。而铜人云。可灸七壮。明堂下经云。可灸五壮。素问诸经既同。惟明堂独异。灸之可也况明堂经固云。禁穴许灸三壮乎。艾炷若小。一二壮亦可。更灸上廉绝骨等穴尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊痛
  • 当前页：骨疼
  • 下一页：腠理痛
<<< 返回本书目录
  1. 骨疼《普济方·针灸》
  2. 骨疼（骨髓）《针灸资生经》
  3. 骨缩病《扁鹊心书》
  4. 骨填煎【方剂大全】
  5. 骨碎补圆【方剂大全】
  6. 骨痛【疾病症状】
  7. 骨碎补丸【方剂大全】
  8. 骨头疼《孙真人海上方》
  9. 骨碎补散【方剂大全】
  10. 骨外骨肉瘤【疾病大全】
  11. 骨碎补毛【中药大全】
  12. 骨外软骨肉瘤【疾病大全】
  13. 骨碎补（图）【中药大全】
  14. 骨外团块【疾病症状】
  15. 骨碎补《本草纲目》图文版
  16. 骨外尤文氏瘤【疾病大全】
  17. 骨碎补《证类本草》
  18. 骨痿疮《外科启玄》
  19. 骨碎补《药笼小品》
  20. 骨痿疮《医宗金鉴》
  21. 骨碎补《雷公炮炙论》
  22. 骨痿疮门主论《疡医大全》
  23. 骨碎补《本草择要纲目》
  24. 骨无菌性坏死【疾病症状】
  25. 骨碎补《本草易读》
  26. 骨仙片【方剂大全】
  27. 骨碎补《本草新编》
  28. 骨纤维肉瘤【疾病大全】
  29. 骨碎补《本草图经》
  30. 骨纤维异常增殖症【疾病大全】
  1. 骨疼《普济方·针灸》
  2. 骨痰《中医词典》
  3. 骨疼（骨髓）《针灸资生经》
  4. 骨缩病《扁鹊心书》
  5. 骨填煎《备急千金要方》
  6. 骨碎补丸《博济方》
  7. 骨痛《中医词典》
  8. 骨碎补丸《太平惠民和剂局方》
  9. 骨痛《伤科汇纂》
  10. 骨碎补散《妇人大全良方》
  11. 骨痛不拘何处并腰疼《奇方类编》
  12. 骨碎补茶《茶饮保健》
  13. 骨头酥汤《食物疗法》
  14. 骨碎补《本草图经》
  15. 骨头疼《孙真人海上方》
  16. 骨碎补《本草乘雅半偈》
  17. 骨痿《中医名词词典》
  18. 骨碎补《药性切用》
  19. 骨痿《中医词典》
  20. 骨碎补《本草撮要》
  21. 骨痿《回生集》
  22. 骨碎补《本草害利》
  23. 骨痿疮《医宗金鉴》
  24. 骨碎补《本草择要纲目》
  25. 骨痿疮《外科心法要诀》
  26. 骨碎补《增广和剂局方药性总论》
  27. 骨痿疮《外科大成》
  28. 骨碎补《本草便读》
  29. 骨痿疮《外科启玄》
  30. 骨碎补《本草思辨录》
  31. 骨痿疮门主论《疡医大全》


腠理痛_《普济方·针灸》_中医针灸_【岐黄之术】

腠理痛

腠理痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治肩背急。风冷客于腠理。颈项强痛。不得顾（资生经）。穴附分治背腠寒栗。重衣不得温。穴阳白治腠中痛。穴肝俞治背腠寒。穴次治腰下至足不仁。背腠寒。小便赤淋。心下坚胀。穴次史记扁鹊之言曰。疾居腠理。汤熨之所及也。在血脉。针石之所及也。在肠胃。酒醪之所及也。其在骨髓。虽司命无奈之何也。夫疾之在骨髓。盖始于居腠理也。使居腠理而能治。虽不如圣人之治于无病。亦如贤者之治将病也。齐桓侯乃以医为好利。欲治不疾以为功。而卒至于不可救。不特齐侯为然。人皆然也。吾故志扁鹊之言于腠理之末。以戒之。亦使医者。当治人于将病焉耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨疼
  • 当前页：腠理痛
  • 下一页：肠痛
<<< 返回本书目录
  1. 腠理痛《普济方·针灸》
  2. 腠理望法提纲《望诊遵经》
  3. 腠理不固【疾病症状】
  4. 粗糙凤尾蕨【中药大全】
  5. 腠理《针灸资生经》
  6. 粗榧根【中药大全】
  7. 丛状血管瘤【疾病大全】
  8. 粗榧枝叶【中药大全】
  9. 丛枝蓼【中药大全】
  10. 粗榧子【中药大全】
  11. 丛毛榕根【中药大全】
  12. 粗梗黄堇【中药大全】
  13. 丛毛榕【中药大全】
  14. 粗黄草【中药大全】
  15. 丛集性头痛【疾病大全】
  16. 粗灰钉【中药大全】
  17. 从种救急汤【方剂大全】
  18. 粗筋多处忌针《医门补要》
  19. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  20. 粗茎罗锅底【中药大全】
  21. 从症不从脉四条《伤寒括要》
  22. 粗糠柴【中药大全】
  23. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  24. 粗毛鳞盖蕨【中药大全】
  25. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  26. 粗毛蹄盖蕨【中药大全】
  27. 从事实验动物工作的人员《实验动物科学》
  28. 粗皮松萝【中药大全】
  29. 从逆窥源篇《外经微言》
  30. 粗皮蛙【中药大全】
  1. 腠理痛《普济方·针灸》
  2. 腠理热《中医词典》
  3. 腠理望法提纲《望诊遵经》
  4. 腠理《针灸资生经》
  5. 粗大《中医词典》
  6. 腠理《医述》
  7. 粗分散系《医用化学》
  8. 腠理《中医词典》
  9. 粗工《中医词典》
  10. 腠理《中医名词词典》
  11. 粗筋多处忌针《医门补要》
  12. 凑理《中医词典》
  13. 粗理《中医词典》
  14. 凑肺《中医词典》
  15. 粗守形《中医词典》
  16. 凑（còu，音腠）《中医词典》
  17. 粗细要搭配《预防医学》
  18. 丛针《中医词典》
  19. 促《中医词典》
  20. 丛针《中医名词词典》
  21. 促《脉确》
  22. 丛书《中医名词词典》
  23. 促《痰火点雪》
  24. 丛毛《中医词典》
  25. 促《三指禅》
  26. 丛集性头痛《默克家庭诊疗手册》
  27. 促（阳）《濒湖脉学》
  28. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  29. 促黑素细胞激素释放因子与抑制因《生理学》
  30. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  31. 促甲状腺激素《常用化验值及意义》


肠痛_《普济方·针灸》_中医针灸_【岐黄之术】

肠痛

肠痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痛（资生经）。穴太白治肠痛。穴陷谷治肠切痛。穴商曲治肠中疼。呕逆上气。心痛身肿。穴建里治肠中大热。穴气冲肠痛亦多端。若疼甚者。乃肠痈。急宜服十全大补散等药。其他宜随证灸之。有老妪。

大肠中常若里急后重。甚苦。自言。我必无痊日。此奇疾也。为按其大肠俞疼甚。令归灸之而愈治肠痈为病。小肠重。小便数似淋。或绕脐生疮。或脓从脐出。或从大便出脓血。穴屈两肘正。灸肘头锐骨各百壮。则下脓血立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腠理痛
  • 当前页：肠痛
  • 下一页：喘
<<< 返回本书目录
  1. 肠痛《普济方·针灸》
  2. 肠痛（余见肠）《针灸资生经》
  3. 肠套叠【疾病大全】
  4. 肠脱阴肿《卫生易简方》
  5. 肠套叠【疾病症状】
  6. 肠外结核【疾病症状】
  7. 肠套叠《普通外科学》
  8. 肠胃《黄帝内经·灵枢》
  9. 肠覃症《女科秘要》
  10. 肠胃《灵枢悬解》
  11. 肠覃汤【方剂大全】
  12. 肠胃《内经评文》
  13. 肠覃似孕证蓄血似孕论《妇科秘书》
  14. 肠胃生病《黄帝内经太素》
  15. 肠覃似孕并蓄血似孕论《胎产心法》
  16. 肠胃舒郁丸【方剂大全】
  17. 肠覃石瘕证治《医宗金鉴》
  18. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  19. 肠覃石瘕证治《妇科心法要诀》
  20. 肠胃小大之数《类经》
  21. 肠覃石瘕《杂病心法要诀》
  22. 肠胃虚弱【方剂主治】
  23. 肠覃石瘕《医学读书记》
  24. 肠胃炎【中药主治】
  25. 肠覃石瘕《盘珠集胎产症治》
  26. 肠系膜动脉瘤【疾病大全】
  27. 肠覃解《研经言》
  28. 肠系膜静脉血栓形成【疾病大全】
  29. 肠覃《马培之医案》
  30. 肠系膜裂孔疝【疾病大全】
  1. 肠痛《普济方·针灸》
  2. 肠套叠《普通外科学》
  3. 肠痛（余见肠）《针灸资生经》
  4. 肠覃症《女科秘要》
  5. 肠头挺出《急救广生集》
  6. 肠覃证治《竹林女科证治》
  7. 肠头挺出《奇方类编》
  8. 肠覃似孕证蓄血似孕论《妇科秘书》
  9. 肠脱《古今医统大全》
  10. 肠覃似孕并蓄血似孕论《胎产心法》
  11. 肠脱阴肿《卫生易简方》
  12. 肠覃似孕《女科精要》
  13. 肠外阿米巴病《病理学》
  14. 肠覃似孕《冯氏锦囊秘录》
  15. 肠胃《黄帝内经·灵枢》
  16. 肠覃石瘕证治《妇科心法要诀》
  17. 肠胃《灵枢悬解》
  18. 肠覃石瘕证治《医宗金鉴》
  19. 肠胃《中医词典》
  20. 肠覃石瘕《盘珠集胎产症治》
  21. 肠胃《内经评文》
  22. 肠覃石瘕《杂病心法要诀》
  23. 肠胃积聚《灵素节注类编》
  24. 肠覃石瘕《医宗金鉴》
  25. 肠胃瘙痒秘方《华佗神方》
  26. 肠覃石瘕《医学读书记》
  27. 肠胃生病《黄帝内经太素》
  28. 肠覃论治并方《卫生宝鉴》
  29. 肠胃为海《中医词典》
  30. 肠覃解《研经言》
  31. 肠胃小大之数《类经》


喘_《普济方·针灸》_中医针灸_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳喘暴满（资生经）。穴昆仑治气喘。穴三间治喘逆。穴神门治喘咳。穴不容治咳喘支肿。胸膈气满。喘息。穴商阳治胸胀喘息 穴大钟治大喘不得卧。穴期门治咳逆上气。呕吐。胸满。不得食。穴俞府治咳逆喘不能食。穴 中治咳逆气喘不得息。穴天府治咳逆气喘不得息。穴云门 人迎 神藏治喘逆上气。穴气户治喘息不得举臂。穴步廊治喘。穴足临泣治喘气相追逐。穴魄户 中府治暴喘。穴华盖 天突治喘不得息。穴俞府 神藏治喘息呕沫。穴天容治咳喘。穴曲泽治咳逆上喘。穴魄户治喘不得息。穴浮白治掌中热生。嗽逆上气。喘数欠。热病汗不出。暴瘅喘逆。心痛欲呕。穴经渠治喘逆。穴中府 魄户 胁堂治咳逆上喘喉鸣。穴璇玑治喘逆卧不安席。咳。胁下积聚 穴期门治咳逆气喘。穴天突治肺喘。穴肺俞治喘息急。穴解溪治呼吸喘。穴 中治气逆喘鸣。穴天容治喘息不能行。穴上廉治喘。穴经渠治喘。穴大陵治喘不得息。穴天府治喘息。穴廉泉治喘。穴鱼际王氏云。有贵人久患喘。夜卧不得而起行。夏月亦衣夹背心。予知是膏肓病也。令灸膏肓而愈。亦有暴喘者。予知是痰为害。令细锉浓朴七八钱重。以姜七片。水一小碗。煎七分。服滓再煎服。不过数服。愈。若不因痰而喘者。当灸肺俞。凡有喘与哮者。按肺俞无不酸疼。

皆为谬刺肺俞。令灸而愈。亦有只谬刺不灸而愈者。此病有深浅也。舍弟登山为雨所搏。一夕气闷几不救。见昆弟必泣。有欲别之意。予疑其心悲。为刺百会不效。按其肺俞云。其疼如锥刺。以火针微刺之。即愈。因此与人治哮喘。只谬刺肺俞。不必谬刺他穴。惟按肺俞不酸疼者。然后点其他穴也。

治大肠有热。肠鸣腹满。侠脐痛。食不化。喘不能久立。灸巨虚上廉。

治喘逆上气。呼吸肩息。不知食味。穴气户 云门 天府 神门治腹痛喘暴满。穴昆仑治咳逆。穴鱼际治咳嗽上喘。穴膻中治喘息不得。穴水突治喘息如水鸡鸣。穴扶突治喘逆烦满。呕沫流汗。穴头维治咳喘少气百病。穴肺俞 肾俞 俞府治咳喘。穴曲泽。出血立已。

治咽中鸣喘。穴扶突治咳逆上气。喘。掌中热。穴经渠治咳逆喘。穴少商 大陵治咳逆胸满。喘不得息。穴大陵

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痛
  • 当前页：喘
  • 下一页：咳嗽
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《普济方·针灸》
  2. 喘《证治准绳·杂病》
  3. 喘《临证指南医案》
  4. 喘《证治准绳·女科》
  5. 喘《张聿青医案》
  6. 喘《证治准绳·女科》
  7. 喘《顾松园医镜》
  8. 喘《证治准绳·类方》
  9. 喘《古今医案按》
  10. 喘《张氏医通》
  11. 喘《古今医案按》
  12. 喘《证治准绳·幼科》
  13. 喘《医经原旨》
  14. 喘《证治准绳·幼科》
  15. 喘《古今名医汇粹》
  16. 喘《杂病广要》
  17. 喘《丹台玉案》
  18. 喘《医述》
  19. 喘《丹溪心法》
  20. 喘《医述》
  21. 喘《医学心悟》
  22. 喘《医述》
  23. 喘《医学心悟》
  24. 喘《医学入门》
  25. 喘《华佗神方》
  26. 喘《续名医类案》
  27. 喘《金匮翼》
  28. 喘《续名医类案》
  29. 喘《周慎斋遗书》
  30. 喘《续名医类案》
  31. 喘《伤寒六书》


咳嗽_《普济方·针灸》_中医针灸_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

灸刺法论曰。内经治咳之法。治脏者治其 。治腑者治其合。浮肿者治其经。以穴考之各有定处。诸咳而喘息。有音甚则唾血者。太渊主之。浮肿者。治在经渠。咳而两胁下痛。不可转者。太冲主之。浮肿则治在中封。咳而右胁下痛。隐隐引肩背痛甚则不可动者。太白主之。浮肿则治在商丘。咳而腰背相引痛甚者。咳涎者。太溪主之。浮肿则治在复溜。咳而心痛。喉中介介如鲠。甚则咽肿喉痹者。神门主之。浮肿则治在灵道。咳而失血者。曲池主之浮肿。则治在阳溪。咳而失气者。小海主之。浮肿则治在阳谷。咳而遗溺者。委中主之。

浮肿则治在昆仑。咳而呕呕甚。则长虫出者。三里主之。浮肿则治在解溪。咳而呕苦汁者。

阳陵泉主之。浮肿则治在阳辅。久咳不已。咳而腹满者。天井主之。浮肿则治在支沟。凡此五脏 六腑之咳。治之常法也。 合之外。别有遗法。附之于后云。

治久喘嗽。咯脓血。有痰不愈者。

上用白表纸数重折之。于凉水内浸湿了。然后燃艾炷。仍蘸些许雄黄末同燃。或艾炷子放在舌头上正中为妙。下手灸人。拿着一个铜匙头于患人口内。上脬一小块。压下。仍用秫米粥饮之。其灸炷治咳嗽多喘（资生经）。穴三里治咳嗽。穴缺盆 膻中 巨阙治咳嗽喘。又疗肺心痛。咳引尻溺出。穴鱼际治肺嗽。穴肺俞治咳嗽。穴少泽 心俞 库房治咳嗽上气。噎。胸中气喉内。如水鸡声。穴天突治咳嗽少气。穴廉泉治咳嗽上气气短。穴膻中治咳逆上气。穴经渠治上气咳嗽。胸中气满喉鸣。四肢不举。腋下肿。穴天池治上气咳嗽。喘息。及腹中鸣。积气上下行。穴解溪治咳嗽。穴鱼际 列缺 少泽 缺盆治咳嗽喘渴。穴尺泽治咳嗽上气唾血。穴肩中俞治风劳气咳嗽。穴大杼治喘气卧不安。穴风门治肺痿咳嗽。穴肺俞治肺气咳嗽。穴膻中治咳嗽衄血项颈痛。穴前谷治 癖咳嗽。不嗜食。上气咳嗽。穴肺募。灸五十壮。

治嗽。手屈臂中有横纹之外骨头捻得痛处。灸十四壮良。又灸两乳下黑白际。各百壮即瘥。又以绳当乳头周匝围身。令前后正平。当脊骨解中灸十壮。

治咳嗽。穴廉泉 天井 太渊王氏云。久嗽最宜灸膏肓穴。其次则宜灸肺俞等穴。各随证治之。若暴嗽。则不必灸也有男子忽气出不绝声。病数日矣。以手按其膻中穴而应。微以冷针频频刺之而愈。初不之灸。

何其神也。

治十二种风。入肺则咳逆气短。肝咳刺足太冲。心咳刺神门。脾咳刺太白。肺咳刺太渊治喘嗽（出危氏方）。穴肺俞。灸各十一壮。穴天突。灸七壮。立效。

治嗽。穴胸前对乳一处灸随年壮。又用绳横量乳中。折绳从脊。灸绳两头。各八十壮。

三报之。三日毕。

治咳嗽。穴心俞。灸五壮。炷如半枣核大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：咳嗽
  • 下一页：肺气
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《普济方·针灸》
  2. 咳嗽《寿世保元》
  3. 咳嗽《临证指南医案》
  4. 咳嗽《寿世保元》
  5. 咳嗽《医碥》
  6. 咳嗽《证治准绳·杂病》
  7. 咳嗽《医碥》
  8. 咳嗽《证治准绳·女科》
  9. 咳嗽《医学正传》
  10. 咳嗽《证治准绳·女科》
  11. 咳嗽《张聿青医案》
  12. 咳嗽《证治准绳·女科》
  13. 咳嗽《古今医鉴》
  14. 咳嗽《证治准绳·类方》
  15. 咳嗽《济阴纲目》
  16. 咳嗽《张氏医通》
  17. 咳嗽《济阴纲目》
  18. 咳嗽《张氏医通》
  19. 咳嗽《保婴撮要》
  20. 咳嗽《证治准绳·幼科》
  21. 咳嗽《万病回春》
  22. 咳嗽《证治准绳·幼科》
  23. 咳嗽《万病回春》
  24. 咳嗽《杂病广要》
  25. 咳嗽《顾松园医镜》
  26. 咳嗽《医述》
  27. 咳嗽《古今医案按》
  28. 咳嗽《医述》
  29. 咳嗽《灵素节注类编》
  30. 咳嗽《医述》
  31. 咳嗽《幼幼集成》


肺气_《普济方·针灸》_中医针灸_【岐黄之术】

肺气

肺气

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺张气抢。胁下热痛（资生经）。穴阴都。灸随年壮。

治肺胀胁满。呕吐上气等病。穴大椎。并两乳上。第三肋间灸各止七壮。肺与大肠俱实也。

治肺寒热。穴中府治肺气咳嗽上喘。唾脓。不得下食。胸中如塞。穴膻中治肺痈。咳唾脓血。咽干。舌下急。喉生疮。穴天突治肺系急。胸痛。悚悚喘。寒热。呕逆上气。咳唾浊涕。肩背痛风汗出。腹胀食不下。

及治肺急胸满。喘逆。唾浊。善噎。皮痛。穴中府治肺张满膨胀。及疗胸中气满不得卧。穴太渊治肺寒热。肺痿上喘。咳嗽。嗽血。胸胁气满不得卧。不嗜食。汗不出。及背急强。穴肺俞治肺风气痿绝。四肢肿胀。喘逆胸满。穴肺俞。灸各二壮。

治面肿唇动叶叶。状如虫行。穴水沟治肺风。穴风池

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：肺气
  • 下一页：唾血
<<< 返回本书目录
  1. 肺气《普济方·针灸》
  2. 肺气（肺风）《针灸资生经》
  3. 肺脾阳虚哮喘嗽血《轩岐救正论》
  4. 肺气不足【方剂主治】
  5. 肺脾双解饮【方剂大全】
  6. 肺气不足口如含霜雪方《外台秘要》
  7. 肺泡炎症【疾病症状】
  8. 肺气喘急《圣济总录》
  9. 肺泡微结石症【疾病大全】
  10. 肺气喘急【方剂主治】
  11. 肺泡通气低下综合征【疾病大全】
  12. 肺气积聚方《外台秘要》
  13. 肺泡-毛细血管阻滞综合征【疾病大全】
  14. 肺气咳嗽【方剂主治】
  15. 肺泡灌洗液可见大量无定形的碎片【疾病症状】
  16. 肺气客热方《外台秘要》
  17. 肺泡蛋白质沉积症《呼吸病学》
  18. 肺气面目四肢浮肿《圣济总录》
  19. 肺泡蛋白沉着症【疾病大全】
  20. 肺气虚【疾病大全】
  21. 肺泡出血【疾病症状】
  22. 肺气压伤【疾病症状】
  23. 肺诺卡菌病【疾病大全】
  24. 肺气肿《百病自测》
  25. 肺疟疾病【疾病大全】
  26. 肺气肿《自我调养巧治病》
  27. 肺脓肿【疾病大全】
  28. 肺气肿【疾病大全】
  29. 肺脓肿《自我调养巧治病》
  30. 肺弃血【疾病症状】
  1. 肺气《普济方·针灸》
  2. 肺气《中医词典》
  3. 肺气（肺风）《针灸资生经》
  4. 肺气《中医名词词典》
  5. 肺气不利《中医名词词典》
  6. 肺平《中医词典》
  7. 肺气不利《中医词典》
  8. 肺脾郁《中医词典》
  9. 肺气不宣《中医名词词典》
  10. 肺脾阳虚哮喘嗽血《轩岐救正论》
  11. 肺气不宣《中医词典》
  12. 肺脾双亏《傅青主男科》
  13. 肺气不足《中医词典》
  14. 肺脾气虚《中医词典》
  15. 肺气不足口如含霜雪方四首《外台秘要》
  16. 肺脾两虚《中医词典》
  17. 肺气喘急《圣济总录》
  18. 肺脾经邪《灵素节注类编》
  19. 肺气积聚方二首《外台秘要》
  20. 肺泡通气与血流比例失调《病理生理学》
  21. 肺气客热方二首《外台秘要》
  22. 肺泡通气不足《病理生理学》
  23. 肺气面目四肢浮肿《圣济总录》
  24. 肺泡气-动脉血氧分压差（P[XB]A-a[/XB]O[XB]2[/XB]）《急诊医学》
  25. 肺气上逆《中医词典》
  26. 肺泡蛋白质沉积症《呼吸病学》
  27. 肺气盛《中医词典》
  28. 肺泡蛋白沉着症《默克家庭诊疗手册》
  29. 肺气实《中医词典》
  30. 肺疟二方《本草乘雅半偈》
  31. 肺气虚《中医名词词典》


唾血_《普济方·针灸》_中医针灸_【岐黄之术】

唾血

唾血

  • 上一页
  • 目录
  • 相关
  • 下一页

治内损吐血。外无膏泽（资生经）。穴地五会。刺入三分。特忌灸。

治唾血。泻鱼际 补尺泽。

治咳唾有血。穴然谷治唾血振寒。呕血上气。穴太渊 神门治唾血吐血。穴胸堂 手心主 间使 脾俞 胃脘 天枢 肝俞 鱼际 劳宫 肩俞太溪治咳唾血。穴心俞 肝俞 缺盆 巨阙 鸠尾治呕血。咳逆上气。呼吸多。唾浊沫脓血。穴库房 中府 周荣 尺泽治呕血。穴上脘 不容 太陵治呕血衄血。穴 门治短气呕血。胸背痛。穴行间治面唇色白。时时呕血。女子漏血。穴太冲治吐血。穴手少阴阴治胸中瘀血 满。胁膈痛不能久立。膝痿寒。穴三里治心膈下呕血。穴上脘治呕血肩胁痛。口干。心痛。与背相引。不可咳。咳引胁痛。穴不容治唾血。振寒。嗌干。穴太渊治呕血。穴大陵 门治呕血上气。穴神门治虚劳吐血。及治劳喘逆。少食即饱。多睡（一作多唾）。百病。穴胃脘。灸三百壮。

治吐血。穴胸堂灸百壮。不针。

治吐血。腹痛雷鸣。穴天枢灸百壮。

治吐血唾血。上气咳逆。穴肺俞。灸随年壮。

治吐血瘦削。穴肝俞灸百壮治吐血呕逆。穴手心主。灸五十壮（大陵是）。

治口鼻出血不止。名脑衄。穴上星。灸五十壮。

治唾脓。穴膻中治唾血。穴肝俞 承满 肩中俞治咳唾血。穴大钟 然谷 心俞治咳唾脓血。穴天突治多唾浊沫脓血。穴库房治多唾浊沫脓血。穴屋医治息贲时唾血。又呕血烦心。穴巨阙治呕血。穴太渊 神门 行间 太冲 鱼际治逆气呕血。穴曲泉治吐血。穴五里治咽肿唾血。及治衄血不止。穴太溪治惊痫破心吐血。穴巨骨治吐血唾血。穴鱼际治吐血。穴肝俞 紫宫 石门治唾血。穴肺俞治膈气吐血。穴承满治吐血失音。肿痛。穴孔最治心痛出血。呕血。穴曲泽治唾血。穴库房灸一七壮治呕血兼心痛出血。穴曲泽。灸七壮治吐血。穴巨阙。灸七壮。炷不必大。箸头为之。

治上气唾脓血。穴两乳下黑白际。灸各一百壮良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺气
  • 当前页：唾血
  • 下一页：唾
<<< 返回本书目录
  1. 唾血《杂病广要》
  2. 唾血【方剂主治】
  3. 唾血《血证论》
  4. 唾血（呕血 吐血 余见唾）《针灸资生经》
  5. 唾血《寿世保元》
  6. 唾液分泌增多【疾病症状】
  7. 唾血《圣济总录》
  8. 唾液及汗液减少【疾病症状】
  9. 唾血《普济方·针灸》
  10. 唾液涕泪信号《中医疾病预测》
  11. 唾调散【方剂大全】
  12. 唾液腺肿大【疾病症状】
  13. 唾脓血【方剂主治】
  14. 挖鼻孔【疾病症状】
  15. 唾《针灸资生经》
  16. 挖耳草【中药大全】
  17. 唾《普济方·针灸》
  18. 挖耳草根【中药大全】
  19. 拓洗《随息居重订霍乱论》
  20. 挖耳出血【疾病症状】
  21. 鼍脂《本草纲目》完整版
  22. 挖耳子草【中药大全】
  23. 鼍肉【中药大全】
  24. 蛙《本草纲目》完整版
  25. 鼍肉《本草纲目》完整版
  26. 蛙《本草求真》
  27. 鼍龙《本草纲目》完整版
  28. 蛙《证类本草》
  29. 鼍甲【中药大全】
  30. 蛙《本草纲目》图文版
  1. 唾血《普济方·针灸》
  2. 唾血《寿世保元》
  3. 唾血《血证论》
  4. 唾血《杂病广要》
  5. 唾血（呕血 吐血 余见唾）《针灸资生经》
  6. 唾血《医学纲目》
  7. 唾血候《巢氏病源补养宣导法》
  8. 唾血《中医词典》
  9. 唾血候《诸病源候论》
  10. 唾血《圣济总录》
  11. 唾液《组织学与胚胎学》
  12. 唾涎涕泪信号的临床意义《中医疾病预测》
  13. 唾液的性质和成分《生理学》
  14. 唾脓血《中医词典》
  15. 唾液的作用《生理学》
  16. 唾《针灸资生经》
  17. 唾液分泌《生理学》
  18. 唾《普济方·针灸》
  19. 唾液分泌的调节《生理学》
  20. 唾《中医词典》
  21. 唾液检查《临床基础检验学》
  22. 拓洗《随息居重订霍乱论》
  23. 唾液涕泪信号《中医疾病预测》
  24. 拓汤《备急千金要方》
  25. 唾液涕泪信号的理论基础《中医疾病预测》
  26. 妥协《默克家庭诊疗手册》
  27. 唾液腺《人体解剖学》
  28. 妥拉唑啉《药理学》
  29. 唾液腺的一般结构《组织学与胚胎学》
  30. 妥卡尼《药理学》
  31. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》


唾_《普济方·针灸》_中医针灸_【岐黄之术】

唾

唾

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳唾浊涕（资生经）。穴中府治多唾浊沫脓血。穴库房治咳唾稠脓。穴周荣治腹满唾沫。穴少商治唾沫。穴百会治多唾呕沫。穴石关治肺寒咳嗽唾脓。穴库房治呕沫吐涎喜唾 穴幽门治脊强不开多唾。穴石关治多唾。穴日月治心胸痛。咳嗽上气。唾脓。不嗜食。穴天井治吐血及唾如白胶。穴紫宫资生经云。积主脏病。聚主腑病。积者。是饮食包结不散。聚者。是伏痰结而不化。痰伏在上膈。主头目眩痛。多自涎唾。或致潮热。用平胃散。乌金丸治之。其论有理。故并载之（出名医贾 录云）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唾血
  • 当前页：唾
  • 下一页：痰涎
<<< 返回本书目录
  1. 唾《针灸资生经》
  2. 唾脓血【方剂主治】
  3. 唾《普济方·针灸》
  4. 唾调散【方剂大全】
  5. 拓洗《随息居重订霍乱论》
  6. 唾血《普济方·针灸》
  7. 鼍脂《本草纲目》完整版
  8. 唾血《圣济总录》
  9. 鼍肉【中药大全】
  10. 唾血《寿世保元》
  11. 鼍肉《本草纲目》完整版
  12. 唾血《血证论》
  13. 鼍龙《本草纲目》完整版
  14. 唾血《杂病广要》
  15. 鼍甲【中药大全】
  16. 唾血【方剂主治】
  17. 鼍甲《本草纲目》完整版
  18. 唾血（呕血 吐血 余见唾）《针灸资生经》
  19. 鼍肝《本草纲目》完整版
  20. 唾液分泌增多【疾病症状】
  21. 橐龠丸【方剂大全】
  22. 唾液及汗液减少【疾病症状】
  23. 橐钥丸【方剂大全】
  24. 唾液涕泪信号《中医疾病预测》
  25. 驼宗曰《本草纲目》完整版
  26. 唾液腺肿大【疾病症状】
  27. 驼屎《本草纲目》完整版
  28. 挖鼻孔【疾病症状】
  29. 驼乳【中药大全】
  30. 挖耳草【中药大全】
  1. 唾《普济方·针灸》
  2. 唾《中医词典》
  3. 唾《针灸资生经》
  4. 拓洗《随息居重订霍乱论》
  5. 唾脓血《中医词典》
  6. 拓汤《备急千金要方》
  7. 唾涎涕泪信号的临床意义《中医疾病预测》
  8. 妥协《默克家庭诊疗手册》
  9. 唾血《圣济总录》
  10. 妥拉唑啉《药理学》
  11. 唾血《中医词典》
  12. 妥卡尼《药理学》
  13. 唾血《医学纲目》
  14. 鼍肉《饮食须知》
  15. 唾血《杂病广要》
  16. 鼍龙点眼方《医方考》
  17. 唾血《寿世保元》
  18. 鼍甲汤《备急千金要方》
  19. 唾血《普济方·针灸》
  20. 鼍甲《本经逢原》
  21. 唾血《血证论》
  22. 鼍（鱼）《食疗本草》
  23. 唾血（呕血 吐血 余见唾）《针灸资生经》
  24. 驼脂《饮膳正要》
  25. 唾血候《巢氏病源补养宣导法》
  26. 驼乳《饮膳正要》
  27. 唾血候《诸病源候论》
  28. 驼肉及峰脂《饮食须知》
  29. 唾液《组织学与胚胎学》
  30. 驼肉《饮膳正要》
  31. 唾液的性质和成分《生理学》


痰涎_《普济方·针灸》_中医针灸_【岐黄之术】

痰涎

痰涎

  • 上一页
  • 目录
  • 相关
  • 下一页

治热病。胸中痰饮。腹胀暴痛。恍惚不知人（资生经）。穴巨阙治结积留饮。胸满。食不化。穴通谷治痰癖。穴不容治痰冷。穴少冲治痰沫胸中痛。不得喘息。穴浮白治鬲胃寒痰。伤酒。酒风发脑。两角强痛。不能饮食。烦满吐不止。穴率谷治癫疾吐涎沫。穴本神治涎沫。穴丝竹空治涎出。穴然谷 复溜治涎不止。穴阴谷治痰饮吐逆。汗出。寒热骨痛。虚胀支满。痰疟。穴膈俞治痰闷。穴胆俞治痰多吐涎。穴上脘治结积留饮。穴通谷。灸。

治涎出不觉。穴下廉治吐沫。穴少海 兑端 本神治呕沫。穴丝竹空 通谷 商丘治呕沫。穴兑端治吐涎。穴温溜治沫出。穴上关治涎出多唾。穴 中 云门治多唾浊沫。穴库房治呕沫喘息。穴廉泉王氏云。痰涎等证。不一而足。惟劳瘵有痰。为最难治。宜灸膏肓穴。壮数既多。当有所下肾食后吐水。可灸肺俞。又灸三阴交。期门。泻肺补肾也。各随年壮。然则痰涎有类此者。

又当以此法灸之。

治胸中痰饮。蛊毒。霍乱。惊悸。腹胀暴痛。恍惚不止。吐逆不食。刺巨阙。用毫针针入六分即止。此穴化气除涎大妙。次针足阳明经三里二穴。应时立愈。

治唾沫。穴天容治痰涎壅塞。声如牵锯。服药不效。灸关元。丹田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唾
  • 当前页：痰涎
  • 下一页：水饮不消
<<< 返回本书目录
  1. 痰涎《证治准绳·幼科》
  2. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  3. 痰涎《杂病广要》
  4. 痰涎并多【方剂主治】
  5. 痰涎《幼幼新书》
  6. 痰涎不利【方剂主治】
  7. 痰涎《幼科释谜》
  8. 痰涎血属于脾脏《医学传心录》
  9. 痰涎《普济方·针灸》
  10. 痰涎壅塞【方剂主治】
  11. 痰唾稠粘【方剂主治】
  12. 痰涎壅盛【方剂主治】
  13. 痰嗽门《奇方类编》
  14. 痰涎壅滞【方剂主治】
  15. 痰嗽门《傅青主男科》
  16. 痰痫《儿科萃精》
  17. 痰嗽喘急《扁鹊神应针灸玉龙经》
  18. 痰痫《医宗金鉴》
  19. 痰嗽【方剂主治】
  20. 痰信号《中医疾病预测》
  21. 痰嗽《幼幼新书》
  22. 痰繇于风寒《药症忌宜》
  23. 痰嗽《急救良方》
  24. 痰繇于热《药症忌宜》
  25. 痰嗽《古今医鉴》
  26. 痰繇于湿《药症忌宜》
  27. 痰实《幼幼新书》
  28. 痰药【中药大全】
  29. 痰湿体质【疾病症状】
  30. 痰液辨病《常见病自测》
  1. 痰涎《普济方·针灸》
  2. 痰涎《证治准绳·幼科》
  3. 痰涎《幼科释谜》
  4. 痰涎《杂病广要》
  5. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  6. 痰涎《幼幼新书》
  7. 痰涎血《中医词典》
  8. 痰稀白《中医词典》
  9. 痰涎血属于脾脏《医学传心录》
  10. 痰痛 食积痛《明医指掌》
  11. 痰涎原由症治《幼科释谜》
  12. 痰痛《明医指掌》
  13. 痰涎症《中医词典》
  14. 痰胎《中医词典》
  15. 痰痫《中医词典》
  16. 痰嗽吐血《奇效简便良方》
  17. 痰痫《医宗金鉴》
  18. 痰嗽喘急《扁鹊神应针灸玉龙经》
  19. 痰痫《儿科萃精》
  20. 痰嗽《急救良方》
  21. 痰痫《幼科心法要诀》
  22. 痰嗽《时病论》
  23. 痰哮《中医词典》
  24. 痰嗽《明医指掌》
  25. 痰哮方《冯氏锦囊秘录》
  26. 痰嗽《古今医鉴》
  27. 痰哮秘方《华佗神方》
  28. 痰嗽《幼幼新书》
  29. 痰哮嗽《中医词典》
  30. 痰嗽《中医词典》
  31. 痰泄《中医词典》


水饮不消_《普济方·针灸》_中医针灸_【岐黄之术】

水饮不消

水饮不消

  • 上一页
  • 目录
  • 相关
  • 下一页

治溢饮胁下坚痛。穴中脘治溢饮水道不通。溺黄。少腹痛。里急后重。洞泄体痛。髀痛引背。穴京门治饮渴。身体痛多唾。穴隐白治水渍入胃。名曰溢饮。滑泄渴能饮水。水下复泄。泄而大渴。此无药证（出卫生宝鉴）

穴大椎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰涎
  • 当前页：水饮不消
  • 下一页：霍乱吐泻
<<< 返回本书目录
  1. 水饮不消《普济方·针灸》
  2. 水英《本草纲目》完整版
  3. 水饮《杂病广要》
  4. 水英（芹菜）《本草纲目》完整版
  5. 水银粉《本草纲目》图文版
  6. 水游草【中药大全】
  7. 水银粉《证类本草》
  8. 水榆【中药大全】
  9. 水银粉《本草乘雅半偈》
  10. 水榆果【中药大全】
  11. 水银粉《本草纲目》完整版
  12. 水玉簪【中药大全】
  13. 水银扁圆子【方剂大全】
  14. 水芋【中药大全】
  15. 水银扁丸子【方剂大全】
  16. 水灾伤《家庭医学百科-自救互救篇》
  17. 水银【中药大全】
  18. 水藻《本草纲目》完整版
  19. 水银《本草纲目》图文版
  20. 水藻《本草纲目》图文版
  21. 水银《证类本草》
  22. 水皂角【中药大全】
  23. 水银《神农本草经百种录》
  24. 水皂角子【中药大全】
  25. 水银《雷公炮炙论》
  26. 水泽兰【中药大全】
  27. 水银《本草择要纲目》
  28. 水胀《黄帝内经·灵枢》
  29. 水银《本草易读》
  30. 水胀《灵枢悬解》
  1. 水饮不消《普济方·针灸》
  2. 水饮《杂病广要》
  3. 水英《证类本草》
  4. 水饮《中医名词词典》
  5. 水瘿《中医词典》
  6. 水银入肉秘方《华佗神方》
  7. 水俞五十七处《中医词典》
  8. 水银入肉《奇效简便良方》
  9. 水与电解质平衡《急诊医学》
  10. 水银入肉《奇效简便良方》
  11. 水与血结（杂病）《金匮悬解》
  12. 水银入耳秘方《华佗神方》
  13. 水郁《中医词典》
  14. 水银入耳《奇效简便良方》
  15. 水郁折之《中医名词词典》
  16. 水银气压计《预防医学》
  17. 水郁折之《中医词典》
  18. 水银膏《备急千金要方》
  19. 水郁之发《松峰说疫》
  20. 水银粉《本草乘雅半偈》
  21. 水曰涸流之纪《脉诀汇辨》
  22. 水银粉《增广和剂局方药性总论》
  23. 水曰静顺之纪《脉诀汇辨》
  24. 水银粉《证类本草》
  25. 水曰流衍之纪《脉诀汇辨》
  26. 水银粉《本草衍义》
  27. 水运《中医词典》
  28. 水银粉《本草纲目》
  29. 水运临子《中医词典》
  30. 水银扁丸子《太平惠民和剂局方》
  31. 水灾伤《家庭医学百科-自救互救篇》


霍乱吐泻_《普济方·针灸》_中医针灸_【岐黄之术】

霍乱吐泻

霍乱吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

治霍乱遗矢。矢气（资生经）。穴三里治霍乱泄注。穴期门治呕泄上下出。胁下痛。穴尺泽治腹胀食不化。喜呕。泄利脓血。穴太白治霍乱。胸中气噎。不嗜食。臂肘痛不举。穴关冲治吐逆霍乱。胸满。喘呼不得息。穴人迎治胸中烦热。贲豚上下。目青而呕。霍乱泄利。腹坚硬大。喘不得卧。胁下积气。穴期门治霍乱吐痢。身热。汗不出。穴上脘治吐泄。穴隐白治霍乱吐泄不自知。穴中脘治呕吐霍乱。穴支沟 天枢治气逆。霍乱腹痛。又吐泄脓血。穴太白治心痛。霍乱胸满。穴阴治霍乱心痛不可卧。吐痢。穴上脘治胸胁满。霍乱。吐痢不止。困顿不知人。穴巨阙治吐逆。霍乱吐血。穴手心主。灸五十壮。

治霍乱先心痛及先吐。穴巨阙。灸七壮。

治先腹痛。穴太仓。灸二七壮（即中脘）。

治先下痢。穴灸大肠募（脐傍二寸）。男左女右。又灸谷门治吐下不禁。两手脉疾数。灸蔽骨下三寸。又脐下三寸。各灸七十壮。

治霍乱下不止。穴大都。灸七壮。

治泄利伤烦欲死。穴慈宫灸二七壮（即冲门穴）。

霍乱吐泻。尤当速治。宜服来复丹。镇灵丹等药。以多为贵。尤宜灸上脘。中脘。神阙关元等穴。若水分穴。尤不可缓。盖水谷不分。而后泄泻。此穴一名分水。以能分水谷故也。

或兼灸中脘穴。须先中脘。而后水分可也。

治霍乱干呕。穴间使。灸各七壮。不瘥。更灸如前数。

治霍乱而吐。若不止。而痢不止者。穴脐一大约中。灸七壮。又云脐下一寸灸二七壮。

治霍乱若死者。穴手腕第一约纹中。灸七壮。名心主。当中指。

治霍乱烦闷。穴心厌下三寸。灸七壮。又以盐纳脐中。盐上灸二七壮。

治霍乱绕脐痛。穴关元。灸三七壮。

治霍乱欲死者。以物横度病患人中。屈之从心鸠尾度以下灸。先灸中央毕。更横灸左右又灸脊上。以物围令正当心厌。又灸夹脊左右一寸。各七壮。是腹背各灸三处也。

治霍知危困。诸治不瘥者。捧病患腹卧之。伸臂相对。以绳度量两头肘尖。根据绳下夹背间脊大骨肉中。去脊各一寸。灸之百壮。如未愈者。可灸肘椎。灸毕即起。

凡灸霍乱。或虽未能立瘥。终无死忧。但不可逆灸。或但先腹痛。或先下后吐。当随病状灸之。

治霍乱泄出。不自知。穴先取太溪。后取太仓之原。

治呕泄。上下出。两胁下痛。穴尺泽治霍乱吐痢。穴灸两乳。连黑外。近腹白肉际。各七壮。亦可至二七壮。

治霍乱手足逆冷。穴三阴交。灸各七壮。不愈。加壮数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水饮不消
  • 当前页：霍乱吐泻
  • 下一页：霍乱转筋
<<< 返回本书目录
  1. 霍乱吐泻《幼科折衷》
  2. 霍乱吐泻【中药主治】
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻【方剂主治】
  5. 霍乱吐泻《胎产秘书》
  6. 霍乱吐泻（附：转筋）《文堂集验方》
  7. 霍乱吐泻《儒门事亲》
  8. 霍乱吐泻（附痧斑）《经验丹方汇编》
  9. 霍乱吐泻《千金宝要》
  10. 霍乱吐泻（余见转筋）《针灸资生经》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱吐泻第六十三问《婴童百问》
  13. 霍乱吐泻《景岳全书》
  14. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  15. 霍乱吐泻《景景医话》
  16. 霍乱吐泻死生如反掌说《儒门事亲》
  17. 霍乱吐下《保婴撮要》
  18. 霍乱脱证《医学衷中参西录》
  19. 霍乱吐痢方《外台秘要》
  20. 霍乱外因证治《三因极一病证方论》
  21. 霍乱吐利【方剂主治】
  22. 霍乱下利《圣济总录》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱心烦《圣济总录》
  25. 霍乱吐利《圣济总录》
  26. 霍乱心腹痛《圣济总录》
  27. 霍乱统论《圣济总录》
  28. 霍乱心腹痛方《外台秘要》
  29. 霍乱四逆《圣济总录》
  30. 霍乱心腹胀《圣济总录》
  1. 霍乱吐泻《普济方·针灸》
  2. 霍乱吐泻《医学衷中参西录》
  3. 霍乱吐泻《卫生宝鉴》
  4. 霍乱吐泻《胎产秘书》
  5. 霍乱吐泻《儒门事亲》
  6. 霍乱吐泻《景景医话》
  7. 霍乱吐泻《医学实在易》
  8. 霍乱吐泻《景岳全书》
  9. 霍乱吐泻《奇效简便良方》
  10. 霍乱吐下《保婴撮要》
  11. 霍乱吐泻《幼科折衷》
  12. 霍乱吐痢秘方《华佗神方》
  13. 霍乱吐泻《千金宝要》
  14. 霍乱吐痢方一十二首《外台秘要》
  15. 霍乱吐泻（附痧斑）《经验丹方汇编》
  16. 霍乱吐利《幼幼新书》
  17. 霍乱吐泻（余见转筋）《针灸资生经》
  18. 霍乱吐利《圣济总录》
  19. 霍乱吐泻（转筋）《文堂集验方》
  20. 霍乱统论《圣济总录》
  21. 霍乱吐泻第六十三问《婴童百问》
  22. 霍乱四逆秘方《华佗神方》
  23. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  24. 霍乱四逆候《诸病源候论》
  25. 霍乱吐泻死生如反掌说《儒门事亲》
  26. 霍乱四逆《圣济总录》
  27. 霍乱脱证《医学衷中参西录》
  28. 霍乱四《伤寒悬解》
  29. 霍乱外因证治《三因极一病证方论》
  30. 霍乱时邪宜辨《医门补要》
  31. 霍乱五《伤寒悬解》


霍乱转筋_《普济方·针灸》_中医针灸_【岐黄之术】

霍乱转筋

霍乱转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

治霍乱头痛。胸满。呼吸喘气不得息。穴人迎治霍乱不识人。穴巨阙治霍乱。穴关冲 支沟 公孙 阴陵泉 巨阙治厥逆霍乱。穴足太阴 大都 金门 仆参治霍乱逆气。穴太白治胃逆霍乱。穴鱼际治霍乱胫不仁。穴承筋治霍乱。穴承筋 仆参 解溪 阴陵泉治转筋霍乱。穴金门 仆参 承山 承筋治霍乱转筋。大便难。穴承山治筋挛。穴曲泉 悬钟 阳辅 京骨 胃俞治转筋。穴仆参 窍阴 至阴 解溪 丘墟治筋络急。穴髀关治大小肠热。大肠结。股外经筋急。髀枢不仁。穴浮治筋缓。捉物不得。挽弓不开。屈伸难。偏风。臂肘细无力。穴曲池治眼青。转筋。乍寒乍热。缺盆中相引痛。穴大泉治寒气客于分肉间。痛攻上下。筋痹不仁。穴中渎治寒搏转筋。支肿。大便难。脚 酸重。引小腹痛。穴承筋治筋急。及治脚筋急。穴委中 辅阳 承山岐伯治香港脚转筋。发不可忍者。穴灸脚踝上一壮。肉筋急。灸内外筋。急灸外。

治膝肿。脚转筋。湿痹。穴解溪治四肢转筋。穴窍阴治脚急肿痛。战掉不能久立。附筋足挛。穴丘墟治筋急身热。穴委中 委阳治筋寒热痉。筋急。手相引。穴肝俞治筋急。手相引。转筋入腹痛欲死者。穴心俞。肝俞。又脐上一寸十四壮。使四人捉手足。灸脐左边二寸。十四壮。

治转筋。穴灸涌泉。六七壮。

治转筋四厥。穴乳根黑白际一壮。

治手足厥冷。穴三阴交。二七壮。

治霍乱已死。有暖气者。穴承筋七壮。能起死人。又盐纳脐中。灸二七壮。

治腰背不便。转筋急痹。筋挛。穴二十一椎。灸随年壮。

治转筋。在两臂及胸中。穴灸手掌白肉际。七壮。又灸膻中。中府。巨阙。胃脘。尺泽并治筋拘头足。皆愈。

治腹胀转筋。穴脐上一寸。灸二七壮。

治有人身屈不可。亦有膝上肿疼动不得。灸阳陵泉皆愈。

王氏云。已救百余人矣。神效无比。

治吐泻转筋者。穴水分。灸即止。

治转筋十指挛急。不得屈伸。穴灸脚外踝骨上七壮。

治转筋。胫骨痛不可忍。穴灸屈膝下廉。横筋三壮。

治转筋急。穴仆参二穴。各灸七壮。

治走哺转筋。穴踵踝白肉际。各灸三七壮。又灸小腹下横骨中央。随年壮。

治转筋不止。穴足踵聚筋上白肉际。灸七壮立愈。

治转筋入腹痛欲死。四人持手足。于脐上一寸灸十四壮。自不动。勿复持之。又灸股内大筋去阴一寸。

治霍乱转筋。穴灸大指爪甲际。七壮。

治霍乱转筋。令病患合面正卧。伸两手着身。以绳横量两肘尖头。根据绳下侠脊骨两边。

相去各一寸半。灸一百壮。无不瘥（肘后方云。此华佗法）。

治脚转筋。穴灸两大拇指。爪甲后连肉处。当中央三壮。

治转筋入腹痛。穴灸脚心下。当拇指上七壮。又灸足大拇指下。约中一壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻
  • 当前页：霍乱转筋
  • 下一页：呕吐
<<< 返回本书目录
  1. 霍乱转筋《针灸资生经》
  2. 霍乱转筋【中药主治】
  3. 霍乱转筋《药症忌宜》
  4. 霍乱转筋【方剂主治】
  5. 霍乱转筋《宋本备急灸法》
  6. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  7. 霍乱转筋《圣济总录》
  8. 霍乱转筋方《外台秘要》
  9. 霍乱转筋《普济方·针灸》
  10. 霍乱转筋证《伤寒九十论》
  11. 霍乱诸证《三因极一病证方论》
  12. 霍乱总括《医宗金鉴》
  13. 霍乱众药疗不效方《外台秘要》
  14. 霍乱总括《医宗金鉴》
  15. 霍乱症治验八条《一得集》
  16. 霍乱总括《杂病心法要诀》
  17. 霍乱证治论《叶选医衡》
  18. 霍纳综合征【疾病症状】
  19. 霍乱证治《幼幼集成》
  20. 霍奇金病【疾病大全】
  21. 霍乱证《明医指掌》
  22. 霍奇金淋巴瘤【疾病大全】
  23. 霍乱章《医学妙谛》
  24. 藿《服食导饵》
  25. 霍乱杂灸法《外台秘要》
  26. 藿半散【方剂大全】
  27. 霍乱欲死《圣济总录》
  28. 藿菜羹【方剂大全】
  29. 霍乱与少阴寒热同候《阴证略例》
  30. 藿陈五苓散【方剂大全】
  1. 霍乱转筋《普济方·针灸》
  2. 霍乱转筋《医学纲目》
  3. 霍乱转筋《针灸资生经》
  4. 霍乱转筋《中医词典》
  5. 霍乱转筋《奇效简便良方》
  6. 霍乱转筋《圣济总录》
  7. 霍乱转筋《校注医醇剩义》
  8. 霍乱转筋《千金翼方》
  9. 霍乱转筋《药症忌宜》
  10. 霍乱转筋《中医名词词典》
  11. 霍乱转筋《宋本备急灸法》
  12. 霍乱诸证《三因极一病证方论》
  13. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  14. 霍乱诸病候《诸病源候论》
  15. 霍乱转筋垂危者《奇效简便良方》
  16. 霍乱众药疗不效方二首《外台秘要》
  17. 霍乱转筋方一十四首《外台秘要》
  18. 霍乱症治验八条《一得集》
  19. 霍乱转筋候《巢氏病源补养宣导法》
  20. 霍乱证治论《叶选医衡》
  21. 霍乱转筋候《诸病源候论》
  22. 霍乱证治《幼幼集成》
  23. 霍乱转筋秘方《华佗神方》
  24. 霍乱证《明医指掌》
  25. 霍乱转筋证《伤寒九十论》
  26. 霍乱章《医学妙谛》
  27. 霍乱总括《医宗金鉴》
  28. 霍乱杂灸法二十六首《外台秘要》
  29. 霍乱总括《医宗金鉴》
  30. 霍乱欲泻不泻《奇效简便良方》
  31. 霍乱总括《幼科心法要诀》


呕吐_《普济方·针灸》_中医针灸_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

治呕吐筋挛食不下（资生经）。穴胃俞治脾虚。令人病寒不乐。好太息。多寒热。喜呕。穴商丘治喜呕。穴商丘 幽门 通谷治呕宿食。心下澹澹。穴阳陵泉治咳逆呕沫。穴天容治逆气呕涎。穴曲泽治呕逆不止。穴维道治烦心满呕。穴大钟 太溪治病热欲呕。穴绝骨治呕吐胸满。穴俞府 灵墟 巨阙 率谷 神藏治呕吐。穴胃俞 肾门 石门 中庭 少商 劳宫治膈中呕吐。不欲食。穴隐白治呕吐不住多涎。穴魂门 阳关治吐食。穴巨阙 胸堂治吐食。穴膈俞 章门（灸） 胃管（灸）

治膈虚食欲呕。身热汗出。唾呕吐血唾血。穴胃管 鱼际治呕吐。穴中庭治呕逆。穴云门治呕吐胸满。穴神藏 灵墟治呕吐。穴承光 大都治呕逆发寒。穴太冲治呕逆多寒。穴大钟治气逆呕哕。穴劳宫治呕逆不止。三焦不调。水肿。不嗜食。穴维道治呕逆。穴上治呕哕多涎唾。穴鬲关治呕吐不止。穴率谷治上气呕吐。穴肺俞治呕吐寒痰。上气。穴玉堂治呕吐气逆。不得下食。穴心俞。灸百壮。

治呕吐。穴中庭 俞府 意舍治呕则食。无所出。穴胆俞治呕吐烦满。穴魄户治咳逆呕逆。膈胃寒痰。食饮不下。胸满支肿。胁痛腹胀。胃脘暴痛。穴膈俞治吐涎。穴膻中治呕吐。口中如胶。善噫。穴太溪治呕吐涎沫。穴筑宾 少海治喘息呕沫。穴廉泉治呕吐不止。穴筑宾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱转筋
  • 当前页：呕吐
  • 下一页：噫
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《普济方·针灸》
  2. 呕吐《寿世保元》
  3. 呕吐《普济方·针灸》
  4. 呕吐《证治准绳·杂病》
  5. 呕吐《普济方·针灸》
  6. 呕吐《证治准绳·女科》
  7. 呕吐《临证指南医案》
  8. 呕吐《证治准绳·女科》
  9. 呕吐《医碥》
  10. 呕吐《证治准绳·类方》
  11. 呕吐《医碥》
  12. 呕吐《杂病广要》
  13. 呕吐《医学正传》
  14. 呕吐《医述》
  15. 呕吐《张聿青医案》
  16. 呕吐《医述》
  17. 呕吐《古今医鉴》
  18. 呕吐《医述》
  19. 呕吐《济阴纲目》
  20. 呕吐《医学入门》
  21. 呕吐《万病回春》
  22. 呕吐《续名医类案》
  23. 呕吐《万病回春》
  24. 呕吐《续名医类案》
  25. 呕吐《顾松园医镜》
  26. 呕吐《续名医类案》
  27. 呕吐《古今医案按》
  28. 呕吐《冯氏锦囊秘录》
  29. 呕吐《证治汇补》
  30. 呕吐《冯氏锦囊秘录》
  31. 呕吐《卫生易简方》


噫_《普济方·针灸》_中医针灸_【岐黄之术】

噫

噫

  • 上一页
  • 目录
  • 相关
  • 下一页

治数噫恐悸。气不足。腹中悒悒（资生经）。穴蠡沟治腹大满。喜噫。穴陷谷治噫喘。胸满咳呕。穴鸠尾治气逆。呼吸噫。哕呕。穴少海治气逆噫不止。穴劳宫治咳唾噫。善咳。气无所出。先取三里。后取太白、章门。

治哕噫。穴大敦 石关（灸）

治善噫。穴太溪治数噫。穴蠡沟治数噫。恐悸。穴神门治噫气上逆。穴太渊治善哕呕。穴太渊治烦心善哕。心下满。汗出而寒。咳逆。穴少商

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：噫
  • 下一页：哕
<<< 返回本书目录
  1. 噫《证治准绳·类方》
  2. 噫嗳《临证指南医案》
  3. 噫《针灸资生经》
  4. 噫嗳（述古）《伤寒指掌》
  5. 噫《医学纲目》
  6. 噫醋《圣济总录》
  7. 噫《普济方·针灸》
  8. 噫醋（吐酸）《杂病广要》
  9. 依赖症【疾病症状】
  10. 噫醋方《外台秘要》
  11. 依赖公式化【疾病症状】
  12. 噫醋吞酸【方剂主治】
  13. 依据学派的理论对心理治疗进行分类《医学心理学》
  14. 噫气《保婴撮要》
  15. 医嘱单《病历书写规范》
  16. 噫气《伤寒括要》
  17. 医中百误歌《医学心悟》
  18. 噫气《证治准绳·幼科》
  19. 医中百误歌《医学集成》
  20. 噫气《证治准绳·杂病》
  21. 医治整理补接次第口诀《仙授理伤续断秘方》
  22. 噫气吞酸《秘传证治要诀及类方》
  23. 医之可法为问《医经国小》
  24. 噫气吞酸【方剂主治】
  25. 医之可法《此事难知》
  26. 夷鱼《本草纲目》完整版
  27. 医者自医之医方《医医医》
  28. 杝元《素灵微蕴》
  29. 医者误人无罪论《医学源流论》
  30. 饴（音贻）糖《证类本草》
  1. 噫《普济方·针灸》
  2. 噫《证治准绳·类方》
  3. 噫《灵素节注类编》
  4. 噫《医学纲目》
  5. 噫《针灸资生经》
  6. 噫《医学纲目》
  7. 噫嗳《临证指南医案》
  8. 噫《中医词典》
  9. 噫嗳（述古）《伤寒指掌》
  10. 依米丁和去氢依米丁《药理学》
  11. 噫醋《圣济总录》
  12. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  13. 噫醋《中医词典》
  14. 依据学派的理论对心理治疗进行分类《医学心理学》
  15. 噫醋（吐酸）《杂病广要》
  16. 医宗四大家《冷庐医话》
  17. 噫醋方七首《外台秘要》
  18. 医资须行好事《友渔斋医话》
  19. 噫醋候《诸病源候论》
  20. 医助教《中医词典》
  21. 噫奶《中医词典》
  22. 医嘱与处理《基础护理学》
  23. 噫气《中医名词词典》
  24. 医嘱单《病历书写规范》
  25. 噫气《中医词典》
  26. 医中百误歌《医学心悟》
  27. 噫气《证治准绳·幼科》
  28. 医中百误歌《医学集成》
  29. 噫气《证治准绳·杂病》
  30. 医治整理补接次第口诀《仙授理伤续断秘方》
  31. 噫气《保婴撮要》


哕_《普济方·针灸》_中医针灸_【岐黄之术】

哕

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

治哕。穴少商。灸三壮。

治哕噫。膈中气闭寒。灸腋下聚毛。附肋宛宛中。五十壮。

治哕噫呕逆。穴石关。灸百壮。

治哕。穴承浆。灸七壮。又脐下四指。灸七壮。

治呕 。灸心主各七壮。在掌腕上约中。吐不止。更灸如前数。

治呕哕而手足厥冷者。灸三阴交七壮。未瘥者。更灸如前数。

治一切哕逆不止。男左女右。乳下黑根尽处韭叶许。三壮立止。

治干哕。穴幽门治卒哕。穴膻中 中府 胃管（灸数十壮） 尺泽 巨阙（各灸七壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫
  • 当前页：哕
  • 下一页：积聚
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《普济方·针灸》
  2. 哕《杂病广要》
  3. 哕《灵素节注类编》
  4. 哕《医学纲目》
  5. 哕《吴鞠通医案》
  6. 哕《医学纲目》
  7. 哕《松峰说疫》
  8. 哕《中医词典》
  9. 哕《伤寒六书》
  10. 哕《金匮悬解》
  11. 哕《丹溪手镜》
  12. 哕《圣济总录》
  13. 哕《针灸素难要旨》
  14. 哕《中医名词词典》
  15. 哕《伤寒明理论》
  16. 讳疾忌医《趣味中医》
  17. 哕《伤寒括要》
  18. 讳疾《轩岐救正论》
  19. 哕而腹满证五　阳明五十六《伤寒悬解》
  20. 会宗《针灸学》
  21. 哕方七首《外台秘要》
  22. 会宗《中医词典》
  23. 哕附噫气《医效秘传》
  24. 会宗《针灸大成》
  25. 哕候《诸病源候论》
  26. 会州白药《证类本草》
  27. 哕候《诸病源候论》
  28. 会原《中医词典》
  29. 哕逆《金匮悬解》
  30. 会阴之脉《中医词典》
  31. 哕逆《幼幼新书》


积聚_《普济方·针灸》_中医针灸_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

治积聚（资生经）。穴膈俞 阴谷治心下坚。积聚冷胀。穴上脘（一云灸百壮。三报之）

治腹中积聚上下行。穴悬枢治腹中积聚。穴商曲治腹满积聚。穴阴治坚结积聚。穴膀胱俞治积聚坚满。穴脾募（灸百壮）

治腹中积聚疼痛。穴冲门治积聚坚大如盘。冷胀。穴胃脘（灸二百壮。三报之）

治腹满积聚。穴冲门 府舍治积聚。上下不行。水谷不化。下利腹中留积。腹中尽痛。穴悬枢治积聚。穴脾俞治腹中积聚。肠中切痛。不嗜食。穴商曲治脐下积聚。疝瘕。肠癖切痛。振寒。大肠有水。穴四满治结积留饮。穴通谷治积聚气。穴章门治冷气积聚。时上冲心。饥不能食。穴中极治积聚。穴中管治积聚。穴灸肺俞。或三焦俞。

治黄胆积聚。穴脾俞治脏腑积聚。胀满。羸瘦不能食。灸三焦俞治心腹积聚。灸肝俞治喘逆卧不安席。咳逆。胁下积聚。穴期门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：积聚
  • 下一页：积气
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《普济方·针灸》
  2. 积聚《寿世保元》
  3. 积聚《临证指南医案》
  4. 积聚《证治准绳·杂病》
  5. 积聚《医碥》
  6. 积聚《证治准绳·女科》
  7. 积聚《医碥》
  8. 积聚《证治准绳·女科》
  9. 积聚《医学正传》
  10. 积聚《证治准绳·类方》
  11. 积聚《张聿青医案》
  12. 积聚《张氏医通》
  13. 积聚《古今医鉴》
  14. 积聚《杂病广要》
  15. 积聚《济阴纲目》
  16. 积聚《医述》
  17. 积聚《济阴纲目》
  18. 积聚《医学入门》
  19. 积聚《万病回春》
  20. 积聚《幼幼新书》
  21. 积聚《顾松园医镜》
  22. 积聚《女科秘旨》
  23. 积聚《证治汇补》
  24. 积聚《重订灵兰要览》
  25. 积聚《明医指掌》
  26. 积聚《中医词典》
  27. 积聚《医学摘粹》
  28. 积聚《景岳全书》
  29. 积聚《医学摘粹》
  30. 积聚《圣济总录》
  31. 积聚《医学心悟》


积气_《普济方·针灸》_中医针灸_【岐黄之术】

积气

积气

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁下积气。食饮不思。大肠滑泄。水谷不化（资生经）。穴梁门治积气上下行。穴解溪 悬枢治积气肠鸣。卒痛泄利。不欲食。腹中气游走。夹脐急。穴幽门治气结成块状如覆杯。穴气海治气痛如刀搅。作块如覆杯。穴阴交治积气成噎。穴膻中治积气。穴三里 不容治积气如石。穴章门治胸中积气。穴梁门治五脏积聚气。穴中脘。灸一七壮。结气囊里。针药所不及。灸肓募。随年壮。下气。

灸肺俞百壮。又灸太冲五十壮。凡脐下 痛流入阴中。发作无时。此冷气也。灸关元百壮。又盐灸脐孔中二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：积气
  • 下一页：癖
<<< 返回本书目录
  1. 积气《针灸资生经》
  2. 积气丹【方剂大全】
  3. 积气《普济方·针灸》
  4. 积气散【方剂大全】
  5. 积气《备急千金要方》
  6. 积气生精《养生秘旨》
  7. 积癖《寿世保元》
  8. 积气丸【方剂大全】
  9. 积年久咳方《外台秘要》
  10. 积气养荣汤【方剂大全】
  11. 积年不愈【方剂主治】
  12. 积气圆【方剂大全】
  13. 积论大小合参《冯氏锦囊秘录》
  14. 积热《卫生易简方》
  15. 积块丸【方剂大全】
  16. 积热《幼科推拿秘书》
  17. 积块瘕《医学纲目》
  18. 积热《幼幼新书》
  19. 积块《古今医案按》
  20. 积热沉寒论《古今医统大全》
  21. 积聚总括《杂病心法要诀》
  22. 积热沉寒论《医经溯洄集》
  23. 积聚总括《医宗金鉴》
  24. 积热喉辨方《喉科秘诀》
  25. 积聚治法《杂病心法要诀》
  26. 积热论《婴童类萃》
  27. 积聚之病何以别之《女科百问》
  28. 积热门《古今医统大全》
  29. 积聚症瘕杂虫论《中藏经》
  30. 积热证治《三因极一病证方论》
  1. 积气《普济方·针灸》
  2. 积气《备急千金要方》
  3. 积气《儒门事亲》
  4. 积癖原由症治《幼科释谜》
  5. 积气《针灸资生经》
  6. 积癖简便方《幼幼集成》
  7. 积气生精《养生秘旨》
  8. 积癖《寿世保元》
  9. 积气丸《太平惠民和剂局方》
  10. 积年腰痛《中医词典》
  11. 积热《中医词典》
  12. 积年烂腿方《奇方类编》
  13. 积热《医学纲目》
  14. 积年久咳秘方《华佗神方》
  15. 积热《幼幼新书》
  16. 积年久咳方二十一首《外台秘要》
  17. 积热《证治准绳·幼科》
  18. 积年肺气《中医词典》
  19. 积热《卫生易简方》
  20. 积论大小合参《冯氏锦囊秘录》
  21. 积热《幼科推拿秘书》
  22. 积痢《中医词典》
  23. 积热便结《症因脉治》
  24. 积冷胃脘痛《中医词典》
  25. 积热便血《中医词典》
  26. 积块瘕《医学纲目》
  27. 积热沉寒论《古今医统大全》
  28. 积块《儒门事亲》
  29. 积热沉寒论《医经溯洄集》
  30. 积块《古今医案按》
  31. 积热喉辨方《喉科秘诀》


癖_《普济方·针灸》_中医针灸_【岐黄之术】

癖

癖

  • 上一页
  • 目录
  • 相关
  • 下一页

治 癖气块膈痛（资生经）。穴膈俞治 癖。腹寒。膝股内痛逆。小便不利。穴三阴交治 癖积聚。穴脾俞治寒癖结气。穴中脘治癖块腹坚硬。及脉厥厥动。穴下脘治腹满。 癖。不嗜食。腹虚鸣。呕吐。胸背相引痛。喘咳。口干。痰癖。胁下痛。重肋疝瘕。穴不容治 癖冷气。心腹胀满。食饮不为肌肤。穴漏谷治 癖。穴大溪 三里治癖聚。穴灸气海灸。天枢各百壮。

治 癖。小肠。膀胱。肾俞。疝气等疾。刺任脉气海一穴。次针五枢二穴。在气海两旁相去各三寸三分。一并三穴燔针刺五分。可灸百壮即止。次以毫针刺足阳明经三里二穴。足太阴经三阴交二穴。

治 气。从乳下即数至第三肋下。共乳上下。相当稍似近内接腰骨外取穴即是灸处。两处俱灸。初下火。各灸三壮。明日四壮。每日加一壮至七壮。还从三壮起。至三十日即罢。以上两种灸法。若点穴时拳脚。则灸时亦拳脚。点时舒脚。则灸时亦舒脚。

治瘕聚。穴关元

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积气
  • 当前页：癖
  • 下一页：癖
<<< 返回本书目录
  1. 癖《针灸资生经》
  2. 癖病《育婴家秘》
  3. 癖《续名医类案》
  4. 癖病诸候《巢氏病源补养宣导法》
  5. 癖《普济方·针灸》
  6. 癖病诸候（凡十一论）《诸病源候论》
  7. 癖《普济方·针灸》
  8. 癖不能食《圣济总录》
  9. 癖《灸法秘传》
  10. 癖等七种释名论《叶选医衡》
  11. 痞症门推法《推拿抉微》
  12. 癖方《外台秘要》
  13. 痞症门《小儿推拿广意》
  14. 癖积《古今医案按》
  15. 痞证治《医宗金鉴》
  16. 癖积《千金翼方》
  17. 痞证治《妇科心法要诀》
  18. 癖积《推拿抉微》
  19. 痞硬《医宗金鉴》
  20. 癖积《续名医类案》
  21. 痞硬《伤寒心法要诀》
  22. 癖积症治《幼幼集成》
  23. 痞噎病诸候（凡八论）《诸病源候论》
  24. 癖及癖不能食方《外台秘要》
  25. 痞癣《急救广生集》
  26. 癖疾《儿科萃精》
  27. 痞塞《秘传证治要诀及类方》
  28. 癖疾《古今医鉴》
  29. 痞气丸【方剂大全】
  30. 癖疾《万病回春》
  1. 癖《普济方·针灸》
  2. 癖《证治准绳·幼科》
  3. 癖《普济方·针灸》
  4. 癖《续名医类案》
  5. 癖《针灸资生经》
  6. 癖《医学纲目》
  7. 癖《女科证治准绳》
  8. 癖《中医词典》
  9. 癖《灸法秘传》
  10. 痞症门推法《推拿抉微》
  11. 癖病《育婴家秘》
  12. 痞症门《小儿推拿广意》
  13. 癖病候《诸病源候论》
  14. 痞证治《妇科心法要诀》
  15. 癖病伤眼猪肝散《仁术便览》
  16. 痞证治《医宗金鉴》
  17. 癖不能食《圣济总录》
  18. 痞证七条《伤寒贯珠集》
  19. 癖等七种释名论《叶选医衡》
  20. 痞证表里《伤寒说意》
  21. 癖方四首《外台秘要》
  22. 痞胀《痰火点雪》
  23. 癖候《巢氏病源补养宣导法》
  24. 痞胀《中医词典》
  25. 癖候《诸病源候论》
  26. 痞硬《伤寒心法要诀》
  27. 癖黄《中医词典》
  28. 痞硬《医学摘粹》
  29. 癖黄候《诸病源候论》
  30. 痞饮《中医词典》
  31. 癖积《千金翼方》


癖_《普济方·针灸》_中医针灸_【岐黄之术】

癖

癖

  • 上一页
  • 目录
  • 相关
  • 下一页

治 癖。穴内踝后宛中。随年壮。气海百壮。

治久冷。及妇人 瘕。肠鸣泄利。绕脐绞痛。穴天枢。灸百壮。三报之。勿针。

治溏瘕。穴地机治疝瘕。穴阴陵泉 太溪 阴治疝瘕。穴不容 中极治小腹坚大如盘。胸腹胀满。饮食不消。妇人瘕聚瘦瘠。三焦俞。灸百壮。内踝后宛宛中。随年壮。气海百壮。

治瘕癖左右相随。患左灸左。患右灸右。第一屈肋头。近第二肋下是灸处。第二肋头。

近第三肋头下。向肉翅前。亦是灸处。初日灸三壮。次日五壮。后七壮至十壮止。周而复始（忌大蒜）。又关元五十壮。脐下四指五十壮。

治积聚坚满痛。穴章门。灸百壮。

治 。穴三焦治结积留饮。癖囊。胸满。饮食不消。穴通谷。灸五十壮。

治 癖闪癖。令患人平坐。取麻线一条。绕项。向前垂线头至鸠尾。横截断。即回线向后当脊取线尽头。即点记。又别横度口吻外截。却即取度吻线中折。于脊骨点处中心。上下分之各点小两头通前合灸三处。其所灸处。日别灸至七壮以上。十壮以下。满十日。即停。看患人食稍得味。即去线一二分亦可。若患人未去。可停二十日外。还根据前灸之。仍灸季肋头二百壮。其灸季肋之早晚。与灸脊上同时下火也。

治闪癖。其癖有根。其根有着背者。有着膊上者。遣所患人平坐。熟看癖头。仍将手从癖头向上按之。当有脉筑筑然向上。细细寻至膊上。至筑筑头当膊下。即下火还与前壮数无别。

王丞云。背上恐不得过多下火。只可细细。日别七炷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖
  • 当前页：癖
  • 下一页：疝瘕
<<< 返回本书目录
  1. 癖《针灸资生经》
  2. 癖病《育婴家秘》
  3. 癖《续名医类案》
  4. 癖病诸候《巢氏病源补养宣导法》
  5. 癖《普济方·针灸》
  6. 癖病诸候（凡十一论）《诸病源候论》
  7. 癖《普济方·针灸》
  8. 癖不能食《圣济总录》
  9. 癖《灸法秘传》
  10. 癖等七种释名论《叶选医衡》
  11. 痞症门推法《推拿抉微》
  12. 癖方《外台秘要》
  13. 痞症门《小儿推拿广意》
  14. 癖积《古今医案按》
  15. 痞证治《医宗金鉴》
  16. 癖积《千金翼方》
  17. 痞证治《妇科心法要诀》
  18. 癖积《推拿抉微》
  19. 痞硬《医宗金鉴》
  20. 癖积《续名医类案》
  21. 痞硬《伤寒心法要诀》
  22. 癖积症治《幼幼集成》
  23. 痞噎病诸候（凡八论）《诸病源候论》
  24. 癖及癖不能食方《外台秘要》
  25. 痞癣《急救广生集》
  26. 癖疾《儿科萃精》
  27. 痞塞《秘传证治要诀及类方》
  28. 癖疾《古今医鉴》
  29. 痞气丸【方剂大全】
  30. 癖疾《万病回春》
  1. 癖《普济方·针灸》
  2. 癖《普济方·针灸》
  3. 癖《针灸资生经》
  4. 癖《证治准绳·幼科》
  5. 癖《女科证治准绳》
  6. 癖《续名医类案》
  7. 癖《灸法秘传》
  8. 癖《医学纲目》
  9. 癖病《育婴家秘》
  10. 癖《中医词典》
  11. 癖病候《诸病源候论》
  12. 痞症门推法《推拿抉微》
  13. 癖病伤眼猪肝散《仁术便览》
  14. 痞症门《小儿推拿广意》
  15. 癖不能食《圣济总录》
  16. 痞证治《妇科心法要诀》
  17. 癖等七种释名论《叶选医衡》
  18. 痞证治《医宗金鉴》
  19. 癖方四首《外台秘要》
  20. 痞证七条《伤寒贯珠集》
  21. 癖候《巢氏病源补养宣导法》
  22. 痞证表里《伤寒说意》
  23. 癖候《诸病源候论》
  24. 痞胀《痰火点雪》
  25. 癖黄《中医词典》
  26. 痞胀《中医词典》
  27. 癖黄候《诸病源候论》
  28. 痞硬《伤寒心法要诀》
  29. 癖积《千金翼方》
  30. 痞硬《医学摘粹》
  31. 癖积《中医词典》


疝瘕_《普济方·针灸》_中医针灸_【岐黄之术】

疝瘕

疝瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

治疝瘕。小便不利。气淋。及主妇人疝瘕。按之如以汤沃股内至腰。飧泄。阴痛。小腹痛坚急。下湿。不嗜食。穴阴陵泉治胞中有火。疝瘕积聚。与阴相引。穴太溪治疝瘕阴疝。穴冲门 阴治脐下疝积。穴四满治腹满疝积。穴石门治疝瘕。穴四满 中极治疝瘕。穴府舍治大疝腹坚。穴丘墟治卒疝。小腹痛。小便不利如淋。穴太冲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖
  • 当前页：疝瘕
  • 下一页：疝
<<< 返回本书目录
  1. 疝瘕《普济方·针灸》
  2. 疝瘕【中药主治】
  3. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  4. 疝解《儿科萃精》
  5. 疝病诸候（凡十一论）《诸病源候论》
  6. 疝论《古今医彻》
  7. 疝病证治《医宗金鉴》
  8. 疝论《小儿卫生总微论方》
  9. 疝病证治《妇科心法要诀》
  10. 疝门《张氏医通》
  11. 疝病《仁术便览》
  12. 疝气《保婴撮要》
  13. 疝本肝经宜通勿塞状《儒门事亲》
  14. 疝气《扁鹊神应针灸玉龙经》
  15. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  16. 疝气《扁鹊心书》
  17. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  18. 疝气《回春录》
  19. 疝【方剂主治】
  20. 疝气《急救良方》
  21. 疝《周慎斋遗书》
  22. 疝气《景岳全书》
  23. 疝《重订灵兰要览》
  24. 疝气《灸法秘传》
  25. 疝《止园医话》
  26. 疝气《邵兰荪医案》
  27. 疝《证治准绳·杂病》
  28. 疝气《时方妙用》
  29. 疝《证治准绳·幼科》
  30. 疝气《推拿抉微》
  1. 疝瘕《普济方·针灸》
  2. 疝瘕《中医词典》
  3. 疝瘕《女科证治准绳》
  4. 疝瘕《中医名词词典》
  5. 疝瘕候《诸病源候论》
  6. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  7. 疝瘕候《诸病源候论》
  8. 疝病证治《妇科心法要诀》
  9. 疝解《儿科萃精》
  10. 疝病证治《医宗金鉴》
  11. 疝灵散《回生集》
  12. 疝病《仁术便览》
  13. 疝论《小儿卫生总微论方》
  14. 疝病《备急千金要方》
  15. 疝论《古今医彻》
  16. 疝本肝经宜通勿塞状《儒门事亲》
  17. 疝门《张氏医通》
  18. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  19. 疝秘方《华佗神方》
  20. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  21. 疝气《医学集成》
  22. 疝《针灸聚英》
  23. 疝气《景岳全书》
  24. 疝《药症忌宜》
  25. 疝气《傅青主男科》
  26. 疝《金匮钩玄》
  27. 疝气《扁鹊神应针灸玉龙经》
  28. 疝《也是山人医案》
  29. 疝气《医学传灯》
  30. 疝《医效秘传》
  31. 疝气《医学入门》


疝_《普济方·针灸》_中医针灸_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

治 疝。阴丸痛引脐中。不尿。阴痿（一云痛引茎中）。穴曲泉治 疝。穴中都 合阳 中 关元 大巨 交信 中封 太冲 地机治 疝癃闭。暴痛。痿厥。身体不仁。穴中封治阴痛。实时挺长。寒热。阴暴痛。遗尿。虚则暴痒。气逆。卒疝。小便不利。穴少府治阴股内痛气痈。孤疝走上下引小腹痛。不可俯仰。穴商丘治狐疝。穴巨阙治狐疝呕厥。穴太冲治偏 。穴肩井旁肩解与臂相接处。

治 阴肿痛。穴气冲治冲疝。冒死不知人。穴中脘治气癃。 疝。阴急。股枢膊内廉痛。穴交信治小腹疝气。游行五脏。疝绕脐。冲胸不得息。穴气海 脐中 石门 天枢治脐疝。绕脐痛。冲胸不得息。穴灸脐中治脐疝。绕脐痛。穴石门治脐疝。绕脐痛。时止。又主气疝。烦呕。面肿。贲豚。穴天枢治 疝。阴肿痛。阴痿。茎中痛。两丸骞痛。不可仰卧。穴气冲治阴疝。两丸上入小腹痛。穴五枢治两丸骞痛。穴阴交 石门 太冲治 疝。交穴信 中都 大巨 曲骨治丈夫 疝。阴股痛。小便难。腹胁支满。癃闭。少气。泄利。四肢不举。实即身热目眩痛。汗不出。目KT KT 。膝痛筋挛。不可屈伸。穴曲泉治 疝有四种。肠 卵胀难灸。气 水 针灸易治。卵偏大。上入腹。穴三阴交。灸随治卵偏大 疝。穴关元灸百壮。大敦随年壮。横骨边二七壮（夹茎是）。

治疝。穴石门 阴交治寒疝。下至腰脚。如冷水。水伤诸疝。按之在膝上。状如伏兔。下寒痛。腹胀满厥。少气及卒疝小腹痛。内痿气少。腰如冷水。小腹胀。腰以下伏兔上。寒如冷水。穴阴市 肝俞治寒疝。阴偏肿痛。穴合阳治寒疝。小腹胀。上抢胸胁。穴然谷治疝气下坠。腰脊痛不得转摇。急引阴器。痛不可忍。腰下至足不仁。背腠寒。小便赤涩淋。心下坚胀。穴次治寒疝。穴太溪 行间 肓俞 肝俞治寒疝。引小腹痛。腰膝拘挛。穴阴交治卒疝。小腹痛。穴陷谷治寒疝。引腰中痛。或身微热。穴中封治寒疝。阴茎挺出。穴大敦王氏云。有舍弟少戏举重。得偏坠之疾。有客人为当关元两旁相去各三寸青脉上。灸七壮即愈。王彦宾。患小肠气。亦如此灸之愈。

治暴疝痛。穴金门 丘墟治卒疝。小便数。遗溺。阴头中痛。心痛汗出。阴上入腹。阴偏大。腹脐中痛。悒悒不乐。穴大敦。病左取右。病右取左。

治卒疝。小腹肿。时小腹暴痛。小便不利如癃闭。数噫恐悸。少气不中。腹痛悒悒不乐咽中闷。如有息肉。背拘急。不可俯仰。穴蠡沟治卒疝。小腹痛。转胞不得小便。穴关元治卒疝。小腹痛。呕吐。不嗜食。穴照海。左取右。右取左。立已。

治卒疝股胫寒。小便不利。脐下积气如卵石。足寒。胫酸。屈伸难。穴蠡沟。兼刺阴跷经照海二穴。左取右。右取左。刺之立已。

治小肠气。以毫针刺足厥阴经行间二穴。次针足阳明经三里二穴。刺足少阴经复溜二穴（脉微细不见。或时无脉者。刺复溜。顺针往下刺之。候脉生乃出针）。

治小肠气痛。灸足底中指中纹七壮。立愈。

治一切 疝（千金论曰。男 。有肠 。卵 。水 。气 四种。肠 卵 难瘥。气水针灸易瘥）。当骑碓轴。以茎伸置轴上。齐阴茎头前。灸轴木上。随年壮。

治阴卵大 疝。灸大敦穴。随年壮。又灸足大拇指内侧。去端一寸赤白肉际。随年壮。

双灸之。又灸横骨两边（夹茎是）。二七壮。又灸足太阳五十壮。三报。又灸足太阴五十壮。

治阴 。灸足大指下理中十壮。随肿边灸之（肘后方云。灸足大指第二节下横文正中央五壮。姚氏云。足大指本节三壮）。

治阴卵偏大 疝。灸阴陵泉百壮。三报（在横骨边）。

治阴卒肿者。令并足合两拇指。以一艾丸灸两爪甲端方角处。每爪甲角各半丸。一七壮愈。

治卵偏大上入腹。灸三阴交。随年壮。

治卵偏大 疝。灸肩井。随年壮。又灸手季指端七壮。病在右灸左。在左灸右。又灸关元百壮。又灸玉泉百壮。三报之。又灸足太阳五十壮。三报之。又男 。灸手小指端七壮。病在左灸左。在右灸右。良效。

治疝气偏坠（危氏方）。以净草一条。麦杆尤妙。度患人口两角为一则。截断。如此三则折成三角。如 字样。以一角安脐中心。两角在脐之下两旁尖尽处是穴。若患在左即灸右。在右即灸左。两边俱患。即两穴皆灸。艾炷如麦粒大。灸十四壮。或二十一壮即安也。

治疝气。于左右足下第二指下中节横纹绞中。各灸七壮。至三七壮止。艾炷不须大。如麦粒大而紧实为上。若炷大。恐疮难将息旬日半月间。不可多步履。仍不妨自服他药。

治肾气外肾肿。小肠气痛。腹内虚鸣（危氏方）。灸风市穴五七壮。又灸气海穴七壮。又灸脐左右各去一寸半。两穴各灸七壮。立效（名外陵穴）。

治卒 。以蒲横度口。如广折之一倍。增之布。着小腹横纹中央。上当脐。勿使偏僻。

头及中央合二处。随年壮。好自养。勿举重。大语言。大怒。大笑。又牵阴头正上。灸茎头所极。又牵下向谷道。灸所极。又牵向左右髀直行。灸茎所极。各随年壮。又灸足厥阴。在右灸右。在左灸左。三壮。

治 疝。穴关元治 疝。穴天枢治疝暴痛。取足太阴治 卒疝暴痛。及阴肿痛。穴大敦。男左女右。灸三壮。立已。

治心疝。灸两足大指甲肉之际。甲肉各半炷。随年壮。良。

治 心疝。发时心腹痛欲死。灸足心。及足大指甲后横理节上。及大指岐间黑白肉际。

百壮则止（足心者。在足下偏近大指本节之际。非足心中央也）。

治诸气心腹痛。小肠气外肾吊痛。疝气。小腹急痛不可忍（危氏方）。灸足大拇指次指下中节横纹当中央。灸五壮。男左女右极妙。艾炷如黑豆大。灸偏坠。左灸右足。右灸左足。其效如神。

治疝法。于疝边竖纹。左右交互灸七壮。

治 。但灸其上。或灸茎上。又灸小腹脉上。及灸脚大指正中各一壮。又灸脚小指头。

随左右。着灸。

治卒疝。穴交信华佗治卒阴卵偏大。取足大指去甲五分内侧白肉际。灸三壮。炷如半枣核大。左取右。

右取左。

治四肢淫泺。身闷阴暴起疝。穴照海治卒疝暴痛。阴跳上入腹。寒疝。阴挺出。偏大肿脐。腹中悒悒不乐。穴大敦。灸刺立已。左取右。右取左。

治 疝偏枯。穴大巨治 疝精不足。穴太冲 中封 地机治男卒疝。小腹痛不可忍。刺足厥阴经大敦二穴。刺足阳明经阴市二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝瘕
  • 当前页：疝
  • 下一页：手痹
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《普济方·针灸》
  2. 疝《寿世保元》
  3. 疝《临证指南医案》
  4. 疝《证治准绳·杂病》
  5. 疝《医碥》
  6. 疝《证治准绳·类方》
  7. 疝《医碥》
  8. 疝《张氏医通》
  9. 疝《古今医鉴》
  10. 疝《张氏医通》
  11. 疝《万病回春》
  12. 疝《证治准绳·幼科》
  13. 疝《古今医案按》
  14. 疝《医述》
  15. 疝《儒门事亲》
  16. 疝《续名医类案》
  17. 疝《周慎斋遗书》
  18. 疝《续名医类案》
  19. 疝《冷庐医话》
  20. 疝《幼幼新书》
  21. 疝《丹溪手镜》
  22. 疝《医学纲目》
  23. 疝《丹溪治法心要》
  24. 疝《推求师意》
  25. 疝《脉因证治》
  26. 疝《重订灵兰要览》
  27. 疝《针灸素难要旨》
  28. 疝《杂病治例》
  29. 疝《叶天士医案精华》
  30. 疝《中医词典》
  31. 疝《医效秘传》


手痹_《普济方·针灸》_中医针灸_【岐黄之术】

手痹

手痹

  • 上一页
  • 目录
  • 相关
  • 下一页

治手不仁。穴少商治手麻不举。穴肩贞治四肢厥手足闷。穴内庭治四肢厥。喜笑。穴列缺治节痹。穴曲池 支沟 会 腕骨 肘治臂痿不仁。穴曲池 天井 外关疗手足不仁。穴白环俞治手不举。又主手不可举重。腕急肘中痛。难屈伸。穴曲池治手痛。穴间使治臂腕外侧。痛不能举。穴阳溪治手掌热。肘中痛。穴中冲 少冲 劳宫 太渊 经渠 列缺疗手掌浓疮痹。手皮白屑起。穴劳宫治手痹。穴劳宫治手臂不仁。穴附分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：手痹
  • 下一页：足寒热
<<< 返回本书目录
  1. 手痹《普济方·针灸》
  2. 手臂《医学见能》
  3. 手背发《外科启玄》
  4. 手臂肌肉拉伤【疾病症状】
  5. 手背部皮肤发红肿胀【疾病症状】
  6. 手臂肌肉萎缩【疾病症状】
  7. 手、足部厚壁水疱【疾病症状】
  8. 手臂痛痧《痧胀玉衡》
  9. 收痔散《外科传薪集》
  10. 手臂痈疽治法《医门补要》
  11. 收治法《石室秘录》
  12. 手变短【疾病症状】
  13. 收澡丝汤法《古今医统大全》
  14. 手表皮深处的水疱【疾病症状】
  15. 收靥诸论《冯氏锦囊秘录》
  16. 手膊臂外内歌《医宗金鉴》
  17. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  18. 手部《经穴汇解》
  19. 收靥证治《证治准绳·幼科》
  20. 手部《外科大成》
  21. 收靥证治《医宗金鉴》
  22. 手部《外科心法要诀》
  23. 收靥证治《痘疹心法要诀》
  24. 手部按摩强身保健《手穴手纹诊治》
  25. 收靥险证《医宗金鉴》
  26. 手部表皮样囊肿《临床激光治疗学》
  27. 收靥险证《痘疹心法要诀》
  28. 手部刺激线《手穴手纹诊治》
  29. 收靥顺证《医宗金鉴》
  30. 手部功能完全丧失【疾病症状】
  1. 手痹《普济方·针灸》
  2. 手背热《中医词典》
  3. 手臂《医学见能》
  4. 手背发《万氏秘传外科心法》
  5. 手臂出臼《中医词典》
  6. 手背发《外科启玄》
  7. 手臂花环功简易功《减肥新法与技巧》
  8. 手背刺激线（又称八邪线）《手穴手纹诊治》
  9. 手臂痛痧《中医词典》
  10. 手、足皮纹的综合诊断意义《中医疾病预测》
  11. 手臂痛痧《痧胀玉衡》
  12. 手《预防医学》
  13. 手臂痈疽治法《医门补要》
  14. 收痔散《外科传薪集》
  15. 手病《备急千金要方》
  16. 收治法《石室秘录》
  17. 手膊臂外内歌《医宗金鉴》
  18. 收澡丝汤法《古今医统大全》
  19. 手膊臂外内歌《外科心法要诀》
  20. 收引《中医词典》
  21. 手部《针灸大成》
  22. 收引《中医名词词典》
  23. 手部《外科大成》
  24. 收靥诸论《冯氏锦囊秘录》
  25. 手部《经穴汇解》
  26. 收靥治法《寿世保元》
  27. 手部按摩强身保健《手穴手纹诊治》
  28. 收靥证治歌括《冯氏锦囊秘录》
  29. 手部表皮样囊肿《临床激光治疗学》
  30. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  31. 手部二穴《神应经》


足寒热_《普济方·针灸》_中医针灸_【岐黄之术】

足寒热

足寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒从足小指起。麻痹上下（资生经）。穴至阴治足寒。穴肾俞 京骨 然谷治膝上伏兔中寒。穴阴市治足下厥热。穴行间治足下热。胫寒不能久立。湿痹不能行。穴中都治足下热不能久立。穴三里 条口 承山 承筋治足热厥逆满。取其经血立愈。穴委中治足下热喘满。乃热厥也。穴涌泉（资生经云。昔有人患此。针之立愈）。

治足下热。穴至阴治足下一寒一热。穴然谷治手足逆冷。穴大都治足寒。穴隐白 太冲治足逆冷。穴中封治足冷无血色。穴阳陵泉治 寒不能自温。穴复溜治足热腿冷疼不能久立。麻痹不仁。穴漏谷史记。济北王阿母。足热而惫。太仓公曰。热厥也。刺其足心各三所。按之无出血。病旋已。此病得之饮酒大醉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手痹
  • 当前页：足寒热
  • 下一页：足杂病
<<< 返回本书目录
  1. 足寒热《普济方·针灸》
  2. 足寒热（胫寒 又见足杂病）《针灸资生经》
  3. 足跟肿痛《续名医类案》
  4. 足和足趾不能背屈【疾病症状】
  5. 足跟瘀斑【疾病大全】
  6. 足踝部《疡医大全》
  7. 足跟淤血【疾病症状】
  8. 足踝部光滑圆形的包块【疾病症状】
  9. 足跟痛证治《医宗金鉴》
  10. 足踝捩伤【疾病症状】
  11. 足跟痛证治《妇科心法要诀》
  12. 足畸形【疾病症状】
  13. 足跟痛【疾病症状】
  14. 足筋急痛《孙真人海上方》
  15. 足跟痛《自我调养巧治病》
  16. 足经起止图《经络汇编》
  17. 足跟冷疔门主论《疡医大全》
  18. 足精丸【方剂大全】
  19. 足跟蓝黑色或黑色斑点【疾病症状】
  20. 足厥阴肝《本草分经》
  21. 足跟疽门主论《疡医大全》
  22. 足厥阴肝经《普济方·针灸》
  23. 足跟疽《医宗金鉴》
  24. 足厥阴肝经《圣济总录》
  25. 足跟后凸【疾病症状】
  26. 足厥阴肝经《针灸大成》
  27. 足跟的后上方疼痛的红色肿块【疾病症状】
  28. 足厥阴肝经《针灸聚英》
  29. 足跟疮《景岳全书》
  30. 足厥阴肝经《子午流注针经》
  1. 足寒热《普济方·针灸》
  2. 足寒《中医词典》
  3. 足寒热（胫寒 又见足杂病）《针灸资生经》
  4. 足骨的连接《人体解剖学》
  5. 足汗门主方《疡医大全》
  6. 足骨《中医词典》
  7. 足汗秘方《华佗神方》
  8. 足跟肿痛《续名医类案》
  9. 足胻（héng衡）肿《中医词典》
  10. 足跟痛证治《妇科心法要诀》
  11. 足瘊《中医词典》
  12. 足跟痛证治《医宗金鉴》
  13. 足候《诸病源候论》
  14. 足跟痛《仁斋直指方论（附补遗）》
  15. 足踝部《疡医大全》
  16. 足跟痛《中医词典》
  17. 足踝疽《中医名词词典》
  18. 足跟痛《自我调养巧治病》
  19. 足疾病《默克家庭诊疗手册》
  20. 足跟冷疔门主论《疡医大全》
  21. 足茧秘方《华佗神方》
  22. 足跟冷疔门主方《疡医大全》
  23. 足牮法《中医词典》
  24. 足跟疽门主论《疡医大全》
  25. 足节《中医词典》
  26. 足跟疽门主方《疡医大全》
  27. 足筋急痛《孙真人海上方》
  28. 足跟疽《外科心法要诀》
  29. 足经起止图《经络汇编》
  30. 足跟疽《医宗金鉴》
  31. 足胫胕肿《中医词典》


足杂病_《普济方·针灸》_中医针灸_【岐黄之术】

足杂病

足杂病

  • 上一页
  • 目录
  • 相关
  • 下一页

治足跟痛。不得履地。脚痿转筋（资生经）。穴仆参治脚股筋急。髀枢不仁。穴浮治髀枢股 痛。穴附阳治足指不能屈伸。穴飞扬治足心痛。穴经渠治足 痛。穴筑宾治脚 酸。穴承筋疗心中结热。脚底白肉际。不得履地。又治足指尽疼。不得践地。穴涌泉治五指尽疼。足不履地。穴涌泉 然谷治足痿不能行。穴三阴交治脚重不得履地。穴上廉治脚重 痛不得履地。穴昆仑治足跗肿不得履地。穴然谷治胫寒。穴中都治风。身重胫寒。穴绝骨。灸百壮。

治胫寒。穴条口治大惊。胫痛冷痹。膝痛不能屈伸。穴梁丘。难经疏云。足胫寒者。肾主骨。肾病。先胫冷也。当以此求之。

治足不能安。胫酸不能久立。穴然谷治胫酸。穴涌泉 太冲治胫痛。四肢重。少气难言。穴至阳治脚胫酸。脚跟痛。脚筋急痛。穴承山 承筋治胫痛不可屈伸。穴环跳 内庭治胫痹不仁。穴阳关治筋酸。穴至阳治胫寒拘急。不得屈伸。穴膀胱俞治足腕不收。足胫偏细。穴丘墟治胫寒。穴复溜治髀枢中痛不可举。穴环跳 束骨 交信 阴交 阴市治髀中痛不得行。足外皮痛 穴临泣 三阴交 凡髀枢中痛。不可举。以毫针寒而留之以月生死为数。立已。

治髀枢脚痛。穴丘墟治髀枢不仁。穴阳辅膝以上病。宜灸环跳风市。膝以下病。宜灸犊鼻、膝关、三里、阳陵泉。足踝以上病。

宜灸三阴交、绝骨、昆仑。足踝以下病。宜灸照海、申脉。然须按其穴酸痛处。灸之方效。

治胫寒不得卧。穴厉兑 条口 三阴交治人脚无冬夏裂。灸指头七壮。立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足寒热
  • 当前页：足杂病
  • 下一页：四肢厥
<<< 返回本书目录
  1. 足杂病《普济方·针灸》
  2. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  3. 足月小样儿【疾病大全】
  4. 足掌痛【疾病症状】
  5. 足阳明胃疟《圣济总录》
  6. 足跖屈无力和踝反射减弱【疾病症状】
  7. 足阳明胃经左右三十穴《针灸资生经》
  8. 足指冻疮（附耳冻疮）《保婴撮要》
  9. 足阳明胃经穴图及歌括《金针秘传》
  10. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  11. 足阳明胃经穴图《古今医统大全》
  12. 足趾皮肤发黑【疾病症状】
  13. 足阳明胃经穴《重楼玉钥》
  14. 足趾屈曲挛缩【疾病症状】
  15. 足阳明胃经穴《类经图翼》
  16. 足趾伸屈时足部疼痛【疾病症状】
  17. 足阳明胃经图《医学指归》
  18. 足趾痛【疾病症状】
  19. 足阳明胃经六穴《子午流注说难》
  20. 足肿门《幼科切要》
  21. 足阳明胃经经穴分寸歌《医学集成》
  22. 足舟骨骨折【疾病大全】
  23. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  24. 足舟状骨骨软骨病【疾病大全】
  25. 足阳明胃经（左右共九十穴）《经络汇编》
  26. 卒暴冷下部疼闷方《外台秘要》
  27. 足阳明胃经（共45穴）十二经脉《针灸学》
  28. 卒暴心痛《宋本备急灸法》
  29. 足阳明胃经《子午流注针经》
  30. 卒暴中风【方剂主治】
  1. 足杂病《普济方·针灸》
  2. 足阴阳《中医词典》
  3. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  4. 足阳明之正《中医词典》
  5. 足长形《中医词典》
  6. 足阳明之别《中医词典》
  7. 足指《中医词典》
  8. 足阳明之本《中医词典》
  9. 足指冻疮（附耳冻疮）《保婴撮要》
  10. 足阳明穴《中医词典》
  11. 足趾向后《竹林女科证治》
  12. 足阳明戊土《本草求真》
  13. 足肿门《幼科切要》
  14. 足阳明胃之经左右三十穴《针灸大全》
  15. 足踵《中医词典》
  16. 足阳明胃之经《子午流注针经》
  17. 卒《中医词典》
  18. 足阳明胃疟《圣济总录》
  19. 卒暴冷下部疼闷方二首《外台秘要》
  20. 足阳明胃经左右三十穴《针灸资生经》
  21. 卒暴心痛《宋本备急灸法》
  22. 足阳明胃经穴图及歌括《金针秘传》
  23. 卒被损瘀血候《巢氏病源补养宣导法》
  24. 足阳明胃经穴图《古今医统大全》
  25. 卒被损瘀血候《诸病源候论》
  26. 足阳明胃经穴歌《针灸大成》
  27. 卒病《中医名词词典》
  28. 足阳明胃经穴《重楼玉钥》
  29. 卒病《中医词典》
  30. 足阳明胃经穴《类经图翼》
  31. 卒病方五首《外台秘要》


四肢厥_《普济方·针灸》_中医针灸_【岐黄之术】

四肢厥

四肢厥

  • 上一页
  • 目录
  • 相关
  • 下一页

治四肢厥逆。腹胀数欠（资生经）。穴内庭治四肢重痛。穴至阳治厥逆。四肢惰。穴章门治四肢怠惰。穴鬲俞治四肢不收。穴极泉 日月 脾俞治四肢不举。穴支沟 少海 附阳 天池 三阴交治偏枯四肢不举。穴大巨治腰中四肢淫泺。穴肾俞治四肢暴肿。臂寒短气。穴尺泽治四肢肿满。穴三里治手足逆冷四肢肿。穴大都疗厥逆胸痛不可忍。腹中如刀刺。大小便难。四肢不收。身体怠惰。腿膝酸痹。屈伸难穴丰隆主四肢厥。手足闷。穴内庭主手足寒至节。穴大溪主四肢厥手足闷者。久持之。厥热脑痛。腹胀皮痛者。使人久持之。穴内庭主四肢厥喜笑。穴列缺主四肢懈惰喜怒。穴章门主四肢淫泺。穴照海主四肢不举。穴曲泉 附阳 天池 大巨 少海 支沟 绝骨 前谷主嗜卧。四肢不欲动摇。穴五里 三阳络 三间 厉兑 天井主四肢逆冷。穴行间治手足厥冷。穴太溪治手足逆冷。穴大都王氏云。有人患阴证伤寒。手足冷甚。以火温之。亦不暖。王氏与理中汤服。即得汗手足自温而愈。若其他手足厥者。当随证灸之。

治四逆。穴侠溪治四厥脉沉细干呕。四厥起死法。穴间使 乳根。各灸随年壮。

人病狂痴。手足厥。作狂病治不效。名医录曰。此惊恐忧思所得。大惊伤心。大恐伤肾大忧思伤神志。神不足则狂痴。志不足则恐怖。恐怖则肾气留。足不收。亦因积惊恐。气伤肾也。

治风逆四肢肿。穴复溜 丰隆 大都治四肢寒热。腰疼不得俯仰。身黄。腹满。食呕吐。舌根直。灸第十一椎上。及左右各一寸五分三处。各七壮。

治四肢冷。穴行间治脉不出。穴不容治厥逆。穴内庭 章门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足杂病
  • 当前页：四肢厥
  • 下一页：香港脚
<<< 返回本书目录
  1. 四肢厥《普济方·针灸》
  2. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  3. 四肢倦怠【方剂主治】
  4. 四肢厥冷【方剂主治】
  5. 四肢拘挛【方剂主治】
  6. 四肢厥逆【方剂主治】
  7. 四肢拘挛【中药主治】
  8. 四肢困倦【方剂主治】
  9. 四肢拘急【方剂主治】
  10. 四肢羸弱【方剂主治】
  11. 四肢拘急《伤寒六书》
  12. 四肢羸瘦【方剂主治】
  13. 四肢近端肌肉和呼吸麻痹【疾病症状】
  14. 四肢冷【方剂主治】
  15. 四肢畸形【疾病症状】
  16. 四肢淋巴水肿【疾病大全】
  17. 四肢肌张力增强【疾病症状】
  18. 四肢麻木【疾病症状】
  19. 四肢缓弱【方剂主治】
  20. 四肢麻木【中药主治】
  21. 四肢关节僵直症《中医伤科按摩学》
  22. 四肢麻木【方剂主治】
  23. 四肢浮肿【方剂主治】
  24. 四肢逆冷【方剂主治】
  25. 四肢烦疼【方剂主治】
  26. 四肢强直【方剂主治】
  27. 四肢烦热【方剂主治】
  28. 四肢屈侧出现橘皮样外观【疾病症状】
  29. 四肢烦闷【方剂主治】
  30. 四肢如故但腹胀《女科百问》
  1. 四肢厥《普济方·针灸》
  2. 四肢拘急《伤寒六书》
  3. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  4. 四肢拘急《医学心悟》
  5. 四肢厥冷《医学心悟》
  6. 四肢关节僵直症《中医伤科按摩学》
  7. 四肢逆冷《疫疹一得》
  8. 四肢关节《放射诊断学》
  9. 四肢浅静脉歌诀《人体解剖学歌诀》
  10. 四肢浮肿《疫疹一得》
  11. 四肢如故但腹胀《女科百问》
  12. 四肢沉重《证治准绳·疡医》
  13. 四肢瘫《神经精神疾病诊断学》
  14. 四肢部《医宗金鉴》
  15. 四肢瘫痪筋骨拘挛《奇效简便良方》
  16. 四肢部《伤科补要》
  17. 四肢痛无常处候《诸病源候论》
  18. 四肢部《类经图翼》
  19. 四肢脱节《古今医统大全》
  20. 四肢部《类经图翼》
  21. 四肢形态辨病《常见病自测》
  22. 四肢部《类经图翼》
  23. 四肢血管损伤《骨科学》
  24. 四肢不用《中医名词词典》
  25. 四肢痈《古今医彻》
  26. 四肢不举《医学读书记》
  27. 四肢肿《金匮翼》
  28. 四肢病《备急千金要方》
  29. 四肢诸痛《杂病广要》
  30. 四肢、手足保健《中医养生学》
  31. 四至九到篇《素女妙论》


香港脚_《普济方·针灸》_中医针灸_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

凡香港脚。发有阴阳表里。当随状疗之。不可妄根据古方。患阴疗阳。病表救里。皆为重虚实。

危殆之甚也。若病从阴发起。两大指内侧上循胫内。及膝里。顽痹不仁。或肿先发于此者。

皆须随病灸复溜。中都。阴陵泉等诸穴。灸者。先从上始向下引其气。便各灸二十壮。向后隔七日。灸七壮。取瘥止。余穴皆根据此。若病从阳起。两小指外侧。向上循胫外从骨至风市顽痹不仁。或肿起。于此者。须灸阳绝骨。阳陵泉。风市等诸穴。灸数及上向下。皆根据前法。若气毒兼行表里者。乃可量其轻重随灸膏以磨之上下遍发表里。各灸一二处。以此通泄之。其用药内攻。各量病投药也。逐偏若处。常使灸疮不瘥为佳。风气都除。乃随疮瘥。瘥后。瘢色赤者。风。卜毒已尽。青黑者。犹有毒瓦斯。仍灸勿止。待身体轻利。然后可休矣。

又一本云。常须灸三里。绝骨。勿令疮瘥。佳。

香港脚初发转筋者。灸承山承筋二穴。哕逆者。灸涌泉。若头连臂痛。寒热如疟。及腰痛者。

灸委中。头项背痛。随身痛。即灸不在正穴也。又云。若香港脚盛发时。自腰以上。并不得针灸。当引风气上则杀人。气歇以后。有余病者。灸无妨。准冬月得灸。春夏不可灸。自风市以下。固宜灸耳。又云。若气上击心不退。急灸手心三七壮。气即便退。若未退。即兼闷者豉酒热饮。逐以即瘥。不去。即取乌卜卜 牛尿一大升。暖服。以利为止。缘至三服五服弥佳。又若已灸脚。而胸中气尤不下满闷者。宜灸间使五十炷。两手掌横纹后三寸两筋间是也。又若胸中气散。而心下有脉。洪大跳其数向下分入两脾股内。令人心急。忪悸者。宜以手按摄小腹下两傍。接脾大斜文。有脉跳动。盒饭文上灸。跳三七壮即定。灸毕。皆须用灸三里二十炷。以引其气下也。又若心腹气既定。而两髀外连 服闷者。宜灸 服七炷。在头骨下。相接处。在筋之外陷中是。若后更发。复灸五炷。又凡人虽不患香港脚。但若髀 疼闷。

灸此无不应手即愈。极为要穴。然不可不灸。亦不可多针。唯只灸七炷以下。又若脚十指酸疼闷渐入跗上者。宜灸指头正中。甲肉际三炷即愈。又若大指或小指傍侧疼闷。觉内有脉如流水。上入髀腹者。随指傍处灸三炷即愈。

患香港脚。皆春发夏甚。秋轻冬歇。大法。春秋宜灸。冬差可行。夏都不可灸。既疮败。

又不得覆。风冷因入。反更增 。冬时血凝。又逆天理。争不得已。无药处可灸一二要穴。不可遍身多灸。香港脚病大论。毒从下上。亦有从上向下者。或云灸上毒瓦斯便上。缪矣。此见毒瓦斯攻处。疼痛如刺。随病即灸。火彻便瘳。不拘上下。凡毒瓦斯所冲。如贼欲出。得穴即出。岂在门也。风毒所攻。亦复如是。此皆经试。万不失一。必不为误耳（苏同）。若手指本节间。疼稍入臂者。宜灸指间疼处七炷即定。又若心胸气满。已灸身胫诸血。及服汤药而气犹不可烦急欲死者。宜灸两足心下当中陷处。各七炷。气即下。此穴尤为极要。而不数灸。但急极乃灸之七炷耳以前诸灸法并经用所试皆验。灸毕应时即愈。故具录记之。凡灸不废汤药。药攻其内。灸泄其外。譬如开门驱贼。贼则易出。若闭门逐之。贼无出路。当反害人耳。世有勤工力学之士。一心注意于事。久坐行立于湿地。不时动转。冷风来击入于经络。不觉成病故风毒中人。或先中手足十指。因汗毛孔开。腠理疏通。风如击箭。或先中足心。或先中足趺。或先中膝以下 胫表里者。若欲使人不成病者。初觉即灸所觉处三二十壮。因此即愈不得发也。

法

治香港脚灸法。凡香港脚初得。脚弱宜灸之速。并服竹沥汤。灸讫。可服八风散。无不瘥者惟速治之。若人但灸而不能服散。服散而不灸。如此半瘥半死。虽瘥者。或至一二年得复更发动。觉便根据此法速灸之。及服散者。治十一愈。此病轻者发时。虽不即愈。恶治之。当根源不除。久久杀人。不可不以为意（资生经）。

初灸风市。次灸伏兔。次灸犊鼻。次灸两卜膝眼（一云忌灸）。次灸三里。次灸上廉。次灸下廉。次灸绝骨。

凡灸八处。第一风市穴。可令病患起。正身平立。垂两臂直下。舒十指掩着两髀。便点当手中央指头髀大筋上是。灸之百壮。多亦佳。轻者不可减百壮。重者。乃至一处五六百壮。勿令顿灸。三报之佳。第二伏兔穴。令病患累股端坐。以病患手掩横膝上股下傍与曲膝头齐上傍侧。股际当中央是。灸百壮。亦可五十壮。第三犊鼻穴。在膝头盖骨上际外骨边平处。以手按之。得节解则是。一云在膝头下。近外三骨箕中踵动脚。以手按之得窟解是。灸之五十壮。可至百壮。第四膝眼穴。在膝骨头下两傍陷者宛宛中是。第五三里穴。在膝头骨节下一夫附胫骨外是。一云。在膝头骨节下三寸。人长短大小。当以病患手夫度取。灸之百壮。第六上廉穴。在三里下一夫附胫骨外是。灸之百壮。第七下廉穴。在廉下一夫。一云附胫骨外是。

灸之百壮。第八绝骨穴。在骨外踝上一夫。一云四寸是。凡此诸穴灸。不必一顿灸尽壮数。

可日日报灸之。三日之中。灸令尽壮数为佳。凡病一脚。则灸一脚。两脚则灸两脚。病两脚弱亦皆灸两脚。又一方云。如觉脚恶。便灸三里及绝骨各一处。两脚恶。则合四处灸之。多少随病轻重。大要随证。不可减百壮。不瘥。速以次灸之。多益佳。一说灸绝骨最要。人有患此脚弱不即治。及入腹。肿大上气。于是乃定大法。灸随诸 。及诸腕关节腹背。尽灸之。

并服八风散。往往得瘥。觉病入腹。若病患不堪痛。不能尽作大灸。但灸胸心腹诸穴。及两脚穴。亦有得好瘥者。凡量一夫之法。覆手并舒四指。对度四指上中节上。横过为一夫。夫有两种。有三指为一夫者。此脚弱。灸四指为一夫也。亦根据支法存旧法。梁邱。犊鼻。三里上廉。下廉。解溪。太冲。阳陵泉。绝骨。昆仑。阴陵泉。三阴交。足太阴复溜。然谷。

涌泉。承山。束骨等。凡一十八穴。旧法多灸百会。风府。五脏 六腑俞、募。顷来灸者。悉觉引气向下。所以不取其法。气不止者。可用之。其要病已成。恐不救者。悉须灸之。其足指去指奇一分。两足凡八穴。曹氏名曰。八冲。极下气有效。足十指端名曰气端。日灸三壮并大神要其八冲。可日灸七壮。气下即止。凡八冲。艾炷须小作之。病者非深相委。勿为灸。

治香港脚。穴阳陵泉 绝骨 风市 昆仑 阳辅 上廉 条口 下廉 太冲 犊鼻 膝眼曲泉阴陵泉 中都 三阴交 复溜 阳维 三阴交 委中 承筋 承山 涌泉 太阴 上件穴并要。不可总能灸其穴。最要者。有三里。绝骨。承筋。太冲。昆仑。涌泉。有患者可灸又谨按明堂。正当以立为正。取穴必须直立。膝膑骨坐立便即移动不定。故立取之。其寸取病患中指上节为一寸。若取尺寸有长短。取穴必不着。又按奉承祖、华佗等取穴并云。三指四指为准。取三里穴。四指指阔六分。四六二十四。只阔二寸四分。取穴如何得着。黄帝为本诸说并可信。徐同灸风市。三里。绝骨三穴。未效。灸犊鼻。肩 。膝关日三壮。遇痛深处。针亦效。

治患脚针后四穴。即能起行。穴环跳 阳陵泉 巨虚下廉 阳辅其灸法孔穴亦甚多。恐人不能悉皆知处。今止疏要者。必先从上始。若直灸香港脚。上不泄则危矣。先灸大椎。在项上大节高起者。其上面一穴是。若香港脚可先灸百会五十壮。在头顶凹中也。肩井各一百壮。在两肩小近头凹处。指掏之安。令正得中穴耳。次灸膻中五十壮。在胸前两边对乳胸厌骨解间。指按香港脚。次灸巨阙。在心厌尖处穴凹下一寸。以尽度之。

凡灸以上部五穴。亦足治其香港脚。若能灸百会。风府。胃脘及五脏 则益佳。视病之宽急耳。诸穴出灸经。不可不具载之。

次灸上廉一百壮。又三里下一夫。次灸下廉一百壮。又在上廉下一夫。次灸绝骨二百壮在外踝上三寸余。指端取踝骨上际。屈指头四寸便是。与下廉颇相对分二间穴也。此下一十八穴。并是要穴。余伏兔。犊鼻穴。凡灸此灸壮数不必顿毕。三日中灸合尽。

灸香港脚法 于左右两脚十指上。用艾柱如麦粒大。各灸七壮。十壮。其效如神。穴在肉甲之间。半着肉。半着甲。

灸香港脚 灸法如前。灸后。瘢色赤白如初风毒尽。色青黑者。毒仍在。更灸勿止。得肢体清利为佳。故人得此多是针灸。最忌用热药蒸泡。有僧普清。苦此症二十年。灸风市。肩 。

曲池三穴各二十壮。顿效。又云。若安三里莫教干。患风人宜常灸。盖三里一穴。为五脏 六腑之沟也。

若始觉香港脚。速灸风市三里各一二百壮。以泻风湿毒瓦斯。若觉闷热者。不得灸。以本热灸之。则大助风。生食物大忌。酒面海鲜及房劳不尔。服药无益。王氏云。有同合为予言。史载之谓香港脚有风湿二种。宜泻不宜补。只宜以沉香汤泻。而不许其灸。千金方乃载灸法。如此其详。岂虚人患香港脚方可灸之耶?故指迷方云。若觉闷热不得灸。盖有所见也。凡灸香港脚三里。绝骨。为要穴。而以爱护为第一。予旧有此疾。不履湿。则数岁不作。若履湿。则频作。自后常忌履湿。凡有水湿。不敢着鞋践之。或立润地。亦不敢久。须频移足。而后无患。此亦爱护之第二义也。有达官久患香港脚。多服八味丸愈。亦以香港脚冲心。惟此药能治之治香港脚上攻。穴肩井千金云。香港脚最宜针而不宜灸。灸而不针。非良医也。针灸不药。药不针灸。亦非良医也。此论甚当。

治香港脚偏风 腿。脚不随重。不得履地。刺风 风脚冷。穴上廉澹寮方云。蔡元长知开封。日据案视事。忽觉如有蛊。自足心行至腰间。即坠笔晕绝。

久之方苏。椽励云。此非俞山人不能疗。趣使呼而至。视之曰。香港脚也。此当灸风市。为灸一炷当日安然复常。明日疾如初。再呼俞。俞曰。欲出病根。非千艾不可。从其言。灸五百壮自此遂愈。仲冗文安公守姑苏。署舍卑湿。旋感足痹。痛掣不堪。服药不效。乃用所闻灸风市肩 曲池三穴。终身不复作。僧普清。苦此二十年。每发率是两月。用此法灸二十一壮实时痛止。其他蒙此利者。不一而足。

治香港脚肾气。穴阳跷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢厥
  • 当前页：香港脚
  • 下一页：脚弱
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《普济方·针灸》
  2. 香港脚《寿世保元》
  3. 香港脚《医碥》
  4. 香港脚《证治准绳·杂病》
  5. 香港脚《医碥》
  6. 香港脚《证治准绳·女科》
  7. 香港脚《医学正传》
  8. 香港脚《证治准绳·类方》
  9. 香港脚《张聿青医案》
  10. 香港脚《张氏医通》
  11. 香港脚《济阴纲目》
  12. 香港脚《杂病广要》
  13. 香港脚《万病回春》
  14. 香港脚《续名医类案》
  15. 香港脚《顾松园医镜》
  16. 香港脚《医学传灯》
  17. 香港脚《古今医案按》
  18. 香港脚《推求师意》
  19. 香港脚《证治汇补》
  20. 香港脚《杂病治例》
  21. 香港脚《丹台玉案》
  22. 香港脚《千金翼方》
  23. 香港脚《针灸资生经》
  24. 香港脚《千金翼方》
  25. 香港脚《竹林女科证治》
  26. 香附子《本草择要纲目》
  27. 香港脚《伤寒六书》
  28. 香附子《冯氏锦囊秘录》
  29. 香港脚《丹溪手镜》
  30. 香附子《本草蒙筌》
  31. 香港脚《丹溪手镜》


脚弱_《普济方·针灸》_中医针灸_【岐黄之术】

脚弱

脚弱

  • 上一页
  • 目录
  • 相关
  • 下一页

治脚弱无力。风湿痹筋急。半身不遂。穴委中治脚弱。穴三里治脚弱无力。脚重。偏风不遂。穴承山治脚弱无力。腰尻重。曲 中筋急。半身不遂。穴委中王氏云。有人旧患脚弱且瘦削。后灸三里绝骨而脚如故。益知黄君针灸图所谓绝骨治脚疾。

神效犹信也。同官以脚肿。灸承山一穴。疮即干。其后数月不愈。不晓所谓。岂亦失之将摄也。是未可知也。单方歌云。风毒脚弱痹。肩井及大椎。风市与三里。百不须疑。千金灸脚弱。凡八穴。病在一脚。则灸一脚。两脚病。则灸两脚。凡脚弱病。皆灸两脚。或未能尽灸且先灸风市犊鼻三里绝骨亦效。或不效。当如其法灸之（但肩井不可多灸尔）。

治劳冷气递腰HT 。冷痹。脚屈难伸。灸阳跷一百壮。在踝下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：脚弱
  • 下一页：脚肿
<<< 返回本书目录
  1. 脚弱《普济方·针灸》
  2. 脚弱【方剂主治】
  3. 脚拳不展《幼幼新书》
  4. 脚弱（脚痹）《针灸资生经》
  5. 脚气总括《医宗金鉴》
  6. 脚上血泡【疾病症状】
  7. 脚气肿痛【中药主治】
  8. 脚上诸证《古今医案按》
  9. 脚气肿满【方剂主治】
  10. 脚痛《史载之方》
  11. 脚气止痛方【方剂大全】
  12. 脚痛《周慎斋遗书》
  13. 脚气渫洗法【方剂大全】
  14. 脚腿《医学见能》
  15. 脚气痛《评琴书屋医略》
  16. 脚外侧疼【疾病症状】
  17. 脚气水肿【中药主治】
  18. 脚膝缓弱【方剂主治】
  19. 脚气上攻【方剂主治】
  20. 脚膝生疮【方剂主治】
  21. 脚气散【方剂大全】
  22. 脚膝疼痛【方剂主治】
  23. 脚气论《叶选医衡》
  24. 脚膝痛《普济方·针灸》
  25. 脚气缓弱【方剂主治】
  26. 脚膝痛（挛急不收不仁）《针灸资生经》
  27. 脚气膏【方剂大全】
  28. 脚膝无力【方剂主治】
  29. 脚气浮肿【中药主治】
  30. 脚细筋疼《扁鹊神应针灸玉龙经》
  1. 脚弱《普济方·针灸》
  2. 脚弱《中医词典》
  3. 脚弱（脚痹）《针灸资生经》
  4. 脚软难行《奇效简便良方》
  5. 脚弱疼冷《千金翼方》
  6. 脚软《奇效简便良方》
  7. 脚伤《证治准绳·疡医》
  8. 脚软《竹林女科证治》
  9. 脚上风疮痒甚《奇效简便良方》
  10. 脚软《中医词典》
  11. 脚上生趼《奇效简便良方》
  12. 脚拳不展《证治准绳·幼科》
  13. 脚上因暑手抓烂成疮《奇效简便良方》
  14. 脚拳不展《幼幼新书》
  15. 脚上诸证《古今医案按》
  16. 脚拳《寿世保元》
  17. 脚上转筋《奇效简便良方》
  18. 脚拳《中医词典》
  19. 脚生鸡眼《奇效简便良方》
  20. 脚轻头重《医法圆通》
  21. 脚湿气《中医名词词典》
  22. 脚气总括《医宗金鉴》
  23. 脚手先下难产《傅青主女科》
  24. 脚气肿满《中医词典》
  25. 脚手先下难产《中医词典》
  26. 脚气治例《仁斋直指方论（附补遗）》
  27. 脚踏莲花生《中医词典》
  28. 脚气证治《仁斋直指方论（附补遗）》
  29. 脚痛《周慎斋遗书》
  30. 脚气痛《评琴书屋医略》
  31. 脚痛《史载之方》


脚肿_《普济方·针灸》_中医针灸_【岐黄之术】

脚肿

脚肿

  • 上一页
  • 目录
  • 相关
  • 下一页

疗恶血气肿痛。脚肿。穴上昆仑治香港脚膝肿。穴承山治脚肿气短不嗜食。烦热 痛。穴小肠俞治足跗肿不得履地。穴然谷王氏云。母久病。夏中脚忽肿。旧传夏不埋足。不敢着艾。漫以针置火中令热。于三里穴刺之。微见血。凡数次。其肿如失去。热中素患脚疾。见此奇效。亦以大针刺之。翌日肿亦消何其速也。后亦常灸之。凡治脚肿。当先三里。而后阳跷等穴可也。又予患香港脚。指缝烂每以茶末渗之愈。他日复烂而肿。用茶末不效。渐肿至脚背上。予以为香港脚使然。窃忧之策杖而后敢行。偶卖药僧者见之云。可取床荐下尘渗之。如其言渗之。而愈。此物不值一钱。而能愈可忧之疾。其可忽之。

治足忽肿。腓胫暴大如吹。头痛寒热筋急。不即疗。至老死不愈。随病左右足。到内踝直白肉际三壮即愈。不愈即灸。姚氏方。疾处有赤脉络。乃灸绝骨穴三七二十一壮。此方大效。

末已豆虻少杂艾为炷。灸以下至踝间。可根据葛氏。加至五十壮。又有大黄膏。白头翁酒方。

摩治膏。亦良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚弱
  • 当前页：脚肿
  • 下一页：足痹
<<< 返回本书目录
  1. 脚肿《针灸资生经》
  2. 脚瘃《幼幼新书》
  3. 脚肿《普济方·针灸》
  4. 缴脚布《本草纲目》完整版
  5. 脚肿《扁鹊神应针灸玉龙经》
  6. 叫姑姑【中药大全】
  7. 脚趾皮肤黄泡后紫黑【疾病症状】
  8. 觉醒状态丧失【疾病症状】
  9. 脚趾甲内长【疾病症状】
  10. 较正唐王焘先生《外台秘要方》序《外台秘要》
  11. 脚针膏【方剂大全】
  12. 教诫篇《养生导引秘籍》
  13. 脚丫痒烂门主论《疡医大全》
  14. 教养宜忌论《胎产心法》
  15. 脚丫毒门主论《疡医大全》
  16. 疖《回春录》
  17. 脚癣粉【方剂大全】
  18. 疖《家庭医学百科-医疗康复篇》
  19. 脚癣【中药主治】
  20. 疖《幼幼新书》
  21. 脚癣【疾病大全】
  22. 疖《中医外科学》
  23. 脚细筋疼《扁鹊神应针灸玉龙经》
  24. 疖《自我调养巧治病》
  25. 脚膝无力【方剂主治】
  26. 疖【疾病大全】
  27. 脚膝痛（挛急不收不仁）《针灸资生经》
  28. 疖【中药主治】
  29. 脚膝痛《普济方·针灸》
  30. 疖【方剂主治】
  1. 脚肿《普济方·针灸》
  2. 脚肿《扁鹊神应针灸玉龙经》
  3. 脚肿《针灸资生经》
  4. 脚肿《中医词典》
  5. 脚瘃《幼幼新书》
  6. 脚中忽有物牢如石如刀锥所刺候《诸病源候论》
  7. 脚转筋《是斋百一选方》
  8. 脚痔脚蛀《奇效简便良方》
  9. 搅肠痧《中医词典》
  10. 脚趾脱疽《急救广生集》
  11. 叫伤咳嗽《中医词典》
  12. 脚趾骱失《中医词典》
  13. 觉醒和睡眠《生理学》
  14. 脚趾骱《中医词典》
  15. 觉醒状态的维持《生理学》
  16. 脚指缝烂疮《证治准绳·疡医》
  17. 较正唐王焘先生《外台秘要方》序《外台秘要》
  18. 脚指缝烂《奇效简便良方》
  19. 窌穴《中医词典》
  20. 脚瘾《奇效简便良方》
  21. 教会医学在中国的发展《中国医学通史》
  22. 脚隐《中医词典》
  23. 教诫篇《养生导引秘籍》
  24. 脚丫痒烂门主论《疡医大全》
  25. 教养宜忌论《胎产心法》
  26. 脚丫痒烂门主方《疡医大全》
  27. 醮《吴普本草》
  28. 脚丫湿烂秘方《华佗神方》
  29. 疖《家庭医学百科-医疗康复篇》
  30. 脚丫奇痒《奇效简便良方》
  31. 疖《中医名词词典》


足痹_《普济方·针灸》_中医针灸_【岐黄之术】

足痹

足痹

  • 上一页
  • 目录
  • 相关
  • 下一页

治足痹痛。穴阴陵泉治足湿痹不能行。穴中都治脾枢腕骨痹不仁。穴阳辅 阳交 阳陵泉治胫痹不仁。穴阳间 环跳 承筋治足清不仁。穴膀胱俞 太溪 次治足不仁。穴腰俞 风府治胫痹不仁。穴阳关治髀枢不仁。穴浮治脚足不仁。穴膀胱俞治手足不仁。穴白环俞治手足不仁。穴上廉治膝不仁。穴犊鼻 髀关 阳陵泉列子载偃师造昌云。废其肾则足下不能行。是足不能行。盖肾有病也。当灸肾俞。或一再灸而不效。宜灸环跳。风市。犊鼻。膝关。阳陵泉。阴陵泉。三里。绝骨等穴。但按略酸疼。

即是受病处。灸之。无不效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚肿
  • 当前页：足痹
  • 下一页：泻利
<<< 返回本书目录
  1. 足痹《普济方·针灸》
  2. 足病《默克家庭诊疗手册》
  3. 足背及胫后动脉搏动减弱【疾病症状】
  4. 足不能行（不能立 不收）《针灸资生经》
  5. 足背发《外科启玄》
  6. 足不能跖屈和内翻【疾病症状】
  7. 足背动脉搏动消失【疾病症状】
  8. 足部《外科大成》
  9. 足背部肿胀【疾病症状】
  10. 足部《外科心法要诀》
  11. 足《针灸素难要旨》
  12. 足部第九并图《经穴汇解》
  13. 奏玉帝青辞《扁鹊心书》
  14. 足部骨折《骨科学》
  15. 走疰痛《证治准绳·女科》
  16. 足部坏疽【疾病症状】
  17. 走疰痛《女科证治准绳》
  18. 足部十三穴疗病诀《小儿推拿广意》
  19. 走注疼痛【方剂主治】
  20. 足部图（注）《厘正按摩要术》
  21. 走注《圣济总录》
  22. 足部震颤【疾病症状】
  23. 走游草【中药大全】
  24. 足部证治（计十八证）《外科证治全书》
  25. 走品《外科选要》
  26. 足部肿胀压痛【疾病症状】
  27. 走马牙疳证《重楼玉钥》
  28. 足部主病针灸要穴歌《刺灸心法要诀》
  29. 走马牙疳门主论《疡医大全》
  30. 足部主病针灸要穴歌《医宗金鉴》
  1. 足痹《普济方·针灸》
  2. 足痹《中医词典》
  3. 足病《默克家庭诊疗手册》
  4. 足背发《外科启玄》
  5. 足不能行（不能立 不收）《针灸资生经》
  6. 足背动脉《人体解剖学》
  7. 足不收《中医词典》
  8. 足《针灸素难要旨》
  9. 足部《针灸大成》
  10. 足《中医词典》
  11. 足部《外科大成》
  12. 奏玉帝青辞《扁鹊心书》
  13. 足部第九并图《经穴汇解》
  14. 走疰痛《女科证治准绳》
  15. 足部二穴《神应经》
  16. 走疰痛《证治准绳·女科》
  17. 足部骨折《默克家庭诊疗手册》
  18. 走注候《诸病源候论》
  19. 足部结核《骨科学》
  20. 走注候《巢氏病源补养宣导法》
  21. 足部疲劳性骨折《默克家庭诊疗手册》
  22. 走注《中医词典》
  23. 足部十三穴疗病诀《小儿推拿广意》
  24. 走注《圣济总录》
  25. 足部图（注）《厘正按摩要术》
  26. 走游风秘方《华佗神方》
  27. 足部证治（计十八证）《外科证治全书》
  28. 走阳《中医词典》
  29. 足部主病针灸要穴歌《医宗金鉴》
  30. 走品《外科选要》
  31. 足部主病针灸要穴歌《刺灸心法要诀》


泻利_《普济方·针灸》_中医针灸_【岐黄之术】

泻利

泻利

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹寒泻利（资生经）。穴腹结治泻利不止。小儿奶利不绝。腹大绕脐痛。穴神阙治大便泻利。穴阳纲治大便滑泻。穴意舍治大便滑泻。水谷不化。穴梁门治泻利不欲食。穴关门治泻利食不化。穴天枢治水谷不化。穴三焦俞治水谷不化。穴悬枢治温病积聚不利。穴脊中治腹胀下利食泻。穴中治泻利。穴脾俞治泻利腹痛。穴膀胱俞治洞泻食不化。穴大肠俞 肾俞治腹中冷气。泻利不止。穴会阳治小腹急肿。肠鸣洞泻。 枢引痛。穴京门治腹满肠鸣洞泻。穴京门治腹泻不止。穴关元治洞泻不化。穴京门 然谷 阴陵泉治寒中。洞泻不化。穴肾俞 章门治洞泻体痛。穴昆仑 京门治头重。洞泻不禁。穴长强治胸中热暴泻。穴阴陵泉 隐白治肠鸣腹胀肿暴泻。穴大肠俞治胀鸣腹胀欲泻注。穴三焦俞 小肠俞下 意舍 章门治腹中有寒。泻注。腹 。便血。穴会阳治肠 泻。穴束骨治冬月重感于寒则泻。当脐痛肠胃间。游气切痛。穴天枢治心腹疼而后泻。此寒客于肠间。穴关元。灸百壮（服当归缩砂汤）。

治泄泻。先灸脐中。次灸关元。

治泻利四肢不举。穴曲泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足痹
  • 当前页：泻利
  • 下一页：溏泄
<<< 返回本书目录
  1. 泻利《证治准绳·幼科》
  2. 泻利并大便不通论《医贯》
  3. 泻利《证治准绳·女科》
  4. 泻利第六十五问《婴童百问》
  5. 泻利《普济方·针灸》
  6. 泻痢《产鉴》
  7. 泻利《女科证治准绳》
  8. 泻痢《急救广生集》
  9. 泻解《儿科萃精》
  10. 泻痢《景岳全书》
  11. 泻火之剂《医方论》
  12. 泻痢《女科指掌》
  13. 泻火通便【方剂主治】
  14. 泻痢《盘珠集胎产症治》
  15. 泻火伤胃《卫生宝鉴》
  16. 泻痢《杂病治例》
  17. 泻火解毒【方剂主治】
  18. 泻痢【中药主治】
  19. 泻火解毒【中药主治】
  20. 泻痢【方剂主治】
  21. 泻火剂《中医眼科备读》
  22. 泻痢不同《医学读书记》
  23. 泻火【中药主治】
  24. 泻痢腹痛【中药主治】
  25. 泻火《本草求真》
  26. 泻痢兼目疾论《银海指南》
  27. 泻黄散【方剂大全】
  28. 泻痢兼证《证治准绳·幼科》
  29. 泻黄散《小儿药证直诀》
  30. 泻命门大法《养生秘旨》
  1. 泻利《普济方·针灸》
  2. 泻利《证治准绳·女科》
  3. 泻利《女科证治准绳》
  4. 泻利《证治准绳·幼科》
  5. 泻利并大便不通论《医贯》
  6. 泻利《冯氏锦囊秘录》
  7. 泻利第六十五问《婴童百问》
  8. 泻诀直说《针灸大成》
  9. 泻利恶寒《儒门事亲》
  10. 泻解《儿科萃精》
  11. 泻痢《景岳全书》
  12. 泻火熄风（清热熄风）《中医名词词典》
  13. 泻痢《中医词典》
  14. 泻火汤总方《傅青主男科》
  15. 泻痢《产鉴》
  16. 泻火伤胃《卫生宝鉴》
  17. 泻痢《杂病治例》
  18. 泻火清肝饮方《临症验舌法》
  19. 泻痢《急救广生集》
  20. 泻火《本草求真》
  21. 泻痢《竹林女科证治》
  22. 泻蛔痧《中医词典》
  23. 泻痢《女科指掌》
  24. 泻黄散方《临症验舌法》
  25. 泻痢《盘珠集胎产症治》
  26. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  27. 泻痢不同《医学读书记》
  28. 泻黄散《小儿药证直诀》
  29. 泻痢兼目疾论《银海指南》
  30. 泻黄散《医方论》
  31. 泻痢水泄《医学启源》


溏泄_《普济方·针灸》_中医针灸_【岐黄之术】

溏泄

溏泄

  • 上一页
  • 目录
  • 相关
  • 下一页

治溏泄腹痛藏痹。穴地机治溏泄。穴太冲王氏云。尝患痹疼。既愈而溏利者。灸脐中遂不登洞。连三日灸之。三夕不登洞。若灸溏泄。脐中第一。三阴交等穴。乃其次也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻利
  • 当前页：溏泄
  • 下一页：飧泄
<<< 返回本书目录
  1. 溏泄《针灸资生经》
  2. 溏泻《扁鹊心书》
  3. 溏泄《普济方·针灸》
  4. 糖《食物疗法》
  5. 溏泄《秘传证治要诀及类方》
  6. 糖贝饮【方剂大全】
  7. 塘虱鱼【中药大全】
  8. 糖茶藨【中药大全】
  9. 棠梨枝叶【中药大全】
  10. 糖醋马齿苋【方剂大全】
  11. 棠梨【中药大全】
  12. 糖代谢的先天性异常《临床生物化学》
  13. 棠梨《本草纲目》完整版
  14. 糖代谢紊乱《临床生物化学》
  15. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  16. 糖代谢紊乱【疾病症状】
  17. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  18. 糖代谢异常伴发的精神障碍【疾病大全】
  19. 堂妹吐证《程杏轩医案》
  20. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  21. 堂妹感冒暑风证治《程杏轩医案》
  22. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  23. 堂弟东里内子咳嗽吐红《孙文垣医案》
  24. 糖基血红蛋白（GHb）《常用化验值及意义》
  25. 唐中书侍郎崔知悌序《苏沈良方》
  26. 糖基血浆蛋白（GPP）《常用化验值及意义》
  27. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  28. 糖激素依赖【疾病症状】
  29. 唐太仆令启玄子王冰序《古今医统大全》
  30. 糖煎散【方剂大全】
  1. 溏泄《普济方·针灸》
  2. 溏泄《中医词典》
  3. 溏泄《针灸资生经》
  4. 溏《中医词典》
  5. 溏泄《秘传证治要诀及类方》
  6. 棠球子《证类本草》
  7. 溏泄哕噫《伤寒说意》
  8. 棠球子《医学入门》
  9. 溏泻《扁鹊心书》
  10. 棠梨枝叶《得配本草》
  11. 糖《食物疗法》
  12. 棠梨泡《外科证治全书》
  13. 糖不耐受症《默克家庭诊疗手册》
  14. 棠梨《玉楸药解》
  15. 糖代谢《病理学》
  16. 棠《饮食须知》
  17. 糖代谢的先天性异常《临床生物化学》
  18. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  19. 糖代谢特点《临床生物化学》
  20. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  21. 糖代谢紊乱《临床生物化学》
  22. 堂妹吐证《程杏轩医案》
  23. 糖代谢障碍《默克家庭诊疗手册》
  24. 堂妹感冒暑风证治《程杏轩医案》
  25. 糖代谢障碍《生物化学与分子生物学》
  26. 堂弟东里内子咳嗽吐红《孙文垣医案》
  27. 糖蛋白分泌细胞《组织学与胚胎学》
  28. 唐宗海（1847-1897年）《中医词典》
  29. 糖的分解代谢《生物化学与分子生物学》
  30. 唐中书侍郎崔知悌序《苏沈良方》
  31. 糖的吸收《生理学》


飧泄_《普济方·针灸》_中医针灸_【岐黄之术】

飧泄

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹胀飧泄（资生经）。穴中 。治小腹痛飧泄。次指间痛。唇干。涎出不觉。不得汗出毛发焦脱。肉少气。胃中热。不嗜食。

治飧泄。穴上廉素问云。春伤于风。夏必飧泄。苟知伤于风得之。则药自可治。虽不着艾。未为害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溏泄
  • 当前页：飧泄
  • 下一页：痢
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《普济方·针灸》
  2. 飧泄《医学纲目》
  3. 飧泄《卫生宝鉴》
  4. 飧泄《凌临灵方》
  5. 飧泄《儒门事亲》
  6. 飧泄《时病论歌括新编》
  7. 飧泄《明医指掌》
  8. 飧泄《圣济总录》
  9. 飧泄《吴鞠通医案》
  10. 飧泄《中医名词词典》
  11. 飧泄《针灸资生经》
  12. 飧泄《时病论歌括新编》
  13. 飧泄《金匮翼》
  14. 孙子中增添三法《针灸神书》
  15. 飧泄《时病论》
  16. 孙子中家传崔氏四花穴法《针灸神书》
  17. 飧泄《幼科心法要诀》
  18. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  19. 飧泄解《素灵微蕴》
  20. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  21. 飧泄秘方《华佗神方》
  22. 孙真人枕上记《孙真人海上方》
  23. 飧泻《医宗金鉴》
  24. 孙真人针十三鬼穴歌《针灸大成》
  25. 飧泻《证治准绳·幼科》
  26. 孙真人谕眼论《明目至宝》
  27. 飧泻《儿科萃精》
  28. 孙真人养胎论《卫生家宝产科备要》
  29. 损病汤药加减法《慎柔五书》
  30. 孙真人养生铭《寿世青编》
  31. 损病主治汤方门《慎柔五书》


痢_《普济方·针灸》_中医针灸_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

资生经云。素问言泄利有五种。一曰胃泄。饮食不化。而色黄。胃与脾合。故黄也。二曰脾泄。腹胀而注泄无休。又上逆呕。此为害热之患也。三曰大肠泄。食毕肠鸣切痛而利白色。

大肠与肺合。故白也。四曰小肠泄。身瘦而便脓血。小肠与心合。心主血也。五曰大瘕泄。

里急后重。数至丸而不能便。茎中痛。此肾泄也。诸家方有二十余种。此为言五种。盖举其纲也。而必用方中。亦有赤白疳蛊之别。其大概则脏腑寒也。廪邱公所谓。诸下悉寒是也。

故予治人痢。惟与以镇灵丹。无有不效。未效。更加丸数则效矣。若蛊利。则用百叶。黄连煎服。诸痢惟耆域方。用浓朴婴粟壳末最佳。后人又加木香 黄连 陈皮等分。甘草半之。黄壳叶数片。姜枣乌梅水煎。予尝用之验。故载于此。然痢本无恶证。而有误此而死者。或者世医以痢为热病。多服冷药故也。若其急难。亦当灼艾。不可专用药云。

法治肠 便脓血。泄痢后重。腹痛如 状（资生经）。穴复溜治泄痢赤白漏血。穴交信治溏泄痢注下血。穴大冲 曲泉治泄痢脓血。五色重下。肿痛。穴小肠俞治泄利不禁。小腹绞痛。食不化。穴丹田 脐中 关元治痢不止。穴关元 太溪治泄痢不食。食不生肌肤。穴脾俞治泄水痢脓血。穴曲泉治肠冷赤白痢。穴中膂俞治泄痢腹痛。穴膀胱俞治温病积聚下痢。穴脊俞治泄痢。穴关元治泄痢食不消。穴脾俞。灸随年壮。

治泄注五痢。便脓重下。腹痛。穴小肠俞灸百壮。

治泄痢不禁。小腹绞痛。穴石门。灸百壮。三报。

治久痢。百治不瘥。并治冷痢腹痛。灸足阳明下一寸。高骨上陷中。去大指岐三寸。随年壮。又灸脐中三二百壮。又灸关元三百壮（十日灸）。

治赤白下。穴穷骨。灸多为佳。

治四肢举多汗洞痢。穴大横。灸随年壮。

治泄痢不止。灸脐中。名神阙穴。五壮。或七壮。艾炷如小箸头大。及关元穴。三十壮治泄痢不嗜食。虽食不消。灸循股际。穴在侠脐相去五寸。又灸长强五十壮。

治痢久下。失气劳冷。灸下腰百壮。三报。穴在八魁正中央脊骨上。灸数多尤佳。三宗是骨（忌针）。

治泄痢赤白浊。灸足太阴五十壮。三报。

治久泄痢百治不瘥。屈肘量正当两胯脊上点讫。下量一寸。点两傍各一寸。复下量一寸当脊上合三处。一灸三十壮。灸百壮。以上一切痢皆断。亦治湿匿冷脊。上当胯点处不灸。

治大肠泄痢脓血。穴意舍灸一百壮（小儿减之）。又灸小肠俞七壮。

治下痢白如鼻涕者。灸脐下一寸。五十壮。良。即三阴交。

治脓血利不止。兼治小腹坚逆。灸幽门二穴。各三壮。

治水痢不止。食不化。刺足阳明经天枢二穴。大肠之募也。在脐两傍各二寸。针入五分留十呼。可灸百壮。

治痢暴下如水（资生经）。穴气海。灸百壮。

卫生宝鉴云。至元乙亥。廉台三千户。四十余驻兵涟水。卑湿之地。劳役过度。饮食失节。

至秋深。疟痢并作。月余不愈。饮食全减。形容羸瘦。乘马轿以归。时已仲冬求治于予。具陈其由。诊得脉弦细而微。如蛛丝。身体沉重。手足寒逆。时复麻痹。皮肤痂疥。如厉风之状。无力以动。腹痞满呕逆不止。皆寒湿为病久淹。真气衰弱。形气不足。病气亦不足。阴阳皆不足。针经曰。阴阳皆虚。针所不为。灸之所宜。内经曰。损者益之。劳者温之。十剂云。补可去弱。以理中丸加附子。温养脾胃。散寒湿。涩可去脱。服养脏肠加附子固肠胃。

止泻利。仍灸诸穴。以并除之。经曰。府会太仓。即中腕也。先灸五十壮。以温养胃气。进美饮。食次。灸气海百壮。生发元气。滋荣百脉。充实肌肉。复灸足三里胃之合穴。三十壮。

引阳气下交阴分。亦助气复。灸阳辅穴二七壮。接续阳气。令足胫温暖。散清温之气。追之月余后。病气皆去。渐至平复。精神不减壮年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：痢
  • 下一页：肠鸣
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《普济方·针灸》
  2. 痢《张氏医通》
  3. 痢《临证指南医案》
  4. 痢《张氏医通》
  5. 痢《临证指南医案》
  6. 痢《张氏医通》
  7. 痢《医碥》
  8. 痢《医述》
  9. 痢《医碥》
  10. 痢《医学入门》
  11. 痢《医学正传》
  12. 痢《续名医类案》
  13. 痢《张聿青医案》
  14. 痢《续名医类案》
  15. 痢《古今医案按》
  16. 痢《续名医类案》
  17. 痢《丹溪心法》
  18. 痢《女科秘旨》
  19. 痢《周慎斋遗书》
  20. 痢《中医词典》
  21. 痢《松峰说疫》
  22. 痢《傅青主女科》
  23. 痢《冷庐医话》
  24. 痢《孙真人海上方》
  25. 痢《丹溪治法心要》
  26. 痢《止园医话》
  27. 痢《丹溪治法心要》
  28. 粒子数反转与光放大《临床激光治疗学》
  29. 痢《友渔斋医话》
  30. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  31. 痢《秘传证治要诀及类方》


肠鸣_《普济方·针灸》_中医针灸_【岐黄之术】

肠鸣

肠鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹虚鸣（资生经）。穴不容治腹满肠鸣。穴胃俞治肠中常鸣。上冲于心。及治妇人。穴脐中治肠鸣。穴太白 公孙 大肠俞 三焦俞治腹胀肠鸣。气上冲胸。穴天枢治心满气逆肠鸣。穴阴都治肠鸣濯濯有如水声。穴阴交治肠鸣相追逐。穴上廉治肠鸣强欠。心悲气逆。穴漏谷治肠鸣泄注。穴膺窗治肠鸣而痛。穴陷谷 湿溜 漏谷 复溜 阳纲治胸胁胀鸣切痛。穴太白治肠鸣。穴三里 三间 京门 关门 三阴交 陷谷 水分 神阙 承满 温溜 三焦俞大肠俞 胃俞 天枢治肠鸣盈盈然。食不化。胁痛不得卧。烦热口干。不嗜食。胸胁支满。喘息心痛。腰痛不得转侧。穴章门治肠鸣气走疰痛。穴上廉治腹胀肠鸣不便痹虚。令人不乐。身寒善太息。心悲气逆。穴商丘治腹雷鸣。穴复溜治肠痛雷鸣。穴督俞治肠鸣腹胀。上气喘逆。穴承满治食饮不下。腹中雷鸣。相逐痢下。灸承满五十壮。三焦俞。

治腹胀肠鸣。气上冲胸。不能久立。腹痛濯濯。冬月重感于寒则泄。食不化。嗜食。身肿。夹脐急。穴天枢治腹中雷鸣。灸太冲。无限壮数。

治肠鸣泄注。刺下 入二寸。留七呼。灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：肠鸣
  • 下一页：脱肛
<<< 返回本书目录
  1. 肠鸣【疾病症状】
  2. 肠鸣【方剂主治】
  3. 肠鸣《证治准绳·杂病》
  4. 肠鸣（腹鸣）《针灸资生经》
  5. 肠鸣《证治准绳·类方》
  6. 肠鸣腹痛【方剂主治】
  7. 肠鸣《针灸素难要旨》
  8. 肠鸣论治《类证治裁》
  9. 肠鸣《张氏医通》
  10. 肠鸣门《辨证录》
  11. 肠鸣《医碥》
  12. 肠鸣门《张氏医通》
  13. 肠鸣《医碥》
  14. 肠鸣脱肛《药症忌宜》
  15. 肠鸣《普济方·针灸》
  16. 肠鸣泄利【方剂主治】
  17. 肠鸣《普济方·针灸》
  18. 肠鸣泄泻【方剂主治】
  19. 肠鸣《本草纲目》完整版
  20. 肠鸣音消失【疾病症状】
  21. 肠毛滴虫病【疾病大全】
  22. 肠囊性积气【疾病症状】
  23. 肠麻痹软瘫【疾病症状】
  24. 肠宁汤【方剂大全】
  25. 肠麻痹【疾病症状】
  26. 肠扭转《普通外科学》
  27. 肠瘘【疾病大全】
  28. 肠扭转【疾病大全】
  29. 肠连丸【方剂大全】
  30. 肠扭转综合征【疾病大全】
  1. 肠鸣《普济方·针灸》
  2. 肠鸣《证治准绳·杂病》
  3. 肠鸣《普济方·针灸》
  4. 肠鸣《证治准绳·类方》
  5. 肠鸣《医碥》
  6. 肠鸣《张氏医通》
  7. 肠鸣《医碥》
  8. 肠鸣《医述》
  9. 肠鸣《针灸素难要旨》
  10. 肠鸣《医学纲目》
  11. 肠鸣（腹鸣）《针灸资生经》
  12. 肠鸣《新修本草》
  13. 肠鸣论治《类证治裁》
  14. 肠鸣《中医词典》
  15. 肠鸣门《张氏医通》
  16. 肠瘘《普通外科学》
  17. 肠鸣门（三则）《辨证录》
  18. 肠类《察病指南》
  19. 肠鸣脱肛《药症忌宜》
  20. 肠窟《中医词典》
  21. 肠鸣泻泄《医法圆通》
  22. 肠绝《中医词典》
  23. 肠扭转《普通外科学》
  24. 肠痉挛《赵绍琴临证验案精选》
  25. 肠癖《金针秘传》
  26. 肠结核《消化病学》
  27. 肠癖下血《扁鹊心书》
  28. 肠结核《家庭医学百科-医疗康复篇》
  29. 肠澼《中医词典》
  30. 肠结腹疼兼外感实热《医学衷中参西录》
  31. 肠澼解《素灵微蕴》


脱肛_《普济方·针灸》_中医针灸_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿脱肛（资生经）。穴百会（针二分。灸七壮。至七七壮）中极治寒冷脱肛。历年不愈。灸翠尾骨七壮立愈。又脐中随年壮。横骨百壮。龟尾七壮。穷骨。

治卒大便脱肛。灸顶中回发中。百壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠鸣
  • 当前页：脱肛
  • 下一页：肠风
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《普济方·针灸》
  2. 脱肛《寿世保元》
  3. 脱肛《普济方·针灸》
  4. 脱肛《寿世保元》
  5. 脱肛《临证指南医案》
  6. 脱肛《证治准绳·杂病》
  7. 脱肛《医碥》
  8. 脱肛《证治准绳·女科》
  9. 脱肛《医碥》
  10. 脱肛《证治准绳·类方》
  11. 脱肛《古今医鉴》
  12. 脱肛《张氏医通》
  13. 脱肛《保婴撮要》
  14. 脱肛《证治准绳·幼科》
  15. 脱肛《万病回春》
  16. 脱肛《杂病广要》
  17. 脱肛《古今医案按》
  18. 脱肛《医述》
  19. 脱肛《外科心法要诀》
  20. 脱肛《医述》
  21. 脱肛《证治汇补》
  22. 脱肛《医学入门》
  23. 脱肛《外科大成》
  24. 脱肛《幼幼新书》
  25. 脱肛《卫生易简方》
  26. 脱肛《医宗金鉴》
  27. 脱肛《医学摘粹》
  28. 脱肛《医学纲目》
  29. 脱肛《医学摘粹》
  30. 脱肛《医学纲目》
  31. 脱肛《丹溪心法》


肠风_《普济方·针灸》_中医针灸_【岐黄之术】

肠风

肠风

  • 上一页
  • 目录
  • 相关
  • 下一页

治久冷五痔便血。及肠风泻血（资生经）。穴脊中。灸百壮。

资生经云。有人患此疾积年。一灸除根。因传此法。后观灸经。此穴疗小儿脱肛泻血。

盖岐伯灸小儿起也。后人因之。以灸大人肠风泻血尔。大人小儿之病。初不异故也。

治肠风下血。穴长强王氏云。肠风药多不效。何耶。本草衍义曰。肠风乃肠痔。苟知其为痔而治之。无不效矣。

若灸肠风。长强为要。血云。近李仓肠风。市医以杖量脐中。于脊骨当脐处灸即愈。因此予为人灸肠风。皆除根（陆氏方。治下血除根）。

治肠风泻血即愈（须颠倒身。方灸得）。穴脊端穷骨（脊骨尽处）。龟尾当灸中三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：肠风
  • 下一页：肠
<<< 返回本书目录
  1. 肠风【疾病大全】
  2. 肠风【中药主治】
  3. 肠风《周慎斋遗书》
  4. 肠风【方剂主治】
  5. 肠风《针灸资生经》
  6. 肠风便血【中药主治】
  7. 肠风《普济方·针灸》
  8. 肠风便血不同怯症《理虚元鉴》
  9. 肠风《金匮钩玄》
  10. 肠风黑散【方剂大全】
  11. 肠风《丹溪治法心要》
  12. 肠风槐角丸【方剂大全】
  13. 肠度《黄帝内经太素》
  14. 肠风门主论《疡医大全》
  15. 肠毒性大肠埃希杆菌感染【疾病大全】
  16. 肠风下血《经验丹方汇编》
  17. 肠毒发斑《经验麻科》
  18. 肠风下血《儒门事亲》
  19. 肠道转运障碍【疾病症状】
  20. 肠风下血《圣济总录》
  21. 肠道张力减低【疾病症状】
  22. 肠风下血【中药主治】
  23. 肠道血管畸形【疾病大全】
  24. 肠风下血【方剂主治】
  25. 肠道血管畸形【疾病症状】
  26. 肠风下血丸【方剂大全】
  27. 肠道息肉病【疾病大全】
  28. 肠风泻血【中药主治】
  29. 肠道吸收水分增加【疾病症状】
  30. 肠风泻血【方剂主治】
  1. 肠风《普济方·针灸》
  2. 肠风《中医词典》
  3. 肠风《明医指掌》
  4. 肠度《黄帝内经太素》
  5. 肠风《针灸资生经》
  6. 肠毒发斑《经验麻科》
  7. 肠风《周慎斋遗书》
  8. 肠的发生及其系膜改建《人体解剖学》
  9. 肠风《丹溪治法心要》
  10. 肠道淋巴管扩张症《默克家庭诊疗手册》
  11. 肠风《金匮钩玄》
  12. 肠道杆菌《医学微生物学》
  13. 肠风便血《中医名词词典》
  14. 肠道传染病《家庭医学百科·预防保健篇》
  15. 肠风便血不同怯症《理虚元鉴》
  16. 肠道病毒和轮状病毒《医学微生物学》
  17. 肠风黑散《冯氏锦囊秘录》
  18. 肠道病毒感染《传染病》
  19. 肠风黑散《妇人大全良方》
  20. 肠道《中医词典》
  21. 肠风黑散《太平惠民和剂局方》
  22. 肠促胰液素，胰泌素《常用化验值及意义》
  23. 肠风黑散《太平惠民和剂局方》
  24. 肠便红下白沫脓血《灵素节注类编》
  25. 肠风门主方《疡医大全》
  26. 肠痹胞痹《灵素节注类编》
  27. 肠风门主论《疡医大全》
  28. 肠痹《也是山人医案》
  29. 肠风下血《圣济总录》
  30. 肠痹《金匮翼》
  31. 肠风下血《中医词典》


肠_《普济方·针灸》_中医针灸_【岐黄之术】

肠

肠

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠 疝。小腹痛（资生经）。穴中都治肠 。穴复溜 束骨 会阳治肠 切痛。穴四满治结积留饮。 囊胸饮。食不消。穴通谷。灸五十壮。

治风冷。腹中雷鸣。大肠灌沸。及腹 泄利。食不消化。小腹绞痛。腰脊强疼。大小便难。

不能饮食。穴大肠俞。灸百壮。三报之。

治诸结积留饮。 囊胸满。饮食不消。穴胃脘三百壮。三报之。治腹中疾腰痛。膀胱寒饮注下。穴下极俞。灸随年壮。

治腹中有寒。泄注。肠 便血。穴会阳治肠 泄。穴束骨治肠鸣泄注。穴膺窗治大便不节。小便赤黄。肠鸣泄注。穴阳纲治肠鸣腹胀。欲泄注。穴三焦俞 小肠俞 下意舍 章门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风
  • 当前页：肠
  • 下一页：痔漏
<<< 返回本书目录
  1. 肠《针灸资生经》
  2. 肠癌《基因与疾病》
  3. 肠《医经原旨》
  4. 肠癌《中医之钥》
  5. 肠《普济方·针灸》
  6. 肠癌《自我调养巧治病》
  7. 肠《类经》
  8. 肠癌《自我调养巧治病》
  9. 肠《古今医鉴》
  10. 肠白塞病【疾病大全】
  11. 鲳鱼【中药大全】
  12. 肠闭锁【疾病症状】
  13. 鲳鱼《本草纲目》完整版
  14. 肠痹《临证指南医案》
  15. 菖阳汤【方剂大全】
  16. 肠痹《圣济总录》
  17. 菖蒲汁【方剂大全】
  18. 肠痹《也是山人医案》
  19. 菖蒲酝酒【方剂大全】
  20. 肠壁坏死【疾病症状】
  21. 菖蒲郁金汤【方剂大全】
  22. 肠壁水肿增厚【疾病症状】
  23. 菖蒲饮子【方剂大全】
  24. 肠壁纤维化【疾病症状】
  25. 菖蒲饮【方剂大全】
  26. 肠便红下白沫脓血《灵素节注类编》
  27. 菖蒲益智丸【方剂大全】
  28. 肠病性肢端皮炎【疾病大全】
  29. 菖蒲叶【中药大全】
  30. 肠病性肢皮炎综合征【疾病大全】
  1. 肠《普济方·针灸》
  2. 肠《类经》
  3. 肠《古今医鉴》
  4. 肠《中医词典》
  5. 肠《医经原旨》
  6. 鲳鱼《药性切用》
  7. 肠《针灸资生经》
  8. 鲳鱼《本草撮要》
  9. 肠（疒^颓）《中医词典》
  10. 鲳鱼《本草分经》
  11. 肠阿米巴病《病理学》
  12. 鲳鱼《本草从新》
  13. 肠癌《基因与疾病》
  14. 鲳鱼《本经逢原》
  15. 肠癌《家庭医学百科-医疗康复篇》
  16. 鲳鱼《饮食须知》
  17. 肠癌《中医之钥》
  18. 菖蒲益智丸《三因极一病证方论》
  19. 肠癌《自我调养巧治病》
  20. 菖蒲益智丸《备急千金要方》
  21. 肠癌《自我调养巧治病》
  22. 菖蒲丸《万氏秘传片玉心书》
  23. 肠痹《中医名词词典》
  24. 菖蒲丸《三因极一病证方论》
  25. 肠痹《圣济总录》
  26. 菖蒲丸《妇人大全良方》
  27. 肠痹《中医词典》
  28. 菖蒲丸《备急千金要方》
  29. 肠痹《临证指南医案》
  30. 菖蒲汤《冯氏锦囊秘录》
  31. 肠痹《症因脉治》


痔漏_《普济方·针灸》_中医针灸_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风下血。五种痔。疳蚀下部。此痔根本是冷。谨冷食房劳。及疗久痔（资生经）。穴长强治谷道瘙扰。久痔相通者死。又云。主痔与阴相通者死。穴会阴治久痔。穴会阳治五痔疼。穴小肠俞治五痔发肿。穴秩边治血痔泄后肿。穴复溜治野鸡痔。穴飞扬治久痔肿痛。穴承山治久痔尻椎肿。大便难。阴胞有寒。及小便不利。并五种痔泻鲜血。穴扶承治痔病泻血。穴气海俞治痔篡伤痛。穴飞扬治痔泄血后重。穴商丘 复溜治热痔。穴劳宫治痔痛。腹下肿。穴承筋 承扶 委中 阳谷治痔骨蚀及骨疽蚀。穴商丘治漏。穴天突 章门 天池 支沟治漏颈痛。穴天突 天窗治下漏。穴长强治五痔便血失屎（出危氏方）。灸四百壮。穴在脊穷骨上。

治久冷五痔便血（出危氏方）。灸脊百壮。

灸痔（出百一选方）。

鸠尾骨尖少偃处即是穴。麦粒大艾炷。灸七壮。或十四壮。甚者止二一壮。疮发即安。

可除根也。

灸痔法疾若未深。尾闾骨下近谷道。灸一穴便可除去。如传信方。先以经年槐枝。煎汤洗。后灸其上七壮。大称有验。如本草只以马蓝菜根一握。水三碗煎碗半。乘热以小口器瓶瓦中熏洗。

令肿退。于元生鼠奶根上灸（却不可灸尖头。恐效迟）。如患深。用汤洗。未退再洗。令消。

俟灸觉大气通至胸乃效。病虽深。至二十余壮。永绝根本。以竹片护四边肉。仍于天色寒冷时灸。忌毒物。

治痔灸法（出仁存方）。以葶苈子二合。豉一升。捣令细。作饼如大钱浓二分许。取一板当疮孔上。作大艾炷如小指头大。灸饼上。三炷一易。三饼丸炷。隔二日复一灸之。外台灸瘰 。

资生经云。用葶苈子豉作饼灸漏。外台云。不可灸头疮。葶苈气入脑杀人。

又法。平立。量脊骨与脐平处椎上。灸七壮。或年深。更于椎骨两傍各一寸。灸如上数无不除根。

治痔疾如胡瓜。实于肠头。热如溏灰。火发则僵仆（出危氏方）。以柳枝浓煎汤洗。后以艾炷灸三五壮。若觉一道热气入肠中。大泻鲜血秽恶。一时至甚。通禁泻后。其疾如失。

灸痔。右以绳围病者项。令两头相柱。展绳从大椎正中量之。垂绳一头。当灸正下。以墨点讫。又量病者口吻两头。接绳头正下复点之。又量病者口吻如前。便中屈绳。接前口吻绳正下复点之。望使相当所三处并下火。重者各五百壮。轻者三百壮即愈。

又法。令疾者平坐解衣。以绳当脊大椎骨中。向下量之。尾株骨尖头讫。再折绳。更从尾株尖头向上量。当绳头即下火。高号州初灸至一百壮。得瘥。后三年复发。又灸之便断。兼疗腰脚。

治五痔痛。穴攒竹治五痔痛。不得大小便。穴会阴治痔 痛。穴飞扬 承筋 委中 承扶治诸痔。宜灸回气三七壮。黄帝针经云。在尾脆骨上一寸半。又连冈穴主之。在回气穴两边。相去二寸是也。各灸三七壮。

治九漏。穴肩井。灸二百壮。

治漏。穴灸鸠尾骨下宛宛中。七十壮。

治诸漏。灸漏同四畔瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠
  • 当前页：痔漏
  • 下一页：便血
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《普济方·针灸》
  2. 痔漏《寿世保元》
  3. 痔漏《医学正传》
  4. 痔漏《扁鹊神应针灸玉龙经》
  5. 痔漏《古今医鉴》
  6. 痔漏《中医词典》
  7. 痔漏《万病回春》
  8. 痔漏《孙真人海上方》
  9. 痔漏《外科大成》
  10. 痔漏《千金翼方》
  11. 痔漏《卫生易简方》
  12. 痔漏《医学集成》
  13. 痔漏《丹台玉案》
  14. 痔瘘《自我调养巧治病》
  15. 痔漏《急救广生集》
  16. 痔疾治方《保幼新编》
  17. 痔漏《外科理例》
  18. 痔疾肠风湿热所致《医学传心录》
  19. 痔漏《丹溪手镜》
  20. 痔疾《幼幼新书》
  21. 痔漏《丹溪治法心要》
  22. 痔候《诸病源候论》
  23. 痔漏《奇效简便良方》
  24. 痔疮作痒秘方《华佗神方》
  25. 痔漏《奇效简便良方》
  26. 痔疮肿痛秘方《华佗神方》
  27. 痔漏《奇效简便良方》
  28. 痔疮止痛方《急救广生集》
  29. 痔漏《脉因证治》
  30. 痔疮验方《奇方类编》
  31. 痔漏《医门补要》


便血_《普济方·针灸》_中医针灸_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

治便血（资生经）。穴复溜 太冲 会阳治泄利脓血。穴下廉 幽门 太白治吐泄脓血。穴太白治大便脓血出。穴小肠俞治大便下血。穴下治大便脓血。寒中食不化。腹痛。穴腹哀治大小便血不止。穴劳宫治下血不止。量脐心与脊骨平。于脊骨上灸七壮即止。如再发。即再灸七壮。永除根本目睹数人有效。王氏云。尝用灸人肠风。皆除根本。神效无比。然亦须按其骨突处酸痛。方灸之。不疼。则不灸也。但便血本因于肠风。肠风本肠痔。不可分而为三。分而为三。治之非也。

治大便下血（出危氏方）。灸第三十椎。随年壮。

治大便下血（出危氏方）。平立。以绳子比脐平。却向后脊骨当中。灸七壮。或年深于脊骨两傍各一寸。灸七壮。余谓寸半则是肾 。自佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：便血
  • 下一页：淋癃
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《普济方·针灸》
  2. 便血《寿世保元》
  3. 便血《临证指南医案》
  4. 便血《寿世保元》
  5. 便血《医碥》
  6. 便血《张氏医通》
  7. 便血《张聿青医案》
  8. 便血《医述》
  9. 便血《证治汇补》
  10. 便血《医学入门》
  11. 便血《明医指掌》
  12. 便血《续名医类案》
  13. 便血《医学心悟》
  14. 便血《医宗金鉴》
  15. 便血《吴鞠通医案》
  16. 便血《中医词典》
  17. 便血《针灸资生经》
  18. 便血《四圣心源》
  19. 便血《血证论》
  20. 便血《中医名词词典》
  21. 便血《友渔斋医话》
  22. 便血《家庭医学百科-医疗康复篇》
  23. 便血《儿科萃精》
  24. 便血《评琴书屋医略》
  25. 便血《奇效简便良方》
  26. 便血《医学集成》
  27. 便血《幼科心法要诀》
  28. 便血《物理诊断学》
  29. 便血《叶天士医案精华》
  30. 便下脓血《奇效简便良方》
  31. 便血《广瘟疫论》


淋癃_《普济方·针灸》_中医针灸_【岐黄之术】

淋癃

淋癃

  • 上一页
  • 目录
  • 相关
  • 下一页

治石淋。脐下三十六疾。不得小便。灸足太阳。又灸涌泉三十壮。

治五淋（资生经）。穴悬钟治五淋不得尿。穴大敦 期门治腹中满。热淋。闭不得尿。穴气冲治气淋。穴交信治血淋。及主疗五淋。小便如散灰色。穴复溜治胞转气淋。穴关元 涌泉治淋癃。穴长强 小肠俞治肾病不可俯仰。气瘟。穴关元 阴陵泉治癃闭阴痿。穴曲泉治癃闭茎空痛。穴行间治癃疝。穴然谷治小腹胀。血癃。小便难。穴曲谷治癃闭下重。不得小便。穴胞肓 秩边治气淋小便黄。穴石门治五淋。穴长强治五淋小便黄。穴曲骨治小便淋失精。穴至阴治五淋。小便赤涩。及治尿道痛。失精。脐下结如覆杯。阳气虚惫。穴中极治五淋。小便如散火。穴复溜治淋沥不得尿。及阴上痛。穴太冲。灸五十壮。

治气淋。寒热不节。穴阴陵泉治气淋。 疝。阴急。股引 内廉骨痛。及卒疝。大小便难。穴交信治淋沥。穴然谷 曲骨治赤淋。穴次治实则便淋闭。洒洒腰脊强痛。大便秘涩。嗜卧。口中热。虚则呕逆多寒。欲开户而处气不足。胸胀。喘息。舌甘。咽中食噎不得下。善惊恐不乐。喉鸣咳唾血。气淋。穴大钟。灸关元五十壮。或盐着脐中灸三壮。

治石淋。灸关元。气门。大敦各三十壮。

治劳淋。灸足太阴百壮。三报之。

治血淋。穴丹田。复溜。各灸随年壮。

治五淋不小便。穴中封二七壮。大敦七壮。

治小便淋沥。穴委阳 志室 中治不觉遗沥。穴关元治淋沥。穴小肠俞王氏云。予壮年寓学。忽有遗沥之疾。阅方书。见有五倍子末。酒调服者。服之而愈。

药若相投。岂在多品。而亦无事于灸也。故附着于此。欲治淋疾者。有王不留行子。神效。彭侍郎以治张道士。服三粒愈（见既效方）。有妇人患淋。卧病久之。服诸药甚。其夫入夜来告急予令取此花叶十余叶。令研细煎服。翌日再来云。病已减八分。再与数叶。煎服即愈（一名剪金台。一名金盏银台）。

治血淋。灸足大指前节上十壮。

治五淋不得小便。穴悬钟。灸十四壮。

治卒淋。灸外踝尖七壮。

治淋病九部诸疾。灸足太阳五十壮。

治诸淋。穴关元灸三壮。

治胞闭塞。小便不通。劳热石淋。穴关元治小便余沥。灸复溜二穴。各一七壮。次灸脐下中极下屈骨穴。七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：淋癃
  • 下一页：小便难
<<< 返回本书目录
  1. 淋癃《普济方·针灸》
  2. 淋癃（淋沥 余见小便不通）《针灸资生经》
  3. 淋沥汤【方剂大全】
  4. 淋门《养生导引法》
  5. 淋沥根原《四圣心源》
  6. 淋门《养生导引秘籍》
  7. 淋沥不止【方剂主治】
  8. 淋门《张氏医通》
  9. 淋沥不断【方剂主治】
  10. 淋球菌感染【疾病大全】
  11. 淋漓不断《沈氏女科辑要》
  12. 淋球菌性腹膜炎【疾病大全】
  13. 淋渴《千金翼方》
  14. 淋球菌性结膜炎【疾病大全】
  15. 淋渴《备急千金要方》
  16. 淋涩《丹溪治法心要》
  17. 淋菌性结膜炎【疾病大全】
  18. 淋涩门《医方考》
  19. 淋菌性肛门直肠炎【疾病大全】
  20. 淋涩门《幼科推拿秘书》
  21. 淋解《儿科萃精》
  22. 淋石《本草纲目》完整版
  23. 淋浇黄连汤【方剂大全】
  24. 淋石《证类本草》
  25. 淋豆酒【方剂大全】
  26. 淋痛《灸法秘传》
  27. 淋顶汤【方剂大全】
  28. 淋痛【中药主治】
  29. 淋谍贯众汤【方剂大全】
  30. 淋拓枳壳汤【方剂大全】
  1. 淋癃《普济方·针灸》
  2. 淋沥根原《四圣心源》
  3. 淋癃《医学摘粹》
  4. 淋沥《竹林女科证治》
  5. 淋癃（淋沥 余见小便不通）《针灸资生经》
  6. 淋沥《中医词典》
  7. 淋露《中医词典》
  8. 淋漓不断《沈氏女科辑要》
  9. 淋门《张氏医通》
  10. 淋渴《备急千金要方》
  11. 淋门《养生导引秘籍》
  12. 淋渴《千金翼方》
  13. 淋门《养生导引法》
  14. 淋菌性结膜炎《眼科学》
  15. 淋秘《中医词典》
  16. 淋菌性结膜炎《急诊医学》
  17. 淋球菌《医学微生物学》
  18. 淋解《儿科萃精》
  19. 淋球菌的遗传学《基因诊断与性传播疾病》
  20. 淋家《中医词典》
  21. 淋球菌性结膜炎《默克家庭诊疗手册》
  22. 淋家《中医名词词典》
  23. 淋泉《中医词典》
  24. 淋疾《奇方类编》
  25. 淋涩《丹溪治法心要》
  26. 淋候《诸病源候论》
  27. 淋涩门《医方考》
  28. 淋带《也是山人医案》
  29. 淋涩门《幼科推拿秘书》
  30. 淋带《临证指南医案》
  31. 淋石《证类本草》


小便难_《普济方·针灸》_中医针灸_【岐黄之术】

小便难

小便难

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便不通（资生经）。穴涌泉治阴跳痛。引茎中不得尿。穴曲泉治小腹坚痛。引阴中不得小便。穴阴交 石门 委阳治三十六疾。不得小便。穴关元治淋闭不得尿。穴气冲治小便难而痛。穴大敦（又元照。每主之）。

治小便满。小便难。阴下纵。穴横骨 大巨 期门治阴跳。遗尿。小便难。穴阴谷 大敦 箕门 委中 委阳治振寒。溲白尿难痛。穴中封 行间治腹胀小便血癃。穴曲骨治小便热痛。穴列缺治小便不利。穴中极 承扶 屈骨端治小便不利癃。穴少府 三里治心下满。寒中小便不利。穴阴陵泉治不得小便。穴胞肓 石门 关元 阴交 中极 曲骨治溢饮。水道不通。溺黄。穴京门治腰引小便痛。小便不利。状如淋。 疝。小腹肿。溏泄。遗尿。阴痛。面目苍色。胸胁支满。足寒。大便难。穴太冲治膀胱寒。三焦小便不利。穴水道治小便难。窍中热。皮痛。阴端寒。冲心。穴会阴治腹胀小便难。阴器纵伸痛。穴横骨治小便不利。穴阴包 至阴 阴陵泉 地机 三阴交治小便不通。穴箕门治烦逆溺难。小腹急引阴痛。股内廉痛。穴阴谷治肠中满。热闭不得溺。穴五里治溺难。穴行间治小便不利。失精。尻中肿。大便直出。阴胞有寒。小便不利。穴中极 蠡沟 漏谷承扶 至阴治小便难。赤浊。骨寒热。穴肾俞治腰痛。小便不利。及苦胞转。灸玉泉七壮。又灸第十五椎五十壮。又灸脐下一寸。又脐下四寸。各随年壮。

治阴中诸病。前后相引。不得大小便。穴会阴存仁方云。尝记一人小便闭不通者三日。小腹胀几死。百药不效。余用甘遂末大蒜。捣细和成剂。安脐中。令资以艾灸二七壮。随后通用此方。无不效。

治小便不利。大便频注。灸屈骨端五十壮。

治小便不利。大便注泄。天枢灸百壮。又关元灸五十壮。又灸侠玉泉相去一寸半。三十壮。兼灸气淋（又云足大拇指岐间。有青脉。针挑出血。灸三壮愈）。

治小腹肿痛。不得小便。邪在三焦。纳取太阳大络。视其结脉。与厥阴小络。结而血者肿上及胃脘。取三血。

治小便不利。小便胀满虚乏。穴大小肠俞。灸随年壮。

治小肠热满。穴阴都。灸随年壮。

治阴跳。遗尿。小便难。穴箕门 委中 委阳 大敦治小肠热满。穴阴都。灸随年壮。

治尿难。阴痿不用。穴阴骨治小便数而少。且难用力。辄失精者。令其人舒两手。合掌并两手大命令齐。急通之。

令两爪甲相近。以一炷灸两爪甲本节肉际后方。自然有角。令炷当角中。小侵入爪上。此两相共用一炷也。亦灸脚大指与手同法。各三炷而已。经三日。又灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋癃
  • 当前页：小便难
  • 下一页：小便五色
<<< 返回本书目录
  1. 小便难《伤寒六书》
  2. 小便难【方剂主治】
  3. 小便难《普济方·针灸》
  4. 小便难（不通 不利）《针灸资生经》
  5. 小便秘涩【方剂主治】
  6. 小便难及不利方《外台秘要》
  7. 小便秘涩《冯氏锦囊秘录》
  8. 小便频数【中药主治】
  9. 小便秘《续名医类案》
  10. 小便频数【方剂主治】
  11. 小便门《幼科切要》
  12. 小便频数不禁淋沥《妇科心法要诀》
  13. 小便淋浊【中药主治】
  14. 小便频数不禁淋沥《医宗金鉴》
  15. 小便淋痛【中药主治】
  16. 小便热痛【中药主治】
  17. 小便淋涩已经数年《名师垂教》
  18. 小便涩【方剂主治】
  19. 小便淋涩不利《景岳全书》
  20. 小便涩少【方剂主治】
  21. 小便淋涩【方剂主治】
  22. 小便涩数《古今医案按》
  23. 小便淋涩【中药主治】
  24. 小便涩痛【中药主治】
  25. 小便淋沥【方剂主治】
  26. 小便涩痛【方剂主治】
  27. 小便淋沥【中药主治】
  28. 小便时晕倒的急救《现代院外急救手册》
  29. 小便淋沥《证治准绳·女科》
  30. 小便数《济阴纲目》
  1. 小便难《普济方·针灸》
  2. 小便难《医学纲目》
  3. 小便难《伤寒六书》
  4. 小便难《中医词典》
  5. 小便难《医效秘传》
  6. 小便秘涩《冯氏锦囊秘录》
  7. 小便难（不通 不利）《针灸资生经》
  8. 小便秘《续名医类案》
  9. 小便难候《诸病源候论》
  10. 小便门《幼科切要》
  11. 小便难及不利方九首《外台秘要》
  12. 小便淋涩已经数年《名师垂教》
  13. 小便溺血《疫疹一得》
  14. 小便淋涩不利《景岳全书》
  15. 小便尿血《竹林女科证治》
  16. 小便淋闷频数《证治准绳·疡医》
  17. 小便尿血《奇效简便良方》
  18. 小便淋沥《女科证治准绳》
  19. 小便频数《中医词典》
  20. 小便淋沥《奇效简便良方》
  21. 小便频数不禁淋沥《医宗金鉴》
  22. 小便淋沥《证治准绳·女科》
  23. 小便频数不禁淋沥《妇科心法要诀》
  24. 小便淋沥《幼幼新书》
  25. 小便频数秘方《华佗神方》
  26. 小便淋沥《中医名词词典》
  27. 小便涩数《古今医案按》
  28. 小便淋闭《妇科心法要诀》
  29. 小便涩痛《中医词典》
  30. 小便淋闭《丹溪手镜》
  31. 小便失禁《中医词典》


小便五色_《普济方·针灸》_中医针灸_【岐黄之术】

小便五色

小便五色

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便难。赤浊。骨寒热。穴肾俞治尿赤难。穴肾俞 委中治小便难。黄。穴上廉 下廉治小便赤黄。或时下不禁。穴承浆治小便赤黄。穴完骨 小肠俞 白环俞 阳纲 膀胱俞治小肠有热。尿黄。穴中脘治肾病气癃。尿黄。穴关元治尿黄。水道不通。穴照海 京门治目赤。小便如血。穴大陵治伤中尿血。穴关元治溺浊。穴关元治小便赤。穴下脘治脐下热。小便赤。气痛如刀搅。作块如覆杯。穴阴交治尿黄水。小腹热。小便难咽干。穴阴跷治小便赤涩。小肠紧急。穴小肠俞治小便黄。穴太溪 关元 白环俞治小便赤色。淋沥。小腹痛。穴小肠俞治小便赤涩。遗溺。生阴疮。少气胫寒。拘急不得屈。穴膀胱俞治小便难。赤黄。穴上廉治溺黄。穴太溪 兑端 阴谷 下廉治小便赤黄。穴魂门治小便赤涩。穴关元 秩边 气海 阳纲治小便赤。穴下脘治尿血。穴大敦。灸三壮。

小便有五色。惟赤白色多。赤色多。因酒得之。宜服本事方清心丸。予教人服。效。白色乃下冷。宜服补药。着灸肾俞。关元。小肠俞。膀胱俞等。皆腰穴也。近有患小便出血者。人教酒与水煎苦 菜根服之。即效。

治小便实。苦心下急。热痹。小肠内热。小便赤黄。刺手太阳治阳。手太阳在手小指外则本节陷中。

治尿黄。石门。灸三十壮。

治小便出血。平立。一杖子比脐平。却向后脊骨当中灸七壮。或年深于脊骨两傍各一寸灸七壮。余谓寸半则是肾俞。自佳。又灸第二十椎。随年壮。

治小便出血。穴脾俞。三焦俞。肾俞。章门各百壮。丹田。复溜。随年壮。一云。灸五十壮。

资生经云。凡尿青取井。黄取俞。赤取荣。白取经。黑取合。

治小便白浊。灸两足内踝上脉名三阴交。各三十一壮。

治小便出多。灸足第三指第一纹七壮。丘俞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便难
  • 当前页：小便五色
  • 下一页：大便不通
<<< 返回本书目录
  1. 小便五色《针灸资生经》
  2. 小便血《本草纲目》完整版
  3. 小便五色《普济方·针灸》
  4. 小便血《秘传证治要诀及类方》
  5. 小便数-伤寒门（下）《古今医统大全》
  6. 小便血《评琴书屋医略》
  7. 小便数及遗尿不禁论《胎产心法》
  8. 小便血《孙真人海上方》
  9. 小便数及多方《外台秘要》
  10. 小便血《幼幼新书》
  11. 小便数【方剂主治】
  12. 小便血《杂病广要》
  13. 小便数《证治准绳·杂病》
  14. 小便血及九窍出血方《外台秘要》
  15. 小便数《证治准绳·女科》
  16. 小便异常《家庭医学百科-医疗康复篇》
  17. 小便数《证治准绳·女科》
  18. 小便因寒闭塞《医学衷中参西录》
  19. 小便数《证治准绳·类方》
  20. 小便余沥【方剂主治】
  21. 小便数《幼幼新书》
  22. 小便原委论《医经溯洄集》
  23. 小便数《医碥》
  24. 小便证《博济方》
  25. 小便数《医碥》
  26. 小便自利《伤寒捷诀》
  27. 小便数《女科证治准绳》
  28. 小便自利《伤寒六书》
  29. 小便数《女科证治准绳》
  30. 小便自利【方剂主治】
  1. 小便五色《普济方·针灸》
  2. 小便数及遗尿不禁论《胎产心法》
  3. 小便五色《针灸资生经》
  4. 小便数及多方五首《外台秘要》
  5. 小便下血《医法圆通》
  6. 小便数候《诸病源候论》
  7. 小便血《评琴书屋医略》
  8. 小便数候《诸病源候论》
  9. 小便血《孙真人海上方》
  10. 小便数候《诸病源候论》
  11. 小便血《幼幼新书》
  12. 小便数而欠《卫生宝鉴》
  13. 小便血《杂病广要》
  14. 小便数（伤寒门 下）《古今医统大全》
  15. 小便血《秘传证治要诀及类方》
  16. 小便数《女科证治准绳》
  17. 小便血候《巢氏病源补养宣导法》
  18. 小便数《女科证治准绳》
  19. 小便血候《诸病源候论》
  20. 小便数《医效秘传》
  21. 小便血及九窍出血方一十二首《外台秘要》
  22. 小便数《济阴纲目》
  23. 小便异常《家庭医学百科-医疗康复篇》
  24. 小便数《医碥》
  25. 小便异常《中医内科学》
  26. 小便数《医碥》
  27. 小便因寒闭塞《医学衷中参西录》
  28. 小便数《证治准绳·杂病》
  29. 小便余沥《中医词典》
  30. 小便数《证治准绳·女科》
  31. 小便原委论《医经溯洄集》


大便不通_《普济方·针灸》_中医针灸_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

治大便难（资生经）。穴大钟 中 石门 承山 太冲 中脘 太溪 承筋治不得大便。穴昆仑治大便干。腹中切痛。穴肓俞治大便闭塞。气结。心坚满。穴石关治大便难。穴承山 太溪治大便秘涩。穴石关 大钟治大便燥。穴肓俞治小腹有热。大便坚燥不利。穴中注治腰痛。大便难。穴太白治足寒。大便难。穴大冲治腹痛。大便难。穴石关 膀胱俞治大便难。灸七椎旁各一寸。七壮。又承筋三壮。

治大便不通。穴大敦。灸四壮。

治大便寒气结。心坚满。穴石门。灸百壮。

治大便秘。腹中有积。大便秘。以巴豆为饼。置脐中。灸三壮。即通。神效。耆域蜜公丸。亦治大便秘。

治大便不通。灸侠玉泉相去各二寸。名曰肠遗。随年壮。一云二寸半。

治大便小便不通。灸脐下一寸。三壮。又横文百壮。又灸八 各百壮。

治老人小儿大便失禁。灸两脚大指。又甲一寸。三壮。又灸大指岐间。各三壮。

治大小便不利。欲作腹痛。灸荣卫四气穴百壮。穴在背脊四面各一寸。

治腹热闭。时大小难。腰痛连胸。灸团冈百壮。穴在小肠俞下二寸横三寸。灸之。

治大便难。穴玉泉。灸随年壮。又灸大敦四壮。

治大便不通。刺任脉气海一穴。在脐下一寸五分。用长针入八分。令病患觉急。便三五次为度。次针足阳明经三里二穴。在膝下三寸。 外廉两筋分肉间。极重按之。则足附上动脉止矣。当举足取之。针入五分。凡大便不通。勿便攻之。先刺气海穴讫。令人侠脐揉胃之经。

即刺三里穴。觉腹中鸣三五次。即透矣。

治后闭不通。足大都。灸随年壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便五色
  • 当前页：大便不通
  • 下一页：大小便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《普济方·针灸》
  2. 大便不通《证治准绳·杂病》
  3. 大便不通《普济方·针灸》
  4. 大便不通《证治准绳·女科》
  5. 大便不通《医碥》
  6. 大便不通《证治准绳·类方》
  7. 大便不通《医碥》
  8. 大便不通《张氏医通》
  9. 大便不通《保婴撮要》
  10. 大便不通《张氏医通》
  11. 大便不通《保婴撮要》
  12. 大便不通《张氏医通》
  13. 大便不通《医学心悟》
  14. 大便不通《证治准绳·幼科》
  15. 大便不通《针灸资生经》
  16. 大便不通《杂病广要》
  17. 大便不通《仁术便览》
  18. 大便不通《续名医类案》
  19. 大便不通《推拿抉微》
  20. 大便不通《幼幼新书》
  21. 大便不通《奇效简便良方》
  22. 大便不通《医学纲目》
  23. 大便不通《幼科铁镜》
  24. 大便不通《疫疹一得》
  25. 大便不通《盘珠集胎产症治》
  26. 大便不通《重订灵兰要览》
  27. 大便不通《女科证治准绳》
  28. 大便不通《新修本草》
  29. 大便不通第七十三问《婴童百问》
  30. 大便不通《产宝》
  31. 大便不通方一十七首《外台秘要》


大小便不通_《普济方·针灸》_中医针灸_【岐黄之术】

大小便不通

大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

治大小便涩。难（资生经）。穴丰隆治大小便难。淋癃。穴长强 小肠俞治癃闭下重。大小便难。穴胞肓 秩边治三焦约大小便不通。亦主妇人。穴水道治大便难。尿黄。穴太溪治小腹热。大便坚。穴中注 浮治大小便不利。穴白环俞 承扶 大肠俞治不得大小便。穴会阴治小肠热。大肠结。穴浮治大小便难。尿赤。穴膀胱俞治大小便难。穴交信治大小便不利。穴荣卫四穴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：大小便不通
  • 下一页：小便不禁
<<< 返回本书目录
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通【方剂主治】
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通第七十五问《婴童百问》
  5. 大小便不通《证治准绳·女科》
  6. 大小便不通候-幼幼汇集（下）《古今医统大全》
  7. 大小便不通《证治准绳·女科》
  8. 大小便不通利《幼幼新书》
  9. 大小便不通《证治准绳·类方》
  10. 大小便关格不通《圣济总录》
  11. 大小便不通《针灸资生经》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便不通《张氏医通》
  14. 大小便论《小儿卫生总微论方》
  15. 大小便不通《杂病广要》
  16. 大小便门《傅青主男科》
  17. 大小便不通《医宗金鉴》
  18. 大小便秘涩【方剂主治】
  19. 大小便不通《医碥》
  20. 大小便难【方剂主治】
  21. 大小便不通《医碥》
  22. 大小便溺《急救广生集》
  23. 大小便不通《普济方·针灸》
  24. 大小便脓血《伤寒心法要诀》
  25. 大小便不通《女科证治准绳》
  26. 大小便脓血《医宗金鉴》
  27. 大小便不通《女科证治准绳》
  28. 大小便涩【方剂主治】
  29. 大小便不通《女科百问》
  30. 大小便失禁【疾病症状】
  1. 大小便不通《普济方·针灸》
  2. 大小便不通《证治准绳·杂病》
  3. 大小便不通《医碥》
  4. 大小便不通《证治准绳·女科》
  5. 大小便不通《医碥》
  6. 大小便不通《证治准绳·女科》
  7. 大小便不通《济阴纲目》
  8. 大小便不通《证治准绳·类方》
  9. 大小便不通《济阴纲目》
  10. 大小便不通《张氏医通》
  11. 大小便不通《针灸资生经》
  12. 大小便不通《张氏医通》
  13. 大小便不通《麻科活人全书》
  14. 大小便不通《证治准绳·幼科》
  15. 大小便不通《幼科心法要诀》
  16. 大小便不通《证治准绳·幼科》
  17. 大小便不通《女科百问》
  18. 大小便不通《杂病广要》
  19. 大小便不通《急救良方》
  20. 大小便不通《医宗金鉴》
  21. 大小便不通《女科证治准绳》
  22. 大小便不通《医学纲目》
  23. 大小便不通《女科证治准绳》
  24. 大小便不通《傅青主男科》
  25. 大小便不通第七十五问《婴童百问》
  26. 大小便不利候《诸病源候论》
  27. 大小便不通候《诸病源候论》
  28. 大小便不利候《诸病源候论》
  29. 大小便不通候（幼幼汇集 下）《古今医统大全》
  30. 大小便不利《儒门事亲》
  31. 大小便不通利《幼幼新书》


小便不禁_《普济方·针灸》_中医针灸_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便不禁（资生经）。穴承浆治小便数。穴关元 涌泉治遗尿。穴关元 中府 神门治失禁遗尿不自知。穴阴陵泉 阳陵泉治遗溺善满。穴关元治遗溺。穴箕门 通里 大敦 膀胱俞 太冲 委中 神门治遗溺不禁。穴阴包治遗溺。穴阳陵泉。足阳明各随年壮。又灸水道侠玉泉五壮。

治大便失禁。穴大敦。行间。各七壮。

治遗尿。穴曲泉 阴陵泉 复溜资生经云。此诸穴断小便。利大便。不损阳气。

治阴暴痛。遗尿。穴少府治遗溺失禁。出不自知。穴阴陵泉。灸随年壮。

治遗溺。灸脐下横文七壮。垂两手两髀上。尽指头上有陷处。灸七壮。

治腹中满。小便数起。玉泉下一寸名尿胞。一名屈骨。端。灸二七壮。小儿以意减之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便不通
  • 当前页：小便不禁
  • 下一页：大便不禁
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《普济方·针灸》
  2. 小便不禁《证治准绳·杂病》
  3. 小便不禁《济阴纲目》
  4. 小便不禁《证治准绳·女科》
  5. 小便不禁《顾松园医镜》
  6. 小便不禁《证治准绳·类方》
  7. 小便不禁《明医指掌》
  8. 小便不禁《医学入门》
  9. 小便不禁《丹溪心法》
  10. 小便不禁《续名医类案》
  11. 小便不禁《医学心悟》
  12. 小便不禁《续名医类案》
  13. 小便不禁《金匮翼》
  14. 小便不禁《中医词典》
  15. 小便不禁《明医杂着》
  16. 小便不禁《圣济总录》
  17. 小便不禁《丹溪手镜》
  18. 小便病证治《三因极一病证方论》
  19. 小便不禁《丹溪治法心要》
  20. 小便辨病《常见病自测》
  21. 小便不禁《也是山人医案》
  22. 小便闭胀不治杀人《回生集》
  23. 小便不禁《金匮钩玄》
  24. 小便闭遗尿死证《杂病心法要诀》
  25. 小便不禁《盘珠集胎产症治》
  26. 小便闭遗尿死证《医宗金鉴》
  27. 小便不禁《药症忌宜》
  28. 小便闭乃气滞不行《医学传心录》
  29. 小便不禁《女科证治准绳》
  30. 小便闭癃遗尿不禁总括《杂病心法要诀》
  31. 小便不禁（小便频数遗溺）《张氏医通》


大便不禁_《普济方·针灸》_中医针灸_【岐黄之术】

大便不禁

大便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

治大小便利（资生经）。穴大肠俞 次 （一作八 ）

治大便不解。肠鸣泄注。小便赤黄。穴阳纲治尻中肿。大便直出。阴胞有寒。小便不利。穴承扶治大便泄数。小便不利。穴曲骨端 天枢灸治泄利不禁。小腹绞痛。穴丹田治泄利虚胀。小便难。穴关元治大便不节。穴魂门治老人小儿大便禁。灸两足大指。去甲一寸三壮。又灸大指岐间三壮。

治霍乱遗失。

大便不禁病亦 矣。神阙。石门。丹田。屈骨端等。皆是穴处。宜速灸。王氏云。顷患脾泄医谓有积。以冷药利之。大便不禁。服镇灵丹十余丸。午夜各数丸而愈。今人服此丹三五丸不效。则不服。是以一勺水救舆薪火也。可乎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：大便不禁
  • 下一页：转胞
<<< 返回本书目录
  1. 大便不禁《圣济总录》
  2. 大便不禁（余见泄泻）《针灸资生经》
  3. 大便不禁《普济方·针灸》
  4. 大便不快《孙真人海上方》
  5. 大便病诸候（凡五论）《诸病源候论》
  6. 大便不利《伤寒捷诀》
  7. 大便辨病《常见病自测》
  8. 大便不利《医法圆通》
  9. 大便变细形似铅笔【疾病症状】
  10. 大便不利【方剂主治】
  11. 大便闭塞《扁鹊神应针灸玉龙经》
  12. 大便不利歌《伤寒百证歌》
  13. 大便闭结门《辨证录》
  14. 大便不实【方剂主治】
  15. 大便闭结【方剂主治】
  16. 大便不调【方剂主治】
  17. 大便闭结《脉症治方》
  18. 大便不通《保婴撮要》
  19. 大便闭《医学集成》
  20. 大便不通《保婴撮要》
  21. 大便闭《万病回春》
  22. 大便不通《产宝》
  23. 大便闭《寿世保元》
  24. 大便不通《女科证治准绳》
  25. 大便闭《产鉴》
  26. 大便不通《盘珠集胎产症治》
  27. 大便【方剂主治】
  28. 大便不通《普济方·针灸》
  29. 大便《医学见能》
  30. 大便不通《普济方·针灸》
  1. 大便不禁《普济方·针灸》
  2. 大便不禁《圣济总录》
  3. 大便不禁（余见泄泻）《针灸资生经》
  4. 大便辨病《常见病自测》
  5. 大便不快《孙真人海上方》
  6. 大便闭塞《扁鹊神应针灸玉龙经》
  7. 大便不利《医法圆通》
  8. 大便闭结门九则《辨证录》
  9. 大便不利《伤寒捷诀》
  10. 大便闭结《脉症治方》
  11. 大便不利歌《伤寒百证歌》
  12. 大便闭结《竹林女科证治》
  13. 大便不通《圣济总录》
  14. 大便闭《广瘟疫论》
  15. 大便不通《傅青主男科》
  16. 大便闭《万病回春》
  17. 大便不通《中医词典》
  18. 大便闭《寿世保元》
  19. 大便不通《产宝》
  20. 大便闭《产鉴》
  21. 大便不通《新修本草》
  22. 大便闭《医学集成》
  23. 大便不通《重订灵兰要览》
  24. 大便《温疫论》
  25. 大便不通《疫疹一得》
  26. 大便《医学见能》
  27. 大便不通《医学纲目》
  28. 大便《医述》
  29. 大便不通《幼幼新书》
  30. 大便《中医词典》
  31. 大便不通《续名医类案》


转胞_《普济方·针灸》_中医针灸_【岐黄之术】

转胞

转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

治胞转（资生经）。穴涌泉治腰痛。小便不利。苦胞转。穴中极。灸七壮。又灸十五椎。或脐下一寸。或四寸。随年壮。

治饱食讫。忍小便。或走马。或忍小便入房。或大走。皆致胞脐下急满不通。又尿不在胞囊中。为胞屈 。津液不通。葱叶除尖头。内阴茎孔中深三寸微。用口吹胞胀津必愈。

治转胞。不得小便。穴关元灸一七壮。

治脬转。小便不通。刺任脉关元一穴。脐下三寸。小肠之募也。足太阴少阴厥阴之会。

下纪者。关元也。用长针针入八分。患人觉如淋沥。三五次为度。次针足太阴经三阴交二穴。在足内踝上三寸骨下陷中。足太阴少阴厥阴之交会。针入三分。凡小便不通。勿便攻。先针关元一穴讫时。别使人揉少腹。刺三阴交二穴。即透矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不禁
  • 当前页：转胞
  • 下一页：阴痿缩
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《普济方·针灸》
  2. 转胞《医述》
  3. 转胞《古今医案按》
  4. 转胞《女科秘旨》
  5. 转胞《针灸资生经》
  6. 转胞《产鉴》
  7. 转胞《竹林女科证治》
  8. 转胞《中医词典》
  9. 转胞《丹溪治法心要》
  10. 转胞《中医名词词典》
  11. 转胞《仁斋直指方论（附补遗）》
  12. 专治坐板疮《急救广生集》
  13. 转胞《盘珠集胎产症治》
  14. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  15. 转胞（杂病）《金匮悬解》
  16. 专治肾囊风《外科传薪集》
  17. 转胞病《冯氏锦囊秘录》
  18. 专治颈项怪症丸《外科传薪集》
  19. 转胞病《女科精要》
  20. 专治结胸停食伤寒糟蒲饼《回生集》
  21. 转胞病脬为热所迫《女科经纶》
  22. 专治脚疽《是斋百一选方》
  23. 转胞病属饱食气伤胎系《女科经纶》
  24. 专治风火眼红方《回生集》
  25. 转胞病属饱食用力因合阴阳所致《女科经纶》
  26. 专治法《石室秘录》
  27. 转胞病属强忍房事所致当治气《女科经纶》
  28. 专治大人小儿丹毒《是斋百一选方》
  29. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  30. 专阴《中医词典》
  31. 转胞病属血气虚弱不能上载其胎《女科经纶》


阴痿缩_《普济方·针灸》_中医针灸_【岐黄之术】

阴痿缩

阴痿缩

  • 上一页
  • 目录
  • 相关
  • 下一页

治精溢阴上缩（资生经）。穴然谷 大赫治两丸骞缩。腹坚不得卧。及脐环痛。穴大冲治小腹坚痛。下引阴中。不得小便。两丸骞。穴石门治腹 坚痛。引阴中不得小便。两丸骞。穴阴交治阴痿（资生经）。灸中封治痿厥。穴大赫 中封治不尿阴痿。穴曲泉治阴萎茎痛。两丸骞痛。不可忍。穴气冲治卵缩。穴五枢 归来治筋挛阴缩入腹。相引痛。穴中封。灸五十壮。或不满五十壮。老少加减。又云。此二穴。喉肿厥逆。五脏所苦鼓胀。并主之。

治阴痿。小腹急。引阴内廉痛。穴阴谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞
  • 当前页：阴痿缩
  • 下一页：阴茎痛
<<< 返回本书目录
  1. 阴痿缩《普济方·针灸》
  2. 阴痿缩（两丸骞）《针灸资生经》
  3. 阴痿门《辨证录》
  4. 阴下湿痒【方剂主治】
  5. 阴痿【方剂主治】
  6. 阴下脱方《外台秘要》
  7. 阴痿【中药主治】
  8. 阴下痒湿方《外台秘要》
  9. 阴痿《杂病广要》
  10. 阴痫《儿科萃精》
  11. 阴痿《医碥》
  12. 阴痫《医宗金鉴》
  13. 阴痿《药症忌宜》
  14. 阴香【中药大全】
  15. 阴痿《卫生易简方》
  16. 阴香根【中药大全】
  17. 阴痿《灸法秘传》
  18. 阴香皮【中药大全】
  19. 阴维脉穴图（七穴）《金针秘传》
  20. 阴香叶【中药大全】
  21. 阴维脉穴歌《金针秘传》
  22. 阴虚《四圣心源》
  23. 阴维脉论《经络汇编》
  24. 阴虚《药症忌宜》
  25. 阴维脉《针灸聚英》
  26. 阴虚《圆运动的古中医学》
  27. 阴维脉《圣济总录》
  28. 阴虚《周慎斋遗书》
  29. 阴维脉《奇经八脉考》
  30. 阴虚本病(一首集见格致余论)《医经国小》
  1. 阴痿缩《普济方·针灸》
  2. 阴痿秘方《华佗神方》
  3. 阴痿缩（两丸骞）《针灸资生经》
  4. 阴痿门（五则）《辨证录》
  5. 阴痿阴汗阴冷阴痒《医学纲目》
  6. 阴痿《灸法秘传》
  7. 阴下湿痒《千金翼方》
  8. 阴痿《药症忌宜》
  9. 阴下脱方四首《外台秘要》
  10. 阴痿《卫生易简方》
  11. 阴下痒湿方七首《外台秘要》
  12. 阴痿《医碥》
  13. 阴痫《中医名词词典》
  14. 阴痿《杂病广要》
  15. 阴痫《中医词典》
  16. 阴痿《新修本草》
  17. 阴痫《医宗金鉴》
  18. 阴痿《中医词典》
  19. 阴痫《儿科萃精》
  20. 阴维穴《中医词典》
  21. 阴痫《幼科心法要诀》
  22. 阴维内关穴主治歌《刺灸心法要诀》
  23. 阴痫方《三因极一病证方论》
  24. 阴维内关穴主治歌《医宗金鉴》
  25. 阴消《中医词典》
  26. 阴维脉循行歌《刺灸心法要诀》
  27. 阴邪《中医名词词典》
  28. 阴维脉穴图（图缺）（七穴）《金针秘传》
  29. 阴邪《中医词典》
  30. 阴维脉穴歌《刺灸心法要诀》
  31. 阴邪风证《中医词典》


阴茎痛_《普济方·针灸》_中医针灸_【岐黄之术】

阴茎痛

阴茎痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治 闭茎中痛（资生经）。穴曲泉 行间治阴痿茎痛。穴气冲治阴痛。穴列缺 阴陵泉 少府治阴器纵伸痛。穴横骨治小腹胀满。引阴痛。穴水道治茎痛癃闭。穴气冲治阴中诸病。前后相引痛。不得大小便。阴端寒冲心。穴会阴治阴头痛。穴大敦治阴痛。穴肾俞 志室 阴谷 太冲资生经云。七伤为病。小便赤热。乍数。时难。或时伤多。或如针刺。阴下常湿。阴痿消小。精清而少。涟涟独泄。阴端寒冷。茎中疼痛。当早服药着艾。

治茎中痛。穴行间。灸三十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痿缩
  • 当前页：阴茎痛
  • 下一页：阴汗
<<< 返回本书目录
  1. 阴茎痛《普济方·针灸》
  2. 阴茎头包皮炎【疾病大全】
  3. 阴茎疼痛【疾病症状】
  4. 阴茎望法提纲《望诊遵经》
  5. 阴茎疼《针灸资生经》
  6. 阴茎纤维性海绵体炎【疾病大全】
  7. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  8. 阴茎样尿道【疾病症状】
  9. 阴茎损伤性炎肿治验《三十年临证经验集》
  10. 阴茎异常【疾病症状】
  11. 阴茎损伤【疾病症状】
  12. 阴茎异常勃起【疾病大全】
  13. 阴茎前阴囊【疾病大全】
  14. 阴茎阴囊象皮肿【疾病大全】
  15. 阴茎扭转【疾病大全】
  16. 阴茎硬结【疾病症状】
  17. 阴茎离断伤【疾病大全】
  18. 阴茎硬结症【疾病大全】
  19. 阴茎结核疹【疾病大全】
  20. 阴茎折断【疾病大全】
  21. 阴茎结核【疾病大全】
  22. 阴经发热《伤寒捷诀》
  23. 阴茎和阴囊水肿【疾病症状】
  24. 阴经分传中《疡医大全》
  25. 阴茎龟头橡皮肿【疾病症状】
  26. 阴疽《医宗金鉴》
  27. 阴茎短【疾病症状】
  28. 阴疽【中药主治】
  29. 阴茎出脓《扁鹊心书》
  30. 阴疽门主论《疡医大全》
  1. 阴茎痛《普济方·针灸》
  2. 阴茎疼《针灸资生经》
  3. 阴茎望法提纲《望诊遵经》
  4. 阴茎损伤与炎症《默克家庭诊疗手册》
  5. 阴茎穴《中医词典》
  6. 阴茎损伤性炎肿治验《三十年临证经验集》
  7. 阴茎异常勃起《默克家庭诊疗手册》
  8. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  9. 阴茎易举《中医词典》
  10. 阴茎出脓《扁鹊心书》
  11. 阴茎肿大《古今医统大全》
  12. 阴茎白斑《百病自测》
  13. 阴茎肿瘤《默克家庭诊疗手册》
  14. 阴茎癌先兆《中医疾病预测》
  15. 阴经《中医词典》
  16. 阴茎癌《泌尿外科学》
  17. 阴经发热《伤寒捷诀》
  18. 阴茎癌《病理学》
  19. 阴经分传中《疡医大全》
  20. 阴茎癌《自我调养巧治病》
  21. 阴经分传中《医述》
  22. 阴茎癌《自我调养巧治病》
  23. 阴精《中医词典》
  24. 阴茎癌《百病自测》
  25. 阴痉《中医词典》
  26. 阴茎癌《临床激光治疗学》
  27. 阴居《中医词典》
  28. 阴茎、阴囊及其内容物的损伤《急诊医学》
  29. 阴疽《医宗金鉴》
  30. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  31. 阴疽《外科心法要诀》


阴汗_《普济方·针灸》_中医针灸_【岐黄之术】

阴汗

阴汗

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳气虚乏。阴汗湿（资生经）。穴会阳治阴汗阴湿。腹中余疾。穴鱼际治阴痒。穴中极 阴跷 腰尼交 阴交 曲泉治阴头寒。穴会阴治阴痒。穴少府资生经云。仲景论七伤曰。一阴汗。二阴精。三阴清。四精少。五囊下湿痒。六小便数七夜阴人。然则阴汗。阴湿痒者。盖七伤之数也。可不早治之者乎。有人作文本则气湿。亦心气使然。心肾相为表里故也。千金翼叙虚损云。疾之所起。生自五劳。即生五极（详见寒热）。

复生七伤。一阴寒。二阴痿。三里急。四精涟涟不绝。五精少囊湿。六精清。七小便数。其病。小便赤热。或如针刺。阴痿小。阴下常湿。精清而少。论与仲景少异。故载之于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴茎痛
  • 当前页：阴汗
  • 下一页：阴肿
<<< 返回本书目录
  1. 阴汗《普济方·针灸》
  2. 阴汗（湿痒）《针灸资生经》
  3. 阴寒格阳篇《外经微言》
  4. 阴红汤【方剂大全】
  5. 阴寒《沈氏女科辑要》
  6. 阴户交接出血门主论《疡医大全》
  7. 阴谷穴【下肢内侧穴位】
  8. 阴户开张门主论《疡医大全》
  9. 阴蚼【中药大全】
  10. 阴户脱《内府秘传经验女科》
  11. 阴沟肠杆菌感染【疾病大全】
  12. 阴户脱《女科秘要》
  13. 阴疳《外科启玄》
  14. 阴户玉门《中医妇科学》
  15. 阴风障《目经大成》
  16. 阴户肿突门主论《疡医大全》
  17. 阴发背《外科启玄》
  18. 阴黄《儿科萃精》
  19. 阴毒证治《三因极一病证方论》
  20. 阴黄《圣济总录》
  21. 阴毒证《伤寒总病论》
  22. 阴黄《医宗金鉴》
  23. 阴毒伤寒【方剂主治】
  24. 阴黄辨《研经言》
  25. 阴毒伤寒《卫生宝鉴》
  26. 阴黄说《叶选医衡》
  27. 阴毒七条《仲景伤寒补亡论》
  28. 阴黄治验《卫生宝鉴》
  29. 阴毒内消散【方剂大全】
  30. 阴交穴【胸部腹部穴位】
  1. 阴汗《普济方·针灸》
  2. 阴汗《中医词典》
  3. 阴汗（湿痒）《针灸资生经》
  4. 阴汗《中医名词词典》
  5. 阴狐疝气《中医词典》
  6. 阴寒小便不利《症因脉治》
  7. 阴户《中医词典》
  8. 阴寒小便不利《中医词典》
  9. 阴户风肿《中医词典》
  10. 阴寒无火《傅青主男科》
  11. 阴户交接出血门主论《疡医大全》
  12. 阴寒凝结《中医词典》
  13. 阴户开张门主论《疡医大全》
  14. 阴寒喉痹《中医词典》
  15. 阴户如石《古今医统大全》
  16. 阴寒格阳篇《外经微言》
  17. 阴户湿肿《中医词典》
  18. 阴寒呃逆秘方《华佗神方》
  19. 阴户痛《中医词典》
  20. 阴寒（杂病）《金匮悬解》
  21. 阴户脱《内府秘传经验女科》
  22. 阴寒《沈氏女科辑要》
  23. 阴户脱《女科秘要》
  24. 阴寒《明医指掌》
  25. 阴户有痘《奇效简便良方》
  26. 阴寒《中医词典》
  27. 阴户玉门《中医妇科学》
  28. 阴关《中医词典》
  29. 阴户肿痛《中医词典》
  30. 阴股《中医词典》
  31. 阴户肿突门主方《疡医大全》


阴肿_《普济方·针灸》_中医针灸_【岐黄之术】

阴肿

阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴肿（资生经）。穴泉曲 阴跷 大敦 气冲治阴痛下肿。穴志室 胞肓治气肿。穴昆仑治阴肿 痛。穴曲泉治阴肿。穴气冲治阴生疮。穴膀胱俞资生经云。有人阴肿。医以赤土涂之。令服八味丸而愈。一小儿阴肿。医以赤土涂愈（今人用写字油柱米用）。若病久而阴肿。病已不可救。宜速灸水分穴。能分水谷。水谷不分。故阴肿。不特阴肿。他处亦肿也。尤宜急服禹余粮丸云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴汗
  • 当前页：阴肿
  • 下一页：诸疮肿
<<< 返回本书目录
  1. 阴肿《证治准绳·幼科》
  2. 阴肿（阴疮）《针灸资生经》
  3. 阴肿《幼幼新书》
  4. 阴肿方《外台秘要》
  5. 阴肿《医宗金鉴》
  6. 阴肿门《古今医统大全》
  7. 阴肿《医宗金鉴》
  8. 阴肿门《女科指要》
  9. 阴肿《外科大成》
  10. 阴肿疝气第八十六问《婴童百问》
  11. 阴肿《普济方·针灸》
  12. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  13. 阴肿《景岳全书》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 阴肿《妇人规》
  16. 阴肿证治《妇科心法要诀》
  17. 阴肿《儿科萃精》
  18. 阴肿证治《医宗金鉴》
  19. 阴中诸病《女科指掌》
  20. 茵陈《本草经解》
  21. 阴中肿痛方《外台秘要》
  22. 茵陈《本草新编》
  23. 阴中肿《孙真人海上方》
  24. 茵陈《本草易读》
  25. 阴中湿烂《盘珠集胎产症治》
  26. 茵陈《药鉴》
  27. 阴中伏阳证《伤寒九十论》
  28. 茵陈《药笼小品》
  29. 阴中疮方《外台秘要》
  30. 茵陈【中药大全】
  1. 阴肿《普济方·针灸》
  2. 阴肿《证治准绳·幼科》
  3. 阴肿《外科心法要诀》
  4. 阴肿《幼幼新书》
  5. 阴肿《外科大成》
  6. 阴肿《医宗金鉴》
  7. 阴肿《外科大成》
  8. 阴肿《医宗金鉴》
  9. 阴肿《妇人规》
  10. 阴肿《中医词典》
  11. 阴肿《儿科萃精》
  12. 阴肿《景岳全书》
  13. 阴肿《奇效简便良方》
  14. 阴肿《中医名词词典》
  15. 阴肿《奇效简便良方》
  16. 阴中诸病《女科指掌》
  17. 阴肿《奇效简便良方》
  18. 阴中肿痛方四首《外台秘要》
  19. 阴肿《幼科心法要诀》
  20. 阴中肿《孙真人海上方》
  21. 阴肿《女科证治准绳》
  22. 阴中之至阴《中医词典》
  23. 阴肿（阴疮）《针灸资生经》
  24. 阴中之阴《中医词典》
  25. 阴肿成疮候《诸病源候论》
  26. 阴中之阴《中医名词词典》
  27. 阴肿方六首《外台秘要》
  28. 阴中之阳《中医词典》
  29. 阴肿候《诸病源候论》
  30. 阴中之阳《中医名词词典》
  31. 阴肿候《诸病源候论》


诸疮肿_《普济方·针灸》_中医针灸_【岐黄之术】

诸疮肿

诸疮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

治疔疮。及治便毒皆验。用细草一茎。随所患左右手。量中指。自掌尽处横文量起。通三节至指处尽为则。不量指甲。绝断。却将于手腕横文量起。引草向背当中草尽处即是穴。用细好艾炷如麦粒大。灸三壮即安。

治疔肿（出危氏方）。灸掌后横纹后五指。男左女右。七壮即瘥。已用得效。疔肿灸法虽多。惟此法甚验。出于意表。又刮竹箭上。取茹作炷。灸疔肿上。二七壮即消。

治疡疮振寒。穴小海治马刀疡 。穴太冲 临泣治一切 疮（资生经）。足大指岐指间。灸二七壮。灸大指头亦佳。

治疮毒久不合。穴合谷。灸七壮。至七七壮。极验。仍服内托散。

治疔肿。在左灸左臂曲肘文前。取病患三指外于臂上处中灸之两筋之间从下痛肿。在右者从右灸下。过三日即瘥。

治 疮。灸 上周匝最良。

治睡后忽一点疼起。遂至偏身赤痛。诸药不效。用艾炷如小指头大。以水透湿纸。约五穴重缠裹其手痛处。又用断木匙头安于湿纸上。对抵痛处。却将艾炷于木匙上灸须臾。诸痛悉除所灸处。有浓水出。生茄瘢而后愈。

治马刀痿。渊腋肿（资生经）。穴章门 少海治马刀腋下肿。肩肿吻伤。灸太冲。

治马刀痿腋肿。穴绝骨治腋下肿。马刀痿。穴侠溪 阳辅 太冲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿
  • 当前页：诸疮肿
  • 下一页：癣疥
<<< 返回本书目录
  1. 诸疮肿《普济方·针灸》
  2. 诸刺入肉《外科大成》
  3. 诸疮中风寒水露方《外台秘要》
  4. 诸刺入肉伤《急救广生集》
  5. 诸疮证治《幼幼集成》
  6. 诸丹毒《圣济总录》
  7. 诸疮一扫光【方剂大全】
  8. 诸瘅病《灵素节注类编》
  9. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  10. 诸疸《药症忌宜》
  11. 诸疮痛痒《外科大成》
  12. 诸毒《本草纲目》完整版
  13. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  14. 诸毒（附虫毒）《景岳全书》
  15. 诸疮水毒肿《圣济总录》
  16. 诸毒方《景岳全书》
  17. 诸疮生蝇蛆《医宗金鉴》
  18. 诸恶疮《圣济总录》
  19. 诸疮生肌肉《圣济总录》
  20. 诸恶疮五逆《外科理例》
  21. 诸疮门《万氏秘传片玉心书》
  22. 诸发等证《宋本备急灸法》
  23. 诸疮论治《类证治裁》
  24. 诸方《笔花医镜》
  25. 诸疮论《外科集验方》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸疮部（下）《疡医大全》
  28. 诸方《广瘟疫论》
  29. 诸疮部（上）《疡医大全》
  30. 诸方《伤寒六书》
  1. 诸疮肿《普济方·针灸》
  2. 诸疮中风寒水露方五首《外台秘要》
  3. 诸刺入肉《外科大成》
  4. 诸疮证治《幼幼集成》
  5. 诸刺入肉伤《急救广生集》
  6. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  7. 诸大病后虚不足候《诸病源候论》
  8. 诸疮癣《明医指掌》
  9. 诸丹毒《圣济总录》
  10. 诸疮痛痒《外科大成》
  11. 诸疸《药症忌宜》
  12. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  13. 诸豆《本经逢原》
  14. 诸疮水毒肿《圣济总录》
  15. 诸豆鲠喉秘方《华佗神方》
  16. 诸疮收口生肌《奇效简便良方》
  17. 诸毒（附虫毒）《景岳全书》
  18. 诸疮十年不瘥者《回生集》
  19. 诸毒疮不收口《奇效简便良方》
  20. 诸疮生蝇蛆《外科心法要诀》
  21. 诸毒方《景岳全书》
  22. 诸疮生蝇蛆《医宗金鉴》
  23. 诸恶虫伤《奇效简便良方》
  24. 诸疮生肌肉《圣济总录》
  25. 诸恶疮《圣济总录》
  26. 诸疮门《万氏秘传片玉心书》
  27. 诸恶疮候《巢氏病源补养宣导法》
  28. 诸疮论治《类证治裁》
  29. 诸恶疮候《诸病源候论》
  30. 诸疮论《外科集验方》
  31. 诸恶疮五逆《外科理例》


癣疥_《普济方·针灸》_中医针灸_【岐黄之术】

癣疥

癣疥

  • 上一页
  • 目录
  • 相关
  • 下一页

治痂疥（资生经）。穴阳维疗皮肤痂疥。穴合谷 曲池王氏云。少患疥凡十五年。遇冬则为疮。人教用羊蹄菜根蛇床子根。片切如钱。米泔浸三二宿。漉出。入生姜矾同研细裹。以生布过浴。擦洗良久。以水洗三四次用。即除根。后数年再生用前法愈。神效。如此何以灸为也。

治白癜风。灸左右手中指节。去延外宛中三壮。永瘥报之。

治白癜驳。重午日午时。灸膝外屈脚当文头。随年壮。一时下灸。不得动。

治白癜白驳浸淫。 疡着头颈胸前。灸两乳间随年壮。立瘥。

治癣（出危氏方）。日中时灸病处影上三壮。咒曰。癣痛（虫。毛戎）。戎。若欲治。待日中。

又治八月八日日出时。令病患正当东向户长跪。平举两手。将户两边取肩头小垂际骨节宛宛中。灸两大俱下各三壮若七壮。十日愈。

治痂疥。穴大陵 支沟 阳谷 后溪治干癣。诸治大不瘥者。但看癣头有痱HT 子处。即以小艾炷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮肿
  • 当前页：癣疥
  • 下一页：发背痈疽
<<< 返回本书目录
  1. 癣疥《普济方·针灸》
  2. 癣疥【中药主治】
  3. 癣疾【中药主治】
  4. 癣疥疮（白癜风 疣目）《针灸资生经》
  5. 癣疮方《外台秘要》
  6. 癣菌疹【疾病大全】
  7. 癣疮部《外科方外奇方》
  8. 癣门主论《疡医大全》
  9. 癣疮【中药主治】
  10. 癣湿药水（鹅掌风药水）【方剂大全】
  11. 癣疮《万病回春》
  12. 癣药《洪氏集验方》
  13. 癣疮《寿世保元》
  14. 癣药《外科传薪集》
  15. 癣疮《古今医鉴》
  16. 癣证治《三因极一病证方论》
  17. 癣草【中药大全】
  18. 眩《伤寒括要》
  19. 癣【方剂主治】
  20. 眩《医学纲目》
  21. 癣【中药主治】
  22. 眩晕《本草纲目》完整版
  23. 癣《中医外科学》
  24. 眩晕《博济方》
  25. 癣《证治准绳·疡医》
  26. 眩晕《丹溪手镜》
  27. 癣《幼幼新书》
  28. 眩晕《古今医案按》
  29. 癣《医宗金鉴》
  30. 眩晕《古今医鉴》
  1. 癣疥《普济方·针灸》
  2. 癣候《诸病源候论》
  3. 癣疥疮（白癜风 疣目）《针灸资生经》
  4. 癣候《诸病源候论》
  5. 癣酒《外科全生集》
  6. 癣候《巢氏病源补养宣导法》
  7. 癣门主方《疡医大全》
  8. 癣疮秘方《华佗神方》
  9. 癣门主论《疡医大全》
  10. 癣疮方一十一首《外台秘要》
  11. 癣痒极《奇效简便良方》
  12. 癣疮方《急救广生集》
  13. 癣药《洪氏集验方》
  14. 癣疮部《外科方外奇方》
  15. 癣药《外科传薪集》
  16. 癣疮《丹台玉案》
  17. 癣证治《三因极一病证方论》
  18. 癣疮《万病回春》
  19. 眩《中医词典》
  20. 癣疮《古今医鉴》
  21. 眩《医学纲目》
  22. 癣疮《寿世保元》
  23. 眩《医学纲目》
  24. 癣《中医外科学》
  25. 眩《伤寒括要》
  26. 癣《外科证治全书》
  27. 眩掉《中医词典》
  28. 癣《外科大成》
  29. 眩冒《中医词典》
  30. 癣《外科心法要诀》
  31. 眩仆《中医词典》


发背痈疽_《普济方·针灸》_中医针灸_【岐黄之术】

发背痈疽

发背痈疽

  • 上一页
  • 目录
  • 相关
  • 下一页

治泄诸阳热气。背永不发痈疽（资生经）。穴风门频刺之。

治发背。或不见疮头。以湿纸敷先干。是以大蒜去皮。生切钱子大。先安一蒜钱在上。

次艾灸三壮。换蒜复三灸。如此易无数。痛灸至不痛。不痛灸至痛方住。若第一日急。灸减九分三日减八分。至第七日尚可。自此以住灸。已后时灸讫。石上生则龙鲜茄荔。洗研取汁。

汤温呷即泻出恶物去根。凡疔疮头疮廉疮等疮。一切无名者。悉治即效。

凡发肿至坚有根者名痈。治炷当上。灸之百壮。石子当碎出。如不出。益壮乃佳。

凡发背。皆因服五百寒食更生散所致。亦有服钟乳而发者。又有生平不服而自发背者其偎率多于背两胛间起。初如粟米大。或痛或痒。仍作赤色。人皆初不以为事。日渐长。不过十日遂至于死。临困之时。以阔三寸。高一寸疮。有数十孔。以手按之诸孔皆脓出。寻时失音所以养生者。小觉背上痒痛者有异。即用此法。

火急取净土。水合为泥。作饼子。浓三分。阔一寸半。以粗艾大作炷。灸泥上。贴着疮上灸之。一炷一易饼子。若粟米时可灸七饼子即瘥。如榆荚大。灸七七饼炷即瘥。如钱大。可日夜灸。不限炷数。乃服五香莲翘汤。及铁诸药攻之。乃愈。

凡肿起背。中头白如黍粟。四边相连肿赤黑。令人闷乱。即名发背。禁房室。酒肉。蒜面。

若不灸治。入内即杀人。当疮上灸七八百壮。有人不识。多作杂肿治者。皆死。有善治发背痈疽者。皆于疮上灸之。多至二三百壮。无有不愈。但艾炷小作之。炷小。则人不畏灸。灸多。则作效矣。盖不得此法也。然亦不得泥此。近有医。以治外科得名。有人发背。疮大如碗。有数孔。亦无药可治。只以艾遍敷在疮上。灸之灸之而方疼。则以疮上皆死肉。故初不觉疼也。旋以药调治之。愈。盖出于意表也。昔王蘧疽发于背。张生以艾火加疮上。自旦及暮。凡一百五十壮。知痛乃已。明日镊去黑痂脓血尽溃。肤理背红。亦不复痛。如别以药附之。旦易焉。易时。旋剪去黑烂恶肉。月许疮乃平。是岁秋间。京师士大夫病疽者七人。

余独生。此虽司命事。然固有料理。不知其方。遂至不幸者。

治营疽。穴商丘治膝膑痈。穴犊鼻治营疽（一作骨疽）。疽发厉。项痛引头目痛。及治痈疽头痛心烦。穴窍阴治疽卒着五指。筋急不得屈伸者。灸踝骨尖数十壮。或至百壮。

治附骨疽。穴间使后一寸。灸随年壮。立瘥。

疗肺痈唾脓血。气雍不通。穴天突治肺痈。咳嗽上气。唾血。不下食。胸中气满如塞。穴 中治石痈。凡发肿至坚有根者。是也。歌云（资生经）。恶患是石痈。不针可药取。当上灸百壮。石子出如雨。

治疡肿振寒。穴小海治频肿唇痈。穴颧王氏云。余尝为刘和叔序。灸痈疽方云。必以毒药攻于内。伐其根也。又以火艾灼其外宣其毒也。法尽于此矣。痈疽始作灼艾。服大黄等药。无不愈者（大黄宜随人虚实服）。王子病臂疽。京师外医。以为不可治。得一徐人。教以灼艾如枣大。近千壮。又鲁直数患背疮。亦灼艾而愈。灸为第一法也。

治背疽（外科精要）。凡觉背上肿硬疼痛。用湿纸贴肿上。先干便是痈顶。可用大蒜十头淡豆半合。乳香一块。如龙眼大。细研。随疮头大小。用竹片作圈子。竹片阔二分许。随大小顿在疮头上。将所研药填平铺上。艾灸之。若痛处灸至痒为度。若痒处灸至痛处为度。以百壮为卒。如头上见疽。及项以上见疽。千万不可用此法。灸之。则反增其疾。

治发背。若初觉赤肿。肿上作小疮。疼不可近。急用针刺上七八针。取冷水。用HT 击射肿上。日夜不止。疼歇肿消。

治发背。头未成疮。及诸 肿。以湿纸拓上。先干处是热气冲上。欲作疮子。便灸之。

如先疼痛。灸即不痛。以痛为度。

治脚疽及曲脉中痒搔。则黄汁出。是名风疽。灸足大指岐间二七壮。又灸大指头亦佳。

治肺痈正作。吐脓血不止。灸肺俞二七壮。在三椎下两傍各一寸半。及灸 二次七壮其穴在第六椎两旁各三寸。抱肘取之。

治发背。痈疽。疔肿诸毒。疮初发出。小包如鱼眼。或陷顶。或紫黑色无头。痛疼作渴恶心者。皆恶毒也。此法治肿令消。

速以独蒜切作片。盖其患处。大艾炷多灸。令不痛者痛。痛者不痛。痒者不痒。不痒者痒。

毒随火出即愈。如肿而无头。即以湿纸一张。盖合先干处。即头也。如前以蒜片炷灸之肿大者。五花灸。壮数多为妙。此外科精要方内第一法也。五花灸者。HT 如样下灸炷。又云。灸多为善。勿令大热。但痛即去。蒜焦换用。勿损皮肉。体干不须灸。尝用此大效。

治悬痈。择人神不在日。早空心先用井花水。调百药煎末一碗服之。微利却须得秋葫芦。亦名苦不老生。在架上而苦者。切皮片置疮上。灸二七壮。昔有人患连年。一灸效验。

骑竹马灸法。治痈疽发背。不问男女。无不效验。

其法。先令病患。以肘凭几间。臂腕要直。用篾一条。自臂腕中曲处横文。男左女右。

贴肉量起。直中指尖尽处。截断为则。不量指甲。却用竹扛一条。令病患脱衣骑定。令身正直前后。令人扛起。令脚不着地。又令一人扶定。勿令僵仆。却将前所量臂腕篾。从竹扛坐处。

尾骨尽处。直向上贴脊背量至篾尽处为则。用墨点定。此是取中。非灸穴也。却用篾作则子．量病患中指节相横文为则。男左女右。截为一则。就前所点记处。两边各量一则。尽处即是灸穴。两处各灸五壮。或七壮止。不可多灸。不问痈生何处。并用此法灸之。无不愈。

一云。可看痈发于左则灸右。发于右者灸左。甚者左右皆灸。经云。诸痛疮痒。皆属于心。

此二穴。皆心脉所过处。灸之使心火调畅。血脉流通。愈于服药。又灸足三里穴。并气海穴引热毒瓦斯归下。其理甚长。皆良法也。

治大人小儿痈肿。灸两足大拇指奇中。仍随病左右。

治痈疽。凡痈疽始发。或小或大。或如米粒。皆须微候。急须攻之。若无医药处。即灸当头百壮。一云。七八百壮。其大量者。灸四面及中央二三百壮。亦宜当头以大针针入四分。

治痈肿者。刺痈上。视痈大小深浅。刺大者多而深之。必端内针。

治发背痈肿。亦溃未溃（出圣惠方）。用香豉三升。以水和捣作饼子。浓三分。有孔勿覆之。

布豉饼。以艾列其上。灸之。取温热勿令破。内如热痛。急汤之。一日两度。灸如有疮。以疮中汁出为度。腋痈大热。刺足少阳五。热不止。刺手心主三。刺痈疽不得顷时回。痈不知所。按之不应手。乍来乍已。刺手太阴傍三 。与阴脉各二。

治面肿。目痈肿。刺陷骨出血立已。

治头大侵潭（一作浸淫）。穴间使治肠痈及诸痈肿。灸两手后肘尖上。各一七壮。左右同。又灸两足大指岐间。各三壮。兼治诸痈肿病。又出两肘。正灸肘头锐骨各百壮。下脓血即瘥。

痈疽。瘤。石痈。结核。瘰 皆不可就针角针。角则鲜有不及祸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣疥
  • 当前页：发背痈疽
  • 下一页：瘰
<<< 返回本书目录
  1. 发背痈疽《普济方·针灸》
  2. 发背痈疽【方剂主治】
  3. 发背熏药【方剂大全】
  4. 发背治贵在早论《外科精要》
  5. 发背神验方【方剂大全】
  6. 发背治验《一得集》
  7. 发背脑疽《经方实验录》
  8. 发背治之难易《外科理例》
  9. 发背门《丹台玉案》
  10. 发表【中药主治】
  11. 发背溃后《圣济总录》
  12. 发表法-验方妙用《重订广温热论》
  13. 发背灸法〔一〕《洪氏集验方》
  14. 发表附子散【方剂大全】
  15. 发背灸法〔二〕《洪氏集验方》
  16. 发表攻里散【方剂大全】
  17. 发背膏药【方剂大全】
  18. 发表清里汤【方剂大全】
  19. 发背膏【方剂大全】
  20. 发表散【方剂大全】
  21. 发背方《外台秘要》
  22. 发表散寒【中药主治】
  23. 发背对口膏【方剂大全】
  24. 发表渗湿汤【方剂大全】
  25. 发背搭手论治《类证治裁》
  26. 发表汤【方剂大全】
  27. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  28. 发表透疹【中药主治】
  29. 发背【方剂主治】
  30. 发表丸【方剂大全】
  1. 发背痈疽《普济方·针灸》
  2. 发背熏药方《冯氏锦囊秘录》
  3. 发背欲死《急救广生集》
  4. 发背无名肿毒等疮《回生集》
  5. 发背欲死《外科理例》
  6. 发背危急《奇效简便良方》
  7. 发背欲死《奇方类编》
  8. 发背神膏《奇效简便良方》
  9. 发背治贵在早论《外科精要》
  10. 发背脑疽《经方实验录》
  11. 发背治验《一得集》
  12. 发背门《丹台玉案》
  13. 发背治之难易《外科理例》
  14. 发背溃后《圣济总录》
  15. 发背诸毒《奇效简便良方》
  16. 发背灸法〔一〕《洪氏集验方》
  17. 发髲《神农本草经》
  18. 发背灸法〔二〕《洪氏集验方》
  19. 发边疽《奇效简便良方》
  20. 发背灸法《奇效简便良方》
  21. 发表《证治准绳·幼科》
  22. 发背及诸痈毒《外科理例》
  23. 发表《证治准绳·疡医》
  24. 发背候《诸病源候论》
  25. 发表《证治准绳·疡医》
  26. 发背膏药方《回生集》
  27. 发表《证治准绳·疡医》
  28. 发背方四十一首《外台秘要》
  29. 发表《松峰说疫》
  30. 发背搭手论治《类证治裁》
  31. 发表不远热《中医名词词典》


瘰_《普济方·针灸》_中医针灸_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒热颈瘰 （资生经）。穴大迎 五里 臂治寒热颈痛瘰 。穴大迎治寒热瘰 。缺盆中肿外溃。则生胸中热。满腹大水气。缺盆中痛。汗出。穴缺盆治寒热瘰 咳嗽。穴五里治寒热颈项急。瘰 。臂痛不得举。穴臂治腋下瘰 。臂屈伸不得。风痹疼注病。穴少海治瘰 寒热。颈有积气。暴聋肩痛。穴天牖治一切瘰 。在顶上及触处。但有肉结。凝以作 。及痈疖者。以独头蒜截两头留心。

大作艾炷。如蒜大小。贴沥上灸之。勿令上破肉。但取热而已。七壮一易蒜。日日灸之。取消止治一切瘰 。灸两腋里患沥处宛宛中。日中一壮。七日止。又五里人迎各三十壮。又患人背两边腋下。后文上。随年壮。又耳后发际直脉七壮。

王氏云。有人项上患 。人教用忍冬草研细。酒与水煎服。以滓敷而愈。次年复生。用前药不效。以艾灸之而除根。有小儿耳后生 。用药敷不效。亦灸之而愈云。瘰 初生如梅李大切忌以毒药点蚀。及针刀镰割。劳 为甚。即经蚀取之后。无有不死者。特宜戒之。

治 疡着颈及胸前。灸乳间治腋下瘰 漏。臂疼屈伸不得。风痹漏瘙。针少海三分。留七呼。泻五吸。针瘰 先柱针皮上三十六息。椎针入内之。追核入小勿出核。三上三下方出针。

治颈漏。灸天池百壮。又心鸠尾下宛宛中。七十壮。又章门。临泣。支沟。阳辅百壮。

又肩井随年壮。又以艾炷绕四边周匝七壮即止。若诸恶漏中冷息肉出。灸足内踝上各三壮。二年者六壮。

治一切瘰 。以手仰置肩上。微举肘取之。肘骨尖上是穴。随所患处。左即灸左。右即灸右艾炷小箸头大。三壮即愈。复作。即再灸。不过三次。除根。神验。百一选方云。者汤寿之顷宰钟离有一小鬟。病疮已破。传此法于本州。一曹官早灸。晚间脓水已干。凡两灸。隧无恙。后屡以治人皆验。骆安之妻。患四五年。疮痂如白。螺靥不退。辰时着艾。申时即落所感颇深。凡三作三灸。遂出根矣。

灸瘰 。灸两腋中患瘰 处宛宛中百壮止。又用生商陆捣捻饼子。置 上。以艾炷灸饼上。干熟则易之。灸三十壮。一云。二七壮。

治 。用韭菜畦中蚯蚓粪。和水为饼子。量疮大小用之。过疮二三钱地位。贴疮上。外丸灸之。患人觉得疮热。或痛止火。休去饼子。上以膏药固定。少五日。远七日。平复如初疮已破愈好医。未破者自痊。

治 疮。用七月七日日出时收麻花。五月五日收艾二件作炷子。于 疮上灸百壮。

治卒患瘰 子不痛方。取桃树皮粘贴。灸二七壮。

治瘰 疮。用蒜薄切。铺于疮上。用艾丸灸得知疼痛。次用水鸡弹九个。每三日齐造三个。

每一个内斑蟊七个。去翅足。巴豆半粒。分作三分。或一粒。过三日又灸。又用三个。每个用十四个斑蟊。巴豆半粒。亦或一粒分作三分。再过三日。又灸。每个用二十一个斑蟊巴豆一粒。分作三分。如无信少许。

治瘰 结核。宜用此灸法。用巴豆一枚。又皮心。艾叶一鸡子大。相和捣烂。擘碎曝干捻作炷。灸 子上。三壮即止。

治瘰 灸葶苈饼子法。用葶苈子二合。豉半升。汤浸令软。捣熟捻作饼子。如钱浓。安在苈子上。以艾炷如小指大。灸饼子。五日一度。灸七壮。不可破头。不可灸葶苈。气入脑能杀人。

治瘰 结核。宜灸莨菪根法。用莨菪根一两。粗者切浓。约三四分。安 子上。紧作艾炷灸之。热彻。则易五六炷。频频灸。当即感退矣。

治瘰 。凡瘰 欲成 。四周畔灸之即瘥。一云于连核引脚处截灸之。即不开。去后。

乃当顶灸之。各七壮。

治瘤 瘿气咽肿（资生经）。穴天府 会 气舍治 。穴通天。灸五十壮。胸堂羊矢灸百壮。

治颈有大气。穴脑户 通天 消泺 天突治项瘿气瘤及臂肿。穴 会治瘤 瘿肿咽。穴气舍治瘿上气。肩不举。穴浮白治瘿上气短气。穴肺俞。灸百壮。

治瘿上气胸满。穴云门。灸五十壮。

治瘿恶气。穴天府。灸五十壮。胸堂百壮。

治瘿劳气 穴冲阳。灸随年壮。

治瘿。穴天瞿。灸三百。横三间小灸之。

治瘿气面肿。穴通天。灸五十壮。

治瘿。穴中封。灸随年壮。

治诸瘿。灸肩 。左右相对宛宛处。男左十八壮。右十七壮。女右十八壮。左十七壮。

或再三取瘥止。又风池灸百壮。又两耳后发际百壮。又耳后发际有一阴骨。骨间有一小穴。亦有动脉。准前大效。

治瘿恶气。大椎横三间。十灸之。风池穴。耳上发际。大椎各百壮。大椎两边各寸半。

小垂下。各三十壮。又臂 随年壮。凡五处共九穴。又垂两手两腋下文头各百壮。针亦良。

资生经云。大智禅师。治皮肤头面生瘤。大如拳。小如枣。或软或硬。不痛不可辄灸。

天南星（生干皆可）滴少醋研膏。先将小针刺病处。令气透。以药膏摊纸上贴三五度瘥。此一说也故并存之。

治脑 。诸节诸痈。肿牢坚治之方。削附子令如棋子浓。正着肿上。以少唾湿附子。艾灸附子．令热彻附子。欲干则更唾湿之。常令附子热彻。附子欲干。则更气入肿中。无不愈。此法绝妙不传。凡肉瘤勿治。治之杀人（肘后方云。不得灸针）。

治血滞。面生赘瘤。艾灸十壮。即用醋磨雄黄涂之。纸上剪如靥子大。贴于灸处。用膏药封贴。二日易。候折出脓如豆粉愈。

治瘿 瘤病。男左女右。肘后屈高骨尖点穴。却伸手背灸七壮。并灸胸坎骨下巨阙穴五壮。

常服复元通气散大效。

疗诸瘿。头冲（一作颈冲。一作臂 ）。各随年壮。

治诸瘿。将患人男左女右。以绳量手中指。从指端齐绳头向下至指下横文上截绳头中屈从横文直下点绳头。灸七壮。五年以后。量加壮数。须三月三日午时下灸。无不瘥者。石瘿难愈。气瘿易治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背痈疽
  • 当前页：瘰
  • 下一页：疣目
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《普济方·针灸》
  2. 瘰《寿世保元》
  3. 瘰《张聿青医案》
  4. 瘰《类经》
  5. 瘰《古今医鉴》
  6. 瘰《续名医类案》
  7. 瘰《万病回春》
  8. 瘰《扁鹊神应针灸玉龙经》
  9. 瘰《古今医案按》
  10. 瘰《马培之医案》
  11. 瘰《医经原旨》
  12. 瘰《外科十法》
  13. 瘰《灵素节注类编》
  14. 瘰《景岳全书》
  15. 瘰《外科心法要诀》
  16. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  17. 瘰《儒门事亲》
  18. 裸鼠在生物医学研究中的应用《实验动物科学》
  19. 瘰《儒门事亲》
  20. 裸鼠的主要形态和生理特征《实验动物科学》
  21. 瘰《明医指掌》
  22. 裸鼠的基本概念和发展情况《实验动物科学》
  23. 瘰《外科大成》
  24. 裸鼠的繁殖和饲料条件《实验动物科学》
  25. 瘰《卫生易简方》
  26. 裸大鼠的特性及应用《实验动物科学》
  27. 瘰《医学心悟》
  28. 倮化《中医词典》
  29. 瘰《医学心悟》
  30. 倮虫《中医词典》
  31. 瘰《针灸资生经》


疣目_《普济方·针灸》_中医针灸_【岐黄之术】

疣目

疣目

  • 上一页
  • 目录
  • 相关
  • 下一页

治手足勿生疣目（资生经）。作艾炷如疣目大。灸三壮即除。

治生疣目资生经云。疣目虽可灸。千金方亦有用杏仁烧令黑。研。骨涂上者。有用松柏子和合。

涂之一宿。失去者。有用牛口中涎。数涂。自落者。有用苦酒渍锻石。六七日滴取汁点疣上。小作疣即落者。有以猪脂揩痒处。令少许血出即瘥。神验。无以加者。不必专拘灸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：疣目
  • 下一页：蛊毒
<<< 返回本书目录
  1. 疣目《幼幼新书》
  2. 疣目方《外台秘要》
  3. 疣目《普济方·针灸》
  4. 疣痣《急救广生集》
  5. 疣门主论《疡医大全》
  6. 疣状癌【疾病大全】
  7. 疣瘤疥癣皴揭附《卫生宝鉴》
  8. 疣状表皮发育不良【疾病大全】
  9. 疣果冷水花【中药大全】
  10. 疣状角化不良病【疾病大全】
  11. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  12. 疣状皮肤结核【疾病大全】
  13. 疣【疾病大全】
  14. 疣状血管瘤【疾病大全】
  15. 疣《中医外科学》
  16. 疣状增殖【疾病症状】
  17. 疣《证治准绳·疡医》
  18. 疣状肢端角化病【疾病大全】
  19. 疣《续名医类案》
  20. 疣赘【中药主治】
  21. 疣《外科大成》
  22. 疣赘疵黑子杂疗方《外台秘要》
  23. 疣《皮肤性病学》
  24. 疣子论《小儿卫生总微论方》
  25. 疣《景岳全书》
  26. 莸《本草纲目》完整版
  27. 疣《家庭医学百科-医疗康复篇》
  28. 莸【中药大全】
  29. 油棕根【中药大全】
  30. 莸叶醉鱼草【中药大全】
  1. 疣目《普济方·针灸》
  2. 疣目《幼幼新书》
  3. 疣目方一十九首《外台秘要》
  4. 疣门主论《疡医大全》
  5. 疣目候《诸病源候论》
  6. 疣门主方《疡医大全》
  7. 疣目候《诸病源候论》
  8. 疣瘤疥癣皴揭附《卫生宝鉴》
  9. 疣目秘方《华佗神方》
  10. 疣疮《中医词典》
  11. 疣痣《急救广生集》
  12. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  13. 疣赘疵黑子杂疗方六首《外台秘要》
  14. 疣《中医外科学》
  15. 疣子《中医词典》
  16. 疣《外科证治全书》
  17. 疣子论《小儿卫生总微论方》
  18. 疣《外科大成》
  19. 莸草《本草衍义》
  20. 疣《证治准绳·疡医》
  21. 莸草《证类本草》
  22. 疣《续名医类案》
  23. 蚘虫《中医词典》
  24. 疣《中医词典》
  25. 蚘虫（蛕虫）《中医名词词典》
  26. 疣《景岳全书》
  27. 蚘虫病《中医词典》
  28. 疣《中医名词词典》
  29. 蚘动脘痛《中医词典》
  30. 疣《家庭医学百科-医疗康复篇》
  31. 蚘厥《中医词典》


蛊毒_《普济方·针灸》_中医针灸_【岐黄之术】

蛊毒

蛊毒

  • 上一页
  • 目录
  • 相关
  • 下一页

治法 当足下小指尖上。灸三壮。当有物出酒上得者。有酒出饭上得者。有饭出肉菜上得者。有肉菜出即愈。神验。皆于灸疮上出。

治蛊毒。穴巨阙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疣目
  • 当前页：蛊毒
  • 下一页：尸厥中恶
<<< 返回本书目录
  1. 蛊毒《证治准绳·杂病》
  2. 蛊毒【方剂主治】
  3. 蛊毒《证治准绳·类方》
  4. 蛊毒（射工溪毒诸中毒）《张氏医通》
  5. 蛊毒《针灸资生经》
  6. 蛊毒病诸候（上凡九论）《诸病源候论》
  7. 蛊毒《医学纲目》
  8. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  9. 蛊毒《卫生易简方》
  10. 蛊毒病诸候上《巢氏病源补养宣导法》
  11. 蛊毒《寿世保元》
  12. 蛊毒第四论《备急千金要方》
  13. 蛊毒《圣济总录》
  14. 蛊毒门《张氏医通》
  15. 蛊毒《千金翼方》
  16. 蛊毒叙论《三因极一病证方论》
  17. 蛊毒《普济方·针灸》
  18. 蛊毒杂疗方《外台秘要》
  19. 蛊毒《扁鹊心书》
  20. 蛊风《圣济总录》
  21. 蛊毒《本草纲目》完整版
  22. 蛊解《研经言》
  23. 蛊虫《本草纲目》完整版
  24. 蛊痢《圣济总录》
  25. 蛊《医学真传》
  26. 蛊痢《幼幼新书》
  27. 蛊《续名医类案》
  28. 蛊疝《圣济总录》
  29. 蛊《冯氏锦囊秘录》
  30. 蛊吐血方《外台秘要》
  1. 蛊毒《普济方·针灸》
  2. 蛊毒《寿世保元》
  3. 蛊毒《卫生易简方》
  4. 蛊毒《证治准绳·杂病》
  5. 蛊毒《针灸资生经》
  6. 蛊毒《证治准绳·类方》
  7. 蛊毒《扁鹊心书》
  8. 蛊毒《医学纲目》
  9. 蛊毒（各种蛊毒）《奇效简便良方》
  10. 蛊毒《圣济总录》
  11. 蛊毒（射工溪毒诸中毒）《张氏医通》
  12. 蛊毒《千金翼方》
  13. 蛊毒病《中医词典》
  14. 蛊毒《千金翼方》
  15. 蛊毒第四论《备急千金要方》
  16. 蛊毒《中医名词词典》
  17. 蛊毒候《巢氏病源补养宣导法》
  18. 蛊虫《证类本草》
  19. 蛊毒候《诸病源候论》
  20. 蛊《医学真传》
  21. 蛊毒痢候《诸病源候论》
  22. 蛊《医述》
  23. 蛊毒门《张氏医通》
  24. 蛊《续名医类案》
  25. 蛊毒叙论《三因极一病证方论》
  26. 蛊《冯氏锦囊秘录》
  27. 蛊毒杂疗方五首《外台秘要》
  28. 蛊《中医词典》
  29. 蛊风《圣济总录》
  30. 羖羊角《神农本草经》
  31. 蛊风《中医词典》


尸厥中恶_《普济方·针灸》_中医针灸_【岐黄之术】

尸厥中恶

尸厥中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

主卒起僵仆。恶见风寒（资生经）。穴百会 玉枕主暂起僵仆。穴通天 络却主僵仆不能久立。烦满里急。身不安席。穴大杼主卒尸厥不知人。脉动如故。穴隐白 大敦主尸厥暴死。穴金门主恍惚尸厥。烦痛。穴中极 仆参治邪客于手足少阴太阴足阳胆之络。此五络者。皆会于耳中。上络左角五络俱竭。令人身脉动如故。其形无所知。其状若尸。刺足大指之内侧。爪甲上去端如韭叶。后刺足心。后取足中指爪甲上各一 。后取手大指之内。去爪甲如韭叶。后刺手心主。少阴兑骨上之端各一 。

主已以筒吹其两耳中。立已。不已。拔其左角发方寸。燔治饮以淳酒一杯。不能饮者。灌之立已。

主厥逆。足卒青。痛如刺。腹若刀切之状。大便难。烦心。狂见鬼。好笑。卒面四肢肿穴丰隆主卒中邪恶。飞尸。胸胁满。时上抢心。呕吐喘逆。咽干胁痛。胁旁刺五分。灸五十壮在腋下四肋间。高下正与乳后二寸陷中。举腋取之（俗名注市）。

主恶风邪气遁尸。内有瘀血。九曲中府刺入五分。灸三十壮。又云灸五十壮。此法神良。

主卒中。恶风邪气。飞尸恶注。鬼语遁尸。穴天府治卒尸厥不识人。足寒不能温。穴隐白治恍惚尸厥不知人。穴中极治尸厥壮如死。穴大敦治尸厥如中恶状。霍乱。癫痫狂见鬼。穴仆参治尸厥。口噤气绝。壮如中恶。心腹胀满。尸厥如死不知人。穴厉兑治癫痫。尸厥暴疝。穴金门治腋肿膨。失志身热。飞尸遁注。痿厥不仁。穴委阳疗尸厥走注。胸背连痛。穴魂门疗癫疾尸厥。霍乱马痫。穴仆参疗卒中恶鬼注。不得安卧。穴天府疗尸厥。穴攒竹 禾凡尸厥而死脉动如故。此阳脉下坠。阴脉上争。气闭故也。针百会入三分补之。灸熨手熨两胁下。又灶突墨弹丸大。浆水和饮之。又针足中指头。去甲如韭叶。又刺足大指甲下内侧去甲三分。一云灸百会百壮。

治卒中恶。穴水沟凡五尸者。飞尸。遁尸。风尸。沉尸。尸疰也。今皆取一方。兼治之。其状腹胀痛急不得气息上冲心胸。旁攻两胁。或累块踊起。或挛引腰背。治之法。灸乳后三寸。男左女右。可二七壮。不止者。多壮数。取愈止。又两手大拇指头各七壮。又心下三寸六十壮。又乳下一寸随病左右多其壮数。又以细绳量患人两乳头内。即截断中屈之。又从乳头向外量。使当肋罅于绳。灸三壮或七壮。男左女右。

治卒疰忤。攻心胸。灸第七椎。随年壮。又心下一寸三壮。又手肘约文。灸随年壮。

治五毒疰。不能饮食。百病。灸心下三寸。胃脘十壮。

治水疰。口中吐水。经云。肺来食后乘肾吐水。灸肺俞。又灸三阴交。又灸期门。泻肺补肾。各随年壮。

治一切疰无新久。及治诸气。神良。先仰卧。灸两乳边斜下三寸。第三肋间。随年壮。

可至三百壮。一名注市。

治鬼神邪。穴间使治鬼神邪卒死。穴阴囊下第一指里十四壮。

王氏云。有贵人内子。产后暴卒。急呼其母。为办后事。母至。灸会阴。三阴交。各数壮而苏。盖名医女也。

治溺死一宿尚可救。解死人衣。灸脐中即活。灸 中季肋间二七壮也。又灸鼻下人中七壮。

又灸阴囊下法下部一寸百壮。若妇人灸两乳中间。久以爪刺人中。良久以针针人中。人至齿立起。此亦全是魏大夫传中扁鹊法。即赵太子之患。又张仲景云。尸厥。脉动而无气。气闭不通。故静然而死也。又灸 中穴二十八壮。

治尸厥。针百会。当鼻中入发际五寸。针入三分。补之。针足大指甲下内侧。去甲三分又针足中指甲上各三分。大指之内去端韭叶。又针手少阴锐骨之端。各一分。

治尸蹶。刺任脉玉泉一穴。在脐下四寸。针入三分。次针足太阴经隐白二穴。在足大指端内侧去爪甲角如韭叶。针入三分。更兼两胁下熨之。

治卒中五尸。又以四指尖其痛处灸指下际数壮。令人痛爪其鼻人中。又爪其心下一寸多其壮取瘥。

治尸厥。灸头上百会穴。四十九壮。兼脐下气海丹田穴三百壮。觉身体暖即止。

治一切病。食疰。灸手小指。随年壮。男左女右。

治尸厥。穴属兑。灸三壮。炷如小麦大。

治卒死。口开而张目及折者（肘后）。灸手足两爪后十四壮。仍饮以五毒诸膏散。有巴豆者良。

治卒死。而四肢不曲失便者。灸心下一寸。脐下三寸。脐上三寸。各一百壮。

治中恶（肘后）。灸胃脘五十壮。又以绳横其人口以为度。度脐去四面各一处。灸三壮。

令火俱起也（又用心下灸下头。五壮也）。

治尸厥。以绳围其臂腕。男左女右。绳后大椎上度下行脊上。灸绳头五壮是。又 中二七壮。

治卒中邪魅恍惚振噤。灸鼻下人中。及两手足大指爪甲。本令艾丸半在爪上半在肉上。

各七壮。不止至十四壮便愈。炷如雀屎大。

治中恶短气欲死（肘后）。灸足两拇指上甲后聚毛中。各十四壮。即愈。未瘥又灸十四壮前灸三七壮。

治救卒客忤者中恶之类也。多于道路门外得之。令人心腹胀满。绞痛气冲心胸。不即治亦杀人（肘后）。灸鼻下人中三十壮。令切鼻柱下也。以水渎粳米取汁一二升。饮之。口已禁者。

以物强发之。

治卒忤死又治卒死而张目反折者（肘后）。灸手十指爪下各三壮。又灸鼻下人中三壮。又灸肩井百壮。又灸间使七壮。又巨阙百壮。

又法 令大痛爪人中取醒。不起者卷其手。灸下文头。随年壮。

治卒死无脉。及治尸厥。针间使各百余息。又灸鼻下人中。又灸熨斗。熨两胁下。又葱刺耳又灸其唇下宛宛中。各承浆。大良。又以细绳围其人肘宛宛中。男左女右。伸绳从背上大椎度以下。行脊上灸绳头。一云五十壮。又从此灸。横行各半绳。

此凡三灸。各灸三即起。

治卒死。并治卒忤死（肘后）。灸心下一寸巨阙。脐上三寸连里。脐下四寸中极。各百壮治卒死。而口噤不开者。以缚两手大拇指。灸两白肉中二十壮。

治自缢死。灸四指本节陷中。大指本文名曰地轴。各七壮。

治溺水死。灸法。急解本人衣服。脐中灸百壮。或倒悬病患。挑其脐上垢。或推两耳中或绵包皂夹末。内下部。外台云。虽溺死一宿者。以皂夹末绵裹内下部。须臾出水即活。

治卒中恶。短气欲死。以其人置地。取利刀画从肩起。男左女右。画地令外围讫。以刀锋刺病患鼻下人中。令入一分急。勿动其人。当鬼语求去。乃具问。何与何故来。自当讫去。乃以指灭向所画地。当肩上头数寸。令得去。不可具诘问之。

治鬼击卒死。及诸暴绝证。灸鼻中一壮立愈之。不瘥。更灸脐上一寸七壮。及两 白肉际。

取瘥。又灸脐下一寸三壮。及两脚大拇指内离甲一韭叶许。各灸三五壮即活。脐中灸百壮亦效。

治鬼魅惊恐哭泣。上星穴。直鼻入发际一寸。灸五壮。又唇表中央线者中。灸三壮。又主邪鬼妄语。

治鬼击。刺足阳明三里二穴。手少少阳经支沟二穴立愈。不愈复刺灸。

灵枢经云。刺之气不至。无问其数。刺之气至。勿复针。

治中恶卒死。短气。胃脘穴。甲乙经云。太仓胃募也。在上脘下一寸。若蔽骨下脐中。

手太阳少阳足阳明所生。任脉之会。宜灸三壮又云。灸足大指横文。随年壮。左右。又云刺督脉水沟一穴。任脉中腕气海二穴。凡刺胸腹者。必以布缴。乃单布上刺。又灸两足大爪甲。聚毛甲中七壮。此华佗法。又云三七壮。又灸脐中百壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊毒
  • 当前页：尸厥中恶
  • 下一页：虫兽伤
<<< 返回本书目录
  1. 尸厥中恶《普济方·针灸》
  2. 尸首异处《洗冤集录》
  3. 尸厥方《外台秘要》
  4. 尸咽《幼幼新书》
  5. 尸厥《针灸资生经》
  6. 尸咽喉《圣济总录》
  7. 尸厥《圣济总录》
  8. 尸注《圣济总录》
  9. 尸厥《灸法秘传》
  10. 尸疰《金匮翼》
  11. 尸病诸候（凡十二论）《诸病源候论》
  12. 尸疰《幼幼新书》
  13. 尸病诸候《巢氏病源补养宣导法》
  14. 尸疰病《普济方·针灸》
  15. 盛序《本草便读》
  16. 尸疰传尸劳等症《理虚元鉴》
  17. 胜玉歌（杨氏）《针灸大成》
  18. 尸疰方《外台秘要》
  19. 胜骏丸【方剂大全】
  20. 尸疰疳蒸四大症论《研经言》
  21. 胜金圆【方剂大全】
  22. 失读【疾病症状】
  23. 胜金丸【方剂大全】
  24. 失汗衄血证《伤寒九十论》
  25. 胜金散【方剂大全】
  26. 失魂《洄溪医案》
  27. 胜金散《外科传薪集》
  28. 失精【方剂主治】
  29. 胜金理中丸【方剂大全】
  30. 失眠《中医内科学》
  1. 尸厥中恶《普济方·针灸》
  2. 尸厥郁冒续法《医学纲目》
  3. 尸蹷《中医词典》
  4. 尸厥郁冒《医学纲目》
  5. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  6. 尸厥秘方《华佗神方》
  7. 尸痨《奇效简便良方》
  8. 尸厥秘方《华佗神方》
  9. 尸气候《诸病源候论》
  10. 尸厥候《诸病源候论》
  11. 尸痊鬼疰《急救广生集》
  12. 尸厥方一十二首《外台秘要》
  13. 尸首异处《洗冤集录》
  14. 尸厥《灸法秘传》
  15. 尸体处理与防腐技术的发展《中国医学通史》
  16. 尸厥《慎柔五书》
  17. 尸咽《中医词典》
  18. 尸厥《奇效简便良方》
  19. 尸咽《幼幼新书》
  20. 尸厥《奇效简便良方》
  21. 尸咽喉《圣济总录》
  22. 尸厥《针灸资生经》
  23. 尸咽候《诸病源候论》
  24. 尸厥《明医指掌》
  25. 尸注《圣济总录》
  26. 尸厥《古今医统大全》
  27. 尸注《中医词典》
  28. 尸厥《中医词典》
  29. 尸注候《诸病源候论》
  30. 尸厥《傅青主男科》
  31. 尸注候《诸病源候论》


虫兽伤_《普济方·针灸》_中医针灸_【岐黄之术】

虫兽伤

虫兽伤

  • 上一页
  • 目录
  • 相关
  • 下一页

治 犬所伤。不出汗发寒热（见外丘穴）。速以三壮灸。可灸啮处。即愈。春末夏初。狂犬咬人。即令人狂。过百日乃得免。当终身禁食犬肉蚕蛹。食此。则发不可救也。先去却恶血。

灸疮中十壮。明日以后。日灸一壮。百日乃止。忌酒。每七日捣韭汁饮一二盏。

治睡着蛇入七窍。以艾灸蛇尾即出。又法。刀破蛇尾些子。入椒七粒。蛇自出。出后。

以雄黄 朱砂细细研煎人参汤。调灌除蛇毒。

治蛇伤。即以溺溺之。拭干。以艾灸之效。又云。朝野佥载。记艾炷当毒蛇啮处。灸引出毒气。瘥。薄切独头蒜。贴咬处。灸热彻即止。灸蛇毒上三七壮。无艾以火头称疮孔大小热之治狂犬咬人。令人吮去恶血尽。灸百壮。后日日灸。百日止。若（血不出。一生忌酒猪肉治一应蛇虺蜈蚣咬伤。用艾炷于伤处。灸三五壮。拔去毒即愈。或七壮。其痛立已。

治毒蛇所伤。用艾炷当吃处灸之。引去毒瓦斯即瘥。其余恶虫所螫。马汗入疮等。用之亦效。

治射工中人。寒热。或发疮。在一处有异于常者。又云。江南有射工毒虫。一名短狐。

一名蜮。常在山间之水中行。及浴。此虫口中横骨角弩。即以射人形影则病。若见身中有此疮者上切蒜令薄以拓疮上。灸蒜上十壮瘥。

治射工毒。灸疮毒处射工毒。若见身中有积疮处。便急治之。用急周绕遍。去此疮边一寸。则灸一处。百壮疮上百壮。大良。

治沙虱毒。用大蒜十斤。着热灰中温令热。断蒜及热拄疮上尽十斤后。复以艾灸上七壮又方 已深者。针挑取虫子。正如疥虫着爪上。映光方见行动也。挑不得。便就上灸三四壮则虫死病除。若觉犹□

□

。见是其病已大深。便应休土俗作方术拂出之。并诸汤药以浴。

皆三升出都尽乃止。亦根据此方。并杂用前中溪毒。及射工发急救七日中宜瘥。不尔。则仍有飞虫来入攻。□

人心脏便死。慎不可轻。

治蝎螫不要忍者。详其经络部分。逆顺蹙气。毫针刺之。其针过即咒曰。天灵节荣。愿保长生。太率之一。守其真形。脏腑神君。各保安宁。神针欲下。万毒潜形。急急如律令敕。凡针灸之。其病速愈。点念一遍。吹一口气。如针上刺之。

治蛇螫。（嚼盐唾上讫。灸三壮。复嚼盐唾灸疮上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸厥中恶
  • 当前页：虫兽伤
  • 下一页：妇人诸疾
<<< 返回本书目录
  1. 虫兽伤《续名医类案》
  2. 虫兽上品《本草经集注》
  3. 虫兽伤《文堂集验方》
  4. 虫兽上品《本草经集注》
  5. 虫兽伤《普济方·针灸》
  6. 虫兽下品《本草经集注》
  7. 虫兽伤《古今医鉴》
  8. 虫兽下品《本草经集注》
  9. 虫兽类《吴普本草》
  10. 虫兽中品《本草经集注》
  11. 虫兽《万病回春》
  12. 虫兽中品《本草经集注》
  13. 虫兽《寿世保元》
  14. 虫碎舌《敖氏伤寒金镜录》
  15. 虫蚀牙齿《圣济总录》
  16. 虫笋【中药大全】
  17. 虫实【中药大全】
  18. 虫糖散【方剂大全】
  19. 虫蛇咬伤【中药主治】
  20. 虫痛《儿科萃精》
  21. 虫伤疮《外科启玄》
  22. 虫痛《古今医鉴》
  23. 虫入耳方《外台秘要》
  24. 虫痛《洄溪医案》
  25. 虫入耳《外科理例》
  26. 虫痛《小儿药证直诀》
  27. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  28. 虫痛《医宗金鉴》
  29. 虫门《张氏医通》
  30. 虫痛《育婴家秘》
  1. 虫兽伤《普济方·针灸》
  2. 虫兽伤《续名医类案》
  3. 虫兽伤《古今医鉴》
  4. 虫兽伤《中医词典》
  5. 虫兽伤《文堂集验方》
  6. 虫兽伤《中医名词词典》
  7. 虫兽上品《本草经集注》
  8. 虫兽《万病回春》
  9. 虫兽螫伤《中医词典》
  10. 虫兽《寿世保元》
  11. 虫兽下品《本草经集注》
  12. 虫蚀牙痛秘方《华佗神方》
  13. 虫兽中品《本草经集注》
  14. 虫蚀牙齿《圣济总录》
  15. 虫碎舌《敖氏伤寒金镜录》
  16. 虫食心痛《奇方类编》
  17. 虫痛《育婴家秘》
  18. 虫伤疮《外科启玄》
  19. 虫痛《中医词典》
  20. 虫入耳方九首《外台秘要》
  21. 虫痛《医宗金鉴》
  22. 虫入耳《奇方类编》
  23. 虫痛《证治准绳·幼科》
  24. 虫入耳《外科理例》
  25. 虫痛《寿世保元》
  26. 虫入耳《外科大成》
  27. 虫痛《古今医鉴》
  28. 虫入耳《医学纲目》
  29. 虫痛《丁甘仁医案》
  30. 虫入耳《中医词典》
  31. 虫痛《儿科萃精》


妇人诸疾_《普济方·针灸》_中医针灸_【岐黄之术】

妇人诸疾

妇人诸疾

  • 上一页
  • 目录
  • 相关
  • 下一页

治女子心痛。逆气善吐。食不下（资生经）。穴幽门治妇人惊悲不乐。又疗大风卧惊。视如见星。穴阴跷治妇人里急螈 。穴带脉治女子逆气。穴幽门治妇人小腹满石水。穴关元治女子淋。穴阴跷治女子小便淋沥。穴水泉 委阳 志室 中治妇人淋沥。阴挺出。又四肢淫泺心闷。及诸淋。穴阴跷 小肠俞治妇人小便不通。穴曲骨治妇人遗尿。穴灸横骨。七壮。

治妇人泄痢不止。穴气穴治妇人飧泄。穴阴陵泉治妇人赤白里急螈 。穴五枢治妇人水泄痢。穴灸气海百壮。三报。

治妇人肠鸣注泄。穴下治妇人目KT KT 不能远视。穴水泉治妊娠三月数堕胎。穴膝下一寸。灸七壮。

治妇人漏血不止。少腹急引阴痛。腹胀如蛊。女子如妊娠（济生拔粹方）。穴阴交灸三壮治妇人转胞。不得小便。又主胞闭塞。及小腹急。六脉虚弱（仁存方）。穴关元灸七壮。

便得小便。次服八味丸调理。

治妇人阴肿。穴气冲治妇人小腹肿。妇人阴痛引心下。穴曲泉治妇人阴疝。穴冲门治女子疝。及小腹肿。溏泄癃遗尿。阴痛。面黑目 痛。漏血。穴太冲。

治妇人伤寒过经不解。使经不传。穴针期门治妇人汗出。穴阴跷治妇人八部诸疾。穴伏兔治女子脊急痛。穴支沟治男子如蛊女子如阻。身体腰脊如解。不欲食。有此病者。宜用此法治之验。穴涌泉阴谷治 疝崩中。腹上下痛。肠 。阴暴败痛。穴合阳 中都治女人阴中痛引心下。及小腹内绞痛。腹中五寒。穴灸交信治妇人卒中。噤语不言。风痫之疾。穴承浆治妇人疝气客于膀胱。难于前后。泄而溺赤。穴灸足厥阴。左右各一所。

资生经云。太仓公诊司空命妇曰。疝气客于膀胱。难于前后。泄而溺赤。灸足厥阴脉左右各一所。即不遗溺而溲清。更为火齐汤饮之。而疝气散。

治妇人伤风。发热恶寒。经水适来。得七八日。热除脉迟。身凉和胸胁下满。如结胸壮谵语者。此为热入血室也。当刺期门穴。随其实而取之。期门穴在乳直下筋骨近腹处。

是穴也。凡妇人病。法当刺期门。不用行子午法。恐缠脏膜引气上。但下针令病患吸五吸。停针良久。徐徐行针。此是平泻法也。

凡针期门。必泻勿补。可肥人二寸。瘦人寸半深也。资生经云。凡妇人伤寒过经不解。

当刺期门。使经不传。

卫生宝鉴云。一妇人患热入血室证。医者不识。用补血调血补气药。涵养数日。遂成血结胸或权用前药。予曰。小柴胡用已迟。不可行也。无已。则有一为刺期门可用矣。予不能针请善针者治之。如言而愈。或者问曰。热入血室。何为而成结胸也。予曰。邪气传入经络与正气相搏。上下流行。或遇经水适来适断。邪气乘虚而入。血室为邪迫上入肝经。肝受邪则谵语而见鬼。复入 中。则血结于胸中。何以言之。妇人平居。水当养于木。血当养于脾也。方未受孕则下之以为月水。既妊娠。则中畜之以养胎。及已产。则上壅之以为乳。皆血也。今邪逐血。并妇肝经。聚于 中。结于乳下。故手触之则痛。非剂可及。故当刺期门也。

治妇人小便数。泄不止。及治不觉遗沥。穴关元治女遗尿。穴太冲治咳逆。

其法。妇人屈乳头向下尽处骨间是穴。丈夫及乳小者。以一指为率正。男左女右。与乳相直间陷中。动脉处是穴。艾炷如小豆许。灸三壮。又期门穴在两乳下一寸。艾炷如小豆大。灸三壮即止。妇人则屈乳头下尽骨间动脉陷中是穴。

治妇人脊急目赤。穴支沟治疝瘕。按之如以汤沃股内至膝。飧泄。阴中痛。小腹痛坚。急重下湿。不嗜食。刺阴陵泉入二分。灸三壮。在膝下内侧辅骨上陷中。伸足乃得之。

治 疝崩中。穴中都治妇人阴痛。引心下小腹绞痛。灸膝外边上方一寸宛宛中。

治胞中有大疝瘕积聚与阴引。穴大溪治疝瘕阴疝。穴太阴 冲门治脐下疝积。胞中有血。穴四满治腹满疝积。穴石门治疝瘕。穴四满 中极治妇人 瘕。肠鸣泄利。绕脐绞痛。穴天枢灸百壮。三报之。勿针。

治妇人瘕聚瘦瘠。穴三焦俞灸百壮。三报。内廉后宛宛中随年壮。又气海灸百壮。

治妇人症癖。肠鸣泄痢。绕脐绞痛。穴天枢百壮。三报。勿针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫兽伤
  • 当前页：妇人诸疾
  • 下一页：妇人血气痛
<<< 返回本书目录
  1. 妇人诸疾《普济方·针灸》
  2. 妇人诸虚不足【方剂主治】
  3. 妇人诸病《万病回春》
  4. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  5. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  6. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  7. 妇人重身毒之何如《类经》
  8. 妇人卒厥《扁鹊心书》
  9. 妇人中风自汗方论《妇人大全良方》
  10. 妇炎净胶囊【方剂大全】
  11. 妇人中风偏枯《圣济总录》
  12. 妇幼保健《家庭医学百科·预防保健篇》
  13. 妇人中风口噤方论《妇人大全良方》
  14. 附《基础护理学》
  15. 妇人中风角弓反张口噤方论《妇人大全良方》
  16. 附《小儿痘疹方论》
  17. 妇人中风角弓反张《圣济总录》
  18. 附《医学指归》
  19. 妇人中风方论《妇人大全良方》
  20. 附案《医学真传》
  21. 妇人中风不语方论《妇人大全良方》
  22. 附案《中风论》
  23. 妇人中风【方剂主治】
  24. 附苍汤【方剂大全】
  25. 妇人中风《圣济总录》
  26. 附醋汤【方剂大全】
  27. 妇人滞下候-妇科心镜（下）《古今医统大全》
  28. 附地菜【中药大全】
  29. 妇人滞下方论《妇人大全良方》
  30. 附豆丸【方剂大全】
  1. 妇人诸疾《普济方·针灸》
  2. 妇人诸病《万病回春》
  3. 妇人转脬不得小便候（妇科心镜 下）《古今医统大全》
  4. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  5. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  6. 妇人重身毒之何如《类经》
  7. 妇人卒厥《扁鹊心书》
  8. 妇人中风自汗方论《妇人大全良方》
  9. 妇性之五征《玉房秘诀》
  10. 妇人中风偏枯《圣济总录》
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 妇人中风口噤方论《妇人大全良方》
  13. 附《小儿痘疹方论》
  14. 妇人中风角弓反张口噤方论《妇人大全良方》
  15. 附《医学指归》
  16. 妇人中风角弓反张《圣济总录》
  17. 附、术附、参附三汤《医述》
  18. 妇人中风方论《妇人大全良方》
  19. 附案《评琴书屋医略》
  20. 妇人中风不语方论《妇人大全良方》
  21. 附案《中风论》
  22. 妇人中风《圣济总录》
  23. 附案《医述》
  24. 妇人滞下候（妇科心镜 下）《古今医统大全》
  25. 附案《幼幼集成》
  26. 妇人滞下方论《妇人大全良方》
  27. 附案《幼幼集成》
  28. 妇人痔漏候（妇科心镜 下）《古今医统大全》
  29. 附案《幼幼集成》
  30. 妇人痔方论《妇人大全良方》
  31. 附案《专治麻痧初编》


妇人血气痛_《普济方·针灸》_中医针灸_【岐黄之术】

妇人血气痛

妇人血气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治子脏有恶血。内逆满痛（资生经）。穴四满（又主胞中有血）。石关治妇人血脏积冷。穴四满治妇人血气。穴阳跷治妇人本脏气血癖走刺痛。坐卧不得。或大小便痛。不思饮食。左右脚下第二指第一节曲纹中心。各灸十壮。每壮如小豆大。甚验。

治妇人贲豚抢心。穴关元 中极治女人腹痛。穴天枢治妇人贲豚。穴关元 中极 阴交 石门 四海 期门治女子血瘕。按之如汤沃股内。穴曲泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人诸疾
  • 当前页：妇人血气痛
  • 下一页：血块
<<< 返回本书目录
  1. 妇人血气痛《针灸资生经》
  2. 妇人血气小腹疼痛方论《妇人大全良方》
  3. 妇人血气痛《普济方·针灸》
  4. 妇人血气心腹疼痛方论《妇人大全良方》
  5. 妇人血气刺痛【方剂主治】
  6. 妇人血气心痛方论《妇人大全良方》
  7. 妇人血气【方剂主治】
  8. 妇人腰脚痛方论《妇人大全良方》
  9. 妇人血枯《圣济总录》
  10. 妇人腰痛方论《妇人大全良方》
  11. 妇人血积气痛《圣济总录》
  12. 妇人遗尿失禁方论《妇人大全良方》
  13. 妇人血海虚冷【方剂主治】
  14. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  15. 妇人血风走注《圣济总录》
  16. 妇人阴疮《医宗金鉴》
  17. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  18. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  19. 妇人血风心神惊悸方论《妇人大全良方》
  20. 妇人阴冷方论《妇人大全良方》
  21. 妇人血风头痛方论《妇人大全良方》
  22. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  23. 妇人血风统论《圣济总录》
  24. 妇人阴蚀及疳方《外台秘要》
  25. 妇人血风身体骨节疼痛方论《妇人大全良方》
  26. 妇人阴蚀五疳方论《妇人大全良方》
  27. 妇人血风劳气方论《妇人大全良方》
  28. 妇人阴挺出下脱方论《妇人大全良方》
  29. 妇人血风劳气【方剂主治】
  30. 妇人阴痒方论《妇人大全良方》
  1. 妇人血气痛《普济方·针灸》
  2. 妇人血枯《圣济总录》
  3. 妇人血气痛《针灸资生经》
  4. 妇人血厥《奇方类编》
  5. 妇人血气小腹疼痛方论《妇人大全良方》
  6. 妇人血瘕秘方《华佗神方》
  7. 妇人血气心腹疼痛方论《妇人大全良方》
  8. 妇人血积气痛《圣济总录》
  9. 妇人血气心痛方论《妇人大全良方》
  10. 妇人血积《医学纲目》
  11. 妇人血山崩八十七法《针灸神书》
  12. 妇人血黄《奇效简便良方》
  13. 妇人血山崩日夜流多不止九十七法《针灸神书》
  14. 妇人血膈《中医词典》
  15. 妇人血晕《奇效简便良方》
  16. 妇人血风走注《圣济总录》
  17. 妇人血滞不孕《竹林女科证治》
  18. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  19. 妇人腰脚痛方论《妇人大全良方》
  20. 妇人血风心神惊悸方论《妇人大全良方》
  21. 妇人腰痛方论《妇人大全良方》
  22. 妇人血风头痛方论《妇人大全良方》
  23. 妇人遗尿失禁方论《妇人大全良方》
  24. 妇人血风统论《圣济总录》
  25. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  26. 妇人血风身体骨节疼痛方论《妇人大全良方》
  27. 妇人异疾《古今医统大全》
  28. 妇人血风劳气方论《妇人大全良方》
  29. 妇人阴疮《医学纲目》
  30. 妇人血风劳气《圣济总录》
  31. 妇人阴疮《医宗金鉴》


血块_《普济方·针灸》_中医针灸_【岐黄之术】

血块

血块

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人因产。恶露不止。遂成疝瘕。或因月事不调。血结成块。穴中极治血瘕。穴漏谷 曲泉治血癃。穴曲骨治血淋。穴复溜治血淋。穴丹田灸七壮。

治胸中瘀血。穴三里治内有瘀血。穴九曲 中府治妇人瘕聚。穴关元治女子瘕聚脚膝无力。穴膀胱俞治血块腹痛。穴阴交治瘕聚。灸气海 天枢各百壮治淋小便赤。尿道痛。脐下结块如覆盆。或因食得。或因产得。恶露不下。遂成疝瘕。

或因月事不调。血结成块。皆针之。穴间使

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血气痛
  • 当前页：血块
  • 下一页：血崩
<<< 返回本书目录
  1. 血块《普济方·针灸》
  2. 血块（瘀血）《针灸资生经》
  3. 血块《盘珠集胎产症治》
  4. 血块收缩时间（CRT）《常用化验值及意义》
  5. 血块《金匮钩玄》
  6. 血块痛论《妇科秘书》
  7. 血枯血亏经闭证治《医宗金鉴》
  8. 血块痛论《胎产心法》
  9. 血枯血亏经闭证治《妇科心法要诀》
  10. 血亏经闭《妇科心法要诀》
  11. 血枯门《辨证录》
  12. 血亏经闭《医宗金鉴》
  13. 血枯经闭《医宗金鉴》
  14. 血劳论《女科折衷纂要》
  15. 血枯经闭《景岳全书》
  16. 血离脉络【疾病症状】
  17. 血枯经闭《妇人规》
  18. 血痢《洄溪医案》
  19. 血枯经闭《妇科心法要诀》
  20. 血痢《凌临灵方》
  21. 血枯《医经原旨》
  22. 血痢《圣济总录》
  23. 血枯《类经》
  24. 血痢《孙真人海上方》
  25. 血枯《黄帝内经太素》
  26. 血痢【中药主治】
  27. 血康口服液【方剂大全】
  28. 血痢【方剂主治】
  29. 血精【疾病症状】
  30. 血痢方《外台秘要》
  1. 血块《普济方·针灸》
  2. 血块《家传女科经验摘奇》
  3. 血块《金匮钩玄》
  4. 血块《傅青主女科》
  5. 血块《盘珠集胎产症治》
  6. 血枯血亏经闭证治《妇科心法要诀》
  7. 血块（瘀血）《针灸资生经》
  8. 血枯血亏经闭证治《医宗金鉴》
  9. 血块收缩时间《常用化验值及意义》
  10. 血枯属之经闭第一《竹泉生女科集要》
  11. 血块收缩试验《临床基础检验学》
  12. 血枯属之经闭第二《竹泉生女科集要》
  13. 血块痛《中医词典》
  14. 血枯门（二则）《辨证录》
  15. 血块痛论《胎产心法》
  16. 血枯经闭《妇科心法要诀》
  17. 血块痛论《妇科秘书》
  18. 血枯经闭《妇人规》
  19. 血块作痛《竹林女科证治》
  20. 血枯经闭《医宗金鉴》
  21. 血亏经闭《中医词典》
  22. 血枯经闭《中医词典》
  23. 血亏经闭《医宗金鉴》
  24. 血枯经闭《景岳全书》
  25. 血亏经闭《妇科心法要诀》
  26. 血枯方论《妇人大全良方》
  27. 血溃《中医词典》
  28. 血枯第四《竹泉生女科集要》
  29. 血溃怪病《奇方类编》
  30. 血枯第三《竹泉生女科集要》
  31. 血溃流注疽《中医词典》


血崩_《普济方·针灸》_中医针灸_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

治血崩不止（资生经）。穴大敦治崩中。穴合阳治崩中漏下。穴石门 气海治崩中因产恶露不绝。穴中都治女子漏血不止。穴交信 阴谷 太冲 三阴交治崩中漏下涌。穴石门治漏下恶血。月事不调。逆气腹胀。穴气海治女子漏下不止。穴三阴交 太冲治漏血。小腹胀。体寒热。腹满肿。及漏血小便黄。穴阴谷治经漏。穴太冲 然谷治阴挺下血。阴肿或痒。漉清汁若葵汁。穴阴跷治白崩。及血伤。带下赤崩。灸小腹横文。当脐孔直下百壮。又内踝上三寸左右百壮。

治崩中。穴阴 石门治漏下赤白。及腹大坚。食不化。面色苍苍。穴天枢治经血过多。其色瘀黑。甚者崩下。吸吸少气。脐腹冷极。则汗出如雨尽脉微小。由冲任虚衰。为风冷客乘胞中。气不能固。关元灸百壮。宜鹿茸丸。

治女子月事不绝。带下。产后恶露不止。绕脐冷痛。穴阴交治恶露不止。穴气海 中都治恶露不止。穴关元治因产恶露不止。穴中极 石门治漏胞。下血不禁。关元灸两傍三寸百壮。

治难产。月水不禁。横生胎动。针三阴交治胎动。崩中下痢。贲气上逆。针石门。一寸四分。

治漏胞见赤。灸胞门五十壮。灸气海五十壮。

治崩中带下。穴针灸中极治妇人经血过多不止。并崩中者。穴三阴交 行间 通里用毫针刺后。各灸二七壮。凡灸虚则炷火自灭。实则火吹灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块
  • 当前页：血崩
  • 下一页：月事
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《普济方·针灸》
  2. 血崩《证治准绳·女科》
  3. 血崩《万病回春》
  4. 血崩《证治准绳·女科》
  5. 血崩《儒门事亲》
  6. 血崩《医述》
  7. 血崩《儒门事亲》
  8. 血崩《续名医类案》
  9. 血崩《急救广生集》
  10. 血崩《医宗金鉴》
  11. 血崩《周慎斋遗书》
  12. 血崩《医学纲目》
  13. 血崩《友渔斋医话》
  14. 血崩《产鉴》
  15. 血崩《仁斋直指方论（附补遗）》
  16. 血崩《中医词典》
  17. 血崩《扁鹊心书》
  18. 血崩《傅青主女科》
  19. 血崩《妇科心法要诀》
  20. 血崩《孙真人海上方》
  21. 血崩《回生集》
  22. 血崩《止园医话》
  23. 血崩《沈氏女科辑要》
  24. 血氨增多的原因《病理生理学》
  25. 血崩《女科切要》
  26. 血氨《常用化验值及意义》
  27. 血崩《金匮钩玄》
  28. 血癌先兆《中医疾病预测》
  29. 血崩《邯郸遗稿》
  30. 血癌的原因：血癌不是血液病《中医之钥》
  31. 血崩《女科证治准绳》


月事_《普济方·针灸》_中医针灸_【岐黄之术】

月事

月事

  • 上一页
  • 目录
  • 相关
  • 下一页

治月水不利。身热腹痛。 疝。阴肿。难乳。子上抢心。痛不得息。气冲腰痛不得俯仰穴气冲治女子经不通。穴会阴治月脉断绝。穴关元治月事不利。季胁支满。乳痈。心痛周痹。痛无常处。逆气。喘不能行。穴足临泣治妇人断绪。又因恶露不止。月事不调。血结成块。穴中极治月事不时。血结成块。肠鸣腹痛。不嗜食。穴天枢治月事不来即多。心下闷痛。目KT KT 不能远视。阴挺出。小便淋沥。腹痛。穴水泉治不月水。惊悲不乐。如堕坠。汗出面黑。病饥不欲食。妇人淋沥。阴挺出。四肢淫泺心闷。及月水不调。嗜卧怠惰。手足偏枯不能行。穴阴跷治月水不通。穴太冲治月水不调。穴阴包 交信治经逆。四肢淫泺。阴暴跳。小腹偏痛。又云。主女子淋。阴挺出。月水不来。穴阴跷治月事不利。见赤白而有身。则败阴寒。穴行间治月水不利。见血而有身。则败乳肿。穴足临泣治月闭溺赤。脊强互引反折。汗不出。穴腰俞治经闭不通。穴中极治女人从小至大。月红末尝来。服黄芩牡丹汤两剂后。灸乳下一寸黑员际。各五十壮。

治胎中痛恶血。月水不以时休止。腹胀肠鸣。气上冲胸。穴天枢治月水不利。或暴闭塞。腹胀满。癃淫泺。身热乳难。子上抢心。若胞不出。众气尽乱治月经不断。灸内踝下白肉际青脉上。随年壮。

治小腹坚痛。月水不通。穴带脉 侠溪治小腹胀满。痛引阴中。月水不至。则腰背痛。胞中瘕。子门寒。大小便不通。水道刺入二寸半。灸五壮。在大巨下三寸。

治女子下苍汁不禁。中痛引小腹疼。大便不利。寒湿内伤。穴下 。

治月事过时不止。穴隐白。刺立愈。

治妇人月事不调。王月则闭。男子失精。尿有余沥。刺足少阴经。少阴在足内踝下动脉是也。

治妇人经脉不通。穴曲池 支沟 三里 三阴交如经脉壅塞不通者。泻之立通。如经脉虚耗不行者。补之经脉益盛。即通行矣。

治月事不调。泄利不止。贲气上下。引腰脊痛。穴气海治月脉不调。穴血海 带脉治月事不绝。穴阴交治月水不利。灸四满治月水不调。血结成块。穴间使治产后月水不禁。横生胎动。穴三阴交治月水不利。贲血。上下无子。穴四满。灸三十壮。

治月事不调带下崩中。因产恶露不止。绞脐痛。穴气海治血不通（卫生宝鉴）。刺会阴入二寸。留七呼。灸三壮。

治子脏中有恶血。内迎满痛。穴石关刺入一寸。灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：月事
  • 下一页：赤白带下
<<< 返回本书目录
  1. 月事《针灸资生经》
  2. 月事不来《儒门事亲》
  3. 月事《普济方·针灸》
  4. 月事不来《沈氏女科辑要》
  5. 月事《经验麻科》
  6. 月事不调《沈氏女科辑要》
  7. 月蚀疳疮门主论《疡医大全》
  8. 月事异常《沈氏女科辑要》
  9. 月蚀疳《外科启玄》
  10. 月水《本草从新》
  11. 月蚀疮论《小儿卫生总微论方》
  12. 月水《本草新编》
  13. 月蚀疮方《外台秘要》
  14. 月水闭绝不通《女科百问》
  15. 月蚀疮《幼幼新书》
  16. 月水不利《千金翼方》
  17. 月蚀疮《圣济总录》
  18. 月水不调《女科证治准绳》
  19. 月内人神所在《针灸聚英》
  20. 月水不调《证治准绳·女科》
  21. 月里众疾《明医指掌》
  22. 月水不通《备急千金要方》
  23. 月经周期性精神病【疾病大全】
  24. 月水不通《女科证治准绳》
  25. 月经周期改变【疾病症状】
  26. 月水不通《孙真人海上方》
  27. 月经周期的调节机制及临床表现《妇产科学》
  28. 月水不通《证治准绳·女科》
  29. 月经之常《医宗金鉴》
  30. 月水不通【方剂主治】
  1. 月事《普济方·针灸》
  2. 月事《经验麻科》
  3. 月事《针灸资生经》
  4. 月事《中医词典》
  5. 月事不来《中医词典》
  6. 月使不调《中医词典》
  7. 月事不来《儒门事亲》
  8. 月使不来《中医词典》
  9. 月事不来《沈氏女科辑要》
  10. 月使《中医词典》
  11. 月事不来属胞脉闭心气不下通《女科经纶》
  12. 月蚀疳疮门主论《疡医大全》
  13. 月事不调《沈氏女科辑要》
  14. 月蚀疳疮门主方《疡医大全》
  15. 月事不通《中医词典》
  16. 月蚀疳疮《中医词典》
  17. 月事不下《华佗神方》
  18. 月蚀疳《外科启玄》
  19. 月事沉滞《中医词典》
  20. 月蚀疮论《小儿卫生总微论方》
  21. 月事异常《沈氏女科辑要》
  22. 月蚀疮方一十二首《外台秘要》
  23. 月数未足胎死产危《奇效简便良方》
  24. 月蚀疮方《冯氏锦囊秘录》
  25. 月水《雷公炮制药性解》
  26. 月蚀疮《万氏秘传外科心法》
  27. 月水《中医词典》
  28. 月蚀疮《外科大成》
  29. 月水《医述》
  30. 月蚀疮《幼幼新书》
  31. 月水《本草新编》


赤白带下_《普济方·针灸》_中医针灸_【岐黄之术】

赤白带下

赤白带下

  • 上一页
  • 目录
  • 相关
  • 下一页

治带下瘕聚。因产恶露不止。月脉断绝。下经冷（资生经）。穴关元治带下。穴气海 小肠俞治带下赤白。及胁下气转连背。痛不可忍。穴带脉治带下。月事不调。穴中治带下。穴阴交治带下赤白。恶合阴阳。小便闭涩不通。但是虚乏冷极。皆宜灸。穴曲骨治白沥。穴下治赤白沥。心积腰痛。不可俯仰。穴次治赤白淫。时白气癃。月事少。淫泺。及主下苍汁不禁。赤沥阴痒痛。引小腹控抑不可俯仰。穴中 。腰尻交（刺腰尻交者及胛上。以月死生为 数。发针立已一云下 ）。

治赤白沃中。阴干痛。恶合阴阳。小腹 坚。小便闭。穴曲骨治女子赤沃。穴大赫资生经王氏云。有来觅赤白带药者。并以镇灵丹与之。镇灵丹。能活血温中故也。以其神效故书于此。但有孕不可服尔。若有灸带脉穴。尤奇于此丹也。有妇人患赤白带。林氏得予针灸经。初为灸气海穴未效。次日为灸带脉。有鬼附患身云。昨日灸亦好。只灸我未着。今灸着我。我今去矣。可为设酒食祭我。其家如其言祭之。其病立起。此实事也。予初怪其事因思晋景公膏肓之病。盖有二鬼焉。以其虚劳甚矣。鬼得乘虚而居之。今此妇人之疾。亦有鬼者。岂其用心虚损。故有此疾鬼乎。亦乘虚居之耳。灸既着穴。其鬼不得不去。虽不祭之可也。自此有来觅灸者。必为之。按此穴。莫不应手酸疼。予知是正穴也。灸之无有不愈其穴在两胁季肋之下一寸八分。有此疾者。速宜灸之。妇人患此疾。而丧生者甚多。切不可忽。若更灸百会尤佳。此疾多因用心使然故也。

治带下。穴间使。灸三壮。

治绝嗣不生。漏下赤白。穴泉门。十壮。三报。

治下血泄痢。赤白漏血。穴足太阴。五十壮（腹中生寒百壮）。

治漏下赤白。月水不利。穴阴交。灸三七壮（一作三十壮）。

治下血漏赤白。穴营池四穴。二十壮（一作三十壮。在内踝前后两边泡上脉）。

治漏下赤白。四肢酸削。穴漏阴。三十壮（在内踝上五分。微动脉上）。

治赤白漏泄注。阴阳穴灸随年壮。三报之（在足拇指下。屈里表头白肉际是）。

治崩中带下。因产恶露不止。妇人断绪最要穴。针中极四度。即有子。若未有。更针入八分。留十呼。得气即泻。灸亦佳。不及针。日灸三十至三百止。

治带下。穴小肠俞治女子疝。赤白淫下。时多时少。暴腹痛。穴蠡沟治女子下赤白。穴腰俞治女子漏下赤白及血。灸三阴交

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月事
  • 当前页：赤白带下
  • 下一页：难产
<<< 返回本书目录
  1. 赤白带下《证治准绳·女科》
  2. 赤白带下【中药主治】
  3. 赤白带下《儒门事亲》
  4. 赤白带下【方剂主治】
  5. 赤白带下《仁术便览》
  6. 赤白带下崩中漏下《备急千金要方》
  7. 赤白带下《普济方·针灸》
  8. 赤白带症《女科秘要》
  9. 赤白带下《女科证治准绳》
  10. 赤白二疹丸【方剂大全】
  11. 赤白带论《内府秘传经验女科》
  12. 赤白积烟漏《凌临灵方》
  13. 赤白带《针灸资生经》
  14. 赤白煎【方剂大全】
  15. 赤白带《女科秘要》
  16. 赤白痢《活幼心书》
  17. 赤白带《内府秘传经验女科》
  18. 赤白痢《女科证治准绳》
  19. 赤白带《秘传证治要诀及类方》
  20. 赤白痢《圣济总录》
  21. 赤《张氏医通》
  22. 赤白痢《证治准绳·女科》
  23. 斥十膈五噎浪分支派疏《儒门事亲》
  24. 赤白痢《证治准绳·幼科》
  25. 豉粥【方剂大全】
  26. 赤白痢【中药主治】
  27. 豉栀汤【方剂大全】
  28. 赤白痢【方剂主治】
  29. 豉汁【中药大全】
  30. 赤白痢方《外台秘要》
  1. 赤白带下《普济方·针灸》
  2. 赤白带下《证治准绳·女科》
  3. 赤白带下《儒门事亲》
  4. 赤白带下《中医词典》
  5. 赤白带下《仁术便览》
  6. 赤白带论《内府秘传经验女科》
  7. 赤白带下《奇效简便良方》
  8. 赤白带《女科秘要》
  9. 赤白带下《奇效简便良方》
  10. 赤白带《秘传证治要诀及类方》
  11. 赤白带下《胎产指南》
  12. 赤白带《针灸资生经》
  13. 赤白带下《回生集》
  14. 赤白带《医学纲目》
  15. 赤白带下《女科证治准绳》
  16. 赤白带《内府秘传经验女科》
  17. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  18. 赤《张氏医通》
  19. 赤白带下崩中漏下《备急千金要方》
  20. 斥十膈五噎浪分支派疏《儒门事亲》
  21. 赤白带下秘方《华佗神方》
  22. 叱腮《中医词典》
  23. 赤白带下证治《竹林女科证治》
  24. 豉薤汤《退思集类方歌注》
  25. 赤白带症《女科秘要》
  26. 豉丸《备急千金要方》
  27. 赤白候《诸病源候论》
  28. 豉虫《证类本草》
  29. 赤白积烟漏《凌临灵方》
  30. 豉饼灸《中医词典》
  31. 赤白沥《中医词典》


难产_《普济方·针灸》_中医针灸_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

治难产。子上冲心。不得息。及阴疝。穴冲门治横产先出手。诸符药不捷。右脚小指头尖灸三壮。炷如小麦粒大。立产。

治小腹大。子难。嗌干。嗜饮，夹脐疝。穴中封治子难。若胞衣不出。泄风从头至足。穴上昆仑治胞不出。穴气冲治子上抢心。穴气冲治产生理不顺。或横或逆。胞死腹中。胞衣不下。穴太冲。针八分。补百会。次补合谷次泻三阴交。立时分解。决验如神。

治产难。针两肩井入一寸。泻之。须臾即分娩。

治产子上逼心。令病患正坐。用人抱头抱腰。微偃。以毫针刺任脉巨阙一穴。举手下针刺至即止。令人立苏不闷乱。次针补手阳明经合谷二穴。次泻足太阴经三阴交二次。应针而落如子手掬心。生下手心内有针痕。如子顶母心。向前。人中有针痕。向后。枕骨上有针痕是验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带下
  • 当前页：难产
  • 下一页：产后余疾
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《普济方·针灸》
  2. 难产《医宗金鉴》
  3. 难产《普济方·针灸》
  4. 难产《新修本草》
  5. 难产《古今医案按》
  6. 难产《中医词典》
  7. 难产《卫生宝鉴》
  8. 难产《中医词典》
  9. 难产《明医指掌》
  10. 难产《傅青主女科》
  11. 难产《卫生易简方》
  12. 难产《中医名词词典》
  13. 难产《竹林女科证治》
  14. 南烛子《得配本草》
  15. 难产《周慎斋遗书》
  16. 南烛枝叶《本草新编》
  17. 难产《奇效简便良方》
  18. 南烛枝叶《证类本草》
  19. 难产《奇效简便良方》
  20. 南烛枝叶《冯氏锦囊秘录》
  21. 难产《妇科心法要诀》
  22. 南烛枝叶《本草蒙筌》
  23. 难产《中医妇科学》
  24. 南烛枝《医学入门》
  25. 难产《女科切要》
  26. 南烛叶《药性切用》
  27. 难产《金匮钩玄》
  28. 南烛《本草图经》
  29. 难产《盘珠集胎产症治》
  30. 南烛《本草乘雅半偈》
  31. 难产（胞衣不出 子抢心 落胎）《针灸资生经》


产后余疾_《普济方·针灸》_中医针灸_【岐黄之术】

产后余疾

产后余疾

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后余疾。及治食不下。贲豚上下。伤食腹满。胸胁满。心切痛（资生经）。穴期门。

治妇人产后浑身疼。针百劳穴。遇痛处。即针。避筋骨及禁穴。又云。产后未满百日。

不宜灸。

治产后小便不通。腹胀如鼓。闷乱不醒。缘未产之前。内积冷气。遂至产时。尿胞运动不顺（危氏方）。

用盐于产妇脐中填满。可与脐平。却用葱白。剥去粗皮。十余根作一束。切作一指浓。

按盐上。用大艾炷满葱饼子大小。以火灸之。觉热气直入腹内。实时便通。其神验不可细述。

治产后恶露不止。绞脐冷痛。穴阴交治产后阴下脱。灸脐下横纹二七壮。一云。因产脱出者。灸脐中。随年壮。

治妇人产后气血俱虚。灸脐下一寸至四寸。灸百壮。炷如小麦大。

治妇人产前产后乍伤风邪。头目昏重。及风头痛。穴囟会。灸七壮。真头疼者。其痛上穿风府。陷入泥丸宫。不可以药愈。夕发旦死。旦发夕死。盖头中人之根。根气先绝也。

治产妇血运。不省人事。穴支沟 三里 三阴交治堕胎后。手足厥逆。针肩井立愈。灸更胜针。可七壮。

治产后善噫。穴陷谷 期门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：产后余疾
  • 下一页：乳痈
<<< 返回本书目录
  1. 产后余疾《普济方·针灸》
  2. 产后余疾（产前）《针灸资生经》
  3. 产后瘀滞腹痛【中药主治】
  4. 产后余血奔心烦闷方论《妇人大全良方》
  5. 产后瘀血论《温病条辨》
  6. 产后余血上抢心痛方论《妇人大全良方》
  7. 产后瘀血腹痛【中药主治】
  8. 产后余谕-胎产须知 《古今医统大全》
  9. 产后用药十误《胎产指南》
  10. 产后语言妄乱《圣济总录》
  11. 产后用药十误《胎产秘书》
  12. 产后玉门不闭《沈氏女科辑要》
  13. 产后用药十误《宁坤秘籍》
  14. 产后玉门肿痛《女科切要》
  15. 产后痈疽《医宗金鉴》
  16. 产后郁冒《女科切要》
  17. 产后饮食论《济生集》
  18. 产后月经不再来潮【疾病症状】
  19. 产后阴痒《女科切要》
  20. 产后月水不调方论《妇人大全良方》
  21. 产后阴虚《女科切要》
  22. 产后月水不通方论《妇人大全良方》
  23. 产后阴下有物脱出产肠不收《济阴纲目》
  24. 产后杂病治法《三因极一病证方论》
  25. 产后阴下脱方《外台秘要》
  26. 产后杂证方《妇人规》
  27. 产后阴脱玉门不闭方论《妇人大全良方》
  28. 产后杂证方《景岳全书》
  29. 产后阴脱《女科切要》
  30. 产后杂症门《女科精要》
  1. 产后余疾《普济方·针灸》
  2. 产后瘀血论《温病条辨》
  3. 产后余疾（产前）《针灸资生经》
  4. 产后瘀血流注《中医词典》
  5. 产后余疾候《诸病源候论》
  6. 产后有血损筋挛之证《女科经纶》
  7. 产后余血奔心烦闷方论《妇人大全良方》
  8. 产后用药十误《胎产指南》
  9. 产后余血不尽秘方《华佗神方》
  10. 产后用药十误《宁坤秘籍》
  11. 产后余血上抢心痛《中医词典》
  12. 产后用药十误《胎产秘书》
  13. 产后余血上抢心痛方论《妇人大全良方》
  14. 产后用药十误《傅青主女科》
  15. 产后余谕（胎产须知）《古今医统大全》
  16. 产后用白芍药宜制炒论《女科经纶》
  17. 产后语言恍惚．颠倒错乱《女科旨要》
  18. 产后痈疽《女科精要》
  19. 产后语言妄乱《圣济总录》
  20. 产后痈疽《外科心法要诀》
  21. 产后玉户不敛《中医词典》
  22. 产后痈疽《冯氏锦囊秘录》
  23. 产后玉门不闭《冯氏锦囊秘录》
  24. 产后痈疽《医宗金鉴》
  25. 产后玉门不闭《女科精要》
  26. 产后饮食论《济生集》
  27. 产后玉门不闭《沈氏女科辑要》
  28. 产后喑《中医词典》
  29. 产后玉门不闭秘方《华佗神方》
  30. 产后音哑《中医名词词典》
  31. 产后玉门不闭属气血不能收摄《女科经纶》


乳痈_《普济方·针灸》_中医针灸_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳痈寒热卧不安（资生经）。穴膺窗治乳痈。穴临泣治乳洒淅恶寒。穴神封治乳痈凄惨寒热。痛不可按。及阴肿。穴乳根治乳痈有热肿痛。诸药不能止痛者。穴三里（针五分。其痛立止）。

治乳痈。惊痹胫重。喉痹 肿。足跗不收。跟痛。穴下廉治乳痈寒热。短气卧不安。穴神封 膺窗治乳痈肿溃。穴大溪 侠溪治妒乳 论曰。产后宜勤挤乳。不宜令汁蓄积。蓄积不去。便结不复出。恶汁于内。引热温壮结牵坚掣痛。大渴饮。引乳急痛。手不得近。成妒乳。非痈也。急灸两手鱼际二七壮。断痈脉也。不复恶手近乳。汁亦自出。便可手助迮捋之。则乳汁大出。皆如脓状。内服连翘汤外以小豆薄涂之便瘥。法以绳横度口。以度从。乳上行灸度头二七壮。资生经云。女人患乳痈。四十以下。治之多瘥。四十以上治之多死。不治自终天年。王氏云。有妇年七十。生乳痈。不信此论。令外科用刀抉开。时暂虽快。未几而殂。方知千金犹信也。有捣地黄汁敷有捣蔓荆叶或根敷。热即易之。有用白芷末温汤调敷。效。

治痈疽发于乳者。不可治之。自得终其天年。然无坐视之理。今录验方于后。

令患人敛足正立张两手。以小竹须要平直。量两中指尖尽处为则。却用薄篦。比如竹长截断兜从项下两头。垂向背心。会于一处。点定当中。不偏。又以小篦比患人右中指。自指根横文至指尖截断为则。安于点处。对中两头尽处是穴。左患灸右。右患灸左。或三壮。或五七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后余疾
  • 当前页：乳痈
  • 下一页：乳肿痛
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《普济方·针灸》
  2. 乳痈《冯氏锦囊秘录》
  3. 乳痈《儒门事亲》
  4. 乳痈《重订灵兰要览》
  5. 乳痈《针灸资生经》
  6. 乳痈《外科十法》
  7. 乳痈《外科理例》
  8. 乳痈《中医词典》
  9. 乳痈《竹林女科证治》
  10. 乳痈《傅青主女科》
  11. 乳痈《丹溪治法心要》
  12. 乳痈《气功外气疗法》
  13. 乳痈《奇效简便良方》
  14. 乳痈《圣济总录》
  15. 乳痈《奇效简便良方》
  16. 乳痈《中医名词词典》
  17. 乳痈《外科启玄》
  18. 乳硬作痛《奇效简便良方》
  19. 乳痈《脉因证治》
  20. 乳硬欲结脓《外科理例》
  21. 乳痈《扁鹊心书》
  22. 乳硬论《格致余论》
  23. 乳痈《中医外科学》
  24. 乳溢症《默克家庭诊疗手册》
  25. 乳痈《万氏秘传外科心法》
  26. 乳医《中医词典》
  27. 乳痈《盘珠集胎产症治》
  28. 乳洋《中医词典》
  29. 乳痈《评注产科心法》
  30. 乳疡《古今医案按》
  31. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》


乳肿痛_《普济方·针灸》_中医针灸_【岐黄之术】

乳肿痛

乳肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳痛（资生经）。穴乳根治妇人乳有余疾。穴肓门治乳余疾。穴中极治乳汁少。一云。妊脉滞无汁。下火立愈。穴 中治厥气两乳。穴府舍治妒乳膺胸痛。穴水泉治乳肿贲膺。穴太溪治乳肿。穴梁丘 地五会治乳肿。缺盆中肿。穴天牖治乳肿。穴足临泣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：乳肿痛
  • 下一页：阴挺出
<<< 返回本书目录
  1. 乳肿痛《普济方·针灸》
  2. 乳肿痛（乳少 吐奶）《针灸资生经》
  3. 乳肿【中药主治】
  4. 乳朱丸【方剂大全】
  5. 乳中穴【胸部腹部穴位】
  6. 乳子病热死生《类经》
  7. 乳中结核《医宗金鉴》
  8. 乳子伤寒证治《幼幼集成》
  9. 乳中结核《回春录》
  10. 乳子调护《医学入门》
  11. 乳滞《医宗金鉴》
  12. 乳子未半岁服药法《慈幼便览》
  13. 乳汁自涌证治《医宗金鉴》
  14. 乳自出《医学心悟》
  15. 乳汁自涌证治《妇科心法要诀》
  16. 入地金牛【中药大全】
  17. 乳汁自流不禁门主论《疡医大全》
  18. 入地蜈蚣【中药大全】
  19. 乳汁自出《女科宝鉴》
  20. 入火法《养生导引法》
  21. 乳汁自出《济阴纲目》
  22. 入井冢闷方《外台秘要》
  23. 乳汁郁结【疾病症状】
  24. 入门辨证诀《医学心悟》
  25. 乳汁淤积【疾病症状】
  26. 入门辩症歌《婴童类萃》
  27. 乳汁涌出《盘珠集胎产症治》
  28. 入门察色《小儿推拿广意》
  29. 乳汁吸入性肺炎【疾病大全】
  30. 入门歌《针灸大成》
  1. 乳肿痛《普济方·针灸》
  2. 乳肿秘方《华佗神方》
  3. 乳肿痛（乳少 吐奶）《针灸资生经》
  4. 乳肿候《诸病源候论》
  5. 乳肿涂药方《急救广生集》
  6. 乳肿《奇效简便良方》
  7. 乳朱砂《是斋百一选方》
  8. 乳肿《中医词典》
  9. 乳子《中医词典》
  10. 乳中结核《回春录》
  11. 乳子病热《灵素节注类编》
  12. 乳中结核《外科心法要诀》
  13. 乳子病热死生《类经》
  14. 乳中结核《医宗金鉴》
  15. 乳子伤寒《中医词典》
  16. 乳中《针灸学》
  17. 乳子伤寒证治《幼幼集成》
  18. 乳中《中医词典》
  19. 乳子死证《景岳全书》
  20. 乳中《针灸大成》
  21. 乳子调护《医学入门》
  22. 乳滞《幼科心法要诀》
  23. 乳子未半岁服药法《慈幼便览》
  24. 乳滞《医宗金鉴》
  25. 乳自出《医学心悟》
  26. 乳汁自涌证治《妇科心法要诀》
  27. 入不家染病疫《奇效简便良方》
  28. 乳汁自涌证治《医宗金鉴》
  29. 入顶散《备急千金要方》
  30. 乳汁自涌《中医词典》
  31. 入腹《证治准绳·疡医》


阴挺出_《普济方·针灸》_中医针灸_【岐黄之术】

阴挺出

阴挺出

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴挺出（资生经）。穴大敦治阴挺长。穴少府治阴挺出。穴阴跷治妇人阴挺出不禁。穴上治妇人阴挺出。穴阴跷 照海 水泉 曲泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳肿痛
  • 当前页：阴挺出
  • 下一页：绝孕
<<< 返回本书目录
  1. 阴挺出《针灸资生经》
  2. 阴挺出方《外台秘要》
  3. 阴挺出《普济方·针灸》
  4. 阴挺门主论《疡医大全》
  5. 阴挺《景岳全书》
  6. 阴挺证治《妇科心法要诀》
  7. 阴挺《妇人规》
  8. 阴挺证治《医宗金鉴》
  9. 阴缩队纵《医碥》
  10. 阴痛方《外台秘要》
  11. 阴水《医宗金鉴》
  12. 阴痛证治《妇科心法要诀》
  13. 阴水《儿科萃精》
  14. 阴痛证治《医宗金鉴》
  15. 阴衰营陷《四圣悬枢》
  16. 阴头痈门主论《疡医大全》
  17. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  18. 阴突《盘珠集胎产症治》
  19. 阴受病发痹第一（下）《针灸甲乙经》
  20. 阴脱《盘珠集胎产症治》
  21. 阴受病发痹第一（上）《针灸甲乙经》
  22. 阴脱《千金翼方》
  23. 阴市穴【下肢外侧穴位】
  24. 阴脱《四圣心源》
  25. 阴蚀五疳《女科秘旨》
  26. 阴脱、子宫下坠《沈氏女科辑要》
  27. 阴蚀黄连膏【方剂大全】
  28. 阴脱产门不闭《女科证治准绳》
  29. 阴蚀《证治准绳·女科》
  30. 阴脱产门不闭《证治准绳·女科》
  1. 阴挺出《普济方·针灸》
  2. 阴挺《奇效简便良方》
  3. 阴挺出《针灸资生经》
  4. 阴挺《妇人规》
  5. 阴挺出方三首《外台秘要》
  6. 阴挺《外科大成》
  7. 阴挺出下脱《中医词典》
  8. 阴挺《中医词典》
  9. 阴挺出下脱候《诸病源候论》
  10. 阴挺《景岳全书》
  11. 阴挺门主方《疡医大全》
  12. 阴挺《中医名词词典》
  13. 阴挺门主论《疡医大全》
  14. 阴廷《中医词典》
  15. 阴挺秘方《华佗神方》
  16. 阴缩阴纵《医学纲目》
  17. 阴挺下脱《中医词典》
  18. 阴缩入腹《中医词典》
  19. 阴挺下脱《女科证治准绳》
  20. 阴缩队纵《医碥》
  21. 阴挺证治《医宗金鉴》
  22. 阴缩《中医词典》
  23. 阴挺证治《妇科心法要诀》
  24. 阴缩《中医名词词典》
  25. 阴痛《傅青主女科》
  26. 阴损及阳《中医词典》
  27. 阴痛《中医词典》
  28. 阴损及阳《中医名词词典》
  29. 阴痛《伤科汇纂》
  30. 阴水《幼科心法要诀》
  31. 阴痛《女科证治准绳》


绝孕_《普济方·针灸》_中医针灸_【岐黄之术】

绝孕

绝孕

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人绝产。若未经产者（资生经）。穴阴廉。灸三壮。即有子。

治绝子带下。月事不调。穴中治绝子。穴次 漏泉 商丘治妇人断绪。及疗失精绝子。穴中极治绝子。脏有恶血。上冲腹。疼痛不可忍。及腹厥痛绞刺。穴石关治女子疝瘕。按之如以汤沃两股中。小腹肿。阴挺出。痛经。带下。阴肿或痒。漉青汁如菜羹。血闭。无子。不嗜食。穴曲泉治女子不子。阴暴出。淋漏。月水不来。多闷心痛。穴水泉 阴跷治不子。阴暴出。经痛。穴然谷治绝子。疟寒热。阴挺出。不禁白沥。痉脊反折。穴上治拘挛腹满疝。月水不下。乳余疾。绝子。阴痒。贲豚上 。腹坚痛。下引阴中。不得小便。穴阴交治绝子不血。血在内不下。胞转不得尿。小腹满石水痛。反治引胁下胀。头痛身背热。

贲豚寒。小便数泄不止。穴关元治妇人怀孕。不论月数。及生产之后。未满百日。不宜灸之。若绝子。灸脐下二寸五分间动脉中。三壮。

治子门不端。小腹苦寒。阴痒及痛。贲豚抢心。饥不能食。腹胀。经闭不通。小便不利。

乳余疾。绝子。及拘挛腹疝阴痒。穴中极治大疝绝子。穴华宾治女子无子。咳而短气。穴涌泉治无子小腹痛。穴气冲治绝产若未曾产。穴阴廉治妇人绝子。穴然谷。灸五十壮。

治妇人绝嗣不生胞门闭塞。穴关元。灸三十壮。报之。

治妇人妊子不成。若堕落。腹痛漏见赤。穴胞门。灸五十壮。

治妇人绝嗣不生。穴气门。灸百壮。

治妇人子脏闭塞。不受精。疼。穴胞门。灸五十壮。

治妇人绝嗣不生。漏赤白。穴泉门灸十壮。三报。

治月水不利。贲豚上下。并无子。穴四满。灸三十壮。

治妇人胞落颓。脐中灸三百壮。身交灸五十壮。三报（又脐下横纹中）。又脐对脊骨五十壮。又玉泉灸五十壮。三报。

治妇人下胞垂注。阴下脱。穴玉泉。灸五十壮。三寸。灸随年壮。三报。

治妇人阴冷肿痛。穴归来。灸三十壮。三报。

治妇人断绪。带下。穴中极。

治断绪。产道冷。穴关元。日灸百壮止。

治妊不成。数堕落。穴玉泉。灸五十壮。三报（玉泉。即中极）。又龙门三十壮。

治妇人无子。穴关元。灸七壮。

治妇人无子。及心痛不嗜食。五指端尽痛。足不得履地。穴涌泉。宜针灸。

治妇人欲断产。右踝上一寸。灸三壮即断。

治腹满疝积。乳余疾。绝子。阴痒。贲豚上 。小腹坚痛。下引阴中不得小便。穴石门资生经云。石门忌灸。绝孕。针之绝子。怀胎不下。针关元。若针而落胎。胎多不成。

出针外昆仑立出。阴交灸多绝孕。又云。石门关元。相去一寸。针关元。胎妇人无子。针石门。

则终身绝嗣。其道幽隐。岂可轻侮哉。

治妇人无子。咳嗽身热。穴涌泉治绝子。灸脐中。令人有子。

治妇人无子。及已经生子。久不任孕。及怀孕不成者。

以女人右手中指中节一寸。及指向上量之。用草一条。量九寸。舒足仰卧。以所量草。

自齐心直垂下至草尽处。以笔点定。此不是穴。却以原草平折处。横按前点处。其草两头是穴。

按之有动脉。各灸三壮。如筋杪大。神效。

治妇人足逆寒。绝产。带下无子。阴中寒。刺足太阴经。三阴交。

资生经云。凡妇人妊娠。不可刺。昔宋太子善医术。出苑逢一妊妇。太子诊曰。女。令徐文伯诊。曰。一男一女。针之。泻三阴交补合谷。应针而落。果如文伯言。故妊娠不可刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴挺出
  • 当前页：绝孕
  • 下一页：初生诸疾
<<< 返回本书目录
  1. 绝孕《普济方·针灸》
  2. 绝瘴散【方剂大全】
  3. 绝阳《医学读书记》
  4. 厥《丹溪手镜》
  5. 绝痫丹【方剂大全】
  6. 厥《丹溪心法》
  7. 绝望感【疾病症状】
  8. 厥《丹溪治法心要》
  9. 绝痧方【方剂大全】
  10. 厥《古今医案按》
  11. 绝疟饮【方剂大全】
  12. 厥《顾松园医镜》
  13. 绝疟药枣【方剂大全】
  14. 厥《金匮钩玄》
  15. 绝疟煎【方剂大全】
  16. 厥《脉因证治》
  17. 绝疟膏【方剂大全】
  18. 厥《秘传证治要诀及类方》
  19. 绝疟丹【方剂大全】
  20. 厥《盘珠集胎产症治》
  21. 绝梦丹【方剂大全】
  22. 厥《儒门事亲》
  23. 绝利一源《养生导引秘籍》
  24. 厥《伤寒括要》
  25. 绝经与抑郁症【疾病大全】
  26. 厥《伤寒明理论》
  27. 绝经与心血管疾病【疾病大全】
  28. 厥《续名医类案》
  29. 绝经与阿尔茨海默病综合征【疾病大全】
  30. 厥《医碥》
  1. 绝孕《普济方·针灸》
  2. 绝孕《中医词典》
  3. 绝孕穴《中医词典》
  4. 绝育《中医词典》
  5. 绝子《中医词典》
  6. 绝育《默克家庭诊疗手册》
  7. 厥《中医名词词典》
  8. 绝阳《医学读书记》
  9. 厥《中医词典》
  10. 绝阳《中医词典》
  11. 厥《杂病治例》
  12. 绝胎《中医词典》
  13. 厥《医学读书记》
  14. 绝嗣《中医词典》
  15. 厥《医学读书记》
  16. 绝生《中医词典》
  17. 厥《医学纲目》
  18. 绝皮《中医词典》
  19. 厥《医学纲目》
  20. 绝疟神方《奇方类编》
  21. 厥《续名医类案》
  22. 绝命疬《中医词典》
  23. 厥《医述》
  24. 绝妙眼药《奇效简便良方》
  25. 厥《杂病广要》
  26. 绝利一源《养生导引秘籍》
  27. 厥《张氏医通》
  28. 绝经期的心理障碍《医学心理学》
  29. 厥《证治准绳·类方》
  30. 绝经《默克家庭诊疗手册》
  31. 厥《证治准绳·杂病》


初生诸疾_《普济方·针灸》_中医针灸_【岐黄之术】

初生诸疾

初生诸疾

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿初生三四日。二七日内。着噤不吮奶多啼者。是客风中于脐。循流至心脾二经。

遂使舌强。唇痉。嗍得斯疾。所施方药。不能十全尔。大抵宜去风无过。灸承浆。次灸颊车二穴穴承浆。颊车。各七壮。炷如雀屎。

治小儿初生。脐风口噤。痿厥。洞泄。及脐风撮口。诸药不效者。灸然谷穴。在内踝前起大骨下陷中。可灸三壮。针入三分。不宜见血。立效。

治脐风目上插。刺丝竹空治小儿脐风。口不开。善惊。穴然谷治小儿脐肿。灸腰对脐骨节间。三壮。

治小儿中马客忤。而吐不止者。灸手心主。间使。大都。隐白。三阴交。各三壮。

治小儿中客忤恶气。灸脐上下左右半寸。及心鸠尾下一寸九。五处。三十壮。不在大。

此兼治小儿百病。

治小儿夜上灯啼。鸡鸣不止（全婴方）。灸中冲一壮。在中指甲后一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绝孕
  • 当前页：初生诸疾
  • 下一页：惊风
<<< 返回本书目录
  1. 初生诸疾《普济方·针灸》
  2. 初学用药的提纲《圆运动的古中医学》
  3. 初生诸病《幼科释谜》
  4. 初阳侄内人肺痈《孙文垣医案》
  5. 初生中脐风《幼幼新书》
  6. 初诊伤寒法《景岳全书》
  7. 初生之去毒《儿科要略》
  8. 初之气《儒门事亲》
  9. 初生着噤《幼幼新书》
  10. 初治法《石室秘录》
  11. 初生辄死《幼幼新书》
  12. 樗（丑如切）鸡《证类本草》
  13. 初生杂症论《寿世保元》
  14. 樗白皮【中药大全】
  15. 初生有重重龈《幼幼新书》
  16. 樗白皮散【方剂大全】
  17. 初生有重舌《幼幼新书》
  18. 樗白皮汤【方剂大全】
  19. 初生有悬痈病《幼幼新书》
  20. 樗白皮丸【方剂大全】
  21. 初生有脐疮《幼幼新书》
  22. 樗白棋子【方剂大全】
  23. 初生有木舌《幼幼新书》
  24. 樗柏丸【方剂大全】
  25. 初生有鹅口《幼幼新书》
  26. 樗根白皮丸【方剂大全】
  27. 初生有撮口《幼幼新书》
  28. 樗根米泔汁【方剂大全】
  29. 初生婴儿即出现侏儒状态【疾病症状】
  30. 樗根皮《药笼小品》
  1. 初生诸疾《普济方·针灸》
  2. 初生诸病《幼科释谜》
  3. 初始的护理《默克家庭诊疗手册》
  4. 初生中脐风《幼幼新书》
  5. 初势吐纳说《达摩洗髓易筋经》
  6. 初生之去毒《儿科要略》
  7. 初学用药的提纲《圆运动的古中医学》
  8. 初生着噤《幼幼新书》
  9. 初阳侄内人肺痈《孙文垣医案》
  10. 初生辄死《证治准绳·幼科》
  11. 初虞世《中医词典》
  12. 初生辄死《幼幼新书》
  13. 初月胎形《女科旨要》
  14. 初生杂症论《寿世保元》
  15. 初月胎形《竹林女科证治》
  16. 初生有重重龈《幼幼新书》
  17. 初月胎证《竹林女科证治》
  18. 初生有重舌《幼幼新书》
  19. 初月养胎《竹林女科证治》
  20. 初生有悬痈病《幼幼新书》
  21. 初孕大热《中医词典》
  22. 初生有脐疮《幼幼新书》
  23. 初诊伤寒法《景岳全书》
  24. 初生有木舌《幼幼新书》
  25. 初之气《中医词典》
  26. 初生有鹅口《幼幼新书》
  27. 初之气《儒门事亲》
  28. 初生有撮口《幼幼新书》
  29. 初治法《石室秘录》
  30. 初生阴囊缩入腹《儿科萃精》
  31. 初中风急救针法（《乾坤生意》）《针灸大成》


惊风_《普济方·针灸》_中医针灸_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

治急慢惊风。色危极不可救者（危氏方）。右先当两乳头上。即乳中穴。男左女右。灸三壮。

次灸发际眉心囟会三壮。又手足大指当甲角。以物缚两手作一处。以艾绮缝灸。男近左边半甲半肉之间。灸三壮。先脚后手。亦可治阴阳诸痫病。艾炷如麦子大。

治小儿慢惊。脾危恶证候。药力不到者。但看两脚面中间陷处有大冲脉。灸百会穴。其穴直取前后发际折中。横取两耳尖折中。在头之中心。端正旋毛处是也。如有双旋。及旋毛不正者。非所。捏艾炷约如小麦许。但三五壮而止。灸后。仍与醒脾之剂。

治月内婴儿。胎风。惊风。慢风。潮搐涎堵。目直口噤。乳食不下。一切惊风皆治（卫生宝鉴）。灸顶中央百会穴一二七壮。鼻下人中穴三壮。又灸囟周四角各三壮。灸尺泽各一壮。鼻上天庭穴。三壮。

治小儿缓惊风。

王氏云。夫急慢惊风。非风也。古人谓之阴阳痫。犹伤寒之有阴阳证也。阳痫如阳证。

当以凉药。阴痫如阴证。当治以温药。庸医不知此例。以风药治之。风药多凉。或者慢惊。未有不罹其害者。戒之戒之。若灸惊风。惟灸慢惊风慢脾风为稳当云。

治小儿急惊风。及惊痫等。灸前顶三壮。若不愈。须灸两眉头。及鼻下人中。

治小儿睡中惊搐。目不合。灸屈肘横纹中上三分。各一壮。

治小儿惊恐。穴 脉治小儿睡中惊掣及惊痫（全婴方）。灸足大指次指端。去爪甲如薤叶。各一壮。

治惊不得卧。灸阴交。气海。大巨。

治卧惊视如见星。灸阴跷。

治惊恐畏人。神气不足。灸大钟。 门。

治心中悚惕。恐人将捕之。灸然谷。

治螈 而惊。灸解溪。

治太息烦满。少气悲惊。灸少冲。

治心下澹澹喜惊。灸曲泽。

治心痛数惊。心痛不乐。灸行间。

治风眩惊卷。灸阳谷。

治多卧好惊。灸厉兑。

治惊喜妄言。面赤。灸腋门。

治数噫。恐悸少气。灸神门。

治喜惊。喑不能言。灸间使。

治喜惊。灸三间 合谷。

治 惊。灸阳溪 天井。

治心下悸。灸通里。

治心中澹澹惊恐。灸大陵。

治气惊心痛。灸手少阳 阴 。

治泪出而惊。灸后溪。

治烦满惊。灸腕骨。

治小儿善惊。穴然谷治小儿惊恐失精。穴长强治小儿惊啼及多哭。穴百会治一切慢惊风。厥危病证。百会穴七壮。灸至七七壮。量轻重加减艾壮数。又两足外踝下。赤白肉际陷中金门穴。灸七壮。至七七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生诸疾
  • 当前页：惊风
  • 下一页：诸风
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《普济方·针灸》
  2. 惊风《续名医类案》
  3. 惊风《古今医鉴》
  4. 惊风《肯堂医论》
  5. 惊风《保婴撮要》
  6. 惊风《中医词典》
  7. 惊风《儒门事亲》
  8. 惊风《傅青主男科》
  9. 惊风《明医指掌》
  10. 惊风《傅青主男科》
  11. 惊风《急救广生集》
  12. 惊风《小儿常见病单验方》
  13. 惊风《回春录》
  14. 惊风《景岳全书》
  15. 惊风《幼科释谜》
  16. 惊风《中医名词词典》
  17. 惊风《奇效简便良方》
  18. 惊丹《活幼心书》
  19. 惊风《厘正按摩要术》
  20. 惊丹《活幼心书》
  21. 惊风《扁鹊心书》
  22. 惊丹《证治准绳·幼科》
  23. 惊风《万氏秘传片玉心书》
  24. 惊丹《中医词典》
  25. 惊风《中医儿科学》
  26. 惊搐有声无声《幼科释谜》
  27. 惊风《陈氏幼科秘诀》
  28. 惊搐由脏腑《幼科释谜》
  29. 惊风《灸法秘传》
  30. 惊搐痫痉不同《幼科释谜》
  31. 惊风八候《中医名词词典》


诸风_《普济方·针灸》_中医针灸_【岐黄之术】

诸风

诸风

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿中风。角弓反张。多哭。言语不择。发无时节。盛则吐沫（济生拔粹）。灸百会七壮。

治卒中风毒。如口眼 斜。语言不得（全婴方）。灸合谷三壮。在手大拇指合足处。 左灸右 右灸左。

治角弓反张。灸神庭。在发际直鼻入及椎骨。并鼻上入发际三分。各三壮。

治风痉。角弓反张。口噤不语。四肢拘急（全婴方）。灸百会间使神庭各三壮。百会在发上五寸。间使在掌后二寸两筋中间。神庭在发际直鼻。

治小儿喘胀。俗谓之马脾风。又谓之风喉者（济生拔粹方）。以草茎等。量病儿手中指里近掌文至中指尖截断。如此三茎。自乳上微斜直上立两茎于稍尽头。横一茎两头尽点下。各灸三壮。此法多曾见效。

治小儿喜欠。穴上关治小儿身强。角弓反张。灸鼻上入发际三分。三壮。次大椎下节间。三壮。

治小儿大风癞病。灸曲池二穴。各随年壮。发即灸之。神良。

治小儿但是风病。诸般医治不瘥。灸率谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：诸风
  • 下一页：痫病
<<< 返回本书目录
  1. 诸风《医学纲目》
  2. 诸风【方剂主治】
  3. 诸风《卫生易简方》
  4. 诸风病证《灵素节注类编》
  5. 诸风《千金翼方》
  6. 诸风部《神应经》
  7. 诸风《普济方·针灸》
  8. 诸风部《疡医大全》
  9. 诸风《普济方·针灸》
  10. 诸风疾症《儒门事亲》
  11. 诸风《景岳全书》
  12. 诸风门《卫生宝鉴》
  13. 诸风《急救良方》
  14. 诸风门《针灸大成》
  15. 诸风《急救广生集》
  16. 诸风秘论《重楼玉钥》
  17. 诸风《备急千金要方》
  18. 诸风数类《黄帝内经太素》
  19. 诸风《古今医鉴》
  20. 诸风统论《圣济总录》
  21. 诸风《本草纲目》完整版
  22. 诸风杂论《黄帝内经太素》
  23. 诸方目-伤寒药方 《古今医统大全》
  24. 诸风证治《仁斋直指方论（附补遗）》
  25. 诸方论-外科理例（下）《古今医统大全》
  26. 诸风状论《黄帝内经太素》
  27. 诸方《外台秘要》
  28. 诸疳《本草纲目》完整版
  29. 诸方《伤寒六书》
  30. 诸疳《古今医鉴》
  1. 诸风《普济方·针灸》
  2. 诸风《普济方·针灸》
  3. 诸风《古今医鉴》
  4. 诸风《医学纲目》
  5. 诸风《卫生易简方》
  6. 诸风《备急千金要方》
  7. 诸风《急救广生集》
  8. 诸风《景岳全书》
  9. 诸风《急救良方》
  10. 诸风《千金翼方》
  11. 诸风部《神应经》
  12. 诸方一十五首《外台秘要》
  13. 诸风部《疡医大全》
  14. 诸方目（伤寒药方）《古今医统大全》
  15. 诸风掉眩《中医词典》
  16. 诸方论（外科理例 下）《古今医统大全》
  17. 诸风毒《活幼心书》
  18. 诸方《广瘟疫论》
  19. 诸风门《针灸大成》
  20. 诸方《医效秘传》
  21. 诸风秘论《重楼玉钥》
  22. 诸方《痰火点雪》
  23. 诸风数类《黄帝内经太素》
  24. 诸方《痰火点雪》
  25. 诸风统论《圣济总录》
  26. 诸方《痰火点雪》
  27. 诸风杂论《黄帝内经太素》
  28. 诸方《痰火点雪》
  29. 诸风证治《仁斋直指方论（附补遗）》
  30. 诸方《痰火点雪》
  31. 诸风状论《黄帝内经太素》


痫病_《普济方·针灸》_中医针灸_【岐黄之术】

痫病

痫病

  • 上一页
  • 目录
  • 相关
  • 下一页

（附论）

凡小儿新生。无疾慎不可逆针灸之。如逆针灸。则忍痛动其五脉。因喜成痫。河洛关中土地多寒。儿喜病痉。其生儿三日。多逆灸以防之。又灸颊以防噤。有噤者。舌下脉急。牙车筋急。其土地寒。皆决舌下。去血灸颊。所以防噤也。吴蜀地温。无此疾也。方既传之今人。

不详南北之殊。便按方而用之。是以多害于小儿也。所以田舍小儿。任其自然。皆得无有天横。小儿惊啼。眠中四肢掣动。挛蒸未解。慎不可针灸。爪之动其百脉。仍因惊而成痫也。

惟阴痫噤痉。可针灸爪之。凡灸痫。当先下儿使虚。乃承虚灸之。未下有实而灸者。气逼前后不通。杀人。若身体不甚热。心腹下胀满。便可灸之。若壮热满者。先须下后灸。痫发平旦者。在足少阳。晨朝发者。在足厥阴。日中发者。在足太阴。黄昏发者。在足太阴。人定发者。在足阳明。夜半发者。在足少阴。右痫发时病所在。视其发早晚。灸其所也。

痫有五脏之痫。六畜之痫。或在四肢。或在腹内。当其候随病所在灸之。虽少必瘥。若失其要。则为害。

王氏云。小儿发逆上啼笑。面暗色不变。是痫候。或鼻口青时小惊。或巨闭青时小惊。

或身热头常汗出。或身热吐 而喘。或身热目时直视。或卧惕惕而惊。手足动摇。或卧梦笑。手足动摇。或意气下而妄怒。或咽乳不利。或目瞳子卒。大黑于常。或喜欠上视。或身热小便难。

或身热目视不清。或吐利不止。厥痛时起。或弄舌摇头诸候二十条。皆痫之初也。见其候。

使爪其阳脉所应灸。爪之皆重手。令儿骤啼。及遇绝脉。亦根据方与汤。又童子直视腹满啭鸣下血。身热口噤不得乳。反张脊汗出发热。为卧不寤。手足掣 喜惊。凡八条。痫之处者也如有此。非复汤爪所能救。当时而灸之。

法

治肝痫病。面青目反视。手足摇。灸足少阳厥阴各三壮。

治心痫病面赤。心下有热。短气。息微数。灸心下第二肋端宛宛中。此为巨阙也。又灸手心主。及少阴各三壮。

治脾痫病。面黄腹大吐利。灸胃脘三壮。侠胃脘旁灸二壮。足阳明太阴各二壮。

治肺痫病。面目口沫出。灸肺俞三壮。又灸手阳明太阴各二壮。

治肾痫病。面黑。正直视不摇。如尸状。灸心下二寸二分。三壮。又灸肘中动脉各二壮又灸足太阴少阳各二壮。

治膈痫病目反。四肢不举。灸风府。又灸顶上鼻人中下唇承浆。皆随年壮灸之。

治阳痫病不动摇。灸两承山。又灸足心两手劳宫。又灸两耳后完骨各随年壮。又灸脐中五十壮。

治马痫病。张口摇头。马鸣欲反折。灸顶风府脐中三壮。病在腹中。烧马蹄末服之良。

又灸仆参。

治牛痫病。目正直视。腹胀乃发。灸鸠尾骨。及大椎各三壮。烧牛蹄末服之良。

治羊痫病。喜扬目吐舌羊鸣。灸大椎上三壮。又灸第九椎下节间三壮。

治猪痫病如尸厥。口哕。喜吐沫。灸完骨两傍各一寸七壮。又法。灸巨阙三壮。在鸠尾下一寸陷中。

治犬痫病。手屈拳挛。灸两手心一壮。灸足太阳一壮。肋户一壮。又法。灸足阳明脚头两空。各一壮。

治鸡痫病。摇头反折喜惊。自摇。灸足诸阳。各三壮。又法灸手少阴三壮。在掌后去腕半寸阴 穴陷者中。

治小儿暴痫。灸两乳头。女儿灸乳下二分。

治小儿暴痫者。身躯正直。如死人。及腹中雷鸣。灸太仓。及脐中上下两傍各一寸。

凡六处。又灸当复度取背。以绳绕颈。下至脐中。竭便转绳向背。顺脊下尽绳头。灸两傍各一寸五壮。若面白啼哭声色不变。灸足阳明太阴。若目反上视。眸子动。当灸囟中。取之法横度口尽两吻际。又横度鼻下亦尽两边。折去鼻度半。都合口尽为度。从颊上发际。上行度之。灸度头一处。正在囟上未合骨中。随手动者是。此最要处也。灸三壮。次灸当头上入发二分许。直望鼻为正。次灸其两边。目瞳子直上入发际二分许。次灸顶上回毛中 次灸客主人穴。在眉后际动脉是。次灸两耳门。当耳开口则骨节开动脉陷中是也。次灸两耳上卷取之。当卷上耳头是也。一法。大人当耳上横三指。小儿各自取其指也。次灸两耳后。完骨上青脉。亦可以针刺令血出。次灸玉枕。项后高骨是也。次灸两风池。在项后两辕动筋外。发际陷中是也。次灸风府。当项中央发际下。可与风池三处高下相等量取。次灸头两角。当回毛两边起是也。又灸鼻人中。口上灸。当令近鼻。次灸承浆。至此又有太极者。可灸两眉头是出（出婴孺方）。以上头部。凡十九处。儿生十日。可灸三壮。三十日可灸五壮。五十日可灸七壮。病重俱灸之。轻者只要灸囟中风池玉枕也。艾使熟炷。令平正着肉。火势乃至病所也。艾若生炷不平正。不着肉。徒灸多炷。故无益也。

若腹满短气转鸣。灸肺慕。在乳上第二肋间宛中。悬绳取之。当童子是。穴灸膻中。次灸胸堂次灸脐中。次灸薛息。薛息在两乳下第一肋间宛宛中是也。次灸巨阙。大人去鸠尾下一寸小儿去脐作六寸之分。去鸠毛下一寸是也。次灸胃脘。次灸金门。金门在谷道囊之后。当中央是也。从阴囊下度至大札前中分之。以上腹部十二处。胸堂巨阙胃管。十日儿只可灸二壮一月以上可灸五壮。阴下缝中可灸二壮（或云随年壮）。若脊强反张。灸大椎。并灸诸脏及督脊上当中。从大椎度至穷骨中屈。更从大椎度之。灸度下头。是督脊也。以上背部十二处。十日儿可灸三壮。一月以上。可灸五壮。若手足掣 惊者。灸尺泽。次灸阳明。次灸少商。次灸劳宫。次灸心主。次灸合谷。次灸三间。次灸少阳。以上手部十六处。其要者阳明少商。心主。尺泽。合谷。少阳也。壮数如上。又灸伏兔。次灸三里。次灸腓肠。次灸阳明。次灸少阳。次灸然谷。以上足部十四处。皆要可灸。壮数如上。手足阳明谓人四指。凡小儿惊痫皆灸之。若风病火动。手足掣 者。尽灸手足十指端。又灸本节后。

治小儿癫痫螈 。脊强低引项。灸长强穴三十壮。在脊底端。跗地取之乃得。

治小儿癫痫。惊风目眩。灸神庭穴七壮。在鼻直上入发际五分。

治小儿风痫者。先屈指手如数物。乃发也。灸鼻柱上发际宛宛中。三壮。

治小儿惊痫。先惊啼叫后乃发也。灸顶上旋毛中三壮。及耳后青络脉（旋毛中即百会穴也）。

治痫。头目眩痛。颈项强息。胸胁相引。不得倾侧。癫疾呕吐涎沫。灸本神。在曲差傍一寸半。在发际。又直耳上入发际四分。足少阳阳维之会。灸五壮。

治小儿惊痫。灸临泣。当目上直上入发际五分陷者中。足少阳太阳阳维之会。灸三壮。

主颊主目不得视。口沫泣出。两目眉头痛。小儿惊痫反视。甲乙经云。灸筋缩在第九椎节下间。

督脉气所发。俯取之。灸三壮。主小儿惊痫螈 。狂走。脊急强。目转上插。圣惠灸长强一穴。在腰 下。脊体骸端陷者中。灸五壮。主腰脊急强。不可俯仰。癫狂病。大小便难。洞泄不禁。五淋久痔。小儿惊痫病。又灸 脉二穴。一名资脉。在耳内鸡足青脉是穴。主头风耳后痛。小儿惊痫螈 。呕吐泄注。惊恐失精。视瞻不明HT 曹。灸二壮。针入一分。又小儿惊痫。灸鬼禄穴一壮。右唇中央弦上炷如小麦大。用钢刀尖断更住。又秦承祖。灸小儿胎痫奶痫惊痫狐魅神邪。及癫狂病。诸般医治不瘥者。以并两手大拇指。用软丝绳子急搏之。灸三壮。艾炷着四处。半在甲上。半在肉上。四处尽烧。一处不烧。其灸不愈。神效不可量也。

诸开灸上一壮如小麦大。婴孺方审是痫候。急灸顶上旋发中。若眼直视。灸两目直瞳子发际各一处。心下一寸宛宛中。脊上一处。当脱骨上一处。大观一处。各灸二壮。七顶上多灸亦良。更见有痫候。两乳内各一寸七壮。累试大效。小儿食痫者先寒热。洒沂乃发也。灸鸠尾头上各穴。不可一时下灸。待诸处无效即续次灸之。轻者囟中。额上发际。鼻人中。耳门风池。玉枕可也。凡灸头风。火多者。不过三十壮。此则沉者不可顿灸。可日日灸之也。

又灸口吻。各二七壮。又灸诸痫穴。不可悉灸。候诸处无效。方灸之。千金翼云。灸第二椎及下穷骨两处。以绳度中。折绳端一处。是脊中骨也。凡三处。复断此绳作三折。令合等参合。如 字。以一角注中央。灸下二角。夹脊两边便灸之。凡五处也。以丹注灸所五处。各百壮。削竹为藤绳。婴孺方又云。凡灸痫得啼为轻。易治。不得啼为重。难治。小儿生十数日。便得痫者。皆可灸也。可灸一壮。其要极若三五壮。

治小儿惊痫。灸囊下缝二七壮。又两乳头三壮。又灸天窗百会。又灸耳上发际各五壮。

治小儿痫喘不得息。耳聋。穴颅息治痫惊如有见者。穴列缺 并取阳明络。

治痫 遗清溺。虚则病诸瘕癫。实则癃闭。少腹中热。善寐。穴大敦。

治痫 手足扰。目昏口噤溺黄。穴商丘治风从头至足。痫 口闭不得开。每大便腹暴满。按之不下。一作噫悲喘。穴昆仑治痫病腹满。常噎气。灸膻中巨阙各五壮。膻中在乳中间。平乳取之。巨阙在脐上六寸治风眩痫病。角弓反张（全婴方）。灸上星三壮。

治马痫。穴金门 仆参治羊痫。穴会宗下空中治小儿但是风痫病症。诸医治不瘥（明堂经）。穴率谷治小儿发痫螈 。呕吐涎沫。惊恐失精。瞻视不明。穴颅囟治小儿发痫螈 。穴昆仑治小儿发痫螈 。穴 脉 神道 颅囟治小儿发痫。张口摇头。身反折。穴金门治狂痫不识人。及治风痫（全婴方）。灸百会五壮。

治风癫。灸督脉。在鼻直中央入发际三壮。

治癫厥。狂走后死。灸足大指生毛处五壮。

治狂邪发作无常。披发大叫。欲杀人不避水火。灸间使。在掌后三寸两筋中间。男左女右。随年壮。

治小儿惊痫。风痫螈 。发作无时。鼻多清涕。顶肿。穴前顶治小儿惊痫。穴长强 身柱治小儿惊痫螈 。呕吐泄注。惊恐失精。瞻视不明。穴 脉 长强治小儿惊痫。穴囟会 前顶 本神 大柱治小儿惊痫。张口摇头。啼叫反折（全婴方）。灸脐中三壮。

治痫发目上插。穴攒竹治小儿痫。喘不得息。穴囟会

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸风
  • 当前页：痫病
  • 下一页：针灸门
<<< 返回本书目录
  1. 痫病《中医内科学》
  2. 痫瘥不能语《幼幼新书》
  3. 痫病《证治汇补》
  4. 痫瘥复发《幼幼新书》
  5. 痫病《仁术便览》
  6. 痫瘥身面肿《幼幼新书》
  7. 痫病《普济方·针灸》
  8. 痫方《外台秘要》
  9. 痫（病因痫发，故字从痫。）《顾松园医镜》
  10. 痫风兼脑充血《医学衷中参西录》
  11. 痫《证治准绳·杂病》
  12. 痫疯治法《医学衷中参西录》
  13. 痫《证治准绳·幼科》
  14. 痫候《幼幼新书》
  15. 痫《证治准绳·类方》
  16. 痫解《儿科萃精》
  17. 痫《针灸素难要旨》
  18. 痫痉《幼科释谜》
  19. 痫《张氏医通》
  20. 痫痉厥《临证指南医案》
  21. 痫《杂病治例》
  22. 痫痉厥《也是山人医案》
  23. 痫《育婴家秘》
  24. 痫狂《丹溪治法心要》
  25. 痫《医学入门》
  26. 痫论《幼幼新书》
  27. 痫《医学入门》
  28. 痫门《医方考》
  29. 痫《续名医类案》
  30. 痫门《张氏医通》
  1. 痫病《普济方·针灸》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫病《证治汇补》
  4. 痫《针灸聚英》
  5. 痫病《仁术便览》
  6. 痫《陈氏幼科秘诀》
  7. 痫病《中医内科学》
  8. 痫《保幼新编》
  9. 痫瘥不能语《幼幼新书》
  10. 痫《金匮钩玄》
  11. 痫瘥而喑《中医词典》
  12. 痫《针灸素难要旨》
  13. 痫瘥而喑《证治准绳·幼科》
  14. 痫《丹溪心法》
  15. 痫瘥复发《幼幼新书》
  16. 痫《儒门事亲》
  17. 痫瘥身面肿《幼幼新书》
  18. 痫《古今医案按》
  19. 痫方三首《外台秘要》
  20. 痫《古今医案按》
  21. 痫风兼脑充血《医学衷中参西录》
  22. 痫《证治准绳·杂病》
  23. 痫疯治法《医学衷中参西录》
  24. 痫《证治准绳·类方》
  25. 痫候《幼幼新书》
  26. 痫《张氏医通》
  27. 痫候《诸病源候论》
  28. 痫《证治准绳·幼科》
  29. 痫黄《中医词典》
  30. 痫《医述》
  31. 痫解《儿科萃精》


针灸门_《普济方·针灸》_中医针灸_【岐黄之术】

针灸门

针灸门

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿二十四种 法。

第一 。牙关紧。口不开。灸耳门相对一寸七壮。穴在直耳门近眼。

第二鬼 。手脐冷。眼不转睛。口中乱道。灸大拇指后纹每七壮。在大指节上。

第三獐 。浑身壮热。两手如梳头。啼哭声促。灸两手心。及顶前一寸。各灸二七壮。

第四牛 。弄唇撮口。灸鬼门穴。在乳下。麦粒七壮。

第五 。浑身壮热。上气抬肩。喘息不调。头足俱冷。肚胀。灸两肋头。并发心各七壮两肋是章门穴。

第六虎 。目不转睛。两手不开。乍寒乍热。灸百会穴。大拇指节上各三七壮。

第七猫 。连牙欠。口吐舌上唇。灸人中穴。鼻柱下玉泉穴。在枕骨下一寸。第四椎两边各一寸半。各七壮。

第八风 。灸玉枕穴。在脑杓尖头二七壮。

第九螗螂 。撮口吐沫。两手在胸前。灸肩上头脐心各三七壮。

第十蛇 。吐舌不时狂。灸耳垂下。七壮。

第十一脾 。胸内气结。喘急不匀。灸脐下一寸三七壮。未瘥。灸胃管脐上四指。

并穴两傍各四指。各七壮。腹中鸣是效。

第十二血 。泻血不定。灸大腹穴三壮。在足大指去爪甲如韭叶。

第十三搜腹 。脚冷。泻痢不常。灸脊 。腰眼上四寸是。又灸穴两旁各一寸半。各三七壮。未瘥。灸腰眼三七壮。

第十四心 。吐逆不定。身体壮热。灸百会穴三七壮。未瘥。后心三七壮。

第十五喑 。不语言。灸玉泉穴。在玉枕下一寸。灸乳上三指。各二七壮。

第十六腊 。不热乳食。寻常多睡。眼不开。灸足踝骨上四寸。男内踝。女外踝各三七壮。又灸发际二七壮。

第十七鸡 。手爱抓人。口黑色。灸后心五壮。未瘥。灸两手心各三七壮。

第十八候 。搐一边眼不住。灸前后心三七壮。或有手如梳头者。灸第六椎两傍各一寸半。各三七壮。

第十九弓 。身体壮热。脊骨梁急如反弓。灸后心三七壮。未瘥。灸第九椎两傍。各一寸半。三七壮。

第二十 。干呕不定。四肢无力。灸气 十五壮。第十二椎两傍。灸各一寸半。

第二十一痫 。握两手如弓。不转眼睛。灸后心五十壮。

第二十二 。面青撮口。眼中泪下。此是被军星所作。灸后心五十壮。

第二十三 。惊哭不定。切牙作声。廉贞星所作。灸第五椎下两傍各一寸半。各三七壮第二十四 。揉眼睛咬指甲。此是文曲星所作。灸两手心三七壮。未瘥。灸中指头七壮。

治小儿惊 。牙关硬。百会上灸三七壮。又灸耳后一寸当时得效。

舌砥唇连牙欠口。此名牛星 。灸人中三七壮。

爱吐逆舌不住。名蛇惊。灸承浆穴二壮。

爱咬人名狐 。灸后心一百壮。下元虚胀。腹气块排连脐上脐心。灸一七壮。

翻眼抬睛名天 。于足大拇指当节上。灸一七壮。

破腹害肚。米谷不消。脚脉不行。是寻腹 病。准前之穴灸之。多睡。瞑目不开。内踝上面正四寸。急灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫病
  • 当前页：针灸门
  • 下一页：疳病
<<< 返回本书目录
  1. 针灸门《普济方·针灸》
  2. 针灸伤《针灸聚英》
  3. 针灸疗法《中医眼科学》
  4. 针灸失传论《医学源流论》
  5. 针灸禁忌法《备急千金要方》
  6. 针灸手《针灸素难要旨》
  7. 针灸禁忌第一（下）《针灸甲乙经》
  8. 针灸手宜得其入《古今医统大全》
  9. 针灸禁忌第一（上）《针灸甲乙经》
  10. 针灸死《洗冤集录》
  11. 针灸禁忌《子午流注说难》
  12. 针灸须药《普济方·针灸》
  13. 针灸禁忌《医学入门》
  14. 针灸须药《针灸资生经》
  15. 针灸吉日《普济方·针灸》
  16. 针灸须知《喉科秘诀》
  17. 针灸歌《扁鹊神应针灸玉龙经》
  18. 针灸宜忌《千金翼方》
  19. 针灸妇人病不怀孕《急救广生集》
  20. 针灸饮酒忌症《医门补要》
  21. 针灸大成针法《中医刺灸》
  22. 针灸源流《针灸易学》
  23. 针灸刺砭《续名医类案》
  24. 针灸杂说《针经指南》
  25. 针灸避忌太乙图序《针灸聚英》
  26. 针灸直指《针灸大成》
  27. 针灸避忌太一之图序《针经指南》
  28. 针灸诸则《重楼玉钥》
  29. 针灸《医学入门》
  30. 针烙《证治准绳·疡医》
  1. 针灸门《普济方·针灸》
  2. 针灸疗法《中医眼科学》
  3. 针灸伤《针灸聚英》
  4. 针灸疗法《中医词典》
  5. 针灸失传论《医学源流论》
  6. 针灸科《中医词典》
  7. 针灸手《针灸素难要旨》
  8. 针灸科《中国医学通史》
  9. 针灸手宜得其入《古今医统大全》
  10. 针灸科《中国医学通史》
  11. 针灸死《洗冤集录》
  12. 针灸科《中国医学通史》
  13. 针灸铜人《中医名词词典》
  14. 针灸科《中国医学通史》
  15. 针灸铜人《中医词典》
  16. 针灸科《中国医学通史》
  17. 针灸为什么能治病呢?《中医之钥》
  18. 针灸科《中国医学通史》
  19. 针灸须药《普济方·针灸》
  20. 针灸科《中国医学通史》
  21. 针灸须药《针灸资生经》
  22. 针灸经穴模型《中医词典》
  23. 针灸须知《喉科秘诀》
  24. 针灸禁忌法《备急千金要方》
  25. 针灸学《中国医学通史》
  26. 针灸禁忌第一（下）《针灸甲乙经》
  27. 针灸学与推拿学《中国医学通史》
  28. 针灸禁忌第一（上）《针灸甲乙经》
  29. 针灸研究《中国医学通史》
  30. 针灸禁忌《医学入门》
  31. 针灸宜忌《千金翼方》


疳病_《普济方·针灸》_中医针灸_【岐黄之术】

疳病

疳病

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳瘦。于胸下鸠尾骨尖上灸三壮。次于脊下端尾翠骨尖上。灸三壮。兼小儿疳瘦脱肛。体瘦渴饮。形容瘦瘁。诸方不瘥。尾翠骨上三寸骨陷中。灸三壮。

治小儿惊疳黄瘦。痞块腹胀泻痢。一切损虚。灸鸠尾下。脐上中傍中脘穴二七壮。又脊骨从上第十椎下两傍各一寸半。脾 穴二七壮。甚佳。

治小儿脾神法。未灸之前。先于土田地上。画个十字中心。先灸一炷。令云。不灸天神不灸地神。只灸脾神。灸毕后。灸病儿。男左女右手。用竹片四五寸长。令小儿搦定拳头。将竹片于中指背节头为准。比至中节尽处。将竹虚折过。再比回一般齐折。折作如此样。令点腰眼下。左右隐然有二坑窝处。将此样竹二尖顶一窝。穴中尖落处。即腰眼也。如此比定。

窝以上尖为腰眼穴。具艾炷。验小儿岁数大小。病势轻重。加减。小者如箸头大。大者如小指尖大。多者灸四七。少者灸三七。灸毕。男于左脚腕上凹中窝穴内。拔出火气。小儿三岁以下。灸三炷。五岁以上灸七壮。灸毕。将竹杖如上者通长。舒直于病儿心坎上边。立直竹片下过尽处为穴。心坎作如此样。亦看小儿大小。及病势轻重。轻则灸三炷。重则灸二七。

病发者中病也。如不发。可用发疮物。令小儿食之即发。既发之后。却须忌口十数日。于疮愈则有效验。只在十日半月之间。进饮食。退黄色。变容颜。取万全之效。吾家之孙。赖此以活。余人愈者亦多。如欲灸时。若得知穴法人点定尤佳。

治小儿腹大。灸水分。

治小儿无辜疳。脑。后顶边有核如弹子。按之转动。软而不疼。其间有虫如米粉。不速破之则虫随热气流散。淫蚀脏腑。以致肢体作疖疮。便利脓血。壮热羸瘦。头露骨血。皆因气血虚惫所致。或因浣濯儿衣。露于檐下。 鸟落羽所污。儿被此衣虫入皮毛。亦致斯疾。凡晒儿衣。随须微火烘之。治用针刺破。以膏药贴则愈。

治小儿癖气。久而不瘥者。灸中脘一穴。章门一穴。在大横外直脐季肋端。侧卧。曲上足。

举臂取之。右中脘章门二穴。各灸七壮。脐后脊中。灸二七壮。取中脘从羯肝下取病患四指是穴。灸之无不效也。

治小儿乳癖。用粗线二条。各量两乳头。中间阔狭。于两乳头上。垂下照端直方。停对两乳于左右肋上。各灸七壮。炷如麦粒大。

治小儿癖（出危氏方）。灸两乳下一寸各三壮。

治小儿哺露。灸大椎穴。又灸尺泽。在腕内横纹中尖。又灸九角。

治小儿疳蚀疮。灸第十五椎侠脊两傍七壮。未瘥。再加七壮。

治小儿腹满。不能食饮。穴悬钟治羸瘦不肥。食饮少。不生肌肤（出资生经）。灸胃 三壮。在第十二椎下两傍。各一寸半（一作一壮）。

治小儿身羸瘦。贲豚腹肿。四肢懈惰。肩背不举（出济生拔粹）。灸章门二穴。二七壮。

在大横外直脐季肋端。侧卧。屈上足伸下足举臂取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸门
  • 当前页：疳病
  • 下一页：呕吐
<<< 返回本书目录
  1. 疳病《圆运动的古中医学》
  2. 疳病证治《三因极一病证方论》
  3. 疳病《普济方·针灸》
  4. 疳虫食齿方《外台秘要》
  5. 疳病《明医指掌》
  6. 疳虫蚀鼻生疮《圣济总录》
  7. 疳病《金匮钩玄》
  8. 疳虫死症《一得集》
  9. 疳病《丹溪治法心要》
  10. 疳疮《卫生易简方》
  11. 疳【方剂主治】
  12. 疳疮《续名医类案》
  13. 疳【中药主治】
  14. 疳疮《医宗金鉴》
  15. 疳《证治准绳·幼科》
  16. 疳疮《幼幼新书》
  17. 疳《张氏医通》
  18. 疳疮【中药主治】
  19. 疳《幼科发挥》
  20. 疳疮【方剂主治】
  21. 疳《也是山人医案》
  22. 疳疮论《小儿卫生总微论方》
  23. 疳《续名医类案》
  24. 疳疮轻粉散【方剂大全】
  25. 疳《圣济总录》
  26. 疳疮湿疮《周慎斋遗书》
  27. 疳《临证指南医案》
  28. 疳疮-外科理例（下）《古今医统大全》
  29. 疳《冷庐医话》
  30. 疳后天柱倒《幼幼新书》
  1. 疳病《普济方·针灸》
  2. 疳病《中医词典》
  3. 疳病《明医指掌》
  4. 疳病《圆运动的古中医学》
  5. 疳病《丹溪治法心要》
  6. 疳鼻《中医词典》
  7. 疳病《金匮钩玄》
  8. 疳（匿^虫）牙龈《中医词典》
  9. 疳病不治症《幼科释谜》
  10. 疳（匿^虫）《中医词典》
  11. 疳病二十四候《幼科释谜》
  12. 疳（疳积）《中医名词词典》
  13. 疳病攻眼症《中医词典》
  14. 疳《陈氏幼科秘诀》
  15. 疳病名目《幼科释谜》
  16. 疳《也是山人医案》
  17. 疳病原由症治《幼科释谜》
  18. 疳《幼科发挥》
  19. 疳病证治《三因极一病证方论》
  20. 疳《冷庐医话》
  21. 疳簸候《巢氏病源补养宣导法》
  22. 疳《临证指南医案》
  23. 疳虫《中医词典》
  24. 疳《临证指南医案》
  25. 疳虫食齿方一十首《外台秘要》
  26. 疳《临证指南医案》
  27. 疳虫蚀鼻生疮《圣济总录》
  28. 疳《张氏医通》
  29. 疳虫蚀鼻生疮《中医词典》
  30. 疳《证治准绳·幼科》
  31. 疳虫死症《一得集》


呕吐_《普济方·针灸》_中医针灸_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

治呕吐（出全婴方）。灸上脘中脘各三壮。上脘在脐上五寸。中脘在脐上四寸。

治小儿呕吐奶汁（出幼幼新书）。灸中庭一穴一壮。在膻中穴下一寸陷者中。

治吐利过多。手足厥冷。六脉沉细。灸第二脚指上中节纹三壮立愈。男左女右。

治小儿呕吐泄痢。穴 脉治小儿呕吐涎沫。穴颅囟治霍乱已死无命。有暖气者（出全婴方）。取草一围。从足指踵至根匝量取等折一半。以度从足跟着地处。上行度尽是穴。灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳病
  • 当前页：呕吐
  • 下一页：疟
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《普济方·针灸》
  2. 呕吐《普济方·针灸》
  3. 呕吐《普济方·针灸》
  4. 呕吐《寿世保元》
  5. 呕吐《临证指南医案》
  6. 呕吐《证治准绳·杂病》
  7. 呕吐《医碥》
  8. 呕吐《证治准绳·女科》
  9. 呕吐《医碥》
  10. 呕吐《证治准绳·女科》
  11. 呕吐《医学正传》
  12. 呕吐《证治准绳·类方》
  13. 呕吐《张聿青医案》
  14. 呕吐《杂病广要》
  15. 呕吐《古今医鉴》
  16. 呕吐《医述》
  17. 呕吐《济阴纲目》
  18. 呕吐《医述》
  19. 呕吐《万病回春》
  20. 呕吐《医述》
  21. 呕吐《万病回春》
  22. 呕吐《医学入门》
  23. 呕吐《顾松园医镜》
  24. 呕吐《续名医类案》
  25. 呕吐《古今医案按》
  26. 呕吐《续名医类案》
  27. 呕吐《证治汇补》
  28. 呕吐《续名医类案》
  29. 呕吐《卫生易简方》
  30. 呕吐《冯氏锦囊秘录》
  31. 呕吐《丹溪心法》


疟_《普济方·针灸》_中医针灸_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疟疾。灸大椎百会。各随年壮。

治儿小温疟。灸两乳下一指。三壮。

治小儿疟久不愈。灸足大指次指外间陷者中。各一壮。内庭穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：疟
  • 下一页：泄利
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《普济方·针灸》
  2. 疟《证治准绳·杂病》
  3. 疟《临证指南医案》
  4. 疟《证治准绳·女科》
  5. 疟《临证指南医案》
  6. 疟《证治准绳·女科》
  7. 疟《医碥》
  8. 疟《证治准绳·类方》
  9. 疟《张聿青医案》
  10. 疟《张氏医通》
  11. 疟《顾松园医镜》
  12. 疟《张氏医通》
  13. 疟《古今医案按》
  14. 疟《证治准绳·幼科》
  15. 疟《医经原旨》
  16. 疟《杂病广要》
  17. 疟《儒门事亲》
  18. 疟《类经》
  19. 疟《儒门事亲》
  20. 疟《医述》
  21. 疟《明医指掌》
  22. 疟《医学入门》
  23. 疟《丹溪心法》
  24. 疟《续名医类案》
  25. 疟《吴鞠通医案》
  26. 疟《续名医类案》
  27. 疟《金匮翼》
  28. 疟《续名医类案》
  29. 疟《周慎斋遗书》
  30. 疟《医学纲目》
  31. 疟《冷庐医话》


泄利_《普济方·针灸》_中医针灸_【岐黄之术】

泄利

泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿秋深冷利不止者。灸脐下二寸三寸间动脉中。三壮。

治小儿洞泄。穴然谷治小儿脱肛泻血。深秋不止。及疳利脱肛。灸龟尾一壮。脊端穷骨也。

治小儿大肠虚。肛门出（出直指方）。灸百会穴。直取前后发际折中。横取两耳尖折中。

在头之中心。端正螺毛处是也。两手握蒜灸。灸则肛肠自收。

治小儿脱肛泻血。每厕。脏腑撮痛不可忍者（出明堂经）。灸百会穴七壮。

治小儿痢下赤白。秋末脱肛。每厕。腹痛不可忍者（明堂作肛疼）。灸十二椎下节间。名接脊穴。一壮。

治脏热。肛门脱出。及疳痢脱肛。体瘦渴饮。形容瘦悴。诸治不瘥。灸顶上旋毛中三壮即入。又灸尾翠骨三壮。又灸脐中。随年壮。

岐伯曰。兼三伏内。用桃枝水浴儿。午时当日灸之。后用青绵子拭。当有疳虫随汗而出此法神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：泄利
  • 下一页：目病
<<< 返回本书目录
  1. 泄利《伤寒说意》
  2. 泄利根原《四圣心源》
  3. 泄利《儒门事亲》
  4. 泄痢【中药主治】
  5. 泄利《普济方·针灸》
  6. 泄痢【方剂主治】
  7. 泄精《卫生易简方》
  8. 泄痢不禁不断及日数十行方《外台秘要》
  9. 泄精《普济方·针灸》
  10. 泄痢不止【方剂主治】
  11. 泄剂《本草纲目》完整版
  12. 泄痢门《卫生宝鉴》
  13. 泄肝散【方剂大全】
  14. 泄痢统论《圣济总录》
  15. 泄肝和胃化湿汤【方剂大全】
  16. 泄热芦根散【方剂大全】
  17. 泄《脉因证治》
  18. 泄热汤【方剂大全】
  19. 泄《金匮钩玄》
  20. 泄水丸【方剂大全】
  21. 泄《黄帝内经太素》
  22. 泄泻《产宝》
  23. 写字或拿小物品困难【疾病症状】
  24. 泄泻《慈幼便览》
  25. 写在卷首《医学传心录》
  26. 泄泻《丹溪手镜》
  27. 缬草【中药大全】
  28. 泄泻《丹溪心法》
  29. 鞋底下土《本草纲目》完整版
  30. 泄泻《丹溪治法心要》
  1. 泄利《普济方·针灸》
  2. 泄利《中医词典》
  3. 泄利《儒门事亲》
  4. 泄利《伤寒说意》
  5. 泄利根原《四圣心源》
  6. 泄可去闭《中医词典》
  7. 泄痢《中医词典》
  8. 泄精的次数与媚药的处方《素女经》
  9. 泄痢《是斋百一选方》
  10. 泄精《卫生易简方》
  11. 泄痢病《备急千金要方》
  12. 泄精《普济方·针灸》
  13. 泄痢不禁不断及日数十行方三首《外台秘要》
  14. 泄精《新修本草》
  15. 泄痢发搐《中医词典》
  16. 泄剂《中医词典》
  17. 泄痢论《卫生宝鉴》
  18. 泄剂《中医名词词典》
  19. 泄痢统论《圣济总录》
  20. 泄风《解围元薮》
  21. 泄满《中医词典》
  22. 泄风《中医词典》
  23. 泄脓血《中医词典》
  24. 泄风《中医名词词典》
  25. 泄热汤《三因极一病证方论》
  26. 泄《金匮钩玄》
  27. 泄如蟹渤《中医词典》
  28. 泄《脉因证治》
  29. 泄水丸《儒门事亲》
  30. 泄《友渔斋医话》
  31. 泄水肿阴湿《丹溪手镜》


目病_《普济方·针灸》_中医针灸_【岐黄之术】

目病

目病

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿雀目疳眼。及眼暗冷泪。穴睛明治小儿疳眼。灸合谷一壮。

治目涩怕明。状如青盲。灸中渚各一壮。

治小儿奶癖目不明。灸肩中愈各二十壮（明堂作各一壮）。

治小儿二三岁。忽发两眼大小皆俱赤。灸大指穴。指后间一寸五分陷者中。各三壮。

治小儿夜毒风盛。眼睛疼痛。灸手中指本节头三壮。名拳尖也。

治小儿三五岁。两眼每至春秋。忽生白翳遮瞳子。疼痛不可忍者。灸九椎上一壮。

治雀目夜不见物（出全婴方）。灸手大指甲后一寸。内廉横纹头白肉际各一壮。亦治翳障治小儿斑疮入眼。灸大抒二穴各一壮。顶后第一椎下两傍各一寸半陷者中。炷如小麦大治小儿目不明。穴肝俞可灸一、二七壮。

治小儿口耳喉舌病口壮臭气（出幼幼新书）。灸手心一炷。

治小儿口中肿。或有疮蚀断。腥臭秽气熏入。灸劳宫七壮。

治小儿重舌。灸行间。随年壮。穴在足大指岐中。又灸两足外踝上三壮。

治喉中鸣。咽乳不利。乳穴璇玑。灸三壮。

治小儿急喉病（出幼幼新书）。灸天突穴一壮治喉痹。哽噎咽肿不得息。水浆不得下（出全婴方）。灸膈 。在第七椎下两傍各一寸半又云灸鸠尾。在蔽骨下五分。

治耳聋嘈嘈无所闻（出全婴方）。灸乳白。在耳后入发一寸。

治小儿耳聋。穴颅囟针牙疼（出幼幼新书）。针随左右边疼。在手大指次指掌间入一寸。得气泻。补三十九息

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄利
  • 当前页：目病
  • 下一页：大小便病
<<< 返回本书目录
  1. 目病《圆运动的古中医学》
  2. 目病干疼《医学衷中参西录》
  3. 目病《医宗金鉴》
  4. 目病根原《四圣心源》
  5. 目病《医学正传》
  6. 目病解《素灵微蕴》
  7. 目病《医法圆通》
  8. 目病门《万氏秘传片玉心书》
  9. 目病《普济方·针灸》
  10. 目病引论《小儿卫生总微论方》
  11. 目病《顾松园医镜》
  12. 目病隐涩《扁鹊神应针灸玉龙经》
  13. 目病《古今医彻》
  14. 目病有三因《审视瑶函》
  15. 目病《冯氏锦囊秘录》
  16. 目病章《医学妙谛》
  17. 目病《冯氏锦囊秘录》
  18. 目病证治《幼幼集成》
  19. 目病《备急千金要方》
  20. 目病诸候《巢氏病源补养宣导法》
  21. 目闭无声治验《疫疹一得》
  22. 目病诸候（凡三十八论）《诸病源候论》
  23. 目闭不开《证治准绳·类方》
  24. 目病最忌点洗《轩岐救正论》
  25. 目闭不开《张氏医通》
  26. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  27. 目暴卒赤方《外台秘要》
  28. 目不明《普济方·针灸》
  29. 目暴肿《圣济总录》
  30. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  1. 目病《普济方·针灸》
  2. 目病《冯氏锦囊秘录》
  3. 目病《医学正传》
  4. 目病《冯氏锦囊秘录》
  5. 目病《顾松园医镜》
  6. 目病《医宗金鉴》
  7. 目病《医学摘粹》
  8. 目病《备急千金要方》
  9. 目病《医学摘粹》
  10. 目病《备急千金要方》
  11. 目病《古今医彻》
  12. 目病《医法圆通》
  13. 目病干疼《医学衷中参西录》
  14. 目病《圆运动的古中医学》
  15. 目病根原《四圣心源》
  16. 目闭无声治验《疫疹一得》
  17. 目病解《素灵微蕴》
  18. 目闭不开《审视瑶函》
  19. 目病门《万氏秘传片玉心书》
  20. 目闭不开《灵素节注类编》
  21. 目病引论《小儿卫生总微论方》
  22. 目闭不开《证治准绳·类方》
  23. 目病隐涩《扁鹊神应针灸玉龙经》
  24. 目闭不开《张氏医通》
  25. 目病有三因《审视瑶函》
  26. 目闭不开《医学纲目》
  27. 目病原由症治《幼科释谜》
  28. 目闭不开《中医词典》
  29. 目病章《医学妙谛》
  30. 目闭《中医词典》
  31. 目病证治《幼幼集成》


大小便病_《普济方·针灸》_中医针灸_【岐黄之术】

大小便病

大小便病

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿遗尿。亦治尿血。灸脐下一寸半。随年壮。又灸大敦。三壮。

治小儿尿血。灸第七椎两傍各三寸。灸随年壮。

治大小便不利。欲作腹痛。灸营冲四穴百壮。穴在胸背脊四面各一寸。

治腹热闭。时大小便难。腰痛连胸。灸团罔百壮。穴在小肠 下二寸横三寸间。灸之。

治大小便不通。灸脐下一寸三壮。又灸横文百壮。

治小儿大小便不通。灸口吻两旁各一壮。

治小儿卒不尿。右安盐于脐上灸之。

治大小便不通。灸八 穴。在腰眼下三寸。灸脊相去四寸边。各四穴。计八穴。故名八。

治小便不利。大便泄注。灸天枢百壮。穴在侠脐相去一寸。魂魄之舍。不可针。大法在脐傍一寸。合脐相去可三寸也。

治小便不利。大便数注。灸屈骨端五十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病
  • 当前页：大小便病
  • 下一页：病
<<< 返回本书目录
  1. 大小便病《圆运动的古中医学》
  2. 大小便不利《儒门事亲》
  3. 大小便病《育婴家秘》
  4. 大小便不利【方剂主治】
  5. 大小便病《普济方·针灸》
  6. 大小便不通《急救良方》
  7. 大小便闭《证治准绳·幼科》
  8. 大小便不通《济阴纲目》
  9. 大小便闭《万病回春》
  10. 大小便不通《济阴纲目》
  11. 大小便闭《景岳全书》
  12. 大小便不通《麻科活人全书》
  13. 大小便白《明医杂着》
  14. 大小便不通《女科百问》
  15. 大消痞丸【方剂大全】
  16. 大小便不通《女科证治准绳》
  17. 大消风散【方剂大全】
  18. 大小便不通《女科证治准绳》
  19. 大香连圆【方剂大全】
  20. 大小便不通《普济方·针灸》
  21. 大香连丸【方剂大全】
  22. 大小便不通《医碥》
  23. 大香甲散【方剂大全】
  24. 大小便不通《医碥》
  25. 大香附子【中药大全】
  26. 大小便不通《医宗金鉴》
  27. 大陷胸丸【方剂大全】
  28. 大小便不通《杂病广要》
  29. 大陷胸丸《伤寒寻源》
  30. 大小便不通《张氏医通》
  1. 大小便病《普济方·针灸》
  2. 大小便病《备急千金要方》
  3. 大小便不利《儒门事亲》
  4. 大小便病《圆运动的古中医学》
  5. 大小便不利候《诸病源候论》
  6. 大小便病《育婴家秘》
  7. 大小便不利候《诸病源候论》
  8. 大小便闭塞不通《奇效简便良方》
  9. 大小便不通《傅青主男科》
  10. 大小便闭《万病回春》
  11. 大小便不通《医学纲目》
  12. 大小便闭《寿世保元》
  13. 大小便不通《医宗金鉴》
  14. 大小便闭《证治准绳·幼科》
  15. 大小便不通《杂病广要》
  16. 大小便闭《麻疹备要方论》
  17. 大小便不通《证治准绳·幼科》
  18. 大小便闭《景岳全书》
  19. 大小便不通《证治准绳·幼科》
  20. 大小便白《明医杂着》
  21. 大小便不通《张氏医通》
  22. 大小《四圣心源》
  23. 大小便不通《张氏医通》
  24. 大硝石丸《三因极一病证方论》
  25. 大小便不通《证治准绳·类方》
  26. 大香连丸《太平惠民和剂局方》
  27. 大小便不通《证治准绳·女科》
  28. 大香甲丸散《妇人大全良方》
  29. 大小便不通《证治准绳·女科》
  30. 大香甲散《博济方》
  31. 大小便不通《证治准绳·杂病》


病_《普济方·针灸》_中医针灸_【岐黄之术】

病

病

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿 法。上将儿坐礁头祝之曰。坐。汝令儿某甲阴囊 。故灸汝三七二十一枚。灸讫。便牵小儿令雀头向下者。囊缝当阴头。灸缝上七壮即消已验。艾炷。 簪头大耳。

治小儿气 。灸厥阴大敦。左灸右。右灸左。各一壮。

治小儿胎疝痛。不得乳。穴筑宾治小儿卒疝。呕逆足寒喉干。腹肿。内踝前痛。淫泺 酸。腋下肿。穴太冲（又云疗小腹痛。小便不利如淋）。

治小儿偏坠。若非胎中所有。在后生者（出济生拔粹）。灸茎下肾囊前中门强子上。七壮即愈。

治小儿疝气。阴囊核肿痛。如一岁儿患。向阴下缝纹下有血灸三壮。瘥。如五岁儿以上患。即从阴上。有穴。灸之即愈。又法灸大敦七壮。瘥。

治小儿胎产疝。卵便肿重者。灸囊后缝十字文。当上三壮。春灸夏效。夏灸秋效。秋灸冬效。冬灸春效。

治小儿阴肿。灸内昆仑二穴。三壮。即太溪穴。

治小儿阴疝。肿发。便肿痛。灸足大指本节三炷。随痛左右灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便病
  • 当前页：病
  • 下一页：杂病
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病《普济方·针灸》
  2. 病《寿世保元》
  3. 病《医学正传》
  4. 病《证治准绳·幼科》
  5. 病《万病回春》
  6. 病《杂病广要》
  7. 病《外科心法要诀》
  8. 病《医述》
  9. 病《证治汇补》
  10. 病《续名医类案》
  11. 病《急救广生集》
  12. 病《伤寒标本心法类萃》
  13. 病《竹林女科证治》
  14. 病《中医词典》
  15. 病《明医指掌》
  16. 并月《中医词典》
  17. 病（疒^贵）《中医词典》
  18. 并阴《中医词典》
  19. 病、证并重的必要性《中医疾病预测》
  20. 并言《喉科秘诀》
  21. 病〔虾〕《医宗金鉴》
  22. 并稸《中医词典》
  23. 病案《中医诊断学》
  24. 并苦《名医别录》
  25. 病案的排列和保管《基础护理学》
  26. 并苦《证类本草》
  27. 病案书写《物理诊断学》
  28. 并苦《新修本草》
  29. 病案书写格式及举例《物理诊断学》
  30. 并苦《千金翼方》
  31. 病本《黄帝内经·灵枢》


杂病_《普济方·针灸》_中医针灸_【岐黄之术】

杂病

杂病

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿多涕者。是脑门被风拍着。及肺寒也。灸囟会。

治小儿饮水不歇。面目黄者。灸阳刚各一壮。

治小儿五六岁不语者。心气不足。舌本无力。发音转难。灸心 三壮。或足两踝各三壮治小儿卒患肚皮青黑。不急治。须臾即死。灸脐上下左右去脐半寸。并鸠尾骨下一寸。

凡五处。各三壮。

治小儿囟陷。灸脐上下各一寸半。及鸠尾骨端。又足太阴各一壮。

治小儿囟不合。灸脐上下各五分二穴。各三壮。灸疮未发。囟门先合。

治水气。四肢浮肿及腹大。灸水分三壮。右脐上一寸。炷如小麦大。

小儿龟背。初生时被客风拍着脊骨。风逗于髓也。所致。如是灸肺 心 膈 各三壮。

然发亦累用。十有三得效。亦无全效之功。符直殿之孙绍熙。辛亥春。灸即效。

治小儿龟胸。缘肺热胀满。攻胸膈所缘生。又缘乳母食热面五辛。致使转更胸高起也。

灸两乳前各一寸五分。上两行三骨罅间六处。各三壮。炷如小麦大。春夏从下灸上。秋冬从上灸下。若不根据此法。灸十患不愈一二也。

治失欠颊车蹉。灸背第五椎。一日二七壮。满三日未瘥。灸气冲二百壮。胸前喉下旧骨中是。亦名气堂。

治颊车蹉闪。灸足内踝上三寸宛宛中。或三寸五分百壮。三报。此三阴交穴也。

治小儿食。每头痛及五心热者。穴治小儿胁下满泻痢。体重。四肢不收。 癖积聚。腹痛不嗜食。痰疟寒热。灸脾 二穴在十一椎下两傍。相去各一寸五分。又治腹胀引背。食饮多。渐渐黄。可灸七壮。黄胆者。可灸三壮。

治瘾疹痒痛方。灸曲池二穴。小儿随年壮。发即灸之。神良。

治邪病卧瞑瞑如死。灸风府五壮。在后发际上一寸大筋内宛宛中。禁针。妄语鬼言。灸鬼禄五壮。乃子决断尤佳。大凡人中恶先入鼻是也。又法大叫狂走。灸足三里。在膝下三寸胫外又法邪病四肢重痛。并诸杂候。尺泽主之。在臂湾上动脉中。

治咳嗽久不瘥。灸肺 五壮。在第三椎下两傍各一寸半。

治咳而泄不欲食。穴商丘治小儿心疼。灸足大拇指中节上三艾即止。男左女右。

治小儿顶肿。穴前顶治小儿鼻多清涕。穴前顶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病
  • 当前页：杂病
  • 下一页：玉石上部
<<< 返回本书目录
  1. 杂病《中医名词词典》
  2. 杂病部《神应经》
  3. 杂病《医学纲目》
  4. 杂病出表见标脉则死《此事难知》
  5. 杂病《医述》
  6. 杂病分气血阴阳《丹溪手镜》
  7. 杂病《医述》
  8. 杂病妇人小儿外科总方《医学入门》
  9. 杂病《医经原旨》
  10. 杂病歌《针灸聚英》
  11. 杂病《普济方·针灸》
  12. 杂病根原《四圣心源》
  13. 杂病《普济本事方》
  14. 杂病解上《四圣心源》
  15. 杂病《女科要旨》
  16. 杂病类《止园医话》
  17. 杂病《内经评文》
  18. 杂病例《伤寒杂病论》
  19. 杂病《灵枢悬解》
  20. 杂病脉法《医学入门》
  21. 杂病《冷庐医话》
  22. 杂病门《王旭高临证医案》
  23. 杂病《金匮悬解》
  24. 杂病门《轩岐救正论》
  25. 杂病《黄帝内经·灵枢》
  26. 杂病面部五色应证篇《形色外诊简摩》
  27. 杂病《博济方》
  28. 杂病舌苔辨证篇二《形色外诊简摩》
  29. 杂病《备急千金要方》
  30. 杂病舌苔辨证篇三《形色外诊简摩》
  1. 杂病《普济方·针灸》
  2. 杂病《医述》
  3. 杂病《医经原旨》
  4. 杂病《备急千金要方》
  5. 杂病《冷庐医话》
  6. 杂病《中医词典》
  7. 杂病《内经评文》
  8. 杂病《金匮悬解》
  9. 杂病《女科要旨》
  10. 杂病《灵枢悬解》
  11. 杂病《针灸聚英》
  12. 杂病《中医名词词典》
  13. 杂病《普济本事方》
  14. 杂病《黄帝内经太素》
  15. 杂病《实用免疫细胞与核酸》
  16. 杂病《针灸大成》
  17. 杂病（二）（通用古方诗括）《医学入门》
  18. 杂病《黄帝内经·灵枢》
  19. 杂病（六）（通用古方诗括）《医学入门》
  20. 杂《张聿青医案》
  21. 杂病（三）（通用古方诗括）《医学入门》
  22. 咂舌痈《中医词典》
  23. 杂病（四）（通用古方诗括）《医学入门》
  24. 匝舌痛《中医词典》
  25. 杂病（五）（通用古方诗括）《医学入门》
  26. 匝舌喉风《喉科指掌》
  27. 杂病（一）（通用古方诗括）《医学入门》
  28. 匝舌喉风《中医词典》
  29. 杂病不治歌《古今医统大全》
  30. 匝风《中医词典》
  31. 杂病部《神应经》


玉石上部_《普济方·针灸》_中医针灸_【岐黄之术】

玉石上部

玉石上部

  • 上一页
  • 目录
  • 相关
  • 下一页

玉泉（畏款冬花） 玉屑（恶鹿角） 丹砂（恶磁石。畏咸水） 曾青（畏菟丝子） 石胆（水英为使。畏牡菌桂。芫花。辛夷。白薇。菌。音郡） 钟乳（蛇床为使。恶牡丹。玄石。牡蒙。畏紫石英。蓑草） 云母（泽泻为使。畏 甲。及流水。 。音驼） 朴硝（畏麦句姜） 硝石（火为使。恶苦参。苦菜。畏女菀） 芒硝（长石为使。畏扁青。附子。不欲 甲，黄连。麦句姜）白矾（甘草为使） 滑石（石韦为使。恶曾青） 紫石英（长石为使。畏扁青。附子。不欲恶细辛。畏蜚蠊。按蠊、音廉） 白石脂（燕粪为使。恶松脂。畏黄芩） 太一余粮（杜仲为使畏铁落。菖蒲。贝母）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病
  • 当前页：玉石上部
  • 下一页：玉石中部
<<< 返回本书目录
  1. 玉石上部《证类本草》
  2. 玉石上品《本草经集注》
  3. 玉石上部《新修本草》
  4. 玉石上品《本草经集注》
  5. 玉石类《吴普本草》
  6. 玉石下部《新修本草》
  7. 玉石类《普济方·针灸》
  8. 玉石下品《本草经集注》
  9. 玉石部中品《千金翼方》
  10. 玉石下品《本草经集注》
  11. 玉石部下品《千金翼方》
  12. 玉石中部《新修本草》
  13. 玉石部上品《千金翼方》
  14. 玉石中品《本草经集注》
  15. 玉石部《珍珠囊补遗药性赋》
  16. 玉石中品《本草经集注》
  17. 玉石部《幼幼新书》
  18. 玉蜀黍《本草纲目》完整版
  19. 玉石部《汤液本草》
  20. 玉蜀黍《本草纲目》图文版
  21. 玉石部《普济方·针灸》
  22. 玉蜀黍【中药大全】
  23. 玉石部《秘传眼科龙木论》
  24. 玉蜀黍苞片【中药大全】
  25. 玉石部《海药本草》
  26. 玉蜀黍根【中药大全】
  27. 玉石《神农本草经》
  28. 玉蜀黍叶【中药大全】
  29. 玉石《神农本草经》
  30. 玉蜀粟《本草乘雅半偈》
  1. 玉石上部《普济方·针灸》
  2. 玉石上部《证类本草》
  3. 玉石上品《本草经集注》
  4. 玉石上部《新修本草》
  5. 玉石下部《备急千金要方》
  6. 玉石上部《备急千金要方》
  7. 玉石下部《新修本草》
  8. 玉石类《普济方·针灸》
  9. 玉石下部《证类本草》
  10. 玉石部中品《千金翼方》
  11. 玉石下部《普济方·针灸》
  12. 玉石部下品《千金翼方》
  13. 玉石下品《本草经集注》
  14. 玉石部上品《千金翼方》
  15. 玉石中部《备急千金要方》
  16. 玉石部《珍珠囊补遗药性赋》
  17. 玉石中部《新修本草》
  18. 玉石部《秘传眼科龙木论》
  19. 玉石中部《证类本草》
  20. 玉石部《普济方·针灸》
  21. 玉石中部《普济方·针灸》
  22. 玉石部《幼幼新书》
  23. 玉石中品《本草经集注》
  24. 玉山韩光方《备急千金要方》
  25. 玉蜀根叶《本草易读》
  26. 玉散《仁术便览》
  27. 玉蜀秫《本草易读》
  28. 玉蕊丹《是斋百一选方》
  29. 玉蜀黍《本草纲目》
  30. 玉容香粉《女科切要》
  31. 玉蜀黍《本草从新》


玉石中部_《普济方·针灸》_中医针灸_【岐黄之术】

玉石中部

玉石中部

  • 上一页
  • 目录
  • 相关
  • 下一页

水银（畏磁石） 殷孽（恶防己。畏 本） 孔公孽（木兰为使。恶细辛） 阳起石（桑螵蛸为使恶泽泻。菌桂。雷丸。蛇蜕皮。畏菟丝子。菌、音郡。蜕、音脱） 凝水石（畏地榆。解巴豆毒） 石膏（鸡子为使。恶莽草。鬼臼） 磁石（柴胡为使。畏黄石脂。恶牡丹。莽草。杀铁毒） 玄石（恶松脂。柏子仁。菌桂。菌、音郡） 理石（滑石为使。畏麻黄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉石上部
  • 当前页：玉石中部
  • 下一页：玉石下部
<<< 返回本书目录
  1. 玉石中部《新修本草》
  2. 玉石中品《本草经集注》
  3. 玉石下品《本草经集注》
  4. 玉石中品《本草经集注》
  5. 玉石下品《本草经集注》
  6. 玉蜀黍《本草纲目》完整版
  7. 玉石下部《新修本草》
  8. 玉蜀黍《本草纲目》图文版
  9. 玉石上品《本草经集注》
  10. 玉蜀黍【中药大全】
  11. 玉石上品《本草经集注》
  12. 玉蜀黍苞片【中药大全】
  13. 玉石上部《证类本草》
  14. 玉蜀黍根【中药大全】
  15. 玉石上部《新修本草》
  16. 玉蜀黍叶【中药大全】
  17. 玉石类《吴普本草》
  18. 玉蜀粟《本草乘雅半偈》
  19. 玉石类《普济方·针灸》
  20. 玉霜圆【方剂大全】
  21. 玉石部中品《千金翼方》
  22. 玉髓药性赋《冯氏锦囊秘录》
  23. 玉石部下品《千金翼方》
  24. 玉锁丹【方剂大全】
  25. 玉石部上品《千金翼方》
  26. 玉堂穴【胸部腹部穴位】
  27. 玉石部《珍珠囊补遗药性赋》
  28. 玉溪天仙藤【中药大全】
  29. 玉石部《幼幼新书》
  30. 玉溪子丹房语录《养生导引秘籍》
  1. 玉石中部《普济方·针灸》
  2. 玉石中部《证类本草》
  3. 玉石中品《本草经集注》
  4. 玉石中部《新修本草》
  5. 玉蜀根叶《本草易读》
  6. 玉石中部《备急千金要方》
  7. 玉蜀秫《本草易读》
  8. 玉石下品《本草经集注》
  9. 玉蜀黍《本草纲目》
  10. 玉石下部《普济方·针灸》
  11. 玉蜀黍《本草从新》
  12. 玉石下部《证类本草》
  13. 玉蜀黍《本草分经》
  14. 玉石下部《新修本草》
  15. 玉蜀黍《本草撮要》
  16. 玉石下部《备急千金要方》
  17. 玉蜀黍《药性切用》
  18. 玉石上品《本草经集注》
  19. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  20. 玉石上部《普济方·针灸》
  21. 玉蜀粟《本草乘雅半偈》
  22. 玉石上部《证类本草》
  23. 玉霜膏《中藏经》
  24. 玉石上部《新修本草》
  25. 玉霜丸《太平惠民和剂局方》
  26. 玉石上部《备急千金要方》
  27. 玉髓药性赋《冯氏锦囊秘录》
  28. 玉石类《普济方·针灸》
  29. 玉笋症《中医词典》
  30. 玉石部中品《千金翼方》
  31. 玉笋症《喉舌备要秘旨》


玉石下部_《普济方·针灸》_中医针灸_【岐黄之术】

玉石下部

玉石下部

  • 上一页
  • 目录
  • 相关
  • 下一页

青琅 （得水银良。畏鸡骨。杀锡毒） 石（得火良。棘针为使。恶虎掌。鬼臼。 屎细辛．畏水） 特生 石（得火良。畏水） 方解石（恶巴豆） 代赭（畏天雄） 大盐（漏芦为使）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉石中部
  • 当前页：玉石下部
  • 下一页：草药上部
<<< 返回本书目录
  1. 玉石下部《新修本草》
  2. 玉石下品《本草经集注》
  3. 玉石上品《本草经集注》
  4. 玉石下品《本草经集注》
  5. 玉石上品《本草经集注》
  6. 玉石中部《新修本草》
  7. 玉石上部《证类本草》
  8. 玉石中品《本草经集注》
  9. 玉石上部《新修本草》
  10. 玉石中品《本草经集注》
  11. 玉石类《吴普本草》
  12. 玉蜀黍《本草纲目》完整版
  13. 玉石类《普济方·针灸》
  14. 玉蜀黍《本草纲目》图文版
  15. 玉石部中品《千金翼方》
  16. 玉蜀黍【中药大全】
  17. 玉石部下品《千金翼方》
  18. 玉蜀黍苞片【中药大全】
  19. 玉石部上品《千金翼方》
  20. 玉蜀黍根【中药大全】
  21. 玉石部《珍珠囊补遗药性赋》
  22. 玉蜀黍叶【中药大全】
  23. 玉石部《幼幼新书》
  24. 玉蜀粟《本草乘雅半偈》
  25. 玉石部《汤液本草》
  26. 玉霜圆【方剂大全】
  27. 玉石部《普济方·针灸》
  28. 玉髓药性赋《冯氏锦囊秘录》
  29. 玉石部《秘传眼科龙木论》
  30. 玉锁丹【方剂大全】
  1. 玉石下部《普济方·针灸》
  2. 玉石下部《证类本草》
  3. 玉石下品《本草经集注》
  4. 玉石下部《新修本草》
  5. 玉石中部《备急千金要方》
  6. 玉石下部《备急千金要方》
  7. 玉石中部《新修本草》
  8. 玉石上品《本草经集注》
  9. 玉石中部《证类本草》
  10. 玉石上部《普济方·针灸》
  11. 玉石中部《普济方·针灸》
  12. 玉石上部《证类本草》
  13. 玉石中品《本草经集注》
  14. 玉石上部《新修本草》
  15. 玉蜀根叶《本草易读》
  16. 玉石上部《备急千金要方》
  17. 玉蜀秫《本草易读》
  18. 玉石类《普济方·针灸》
  19. 玉蜀黍《本草纲目》
  20. 玉石部中品《千金翼方》
  21. 玉蜀黍《本草从新》
  22. 玉石部下品《千金翼方》
  23. 玉蜀黍《本草分经》
  24. 玉石部上品《千金翼方》
  25. 玉蜀黍《本草撮要》
  26. 玉石部《珍珠囊补遗药性赋》
  27. 玉蜀黍《药性切用》
  28. 玉石部《秘传眼科龙木论》
  29. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  30. 玉石部《普济方·针灸》
  31. 玉蜀粟《本草乘雅半偈》


草药上部_《普济方·针灸》_中医针灸_【岐黄之术】

草药上部

草药上部

  • 上一页
  • 目录
  • 相关
  • 下一页

六芝（薯蓣为使。得发良。恶恒山。畏扁青。茵陈） 天门冬（垣衣。地黄为使。畏曾青）

麦门冬（地黄。车前为使。恶款冬。苦瓠。畏苦参。青襄） 术（防风。地榆为使） 女葳、葳蕤（畏卤咸。） 干地黄（得麦门冬。清酒良。恶贝母。畏芜荑） 菖蒲（秦艽、秦皮为使。恶地胆麻黄。艽、音胶） 远志（得茯苓、冬葵子、龙骨良。杀天雄、附子毒。畏真珠。蜚蠊。藜芦。齐蛤） 泽泻（畏海蛤。父蛤） 薯蓣（紫芝为使。恶甘遂） 菊花（木枸杞根、桑白皮根为使） 甘草（术、干漆、苦参、为使。恶远志。及甘遂。大戟。芫花。海藻。） 人参（茯苓为使恶溲疏。及藜芦。溲音搜。 。音疏） 石斛（陆英为使。恶凝水石。巴豆。畏白僵蚕。雷丸） 牛膝（恶荧火。鳖甲。陆英。畏白前） 细辛（曾青。枣根为使。恶野狼毒。山茱萸。黄畏硝石。滑石。反藜芦） 独活（蠡实为使。蠡、音礼） 柴胡（半夏为使。恶皂荚。畏女菀藜芦） （音淹） （音闾） 子（荆子。薏苡仁。为使。薏。音意。苡。音以） 菥（音锡） （音觅） 子（得荆子。细辛良。恶干姜。苦参） 龙胆（贯众为使。恶防葵。地黄） 菟丝子（宜丸不宜煮。得酒良。薯蓣。松脂。为使。恶 菌、 、音桓。菌、音郡） 巴戟（覆盆子为使。恶朝生雷丸。丹参） 蒺藜子（乌头为使） 防风（恶干姜。藜芦。白蔹。芫花。杀附子毒） 络石（杜仲。牡丹为使。恶铁落。畏菖蒲。贝母） 黄连（黄芩。龙骨。理石为使。恶菊花。芫花。

玄参．白藓。畏款冬。胜乌头。解巴豆毒） 沙参（恶防己。反藜芦） 丹参（畏咸水。反藜芦）天名精（垣衣为使） 决明子（蓍实为使。恶大麻子） 芎 （白芷为使） 续断（地黄为使。

恶雷丸） 黄 （恶鳖甲） 杜若（得辛夷。细辛良。恶柴胡。前胡） 蛇床子（恶牡丹。巴豆。贝母）茜根（畏鼠姑） 蜚蠊（得乌头良。恶麻黄） 薇衔（得秦艽良） 五味子（苁蓉为使。恶葳蕤胜乌头）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉石下部
  • 当前页：草药上部
  • 下一页：草药中部
<<< 返回本书目录
  1. 草药上部《新修本草》
  2. 草药下部《新修本草》
  3. 草药上、中、下部《证类本草》
  4. 草药中部《新修本草》
  5. 草药不可妄用《寿世青编》
  6. 草罂饮【方剂大全】
  7. 草血竭【中药大全】
  8. 草玉梅【中药大全】
  9. 草血竭《滇南本草》
  10. 草原老鹳草【中药大全】
  11. 草绣球【中药大全】
  12. 草泽泻【中药大全】
  13. 草鞋青【中药大全】
  14. 草蜘蛛《本草纲目》完整版
  15. 草鞋《本草纲目》完整版
  16. 草蜘蛛【中药大全】
  17. 草香散【方剂大全】
  18. 草钟乳丸【方剂大全】
  19. 草香附【中药大全】
  20. 草蛛【中药大全】
  21. 草仙丸【方剂大全】
  22. 厕筹《本草纲目》完整版
  23. 草犀《本草择要纲目》
  24. 侧矮丸【方剂大全】
  25. 草犀《本草纲目》完整版
  26. 侧柏樗皮丸【方剂大全】
  27. 草乌叶【中药大全】
  28. 侧柏地榆汤【方剂大全】
  29. 草乌洗剂【方剂大全】
  30. 侧柏酊【方剂大全】
  1. 草药上部《普济方·针灸》
  2. 草药上部《证类本草》
  3. 草药下部《备急千金要方》
  4. 草药上部《新修本草》
  5. 草药下部《新修本草》
  6. 草药上部《备急千金要方》
  7. 草药下部《证类本草》
  8. 草药不可妄用《寿世青编》
  9. 草药下部《普济方·针灸》
  10. 草药《轩岐救正论》
  11. 草药治肝病《邹孟城三十年临证经验集》
  12. 草药《中医词典》
  13. 草药治肝病《三十年临证经验集》
  14. 草药《中医名词词典》
  15. 草药中部《备急千金要方》
  16. 草血竭《滇南本草》
  17. 草药中部《新修本草》
  18. 草薢《中药炮制》
  19. 草药中部《证类本草》
  20. 草鞋带《中医词典》
  21. 草药中部《普济方·针灸》
  22. 草犀根《证类本草》
  23. 草鱼《本草分经》
  24. 草犀根《海药本草》
  25. 草禹余粮《证类本草》
  26. 草犀《本草择要纲目》
  27. 草汁《三因极一病证方论》
  28. 草乌头（热）《本草分经》
  29. 草汁《三因极一病证方论》
  30. 草乌头《药性切用》
  31. 草子《本草从新》


草药中部_《普济方·针灸》_中医针灸_【岐黄之术】

草药中部

草药中部

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（恶 茹。畏菖蒲。海藻。牡蒙。 。音闾。菇。音如） 秦艽（音胶。菖蒲为使）

黄芩硝石。鳖甲。小蓟。反藜芦） 干姜（秦椒为使。恶黄芩。黄连。天鼠粪。杀半夏。莨菪毒。

莨。音浪。菪。音荡） 本（恶 茹） 麻黄（浓朴为使。恶辛夷。石韦） 葛根（杀野葛。巴豆百药毒） 前胡（半夏为使。恶皂荚。畏藜芦） 贝母（浓朴。白薇为使。恶桃花。畏秦艽。

矾石。莽草。反乌头） （音括） KT （音娄。枸杞为使。恶干姜。畏牛膝。干漆。反乌头）

玄参（恶黄 。干姜。大枣。山茱萸。反藜芦） 苦参（玄参为使。恶贝母。漏芦。菟丝子。

反藜芦） 石龙芮（大戟为使。畏蛇蜕。吴茱萸） 石韦（滑石、杏仁为使。得菖蒲良） 狗脊（萆为使。恶败酱） 萆 （薏苡为使。畏葵根。大黄。柴胡。牡蛎。前胡） 蘧麦（蓑衣、牡丹为使。恶桑螵蛸） 白芷（当归为使。恶旋复花） 紫菀（款冬花为使。恶天雄。蘧麦。雷丸 远志。畏茵陈） 白藓皮（恶桑螵蛸。桔梗。茯苓。萆 ） 白薇（恶黄 。干姜。干漆。大枣山茱萸） 紫参（畏辛夷） 仙灵脾（薯蓣为使） 牡丹（畏菟丝子） 款冬花（杏仁为使。得紫菀良。恶皂荚。硝石。玄参。畏贝母。辛夷。麻黄。黄芩。黄连。黄 。青葙） 汉防己（殷孽为使。恶细辛。畏萆 。杀雄黄毒） 女菀（畏卤咸） 泽兰（防己为使） 地榆（得发良。恶麦门冬） 海藻（反甘草）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草药上部
  • 当前页：草药中部
  • 下一页：草药下部
<<< 返回本书目录
  1. 草药中部《新修本草》
  2. 草罂饮【方剂大全】
  3. 草药下部《新修本草》
  4. 草玉梅【中药大全】
  5. 草药上部《新修本草》
  6. 草原老鹳草【中药大全】
  7. 草药上、中、下部《证类本草》
  8. 草泽泻【中药大全】
  9. 草药不可妄用《寿世青编》
  10. 草蜘蛛《本草纲目》完整版
  11. 草血竭【中药大全】
  12. 草蜘蛛【中药大全】
  13. 草血竭《滇南本草》
  14. 草钟乳丸【方剂大全】
  15. 草绣球【中药大全】
  16. 草蛛【中药大全】
  17. 草鞋青【中药大全】
  18. 厕筹《本草纲目》完整版
  19. 草鞋《本草纲目》完整版
  20. 侧矮丸【方剂大全】
  21. 草香散【方剂大全】
  22. 侧柏樗皮丸【方剂大全】
  23. 草香附【中药大全】
  24. 侧柏地榆汤【方剂大全】
  25. 草仙丸【方剂大全】
  26. 侧柏酊【方剂大全】
  27. 草犀《本草择要纲目》
  28. 侧柏散【方剂大全】
  29. 草犀《本草纲目》完整版
  30. 侧柏丸【方剂大全】
  1. 草药中部《普济方·针灸》
  2. 草药中部《证类本草》
  3. 草鱼《本草分经》
  4. 草药中部《新修本草》
  5. 草禹余粮《证类本草》
  6. 草药中部《备急千金要方》
  7. 草汁《三因极一病证方论》
  8. 草药治肝病《三十年临证经验集》
  9. 草汁《三因极一病证方论》
  10. 草药治肝病《邹孟城三十年临证经验集》
  11. 草子《本草从新》
  12. 草药下部《普济方·针灸》
  13. 草子《本草分经》
  14. 草药下部《证类本草》
  15. 草子《本草撮要》
  16. 草药下部《新修本草》
  17. 草子《本草撮要》
  18. 草药下部《备急千金要方》
  19. 草子《药性切用》
  20. 草药上部《普济方·针灸》
  21. 草子《药性切用》
  22. 草药上部《证类本草》
  23. 侧柏散《医方考》
  24. 草药上部《新修本草》
  25. 侧柏叶《雷公炮炙论》
  26. 草药上部《备急千金要方》
  27. 侧柏叶《药笼小品》
  28. 草药不可妄用《寿世青编》
  29. 侧柏叶《中药炮制》
  30. 草药《轩岐救正论》
  31. 侧柏叶《汤液本草》


草药下部_《普济方·针灸》_中医针灸_【岐黄之术】

草药下部

草药下部

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（黄芩为使） 桔梗（节皮为使。畏白芨。龙胆。龙眼） 甘遂（瓜蒂为使。恶远志。反甘草） 葶苈（榆皮为使。得酒良。恶僵蚕。石龙芮） 芫花（决明为使。反甘草） 泽漆（小豆为使。恶薯蓣） 大戟（反甘草） 钩吻（半夏为使。恶黄芩） 藜芦（黄连为使。畏细辛。芍药。五参．恶大黄） 天雄（远志为使。恶腐婢） 乌头、乌喙（许秽切。莽草为使。反半夏。 KT贝母。白蔹。白芨。恶藜芦。 、音括） 附子（地胆为使。恶蜈蚣。畏防风。甘草。黄连 人参。乌韭。大豆） 贯众（ 菌为使。 。音桓。菌音郡） 半夏（射干为使。恶皂荚。畏雄黄。生姜。干姜。秦皮。鳖甲。反乌头。射。音夜） 虎掌（蜀漆为使。畏莽草） 蜀漆（ KT为使。恶贯众） 恒山（畏玉札） 野狼牙（芜荑为使。恶枣。地榆） 白蔹（代赭为使。反乌头）白芨（紫石英为使。恶理石。杏核。杏仁） 菌（得酒良。畏鸡子） （音闾） 茹（音如甘草为使。恶麦门冬） 荩草（畏鼠妇） 夏枯草（土瓜为使） 野狼毒（大豆为使。恶麦句姜）

鬼臼（畏垣衣）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草药中部
  • 当前页：草药下部
  • 下一页：木药上部
<<< 返回本书目录
  1. 草药下部《新修本草》
  2. 草药中部《新修本草》
  3. 草药上部《新修本草》
  4. 草罂饮【方剂大全】
  5. 草药上、中、下部《证类本草》
  6. 草玉梅【中药大全】
  7. 草药不可妄用《寿世青编》
  8. 草原老鹳草【中药大全】
  9. 草血竭【中药大全】
  10. 草泽泻【中药大全】
  11. 草血竭《滇南本草》
  12. 草蜘蛛《本草纲目》完整版
  13. 草绣球【中药大全】
  14. 草蜘蛛【中药大全】
  15. 草鞋青【中药大全】
  16. 草钟乳丸【方剂大全】
  17. 草鞋《本草纲目》完整版
  18. 草蛛【中药大全】
  19. 草香散【方剂大全】
  20. 厕筹《本草纲目》完整版
  21. 草香附【中药大全】
  22. 侧矮丸【方剂大全】
  23. 草仙丸【方剂大全】
  24. 侧柏樗皮丸【方剂大全】
  25. 草犀《本草择要纲目》
  26. 侧柏地榆汤【方剂大全】
  27. 草犀《本草纲目》完整版
  28. 侧柏酊【方剂大全】
  29. 草乌叶【中药大全】
  30. 侧柏散【方剂大全】
  1. 草药下部《普济方·针灸》
  2. 草药下部《证类本草》
  3. 草药治肝病《邹孟城三十年临证经验集》
  4. 草药下部《新修本草》
  5. 草药治肝病《三十年临证经验集》
  6. 草药下部《备急千金要方》
  7. 草药中部《备急千金要方》
  8. 草药上部《普济方·针灸》
  9. 草药中部《新修本草》
  10. 草药上部《证类本草》
  11. 草药中部《证类本草》
  12. 草药上部《新修本草》
  13. 草药中部《普济方·针灸》
  14. 草药上部《备急千金要方》
  15. 草鱼《本草分经》
  16. 草药不可妄用《寿世青编》
  17. 草禹余粮《证类本草》
  18. 草药《轩岐救正论》
  19. 草汁《三因极一病证方论》
  20. 草药《中医词典》
  21. 草汁《三因极一病证方论》
  22. 草药《中医名词词典》
  23. 草子《本草从新》
  24. 草血竭《滇南本草》
  25. 草子《本草分经》
  26. 草薢《中药炮制》
  27. 草子《本草撮要》
  28. 草鞋带《中医词典》
  29. 草子《本草撮要》
  30. 草犀根《证类本草》
  31. 草子《药性切用》


木药上部_《普济方·针灸》_中医针灸_【岐黄之术】

木药上部

木药上部

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓、茯神（马兰为使。恶白蔹。畏牡蒙。地榆。雄黄。秦艽。龟甲） 柏子仁（牡蛎。）瓜子（为使。畏菊花。羊 。赭石。面曲） 杜仲（恶蛇蜕。玄参。蜕、音脱） 干漆（半夏为使。畏鸡子） 蔓荆子（恶乌头。石膏） 五加皮（远志为使。畏蛇皮。玄参） 黄柏（恶蛇。

漆） 辛夷（芎 为使。恶石脂。畏菖蒲。蒲黄。黄连。石膏。黄环） 酸枣（恶防己） 槐子（景天为使） 牡荆实（防己为使。恶石膏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草药下部
  • 当前页：木药上部
  • 下一页：木药中部
<<< 返回本书目录
  1. 木药上部《新修本草》
  2. 木药下部《新修本草》
  3. 木药上、中、下部《证类本草》
  4. 木药中部《新修本草》
  5. 木绣球茎【中药大全】
  6. 木萸散【方剂大全】
  7. 木香子【中药大全】
  8. 木郁达之论《吴医汇讲》
  9. 木香煮散【方剂大全】
  10. 木贼《本草纲目》完整版
  11. 木香枳术丸【方剂大全】
  12. 木贼《本草乘雅半偈》
  13. 木香枳实丸【方剂大全】
  14. 木贼《本草图经》
  15. 木香枳壳丸【方剂大全】
  16. 木贼《本草易读》
  17. 木香郁李仁丸【方剂大全】
  18. 木贼《滇南本草》
  19. 木香消胀丸【方剂大全】
  20. 木贼《证类本草》
  21. 木香丸【方剂大全】
  22. 木贼《本草纲目》图文版
  23. 木香丸《小儿药证直诀》
  24. 木贼（图）【中药大全】
  25. 木香通气散【方剂大全】
  26. 木贼草《本草择要纲目》
  27. 木香调中丸【方剂大全】
  28. 木贼草《药笼小品》
  29. 木香调胃散【方剂大全】
  30. 木贼煎【方剂大全】
  1. 木药上部《普济方·针灸》
  2. 木药上部《证类本草》
  3. 木药下部《备急千金要方》
  4. 木药上部《新修本草》
  5. 木药下部《新修本草》
  6. 木药上部《备急千金要方》
  7. 木药下部《证类本草》
  8. 木疡《中医词典》
  9. 木药下部《普济方·针灸》
  10. 木屑呛喉《奇方类编》
  11. 木药中部《备急千金要方》
  12. 木香煮散《是斋百一选方》
  13. 木药中部《新修本草》
  14. 木香煮散《妇人大全良方》
  15. 木药中部《证类本草》
  16. 木香枳术丸《内外伤辨》
  17. 木药中部《普济方·针灸》
  18. 木香吴萸茶《茶饮保健》
  19. 木义《思考中医》
  20. 木香乌荆丸《妇人大全良方》
  21. 木郁《中医词典》
  22. 木香丸《普济本事方》
  23. 木郁达之《中医名词词典》
  24. 木香丸《博济方》
  25. 木郁达之《中医词典》
  26. 木香丸《小儿药证直诀》
  27. 木郁达之论《吴医汇讲》
  28. 木香丸《医学心悟》
  29. 木郁化风《中医名词词典》
  30. 木香丸《妇人大全良方》
  31. 木郁化风《中医词典》


木药中部_《普济方·针灸》_中医针灸_【岐黄之术】

木药中部

木药中部

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（干姜为使。恶泽泻。寒水石） 山茱萸（蓼实为使。恶桔梗。防风。防己） 吴茱萸（蓼实为使。恶丹参硝石。畏紫石英） 秦皮（大戟为使。恶吴茱萸） 占斯（解野狼毒毒） 栀子（解踯躅毒） 秦椒（恶 KT 防葵。畏雄黄） 桑根白皮（续断、桂心、麻子为使）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木药上部
  • 当前页：木药中部
  • 下一页：木药下部
<<< 返回本书目录
  1. 木药中部《新修本草》
  2. 木萸散【方剂大全】
  3. 木药下部《新修本草》
  4. 木郁达之论《吴医汇讲》
  5. 木药上部《新修本草》
  6. 木贼《本草纲目》完整版
  7. 木药上、中、下部《证类本草》
  8. 木贼《本草乘雅半偈》
  9. 木绣球茎【中药大全】
  10. 木贼《本草图经》
  11. 木香子【中药大全】
  12. 木贼《本草易读》
  13. 木香煮散【方剂大全】
  14. 木贼《滇南本草》
  15. 木香枳术丸【方剂大全】
  16. 木贼《证类本草》
  17. 木香枳实丸【方剂大全】
  18. 木贼《本草纲目》图文版
  19. 木香枳壳丸【方剂大全】
  20. 木贼（图）【中药大全】
  21. 木香郁李仁丸【方剂大全】
  22. 木贼草《本草择要纲目》
  23. 木香消胀丸【方剂大全】
  24. 木贼草《药笼小品》
  25. 木香丸【方剂大全】
  26. 木贼煎【方剂大全】
  27. 木香丸《小儿药证直诀》
  28. 木贼散【方剂大全】
  29. 木香通气散【方剂大全】
  30. 木竹子【中药大全】
  1. 木药中部《普济方·针灸》
  2. 木药中部《证类本草》
  3. 木义《思考中医》
  4. 木药中部《新修本草》
  5. 木郁《中医词典》
  6. 木药中部《备急千金要方》
  7. 木郁达之《中医名词词典》
  8. 木药下部《普济方·针灸》
  9. 木郁达之《中医词典》
  10. 木药下部《证类本草》
  11. 木郁达之论《吴医汇讲》
  12. 木药下部《新修本草》
  13. 木郁化风《中医名词词典》
  14. 木药下部《备急千金要方》
  15. 木郁化风《中医词典》
  16. 木药上部《普济方·针灸》
  17. 木郁化火《中医名词词典》
  18. 木药上部《证类本草》
  19. 木郁化火《中医词典》
  20. 木药上部《新修本草》
  21. 木郁土虚《中医词典》
  22. 木药上部《备急千金要方》
  23. 木郁之发《松峰说疫》
  24. 木疡《中医词典》
  25. 木曰发生之纪《脉诀汇辨》
  26. 木屑呛喉《奇方类编》
  27. 木曰敷和之纪《脉诀汇辨》
  28. 木香煮散《是斋百一选方》
  29. 木曰委和之纪《脉诀汇辨》
  30. 木香煮散《妇人大全良方》
  31. 木运《中医词典》


木药下部_《普济方·针灸》_中医针灸_【岐黄之术】

木药下部

木药下部

  • 上一页
  • 目录
  • 相关
  • 下一页

黄环（鸢尾为使。恶茯苓 防己） 石楠（五加皮为使） 巴豆（芫花为使。恶蓑草。畏大黄 黄连、藜芦。杀斑蝥毒） 蜀椒（杏仁为使。畏款冬） 栾华（决明为使） 雷丸（荔实、浓朴、为使、恶葛根） 溲（音搜） （音疏。漏芦为使） 皂荚（柏子仁为使。恶麦门冬。空青。人参 苦参）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木药中部
  • 当前页：木药下部
  • 下一页：兽上部
<<< 返回本书目录
  1. 木药下部《新修本草》
  2. 木药中部《新修本草》
  3. 木药上部《新修本草》
  4. 木萸散【方剂大全】
  5. 木药上、中、下部《证类本草》
  6. 木郁达之论《吴医汇讲》
  7. 木绣球茎【中药大全】
  8. 木贼《本草纲目》完整版
  9. 木香子【中药大全】
  10. 木贼《本草乘雅半偈》
  11. 木香煮散【方剂大全】
  12. 木贼《本草图经》
  13. 木香枳术丸【方剂大全】
  14. 木贼《本草易读》
  15. 木香枳实丸【方剂大全】
  16. 木贼《滇南本草》
  17. 木香枳壳丸【方剂大全】
  18. 木贼《证类本草》
  19. 木香郁李仁丸【方剂大全】
  20. 木贼《本草纲目》图文版
  21. 木香消胀丸【方剂大全】
  22. 木贼（图）【中药大全】
  23. 木香丸【方剂大全】
  24. 木贼草《本草择要纲目》
  25. 木香丸《小儿药证直诀》
  26. 木贼草《药笼小品》
  27. 木香通气散【方剂大全】
  28. 木贼煎【方剂大全】
  29. 木香调中丸【方剂大全】
  30. 木贼散【方剂大全】
  1. 木药下部《普济方·针灸》
  2. 木药下部《证类本草》
  3. 木药中部《备急千金要方》
  4. 木药下部《新修本草》
  5. 木药中部《新修本草》
  6. 木药下部《备急千金要方》
  7. 木药中部《证类本草》
  8. 木药上部《普济方·针灸》
  9. 木药中部《普济方·针灸》
  10. 木药上部《证类本草》
  11. 木义《思考中医》
  12. 木药上部《新修本草》
  13. 木郁《中医词典》
  14. 木药上部《备急千金要方》
  15. 木郁达之《中医名词词典》
  16. 木疡《中医词典》
  17. 木郁达之《中医词典》
  18. 木屑呛喉《奇方类编》
  19. 木郁达之论《吴医汇讲》
  20. 木香煮散《是斋百一选方》
  21. 木郁化风《中医名词词典》
  22. 木香煮散《妇人大全良方》
  23. 木郁化风《中医词典》
  24. 木香枳术丸《内外伤辨》
  25. 木郁化火《中医名词词典》
  26. 木香吴萸茶《茶饮保健》
  27. 木郁化火《中医词典》
  28. 木香乌荆丸《妇人大全良方》
  29. 木郁土虚《中医词典》
  30. 木香丸《普济本事方》
  31. 木郁之发《松峰说疫》


兽上部_《普济方·针灸》_中医针灸_【岐黄之术】

兽上部

兽上部

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨（得人参 牛黄良。畏石膏） 龙角（畏干漆。蜀椒。理石） 牛黄（人参为使。恶龙骨地黄。龙胆。蜚蠊。畏牛膝） 白胶（得火良。畏大黄） 阿胶（得火良。畏大黄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木药下部
  • 当前页：兽上部
  • 下一页：兽中部
<<< 返回本书目录
  1. 兽上部《新修本草》
  2. 兽下《新修本草》
  3. 兽上、中、下部《证类本草》
  4. 兽下部《新修本草》
  5. 兽上《新修本草》
  6. 兽咬伤《急救广生集》
  7. 兽品《饮膳正要》
  8. 兽医论《医学源流论》
  9. 兽类《饮食须知》
  10. 兽中《新修本草》
  11. 兽类《寿世传真》
  12. 兽中部《新修本草》
  13. 兽类《本草分经》
  14. 瘦【方剂主治】
  15. 兽类《本草便读》
  16. 瘦病方《外台秘要》
  17. 兽毒病诸候（凡四论）《诸病源候论》
  18. 瘦部《本草易读》
  19. 兽虫伤咬《经验丹方汇编》
  20. 瘦风轮【中药大全】
  21. 兽部（兽类十七种）《得配本草》
  22. 瘦瘤候《古今医统大全》
  23. 兽部（畜兽鼠）《药性切用》
  24. 瘦人搐药【方剂大全】
  25. 兽部（畜类七种）《得配本草》
  26. 瘦弱【方剂主治】
  27. 兽部《幼幼新书》
  28. 瘦胎《产鉴》
  29. 兽部《汤液本草》
  30. 瘦胎饮子【方剂大全】
  1. 兽上部《普济方·针灸》
  2. 兽上部《证类本草》
  3. 兽下部《备急千金要方》
  4. 兽上部《新修本草》
  5. 兽下部《新修本草》
  6. 兽上部《备急千金要方》
  7. 兽下部《证类本草》
  8. 兽品《饮膳正要》
  9. 兽下部《普济方·针灸》
  10. 兽类《本草分经》
  11. 兽响《中医名词词典》
  12. 兽类《急救广生集》
  13. 兽咬伤《急救广生集》
  14. 兽类《寿世传真》
  15. 兽医论《医学源流论》
  16. 兽虫伤咬《经验丹方汇编》
  17. 兽中部《备急千金要方》
  18. 兽部《秘传眼科龙木论》
  19. 兽中部《新修本草》
  20. 兽部《本草便读》
  21. 兽中部《证类本草》
  22. 兽部《普济方·针灸》
  23. 兽中部《普济方·针灸》
  24. 兽部《幼幼新书》
  25. 瘦《中医词典》
  26. 兽《食鉴本草》
  27. 瘦病方五首《外台秘要》
  28. 受杖死《洗冤集录》
  29. 瘦病秘方《华佗神方》
  30. 受孕分房静养《妇科心法要诀》
  31. 瘦部《本草易读》


兽中部_《普济方·针灸》_中医针灸_【岐黄之术】

兽中部

兽中部

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角（松脂为使。恶 菌。雷丸） 羊角（菟丝子为使） 鹿茸（麻勒为使） 鹿角（杜仲为使）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽上部
  • 当前页：兽中部
  • 下一页：兽下部
<<< 返回本书目录
  1. 兽中部《新修本草》
  2. 瘦【方剂主治】
  3. 兽中《新修本草》
  4. 瘦病方《外台秘要》
  5. 兽医论《医学源流论》
  6. 瘦部《本草易读》
  7. 兽咬伤《急救广生集》
  8. 瘦风轮【中药大全】
  9. 兽下部《新修本草》
  10. 瘦瘤候《古今医统大全》
  11. 兽下《新修本草》
  12. 瘦人搐药【方剂大全】
  13. 兽上部《新修本草》
  14. 瘦弱【方剂主治】
  15. 兽上、中、下部《证类本草》
  16. 瘦胎《产鉴》
  17. 兽上《新修本草》
  18. 瘦胎饮子【方剂大全】
  19. 兽品《饮膳正要》
  20. 瘦治法《石室秘录》
  21. 兽类《饮食须知》
  22. 书《人身图说》后《重庆堂随笔》
  23. 兽类《寿世传真》
  24. 书《卫生易简方》后二《卫生易简方》
  25. 兽类《本草分经》
  26. 书《卫生易简方》后三《卫生易简方》
  27. 兽类《本草便读》
  28. 书《卫生易简方》后四《卫生易简方》
  29. 兽毒病诸候（凡四论）《诸病源候论》
  30. 书《卫生易简方》后一《卫生易简方》
  1. 兽中部《普济方·针灸》
  2. 兽中部《证类本草》
  3. 瘦《中医词典》
  4. 兽中部《新修本草》
  5. 瘦病方五首《外台秘要》
  6. 兽中部《备急千金要方》
  7. 瘦病秘方《华佗神方》
  8. 兽医论《医学源流论》
  9. 瘦部《本草易读》
  10. 兽咬伤《急救广生集》
  11. 瘦冷疳《中医词典》
  12. 兽响《中医名词词典》
  13. 瘦人赤带多热《竹林女科证治》
  14. 兽下部《普济方·针灸》
  15. 瘦人经水来少《中医词典》
  16. 兽下部《证类本草》
  17. 瘦胎《产鉴》
  18. 兽下部《新修本草》
  19. 瘦治法《石室秘录》
  20. 兽下部《备急千金要方》
  21. 书《人身图说》后《重庆堂随笔》
  22. 兽上部《普济方·针灸》
  23. 书《卫生易简方》后二《卫生易简方》
  24. 兽上部《证类本草》
  25. 书《卫生易简方》后三《卫生易简方》
  26. 兽上部《新修本草》
  27. 书《卫生易简方》后四《卫生易简方》
  28. 兽上部《备急千金要方》
  29. 书《卫生易简方》后一《卫生易简方》
  30. 兽品《饮膳正要》
  31. 书《先哲医话》后《先哲医话》


兽下部_《普济方·针灸》_中医针灸_【岐黄之术】

兽下部

兽下部

  • 上一页
  • 目录
  • 相关
  • 下一页

糜脂（畏大黄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽中部
  • 当前页：兽下部
  • 下一页：虫鱼上部
<<< 返回本书目录
  1. 兽下部《新修本草》
  2. 兽咬伤《急救广生集》
  3. 兽下《新修本草》
  4. 兽医论《医学源流论》
  5. 兽上部《新修本草》
  6. 兽中《新修本草》
  7. 兽上、中、下部《证类本草》
  8. 兽中部《新修本草》
  9. 兽上《新修本草》
  10. 瘦【方剂主治】
  11. 兽品《饮膳正要》
  12. 瘦病方《外台秘要》
  13. 兽类《饮食须知》
  14. 瘦部《本草易读》
  15. 兽类《寿世传真》
  16. 瘦风轮【中药大全】
  17. 兽类《本草分经》
  18. 瘦瘤候《古今医统大全》
  19. 兽类《本草便读》
  20. 瘦人搐药【方剂大全】
  21. 兽毒病诸候（凡四论）《诸病源候论》
  22. 瘦弱【方剂主治】
  23. 兽虫伤咬《经验丹方汇编》
  24. 瘦胎《产鉴》
  25. 兽部（兽类十七种）《得配本草》
  26. 瘦胎饮子【方剂大全】
  27. 兽部（畜兽鼠）《药性切用》
  28. 瘦治法《石室秘录》
  29. 兽部（畜类七种）《得配本草》
  30. 书《人身图说》后《重庆堂随笔》
  1. 兽下部《普济方·针灸》
  2. 兽下部《证类本草》
  3. 兽响《中医名词词典》
  4. 兽下部《新修本草》
  5. 兽咬伤《急救广生集》
  6. 兽下部《备急千金要方》
  7. 兽医论《医学源流论》
  8. 兽上部《普济方·针灸》
  9. 兽中部《备急千金要方》
  10. 兽上部《证类本草》
  11. 兽中部《新修本草》
  12. 兽上部《新修本草》
  13. 兽中部《证类本草》
  14. 兽上部《备急千金要方》
  15. 兽中部《普济方·针灸》
  16. 兽品《饮膳正要》
  17. 瘦《中医词典》
  18. 兽类《本草分经》
  19. 瘦病方五首《外台秘要》
  20. 兽类《急救广生集》
  21. 瘦病秘方《华佗神方》
  22. 兽类《寿世传真》
  23. 瘦部《本草易读》
  24. 兽虫伤咬《经验丹方汇编》
  25. 瘦冷疳《中医词典》
  26. 兽部《秘传眼科龙木论》
  27. 瘦人赤带多热《竹林女科证治》
  28. 兽部《本草便读》
  29. 瘦人经水来少《中医词典》
  30. 兽部《普济方·针灸》
  31. 瘦胎《产鉴》


虫鱼上部_《普济方·针灸》_中医针灸_【岐黄之术】

虫鱼上部

虫鱼上部

  • 上一页
  • 目录
  • 相关
  • 下一页

蜡蜜（恶芫花。齐蛤） 蜂子（畏黄芩。芍药。牡蛎） 牡蛎（贝母使之。得甘草。牛膝。

远志蛇床良。恶麻黄。吴茱萸。辛夷） 桑螵蛸（得龙骨、疗泄精。畏旋复花） 海蛤（蜀漆为使畏狗胆。甘遂。芫花） 龟甲（恶沙参。蜚蠊）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽下部
  • 当前页：虫鱼上部
  • 下一页：虫鱼中部
<<< 返回本书目录
  1. 虫鱼上部《新修本草》
  2. 虫鱼下《新修本草》
  3. 虫鱼上、中、下部《证类本草》
  4. 虫鱼下部《新修本草》
  5. 虫鱼上《新修本草》
  6. 虫鱼中《新修本草》
  7. 虫鱼鳞介部《本草撮要》
  8. 虫鱼中部《新修本草》
  9. 虫鱼部《珍珠囊补遗药性赋》
  10. 虫与痫相似《小儿药证直诀》
  11. 虫鱼部《幼幼新书》
  12. 虫胀《药症忌宜》
  13. 虫鱼部《千金翼方》
  14. 虫证《小儿常见病单验方》
  15. 虫鱼部《秘传眼科龙木论》
  16. 虫证【疾病大全】
  17. 虫鱼部《雷公炮制药性解》
  18. 虫症《儿科萃精》
  19. 虫鱼部《景岳全书》
  20. 虫症《幼科折衷》
  21. 虫鱼部《海药本草》
  22. 虫之生湿热为主诀《儒门事亲》
  23. 虫鱼部《顾松园医镜》
  24. 虫枳丸【方剂大全】
  25. 虫鱼部《冯氏锦囊秘录》
  26. 崇澍蕨【中药大全】
  27. 虫鱼部《本草蒙筌》
  28. 崇土散【方剂大全】
  29. 虫鱼《神农本草经》
  30. 铳楔《本草纲目》完整版
  1. 虫鱼上部《普济方·针灸》
  2. 虫鱼上部《证类本草》
  3. 虫鱼下部《新修本草》
  4. 虫鱼上部《新修本草》
  5. 虫鱼下部《证类本草》
  6. 虫鱼上部《备急千金要方》
  7. 虫鱼下部《普济方·针灸》
  8. 虫鱼部《珍珠囊补遗药性赋》
  9. 虫鱼中部《备急千金要方》
  10. 虫鱼部《秘传眼科龙木论》
  11. 虫鱼中部《新修本草》
  12. 虫鱼部《幼幼新书》
  13. 虫鱼中部《证类本草》
  14. 虫鱼部《景岳全书》
  15. 虫鱼中部《普济方·针灸》
  16. 虫鱼部《千金翼方》
  17. 虫与痫相似《小儿药证直诀》
  18. 虫痈《黄帝内经太素》
  19. 虫胀《中医词典》
  20. 虫药总考《医方考》
  21. 虫胀《药症忌宜》
  22. 虫咬伤《急救广生集》
  23. 虫证《小儿常见病单验方》
  24. 虫咬皮炎《中医外科学》
  25. 虫症《儿科萃精》
  26. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  27. 虫症《幼科折衷》
  28. 虫咬皮炎《家庭医学百科-医疗康复篇》
  29. 虫症秘方《华佗神方》
  30. 虫牙痛《中医词典》
  31. 虫之生湿热为主诀《儒门事亲》


虫鱼中部_《普济方·针灸》_中医针灸_【岐黄之术】

虫鱼中部

虫鱼中部

  • 上一页
  • 目录
  • 相关
  • 下一页

伏翼（苋实。芸实为使） 皮（得酒良。畏桔梗。麦门冬） 蜥（音锡） 蜴（音亦。恶芜荑、硫黄。斑蝥） 露蜂房（恶甘姜、丹参。黄芩。芍药。牡蛎） （音柘。畏皂荚。菖蒲） 蛴螬（蜚蠊为使。恶附子） 鳖甲（恶矾石） （音驼） 鱼甲（蜀漆为使。畏狗胆。甘遂。芫花）

乌贼鱼骨（恶白蔹。白芨） 解鱼（杀莨菪毒。漆毒） 天鼠粪（恶白蔹。白薇）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫鱼上部
  • 当前页：虫鱼中部
  • 下一页：虫鱼下部
<<< 返回本书目录
  1. 虫鱼中部《新修本草》
  2. 虫与痫相似《小儿药证直诀》
  3. 虫鱼中《新修本草》
  4. 虫胀《药症忌宜》
  5. 虫鱼下部《新修本草》
  6. 虫证《小儿常见病单验方》
  7. 虫鱼下《新修本草》
  8. 虫证【疾病大全】
  9. 虫鱼上部《新修本草》
  10. 虫症《儿科萃精》
  11. 虫鱼上、中、下部《证类本草》
  12. 虫症《幼科折衷》
  13. 虫鱼上《新修本草》
  14. 虫之生湿热为主诀《儒门事亲》
  15. 虫鱼鳞介部《本草撮要》
  16. 虫枳丸【方剂大全】
  17. 虫鱼部《珍珠囊补遗药性赋》
  18. 崇澍蕨【中药大全】
  19. 虫鱼部《幼幼新书》
  20. 崇土散【方剂大全】
  21. 虫鱼部《千金翼方》
  22. 铳楔《本草纲目》完整版
  23. 虫鱼部《秘传眼科龙木论》
  24. 抽抱散【方剂大全】
  25. 虫鱼部《雷公炮制药性解》
  26. 抽搐《医碥》
  27. 虫鱼部《景岳全书》
  28. 抽搐《医碥》
  29. 虫鱼部《海药本草》
  30. 抽搐【疾病症状】
  1. 虫鱼中部《普济方·针灸》
  2. 虫鱼中部《证类本草》
  3. 虫与痫相似《小儿药证直诀》
  4. 虫鱼中部《新修本草》
  5. 虫胀《中医词典》
  6. 虫鱼中部《备急千金要方》
  7. 虫胀《药症忌宜》
  8. 虫鱼下部《普济方·针灸》
  9. 虫证《小儿常见病单验方》
  10. 虫鱼下部《证类本草》
  11. 虫症《儿科萃精》
  12. 虫鱼下部《新修本草》
  13. 虫症《幼科折衷》
  14. 虫鱼上部《普济方·针灸》
  15. 虫症秘方《华佗神方》
  16. 虫鱼上部《证类本草》
  17. 虫之生湿热为主诀《儒门事亲》
  18. 虫鱼上部《新修本草》
  19. 虫痔《中医词典》
  20. 虫鱼上部《备急千金要方》
  21. 虫疰痢《中医词典》
  22. 虫鱼部《珍珠囊补遗药性赋》
  23. 崇骨《中医词典》
  24. 虫鱼部《秘传眼科龙木论》
  25. 铳子入肉《奇效简便良方》
  26. 虫鱼部《幼幼新书》
  27. 铳子伤肉方《救伤秘旨》
  28. 虫鱼部《景岳全书》
  29. 抽搐《中医词典》
  30. 虫鱼部《千金翼方》
  31. 抽搐《医碥》


虫鱼下部_《普济方·针灸》_中医针灸_【岐黄之术】

虫鱼下部

虫鱼下部

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇蜕（音脱。畏磁石。及酒） 蜣螂（畏羊角石膏） 斑蝥（马刀为使。畏巴豆、丹参。空青。恶肤青） 马刀（得水良） 地胆（恶甘草）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫鱼中部
  • 当前页：虫鱼下部
  • 下一页：果上部
<<< 返回本书目录
  1. 虫鱼下部《新修本草》
  2. 虫鱼中《新修本草》
  3. 虫鱼下《新修本草》
  4. 虫鱼中部《新修本草》
  5. 虫鱼上部《新修本草》
  6. 虫与痫相似《小儿药证直诀》
  7. 虫鱼上、中、下部《证类本草》
  8. 虫胀《药症忌宜》
  9. 虫鱼上《新修本草》
  10. 虫证《小儿常见病单验方》
  11. 虫鱼鳞介部《本草撮要》
  12. 虫证【疾病大全】
  13. 虫鱼部《珍珠囊补遗药性赋》
  14. 虫症《儿科萃精》
  15. 虫鱼部《幼幼新书》
  16. 虫症《幼科折衷》
  17. 虫鱼部《千金翼方》
  18. 虫之生湿热为主诀《儒门事亲》
  19. 虫鱼部《秘传眼科龙木论》
  20. 虫枳丸【方剂大全】
  21. 虫鱼部《雷公炮制药性解》
  22. 崇澍蕨【中药大全】
  23. 虫鱼部《景岳全书》
  24. 崇土散【方剂大全】
  25. 虫鱼部《海药本草》
  26. 铳楔《本草纲目》完整版
  27. 虫鱼部《顾松园医镜》
  28. 抽抱散【方剂大全】
  29. 虫鱼部《冯氏锦囊秘录》
  30. 抽搐《医碥》
  1. 虫鱼下部《普济方·针灸》
  2. 虫鱼下部《证类本草》
  3. 虫鱼中部《备急千金要方》
  4. 虫鱼下部《新修本草》
  5. 虫鱼中部《新修本草》
  6. 虫鱼上部《普济方·针灸》
  7. 虫鱼中部《证类本草》
  8. 虫鱼上部《证类本草》
  9. 虫鱼中部《普济方·针灸》
  10. 虫鱼上部《新修本草》
  11. 虫与痫相似《小儿药证直诀》
  12. 虫鱼上部《备急千金要方》
  13. 虫胀《中医词典》
  14. 虫鱼部《珍珠囊补遗药性赋》
  15. 虫胀《药症忌宜》
  16. 虫鱼部《秘传眼科龙木论》
  17. 虫证《小儿常见病单验方》
  18. 虫鱼部《幼幼新书》
  19. 虫症《儿科萃精》
  20. 虫鱼部《景岳全书》
  21. 虫症《幼科折衷》
  22. 虫鱼部《千金翼方》
  23. 虫症秘方《华佗神方》
  24. 虫痈《黄帝内经太素》
  25. 虫之生湿热为主诀《儒门事亲》
  26. 虫药总考《医方考》
  27. 虫痔《中医词典》
  28. 虫咬伤《急救广生集》
  29. 虫疰痢《中医词典》
  30. 虫咬皮炎《中医外科学》
  31. 崇骨《中医词典》


果上部_《普济方·针灸》_中医针灸_【岐黄之术】

果上部

果上部

  • 上一页
  • 目录
  • 相关
  • 下一页

大枣（杀乌头毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫鱼下部
  • 当前页：果上部
  • 下一页：果下部
<<< 返回本书目录
  1. 果上部《新修本草》
  2. 果上叶【中药大全】
  3. 果上、下部《证类本草》
  4. 果实《备急千金要方》
  5. 果上《新修本草》
  6. 果实《千金食治》
  7. 果然肉《本草纲目》完整版
  8. 果实【中药主治】
  9. 果然《本草纲目》完整版
  10. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  11. 果品部《珍珠囊补遗药性赋》
  12. 果实菜谷禁忌并治《金匮要略方论》
  13. 果品《饮膳正要》
  14. 果实菜谷禁忌并治《金匮要略浅注》
  15. 果皮丸【方剂大全】
  16. 果实菜谷禁忌并治《金匮玉函要略辑义》
  17. 果米部《海药本草》
  18. 果实菜谷禁忌并治《金匮玉函要略述义》
  19. 果类《饮食须知》
  20. 果实菜谷禁忌并治《医宗金鉴》
  21. 果类《吴普本草》
  22. 果实-养生余录（下）《古今医统大全》
  23. 果类《寿世传真》
  24. 果霜子方【方剂大全】
  25. 果类《本草分经》
  26. 果下《新修本草》
  27. 果类《本草便读》
  28. 果下部《新修本草》
  29. 果腹饮【方剂大全】
  30. 果中《新修本草》
  1. 果上部《普济方·针灸》
  2. 果上部《证类本草》
  3. 果实《备急千金要方》
  4. 果上部《新修本草》
  5. 果实（养生余录 下）《古今医统大全》
  6. 果上部《备急千金要方》
  7. 果实菜谷禁忌《医宗金鉴》
  8. 果然肉《证类本草》
  9. 果实菜谷禁忌并治《金匮要略方论》
  10. 果品部《珍珠囊补遗药性赋》
  11. 果实菜谷禁忌并治《医宗金鉴》
  12. 果类《本草分经》
  13. 果实菜谷禁忌并治《金匮玉函要略辑义》
  14. 果类《养生导引秘籍》
  15. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  16. 果类《急救广生集》
  17. 果实菜谷禁忌并治《金匮要略浅注》
  18. 果类《寿世传真》
  19. 果实菜谷禁忌并治《金匮玉函要略述义》
  20. 果毒《孙真人海上方》
  21. 果实第二（二十九条）《千金食治》
  22. 果菜积《中医词典》
  23. 果下部《备急千金要方》
  24. 果部《秘传眼科龙木论》
  25. 果下部《新修本草》
  26. 果部《本草便读》
  27. 果下部《证类本草》
  28. 果部《普济方·针灸》
  29. 果下部《普济方·针灸》
  30. 果部《幼幼新书》
  31. 果中毒《中医词典》


果下部_《普济方·针灸》_中医针灸_【岐黄之术】

果下部

果下部

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（得火良。恶黄 。黄芩。葛根、解锡糊粉毒。恶蓑草）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果上部
  • 当前页：果下部
  • 下一页：菜上部
<<< 返回本书目录
  1. 果下部《新修本草》
  2. 果中《新修本草》
  3. 果下《新修本草》
  4. 裹脐法《幼幼新书》
  5. 果霜子方【方剂大全】
  6. 过爱小儿反害小儿说《儒门事亲》
  7. 果实-养生余录（下）《古今医统大全》
  8. 过度换气引起晕厥【疾病症状】
  9. 果实菜谷禁忌并治《医宗金鉴》
  10. 过度换气综合征【疾病症状】
  11. 果实菜谷禁忌并治《金匮玉函要略述义》
  12. 过度通气【疾病症状】
  13. 果实菜谷禁忌并治《金匮玉函要略辑义》
  14. 过度通气【疾病症状】
  15. 果实菜谷禁忌并治《金匮要略浅注》
  16. 过度通气综合征【疾病大全】
  17. 果实菜谷禁忌并治《金匮要略方论》
  18. 过渡区R波递增不良【疾病症状】
  19. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  20. 过分地惊跳反应【疾病症状】
  21. 果实【中药主治】
  22. 过岗龙【中药大全】
  23. 果实《千金食治》
  24. 过关歌《针灸聚英》
  25. 果实《备急千金要方》
  26. 过关散【方剂大全】
  27. 果上叶【中药大全】
  28. 过汗亡阳变证治验《卫生宝鉴》
  29. 果上部《新修本草》
  30. 过饥胃竭《张氏医通》
  1. 果下部《普济方·针灸》
  2. 果下部《证类本草》
  3. 果中毒《中医词典》
  4. 果下部《新修本草》
  5. 裹脚布《本经逢原》
  6. 果下部《备急千金要方》
  7. 裹帘《中医名词词典》
  8. 果实第二（二十九条）《千金食治》
  9. 裹帘《中医词典》
  10. 果实菜谷禁忌并治《金匮玉函要略述义》
  11. 裹帘《伤科汇纂》
  12. 果实菜谷禁忌并治《金匮要略浅注》
  13. 裹廉《医宗金鉴》
  14. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  15. 裹脐法《中医词典》
  16. 果实菜谷禁忌并治《金匮玉函要略辑义》
  17. 裹脐法《达生编》
  18. 果实菜谷禁忌并治《医宗金鉴》
  19. 裹脐法《古今医统大全》
  20. 果实菜谷禁忌并治《金匮要略方论》
  21. 裹脐法《幼幼新书》
  22. 果实菜谷禁忌《医宗金鉴》
  23. 裹脐法《证治准绳·幼科》
  24. 果实（养生余录 下）《古今医统大全》
  25. 裹脐法《济阴纲目》
  26. 果实《备急千金要方》
  27. 裹脐法《竹林女科证治》
  28. 果上部《普济方·针灸》
  29. 过《中医词典》
  30. 果上部《证类本草》
  31. 过爱小儿反害小儿说《儒门事亲》


菜上部_《普济方·针灸》_中医针灸_【岐黄之术】

菜上部

菜上部

  • 上一页
  • 目录
  • 相关
  • 下一页

冬葵子（黄芩为使）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果下部
  • 当前页：菜上部
  • 下一页：菜中部
<<< 返回本书目录
  1. 菜上部《新修本草》
  2. 菜蔬《备急千金要方》
  3. 菜上、中部《证类本草》
  4. 菜蔬《千金食治》
  5. 菜上《新修本草》
  6. 菜蔬-养生余录（下）《古今医统大全》
  7. 菜品《饮膳正要》
  8. 菜头肾【中药大全】
  9. 菜类《饮食须知》
  10. 菜下《新修本草》
  11. 菜类《吴普本草》
  12. 菜肴类《食物疗法》
  13. 菜类《寿世传真》
  14. 菜佣某单腹胀《程杏轩医案》
  15. 菜类《本草分经》
  16. 菜油饮【方剂大全】
  17. 菜类《本草便读》
  18. 菜中《新修本草》
  19. 菜蓟【中药大全】
  20. 菜中部《新修本草》
  21. 菜花耳【疾病症状】
  22. 菜子七【中药大全】
  23. 菜根红糖饮《保健药膳》
  24. 蔡乐川令眷头痛如破《孙文垣医案》
  25. 菜豆树【中药大全】
  26. 蔡姓时医治效《仿寓意草》
  27. 菜部（芝 类四种）《得配本草》
  28. 蔡序《评注产科心法》
  29. 菜部（水菜类五种）《得配本草》
  30. 蔡中林内人阳明少阳合病《孙文垣医案》
  1. 菜上部《普济方·针灸》
  2. 菜上部《证类本草》
  3. 菜蔬《备急千金要方》
  4. 菜上部《新修本草》
  5. 菜蔬（养生余录 下）《古今医统大全》
  6. 菜上部《备急千金要方》
  7. 菜蔬第三（五十八条）《千金食治》
  8. 菜品《饮膳正要》
  9. 菜佣某单腹胀《程杏轩医案》
  10. 菜类《本草分经》
  11. 菜中部《备急千金要方》
  12. 菜类《急救广生集》
  13. 菜中部《新修本草》
  14. 菜类《寿世传真》
  15. 菜中部《证类本草》
  16. 菜窖里救人《现代院外急救手册》
  17. 菜中部《普济方·针灸》
  18. 菜瓜《本草分经》
  19. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  20. 菜瓜《饮食须知》
  21. 蔡纯一《中医词典》
  22. 菜瓜《饮膳正要》
  23. 蔡苴机屎《证类本草》
  24. 菜根红糖饮《保健药膳》
  25. 蔡苴机屎《证类本草》
  26. 菜菔子《本经逢原》
  27. 蔡苴机屎《证类本草》
  28. 菜部《秘传眼科龙木论》
  29. 蔡苴机屎《证类本草》
  30. 菜部《本草便读》
  31. 蔡乐川令眷头痛如破《孙文垣医案》


菜中部_《普济方·针灸》_中医针灸_【岐黄之术】

菜中部

菜中部

  • 上一页
  • 目录
  • 相关
  • 下一页

葱实（解藜芦毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜上部
  • 当前页：菜中部
  • 下一页：米上部
<<< 返回本书目录
  1. 菜中部《新修本草》
  2. 菜子七【中药大全】
  3. 菜中《新修本草》
  4. 蔡乐川令眷头痛如破《孙文垣医案》
  5. 菜油饮【方剂大全】
  6. 蔡姓时医治效《仿寓意草》
  7. 菜佣某单腹胀《程杏轩医案》
  8. 蔡序《评注产科心法》
  9. 菜肴类《食物疗法》
  10. 蔡中林内人阳明少阳合病《孙文垣医案》
  11. 菜下《新修本草》
  12. 参艾饮【方剂大全】
  13. 菜头肾【中药大全】
  14. 参柏糊【方剂大全】
  15. 菜蔬-养生余录（下）《古今医统大全》
  16. 参柏丸【方剂大全】
  17. 菜蔬《千金食治》
  18. 参柏饮【方剂大全】
  19. 菜蔬《备急千金要方》
  20. 参半丸【方剂大全】
  21. 菜上部《新修本草》
  22. 参宝定惊丹【方剂大全】
  23. 菜上、中部《证类本草》
  24. 参贝陈皮【方剂大全】
  25. 菜上《新修本草》
  26. 参贝六贤散【方剂大全】
  27. 菜品《饮膳正要》
  28. 参贝散【方剂大全】
  29. 菜类《饮食须知》
  30. 参便佛手散【方剂大全】
  1. 菜中部《普济方·针灸》
  2. 菜中部《证类本草》
  3. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  4. 菜中部《新修本草》
  5. 蔡纯一《中医词典》
  6. 菜中部《备急千金要方》
  7. 蔡苴机屎《证类本草》
  8. 菜佣某单腹胀《程杏轩医案》
  9. 蔡苴机屎《证类本草》
  10. 菜蔬第三（五十八条）《千金食治》
  11. 蔡苴机屎《证类本草》
  12. 菜蔬（养生余录 下）《古今医统大全》
  13. 蔡苴机屎《证类本草》
  14. 菜蔬《备急千金要方》
  15. 蔡乐川令眷头痛如破《孙文垣医案》
  16. 菜上部《普济方·针灸》
  17. 蔡烈先《中医词典》
  18. 菜上部《证类本草》
  19. 蔡陆仙《中医词典》
  20. 菜上部《新修本草》
  21. 蔡谟《中医词典》
  22. 菜上部《备急千金要方》
  23. 蔡太师所服香茸丸《普济本事方》
  24. 菜品《饮膳正要》
  25. 蔡姓时医治效《仿寓意草》
  26. 菜类《本草分经》
  27. 蔡序《评注产科心法》
  28. 菜类《急救广生集》
  29. 蔡璇《中医词典》
  30. 菜类《寿世传真》
  31. 蔡英《中医词典》


米上部_《普济方·针灸》_中医针灸_【岐黄之术】

米上部

米上部

  • 上一页
  • 目录
  • 相关
  • 下一页

麻 麻子（畏牡蛎。白薇。恶茯苓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜中部
  • 当前页：米上部
  • 下一页：米中部
<<< 返回本书目录
  1. 米上部《新修本草》
  2. 米食类《吴普本草》
  3. 米上、中部《证类本草》
  4. 米氏链球菌肺炎【疾病大全】
  5. 米上《新修本草》
  6. 米碎花【中药大全】
  7. 米伞花【中药大全】
  8. 米碎花根【中药大全】
  9. 米皮糠【中药大全】
  10. 米碎木皮【中药大全】
  11. 米面蓊叶【中药大全】
  12. 米团花【中药大全】
  13. 米面蓊根【中药大全】
  14. 米下《新修本草》
  15. 米麦麨【中药大全】
  16. 米油【中药大全】
  17. 米露【中药大全】
  18. 米仔兰【中药大全】
  19. 米莲散【方剂大全】
  20. 米仔兰花【中药大全】
  21. 米来瓜【中药大全】
  22. 米症方《外台秘要》
  23. 米酒《本草择要纲目》
  24. 米中《新修本草》
  25. 米酒《本草易读》
  26. 米中部《新修本草》
  27. 米酒《本草纲目》完整版
  28. 泌尿道常用的护理技术《基础护理学》
  29. 米谷-养生余录（下）《古今医统大全》
  30. 泌尿道感染【中药主治】
  1. 米上部《普济方·针灸》
  2. 米上部《证类本草》
  3. 米汤《医学入门》
  4. 米上部《新修本草》
  5. 米症《中医词典》
  6. 米上部《备急千金要方》
  7. 米症方二首《外台秘要》
  8. 米仁《本草分经》
  9. 米症候《诸病源候论》
  10. 米仁《本草分经》
  11. 米症秘方《华佗神方》
  12. 米仁《本草分经》
  13. 米制单位的前缀《默克家庭诊疗手册》
  14. 米仁《冯氏锦囊秘录》
  15. 米中部《备急千金要方》
  16. 米皮糠《得配本草》
  17. 米中部《新修本草》
  18. 米诺环素《药理学》
  19. 米中部《证类本草》
  20. 米诺地尔《药理学》
  21. 米中部《普济方·针灸》
  22. 米麦类《急救广生集》
  23. 觅盐生《中医词典》
  24. 米麦《新修本草》
  25. 觅盐生《医述》
  26. 米露《本草分经》
  27. 泌别清浊《中医名词词典》
  28. 米疽《中医词典》
  29. 泌别清浊《中医词典》
  30. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  31. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》


米中部_《普济方·针灸》_中医针灸_【岐黄之术】

米中部

米中部

  • 上一页
  • 目录
  • 相关
  • 下一页

大豆及黄卷（恶五参。龙胆。前胡为使。得杏仁。牡蛎良。杀乌头毒） 大麦（食蜜为使）

上一百九十九种。有相制使。其余皆无。故不备录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米上部
  • 当前页：米中部
  • 下一页：药相反歌
<<< 返回本书目录
  1. 米中部《新修本草》
  2. 泌尿道常用的护理技术《基础护理学》
  3. 米中《新修本草》
  4. 泌尿道感染【中药主治】
  5. 米症方《外台秘要》
  6. 泌尿道护理技术《基础护理学》
  7. 米仔兰花【中药大全】
  8. 泌尿道破裂【疾病症状】
  9. 米仔兰【中药大全】
  10. 泌尿道狭窄【疾病症状】
  11. 米油【中药大全】
  12. 泌尿道肿瘤【疾病大全】
  13. 米下《新修本草》
  14. 泌尿道肿瘤皮肤转移【疾病大全】
  15. 米团花【中药大全】
  16. 泌尿道阻塞【疾病症状】
  17. 米碎木皮【中药大全】
  18. 泌尿道阻塞【疾病症状】
  19. 米碎花根【中药大全】
  20. 泌尿内科病历《病历书写规范》
  21. 米碎花【中药大全】
  22. 泌尿生殖窦【疾病症状】
  23. 米氏链球菌肺炎【疾病大全】
  24. 泌尿生殖窦【疾病症状】
  25. 米食类《吴普本草》
  26. 泌尿生殖系阿米巴病【疾病大全】
  27. 米上部《新修本草》
  28. 泌尿生殖系滴虫病【疾病大全】
  29. 米上、中部《证类本草》
  30. 泌尿生殖系放线菌病【疾病大全】
  1. 米中部《普济方·针灸》
  2. 米中部《证类本草》
  3. 觅盐生《中医词典》
  4. 米中部《新修本草》
  5. 觅盐生《医述》
  6. 米中部《备急千金要方》
  7. 泌别清浊《中医名词词典》
  8. 米制单位的前缀《默克家庭诊疗手册》
  9. 泌别清浊《中医词典》
  10. 米症秘方《华佗神方》
  11. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》
  12. 米症候《诸病源候论》
  13. 泌尿道护理技术《基础护理学》
  14. 米症方二首《外台秘要》
  15. 泌尿道良性病变脱落细胞形态《临床基础检验学》
  16. 米症《中医词典》
  17. 泌尿道脱落细胞检查《临床基础检验学》
  18. 米汤《医学入门》
  19. 泌尿机能的变化《病理生理学》
  20. 米上部《普济方·针灸》
  21. 泌尿内科病历《病历书写规范》
  22. 米上部《证类本草》
  23. 泌尿生殖系统X线诊断《放射诊断学》
  24. 米上部《新修本草》
  25. 泌尿外科病历《病历书写规范》
  26. 米上部《备急千金要方》
  27. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  28. 米仁《本草分经》
  29. 泌尿系感染《急诊医学》
  30. 米仁《本草分经》
  31. 泌尿系感染《赵绍琴临证验案精选》


药相反歌_《普济方·针灸》_中医针灸_【岐黄之术】

药相反歌

药相反歌

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母半夏并栝蒌。白蔹白芨反乌头。细辛野狼毒五参辈（人参、丹参、沙参、玄参、苦参）

偏与藜芦结冤雠。大戟芫花兼海藻。甘遂以上反甘草。记取歌中十八反。莫使同行真个好。

乌头反半夏。 KT 、贝母、白蔹。甘草。反大戟、芫花、甘遂、海藻。藜芦反五参、细辛、芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米中部
  • 当前页：药相反歌
  • 下一页：服诸药禁忌
<<< 返回本书目录
  1. 药相反歌《普济方·针灸》
  2. 药箱类《家庭医学百科-家庭护理篇》
  3. 药线【方剂大全】
  4. 药效学研究《医院药学》
  5. 药误不即死论《医学源流论》
  6. 药性《经验麻科》
  7. 药物作用机制《药理学》
  8. 药性《随息居重订霍乱论》
  9. 药物中毒与解救《医院药学》
  10. 药性《重楼玉钥续编》
  11. 药物中毒性周围神经病【疾病大全】
  12. 药性（寒门）《药鉴》
  13. 药物中毒【中药主治】
  14. 药性（平门）《药鉴》
  15. 药物中毒【疾病症状】
  16. 药性（热门）《药鉴》
  17. 药物治疗的依从性《默克家庭诊疗手册》
  18. 药性（温门）《药鉴》
  19. 药物制剂通则《医院药学》
  20. 药性变迁论《医学源流论》
  21. 药物制剂的配伍变化《医院药学》
  22. 药性便览《痧胀玉衡》
  23. 药物制剂的称定性《医院药学》
  24. 药性不同《医学纲目》
  25. 药物与衰老《默克家庭诊疗手册》
  26. 药性裁成章《韩氏医通》
  27. 药物与受体《药理学》
  28. 药性赋《古今医鉴》
  29. 药物遗传学《医学遗传学基础》
  30. 药性赋幼科摘要《幼科铁镜》
  1. 药相反歌《普济方·针灸》
  2. 药线引流《中医词典》
  3. 药效学和药物动力学《默克家庭诊疗手册》
  4. 药线引流《中医名词词典》
  5. 药效学研究《医院药学》
  6. 药线《外科十三方考》
  7. 药效学原因《临床生物化学》
  8. 药误不即死论《医学源流论》
  9. 药性《经验麻科》
  10. 药物作用与药理效应《药理学》
  11. 药性《重楼玉钥续编》
  12. 药物作用机制《药理学》
  13. 药性《随息居重订霍乱论》
  14. 药物作用的选择性《默克家庭诊疗手册》
  15. 药性（寒门）《药鉴》
  16. 药物中毒《中医词典》
  17. 药性（平门）《药鉴》
  18. 药物治疗的依从性《默克家庭诊疗手册》
  19. 药性（热门）《药鉴》
  20. 药物治疗《骨科学》
  21. 药性（温门）《药鉴》
  22. 药物治疗《医学微生物学》
  23. 药性，药性赋《古今医鉴》
  24. 药物在体内的基本过程《临床生物化学》
  25. 药性变迁论《医学源流论》
  26. 药物预防《核、化学武器损伤》
  27. 药性便览《痧胀玉衡》
  28. 药物与药理学的发展史《药理学》
  29. 药性不同《医学纲目》
  30. 药物与衰老《默克家庭诊疗手册》
  31. 药性裁成《医旨绪余》


服诸药禁忌_《普济方·针灸》_中医针灸_【岐黄之术】

服诸药禁忌

服诸药禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

有术。勿食桃李仁。及雀肉。胡荽。大蒜。青鱼、 等。

有藜芦。勿食狸肉。

有巴豆。勿食芦笋及野猪肉。

有黄连、桔梗。勿食猪肉。

有地黄。勿食芜荑。

有半夏、菖蒲。勿食饴糖鱼肉。

有细辛。勿食生菜。

有甘草勿食菘菜。

有牡丹。勿食生胡荽。

有商陆。勿食犬肉。有恒山。勿食生葱、生菜。

有空青、朱砂。勿食生血物。

有茯苓。勿食醋物。

有鳖甲。勿食苋菜。

有天门冬。勿食鲤鱼。

服药。不可多食生胡荽。及蒜。杂生菜。又不可食诸滑物。果实等。又不可食肥猪、犬肉。油腻。肥羹。鱼脍。腥臊等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药相反歌
  • 当前页：服诸药禁忌
  • 下一页：肝脏用药
<<< 返回本书目录
  1. 服诸药禁忌《普济方·针灸》
  2. 服装顺时适体《中医养生学》
  3. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  4. 怫郁《伤寒捷诀》
  5. 服中药的禁忌《本草纲目》完整版
  6. 怫郁《伤寒括要》
  7. 服云母《千金翼方》
  8. 怫郁《伤寒六书》
  9. 服元丸【方剂大全】
  10. 怫郁《伤寒六书》
  11. 服用中成药应注意的三要素《趣味中医》
  12. 怫郁歌《伤寒百证歌》
  13. 服药总法《增订叶评伤暑全书》
  14. 茯归煎【方剂大全】
  15. 服药总法《温热暑疫全书》
  16. 茯莲煎【方剂大全】
  17. 服药一差转成他病说《儒门事亲》
  18. 茯莲散【方剂大全】
  19. 服药序次《古今医统大全》
  20. 茯苓《本草纲目》完整版
  21. 服药须知《寿世青编》
  22. 茯苓《本草乘雅半偈》
  23. 服药须知《秘传眼科龙木论》
  24. 茯苓《本草崇原》
  25. 服药食忌例《新修本草》
  26. 茯苓《本草经解》
  27. 服药食忌《饮膳正要》
  28. 茯苓《本草思辨录》
  29. 服药食忌《本草纲目》完整版
  30. 茯苓《本草图经》
  1. 服诸药禁忌《普济方·针灸》
  2. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  3. 服装顺时适体《中医养生学》
  4. 服云母《千金翼方》
  5. 怫（fú弗）《中医词典》
  6. 服远志《饮膳正要》
  7. 怫忾《中医词典》
  8. 服用中成药应注意的三要素《趣味中医》
  9. 怫热《中医词典》
  10. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  11. 怫郁《中医词典》
  12. 服用法《中药学》
  13. 怫郁《伤寒捷诀》
  14. 服药总法《温热暑疫全书》
  15. 怫郁《伤寒六书》
  16. 服药总法《增订叶评伤暑全书》
  17. 怫郁《伤寒六书》
  18. 服药则例《古今医统大全》
  19. 怫郁《医效秘传》
  20. 服药有六弊《友渔斋医话》
  21. 怫郁《伤寒括要》
  22. 服药一差转成他病说《儒门事亲》
  23. 怫郁歌《伤寒百证歌》
  24. 服药序次《古今医统大全》
  25. 茯连茶《茶饮保健》
  26. 服药须知《寿世青编》
  27. 茯苓《本草纲目》
  28. 服药须知《秘传眼科龙木论》
  29. 茯苓《雷公炮炙论》
  30. 服药须知《医法圆通》
  31. 茯苓《千金翼方》


肝脏用药_《普济方·针灸》_中医针灸_【岐黄之术】

肝脏用药

肝脏用药

  • 上一页
  • 目录
  • 相关
  • 下一页

蕤仁（温。微寒） 空青（大寒） 石胆（寒） 决明子（平。微寒） 青葙子（微寒） 曾青（小寒）

升麻（平。微寒） 龙脑（平。微寒） 玄参（微寒） 栀子（寒。大寒） 枸杞子（微寒） 苦参（寒） 车前子（寒） 菊花（平） 石（大热。生温。熟热） 乌贼鱼骨（微寒） 兔肝（寒。平）

酸枣仁（平） 秦椒（生温。熟寒） 黄连（寒。微寒） 蔓荆子（温） 竹沥（大寒） 熊胆（寒）

青羊胆（温） 阿胶（平。微温） 细辛（温） 青石脂（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服诸药禁忌
  • 当前页：肝脏用药
  • 下一页：心脏用药
<<< 返回本书目录
  1. 肝脏用药《普济方·针灸》
  2. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  3. 肝脏移植解剖《临床肝移植》
  4. 肝脏肿大【疾病症状】
  5. 肝脏炎性假瘤【疾病大全】
  6. 肝脏肿瘤《默克家庭诊疗手册》
  7. 肝脏血管瘤【疾病大全】
  8. 肝掌【疾病症状】
  9. 肝脏外伤【疾病大全】
  10. 肝胀《圣济总录》
  11. 肝脏统论《圣济总录》
  12. 肝着《圣济总录》
  13. 肝脏是人体重要的免疫器官《免疫与健康》
  14. 肝之经足厥阴风乙木《儒门事亲》
  15. 肝脏轻度脂肪变性【疾病症状】
  16. 肝脂肪变【疾病症状】
  17. 肝脏脉论《备急千金要方》
  18. 肝脂酶《动脉粥样硬化》
  19. 肝脏类癌【疾病大全】
  20. 肝中风《圣济总录》
  21. 肝脏局灶性结节性增生【疾病大全】
  22. 肝肿大【疾病症状】
  23. 肝脏经文《医宗金鉴》
  24. 肝肿大【中药主治】
  25. 肝脏经文《刺灸心法要诀》
  26. 肝肿瘤【疾病大全】
  27. 肝脏疾病所致贫血【疾病大全】
  28. 肝主风《医学纲目》
  29. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  30. 肝转移【疾病症状】
  1. 肝脏用药《普济方·针灸》
  2. 肝脏移植解剖《临床肝移植》
  3. 肝脏在蛋白质代谢中的作用《生物化学与分子生物学》
  4. 肝脏图《古今医统大全》
  5. 肝脏在激素代谢中的作用《生物化学与分子生物学》
  6. 肝脏统论《圣济总录》
  7. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  8. 肝脏是人体重要的免疫器官《免疫与健康》
  9. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  10. 肝脏生物转化的概述《生物化学与分子生物学》
  11. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  12. 肝脏脉论《备急千金要方》
  13. 肝脏证治《育婴家秘》
  14. 肝脏脉病虚实《寿世保元》
  15. 肝脏中风《中医词典》
  16. 肝脏经文《刺灸心法要诀》
  17. 肝脏肿瘤《默克家庭诊疗手册》
  18. 肝脏经文《医宗金鉴》
  19. 肝脏肿瘤《临床肝移植》
  20. 肝脏疾病的酶学诊断《临床生物化学》
  21. 肝燥《校注医醇剩义》
  22. 肝脏疾病的临床表现《默克家庭诊疗手册》
  23. 肝胀《圣济总录》
  24. 肝脏疾病《默克家庭诊疗手册》
  25. 肝胀《中医词典》
  26. 肝脏疾病《放射诊断学》
  27. 肝胀《金匮翼》
  28. 肝脏积热《明目至宝》
  29. 肝着《中医名词词典》
  30. 肝脏积热《中医词典》
  31. 肝着《圣济总录》


心脏用药_《普济方·针灸》_中医针灸_【岐黄之术】

心脏用药

心脏用药

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬（平。微寒） 远志（温） 丹参（微寒） 紫石英（温） 犀角（寒。微寒。玉屑平） 铁粉（平） 银屑（平） 朱砂（微寒） 牛黄（平） 茯神（平） 真珠（寒） 凝水石（寒。大寒） 菖蒲（温） 龙齿（平。微寒） 铁精（微寒） 黄连（寒。微寒） 羚羊角（温。微寒） 茯苓（平）

生地黄（大寒） 竹沥（大寒） 赤石脂（大温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏用药
  • 当前页：心脏用药
  • 下一页：脾脏用药
<<< 返回本书目录
  1. 心脏用药《普济方·针灸》
  2. 心脏淤积淀粉样物质【疾病症状】
  3. 心脏压塞征象【疾病症状】
  4. 心脏杂音【疾病症状】
  5. 心脏性猝死的急救《现代院外急救手册》
  6. 心脏增大【疾病症状】
  7. 心脏性猝死【疾病症状】
  8. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  9. 心脏外科手术病人的心理问题《医学心理学》
  10. 心脏震颤【疾病症状】
  11. 心脏统论《圣济总录》
  12. 心脏脂肪瘤【疾病大全】
  13. 心脏停搏【疾病症状】
  14. 心脏直视手术所致神经疾病【疾病大全】
  15. 心脏手术期间的监测《急诊医学》
  16. 心脏肿瘤《病理学》
  17. 心脏失代偿【疾病症状】
  18. 心脏肿瘤《默克家庭诊疗手册》
  19. 心脏生理解剖简介《现代院外急救手册》
  20. 心脏重量增加【疾病症状】
  21. 心脏神经症【疾病大全】
  22. 心脏骤停【疾病症状】
  23. 心脏神经官能症【疾病大全】
  24. 心脏骤停与心肺脑复苏【疾病大全】
  25. 心脏神经官能症《家庭医学百科-医疗康复篇》
  26. 心脏转移【疾病症状】
  27. 心脏乳头样弹性纤维瘤【疾病大全】
  28. 心脏转移瘤【疾病大全】
  29. 心脏破裂【疾病症状】
  30. 心脏转移性恶性黑色素瘤【疾病大全】
  1. 心脏用药《普济方·针灸》
  2. 心脏移植《默克家庭诊疗手册》
  3. 心脏增大的X线表现《放射诊断学》
  4. 心脏血管解剖特点《儿科学》
  5. 心脏粘液瘤《心脏病学》
  6. 心脏性猝死的急救《现代院外急救手册》
  7. 心脏证治《育婴家秘》
  8. 心脏形《古今医统大全》
  9. 心脏直视手术病人的心理反应《医学心理学》
  10. 心脏外形的建立《组织学与胚胎学》
  11. 心脏直视手术病人的心理分型《医学心理学》
  12. 心脏外科手术病人的心理问题《医学心理学》
  13. 心脏中风《中医词典》
  14. 心脏统论《圣济总录》
  15. 心脏肿瘤《默克家庭诊疗手册》
  16. 心脏手术期间的监测《急诊医学》
  17. 心脏肿瘤《病理学》
  18. 心脏生理特点《儿科学》
  19. 心脏骤停后的病理生理变化《急诊医学》
  20. 心脏生理解剖简介《现代院外急救手册》
  21. 心脏转移性肿瘤《病理学》
  22. 心脏神经官能症《家庭医学百科-医疗康复篇》
  23. 心脏作功量《生理学》
  24. 心脏内部的分隔《组织学与胚胎学》
  25. 心燥《校注医醇剩义》
  26. 心脏脉论《备急千金要方》
  27. 心斋《中医词典》
  28. 心脏脉病虚实《寿世保元》
  29. 心胀《中医词典》
  30. 心脏良性肿瘤《病理学》
  31. 心蒸《中医词典》


脾脏用药_《普济方·针灸》_中医针灸_【岐黄之术】

脾脏用药

脾脏用药

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （微温） 柴胡（平。微寒） 附子（温。大热） 枳实（寒。微寒） 陈橘皮（温） 人参（微寒。微温） 木通（平） 浓朴（温。大温） 干姜（温。大热。） 曲（大热） 大麦 （温。平）

槟榔（温） 胡椒（大热） 肉豆蔻（温。） 丁香（温） 高良姜（大温） 荜茇（音拨大温） 石蜜（平。微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏用药
  • 当前页：脾脏用药
  • 下一页：肺脏用药
<<< 返回本书目录
  1. 脾脏用药《普济方·针灸》
  2. 脾脏原发性恶性肿瘤【疾病大全】
  3. 脾脏虚冷泄痢《圣济总录》
  4. 脾脏转移性肿瘤【疾病大全】
  5. 脾脏虚冷【方剂主治】
  6. 脾照五脏《丹台玉案》
  7. 脾脏统论《圣济总录》
  8. 脾之经足太阴湿己土《儒门事亲》
  9. 脾脏脉论《备急千金要方》
  10. 脾中风《圣济总录》
  11. 脾脏冷气攻心腹疼痛《圣济总录》
  12. 脾肿大【疾病症状】
  13. 脾脏冷气腹内虚鸣《圣济总录》
  14. 脾主湿《医学纲目》
  15. 脾脏冷气【方剂主治】
  16. 脾紫癜【疾病症状】
  17. 脾脏经文《医宗金鉴》
  18. 脾足太阴经病证《脉经》
  19. 脾脏经文《刺灸心法要诀》
  20. 脾足太阴之脉《经络考》
  21. 脾脏疾病《默克家庭诊疗手册》
  22. 蜱《人体寄生虫学》
  23. 脾脏歌《脉诀乳海》
  24. 痞《丹溪手镜》
  25. 脾脏第十问《婴童百问》
  26. 痞《丹溪心法》
  27. 脾脏《寿世传真》
  28. 痞《丹溪治法心要》
  29. 脾脏《保婴撮要》
  30. 痞《金匮钩玄》
  1. 脾脏用药《普济方·针灸》
  2. 脾脏虚冷泄痢《圣济总录》
  3. 脾脏证治《育婴家秘》
  4. 脾脏图《古今医统大全》
  5. 脾脏中风《中医词典》
  6. 脾脏统论《圣济总录》
  7. 脾脏肿大《默克家庭诊疗手册》
  8. 脾脏脉论《备急千金要方》
  9. 脾燥《校注医醇剩义》
  10. 脾脏脉病虚实《寿世保元》
  11. 脾胀《中医词典》
  12. 脾脏冷气攻心腹疼痛《圣济总录》
  13. 脾胀《金匮翼》
  14. 脾脏冷气腹内虚鸣《圣济总录》
  15. 脾胀病候《诸病源候论》
  16. 脾脏经文《刺灸心法要诀》
  17. 脾照五脏《丹台玉案》
  18. 脾脏经文《医宗金鉴》
  19. 脾着《中医词典》
  20. 脾脏疾病《默克家庭诊疗手册》
  21. 脾蒸《中医词典》
  22. 脾脏歌一《脉诀刊误》
  23. 脾之大络《中医名词词典》
  24. 脾脏歌三《脉诀刊误》
  25. 脾之大络《中医词典》
  26. 脾脏歌二《脉诀刊误》
  27. 脾之经，脾脉本在肌肉，足太阴，湿，己土。《医学启源》
  28. 脾脏歌《脉诀乳海》
  29. 脾之经足太阴湿己土《儒门事亲》
  30. 脾脏歌《脉诀乳海》
  31. 脾之造字《思考中医》


肺脏用药_《普济方·针灸》_中医针灸_【岐黄之术】

肺脏用药

肺脏用药

  • 上一页
  • 目录
  • 相关
  • 下一页

款冬花（温） 桔梗（微温） 百合（平） 杏仁（温） 紫菀（温） 射（音夜） 干（平。微温）

紫苏子（温） 木通（温） 旋复花（温。微温） 桑根白皮（寒） 皂荚（温） 沙参（微寒） 天门冬（平。大寒） 白前（微温） 百部（微温） 贝母（平。微寒） 芫花（温。微温） 干姜（温。大热）车前子（寒） 麻黄（温。微温） 蛤蚧（平） 马兜铃（寒） 半夏（生微寒。熟热） 五味子（温） 葶苈（寒。大寒） 白石脂（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏用药
  • 当前页：肺脏用药
  • 下一页：肾脏用药
<<< 返回本书目录
  1. 肺脏用药《普济方·针灸》
  2. 肺脏主病《幼科发挥》
  3. 肺脏壅热《圣济总录》
  4. 肺燥咳嗽【中药主治】
  5. 肺脏统论《圣济总录》
  6. 肺胀《圣济总录》
  7. 肺脏痰毒壅滞《圣济总录》
  8. 肺胀《中医内科学》
  9. 肺脏伤风冷多涕《圣济总录》
  10. 肺胀上气方四首（五法）《外台秘要》
  11. 肺脏怯《小儿药证直诀》
  12. 肺胗《推求师意》
  13. 肺脏脉论《备急千金要方》
  14. 肺真菌病【疾病大全】
  15. 肺脏经文《医宗金鉴》
  16. 肺症《古今医彻》
  17. 肺脏经文《刺灸心法要诀》
  18. 肺之经手太阴燥辛金《儒门事亲》
  19. 肺脏兼证《幼科发挥》
  20. 肺之脾胃虚方《内外伤辨》
  21. 肺脏歌《脉诀乳海》
  22. 肺之脾胃虚论《脾胃论》
  23. 肺脏风毒生疮《圣济总录》
  24. 肺中风《圣济总录》
  25. 肺脏风毒【方剂主治】
  26. 肺中伏风有专寒夹温不同《读医随笔》
  27. 肺脏第十一问《婴童百问》
  28. 肺中寒《圣济总录》
  29. 肺脏《寿世传真》
  30. 肺主燥《医学纲目》
  1. 肺脏用药《普济方·针灸》
  2. 肺脏壅热《圣济总录》
  3. 肺脏证治《育婴家秘》
  4. 肺脏统论《圣济总录》
  5. 肺脏中风《中医词典》
  6. 肺脏痰毒壅滞《圣济总录》
  7. 肺脏主病《幼科发挥》
  8. 肺脏伤风冷多涕《圣济总录》
  9. 肺燥《中医名词词典》
  10. 肺脏怯《小儿药证直诀》
  11. 肺燥《校注医醇剩义》
  12. 肺脏脉论《备急千金要方》
  13. 肺燥咳嗽《中医词典》
  14. 肺脏脉病虚实《寿世保元》
  15. 肺燥作泻《中医词典》
  16. 肺脏经文《刺灸心法要诀》
  17. 肺胀《中医名词词典》
  18. 肺脏经文《医宗金鉴》
  19. 肺胀《圣济总录》
  20. 肺脏兼证《幼科发挥》
  21. 肺胀《中医词典》
  22. 肺脏歌一《脉诀刊误》
  23. 肺胀《医述》
  24. 肺脏歌三《脉诀刊误》
  25. 肺胀《明医指掌》
  26. 肺脏歌二《脉诀刊误》
  27. 肺胀《症因脉治》
  28. 肺脏歌《脉诀乳海》
  29. 肺胀《中医内科学》
  30. 肺脏歌《脉诀乳海》
  31. 肺胀（肺气肿）先兆《中医疾病预测》


肾脏用药_《普济方·针灸》_中医针灸_【岐黄之术】

肾脏用药

肾脏用药

  • 上一页
  • 目录
  • 相关
  • 下一页

肉苁蓉（微温） 巴戟天（微温） 山茱萸（平。微温） 牛膝（平） 菟丝子（平） 石斛（平）

鹿茸（温。微温） 蛇床子（平） 杜仲（平。温） 磁石（寒） 萆 （平） 干漆（温） 桑螵蛸（平）

泽泻（寒） 补骨脂（大寒） 钟乳（温） 黑石脂（平） 石楠（平） 乌喙（许秽切。微温） 天雄（温。大温） 石龙芮（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏用药
  • 当前页：肾脏用药
  • 下一页：治风通用药
<<< 返回本书目录
  1. 肾脏用药《普济方·针灸》
  2. 肾脏与药物《急诊医学》
  3. 肾脏血管疾病《默克家庭诊疗手册》
  4. 肾脏肿瘤《泌尿外科学》
  5. 肾脏虚损阳气痿弱《圣济总录》
  6. 肾脏主病《幼科发挥》
  7. 肾脏虚损骨痿羸瘦《圣济总录》
  8. 肾盏变钝【疾病症状】
  9. 肾脏虚损【方剂主治】
  10. 肾盏积水【疾病大全】
  11. 肾脏虚冷【方剂主治】
  12. 肾盏结石【疾病症状】
  13. 肾脏微循环及其内在的调节《急诊医学》
  14. 肾盏憩室【疾病大全】
  15. 肾脏统论《圣济总录》
  16. 肾胀《圣济总录》
  17. 肾脏缩小【疾病症状】
  18. 肾着《圣济总录》
  19. 肾脏损伤【疾病大全】
  20. 肾着候《古今医统大全》
  21. 肾脏受累【疾病症状】
  22. 肾着汤《汤头歌诀》
  23. 肾脏破裂【疾病症状】
  24. 肾着汤【方剂大全】
  25. 肾脏脉论《备急千金要方》
  26. 肾着腰痛方《外台秘要》
  27. 肾脏经文《医宗金鉴》
  28. 肾之经足少阴寒癸水《儒门事亲》
  29. 肾脏经文《刺灸心法要诀》
  30. 肾之脾胃虚方《内外伤辨》
  1. 肾脏用药《普济方·针灸》
  2. 肾脏血管疾病《默克家庭诊疗手册》
  3. 肾脏与药物《急诊医学》
  4. 肾脏虚损阳气痿弱《圣济总录》
  5. 肾脏证治《育婴家秘》
  6. 肾脏虚损骨痿羸瘦《圣济总录》
  7. 肾脏中风《中医词典》
  8. 肾脏微循环结构《急诊医学》
  9. 肾脏肿瘤《泌尿外科学》
  10. 肾脏微循环及其内在的调节《急诊医学》
  11. 肾脏主病《幼科发挥》
  12. 肾脏微循环的滤过和回吸收《急诊医学》
  13. 肾脏组织的检查《实用免疫细胞与核酸》
  14. 肾脏外伤《默克家庭诊疗手册》
  15. 肾燥《校注医醇剩义》
  16. 肾脏图《古今医统大全》
  17. 肾胀《圣济总录》
  18. 肾脏统论《圣济总录》
  19. 肾胀《中医词典》
  20. 肾脏调节《病理生理学》
  21. 肾者胃之关《中医名词词典》
  22. 肾脏内分泌功能障碍《病理生理学》
  23. 肾着《圣济总录》
  24. 肾脏泌尿生理及利尿药作用部位《药理学》
  25. 肾着《中医词典》
  26. 肾脏脉论《备急千金要方》
  27. 肾着汤《备急千金要方》
  28. 肾脏脉病虚实《寿世保元》
  29. 肾着汤《冯氏锦囊秘录》
  30. 肾脏经文《刺灸心法要诀》
  31. 肾着汤《妇人大全良方》


治风通用药_《普济方·针灸》_中医针灸_【岐黄之术】

治风通用药

治风通用药

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（温） 汉防己（平。温） 蔓荆子（微寒。微温） 秦艽（音胶。平） 独活（平。微寒）

芎（温） 羌活（平。微温） 麻黄（温。微温） 天门冬（平。大寒） 附子（温。大热） 杜若（平） 麦门冬（平。微寒） 犀角（寒。微寒） 细辛（温） 本（温。微寒） 羚羊角（温。微寒）

天雄（热） 黄 （温） 蒺藜子（温。微寒） 菖蒲（温） 耳（实温。叶微寒） 菊花（平） 牡荆子（微寒。平） 狗脊（平。微温） 天麻（平） 薏苡仁（微寒） 当归（温。大温） 麻黄（温大温） 萆 （平） 乌喙（许秽切。微温） 侧子（大热）巴戟（微温） 踯躅（温） 干蝎（温）天南星（温） 莽草（温） 辛夷（温） 栾荆（温） 海桐皮（平） 小天蓼（温） 乌头（温。大热） 柏子仁（平） 白花蛇（温） 乌蛇（温） 酸枣仁（平） 威灵仙（温） 鼠粘子（平） 牛膝（平） 牛黄（平） 枳壳（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏用药
  • 当前页：治风通用药
  • 下一页：风眩
<<< 返回本书目录
  1. 治风通用药《普济方·针灸》
  2. 治风乌荆丸《洪氏集验方》
  3. 治风热之剂《原机启微》
  4. 治风邪带下《济阴纲目》
  5. 治风热毒肿（热疮）诸方《小品方》
  6. 治风牙疼《洪氏集验方》
  7. 治风气四神丹《苏沈良方》
  8. 治风牙蛀牙一切疼痛《洪氏集验方》
  9. 治风气取涎方《史载之方》
  10. 治风药例《古今医统大全》
  11. 治风门《医学入门》
  12. 治风杂方《卫生宝鉴》
  13. 治风狂灸刺法《圣济总录》
  14. 治风之剂《原机启微》
  15. 治风毒瓦斯眼《洪氏集验方》
  16. 治风诸方《小品方》
  17. 治风毒脚弱痹满上气方《肘后备急方》
  18. 治风蛀牙如虫蛀破者《洪氏集验方》
  19. 治风癫灸刺法《圣济总录》
  20. 治疯犬伤方《医学衷中参西录》
  21. 治肺痿、肺痈及肠痈方《集验方》
  22. 治服毒药吞金未死诸方《小品方》
  23. 治肺结核【中药主治】
  24. 治服寒食散方《小品方》
  25. 治肺喘《苏沈良方》
  26. 治服散卒发动困笃方《肘后备急方》
  27. 治防避饮食诸毒方《肘后备急方》
  28. 治服石虚热水肿方《集验方》
  29. 治法总论《跌损妙方》
  30. 治浮肿《济阴纲目》
  1. 治风通用药《普济方·针灸》
  2. 治风湿香港脚方《回生集》
  3. 治风乌荆丸《洪氏集验方》
  4. 治风热之剂《原机启微》
  5. 治风痫方《小儿卫生总微论方》
  6. 治风热上攻齿痛《是斋百一选方》
  7. 治风邪带下《济阴纲目》
  8. 治风热毒肿（热疮）诸方《小品方》
  9. 治风眩赤眼《是斋百一选方》
  10. 治风气四神丹《苏沈良方》
  11. 治风牙疼《洪氏集验方》
  12. 治风气取涎方《史载之方》
  13. 治风牙疼《是斋百一选方》
  14. 治风秘《是斋百一选方》
  15. 治风牙疼《是斋百一选方》
  16. 治风秘《是斋百一选方》
  17. 治风牙疼肿不可忍《是斋百一选方》
  18. 治风门《医学入门》
  19. 治风牙痛《是斋百一选方》
  20. 治风冷五虎膏《急救广生集》
  21. 治风牙蛀牙一切疼痛《洪氏集验方》
  22. 治风狂灸刺法《圣济总录》
  23. 治风药例《古今医统大全》
  24. 治风痉方《小儿卫生总微论方》
  25. 治风翳《明目至宝》
  26. 治风火牙疼《回生集》
  27. 治风杂方《卫生宝鉴》
  28. 治风化痰《中医词典》
  29. 治风之剂《原机启微》
  30. 治风喉《奇方类编》
  31. 治风诸方《小品方》


风眩_《普济方·针灸》_中医针灸_【岐黄之术】

风眩

风眩

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花（平） 踯躅（温） 虎掌（温。微寒） 杜若（微温） 茯神（平） 茯苓（平） 白芷（温）

鸡头（平） 人参（微寒。温） 芎 （温） 蔓荆子（微寒。温） 薯蓣（温。平） 术（温） 蘼芜（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风通用药
  • 当前页：风眩
  • 下一页：头面风
<<< 返回本书目录
  1. 风眩《千金翼方》
  2. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  3. 风眩《普济方·针灸》
  4. 风牙疼《宋本备急灸法》
  5. 风眩《普济方·针灸》
  6. 风延母《本草纲目》完整版
  7. 风眩《备急千金要方》
  8. 风沿《审视瑶函》
  9. 风癣药【方剂大全】
  10. 风沿烂眼《张氏医通》
  11. 风癣汤【方剂大全】
  12. 风沿烂眼《证治准绳·类方》
  13. 风癣门《古今医统大全》
  14. 风腰脚不遂《圣济总录》
  15. 风癣《杂病治例》
  16. 风腰脚疼痛《圣济总录》
  17. 风虚杂补酒煎《备急千金要方》
  18. 风药圣饼子【方剂大全】
  19. 风形《儒门事亲》
  20. 风药一字散【方剂大全】
  21. 风邪五变《类经》
  22. 风叶藤【中药大全】
  23. 风邪入肝（出许学士本事方）《卫生宝鉴》
  24. 风曳《圣济总录》
  25. 风邪方《外台秘要》
  26. 风曳及挛方《外台秘要》
  27. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  28. 风懿《备急千金要方》
  29. 风邪《圣济总录》
  30. 风淫《吴鞠通医案》
  1. 风眩《普济方·针灸》
  2. 风眩《普济方·针灸》
  3. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  4. 风眩《新修本草》
  5. 风眩鼻塞候《诸病源候论》
  6. 风眩《备急千金要方》
  7. 风眩候《诸病源候论》
  8. 风眩《中医词典》
  9. 风血痹《中医词典》
  10. 风眩《千金翼方》
  11. 风牙《中医词典》
  12. 风癣门《古今医统大全》
  13. 风牙疼《宋本备急灸法》
  14. 风癣候《诸病源候论》
  15. 风牙疼痛《奇效简便良方》
  16. 风癣《杂病治例》
  17. 风牙痛《中医词典》
  18. 风癣《中医词典》
  19. 风牙痛《奇效简便良方》
  20. 风虚杂补酒煎《备急千金要方》
  21. 风延母《海药本草》
  22. 风虚腰痛《金匮翼》
  23. 风延母《证类本草》
  24. 风虚腰痛《中医词典》
  25. 风岩《中医词典》
  26. 风虚眩晕之方《金匮翼》
  27. 风沿《审视瑶函》
  28. 风虚劳冷候《诸病源候论》
  29. 风沿烂眼《中医词典》
  30. 风虚劳候《诸病源候论》
  31. 风沿烂眼《医学纲目》


头面风_《普济方·针灸》_中医针灸_【岐黄之术】

头面风

头面风

  • 上一页
  • 目录
  • 相关
  • 下一页

芎 （温） 薯蓣（温。平） 天雄（温。大温） 山茱萸（平。微温） 莽草（温） 辛夷（温）

牡荆子（微寒。微温） 本（温。微寒） 蘼芜（温） 耳（实温。叶微寒） 蜂子（平。微寒）

杜若（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风眩
  • 当前页：头面风
  • 下一页：中风脚弱
<<< 返回本书目录
  1. 头面风《圣济总录》
  2. 头面风疾《儒门事亲》
  3. 头面风《普济方·针灸》
  4. 头面浮肿【方剂主治】
  5. 头面风《备急千金要方》
  6. 头面红疖及软疖《儿科萃精》
  7. 头面疮《保婴撮要》
  8. 头面颈项外症不可针灸《医门补要》
  9. 头面赤肿《药症忌宜》
  10. 头面门《跌损妙方》
  11. 头面赤肿《外科理例》
  12. 头面门《奇方类编》
  13. 头面赤热《药症忌宜》
  14. 头面门《针灸大成》
  15. 头面部图诀《疡医大全》
  16. 头面身体生疮《幼幼新书》
  17. 头面部《正骨心法要旨》
  18. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  19. 头面部《医宗金鉴》
  20. 头面生疮【方剂主治】
  21. 头面部《神应经》
  22. 头面手足瘰疮漏《千金宝要》
  23. 头面部《经穴汇解》
  24. 头面虚肿【方剂主治】
  25. 头面《张氏医通》
  26. 头-面血管瘤综合征【疾病大全】
  27. 头面《卫生易简方》
  28. 头面肿《丹溪治法心要》
  29. 头面《奇效简便良方》
  30. 头面肿《景岳全书》
  1. 头面风《普济方·针灸》
  2. 头面风《新修本草》
  3. 头面风候《巢氏病源补养宣导法》
  4. 头面风《备急千金要方》
  5. 头面风候《诸病源候论》
  6. 头面风《圣济总录》
  7. 头面红疖及软疖《儿科萃精》
  8. 头面肥疮《外科全生集》
  9. 头面颈项外症不可针灸《医门补要》
  10. 头面发热有光《古今医统大全》
  11. 头面门《针灸大成》
  12. 头面疮《保婴撮要》
  13. 头面门《跌损妙方》
  14. 头面疮《证治准绳·幼科》
  15. 头面上疮《傅青主男科》
  16. 头面疮《中医词典》
  17. 头面身体生疮《幼幼新书》
  18. 头面赤肿《药症忌宜》
  19. 头面身体诸疮候《诸病源候论》
  20. 头面赤肿《外科理例》
  21. 头面身体诸疮候《诸病源候论》
  22. 头面赤热《药症忌宜》
  23. 头面身体诸久疮候《诸病源候论》
  24. 头面部图诀《疡医大全》
  25. 头面手足瘰疮漏《千金宝要》
  26. 头面部《经穴汇解》
  27. 头面癣疮《奇效简便良方》
  28. 头面部《医宗金鉴》
  29. 头面正中线《中医词典》
  30. 头面部《神应经》
  31. 头面肿《景岳全书》


中风脚弱_《普济方·针灸》_中医针灸_【岐黄之术】

中风脚弱

中风脚弱

  • 上一页
  • 目录
  • 相关
  • 下一页

石斛（平） 钟乳（温） 殷孽（温） 孔公孽（温） 硫黄（大热） 附子（温。大热） 豉（寒）

丹参（微寒） 五加皮（温。微寒） 竹沥（大寒） 大豆（平） 天雄（温。大温） 侧子（大热） 牛膝（平） 胡麻（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面风
  • 当前页：中风脚弱
  • 下一页：久风湿痹
<<< 返回本书目录
  1. 中风脚弱《普济方·针灸》
  2. 中风解《素灵微蕴》
  3. 中风角弓反张方《外台秘要》
  4. 中风痉《幼幼新书》
  5. 中风兼目疾论《银海指南》
  6. 中风灸法《卫生宝鉴》
  7. 中风及诸风方《外台秘要》
  8. 中风口噤《幼幼新书》
  9. 中风回春片【方剂大全】
  10. 中风口噤角弓反张方论附《妇人大全良方》
  11. 中风后遗症【疾病大全】
  12. 中风口斜僻《幼幼新书》
  13. 中风寒热辨《医学心悟》
  14. 中风类中辨证法《医学心悟》
  15. 中风根原《四圣心源》
  16. 中风历节《金匮悬解》
  17. 中风歌《伤寒百证歌》
  18. 中风历节病脉证并治《订正仲景全书金匮要略注》
  19. 中风肝胆筋骨诸风《普济本事方》
  20. 中风历节病脉证并治《金匮要略方论》
  21. 中风方《医学三字经》
  22. 中风历节病脉证并治《金匮要略浅注》
  23. 中风发热方《外台秘要》
  24. 中风历节病脉证并治《金匮要略心典》
  25. 中风发热《圣济总录》
  26. 中风历节病脉证并治《金匮玉函要略述义》
  27. 中风大风水气《千金宝要》
  28. 中风历节病脉证并治《医宗金鉴》
  29. 中风部《本草易读》
  30. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  1. 中风脚弱《普济方·针灸》
  2. 中风脚弱《新修本草》
  3. 中风解《素灵微蕴》
  4. 中风角弓反张秘方《华佗神方》
  5. 中风颈项直硬秘方《华佗神方》
  6. 中风角弓反张方七首《外台秘要》
  7. 中风痉《幼幼新书》
  8. 中风僵卧《校注医醇剩义》
  9. 中风痉候《诸病源候论》
  10. 中风僵卧《校注医醇剩义》
  11. 中风灸法《卫生宝鉴》
  12. 中风僵卧《校注医醇剩义》
  13. 中风绝证《中医词典》
  14. 中风僵卧《校注医醇剩义》
  15. 中风口噤《幼幼新书》
  16. 中风见证《卫生宝鉴》
  17. 中风口噤《奇效简便良方》
  18. 中风兼目疾论《银海指南》
  19. 中风口噤遍身冷不知人事《奇方类编》
  20. 中风瘕泄证一　阳明五十二《伤寒悬解》
  21. 中风口噤候《诸病源候论》
  22. 中风及诸风方一十四首《外台秘要》
  23. 中风口噤候《诸病源候论》
  24. 中风候《诸病源候论》
  25. 中风口噤角弓反张方论附《妇人大全良方》
  26. 中风候《诸病源候论》
  27. 中风口噤秘方《华佗神方》
  28. 中风候《诸病源候论》
  29. 中风口秘方《华佗神方》
  30. 中风寒热辨《医学心悟》
  31. 中风口邪僻候《诸病源候论》


久风湿痹_《普济方·针灸》_中医针灸_【岐黄之术】

久风湿痹

久风湿痹

  • 上一页
  • 目录
  • 相关
  • 下一页

菖蒲（温） 茵芋（温。微温） 天雄（温。大温） 附子（温。大热） 乌头（温。大热） 细辛（温） 蜀椒（温。大热） 牛膝（平） 天门冬（平。大寒） 松叶（温） 松节（温） 侧子（大热）

踯躅（温） 柏子仁（平） 薏苡仁（微寒） 蔓荆子（微。寒温） 耳（实温。叶微寒） 术（温） 丹参（微寒） 石龙芮（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风脚弱
  • 当前页：久风湿痹
  • 下一页：贼风挛痛
<<< 返回本书目录
  1. 久风湿痹《普济方·针灸》
  2. 久服延年【方剂主治】
  3. 久道汤【方剂大全】
  4. 久腹胀《圣济总录》
  5. 久疮膏【方剂大全】
  6. 久疳痢及久痢成疳方《外台秘要》
  7. 久赤痢方《外台秘要》
  8. 久旱疫《医门补要》
  9. 久赤白痢方《外台秘要》
  10. 久积症癖《圣济总录》
  11. 久不愈者【方剂主治】
  12. 久近烂脚膏【方剂大全】
  13. 久不消退的红色皮肤疤【疾病症状】
  14. 久咳【中药主治】
  15. 久不受孕【方剂主治】
  16. 久咳、风温咳风寒《景景医话》
  17. 久不收口【方剂主治】
  18. 久咳嗽【方剂主治】
  19. 久病体虚【中药主治】
  20. 久咳嗽脓血方《外台秘要》
  21. 久病死期候《古今医统大全》
  22. 久咳嗽上气方《外台秘要》
  23. 久病可刺《类经》
  24. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  25. 久病而瘠必养必和《类经》
  26. 久咳汤【方剂大全】
  27. 九子油膏【方剂大全】
  28. 久咳坐卧不得方《外台秘要》
  29. 九子丸【方剂大全】
  30. 久渴《圣济总录》
  1. 久风湿痹《普济方·针灸》
  2. 久风湿痹《新修本草》
  3. 久服地黄暴脱《医学实在易》
  4. 久恶疮候《诸病源候论》
  5. 久服地黄暴脱诗《医学实在易》
  6. 久疮候《诸病源候论》
  7. 久腹痛候《诸病源候论》
  8. 久喘良方《医方考》
  9. 久腹胀《圣济总录》
  10. 久喘《中医词典》
  11. 久腹胀候《诸病源候论》
  12. 久赤痢候《诸病源候论》
  13. 久疳痢及久痢成疳方九首《外台秘要》
  14. 久赤痢方二首《外台秘要》
  15. 久惯小产《中医词典》
  16. 久赤白痢候《诸病源候论》
  17. 久寒积冷候《诸病源候论》
  18. 久赤白痢方四首《外台秘要》
  19. 久寒胸胁支满候《诸病源候论》
  20. 久齿《中医词典》
  21. 久旱疫《医门补要》
  22. 久持索然《中医词典》
  23. 久候《诸病源候论》
  24. 久持索然《中医名词词典》
  25. 久积症癖《圣济总录》
  26. 久持《中医词典》
  27. 久疽候《诸病源候论》
  28. 久补增肝力方《明目至宝》
  29. 久咳《中医词典》
  30. 久病之痰《傅青主男科》
  31. 久咳《奇效简便良方》


贼风挛痛_《普济方·针灸》_中医针灸_【岐黄之术】

贼风挛痛

贼风挛痛

  • 上一页
  • 目录
  • 相关
  • 下一页

茵芋（温。微温） 附子（温。大热） 萆 （平） 狗脊（平。微温） 芎 （温） 侧子（大热）

麻黄（温。微温） 杜仲（平。温） 白藓皮（寒） 白芨（平。微寒） 猪椒（温） 汉防己（平。温）

石斛（平） 耳（实温。叶微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久风湿痹
  • 当前页：贼风挛痛
  • 下一页：风瘙痒
<<< 返回本书目录
  1. 贼风挛痛《普济方·针灸》
  2. 贼风篇《医旨绪余》
  3. 贼风鬼神《类经》
  4. 贼风邪气乘虚伤人《类经》
  5. 贼风方《外台秘要》
  6. 怎样避免火罐烫伤《中医刺灸》
  7. 贼风【方剂主治】
  8. 怎样减肥《减肥新法与技巧》
  9. 贼风《圣济总录》
  10. 怎样食补有益《老年食养食疗》
  11. 贼风《内经评文》
  12. 怎样选择保健茶饮《茶饮保健》
  13. 贼风《灵枢悬解》
  14. 怎样选择茶具《茶饮保健》
  15. 贼风《黄帝内经·灵枢》
  16. 怎样选择配料《茶饮保健》
  17. 贼风《备急千金要方》
  18. 怎样学习外科学《外科学总论》
  19. 贼痘门主论《疡医大全》
  20. 怎样预防艾滋病传播《免疫与健康》
  21. 泽珍珠菜【中药大全】
  22. 怎样预防病毒性肝炎《免疫与健康》
  23. 泽泻叶【中药大全】
  24. 怎样制作茶饮《茶饮保健》
  25. 泽泻丸【方剂大全】
  26. 增补本草备要自序《本草备要》
  27. 泽泻汤证其一《临证实验录》
  28. 增补临产须知（万密斋先生女科）《胎产指南》
  29. 泽泻汤证其二《临证实验录》
  30. 增补省风汤【方剂大全】
  1. 贼风挛痛《普济方·针灸》
  2. 贼风挛痛《新修本草》
  3. 贼风偏枯《女科证治准绳》
  4. 贼风候《诸病源候论》
  5. 贼风偏枯候《诸病源候论》
  6. 贼风鬼神《类经》
  7. 贼风篇《医旨绪余》
  8. 贼风方一十二首《外台秘要》
  9. 贼风入腹《中医词典》
  10. 贼风《内经评文》
  11. 贼风邪气乘虚伤人《类经》
  12. 贼风《备急千金要方》
  13. 贼邪《中医词典》
  14. 贼风《中医词典》
  15. 怎样避免火罐烫伤《中医刺灸》
  16. 贼风《灵枢悬解》
  17. 怎样食补有益《老年食养食疗》
  18. 贼风《圣济总录》
  19. 怎样选用滋补性食物《中医饮食营养学》
  20. 贼风《中医名词词典》
  21. 怎样选择保健茶饮《茶饮保健》
  22. 贼风《黄帝内经·灵枢》
  23. 怎样选择茶具《茶饮保健》
  24. 贼痘门主论《疡医大全》
  25. 怎样选择配料《茶饮保健》
  26. 泽茵茶《茶饮保健》
  27. 怎样学习外科学《外科学总论》
  28. 泽夭《中医词典》
  29. 怎样预防艾滋病传播《免疫与健康》
  30. 泽泻夏茶《茶饮保健》
  31. 怎样预防病毒性肝炎《免疫与健康》


风瘙痒_《普济方·针灸》_中医针灸_【岐黄之术】

风瘙痒

风瘙痒

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子（平） 蒴 （温） 乌喙（许秽切。微温） 景天（平） 蒺藜子（微温。寒） 枫香（平） 藜芦（寒。微寒） 枳壳（微寒） 茺蔚子（微温。寒） 青葙子（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贼风挛痛
  • 当前页：风瘙痒
  • 下一页：伤寒
<<< 返回本书目录
  1. 风瘙痒《中医外科学》
  2. 风瘙瘾疹《圣济总录》
  3. 风瘙痒《圣济总录》
  4. 风瘙瘾疹《幼幼新书》
  5. 风瘙痒《普济方·针灸》
  6. 风瘙疹痱《本草纲目》完整版
  7. 风搔瘾疹生疮方《外台秘要》
  8. 风砂入目《眼科阐微》
  9. 风搔身体瘾疹方《外台秘要》
  10. 风痧《中医儿科学》
  11. 风入腹拘急切痛《圣济总录》
  12. 风伤卫寒伤荣辩《侣山堂类辩》
  13. 风热致衄《凌临灵方》
  14. 风身体如虫行方《外台秘要》
  15. 风热证《中医眼科备读》
  16. 风身体手足不随方《外台秘要》
  17. 风热涎嗽《儒门事亲》
  18. 风身体疼痛《圣济总录》
  19. 风热头痛【中药主治】
  20. 风盛血燥【疾病症状】
  21. 风热头痛《儿科萃精》
  22. 风失音不语方《外台秘要》
  23. 风热头面疹痒方《外台秘要》
  24. 风湿《范中林六经辨证医案》
  25. 风热锁喉毒门主论《疡医大全》
  26. 风湿《景岳全书》
  27. 风热上壅【方剂主治】
  28. 风湿《全生指迷方》
  29. 风热上攻【方剂主治】
  30. 风湿《伤寒捷诀》
  1. 风瘙痒《普济方·针灸》
  2. 风瘙痒《中医词典》
  3. 风瘙痒《金匮翼》
  4. 风瘙痒《圣济总录》
  5. 风瘙痒《中医外科学》
  6. 风瘙身体隐轸候《诸病源候论》
  7. 风瘙痒候《诸病源候论》
  8. 风瘙身体隐轸候《巢氏病源补养宣导法》
  9. 风瘙痒候《诸病源候论》
  10. 风搔瘾疹生疮方六首《外台秘要》
  11. 风瘙隐胗候《诸病源候论》
  12. 风搔身体瘾疹方五首《外台秘要》
  13. 风瘙隐轸生疮候《诸病源候论》
  14. 风入腹拘急切痛候《诸病源候论》
  15. 风瘙瘾疹《圣济总录》
  16. 风入腹拘急切痛《圣济总录》
  17. 风瘙瘾疹《幼幼新书》
  18. 风入产户秘方《华佗神方》
  19. 风瘙瘾疹心下迷闷《急救广生集》
  20. 风热致衄《凌临灵方》
  21. 风瘙瘾疹心下迷闷《奇方类编》
  22. 风热腰痛《明医指掌》
  23. 风砂入目《眼科阐微》
  24. 风热腰痛《中医词典》
  25. 风痧《中医名词词典》
  26. 风热牙疳《中医词典》
  27. 风痧《中医词典》
  28. 风热眩运《中医词典》
  29. 风痧《中医儿科学》
  30. 风热涎嗽《儒门事亲》
  31. 风疝《中医词典》


伤寒_《普济方·针灸》_中医针灸_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（温。微温） 葛根（平） 杏仁（温） 前胡（微寒） 柴胡（平。微寒） 大青（大寒）

龙胆（寒。大寒） 芍药（平。微寒） 熏草（平） 升麻（平。微寒） 牡丹（寒。微寒） 虎掌（温。

微寒） 术（温） 汉防己（平。温） 石膏（微寒。大寒） 牡蛎（平。微寒） 贝母（平。微寒）

鳖甲（平） 犀角（寒。微寒） 豉（寒） 羚羊角（温。微寒） 葱白（平） 生姜（微温） 芒硝（大寒） 半夏（生微寒。熟温） 知母（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风瘙痒
  • 当前页：伤寒
  • 下一页：时气
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《普济方·针灸》
  2. 伤寒《普济方·针灸》
  3. 伤寒《医学正传》
  4. 伤寒《寿世保元》
  5. 伤寒《古今医鉴》
  6. 伤寒《证治准绳·杂病》
  7. 伤寒《济阴纲目》
  8. 伤寒《张氏医通》
  9. 伤寒《顾松园医镜》
  10. 伤寒《类经》
  11. 伤寒《古今医案按》
  12. 伤寒《医述》
  13. 伤寒《医经原旨》
  14. 伤寒《医学入门》
  15. 伤寒《明医指掌》
  16. 伤寒《医学入门》
  17. 伤寒《明医指掌》
  18. 伤寒《续名医类案》
  19. 伤寒《卫生易简方》
  20. 伤寒《续名医类案》
  21. 伤寒《吴鞠通医案》
  22. 伤寒《续名医类案》
  23. 伤寒《急救广生集》
  24. 伤寒《幼幼新书》
  25. 伤寒《仁术便览》
  26. 伤寒《医宗金鉴》
  27. 伤寒《推拿抉微》
  28. 伤寒《扁鹊神应针灸玉龙经》
  29. 伤寒《文堂集验方》
  30. 伤寒《伤寒标本心法类萃》
  31. 伤寒《医学实在易》


时气_《普济方·针灸》_中医针灸_【岐黄之术】

时气

时气

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（平。微寒） 龙胆（寒。大寒） 犀角（寒。微寒） 葱白（平） KT （寒） 大黄（寒大寒） 石膏（微寒。大寒） 麻黄（温。微温） 葛根（平） 杏仁（温） 黄芩（平。大寒） 白藓皮（寒） 葳蕤（平） 贝母（平。微寒） 豉（寒） 射干（平。微寒） 生姜（微温） 茵陈（平。

微寒） 羚羊角（温。微寒） 栀子（寒。大寒） 牡丹（寒。微寒） 大青（大寒） 凝水石（寒。

微寒） 水牛角（平） 升麻（平。微寒） 竹茹（微寒） 芍药（平。微寒） 前胡（微寒） 柴胡（平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：时气
  • 下一页：热病
<<< 返回本书目录
  1. 时气《幼幼新书》
  2. 时气【方剂主治】
  3. 时气《普济方·针灸》
  4. 时气（天时一）《妇人规》
  5. 时呕逆【方剂主治】
  6. 时气（天时一）《宜麟策》
  7. 时令《医经原旨》
  8. 时气病诸候（凡四十三论）《诸病源候论》
  9. 时痢《医宗金鉴》
  10. 时气传染《卫生宝鉴》
  11. 时痢《儿科萃精》
  12. 时气后患目《圣济总录》
  13. 时疠湿温《眉寿堂方案选存》
  14. 时气温病皆能损胎《女科百问》
  15. 时行疫症《伤寒括要》
  16. 时日配合穴法图《扁鹊神应针灸玉龙经》
  17. 时行疫疠【方剂主治】
  18. 时限《中药法规》
  19. 时行疫疠《丹溪手镜》
  20. 时邪四季辨《医门补要》
  21. 时行瘟疫《儿科萃精》
  22. 时医三错《扁鹊心书》
  23. 时行两感《伤寒六书》
  24. 时疫《时方妙用》
  25. 时行寒疫论《伤寒总病论》
  26. 时疫（见朱丹溪）《增订叶评伤暑全书》
  27. 时行法《千金翼方》
  28. 时疫捷法（先看两肩有红点）《医门补要》
  29. 时行赤眼症《眼科阐微》
  30. 时疫解《儿科萃精》
  1. 时气《普济方·针灸》
  2. 时气《幼幼新书》
  3. 时气（天时一）《宜麟策》
  4. 时气《中医词典》
  5. 时气（天时一）《妇人规》
  6. 时气《景岳全书》
  7. 时气八九日以上候《诸病源候论》
  8. 时脉《医述》
  9. 时气败候《诸病源候论》
  10. 时令《医经原旨》
  11. 时气变成黄候《诸病源候论》
  12. 时令《中医词典》
  13. 时气变成疟候《诸病源候论》
  14. 时令《中医名词词典》
  15. 时气病瘥后交接劳复候《诸病源候论》
  16. 时痢《幼科心法要诀》
  17. 时气病得吐下后犹热候《诸病源候论》
  18. 时痢《儿科萃精》
  19. 时气病发复候《诸病源候论》
  20. 时痢《医宗金鉴》
  21. 时气病后不嗜食面青候《诸病源候论》
  22. 时疠湿温《眉寿堂方案选存》
  23. 时气病后虚羸候《诸病源候论》
  24. 时间因素《中医内科学》
  25. 时气病后阴阳易候《诸病源候论》
  26. 时间趋势《预防医学》
  27. 时气病候《诸病源候论》
  28. 时间趋势《预防医学》
  29. 时气病兼疟候《诸病源候论》
  30. 时间节律性规律《中医疾病预测》
  31. 时气病结热候《诸病源候论》


热病_《普济方·针灸》_中医针灸_【岐黄之术】

热病

热病

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角（寒。微寒） 葛根（平） 白藓皮（寒） 小麦（微寒） 知母（寒） 玄参（微寒） 理石（寒大寒） 长石（寒） 黄芩（平。大寒） 凝水石（寒。大寒） 浮萍草（寒） 败酱（平。微寒）

大青（大寒） 栀子（寒。大寒） 石膏（大寒。微寒） 羚羊角（温。微寒） 垣衣（寒） 白薇（平。大寒） 滑石（寒。大寒） 景天（平） 升麻（平。微寒） 大黄（寒。大寒） 龙齿（平。微寒） 葶苈（寒。大寒） 茵陈（平。微寒） 楝实（寒） 蓝实及叶（寒） 白颈地龙（寒。大寒）

苦参（寒） 朴硝（寒。大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时气
  • 当前页：热病
  • 下一页：大热
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《普济方·针灸》
  2. 热病《续名医类案》
  3. 热病《灵素节注类编》
  4. 热病《幼幼新书》
  5. 热病《时病论》
  6. 热病《医宗金鉴》
  7. 热病《内经评文》
  8. 热病《女科秘旨》
  9. 热病《温病正宗》
  10. 热病《备急千金要方》
  11. 热病《幼科心法要诀》
  12. 热病《中医词典》
  13. 热病《灸法秘传》
  14. 热病《时病论歌括新编》
  15. 热病（伤寒门 下）《古今医统大全》
  16. 热病《灵枢悬解》
  17. 热病八九日以上候《诸病源候论》
  18. 热病《中医名词词典》
  19. 热病斑疮候《诸病源候论》
  20. 热病《时病论歌括新编》
  21. 热病辨脉《温病正宗》
  22. 热病《黄帝内经·灵枢》
  23. 热病疮候《诸病源候论》
  24. 热辨温壮烦《幼科释谜》
  25. 热病大便不通候《诸病源候论》
  26. 热痹《金匮翼》
  27. 热病毒攻手足候《诸病源候论》
  28. 热痹《症因脉治》
  29. 热病毒攻眼候《诸病源候论》
  30. 热痹《中医词典》
  31. 热病二日候《诸病源候论》


大热_《普济方·针灸》_中医针灸_【岐黄之术】

大热

大热

  • 上一页
  • 目录
  • 相关
  • 下一页

凝水石（寒。微寒） 石膏（微寒。大寒） 滑石（寒。大寒） 黄芩（平。大寒） 知母（寒）

白藓皮（寒） 玄参（微寒） 茵陈（平。微寒） 鼠李根皮（微寒） 竹沥（大寒） 栀子（寒。大寒）

地莓（大寒） 芒硝（大寒） 大黄（寒。大寒） 苦参（寒） 沙参（微寒） 白颈地龙（寒。大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病
  • 当前页：大热
  • 下一页：劳热
<<< 返回本书目录
  1. 大热《普济方·针灸》
  2. 大人参白虎汤【方剂大全】
  3. 大荃麻【中药大全】
  4. 大人参半夏丸【方剂大全】
  5. 大全牛膝散【方剂大全】
  6. 大人参散【方剂大全】
  7. 大全宝光散【方剂大全】
  8. 大人参丸【方剂大全】
  9. 大曲糵丸【方剂大全】
  10. 大人口破《外科正宗》
  11. 大祛风丹【方剂大全】
  12. 大人口破《医宗金鉴》
  13. 大驱风散【方剂大全】
  14. 大人血七【中药大全】
  15. 大清饮【方剂大全】
  16. 大如圣汤【方剂大全】
  17. 大清凉散【方剂大全】
  18. 大乳没散【方剂大全】
  19. 大清肺散【方剂大全】
  20. 大三黄丸【方剂大全】
  21. 大青饮子【方剂大全】
  22. 大三脘散【方剂大全】
  23. 大青饮【方剂大全】
  24. 大三五七散【方剂大全】
  25. 大青叶（图）【中药大全】
  26. 大三阳【疾病症状】
  27. 大青盐【中药大全】
  28. 大三叶升麻【中药大全】
  29. 大青消毒汤【方剂大全】
  30. 大散方【方剂大全】
  1. 大热《普济方·针灸》
  2. 大热《新修本草》
  3. 大人口破《医宗金鉴》
  4. 大泉《中医词典》
  5. 大人口破《外科心法要诀》
  6. 大曲丸《备急千金要方》
  7. 大人口破《外科正宗》
  8. 大清膏《奇方类编》
  9. 大肉《中医名词词典》
  10. 大青叶茶《茶饮保健》
  11. 大肉《中医词典》
  12. 大青叶（板蓝根、青黛）《中药学》
  13. 大肉陷下《中医名词词典》
  14. 大青丸《增订叶评伤暑全书》
  15. 大肉陷下《中医词典》
  16. 大青汤《备急千金要方》
  17. 大弱风《中医词典》
  18. 大青四物汤《伤寒括要》
  19. 大三关《中医词典》
  20. 大青升茶《茶饮保健》
  21. 大三五七散《备急千金要方》
  22. 大青龙证一　太阳三十二《伤寒悬解》
  23. 大山芋丸《三因极一病证方论》
  24. 大青龙证二　太阳三十三《伤寒悬解》
  25. 大山蓣丸《太平惠民和剂局方》
  26. 大青龙证《医学摘粹》
  27. 大伤寒《中医词典》
  28. 大青龙汤证《伤寒九十论》
  29. 大芍茶《茶饮保健》
  30. 大青龙汤证《临证实验录》
  31. 大舌门《喉科指掌》


劳热_《普济方·针灸》_中医针灸_【岐黄之术】

劳热

劳热

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲（平） 柴胡（平。微寒） 茵陈（平。微寒） 秦艽（音胶。平） 诃黎勒（温） 天灵盖（平）青蒿（寒） 地骨皮（大寒） 前胡（微寒） 龙胆（寒。大寒） 胡黄连（平） 人参（微寒。微温） 栀子（寒。大寒） 獭肝（温） 沙参（微寒） 知母（寒） 贝母（平。微寒） 百部（微温）

木通（平） 桑根白皮（寒） 桃仁（平） 杏仁（温） 麦门冬（平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大热
  • 当前页：劳热
  • 下一页：劳复
<<< 返回本书目录
  1. 劳热《普济方·针灸》
  2. 劳热咳嗽《医学衷中参西录》
  3. 劳热《明医杂着》
  4. 劳伤《灸法秘传》
  5. 劳气《幼幼新书》
  6. 劳伤《全生指迷方》
  7. 劳疟方《外台秘要》
  8. 劳伤《校注医醇剩义》
  9. 劳疟【方剂主治】
  10. 劳伤《周慎斋遗书》
  11. 劳疟《圣济总录》
  12. 劳伤【中药主治】
  13. 劳目力后眼症《眼科阐微》
  14. 劳伤非弱症《理虚元鉴》
  15. 劳聋《圣济总录》
  16. 劳伤解《四圣心源》
  17. 劳淋汤【方剂大全】
  18. 劳伤咳嗽【中药主治】
  19. 劳淋汤《医学衷中参西录》
  20. 劳伤论《中藏经》
  21. 劳淋方《外台秘要》
  22. 劳伤末药【方剂大全】
  23. 劳淋【方剂主治】
  24. 劳伤疼痛【中药主治】
  25. 劳淋《圣济总录》
  26. 劳伤吐血【中药主治】
  27. 劳力性晕厥【疾病症状】
  28. 劳伤丸【方剂大全】
  29. 劳力性呼吸困难【疾病症状】
  30. 劳伤阳虚发热《读医随笔》
  1. 劳热《普济方·针灸》
  2. 劳热《中医词典》
  3. 劳热《明医杂着》
  4. 劳热《中医名词词典》
  5. 劳热咳嗽《医学衷中参西录》
  6. 劳怯《中医词典》
  7. 劳疝《中医词典》
  8. 劳气《幼幼新书》
  9. 劳伤《全生指迷方》
  10. 劳疟秘方《华佗神方》
  11. 劳伤《周慎斋遗书》
  12. 劳疟候《诸病源候论》
  13. 劳伤《校注医醇剩义》
  14. 劳疟方三首《外台秘要》
  15. 劳伤《灸法秘传》
  16. 劳疟《时病论》
  17. 劳伤崩漏用当归芍药汤论《女科经纶》
  18. 劳疟《医述》
  19. 劳伤鼻衄《中医词典》
  20. 劳疟《中医词典》
  21. 劳伤非弱症《理虚元鉴》
  22. 劳疟《时病论歌括新编》
  23. 劳伤解《四圣心源》
  24. 劳疟《圣济总录》
  25. 劳伤论《中藏经》
  26. 劳疟《中医名词词典》
  27. 劳伤吐血《中医词典》
  28. 劳疟《时病论歌括新编》
  29. 劳伤吐血《金匮翼》
  30. 劳目力后眼症《眼科阐微》
  31. 劳伤阳虚发热《读医随笔》


劳复_《普济方·针灸》_中医针灸_【岐黄之术】

劳复

劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠粪（微寒） 豉（寒） 竹沥（大寒） 龟甲（平） 柴胡（平。微寒） 麦门冬（平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳热
  • 当前页：劳复
  • 下一页：疟病
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《普济方·针灸》
  2. 劳复《疫疹一得》
  3. 劳复《血证论》
  4. 劳复《新修本草》
  5. 劳复《丹溪手镜》
  6. 劳复《备急千金要方》
  7. 劳复《扁鹊心书》
  8. 劳复《中医词典》
  9. 劳复《医效秘传》
  10. 劳复《中医名词词典》
  11. 劳复《伤寒明理论》
  12. 劳风咳《中医词典》
  13. 劳复《伤寒括要》
  14. 劳风（即之属）《医学纲目》
  15. 劳复（伤寒门 下）《古今医统大全》
  16. 劳风《儒门事亲》
  17. 劳复、食复、女劳复《医学心悟》
  18. 劳风《灵素节注类编》
  19. 劳复、食复、女劳复、阴阳易《古今医案按》
  20. 劳风《医述》
  21. 劳复、食复、自复《温疫论》
  22. 劳风《医学读书记》
  23. 劳复门《医学纲目》
  24. 劳风《中医词典》
  25. 劳复食复《伤寒标本心法类萃》
  26. 劳风《圣济总录》
  27. 劳复食复《伤寒捷诀》
  28. 劳发《医效秘传》
  29. 劳复食复《伤寒六书》
  30. 劳发《中医词典》
  31. 劳复续法《医学纲目》


疟病_《普济方·针灸》_中医针灸_【岐黄之术】

疟病

疟病

  • 上一页
  • 目录
  • 相关
  • 下一页

恒山（寒。微寒） 蜀漆（平。微温） 牡蛎（平。微温） 鳖甲（平） 麝香（温） 麻黄（温微温） 大青（大寒） 防葵（寒） 猪苓（平） 汉防己（平。温） 茵芋（温。微温） 巴豆（温。生温。熟寒） 白头翁（温） 女青（平） 芫花（温。微温） 白薇（平。大寒） 菘萝（平） 桃（平） 乌梅（平） 雄黄（平。大温） 菖蒲（温） 莽草（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复
  • 当前页：疟病
  • 下一页：霍乱
<<< 返回本书目录
  1. 疟病《千金翼方》
  2. 疟病不内外因证治《三因极一病证方论》
  3. 疟病《普济方·针灸》
  4. 疟病发渴《圣济总录》
  5. 疟病《金匮悬解》
  6. 疟病发热身黄小便不利《圣济总录》
  7. 疟（又名）《杂病治例》
  8. 疟病论《小儿卫生总微论方》
  9. 疟（脾寒）《针灸资生经》
  10. 疟病脉证并治《订正仲景全书金匮要略注》
  11. 疟《周慎斋遗书》
  12. 疟病脉证并治《高注金匮要略》
  13. 疟《重订灵兰要览》
  14. 疟病脉证并治《金匮要略方论》
  15. 疟《证治准绳·杂病》
  16. 疟病脉证并治《金匮要略浅注》
  17. 疟《证治准绳·幼科》
  18. 疟病脉证并治《金匮要略心典》
  19. 疟《证治准绳·女科》
  20. 疟病脉证并治《金匮玉函经二注》
  21. 疟《证治准绳·女科》
  22. 疟病脉证并治《金匮玉函要略述义》
  23. 疟《证治准绳·类方》
  24. 疟病脉证并治《医宗金鉴》
  25. 疟《针灸素难要旨》
  26. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  27. 疟《张聿青医案》
  28. 疟病内所因证治《三因极一病证方论》
  29. 疟《张氏医通》
  30. 疟病外所因证治《三因极一病证方论》
  1. 疟病《普济方·针灸》
  2. 疟病《医宗金鉴》
  3. 疟病（方二首）##《备急千金要方》
  4. 疟病《备急千金要方》
  5. 疟病不内外因证治《三因极一病证方论》
  6. 疟病《金匮悬解》
  7. 疟病二《金匮悬解》
  8. 疟病《千金翼方》
  9. 疟病发渴《圣济总录》
  10. 疟（又名）《杂病治例》
  11. 疟病发热身黄小便不利《圣济总录》
  12. 疟（脾寒）《针灸资生经》
  13. 疟病候《诸病源候论》
  14. 疟（dù妬）乳《中医词典》
  15. 疟病候《诸病源候论》
  16. 疟（dù妬）乳《中医词典》
  17. 疟病论《小儿卫生总微论方》
  18. 疟《陈氏幼科秘诀》
  19. 疟病脉证并治《金匮要略方论》
  20. 疟《女科证治准绳》
  21. 疟病脉证并治《医宗金鉴》
  22. 疟《女科证治准绳》
  23. 疟病脉证并治《卫生宝鉴》
  24. 疟《金匮钩玄》
  25. 疟病脉证并治《高注金匮要略》
  26. 疟《急救良方》
  27. 疟病脉证并治《订正仲景全书金匮要略注》
  28. 疟《也是山人医案》
  29. 疟病脉证并治《金匮玉函经二注》
  30. 疟《医学真传》
  31. 疟病脉证并治《金匮要略浅注》


霍乱_《普济方·针灸》_中医针灸_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（微寒。微温） 干姜（温。大热） 术（温） 附子（温。大热） 桂心（大热） 陈橘皮（温）

浓朴（温。大温） 香 （音柔。温） 高良姜（大温） （温） 木瓜（温） 肉豆蔻（温） 草豆蔻（温） 丁香（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病
  • 当前页：霍乱
  • 下一页：转筋
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《普济方·针灸》
  2. 霍乱《寿世保元》
  3. 霍乱《医碥》
  4. 霍乱《证治准绳·杂病》
  5. 霍乱《医碥》
  6. 霍乱《证治准绳·女科》
  7. 霍乱《医学正传》
  8. 霍乱《证治准绳·女科》
  9. 霍乱《张聿青医案》
  10. 霍乱《证治准绳·女科》
  11. 霍乱《古今医鉴》
  12. 霍乱《证治准绳·类方》
  13. 霍乱《济阴纲目》
  14. 霍乱《杂病广要》
  15. 霍乱《济阴纲目》
  16. 霍乱《医述》
  17. 霍乱《万病回春》
  18. 霍乱《医述》
  19. 霍乱《顾松园医镜》
  20. 霍乱《医学入门》
  21. 霍乱《古今医案按》
  22. 霍乱《续名医类案》
  23. 霍乱《幼幼集成》
  24. 霍乱《幼幼新书》
  25. 霍乱《证治汇补》
  26. 霍乱《女科秘旨》
  27. 霍乱《卫生易简方》
  28. 霍乱《医学传灯》
  29. 霍乱《医学摘粹》
  30. 霍乱《杂病治例》
  31. 霍乱《医学摘粹》


转筋_《普济方·针灸》_中医针灸_【岐黄之术】

转筋

转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

小蒜（温） 木瓜（温） 陈橘皮（温） 鸡舌香（微温） 肉豆蔻（温） 生姜（微温） 杉木（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：转筋
  • 下一页：呕哕
<<< 返回本书目录
  1. 转筋《针灸素难要旨》
  2. 转筋【方剂主治】
  3. 转筋《杂病治例》
  4. 转筋部《本草易读》
  5. 转筋《药症忌宜》
  6. 转筋方《外台秘要》
  7. 转筋《普济方·针灸》
  8. 转筋吐泻《孙真人海上方》
  9. 转筋《金匮悬解》
  10. 转录作用《生物化学与分子生物学》
  11. 转筋《本草纲目》完整版
  12. 转女为男《景景医话》
  13. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  14. 转女为男法《广嗣要语》
  15. 转基因小鼠的制备《动脉粥样硬化》
  16. 转女为男法《三因极一病证方论》
  17. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  18. 转女为男法-胎产须知 《古今医统大全》
  19. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  20. 转女为男说《医学心悟》
  21. 转换性障碍【疾病大全】
  22. 转女为男之理（胎教九）《宜麟策》
  23. 转胞症治验《一得集》
  24. 转脬《胎产秘书》
  25. 转胞证治举胎《医宗金鉴》
  26. 转脬《续名医类案》
  27. 转胞证治《妇科心法要诀》
  28. 转脬病《古今医统大全》
  29. 转胞小便不通《宋本备急灸法》
  30. 转胎法《女科宝鉴》
  1. 转筋《普济方·针灸》
  2. 转筋《医学纲目》
  3. 转筋《针灸素难要旨》
  4. 转筋《杂病治例》
  5. 转筋《药症忌宜》
  6. 转筋《新修本草》
  7. 转筋不可忍者《奇效简便良方》
  8. 转筋《中医词典》
  9. 转筋部《本草易读》
  10. 转筋《金匮悬解》
  11. 转筋方七首《外台秘要》
  12. 转筋《中医名词词典》
  13. 转筋候《诸病源候论》
  14. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  15. 转筋霍乱《中医词典》
  16. 转基因小鼠的制备《动脉粥样硬化》
  17. 转筋吐泻《孙真人海上方》
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转录的终止《生物化学与分子生物学》
  20. 转基因动物和植物《生物化学与分子生物学》
  21. 转录起始和延伸《生物化学与分子生物学》
  22. 转换症状《默克家庭诊疗手册》
  23. 转录依赖的扩增系统《实用免疫细胞与核酸》
  24. 转换障碍《默克家庭诊疗手册》
  25. 转录作用《生物化学与分子生物学》
  26. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  27. 转脉瘘《中医词典》
  28. 转化《医学微生物学》
  29. 转女为男《景景医话》
  30. 转化《生物化学与分子生物学》
  31. 转女为男《急救广生集》


呕哕_《普济方·针灸》_中医针灸_【岐黄之术】

呕哕

呕哕

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（温。大温） 香 （温） （温） 人参（微寒。微温） 附子（温。大热） 术（温）

楠材（微温） 木瓜（温） 高良姜（大温） 丁香（温） 桂心（大热） 陈橘皮（温） 枇杷叶（平） 白豆蔻（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转筋
  • 当前页：呕哕
  • 下一页：大腹水肿
<<< 返回本书目录
  1. 呕哕《普济方·针灸》
  2. 呕哕病诸候《巢氏病源补养宣导法》
  3. 呕恶哕预兆《中医疾病预测》
  4. 呕哕病诸候（凡六论）《诸病源候论》
  5. 呕恶、吐涎沫，头痛《名师垂教》
  6. 呕哕不止【方剂主治】
  7. 呕出物为紫蓝色【疾病症状】
  8. 呕哕恶心【方剂主治】
  9. 呕《续名医类案》
  10. 呕哕方《外台秘要》
  11. 呕《卫生宝鉴》
  12. 呕哕吐第十六(呃逆附)《医学三字经》
  13. 鸥【中药大全】
  14. 呕哕吐方《医学三字经》
  15. 鸥《本草纲目》完整版
  16. 呕逆【中药主治】
  17. 欧泽芹【中药大全】
  18. 呕逆【方剂主治】
  19. 欧绵马【中药大全】
  20. 呕逆不食【方剂主治】
  21. 欧李【中药大全】
  22. 呕逆不下食【方剂主治】
  23. 欧活血丹【中药大全】
  24. 呕逆不下食方《外台秘要》
  25. 欧当归【中药大全】
  26. 呕逆不止【方剂主治】
  27. 沤麻汁《本草纲目》完整版
  28. 呕逆恶心【方剂主治】
  29. 衄有太阳阳明证解《研经言》
  30. 呕逆吐方《外台秘要》
  1. 呕哕《普济方·针灸》
  2. 呕哕《金匮悬解》
  3. 呕哕方四首《外台秘要》
  4. 呕恶哕预兆的临床预报意义《中医疾病预测》
  5. 呕哕候《诸病源候论》
  6. 呕恶哕预兆的理论基础《中医疾病预测》
  7. 呕哕吐第十六（呃逆附）《医学三字经》
  8. 呕恶哕预兆《中医疾病预测》
  9. 呕哕吐方《医学三字经》
  10. 呕恶、吐涎沫，头痛《名师垂教》
  11. 呕家《中医名词词典》
  12. 呕多忌攻证十　阳明六十一《伤寒悬解》
  13. 呕家《中医词典》
  14. 呕胆《中医词典》
  15. 呕苦《中医词典》
  16. 呕（有物有声）《医学纲目》
  17. 呕苦水《中医词典》
  18. 呕《伤寒指掌》
  19. 呕苦水《医学纲目》
  20. 呕《外科选要》
  21. 呕利汗出证十九　少阴二十《伤寒悬解》
  22. 呕《广瘟疫论》
  23. 呕沫《医学纲目》
  24. 呕《友渔斋医话》
  25. 呕逆《中医词典》
  26. 呕《卫生宝鉴》
  27. 呕逆《证治准绳·疡医》
  28. 呕《灵素节注类编》
  29. 呕逆《奇效简便良方》
  30. 呕《证治准绳·疡医》
  31. 呕逆不食《傅青主女科》


大腹水肿_《普济方·针灸》_中医针灸_【岐黄之术】

大腹水肿

大腹水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

大戟（寒。大寒） 甘遂（寒。大寒） 泽漆（微寒） 葶苈（寒。大寒） 芫花（温。微温） 巴豆（温。生温。熟寒） 猪苓（平） 汉防己（平。温） 泽兰（微寒） 桑根白皮（寒） 商陆（平）

泽泻（寒） 郁李仁（平） 海藻（寒） 昆布（寒） 苦 （寒） 赤小豆（平） 瓜蒂（寒） 鳢鱼（寒） 鲤鱼（寒）

大豆（平） 荛花（寒。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕哕
  • 当前页：大腹水肿
  • 下一页：肠下利
<<< 返回本书目录
  1. 大腹水肿《圣济总录》
  2. 大腹水肿【中药主治】
  3. 大腹水肿《普济方·针灸》
  4. 大腹水肿方《外台秘要》
  5. 大腹散【方剂大全】
  6. 大腹汤【方剂大全】
  7. 大腹皮饮【方剂大全】
  8. 大腹丸【方剂大全】
  9. 大腹皮丸【方剂大全】
  10. 大腹饮【方剂大全】
  11. 大腹皮汤【方剂大全】
  12. 大腹子《本草纲目》完整版
  13. 大腹皮散【方剂大全】
  14. 大腹子《本草择要纲目》
  15. 大腹皮（图）【中药大全】
  16. 大腹子膏【方剂大全】
  17. 大腹皮《药笼小品》
  18. 大腹子散【方剂大全】
  19. 大腹皮《药鉴》
  20. 大腹子汤【方剂大全】
  21. 大腹皮《本草新编》
  22. 大甘遂丸【方剂大全】
  23. 大腹木香汤【方剂大全】
  24. 大疳丸【方剂大全】
  25. 大腹《证类本草》
  26. 大干葛汤【方剂大全】
  27. 大腹《医学见能》
  28. 大干枣三味丸【方剂大全】
  29. 大复苏饮【方剂大全】
  30. 大高良姜【中药大全】
  1. 大腹水肿《普济方·针灸》
  2. 大腹水肿《新修本草》
  3. 大腹水肿方五首《外台秘要》
  4. 大腹水肿《中医词典》
  5. 大腹水肿候《诸病源候论》
  6. 大腹水肿《圣济总录》
  7. 大腹痛《中医词典》
  8. 大腹皮饮《三因极一病证方论》
  9. 大腹子《玉楸药解》
  10. 大腹皮饮《妇人大全良方》
  11. 大腹子《汤液本草》
  12. 大腹皮散《妇人大全良方》
  13. 大腹子《本经逢原》
  14. 大腹皮《药鉴》
  15. 大腹子《本草择要纲目》
  16. 大腹皮《药性切用》
  17. 大甘茶《茶饮保健》
  18. 大腹皮《本草撮要》
  19. 大刚风《中医词典》
  20. 大腹皮《本草害利》
  21. 大咯血的急救《现代院外急救手册》
  22. 大腹皮《本草害利》
  23. 大谷《中医词典》
  24. 大腹皮《本草分经》
  25. 大骨《中医词典》
  26. 大腹皮《本草分经》
  27. 大骨节病《家庭医学百科-医疗康复篇》
  28. 大腹皮《本草便读》
  29. 大骨节病《病理学》
  30. 大腹皮《中药学》
  31. 大骨空《手穴手纹诊治》


肠下利_《普济方·针灸》_中医针灸_【岐黄之术】

肠下利

肠下利

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂（大温） 龙骨（平。微寒） 牡蛎（平。微寒） 干姜（温。大热） 黄连（寒。微寒）

黄芩（平。微寒） 当归（温。大温） 附子（温。大温） 禹余粮（平。寒） 藜芦（寒。微寒） 黄柏（寒） 云实（温） 矾石（寒） 阿胶（平。微温） 艾叶（微温） 陟厘（大温） 硫黄（大热）

乌梅（平） 石榴皮（平） 枳实（寒。微寒） 牛角腮（温） 地榆（微寒） 浓朴（温。大温） 白头翁（温） 柏叶（平） 白 荷（微温） 赤地利（平） 桃花石（温） 蜡（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹水肿
  • 当前页：肠下利
  • 下一页：大便不通
<<< 返回本书目录
  1. 肠下利《普济方·针灸》
  2. 肠下血论《脾胃论》
  3. 肠狭窄【疾病症状】
  4. 肠炎【中药主治】
  5. 肠系膜肿瘤【疾病大全】
  6. 肠炎【方剂主治】
  7. 肠系膜脂肪炎【疾病大全】
  8. 肠炎腹泻【中药主治】
  9. 肠系膜上静脉血栓形成【疾病大全】
  10. 肠炎疾病《基因与疾病》
  11. 肠系膜上动脉综合征【疾病大全】
  12. 肠炎汤1号【方剂大全】
  13. 肠系膜上动脉压迫综合征【疾病大全】
  14. 肠炎汤2号【方剂大全】
  15. 肠系膜上动脉血栓形成【疾病大全】
  16. 肠疡《盘珠集胎产症治》
  17. 肠系膜上动脉栓塞【疾病大全】
  18. 肠易激缩合征《胃肠动力检查手册》
  19. 肠系膜囊肿【疾病大全】
  20. 肠易激综合征《家庭医学百科-医疗康复篇》
  21. 肠系膜囊肿【疾病症状】
  22. 肠易激综合征【疾病症状】
  23. 肠系膜淋巴结结核【疾病大全】
  24. 肠易激综合征【疾病大全】
  25. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  26. 肠痈《保婴撮要》
  27. 肠系膜裂孔疝【疾病大全】
  28. 肠痈《备急千金要方》
  29. 肠系膜静脉血栓形成【疾病大全】
  30. 肠痈《扁鹊心书》
  1. 肠下利《普济方·针灸》
  2. 肠系膜下动脉《人体解剖学》
  3. 肠下痢《新修本草》
  4. 肠系膜上动脉《人体解剖学》
  5. 肠下血《儒门事亲》
  6. 肠系膜淋巴结核 《消化病学》
  7. 肠下血论《脾胃论》
  8. 肠胃小大之数《类经》
  9. 肠先天性发育异常疾病《病理学》
  10. 肠胃为海《中医词典》
  11. 肠泻《中医词典》
  12. 肠胃生病《黄帝内经太素》
  13. 肠型放射病《核、化学武器损伤》
  14. 肠胃瘙痒秘方《华佗神方》
  15. 肠型放射病的治疗《核、化学武器损伤》
  16. 肠胃积聚《灵素节注类编》
  17. 肠虚补之《痰火点雪》
  18. 肠胃《内经评文》
  19. 肠炎疾病《基因与疾病》
  20. 肠胃《中医词典》
  21. 肠疡《盘珠集胎产症治》
  22. 肠胃《灵枢悬解》
  23. 肠痒《竹林女科证治》
  24. 肠胃《黄帝内经·灵枢》
  25. 肠遗《中医词典》
  26. 肠外阿米巴病《病理学》
  27. 肠易激缩合征《胃肠动力检查手册》
  28. 肠脱阴肿《卫生易简方》
  29. 肠易激综合征《默克家庭诊疗手册》
  30. 肠脱《古今医统大全》
  31. 肠易激综合征《家庭医学百科-医疗康复篇》


大便不通_《普济方·针灸》_中医针灸_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

朴硝（寒。大寒） 芒硝（大寒） 大戟（寒。大寒） 槟榔（温） 牵牛子（寒） 郁李仁（平）

大黄（寒。大寒） 巴豆（温。生温。熟寒） 蜜（微寒） 大麻子（平） 牛胆（大寒） 猪胆（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠下利
  • 当前页：大便不通
  • 下一页：小便淋
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《普济方·针灸》
  2. 大便不通《普济方·针灸》
  3. 大便不通《医碥》
  4. 大便不通《证治准绳·杂病》
  5. 大便不通《医碥》
  6. 大便不通《证治准绳·女科》
  7. 大便不通《保婴撮要》
  8. 大便不通《证治准绳·类方》
  9. 大便不通《保婴撮要》
  10. 大便不通《张氏医通》
  11. 大便不通《医学心悟》
  12. 大便不通《张氏医通》
  13. 大便不通《针灸资生经》
  14. 大便不通《张氏医通》
  15. 大便不通《仁术便览》
  16. 大便不通《证治准绳·幼科》
  17. 大便不通《推拿抉微》
  18. 大便不通《杂病广要》
  19. 大便不通《奇效简便良方》
  20. 大便不通《续名医类案》
  21. 大便不通《幼科铁镜》
  22. 大便不通《幼幼新书》
  23. 大便不通《盘珠集胎产症治》
  24. 大便不通《医学纲目》
  25. 大便不通《女科证治准绳》
  26. 大便不通《疫疹一得》
  27. 大便不通第七十三问《婴童百问》
  28. 大便不通《重订灵兰要览》
  29. 大便不通方一十七首《外台秘要》
  30. 大便不通《新修本草》
  31. 大便不通候《诸病源候论》


小便淋_《普济方·针灸》_中医针灸_【岐黄之术】

小便淋

小便淋

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石（寒。大寒） 冬葵子（寒） 茅根（寒） 蘧麦（寒） 榆皮（平） 石韦（平） 葶苈（寒大寒） 蒲黄（平） 麻子（平） 琥珀（平） 石蚕（平。寒） 蜥蜴（寒） 胡燕粪（平） 衣中白鱼（温） 乱发（微温） 石燕（寒） 车前子（寒） 木通（平） 海蛤（平） 贝齿（平） 硝石（寒。大寒） 黄芩（平。微寒） 冬葵子（寒） 猪苓（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：小便淋
  • 下一页：小便利
<<< 返回本书目录
  1. 小便淋《普济方·针灸》
  2. 小便淋闭《丹溪手镜》
  3. 小便利多《圣济总录》
  4. 小便淋闭《妇科心法要诀》
  5. 小便利【方剂主治】
  6. 小便淋闭《医宗金鉴》
  7. 小便利《卫生易简方》
  8. 小便淋沥《女科证治准绳》
  9. 小便利《普济方·针灸》
  10. 小便淋沥《幼幼新书》
  11. 小便恐惧【疾病症状】
  12. 小便淋沥《证治准绳·女科》
  13. 小便或有利者或有不通《女科百问》
  14. 小便淋沥【中药主治】
  15. 小便黄赤门《张氏医通》
  16. 小便淋沥【方剂主治】
  17. 小便黄赤《证治准绳·杂病》
  18. 小便淋涩【中药主治】
  19. 小便黄赤《张氏医通》
  20. 小便淋涩【方剂主治】
  21. 小便黄赤《医碥》
  22. 小便淋涩不利《景岳全书》
  23. 小便黄【方剂主治】
  24. 小便淋涩已经数年《名师垂教》
  25. 小便滑数【方剂主治】
  26. 小便淋痛【中药主治】
  27. 小便多【方剂主治】
  28. 小便淋浊【中药主治】
  29. 小便多《杂病广要》
  30. 小便门《幼科切要》
  1. 小便淋《普济方·针灸》
  2. 小便淋《新修本草》
  3. 小便淋闭《医宗金鉴》
  4. 小便利多候《诸病源候论》
  5. 小便淋闭《丹溪手镜》
  6. 小便利多《中医词典》
  7. 小便淋闭《妇科心法要诀》
  8. 小便利多《圣济总录》
  9. 小便淋沥《中医名词词典》
  10. 小便利《卫生易简方》
  11. 小便淋沥《幼幼新书》
  12. 小便利《普济方·针灸》
  13. 小便淋沥《证治准绳·女科》
  14. 小便利《新修本草》
  15. 小便淋沥《奇效简便良方》
  16. 小便涓滴作痛《医法圆通》
  17. 小便淋沥《女科证治准绳》
  18. 小便简便方《幼幼集成》
  19. 小便淋闷频数《证治准绳·疡医》
  20. 小便或有利者或有不通《女科百问》
  21. 小便淋涩不利《景岳全书》
  22. 小便浑浊《中医词典》
  23. 小便淋涩已经数年《名师垂教》
  24. 小便黄赤门《张氏医通》
  25. 小便门《幼科切要》
  26. 小便黄赤黑《广瘟疫论》
  27. 小便秘《续名医类案》
  28. 小便黄赤《医碥》
  29. 小便秘涩《冯氏锦囊秘录》
  30. 小便黄赤《证治准绳·杂病》
  31. 小便难《中医词典》


小便利_《普济方·针灸》_中医针灸_【岐黄之术】

小便利

小便利

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（平。微寒） 龙骨（平。微寒） 鹿茸（温。微温） 桑螵蛸（平） 漏芦（寒。大寒）

土瓜根（寒） 鸡 （微寒） 鸡肠草（微寒） 山茱萸（平。微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便淋
  • 当前页：小便利
  • 下一页：溺血
<<< 返回本书目录
  1. 小便利《卫生易简方》
  2. 小便利【方剂主治】
  3. 小便利《普济方·针灸》
  4. 小便利多《圣济总录》
  5. 小便恐惧【疾病症状】
  6. 小便淋《普济方·针灸》
  7. 小便或有利者或有不通《女科百问》
  8. 小便淋闭《丹溪手镜》
  9. 小便黄赤门《张氏医通》
  10. 小便淋闭《妇科心法要诀》
  11. 小便黄赤《证治准绳·杂病》
  12. 小便淋闭《医宗金鉴》
  13. 小便黄赤《张氏医通》
  14. 小便淋沥《女科证治准绳》
  15. 小便黄赤《医碥》
  16. 小便淋沥《幼幼新书》
  17. 小便黄【方剂主治】
  18. 小便淋沥《证治准绳·女科》
  19. 小便滑数【方剂主治】
  20. 小便淋沥【中药主治】
  21. 小便多【方剂主治】
  22. 小便淋沥【方剂主治】
  23. 小便多《杂病广要》
  24. 小便淋涩【中药主治】
  25. 小便多《秘传证治要诀及类方》
  26. 小便淋涩【方剂主治】
  27. 小便短少【方剂主治】
  28. 小便淋涩不利《景岳全书》
  29. 小便短涩《药症忌宜》
  30. 小便淋涩已经数年《名师垂教》
  1. 小便利《普济方·针灸》
  2. 小便利《新修本草》
  3. 小便利《卫生易简方》
  4. 小便涓滴作痛《医法圆通》
  5. 小便利多《圣济总录》
  6. 小便简便方《幼幼集成》
  7. 小便利多《中医词典》
  8. 小便或有利者或有不通《女科百问》
  9. 小便利多候《诸病源候论》
  10. 小便浑浊《中医词典》
  11. 小便淋《新修本草》
  12. 小便黄赤门《张氏医通》
  13. 小便淋《普济方·针灸》
  14. 小便黄赤黑《广瘟疫论》
  15. 小便淋闭《医宗金鉴》
  16. 小便黄赤《医碥》
  17. 小便淋闭《丹溪手镜》
  18. 小便黄赤《证治准绳·杂病》
  19. 小便淋闭《妇科心法要诀》
  20. 小便黄赤《张氏医通》
  21. 小便淋沥《中医名词词典》
  22. 小便黄赤《中医词典》
  23. 小便淋沥《幼幼新书》
  24. 小便过多秘方《华佗神方》
  25. 小便淋沥《证治准绳·女科》
  26. 小便多《广瘟疫论》
  27. 小便淋沥《奇效简便良方》
  28. 小便多《秘传证治要诀及类方》
  29. 小便淋沥《女科证治准绳》
  30. 小便多《杂病广要》
  31. 小便淋闷频数《证治准绳·疡医》


溺血_《普济方·针灸》_中医针灸_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

戎盐（寒） 鹿茸（温。微温） 龙骨（平。微温） 蒲黄（平） 干地黄（寒） 牛膝（平） 车前子（寒） 柏子并叶（平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便利
  • 当前页：溺血
  • 下一页：消渴
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《普济方·针灸》
  2. 溺血《寿世保元》
  3. 溺血《古今医案按》
  4. 溺血《医述》
  5. 溺血《证治汇补》
  6. 溺血《医学入门》
  7. 溺血《明医指掌》
  8. 溺血《续名医类案》
  9. 溺血《卫生易简方》
  10. 溺血《医宗金鉴》
  11. 溺血《丹溪心法》
  12. 溺血《女科秘旨》
  13. 溺血《仁术便览》
  14. 溺血《推求师意》
  15. 溺血《丹溪手镜》
  16. 溺血《杂病治例》
  17. 溺血《丹溪治法心要》
  18. 溺血《新修本草》
  19. 溺血《儿科萃精》
  20. 溺血《备急千金要方》
  21. 溺血《扁鹊心书》
  22. 溺血《中医词典》
  23. 溺血《金匮钩玄》
  24. 溺血《中医词典》
  25. 溺血《灸法秘传》
  26. 溺血《四圣心源》
  27. 溺血论治《类证治裁》
  28. 溺血《医学集成》
  29. 溺血秘方《华佗神方》
  30. 溺死秘方《华佗神方》
  31. 溺血血淋《药症忌宜》


消渴_《普济方·针灸》_中医针灸_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

白石英（微温） 石膏（微寒。大寒） 茯神（平） 麦门冬（平。微寒） 黄连（寒。微寒）

知母（寒） KT 根（寒） 茅根（寒） 枸杞根（大寒） 小麦（微寒） 竹叶（平。大寒） 土瓜根（寒） 葛根（平） 李根（寒） 芦根（寒） 菰根（大寒） 冬瓜（微寒） 马乳（冷） 牛乳（微寒）

羊乳（温） 铅丹（微寒） 桑根白皮（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：消渴
  • 下一页：黄疸
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《普济方·针灸》
  2. 消渴《普济方·针灸》
  3. 消渴《医碥》
  4. 消渴《寿世保元》
  5. 消渴《张聿青医案》
  6. 消渴《杂病广要》
  7. 消渴《古今医鉴》
  8. 消渴《医学入门》
  9. 消渴《万病回春》
  10. 消渴《推求师意》
  11. 消渴《古今医案按》
  12. 消渴《杂病治例》
  13. 消渴《本草求真》
  14. 消渴《新修本草》
  15. 消渴《证治汇补》
  16. 消渴《备急千金要方》
  17. 消渴《儒门事亲》
  18. 消渴《中医词典》
  19. 消渴《明医指掌》
  20. 消渴《孙真人海上方》
  21. 消渴《卫生易简方》
  22. 消渴《气功外气疗法》
  23. 消渴《丹溪心法》
  24. 消渴《圣济总录》
  25. 消渴《医学心悟》
  26. 消渴《千金翼方》
  27. 消渴《仁术便览》
  28. 消渴《千金翼方》
  29. 消渴《推拿抉微》
  30. 消渴《千金翼方》
  31. 消渴《竹林女科证治》


黄疸_《普济方·针灸》_中医针灸_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈（平。微寒） 栀子（寒。大寒） 紫草（寒） 白藓皮（寒） 牡鼠（微温） 大黄（寒。

大寒） 瓜蒂（寒） 秦艽（平） KT （寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：黄疸
  • 下一页：上气咳嗽
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《普济方·针灸》
  2. 黄疸《证治准绳·女科》
  3. 黄疸《保婴撮要》
  4. 黄疸《凌临灵方》
  5. 黄疸《医学摘粹》
  6. 黄疸《中医词典》
  7. 黄疸《医学心悟》
  8. 黄疸《老年百病防治》
  9. 黄疸《金匮翼》
  10. 黄疸《小儿常见病单验方》
  11. 黄疸《仁术便览》
  12. 黄疸《金匮悬解》
  13. 黄疸《回春录》
  14. 黄疸《景岳全书》
  15. 黄疸《友渔斋医话》
  16. 黄疸《圣济总录》
  17. 黄疸《中医内科学》
  18. 黄疸《中医名词词典》
  19. 黄疸《厘正按摩要术》
  20. 黄疸《育婴家秘》
  21. 黄疸《扁鹊心书》
  22. 黄疸《医学集成》
  23. 黄疸《经验丹方汇编》
  24. 黄疸《默克家庭诊疗手册》
  25. 黄疸《外科全生集》
  26. 黄疸《物理诊断学》
  27. 黄疸《女科证治准绳》
  28. 黄胆总括《幼科心法要诀》
  29. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  30. 黄胆指数《常用化验值及意义》
  31. 黄疸八《金匮悬解》


上气咳嗽_《普济方·针灸》_中医针灸_【岐黄之术】

上气咳嗽

上气咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（温。微温） 杏仁（温） 白前（微温） 陈橘皮（平） 紫菀（温） 桂心（大热） 款冬花（温） 五味子（温） 细辛（温） 蜀椒（温。大热） 半夏（生微寒。熟温） 生姜（微温） 桃仁（平） 紫苏子（温） 射干（微温） 芫花根并花（温。微温） 百部根（微温） 干姜（温。大热）

贝母（平。微寒） 皂荚（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：上气咳嗽
  • 下一页：肺痿
<<< 返回本书目录
  1. 上气咳嗽《普济方·针灸》
  2. 上气咳嗽【方剂主治】
  3. 上气咳身面肿满方《外台秘要》
  4. 上气咳嗽多唾方《外台秘要》
  5. 上气咳方《外台秘要》
  6. 上气呕吐《圣济总录》
  7. 上气及气逆急牵绳不得卧方《外台秘要》
  8. 上气胸满方《外台秘要》
  9. 上气喉中水鸡鸣方《外台秘要》
  10. 上气胸胁支满《圣济总录》
  11. 上气喉中如水鸡声《圣济总录》
  12. 上腔静脉回流受阻【疾病症状】
  13. 上气腹胀《圣济总录》
  14. 上腔静脉综合征【疾病大全】
  15. 上气方《外台秘要》
  16. 上清白附子丸【方剂大全】
  17. 上气道梗阻【疾病大全】
  18. 上清拨云丸【方剂大全】
  19. 上气大便涩方《外台秘要》
  20. 上清川芎丸【方剂大全】
  21. 上气喘息【方剂主治】
  22. 上清散【方剂大全】
  23. 上气喘急【方剂主治】
  24. 上清丸【方剂大全】
  25. 上气喘促【方剂主治】
  26. 上热下寒，上寒下热《证治准绳·类方》
  27. 上气【方剂主治】
  28. 上热下寒上寒下热《医学纲目》
  29. 上气《圣济总录》
  30. 上热下寒上寒下热《证治准绳·杂病》
  1. 上气咳嗽《普济方·针灸》
  2. 上气咳嗽《新修本草》
  3. 上气咳嗽多唾方三首《外台秘要》
  4. 上气咳身面肿满方四首《外台秘要》
  5. 上气类《察病指南》
  6. 上气咳方一首《外台秘要》
  7. 上气鸣息《中医词典》
  8. 上气及气逆急牵绳不得卧方八首《外台秘要》
  9. 上气鸣息候《诸病源候论》
  10. 上气候《诸病源候论》
  11. 上气呕吐《圣济总录》
  12. 上气候《巢氏病源补养宣导法》
  13. 上气呕吐候《诸病源候论》
  14. 上气喉中水鸡鸣方一十二首《外台秘要》
  15. 上气胸满方二首《外台秘要》
  16. 上气喉中如水鸡声《圣济总录》
  17. 上气胸胁支满《圣济总录》
  18. 上气喉中如水鸡鸣候《诸病源候论》
  19. 上气胸胁支满候《诸病源候论》
  20. 上气海《中医词典》
  21. 上气肿候《诸病源候论》
  22. 上气腹胀《圣济总录》
  23. 上腔静脉及其属支《人体解剖学》
  24. 上气方九首《外台秘要》
  25. 上窍《中医名词词典》
  26. 上气大便涩方二首《外台秘要》
  27. 上窍《中医词典》
  28. 上气不足《中医词典》
  29. 上清防风散《仁术便览》
  30. 上气《中医词典》
  31. 上清散《仁术便览》


肺痿_《普济方·针灸》_中医针灸_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

蒺藜子（温。微寒） 人参（微寒。微温） 茯苓（平） 天门冬（平。大寒） 麦门冬（平。

大寒） 猪蹄（小寒） 白石英（微温） 蛤蚧（平） 薏苡仁（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上气咳嗽
  • 当前页：肺痿
  • 下一页：呕吐
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《普济方·针灸》
  2. 肺痿《寿世保元》
  3. 肺痿《临证指南医案》
  4. 肺痿《推求师意》
  5. 肺痿《万病回春》
  6. 肺痿《备急千金要方》
  7. 肺痿《顾松园医镜》
  8. 肺痿《中医词典》
  9. 肺痿《叶天士医案精华》
  10. 肺痿《圣济总录》
  11. 肺痿《回生集》
  12. 肺痿《中医名词词典》
  13. 肺痿《回生集》
  14. 肺萎论《研经言》
  15. 肺痿《也是山人医案》
  16. 肺萎候《诸病源候论》
  17. 肺痿《金匮钩玄》
  18. 肺萎《中医词典》
  19. 肺痿《药症忌宜》
  20. 肺为涕《中医词典》
  21. 肺痿《何澹安医案》
  22. 肺为娇脏《中医词典》
  23. 肺痿《灸法秘传》
  24. 肺为娇脏《中医名词词典》
  25. 肺痿（肺胀）《张氏医通》
  26. 肺为华盖《中医词典》
  27. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  28. 肺为华盖《中医名词词典》
  29. 肺痿辨《卫生宝鉴》
  30. 肺韦格纳肉芽肿《默克家庭诊疗手册》
  31. 肺痿部《本草易读》


呕吐_《普济方·针灸》_中医针灸_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（温。大温） 陈橘皮（温） 人参（微寒。微温） 半夏（生微寒。熟温） 麦门冬（平。

微寒）

生姜（微温） 白芷（温） 铅丹（微寒） 鸡子（微寒） 薤白（温） 甘竹叶（平。大寒） 附子（温。大热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：呕吐
  • 下一页：痰饮
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《普济方·针灸》
  2. 呕吐《普济方·针灸》
  3. 呕吐《临证指南医案》
  4. 呕吐《普济方·针灸》
  5. 呕吐《医碥》
  6. 呕吐《寿世保元》
  7. 呕吐《医碥》
  8. 呕吐《证治准绳·杂病》
  9. 呕吐《医学正传》
  10. 呕吐《证治准绳·女科》
  11. 呕吐《张聿青医案》
  12. 呕吐《证治准绳·女科》
  13. 呕吐《古今医鉴》
  14. 呕吐《证治准绳·类方》
  15. 呕吐《济阴纲目》
  16. 呕吐《杂病广要》
  17. 呕吐《万病回春》
  18. 呕吐《医述》
  19. 呕吐《万病回春》
  20. 呕吐《医述》
  21. 呕吐《顾松园医镜》
  22. 呕吐《医述》
  23. 呕吐《古今医案按》
  24. 呕吐《医学入门》
  25. 呕吐《证治汇补》
  26. 呕吐《续名医类案》
  27. 呕吐《卫生易简方》
  28. 呕吐《续名医类案》
  29. 呕吐《丹溪心法》
  30. 呕吐《续名医类案》
  31. 呕吐《医学心悟》


痰饮_《普济方·针灸》_中医针灸_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（寒。大寒） 甘遂（温。大寒） 芒硝（大寒） 茯苓（平） 柴胡（平。微寒） 前胡（微寒）术（温） 细辛（温） 旋复花（微温） 浓朴（温。大温） 人参（微寒。微温） 枳实（寒。微寒） 陈橘皮（温） 半夏（生。微寒。熟。温） 生姜（微温） 甘竹叶（平。大寒） 荛花（寒。

微寒） 高良姜（大热） 乌头（温。大热） 芫花（温。大温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：痰饮
  • 下一页：宿食
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《普济方·针灸》
  2. 痰饮《寿世保元》
  3. 痰饮《临证指南医案》
  4. 痰饮《证治准绳·杂病》
  5. 痰饮《医学正传》
  6. 痰饮《证治准绳·女科》
  7. 痰饮《张聿青医案》
  8. 痰饮《证治准绳·类方》
  9. 痰饮《古今医鉴》
  10. 痰饮《中医基础理论》
  11. 痰饮《万病回春》
  12. 痰饮《幼幼新书》
  13. 痰饮《顾松园医镜》
  14. 痰饮《推求师意》
  15. 痰饮《明医指掌》
  16. 痰饮《全生指迷方》
  17. 痰饮《卫生易简方》
  18. 痰饮《杂病治例》
  19. 痰饮《症因脉治》
  20. 痰饮《新修本草》
  21. 痰饮《医学摘粹》
  22. 痰饮《备急千金要方》
  23. 痰饮《医学摘粹》
  24. 痰饮《中医词典》
  25. 痰饮《丹台玉案》
  26. 痰饮《景岳全书》
  27. 痰饮《医学心悟》
  28. 痰饮《医理真传》
  29. 痰饮《吴鞠通医案》
  30. 痰饮《千金翼方》
  31. 痰饮《明医杂着》


宿食_《普济方·针灸》_中医针灸_【岐黄之术】

宿食

宿食

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（寒。大寒） 巴豆（温。生温。熟寒） 朴硝（寒。大寒） 柴胡（平。微寒） 术（温）

桔梗（微温） 浓朴（温。大温） 皂荚（温） 曲（热） 柏（温） 槟榔（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：宿食
  • 下一页：腹胀满
<<< 返回本书目录
  1. 宿食《卫生易简方》
  2. 宿食（食积寒热痢）《证治准绳·幼科》
  3. 宿食《普济方·针灸》
  4. 宿食不化【方剂主治】
  5. 宿食《金匮悬解》
  6. 宿食不消《圣济总录》
  7. 宿寒留饮【方剂主治】
  8. 宿食不消《幼幼新书》
  9. 宿根亚麻【中药大全】
  10. 宿食不消【中药主治】
  11. 宿苞豆【中药大全】
  12. 宿食不消【方剂主治】
  13. 羞明怕日【方剂主治】
  14. 宿食不消病诸候（凡四论）《诸病源候论》
  15. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  16. 宿食留饮（附痰饮）《脉因证治》
  17. 修治药法《伤寒总病论》
  18. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  19. 修制《圣济总录》
  20. 宿血肿胀《女科秘要》
  21. 修真书六字诀《养生导引法》
  22. 宿翳《中医眼科学》
  23. 修造犯胎不足信（胎教八）《宜麟策》
  24. 宿主对寄生虫的影响《人体寄生虫学》
  25. 修养余言《寿世青编》
  26. 秀丽槭【中药大全】
  27. 修养宜知要知忌知伤《寿世传真》
  28. 秀丽野海棠【中药大全】
  29. 修养宜饮食调理《寿世传真》
  30. 袖口疳《外科启玄》
  1. 宿食《普济方·针灸》
  2. 宿食《证治准绳·幼科》
  3. 宿食《卫生易简方》
  4. 宿食《医学纲目》
  5. 宿食（食积寒热痢）《证治准绳·幼科》
  6. 宿食《新修本草》
  7. 宿食不消《圣济总录》
  8. 宿食《中医名词词典》
  9. 宿食不消《幼幼新书》
  10. 宿沙惊《幼科推拿秘书》
  11. 宿食不消候《巢氏病源补养宣导法》
  12. 宿疾《中医名词词典》
  13. 宿食不消候《诸病源候论》
  14. 朽木汤《医方考》
  15. 宿食不消候《诸病源候论》
  16. 羞明畏日《中医词典》
  17. 宿食二《金匮悬解》
  18. 羞明怕热症《中医词典》
  19. 宿食留饮（附痰饮）《脉因证治》
  20. 羞明《中医词典》
  21. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  22. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  23. 宿食三《金匮悬解》
  24. 修治药法《伤寒总病论》
  25. 宿食四《金匮悬解》
  26. 修治《中医词典》
  27. 宿食五《金匮悬解》
  28. 修治《中医名词词典》
  29. 宿食一《金匮悬解》
  30. 修制药饵者造针法时日《针灸神书》
  31. 宿血肿胀《女科秘要》


腹胀满_《普济方·针灸》_中医针灸_【岐黄之术】

腹胀满

腹胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（温） 甘草（平） 人参（微寒。微温） 皂荚（温） 术（温） 干姜（温。大热） 百合（平）

浓朴（温。大温） 子（微寒。微温） 枳实（寒。微寒） 桑根白皮（温） 大豆黄卷（温）

旋复花（微温） 香 （温） 诃黎勒（温） 草豆蔻（温） 荜澄茄（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食
  • 当前页：腹胀满
  • 下一页：心腹冷痛
<<< 返回本书目录
  1. 腹胀满《普济方·针灸》
  2. 腹胀满【方剂主治】
  3. 腹胀论《小儿卫生总微论方》
  4. 腹胀满闷论《妇科秘书》
  5. 腹胀雷鸣方《外台秘要》
  6. 腹胀满闷论《胎产心法》
  7. 腹胀禁用攻泻论《叶选医衡》
  8. 腹胀满痛《伤寒标本心法类萃》
  9. 腹胀解《儿科萃精》
  10. 腹胀门《幼科切要》
  11. 腹胀腹痛《景岳全书》
  12. 腹胀门《幼科心法要诀》
  13. 腹胀第四十五问《婴童百问》
  14. 腹胀门《幼科指南》
  15. 腹胀肠鸣切痛《圣济总录》
  16. 腹胀气急【方剂主治】
  17. 腹胀肠鸣【方剂主治】
  18. 腹胀如鼓【方剂主治】
  19. 腹胀便秘【中药主治】
  20. 腹胀痛《丹溪治法心要》
  21. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  22. 腹胀总括《医宗金鉴》
  23. 腹胀【方剂主治】
  24. 腹直肌触及边界不清的固定包块【疾病症状】
  25. 腹胀【中药主治】
  26. 腹直肌鞘内血肿【疾病大全】
  27. 腹胀【疾病大全】
  28. 腹直肌自发性破裂【疾病大全】
  29. 腹胀【疾病症状】
  30. 腹中【方剂主治】
  1. 腹胀满《普济方·针灸》
  2. 腹胀满《新修本草》
  3. 腹胀满闷论《胎产心法》
  4. 腹胀论《小儿卫生总微论方》
  5. 腹胀满闷论《妇科秘书》
  6. 腹胀雷鸣方三首《外台秘要》
  7. 腹胀满痛《伤寒标本心法类萃》
  8. 腹胀禁用攻泻论《叶选医衡》
  9. 腹胀门《幼科切要》
  10. 腹胀解《儿科萃精》
  11. 腹胀门《幼科指南》
  12. 腹胀简便方《幼幼集成》
  13. 腹胀水气《儒门事亲》
  14. 腹胀黄肿《奇效简便良方》
  15. 腹胀痛《丹溪治法心要》
  16. 腹胀候《诸病源候论》
  17. 腹胀有虚实《幼科释谜》
  18. 腹胀候《诸病源候论》
  19. 腹胀原由症治《幼科释谜》
  20. 腹胀候《巢氏病源补养宣导法》
  21. 腹胀肢肿《奇效简便良方》
  22. 腹胀腹痛《医述》
  23. 腹胀总括《医宗金鉴》
  24. 腹胀腹痛《景岳全书》
  25. 腹胀总括《幼科心法要诀》
  26. 腹胀第四十五问《婴童百问》
  27. 腹诊先兆的理论基础《中医疾病预测》
  28. 腹胀肠鸣切痛《圣济总录》
  29. 腹正中线《中医词典》
  30. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  31. 腹中（疒丂）痛《中医词典》


心腹冷痛_《普济方·针灸》_中医针灸_【岐黄之术】

心腹冷痛

心腹冷痛

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（温。大温） 芍药（平。微温） 桔梗（微温） 干姜（温。大热） 桂心（大热） 蜀椒（温大热） 附子（温。大热） 吴茱萸（温。大热） 乌头（温。大热） 甘草（平） 石（大热。

生温。熟热） 术（温） 戎盐（寒） 芎 （温） 浓朴（温。大温） 蓬莪术（平） 高良姜（大温）蜂子（平。微寒） 肉豆蔻（温） 小蒜（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀满
  • 当前页：心腹冷痛
  • 下一页：肠鸣
<<< 返回本书目录
  1. 心腹冷痛《普济方·针灸》
  2. 心腹冷痛【中药主治】
  3. 心腹绞痛【方剂主治】
  4. 心腹冷痛【方剂主治】
  5. 心腹坚胀【方剂主治】
  6. 心腹满闷【方剂主治】
  7. 心腹坚大（余论见腹满）《针灸资生经》
  8. 心腹满痛《扁鹊神应针灸玉龙经》
  9. 心腹坚大《普济方·针灸》
  10. 心腹膨胀【方剂主治】
  11. 心腹妨闷【方剂主治】
  12. 心腹痞闷【方剂主治】
  13. 心腹撮痛【方剂主治】
  14. 心腹气胀【方剂主治】
  15. 心腹刺痛【方剂主治】
  16. 心腹疼痛《急救广生集》
  17. 心腹【方剂主治】
  18. 心腹疼痛《明医杂着》
  19. 心腹《备急千金要方》
  20. 心腹疼痛【中药主治】
  21. 心风门《古今医统大全》
  22. 心腹疼痛【方剂主治】
  23. 心风《千金翼方》
  24. 心腹痛《本草纲目》完整版
  25. 心肺栓塞【疾病症状】
  26. 心腹痛《备急千金要方》
  27. 心肺脑复苏《外科学总论》
  28. 心腹痛《备急千金要方》
  29. 心肺脑复苏《基础护理学》
  30. 心腹痛《丹溪手镜》
  1. 心腹冷痛《普济方·针灸》
  2. 心腹冷痛《新修本草》
  3. 心腹冷痛《奇效简便良方》
  4. 心腹类《察病指南》
  5. 心腹满痛《扁鹊神应针灸玉龙经》
  6. 心腹俱痛秘方《华佗神方》
  7. 心腹疼痛《急救广生集》
  8. 心腹坚大（余论见腹满）《针灸资生经》
  9. 心腹疼痛《明医杂着》
  10. 心腹坚大《普济方·针灸》
  11. 心腹痛《圣济总录》
  12. 心腹恶气作痛《奇效简便良方》
  13. 心腹痛《景岳全书》
  14. 心腹肚痈《万氏秘传外科心法》
  15. 心腹痛《备急千金要方》
  16. 心风疝《中医词典》
  17. 心腹痛《备急千金要方》
  18. 心风病七十五法《针灸神书》
  19. 心腹痛《女科秘旨》
  20. 心风《中医词典》
  21. 心腹痛《续名医类案》
  22. 心风《千金翼方》
  23. 心腹痛《续名医类案》
  24. 心肺之部《中医词典》
  25. 心腹痛《证治准绳·幼科》
  26. 心肺气虚《中医词典》
  27. 心腹痛《证治准绳·女科》
  28. 心肺脑复苏《外科学总论》
  29. 心腹痛《证治准绳·女科》
  30. 心肺脑复苏《基础护理学》
  31. 心腹痛《济阴纲目》


肠鸣_《普济方·针灸》_中医针灸_【岐黄之术】

肠鸣

肠鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

丹参（微寒） 海藻（寒） 昆布（寒） 半夏（生微寒。熟温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹冷痛
  • 当前页：肠鸣
  • 下一页：心下满急
<<< 返回本书目录
  1. 肠鸣【疾病症状】
  2. 肠鸣【方剂主治】
  3. 肠鸣《证治准绳·杂病》
  4. 肠鸣（腹鸣）《针灸资生经》
  5. 肠鸣《证治准绳·类方》
  6. 肠鸣腹痛【方剂主治】
  7. 肠鸣《针灸素难要旨》
  8. 肠鸣论治《类证治裁》
  9. 肠鸣《张氏医通》
  10. 肠鸣门《辨证录》
  11. 肠鸣《医碥》
  12. 肠鸣门《张氏医通》
  13. 肠鸣《医碥》
  14. 肠鸣脱肛《药症忌宜》
  15. 肠鸣《普济方·针灸》
  16. 肠鸣泄利【方剂主治】
  17. 肠鸣《普济方·针灸》
  18. 肠鸣泄泻【方剂主治】
  19. 肠鸣《本草纲目》完整版
  20. 肠鸣音消失【疾病症状】
  21. 肠毛滴虫病【疾病大全】
  22. 肠囊性积气【疾病症状】
  23. 肠麻痹软瘫【疾病症状】
  24. 肠宁汤【方剂大全】
  25. 肠麻痹【疾病症状】
  26. 肠扭转《普通外科学》
  27. 肠瘘【疾病大全】
  28. 肠扭转【疾病大全】
  29. 肠连丸【方剂大全】
  30. 肠扭转综合征【疾病大全】
  1. 肠鸣《普济方·针灸》
  2. 肠鸣《普济方·针灸》
  3. 肠鸣《医碥》
  4. 肠鸣《证治准绳·杂病》
  5. 肠鸣《医碥》
  6. 肠鸣《证治准绳·类方》
  7. 肠鸣《针灸素难要旨》
  8. 肠鸣《张氏医通》
  9. 肠鸣（腹鸣）《针灸资生经》
  10. 肠鸣《医述》
  11. 肠鸣论治《类证治裁》
  12. 肠鸣《医学纲目》
  13. 肠鸣门《张氏医通》
  14. 肠鸣《新修本草》
  15. 肠鸣门（三则）《辨证录》
  16. 肠鸣《中医词典》
  17. 肠鸣脱肛《药症忌宜》
  18. 肠瘘《普通外科学》
  19. 肠鸣泻泄《医法圆通》
  20. 肠类《察病指南》
  21. 肠扭转《普通外科学》
  22. 肠窟《中医词典》
  23. 肠癖《金针秘传》
  24. 肠绝《中医词典》
  25. 肠癖下血《扁鹊心书》
  26. 肠痉挛《赵绍琴临证验案精选》
  27. 肠澼《中医词典》
  28. 肠结核《消化病学》
  29. 肠澼解《素灵微蕴》
  30. 肠结核《家庭医学百科-医疗康复篇》
  31. 肠澼下血《中医词典》


心下满急_《普济方·针灸》_中医针灸_【岐黄之术】

心下满急

心下满急

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（平） 枳实（寒。微寒） 半夏（生微寒。熟温） 术（温） 生姜（微温） 百合（平）

青橘皮（微温） 子（微寒。温） 杏仁（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠鸣
  • 当前页：心下满急
  • 下一页：虚冷气
<<< 返回本书目录
  1. 心下满急《普济方·针灸》
  2. 心下痞《卫生宝鉴》
  3. 心下满《伤寒明理论》
  4. 心下痞《卫生宝鉴》
  5. 心下满《伤寒大白》
  6. 心下痞二十五条《仲景伤寒补亡论》
  7. 心下满《丹溪手镜》
  8. 心下痞满【方剂主治】
  9. 心下坚痞【方剂主治】
  10. 心下痞闷【方剂主治】
  11. 心下坚满【方剂主治】
  12. 心下痞硬【方剂主治】
  13. 心下悸（述古）《伤寒指掌》
  14. 心下痞证《伤寒总病论》
  15. 心下悸《医宗金鉴》
  16. 心下虚痞【方剂主治】
  17. 心下悸《伤寒心法要诀》
  18. 心下悬急懊痛方《外台秘要》
  19. 心下大如杯结症方《外台秘要》
  20. 心小肠部《脉经》
  21. 心系病先兆《中医疾病预测》
  22. 心小肠经虚实寒热证治《三因极一病证方论》
  23. 心喜笑（怒）《针灸资生经》
  24. 心小肠脾胃病《普济本事方》
  25. 心喜笑《普济方·针灸》
  26. 心邪癫狂部《神应经》
  27. 心无血说《医林改错》
  28. 心邪癫狂门《针灸大成》
  29. 心无外缘《养生导引秘籍》
  30. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  1. 心下满急《普济方·针灸》
  2. 心下满急《新修本草》
  3. 心下痞《中医词典》
  4. 心下满附结胸痞气脏结《医效秘传》
  5. 心下痞《卫生宝鉴》
  6. 心下满《伤寒明理论》
  7. 心下痞《卫生宝鉴》
  8. 心下满《丹溪手镜》
  9. 心下痞二十五条《仲景伤寒补亡论》
  10. 心下满《伤寒大白》
  11. 心下痞满《中医词典》
  12. 心下满《中医词典》
  13. 心下痞痛《中医词典》
  14. 心下满《中医名词词典》
  15. 心下痞硬《中医词典》
  16. 心下坚筑《中医词典》
  17. 心下痞证《伤寒总病论》
  18. 心下悸（述古）《伤寒指掌》
  19. 心下痛《中医词典》
  20. 心下悸《伤寒心法要诀》
  21. 心下温温欲吐《中医名词词典》
  22. 心下悸《医学摘粹》
  23. 心下悬急懊痛方四首《外台秘要》
  24. 心下悸《医宗金鉴》
  25. 心下硬满证十二　阳明六十三《伤寒悬解》
  26. 心下悸《中医词典》
  27. 心下支结《中医名词词典》
  28. 心下急《中医词典》
  29. 心下支结《中医词典》
  30. 心下急《中医名词词典》
  31. 心痫《中医词典》


虚冷气_《普济方·针灸》_中医针灸_【岐黄之术】

虚冷气

虚冷气

  • 上一页
  • 目录
  • 相关
  • 下一页

荜茇（温） 胡椒（大温） 阿魏（平） 吴茱萸（温。大热） 浓朴（温。大温） 桂心（大热）

木香（温） 干姜（温。大热） 白豆蔻（大温） 丁香（温） 术（温） 京三棱（平） 荜澄茄（温）

益智子（温） 高良姜（大温） 诃黎勒（温） 艾叶（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下满急
  • 当前页：虚冷气
  • 下一页：心烦
<<< 返回本书目录
  1. 虚冷气《普济方·针灸》
  2. 虚里《经络全书》
  3. 虚羸论《小儿卫生总微论方》
  4. 虚里先兆——虚里相学《中医疾病预测》
  5. 虚羸第八十一问《婴童百问》
  6. 虚论《儿科醒》
  7. 虚羸《证治准绳·幼科》
  8. 虚脉《脉理求真》
  9. 虚羸《证治准绳·女科》
  10. 虚脉【疾病症状】
  11. 虚羸《张氏医通》
  12. 虚脉（阴）《脉诀汇辨》
  13. 虚羸《小儿药证直诀》
  14. 虚脉（阴）《诊家正眼》
  15. 虚羸《女科证治准绳》
  16. 虚脉指法主病《脉诀乳海》
  17. 虚羸《麻科活人全书》
  18. 虚脾丸【方剂大全】
  19. 虚羸《济阴纲目》
  20. 虚热《医宗金鉴》
  21. 虚羸《保婴撮要》
  22. 虚热《幼科推拿秘书》
  23. 虚痨续论《医学从众录》
  24. 虚热《幼幼新书》
  25. 虚痨《医学三字经》
  26. 虚热【方剂主治】
  27. 虚痨《医学从众录》
  28. 虚热便闭不通《药症忌宜》
  29. 虚劳总论《何氏虚劳心传》
  30. 虚热风壅喉闭清利头目《普济本事方》
  1. 虚冷气《普济方·针灸》
  2. 虚冷腹痛《中医词典》
  3. 虚里《经络全书》
  4. 虚羸论《小儿卫生总微论方》
  5. 虚里《中医词典》
  6. 虚羸候《诸病源候论》
  7. 虚里先兆的理论基础《中医疾病预测》
  8. 虚羸第八十一问《婴童百问》
  9. 虚里先兆的临床意义《中医疾病预测》
  10. 虚羸《女科证治准绳》
  11. 虚里先兆——虚里相学《中医疾病预测》
  12. 虚羸《小儿药证直诀》
  13. 虚痢《中医词典》
  14. 虚羸《麻科活人全书》
  15. 虚淋《中医词典》
  16. 虚羸《保婴撮要》
  17. 虚淋《明医指掌》
  18. 虚羸《济阴纲目》
  19. 虚灵廓《中医词典》
  20. 虚羸《证治准绳·女科》
  21. 虚聋《中医词典》
  22. 虚羸《张氏医通》
  23. 虚挛《中医词典》
  24. 虚羸《证治准绳·幼科》
  25. 虚论《儿科醒》
  26. 虚羸《医述》
  27. 虚络《中医词典》
  28. 虚羸《医学纲目》
  29. 虚脉《中医名词词典》
  30. 虚痨续论《医学从众录》
  31. 虚脉《中医词典》


心烦_《普济方·针灸》_中医针灸_【岐黄之术】

心烦

心烦

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（微寒。大寒） 滑石（寒。大寒） 杏仁（温） 栀子（寒） 茯苓（平） 贝母（平。微寒）

木通（平） 李根（微寒） 甘竹沥（大寒） 乌梅（平） 鸡子（微寒） 豉（寒） 甘草（平） 知母（寒） 王不留行（平） 石龙芮（平） 玉屑（平） 酸枣仁（平） 凝水石（寒。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚冷气
  • 当前页：心烦
  • 下一页：积聚瘕
<<< 返回本书目录
  1. 心烦《血证论》
  2. 心烦【中药主治】
  3. 心烦《普济方·针灸》
  4. 心烦不安【方剂主治】
  5. 心-耳综合征【疾病大全】
  6. 心烦不得眠《药症忌宜》
  7. 心动悸《伤寒捷诀》
  8. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  9. 心动过速性心肌病【疾病大全】
  10. 心烦口渴【中药主治】
  11. 心动过速【疾病症状】
  12. 心烦口渴【方剂主治】
  13. 心动过速《家庭医学百科-自救互救篇》
  14. 心烦闷《普济方·针灸》
  15. 心动过缓【疾病症状】
  16. 心烦闷（心痹 余见心气）《针灸资生经》
  17. 心动过缓《家庭医学百科-自救互救篇》
  18. 心烦热《圣济总录》
  19. 心电向量概念《物理诊断学》
  20. 心烦失眠【中药主治】
  21. 心电图异常【疾病症状】
  22. 心房颤动【疾病大全】
  23. 心电图基本知识《物理诊断学》
  24. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  25. 心电图的分析方法及临床应用《物理诊断学》
  26. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  27. 心电图导联及心电轴《物理诊断学》
  28. 心房内传导阻滞【疾病大全】
  29. 心胆草【中药大全】
  30. 心房内形成混合血【疾病症状】
  1. 心烦《普济方·针灸》
  2. 心烦《新修本草》
  3. 心烦《血证论》
  4. 心烦《中医词典》
  5. 心烦不得眠《丹溪手镜》
  6. 心烦《中医名词词典》
  7. 心烦不得眠《药症忌宜》
  8. 心恶热《中医词典》
  9. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  10. 心恶热《中医名词词典》
  11. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  12. 心动周期中心房压力的变化《生理学》
  13. 心烦闷《普济方·针灸》
  14. 心动周期的概念《生理学》
  15. 心烦闷（心痹 余见心气）《针灸资生经》
  16. 心动悸《伤寒捷诀》
  17. 心烦热《圣济总录》
  18. 心动悸《中医词典》
  19. 心烦嗜睡痧《中医词典》
  20. 心动悸《中医名词词典》
  21. 心房颤动和心房扑动《默克家庭诊疗手册》
  22. 心动过速《家庭医学百科-自救互救篇》
  23. 心房肥大《物理诊断学》
  24. 心动过缓《家庭医学百科-自救互救篇》
  25. 心房和心室在心脏泵血活动中的作用《生理学》
  26. 心动《医学纲目》
  27. 心房间隔缺损《心脏病学》
  28. 心疔《中医词典》
  29. 心房利尿钠肽《生理学》
  30. 心电轴及心脏转位《物理诊断学》
  31. 心房扑动与心房颤动《心脏病学》


积聚瘕_《普济方·针灸》_中医针灸_【岐黄之术】

积聚瘕

积聚瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

空青（寒。大寒） 芒硝（大寒） 朴硝（寒。大寒） 硫黄（大热） 胡粉（寒） 石（大热生温。熟热） 大黄（寒。大寒） 野狼毒（平） 巴豆（温。生温。熟热） 附子（温。大热） 乌头（温。大热） 苦参（寒） 芫花（温。微温） 柴胡（平。微寒） 鳖甲（平） 蜈蚣（温） 猪肚（微温） 白马溺（微寒） 甲（微温） 蜀漆（平。微温） 甘遂（寒。大寒） 贯众（微寒） 京三棱（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心烦
  • 当前页：积聚瘕
  • 下一页：中恶
<<< 返回本书目录
  1. 积聚瘕《证治准绳·女科》
  2. 积聚瘕肠覃石瘕《女科指掌》
  3. 积聚瘕《普济方·针灸》
  4. 积聚瘕方《女科指掌》
  5. 积聚瘕《女科证治准绳》
  6. 积聚瘕僻痞块《医学传灯》
  7. 积聚瘕《明医指掌》
  8. 积聚论《古今医彻》
  9. 积聚根原《四圣心源》
  10. 积聚论治《类证治裁》
  11. 积聚方《外台秘要》
  12. 积聚门《养生导引法》
  13. 积聚病诸候（凡六论）《诸病源候论》
  14. 积聚门《养生导引秘籍》
  15. 积聚病诸候《巢氏病源补养宣导法》
  16. 积聚门《张氏医通》
  17. 积聚【方剂主治】
  18. 积聚门（附：瘕 癖）《古今医统大全》
  19. 积聚【中药主治】
  20. 积聚门（附虫积）《王旭高临证医案》
  21. 积聚【疾病大全】
  22. 积聚难证《杂病心法要诀》
  23. 积聚《周慎斋遗书》
  24. 积聚凝滞五噎膈气《普济本事方》
  25. 积聚《重订灵兰要览》
  26. 积聚痞结《卫生易简方》
  27. 积聚《中医内科学》
  28. 积聚痞块《丹溪心法》
  29. 积聚《证治准绳·杂病》
  30. 积聚汤【方剂大全】
  1. 积聚瘕《普济方·针灸》
  2. 积聚瘕《证治准绳·女科》
  3. 积聚瘕《明医指掌》
  4. 积聚候《诸病源候论》
  5. 积聚瘕《女科证治准绳》
  6. 积聚候《诸病源候论》
  7. 积聚瘕肠覃石瘕《女科指掌》
  8. 积聚候《巢氏病源补养宣导法》
  9. 积聚瘕方《女科指掌》
  10. 积聚痼结候《诸病源候论》
  11. 积聚瘕僻痞块《医学传灯》
  12. 积聚根原《四圣心源》
  13. 积聚论《古今医彻》
  14. 积聚方五首《外台秘要》
  15. 积聚论治《类证治裁》
  16. 积聚二十一《金匮悬解》
  17. 积聚脉案《类证治裁》
  18. 积聚二十《金匮悬解》
  19. 积聚脉候《类证治裁》
  20. 积聚《女科证治准绳》
  21. 积聚门《张氏医通》
  22. 积聚《女科证治准绳》
  23. 积聚门《养生导引秘籍》
  24. 积聚《也是山人医案》
  25. 积聚门《养生导引法》
  26. 积聚《叶天士医案精华》
  27. 积聚门（附虫积）《王旭高临证医案》
  28. 积聚《时方妙用》
  29. 积聚难证《医宗金鉴》
  30. 积聚《厘正按摩要术》
  31. 积聚难证《杂病心法要诀》


中恶_《普济方·针灸》_中医针灸_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼箭（寒） 芍药（平。微寒） 牛黄（平） 雄黄（平。大温） 朱砂（微寒） 麝香（温） 芎（温） 吴茱萸（温。大热） 乌头（温。大热） 当归（温。大温） 升麻（平。微寒） 桃仁（微温） 耳（实温。叶微寒） 桃皮（平） 桃胶（平） 桔梗（微温） 干姜（大热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚瘕
  • 当前页：中恶
  • 下一页：鬼疰
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《普济方·针灸》
  2. 中恶《寿世保元》
  3. 中恶《医碥》
  4. 中恶《证治准绳·杂病》
  5. 中恶《医碥》
  6. 中恶《证治准绳·女科》
  7. 中恶《济阴纲目》
  8. 中恶《证治准绳·类方》
  9. 中恶《幼幼集成》
  10. 中恶《证治准绳·幼科》
  11. 中恶《卫生易简方》
  12. 中恶《医述》
  13. 中恶《麻科活人全书》
  14. 中恶《幼幼新书》
  15. 中恶《儿科萃精》
  16. 中恶《冯氏锦囊秘录》
  17. 中恶《秘传证治要诀及类方》
  18. 中恶《医宗金鉴》
  19. 中恶《幼科心法要诀》
  20. 中恶《医学纲目》
  21. 中恶《慈幼便览》
  22. 中恶《女科秘旨》
  23. 中恶《保幼新编》
  24. 中恶《医学传灯》
  25. 中恶《药症忌宜》
  26. 中恶《新修本草》
  27. 中恶《女科证治准绳》
  28. 中恶《中医词典》
  29. 中恶（儿科）《冯氏锦囊秘录》
  30. 中恶《圣济总录》
  31. 中恶猝死《奇效简便良方》


鬼疰_《普济方·针灸》_中医针灸_【岐黄之术】

鬼疰

鬼疰

  • 上一页
  • 目录
  • 相关
  • 下一页

芫青（微温） 獭肝（微寒。平） 龙齿（平。微寒） 雷丸（寒。微寒） 白藓皮（寒） 牛黄（平）盐（寒） 蚱蝉（寒） 雄黄（平。大温） 败天公（平） 鬼臼（温。微寒） 野葛（温） 虎骨（温） 金牙（平） 代赭（寒） 安息香（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：鬼疰
  • 下一页：尸疰病
<<< 返回本书目录
  1. 鬼疰《普济方·针灸》
  2. 鬼疰方《外台秘要》
  3. 鬼疰《古今医案按》
  4. 鬼疰羸瘦方《外台秘要》
  5. 鬼注《圣济总录》
  6. 鬼疰尸疰飞尸客忤《药症忌宜》
  7. 鬼针散【方剂大全】
  8. 鬼疰心腹痛方《外台秘要》
  9. 鬼针草【中药大全】
  10. 癸丑岁图《圣济总录》
  11. 鬼针草《本草纲目》完整版
  12. 癸亥岁图《圣济总录》
  13. 鬼芋，鬼头《本草纲目》完整版
  14. 癸卯岁图《圣济总录》
  15. 鬼羽箭【中药大全】
  16. 癸巳岁图《圣济总录》
  17. 鬼仙丹【方剂大全】
  18. 癸未岁图《圣济总录》
  19. 鬼头顶【方剂大全】
  20. 癸酉岁图《圣济总录》
  21. 鬼太丹《幼幼新书》
  22. 癸字补髓丹《增订十药神书》
  23. 鬼胎总括《医宗金鉴》
  24. 癸字化毒丸【方剂大全】
  25. 鬼胎总括《妇科心法要诀》
  26. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  27. 鬼胎门《辨证录》
  28. 贵贱逆顺《类经》
  29. 鬼胎论《胎产心法》
  30. 贵金丸《外科传薪集》
  1. 鬼疰《普济方·针灸》
  2. 鬼疰《中医词典》
  3. 鬼疰《古今医案按》
  4. 鬼注候《诸病源候论》
  5. 鬼疰、尸疰、石《奇效简便良方》
  6. 鬼注《圣济总录》
  7. 鬼疰方二首《外台秘要》
  8. 鬼薙刺《中医词典》
  9. 鬼疰羸瘦方二首《外台秘要》
  10. 鬼枕《中医词典》
  11. 鬼疰尸疰《新修本草》
  12. 鬼针草《中药学》
  13. 鬼疰尸疰飞尸客忤《药症忌宜》
  14. 鬼胀《中医词典》
  15. 鬼疰心腹痛方一首《外台秘要》
  16. 鬼曰《冯氏锦囊秘录》
  17. 癸《中医词典》
  18. 鬼臾区《中医词典》
  19. 癸丑岁图《圣济总录》
  20. 鬼营《中医词典》
  21. 癸亥岁图《圣济总录》
  22. 鬼疑《轩岐救正论》
  23. 癸卯岁图《圣济总录》
  24. 鬼魇《中医词典》
  25. 癸日 戊与癸合《普济方·针灸》
  26. 鬼眼《中医词典》
  27. 癸水《中医词典》
  28. 鬼压鬼打《奇方类编》
  29. 癸巳岁图《圣济总录》
  30. 鬼穴部《类经图翼》
  31. 癸未岁图《圣济总录》


尸疰病_《普济方·针灸》_中医针灸_【岐黄之术】

尸疰病

尸疰病

  • 上一页
  • 目录
  • 相关
  • 下一页

鹳骨（平） 虎骨（平） 麝香（温） 狸骨（温） 卷柏（温。平。微寒） 野葛（温） 雄黄（平。大温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼疰
  • 当前页：尸疰病
  • 下一页：惊邪
<<< 返回本书目录
  1. 尸疰病《普济方·针灸》
  2. 尸疰传尸劳等症《理虚元鉴》
  3. 尸疰《幼幼新书》
  4. 尸疰方《外台秘要》
  5. 尸疰《金匮翼》
  6. 尸疰疳蒸四大症论《研经言》
  7. 尸注《圣济总录》
  8. 失读【疾病症状】
  9. 尸咽喉《圣济总录》
  10. 失汗衄血证《伤寒九十论》
  11. 尸咽《幼幼新书》
  12. 失魂《洄溪医案》
  13. 尸首异处《洗冤集录》
  14. 失精【方剂主治】
  15. 尸厥中恶《普济方·针灸》
  16. 失眠《中医内科学》
  17. 尸厥方《外台秘要》
  18. 失眠《自我调养巧治病》
  19. 尸厥《针灸资生经》
  20. 失眠【疾病症状】
  21. 尸厥《圣济总录》
  22. 失眠【疾病大全】
  23. 尸厥《灸法秘传》
  24. 失眠【中药主治】
  25. 尸病诸候（凡十二论）《诸病源候论》
  26. 失眠【方剂主治】
  27. 尸病诸候《巢氏病源补养宣导法》
  28. 失眠的调养《人体使用手册》
  29. 盛序《本草便读》
  30. 失眠的调养《人体使用手册》
  1. 尸疰病《普济方·针灸》
  2. 尸疰，鬼疰《奇效简便良方》
  3. 尸疰传尸劳等症《理虚元鉴》
  4. 尸疰《证治准绳·幼科》
  5. 尸疰方四首《外台秘要》
  6. 尸疰《幼幼新书》
  7. 尸疰疳蒸四大症论《研经言》
  8. 尸疰《中医词典》
  9. 尸疰鬼疰《奇方类编》
  10. 尸注候《诸病源候论》
  11. 失汗衄血证《伤寒九十论》
  12. 尸注候《诸病源候论》
  13. 失魂魄《千金翼方》
  14. 尸注《中医词典》
  15. 失精《中医词典》
  16. 尸注《圣济总录》
  17. 失精《医述》
  18. 尸咽候《诸病源候论》
  19. 失精候《诸病源候论》
  20. 尸咽喉《圣济总录》
  21. 失精家《中医名词词典》
  22. 尸咽《幼幼新书》
  23. 失精家《中医词典》
  24. 尸咽《中医词典》
  25. 失颈按摩法《中医词典》
  26. 尸体处理与防腐技术的发展《中国医学通史》
  27. 失眠《默克家庭诊疗手册》
  28. 尸首异处《洗冤集录》
  29. 失眠《气功外气疗法》
  30. 尸痊鬼疰《急救广生集》
  31. 失眠《自我调养巧治病》


惊邪_《普济方·针灸》_中医针灸_【岐黄之术】

惊邪

惊邪

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄（平。大温） 朱砂（微寒） 紫石英（温） 茯神（平） 龙胆（寒。大寒） 龙齿（平。

微寒）

防葵（寒） 鬼臼（温。微温） 升麻（平） 麝香（温） 人参（微寒。微温） 沙参（微寒） 桔梗（微温） 白薇（平。大温） 远志（温） 柏子仁（平） 鬼箭（寒） 鬼督邮（平） 小草（温）

卷柏（温。平。微寒） 紫菀（温） 羚羊角（温。微寒） 甲（微温） 丹雄鸡（微温。微寒）

犀角（寒。微寒） 蚱蝉（寒） 茯苓（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸疰病
  • 当前页：惊邪
  • 下一页：惊悸
<<< 返回本书目录
  1. 惊邪《普济方·针灸》
  2. 惊泻《保婴撮要》
  3. 惊痫忤是三候《幼幼新书》
  4. 惊泻《儿科萃精》
  5. 惊痫死症辨《幼科铁镜》
  6. 惊泻《医宗金鉴》
  7. 惊痫论《小儿卫生总微论方》
  8. 惊泻《幼幼新书》
  9. 惊痫活症辨《幼科铁镜》
  10. 惊泻第六十九问《婴童百问》
  11. 惊痫方治一《小儿卫生总微论方》
  12. 惊虚《幼幼新书》
  13. 惊痫方治二《小儿卫生总微论方》
  14. 惊跃《读医随笔》
  15. 惊痫发搐《小儿药证直诀》
  16. 惊振内障《秘传眼科龙木论》
  17. 惊痫癫证治《颅囟经》
  18. 惊振内障歌《眼科心法要诀》
  19. 惊痫第十九问《婴童百问》
  20. 惊振内障歌《医宗金鉴》
  21. 惊痫抽搐【中药主治】
  22. 惊震内障《中医眼科学》
  23. 惊痫别论《小儿卫生总微论方》
  24. 晶体脱位【疾病大全】
  25. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  26. 晶体异位和脱位【疾病大全】
  27. 惊痫【方剂主治】
  28. 晶状体蛋白过敏性青光眼【疾病大全】
  29. 惊痫【中药主治】
  30. 晶状体蛋白逸出【疾病症状】
  1. 惊邪《普济方·针灸》
  2. 惊邪《新修本草》
  3. 惊泻《中医词典》
  4. 惊痫治验《卫生宝鉴》
  5. 惊泻《医宗金鉴》
  6. 惊痫杂论《小儿卫生总微论方》
  7. 惊泻《幼幼新书》
  8. 惊痫余证《小儿卫生总微论方》
  9. 惊泻《证治准绳·幼科》
  10. 惊痫忤是三候《幼幼新书》
  11. 惊泻《保婴撮要》
  12. 惊痫死症辨《幼科铁镜》
  13. 惊泻《儿科萃精》
  14. 惊痫兼别病《小儿卫生总微论方》
  15. 惊泻《幼科心法要诀》
  16. 惊痫活症辨《幼科铁镜》
  17. 惊泻第六十九问《婴童百问》
  18. 惊痫候《诸病源候论》
  19. 惊虚《幼幼新书》
  20. 惊痫发搐《小儿药证直诀》
  21. 惊忧发狂《奇效简便良方》
  22. 惊痫癫证治《颅囟经》
  23. 惊郁《中医词典》
  24. 惊痫第十九问《婴童百问》
  25. 惊跃《读医随笔》
  26. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  27. 惊躁《中医词典》
  28. 惊痫《幼科心法要诀》
  29. 惊则气乱《中医名词词典》
  30. 惊痫《儿科萃精》
  31. 惊则气乱《中医词典》


惊悸_《普济方·针灸》_中医针灸_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（微寒） 人参（微寒。微温） 茯神（平） 龙齿（平。微寒） 柏实（平） 沙参（微寒）

羚羊角（温。微寒） 桔梗（微温） 远志（温） 银屑（平） 紫石英（温） 金屑（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊邪
  • 当前页：惊悸
  • 下一页：癫痫
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《普济方·针灸》
  2. 惊悸《寿世保元》
  3. 惊悸《张聿青医案》
  4. 惊悸《证治准绳·女科》
  5. 惊悸《济阴纲目》
  6. 惊悸《证治准绳·女科》
  7. 惊悸《保婴撮要》
  8. 惊悸《证治准绳·女科》
  9. 惊悸《万病回春》
  10. 惊悸《证治准绳·幼科》
  11. 惊悸《明医指掌》
  12. 惊悸《杂病广要》
  13. 惊悸《医学心悟》
  14. 惊悸《续名医类案》
  15. 惊悸《血证论》
  16. 惊悸《续名医类案》
  17. 惊悸《竹林女科证治》
  18. 惊悸《幼幼新书》
  19. 惊悸《丹溪手镜》
  20. 惊悸《医学纲目》
  21. 惊悸《丹溪治法心要》
  22. 惊悸《疫疹一得》
  23. 惊悸《医学从众录》
  24. 惊悸《杂病治例》
  25. 惊悸《脉因证治》
  26. 惊悸《备急千金要方》
  27. 惊悸《金匮钩玄》
  28. 惊悸《中医词典》
  29. 惊悸《盘珠集胎产症治》
  30. 惊悸《气功外气疗法》
  31. 惊悸《女科证治准绳》


癫痫_《普济方·针灸》_中医针灸_【岐黄之术】

癫痫

癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

龙齿角（平。微寒） 牛黄（平） 防葵（寒） 牡丹（寒。微寒） 白蔹（平。微寒） 莨菪子（温）

雷丸（寒。微寒） 钩藤（微寒） 白僵蚕（平） 蛇床（平） 蛇蜕（平） 蜣螂（寒） 白马目（平） 铅丹（微寒） 蚱蝉（寒） 白狗血（温） 豚肉（温） 猪牛犬等齿（平） 银屑（平） 升麻（平。微寒） 露蜂房（平） 蛇衔（温） 熊胆（寒） 雀瓮（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：癫痫
  • 下一页：喉痹病
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《普济方·针灸》
  2. 癫痫《普济方·针灸》
  3. 癫痫《临证指南医案》
  4. 癫痫《张氏医通》
  5. 癫痫《张聿青医案》
  6. 癫痫《幼幼新书》
  7. 癫痫《卫生易简方》
  8. 癫痫《医学纲目》
  9. 癫痫《中医儿科学》
  10. 癫痫《新修本草》
  11. 癫痫《叶天士医案精华》
  12. 癫痫《中医词典》
  13. 癫痫《也是山人医案》
  14. 癫痫《自我调养巧治病》
  15. 癫痫《神经病学》
  16. 癫痫《小儿常见病单验方》
  17. 癫痫（痫附 余论见风痫）《针灸资生经》
  18. 癫痫《赵绍琴临证验案精选》
  19. 癫痫持续状态《急诊医学》
  20. 癫痫《景岳全书》
  21. 癫痫的生物化学《临床生物化学》
  22. 癫痫《百病自测》
  23. 癫痫的营养治疗《临床营养学》
  24. 癫痫《家庭医学百科-医疗康复篇》
  25. 癫痫惊邪《药症忌宜》
  26. 癫痫《家庭医学百科-医疗康复篇》
  27. 癫痫狂辨《叶选医衡》
  28. 癫痫《默克家庭诊疗手册》
  29. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  30. 癫痫《默克家庭诊疗手册》
  31. 癫痫狂证《古今名医汇粹》


喉痹病_《普济方·针灸》_中医针灸_【岐黄之术】

喉痹病

喉痹病

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（平。微寒） 射干（平。微寒） 杏仁（温） 棘针（寒） 蒺藜子（温。微寒） 络石（温。微寒） 百合（平） 堇竹叶（平。大寒） 莽草（温） 苦竹叶（大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫
  • 当前页：喉痹病
  • 下一页：噎病
<<< 返回本书目录
  1. 喉痹病《普济方·针灸》
  2. 喉痹方《外台秘要》
  3. 喉痹嗌干《黄帝内经太素》
  4. 喉痹甘桔汤【方剂大全】
  5. 喉痹、腮肿第四十问《婴童百问》
  6. 喉痹金疮《千金宝要》
  7. 喉痹【方剂主治】
  8. 喉痹门《丹台玉案》
  9. 喉痹【中药主治】
  10. 喉痹门第三（七症图说）《喉科指掌》
  11. 喉痹【疾病大全】
  12. 喉痹门主论《疡医大全》
  13. 喉痹《证治准绳·类方》
  14. 喉痹乃火动痰升《医学传心录》
  15. 喉痹《针灸资生经》
  16. 喉痹散【方剂大全】
  17. 喉痹《针灸素难要旨》
  18. 喉痹饮【方剂大全】
  19. 喉痹《杂病治例》
  20. 喉痹章《医学妙谛》
  21. 喉痹《幼幼新书》
  22. 喉痹证一（咽喉十八证 附）《明医指掌》
  23. 喉痹《幼科折衷》
  24. 喉痹诸症《口齿类要》
  25. 喉痹《药症忌宜》
  26. 喉病《备急千金要方》
  27. 喉痹《吴鞠通医案》
  28. 喉病《千金翼方》
  29. 喉痹《外科十法》
  30. 喉病《医学正传》
  1. 喉痹病《普济方·针灸》
  2. 喉痹病《备急千金要方》
  3. 喉痹方二十一首《外台秘要》
  4. 喉痹嗌干《黄帝内经太素》
  5. 喉痹喉蛾缠喉风急治方《回生集》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹候《巢氏病源补养宣导法》
  8. 喉痹、乳蛾《寿世保元》
  9. 喉痹候《诸病源候论》
  10. 喉痹《针灸聚英》
  11. 喉痹候《诸病源候论》
  12. 喉痹《药症忌宜》
  13. 喉痹金疮《千金宝要》
  14. 喉痹《金匮钩玄》
  15. 喉痹口噤秘方《华佗神方》
  16. 喉痹《外科全生集》
  17. 喉痹门《丹台玉案》
  18. 喉痹《针灸素难要旨》
  19. 喉痹门主方《疡医大全》
  20. 喉痹《扁鹊心书》
  21. 喉痹门主论《疡医大全》
  22. 喉痹《幼科折衷》
  23. 喉痹秘方《华佗神方》
  24. 喉痹《脉因证治》
  25. 喉痹乃火动痰升《医学传心录》
  26. 喉痹《古今医彻》
  27. 喉痹痛《新修本草》
  28. 喉痹《奇效简便良方》
  29. 喉痹壅塞不通《回生集》
  30. 喉痹《丹溪手镜》
  31. 喉痹章《医学妙谛》


噎病_《普济方·针灸》_中医针灸_【岐黄之术】

噎病

噎病

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角（温。微寒） 木通（平） 青竹茹（微寒） 头垢（微寒） 芦根（寒） 牛 （平） 舂杵细糖（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹病
  • 当前页：噎病
  • 下一页：骨鲠
<<< 返回本书目录
  1. 噎病《千金翼方》
  2. 噎隔反胃《医述》
  3. 噎病《普济方·针灸》
  4. 噎膈《本草纲目》完整版
  5. 噎病《扁鹊心书》
  6. 噎膈《丹溪手镜》
  7. 噎《证治准绳·杂病》
  8. 噎膈《古今名医汇粹》
  9. 噎《证治准绳·类方》
  10. 噎膈《古今医案按》
  11. 噎《吴鞠通医案》
  12. 噎膈《景岳全书》
  13. 噎《冷庐医话》
  14. 噎膈《灸法秘传》
  15. 噎《景景医话》
  16. 噎膈《凌临灵方》
  17. 暍病根原《四圣心源》
  18. 噎膈《脉因证治》
  19. 暍病《伤寒悬解》
  20. 噎膈《脉症治方》
  21. 暍《金匮悬解》
  22. 噎膈《药症忌宜》
  23. 椰子油【中药大全】
  24. 噎膈《叶天士医案精华》
  25. 椰子瓤【中药大全】
  26. 噎膈《医学集成》
  27. 椰子皮【中药大全】
  28. 噎膈《医学心悟》
  29. 椰子皮《证类本草》
  30. 噎膈《医学正传》
  1. 噎病《普济方·针灸》
  2. 噎病《新修本草》
  3. 噎病《扁鹊心书》
  4. 噎病《千金翼方》
  5. 噎隔《奇效简便良方》
  6. 噎《冷庐医话》
  7. 噎隔反胃《医述》
  8. 噎《吴鞠通医案》
  9. 噎膈《医学集成》
  10. 噎《证治准绳·杂病》
  11. 噎膈《中医名词词典》
  12. 噎《证治准绳·类方》
  13. 噎膈《景岳全书》
  14. 噎《医学纲目》
  15. 噎膈《中医词典》
  16. 噎《中医词典》
  17. 噎膈《凌临灵方》
  18. 噎《景景医话》
  19. 噎膈《张氏医通》
  20. 暍暍《中医词典》
  21. 噎膈《医学衷中参西录》
  22. 暍病一《金匮悬解》
  23. 噎膈《医学正传》
  24. 暍病一《伤寒悬解》
  25. 噎膈《张聿青医案》
  26. 暍病三《金匮悬解》
  27. 噎膈《古今医案按》
  28. 暍病三《伤寒悬解》
  29. 噎膈《古今名医汇粹》
  30. 暍病根原《四圣心源》
  31. 噎膈《证治汇补》


骨鲠_《普济方·针灸》_中医针灸_【岐黄之术】

骨鲠

骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

狸头骨（温） 獭骨（平） 鸬 骨（平。微寒） 獭足（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎病
  • 当前页：骨鲠
  • 下一页：齿痛
<<< 返回本书目录
  1. 骨鲠《幼幼新书》
  2. 骨鲠符咒《喉舌备要秘旨》
  3. 骨鲠《卫生易简方》
  4. 骨鲠千捶膏【方剂大全】
  5. 骨鲠《万病回春》
  6. 骨鲠咽喉《医宗金鉴》
  7. 骨鲠《孙真人海上方》
  8. 骨关节《医学影像学》
  9. 骨鲠《孙真人海上方》
  10. 骨关节疾病《病理学》
  11. 骨鲠《寿世保元》
  12. 骨关节炎《家庭医学百科-医疗康复篇》
  13. 骨鲠《圣济总录》
  14. 骨关节炎《家庭医学百科-医疗康复篇》
  15. 骨鲠《普济方·针灸》
  16. 骨关节炎《默克家庭诊疗手册》
  17. 骨梗《杂病治例》
  18. 骨关节炎《自我调养巧治病》
  19. 骨哽《古今医案按》
  20. 骨关节炎【疾病大全】
  21. 骨骼肿块【疾病症状】
  22. 骨和关节结核《家庭医学百科-医疗康复篇》
  23. 骨骼停止发育【疾病症状】
  24. 骨核出现迟，发育小【疾病症状】
  25. 骨骼停止发育【疾病症状】
  26. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  27. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  28. 骨骺点状发育不良【疾病大全】
  29. 骨骼肌《组织学与胚胎学》
  30. 骨骺提前闭合 【疾病症状】
  1. 骨鲠《普济方·针灸》
  2. 骨鲠《寿世保元》
  3. 骨鲠《万病回春》
  4. 骨鲠《幼幼新书》
  5. 骨鲠《卫生易简方》
  6. 骨鲠《中医词典》
  7. 骨鲠《丹台玉案》
  8. 骨鲠《圣济总录》
  9. 骨鲠《奇效简便良方》
  10. 骨梗《杂病治例》
  11. 骨鲠《外科全生集》
  12. 骨哽《古今医案按》
  13. 骨鲠（二）《孙真人海上方》
  14. 骨骼异常表现《放射诊断学》
  15. 骨鲠（一）《孙真人海上方》
  16. 骨骼系统《妇产科学》
  17. 骨鲠符咒《喉舌备要秘旨》
  18. 骨骼肌纤维的收缩原理《组织学与胚胎学》
  19. 骨鲠芒刺咽喉诸方《冯氏锦囊秘录》
  20. 骨骼肌纤维的光镜结构《组织学与胚胎学》
  21. 骨鲠门主方《疡医大全》
  22. 骨骼肌纤维的超威结构《组织学与胚胎学》
  23. 骨鲠咽喉《医宗金鉴》
  24. 骨骼肌细胞的微细结构《生理学》
  25. 骨鲠咽喉《外科心法要诀》
  26. 骨骼肌松弛药的不良反应及相互作用《医院药学》
  27. 骨关节《医学影像学》
  28. 骨骼肌收缩的外部表现和力学分析《生理学》
  29. 骨关节的处理《骨科学》
  30. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  31. 骨关节及韧带《骨科学》


齿痛_《普济方·针灸》_中医针灸_【岐黄之术】

齿痛

齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（温。大温） 独活（平。微温） 细辛（温） 蜀椒（温。大热） 芎 （温） 附子（温大热） 莽草（温） 矾石（寒） 蛇床子（平） 生地黄（大寒） 莨菪子（温） 鸡舌香（微温） 车下李根（平） 马悬蹄（平） 雄雀粪（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨鲠
  • 当前页：齿痛
  • 下一页：口疮
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《普济方·针灸》
  2. 齿痛《证治准绳·幼科》
  3. 齿痛《症因脉治》
  4. 齿痛《幼幼新书》
  5. 齿痛《金匮翼》
  6. 齿痛《口齿类要》
  7. 齿痛《丹溪治法心要》
  8. 齿痛《新修本草》
  9. 齿痛《金针秘传》
  10. 齿痛《中医词典》
  11. 齿痛《校注医醇剩义》
  12. 齿挺候《诸病源候论》
  13. 齿痛《针灸素难要旨》
  14. 齿挺出及脱落方五首《外台秘要》
  15. 齿痛《药症忌宜》
  16. 齿挺《中医词典》
  17. 齿痛《灸法秘传》
  18. 齿疼秘方《华佗神方》
  19. 齿痛方一十一首《外台秘要》
  20. 齿疼方六首《外台秘要》
  21. 齿痛风龋候《诸病源候论》
  22. 齿袒《中医词典》
  23. 齿痛候《巢氏病源补养宣导法》
  24. 齿疏《中医词典》
  25. 齿痛候《诸病源候论》
  26. 齿舌症脉候《类证治裁》
  27. 齿痛例《慎柔五书》
  28. 齿舌症论治《类证治裁》
  29. 齿痛门《丹台玉案》
  30. 齿舌脉案《类证治裁》
  31. 齿痛秘方《华佗神方》


口疮_《普济方·针灸》_中医针灸_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（寒。微寒） 黄柏（寒） 龙胆（寒。大寒） 升麻（平。微寒） 大青（大寒） 苦竹叶（大寒） 蜜（平。微寒） 酪（寒） 酥（微寒） 豉（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛
  • 当前页：口疮
  • 下一页：吐唾血
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《普济方·针灸》
  2. 口疮《寿世保元》
  3. 口疮《儒门事亲》
  4. 口疮《证治准绳·疡医》
  5. 口疮《儒门事亲》
  6. 口疮《证治准绳·类方》
  7. 口疮《金匮翼》
  8. 口疮《证治准绳·幼科》
  9. 口疮《麻科活人全书》
  10. 口疮《医述》
  11. 口疮《丹溪治法心要》
  12. 口疮《幼幼新书》
  13. 口疮《儿科萃精》
  14. 口疮《医学纲目》
  15. 口疮《活幼心书》
  16. 口疮《医学纲目》
  17. 口疮《奇方类编》
  18. 口疮《医学纲目》
  19. 口疮《万氏秘传片玉心书》
  20. 口疮《口齿类要》
  21. 口疮《中医儿科学》
  22. 口疮《新修本草》
  23. 口疮《金匮钩玄》
  24. 口疮《中医词典》
  25. 口疮、鹅口、重第三十七问《婴童百问》
  26. 口疮《中医词典》
  27. 口疮、口疳、喉痛《奇效简便良方》
  28. 口疮《孙真人海上方》
  29. 口疮唇疮《医学纲目》
  30. 口疮《小儿常见病单验方》
  31. 口疮方《儒门事亲》


吐唾血_《普济方·针灸》_中医针灸_【岐黄之术】

吐唾血

吐唾血

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角（温。微寒） 鹿角胶（平。温） 戎盐（寒） 柏叶。艾叶（微温） 鸡酥（微温） 生地黄（大寒） 刺蓟（温） 蛴螬（微寒。微温） 饴糖（微温） 伏龙肝（微温） 牛膝（平） 马通（微温） 桑根白皮（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：吐唾血
  • 下一页：鼻衄血
<<< 返回本书目录
  1. 吐唾血《普济方·针灸》
  2. 吐涎沫【方剂主治】
  3. 吐铁【中药大全】
  4. 吐泻《保幼新编》
  5. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  6. 吐泻《笔花医镜》
  7. 吐痰法《幼科推拿秘书》
  8. 吐泻《扁鹊心书》
  9. 吐酸水【方剂主治】
  10. 吐泻《陈氏幼科秘诀》
  11. 吐酸【疾病症状】
  12. 吐泻《丹溪治法心要》
  13. 吐舌弄舌《保婴撮要》
  14. 吐泻《古今医案按》
  15. 吐舌《医宗金鉴》
  16. 吐泻《古今医鉴》
  17. 吐散《本草求真》
  18. 吐泻《活幼心书》
  19. 吐乳《小儿药证直诀》
  20. 吐泻《景岳全书》
  21. 吐乳《景岳全书》
  22. 吐泻《临证指南医案》
  23. 吐清水证-吞酸门 《古今医统大全》
  24. 吐泻《明医指掌》
  25. 吐清水【方剂主治】
  26. 吐泻《伤寒标本心法类萃》
  27. 吐呕《丹溪手镜》
  28. 吐泻《寿世保元》
  29. 吐衄血《杂病治例》
  30. 吐泻《万病回春》
  1. 吐唾血《普济方·针灸》
  2. 吐唾血《新修本草》
  3. 吐物断酒《古今医统大全》
  4. 吐铁《药性切用》
  5. 吐下蛔虫《麻疹备要方论》
  6. 吐铁《本草害利》
  7. 吐涎沫《中医词典》
  8. 吐铁《本草分经》
  9. 吐涎心痞（杂病）《金匮悬解》
  10. 吐铁《本草分经》
  11. 吐泻《景岳全书》
  12. 吐铁《本草从新》
  13. 吐泻《伤寒标本心法类萃》
  14. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  15. 吐泻《医学纲目》
  16. 吐痰法《伤寒括要》
  17. 吐泻《冯氏锦囊秘录》
  18. 吐痰法《幼科推拿秘书》
  19. 吐泻《续名医类案》
  20. 吐痰《证治准绳·幼科》
  21. 吐泻《医学入门》
  22. 吐酸吞酸《医学纲目》
  23. 吐泻《医述》
  24. 吐酸《明医指掌》
  25. 吐泻《医述》
  26. 吐酸《中医词典》
  27. 吐泻《证治准绳·幼科》
  28. 吐嗽《中医词典》
  29. 吐泻《张氏医通》
  30. 吐水吐虫《医学纲目》
  31. 吐泻《寿世保元》


鼻衄血_《普济方·针灸》_中医针灸_【岐黄之术】

鼻衄血

鼻衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石（寒） 蒲黄（平） 天名精（寒） 刺蓟（温） 鸡酥（微温） 溺叶（微温） 桑耳（平）

竹茹（微寒） 皮（平） 溺 （平） 蓝（大寒） 狗胆（平） 乱发（温） 生地黄（大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐唾血
  • 当前页：鼻衄血
  • 下一页：鼻壅
<<< 返回本书目录
  1. 鼻衄血《普济方·针灸》
  2. 鼻旁窦发育不良【疾病症状】
  3. 鼻衄统论《圣济总录》
  4. 鼻旁窦支气管综合征【疾病大全】
  5. 鼻衄门主论《疡医大全》
  6. 鼻前孔闭锁及狭窄《临床激光治疗学》
  7. 鼻衄丹【方剂大全】
  8. 鼻前庭部发痒【疾病症状】
  9. 鼻衄出血《证治准绳·杂病》
  10. 鼻前庭囊肿《临床激光治疗学》
  11. 鼻衄不止【方剂主治】
  12. 鼻前庭囊肿【疾病症状】
  13. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  14. 鼻前庭皮肤红肿疼痛【疾病症状】
  15. 鼻衄【中药主治】
  16. 鼻前庭炎《临床激光治疗学》
  17. 鼻衄【疾病症状】
  18. 鼻前庭炎【疾病大全】
  19. 鼻衄《证治准绳·女科》
  20. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  21. 鼻衄《证治准绳·女科》
  22. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  23. 鼻衄《证治准绳·类方》
  24. 鼻腔《组织学与胚胎学》
  25. 鼻衄《针灸资生经》
  26. 鼻腔不能关闭引起的鼻音【疾病症状】
  27. 鼻衄《幼幼新书》
  28. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  29. 鼻衄《医学集成》
  30. 鼻腔干燥及结痂【疾病症状】
  1. 鼻衄血《普济方·针灸》
  2. 鼻衄血《新修本草》
  3. 鼻衄涌泉《疫疹一得》
  4. 鼻衄续法《医学纲目》
  5. 鼻旁窦《人体解剖学》
  6. 鼻衄统论《圣济总录》
  7. 鼻旁窦歌诀《人体解剖学歌诀》
  8. 鼻衄三黄补血汤《奇方类编》
  9. 鼻前孔闭锁及狭窄《临床激光治疗学》
  10. 鼻衄秘方《华佗神方》
  11. 鼻前庭囊肿《临床激光治疗学》
  12. 鼻衄门主论《疡医大全》
  13. 鼻前庭囊肿《中西医结合耳鼻喉科》
  14. 鼻衄门主方《疡医大全》
  15. 鼻前庭炎《临床激光治疗学》
  16. 鼻衄候《诸病源候论》
  17. 鼻前庭炎《默克家庭诊疗手册》
  18. 鼻衄候《诸病源候论》
  19. 鼻前庭炎《中西医结合耳鼻喉科》
  20. 鼻衄候《诸病源候论》
  21. 鼻前庭炎《耳鼻咽喉外科学》
  22. 鼻衄候《巢氏病源补养宣导法》
  23. 鼻腔《人体解剖学》
  24. 鼻衄单方《医学集成》
  25. 鼻腔《组织学与胚胎学》
  26. 鼻衄出血《证治准绳·杂病》
  27. 鼻腔《耳鼻咽喉外科学》
  28. 鼻衄不止如涌泉者《急救广生集》
  29. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  30. 鼻衄不止候《诸病源候论》
  31. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》


鼻壅_《普济方·针灸》_中医针灸_【岐黄之术】

鼻壅

鼻壅

  • 上一页
  • 目录
  • 相关
  • 下一页

木通（平） 细辛（温） 桂心（大热） 蕤HT （温。微寒） 熏草（平） 瓜蒂（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄血
  • 当前页：鼻壅
  • 下一页：耳聋
<<< 返回本书目录
  1. 鼻壅《普济方·针灸》
  2. 鼻有肉《幼幼新书》
  3. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  4. 鼻有肉（生疮）《针灸资生经》
  5. 鼻硬结病【疾病大全】
  6. 鼻有息肉《普济方·针灸》
  7. 鼻翼上方缺损【疾病症状】
  8. 鼻渊《保幼新编》
  9. 鼻翼扇动【疾病症状】
  10. 鼻渊《扁鹊神应针灸玉龙经》
  11. 鼻翼两侧脱皮【疾病症状】
  12. 鼻渊《儿科萃精》
  13. 鼻翼厚【疾病症状】
  14. 鼻渊《古今医彻》
  15. 鼻翼边缘缺损【疾病症状】
  16. 鼻渊《回春录》
  17. 鼻溢液【疾病症状】
  18. 鼻渊《圣济总录》
  19. 鼻痒【疾病症状】
  20. 鼻渊《药症忌宜》
  21. 鼻炎丸【方剂大全】
  22. 鼻渊《医门补要》
  23. 鼻炎片【方剂大全】
  24. 鼻渊《医旨绪余》
  25. 鼻炎灵【方剂大全】
  26. 鼻渊《医宗金鉴》
  27. 鼻炎【中药主治】
  28. 鼻渊《张聿青医案》
  29. 鼻炎《自我调养巧治病》
  30. 鼻渊《证治准绳·类方》
  1. 鼻壅《普济方·针灸》
  2. 鼻痈《奇效简便良方》
  3. 鼻有肉《幼幼新书》
  4. 鼻硬结病《耳鼻咽喉外科学》
  5. 鼻有肉（生疮）《针灸资生经》
  6. 鼻硬结病《中西医结合耳鼻喉科》
  7. 鼻有息肉《证治准绳·幼科》
  8. 鼻翼运动《常见病自测》
  9. 鼻有息肉《普济方·针灸》
  10. 鼻痒《中医词典》
  11. 鼻与鼻窦CT《放射诊断学》
  12. 鼻炎《病理学》
  13. 鼻渊《中医名词词典》
  14. 鼻炎《自我调养巧治病》
  15. 鼻渊《圣济总录》
  16. 鼻咽粘连《临床激光治疗学》
  17. 鼻渊《气功外气疗法》
  18. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  19. 鼻渊《中医词典》
  20. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻咽纤维瘤《临床激光治疗学》
  23. 鼻渊《医学纲目》
  24. 鼻咽利什曼病《中西医结合耳鼻喉科》
  25. 鼻渊《医宗金鉴》
  26. 鼻咽检查法《耳鼻咽喉外科学》
  27. 鼻渊《医述》
  28. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  29. 鼻渊《证治准绳·类方》
  30. 鼻咽部《人体解剖学》
  31. 鼻渊《张聿青医案》


耳聋_《普济方·针灸》_中医针灸_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

磁石（寒） 菖蒲（温） 葱涕（平。温） 雀脑（平） 白鹅骨（微寒） 鲤鱼脑（寒） 络石（温。微寒） 白颈地龙（寒。微寒） 乌鸡骨（平） 土瓜根（寒） 龙脑（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻壅
  • 当前页：耳聋
  • 下一页：鼻肉
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《普济方·针灸》
  2. 耳聋《普济方·针灸》
  3. 耳聋《小儿卫生总微论方》
  4. 耳聋《证治准绳·杂病》
  5. 耳聋《丹溪心法》
  6. 耳聋《证治准绳·类方》
  7. 耳聋《医学心悟》
  8. 耳聋《证治准绳·幼科》
  9. 耳聋《针灸资生经》
  10. 耳聋《医述》
  11. 耳聋《儿科萃精》
  12. 耳聋《医述》
  13. 耳聋《奇效简便良方》
  14. 耳聋《幼幼新书》
  15. 耳聋《伤寒寻源》
  16. 耳聋《医学纲目》
  17. 耳聋《扁鹊心书》
  18. 耳聋《医学纲目》
  19. 耳聋《时方妙用》
  20. 耳聋《扁鹊神应针灸玉龙经》
  21. 耳聋《医效秘传》
  22. 耳聋《杂病治例》
  23. 耳聋《广瘟疫论》
  24. 耳聋《新修本草》
  25. 耳聋《金匮钩玄》
  26. 耳聋《中医词典》
  27. 耳聋《伤寒指掌》
  28. 耳聋《孙真人海上方》
  29. 耳聋《耳鼻咽喉外科学》
  30. 耳聋《孙真人海上方》
  31. 耳聋的预防《家庭医学百科-医疗康复篇》


鼻肉_《普济方·针灸》_中医针灸_【岐黄之术】

鼻肉

鼻肉

  • 上一页
  • 目录
  • 相关
  • 下一页

藜芦（寒。微寒） 矾石（寒） 木通（平） 地胆（平） 白狗胆（平） 雄黄（平。大温）

石（大热。生温。熟热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：鼻肉
  • 下一页：目赤热痛
<<< 返回本书目录
  1. 鼻肉《普济方·针灸》
  2. 鼻乳头状瘤《临床激光治疗学》
  3. 鼻鼽【疾病大全】
  4. 鼻软骨瘤《临床激光治疗学》
  5. 鼻鼽《证治准绳·类方》
  6. 鼻塞《儿科萃精》
  7. 鼻鼽《医旨绪余》
  8. 鼻塞《明医杂着》
  9. 鼻腔中后部出血【疾病症状】
  10. 鼻塞《医学纲目》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《幼幼新书》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻塞《证治准绳·类方》
  15. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  16. 鼻塞【疾病症状】
  17. 鼻腔异物【疾病大全】
  18. 鼻塞【中药主治】
  19. 鼻腔异物《中西医结合耳鼻喉科》
  20. 鼻塞【方剂主治】
  21. 鼻腔异物《家庭医学百科-自救互救篇》
  22. 鼻塞、嗅觉迟钝3年《名师垂教》
  23. 鼻腔前部出血【疾病症状】
  24. 鼻塞鼻衄《保婴撮要》
  25. 鼻腔干燥及结痂【疾病症状】
  26. 鼻塞鼻衄《张氏医通》
  27. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  28. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  29. 鼻腔不能关闭引起的鼻音【疾病症状】
  30. 鼻塞不利《普济方·针灸》
  1. 鼻肉《普济方·针灸》
  2. 鼻肉《医学纲目》
  3. 鼻肉候《巢氏病源补养宣导法》
  4. 鼻茸《中医词典》
  5. 鼻肉候《诸病源候论》
  6. 鼻鼽衄《明医指掌》
  7. 鼻如煤烟《医法圆通》
  8. 鼻鼽《医旨绪余》
  9. 鼻如烟煤《中医词典》
  10. 鼻鼽《证治准绳·类方》
  11. 鼻如烟煤《广瘟疫论》
  12. 鼻鼽《医述》
  13. 鼻乳头状瘤《临床激光治疗学》
  14. 鼻鼽《医学纲目》
  15. 鼻软骨瘤《临床激光治疗学》
  16. 鼻鼽《中医词典》
  17. 鼻塞《中医词典》
  18. 鼻鼽《中医名词词典》
  19. 鼻塞《医学纲目》
  20. 鼻腔异物的急救《现代院外急救手册》
  21. 鼻塞《幼幼新书》
  22. 鼻腔异物的急救《现代院外急救手册》
  23. 鼻塞《医述》
  24. 鼻腔异物《耳鼻咽喉外科学》
  25. 鼻塞《证治准绳·幼科》
  26. 鼻腔异物《中西医结合耳鼻喉科》
  27. 鼻塞《证治准绳·类方》
  28. 鼻腔异物《家庭医学百科-自救互救篇》
  29. 鼻塞《明医指掌》
  30. 鼻腔异物《默克家庭诊疗手册》
  31. 鼻塞《明医杂着》


目赤热痛_《普济方·针灸》_中医针灸_【岐黄之术】

目赤热痛

目赤热痛

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（寒。微寒） 蕤仁（温。微寒） 石胆（寒） 空青（寒。大寒） 曾青（小寒） 决明（平。

微寒） 黄柏（寒） 栀子（寒。大寒） 荠子（温） 苦竹叶（大寒） 鸡子白（微寒。平） 鲤鱼胆（寒） 田中螺（大寒） 车前（寒） 秦皮（微寒。大寒） 菥 子（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻肉
  • 当前页：目赤热痛
  • 下一页：目肤翳
<<< 返回本书目录
  1. 目赤热痛《普济方·针灸》
  2. 目赤上星肉浮睛《经验麻科》
  3. 目赤烂《证治准绳·杂病》
  4. 目赤痛《圣济总录》
  5. 目赤烂《圣济总录》
  6. 目赤痛【方剂主治】
  7. 目赤黑《伤寒括要》
  8. 目赤痛方《外台秘要》
  9. 目赤（目黄 目青）《针灸资生经》
  10. 目赤翳障【中药主治】
  11. 目赤【方剂主治】
  12. 目赤肿痛《圣济总录》
  13. 目赤【中药主治】
  14. 目赤肿痛《药症忌宜》
  15. 目赤【疾病症状】
  16. 目赤肿痛《医学读书记》
  17. 目赤《证治准绳·杂病》
  18. 目赤肿痛【中药主治】
  19. 目赤《证治准绳·类方》
  20. 目赤肿痛【方剂主治】
  21. 目赤《张氏医通》
  22. 目疮疡《证治准绳·杂病》
  23. 目赤《审视瑶函》
  24. 目疮疣《张氏医通》
  25. 目赤《普济方·针灸》
  26. 目疮疣《证治准绳·类方》
  27. 目赤《回春录》
  28. 目窗穴【头部背面穴位】
  29. 目眵《圣济总录》
  30. 目的基因序列的来源和分离《生物化学与分子生物学》
  1. 目赤热痛《普济方·针灸》
  2. 目赤热痛《新修本草》
  3. 目赤上星肉浮睛《经验麻科》
  4. 目赤累年秘方《华佗神方》
  5. 目赤生翳《奇效简便良方》
  6. 目赤烂眦《中医词典》
  7. 目赤痛《千金翼方》
  8. 目赤烂候《诸病源候论》
  9. 目赤痛《圣济总录》
  10. 目赤烂《证治准绳·杂病》
  11. 目赤痛方二十一首《外台秘要》
  12. 目赤烂《中医词典》
  13. 目赤痛候《诸病源候论》
  14. 目赤烂《圣济总录》
  15. 目赤痛候《诸病源候论》
  16. 目赤黑《伤寒括要》
  17. 目赤肿痛《圣济总录》
  18. 目赤（目黄 目青）《针灸资生经》
  19. 目赤肿痛《医学读书记》
  20. 目赤《回春录》
  21. 目赤肿痛《医学纲目》
  22. 目赤《审视瑶函》
  23. 目赤肿痛《证治准绳·幼科》
  24. 目赤《儒门事亲》
  25. 目赤肿痛《奇效简便良方》
  26. 目赤《普济方·针灸》
  27. 目赤肿痛《药症忌宜》
  28. 目赤《证治准绳·杂病》
  29. 目瘛《中医词典》
  30. 目赤《证治准绳·类方》
  31. 目疮候《诸病源候论》


目肤翳_《普济方·针灸》_中医针灸_【岐黄之术】

目肤翳

目肤翳

  • 上一页
  • 目录
  • 相关
  • 下一页

秦皮（微寒。大寒） 细辛（温） 真珠（寒） 贝齿（平） 石决明（平） 麝香（温） 鬼臼（温。微温） 伏翼（平） 青羊胆（平） 蛴螬汁（微温。寒） 菟丝子（平） 珊瑚（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤热痛
  • 当前页：目肤翳
  • 下一页：明目
<<< 返回本书目录
  1. 目肤翳《普济方·针灸》
  2. 目肤翳方《外台秘要》
  3. 目风肿《圣济总录》
  4. 目垢增多【疾病症状】
  5. 目风眼寒《圣济总录》
  6. 目光呆滞【疾病症状】
  7. 目风泪出方《外台秘要》
  8. 目黑暗眩晕《药症忌宜》
  9. 目风泪出《圣济总录》
  10. 目痕《证治准绳·杂病》
  11. 目风赤《圣济总录》
  12. 目荒【方剂主治】
  13. 目分脏腑部位《望诊遵经》
  14. 目昏《扁鹊神应针灸玉龙经》
  15. 目飞血赤脉《圣济总录》
  16. 目昏《审视瑶函》
  17. 目动咬牙《保婴撮要》
  18. 目昏《张氏医通》
  19. 目动切牙《张氏医通》
  20. 目昏《证治准绳·杂病》
  21. 目瞪《丹溪手镜》
  22. 目昏【中药主治】
  23. 目的序列与载体的连接《生物化学与分子生物学》
  24. 目昏暗《圣济总录》
  25. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  26. 目昏花《证治准绳·类方》
  27. 目的基因序列的来源和分离《生物化学与分子生物学》
  28. 目昏目光短《药症忌宜》
  29. 目窗穴【头部背面穴位】
  30. 目积年赤《圣济总录》
  1. 目肤翳《普济方·针灸》
  2. 目肤翳《新修本草》
  3. 目肤翳方一十四首《外台秘要》
  4. 目封塞候《诸病源候论》
  5. 目肤翳覆瞳子候《诸病源候论》
  6. 目封塞《中医词典》
  7. 目肤翳候《诸病源候论》
  8. 目风肿候《诸病源候论》
  9. 目干涩《中医词典》
  10. 目风肿《中医词典》
  11. 目纲《中医词典》
  12. 目风肿《圣济总录》
  13. 目光如华《医法圆通》
  14. 目风眼寒《医述》
  15. 目黑暗眩晕《药症忌宜》
  16. 目风眼寒《圣济总录》
  17. 目黑候《诸病源候论》
  18. 目风泪出候《诸病源候论》
  19. 目痕《证治准绳·杂病》
  20. 目风泪出候《巢氏病源补养宣导法》
  21. 目候《诸病源候论》
  22. 目风泪出方六首《外台秘要》
  23. 目瞏（qiōng琼）《中医词典》
  24. 目风泪出《中医词典》
  25. 目黄《中医词典》
  26. 目风泪出《圣济总录》
  27. 目黄《医学纲目》
  28. 目风赤候《诸病源候论》
  29. 目昏《中医词典》
  30. 目风赤《中医词典》
  31. 目昏《扁鹊神应针灸玉龙经》


明目_《普济方·针灸》_中医针灸_【岐黄之术】

明目

明目

  • 上一页
  • 目录
  • 相关
  • 下一页

车前子（微寒） 柏子仁（平） 细辛（温） 菥 子（微温） 秦椒（生温。熟寒） 地肤子（寒）

决明子（平。微寒） 蔓荆子（微温。寒） 乌雄鸡（微寒） 羚羊角（温。微寒） 青羊胆（温）

萤火（微温） 鲤鱼胆（寒） 空青（寒） 芜青子（温） 龙脑（微寒） 苋实（寒。大寒） 茺蔚子（微温。寒） 伏翼（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目肤翳
  • 当前页：明目
  • 下一页：通声
<<< 返回本书目录
  1. 明目《普济方·针灸》
  2. 明目【中药主治】
  3. 明理续论序《伤寒六书》
  4. 明目【方剂主治】
  5. 明理《景岳全书》
  6. 明目地黄丸【方剂大全】
  7. 明理《古今医彻》
  8. 明目地黄丸加减方【方剂大全】
  9. 明溃疡虚实论《外科启玄》
  10. 明目赋（二）《明目至宝》
  11. 明睛散【方剂大全】
  12. 明目赋（一）《明目至宝》
  13. 明睛地黄圆【方剂大全】
  14. 明目论《异授眼科》
  15. 明经络之数有几《此事难知》
  16. 明目蓬硝水《医学衷中参西录》
  17. 明胶【中药大全】
  18. 明目去翳【中药主治】
  19. 明宦官及富贵人疮疡治法不同论《外科启玄》
  20. 明目汤【方剂大全】
  21. 明膏粱之人生恶疮论《外科启玄》
  22. 明目退翳【中药主治】
  23. 明附骨疽论《外科启玄》
  24. 明目退翳【方剂主治】
  25. 明妇女出痘与婴孩不同论《外科启玄》
  26. 明目延龄丸【方剂大全】
  27. 明肥人疮疡治法论《外科启玄》
  28. 明目延龄饮《保健药膳》
  29. 明发背后序六要法《外科启玄》
  30. 明目夜光丸【方剂大全】
  1. 明目《普济方·针灸》
  2. 明目《千金翼方》
  3. 明目丹秘方（华佗明目丹）《华佗神方》
  4. 明没药《药性切用》
  5. 明目地黄丸《医学心悟》
  6. 明理续论序《伤寒六书》
  7. 明目方《奇方类编》
  8. 明理《古今医彻》
  9. 明目方《奇方类编》
  10. 明理《景岳全书》
  11. 明目赋（二）《明目至宝》
  12. 明溃疡虚实论《外科启玄》
  13. 明目赋（一）《明目至宝》
  14. 明灸《中医词典》
  15. 明目枸杞丸《奇方类编》
  16. 明睛散《太平惠民和剂局方》
  17. 明目流气饮《仁术便览》
  18. 明睛地黄丸《太平惠民和剂局方》
  19. 明目流气饮（加味明目流气饮）《仁术便览》
  20. 明经络之数有几《此事难知》
  21. 明目六事方《医方考》
  22. 明宦官及富贵人疮疡治法不同论《外科启玄》
  23. 明目论《异授眼科》
  24. 明化《中医词典》
  25. 明目蓬硝水《医学衷中参西录》
  26. 明琥珀《药性切用》
  27. 明目丸《明目至宝》
  28. 明光《中医词典》
  29. 明目延龄饮《保健药膳》
  30. 明宫容颜永润茶《茶饮保健》
  31. 明目益肾丸《冯氏锦囊秘录》


通声_《普济方·针灸》_中医针灸_【岐黄之术】

通声

通声

  • 上一页
  • 目录
  • 相关
  • 下一页

菖蒲（温） 钟乳（温） 孔公孽（温） 皂荚（温） 苦竹叶（寒） 麻油（微寒） 木通（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目
  • 当前页：通声
  • 下一页：面
<<< 返回本书目录
  1. 通声《普济方·针灸》
  2. 通声膏【方剂大全】
  3. 通神散【方剂大全】
  4. 通圣丸《外科传薪集》
  5. 通身浮肿【方剂主治】
  6. 通圣消毒散【方剂大全】
  7. 通身浮肿《儒门事亲》
  8. 通俗序《女丹合编选注》
  9. 通乳汁【中药主治】
  10. 通天《黄帝内经·灵枢》
  11. 通乳散结汤【方剂大全】
  12. 通天《灵枢悬解》
  13. 通乳丹【方剂大全】
  14. 通天《内经评文》
  15. 通乳【中药主治】
  16. 通天草【中药大全】
  17. 通乳《寿世保元》
  18. 通天蜡烛【中药大全】
  19. 通泉草【中药大全】
  20. 通天连【中药大全】
  21. 通窍丸【方剂大全】
  22. 通天穴【头部正面穴位】
  23. 通窍汤【方剂大全】
  24. 通天愈风汤【方剂大全】
  25. 通窍解毒汤【方剂大全】
  26. 通天再造散【方剂大全】
  27. 通窍活血汤所治症目《医林改错》
  28. 通脱木《本草纲目》完整版
  29. 通窍活血汤【方剂大全】
  30. 通脱木《本草乘雅半偈》
  1. 通声《普济方·针灸》
  2. 通神效《明目至宝》
  3. 通声膏方《备急千金要方》
  4. 通神散《仁术便览》
  5. 通圣散《冯氏锦囊秘录》
  6. 通神散《妇人大全良方》
  7. 通圣散《仁术便览》
  8. 通神明《中医词典》
  9. 通圣散《仁术便览》
  10. 通神膏《博济方》
  11. 通圣双行汤《三因极一病证方论》
  12. 通神膏《三因极一病证方论》
  13. 通圣丸《外科传薪集》
  14. 通身肿《中医词典》
  15. 通俗序《女丹合编选注》
  16. 通身浮肿《儒门事亲》
  17. 通天《黄帝内经·灵枢》
  18. 通乳《华佗神方》
  19. 通天《针灸大成》
  20. 通乳《寿世保元》
  21. 通天《灵枢悬解》
  22. 通乳《中医词典》
  23. 通天《中医词典》
  24. 通髯极须《中医词典》
  25. 通天《内经评文》
  26. 通髯《中医词典》
  27. 通天《针灸学》
  28. 通窍丸《万氏秘传片玉心书》
  29. 通天散《目经大成》
  30. 通窍活血汤所治症目《医林改错》
  31. 通天再造散《冯氏锦囊秘录》


面_《普济方·针灸》_中医针灸_【岐黄之术】

面

面

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子（平） 麝香（温） 熊脂（微寒。温） 葳蕤（平） 本（微寒。温） 木兰皮（寒）

栀子（寒。大寒） 紫草（寒） 冬瓜子（平。温） 白僵蚕（平） 蜀水花（平） 白附子（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通声
  • 当前页：面
  • 下一页：发秃落
<<< 返回本书目录
  1. 面《证治准绳·杂病》
  2. 面、颈部味觉性多汗【疾病症状】
  3. 面《证治准绳·类方》
  4. 面、头、颈、肩发作性剧痛【疾病症状】
  5. 面《张氏医通》
  6. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  7. 面《医学心悟》
  8. 面?（粉刺）《圣济总录》
  9. 面《医学纲目》
  10. 面?（细起如粟谷状）《圣济总录》
  11. 面《医述》
  12. 面?（形似米白）《圣济总录》
  13. 面《医碥》
  14. 面黯方《外台秘要》
  15. 面《医碥》
  16. 面鼻得冷则黑论《格致余论》
  17. 面《续名医类案》
  18. 面鼻方《景岳全书》
  19. 面《奇症汇》
  20. 面病《古今名医汇粹》
  21. 面《普济方·针灸》
  22. 面病《古今医案按》
  23. 面《经络全书》
  24. 面病《古今医鉴》
  25. 面《急救良方》
  26. 面病《景岳全书》
  27. 面《本草求真》
  28. 面病《寿世保元》
  29. 面《本草纲目》完整版
  30. 面病《万病回春》
  1. 面《普济方·针灸》
  2. 面《证治准绳·杂病》
  3. 面《医碥》
  4. 面《证治准绳·类方》
  5. 面《医碥》
  6. 面《张氏医通》
  7. 面《本草求真》
  8. 面《医述》
  9. 面《医学心悟》
  10. 面《医学入门》
  11. 面《奇症汇》
  12. 面《续名医类案》
  13. 面《本草分经》
  14. 面《医学纲目》
  15. 面《急救良方》
  16. 面《新修本草》
  17. 面（黑干）（黑曾）《中医词典》
  18. 面《中医词典》
  19. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  20. 面《经络全书》
  21. 面?（粉刺）《圣济总录》
  22. 娩出《默克家庭诊疗手册》
  23. 面?（细起如粟谷状）《圣济总录》
  24. 免疫组织及器官上的神经支配《细胞和分子免疫学》
  25. 面?（形似米白）《圣济总录》
  26. 免疫浊度法《免疫学和免疫学检验》
  27. 面黯方二十一首《外台秘要》
  28. 免疫治疗学《医学免疫学》
  29. 面白《中医词典》
  30. 免疫治疗《默克家庭诊疗手册》
  31. 面白《医学纲目》


发秃落_《普济方·针灸》_中医针灸_【岐黄之术】

发秃落

发秃落

  • 上一页
  • 目录
  • 相关
  • 下一页

桑上寄生（平） 秦椒（生温。熟寒） 蔓荆子（微寒。温） 桑根白皮（寒） 麻子仁（平）

桐叶（寒） 猪膏（微寒） 雁肪（平） 马 膏（微寒） 松叶（温） 鸡肪（微温。寒） 枣根（温。平）

浮萍草（寒） 莲子草（平。寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面
  • 当前页：发秃落
  • 下一页：灭瘢
<<< 返回本书目录
  1. 发秃落《普济方·针灸》
  2. 发脱眉落《古今医案按》
  3. 发痛汤【方剂大全】
  4. 发望法提纲《望诊遵经》
  5. 发水泡论《原要论》
  6. 发无定处（上）《外科心法要诀》
  7. 发声汤【方剂大全】
  8. 发无定处（下）《外科心法要诀》
  9. 发声散【方剂大全】
  10. 发无定处（中）《外科心法要诀》
  11. 发烧待查《赵绍琴临证验案精选》
  12. 发无定处证（计四十证）《外科证治全书》
  13. 发烧待查《赵绍琴临证验案精选》
  14. 发物忌食《医门补要》
  15. 发烧《中医之钥》
  16. 发歇不定【方剂主治】
  17. 发痧藤【中药大全】
  18. 发歇寒热【方剂主治】
  19. 发痧《卫生易简方》
  20. 发歇疼痛【方剂主治】
  21. 发痧《寿世保元》
  22. 发歇无时【方剂主治】
  23. 发散醒醒散【方剂大全】
  24. 发芽马铃薯中毒【疾病大全】
  25. 发散煎【方剂大全】
  26. 发言须当理《医学传心录》
  27. 发散风寒【中药主治】
  28. 发炎【疾病症状】
  29. 发热作渴【方剂主治】
  30. 发阳通阴汤【方剂大全】
  1. 发秃落《普济方·针灸》
  2. 发秃落《新修本草》
  3. 发脱眉落《古今医案按》
  4. 发水泡论《原要论》
  5. 发望法提纲《望诊遵经》
  6. 发生《中医词典》
  7. 发为血之余《中医名词词典》
  8. 发烧需要多喝开水吗?《中医之钥》
  9. 发痿《广瘟疫论》
  10. 发烧的治疗与观念的纠正《中医之钥》
  11. 发无泽《中医词典》
  12. 发烧的原因《中医之钥》
  13. 发物忌食《医门补要》
  14. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  15. 发隙《中医名词词典》
  16. 发烧待查《赵绍琴临证验案精选》
  17. 发痫瘥后更发候《诸病源候论》
  18. 发烧待查《赵绍琴临证验案精选》
  19. 发痫瘥后六七岁不能语候《诸病源候论》
  20. 发痧《卫生易简方》
  21. 发痫瘥后身体头面悉肿满候《诸病源候论》
  22. 发痧《寿世保元》
  23. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  24. 发散风热药《中药学》
  25. 发言须当理《医学传心录》
  26. 发散风寒药《中药学》
  27. 发痒《经验麻科》
  28. 发散方《救伤秘旨》
  29. 发痒《张氏医通》
  30. 发乳余核不消候《诸病源候论》
  31. 发痒（清脾火而去风）《经验麻科》


灭瘢_《普济方·针灸》_中医针灸_【岐黄之术】

灭瘢

灭瘢

  • 上一页
  • 目录
  • 相关
  • 下一页

鹰粪白（平） 白僵蚕（平） 衣中白鱼（温） 白附子（平） 蜜陀僧（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发秃落
  • 当前页：灭瘢
  • 下一页：金疮
<<< 返回本书目录
  1. 灭瘢《普济方·针灸》
  2. 灭瘢丹【方剂大全】
  3. 妙应丸【方剂大全】
  4. 灭瘢痕《圣济总录》
  5. 妙应丸《洪氏集验方》
  6. 灭瘢痕《幼幼新书》
  7. 妙应散【方剂大全】
  8. 灭瘢痕方《外台秘要》
  9. 妙应丹【方剂大全】
  10. 灭虫灵中毒【疾病大全】
  11. 妙香圆【方剂大全】
  12. 灭菌法《医院药学》
  13. 妙香丸《苏沈良方》
  14. 灭鼠《流行病学》
  15. 妙香汤【方剂大全】
  16. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  17. 妙香散【方剂大全】
  18. 民族医学的发展《中国医学通史》
  19. 妙香《汤头歌诀》
  20. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  21. 妙贴止疼散【方剂大全】
  22. 闵某心脾虚脘痛《程杏轩医案》
  23. 妙济丸【方剂大全】
  24. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  25. 妙功丸【方剂大全】
  26. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  27. 描述性研究《流行病学》
  28. 闽粤千里光【中药大全】
  29. 描述疾病分布常用的率和比《流行病学》
  30. 愍塞《幼幼新书》
  1. 灭瘢《普济方·针灸》
  2. 灭瘢《新修本草》
  3. 灭瘢膏《备急千金要方》
  4. 灭白蛉《家庭医学百科·预防保健篇》
  5. 灭瘢痕《圣济总录》
  6. 妙用膏《是斋百一选方》
  7. 灭瘢痕《幼幼新书》
  8. 妙应丸《洪氏集验方》
  9. 灭瘢痕方一十七首《外台秘要》
  10. 妙应丹《太平惠民和剂局方》
  11. 灭尘螨《家庭医学百科·预防保健篇》
  12. 妙应丹《三因极一病证方论》
  13. 灭臭虫《家庭医学百科·预防保健篇》
  14. 妙应丹《三因极一病证方论》
  15. 灭革螨《家庭医学百科·预防保健篇》
  16. 妙应丹《三因极一病证方论》
  17. 灭疥螨《家庭医学百科·预防保健篇》
  18. 妙香丸《苏沈良方》
  19. 灭菌法《外科学总论》
  20. 妙香丸《太平惠民和剂局方》
  21. 灭蚂蚁《家庭医学百科·预防保健篇》
  22. 妙香散《普济本事方》
  23. 灭虻《家庭医学百科·预防保健篇》
  24. 妙香散《是斋百一选方》
  25. 灭蠓《家庭医学百科·预防保健篇》
  26. 妙香散《医方论》
  27. 灭蚋《家庭医学百科·预防保健篇》
  28. 妙香散《医方考》
  29. 灭虱《家庭医学百科·预防保健篇》
  30. 妙香散《目经大成》
  31. 灭鼠《家庭医学百科·预防保健篇》


金疮_《普济方·针灸》_中医针灸_【岐黄之术】

金疮

金疮

  • 上一页
  • 目录
  • 相关
  • 下一页

石胆（寒） 蔷薇（温。微寒） 地榆（微寒） 艾叶（微温） 王不留行（平） 白头翁（温）

钓樟根（平） 水阳花（寒） 锻石（温） 狗头骨（平） 桑根白皮（寒） 突厥白（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭瘢
  • 当前页：金疮
  • 下一页：折
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《普济方·针灸》
  2. 金疮《寿世保元》
  3. 金疮《古今医鉴》
  4. 金疮《证治准绳·疡医》
  5. 金疮《万病回春》
  6. 金疮《续名医类案》
  7. 金疮《外科心法要诀》
  8. 金疮《幼幼新书》
  9. 金疮《儒门事亲》
  10. 金疮《医宗金鉴》
  11. 金疮《外科大成》
  12. 金疮《医学纲目》
  13. 金疮《卫生易简方》
  14. 金疮《新修本草》
  15. 金疮《外科正宗》
  16. 金疮《备急千金要方》
  17. 金疮《丹台玉案》
  18. 金疮《金匮悬解》
  19. 金疮《外科证治全书》
  20. 金疮《千金翼方》
  21. 金疮《丹溪治法心要》
  22. 金城太守白薇丸《备急千金要方》
  23. 金疮《脉因证治》
  24. 金缠菜《滇南本草》
  25. 金疮败坏候《诸病源候论》
  26. 金钗丸《明目至宝》
  27. 金疮并木石伤《奇效简便良方》
  28. 金钗石斛丸《太平惠民和剂局方》
  29. 金疮并木石伤损《急救广生集》
  30. 金钗石斛《本草新编》
  31. 金疮部《本草易读》


折_《普济方·针灸》_中医针灸_【岐黄之术】

折

折

  • 上一页
  • 目录
  • 相关
  • 下一页

牡鼠（微温） 生龟（平） 生地黄（大寒） 乌雄鸡血（平） 乌鸡骨（平） 李核仁（平） 无名异（平） 自然铜（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮
  • 当前页：折
  • 下一页：瘀血
<<< 返回本书目录
  1. 折《普济方·针灸》
  2. 折髀《医学读书记》
  3. 蜇砂【中药大全】
  4. 折齿《读医随笔》
  5. 蜇疮《普济方·针灸》
  6. 折刀现象【疾病症状】
  7. 蜇虫【中药大全】
  8. 折骨方《外台秘要》
  9. 照水丹【方剂大全】
  10. 折量法《神应经》
  11. 照山白【中药大全】
  12. 折量分寸法《经穴汇解》
  13. 照脉玄窍诀《丹台玉案》
  14. 折量取穴法《普济方·针灸》
  15. 照脉口诀《丹台玉案》
  16. 折伤《古今医鉴》
  17. 照海穴【下肢内侧穴位】
  18. 折伤《寿世保元》
  19. 赵忠翁头风抽掣治验《一得集》
  20. 折伤《万病回春》
  21. 赵忠翁高年亢阳症治验《一得集》
  22. 折伤《卫生易简方》
  23. 赵羽皇参附宜虚论《古今名医汇粹》
  24. 折伤【中药主治】
  25. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  26. 折伤【方剂主治】
  27. 赵养葵水火论《古今名医汇粹》
  28. 折伤吐血证治《三因极一病证方论》
  29. 赵养葵火为先天论《古今名医汇粹》
  30. 折伤瘀血证治《三因极一病证方论》
  1. 折《普济方·针灸》
  2. 折《新修本草》
  3. 折髀《中医名词词典》
  4. 折《中医词典》
  5. 折髀《中医词典》
  6. 遮睛障《中医词典》
  7. 折髀《医学读书记》
  8. 遮护《中医词典》
  9. 折齿《读医随笔》
  10. 蜇砂《中药学》
  11. 折顶回旋法《中医词典》
  12. 蜇疮《普济方·针灸》
  13. 折风《中医词典》
  14. 罩胎散《三因极一病证方论》
  15. 折骨《中医词典》
  16. 罩胎散《冯氏锦囊秘录》
  17. 折骨方三首《外台秘要》
  18. 照水丹《明目至宝》
  19. 折骨秘方《华佗神方》
  20. 照射量《核、化学武器损伤》
  21. 折脊《中医词典》
  22. 照脉玄窍诀《丹台玉案》
  23. 折量法《神应经》
  24. 照脉口诀《丹台玉案》
  25. 折量分寸法《经穴汇解》
  26. 照海《针灸学》
  27. 折量取穴法《普济方·针灸》
  28. 照海《中医词典》
  29. 折伤《中医词典》
  30. 照海《针灸大成》
  31. 折伤《寿世保元》


瘀血_《普济方·针灸》_中医针灸_【岐黄之术】

瘀血

瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄（平） 琥珀（平） 羚羊角（温。微寒） 牛膝（平） 大黄（寒。大寒） 干大黄（寒）

朴硝（寒。大寒） 紫参（寒。微寒） 桃仁（平） 虎杖（微温） 茅根（寒） 虫（寒） 虻虫（微寒） 水蛭（平。微寒） 蜚蠊（寒） 牡丹（寒。微寒） 子（微寒。温） 天名精（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：折
  • 当前页：瘀血
  • 下一页：火灼
<<< 返回本书目录
  1. 瘀血【疾病症状】
  2. 瘀血【中药主治】
  3. 瘀血【疾病症状】
  4. 瘀血斑【疾病症状】
  5. 瘀血《杂病广要》
  6. 瘀血不散【方剂主治】
  7. 瘀血《血证论》
  8. 瘀血冲厥《洄溪医案》
  9. 瘀血《伤寒说意》
  10. 瘀血短气《医学衷中参西录》
  11. 瘀血《普济方·针灸》
  12. 瘀血发热二例《三十年临证经验集》
  13. 瘀血《本草纲目》完整版
  14. 瘀血发热二例《邹孟城三十年临证经验集》
  15. 瘀肉侵睛【方剂主治】
  16. 瘀血泛注《医宗金鉴》
  17. 瘀留经络《洄溪医案》
  18. 瘀血腹痛《续名医类案》
  19. 瘀痘后两目肿门主论《疡医大全》
  20. 瘀血腹痛【中药主治】
  21. 瘀斑性环【疾病症状】
  22. 瘀血灌睛《目经大成》
  23. 瘀斑【疾病症状】
  24. 瘀血积聚【疾病症状】
  25. 淤滞性紫癜【疾病大全】
  26. 瘀血经闭【中药主治】
  27. 淤滞性皮下硬化症【疾病大全】
  28. 瘀血内热《读医随笔》
  29. 淤血性心衰【疾病症状】
  30. 瘀血圊血便血十一条《仲景伤寒补亡论》
  1. 瘀血《普济方·针灸》
  2. 瘀血《杂病广要》
  3. 瘀血《明医指掌》
  4. 瘀血《中医基础理论》
  5. 瘀血《明医指掌》
  6. 瘀血《新修本草》
  7. 瘀血《血证论》
  8. 瘀血《中医词典》
  9. 瘀血《医效秘传》
  10. 瘀血《伤寒说意》
  11. 瘀血（产后）《金匮悬解》
  12. 瘀血《中医名词词典》
  13. 瘀血闭结《中医词典》
  14. 瘀肉攀睛《中医词典》
  15. 瘀血短气《中医词典》
  16. 瘀热在里《中医词典》
  17. 瘀血短气《医学衷中参西录》
  18. 瘀热在里《中医名词词典》
  19. 瘀血发黄《中医词典》
  20. 瘀热《中医名词词典》
  21. 瘀血发黄《医述》
  22. 瘀呃《中医词典》
  23. 瘀血发热《中医词典》
  24. 瘀痘后两目肿门主论《疡医大全》
  25. 瘀血发热二例《邹孟城三十年临证经验集》
  26. 瘀斑《默克家庭诊疗手册》
  27. 瘀血发热二例《三十年临证经验集》
  28. 淤积性皮炎《默克家庭诊疗手册》
  29. 瘀血泛注《正体类要》
  30. 釉质发育不全《口腔科学》
  31. 瘀血泛注《正骨心法要旨》


火灼_《普济方·针灸》_中医针灸_【岐黄之术】

火灼

火灼

  • 上一页
  • 目录
  • 相关
  • 下一页

柏白皮（微寒） 胡麻（平） 盐（寒） 豆酱（冷） 井底泥（寒） 醋（温） 黄芩（平。大寒）

牛膝（平） 栀子（寒。大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血
  • 当前页：火灼
  • 下一页：痈疽
<<< 返回本书目录
  1. 火灼《普济方·针灸》
  2. 火灼疮《幼幼新书》
  3. 火坠散【方剂大全】
  4. 火灼烂坏方《外台秘要》
  5. 火疰丹【方剂大全】
  6. 火字解《医学心悟》
  7. 火珠浆【方剂大全】
  8. 或问《金针秘传》
  9. 火珠疮门主论《疡医大全》
  10. 或问东垣丹溪治病之法《明医杂着》
  11. 火治法《石室秘录》
  12. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  13. 火症章《医学妙谛》
  14. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  15. 火症论治《类证治裁》
  16. 获得性肥胖【疾病症状】
  17. 火症《证治汇补》
  18. 获得性高脂蛋白血症【疾病大全】
  19. 火症《医学传灯》
  20. 获得性免疫《人体寄生虫学》
  21. 火症《药症忌宜》
  22. 获得性免疫缺陷综合征【疾病大全】
  23. 火症《寿世保元》
  24. 获得性免疫缺陷综合征的神经系统表现【疾病大全】
  25. 火证通治【方剂主治】
  26. 获得性免疫缺陷综合征的消化系统损害【疾病大全】
  27. 火证门《古今医统大全》
  28. 获得性免疫缺陷综合征的心血管损害【疾病大全】
  29. 火证门《傅青主男科》
  30. 获得性免疫缺陷综合征视网膜病变【疾病大全】
  1. 火灼《普济方·针灸》
  2. 火灼《新修本草》
  3. 火灼疮《幼幼新书》
  4. 火珠疔《中医词典》
  5. 火灼烂坏方五首《外台秘要》
  6. 火珠疮门主论《疡医大全》
  7. 火字解《医学心悟》
  8. 火珠疮门主方《疡医大全》
  9. 或问《金针秘传》
  10. 火珠疮《奇方类编》
  11. 或问东垣丹溪治病之法《明医杂着》
  12. 火珠疮《急救广生集》
  13. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  14. 火珠疮《中医词典》
  15. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  16. 火珠《外科全生集》
  17. 或中《中医词典》
  18. 火中《中医词典》
  19. 获得性免疫《人体寄生虫学》
  20. 火治法《石室秘录》
  21. 惑《中医词典》
  22. 火制法《中药炮制》
  23. 惑《医经原旨》
  24. 火症章《医学妙谛》
  25. 惑病《灵素节注类编》
  26. 火症脉候《类证治裁》
  27. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  28. 火症论治《类证治裁》
  29. 霍夫曼氏征《神经精神疾病诊断学》
  30. 火症《药症忌宜》
  31. 霍乱《默克家庭诊疗手册》


痈疽_《普济方·针灸》_中医针灸_【岐黄之术】

痈疽

痈疽

  • 上一页
  • 目录
  • 相关
  • 下一页

络石（温。微寒） 黄 （微温） 白蔹（平。微温） 乌喙（微温） 木通（平） 败酱（平。

微寒）

白芨（平。微寒） 大黄（寒。大寒） 半夏（生微寒。熟温） 玄参（微寒） 蔷薇（温。微寒）

鹿角（温。微温） 虾蟆（寒） 土蜂房（平） 伏龙肝（微温） 甘蕉根（大寒） 升麻（平。

微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火灼
  • 当前页：痈疽
  • 下一页：恶疮
<<< 返回本书目录
  1. 痈疽《张氏医通》
  2. 痈疽【中药主治】
  3. 痈疽《医学纲目》
  4. 痈疽【方剂主治】
  5. 痈疽《医经原旨》
  6. 痈疽（附肠痈、吐痈）《古今医鉴》
  7. 痈疽《续名医类案》
  8. 痈疽半阴半阳歌《医宗金鉴》
  9. 痈疽《卫生易简方》
  10. 痈疽半阴半阳症歌《外科正宗》
  11. 痈疽《万病回春》
  12. 痈疽备论《外科精要》
  13. 痈疽《寿世保元》
  14. 痈疽砭法歌《医宗金鉴》
  15. 痈疽《千金翼方》
  16. 痈疽辨脓歌《医宗金鉴》
  17. 痈疽《普济方·针灸》
  18. 痈疽辨痛歌《医宗金鉴》
  19. 痈疽《内经评文》
  20. 痈疽辨痒歌《医宗金鉴》
  21. 痈疽《脉因证治》
  22. 痈疽辨晕歌《医宗金鉴》
  23. 痈疽《灵枢悬解》
  24. 痈疽辨肿歌《医宗金鉴》
  25. 痈疽《类经》
  26. 痈疽并无名疮毒《石室秘录》
  27. 痈疽《黄帝内经太素》
  28. 痈疽病诸候上《巢氏病源补养宣导法》
  29. 痈疽《黄帝内经·灵枢》
  30. 痈疽病诸候上（凡一十六论）《诸病源候论》
  1. 痈疽《普济方·针灸》
  2. 痈疽《寿世保元》
  3. 痈疽《万病回春》
  4. 痈疽《张氏医通》
  5. 痈疽《医经原旨》
  6. 痈疽《类经》
  7. 痈疽《卫生易简方》
  8. 痈疽《续名医类案》
  9. 痈疽《丹溪心法》
  10. 痈疽《医学纲目》
  11. 痈疽《内经评文》
  12. 痈疽《备急千金要方》
  13. 痈疽《脉因证治》
  14. 痈疽《中医词典》
  15. 痈疽（附肠痈、吐痈）《古今医鉴》
  16. 痈疽《灵枢悬解》
  17. 痈疽半阴半阳歌《医宗金鉴》
  18. 痈疽《千金翼方》
  19. 痈疽半阴半阳歌《外科心法要诀》
  20. 痈疽《黄帝内经太素》
  21. 痈疽半阴半阳症歌《外科正宗》
  22. 痈疽《黄帝内经·灵枢》
  23. 痈疽备论《外科精要》
  24. 痈久疮口不合论《集验背疽方》
  25. 痈疽砭法歌《医宗金鉴》
  26. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  27. 痈疽砭法歌《外科心法要诀》
  28. 痈疖论《小儿卫生总微论方》
  29. 痈疽辨脓歌《医宗金鉴》
  30. 痈疖方一十四首《外台秘要》
  31. 痈疽辨脓歌《外科心法要诀》


恶疮_《普济方·针灸》_中医针灸_【岐黄之术】

恶疮

恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄（平。大温） 雌黄（平。大寒） 胡粉（寒） 硫黄（温。大热） 矾石（寒） 松脂（温）

蛇床子（平） 地榆（微寒） 水银（寒） 蛇衔（温） 白蔹（平。微寒） 漏芦（寒。大寒） 黄柏（寒） 占斯（温） 菌（微温） 莽草（温） 青葙子（微寒） 白芨（平。微寒） 楝实（寒） 防己（平） 野狼跋（寒） 桐叶（寒） 虎骨（平） 猪肚（微温） 茹（寒。微寒） 藜芦（寒。微寒） 锻石（温） 狸骨（温） 铁浆（平） 马鞭草（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽
  • 当前页：恶疮
  • 下一页：漆疮
<<< 返回本书目录
  1. 恶疮《证治准绳·疡医》
  2. 恶疮【中药主治】
  3. 恶疮《幼幼新书》
  4. 恶疮【方剂主治】
  5. 恶疮《儒门事亲》
  6. 恶疮部《外科启玄》
  7. 恶疮《普济方·针灸》
  8. 恶疮锭子【方剂大全】
  9. 恶臭便【疾病症状】
  10. 恶疮疥癣【中药主治】
  11. 恶虫蛇伤《秘传证治要诀及类方》
  12. 恶疮论《小儿卫生总微论方》
  13. 恶虫叮咬《外科正宗》
  14. 恶疮门主论《疡医大全》
  15. 恶病质面容【疾病症状】
  16. 恶疮死肉锭子【方剂大全】
  17. 恶病质【疾病症状】
  18. 恶疮证治（计五证）《外科证治全书》
  19. 恶病性痤疮【疾病症状】
  20. 恶疮肿毒【中药主治】
  21. 呃忒《张聿青医案》
  22. 恶刺《圣济总录》
  23. 呃逆症【疾病大全】
  24. 恶刺《幼幼新书》
  25. 呃逆证治《医宗金鉴》
  26. 恶刺方《外台秘要》
  27. 呃逆证治《妇科心法要诀》
  28. 恶痘《洄溪医案》
  29. 呃逆者胃气之不顺《医学传心录》
  30. 恶毒瘴气毒风肿毒方《外台秘要》
  1. 恶疮《普济方·针灸》
  2. 恶疮《证治准绳·疡医》
  3. 恶疮《儒门事亲》
  4. 恶疮《幼幼新书》
  5. 恶疮《奇效简便良方》
  6. 恶疮《医学纲目》
  7. 恶疮《奇效简便良方》
  8. 恶疮《新修本草》
  9. 恶疮、瘰《是斋百一选方》
  10. 恶疮《中医词典》
  11. 恶疮不敛《奇效简便良方》
  12. 恶疮《千金翼方》
  13. 恶疮不敛《回生集》
  14. 恶虫蛇伤《秘传证治要诀及类方》
  15. 恶疮部《外科启玄》
  16. 恶虫叮咬《外科正宗》
  17. 恶疮候《诸病源候论》
  18. 恶HT啮候《诸病源候论》
  19. 恶疮极痒《外科全生集》
  20. 恶（wù）日《中医词典》
  21. 恶疮论《小儿卫生总微论方》
  22. 恶（è，音厄）色《中医词典》
  23. 恶疮门主方《疡医大全》
  24. 恶《中医词典》
  25. 恶疮门主论《疡医大全》
  26. 呃忒《张聿青医案》
  27. 恶疮似癞年久不愈《奇效简便良方》
  28. 呃逆证治《妇科心法要诀》
  29. 恶疮肿毒叫号人难别症《奇效简便良方》
  30. 呃逆证治《医宗金鉴》
  31. 恶刺《圣济总录》


漆疮_《普济方·针灸》_中医针灸_【岐黄之术】

漆疮

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹（寒） 茱萸皮（温。大寒） 苦 （微寒） 鸡子白（微寒） 鼠（微温） 井中苔萍（大寒）

秫米（微寒） 芒硝（大寒） 黄栌木（微寒） 杉木（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶疮
  • 当前页：漆疮
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《普济方·针灸》
  2. 漆疮《证治准绳·疡医》
  3. 漆疮《保婴撮要》
  4. 漆疮《幼幼新书》
  5. 漆疮《外科心法要诀》
  6. 漆疮《医宗金鉴》
  7. 漆疮《外科大成》
  8. 漆疮《医学纲目》
  9. 漆疮《卫生易简方》
  10. 漆疮《新修本草》
  11. 漆疮《外科正宗》
  12. 漆疮《中医词典》
  13. 漆疮《外科理例》
  14. 漆疮《圣济总录》
  15. 漆疮《外科证治全书》
  16. 漆疮《中医名词词典》
  17. 漆疮《奇效简便良方》
  18. 漆《本草撮要》
  19. 漆疮《外科启玄》
  20. 漆《本草备要》
  21. 漆疮《外科全生集》
  22. 漆《本草纲目》
  23. 漆疮（外科理例 下）《古今医统大全》
  24. 期颐饼《医学衷中参西录》
  25. 漆疮遍身《急救广生集》
  26. 期嗣保胎论《古今医鉴》
  27. 漆疮方《冯氏锦囊秘录》
  28. 期前收缩《物理诊断学》
  29. 漆疮方二十七首《外台秘要》
  30. 期门《针灸学》
  31. 漆疮候《诸病源候论》


瘿瘤_《普济方·针灸》_中医针灸_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

小麦（微寒） 海藻（寒） 昆布（寒） 交蛤（平） 半夏。贝母（平。微寒） 木通（平） 菘萝（平） 连翘（平） 白头翁（温） 海蛤（平） 生姜（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：瘿瘤
  • 下一页：疮
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《普济方·针灸》
  2. 瘿瘤《寿世保元》
  3. 瘿瘤《古今医鉴》
  4. 瘿瘤《证治准绳·疡医》
  5. 瘿瘤《万病回春》
  6. 瘿瘤《医宗金鉴》
  7. 瘿瘤《外科心法要诀》
  8. 瘿瘤《医学纲目》
  9. 瘿瘤《外科大成》
  10. 瘿瘤《新修本草》
  11. 瘿瘤《卫生易简方》
  12. 瘿瘤《备急千金要方》
  13. 瘿瘤《急救广生集》
  14. 瘿瘤《中医词典》
  15. 瘿瘤《外科证治全书》
  16. 瘿候《诸病源候论》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿候《诸病源候论》
  19. 瘿瘤《外科十三方考》
  20. 瘿候《巢氏病源补养宣导法》
  21. 瘿瘤《保幼新编》
  22. 瘿病咽喉噎塞《圣济总录》
  23. 瘿瘤（肉瘤）《针灸资生经》
  24. 瘿病方一十八首《外台秘要》
  25. 瘿瘤病《备急千金要方》
  26. 瘿病《中医内科学》
  27. 瘿瘤发《中医词典》
  28. 瘿病《千金翼方》
  29. 瘿瘤发《外科启玄》
  30. 瘿《中医外科学》
  31. 瘿瘤发门主论《疡医大全》


疮_《普济方·针灸》_中医针灸_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄。（平。大寒） 石。恒山（寒。微寒） 野狼毒（平） 侧子（大热） 连翘（平） 昆布（寒）

狸骨（温） 王不留行（平） 斑蝥（寒） 地胆（寒） 鳖甲（平） 虾蟆（寒） 漏芦（寒。大寒）

蛇衔（温） 矾石（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：疮
  • 下一页：五痔
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《普济方·针灸》
  2. 疮《寿世保元》
  3. 疮《古今医鉴》
  4. 疮《证治准绳·疡医》
  5. 疮《万病回春》
  6. 疮《续名医类案》
  7. 疮《外科心法要诀》
  8. 疮《幼幼新书》
  9. 疮《外科心法要诀》
  10. 疮《幼幼新书》
  11. 疮《卫生易简方》
  12. 疮《幼幼新书》
  13. 疮《丹台玉案》
  14. 疮《医学纲目》
  15. 疮《医学心悟》
  16. 疮《杂病治例》
  17. 疮《急救广生集》
  18. 疮《外科十法》
  19. 疮《外科证治全书》
  20. 疮《新修本草》
  21. 疮《奇效简便良方》
  22. 疮《中医词典》
  23. 疮《奇效简便良方》
  24. 串枝防风《滇南本草》
  25. 疮《医门补要》
  26. 串臀漏《中医词典》
  27. 疮《经验丹方汇编》
  28. 串疽《外科心法要诀》
  29. 疮《外科全生集》
  30. 串疽《医宗金鉴》
  31. 疮《外科全生集》


五痔_《普济方·针灸》_中医针灸_【岐黄之术】

五痔

五痔

  • 上一页
  • 目录
  • 相关
  • 下一页

桐叶（寒） 蓄（平） 皮（平） 猪悬蹄（平。寒） 黄 （微温） 槐实（寒） 槐鹅（微寒） 柏叶（平） 艾叶（微温） 赤石脂（大温） 龟甲（平） 鳖甲（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：五痔
  • 下一页：脱肛
<<< 返回本书目录
  1. 五痔《普济方·针灸》
  2. 五痔【中药主治】
  3. 五痔《备急千金要方》
  4. 五痔【方剂主治】
  5. 五治一首(集见此事难知)《医经国小》
  6. 五痔方《外台秘要》
  7. 五志论《研经言》
  8. 五痔数年不瘥方《外台秘要》
  9. 五志化火【疾病症状】
  10. 五痔脱肛方《外台秘要》
  11. 五指所属脏腑穴道图说《疡医大全》
  12. 五痔证治《三因极一病证方论》
  13. 五指山参叶【中药大全】
  14. 五种痘《冯氏锦囊秘录》
  15. 五指山参【中药大全】
  16. 五种痘（《锦囊》）《疡医大全》
  17. 五指茄【中药大全】
  18. 五种膈气《圣济总录》
  19. 五指毛桃果【中药大全】
  20. 五种淋沥《儒门事亲》
  21. 五指毛桃根【中药大全】
  22. 五种温歌《伤寒百证歌》
  23. 五指毛桃【中药大全】
  24. 五主治《疯门全书》
  25. 五指冷热歌《小儿推拿广意》
  26. 五疰方《外台秘要》
  27. 五指歌《幼科推拿秘书》
  28. 五疰鬼气《医学读书记》
  29. 五指定症歌《幼科推拿秘书》
  30. 五抓刺《滇南本草》
  1. 五痔《普济方·针灸》
  2. 五痔《新修本草》
  3. 五痔方一十二首《外台秘要》
  4. 五痔《备急千金要方》
  5. 五痔数年不瘥方六首《外台秘要》
  6. 五痔《中医词典》
  7. 五痔脱肛方二首《外台秘要》
  8. 五治一首（集见此事难知）《医经国小》
  9. 五痔证治《三因极一病证方论》
  10. 五治《中医词典》
  11. 五中《中医名词词典》
  12. 五志之火《明医指掌》
  13. 五中《中医词典》
  14. 五志论《研经言》
  15. 五种痘《冯氏锦囊秘录》
  16. 五志化火《中医词典》
  17. 五种痘（《锦囊》）《疡医大全》
  18. 五志化火《中医名词词典》
  19. 五种膈气《圣济总录》
  20. 五志过极《中医词典》
  21. 五种淋沥《儒门事亲》
  22. 五志过极《中医名词词典》
  23. 五种温歌《伤寒百证歌》
  24. 五志《中医词典》
  25. 五主《中医词典》
  26. 五志《中医名词词典》
  27. 五主治《疯门全书》
  28. 五趾骨《中医词典》
  29. 五注候《诸病源候论》
  30. 五指循歌《重楼玉钥》
  31. 五疰方四首《外台秘要》


脱肛_《普济方·针灸》_中医针灸_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖头（平） 卷柏（温。平。微寒） 铁精（微温） 东壁土（平） 蜗牛（寒） 生铁（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五痔
  • 当前页：脱肛
  • 下一页：蜇疮
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《普济方·针灸》
  2. 脱肛《普济方·针灸》
  3. 脱肛《临证指南医案》
  4. 脱肛《寿世保元》
  5. 脱肛《医碥》
  6. 脱肛《寿世保元》
  7. 脱肛《医碥》
  8. 脱肛《证治准绳·杂病》
  9. 脱肛《古今医鉴》
  10. 脱肛《证治准绳·女科》
  11. 脱肛《保婴撮要》
  12. 脱肛《证治准绳·类方》
  13. 脱肛《万病回春》
  14. 脱肛《张氏医通》
  15. 脱肛《古今医案按》
  16. 脱肛《证治准绳·幼科》
  17. 脱肛《外科心法要诀》
  18. 脱肛《杂病广要》
  19. 脱肛《证治汇补》
  20. 脱肛《医述》
  21. 脱肛《外科大成》
  22. 脱肛《医述》
  23. 脱肛《卫生易简方》
  24. 脱肛《医学入门》
  25. 脱肛《医学摘粹》
  26. 脱肛《幼幼新书》
  27. 脱肛《医学摘粹》
  28. 脱肛《医宗金鉴》
  29. 脱肛《丹溪心法》
  30. 脱肛《医学纲目》
  31. 脱肛《针灸资生经》


蜇疮_《普济方·针灸》_中医针灸_【岐黄之术】

蜇疮

蜇疮

  • 上一页
  • 目录
  • 相关
  • 下一页

青葙子（微寒） 苦参（寒） 蚺蛇胆（寒） 蝮蛇胆（寒） 大蒜（温） 戎盐（寒） 艾叶（微寒） 马鞭草（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：蜇疮
  • 下一页：蛇虫
<<< 返回本书目录
  1. 蜇疮《普济方·针灸》
  2. 蜇砂【中药大全】
  3. 蜇虫【中药大全】
  4. 折《普济方·针灸》
  5. 照水丹【方剂大全】
  6. 折髀《医学读书记》
  7. 照山白【中药大全】
  8. 折齿《读医随笔》
  9. 照脉玄窍诀《丹台玉案》
  10. 折刀现象【疾病症状】
  11. 照脉口诀《丹台玉案》
  12. 折骨方《外台秘要》
  13. 照海穴【下肢内侧穴位】
  14. 折量法《神应经》
  15. 赵忠翁头风抽掣治验《一得集》
  16. 折量分寸法《经穴汇解》
  17. 赵忠翁高年亢阳症治验《一得集》
  18. 折量取穴法《普济方·针灸》
  19. 赵羽皇参附宜虚论《古今名医汇粹》
  20. 折伤《古今医鉴》
  21. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  22. 折伤《寿世保元》
  23. 赵养葵水火论《古今名医汇粹》
  24. 折伤《万病回春》
  25. 赵养葵火为先天论《古今名医汇粹》
  26. 折伤《卫生易简方》
  27. 赵叙《市隐庐医学杂着》
  28. 折伤【中药主治】
  29. 赵序《周慎斋遗书》
  30. 折伤【方剂主治】
  1. 蜇疮《普济方·针灸》
  2. 罩胎散《三因极一病证方论》
  3. 蜇砂《中药学》
  4. 罩胎散《冯氏锦囊秘录》
  5. 遮护《中医词典》
  6. 照水丹《明目至宝》
  7. 遮睛障《中医词典》
  8. 照射量《核、化学武器损伤》
  9. 折《中医词典》
  10. 照脉玄窍诀《丹台玉案》
  11. 折《新修本草》
  12. 照脉口诀《丹台玉案》
  13. 折《普济方·针灸》
  14. 照海《针灸学》
  15. 折髀《中医名词词典》
  16. 照海《中医词典》
  17. 折髀《中医词典》
  18. 照海《针灸大成》
  19. 折髀《医学读书记》
  20. 照乘珠《目经大成》
  21. 折齿《读医随笔》
  22. 赵宗古《中医词典》
  23. 折顶回旋法《中医词典》
  24. 赵自正《中医词典》
  25. 折风《中医词典》
  26. 赵自化（949-1005年）《中医词典》
  27. 折骨《中医词典》
  28. 赵铸《中医词典》
  29. 折骨方三首《外台秘要》
  30. 赵忠翁头风抽掣治验《一得集》
  31. 折骨秘方《华佗神方》


蛇虫_《普济方·针灸》_中医针灸_【岐黄之术】

蛇虫

蛇虫

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡根（平） 菌（平。微温） 干漆（温） 楝根（微寒） 茱萸根（温。大热） 艾叶（微温） 石榴皮（平） 鹤虱（平） 槟榔（温） 龙胆（寒。大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜇疮
  • 当前页：蛇虫
  • 下一页：寸白
<<< 返回本书目录
  1. 蛇虫《普济方·针灸》
  2. 蛇虫等毒《备急千金要方》
  3. 蛇不见【中药大全】
  4. 蛇虫伤《卫生易简方》
  5. 蛇背疔门主论《疡医大全》
  6. 蛇虫伤死《洗冤集录》
  7. 蛇百子【中药大全】
  8. 蛇虫伤治法《三因极一病证方论》
  9. 蛇白蔹【中药大全】
  10. 蛇虫所伤《儒门事亲》
  11. 舌纵《证治准绳·类方》
  12. 蛇虫咬伤【中药主治】
  13. 舌状蜈蚣藻【中药大全】
  14. 蛇串疮《中医外科学》
  15. 舌重《儿科萃精》
  16. 蛇床《本草纲目》完整版
  17. 舌肿无声《经验麻科》
  18. 蛇床《本草纲目》图文版
  19. 舌肿痛《证治准绳·类方》
  20. 蛇床子《本草乘雅半偈》
  21. 舌肿四方《喉舌备要秘旨》
  22. 蛇床子《本草崇原》
  23. 舌肿强《圣济总录》
  24. 蛇床子《本草图经》
  25. 舌肿破烂《喉舌备要秘旨》
  26. 蛇床子《本草新编》
  27. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  28. 蛇床子《本草易读》
  29. 舌肿《幼幼新书》
  30. 蛇床子《本草择要纲目》
  1. 蛇虫《普济方·针灸》
  2. 蛇缠人《奇效简便良方》
  3. 蛇虫等毒《备急千金要方》
  4. 蛇缠丹毒《回生集》
  5. 蛇虫伤《卫生易简方》
  6. 蛇缠丹毒《奇效简便良方》
  7. 蛇虫伤死《洗冤集录》
  8. 蛇缠丹《证治准绳·幼科》
  9. 蛇虫所伤《儒门事亲》
  10. 蛇缠疮《中医词典》
  11. 蛇串疮《中医词典》
  12. 蛇背疔秘方《华佗神方》
  13. 蛇串疮《中医外科学》
  14. 蛇背疔门主论《疡医大全》
  15. 蛇床《本草纲目》
  16. 蛇背疔《中医词典》
  17. 蛇床《吴普本草》
  18. 舌卒肿大《奇方类编》
  19. 蛇床《汤液本草》
  20. 舌卒肿《中医词典》
  21. 蛇床《本经逢原》
  22. 舌纵涎下多唾《医学纲目》
  23. 蛇床子《神农本草经》
  24. 舌纵《证治准绳·类方》
  25. 蛇床子《雷公炮炙论》
  26. 舌纵《中医词典》
  27. 蛇床子《雷公炮制药性解》
  28. 舌柱《中医词典》
  29. 蛇床子《千金翼方》
  30. 舌重《儿科萃精》
  31. 蛇床子《药笼小品》


寸白_《普济方·针灸》_中医针灸_【岐黄之术】

寸白

寸白

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔（温） 芜荑（平） 贯众（微寒） 野狼牙（寒） 雷丸（寒。微寒） 青葙子（微寒） 青橘皮吴茱萸（温。大热） 石榴根（平） 榧子（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇虫
  • 当前页：寸白
  • 下一页：虚劳
<<< 返回本书目录
  1. 寸白《普济方·针灸》
  2. 寸白虫《圣济总录》
  3. 存注丹【方剂大全】
  4. 寸白虫《幼幼新书》
  5. 存阴汤【方剂大全】
  6. 寸白虫【方剂主治】
  7. 存疑《订正仲景全书金匮要略注》
  8. 寸白虫方《外台秘要》
  9. 存命汤【方剂大全】
  10. 寸关尺《脉诀刊误》
  11. 存安曲【方剂大全】
  12. 寸关尺定位《医学入门》
  13. 皴痛《外科正宗》
  14. 寸关尺解《医学集成》
  15. 皴裂疮门主论《疡医大全》
  16. 寸关尺脏腑部位《脉确》
  17. 翠云散【方剂大全】
  18. 寸关尺之义《诊家正眼》
  19. 翠云散《外科传薪集》
  20. 寸节七【中药大全】
  21. 翠云锭【方剂大全】
  22. 寸金草【中药大全】
  23. 翠云草【中药大全】
  24. 寸金丹【方剂大全】
  25. 翠玉膏【方剂大全】
  26. 寸金锭子【方剂大全】
  27. 翠羽草【中药大全】
  28. 寸金散【方剂大全】
  29. 翠霞散【方剂大全】
  30. 寸金塌气丸【方剂大全】
  1. 寸白《普济方·针灸》
  2. 寸白《新修本草》
  3. 寸白虫《中医名词词典》
  4. 寸、关、尺《中医名词词典》
  5. 寸白虫《圣济总录》
  6. 寸《中医词典》
  7. 寸白虫《幼幼新书》
  8. 存针《中医词典》
  9. 寸白虫病《中医词典》
  10. 存疑《订正仲景全书金匮要略注》
  11. 寸白虫方一十九首《外台秘要》
  12. 存思《中医词典》
  13. 寸白虫候《诸病源候论》
  14. 存神《中医词典》
  15. 寸白虫候《诸病源候论》
  16. 存泥丸《中医词典》
  17. 寸白虫秘方《华佗神方》
  18. 皴痛《外科正宗》
  19. 寸白候《诸病源候论》
  20. 皴痛《中医词典》
  21. 寸尺不应《疫疹一得》
  22. 皴裂疮门主论《疡医大全》
  23. 寸疔《中医词典》
  24. 皴裂疮门主方《疡医大全》
  25. 寸关尺《中医词典》
  26. 皴揭《中医词典》
  27. 寸关尺《脉诀刊误》
  28. 膵俞《中医词典》
  29. 寸关尺部位《医学摘粹》
  30. 翠云散《外科传薪集》
  31. 寸关尺定位《医学入门》


虚劳_《普济方·针灸》_中医针灸_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（微寒） 空草（寒。大寒） 钟乳（温） 紫石英（温） 白石英（微寒） 磁石（寒） 龙骨（平。微寒） 茯苓（平） 黄 （微温） 干地黄（寒） 茯神（平） 天门冬（平。大寒） 薯蓣（温平） 石斛（平） 沙参（微寒） 人参（微寒。温） 玄参（微寒） 五味子（温） 肉苁蓉（微温）续断（微温） 泽泻（寒） 牡丹（寒。大寒） 芍药（平。微寒） 牡桂（温） 远志（温） 当归（温。大温） 牡蛎（平。微寒） 五加皮（温。微寒） 棘刺（平。温） 覆盆子（平） 巴戟（微温） 牛膝（平） 杜仲（平。温） 柏子仁（平） 桑螵蛸（平） 石龙芮（平） 石南（平） 桑根白皮（寒） 地榆子（寒） 车前子（寒） 麦门冬（平。微寒） 干漆（温） 菟丝子（平） 蛇床子（平） 枸杞子（微寒） 大枣（平） 麻子（平） 枸杞根（寒。大寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸白
  • 当前页：虚劳
  • 下一页：阳萎
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《普济方·针灸》
  2. 虚劳《寿世保元》
  3. 虚劳《临证指南医案》
  4. 虚劳《证治准绳·杂病》
  5. 虚劳《古今医鉴》
  6. 虚劳《证治准绳·女科》
  7. 虚劳《古今医鉴》
  8. 虚劳《证治准绳·类方》
  9. 虚劳《万病回春》
  10. 虚劳《杂病广要》
  11. 虚劳《万病回春》
  12. 虚劳《医述》
  13. 虚劳《顾松园医镜》
  14. 虚劳《新修本草》
  15. 虚劳《儒门事亲》
  16. 虚劳《中医词典》
  17. 虚劳《卫生易简方》
  18. 虚劳《傅青主女科》
  19. 虚劳《医学摘粹》
  20. 虚劳《医法圆通》
  21. 虚劳《医学摘粹》
  22. 虚烂喉风治验《一得集》
  23. 虚劳《医学心悟》
  24. 虚烂喉风《喉科指掌》
  25. 虚劳《吴鞠通医案》
  26. 虚烂喉风《中医词典》
  27. 虚劳《奇效简便良方》
  28. 虚渴证治《三因极一病证方论》
  29. 虚劳《中医内科学》
  30. 虚静《中医词典》
  31. 虚劳《扁鹊心书》


阳萎_《普济方·针灸》_中医针灸_【岐黄之术】

阳萎

阳萎

  • 上一页
  • 目录
  • 相关
  • 下一页

白石英（微温） 阳起石（微温） 巴戟（微温） 肉苁蓉（微温） 五味子（温） 蛇床子（平）

地肤子（寒） 铁精（微温） 白马茎（平） 菟丝子（平） 原蚕蛾（热温） 狗阴茎（平） 雀卵（温）

天雄（温。大温） 覆盆子（平） 石南（平） 山茱萸（平。微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：阳萎
  • 下一页：阴
<<< 返回本书目录
  1. 阳萎《普济方·针灸》
  2. 阳萎【中药主治】
  3. 阳维脉穴图（十七穴）《金针秘传》
  4. 阳痿《古今医案按》
  5. 阳维脉穴歌《金针秘传》
  6. 阳痿《金针秘传》
  7. 阳维脉论《经络汇编》
  8. 阳痿《景岳全书》
  9. 阳维脉《针灸聚英》
  10. 阳痿《灸法秘传》
  11. 阳维脉《圣济总录》
  12. 阳痿《临证指南医案》
  13. 阳维脉《奇经八脉考》
  14. 阳痿《默克家庭诊疗手册》
  15. 阳维《诸脉主病诗》
  16. 阳痿《医述》
  17. 阳旺传腑《四圣悬枢》
  18. 阳痿《张聿青医案》
  19. 阳脱阴脱辩《侣山堂类辩》
  20. 阳痿《针灸学》
  21. 阳脱《四圣心源》
  22. 阳痿《中医内科学》
  23. 阳桃叶【中药大全】
  24. 阳痿《周慎斋遗书》
  25. 阳桃花【中药大全】
  26. 阳痿【疾病大全】
  27. 阳桃根【中药大全】
  28. 阳痿【中药主治】
  29. 阳桃【中药大全】
  30. 阳痿【方剂主治】
  1. 阳萎《普济方·针灸》
  2. 阳萎《气功外气疗法》
  3. 阳萎性不育《古代房中秘方》
  4. 阳维阴维脉循行经文《刺灸心法要诀》
  5. 阳痿《默克家庭诊疗手册》
  6. 阳维阴维脉循行经文《医宗金鉴》
  7. 阳痿《中医名词词典》
  8. 阳维穴《中医词典》
  9. 阳痿《景岳全书》
  10. 阳维外关穴主治歌《刺灸心法要诀》
  11. 阳痿《中医词典》
  12. 阳维外关穴主治歌《医宗金鉴》
  13. 阳痿《医述》
  14. 阳维脉循行歌《刺灸心法要诀》
  15. 阳痿《临证指南医案》
  16. 阳维脉循行歌《医宗金鉴》
  17. 阳痿《张聿青医案》
  18. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  19. 阳痿《古今医案按》
  20. 阳维脉穴歌《刺灸心法要诀》
  21. 阳痿《医学摘粹》
  22. 阳维脉穴歌《金针秘传》
  23. 阳痿《医学摘粹》
  24. 阳维脉穴歌《医宗金鉴》
  25. 阳痿《周慎斋遗书》
  26. 阳维脉论《经络汇编》
  27. 阳痿《金针秘传》
  28. 阳维脉分寸歌《刺灸心法要诀》
  29. 阳痿《中医内科学》
  30. 阳维脉分寸歌《医宗金鉴》
  31. 阳痿《针灸学》


阴_《普济方·针灸》_中医针灸_【岐黄之术】

阴

阴

  • 上一页
  • 目录
  • 相关
  • 下一页

海藻（寒） 铁精（微温） 狸阴茎（温） 狐阴茎（微寒） 蜘蛛（寒） 蒺藜子（温。微寒）

鼠阴（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳萎
  • 当前页：阴
  • 下一页：囊湿
<<< 返回本书目录
  1. 阴《卫生易简方》
  2. 阴 挺《余无言医案》
  3. 阴《普济方·针灸》
  4. 阴（句黾）【中药大全】
  5. 阴《备急千金要方》
  6. 阴斑《凌临灵方》
  7. 因证数攻《温疫论》
  8. 阴斑阳斑宜辨《医门补要》
  9. 因阵《目经大成》
  10. 阴包毒《外科启玄》
  11. 因阵《景岳全书》
  12. 阴包穴【下肢内侧穴位】
  13. 因形气以定诊说《诊家正眼》
  14. 阴崩阳崩何以别之《女科百问》
  15. 因形气以定诊论《脉诀汇辨》
  16. 阴边粟疮方《外台秘要》
  17. 因香港脚续生诸病方《外台秘要》
  18. 阴病《本草纲目》完整版
  19. 因五邪之气所生病《幼科发挥》
  20. 阴病《千金翼方》
  21. 因胎产《目经大成》
  22. 阴病论《医门法律》
  23. 因他证《张氏医通》
  24. 阴病门《古今名医汇粹》
  25. 因他患后生翳歌《医宗金鉴》
  26. 阴病阳脉证《伤寒九十论》
  27. 因他患后生翳歌《眼科心法要诀》
  28. 阴病治阳阳病治阴《脾胃论》
  29. 因他病后生翳外障《秘传眼科龙木论》
  30. 阴部鲍恩样丘疹病【疾病大全】
  1. 阴《普济方·针灸》
  2. 阴《新修本草》
  3. 阴《卫生易简方》
  4. 阴《备急千金要方》
  5. 阴 挺《余无言医案》
  6. 阴《中医词典》
  7. 阴（疒^颓）《中医词典》
  8. 因指下轻重以定五脏《明医杂着》
  9. 阴（匿^虫）《中医词典》
  10. 因证数攻《温疫论》
  11. 阴（肿大不消）《急救广生集》
  12. 因阵《目经大成》
  13. 阴、阳厥《明医指掌》
  14. 因阵《景岳全书》
  15. 阴斑《中医名词词典》
  16. 因忧结块《儒门事亲》
  17. 阴斑《中医词典》
  18. 因药燥热《儒门事亲》
  19. 阴斑《凌临灵方》
  20. 因形气以定诊之说《医效秘传》
  21. 阴斑《明医指掌》
  22. 因形气以定诊说《诊家正眼》
  23. 阴斑阳斑宜辨《医门补要》
  24. 因形气以定诊论《脉诀汇辨》
  25. 阴包《针灸大成》
  26. 因形而生病《中医词典》
  27. 阴包《中医词典》
  28. 因香港脚续生诸病方四首《外台秘要》
  29. 阴包《针灸学》
  30. 因五邪之气所生病《幼科发挥》
  31. 阴包毒《中医词典》


囊湿_《普济方·针灸》_中医针灸_【岐黄之术】

囊湿

囊湿

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮（温。微寒） 槐皮（微寒） 黄柏（寒） 虎掌（微温） 子（微寒。温） 蛇床子（平） 牡蛎（平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴
  • 当前页：囊湿
  • 下一页：泄精
<<< 返回本书目录
  1. 囊湿《普济方·针灸》
  2. 囊性坏死【疾病症状】
  3. 囊球《医宗金鉴》
  4. 囊性肾病【疾病大全】
  5. 囊球《痘疹心法要诀》
  6. 囊性纤维化《默克家庭诊疗手册》
  7. 囊扦维化《基因与疾病》
  8. 囊性纤维化【疾病大全】
  9. 囊距翠雀【中药大全】
  10. 囊性增生【疾病症状】
  11. 囊腹《医宗金鉴》
  12. 囊性肿块【疾病症状】
  13. 囊腹《痘疹心法要诀》
  14. 囊样斑块【疾病症状】
  15. 囊虫病【疾病大全】
  16. 囊痈《古今医彻》
  17. 楠藤【中药大全】
  18. 囊痈《景岳全书》
  19. 楠木皮【中药大全】
  20. 囊痈《立斋外科发挥》
  21. 楠木【中药大全】
  22. 囊痈《寿世保元》
  23. 楠材【中药大全】
  24. 囊痈《外科理例》
  25. 楠《本草纲目》图文版
  26. 囊痈《续名医类案》
  27. 楠《本草纲目》完整版
  28. 囊痈《中医外科学》
  29. 喃喃重复自语【疾病症状】
  30. 囊痈【疾病大全】
  1. 囊湿《普济方·针灸》
  2. 囊湿《新修本草》
  3. 囊缩《中医词典》
  4. 囊球《痘疹心法要诀》
  5. 囊缩《中医词典》
  6. 囊球《医宗金鉴》
  7. 囊缩《医学心悟》
  8. 囊扦维化《基因与疾病》
  9. 囊缩《松峰说疫》
  10. 囊内压《生理学》
  11. 囊缩《广瘟疫论》
  12. 囊腹《痘疹心法要诀》
  13. 囊缩《伤寒指掌》
  14. 囊腹《医宗金鉴》
  15. 囊脱《外科全生集》
  16. 囊发《万氏秘传外科心法》
  17. 囊性纤维化《默克家庭诊疗手册》
  18. 囊发《中医词典》
  19. 囊痈《中医名词词典》
  20. 囊发《中医词典》
  21. 囊痈《景岳全书》
  22. 囊耳《中医词典》
  23. 囊痈《中医词典》
  24. 囊耳《中医词典》
  25. 囊痈《中医词典》
  26. 囊底《中医词典》
  27. 囊痈《续名医类案》
  28. 囊底《中医词典》
  29. 囊痈《证治准绳·幼科》
  30. 囊《中医词典》
  31. 囊痈《证治准绳·疡医》


泄精_《普济方·针灸》_中医针灸_【岐黄之术】

泄精

泄精

  • 上一页
  • 目录
  • 相关
  • 下一页

韭子（温） 龙骨（平。微温） 鹿茸（温。微温） 牡蛎（平。微寒） 小草（温） 桑螵蛸（微温）菟丝子（平） 棘刺（寒） 石榴皮（平） 鹿獐骨（微温） 泽泻（寒） 钟乳（温） 车前子叶（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊湿
  • 当前页：泄精
  • 下一页：好眠
<<< 返回本书目录
  1. 泄精《卫生易简方》
  2. 泄利《普济方·针灸》
  3. 泄精《普济方·针灸》
  4. 泄利《儒门事亲》
  5. 泄剂《本草纲目》完整版
  6. 泄利《伤寒说意》
  7. 泄肝散【方剂大全】
  8. 泄利根原《四圣心源》
  9. 泄肝和胃化湿汤【方剂大全】
  10. 泄痢【中药主治】
  11. 泄《脉因证治》
  12. 泄痢【方剂主治】
  13. 泄《金匮钩玄》
  14. 泄痢不禁不断及日数十行方《外台秘要》
  15. 泄《黄帝内经太素》
  16. 泄痢不止【方剂主治】
  17. 写字或拿小物品困难【疾病症状】
  18. 泄痢门《卫生宝鉴》
  19. 写在卷首《医学传心录》
  20. 泄痢统论《圣济总录》
  21. 缬草【中药大全】
  22. 泄热芦根散【方剂大全】
  23. 鞋底下土《本草纲目》完整版
  24. 泄热汤【方剂大全】
  25. 斜叶榕叶【中药大全】
  26. 泄水丸【方剂大全】
  27. 斜叶榕【中药大全】
  28. 泄泻《产宝》
  29. 斜眼抑制【疾病症状】
  30. 泄泻《慈幼便览》
  1. 泄精《普济方·针灸》
  2. 泄精《新修本草》
  3. 泄精《卫生易简方》
  4. 泄剂《中医词典》
  5. 泄精的次数与媚药的处方《素女经》
  6. 泄剂《中医名词词典》
  7. 泄可去闭《中医词典》
  8. 泄风《解围元薮》
  9. 泄利《伤寒说意》
  10. 泄风《中医词典》
  11. 泄利《中医词典》
  12. 泄风《中医名词词典》
  13. 泄利《普济方·针灸》
  14. 泄《金匮钩玄》
  15. 泄利《儒门事亲》
  16. 泄《脉因证治》
  17. 泄利根原《四圣心源》
  18. 泄《友渔斋医话》
  19. 泄痢《中医词典》
  20. 泄《明医指掌》
  21. 泄痢《是斋百一选方》
  22. 泄《中医词典》
  23. 泄痢病《备急千金要方》
  24. 泄《黄帝内经太素》
  25. 泄痢不禁不断及日数十行方三首《外台秘要》
  26. 写在卷首《医学传心录》
  27. 泄痢发搐《中医词典》
  28. 写《中医词典》
  29. 泄痢论《卫生宝鉴》
  30. 鞋带痈《万氏秘传外科心法》
  31. 泄痢统论《圣济总录》


好眠_《普济方·针灸》_中医针灸_【岐黄之术】

好眠

好眠

  • 上一页
  • 目录
  • 相关
  • 下一页

木通（平） 孔公孽（温） 马头骨（微寒） 牡鼠目（平） 茶茗（微寒） 沙参（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄精
  • 当前页：好眠
  • 下一页：不得眠
<<< 返回本书目录
  1. 好眠《普济方·针灸》
  2. 好乳汤【方剂大全】
  3. 好槐枝汤【方剂大全】
  4. 好忘《备急千金要方》
  5. 豪猪肉（图）【中药大全】
  6. 诃附丸【方剂大全】
  7. 豪猪肉《本草纲目》完整版
  8. 诃灰散【方剂大全】
  9. 豪猪千【中药大全】
  10. 诃梨勒《本草图经》
  11. 豪猪毛刺【中药大全】
  12. 诃梨勒《证类本草》
  13. 豪猪肚（豪猪屎）《本草纲目》完整版
  14. 诃梨勒丸《脾胃论》
  15. 豪猪肚【中药大全】
  16. 诃黎豆蔻丹【方剂大全】
  17. 豪猪《本草纲目》图文版
  18. 诃黎勒《本草乘雅半偈》
  19. 豪猪《本草纲目》完整版
  20. 诃黎勒《本草思辨录》
  21. 豪艽汤【方剂大全】
  22. 诃黎勒《雷公炮炙论》
  23. 毫针进针法《中医刺灸》
  24. 诃黎勒《长沙药解》
  25. 毫针刺法《中医刺灸》
  26. 诃黎勒《本草纲目》图文版
  27. 毫针刺法《针灸学》
  28. 诃黎勒（诃子）《本草纲目》完整版
  29. 毫针持针法《中医刺灸》
  30. 诃黎勒茶【方剂大全】
  1. 好眠《普济方·针灸》
  2. 好眠《新修本草》
  3. 好女《玉房秘诀》
  4. 好井水及土石间新出泉水《证类本草》
  5. 好忘《备急千金要方》
  6. 好《中医词典》
  7. 好中医的能力《中医之钥》
  8. 豪猪肉《饮食须知》
  9. 郝公景《中医词典》
  10. 豪针《中医词典》
  11. 郝怀质《中医词典》
  12. 毫针主治法歌《医宗金鉴》
  13. 郝文法《中医词典》
  14. 毫针进针法《中医刺灸》
  15. 郝允（?-1054年）《中医词典》
  16. 毫针刺法《针灸学》
  17. 号虫《中医词典》
  18. 毫针刺法《中医刺灸》
  19. 号虫《外科证治全书》
  20. 毫针持针法《中医刺灸》
  21. 耗《中医词典》
  22. 毫针《中医词典》
  23. 皓华《中医词典》
  24. 毫针《中医名词词典》
  25. 诃梨勒《雷公炮制药性解》
  26. 毫微型胶襄（毫微型颗粒）《医院药学》
  27. 诃梨勒《新修本草》
  28. 毫毛望法提纲《望诊遵经》
  29. 诃梨勒《海药本草》
  30. 毫毛《中医词典》
  31. 诃梨勒《医学入门》


不得眠_《普济方·针灸》_中医针灸_【岐黄之术】

不得眠

不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣仁（平） 榆叶（平） 细辛（温） 乳香（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：好眠
  • 当前页：不得眠
  • 下一页：腰痛
<<< 返回本书目录
  1. 不得眠《伤寒六书》
  2. 不得眠歌《伤寒百证歌》
  3. 不得眠《伤寒捷诀》
  4. 不得眠-伤寒门（下）《古今医统大全》
  5. 不得眠《普济方·针灸》
  6. 不得眠睡【方剂主治】
  7. 不得俯仰【方剂主治】
  8. 不得眠卧《丹溪手镜》
  9. 不得安卧【方剂主治】
  10. 不得眠卧【方剂主治】
  11. 不大便《医宗金鉴》
  12. 不得屈伸【方剂主治】
  13. 不大便《伤寒六书》
  14. 不得睡卧【方剂主治】
  15. 不大便《伤寒六书》
  16. 不得卧《类经》
  17. 不传妙方【方剂大全】
  18. 不得卧《伤寒大白》
  19. 不赤而痛《银海精微》
  20. 不得卧《伤寒括要》
  21. 不便不食不便能食《伤寒指掌》
  22. 不得卧《医碥》
  23. 不必忌而忌之过《古今医统大全》
  24. 不得卧《医碥》
  25. 不按书上生病《趣味中医》
  26. 不得卧《医学心悟》
  27. 不安腿综合征【疾病大全】
  28. 不得卧《证治准绳·类方》
  29. 哺乳时期《儿科要略》
  30. 不得卧《证治准绳·杂病》
  1. 不得眠《普济方·针灸》
  2. 不得眠《医述》
  3. 不得眠《医学心悟》
  4. 不得眠《伤寒捷诀》
  5. 不得眠《伤寒六书》
  6. 不得眠《新修本草》
  7. 不得眠《医效秘传》
  8. 不得眠《中医词典》
  9. 不得眠（伤寒门 下）《古今医统大全》
  10. 不得眠《中医名词词典》
  11. 不得眠歌《伤寒百证歌》
  12. 不倒丸《古代房中秘方》
  13. 不得眠卧《丹溪手镜》
  14. 不大便《医效秘传》
  15. 不得前后《中医名词词典》
  16. 不大便《幼科心法要诀》
  17. 不得前后《中医词典》
  18. 不大便《伤寒六书》
  19. 不得卧《中医词典》
  20. 不大便《伤寒六书》
  21. 不得卧《重订灵兰要览》
  22. 不大便《证治准绳·幼科》
  23. 不得卧《医学纲目》
  24. 不大便《医述》
  25. 不得卧《医学纲目》
  26. 不大便《医宗金鉴》
  27. 不得卧《类经》
  28. 不传异穴《针灸神书》
  29. 不得卧《证治准绳·类方》
  30. 不传异穴《针灸神书》
  31. 不得卧《证治准绳·杂病》


腰痛_《普济方·针灸》_中医针灸_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲（平。温） 萆 （平） 狗脊（平。微温） 梅实（平） 鳖甲（平） 五加皮（温。微寒）

菝（平。温） 爵床（寒） 牛膝（平） 鹿茸（温。微温） 附子（温。大热） 鹿角胶（平。温）

续断（微温） 乌喙（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠
  • 当前页：腰痛
  • 下一页：诸疼痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《普济方·针灸》
  2. 腰痛《普济方·针灸》
  3. 腰痛《医碥》
  4. 腰痛《寿世保元》
  5. 腰痛《医碥》
  6. 腰痛《证治准绳·杂病》
  7. 腰痛《医学正传》
  8. 腰痛《证治准绳·女科》
  9. 腰痛《张聿青医案》
  10. 腰痛《证治准绳·女科》
  11. 腰痛《古今医鉴》
  12. 腰痛《证治准绳·类方》
  13. 腰痛《济阴纲目》
  14. 腰痛《张氏医通》
  15. 腰痛《万病回春》
  16. 腰痛《张氏医通》
  17. 腰痛《顾松园医镜》
  18. 腰痛《证治准绳·幼科》
  19. 腰痛《古今医案按》
  20. 腰痛《杂病广要》
  21. 腰痛《古今医案按》
  22. 腰痛《医述》
  23. 腰痛《古今名医汇粹》
  24. 腰痛《医述》
  25. 腰痛《证治汇补》
  26. 腰痛《医述》
  27. 腰痛《明医指掌》
  28. 腰痛《医学入门》
  29. 腰痛《医学摘粹》
  30. 腰痛《续名医类案》
  31. 腰痛《医学摘粹》


诸疼痛_《普济方·针灸》_中医针灸_【岐黄之术】

诸疼痛

诸疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（温。大温） 子（微寒。温） 芎 （温） 续断（微温） 骨碎补（温） 没药（平） 质汗（温） 芍药（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：诸疼痛
  • 下一页：血气
<<< 返回本书目录
  1. 诸疼痛《普济方·针灸》
  2. 诸铁《本草易读》
  3. 诸汤方《幼科铁镜》
  4. 诸铁器《本草纲目》完整版
  5. 诸汤《太平惠民和剂局方》
  6. 诸铁器《本草纲目》图文版
  7. 诸痰《脉症治方》
  8. 诸铜器《本草纲目》完整版
  9. 诸笋《本草求真》
  10. 诸铜器《本草纲目》图文版
  11. 诸嗽虚汗消渴《普济本事方》
  12. 诸痛《临证指南医案》
  13. 诸水有毒《证类本草》
  14. 诸痛《全生指迷方》
  15. 诸水有毒《本草纲目》完整版
  16. 诸痛《校注医醇剩义》
  17. 诸水《饮膳正要》
  18. 诸痛《医述》
  19. 诸水《本草易读》
  20. 诸痛《张氏医通》
  21. 诸暑《卫生易简方》
  22. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  23. 诸兽伤《丹台玉案》
  24. 诸痛案《丁甘仁医案》
  25. 诸兽伤《本草纲目》完整版
  26. 诸痛不可按《药症忌宜》
  27. 诸湿统论《金匮翼》
  28. 诸痛可按《药症忌宜》
  29. 诸湿《卫生易简方》
  30. 诸痛类痧辨《痧胀玉衡》
  1. 诸疼痛《普济方·针灸》
  2. 诸汤方《幼科铁镜》
  3. 诸铁《本草易读》
  4. 诸痰候《诸病源候论》
  5. 诸痛《全生指迷方》
  6. 诸痰《脉症治方》
  7. 诸痛《医述》
  8. 诸笋《本草求真》
  9. 诸痛《张氏医通》
  10. 诸四逆汤《医述》
  11. 诸痛《临证指南医案》
  12. 诸死绝候《小儿卫生总微论方》
  13. 诸痛《校注医醇剩义》
  14. 诸丝入眼《奇方类编》
  15. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  16. 诸水有毒《证类本草》
  17. 诸痛不可按《药症忌宜》
  18. 诸水有毒《饮食须知》
  19. 诸痛可按《药症忌宜》
  20. 诸水《本经逢原》
  21. 诸痛类痧辨《痧胀玉衡》
  22. 诸水《冯氏锦囊秘录》
  23. 诸痛论《妇科秘书》
  24. 诸水《本草易读》
  25. 诸痛论（附孕痈）《胎产心法》
  26. 诸水《本草蒙筌》
  27. 诸痛门《医学纲目》
  28. 诸暑《卫生易简方》
  29. 诸痛门《丹台玉案》
  30. 诸兽伤《丹台玉案》
  31. 诸痛痒疮《中医词典》


血气_《普济方·针灸》_中医针灸_【岐黄之术】

血气

血气

  • 上一页
  • 目录
  • 相关
  • 下一页

干地黄（寒） 延胡索（温） 蒲黄（平） 荷叶（平。寒） 艾叶（微温） 大黄（寒。大寒）

麒麟竭（平） 米醋（温） 桑木耳（平） 当归（温。大温） 牛角腮（平） 藕（平。寒） 红蓝花（温）

白茅花（平） 姜黄（大寒） 质汗（温） 芎 （温） 刘寄奴（温） 桂（大热） 桃仁（平） 芍药（平。微寒） 牡丹（寒。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疼痛
  • 当前页：血气
  • 下一页：崩中
<<< 返回本书目录
  1. 血气《普济方·针灸》
  2. 血气【方剂主治】
  3. 血偏酸【疾病症状】
  4. 血气不分混而遂结之病《审视瑶函》
  5. 血癖《女科切要》
  6. 血气不分混而遂结之病《原机启微》
  7. 血泡《医宗金鉴》
  8. 血气不同形《针灸素难要旨》
  9. 血泡《痘疹心法要诀》
  10. 血气不足【方剂主治】
  11. 血盘草【中药大全】
  12. 血气分析《临床生物化学》
  13. 血呕证治《三因极一病证方论》
  14. 血气分析及其临床意义《免疫与健康》
  15. 血衄《杂病广要》
  16. 血气坏败【疾病症状】
  17. 血尿的中医食疗《老年食养食疗》
  18. 血气论《寿世保元》
  19. 血尿的急救《现代院外急救手册》
  20. 血气能量的储存《人体使用手册》
  21. 血尿伴排尿不畅【疾病症状】
  22. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  23. 血尿伴蛋白尿【疾病症状】
  24. 血气所生《中西汇通医经精义》
  25. 血尿【中药主治】
  26. 血气体用说《目经大成》
  27. 血尿【疾病大全】
  28. 血气统论《圣济总录》
  29. 血尿【疾病症状】
  30. 血气为病《丹溪治法心要》
  1. 血气《普济方·针灸》
  2. 血气《景岳全书》
  3. 血气不分混而遂结之病《审视瑶函》
  4. 血癖《女科切要》
  5. 血气不分混而遂结之病《原机启微》
  6. 血盆骨《中医词典》
  7. 血气不同形《针灸素难要旨》
  8. 血衃《中医词典》
  9. 血气刺痛（杂病）《金匮悬解》
  10. 血泡《痘疹心法要诀》
  11. 血气分析《临床生物化学》
  12. 血泡《医宗金鉴》
  13. 血气分析及其临床意义《免疫与健康》
  14. 血呕证治《三因极一病证方论》
  15. 血气分析仪测定原理及仪器结构《临床生物化学》
  16. 血呕《中医词典》
  17. 血气分析仪分析方法《临床生物化学》
  18. 血衄《杂病广要》
  19. 血气检测的质量控制《临床生物化学》
  20. 血疟《中医词典》
  21. 血气精神《中医词典》
  22. 血凝、抗凝与纤维蛋白溶解《生理学》
  23. 血气论《寿世保元》
  24. 血尿的中医食疗《老年食养食疗》
  25. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  26. 血尿的急救《现代院外急救手册》
  27. 血气所生《中西汇通医经精义》
  28. 血尿《泌尿外科学》
  29. 血气体用说《目经大成》
  30. 血逆眼《中医词典》
  31. 血气统论《圣济总录》


崩中_《普济方·针灸》_中医针灸_【岐黄之术】

崩中

崩中

  • 上一页
  • 目录
  • 相关
  • 下一页

石胆（寒） 禹余粮（平。寒） 赤石脂（大温） 代赭（寒） 牡蛎（平。微寒） 龙骨（平。

微寒）

蒲黄（平） 白僵蚕（平） 牛角腮（平） 紫葳（微寒） 桑木耳（平） 乌贼鱼骨（微寒） 生地黄（大寒） 黄柏（寒） 茅根（寒） 艾叶（微温） 甲（微温） 马蹄甲（平） 鹿角胶（温。平）

阿胶（平。微寒） 丹雄鸡（微温。寒） 鹿茸（温。微温） 刺蓟根（温） 马通（微温） 伏龙肝（微温） 干地黄（寒） 柏叶（平） 鬼箭（寒） 续断（微温） 地榆（微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血气
  • 当前页：崩中
  • 下一页：月闭
<<< 返回本书目录
  1. 崩中《卫生易简方》
  2. 崩中【中药主治】
  3. 崩中《千金翼方》
  4. 崩中带下【中药主治】
  5. 崩中《普济方·针灸》
  6. 崩中漏下《本草纲目》完整版
  7. 崩中《秘传证治要诀及类方》
  8. 崩中漏下【中药主治】
  9. 崩露丸【方剂大全】
  10. 崩中漏下【方剂主治】
  11. 崩漏总括《医宗金鉴》
  12. 崩中去血方《外台秘要》
  13. 崩漏总括《妇科心法要诀》
  14. 崩中下血《医学读书记》
  15. 崩漏治验两则《邹孟城三十年临证经验集》
  16. 绷缚背疮《外科正宗》
  17. 崩漏治验两则《三十年临证经验集》
  18. 绷缚背疮法《疡医大全》
  19. 崩漏止血散【方剂大全】
  20. 逼毒七宝散【方剂大全】
  21. 崩漏症《女科秘要》
  22. 逼毒散【方剂大全】
  23. 崩漏证治《医宗金鉴》
  24. 逼尿肌不稳定【疾病症状】
  25. 崩漏证治《妇科心法要诀》
  26. 逼尿肌反射亢进【疾病症状】
  27. 崩漏章《胎产指南》
  28. 逼尿肌无反射【疾病症状】
  29. 崩漏虚实证治《塘医话》
  30. 逼瘟丹【方剂大全】
  1. 崩中《普济方·针灸》
  2. 崩中《中医词典》
  3. 崩中《卫生易简方》
  4. 崩中《千金翼方》
  5. 崩中《秘传证治要诀及类方》
  6. 崩与漏有分证治法《女科经纶》
  7. 崩中赤白不绝困笃秘方《华佗神方》
  8. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  9. 崩中带下方论《妇人大全良方》
  10. 崩下属冲任气虚不能制《女科经纶》
  11. 崩中腹痛《奇效简便良方》
  12. 崩砂口疳风《重订囊秘喉书》
  13. 崩中候《诸病源候论》
  14. 崩砂口疳风《中医词典》
  15. 崩中漏下《中医词典》
  16. 崩砂疳口风《中医词典》
  17. 崩中漏下《奇效简便良方》
  18. 崩砂甘口风《中医词典》
  19. 崩中漏下候《诸病源候论》
  20. 崩砂风《中医词典》
  21. 崩中漏下生死脉方论《妇人大全良方》
  22. 崩砂《中医词典》
  23. 崩中漏下五色候《诸病源候论》
  24. 崩沙《中医词典》
  25. 崩中秘方《华佗神方》
  26. 崩漏总括《妇科心法要诀》
  27. 崩中去血方一十三首《外台秘要》
  28. 崩漏总括《医宗金鉴》
  29. 崩中去血秘方《华佗神方》
  30. 崩漏治验两则《邹孟城三十年临证经验集》
  31. 崩中五色俱下《中医词典》


月闭_《普济方·针灸》_中医针灸_【岐黄之术】

月闭

月闭

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠妇（温。微寒） 虫（寒） 水蛭（平。微寒） 蛴螬（微温。寒） 桃仁（平） 狸阴茎（温）

土瓜根（寒） 牡丹（寒。微寒） 牛膝（平） 占斯（温） 虎杖（微温） 阳起石（微温） 桃毛（平） 白垩（温） 铜镜鼻（平） 虻虫（微寒） 子（微寒。温） 卷柏（平。温。微寒） 干漆（温） 大黄（寒。大寒） 茅根（寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中
  • 当前页：月闭
  • 下一页：无子
<<< 返回本书目录
  1. 月闭《普济方·针灸》
  2. 月闭兼温疹靥急《医学衷中参西录》
  3. 约营煎【方剂大全】
  4. 月干支推算法《手掌与疾病》
  5. 约阴丸【方剂大全】
  6. 月骨脱位【疾病大全】
  7. 约精丸【方剂大全】
  8. 月骨脱位及月骨周围脱位【疾病大全】
  9. 约方关格之刺《类经》
  10. 月光花【中药大全】
  11. 院外心、肺、脑复苏技术《现代院外急救手册》
  12. 月光花种子【中药大全】
  13. 院外急救时伤员的分类《现代院外急救手册》
  14. 月桂《本草纲目》完整版
  15. 院外急救人员的预备知识《现代院外急救手册》
  16. 月桂叶【中药大全】
  17. 院外急救的重要意义与内容《现代院外急救手册》
  18. 月桂子【中药大全】
  19. 院外急救的特点与原则《现代院外急救手册》
  20. 月候不调【方剂主治】
  21. 院外呼吸骤停复苏技术《现代院外急救手册》
  22. 月华丸【方剂大全】
  23. 远治法《石室秘录》
  24. 月季花《本草纲目》完整版
  25. 远志圆【方剂大全】
  26. 月季花《本草易读》
  27. 远志丸【方剂大全】
  28. 月季花《本草纲目》图文版
  29. 远志丸《扁鹊心书》
  30. 月季花【中药大全】
  1. 月闭《普济方·针灸》
  2. 月闭《新修本草》
  3. 月闭寒热《儒门事亲》
  4. 月闭《中医词典》
  5. 月闭兼温疹靥急《医学衷中参西录》
  6. 约束免疫细胞间相互作用《医学免疫学》
  7. 月不通《中医词典》
  8. 约束《中医词典》
  9. 月蟾丸《万氏秘传片玉心书》
  10. 约束《中医名词词典》
  11. 月潮《中医词典》
  12. 约方关格之刺《类经》
  13. 月斧《中医词典》
  14. 约《中医词典》
  15. 月干支推算法《手掌与疾病》
  16. 院外心、肺、脑复苏技术《现代院外急救手册》
  17. 月行《中医词典》
  18. 院外急救时伤员的分类《现代院外急救手册》
  19. 月候《中医词典》
  20. 院外急救人员的预备知识《现代院外急救手册》
  21. 月候不调《中医词典》
  22. 院外急救的重要意义与内容《现代院外急救手册》
  23. 月候过多《中医词典》
  24. 院外急救的特点与原则《现代院外急救手册》
  25. 月候愆期《中医词典》
  26. 院外呼吸骤停复苏技术《现代院外急救手册》
  27. 月候血《中医词典》
  28. 院前急救中心（站）《急诊医学》
  29. 月浣《中医词典》
  30. 远治法《石室秘录》
  31. 月忌《中医词典》


无子_《普济方·针灸》_中医针灸_【岐黄之术】

无子

无子

  • 上一页
  • 目录
  • 相关
  • 下一页

紫石英（温） 钟乳（温） 阳起石（微温） 紫葳（微寒） 桑螵蛸（平） 艾叶（微温） 秦皮（微寒。大寒） 卷柏（温。平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月闭
  • 当前页：无子
  • 下一页：安胎
<<< 返回本书目录
  1. 无子《卫生易简方》
  2. 芜菁《本草纲目》完整版
  3. 无子《普济方·针灸》
  4. 芜菁《本草纲目》图文版
  5. 无助感【疾病症状】
  6. 芜菁【中药大全】
  7. 无症状性脑梗死【疾病大全】
  8. 芜菁甘蓝子【中药大全】
  9. 无症状性菌尿【疾病症状】
  10. 芜菁花【中药大全】
  11. 无症状型心肌缺血【疾病大全】
  12. 芜菁及芦菔《证类本草》
  13. 无症状型溃疡 【疾病症状】
  14. 芜菁子【中药大全】
  15. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  16. 芜荑《本草纲目》完整版
  17. 无运动或感觉障碍的运用不能【疾病症状】
  18. 芜荑《本草乘雅半偈》
  19. 无月经来潮【疾病症状】
  20. 芜荑《本草崇原》
  21. 无欲-运动不能-意志缺乏综合征【疾病症状】
  22. 芜荑《本草图经》
  23. 无忧散【方剂大全】
  24. 芜荑《本草择要纲目》
  25. 无用感【疾病症状】
  26. 芜荑《药笼小品》
  27. 无因而因《目经大成》
  28. 芜荑《证类本草》
  29. 无腋毛【疾病症状】
  30. 芜荑《本草纲目》图文版
  1. 无子《普济方·针灸》
  2. 无子《新修本草》
  3. 无子《卫生易简方》
  4. 无子《中医词典》
  5. 无子候《诸病源候论》
  6. 无脂蛋白血清的制备《动脉粥样硬化》
  7. 芜《吴普本草》
  8. 无症状人群的监测《预防医学》
  9. 芜花《顾松园医镜》
  10. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  11. 芜菁《本草纲目》
  12. 无症状的潜伏期《基因诊断与性传播疾病》
  13. 芜菁《饮食须知》
  14. 无症痕灸《中医名词词典》
  15. 芜菁《本经逢原》
  16. 无忧散《回生集》
  17. 芜菁、芦菔《本草衍义》
  18. 无忧散《儒门事亲》
  19. 芜菁及芦菔《千金翼方》
  20. 无忧散《三因极一病证方论》
  21. 芜菁及芦菔《新修本草》
  22. 无应答引起的偏倚《预防医学》
  23. 芜菁及芦菔《证类本草》
  24. 无应答 反应《预防医学》
  25. 芜菁及芦菔《名医别录》
  26. 无音《中医词典》
  27. 芜夷《本草备要》
  28. 无因而因《目经大成》
  29. 芜荑《神农本草经》
  30. 无阳证《中医词典》
  31. 芜荑《本草纲目》


安胎_《普济方·针灸》_中医针灸_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

紫葳（微寒） 鹿角胶（平。温） 桑寄生（平） 鲤鱼（寒） 乌雌鸡（温） 葱白（平） 阿胶（平。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无子
  • 当前页：安胎
  • 下一页：堕胎
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《普济方·针灸》
  2. 安胎《女科秘旨》
  3. 安胎《明医指掌》
  4. 安胎《广嗣要语》
  5. 安胎《卫生易简方》
  6. 安胎《内府秘传经验女科》
  7. 安胎《妇人规》
  8. 安胎《新修本草》
  9. 安胎《女科切要》
  10. 安胎《钱氏秘传产科方书名试验录》
  11. 安胎《金匮钩玄》
  12. 安胎《中医词典》
  13. 安胎《女科秘要》
  14. 安胎《孙真人海上方》
  15. 安胎独圣散《冯氏锦囊秘录》
  16. 安胎《景岳全书》
  17. 安胎方《邹孟城三十年临证经验集》
  18. 安髓散《救伤秘旨》
  19. 安胎方《三十年临证经验集》
  20. 安石榴《名医别录》
  21. 安胎方法十条《古今医统大全》
  22. 安石榴《本经逢原》
  23. 安胎活法《济生集》
  24. 安石榴《证类本草》
  25. 安胎鲤鱼粥《保健药膳》
  26. 安石榴《本草蒙筌》
  27. 安胎鲤鱼粥《食物疗法》
  28. 安石榴《本草衍义》
  29. 安胎论《内府秘传经验女科》
  30. 安石榴《新修本草》
  31. 安胎论《女科秘旨》


堕胎_《普济方·针灸》_中医针灸_【岐黄之术】

堕胎

堕胎

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄（平。大温） 雌黄（平。大寒） 水银（寒） 胡粉（寒） 朴硝（寒。大寒） 飞生虫（平）

溲疏（寒。微寒） 大戟（寒。大寒） 巴豆（温。生温。熟寒） 野葛（温） 牛黄（平） 藜芦（寒。微寒） 牡丹（寒。微寒） 牛膝（平） 槐子（寒） 桂心（大热） 皂荚（温） 茹（寒。微寒） 羊踯躅（温） 鬼箭（寒） 薏苡仁（微寒） 蘧麦（寒） 附子（温。大热） 天雄（温。大温）乌头（温。大热） 乌喙（微温） 侧子（大热） 蜈蚣（温） 地胆（寒） 斑蝥（寒） 芫青（微温） 葛上亭长（微温） 水蛭（微寒。平） 虻虫（微寒） 虫（寒） 蛴螬（微温。寒） 皮（平） 蜥蜴（寒） 蛇蜕（平） 蟹爪（寒） 芒硝（大寒） 荛花（寒。微寒） 麝香（温） 蚱蝉（寒）代赭（寒） 野狼牙（寒） 射罔（温。大热） 生鼠（微温） 桃仁（平） 虎掌（温。微寒） 鬼臼（温。微温） 野狼毒（平） 土瓜根（寒） 半夏（平） 砂（大热） 蝼蛄（寒） 莽草（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：堕胎
  • 下一页：难产
<<< 返回本书目录
  1. 堕胎《普济方·针灸》
  2. 堕胎【中药主治】
  3. 堕胎《盘珠集胎产症治》
  4. 堕胎半产《医述》
  5. 堕胎《古今医案按》
  6. 堕胎辨（俗名小产）《胎产指南》
  7. 舵菜《本草纲目》完整版
  8. 堕胎恶报《达生编》
  9. 夺治法《石室秘录》
  10. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  11. 夺真丹【方剂大全】
  12. 堕胎下血不止血瘀不出证治《医宗金鉴》
  13. 夺郁汤【方剂大全】
  14. 堕胎小产《女科宝鉴》
  15. 夺液无汗《温疫论》
  16. 堕翳丸【方剂大全】
  17. 夺痒散【方剂大全】
  18. 堕治法《石室秘录》
  19. 夺天造化丸【方剂大全】
  20. 讹称阴证辨《叶选医衡》
  21. 夺天丹【方剂大全】
  22. 莪术《本草新编》
  23. 夺气不语《温疫论》
  24. 莪术《本草易读》
  25. 夺魄散【方剂大全】
  26. 莪术《本草择要纲目》
  27. 夺命坐丹【方剂大全】
  28. 莪术《药鉴》
  29. 夺命紫金丹【方剂大全】
  30. 莪术【中药大全】
  1. 堕胎《普济方·针灸》
  2. 堕胎《冯氏锦囊秘录》
  3. 堕胎《古今医案按》
  4. 堕胎《新修本草》
  5. 堕胎《女科精要》
  6. 堕胎《中医词典》
  7. 堕胎《盘珠集胎产症治》
  8. 堕胎《四圣心源》
  9. 堕胎半产《医述》
  10. 堕胎《中医名词词典》
  11. 堕胎辨（俗名小产）《胎产指南》
  12. 堕伤瘀血秘方《华佗神方》
  13. 堕胎恶报《达生编》
  14. 堕伤《中医词典》
  15. 堕胎后下血不止宜补胃气《女科经纶》
  16. 堕马伤秘方《华佗神方》
  17. 堕胎后有下血不止血凝不出二证《女科经纶》
  18. 亸曳风《中医词典》
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 朵角消毒饮《奇方类编》
  21. 堕胎下血不止血瘀不出证治《医宗金鉴》
  22. 夺治法《石室秘录》
  23. 堕胎溢血秘方《华佗神方》
  24. 夺液无汗《温疫论》
  25. 堕治法《石室秘录》
  26. 夺血者无汗，夺汗者无血《中医名词词典》
  27. 讹称阴证辨《叶选医衡》
  28. 夺血者无汗《中医词典》
  29. 莪术《玉楸药解》
  30. 夺血《中医名词词典》
  31. 莪术《中药炮制》


难产_《普济方·针灸》_中医针灸_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

槐子（寒） 桂心（大热） 滑石（寒。大寒） 贝母（平。微寒） 蒺藜 子（温。微寒） 酸浆（平。寒） 蚱蝉 生鼠肝（平） 皂荚（温） 乌雄鸡肝 血（温） 马衔（平） 弓弩弦（平） 败酱（平。微寒） 榆皮（平） 蛇蜕（平） 冬葵子（寒） 兔头（平） 海马（寒） 伏龙肝（温） 飞生虫（温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎
  • 当前页：难产
  • 下一页：产后腹痛
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《普济方·针灸》
  2. 难产《普济方·针灸》
  3. 难产《古今医案按》
  4. 难产《医宗金鉴》
  5. 难产《卫生宝鉴》
  6. 难产《新修本草》
  7. 难产《明医指掌》
  8. 难产《中医词典》
  9. 难产《卫生易简方》
  10. 难产《中医词典》
  11. 难产《竹林女科证治》
  12. 难产《傅青主女科》
  13. 难产《周慎斋遗书》
  14. 难产《中医名词词典》
  15. 难产《奇效简便良方》
  16. 南烛子《得配本草》
  17. 难产《奇效简便良方》
  18. 南烛枝叶《本草新编》
  19. 难产《妇科心法要诀》
  20. 南烛枝叶《证类本草》
  21. 难产《中医妇科学》
  22. 南烛枝叶《冯氏锦囊秘录》
  23. 难产《女科切要》
  24. 南烛枝叶《本草蒙筌》
  25. 难产《金匮钩玄》
  26. 南烛枝《医学入门》
  27. 难产《盘珠集胎产症治》
  28. 南烛叶《药性切用》
  29. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  30. 南烛《本草图经》
  31. 难产案《评注产科心法》


产后腹痛_《普济方·针灸》_中医针灸_【岐黄之术】

产后腹痛

产后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

羊角（温。微寒） 大豆（平） 秦椒（生温。熟寒） 羚羊角（寒。微寒） 红蓝花（温）

干地黄（寒） 当归（温。大温） 豉（寒） 芍药（平。微寒） 地榆（微寒） 泽兰（微温）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：产后腹痛
  • 下一页：下乳汁
<<< 返回本书目录
  1. 产后腹痛【疾病症状】
  2. 产后腹痛【中药主治】
  3. 产后腹痛《自我调养巧治病》
  4. 产后腹痛【方剂主治】
  5. 产后腹痛《中医妇科学》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹痛《普济方·针灸》
  10. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  11. 产后腹痛《女科秘旨》
  12. 产后腹胀闷满呕吐不定《女科百问》
  13. 产后腹痛《女科秘要》
  14. 产后腹中绞刺痛方《外台秘要》
  15. 产后腹痛《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后腹痛《女科宝鉴》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后根原《四圣心源》
  21. 产后腹痛《景岳全书》
  22. 产后骨蒸《女科秘旨》
  23. 产后腹痛《妇人规》
  24. 产后骨蒸《胎产指南》
  25. 产后浮肿《女科切要》
  26. 产后寒热《内府秘传经验女科》
  27. 产后服消耗药增满闷积久成胀《女科秘要》
  28. 产后寒热《女科撮要》
  29. 产后风虚瘦损方《外台秘要》
  30. 产后寒热《女科秘要》
  1. 产后腹痛《普济方·针灸》
  2. 产后腹痛《冯氏锦囊秘录》
  3. 产后腹痛《妇人规》
  4. 产后腹痛《医学纲目》
  5. 产后腹痛《女科精要》
  6. 产后腹痛《女科秘旨》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛《内府秘传经验女科》
  9. 产后腹痛《中医妇科学》
  10. 产后腹痛《中医词典》
  11. 产后腹痛《女科撮要》
  12. 产后腹痛《自我调养巧治病》
  13. 产后腹痛《女科秘要》
  14. 产后腹痛《景岳全书》
  15. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  16. 产后腹痛《中医名词词典》
  17. 产后腹痛分证用药法《女科经纶》
  18. 产后浮肿属血与气搏留滞经络《女科经纶》
  19. 产后腹痛及泻利方论《妇人大全良方》
  20. 产后浮肿属虚大补气血《女科经纶》
  21. 产后腹痛秘方《华佗神方》
  22. 产后浮肿属体虚有湿热《女科经纶》
  23. 产后腹痛呕吐《明医指掌》
  24. 产后浮肿属风邪搏气《女科经纶》
  25. 产后腹痛属腹有干血《女科经纶》
  26. 产后浮肿属败血停积不可作水气治《女科经纶》
  27. 产后腹痛属冷气乘虚入产门《女科经纶》
  28. 产后浮肿分证治法《女科经纶》
  29. 产后腹痛属气弱阻寒《女科经纶》
  30. 产后浮肿《女科切要》
  31. 产后腹痛属伤食裹血《女科经纶》


下乳汁_《普济方·针灸》_中医针灸_【岐黄之术】

下乳汁

下乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

钟乳（温） 漏芦（寒。大寒） 蛴螬（微温。寒） KT （寒） 土瓜根（寒） 猪四足（小寒） 冬葵子（寒） 木通（平） 狗四足（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛
  • 当前页：下乳汁
  • 下一页：中蛊
<<< 返回本书目录
  1. 下乳汁《普济方·针灸》
  2. 下乳汁【中药主治】
  3. 下乳涌泉散【方剂大全】
  4. 下乳汁方《外台秘要》
  5. 下乳汤【方剂大全】
  6. 下乳治法《三因极一病证方论》
  7. 下乳门《辨证录》
  8. 下山虎【中药大全】
  9. 下乳【方剂主治】
  10. 下身肥胖【疾病症状】
  11. 下乳【中药主治】
  12. 下石疽《医宗金鉴》
  13. 下乳《千金翼方》
  14. 下石疽门主论《疡医大全》
  15. 下乳《备急千金要方》
  16. 下食管括约肌定位《胃肠动力检查手册》
  17. 下丘脑综合征【疾病大全】
  18. 下水【中药主治】
  19. 下丘脑损害【疾病症状】
  20. 下死胎【中药主治】
  21. 下丘脑疾病（Diseases of HypothaIamus)《内分泌学》
  22. 下死胎不可拘执论《温病条辨》
  23. 下丘脑疾病【疾病大全】
  24. 下死胎法《女科证治准绳》
  25. 下丘脑和垂体疾病《病理学》
  26. 下死胎法《证治准绳·女科》
  27. 下丘脑多汗症【疾病大全】
  28. 下胎《女科折衷纂要》
  29. 下丘脑的内分泌功能《生理学》
  30. 下胎断产《妇人规》
  1. 下乳汁《普济方·针灸》
  2. 下乳汁《新修本草》
  3. 下乳汁方一十五首《外台秘要》
  4. 下乳门（二则）《辨证录》
  5. 下乳治法《三因极一病证方论》
  6. 下乳《奇效简便良方》
  7. 下三里《中医词典》
  8. 下乳《奇效简便良方》
  9. 下散法《备急千金要方》
  10. 下乳《备急千金要方》
  11. 下盛《中医词典》
  12. 下乳《中医词典》
  13. 下湿之剂《金匮翼》
  14. 下乳《千金翼方》
  15. 下石疽《中医词典》
  16. 下泉《中医词典》
  17. 下石疽《医宗金鉴》
  18. 下取《中医词典》
  19. 下石疽《外科心法要诀》
  20. 下丘脑与高级神经活动《减肥新法与技巧》
  21. 下石疽门主论《疡医大全》
  22. 下丘脑-腺垂体对甲状腺的调节《生理学》
  23. 下食管括约肌定位《胃肠动力检查手册》
  24. 下丘脑调节肽《生理学》
  25. 下食管括约肌环《默克家庭诊疗手册》
  26. 下丘脑疾病《内分泌学》
  27. 下士《中医词典》
  28. 下丘脑及垂体后叶疾病《病理学》
  29. 下手八法《中医词典》
  30. 下丘脑和腺垂体与其它内分泌腺的相互关系《组织学与胚胎学》
  31. 下手八法口诀《针灸大成》


中蛊_《普济方·针灸》_中医针灸_【岐黄之术】

中蛊

中蛊

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗（微温） 鬼臼（温。微寒） 犀角（寒。微寒） 斑蝥（寒） 芫青（微温） 射罔（温。

大热）鬼督邮（平） 葛上亭长（微温） 白 荷（微温） 败鼓皮（平） 蓝子（寒） 羊角（温。微寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下乳汁
  • 当前页：中蛊
  • 下一页：出汗
<<< 返回本书目录
  1. 中蛊《普济方·针灸》
  2. 中蛊毒方《外台秘要》
  3. 中骨盆狭窄【疾病症状】
  4. 中蛊门《古今医统大全》
  5. 中腑中脏辩《吴医汇讲》
  6. 中蛊证治《三因极一病证方论》
  7. 中府穴【胸部腹部穴位】
  8. 中国繁缕【中药大全】
  9. 中封穴【下肢内侧穴位】
  10. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  11. 中风总论《症因脉治》
  12. 中寒《古今医案按》
  13. 中风总括《杂病心法要诀》
  14. 中寒《古今医鉴》
  15. 中风总括《医宗金鉴》
  16. 中寒《急救广生集》
  17. 中风肿胀辨《证治心传》
  18. 中寒《脉症治方》
  19. 中风治法《三因极一病证方论》
  20. 中寒《秘传证治要诀及类方》
  21. 中风症《医学实在易》
  22. 中寒《明医指掌》
  23. 中风证治论《叶选医衡》
  24. 中寒《仁术便览》
  25. 中风证治《医宗金鉴》
  26. 中寒《圣济总录》
  27. 中风证治《妇科心法要诀》
  28. 中寒《寿世保元》
  29. 中风证《古今名医汇粹》
  30. 中寒《万病回春》
  1. 中蛊《普济方·针灸》
  2. 中蛊《新修本草》
  3. 中蛊毒《奇效简便良方》
  4. 中狗肉毒《奇效简便良方》
  5. 中蛊毒方二十一首《外台秘要》
  6. 中狗肉毒《外科证治全书》
  7. 中蛊毒秘方《华佗神方》
  8. 中钩吻毒秘方《华佗神方》
  9. 中蛊吐血《奇效简便良方》
  10. 中钩吻毒《奇效简便良方》
  11. 中蛊下血《医学纲目》
  12. 中钩吻毒《外科证治全书》
  13. 中蛊证治《三因极一病证方论》
  14. 中宫药长《中医词典》
  15. 中瓜毒《外科证治全书》
  16. 中工《中医词典》
  17. 中瓜毒《奇效简便良方》
  18. 中工《中医名词词典》
  19. 中关《中医词典》
  20. 中各肉目死毒《奇效简便良方》
  21. 中管《中医词典》
  22. 中隔夜茶水毒《奇效简便良方》
  23. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  24. 中胳《中医名词词典》
  25. 中国餐馆综合征《默克家庭诊疗手册》
  26. 中附子毒秘方《华佗神方》
  27. 中国和利手评定方法和分类《医学心理学》
  28. 中附子毒《外科证治全书》
  29. 中国居民膳食指南《中医饮食营养学》
  30. 中附上《中医词典》
  31. 中国心理卫生协会简况《医学心理学》


出汗_《普济方·针灸》_中医针灸_【岐黄之术】

出汗

出汗

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（温。微温） 葱白（平） 干姜（温。大热） 葛根（平） 石膏（微寒。大寒） 贝母（平。

微寒） 吴茱萸（温。微温） 桂心（大热） 附子（温。大热） 豉（寒） 生姜（微温） 薄荷（温）蜀椒（温。大热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中蛊
  • 当前页：出汗
  • 下一页：止汗
<<< 返回本书目录
  1. 出汗《幼科铁镜》
  2. 出汗【中药主治】
  3. 出汗《医学见能》
  4. 出汗减少【疾病症状】
  5. 出汗《血证论》
  6. 出汗异常【疾病症状】
  7. 出汗《普济方·针灸》
  8. 出井入合《针灸素难要旨》
  9. 出痘形证《医宗金鉴》
  10. 出冷汗【疾病症状】
  11. 出痘形证《痘疹心法要诀》
  12. 出论因痘而施治法《冯氏锦囊秘录》
  13. 出痘后细疮如疥难愈论《疡医大全》
  14. 出毛丸【方剂大全】
  15. 出痘发搐《明医杂着》
  16. 出没隐见《四圣悬枢》
  17. 出虫丸【方剂大全】
  18. 出奇制病论《医学源流论》
  19. 出虫芦荟散【方剂大全】
  20. 出山虎【中药大全】
  21. 出虫膏【方剂大全】
  22. 出生后“四凹征”【疾病症状】
  23. 出产择地土《本草蒙筌》
  24. 出生后即有持续青紫【疾病症状】
  25. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  26. 出生年大运与疾病《手掌与疾病》
  27. 出不快发不出《麻科活人全书》
  28. 出生缺陷《默克家庭诊疗手册》
  29. 出不快《景岳全书》
  30. 出生时小头【疾病症状】
  1. 出汗《普济方·针灸》
  2. 出汗《傅青主女科》
  3. 出汗《血证论》
  4. 出汗《傅青主男科》
  5. 出汗《医学见能》
  6. 出汗《千金翼方》
  7. 出汗《幼科铁镜》
  8. 出国人员的免疫接种《默克家庭诊疗手册》
  9. 出汗部位辨病《常见病自测》
  10. 出儿《饮膳正要》
  11. 出汗良法《寿世保元》
  12. 出痘治法《寿世保元》
  13. 出汗时间辨病《常见病自测》
  14. 出痘疹屡验绝妙《寿世保元》
  15. 出黄如糜《中医词典》
  16. 出痘眼有脓血《奇效简便良方》
  17. 出箭头《奇方类编》
  18. 出痘眼目红肿《奇效简便良方》
  19. 出井入合《针灸素难要旨》
  20. 出痘形证《痘疹心法要诀》
  21. 出论因痘而施治法《冯氏锦囊秘录》
  22. 出痘形证《医宗金鉴》
  23. 出没隐见《四圣悬枢》
  24. 出痘三朝证治例《古今医鉴》
  25. 出奇制病论《医学源流论》
  26. 出痘三朝决生死例《古今医鉴》
  27. 出气臭《医林改错》
  28. 出痘三朝方药例《古今医鉴》
  29. 出生年大运与疾病《手掌与疾病》
  30. 出痘后细疮如疥难愈论《疡医大全》
  31. 出生前治疗《医学遗传学基础》


止汗_《普济方·针灸》_中医针灸_【岐黄之术】

止汗

止汗

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄根（微寒） 半夏（生。微寒。熟。温） 牡蛎（平。微寒） 杜仲（平。温） 枳实（寒微寒） 菘萝（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出汗
  • 当前页：止汗
  • 下一页：吐药
<<< 返回本书目录
  1. 止汗《普济方·针灸》
  2. 止汗【中药主治】
  3. 止烦渴【方剂主治】
  4. 止汗散《小儿药证直诀》
  5. 止烦渴【中药主治】
  6. 止汗散【方剂大全】
  7. 止盗汗【中药主治】
  8. 止汗神丹【方剂大全】
  9. 止带丸【方剂大全】
  10. 止霍乱【中药主治】
  11. 止带汤【方剂大全】
  12. 止惊悸【中药主治】
  13. 止带【中药主治】
  14. 止痉【中药主治】
  15. 跖趾关节痛【疾病大全】
  16. 止咳【中药主治】
  17. 跖疣【疾病大全】
  18. 止咳【方剂主治】
  19. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  20. 止咳宝片【方剂大全】
  21. 跖纹【疾病症状】
  22. 止咳草【中药大全】
  23. 跖管综合征【疾病大全】
  24. 止咳定喘【中药主治】
  25. 跖骨头骨软骨病【疾病大全】
  26. 止咳化痰【中药主治】
  27. 跖骨疲劳性骨折【疾病大全】
  28. 止咳化痰【方剂主治】
  29. 跖骨骨折【疾病大全】
  30. 止咳菊【中药大全】
  1. 止汗《普济方·针灸》
  2. 止汗《千金翼方》
  3. 止汗散《冯氏锦囊秘录》
  4. 止腹泻药《急诊医学》
  5. 止汗散《妇人大全良方》
  6. 止带方《三十年临证经验集》
  7. 止汗散《万氏秘传片玉心书》
  8. 止带方《邹孟城三十年临证经验集》
  9. 止汗散《小儿药证直诀》
  10. 止鼻衄歌《古今医统大全》
  11. 止汗温粉《三因极一病证方论》
  12. 止鼻衄歌《医学集成》
  13. 止火《中医词典》
  14. 跖趾关节脱位《中医伤科按摩学》
  15. 止咳（手）《手穴手纹诊治》
  16. 跖疣《皮肤性病学》
  17. 止咳方《医学衷中参西录》
  18. 跖纹先兆——足相学《中医疾病预测》
  19. 止咳梨膏糖《保健药膳》
  20. 跖球部痛《默克家庭诊疗手册》
  21. 止咳平喘药《中药学》
  22. 跖腱膜劳损《中医伤科按摩学》
  23. 止渴饮《妇人大全良方》
  24. 跖骨骨折《骨科学》
  25. 止泪《千金翼方》
  26. 跖骨《中医词典》
  27. 止泪《明目至宝》
  28. 跖跛《中医词典》
  29. 止麻清痰饮《仁术便览》
  30. 跖跛《中医词典》
  31. 止麻清痰饮《仁术便览》


吐药_《普济方·针灸》_中医针灸_【岐黄之术】

吐药

吐药

  • 上一页
  • 目录
  • 相关
  • 下一页

恒山（寒。微寒） 菘萝（平） 乌梅（平） 盐（寒） 砒霜（平）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止汗
  • 当前页：吐药
  • 下一页：玉石部
<<< 返回本书目录
  1. 吐药《普济方·针灸》
  2. 吐涌类《景岳全书》
  3. 吐烟花【中药大全】
  4. 吐愈佳《伤寒直格》
  5. 吐血证（一）《医学衷中参西录》
  6. 吐证《伤寒心法要诀》
  7. 吐血证（二）《医学衷中参西录》
  8. 吐证《医宗金鉴》
  9. 吐血证《医学衷中参西录》
  10. 吐证门《幼科心法要诀》
  11. 吐血统论《圣济总录》
  12. 吐证述要《儿科要略》
  13. 吐血三要论《叶选医衡》
  14. 吐证总括《医宗金鉴》
  15. 吐血呕血《儿科要略》
  16. 吐治法《石室秘录》
  17. 吐血衄血咳唾血《证治准绳·女科》
  18. 兔《本草纲目》完整版
  19. 吐血衄血咳唾血《女科证治准绳》
  20. 兔《食物疗法》
  21. 吐血衄血咳唾血《济阴纲目》
  22. 兔《本草纲目》图文版
  23. 吐血衄血齿衄舌上出血汗血《女科百问》
  24. 兔唇【疾病症状】
  25. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  26. 兔打伞【中药大全】
  27. 吐血衄血【方剂主治】
  28. 兔儿风【中药大全】
  29. 吐血衄血【中药主治】
  30. 兔儿伞【中药大全】
  1. 吐药《普济方·针灸》
  2. 吐血证（一）《医学衷中参西录》
  3. 吐涌类《景岳全书》
  4. 吐血证（二）《医学衷中参西录》
  5. 吐涌类《医学摘粹》
  6. 吐血证《医学衷中参西录》
  7. 吐蚘《中医词典》
  8. 吐血用酒辨《外科全生集》
  9. 吐愈佳《伤寒直格》
  10. 吐血验方良方《奇方类编》
  11. 吐证《医宗金鉴》
  12. 吐血统论《圣济总录》
  13. 吐证《医学摘粹》
  14. 吐血十二《金匮悬解》
  15. 吐证《伤寒心法要诀》
  16. 吐血身热《医法圆通》
  17. 吐证述要《儿科要略》
  18. 吐血三要论《叶选医衡》
  19. 吐证总括《医宗金鉴》
  20. 吐血奇方《奇效简便良方》
  21. 吐证总括《幼科心法要诀》
  22. 吐血七《金匮悬解》
  23. 吐治法《石室秘录》
  24. 吐血呕血《儿科要略》
  25. 兔《本草纲目》
  26. 吐血衄血咳唾血《女科证治准绳》
  27. 兔《食物疗法》
  28. 吐血衄血咳唾血《济阴纲目》
  29. 兔《食疗本草》
  30. 吐血衄血咳唾血《证治准绳·女科》
  31. 兔《本草衍义》


玉石部_《普济方·针灸》_中医针灸_【岐黄之术】

玉石部

玉石部

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂 一名珠砂（作朱名真朱）。丹砂。豆砂。云母砂。米砂。光明砂。土砂。马牙砂。

石砂。无重砂。

玉屑 一名白玉。绿玉。乌玉。

玉泉 一名玉札。玉液。琼浆。

云母 一名云珠。云华。云英。云液。云砂。磷石。

石钟乳 一名公乳。芦石。夏石。竹乳。

矾石 一名羽KT 。羽泽（青白者名马齿矾。黄黑者名鸡屎矾）。

矾 有五种。青矾。白矾。黄矾。黑矾。绛矾。

硝石 一名芒硝。朴硝。马牙硝。生硝。

滑石 一名液石。共石。脱石。番石。

石胆 一名毕石。黑石。棋石。铜勒。空青。曾青。

禹余粮 一名白余粮。

太一余粮 一名石脑。

白石英 黄端白棱名黄石英。赤端名赤石英。青端名青石英。黑端名黑石英。紫端名紫白石脂 一名白符。

黑石脂 一名石涅。石墨。白青。绿青。石中黄子。无名异。菩萨石。婆娑石。绿矾。柳絮石。扁青。

雄黄 一名黄金石。石黄。薰黄。

食盐 一名光明盐。戎盐。石盐。马齿盐。井盐。青盐。臭盐。白盐。黑盐。柔盐。酸雌黄 一名石榴黄。赤色者名石亭脂。青色者号冬结石。半黑半白者名神惊石。土硫黄水银 一名汞。

石膏 一名细理石。

金屑 一名生金。

铁屑 一名朱砂银。

灵砂 一名二气砂。

水银粉 一名汞粉。

磁石 一名玄石。处石。磁君。

四面吸铁 一斤者名延年砂。四面吸铁八两者号续未石。四面吸铁五两者号曰磁石。

玄石 一名玄水石。虔石。绿盐。

凝水石 一名白水石。寒水石。凌水石。

阳起石 一名白石。石生。羊起石。

孔公孽 一名通石。

殷孽 一名姜石。

蜜陀僧 一名没多生。

铁精 一名铁 。淬铁水刀烟。铁浆。铁称锤。铁华粉。生铁。铁粉。

铁落 一名铁液。钢铁。柔铁。

石脑 一名石饴饼。

理石 一名立制石。肌石。珊瑚。

石蟹 一名浮石。

长石 一名方石。真理石。土石。马衔。

砺石 一名磨石。

石花 一名乳石。桃花石。

光明盐 一名石盐。

石床 一名乳床。逆石。

肤青 一名推青。推石。马脑。太阴玄精石。盐精。车辖。

伏龙肝 釜月中墨。一名釜脐墨。

锻石 一名恶灰。希灰。 石。石 。

石 一名青分石。立制石。固阳石。白 石。大白石。泽乳。食盐。鼠乡。砒霜。钟砂 一名北亭砂。狄盐。

铅丹 一名铅华。黄丹。

铅 一名锡铅。

粉锡 一名解锡（今化铅作胡粉也）。定粉。赤铜。一名赤金。铜落。

自然铜 一名石髓铅。

铜青 一名铜绿。

锡 一名白 。

代赭石 一名须丸。血师。赤土。石燕。

戎盐 一名胡盐。大盐。卤盐。浆水。井华水。菊花水。地浆。腊泉水。

半天河 一名竹篱头水。热汤。

白垩 一名白善。

冬灰 一名藜灰。

青琅 一名石珠。

特生 石 一名苍 石。鼠毒。

握雪 石 一名化公石。石脑。梁上尘。

土殷孽 一名土乳。车脂。 中膏。锻灶灰。淋石。

方解石 一名黄石。方石。

礞石 一名青礞石。姜石。粗黄石。井泉石。

苍石 一名苍 。

花蕊石 一名花乳石。石蚕。石脑。白磁瓦。乌克瓦。不灰木。气砂。

硼砂 一名鹏砂。

铅霜 一名铅白霜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐药
  • 当前页：玉石部
  • 下一页：草部
<<< 返回本书目录
  1. 玉石部《珍珠囊补遗药性赋》
  2. 玉石部上品《千金翼方》
  3. 玉石部《幼幼新书》
  4. 玉石部下品《千金翼方》
  5. 玉石部《汤液本草》
  6. 玉石部中品《千金翼方》
  7. 玉石部《普济方·针灸》
  8. 玉石类《普济方·针灸》
  9. 玉石部《秘传眼科龙木论》
  10. 玉石类《吴普本草》
  11. 玉石部《海药本草》
  12. 玉石上部《新修本草》
  13. 玉石《神农本草经》
  14. 玉石上部《证类本草》
  15. 玉石《神农本草经》
  16. 玉石上品《本草经集注》
  17. 玉石《神农本草经》
  18. 玉石上品《本草经集注》
  19. 玉珊瑚根【中药大全】
  20. 玉石下部《新修本草》
  21. 玉山芎穷【中药大全】
  22. 玉石下品《本草经集注》
  23. 玉乳丹【方剂大全】
  24. 玉石下品《本草经集注》
  25. 玉容散【方剂大全】
  26. 玉石中部《新修本草》
  27. 玉容散《毓麟验方》
  28. 玉石中品《本草经集注》
  29. 玉容肥皂丸《毓麟验方》
  30. 玉石中品《本草经集注》
  1. 玉石部《普济方·针灸》
  2. 玉石部《幼幼新书》
  3. 玉石部《秘传眼科龙木论》
  4. 玉山韩光方《备急千金要方》
  5. 玉石部《珍珠囊补遗药性赋》
  6. 玉散《仁术便览》
  7. 玉石部上品《千金翼方》
  8. 玉蕊丹《是斋百一选方》
  9. 玉石部下品《千金翼方》
  10. 玉容香粉《女科切要》
  11. 玉石部中品《千金翼方》
  12. 玉容丸《奇方类编》
  13. 玉石类《普济方·针灸》
  14. 玉容丸《急救广生集》
  15. 玉石上部《备急千金要方》
  16. 玉容散《毓麟验方》
  17. 玉石上部《新修本草》
  18. 玉容散《冯氏锦囊秘录》
  19. 玉石上部《证类本草》
  20. 玉容肥皂丸《毓麟验方》
  21. 玉石上部《普济方·针灸》
  22. 玉容肥皂丸《冯氏锦囊秘录》
  23. 玉石上品《本草经集注》
  24. 玉容肥皂《女科切要》
  25. 玉石下部《备急千金要方》
  26. 玉容茶《茶饮保健》
  27. 玉石下部《新修本草》
  28. 玉仁膏《外科传薪集》
  29. 玉石下部《证类本草》
  30. 玉泉丸《冯氏锦囊秘录》
  31. 玉石下部《普济方·针灸》


草部_《普济方·针灸》_中医针灸_【岐黄之术】

草部

草部

  • 上一页
  • 目录
  • 相关
  • 下一页

黄精 一名重楼。菟竹。鸡格。救穷草。鹿竹。垂珠。黄芝。

菖蒲 一名菖阳。荛韭。

菊 一名节华。日精。女节。女华。女茎。更生。周盈。傅延年。菊花。阴成。苦薏。

珠子菊。回蜂菊。羊欢草。地薇蒿。荼苦蒿。

三月名玉英。六月名容。九月名金精。十二月名长生。

以上用各月寅日收。

人参 一名人 。鬼盖。神草。人衔。土精。血参。

术 一名山蓟。山姜。山连。山芥。天蓟。山精。吃力伽。杨桴。桴蓟马蓟。

天门冬 一名颠勒。颠棘。满冬。地门冬。门冬。

牛膝 一名百倍。

甘草 一名蜜甘。美草。蜜草。 草。HT 大苦。国老。

地黄 一名地髓。 。KT 。浮水者为天黄。半沉半浮者人黄。沉下者为地黄。

菟丝子 一名菟芦。菟缕。唐蒙。玉女。赤纲。菟累。女萝。

茺蔚 一名益母。益明。大札。贞蔚。郁臭草。萑 。苦低草。负担。夏枯草。

远志 一名棘菀。 绕。细草。叶乃小草。

木香 一名蜜香。一名女萎。荧。地节。玉竹。萎蕤。马薰。委萎。青粘。黄芝。

防葵 一名藜盖。房苑。爵离。农果。利茹。方盖。

柴胡 一名地薰。山菜。茹草。茈姜。尔雅云一名藐干。叶名芸蒿。

麦门冬 一名禹韭。禹余粮。 冬。忍冬。忍凌。不死草。仆垒。随脂。羊韭。爱韭。

独活 一名羌活。羌青。护羌使者。胡王使者。独摇草。

青木香 一名五香。一名五木。

升麻 一名周麻（一云。升麻是落新妇根也）。又谓之鸡骨升麻。

车前子 一名当道。 莒。虾蟆衣。牛遗。胜写。马写。牛舌草。

薯蓣 一名山芋。玉延。土 。 薯。山羊。修脆。儿草。 。

薏苡仁 一名解蠡。屋 。芑实。 米。KT 珠。

泽泻 一名水泻。及泻。芒芋。鹄泻。 。

龙胆 一名陵游。俗呼为草龙胆。又有山龙胆。

细辛 一名小辛。细莘。少辛。

石斛 一名林兰。樊生。杜兰。石蘧。又一种名水斛。麦斛。雀髀斛。一名谷菜。白草苦菜。鬼目草。又有 菜。

巴戟天 一名三蔓草。不凋草。

白蒿 一名蘩。皤蒿也。蓬蒿。由胡。旁勃。

赤箭 一名离母。鬼督邮。合离草。独摇芝。

子 一名菥 大蕺。马辛。大荠。菥 子。老荠。

赤芝 一名丹芝。青芝 一名龙芝。黑芝 一名玄芝。白芝 一名玉芝。黄芝 一名金芝。紫芝 一名木芝。瑞芝。瑞草。

卷柏 一名万岁。豹足求股。交时。蓝实。

络石 一名石鲮。石蹉。略石。明石。领石。悬石。耐冬。石血。石龙藤。木莲。地锦地噤。滂藤。薜荔。土豉藤。长春藤。木莲藤。龙鳞。

黄连 一名玉连。支连。

芎 一名胡 。香果。马衔芎 。京芎。雀脑芎。叶苗名薇芜。蘼芜（叶也）。茳蓠（苗也）。

蒺藜子 一名旁通。屈人。止行。茨。休羽。升推。即藜。据于蒺藜。诗云。墙有茨。不可扫也。

防风 一名铜芸。茴草。百枝。屏风。简根。百蜚。

黄 一名戴糁。戴椹。独椹。KT 草。蜀脂。百本。王孙。又一种名曰白水 。赤水肉苁蓉 一名肉松容。

香蒲 一名蒲厘。花黄细若金粉。香蒲。蒲黄苗也。俗名蒲槌。亦谓之蒲萼。一名睢。

醮香茅。甘蒲。菖蒲。菁蒲。臭蒲。

续断 一名龙豆。属折。接骨。南草。诺藤。马蓟。

漏芦 一名野兰。荚蒿。根名鹿骊。老公花。鬼油麻。木藜芦。

营实 一名蔷薇。蔷麻。牛棘。牛勒。蔷蘼。山棘。

天名精 一名麦句姜。虾蟆蓝。豕首。玉门精。彘颅。蟾蜍兰。觐。 。 首。鹿活草。天蔓菁。地菘。天芜精。 豕首。大鞠蘧麦。刘 草。

决明子 一名马蹄决明。蒌蒿子。 。关西谓之 。又石决明。

丹参 一名纫蝉草。赤参。逐马。奔马草。山参。木羊乳。

茜根 一名地血。茹 。茅搜。茜。牛蔓。

飞廉 一名漏芦。天荠。伏猪。飞轻。伏兔。飞雉。木禾。

五味子 一名会及。玄及。 。壮味。 。

旋花 一名筋根花。旋复花。续筋根。 肠草。鼓子花。

千岁 一名 芜。 藤。苣瓜。葛 。

兰草 一名水香。太吴。兰香。煎泽草。兰泽草。香水兰。忍冬香。兰泽香。都梁香。

蛇床子 一名蛇粟。虺床。蛇米。思益。 毒。枣棘。蔷蘼。肝马床。

地肤子 一名地葵。地麦草。涎衣草。益明。落帚子。鸭舌草。苗名独帚。

景天 慎火。一名火母。一名杜蘅。杜莲。白芩。白莲。杜若。若芝。土卤（杜蘅也）。楚蘅（杜若也）。

沙参 一名知母。苦心。志取。虎须。白参。识美。文希。

茵陈蒿 俗云龙脑薄荷。

白兔藿 一名白葛。

徐长卿 一名鬼督邮。别仙踪。

石龙刍 一名龙须草。草续断。龙珠。龙华。悬莞。方宾。

薇衔 一名麋衔。承膏。承肌。无心。茺蔚。吴风草。鹿衔草。

云实 一名损实。云英。天豆。臭草。羊石子草。马豆。又苗名草云母。

王不留行 一名禁宫花。剪金花。剪金草。

鬼督邮 一名独摇草。白花藤。

地不容 一名解毒子。

干姜（生姜） 一名母姜。

耳实 一名胡 子。地葵子。 。常思。羊负来。苍耳子。江东呼为常 。一云卷耳子．苓耳。幽洲人谓之爵耳子。或谓耳 草。或谓白胡 。俗呼道人头。

麻黄 一名卑相。龙沙。卑盐。

葛根 一名葛 。花一名鸡齐根。鹿藿。黄斤。

栝蒌 实名黄瓜。果 。药皮。泽姑。天瓜。果裸。地楼。

苦参 一名水槐。苦 。地槐。兔槐。骄槐。白茎。虎麻。芩茎绿。白陵郎。春生。

当归 一名干归。马尾当归。草当归。真当归。蚕头当归。山蕲。

芍药 一名白芍。余容。 食。解食。 。牛亭。可离。合欢忘忧。

通草 一名丁翁。附支。南人或名燕 。或名乌覆。王翁木通。通脱木。活茺寇脱根据商蠡实 一名荔实。剧草。三坚。豕首。马兰子。荔挺。呼为旱蒲。亦为豚耳。

瞿麦 一名巨句麦。大菊。大兰。杜母草。燕麦。蘧麦。又云石竹。

玄参 一名重台。玄台。鹿肠。正马。咸。端。逐马。

百合 一名重箱。摩罗。中逢花。强瞿。重迈。中庭。

秦花 一名秦瓜。

知母 一名 母。连母。野蓼。地参。水参。水浚。货母。 母。女雷。女理。儿草。

鹿列。韭逢。儿踵草。东根。水须。沈燔。HT 。 藩。昌支。

贝母 一名空草。药实。苦花。苦菜。 草勤母。虻。

白芷 一名芳香。白 。 。莞。苻蓠。泽芬。叶名 麻。

淫羊藿 一名刚前。俗名仙灵脾。俗名黄连祖。千两金。干鸡筋。放杖草。弃杖草。俗呼三枝九叶草。

黄芩 一名腐肠。空肠。内虚。黄文。经芩。妒妇。丸者名子芩。印头。 尾芩。

狗脊 一名百枝。强膂。扶盖。扶筋。狗脊。赤节。

石龙芮 一名鲁果能。地椹。石能。彭根天豆。俗为水堇。

茅根 一名兰根。茹根。地菅。地筋。兼杜。俗谓之茅根。茅香。

紫菀 一名紫茜。青菀。白菀。即女菀。又号羊须草。

紫草 一名紫丹。紫 。藐苗。茈 。

败酱 一名鹿肠。鹿首。马草。泽败。鹿酱。酸酱。

白藓 俗呼为白羊藓。或名白膻。又名金雀儿椒。又名地羊膻。

酸酱 一名醋浆。 。寒浆也。江东人呼为苦 。

紫参 一名牡蒙。众戎。童肠。马行。乃王孙。

本 一名鬼卿。地新。微茎。

石韦 一名石 。石皮。

萆 一名赤节。时人呼为白菝 。

杜蘅 俗名马蹄香。

白薇 一名白幕。薇草。春草。骨美。

菝 又名金刚根。土瓜草。大青。

女萎 亦名蔓楚，石香叶。一名石苏。

艾叶 一名冰台。医草。艾蒿。

恶实 一名鼠粘草。即牛蒡子。

水萍 一名水荇。水白术苏 菜。

地榆 花紫黑如豉。故名玉豉。

王瓜 一名土瓜。钩茹。HT 茹。菟瓜。老鸦瓜。芴菲钩KT 。

大小蓟 大蓟是虎蓟。又名刺蓟。山牛蒡。小蓟是猫蓟。

昆布 一名紫菜。纶布。

海藻 一名落首。 石发。海罗。石帆。石衣。 。

泽兰 一名虎兰。龙棘。虎蒲。水香。都梁香。俗名兰香。

防己 一名解离。

天麻 苗名赤箭。赤箭芝。定风草。

阿魏 一名阿虞。薰渠。

香子 一名茴香。土茴香。

红蓝花 一名黄蓝。即红花。

款冬花 一名橐吾。颗冻虎须。菟奚。氏冬。

牡丹 一名鼠姑。鹿韭。百两金。

原三棱 只生细根者。谓之鸡爪三棱。不生细根。谓之黑三棱。石三棱。

姜黄 一名云是 。廉姜。

荜茇 酱。

萝摩 一名芄兰。雀瓢。女青。郁金番人谓马 。

芦荟 一名讷会奴会。俗名象胆。

马先蒿 一名马屎蒿。烂石草。马新蒿。又白蔚。牡 。俗名虎麻。

延胡索 一名肉豆蔻。胡名迦拘勒。

补骨脂 一名破故纸。婆固脂。胡韭子。缩砂蜜。

零陵香 一名燕草。薰草即香草也。蕙草。

蓬莪术 一名蓬莪。 。波 。

积雪草 一名连钱草。地钱草。或名胡薄荷。柳城郡尽呼为海苏。

白前 俗名石蓝。

荠 一名 。白药子。一名白面根。

荭草 一名鸿鹄。马蓼即水红也。大蓼。

莎草 一名 。侯莎。根名香附子。续根草。水巴戟雀头香。莎结。亦云草附子。

荜澄茄 亦名毗陵茄子。

胡黄连 一名割孤露泽。般若苔。红豆蔻。

时萝 一名慈谋勒。

艾 香 一名艾 。甘松香。

垣衣 一名乌韭。垣嬴。天韭。鼠韭。若邪。

陟厘 一名凫葵。即 菜也。侧黎。水苔。石发。石衣。

女苑 一名茆。织女菀。白菀。

王孙 吴名白功草。楚名王孙。齐名长孙。黄孙。海孙。蔓延。黄昏。牡蒙。

蜀羊泉 一名羊泉。羊饴。俗名漆姑叶。

菟葵 一名 。

草 一名 荣。

鲤肠 一名连子草。金陵草。俗名旱连子。

爵床 俗名赤眼。井中苔及萍蓝。

茅香 马兰。北人见其花呼为紫菊。

使君子 一名留求子。

白豆蔻 一名多骨。

地笋 细泽兰根也。

陀得花 胡人呼为三勒浆。

附子 一名八角附子。

乌头 一名奚毒。土附子。乌喙。江东名堇。茛。帝秋。毒公。果负。耿子。芨。堇。

剪草 根名白药。

射罔 一名奚毒。附子。乌喙。

天雄 一名白幕。

侧子 一名茛。

半夏 一名守田。地文。水玉。和姑。羊眼半夏。

虎掌 一名由跋。亦呼天南星。

鸢尾 一名乌丸。射干苗。

大黄 一名将军。黄良。火参。肤如。

钩吻 一名野葛。毒根。

葶苈 一名丁历。 蒿。大室。大通。狗荠。

桔梗 一名利如。房图。白药。梗草。

莨菪 一名横唐。行唐。全人家多作野狼 。天仙子。

草蒿 一名青蒿。万溃。江东人呼为 蒿。HT 。尔雅云。蒿HT 。北人呼为青蒿。

旋复花 一名戴椹。金沸草。盛椹。盗庚。

藜芦 一名葱苒。葱 。山葱。鹿葱。葱葵。丰芦。蕙葵。

常山 一名互草。叶名蜀漆。又呼黄者为鸡骨常山。

射干 一名乌扇。乌蒲。乌 。乌吹。草姜。凤翼。根鸢头。叶是鸢尾。本经云。蛮姜蛇含 一名蛇衔。威蛇。雀瓢。尖叶号竟命草。

蜀漆 一名鸡屎草。鸭屎草。恒山。互草。

甘遂 一名甘 。陵 。陵泽。重泽。主田。

白蔹 一名菟核。白草。白根。昆仑。

青葙子 一名草蒿。蒌蒿。草 。荆襄人名为昆仑草。又一种黄花名陶朱术。

菌 一名 芦。鹳芦。

白芨 一名甘根。连及草。

大戟 一名邛钜。泽漆根也。

泽漆 一名漆茎。大戟苗也。

茵芋 一名完草。卑共。

贯众 一名贯节。贯渠。百头。虎卷。扇符。尔雅云。泺即贯众。伯萍。药藻。俗呼草鸱头。

牙子 一名野狼牙。野狼齿。野狼子。大牙。及己。

羊踯躅 一名玉支。陶于栀子。

何首乌 一名也苗。交藤。夜合。地精。陈知白。赤葛藤。夜交。桃柳藤。首乌大者号威灵仙 一名能消。

牵牛子 一名种三百草。金铃。盆甑草。草金铃。

商陆 一名荔根。夜呼。白昌。当陆。尔雅 。马尾。关西呼为 。江东呼当陆。俗呼樟柳根。苋陆。一种名赤昌。章陆。

蓖麻 一名萆麻。

蒴 一名堇草。芨。陆英。尔雅注。乌头苗也。

天南星 一名鬼 。即虎掌。小者名由跋。

羊蹄根 一名东方宿。连虫陆。鬼目。蓄。今人呼为秃菜。 。当药。 。

菇根 南人呼为菱草菌。蒋草。茭白菇首。尔雅名蘧。茭郁菇封。菇蒋草。实名雕胡米。茭首。长安人名雕胡。葭芦之米。紫 绿节。

蓄 又呼为 竹。尔雅云。竹 蓄。一物三名也。诗云。绿竹猗猗。

苎根 即今续苎也。又有山苎。

白头翁 一名野丈人。胡王使者。奈何草。

甘蕉根 一作藤。俗人呼为笼。红蕉。水蕉，牙蕉。一云五叶。即鸟蔹草也。

鬼臼 一名爵犀。马目毒公。九臼。天臼。解毒。害母草。

芦根 花名蓬 。尔雅名葭华。又名 。萑。KT 。 。乌区。荻。花皆名苕。萌笋皆名灌。通一物也。又碧色者名碧芦。

角蒿 一名莪蒿。莪。萝蒿。KT 蒿。

仙茅 一名独茅根。茅瓜子。婆罗门参。又呼为阿须干陀。

羊桃 一名鬼桃。羊肠。苌楚。衔弋。铫弋。纽子根。一种生蜀川。名羊桃根也。

鼠尾草 一名 。山陵翘乌草。水青。

女青 一名雀瓢。

刘寄奴 一名金寄奴。

骨碎补 一名胡孙姜。石 。骨碎布。侯姜。一云是树上寄生草。又名石毛姜。

故麻鞋底 一名千里马。麻鞋名也。

连翘 三廉。连苕。连草。旱莲子。旱莲草。一名异翘。兰华。析根。枳尔雅。连。异翘。

败蒲席 机上织者为席。席下重浓者为荐。又名蒲荐。蒲盖 作者。名荐编荐索。船家用状如蒲帆。

续随子 一名拒冬。千金子。菩萨豆。千两金。联步。

山豆根 一名解毒。黄结。中药。

三白草 一名三叶白草。

茹 一名屈据。离娄。漆头。蛇莓汁。

金星草 一名金川草。

草 一名葛律蔓。又名来莓草。葛勒蔓。

鹤虱 一名天明精。南人称为地松。

雀麦 一名龠。燕麦。牡栳草。俗名牛星草。

甑带灰 一名赤地利。亦名山婴麦。又有赤车使者。

乌韭 即石衣。石苔。石发。白附子。

紫葛 此即是藤生者。

独行根 一名土青木香。兜铃根。子名马兜铃。

猪膏莓 一名虎膏。狗膏。猪膏草。

鹿藿 葛根之苗。鹿豆。尔雅云。圈。鹿藿。其实 （注云。圈。一名鹿藿。其实名 。郭璞云。鹿豆也）。

蚤休 南人名草甘遂。螫休。紫荷车。一名蚩休。今人呼重楼。重台。俗呼重楼金线。

石长生 一名丹草。

乌蔹草 俗呼为龙草。五叶莓。乌蔹莓。

陆英 即 蒴 芹。一名水英。接骨木名水英。皆一类也。

野狼毒 一名续毒。

预知子 一名仙沼子。圣知子。圣仙子。山民目为圣无忧。

稀 一名火 。俗呼火 草。

马鞭草 草似马鞭节。故名。俗名透骨草。

葫芦巴 或云山萝卜子也。

蒲公草 一名构耨草。俗名蒲公英。又云仆公罂。

牛扁 野人名半扁。扁特。或名扁毒。便特。

谷精草 一名戴星草。苦 。

酢浆草 一名醋母草。鸠酸草。俗为小酸 又为酸浆。

咋夜荷草 一名瓦松。

头 一名 。

夏枯草 一名夕可。乃东。燕面。今谓之郁臭。

燕蓐草。燕窠中草也。

鸭跖草 一名鸡舌草。鼻竹草。跖跖斫。碧竹子。

山慈菇根 一名金 花。又有团慈菇。此略同。鹿蹄草。

实 项麻子也。赤车使者。一名小锦枝。

野狼跋子 一名黄环子。度谷。就葛。黄 子。

屋游 屋上青苔衣。地锦花。

败船茹 此是大 HT 刮竹茹以补漏处者。

五毒草 一名五蕺。

鼠曲草 蜜和为粉。名龙舌 。山南人呼为香茅。江西人呼为鼠耳草。

列当 一名栗当。草苁蓉。花苁蓉。

马勃 一名马 。俗呼马屁勃。又名马屎菇也。

莸草 尔雅云。莸蔓牙。江东人呼为KT 。证俗云。莸。水草也。

败芒蒲 尔雅云。芒似茅。可以为索。

狗舌草 一名海金沙。

萱草 一名鹿葱。花名宜男。

格注草 一名鸡窠中草。鸡冠草。地椒。

草三棱 一名鸡爪三棱。荆三棱。合明草。鹿药。

败天公 北人戴箬笠之败者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉石部
  • 当前页：草部
  • 下一页：木部
<<< 返回本书目录
  1. 草部《玉楸药解》
  2. 草部（毒草类）《药性切用》
  3. 草部《幼幼新书》
  4. 草部（毒草类二十七种）《得配本草》
  5. 草部《汤液本草》
  6. 草部（二）《本草纲目》
  7. 草部《汤液本草》
  8. 草部（芳草类）《药性切用》
  9. 草部《普济方·针灸》
  10. 草部（芳草类三十一种）《得配本草》
  11. 草部《秘传眼科龙木论》
  12. 草部（蔓草类）《药性切用》
  13. 草部《海药本草》
  14. 草部（蔓草类三十七种）《得配本草》
  15. 草部《顾松园医镜》
  16. 草部（三）《本草纲目》
  17. 草部《古今医统大全》
  18. 草部（山草类）《药性切用》
  19. 草部《本草撮要》
  20. 草部（山草类五十种）《得配本草》
  21. 草部《本草便读》
  22. 草部（石草类十种）《得配本草》
  23. 草部《本草备要》
  24. 草部（水草 石草 苔类）《药性切用》
  25. 草部《本草纲目》完整版
  26. 草部（水草类七种）《得配本草》
  27. 草本威灵仙【中药大全】
  28. 草部（苔草类八种）《得配本草》
  29. 草本水杨梅【中药大全】
  30. 草部（隰草类）《药性切用》
  1. 草部《普济方·针灸》
  2. 草部《幼幼新书》
  3. 草部《顾松园医镜》
  4. 草部《古今医统大全》
  5. 草部《本草便读》
  6. 草《本草图经》
  7. 草部《秘传眼科龙木论》
  8. 草《滇南本草》
  9. 草部上《珍珠囊补遗药性赋》
  10. 草《药性切用》
  11. 草部上品之上《千金翼方》
  12. 草《本草撮要》
  13. 草部上品之下《千金翼方》
  14. 草《本草分经》
  15. 草部下《珍珠囊补遗药性赋》
  16. 草《名医别录》
  17. 草部下品之上《千金翼方》
  18. 草《名医别录》
  19. 草部下品之下《千金翼方》
  20. 草《增广和剂局方药性总论》
  21. 草部中《珍珠囊补遗药性赋》
  22. 草《本草便读》
  23. 草部中品之上《千金翼方》
  24. 草《得配本草》
  25. 草部中品之下《千金翼方》
  26. 草《本草从新》
  27. 草豉《证类本草》
  28. 草《本经逢原》
  29. 草窗痛泻方《时病论歌括新编》
  30. 草《证类本草》
  31. 草豆蔻《雷公炮炙论》


木部_《普济方·针灸》_中医针灸_【岐黄之术】

木部

木部

  • 上一页
  • 目录
  • 相关
  • 下一页

桂 一名菌桂。大桂。筒桂。嫩者名肉桂。老者名木桂。

牡桂 一名肉桂。桂心。桂枝。

松脂 一名松膏。松肪。

地骨皮 一名枸杞根。枸棘。地节。羊乳。却当。仙人杖。西王母杖。枸 。苦杞。杞芦。却老。或名天精。

茯苓 一名茯菟。茯神。琥珀。 。

榆白皮 一名零榆皮。

黄柏 一名柏木。檀桓。俗呼子柏。

酸棘 一名 。棘刺。棘针。

楮实 一名谷皮。谷实。南人呼谷纸。亦为楮纸。

干漆（生漆） 一名地节。黄芝。

五加皮 一名豺漆。豺节。金盐。

牡荆实 一名空疏。杨栌。蔓荆实。

辛夷 一名辛矧。候桃。房木。

桑上寄生 一名寄屑。寓木。宛童。茑。

杜仲 一名思仙。思仲。木绵。

女贞实 一名枸骨。子为木蛮子。

木兰 一名柿兰。杜兰。

丁香 一名子丁香。鸡舌香。如山萸者名母丁香。

沉香 一名沉水香。蜜香。

薰陆香（乳香） 一名马尾香。天泽香。

藤黄 树名海藤。花名沙黄。

反魂香 一名惊精。回生。震灵。人马精。却死香。

落雁木 一名雁 。

莎木 一名闸极木皮。无名木。实号无名子。波斯家呼为阿月浑。奴会子。

桑耳 一名桑菌。木麦。一名 。桑黄。桑蛾。

山楂 一名羊 。鼠楂。

槟榔 大者名猪槟榔。小者为 。子尖长而有紫文者。名槟。圆而矮者名榔。白阳曰槟榔。白阴曰大腹。甘者为山槟榔。

栀子 一名木丹。越桃。

食茱萸 一名无姑。 溏。白蒉。尔雅云。 。

浓朴 一名浓皮。赤朴。裂朴。

茗苦茶 一名 。早采为茶。晚取者为茗。今通谓之茶。一曰茶。二曰 。三曰 。

四曰茗。五曰 。

秦皮 一名岑皮。石檀皮。俗见味苦名苦树皮。

秦椒 或呼为大椒。大者名为 。

山茱萸 一名蜀枣。鸡足。 实。鼠矢。

紫葳 一名陆苕。芨华。凌霄花。艾威。陵时。陵石麦华。

胡桐泪 一名胡桐律。石泪。墨。

棘刺花 一名菥 。马驹。刺原。颠棘。

白棘 一名棘针。棘刺。此是酸枣树根。

猪苓 一名 猪屎。豕 。苓根。地乌桃。旧云枫树苓。

乌药 一名旁其。

龙眼 一名益智。亚荔枝。

安息香 波斯为辟邪树。

菘萝 一名女萝。

摩勒 一名余甘子。

卫矛 一名鬼箭。海桐皮。大腹。

紫藤 呼为招豆藤。

合欢 一名夜合皮。合昏。

五倍子 一名文蛤。百虫仓。

虎杖 一名苦杖。尔雅云。 。虎杖。一名大虫杖。酸杖。班杖。枯杖。

伏牛花 一名隔虎刺花。

天竹黄 一名竹膏。蜜蒙花。天竺花。

椋子木 一名松杨。

巴豆 一名巴菽。

蜀椒 一名巴椒。 KT 。南椒。

皂荚 一名鬼皂荚。猪牙皂荚。

柳华 一名柳絮。

楝实 一名金铃子。

樗木（椿木） 北人呼为山椿。江东人呼为虎木。

郁李仁 一名 李。郁李车下李。尔雅云。常棣。雀梅。

莽草 一名 。春草。芒草。药草。俗呼 草。

无食子 一名没石子。波斯呼为摩贼树。

黄药子 一名赤药。红药。

雷丸 一名雷矢。雷实。槲若。桄榔子。

白杨 一名蒲杨。 柳。蒲 。高飞。苏方木。榉树皮。

桐花（梧桐。桐叶） 一名椅桐。梧。荣。桐本。黄桐岗桐。

胡椒 向阳者澄茄。向阴者胡椒。

钩樟根皮 一名乌樟。

千金藤 一名乌虎藤。古藤。

南天烛 一名乌草牛筋。文烛。猴药。男犊。猴菽草。惟那木。草木之王。猴椒。染菽南烛。

无患子 一名噤娄。

橡实 一名杼斗。

梓白皮（即楸） 尔雅云椅梓。一名鼠梓。 。江东谓虎梓。

石楠 一名鬼目。

黄环 一名凌泉。大就。实名野狼跋子。

溲疏 一名巨骨。杨栌。牡荆。空疏。

鼠李 一名牛李。即乌巢子。鼠梓。 。赵李。乌槎子。皂李。

枳 子 一名木蜜。小天蓼。棋子。

小 一名山石榴。

荚 一名HT 迷。羿先。

紫荆木 一名紫珠。紫真檀。

南藤 一名丁公藤。

盐麸子（叶如椿） 一名叛奴盐。藏器曰。蜀人谓之酸桶。亦曰酢桶。吴人谓之盐麸。戎人谓之木盐。

接骨木 一名木蒴 。枫柳。

赤瓜木 一名羊 。鼠楂。

藤子 一名象豆。

药实根 一名连木。

蔓椒 一名豕椒。猪椒。彘椒。狗椒。 椒。

咸藤 一名甘藤。甜藤。

赤柽木 一名柽乳。河柳。雨师。

突厥 一名卖子木。婆罗得。

甘露藤 一名肥藤。

大空 一名独空。

杨栌木 一名空疏。 子。

棕榈 一名 榈。

芫花 一名去水。毒鱼。杜芫。其根名蜀桑根。败华。儿草。黄大戟。赤芫根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草部
  • 当前页：木部
  • 下一页：人部
<<< 返回本书目录
  1. 木部《珍珠囊补遗药性赋》
  2. 木部（灌木 苞木 寓木类）《药性切用》
  3. 木部《玉楸药解》
  4. 木部（灌木类二十种）《得配本草》
  5. 木部《幼幼新书》
  6. 木部（乔木类）《药性切用》
  7. 木部《汤液本草》
  8. 木部（乔木类二十七种）《得配本草》
  9. 木部《普济方·针灸》
  10. 木部（香木类）《药性切用》
  11. 木部《秘传眼科龙木论》
  12. 木部（香木类二十一种）《得配本草》
  13. 木部《雷公炮制药性解》
  14. 木部（寓木类六种）《得配本草》
  15. 木部《海药本草》
  16. 木部上品《千金翼方》
  17. 木部《顾松园医镜》
  18. 木部下品《千金翼方》
  19. 木部《古今医统大全》
  20. 木部中品《千金翼方》
  21. 木部《冯氏锦囊秘录》
  22. 木乘土《临证指南医案》
  23. 木部《本草蒙筌》
  24. 木乘土《也是山人医案》
  25. 木部《本草纲目》
  26. 木村网状肢端色素沉着【疾病大全】
  27. 木部《本草撮要》
  28. 木达地黄【中药大全】
  29. 木部《本草便读》
  30. 木大力王【中药大全】
  1. 木部《普济方·针灸》
  2. 木部《幼幼新书》
  3. 木部《本草便读》
  4. 木部《古今医统大全》
  5. 木部《秘传眼科龙木论》
  6. 木鳖子仁《本草择要纲目》
  7. 木部《珍珠囊补遗药性赋》
  8. 木鳖子膏《是斋百一选方》
  9. 木部上品《千金翼方》
  10. 木鳖子《本草图经》
  11. 木部下品《千金翼方》
  12. 木鳖子《本草乘雅半偈》
  13. 木部中品《千金翼方》
  14. 木鳖子《药性切用》
  15. 木车茶《茶饮保健》
  16. 木鳖子《本草撮要》
  17. 木乘土《临证指南医案》
  18. 木鳖子《本草分经》
  19. 木乘土《也是山人医案》
  20. 木鳖子《增广和剂局方药性总论》
  21. 木痴成疮《急救广生集》
  22. 木鳖子《本草便读》
  23. 木痴成疮《奇方类编》
  24. 木鳖子《得配本草》
  25. 木蠹《证类本草》
  26. 木鳖子《本草从新》
  27. 木耳《本草纲目》
  28. 木鳖子《本经逢原》
  29. 木耳《饮膳正要》
  30. 木鳖子《证类本草》
  31. 木耳《饮食须知》


人部_《普济方·针灸》_中医针灸_【岐黄之术】

人部

人部

  • 上一页
  • 目录
  • 相关
  • 下一页

发 是童子发。乱发。

耳塞 一名脑膏。泥丸子脂。

溺白 一名人中白。

妇人月水 一名浣禅汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木部
  • 当前页：人部
  • 下一页：兽部
<<< 返回本书目录
  1. 人部《珍珠囊补遗药性赋》
  2. 人部（十种）《得配本草》
  3. 人部《增广和剂局方药性总论》
  4. 人参《本草纲目》完整版
  5. 人部《玉楸药解》
  6. 人参《本草乘雅半偈》
  7. 人部《幼幼新书》
  8. 人参《本草崇原》
  9. 人部《药性切用》
  10. 人参《本草经解》
  11. 人部《普济方·针灸》
  12. 人参《本草思辨录》
  13. 人部《秘传眼科龙木论》
  14. 人参《本草图经》
  15. 人部《雷公炮制药性解》
  16. 人参《本草新编》
  17. 人部《景岳全书》
  18. 人参《本草易读》
  19. 人部《顾松园医镜》
  20. 人参《本草择要纲目》
  21. 人部《冯氏锦囊秘录》
  22. 人参《滇南本草》
  23. 人部《本经逢原》
  24. 人参《雷公炮炙论》
  25. 人部《本草蒙筌》
  26. 人参《药鉴》
  27. 人部《本草纲目》
  28. 人参《药笼小品》
  29. 人部《本草撮要》
  30. 人参《药征》
  1. 人部《普济方·针灸》
  2. 人部《幼幼新书》
  3. 人部《本草便读》
  4. 人部《景岳全书》
  5. 人部《秘传眼科龙木论》
  6. 人病何者为多《友渔斋医话》
  7. 人部《珍珠囊补遗药性赋》
  8. 人秉大气的五行而生脏腑《圆运动的古中医学》
  9. 人部宜用物《痰火点雪》
  10. 人被鬼击《古今医统大全》
  11. 人参《神农本草经》
  12. 人胞衣《医学入门》
  13. 人参《本草纲目》
  14. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  15. 人参《雷公炮炙论》
  16. 人胞（脐带）《中药学》
  17. 人参《雷公炮制药性解》
  18. 人胞《本草乘雅半偈》
  19. 人参《千金翼方》
  20. 人胞《本草从新》
  21. 人参《药笼小品》
  22. 人胞《本经逢原》
  23. 人参《长沙药解》
  24. 人胞《顾松园医镜》
  25. 人参《本草经集注》
  26. 人胞《证类本草》
  27. 人参《新修本草》
  28. 人胞《本草纲目》
  29. 人参《吴普本草》
  30. 人白细胞分化抗原的分类《细胞和分子免疫学》
  31. 人参《海药本草》


兽部_《普济方·针灸》_中医针灸_【岐黄之术】

兽部

兽部

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香 尔雅名鹿射父。

牛黄（有四种） 生黄。角中黄。心黄。肝黄。

熊脂 一名熊白。象牙。

白胶 一名鹿角胶。黄明胶。

阿胶 一名傅致胶。盆覆胶。

獐骨 道家名白脯者。麇鹿肉是也。

豹肉 卤簿豹尾。名可尊重。

豚卵 一名豚颠。猪子一名 。燕朝鲜之间谓之 。关东西谓之彘。或谓之豕。南楚谓之。吴杨谓之猪子。

麋脂 一名官脂。遁脂。

獭肝 一名水狗（有两种。有 。獭）。

狸骨 有香狸。风狸。虎狸。猫狸。家狸。

底野迦 用猪胆作之。

白马茎 尿。名马通。

鹿茸 小者名茄子。

又有麋茸。

羊角（青羝羊也） 一名青羊角。

牡狗阴茎 一名狗精。

羚羊角 一名 羊。山羊。野羊。神羊。

犀角 一名通天犀。骇鸡犀。奴角。食角。在额上为兕犀。鼻上为胡帽犀。大者名堕罗犀。又有水犀角有牯犀。有通天花文犀。

鼹鼠 一名田鼠。鼢鼠。是鼠王。一名飞生。是鼯鼠。

腽肭脐（海狗肾也） 一名阿慈勃他你。号曰水乌龙。

猕猴 一名猢孙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人部
  • 当前页：兽部
  • 下一页：禽部
<<< 返回本书目录
  1. 兽部《幼幼新书》
  2. 兽部（畜类七种）《得配本草》
  3. 兽部《汤液本草》
  4. 兽部（畜兽鼠）《药性切用》
  5. 兽部《普济方·针灸》
  6. 兽部（兽类十七种）《得配本草》
  7. 兽部《秘传眼科龙木论》
  8. 兽虫伤咬《经验丹方汇编》
  9. 兽部《海药本草》
  10. 兽毒病诸候（凡四论）《诸病源候论》
  11. 兽部《顾松园医镜》
  12. 兽类《本草便读》
  13. 兽部《冯氏锦囊秘录》
  14. 兽类《本草分经》
  15. 兽部《本经逢原》
  16. 兽类《寿世传真》
  17. 兽部《本草蒙筌》
  18. 兽类《饮食须知》
  19. 兽部《本草纲目》
  20. 兽品《饮膳正要》
  21. 兽部《本草便读》
  22. 兽上《新修本草》
  23. 兽部《本草纲目》完整版
  24. 兽上、中、下部《证类本草》
  25. 兽《食鉴本草》
  26. 兽上部《新修本草》
  27. 兽《神农本草经》
  28. 兽下《新修本草》
  29. 兽《神农本草经》
  30. 兽下部《新修本草》
  1. 兽部《普济方·针灸》
  2. 兽部《幼幼新书》
  3. 兽部《本草便读》
  4. 兽《食鉴本草》
  5. 兽部《秘传眼科龙木论》
  6. 受杖死《洗冤集录》
  7. 兽虫伤咬《经验丹方汇编》
  8. 受孕分房静养《妇科心法要诀》
  9. 兽类《寿世传真》
  10. 受孕分房静养《医宗金鉴》
  11. 兽类《急救广生集》
  12. 受孕《急救广生集》
  13. 兽类《本草分经》
  14. 受孕《默克家庭诊疗手册》
  15. 兽品《饮膳正要》
  16. 受形篇《妇人大全良方》
  17. 兽上部《备急千金要方》
  18. 受形《褚氏遗书》
  19. 兽上部《新修本草》
  20. 受体与标记配体的结合分析《动脉粥样硬化》
  21. 兽上部《证类本草》
  22. 受体类型《药理学》
  23. 兽上部《普济方·针灸》
  24. 受体动力学《药理学》
  25. 兽下部《备急千金要方》
  26. 受体的调节《药理学》
  27. 兽下部《新修本草》
  28. 受体的术前治疗《临床肝移植》
  29. 兽下部《证类本草》
  30. 受体的术前评估《临床肝移植》
  31. 兽下部《普济方·针灸》


禽部_《普济方·针灸》_中医针灸_【岐黄之术】

禽部

禽部

  • 上一页
  • 目录
  • 相关
  • 下一页

肪 家鸭也。

鹧鸪 一名越雉。

雁肪 一名 肪。

雄雀屎 俗名青丹。

燕屎 有胡燕。越燕。石燕。

伏翼 一名蝙蝠。天鼠。仙鼠。飞鼠。天鼠屎。一名夜明沙。

雉 一名山鸡。翟山雉。又一种白鹇。俗呼野鸡。

鸱头 一名鸢。俗呼老鹞。

斑KT 一名斑鸠（黄褐候鸟）。

雄鹊 一名飞驳鸟。喜鹊。鹳骨。

鸬 屎 一名蜀水花。又一种名鱼 。

白鸽 一名鹁鸽。

伯劳 一名 。博劳。鹑。蛙变为鹑。

啄木（尔雅云 ） 一名山啄木。异传雷公采药。变化为此鸟。慈鸟 慈鸦。今谓之寒鸦鹘嘲 北人名鹦 尔雅云。鸠似鹊。鹘 似鹊。

鹈鸪嘴 一名逃河。昔有人窃肉入河。化为此鸟。因名逃河。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽部
  • 当前页：禽部
  • 下一页：鱼虫部
<<< 返回本书目录
  1. 禽部《幼幼新书》
  2. 禽部（林禽类四种）《得配本草》
  3. 禽部《汤液本草》
  4. 禽部（水禽类二种）《得配本草》
  5. 禽部《普济方·针灸》
  6. 禽部（原禽 水禽 林禽）《药性切用》
  7. 禽部《秘传眼科龙木论》
  8. 禽部（原禽类十种）《得配本草》
  9. 禽部《顾松园医镜》
  10. 禽疽《医宗金鉴》
  11. 禽部《冯氏锦囊秘录》
  12. 禽疽门主论《疡医大全》
  13. 禽部《本经逢原》
  14. 禽类《本草便读》
  15. 禽部《本草蒙筌》
  16. 禽类《本草分经》
  17. 禽部《本草纲目》
  18. 禽类《寿世传真》
  19. 禽部《本草便读》
  20. 禽类《饮食须知》
  21. 禽部《本草纲目》完整版
  22. 禽流感【疾病大全】
  23. 禽《神农本草经》
  24. 禽品《饮膳正要》
  25. 禽《神农本草经》
  26. 禽上《新修本草》
  27. 琴叶榕【中药大全】
  28. 禽上《证类本草》
  29. 琴唇万带兰【中药大全】
  30. 禽兽变异《饮膳正要》
  1. 禽部《普济方·针灸》
  2. 禽部《幼幼新书》
  3. 禽部《本草便读》
  4. 秦子通《中医词典》
  5. 禽部《秘传眼科龙木论》
  6. 秦之桢《中医词典》
  7. 禽疽《中医词典》
  8. 秦政应《中医词典》
  9. 禽疽《医宗金鉴》
  10. 秦序《丁甘仁医案》
  11. 禽疽《外科心法要诀》
  12. 秦信《中医词典》
  13. 禽疽候《诸病源候论》
  14. 秦菽《神农本草经》
  15. 禽疽门主论《疡医大全》
  16. 秦守诚（1733-1796年）《中医词典》
  17. 禽类《寿世传真》
  18. 秦氏世传逐月养胎方《妇科玉尺》
  19. 禽类《急救广生集》
  20. 秦皮散《明目至宝》
  21. 禽类《本草分经》
  22. 秦皮散《太平惠民和剂局方》
  23. 禽品《饮膳正要》
  24. 秦皮《本草图经》
  25. 禽品《饮膳正要》
  26. 秦皮《本草乘雅半偈》
  27. 禽石燕《本草分经》
  28. 秦皮《药征续编》
  29. 禽兽变异《饮膳正要》
  30. 秦皮《珍珠囊补遗药性赋》
  31. 禽兽部《景岳全书》


鱼虫部_《普济方·针灸》_中医针灸_【岐黄之术】

鱼虫部

鱼虫部

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂蜜 一名石蜜。石饴。严蜜。崖蜜。黄连蜜。梨花蜜。桧花蜜。何首乌蜜。木蜜。白蜜。土蜜。甘蔗石蜜。蜡蜜。

土蜂子 一名蜚零。花蜂。即蜜蜂子也。蜜蜂。

大黄蜂 一名HT 蜂。江南呼大蜂为马蜂。又呼为 。又注木蜂。又呼为木蜂。白蜡。

即蜜蜂。

牡蛎 一名蛎蛤。牡蛤。是百岁 所化。又有KT 蛎。蛎房。蚝山。晋安人呼为蚝蒲。又有左牡蛎。右牝蛎。石鱼蛎。真海牡蛎。

秦龟 一名神屋（钻遍者为败龟）败将。又龟甲水中神龟也。又有 龟。广州有觜 。又谓呷 龟。尔雅云。摄龟小龟也。灵龟。灵 。秦龟是山中大龟。汉书有山龟 皮。觜 俗名兹夷盖。又有阳龟。又 龟啖蛇。又龟同作器。江东作陵龟。

桑螵蛸 一名蚀疣。螳螂子也。俗名螳螂为 HT 也。尔雅云。莫貊螗螂蛑。螳螂曰斧虫江东呼石螂。不过。 。螳螂名也。其子蜱蛸。 。蝉螂卵。

文蛤 即海蛤有文彩者。

石决明 俗名紫贝。又云。是鳆鱼甲。九孔螺。真珠母也。紫贝即牙螺。非决明也。

海蛤 一名魁蛤。雁腹中出者。 耳。海蚧。紫薇。鲜蛤。文蛤有文彩。千岁燕。化为海蛤。魁蛤伏翼所化。故一名伏老。又名魁陆。活东。老蝙蝠所化。

蠡鱼 一名 鱼。是公蛎蛇所变。尔雅名鳢鲩也。或作鲤 。陆机云。鲩即鳢鱼也。

京东呼鳢鱼。俗名黑鳢鱼。

鳝鱼 是荇芩根化作之。一云是人发所化。

鲫鱼 一名鲋鱼。稷米化成。小者名 鱼。

鲍鱼 一名萧折鱼。

鱼 一名 鱼。

鱼 一名 鱼。 鱼。 鱼。

河豚 一名 鱼。嗔鱼。

鲤鱼 一名玄驹。白骥。黄骓。

黄颡鱼 一名 。

鲚鱼 一名 鱼。 鱼。 鱼。 鱼。

鲂鱼 一名 鱼。

露蜂房 一名蜂肠。蜂 。百穿。紫金沙。

蟹 一名螃蟹。郭索。无肠公子。蝤蛑。拥剑。

蚱蝉 一名蜩。齐女。

蝉蜕 一名枯蝉。蝉壳。金牛儿。

蛴螬 一名 蛴。 蛴。勃齐。蝎。 。蝤蛴。

乌贼鱼骨 一名缆鱼。 鸟所化。

鳗鲡鱼 一名海鳗。蝤肉。兹鳗鲡。 狗鱼。

鱼甲 即今鼍甲也。

原蚕蛾（俗呼魏蚕） 一名晚蚕蛾。屎名蚕砂。

蚕蜕 一名马名退。医家多用蚕蜕。

蛞蝓 一名陆蠡。土蜗。附蜗。俗名蜗牛。

蜗牛 一名蠡牛。

蜒 一名蜥蜴。山龙子。守宫。石蜴。石龙子。蛇母舅。壁宫。尔雅云。蝾螈。 蜒楚人谓之蛇医。蝎虎。或谓之 KT 。

樗鸡 一名莎鸡。红娘子。尔雅谓之樗鸠。

木虻 一名魂常。又一种小虫名鹿虻。一名蜚虻。蜚虻。蜚蠊。一名石姜。卢圣。负盘虫 一名地鳖。土鳖。

蛟鱼 一名沙鱼。鳆鱼。胡沙。白沙。

厥鱼 一名厥豚。水豚。

河 一名 鱼。KT 鱼。规鱼。吹肚鱼。

虾蟆 一名蟾蜍。 。去甫。苦 。尔雅云蛙。大者名田父。

牡鼠 即父鼠。

马刀 一名马蛤。单姥。

壳 一名生进。 蛤。

蚌 一名蚌粉。

车螯 一名大蛤。 。蛏。

淡菜 一名壳菜。

蛇蜕 一名龙子皮。龙子单衣。弓皮。龙子衣。蛇符。蛇筋。

白颈蚯蚓 一名土龙。地龙子。千人踏屎。呼为蚓蝼。

蜘蛛 一名 。诗云 蛸。俗云络新妇。江东呼 蝥。土蜘蛛。

蝮蛇胆 一名 蛇。

一名土蜂。蜾蠃。

蛤蚧 一名蛤蟹。

蜈蚣 一名 蛆。

刀环虫 一名 。至掌。草蛭。水蛭。长一尺名马蜞。石蛭。泥蛭。蜞。马蟥。

斑蝥 一名龙尾。斑蚝。龙蚝。斑菌。斑蝥。 发。盘蝥。

贝子 一名贝齿。

石蚕 一名沙虱。

白花蛇 一名褰鼻蛇。

雀瓮 一名HT 舍。俗为蚝虫窠 。棘刚子。 房。俗呼为雀儿饭瓮。天浆子。

蜣螂 一名 蜣。椎丸。鼻高目深者名胡蜣螂。

蝼蛄 一名蟪蛄。天蝼。 。硕鼠。笋子云梧鼠。尔雅。 。天蝼也。关西呼 鼠。又为雀鼠。

蝎 江南俗呼主簿虫。

马陆 一名百足。马轴。今呼为飞 虫。土虫。刀环虫。襄阳人谓马 。

鲮鲤甲 今人谓穿山甲。

芫青 六七月为葛上亭长。八月九月为斑蝥。九月十月为地胆。

地胆 一名芫青。青 。蚵。

蛙 一名长股。一种黑色南人呼为哈子。俗谓青蛙。土鸭。尔雅谓。在水曰黾者是也水鸡。小形善鸣者。名蛙。

蜻蛉 一名诸乘。胡蜊。蜻蜒。

鼠妇 一名负蟠。 。 。鼠负。鼠姑。俗谓鼠粘。尔雅云。蟠鼠负。

萤火 一名夜光。放光。熠耀。即照。

衣鱼 一名白鱼。炳鱼。一名 。

甲香 一名流螺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽部
  • 当前页：鱼虫部
  • 下一页：果部
<<< 返回本书目录
  1. 鱼虫部《普济方·针灸》
  2. 鱼串草【中药大全】
  3. 鱼翅【中药大全】
  4. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  5. 鱼肠草【中药大全】
  6. 鱼刺麦芒《儒门事亲》
  7. 鱼草【中药大全】
  8. 鱼胆草【中药大全】
  9. 鱼部（有鳞 无鳞）《药性切用》
  10. 鱼胆敷眼膏【方剂大全】
  11. 鱼部《本经逢原》
  12. 鱼胆中毒【疾病大全】
  13. 鱼鳖金星【中药大全】
  14. 鱼肚发《医宗金鉴》
  15. 鱼鳔当归汤【方剂大全】
  16. 鱼肚痈门主论《疡医大全》
  17. 鱼鳔【中药大全】
  18. 鱼肝油【中药大全】
  19. 鱼鳔《本草新编》
  20. 鱼肝中毒【疾病大全】
  21. 鱼败银海汤【方剂大全】
  22. 鱼狗《本草纲目》完整版
  23. 鱼《经络全书》
  24. 鱼狗【中药大全】
  25. 鱼《滇南本草》
  26. 鱼狗肉《本草纲目》完整版
  27. 鱼《本草求真》
  28. 鱼笱《本草纲目》完整版
  29. 鱼《本草纲目》完整版
  30. 鱼虎《本草纲目》完整版
  1. 鱼虫部《普济方·针灸》
  2. 鱼翅茶《茶饮保健》
  3. 鱼虫下部《备急千金要方》
  4. 鱼肠《中医词典》
  5. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  6. 鱼草《本草撮要》
  7. 鱼刺麦芒《儒门事亲》
  8. 鱼草《本草从新》
  9. 鱼胆《本草求真》
  10. 鱼鳖蟹积《中医词典》
  11. 鱼胆丸《儒门事亲》
  12. 鱼鳔胶《本草易读》
  13. 鱼胆中毒的急救《现代院外急救手册》
  14. 鱼鳔胶《中药炮制》
  15. 鱼弹儿《饮膳正要》
  16. 鱼鳔（炒成珠）四两《奇方类编》
  17. 鱼肚《中医词典》
  18. 鱼鳔《本草分经》
  19. 鱼肚发《医宗金鉴》
  20. 鱼鳔《本草新编》
  21. 鱼肚发《外科心法要诀》
  22. 鱼膘《饮食须知》
  23. 鱼肚痈《外科全生集》
  24. 鱼〈平〉《食疗本草》
  25. 鱼肚痈门主论《疡医大全》
  26. 鱼（鱼）、（鱼）《食疗本草》
  27. 鱼腹《手穴手纹诊治》
  28. 鱼（河豚）《食疗本草》
  29. 鱼腹《中医词典》
  30. 鱼《滇南本草》
  31. 鱼肝《证类本草》


果部_《普济方·针灸》_中医针灸_【岐黄之术】

果部

果部

  • 上一页
  • 目录
  • 相关
  • 下一页

藕实 一名水芝。莲。

柚橘 一名橘皮。

大枣 一名干枣。美枣。良枣。生枣。一名壶枣。轳辘枣。羊矢枣。

仲思栗 一名莘栗。茅栗。栗子。

鸡头实 一名雁啄食。芡。

蓬 一名覆盆。陵 。阴 。

覆盆子 江东人名悬勾子。

芰 一名菱。

樱桃 一名朱果。麦樱。俗名李桃。柰桃。礼记云含桃。尔雅曰荆桃。

梅实 一名白梅。乌梅。

木瓜 一名 栌。楂子。尔雅谓之 。

柿 火干者名乌柿。日干者为白柿。

芋 一名土芝。三年不采为 芋。蹲鸱。

乌芋 一名藉菇。水萍。槎牙。茨菇。凫茨。燕尾草。

乳柑子一名柑子。

石蜜 乳糖也。

甘蔗 赤色名昆仑蔗。又有竹蔗。荻蔗二种。

桃枭 一名桃奴。枭景。桃毛。桃蠹。

杏核仁 花。实。叶圆者名金杏。汉帝杏。

安石榴 一名丹若。

梨 甜者。谓之天浆。以为快果。果宗。玉乳。

李核仁 根。皮。实。李无实者名休。赵李。驳赤李。

橄榄 核中仁。一名波斯橄榄。

林檎 大长者为奈。圆者林檎。秋熟 。或谓来禽。

猕猴桃 一名藤梨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼虫部
  • 当前页：果部
  • 下一页：谷部
<<< 返回本书目录
  1. 果部《玉楸药解》
  2. 果部（瓜果类七种）《得配本草》
  3. 果部《幼幼新书》
  4. 果部（山果 夸果 味果 果 水果）《药性切用》
  5. 果部《汤液本草》
  6. 果部（山果类十六种）《得配本草》
  7. 果部《千金翼方》
  8. 果部（水果类六种）《得配本草》
  9. 果部《普济方·针灸》
  10. 果部（味果类五种）《得配本草》
  11. 果部《秘传眼科龙木论》
  12. 果部（五果类八种）《得配本草》
  13. 果部《雷公炮制药性解》
  14. 果部（夷果类八种）《得配本草》
  15. 果部《景岳全书》
  16. 果毒《孙真人海上方》
  17. 果部《顾松园医镜》
  18. 果附汤【方剂大全】
  19. 果部《古今医统大全》
  20. 果腹饮【方剂大全】
  21. 果部《冯氏锦囊秘录》
  22. 果类《本草便读》
  23. 果部《本经逢原》
  24. 果类《本草分经》
  25. 果部《本草蒙筌》
  26. 果类《寿世传真》
  27. 果部《本草纲目》
  28. 果类《吴普本草》
  29. 果部《本草撮要》
  30. 果类《饮食须知》
  1. 果部《普济方·针灸》
  2. 果部《幼幼新书》
  3. 果部《本草便读》
  4. 果部《古今医统大全》
  5. 果部《秘传眼科龙木论》
  6. 果部《景岳全书》
  7. 果菜积《中医词典》
  8. 果部《千金翼方》
  9. 果毒《孙真人海上方》
  10. 果《古今医统大全》
  11. 果类《寿世传真》
  12. 果《食鉴本草》
  13. 果类《急救广生集》
  14. 腘中《中医词典》
  15. 果类《养生导引秘籍》
  16. 腘血《中医词典》
  17. 果类《本草分经》
  18. 腘窝《人体解剖学》
  19. 果品部《珍珠囊补遗药性赋》
  20. 腘然未偻《中医词典》
  21. 果然肉《证类本草》
  22. 腘《中医词典》
  23. 果上部《备急千金要方》
  24. 腘《中医名词词典》
  25. 果上部《新修本草》
  26. 国外有关学派的观点《医学心理学》
  27. 果上部《证类本草》
  28. 国外发展情况《实验动物科学》
  29. 果上部《普济方·针灸》
  30. 国外动物疾病模型参阅表《实验动物科学》
  31. 果实《备急千金要方》


谷部_《普济方·针灸》_中医针灸_【岐黄之术】

谷部

谷部

  • 上一页
  • 目录
  • 相关
  • 下一页

胡麻 一名巨胜。狗虱。方茎。鸿藏。叶。名青 。方金。梦神。青 。胡麻叶也麻 一名麻勃。荸。麻母。麻子。胡麻油。油麻。

饴糖 一名胶饴。北人谓之饧。灰 雷公云金锁天。

生大豆 一名戎菽。绿豆。黑豆。赤小豆。大豆黄卷。

粟米 一名粱粟粢米。

黍米 丹黍米。

黄粱米 一号竹根黄。

豆 北人名鹊豆。

醋 俗呼为苦酒。

稻米 沛国呼 稻。

稷米（ 米）糜也。

腐婢 即小豆花也。葛花也。

罂子粟 一名象谷。米囊。御米。囊子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果部
  • 当前页：谷部
  • 下一页：菜部
<<< 返回本书目录
  1. 谷部《普济方·针灸》
  2. 谷部（豆类七种）《得配本草》
  3. 谷部《雷公炮制药性解》
  4. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  5. 谷部《景岳全书》
  6. 谷部（麻麦稻粟类十四种）《得配本草》
  7. 谷部《顾松园医镜》
  8. 谷部（造酿类十三种）《得配本草》
  9. 谷部《古今医统大全》
  10. 谷菜部《本草备要》
  11. 谷部《冯氏锦囊秘录》
  12. 谷菜部《玉楸药解》
  13. 谷部《本经逢原》
  14. 谷楮叶汁【方剂大全】
  15. 谷部《本草蒙筌》
  16. 谷疸《圣济总录》
  17. 谷部《本草纲目》
  18. 谷疸【方剂主治】
  19. 谷部《本草便读》
  20. 谷疸方《外台秘要》
  21. 谷部《本草纲目》完整版
  22. 谷疸丸【方剂大全】
  23. 谷《养生导引秘籍》
  24. 谷疸证治《三因极一病证方论》
  25. 谷《食鉴本草》
  26. 谷道痒痛《医碥》
  27. 谷《本草择要纲目》
  28. 谷道痒痛《证治准绳·杂病》
  29. 古砖《本草纲目》图文版
  30. 谷精草《本草纲目》完整版
  1. 谷部《普济方·针灸》
  2. 谷部《古今医统大全》
  3. 谷部《本草便读》
  4. 谷部《景岳全书》
  5. 谷虫《本草求真》
  6. 谷并菜类《养生导引秘籍》
  7. 谷醋《药性切用》
  8. 谷氨酸的代谢与功能《生物化学与分子生物学》
  9. 谷瘅《校注医醇剩义》
  10. 谷《本草择要纲目》
  11. 谷疸《中医名词词典》
  12. 谷《养生导引秘籍》
  13. 谷疸《圣济总录》
  14. 谷《食鉴本草》
  15. 谷疸《四圣心源》
  16. 谷《中医词典》
  17. 谷疸《中医词典》
  18. 古砖《证类本草》
  19. 谷疸《医述》
  20. 古砖《本草纲目》
  21. 谷疸《症因脉治》
  22. 古冢中水《饮食须知》
  23. 谷疸《金匮翼》
  24. 古制三种尺《类经图翼》
  25. 谷疸方三首《外台秘要》
  26. 古针法歌《金针秘传》
  27. 谷疸候《诸病源候论》
  28. 古有真人至人圣人贤人《类经》
  29. 谷疸秘方《华佗神方》
  30. 古穴法歌、论晕针吸针解救法《金针秘传》
  31. 谷疸丸《三因极一病证方论》


菜部_《普济方·针灸》_中医针灸_【岐黄之术】

菜部

菜部

  • 上一页
  • 目录
  • 相关
  • 下一页

冬葵子葵根 一名滑菜。

罗勒 俗呼为西王母菜。北人谓之兰香。

熏渠 婆罗门云阿魏。

芜菁及芦菔 芦菔俗呼萝卜。芜菁又名诸葛菜。温松也。芜菁一名蔓菁。葑菁。葑苁。

芜。葑。芜菁也。

瓜蒂 甜瓜蒂也。

白冬瓜 一名水芝。地芝。

苋实 一名马苋。苋实。细苋。亦即人苋也。马齿苋。亦谓糖苋。胡苋。细苋又名猪苋红苋（赤苋）一名KT 。花苋。尔雅云。蒉赤苋。紫苋。

胡荽 并州人呼香荽。

石胡荽 俗名鹅不食草。

菘菜 尔雅云。苞 菜。吴人呼楚松。广南人呼秦松。

苦菜 一名荼菜。选。游冬。堇荼。

莱菔根 尔雅名 芦 。即温菘萝卜也。俗呼 芦菔。

荏子 东人呼KT KT 。

蜀葵花 小花者名锦葵。莪葵。

甜瓜 一名甘瓜。果瓜。

胡瓜 北人呼为黄瓜。

越瓜 一名稍瓜。菜瓜。

白芥 一名胡芥。

龙葵 一名苦菜。苦葵。苦耽苗一名王母珠。反弁草。小者名苦 。

蓼实 一名香蓼。大者名龙谷。即是红草。 。尔雅云。蔷虞蓼。虞蓼。荼蓼。

苦苣 即野苣也。 苣。白苣。

葱实 生山中者名 葱。又有冬葱。汉葱。胡葱。

楼葱 南人呼为龙角葱。

韭 山中生者名藿。

鹿角菜 一名猴葵。

东风菜 一名冬菜。

薤 一名菜芝鸿荟。

假苏 一名鼠 。姜芥。即荆芥也。

荷 一名覆菹。嘉草。

苏 俗名紫苏。桂荏。

水苏 一名鸡苏。劳祖。芥苴。江东人名荠宁。

香薷 石上者名香 。俗呼香茸。香戎。

薄荷 俗名新罗菝 。胡菝 。天宝方名连钱草。

秦荻藜 一名五辛菜。

苦瓠 小者名瓢。瓠 。

马齿苋 一名五行草。

葫 蒜也。大蒜为胡蒜。

一名丝 。块 。

水 一名水英。芹菜。楚葵。渣芹。

茄子 一名落苏。又野生者。名苦茄。

蘩蒌 一名鸡肠。鸡肠草。尔雅云KT KT KT 。

落葵 一名天葵。蘩露。承露。藤葵。俗呼胡燕脂。

堇汁 一名堇葵。胡葵。蕺菜。关中谓之菹菜。

马蕲 一名茭。牛蕲。马蕲子。

菠棱 一名菠菜。波斯草。赤根菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷部
  • 当前页：菜部
  • 下一页：草木类
<<< 返回本书目录
  1. 菜部《幼幼新书》
  2. 菜部（菜蔬类四种）《得配本草》
  3. 菜部《汤液本草》
  4. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  5. 菜部《千金翼方》
  6. 菜部（荤辛类十四种）《得配本草》
  7. 菜部《普济方·针灸》
  8. 菜部（柔滑类十三种）《得配本草》
  9. 菜部《秘传眼科龙木论》
  10. 菜部（水菜类五种）《得配本草》
  11. 菜部《雷公炮制药性解》
  12. 菜部（芝 类四种）《得配本草》
  13. 菜部《景岳全书》
  14. 菜豆树【中药大全】
  15. 菜部《顾松园医镜》
  16. 菜根红糖饮《保健药膳》
  17. 菜部《古今医统大全》
  18. 菜花耳【疾病症状】
  19. 菜部《冯氏锦囊秘录》
  20. 菜蓟【中药大全】
  21. 菜部《本经逢原》
  22. 菜类《本草便读》
  23. 菜部《本草蒙筌》
  24. 菜类《本草分经》
  25. 菜部《本草纲目》
  26. 菜类《寿世传真》
  27. 菜部《本草便读》
  28. 菜类《吴普本草》
  29. 菜部《本草纲目》完整版
  30. 菜类《饮食须知》
  1. 菜部《普济方·针灸》
  2. 菜部《幼幼新书》
  3. 菜部《本草便读》
  4. 菜部《古今医统大全》
  5. 菜部《秘传眼科龙木论》
  6. 菜部《景岳全书》
  7. 菜菔子《本经逢原》
  8. 菜部《千金翼方》
  9. 菜根红糖饮《保健药膳》
  10. 菜部《千金翼方》
  11. 菜瓜《饮膳正要》
  12. 菜《药性切用》
  13. 菜瓜《饮食须知》
  14. 菜《药性切用》
  15. 菜瓜《本草分经》
  16. 菜《本草撮要》
  17. 菜窖里救人《现代院外急救手册》
  18. 菜《本草撮要》
  19. 菜类《寿世传真》
  20. 菜《本草分经》
  21. 菜类《急救广生集》
  22. 菜《名医别录》
  23. 菜类《本草分经》
  24. 菜《得配本草》
  25. 菜品《饮膳正要》
  26. 菜《本草从新》
  27. 菜上部《备急千金要方》
  28. 菜《本草从新》
  29. 菜上部《新修本草》
  30. 菜《本草求真》
  31. 菜上部《证类本草》


草木类_《普济方·针灸》_中医针灸_【岐黄之术】

草木类

草木类

  • 上一页
  • 目录
  • 相关
  • 下一页

（有名未用）

马唐 一名羊麻。羊粟。尔雅云。马唐马饭也。马逢。

牛舌实 一名喙尸。牛耳菜。

犀洛 一名星洛。泥洛。

雀梅 一名千雀。

雀翘 一名去母。一名更生。

鸡涅 一名阴洛。

相鸟 一名鸟葵。

鼠耳 一名无心。

蛇含 一名蛇衔。威蛇。

雀医草 一名白气。

九熟草 一名鸟粟。雀粟。

酸草 一名 草。

酸浆草 一名酸箕。

灌草 一名鼠肝。

勒草 一名 草。

英草华 一名鹿英。

蜀葵 一名吴葵。戎葵。

节华 一名山节。达节。通漆。徐李。

桑茎实 一名草王。

可聚实 一名长寿。

青雌 一名虫损。孟推。

白芨 一名连及草。甘根。白给。

白并 一名王富。箭 。

白辛 一名脱尾。羊草。

赤举 一名羊饴。陵渴。

白菖 一名水菖蒲。水宿。茎蒲。昌阳。溪荪。兰荪。

紫 一名野葵。

天蓼 一名石龙。水荭。游龙。

地朕 一名承光。夜光。地锦。地噤。地芩。

地筋 一名管根。土筋。

巴棘 一名女木。

根 尔雅云摄。 。江东呼其为藤。苣HT 。千岁 是也。苗根即苗也。

参果根 一名百连。乌蓼。鼠茎。鹿蒲。

黄辩 一名经辩。

王明 一名王草。

麻伯 一名君莒。衍草。道止。自死。

师系 一臣尧。巨骨。鬼芭。

逐析 一名百合。

并若 一名蜮薰。玉荆。

父升根 一名膏鱼。梓藻。

索干 一名马耳。

乌韭 一名石衣。鬼丽。

秘恶 一名杜达。

五母麻 一名鹿麻。归泽麻。天麻。苦草。

丁公寄 一名丁父。丁公藤。石楠藤。

淮木 一名城里赤柱。

城东腐木 一名地主。

芥 一名梨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜部
  • 当前页：草木类
  • 下一页：虫类
<<< 返回本书目录
  1. 草木类《吴普本草》
  2. 草木上品《本草经集注》
  3. 草木类《普济方·针灸》
  4. 草木上品《本草经集注》
  5. 草木灰【中药大全】
  6. 草木王【中药大全】
  7. 草木各得一太极论《温病条辨》
  8. 草木樨【中药大全】
  9. 草木不凋论《侣山堂类辩》
  10. 草木下品《本草经集注》
  11. 草牡丹【中药大全】
  12. 草木下品《本草经集注》
  13. 草蜜汤【方剂大全】
  14. 草木中品《本草经集注》
  15. 草蚂蚱莲【中药大全】
  16. 草木中品《本草经集注》
  17. 草麻绳索《本草纲目》完整版
  18. 草牛散【方剂大全】
  19. 草龙根【中药大全】
  20. 草神丹《扁鹊心书》
  21. 草龙胆散【方剂大全】
  22. 草神丹【方剂大全】
  23. 草龙【中药大全】
  24. 草圣丸【方剂大全】
  25. 草灵脂【中药大全】
  26. 草石蚕《本草纲目》完整版
  27. 草灵芝【中药大全】
  28. 草石蚕【中药大全】
  29. 草灵仙【中药大全】
  30. 草霜散【方剂大全】
  1. 草木类《普济方·针灸》
  2. 草木各得一太极论《温病条辨》
  3. 草木上品《本草经集注》
  4. 草木不凋论《侣山堂类辩》
  5. 草木下品《本草经集注》
  6. 草蜜汤《仁术便览》
  7. 草木中品《本草经集注》
  8. 草米《本草分经》
  9. 草青鱼《药性切用》
  10. 草米《本草从新》
  11. 草三棱根《证类本草》
  12. 草莓葛根茶《茶饮保健》
  13. 草神丹《扁鹊心书》
  14. 草莓茶《茶饮保健》
  15. 草石蚕《证类本草》
  16. 草龙胆散《太平惠民和剂局方》
  17. 草乌《中药炮制》
  18. 草龙胆散《太平惠民和剂局方》
  19. 草乌《医学入门》
  20. 草龙胆《珍珠囊补遗药性赋》
  21. 草乌《顾松园医镜》
  22. 草龙胆《本经逢原》
  23. 草乌《外科全生集》
  24. 草龙胆《医学入门》
  25. 草乌头《本草备要》
  26. 草龙胆《本草蒙筌》
  27. 草乌头《本草易读》
  28. 草龙胆《汤液本草》
  29. 草乌头《本草求真》
  30. 草龙胆《雷公炮制药性解》
  31. 草乌头《本经逢原》


虫类_《普济方·针灸》_中医针灸_【岐黄之术】

虫类

虫类

  • 上一页
  • 目录
  • 相关
  • 下一页

（有名未用）

桑蠹虫 一名桑蝎。

石蠹虫 一名石下新。

行夜 一名负盘。屁盘。气 。夜行蜚蠊。

蜗蠃 一名螺蛳。俗呼为螺。

丹戬 一名飞龙。

类 一名虺。

益符 一名无舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草木类
  • 当前页：虫类
  • 下一页：玉石类
<<< 返回本书目录
  1. 虫类《普济方·针灸》
  2. 虫莲【中药大全】
  3. 虫类《本草分经》
  4. 虫论《研经言》
  5. 虫积论《叶选医衡》
  6. 虫脉虫证《读医随笔》
  7. 虫积腹痛【中药主治】
  8. 虫霉病【疾病大全】
  9. 虫积串【方剂大全】
  10. 虫门《医方考》
  11. 虫积【方剂主治】
  12. 虫门《张氏医通》
  13. 虫积【中药主治】
  14. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  15. 虫蛊《医学见能》
  16. 虫入耳《外科理例》
  17. 虫毒方《景岳全书》
  18. 虫入耳方《外台秘要》
  19. 虫毒《丹溪治法心要》
  20. 虫伤疮《外科启玄》
  21. 虫豆柴【中药大全】
  22. 虫蛇咬伤【中药主治】
  23. 虫豆【中药大全】
  24. 虫实【中药大全】
  25. 虫动《幼幼新书》
  26. 虫蚀牙齿《圣济总录》
  27. 虫草胎盘《保健药膳》
  28. 虫兽《寿世保元》
  29. 虫草全鸭《保健药膳》
  30. 虫兽《万病回春》
  1. 虫类《普济方·针灸》
  2. 虫渴《中医词典》
  3. 虫类《本草分经》
  4. 虫疥《中医词典》
  5. 虫瘤《中医词典》
  6. 虫瘕《中医词典》
  7. 虫论《研经言》
  8. 虫积胀《中医词典》
  9. 虫脉案《类证治裁》
  10. 虫积论《叶选医衡》
  11. 虫脉虫证《读医随笔》
  12. 虫积经闭《中医词典》
  13. 虫媒病毒感染《默克家庭诊疗手册》
  14. 虫积腹胀《症因脉治》
  15. 虫媒病毒性脑炎《默克家庭诊疗手册》
  16. 虫积腹胀《中医词典》
  17. 虫媒传染病《家庭医学百科·预防保健篇》
  18. 虫积腹痛《症因脉治》
  19. 虫门《张氏医通》
  20. 虫积腹痛《中医词典》
  21. 虫门《医方考》
  22. 虫积《中医词典》
  23. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  24. 虫积《中医名词词典》
  25. 虫入耳《中医词典》
  26. 虫候《诸病源候论》
  27. 虫入耳《医学纲目》
  28. 虫臌秘方（华佗虫臌）《华佗神方》
  29. 虫入耳《外科大成》
  30. 虫臌《傅青主男科》
  31. 虫入耳《外科理例》


玉石类_《普济方·针灸》_中医针灸_【岐黄之术】

玉石类

玉石类

  • 上一页
  • 目录
  • 相关
  • 下一页

（有名未用）

青玉 一名壳玉。

玉英 一名石镜。璧玉。合玉。

紫石华 一名茈石华。

石脾 一名胃石。膏石。硝石。

白肌石 一名肌石。洞石。

五羽石 一名金黄。

石硫黄 一名硫黄。黄 砂。黄牙。

石硫青 一名冬结石。

石硫赤 一名石硫丹。石亭脂。石硫芝。

紫加石 一名石赤英。石血。

玉伯（玉柏） 一名玉遂。

文石 一名黍石。

曼 石 一名阴精。

山慈石 一名荽茈。

石濡 一名石芥。

石芸 一名螫烈。一名顾喙。

路石 一名陵石。

越砥 一名砺石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫类
  • 当前页：玉石类
  • 下一页：唐本退十种
<<< 返回本书目录
  1. 玉石类《吴普本草》
  2. 玉石上部《新修本草》
  3. 玉石类《普济方·针灸》
  4. 玉石上部《证类本草》
  5. 玉石部中品《千金翼方》
  6. 玉石上品《本草经集注》
  7. 玉石部下品《千金翼方》
  8. 玉石上品《本草经集注》
  9. 玉石部上品《千金翼方》
  10. 玉石下部《新修本草》
  11. 玉石部《珍珠囊补遗药性赋》
  12. 玉石下品《本草经集注》
  13. 玉石部《幼幼新书》
  14. 玉石下品《本草经集注》
  15. 玉石部《汤液本草》
  16. 玉石中部《新修本草》
  17. 玉石部《普济方·针灸》
  18. 玉石中品《本草经集注》
  19. 玉石部《秘传眼科龙木论》
  20. 玉石中品《本草经集注》
  21. 玉石部《海药本草》
  22. 玉蜀黍《本草纲目》完整版
  23. 玉石《神农本草经》
  24. 玉蜀黍《本草纲目》图文版
  25. 玉石《神农本草经》
  26. 玉蜀黍【中药大全】
  27. 玉石《神农本草经》
  28. 玉蜀黍苞片【中药大全】
  29. 玉珊瑚根【中药大全】
  30. 玉蜀黍根【中药大全】
  1. 玉石类《普济方·针灸》
  2. 玉石部中品《千金翼方》
  3. 玉石上部《备急千金要方》
  4. 玉石部下品《千金翼方》
  5. 玉石上部《新修本草》
  6. 玉石部上品《千金翼方》
  7. 玉石上部《证类本草》
  8. 玉石部《珍珠囊补遗药性赋》
  9. 玉石上部《普济方·针灸》
  10. 玉石部《秘传眼科龙木论》
  11. 玉石上品《本草经集注》
  12. 玉石部《普济方·针灸》
  13. 玉石下部《备急千金要方》
  14. 玉石部《幼幼新书》
  15. 玉石下部《新修本草》
  16. 玉山韩光方《备急千金要方》
  17. 玉石下部《证类本草》
  18. 玉散《仁术便览》
  19. 玉石下部《普济方·针灸》
  20. 玉蕊丹《是斋百一选方》
  21. 玉石下品《本草经集注》
  22. 玉容香粉《女科切要》
  23. 玉石中部《备急千金要方》
  24. 玉容丸《奇方类编》
  25. 玉石中部《新修本草》
  26. 玉容丸《急救广生集》
  27. 玉石中部《证类本草》
  28. 玉容散《毓麟验方》
  29. 玉石中部《普济方·针灸》
  30. 玉容散《冯氏锦囊秘录》
  31. 玉石中品《本草经集注》


唐本退十种_《普济方·针灸》_中医针灸_【岐黄之术】

唐本退十种

唐本退十种

  • 上一页
  • 目录
  • 相关
  • 下一页

熏草 俗呼燕草。即是零陵香。

姑活 一名冬葵子。鸡精。即野葛。

别羁 一名别枝。别骑。别鳖羁。

杜蒿 齐头蒿也。

石下长卿 一名徐长卿。

练石草 一名烂石草。即马先蒿。

鼠姑 一名 （牡丹亦名鼠姑）。

占斯 一名炭皮。又云是樟树上寄生。

山樱桃 一名朱桃。英豆。

鸩鸟浆 一名山人。 日。同力鸟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉石类
  • 当前页：唐本退十种
  • 下一页：本经外草类
<<< 返回本书目录
  1. 唐本退十种《普济方·针灸》
  2. 唐本序《证类本草》
  3. 唐本退《千金翼方》
  4. 唐古特报春【中药大全】
  5. 唐跋《温热经纬》
  6. 唐古特马尿泡【中药大全】
  7. 唐《古今医统大全》
  8. 唐古特青兰【中药大全】
  9. 羰基镍中毒【疾病大全】
  10. 唐古特青兰苗【中药大全】
  11. 汤饮类《食物疗法》
  12. 唐松草【中药大全】
  13. 汤液论《研经言》
  14. 唐太仆令启玄子王冰序《古今医统大全》
  15. 汤液醪醴论篇《疡医大全》
  16. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  17. 汤液醪醴论篇《黄帝内经·素问》
  18. 唐中书侍郎崔知悌序《苏沈良方》
  19. 汤液醪醴论篇《冯氏锦囊秘录》
  20. 堂弟东里内子咳嗽吐红《孙文垣医案》
  21. 汤液醪醴论《素问悬解》
  22. 堂妹感冒暑风证治《程杏轩医案》
  23. 汤液醪醴病为本工为标《类经》
  24. 堂妹吐证《程杏轩医案》
  25. 汤液《备急千金要方》
  26. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  27. 汤药不足尽病论《医学源流论》
  28. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  29. 汤丸备要《银海指南》
  30. 棠梨《本草纲目》完整版
  1. 唐本退十种《普济方·针灸》
  2. 唐本退《千金翼方》
  3. 唐本序《证类本草》
  4. 唐跋《温热经纬》
  5. 唐秉钧《中医词典》
  6. 唐安《中医词典》
  7. 唐椿《中医词典》
  8. 唐《古今医统大全》
  9. 唐大烈《中医词典》
  10. 饧糖《顾松园医镜》
  11. 唐代四科《中医名词词典》
  12. 饧煎《备急千金要方》
  13. 唐光明火眼定痛立时有效方《仁术便览》
  14. 饧《冷庐医话》
  15. 唐黉（hóng洪）《中医词典》
  16. 饧《饮膳正要》
  17. 唐会要九宫九星《类经图翼》
  18. 汤粥《饮膳正要》
  19. 唐继山《中医词典》
  20. 汤熨《中医词典》
  21. 唐千顷《中医词典》
  22. 汤尹才《中医词典》
  23. 唐慎微《中医词典》
  24. 汤液论《研经言》
  25. 唐太仆令启玄子王冰序《古今医统大全》
  26. 汤液醪醴论篇《疡医大全》
  27. 唐天后泽面法《女科切要》
  28. 汤液醪醴论篇《冯氏锦囊秘录》
  29. 唐威源《中医词典》
  30. 汤液醪醴论篇《黄帝内经·素问》
  31. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》


本经外草类_《普济方·针灸》_中医针灸_【岐黄之术】

本经外草类

本经外草类

  • 上一页
  • 目录
  • 相关
  • 下一页

水英 一名牛荭草。水节。水棘。龙移草。海荏。海精木。鱼津草。

丽春草 一名龙茅草。蔓艾。定参草。仙女蒿。

紫堇 一名楚葵。蜀堇。苦菜。水 菜。坐拿草。地柏。紫背龙芽。

杏叶草 一名金盏草。长春花。

曲节草 一名蛇蓝。绿豆青。六月凌。六月霜。

红莪草 一名地没药。长生草。

翦刀草 一名慈菇。白地栗。河凫茈。

攀倒甑 一名接骨草。班杖绿。紫袍。

老鸦眼睛草 一名天茄子。

漆姑草 即蜀羊泉。羊饴。

鸡项草 一名千针草。

杏参 一名杏叶沙参。白面根。

半边山 一名水苦 。谢婆菜茅香 一名香麻。

水麻 一名石蒜。金灯。金灯根谓之石蒜。

山姜 一名美草。

紫金藤 山甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐本退十种
  • 当前页：本经外草类
  • 下一页：卷十八·直音略
<<< 返回本书目录
  1. 本经外草类《普济方·针灸》
  2. 本论粗具规模论《温病条辨》
  3. 本草总括《医学入门》
  4. 本论起银翘散论《温病条辨》
  5. 本草引（纂雷公）《医学入门》
  6. 本末丸【方剂大全】
  7. 本草药品畏恶《普济方·针灸》
  8. 本气《褚氏遗书》
  9. 本草图经奏敕《本草图经》
  10. 本气论《三因极一病证方论》
  11. 本草图经叙《古今医统大全》
  12. 本气衰旺《四圣心源》
  13. 本草图经序《证类本草》
  14. 本神《黄帝内经·灵枢》
  15. 本草图经序《本草图经》
  16. 本神《类经》
  17. 本草虽无而人可识者《幼幼新书》
  18. 本神《灵枢悬解》
  19. 本草兽部《古今医统大全》
  20. 本神第八（法风）《内经评文》
  21. 本草石部《古今医统大全》
  22. 本神论《黄帝内经太素》
  23. 本草人部《古今医统大全》
  24. 本神篇《医旨绪余》
  25. 本草禽部《古今医统大全》
  26. 本事方《秘传眼科龙木论》
  27. 本草木部《古今医统大全》
  28. 本书补救论《血证论》
  29. 本草既无而人未识者《幼幼新书》
  30. 本书常用缩写词《实用免疫细胞与核酸》
  1. 本经外草类《普济方·针灸》
  2. 本经补母泻子取穴法《手掌与疾病》
  3. 本经选穴法《中医词典》
  4. 本节《中医词典》
  5. 本科标抗体的制备《实用免疫细胞与核酸》
  6. 本节《中医名词词典》
  7. 本科标抗体法《实用免疫细胞与核酸》
  8. 本寒温之《痰火点雪》
  9. 本论粗具规模论《温病条辨》
  10. 本寒温之《痰火点雪》
  11. 本论起银翘散论《温病条辨》
  12. 本寒温之《痰火点雪》
  13. 本末《中医词典》
  14. 本而标之《中医词典》
  15. 本气《褚氏遗书》
  16. 本池《中医词典》
  17. 本气论《三因极一病证方论》
  18. 本草总括《医学入门》
  19. 本气衰旺《四圣心源》
  20. 本草引（纂雷公）《医学入门》
  21. 本气衰旺《医学摘粹》
  22. 本草学文献的整理研究《中国医学通史》
  23. 本热攻之《痰火点雪》
  24. 本草学《中国医学通史》
  25. 本热寒之《痰火点雪》
  26. 本草图经奏敕《本草图经》
  27. 本热寒之《痰火点雪》
  28. 本草图经叙《古今医统大全》
  29. 本热寒之《痰火点雪》
  30. 本草图经序《本草图经》
  31. 本热寒之《痰火点雪》


直音略_《普济方·针灸》_中医针灸_【岐黄之术】

卷十八·直音略

卷十八·直音略

  • 上一页
  • 目录
  • 相关
  • 下一页

普（音溥） （音救） （音核）赜（锄陌切） （胡揩切） （音频）溽（音辱） （音惟切）蕺（祖父切）治（上平声）择（音亦） （音闲）七（卑履切）窨（音阴） （普辛切） （音台） （于职切）俳（音排）差（去声）王相（并去声）瓤（音穣） （音搜）中风（上去声） （音虫）跛（音簸）楔（音屑）风痱（扶非。布非。二切）机（音几）KT （同窨） （首贿切） （上声）划（呼麦切） （他对。他没。二切）魇（音靥） （子用切）蚱（侧伯切）蜷（具元切） （抱角反）鳗鲡（上英官切。下郎奚切）龋（驱禹切）溷（胡困切）鲎（莫候切）癜（俗作殿。又于其切）萎悴（上音逶。下音翠）痣（职吏切）（音硬）齐颈（上去声） （即计切） （女力切） （普力切）荠 （上祖礼切。下奴礼切）茈（同柴）艽（居肴切） （房典切）内药（上音纳）闭塞（下入声）拍碎（上音珀）悸（其季切） （先丸切）（舌朽切。又音臭） 咀（上音父。下音沮）剧（巨戟切）懊 （上于报切。下音农）怔忪（上之成切。下音钟）噫（音厄）舌强（下去声）碜（初甚切）HT 晕（上于计切。下禹愠切）踯躅（上音掷。下直录切）射干（上音夜） （音软）礞（音蒙）已瘥（下去声）肛（户工切）榧（音匪）辟温疫（上必益切）樗（音枢）鲮（音陵） （音苏）芤（苦候切）数（音朔）菝 （上蒲八切下苦辖切）竺（音竹） （音江）斡（乌括切）溲（疏有切） （音皆） 概（音溉）瘅（音 ） （音谒蒲拜切）瘁（音悴）馗（渠尤切） 瘕（上知陵切。下音贾） （之夜切）癃（音隆）悒（入力切）颤掉（上。扇之切）胛（古狎切） （音瞬）惕（音踢） （呵各切）堇（居隐。居欣。二切）瘴（音障）虺（音鬼切）粽（作贡切）瘵（侧略切）便利（上平声）哺（薄路切） （徒昆切）挟（胡侠切）榉（居语切）碍（王溉切）哕（于惠切） （音攘）茜（此见切）髀（补而。步米。二切） （五怪切）齐（脐同义）左息（思力切）泺（力毒切。又音粕）啮（鱼结切） （音骨）蜚蠊（上扶贵切。下力粘切）菀（于远切）疹（音轸） （婢亦切）KT （呼光切）瘠（音脊） （尺制切。音炽）埤（音卑）拭（尺职切）膨（蒲行切）HT （音软）脘（音管）癖（音僻）洒洒（所界切）谵（之阎切）卤（音鲁） （余之切）饴（翼之切） （都管切）咯血（上力各切）瞀（莫候切） （户当切） （上音皮。下音鸱） （奴和切） （音区） （口淮切）陡厘（上音职。下音离） 瘕（上音伏。下居牙切）黯（乌感切）HT （才焦。才高。二切） （他罪切。与腿同）尻（苦高切）撞（真降切） （常论切）瞑（音眠）菇（古胡切）疰（之戌切）虱（色栉辍）烙（力各切）囟（腮同）痫（音间）舁（音余）蛐蜒（上与周切。下以然切）犊（徒木切）虾（下加切）蟆（莫加切） （普力切）臆（音亿）茹（汝余切）芋（王遇切） （音亘）沉 （五罔切。音昂）呀呻（虚加切。下呼甲切）。哑（音 ）嗄（音厦）柑（音甘）毗（音瑟）膊（音博） （子六切）KT （于检切）郸（都艰切）槲（音斛）薜荔（上必益切。下音詈）涌 （并。俞种切）棕榈（上音宗。下音吕）息贲贲豚（贲。并音奔）胪（力居切） （乃刀切） （胡坚切） （音木） 子（上多郎切）圊（七情切）妊娠（上如林切。下失人。之忍。二切）痼（古护切）肛（音公）堰（于宪切）嘿（同默）酢泔淀（上音醋。中古三切。下徒练切）蚺（而占切） （羊遇切）泶（胡角切。呼笃切）獭（他达切） （毗米切）（渠军切）腿（他罪切） （音台）謇（九典切）洵（音笋）渫（士洽。息列。二切）控（枯洞切） （古汗切）喙（许秽切）狸（音离）鸢（以专切）菥（思击切）粘（女廉切） 黯（上各旱切。下昨旦切）蘧（其据切）毁沮（下子与。子预。二切）荏（音饪）KT （莫郎切）哽（柯猛切）悚（息拱切）扬（弋章。弋尚二切） （上于叶切。下与涉切）鬃（子红切）控睾（下音亦） 卵（上杜回切。下虚管切）脬（音抛）羸乏（上力追切。下房法切） （疾资切） （音古） （毗米切） （陵出切）蛲（如消切）肓（音荒）胴（徒弄切） （火酷切。又音郝）卒魇（上仓律切。下音靥）魅（与HT 同） （音磊）枭（古聊切）HT （徒敢切。又音啖）蚝（之吏切。同 ）螫（式亦切） （音怀）慑（之涉切）稣（音苏） （羽轨切切）疣 （织加切）绀（古暗切） （先廉。师衔。二切）贲饰（上彼义切） （甫云切）辣（力达切）须发（上与须同）汞（户孔切） （古禾切） （渠脂切）椹（时枕切）瞳（音童）盲（莫耕切） （才计切）睑（九俭切）觜（子鬼切） （府防切）炽（尺示切）茺蔚（止音充。下音尉）眵（充支切）疏瀹（下弋灼。余召。二切）眯（莫礼切）珂（邱河切）睫（音 ） （云各切） （虚业切）泡（普交切）痒（移章切）鼢（扶粉切。又音 ）钤（巨廉切）瞩（之欲切）蚬（音显）赘（之锐切）垛（徒果切）盎（于浪切）睢（音虽）铍镰（上普皮切。下力詹切）谛（都计切）摭（之石切）荠（在礼切） （同 ）舐（神示切）桢（之忍切） （音蔑）舍（始野切）聋 （上音龙。下五队切）HT （达零切）盯聍（上都领切。下刀顶切）擦（七遏切） （乌贡切）泗 （上思至切。下弋之切）拌（音半）吻（武纷切）蠹（音妒）HT （同虱） 唇（上充甚切）齿 （下女力切）龈（音银）捍（音汗）芡（音俭）龋（邱禹切）骨 （胙劳切）璀璨（上七罪切月切）笱（音句）瘿 瘤（上于郢切。下音留）靥 （与靥同） （卢候切） （住买切）秆（古旱切）（力果切）恻怛（上初力切。下当据切）螯（牛刀切） （如灼切）瘭（卑遥切） （步项切）屦易（上音句。又良遇切。下音阳）刳（音枯）擦（音插） （五到。五高。二切）窑（音遥）俚（音里）窠（音科） （古候切）HT （一入。弋涉。二切） （古禾切）KT （音竹）抓（侧交切）吮（徂HT 。绝HT 。二切）蝙蝠（上布田切。下甫服切）凹（乌刀切） （五靳切）忉（都劳切） （音须） （音但）淬（七内切）菌（寄陨切）髀（补尔。步米。二切）订（唐丁切） （音罔） （上大计切）疡（音羊）焚溺（下音匿）KT 俞募（上与 同。下音暮）捺（乃罔切）镞（作木切） （七廉切）迕（吴胡切） （并系切）罨（于俭切） （胥里切）蹉跌（上七何切。下徒结切）讵（其吕切。又其据切）殚（多安切）肭（奴骨切）（丁惬切。 同） （于远切）蹴（七六。子六。二切）螟蛉（上音冥。下音令） （于为切）匈（音（力南切）鲛（古爻切） （音制）蜍（其诸切）蠼（其余切） （山邹切）禳HT （上汝阳切。下公外切）中洒（上去声。下苏骇切）蜮（两逼切。又音或）缢（于 切）砻（力公切） 衣（上居历切）氍KT（上音渠。下音搜）奄（音掩）矧（式忍切） （直旦切。） （思困切） （楚鸠。楚九。二切）（匹才切） （天何切） （音耆）恶阻（上乌路切）伛偻（上郁禹切。下力距切）侏（都儒切）吃（居一切） （居回切） （匹回切）吕（同以）醍醐（上音啼。下音胡）柞（子洛。子各。二切） （古红古双。二切）锥（之推切） （音护） （他各切）绾（乌版切） （丑之。式之二切）妒乳（上丹故切）撮（仓括切） （五各切）襁褓（上居两切。下布老切）骼（柯额切） （同疹）魃（米未切）颏（胡来切）尻（苦高切）匍匐（上蒲胡切。下蒲北切） （以浅切） （伯介切）胗（章忍切） （普交切）KT （上音孜。下宜皆切）糕（古劳切） 蜥（上音伊芳。下音析）蚱（音窄）辋（云往切） （于建切）蹙（子六切）褊（音扁）魍魉（上音罔。下音两）掏（口洽切） （徐林。徐占。二切）蚌（步项切）（于贡切）芹（渠斤切）玑（音机） （必尧切） （音蒙）悍（侯侃切）瘙（先到切）蕲（音祈）痍（延知切）肪（府 切）厕（初吏切） （音甲）镑（普忙切）倪（鱼鸡切）弁（薄官。薄见切）掘（渠力。其月二切） （直连切）舶（榜陌切）棚（薄庚切） （古外切）铎 （上卑各切。下洛可切） （上补各切。下他洛切）凫（音符）骨空（下音孔）摭（之石切）骼（柯额切）HT （五各切） （他雕切） （上音曷。下云俱切）厌（于艳切） （力条切）窳（俞矩切） （奴刀切）肫（音蒸）骸（何皆切） （巨言其偃。居偃。三切）踝（胡瓦切） （弋麦切）锐（弋税切）揄背（上逾招。抉侯。二切） （上于熙切。下计其切）拇（莫口切）内针（上音纳）喝（乙芥切。又音郝） （音隅） （山责切） （琦戟切）罅（呼嫁切） （音逵）颐（之以切） （巨损切）颇（普火切）鼷（下鸡切）枪（千羊切）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本经外草类
  • 当前页：卷十八·直音略
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 直音略《普济方·针灸》
  2. 直指真源论《广嗣要语》
  3. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  4. 直中寒证曰救里《疡医大全》
  5. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  6. 直中三阴真寒证用药诀《医学传心录》
  7. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  8. 直中三阴诸证《医学心悟》
  9. 直线相关与回归《医学统计学》
  10. 直中伤寒《轩岐救正论》
  11. 直线相关《医学统计学》
  12. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  13. 直线回归《医学统计学》
  14. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  15. 直腿伸踝试验阳性【疾病症状】
  16. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  17. 直推王岵翁公祖病后再误贻患《寓意草》
  18. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  19. 直视-伤寒补遗 《古今医统大全》
  20. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  21. 直视《伤寒明理论》
  22. 侄孙女周岁发慢惊《孙文垣医案》
  23. 直视《丹溪手镜》
  24. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  25. 直流电药物离子导入疗法（Electrophoresis）《理疗学》
  26. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  27. 直流电疗法（Galvanization）《理疗学》
  28. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  29. 直流电离子导入常用药物表《理疗学》
  30. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  1. 直音略《普济方·针灸》
  2. 直阳之脉《中医词典》
  3. 直针刺《中医名词词典》
  4. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  5. 直针刺《中医词典》
  6. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  7. 直指真源论《广嗣要语》
  8. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  9. 直中《中医名词词典》
  10. 直小血管在保持肾髓质高渗中的作用《生理学》
  11. 直中寒证曰救里《疡医大全》
  12. 直线相关与回归《医学统计学》
  13. 直中厥阴《校注医醇剩义》
  14. 直线回归方程式（linear regression equation）的计算《预防医学》
  15. 直中厥阴《校注医醇剩义》
  16. 直线回归方程的意义《医学统计学》
  17. 直中三阴《中医词典》
  18. 直线回归方程的假设检验《医学统计学》
  19. 直中三阴真寒证用药诀《医学传心录》
  20. 直线回归方程的计算法《医学统计学》
  21. 直中三阴诸证《医学心悟》
  22. 直推王岵翁公祖病后再误贻患《寓意草》
  23. 直中伤寒《轩岐救正论》
  24. 直推法《中医词典》
  25. 直中少阴《校注医醇剩义》
  26. 直视（伤寒补遗）《古今医统大全》
  27. 直中阴经《中医词典》
  28. 直视《伤寒明理论》
  29. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  30. 直视《医效秘传》
  31. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》


《普济方·针灸》

  • 作者：朱梓 朝代：明·永乐四年 年份：公元1406年
  • 卷一
    • 明堂灸经序
    • 铜人针灸经序
    • 太平圣惠方针经序
    • 流注针经序
    • 常山阎明广序
    • 燕山牛良 序
    • 资生经序
    • 赵编序
    • 大德丁未阆中郡蒲登辰序
    • 流注指微针赋
    • 针经标幽赋
    • 流注通玄指要赋
    • 九针论
    • 灸刺论
  • 卷二
    • 论针之名
    • 论三阳三阴经脉
    • 论虚实补泻
    • 论下针分寸
    • 气血问答
    • 经脉统论
    • 骨度统论
    • 离合真邪说
    • 手足三阴三阳表里支干配合
    • 手少阳三焦经手厥阴心包络经直说
    • 络说
    • 络穴说
    • 络穴辨
    • 交经辨
    • 窦太师针灸法流注八穴
    • 八穴交会
    • 定八穴所在
    • 论补泻说
    • 论邪入皮毛经络风冷热灸法
    • 诸病在阴在阳并用针药论
    • 诸阳受气于四肢诸阴受气于五脏论
    • 六节藏象论
    • 诸经贯舌并取廉泉辨
    • 辨陷下则灸
    • 论五脏六腑治证
    • 灸刺禁忌论
    • 奇经八脉论
    • 热病灸刺法论
    • 针经直说
    • 窦汉卿针经气血问答
  • 卷三
    • 九针式
    • 煮针法
    • 折量取穴法
    • 点穴法
    • 孔穴相去法
    • 点灸法
    • 穴名同异
    • 制熟艾法
    • 艾炷大小法
    • 点灸火法
    • 下火法
    • 定灸多少法
    • 用火法
    • 定发际法
    • 论壮数多少法
    • 用针呼吸法
    • 针灸须药
    • 审方书
    • 候天色法
    • 用针略例
    • 灸例
    • 补泻法
    • 灸用火善恶补泻法
    • 迎随补泻法
    • 真言补泻手法
    • 素问泻必用方补必用圆法
    • 春夏刺浅秋冬刺深法
    • 生成数法
    • 手指补泻法
    • 呼吸补泻法
    • 夫妇配合
    • 经络取原法
    • 王海藏拔原法
    • 经络俞穴配合法
    • 十二经是动所生之病
    • 云岐子论经络迎随补泻法
    • 古法流注
    • 四季人神不宜灸
    • 逐日人神歌诀
    • 十二支人神所在诸法
    • 每月血支
    • 避人神等法
    • 旁通十二经络流注孔穴（图缺）
    • 人神所在不宜针灸
    • 十二部人神不宜灸
    • 十二时忌不宜灸
    • 每月忌日不宜针灸出血
    • 十二部年人神不宜灸
    • 九部旁通人神不宜灸（图缺）
    • 新忌旁通不宜灸
    • 针禁忌法
    • 针忌
    • 灸禁忌法
    • 甲乙经灸禁穴
    • 杂忌法
    • 天医取师疗病吉日
    • 针灸吉日
    • 十干日不治病
    • 十干日不针灸
    • 推行年医法
    • 求岁天医法
    • 求月天医法
    • 推避病法
    • 推治病法
    • 唤师法
    • 释运气定日下血气法
    • 释流注逐日时开穴法
    • 释流注十二经所属法
    • 释流注十二经动脉原穴所在法
    • 十二经配十二支
    • 十二经配合
    • 论九针孔穴应候诀
    • 手三阴三阳穴流注法
    • 足三阴三阳穴流注法
    • 五脏六腑变化流注出入旁通法
    • 误伤禁穴救针法
    • 骨空穴法
    • 洁古刺诸痛法
    • 治灸疮不发法
    • 淋洗灸疮法
    • 贴灸疮法
    • 忌食物法
  • 卷四
    • 总论
    • 流注经络井荣说
    • 平人气象论经隧周环
    • 手太阴肺之经
    • 手阳明大肠经
    • 足阳明胃经
    • 足太阴脾经
    • 手少阴心经
    • 手太阳小肠经
    • 足太阳膀胱经
    • 足少阴肾经
    • 手厥阴心包经
    • 手少阳三焦经
    • 足少阳胆经
    • 足厥阴肝经
  • 卷五
    • 井荣俞经合部分
    • 十二经脉各至本时刚柔相配内行注穴
    • 五子元建日时歌
    • 五藏六府井荣俞经合
      • 甲日 甲与己合
      • 乙日 乙与庚合
      • 丙日 丙与辛合
      • 丁日 丁与壬合
      • 戊日 戊与癸合
      • 己日 甲与己合
      • 庚日 庚与乙合
      • 辛日 丙与辛合
      • 壬日 丁与壬合
      • 三焦与包络合为表里
      • 心主与三焦为表里
      • 癸日 戊与癸合
    • 十二经流注五脏六腑明堂
      • 肺
      • 大肠
      • 肝
      • 胆
      • 脾
      • 胃
      • 心
      • 小肠
      • 心包
      • 肾
      • 膀胱
      • 三焦
  • 卷六
    • 穴
  • 卷七
    • 穴
  • 卷八
    • 穴
    • 灸膏肓穴法
    • 量同身寸法第一
    • 正坐伸臂法第二
    • 揣骨定穴高下法第三
    • 定穴相去远近法第四
    • 钩股按穴取平法第五
    • 参验求穴法第六
    • 坐点坐灸法第七
    • 石用之取穴别法第八
    • 叶潘等取穴别法第九
    • 灸讫补养法第十
    • 明堂应验小儿灸穴
    • 全婴方灸法
  • 卷九
    • 诸风
    • 中风
    • 中风不语
    • 偏风
    • 风劳
    • 风痉
    • 风眩
    • 风痹
    • 风痫
    • 癫痫
    • 癫疾
    • 惊痫
    • 风癫狂
    • 癫邪
    • 癫痫螈
    • 风疹
    • 历节风
  • 卷十
    • 伤寒
    • 伤寒头痛
    • 伤寒寒热
    • 寒热
    • 伤寒热气
    • 身寒痹
    • 自汗
    • 汗不出
    • 伤寒无汗
    • 伤寒呕哕
    • 疟论
    • 黄胆
  • 卷十一
    • 头风
    • 头痛
    • 脑痛
    • 头旋
    • 头肿
    • 颈项强
    • 面肿
    • 面痛
    • 目痛
    • 目上视
    • 目泪出
    • 目眩
    • 目不明
    • 目翳膜
    • 目赤
    • 青盲
    • 耳鸣
    • 耳痛
    • 耳聋
    • 耳
    • 鼻塞不利
    • 鼻有息肉
    • 鼻涕出
    • 鼻痛
    • 鼻衄
    • 口缓
    • 口喑哑
    • 口眼
    • 口舌干苦
    • 口齿疳疮
    • 唇颊肿痛
    • 舌强
    • 牙痛
    • 齿龋
    • 齿噤
    • 咽喉肿痛
    • 咽喉鸣
    • 咽喉干
    • 喉痹
  • 卷十二
    • 心气
    • 心痛
    • 心恍惚
    • 心惊悸
    • 心喜笑
    • 心忧悲
    • 心烦闷
    • 胆虚
    • 叹息
    • 嗜卧
    • 不卧
    • 梦魇
    • 腹满
    • 胸满
    • 腹胀
    • 心腹坚大
    • 小腹胀满
    • 鼓胀
    • 水肿
    • 脾疼
    • 胃痛
    • 反胃
    • 食不下
    • 不能食
    • 不嗜食
    • 食气
    • 食多
  • 卷十三
    • 虚损
    • 肾虚
    • 劳瘵
    • 梦遗失精
    • 消渴
    • 咳逆上气
    • 少气
    • 咳逆
    • 贲豚气
    • 膀胱气
    • 腹痛
    • 小腹痛
    • 脐痛
    • 膺痛
    • 胸胁痛
    • 膈痛
    • 背痛
    • 肩背酸痛
    • 肩痹痛
    • 臂痛
    • 腋痛
    • 肘痛
    • 脚膝痛
    • 膝痛
    • 腰脚痛
    • 腰痛
    • 腰脊痛
    • 脊痛
    • 骨疼
    • 腠理痛
    • 肠痛
  • 卷十四
    • 喘
    • 咳嗽
    • 肺气
    • 唾血
    • 唾
    • 痰涎
    • 水饮不消
    • 霍乱吐泻
    • 霍乱转筋
    • 呕吐
    • 噫
    • 哕
    • 积聚
    • 积气
    • 癖
    • 癖
    • 疝瘕
    • 疝
    • 手痹
    • 足寒热
    • 足杂病
    • 四肢厥
  • 卷十五
    • 香港脚
    • 脚弱
    • 脚肿
    • 足痹
    • 泻利
    • 溏泄
    • 飧泄
    • 痢
    • 肠鸣
    • 脱肛
    • 肠风
    • 肠
    • 痔漏
    • 便血
    • 淋癃
    • 小便难
    • 小便五色
    • 大便不通
    • 大小便不通
    • 小便不禁
    • 大便不禁
    • 转胞
    • 阴痿缩
    • 阴茎痛
    • 阴汗
    • 阴肿
    • 诸疮肿
    • 癣疥
    • 发背痈疽
    • 瘰
    • 疣目
    • 蛊毒
    • 尸厥中恶
    • 虫兽伤
  • 卷十六
    • 妇人诸疾
    • 妇人血气痛
    • 血块
    • 血崩
    • 月事
    • 赤白带下
    • 难产
    • 产后余疾
    • 乳痈
    • 乳肿痛
    • 阴挺出
    • 绝孕
    • 初生诸疾
    • 惊风
    • 诸风
    • 痫病
    • 针灸门
    • 疳病
    • 呕吐
    • 疟
    • 泄利
    • 目病
    • 大小便病
    • 病
    • 杂病
  • 卷十七
    • 本草药品畏恶
      • 玉石上部
      • 玉石中部
      • 玉石下部
      • 草药上部
      • 草药中部
      • 草药下部
      • 木药上部
      • 木药中部
      • 木药下部
      • 兽上部
      • 兽中部
      • 兽下部
      • 虫鱼上部
      • 虫鱼中部
      • 虫鱼下部
      • 果上部
      • 果下部
      • 菜上部
      • 菜中部
      • 米上部
      • 米中部
    • 药相反歌
    • 服诸药禁忌
    • 肝脏用药
    • 心脏用药
    • 脾脏用药
    • 肺脏用药
    • 肾脏用药
    • 治风通用药
    • 风眩
    • 头面风
    • 中风脚弱
    • 久风湿痹
    • 贼风挛痛
    • 风瘙痒
    • 伤寒
    • 时气
    • 热病
    • 大热
    • 劳热
    • 劳复
    • 疟病
    • 霍乱
    • 转筋
    • 呕哕
    • 大腹水肿
    • 肠下利
    • 大便不通
    • 小便淋
    • 小便利
    • 溺血
    • 消渴
    • 黄疸
    • 上气咳嗽
    • 肺痿
    • 呕吐
    • 痰饮
    • 宿食
    • 腹胀满
    • 心腹冷痛
    • 肠鸣
    • 心下满急
    • 虚冷气
    • 心烦
    • 积聚瘕
    • 中恶
    • 鬼疰
    • 尸疰病
    • 惊邪
    • 惊悸
    • 癫痫
    • 喉痹病
    • 噎病
    • 骨鲠
    • 齿痛
    • 口疮
    • 吐唾血
    • 鼻衄血
    • 鼻壅
    • 耳聋
    • 鼻肉
    • 目赤热痛
    • 目肤翳
    • 明目
    • 通声
    • 面
    • 发秃落
    • 灭瘢
    • 金疮
    • 折
    • 瘀血
    • 火灼
    • 痈疽
    • 恶疮
    • 漆疮
    • 瘿瘤
    • 疮
    • 五痔
    • 脱肛
    • 蜇疮
    • 蛇虫
    • 寸白
    • 虚劳
    • 阳萎
    • 阴
    • 囊湿
    • 泄精
    • 好眠
    • 不得眠
    • 腰痛
    • 诸疼痛
    • 血气
    • 崩中
    • 月闭
    • 无子
    • 安胎
    • 堕胎
    • 难产
    • 产后腹痛
    • 下乳汁
    • 中蛊
    • 出汗
    • 止汗
    • 吐药
  • 卷十八·本草药性异名
    • 玉石部
    • 草部
    • 木部
    • 人部
    • 兽部
    • 禽部
    • 鱼虫部
    • 果部
    • 谷部
    • 菜部
    • 草木类
    • 虫类
    • 玉石类
    • 唐本退十种
    • 本经外草类
  • 卷十八·直音略
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行