自序_《伤寒括要》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒括要》
自序
在线购买《伤寒括要》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒证治．自古难之．始于仲景．后贤纂述．无虑百家．而在人耳目间者．十有余种．不患．畴能千支万派．汇归一源．而有张长沙．若合符节耶．自非丹铅几偏．而髓竭心枯者．未易语也．余发始燥．便读仲景书．今且雪盈巅矣．上下南阳易水间．纸败墨渝．始成授珠十帙．乙酉春杪集甫竣．而毁于兵火．己丑春孟谋梓之而艰于费．且念多则惑．少则得．古语谆切．今授珠虽备于义．而后学或苦其繁．曷若以一茎笔现丈六紫金．俾入门径而登高捷乎．遂以授珠删繁去复．简邃选玄．仅得十之二．而竟无漏义矣．颜曰括要．谓括义详而征词简也．及门之能谙其义．而嘘枯振槁．独有许石子一见颔之．且汲汲于寿世．乃捐金付诸剞劂．

欲指扶桑．无舟莫适．非谓执此可以尽废百家．谓谙此可以折衷千古也．夫病机繁杂．变迁无穷．如珠走盘．纵横不可测．虽纵横不可测．而终不出此盘也．是帙者其珠之盘乎．审是帙者．其持盘者乎．操通灵之法．以应无穷之变．惟变取适．而不胶于法．斯善读括要者矣．

顺治六年岁次己丑上元日尽凡居士李中梓士材甫识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《伤寒括要》
  2. 自序《随息居重订霍乱论》
  3. 自序二《医门补要》
  4. 自序《博济方》
  5. 自序一《医门补要》
  6. 自序《千金宝要》
  7. 自叙《医学集成》
  8. 自序《伤寒指掌》
  9. 自叙《评琴书屋医略》
  10. 自序《外科医镜》
  11. 自叙《旧德堂医案》
  12. 自序《女科证治准绳》
  13. 自叙《金匮悬解》
  14. 自序《经穴汇解》
  15. 自叙《伤寒说意》
  16. 自序《伤寒舌鉴》
  17. 自叙《四圣心源》
  18. 自序《药征》
  19. 自叙《四圣悬枢》
  20. 自序《外科选要》
  21. 自叙《长沙药解》
  22. 自序《瘴疟指南》
  23. 自叙《玉楸药解》
  24. 自序《笔花医镜》
  25. 自叙《仿寓意草》
  26. 自序《女科切要》
  27. 自叙《医学源流论》
  28. 自序《温热暑疫全书》
  29. 自叙《白喉全生集》
  30. 自序《外科全生集》
  31. 自叙《竹泉生女科集要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《伤寒括要》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒括要》
凡例
在线购买《伤寒括要》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一仲景为伤寒鼻祖．虽后贤蜂起．莫能越其范围．然有发仲景之奥旨．补仲景之未备者．无不采收．更附以一得之愚．使学人一览无余．不致遗珠之叹耳．

一释仲景书者．惟成无己最为详明．然智者一失．时或有之．必本诸经文．要诸至理．详为条辨．用正千古之讹非敢以臆见．妄肆讥评也．

一仲景立方．动以斤计．或称升合者．何其多也．及考其用末药．只服方寸匕．丸药如梧桐子大者．多不过三十粒．又何其少也．丸散汤液．岂得如此悬绝耶．千金本草．皆以古三两为今一两．古三升为今一升．可为准则．盖衡数以二十四铢为两．汉制六铢钱．四个为一两．宋制开元钱．十个为一两．大约羌三分之一耳．且仲景汤液并分三次服．则轻重止得三分之一．而服法又得三分之一．岂非古之一两．仅得今之一钱乎．局方纲目概以今之五钱．作为一剂．则失之太少 ．陶氏吴氏．各以意为重轻．尽变古法．则其失更甚．兹刻方药．悉选仲景古本．不敢轻于变古也．但世有古今．时有寒暑．地有南北．药有良犷．人有强弱．惟明达者．随在变通为得耳．

一前辑授珠．每一症．先列仲景全文．次列后贤续论．次列管窥总释兹刻欲其简便．不能尽遵全文．有复字．及不紧要字．稍稍节去．然其要旨．固已摭拾无剩矣．

一仲景伤寒论例．凡曰太阳病者．皆谓脉浮恶寒．头项强痛也．凡曰阳明病者．皆谓胃家实也．皆谓脉微细但欲寐也．凡曰厥阴病者．皆谓气上冲心痛吐蛔也．如少阴病．反发热脉沉．用麻黄 附子 细辛汤者．谓脉沉细．但欲寐．而又反发热者．用是方也．后人不解其意．不察少阴病．所括脉微细．但欲寐之症．第见发热脉沉．便用麻黄 附子 细辛汤．大失仲景之旨．姑举一以例其余．

一后贤以慎重太过．凡仲景重剂辄以轻剂代之．如以冲和汤代麻黄汤之类．不可枚举．而仲景之微奥隐矣．殊不知有是病．则服是药．如钥之配锁．不可移易者也．其祸人者．皆药不对症耳．彼易以轻剂者．是欲以柔士任强弓．安望其中的哉．兹刻悉遵古法．第详别脉症．自无妄投之失矣．

一仲景伤寒论暨金匮要略．诚为千古医宗．但文辞简古．义味深玄．非熟读深思．未易明了．不揣肤俚．将以注疏．畅其言外之旨．开其晦蚀之光．客嗣布之．以就正有道．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：寒总论
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《伤寒括要》
  2. 凡例《灸法秘传》
  3. 凡例（六则）《张氏医通》
  4. 凡例《针灸聚英》
  5. 凡例八则《三指禅》
  6. 凡例《经穴汇解》
  7. 凡例十六则《本草新编》
  8. 凡例《儿科醒》
  9. 凡人难得受孕《宁坤秘籍》
  10. 凡例《保幼新编》
  11. 凡圣同归篇《达摩洗髓易筋经》
  12. 凡例《时方歌括》
  13. 凡死证辨《推拿抉微》
  14. 凡例《伤科汇纂》
  15. 凡药不宜入汤酒者《新修本草》
  16. 凡例《女科指掌》
  17. 凡在表者皆可汗式《儒门事亲》
  18. 凡例《汤头歌诀》
  19. 凡在上者皆可吐式《儒门事亲》
  20. 凡例《幼科铁镜》
  21. 凡在下者皆可下式《儒门事亲》
  22. 凡例《医学见能》
  23. 凡治病必察其下《卫生宝鉴》
  24. 凡例《外科全生集》
  25. 凡治病当问其所便《脾胃论》
  26. 凡例《邵兰荪医案》
  27. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  28. 凡例《经验丹方汇编》
  29. 矾丹《三因极一病证方论》
  30. 凡例《针灸素难要旨》
  31. 矾灰散《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


寒总论_《伤寒括要》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒括要》
寒总论
在线购买《伤寒括要》正版书籍

寒总论

  • 上一页
  • 目录
  • 相关
  • 下一页

冬令严寒．万类闭藏．君子固密．则不伤于寒．触犯其邪．名曰伤寒．夫四时之气．皆能为肤．至春而发．名为温病．至夏而发．名为热病．独不言至秋为凉病者．何也．寒水之气．

与火为仇．遇仇不发．已为火胜．而长夏湿土．又制水邪．况逢金令．金得寒而愈坚．故秋月无伤寒也．秋病之似伤寒者．皆夏月纳凉之邪．或时行不正之气．或秋令凉气之邪耳．仲景方法．为冬月即病之正伤寒设也．后世混将冬月伤寒之方．通治春夏温热之病．遗祸至今．未有能改．陶节庵以麻黄 桂枝．难以轻投．竟以冲和代之．施于时疫之病．犹或可也．用于伤寒之症．不亦悖乎．深嗟今之治伤寒者．在一二日．不问属虚属实．便汗之．在三四日．不问在经在腑．便和之．在五六日．不问在表在里．便下之．投剂一瘥．幽泉沉冤矣．人之表里虚实不同．邪之传变异气各别．奈何拘于日数不审形证耶．且寒邪伤人．原无定体．

或自太阳始．日传一经．六日传至厥阴而愈者．或不罢而留滞一经者．或间经而传者．或但传二三经而止者．或始终只在一经者．或越经而传者．或阳经一齐合病者．或阳经后先并病者．或初入太阳．不作郁热．便入少阴而成阴症者．或直中阴经而为真寒者．或伤生冷而为内伤寒者．必审脉验症．辨名定经．确然无疑．然后投剂．日数虽多．但见表症脉浮者犹宜汗之．日数虽少．但见里症脉沉者即当下之．若表里症俱见．或表里症俱无．此属半表半里．禁汗禁下禁吐．但当和之．若日久不愈．脉虚神困者盒饭补之．果能辨阴阳．审表里．

察虚实．譬之善射．莫不中的矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：寒总论
  • 下一页：肾虚人易犯伤寒论
<<< 返回本书目录
  1. 寒总论《伤寒括要》
  2. 蔊菜【中药大全】
  3. 寒中亦能散表《景岳全书》
  4. 汉《古今医统大全》
  5. 寒治验《卫生宝鉴》
  6. 汉德-许勒尔-克思斯琴病【疾病大全】
  7. 寒治法《石室秘录》
  8. 汉防己《药鉴》
  9. 寒之而热取之阴热之而寒取之阳《类经》
  10. 汉防己散【方剂大全】
  11. 寒症诸病《药症忌宜》
  12. 汉防己丸【方剂大全】
  13. 寒症《医学实在易》
  14. 汉防己煮散【方剂大全】
  15. 寒证类《医学摘粹》
  16. 汉防已膏【方剂大全】
  17. 寒证类《医学摘粹》
  18. 汉防已散【方剂大全】
  19. 寒证《中医眼科备读》
  20. 汉椒散【方剂大全】
  21. 寒证《随息居重订霍乱论》
  22. 汉椒丸【方剂大全】
  23. 寒证《全生指迷方》
  24. 汉坦病毒肺综合征【疾病大全】
  25. 寒证《厘正按摩要术》
  26. 汉唐时期《中医养生学》
  27. 寒阵《目经大成》
  28. 汉武帝看相《趣味中医》
  29. 寒阵《景岳全书》
  30. 汉中防己【中药大全】
  1. 寒总论《伤寒括要》
  2. 寒注候《诸病源候论》
  3. 罕疮《外科证治全书》
  4. 寒注《中医词典》
  5. 蔊菜《中药学》
  6. 寒中亦能散表《景岳全书》
  7. 汉《古今医统大全》
  8. 寒中散表法《医述》
  9. 汉防己《得配本草》
  10. 寒中《中医词典》
  11. 汉防己《本草害利》
  12. 寒滞肝脉《中医词典》
  13. 汉防己《药鉴》
  14. 寒滞肝脉《中医名词词典》
  15. 汉防己散《妇人大全良方》
  16. 寒治验《卫生宝鉴》
  17. 汉防己散《博济方》
  18. 寒治法《石室秘录》
  19. 汉坦病毒感染《默克家庭诊疗手册》
  20. 寒之而热取之阴热之而寒取之阳《类经》
  21. 汉唐时期《中医养生学》
  22. 寒症诸病《药症忌宜》
  23. 汉武帝看相《趣味中医》
  24. 寒症统论《医学实在易》
  25. 汉医《中医名词词典》
  26. 寒政《中医词典》
  27. 汉医《中医词典》
  28. 寒证和热证的鉴别《中医诊断学》
  29. 汗《圣济总录》
  30. 寒证和热证的关系《中医诊断学》
  31. 汗《止园医话》


肾虚人易犯伤寒论_《伤寒括要》_中医伤寒_【岐黄之术】

肾虚人易犯伤寒论

肾虚人易犯伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

肾属寒水．主令在冬．故内经以为闭蛰封藏之本．以欲耗其精．则不能奉若天时．封藏固密．遂致太阳疏渗．寒邪易侵．若肾脏坚固．即使迫于寒灭受邪轻浅．治之即痊．肾脏虚衰．略冒寒邪．便尔深重．医药难疗故曰．伤寒偏死肾虚人．良非虚语．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒总论
  • 当前页：肾虚人易犯伤寒论
  • 下一页：不服药为中医论
<<< 返回本书目录
  1. 肾虚人易犯伤寒论《伤寒括要》
  2. 肾虚伤寒《轩岐救正论》
  3. 肾虚经乱《景岳全书》
  4. 肾虚实《备急千金要方》
  5. 肾虚经乱《妇人规》
  6. 肾虚阳脱证《伤寒九十论》
  7. 肾虚火不归经发热等症《内科摘要》
  8. 肾虚阳痿【中药主治】
  9. 肾虚火不归经发热等证《古今名医汇粹》
  10. 肾虚腰痛《药症忌宜》
  11. 肾虚感寒立时医《邹孟城三十年临证经验集》
  12. 肾虚腰痛【中药主治】
  13. 肾虚感寒立时医《三十年临证经验集》
  14. 肾虚腰痛【方剂主治】
  15. 肾虚非阴症论《医学源流论》
  16. 肾虚腰痛方《外台秘要》
  17. 肾虚多唾《圣济总录》
  18. 肾虚遗精《轩岐救正论》
  19. 肾虚齿风痛《圣济总录》
  20. 肾虚遗精【中药主治】
  21. 肾虚【方剂主治】
  22. 肾虚遗溺症《轩岐救正论》
  23. 肾虚《针灸资生经》
  24. 肾旋转异常【疾病大全】
  25. 肾虚《药症忌宜》
  26. 肾血管畸形【疾病症状】
  27. 肾虚《小儿药证直诀》
  28. 肾血管畸形与压迫【疾病大全】
  29. 肾虚《圣济总录》
  30. 肾血管性高血压【疾病大全】
  1. 肾虚人易犯伤寒论《伤寒括要》
  2. 肾虚气逆《金匮翼》
  3. 肾虚伤寒《轩岐救正论》
  4. 肾虚气逆《正体类要》
  5. 肾虚实《备急千金要方》
  6. 肾虚劳伤《症因脉治》
  7. 肾虚水泛《中医名词词典》
  8. 肾虚厥病《灵素节注类编》
  9. 肾虚水泛《中医词典》
  10. 肾虚经乱《妇人规》
  11. 肾虚头痛《中医词典》
  12. 肾虚经乱《中医词典》
  13. 肾虚头痛《金匮翼》
  14. 肾虚经乱《景岳全书》
  15. 肾虚五更泄泻《中医词典》
  16. 肾虚经行先后无定期《中医词典》
  17. 肾虚泄《中医词典》
  18. 肾虚经行后期《中医词典》
  19. 肾虚泻《症因脉治》
  20. 肾虚经闭《中医词典》
  21. 肾虚胸胁痛《中医词典》
  22. 肾虚火不归经发热等症《内科摘要》
  23. 肾虚胸胁痛《金匮翼》
  24. 肾虚火不归经发热等证《古今名医汇粹》
  25. 肾虚眩晕《中医词典》
  26. 肾虚滑胎《中医词典》
  27. 肾虚牙痛秘方《华佗神方》
  28. 肾虚寒证《中医词典》
  29. 肾虚阳脱证《伤寒九十论》
  30. 肾虚寒《备急千金要方》
  31. 肾虚腰痛《中医词典》


不服药为中医论_《伤寒括要》_中医伤寒_【岐黄之术】

不服药为中医论

不服药为中医论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传变淆讹．症端错杂．且肃杀之气．最为毒烈医者不能博古衡今．漫投汤剂．鲜不夭枉．致令愤激之说．以不服药为中医．岂其然哉．惟正气实而邪气轻者．或可俟其经尽而愈．若正气虚而邪气重者．非按法施治．何由得痊．譬如人溺洪涛．命在呼吸．不为援手．而听其自渡．恐全活者几希矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚人易犯伤寒论
  • 当前页：不服药为中医论
  • 下一页：两感论
<<< 返回本书目录
  1. 不服药为中医论《伤寒括要》
  2. 不龟手膏【方剂大全】
  3. 不服水土【方剂主治】
  4. 不规则热【疾病症状】
  5. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  6. 不行证治《三因极一病证方论》
  7. 不分部位小疵《外科大成》
  8. 不和诀《脉诀汇辨》
  9. 不分部位大毒《外科大成》
  10. 不换金丹【方剂大全】
  11. 不二圆【方剂大全】
  12. 不换金卷云丹【方剂大全】
  13. 不二饮【方剂大全】
  14. 不换金摩娑囊【方剂大全】
  15. 不二丸【方剂大全】
  16. 不换金散【方剂大全】
  17. 不二散【方剂大全】
  18. 不换金丸【方剂大全】
  19. 不二膏【方剂大全】
  20. 不换金正气散【方剂大全】
  21. 不恶寒【方剂主治】
  22. 不灰木《本草纲目》完整版
  23. 不夺散【方剂大全】
  24. 不灰木《本草图经》
  25. 不断眨眼【疾病症状】
  26. 不灰木《证类本草》
  27. 不动纤毛综合征【疾病大全】
  28. 不灰木《本草纲目》图文版
  29. 不动杆菌感染【疾病大全】
  30. 不灰木【中药大全】
  1. 不服药为中医论《伤寒括要》
  2. 不伏水土肿《中医词典》
  3. 不更衣《中医词典》
  4. 不伏水土痢候《诸病源候论》
  5. 不龟手方《是斋百一选方》
  6. 不伏水土痢《中医词典》
  7. 不合作病人的测验方法《医学心理学》
  8. 不伏水土候《诸病源候论》
  9. 不和诀《脉诀汇辨》
  10. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  11. 不护场《中医词典》
  12. 不分部位小疵《外科大成》
  13. 不换金散《妇人大全良方》
  14. 不分部位大毒《外科大成》
  15. 不换金丸《是斋百一选方》
  16. 不二丸《太平惠民和剂局方》
  17. 不换金正气散《冯氏锦囊秘录》
  18. 不对称PCR《实用免疫细胞与核酸》
  19. 不换金正气散《冯氏锦囊秘录》
  20. 不定穴《中医词典》
  21. 不换金正气散《太平惠民和剂局方》
  22. 不雕木《证类本草》
  23. 不换金正气散《医方考》
  24. 不典型心肌梗死的心电图改变《物理诊断学》
  25. 不换金正气散《仁术便览》
  26. 不得偃卧《中医词典》
  27. 不换金正气散《瘴疟指南》
  28. 不得卧续法《医学纲目》
  29. 不换金正气散《伤寒括要》
  30. 不得卧门《张氏医通》
  31. 不灰木《本草纲目》


两感论_《伤寒括要》_中医伤寒_【岐黄之术】

两感论

两感论

  • 上一页
  • 目录
  • 相关
  • 下一页

一曰太阳受之．即与少阴俱病．则头痛．（太阳）口干．烦满而渴．（少阴）二日阳明受之．即与太阴俱病．则身热谵语（阳明）腹满不欲食．（太阴）三日少阳受之．即与厥阴俱病．则耳聋．（少阳）囊缩而厥．（厥阴）病至六日．腑脏之气俱尽．营卫之气俱绝．则死矣．仲景既论两感为必死之症．而复日治有先后者．盖不忍坐视．而觊其万一之活也．如下利身痛．则先救里．不利身痛．则先救表．表症多者发表为急．里症多者．攻里为先．东垣曰．虚而感之深者必死．实而感之浅者或生．用大羌活汤．十救一二．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不服药为中医论
  • 当前页：两感论
  • 下一页：时行疫症
<<< 返回本书目录
  1. 两感论《伤寒括要》
  2. 两感羌活汤【方剂大全】
  3. 两感论《古今医彻》
  4. 两感伤寒《伤寒捷诀》
  5. 两感夺命汤【方剂大全】
  6. 两感伤寒《轩岐救正论》
  7. 两感《医宗金鉴》
  8. 两感伤寒误治论（与琐言同）《伤寒六书》
  9. 两感《医学心悟》
  10. 两感温病《圆运动的古中医学》
  11. 两感《伤寒心法要诀》
  12. 两感有三《伤寒补例》
  13. 两感《伤寒标本心法类萃》
  14. 两感证《伤寒九十论》
  15. 两感《类经》
  16. 两感证《伤寒总病论》
  17. 两感《景岳全书》
  18. 两感证论并治法《三因极一病证方论》
  19. 两感《丹溪手镜》
  20. 两感证五条《仲景伤寒补亡论》
  21. 两富汤【方剂大全】
  22. 两感症《冯氏锦囊秘录》
  23. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  24. 两个变量间直线关系的分析《医学统计学》
  25. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  26. 两广瘤足蕨【中药大全】
  27. 两肺满布粟粒状阴影【疾病症状】
  28. 两归汤【方剂大全】
  29. 两耳《医学见能》
  30. 两和镇痛饮【方剂大全】
  1. 两感论《伤寒括要》
  2. 两感论《古今医彻》
  3. 两感伤寒《中医词典》
  4. 两感《伤寒心法要诀》
  5. 两感伤寒《伤寒捷诀》
  6. 两感《丹溪手镜》
  7. 两感伤寒《轩岐救正论》
  8. 两感《医学心悟》
  9. 两感伤寒误治论（与琐言同）《伤寒六书》
  10. 两感《类经》
  11. 两感温病《圆运动的古中医学》
  12. 两感《医述》
  13. 两感有三《伤寒补例》
  14. 两感《医宗金鉴》
  15. 两感证《伤寒九十论》
  16. 两感《伤寒标本心法类萃》
  17. 两感证《灵素节注类编》
  18. 两感《景岳全书》
  19. 两感证《伤寒总病论》
  20. 两感《中医名词词典》
  21. 两感证论并治法《三因极一病证方论》
  22. 两方差的齐性检验《医学统计学》
  23. 两感证五条《仲景伤寒补亡论》
  24. 两耳《医学见能》
  25. 两感症《冯氏锦囊秘录》
  26. 两钓骨伤《中医词典》
  27. 两个变量间直线关系的分析《医学统计学》
  28. 两钓骨《医宗金鉴》
  29. 两个率的比较《医学统计学》
  30. 两钓骨《正骨心法要旨》
  31. 两个率的比较《医学统计学》


时行疫症_《伤寒括要》_中医伤寒_【岐黄之术】

时行疫症

时行疫症

  • 上一页
  • 目录
  • 相关
  • 下一页

春应暖而反寒．夏应热而反凉．秋应凉而反热．冬应寒而反温．非其时而有其气．触冒之者．沿门遍户．长幼相似．此时行疫症也．春感寒邪．升麻 葛根汤．夏感凉邪．调中汤．秋感热邪．苍术白虎汤．冬感温邪．葳蕤汤．表不愈者．芎苏散．里不愈者．调胃承气汤．或成大头瘟者．当辨其经．先于鼻额红肿．以致面目肿盛．阳明也．壮热气喘．口干咽痛．脉数而大．普济消毒饮．耳旁及头角红肿少阳也．往来寒热潮热．口苦咽干．目痛胁痛．小柴胡汤．加花粉芩翘．发于项上．及脑后项下．目后赤肿者．太阳也．荆芥败毒散．三阳俱受邪．普济消毒饮．不可峻攻．恐邪气内陷也．虚人兼扶正气．便结者微下之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感论
  • 当前页：时行疫症
  • 下一页：伤寒十六症
<<< 返回本书目录
  1. 时行疫症《伤寒括要》
  2. 时疠湿温《眉寿堂方案选存》
  3. 时行疫疠【方剂主治】
  4. 时痢《儿科萃精》
  5. 时行疫疠《丹溪手镜》
  6. 时痢《医宗金鉴》
  7. 时行瘟疫《儿科萃精》
  8. 时令《医经原旨》
  9. 时行两感《伤寒六书》
  10. 时呕逆【方剂主治】
  11. 时行寒疫论《伤寒总病论》
  12. 时气《普济方·针灸》
  13. 时行法《千金翼方》
  14. 时气《幼幼新书》
  15. 时行赤眼症《眼科阐微》
  16. 时气【方剂主治】
  17. 时寒热【方剂主治】
  18. 时气（天时一）《妇人规》
  19. 时干支推算法《手掌与疾病》
  20. 时气（天时一）《宜麟策》
  21. 时感忌贴温窜膏药《医门补要》
  22. 时气病诸候（凡四十三论）《诸病源候论》
  23. 时复症《中医眼科学》
  24. 时气传染《卫生宝鉴》
  25. 时复证《张氏医通》
  26. 时气后患目《圣济总录》
  27. 时复《血证论》
  28. 时气温病皆能损胎《女科百问》
  29. 时复《目经大成》
  30. 时日配合穴法图《扁鹊神应针灸玉龙经》
  1. 时行疫症《伤寒括要》
  2. 时行疫痢《中医词典》
  3. 时化《中医词典》
  4. 时行疫疠《丹溪手镜》
  5. 时间《气功外气疗法》
  6. 时行瘟疫《儿科萃精》
  7. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  8. 时行嗽《中医词典》
  9. 时间感知综合障碍《神经精神疾病诊断学》
  10. 时行伤寒《中医词典》
  11. 时间节律性规律《中医疾病预测》
  12. 时行两感《伤寒六书》
  13. 时间趋势《预防医学》
  14. 时行戾气《中医词典》
  15. 时间趋势《预防医学》
  16. 时行戾气《中医名词词典》
  17. 时间因素《中医内科学》
  18. 时行寒疫治法《伤寒总病论》
  19. 时疠湿温《眉寿堂方案选存》
  20. 时行寒疫论《伤寒总病论》
  21. 时痢《医宗金鉴》
  22. 时行寒疫《中医词典》
  23. 时痢《儿科萃精》
  24. 时行感冒《中医词典》
  25. 时痢《幼科心法要诀》
  26. 时行感冒《圆运动的古中医学》
  27. 时令《中医名词词典》
  28. 时行法《千金翼方》
  29. 时令《中医词典》
  30. 时行顿咳《中医词典》
  31. 时令《医经原旨》


伤寒十六症_《伤寒括要》_中医伤寒_【岐黄之术】

伤寒十六症

伤寒十六症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者．寒伤营血脉浮而紧．头痛 发热．无汗恶寒．伤风者．风伤卫气．脉浮而缓．头痛 发热．有汗恶风．伤寒见风者．既伤于寒．复感风邪．恶寒不躁．其脉浮缓．伤风见寒者．既伤于风．复感寒邪．恶风烦躁．其脉浮紧．（以上四症皆冬月即病者）温病者．冬受寒邪．交春乃发．发热 头痛．不恶寒而渴．脉浮数．温疟者．冬受寒邪．复感春寒．脉阴阳俱盛．症寒热往来．风温者．冬受寒邪．复感春风．头痛身热．自汗身重．默默欲眠．语涩鼻鼾．四肢不收．尺寸俱浮．又发汗后．身犹灼热者．亦名风温．温疫者．冬受寒邪．复感春温时行之气．温毒者．冬受寒邪．春有非时之热．复感其邪．或有发 者．（以上五症冬伤于寒病发于春故皆有温之名也）热病者．冬伤于寒．至夏乃发．头疼身热恶寒．其脉洪盛．伤暑者．暑热为邪．自汗烦渴．身热脉虚．伤湿者．感受湿邪．身重而痛．自汗微热．两足逆冷．四肢沉重．胸腹满闷．风湿者．既受湿气．复感风邪．肢体重痛．额汗脉浮．痉者．身热足寒．头项强急．面红目赤．口噤头摇．角弓反张．若先受风邪．复感于寒．无汗恶寒为刚痉．先受风邪．复感于湿．恶风有汗为柔痉．仰面而卧．开口为阳．合面而卧．闭目为阴．

浮紧口渴属阳．沉细口和属阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时行疫症
  • 当前页：伤寒十六症
  • 下一页：类伤寒六症
<<< 返回本书目录
  1. 伤寒十六症《伤寒括要》
  2. 伤寒十劝《太平惠民和剂局方》
  3. 伤寒十六证类方《医学摘粹》
  4. 伤寒十劝-伤寒补遗 《古今医统大全》
  5. 伤寒湿温《圣济总录》
  6. 伤寒时气《圣济总录》
  7. 伤寒失音《幼幼新书》
  8. 伤寒时气【方剂主治】
  9. 伤寒失音《冯氏锦囊秘录》
  10. 伤寒时气病后调养《明医杂着》
  11. 伤寒身重肉苛《冯氏锦囊秘录》
  12. 伤寒时疫《急救良方》
  13. 伤寒身痒门主论《疡医大全》
  14. 伤寒拾遗《医学纲目》
  15. 伤寒身痒《冯氏锦囊秘录》
  16. 伤寒食毒【方剂主治】
  17. 伤寒舌肿胀《圣济总录》
  18. 伤寒似疟歌《伤寒百证歌》
  19. 伤寒舌苔辨证篇一《形色外诊简摩》
  20. 伤寒手足欲脱疼痛方《外台秘要》
  21. 伤寒舌苔辨证篇二《形色外诊简摩》
  22. 伤寒书论《侣山堂类辩》
  23. 伤寒舌苔《冯氏锦囊秘录》
  24. 伤寒书统治六气论《时病论》
  25. 伤寒舌胎《圆运动的古中医学》
  26. 伤寒暑病通用刺法《伤寒总病论》
  27. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  28. 伤寒死候歌《伤寒百证歌》
  29. 伤寒上气《圣济总录》
  30. 伤寒死候-伤寒补遗 《古今医统大全》
  1. 伤寒十六症《伤寒括要》
  2. 伤寒十二经《中医词典》
  3. 伤寒十劝《太平惠民和剂局方》
  4. 伤寒湿温《圣济总录》
  5. 伤寒十劝《类证活人书》
  6. 伤寒湿候《诸病源候论》
  7. 伤寒十劝（伤寒补遗）《古今医统大全》
  8. 伤寒失音《证治准绳·幼科》
  9. 伤寒时气《圣济总录》
  10. 伤寒失音《幼幼新书》
  11. 伤寒时气病后调养《明医杂着》
  12. 伤寒失音《冯氏锦囊秘录》
  13. 伤寒时疫《急救良方》
  14. 伤寒失声候《诸病源候论》
  15. 伤寒时疫辨《类证治裁》
  16. 伤寒失声《中医词典》
  17. 伤寒拾遗《医学纲目》
  18. 伤寒升阴六十法《针灸神书》
  19. 伤寒食复秘方《华佗神方》
  20. 伤寒升阳五十九法《针灸神书》
  21. 伤寒食积秘方《华佗神方》
  22. 伤寒身重肉苛《冯氏锦囊秘录》
  23. 伤寒似疟歌《伤寒百证歌》
  24. 伤寒身痒门主论《疡医大全》
  25. 伤寒手足欲脱疼痛方七首《外台秘要》
  26. 伤寒身痒《冯氏锦囊秘录》
  27. 伤寒书论《侣山堂类辩》
  28. 伤寒舌肿胀《圣济总录》
  29. 伤寒书统治六气论《时病论》
  30. 伤寒舌苔辨证篇一《形色外诊简摩》
  31. 伤寒暑病通用刺法《伤寒总病论》


类伤寒六症_《伤寒括要》_中医伤寒_【岐黄之术】

类伤寒六症

类伤寒六症

  • 上一页
  • 目录
  • 相关
  • 下一页

一曰痰症．停痰留饮．自汗胸满．发寒热．但头不痛．项不强．与伤寒异．二曰食积．胸腹满痛．头不痛．不恶寒．不浮紧．与伤寒异．四曰香港脚．足受寒湿．头痛身热．肢节作痛便闭呕逆．但脚肿痛．或枯细．与伤寒异．五曰瘀血．跌触损伤．胸胁腹痛．手不可近．但头不痛．脉不浮紧．与伤寒异．六曰内痈．发热恶寒．胸痛而咳．浊唾腥臭．右寸数大．为肺痈．小腹重痛．便数如淋．皮肤甲错．腹皮肿急．脉滑而数．为肠痈．胃脘大痛．人迎脉盛．胃脘痈也．但无头痛．项强．与伤寒异．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒十六症
  • 当前页：类伤寒六症
  • 下一页：内伤外感辨
<<< 返回本书目录
  1. 类伤寒六症《伤寒括要》
  2. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  3. 类伤寒病篇《圆运动的古中医学》
  4. 类伤寒四症《医效秘传》
  5. 类伤寒辨《伤寒指掌》
  6. 类伤寒五证《伤寒心法要诀》
  7. 类伤寒《产宝》
  8. 类伤寒五证《医宗金鉴》
  9. 类人猿型骨盆【疾病症状】
  10. 类圣散【方剂大全】
  11. 类破伤风《证治准绳·疡医》
  12. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  13. 类破伤风《外科大成》
  14. 类梧桐【中药大全】
  15. 类破伤风《景岳全书》
  16. 类圆线虫病【疾病大全】
  17. 类偏狂【疾病症状】
  18. 类证《重订囊秘喉书》
  19. 类疟及寒热往来论《胎产心法》
  20. 类症治验《疠疡机要》
  21. 类疟及寒热往来论《妇科秘书》
  22. 类脂《医用化学》
  23. 类疟《产宝》
  24. 类脂性肺炎【疾病大全】
  25. 类惊概要《儿科要略》
  26. 类脂质蛋白沉积症【疾病大全】
  27. 类戒断反应【疾病症状】
  28. 类中《古今医案按》
  29. 类集痘疹已效名方《小儿痘疹方论》
  30. 类中《何澹安医案》
  1. 类伤寒六症《伤寒括要》
  2. 类伤寒各章《圆运动的古中医学》
  3. 类伤寒篇读法《圆运动的古中医学》
  4. 类伤寒二阳症《傅青主女科》
  5. 类伤寒三阴症《傅青主女科》
  6. 类伤寒辨《伤寒指掌》
  7. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  8. 类伤寒《医述》
  9. 类伤寒五证《医宗金鉴》
  10. 类伤寒《产宝》
  11. 类书《中医名词词典》
  12. 类伤寒《中医词典》
  13. 类胎痛《中医词典》
  14. 类破伤风《外科大成》
  15. 类消《中医词典》
  16. 类破伤风《证治准绳·疡医》
  17. 类型《普通外科学》
  18. 类破伤风《中医词典》
  19. 类型和病理变化《病理学》
  20. 类破伤风《景岳全书》
  21. 类型及原理《免疫学和免疫学检验》
  22. 类疟及寒热往来论《妇科秘书》
  23. 类症治验《疠疡机要》
  24. 类疟及寒热往来论《胎产心法》
  25. 类脂的组成和代谢《生物化学与分子生物学》
  26. 类疟《产宝》
  27. 类中《中医词典》
  28. 类疟《傅青主女科》
  29. 类中《医述》
  30. 类痉《傅青主女科》
  31. 类中《古今医案按》


内伤外感辨_《伤寒括要》_中医伤寒_【岐黄之术】

内伤外感辨

内伤外感辨

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤外感．颇相疑混．误治必死．极当详辨．外感则人迎大于气口．内伤则气口大于人迎．外感则寒热齐作而无间．内伤则寒热间作而不齐．外感恶寒．虽近烈火不除．内伤恶寒．得就温暖即解．外感恶风．乃恶一切风寒．内伤恶风．惟恶些小贼风．外感症显在鼻．故鼻塞不利．而壅盛有力．内伤症显在口．故口不知味而腹中不和．外感邪气有余．故发言壮厉．先轻而后重．内伤元气不足．故出言懒怯．先重而后轻．外感头痛．常常而痛．内伤头痛．时作时止．外感手背热．手心不热．内伤手心热．手背不热．若内外相兼而病者．尤当细辨．以内症多者．是内伤重于外感．补养为先．外症多者．是外感重于内伤．解散为急．此东垣未发之旨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类伤寒六症
  • 当前页：内伤外感辨
  • 下一页：治伤寒宜早
<<< 返回本书目录
  1. 内伤外感辨《医学集成》
  2. 内伤外感辨似《杂病心法要诀》
  3. 内伤外感辨《伤寒括要》
  4. 内伤外感论《医学源流论》
  5. 内伤吐血【中药主治】
  6. 内伤外感杂治说《笔花医镜》
  7. 内伤头痛巧辨证《名师垂教》
  8. 内伤外感致病十九字《医学心悟》
  9. 内伤痰饮咳嗽《圆运动的古中医学》
  10. 内伤消渴小便不利淋《圆运动的古中医学》
  11. 内伤说《医理真传》
  12. 内伤形《儒门事亲》
  13. 内伤水气黄疸《圆运动的古中医学》
  14. 内伤胸痹心痛短气《圆运动的古中医学》
  15. 内伤似外感证《卫生宝鉴》
  16. 内伤血痹虚劳《圆运动的古中医学》
  17. 内伤生冷【方剂主治】
  18. 内伤阴虚发热证《古今名医汇粹》
  19. 内伤脾胃者辨有余与不足《医学传心录》
  20. 内伤饮食《医学纲目》
  21. 内伤脾胃【方剂主治】
  22. 内伤余议《叶选医衡》
  23. 内伤呕吐哕下利《圆运动的古中医学》
  24. 内伤余议《医经溯洄集》
  25. 内伤门《石室秘录》
  26. 内伤杂病《金匮悬解》
  27. 内伤门《古今医统大全》
  28. 内伤杂病《金匮悬解》
  29. 内伤门《辨证录》
  30. 内伤杂病《金匮悬解》
  1. 内伤外感辨《伤寒括要》
  2. 内伤外感辨《医学集成》
  3. 内伤外感辨似《医宗金鉴》
  4. 内伤吐血《症因脉治》
  5. 内伤外感辨似《杂病心法要诀》
  6. 内伤吐血《中医词典》
  7. 内伤外感论《医学源流论》
  8. 内伤吐血《中医词典》
  9. 内伤外感杂治说《笔花医镜》
  10. 内伤吐酸水《中医词典》
  11. 内伤外感致病十九字《医学心悟》
  12. 内伤吐酸水《中医词典》
  13. 内伤胃《奇效简便良方》
  14. 内伤头痛巧辨证《名师垂教》
  15. 内伤胃脘痛《中医词典》
  16. 内伤头痛《症因脉治》
  17. 内伤胃脘痛《中医词典》
  18. 内伤头痛《中医词典》
  19. 内伤胃脘痛《症因脉治》
  20. 内伤头痛《中医词典》
  21. 内伤五脏《灵素节注类编》
  22. 内伤痰壅《症因脉治》
  23. 内伤小便不利《中医词典》
  24. 内伤嗽血《症因脉治》
  25. 内伤小便不利《中医词典》
  26. 内伤嗽血《中医词典》
  27. 内伤胁痛《中医词典》
  28. 内伤嗽血《中医词典》
  29. 内伤胁痛《中医词典》
  30. 内伤四肢不举《症因脉治》
  31. 内伤胁痛《症因脉治》


治伤寒宜早_《伤寒括要》_中医伤寒_【岐黄之术】

治伤寒宜早

治伤寒宜早

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰．伤寒初起．实时求治．凡作汤药．不避晨夜．医之稍迟．病即传变．必难为力矣．凡作汗药．虽言一日三服．若病剧者．半日中可尽三服．一日一夜．当时时观之．如救焚拯溺．不容少怠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤外感辨
  • 当前页：治伤寒宜早
  • 下一页：视伤寒宜详
<<< 返回本书目录
  1. 治伤寒宜早《伤寒括要》
  2. 治伤寒阴阳毒方《集验方》
  3. 治伤寒胸闷、腹满方《集验方》
  4. 治伤寒用药大略《伤寒六书》
  5. 治伤寒手足疼痛欲脱方《集验方》
  6. 治伤寒用药大略《增订叶评伤暑全书》
  7. 治伤寒手足热疼欲脱方《集验方》
  8. 治伤寒中风方《集验方》
  9. 治伤寒时气温病方《肘后备急方》
  10. 治伤丈夫头痛《济阴纲目》
  11. 治伤寒时气、温疫初起方《集验方》
  12. 治伤折骨碎《洪氏集验方》
  13. 治伤寒看证法则《伤寒六书》
  14. 治伤折内外损，神授散。《苏沈良方》
  15. 治伤寒坏证两腰偻废奇验《寓意草》
  16. 治上气如奔豚诸方《小品方》
  17. 治伤寒后下利脓血及发斑方《集验方》
  18. 治上下法《医学纲目》
  19. 治伤寒后呕恶不食虚羸方《集验方》
  20. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  21. 治伤寒后烦渴及口干方《集验方》
  22. 治少小百病诸汤方《小品方》
  23. 治伤寒汗出不解如疟方《集验方》
  24. 治少小疾病诸丸散众方《小品方》
  25. 治伤寒鼻衄、喉痛、疮方《集验方》
  26. 治少壮妇女病要法《医门补要》
  27. 治伤寒、温病劳复食复方《集验方》
  28. 治舌衄《洪氏集验方》
  29. 治伤寒（附中暑）《太平惠民和剂局方》
  30. 治舌下肿痛欲死《喉舌备要秘旨》
  1. 治伤寒宜早《伤寒括要》
  2. 治伤寒胸闷、腹满方《集验方》
  3. 治伤寒阴阳毒方《集验方》
  4. 治伤寒小便不通二百七十一法《针灸神书》
  5. 治伤寒用药大略《伤寒六书》
  6. 治伤寒无汗二百七十法《针灸神书》
  7. 治伤寒用药大略《增订叶评伤暑全书》
  8. 治伤寒手足疼痛欲脱方《集验方》
  9. 治伤寒愈不复紫石寒食散方《金匮悬解》
  10. 治伤寒手足热疼欲脱方《集验方》
  11. 治伤寒中风方《集验方》
  12. 治伤寒时气温病方《肘后备急方》
  13. 治伤寒自汗不止二百七十三法《针灸神书》
  14. 治伤寒时气、温疫初起方《集验方》
  15. 治伤筋动骨，打扑伤损《是斋百一选方》
  16. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  17. 治伤丈夫头痛《济阴纲目》
  18. 治伤寒看证法则《伤寒六书》
  19. 治伤折骨碎《洪氏集验方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治伤折内外损，神授散。《苏沈良方》
  22. 治伤寒后下利脓血及发斑方《集验方》
  23. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  24. 治伤寒后呕恶不食虚羸方《集验方》
  25. 治上气如奔豚诸方《小品方》
  26. 治伤寒后烦渴及口干方《集验方》
  27. 治上下法《医学纲目》
  28. 治伤寒后发黄并斑二百七十二法《针灸神书》
  29. 治烧烫方《儒门事亲》
  30. 治伤寒汗出不解如疟方《集验方》
  31. 治少小百病薄洗浴膏散针灸诸方法《小品方》


视伤寒宜详_《伤寒括要》_中医伤寒_【岐黄之术】

视伤寒宜详

视伤寒宜详

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看伤寒．自顶至踵．最宜详察．一有不到．错误匪轻．仲景云．观今之医．各承家技．始终顺旧．省疾问病．务在口给．相对斯须．便处汤剂．按寸不及尺．握手不及足．人迎趺阳．三部不参．动数发息．不满五十．明堂阙庭．尽不见察．夫欲视死别生．实为难矣．嗟乎．业已称医．人之司命．孟浪至此．乌乎可哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒宜早
  • 当前页：视伤寒宜详
  • 下一页：辨成氏再传之讹
<<< 返回本书目录
  1. 视伤寒宜详《伤寒括要》
  2. 视神经、视路及瞳孔反射《西医眼科学》
  3. 视乳头水肿【疾病症状】
  4. 视神经病《默克家庭诊疗手册》
  5. 视器《人体解剖学》
  6. 视神经的原发性萎缩【疾病症状】
  7. 视盘炎【疾病大全】
  8. 视神经疾病《西医眼科学》
  9. 视盘水肿【疾病大全】
  10. 视神经脊髓炎【疾病大全】
  11. 视盘倾斜【疾病症状】
  12. 视神经胶质瘤【疾病大全】
  13. 视目诊病《百病自测》
  14. 视神经乳头苍白【疾病症状】
  15. 视路疾病《西医眼科学》
  16. 视神经乳头水肿【疾病症状】
  17. 视路《中医眼科学》
  18. 视神经乳头水肿及视盘水肿【疾病大全】
  19. 视力障碍【疾病症状】
  20. 视神经损害optic nerve injury《神经精神疾病诊断学》
  21. 视力视野改变【疾病症状】
  22. 视神经萎缩《自我调养巧治病》
  23. 视力常呈雾状模糊感【疾病症状】
  24. 视神经萎缩【疾病症状】
  25. 视口辨病《百病自测》
  26. 视神经萎缩【疾病大全】
  27. 视空间功能受损【疾病症状】
  28. 视神经炎【疾病大全】
  29. 视空间功能受损【疾病症状】
  30. 视束病变《西医眼科学》
  1. 视伤寒宜详《伤寒括要》
  2. 视器《人体解剖学》
  3. 视深《中医词典》
  4. 视歧乱见《医学纲目》
  5. 视神经《人体解剖学》
  6. 视歧《中医词典》
  7. 视神经《眼科学》
  8. 视歧《中医名词词典》
  9. 视神经病《默克家庭诊疗手册》
  10. 视盘水肿《眼科学》
  11. 视神经疾病《眼科学》
  12. 视目诊病《百病自测》
  13. 视神经胶质瘤《眼科学》
  14. 视路疾病《眼科学》
  15. 视神经乳头水肿《默克家庭诊疗手册》
  16. 视路《眼科学》
  17. 视神经乳头炎《默克家庭诊疗手册》
  18. 视路《中医眼科学》
  19. 视神经损害《神经精神疾病诊断学》
  20. 视力下降《百病自测》
  21. 视神经萎缩《自我调养巧治病》
  22. 视力疲劳，斜视，幻视及其他《百病自测》
  23. 视神经萎缩《眼科学》
  24. 视力减退或丧失《神经精神疾病诊断学》
  25. 视神经炎《眼科学》
  26. 视口辨病《百病自测》
  27. 视束病变《眼科学》
  28. 视举《中医词典》
  29. 视听（养生余录 上）《古今医统大全》
  30. 视近怯远证《中医词典》
  31. 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也《证治准绳·杂病》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


辨成氏再传之讹_《伤寒括要》_中医伤寒_【岐黄之术】

辨成氏再传之讹

辨成氏再传之讹

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传经．自表入里．由浅渐深．故六经以次受之．六经传尽．无出而再传之理也．太阳为三阳．最在于外．阳明为二阳．在太阳内．少阳为一阳．在阳明内．此三阳为表也．太阴为三阴．在少阳内．少阴为二阴．在太阴内．厥阴为一阴．在少阴内．此三阴为里也．皆由内以数至外．故一二三之次第如此．一二日始于太阳．二三日传于阳明．三四日少阳．四五日太阴．五六日少阴．六七日厥阴．此论其常耳．若论其变．或间经．或越经．或始终一经．不可以次第拘．不可以日数限也．大抵传至厥阴．为传经已尽．不复再传矣．乃成氏云．六日厥阴为传经尽．七日当愈．七日不愈者．再自太阳．传至十二日．复至厥阴为传经尽．十三日当愈．十三日不愈者．谓之过经．其说谬矣．善哉马仲化曰．自太阳以至厥阴．犹人从户外．而升堂．而入室也．厥阴复出而传于太阳．奈有少阴太阴少阳阳明以隔之．岂有遽出而传太阳之理乎．仲景太阳篇云．太阳病．头痛七日以上自愈者．以行其经尽故也．若欲作再经者．针足阳明．使经不传则愈．此言始终只在太阳一经者也．故太阳篇曰．发于阳者七日愈．阳数七故也．若七日不愈．欲再传阳明矣．当针足阳明．迎而夺之也．试玩行其经尽．不曰传其经尽．则仲景之意．显然矣．成氏误认行其经尽为传遍六经．乃有自太阳再传之说耳．或问曰．霍乱篇云．十三日愈者．经尽故也．此非六日传遍六经．后六日再传经尽．十三日当愈者欤．仲景云．十三日不解．过经谵语者．当下之．此非十二日传尽．十三日不愈为过经者欤．答曰．经尽者行其经尽之谓也．如太阳受病于一日．至七日为行．太阳经尽之例推之．则诸经皆可屈指而期矣．阳明受病于二日．至八日自愈者．行阳明经尽也．少阳受病于三日．至九日自愈者．行少阳经尽也．四五六日至三阴经．次第至十二日愈者行厥阴经尽也．十三日大气皆去．精神爽慧之期．故曰．过十三日以上不间．尺寸陷者大危．何尝有再传经尽．谓之过经之旨哉．详考仲景所谓过经．或言过太阳经成里症者．或泛言过经者．阳明篇曰．汗出谵语燥屎在胃此为风也．过经乃可下之．谓燥屎在胃而谵语．风邪在表而汗出．须过太阳经无表症．乃可下之．此言过太阳经成里症者也．果如成氏十三日再传经尽．谓之过经．则燥屎在胃．必待十三日乃下乎．于此条则注曰．过太阳经无表症．乃可下之．则自相矛盾矣．霍乱篇曰．下利后当便 （音硬）硬则能食者愈．今反不能食．到后经中颇能食．复过一经能食．过之一日当愈．不愈者．不属阳明也．此泛言过经者也．何尝有再传经尽．谓之过经之旨哉．蕴要祖成氏之说．其过经不解例曰．经言十三日不解．谓之过经．仲景实无此语．误以成注为经矣．千古承讹后学聋瞽．故表而出之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视伤寒宜详
  • 当前页：辨成氏再传之讹
  • 下一页：六经七日病愈论
<<< 返回本书目录
  1. 辨成氏再传之讹《伤寒括要》
  2. 辨迟脉所统有五《诊脉三十二辨》
  3. 辨沉脉所统有五《诊脉三十二辨》
  4. 辨尺寸阴阳荣卫度数《脉经》
  5. 辨肠风脏毒论《疡科心得集》
  6. 辨初生脉证并治《婴儿论》
  7. 辨肠风论《三因极一病证方论》
  8. 辨褚氏春瘟夏疫《松峰说疫》
  9. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  10. 辨传经《广瘟疫论》
  11. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  12. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  13. 辨不可下病脉证篇《医宗金鉴》
  14. 辨疮疽疖肿证候法《外科精义》
  15. 辨不可下病脉证并治《伤寒论》
  16. 辨疮疽善恶法《外科精义》
  17. 辨不可吐病脉证篇《医宗金鉴》
  18. 辨疮血风疮论《疡科心得集》
  19. 辨不可吐《伤寒论》
  20. 辨疮疹脉症并治《婴儿论》
  21. 辨不可汗病脉证篇《医宗金鉴》
  22. 辨疮肿浅深法《外科精义》
  23. 辨不可发汗病脉证并治《伤寒论》
  24. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  25. 辨病治病疑难说《目经大成》
  26. 辨唇疔茧唇唇疳论《疡科心得集》
  27. 辨病源《白喉条辨》
  28. 辨从脉不从症《诊脉三十二辨》
  29. 辨病与潜病《中医疾病预测》
  30. 辨从症不从脉《诊脉三十二辨》
  1. 辨成氏再传之讹《伤寒括要》
  2. 辨沉脉所统有五《诊脉三十二辨》
  3. 辨迟脉所统有五《诊脉三十二辨》
  4. 辨肠风脏毒论《疡科心得集》
  5. 辨尺寸阴阳荣卫度数《脉经》
  6. 辨肠风论《三因极一病证方论》
  7. 辨初生脉证并治《婴儿论》
  8. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  9. 辨褚氏春瘟夏疫《松峰说疫》
  10. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  11. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  12. 辨不可下病篇存疑《医宗金鉴》
  13. 辨疮疽疖肿证候法《外科精义》
  14. 辨不可下病脉证篇《医宗金鉴》
  15. 辨疮疽善恶法《外科精义》
  16. 辨不可下病脉证并治《伤寒论》
  17. 辨疮血风疮论《疡科心得集》
  18. 辨不可吐病脉证篇《医宗金鉴》
  19. 辨疮疹脉症并治《婴儿论》
  20. 辨不可吐《伤寒论》
  21. 辨疮肿《中医词典》
  22. 辨不可汗病篇存疑《医宗金鉴》
  23. 辨疮肿浅深法《中医词典》
  24. 辨不可汗病脉证篇《医宗金鉴》
  25. 辨疮肿浅深法《外科精义》
  26. 辨不可发汗病脉证并治《伤寒论》
  27. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  28. 辨病治病疑难说《目经大成》
  29. 辨唇疔茧唇唇疳论《疡科心得集》
  30. 辨病源《白喉条辨》
  31. 辨从脉不从症《诊脉三十二辨》


六经七日病愈论_《伤寒括要》_中医伤寒_【岐黄之术】

六经七日病愈论

六经七日病愈论

  • 上一页
  • 目录
  • 相关
  • 下一页

六经以次受病．其愈皆以七日为期．王叔和曰．其不两感于寒．更不传经．不加异气者．至七日太阳病衰．头痛少愈．八日阳明病衰．身热小歇．九日少阳病衰．耳聋微闻．十日太阴病衰．腹减如故．则思饮食．十一日少阴病衰渴止．舌干已而嚏．十二日厥阴病衰．囊纵．少腹微下．大气皆去．精神爽慧也．此论本于素问从来注疏．不能无误．请更疏之．不两感者．非表里双传也．更不传经者．邪在此经更不传彼经也．不加异气者．不复感寒．感风．感温．感热．感湿．而变为他病也．如是则可以期六经病愈之日矣．太阳篇曰．发于阳者．七日愈．以是计之．乃知六经之病．自一日受者．七日当衰．二日受者．八日当衰．故七日邪在太阳．不传阳明．更无变症．则至七日．太阳病衰．头痛少愈．二日传阳明．更不传变．至八日阳明病衰．身热少歇．三日传少阳．更不传变．至九日少阳病衰．耳聋微闻．四日传太阴．

更不传变．至十日太阴病衰．腹减如故．则思饮食．五日传少阴．更不传变．至十一日少阴病衰．渴止．舌干已而嚏．六日传厥阴．至十二日．厥阴病衰．头痛少愈．大气皆去精神爽慧．明乎此．而上章成氏之误．不辨自见矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨成氏再传之讹
  • 当前页：六经七日病愈论
  • 下一页：仲景三百九十七法一百一十三方论
<<< 返回本书目录
  1. 六经七日病愈论《伤寒括要》
  2. 六经三十六疯总论《解围元薮》
  3. 六经六气《中西汇通医经精义》
  4. 六经伤寒用药格法《三因极一病证方论》
  5. 六经解《伤寒说意》
  6. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  7. 六经见证加药《医学集成》
  8. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  9. 六经分篇《伤寒悬解》
  10. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  11. 六经方余论《伤寒附翼》
  12. 六经所属《三因极一病证方论》
  13. 六经独至病脉分治《类经》
  14. 六经汤丸秘方《解围元薮》
  15. 六经定法贯解《医理真传》
  16. 六经提纲《医医小草》
  17. 六经传足传手经则愈《此事难知》
  18. 六经统论二十二问《仲景伤寒补亡论》
  19. 六经病解《类经》
  20. 六经图《医效秘传》
  21. 六经辩证《中医诊断学》
  22. 六经引药《医学集成》
  23. 六经痹疝《类经》
  24. 六经用药格法《伤寒六书》
  25. 六经本脉体《三因极一病证方论》
  26. 六经正义《伤寒法祖》
  27. 六经本病《伤寒指掌》
  28. 六经证《景岳全书》
  29. 六经《丹溪手镜》
  30. 六经治法《四圣悬枢》
  1. 六经七日病愈论《伤寒括要》
  2. 六经皮部《中医词典》
  3. 六经伤寒用药格法《三因极一病证方论》
  4. 六经脉体《医述》
  5. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  6. 六经六气《中西汇通医经精义》
  7. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  8. 六经渴《中医词典》
  9. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  10. 六经厥《灵素节注类编》
  11. 六经所属《三因极一病证方论》
  12. 六经厥《中医词典》
  13. 六经汤丸秘方《解围元薮》
  14. 六经禁例《医述》
  15. 六经提纲《医医小草》
  16. 六经解《伤寒说意》
  17. 六经统论二十二问《仲景伤寒补亡论》
  18. 六经见证加药《医学集成》
  19. 六经痛《明医指掌》
  20. 六经分篇《伤寒悬解》
  21. 六经形证《中医词典》
  22. 六经方余论《伤寒附翼》
  23. 六经引药《医学集成》
  24. 六经独至病脉分治《类经》
  25. 六经用药格法《伤寒六书》
  26. 六经定法贯解《医理真传》
  27. 六经余证《脉因证治》
  28. 六经传足传手经则愈《此事难知》
  29. 六经正义《医述》
  30. 六经病证的分类《中医诊断学》
  31. 六经正义《伤寒法祖》


仲景三百九十七法一百一十三方论_《伤寒括要》_中医伤寒_【岐黄之术】

仲景三百九十七法一百一十三方论

仲景三百九十七法一百一十三方论

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景伤寒论．三百九十七法．一百一十三方．医者但能诵之．欲条分缕析以实其数者．未之前闻也．余考太阳上编六十六法．中篇五十六法．下编三十八法．阳明篇七十七法．少阳篇九法．太阴篇九法．少阴篇四十六法．厥阴篇五十四法．来病篇二十法．霍乱篇九法．阴阳易．瘥后劳复篇七法．又据旧本太阳中篇不可汗六法．移在条辨十五篇内．共得三百九十七法．太阳篇七十三方．阳明篇十方．少阳篇一方．太阴篇二方．少阴篇十四方．厥阴篇六方．霍乱篇三方．阴阳易．瘥复四方．共得一百一十三方．统而论之．方者．定而不可易者也．法者．活而不可拘者也．非法无以善其方．非方无以疗其症学人先以方法熟习之．后以方法融会之．则方可以随时变．而不逾仲景之法．法可以随症立．而不外仲景之方．由是则超于方．亦方也．逸于法．亦法也．若拘拘于一定之轨则．而不思变通．不惟胶柱鼓瑟．抑且浩漫靡穷矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经七日病愈论
  • 当前页：仲景三百九十七法一百一十三方论
  • 下一页：陶氏辨差认十六条
<<< 返回本书目录
  1. 仲景三百九十七法一百一十三方论《伤寒括要》
  2. 仲景湿温篇《温热经纬》
  3. 仲景平脉法四十五条《仲景伤寒补亡论》
  4. 仲景叔和合而为一《此事难知》
  5. 仲景脉义《景岳全书》
  6. 仲景外感热病篇《温热经纬》
  7. 仲景六经辨证与内经热病论互异《伤寒寻源》
  8. 仲景胃灵丸【方剂大全】
  9. 仲景浮汗而沉下《此事难知》
  10. 仲景疫病篇《温热经纬》
  11. 仲景伏气温病篇《温热经纬》
  12. 仲景阴证论例《阴证略例》
  13. 仲景伏气热病篇《温热经纬》
  14. 仲景用桂枝例解《研经言》
  15. 仲景方当分四派《读医随笔》
  16. 仲木内人气喘作胀《孙文垣医案》
  17. 仲景法非北学辨《研经言》
  18. 仲气虚中满（有发明）《孙文垣医案》
  19. 仲景东垣河间丹溪诸书孰优《明医杂着》
  20. 仲思枣《本草纲目》完整版
  21. 仲景抵当汤丸大黄虫丸《读医随笔》
  22. 仲思枣《证类本草》
  23. 仲景辨脉法三十八条《仲景伤寒补亡论》
  24. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  25. 仲谏患跨马痈（有发明）《孙文垣医案》
  26. 众疾门《妇人大全良方》
  27. 仲登阳症似阴（有发明）《孙文垣医案》
  28. 众蛇螫方《外台秘要》
  29. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  30. 重唇鱼【中药大全】
  1. 仲景三百九十七法一百一十三方论《伤寒括要》
  2. 仲景平脉法四十五条《仲景伤寒补亡论》
  3. 仲景三黄汤《备急千金要方》
  4. 仲景脉义《景岳全书》
  5. 仲景湿温篇《温热经纬》
  6. 仲景论十二脉《中医词典》
  7. 仲景叔和合而为一《此事难知》
  8. 仲景六经辨证与内经热病论互异《伤寒寻源》
  9. 仲景外感热病篇《温热经纬》
  10. 仲景浮汗而沉下《此事难知》
  11. 仲景温义《四圣悬枢》
  12. 仲景伏气温病篇《温热经纬》
  13. 仲景疫病篇《温热经纬》
  14. 仲景伏气热病篇《温热经纬》
  15. 仲景阴证论例《阴证略例》
  16. 仲景方当分四派《读医随笔》
  17. 仲景用桂枝例解《研经言》
  18. 仲景法非北学辨《研经言》
  19. 仲吕《中医词典》
  20. 仲景东垣河间丹溪诸书孰优《明医杂着》
  21. 仲明斋《中医词典》
  22. 仲景抵当汤丸大黄虫丸《读医随笔》
  23. 仲木内人气喘作胀《孙文垣医案》
  24. 仲景辨脉法三十八条《仲景伤寒补亡论》
  25. 仲气虚中满（有发明）《孙文垣医案》
  26. 仲谏患跨马痈（有发明）《孙文垣医案》
  27. 仲秋痹《中医词典》
  28. 仲冬痹《中医词典》
  29. 仲思枣《证类本草》
  30. 仲登阳症似阴（有发明）《孙文垣医案》
  31. 仲夏痹《中医词典》


陶氏辨差认十六条_《伤寒括要》_中医伤寒_【岐黄之术】

陶氏辨差认十六条

陶氏辨差认十六条

  • 上一页
  • 目录
  • 相关
  • 下一页

非时感冒．误作伤寒．（非时者四时不正之气伤寒者冬月杀厉之气）直中阴经．误作传经热症．（稍辨伤寒者即无此误也）夹阴伤寒．夹阴中寒．误作正伤寒（夹阴者因房劳肾虚必有足冷脉沉之异）内伤于寒．误作外伤寒．（内伤生冷法当湿中外感寒邪理宜发表）如狂之症．误作发狂．（蓄血症每见如狂而发狂者热邪深重也）血症发狂．误作湿热发黄．（腹满小便利此蓄血发黄也色如烟熏一身尽痛小便不利此温热发黄）蚊迹．误作发 ．（发 多见于胸腹蚊迹只见于手足脉洪大烦躁昏愦先红后赤者 也脉不大安静清爽先红后黄者蚊迹也蚊迹因肾虚误服凉药逼其无根之火熏肺而然）动少阴血．误作鼻衄．（少阴病但厥无汗而强发之血从口鼻出名下厥上竭者死鼻衄不过火邪熏肺耳）谵语．误作狂言．（谵语者数数更端狂言者叫号怒骂）独语．误作郑声．（独语者无人则言郑声者频频谆复）女劳复．误作阴阳易．（女劳复者愈后交合也阴阳易者女病易于男男病易于女也）痞满．误作结胸．（不痛为满痛为结胸）哕逆．误作干呕．（哕者呃也干呕者有声无物也）并病．误作合病．（合病者二三经齐病也并病者一经未尽又过一经之传）正阳明腑病．误作阳明经病．（府病在里宜下经病在表宜汗）阴躁．误作阳狂．（阴躁脉沉足冷冻饮料水不下咽也阳狂脉实大渴饮水）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景三百九十七法一百一十三方论
  • 当前页：陶氏辨差认十六条
  • 下一页：察色法
<<< 返回本书目录
  1. 陶氏辨差认十六条《伤寒括要》
  2. 陶氏伤寒十四法-伤寒补遗 《古今医统大全》
  3. 陶瑟征阳性【疾病症状】
  4. 陶文毅公治效《仿寓意草》
  5. 陶奇感染【疾病症状】
  6. 陶序《丁甘仁医案》
  7. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  8. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  9. 陶道穴【人体背部穴位】
  10. 淘气诀《养生导引秘籍》
  11. 陶瓷样胆囊【疾病大全】
  12. 讨论《丹医秘授古脉法》
  13. 桃子【中药大全】
  14. 特别容易饿【疾病症状】
  15. 桃枝丸《小儿药证直诀》
  16. 特禀体质【疾病症状】
  17. 桃枝当归膏【方剂大全】
  18. 特定穴的意义和特点《针灸学》
  19. 桃枝【中药大全】
  20. 特发性迟发性免疫球蛋白缺乏症【疾病大全】
  21. 桃叶蓼【中药大全】
  22. 特发性大网膜节段性梗死【疾病大全】
  23. 桃叶【中药大全】
  24. 特发性低促性腺激素性性腺功能减退症【疾病大全】
  25. 桃叶《轩岐救正论》
  26. 特发性滴状色素减少症【疾病大全】
  27. 桃叶《本草纲目》完整版
  28. 特发性癫痫综合征【疾病大全】
  29. 桃蝎散【方剂大全】
  30. 特发性非硬化性门脉高压综合征【疾病大全】
  1. 陶氏辨差认十六条《伤寒括要》
  2. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  3. 陶氏伤寒十四法（伤寒补遗）《古今医统大全》
  4. 陶华《中医词典》
  5. 陶文毅公治效《仿寓意草》
  6. 陶弘景（456-536年）《中医词典》
  7. 陶序《丁甘仁医案》
  8. 陶道Táodào《针灸学》
  9. 陶隐居『名医别录』合药分剂法则《医宗金鉴》
  10. 陶道《中医词典》
  11. 陶针《中医词典》
  12. 陶道《针灸大成》
  13. 陶真人养生诀《玉房秘诀》
  14. 陶承熹《中医词典》
  15. 淘气诀《养生导引秘籍》
  16. 桃子茶《茶饮保健》
  17. 讨论《丹医秘授古脉法》
  18. 桃子（《日用本草》）《中医饮食营养学》
  19. 讨论《中国幽门螺杆菌研究》
  20. 桃子《饮食须知》
  21. 讨论《中国幽门螺杆菌研究》
  22. 桃竹笋《证类本草》
  23. 讨盐生《中医词典》
  24. 桃朱术《证类本草》
  25. 套管式皮肤针《中医词典》
  26. 桃枝丸《小儿药证直诀》
  27. 套式引物（NestedPrimer）PCR《实用免疫细胞与核酸》
  28. 桃叶《轩岐救正论》
  29. 特别感冒《圆运动的古中医学》
  30. 桃枭《千金翼方》
  31. 特别护理记录《基础护理学》


察色法_《伤寒括要》_中医伤寒_【岐黄之术】

察色法

察色法

  • 上一页
  • 目录
  • 相关
  • 下一页

青属肝木．主风．主寒．主痛．面青唇青．舌卷囊缩．急温之．青而黑．青而红．相生者吉．青而白．枯燥者死．赤属心火．主热．太阳面赤．当汗．阳明面赤．恶热不恶寒．便闭谵语．可下表里俱热．燥渴脉洪．未可下．少阳面赤脉弦．小柴胡和之．少阴下利清谷．里寒外热．面赤．四逆汤加葱白．此阴寒逼其浮火上行．服寒凉必死．赤而青．赤而黄．相生则吉．赤而黑．相克则凶． 黄属脾土．主湿．黄而明者．热也．黄而暗者．湿也．黄而白．黄而红．相生则吉．黄而青．相克则凶．黄色明润．病将愈．枯夭者凶．白属肺金．主气血虚白而黑．白而黄．相生者吉．白而赤．相克者凶．黑属肾水．主寒．主痛．黑而白．黑而青．相生则吉．黑而黄．相克则凶．黑气自鱼尾入太阴者死．自法令人中入口者死

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陶氏辨差认十六条
  • 当前页：察色法
  • 下一页：察目法
<<< 返回本书目录
  1. 察色法《伤寒括要》
  2. 察色观病患生死候歌《脉诀刊误》
  3. 察色《证治准绳·幼科》
  4. 察色观病生死候歌《脉诀乳海》
  5. 察色《医宗金鉴》
  6. 察色脉以定吉凶《此事难知》
  7. 察平人损至脉法《察病指南》
  8. 察色验病生死诀《针灸大成》
  9. 察目法《伤寒指掌》
  10. 察色真诀篇《形色外诊简摩》
  11. 察目法《伤寒括要》
  12. 察舌《温热论》
  13. 察脉大法《伤寒寻源》
  14. 察舌辨症法《伤寒指掌》
  15. 察脉《医学入门》
  16. 察舌辨症歌《伤寒指掌》
  17. 察脉《伤寒括要》
  18. 察舌法《伤寒括要》
  19. 察口唇法《伤寒括要》
  20. 察舌苔辨证法《疡医大全》
  21. 察疽发有内外之别《外科精要》
  22. 察舌要言《校注医醇剩义》
  23. 察疽发有内外之别《集验背疽方》
  24. 察舌余言《三十年临证经验集》
  25. 察耳法《伤寒括要》
  26. 察舌余言《邹孟城三十年临证经验集》
  27. 察耳《厘正按摩要术》
  28. 察身法《伤寒括要》
  29. 察儿病症秘旨《幼科推拿秘书》
  30. 察声《伤寒括要》
  1. 察色法《伤寒括要》
  2. 察色《幼科心法要诀》
  3. 察色观病患生死候歌《脉诀刊误》
  4. 察色《幼科释谜》
  5. 察色观病生死候歌《脉诀乳海》
  6. 察色《证治准绳·幼科》
  7. 察色脉以定吉凶《此事难知》
  8. 察色《医述》
  9. 察色验病生死诀《针灸大成》
  10. 察色《医宗金鉴》
  11. 察色真诀篇《形色外诊简摩》
  12. 察平人损至脉法《察病指南》
  13. 察舌《医碥》
  14. 察目法《伤寒括要》
  15. 察舌辨症法《伤寒指掌》
  16. 察目法《伤寒指掌》
  17. 察舌辨症歌《伤寒指掌》
  18. 察目《医碥》
  19. 察舌法《伤寒括要》
  20. 察目《中医词典》
  21. 察舌苔辨证法《疡医大全》
  22. 察目《中医名词词典》
  23. 察舌要言《校注医醇剩义》
  24. 察面色《儿科萃精》
  25. 察舌余言《邹孟城三十年临证经验集》
  26. 察面《医碥》
  27. 察舌余言《三十年临证经验集》
  28. 察脉大法《伤寒寻源》
  29. 察身《医碥》
  30. 察脉《伤寒括要》
  31. 察身法《伤寒括要》


察目法_《伤寒括要》_中医伤寒_【岐黄之术】

察目法

察目法

  • 上一页
  • 目录
  • 相关
  • 下一页

目明者吉．昏者凶．开目欲见人．阳症也．闭目不欲见人．阴症也．目中不了了．睛不和．热甚也．目赤痛者．阳明热也．瞑目者．将衄血也．白睛黄．将发黄．目睛微定．临时稍动者．痰也．目 黄．病将愈．或反目上视．或瞪目直视．或目睛正圆或戴眼反折．或眼胞陷下．皆死症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察色法
  • 当前页：察目法
  • 下一页：察鼻法
<<< 返回本书目录
  1. 察目法《伤寒指掌》
  2. 察平人损至脉法《察病指南》
  3. 察目法《伤寒括要》
  4. 察色《医宗金鉴》
  5. 察脉大法《伤寒寻源》
  6. 察色《证治准绳·幼科》
  7. 察脉《医学入门》
  8. 察色法《伤寒括要》
  9. 察脉《伤寒括要》
  10. 察色观病患生死候歌《脉诀刊误》
  11. 察口唇法《伤寒括要》
  12. 察色观病生死候歌《脉诀乳海》
  13. 察疽发有内外之别《外科精要》
  14. 察色脉以定吉凶《此事难知》
  15. 察疽发有内外之别《集验背疽方》
  16. 察色验病生死诀《针灸大成》
  17. 察耳法《伤寒括要》
  18. 察色真诀篇《形色外诊简摩》
  19. 察耳《厘正按摩要术》
  20. 察舌《温热论》
  21. 察儿病症秘旨《幼科推拿秘书》
  22. 察舌辨症法《伤寒指掌》
  23. 察唇口《厘正按摩要术》
  24. 察舌辨症歌《伤寒指掌》
  25. 察齿《厘正按摩要术》
  26. 察舌法《伤寒括要》
  27. 察病轻重一首(出图经本草)《医经国小》
  28. 察舌苔辨证法《疡医大全》
  29. 察鼻准《厘正按摩要术》
  30. 察舌要言《校注医醇剩义》
  1. 察目法《伤寒括要》
  2. 察目法《伤寒指掌》
  3. 察平人损至脉法《察病指南》
  4. 察目《医碥》
  5. 察色《医宗金鉴》
  6. 察目《中医词典》
  7. 察色《医述》
  8. 察目《中医名词词典》
  9. 察色《证治准绳·幼科》
  10. 察面色《儿科萃精》
  11. 察色《幼科释谜》
  12. 察面《医碥》
  13. 察色《幼科心法要诀》
  14. 察脉大法《伤寒寻源》
  15. 察色法《伤寒括要》
  16. 察脉《伤寒括要》
  17. 察色观病患生死候歌《脉诀刊误》
  18. 察脉《医学入门》
  19. 察色观病生死候歌《脉诀乳海》
  20. 察口唇法《伤寒括要》
  21. 察色脉以定吉凶《此事难知》
  22. 察疽发有内外之别《外科精要》
  23. 察色验病生死诀《针灸大成》
  24. 察疽发有内外之别《集验背疽方》
  25. 察色真诀篇《形色外诊简摩》
  26. 察耳法《伤寒括要》
  27. 察舌《医碥》
  28. 察耳《厘正按摩要术》
  29. 察舌辨症法《伤寒指掌》
  30. 察耳《医碥》
  31. 察舌辨症歌《伤寒指掌》


察鼻法_《伤寒括要》_中医伤寒_【岐黄之术】

察鼻法

察鼻法

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻青腹痛．冷者死．微黑者水气．黄者小便难．白者气虚．赤者肺热鲜明者．有留饮也．鼻孔干躁．阳明热将衄．鼻孔燥黑如烟煤．阳毒也．冷滑而黑．阴毒也．鼻鼾者．风温也．鼻塞者．风热也．鼻煽者．肺风难治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察目法
  • 当前页：察鼻法
  • 下一页：察口唇法
<<< 返回本书目录
  1. 察鼻法《伤寒括要》
  2. 察鼻准《厘正按摩要术》
  3. 搽痔散【方剂大全】
  4. 察病轻重一首(出图经本草)《医经国小》
  5. 搽药方【方剂大全】
  6. 察齿《厘正按摩要术》
  7. 搽牙药方【方剂大全】
  8. 察唇口《厘正按摩要术》
  9. 搽牙散【方剂大全】
  10. 察儿病症秘旨《幼科推拿秘书》
  11. 搽牙牛黄青黛散【方剂大全】
  12. 察耳《厘正按摩要术》
  13. 搽牙固齿仙方【方剂大全】
  14. 察耳法《伤寒括要》
  15. 搽绿药粉【方剂大全】
  16. 察疽发有内外之别《集验背疽方》
  17. 搽黄药粉【方剂大全】
  18. 察疽发有内外之别《外科精要》
  19. 搽大风癞药方【方剂大全】
  20. 察口唇法《伤寒括要》
  21. 搽鼻去红方【方剂大全】
  22. 察脉《伤寒括要》
  23. 查叙《症因脉治》
  24. 察脉《医学入门》
  25. 查序《景岳全书》
  26. 察脉大法《伤寒寻源》
  27. 查糖散【方剂大全】
  28. 察目法《伤寒括要》
  29. 查苏汤【方剂大全】
  30. 察目法《伤寒指掌》
  1. 察鼻法《伤寒括要》
  2. 察鼻《医碥》
  3. 察鼻准《厘正按摩要术》
  4. 搽牙散《仁术便览》
  5. 察弊《轩岐救正论》
  6. 搽目方《冯氏锦囊秘录》
  7. 察病轻重《汤液本草》
  8. 查奕芸《中医词典》
  9. 察病轻重一首（出图经本草）《医经国小》
  10. 查叙《症因脉治》
  11. 察病形色歌《古今医统大全》
  12. 查序《景岳全书》
  13. 察齿《厘正按摩要术》
  14. 查万合《中医词典》
  15. 察唇齿《医碥》
  16. 查少川喘后肿胀（有发明）《孙文垣医案》
  17. 察唇口《厘正按摩要术》
  18. 查明肥胖的原因《减肥新法与技巧》
  19. 察儿病症秘旨《幼科推拿秘书》
  20. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  21. 察耳《医碥》
  22. 查疽候《诸病源候论》
  23. 察耳《厘正按摩要术》
  24. 查景川气虚疮疥《孙文垣医案》
  25. 察耳法《伤寒括要》
  26. 茶子吐法《医方考》
  27. 察疽发有内外之别《集验背疽方》
  28. 茶饮生活习俗《茶饮保健》
  29. 察疽发有内外之别《外科精要》
  30. 茶饮发展史《茶饮保健》
  31. 察口唇法《伤寒括要》


察口唇法_《伤寒括要》_中医伤寒_【岐黄之术】

察口唇法

察口唇法

  • 上一页
  • 目录
  • 相关
  • 下一页

唇焦黑为脾热．肿赤为热甚．青黑为冷极．口苦为胆热．口甜为脾热．口燥咽干为肾热．舌干燥渴为胃热．口噤为痉风．上唇有疮．狐虫食脏．下唇有疮．惑虫食肛．唇青舌卷．唇吻反青．环口黧黑．鱼口气促唇口颤摇．气出不返．皆死症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察鼻法
  • 当前页：察口唇法
  • 下一页：察舌法
<<< 返回本书目录
  1. 察口唇法《伤寒括要》
  2. 察脉《伤寒括要》
  3. 察疽发有内外之别《外科精要》
  4. 察脉《医学入门》
  5. 察疽发有内外之别《集验背疽方》
  6. 察脉大法《伤寒寻源》
  7. 察耳法《伤寒括要》
  8. 察目法《伤寒括要》
  9. 察耳《厘正按摩要术》
  10. 察目法《伤寒指掌》
  11. 察儿病症秘旨《幼科推拿秘书》
  12. 察平人损至脉法《察病指南》
  13. 察唇口《厘正按摩要术》
  14. 察色《医宗金鉴》
  15. 察齿《厘正按摩要术》
  16. 察色《证治准绳·幼科》
  17. 察病轻重一首(出图经本草)《医经国小》
  18. 察色法《伤寒括要》
  19. 察鼻准《厘正按摩要术》
  20. 察色观病患生死候歌《脉诀刊误》
  21. 察鼻法《伤寒括要》
  22. 察色观病生死候歌《脉诀乳海》
  23. 搽痔散【方剂大全】
  24. 察色脉以定吉凶《此事难知》
  25. 搽药方【方剂大全】
  26. 察色验病生死诀《针灸大成》
  27. 搽牙药方【方剂大全】
  28. 察色真诀篇《形色外诊简摩》
  29. 搽牙散【方剂大全】
  30. 察舌《温热论》
  1. 察口唇法《伤寒括要》
  2. 察疽发有内外之别《外科精要》
  3. 察脉《医学入门》
  4. 察疽发有内外之别《集验背疽方》
  5. 察脉《伤寒括要》
  6. 察耳法《伤寒括要》
  7. 察脉大法《伤寒寻源》
  8. 察耳《厘正按摩要术》
  9. 察面《医碥》
  10. 察耳《医碥》
  11. 察面色《儿科萃精》
  12. 察儿病症秘旨《幼科推拿秘书》
  13. 察目《中医名词词典》
  14. 察唇口《厘正按摩要术》
  15. 察目《中医词典》
  16. 察唇齿《医碥》
  17. 察目《医碥》
  18. 察齿《厘正按摩要术》
  19. 察目法《伤寒指掌》
  20. 察病形色歌《古今医统大全》
  21. 察目法《伤寒括要》
  22. 察病轻重一首（出图经本草）《医经国小》
  23. 察平人损至脉法《察病指南》
  24. 察病轻重《汤液本草》
  25. 察色《医宗金鉴》
  26. 察弊《轩岐救正论》
  27. 察色《医述》
  28. 察鼻准《厘正按摩要术》
  29. 察色《证治准绳·幼科》
  30. 察鼻法《伤寒括要》
  31. 察色《幼科释谜》


察舌法_《伤寒括要》_中医伤寒_【岐黄之术】

察舌法

察舌法

  • 上一页
  • 目录
  • 相关
  • 下一页

在青则无胎．在半表半里白胎而滑．在里则黄胎．热甚则黑胎．芒刺．不热．不渴．黑胎．有津为寒．舌乃心苗．红为本色．故吉．黑为水色．故凶．凡舌硬．舌肿．舌卷．舌短舌强者．十救一二．舌缩神昏．脉脱者死．阴阳易．舌出数寸者死．夏月黑胎可治．冬月黑胎难治．黑胎刮不去．易生刺裂者死．凡见舌胎．以井水浸青布．擦净舌胎．薄荷细末．蜜调敷之．吐舌者．掺冰片末．即收．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察口唇法
  • 当前页：察舌法
  • 下一页：察耳法
<<< 返回本书目录
  1. 察舌法《伤寒括要》
  2. 察舌苔辨证法《疡医大全》
  3. 察舌辨症歌《伤寒指掌》
  4. 察舌要言《校注医醇剩义》
  5. 察舌辨症法《伤寒指掌》
  6. 察舌余言《三十年临证经验集》
  7. 察舌《温热论》
  8. 察舌余言《邹孟城三十年临证经验集》
  9. 察色真诀篇《形色外诊简摩》
  10. 察身法《伤寒括要》
  11. 察色验病生死诀《针灸大成》
  12. 察声《伤寒括要》
  13. 察色脉以定吉凶《此事难知》
  14. 察声色形证决死法《中藏经》
  15. 察色观病生死候歌《脉诀乳海》
  16. 察视《丹溪手镜》
  17. 察色观病患生死候歌《脉诀刊误》
  18. 察视《脉因证治》
  19. 察色法《伤寒括要》
  20. 察手足《厘正按摩要术》
  21. 察色《证治准绳·幼科》
  22. 察五脏色知生死诀《察病指南》
  23. 察色《医宗金鉴》
  24. 察形色顺逆《外科选要》
  25. 察平人损至脉法《察病指南》
  26. 察形色顺逆《外科正宗》
  27. 察目法《伤寒指掌》
  28. 察形色顺逆法《外科大成》
  29. 察目法《伤寒括要》
  30. 察形色治病《幼幼新书》
  1. 察舌法《伤寒括要》
  2. 察舌辨症歌《伤寒指掌》
  3. 察舌苔辨证法《疡医大全》
  4. 察舌辨症法《伤寒指掌》
  5. 察舌要言《校注医醇剩义》
  6. 察舌《医碥》
  7. 察舌余言《邹孟城三十年临证经验集》
  8. 察色真诀篇《形色外诊简摩》
  9. 察舌余言《三十年临证经验集》
  10. 察色验病生死诀《针灸大成》
  11. 察身《医碥》
  12. 察色脉以定吉凶《此事难知》
  13. 察身法《伤寒括要》
  14. 察色观病生死候歌《脉诀乳海》
  15. 察声《伤寒括要》
  16. 察色观病患生死候歌《脉诀刊误》
  17. 察声色形证决死法《中藏经》
  18. 察色法《伤寒括要》
  19. 察视《丹溪手镜》
  20. 察色《幼科心法要诀》
  21. 察视《脉因证治》
  22. 察色《幼科释谜》
  23. 察手足《医碥》
  24. 察色《证治准绳·幼科》
  25. 察手足《厘正按摩要术》
  26. 察色《医述》
  27. 察五脏色知生死诀《察病指南》
  28. 察色《医宗金鉴》
  29. 察形色顺逆《外科正宗》
  30. 察平人损至脉法《察病指南》
  31. 察形色顺逆《外科选要》


察耳法_《伤寒括要》_中医伤寒_【岐黄之术】

察耳法

察耳法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳叶红润者吉或黄或白．或黑或青．枯燥者凶．耳聋肿痛．属少阳可治．耳聋舌卷唇青

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察舌法
  • 当前页：察耳法
  • 下一页：察身法
<<< 返回本书目录
  1. 察耳法《伤寒括要》
  2. 察疽发有内外之别《集验背疽方》
  3. 察耳《厘正按摩要术》
  4. 察疽发有内外之别《外科精要》
  5. 察儿病症秘旨《幼科推拿秘书》
  6. 察口唇法《伤寒括要》
  7. 察唇口《厘正按摩要术》
  8. 察脉《伤寒括要》
  9. 察齿《厘正按摩要术》
  10. 察脉《医学入门》
  11. 察病轻重一首(出图经本草)《医经国小》
  12. 察脉大法《伤寒寻源》
  13. 察鼻准《厘正按摩要术》
  14. 察目法《伤寒括要》
  15. 察鼻法《伤寒括要》
  16. 察目法《伤寒指掌》
  17. 搽痔散【方剂大全】
  18. 察平人损至脉法《察病指南》
  19. 搽药方【方剂大全】
  20. 察色《医宗金鉴》
  21. 搽牙药方【方剂大全】
  22. 察色《证治准绳·幼科》
  23. 搽牙散【方剂大全】
  24. 察色法《伤寒括要》
  25. 搽牙牛黄青黛散【方剂大全】
  26. 察色观病患生死候歌《脉诀刊误》
  27. 搽牙固齿仙方【方剂大全】
  28. 察色观病生死候歌《脉诀乳海》
  29. 搽绿药粉【方剂大全】
  30. 察色脉以定吉凶《此事难知》
  1. 察耳法《伤寒括要》
  2. 察耳《厘正按摩要术》
  3. 察疽发有内外之别《集验背疽方》
  4. 察耳《医碥》
  5. 察疽发有内外之别《外科精要》
  6. 察儿病症秘旨《幼科推拿秘书》
  7. 察口唇法《伤寒括要》
  8. 察唇口《厘正按摩要术》
  9. 察脉《医学入门》
  10. 察唇齿《医碥》
  11. 察脉《伤寒括要》
  12. 察齿《厘正按摩要术》
  13. 察脉大法《伤寒寻源》
  14. 察病形色歌《古今医统大全》
  15. 察面《医碥》
  16. 察病轻重一首（出图经本草）《医经国小》
  17. 察面色《儿科萃精》
  18. 察病轻重《汤液本草》
  19. 察目《中医名词词典》
  20. 察弊《轩岐救正论》
  21. 察目《中医词典》
  22. 察鼻准《厘正按摩要术》
  23. 察目《医碥》
  24. 察鼻法《伤寒括要》
  25. 察目法《伤寒指掌》
  26. 察鼻《医碥》
  27. 察目法《伤寒括要》
  28. 搽牙散《仁术便览》
  29. 察平人损至脉法《察病指南》
  30. 搽目方《冯氏锦囊秘录》
  31. 察色《医宗金鉴》


察身法_《伤寒括要》_中医伤寒_【岐黄之术】

察身法

察身法

  • 上一页
  • 目录
  • 相关
  • 下一页

身轻能转侧吉．身重难转侧凶．凡阴症．手足冷．蜷卧恶寒．好向壁卧．闭目恶明．懒见人．头重视深．天柱骨倒者死．循衣摸床．两手撮空．神去而魂乱也．脉浮而洪．身汗如油．喘而不休．形体不仁．乍静乍乱．此为命绝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察耳法
  • 当前页：察身法
  • 下一页：察声
<<< 返回本书目录
  1. 察身法《伤寒括要》
  2. 察声《伤寒括要》
  3. 察舌余言《邹孟城三十年临证经验集》
  4. 察声色形证决死法《中藏经》
  5. 察舌余言《三十年临证经验集》
  6. 察视《丹溪手镜》
  7. 察舌要言《校注医醇剩义》
  8. 察视《脉因证治》
  9. 察舌苔辨证法《疡医大全》
  10. 察手足《厘正按摩要术》
  11. 察舌法《伤寒括要》
  12. 察五脏色知生死诀《察病指南》
  13. 察舌辨症歌《伤寒指掌》
  14. 察形色顺逆《外科选要》
  15. 察舌辨症法《伤寒指掌》
  16. 察形色顺逆《外科正宗》
  17. 察舌《温热论》
  18. 察形色顺逆法《外科大成》
  19. 察色真诀篇《形色外诊简摩》
  20. 察形色治病《幼幼新书》
  21. 察色验病生死诀《针灸大成》
  22. 察眼《厘正按摩要术》
  23. 察色脉以定吉凶《此事难知》
  24. 察杂病生死证《察病指南》
  25. 察色观病生死候歌《脉诀乳海》
  26. 檫树【中药大全】
  27. 察色观病患生死候歌《脉诀刊误》
  28. 岔气【疾病症状】
  29. 察色法《伤寒括要》
  30. 差后劳复《伤寒恒论》
  1. 察身法《伤寒括要》
  2. 察身《医碥》
  3. 察声《伤寒括要》
  4. 察舌余言《三十年临证经验集》
  5. 察声色形证决死法《中藏经》
  6. 察舌余言《邹孟城三十年临证经验集》
  7. 察视《丹溪手镜》
  8. 察舌要言《校注医醇剩义》
  9. 察视《脉因证治》
  10. 察舌苔辨证法《疡医大全》
  11. 察手足《医碥》
  12. 察舌法《伤寒括要》
  13. 察手足《厘正按摩要术》
  14. 察舌辨症歌《伤寒指掌》
  15. 察五脏色知生死诀《察病指南》
  16. 察舌辨症法《伤寒指掌》
  17. 察形色顺逆《外科正宗》
  18. 察舌《医碥》
  19. 察形色顺逆《外科选要》
  20. 察色真诀篇《形色外诊简摩》
  21. 察形色顺逆法《外科大成》
  22. 察色验病生死诀《针灸大成》
  23. 察形色治病《幼幼新书》
  24. 察色脉以定吉凶《此事难知》
  25. 察形体《医述》
  26. 察色观病生死候歌《脉诀乳海》
  27. 察眼《厘正按摩要术》
  28. 察色观病患生死候歌《脉诀刊误》
  29. 察翳色《中医词典》
  30. 察色法《伤寒括要》
  31. 察杂病生死证《察病指南》


察声_《伤寒括要》_中医伤寒_【岐黄之术】

察声

察声

  • 上一页
  • 目录
  • 相关
  • 下一页

（少阴咽中有疮则不语太阴火来乘金则无声）

出言壮厉．先轻后重为外感有余之症语言懒怯．先重后轻．为内伤不足之症．怒骂叫号．奔走不定．谓之狂言．无人则言．见人则止．谓之独言．语无伦次．数数更端．谓之谵语．一事一语．频频谆复．谓之郑声．睡则多言．唤醒则止．谓之睡中呢喃．出言不正．旋自知非．谓之错语．鼻塞声重为伤风．唇疮声哑为狐惑．口噤挛搐为痉症．鼻鼾语涩为风温．（笑为心声呼为肝声哭为肺声歌为脾声呻为肾声）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察身法
  • 当前页：察声
  • 下一页：察脉
<<< 返回本书目录
  1. 察声《伤寒括要》
  2. 察声色形证决死法《中藏经》
  3. 察身法《伤寒括要》
  4. 察视《丹溪手镜》
  5. 察舌余言《邹孟城三十年临证经验集》
  6. 察视《脉因证治》
  7. 察舌余言《三十年临证经验集》
  8. 察手足《厘正按摩要术》
  9. 察舌要言《校注医醇剩义》
  10. 察五脏色知生死诀《察病指南》
  11. 察舌苔辨证法《疡医大全》
  12. 察形色顺逆《外科选要》
  13. 察舌法《伤寒括要》
  14. 察形色顺逆《外科正宗》
  15. 察舌辨症歌《伤寒指掌》
  16. 察形色顺逆法《外科大成》
  17. 察舌辨症法《伤寒指掌》
  18. 察形色治病《幼幼新书》
  19. 察舌《温热论》
  20. 察眼《厘正按摩要术》
  21. 察色真诀篇《形色外诊简摩》
  22. 察杂病生死证《察病指南》
  23. 察色验病生死诀《针灸大成》
  24. 檫树【中药大全】
  25. 察色脉以定吉凶《此事难知》
  26. 岔气【疾病症状】
  27. 察色观病生死候歌《脉诀乳海》
  28. 差后劳复《伤寒恒论》
  29. 察色观病患生死候歌《脉诀刊误》
  30. 差后劳复《伤寒悬解》
  1. 察声《伤寒括要》
  2. 察身法《伤寒括要》
  3. 察声色形证决死法《中藏经》
  4. 察身《医碥》
  5. 察视《丹溪手镜》
  6. 察舌余言《三十年临证经验集》
  7. 察视《脉因证治》
  8. 察舌余言《邹孟城三十年临证经验集》
  9. 察手足《医碥》
  10. 察舌要言《校注医醇剩义》
  11. 察手足《厘正按摩要术》
  12. 察舌苔辨证法《疡医大全》
  13. 察五脏色知生死诀《察病指南》
  14. 察舌法《伤寒括要》
  15. 察形色顺逆《外科正宗》
  16. 察舌辨症歌《伤寒指掌》
  17. 察形色顺逆《外科选要》
  18. 察舌辨症法《伤寒指掌》
  19. 察形色顺逆法《外科大成》
  20. 察舌《医碥》
  21. 察形色治病《幼幼新书》
  22. 察色真诀篇《形色外诊简摩》
  23. 察形体《医述》
  24. 察色验病生死诀《针灸大成》
  25. 察眼《厘正按摩要术》
  26. 察色脉以定吉凶《此事难知》
  27. 察翳色《中医词典》
  28. 察色观病生死候歌《脉诀乳海》
  29. 察杂病生死证《察病指南》
  30. 察色观病患生死候歌《脉诀刊误》
  31. 差《中医词典》


察脉_《伤寒括要》_中医伤寒_【岐黄之术】

察脉

察脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（浮大动数滑为阳沉涩弱弦微为阴）

浮候 举指于皮肤之上．轻手得之曰浮．主在表之症．浮紧有力．无汗恶寒．为寒伤营．浮缓无力．有汗恶风．为风伤卫．

中候 寻指于肌肉之间．不重不轻而得曰中．主半表半里之症．洪而长者．阳明胃脉也．弦而数者．少阳胆脉也．

沉候 按指于筋骨之下．重手得之曰沉．主在里之症．沉数有力．为热邪传里．沉迟无力．为直中阴经．

浮为表属阳．沉为里属阴．迟则为寒．数则为热．数大无力．为阳中伏阴．浮数有力．为纯传里．浮而迟涩．浮而软散．皆虚．浮而紧数．浮而洪滑．皆实．沉而细弱．沉而迟伏．皆虚．沉而滑数．沉而坚大．皆实．乍大乍小．乍数乍疏．此为死脉．亦为祟脉．

细察浮中沉三候．而别其有力．无力．则阴阳表里虚实．自无遁情．但能于此精求．临症万无一失．阳症之脉．以大则病进．小则病退．阴症之脉．以沉伏病进．迟缓病退．汗后脉当安静．躁乱者死．温后脉当渐出．歇止者死．表症而脉伏者．有邪汗也．昏沉而脉静者．欲战汗也．阴症见阳脉者生．真阳来复之象．任受补也．阳症见阴脉者死．正气衰微之象．不任受攻也．

足脉二条． 一曰趺阳．又名冲阳．又名会源．阳明胃脉也．在足面大指间．五寸骨间动脉是也．病势危笃．当诊趺阳．以察胃气之有无．盖土为万物之母．后天之根本也．经曰．冲阳绝死不治．一曰太溪．少阴肾脉也．在足内踝．后跟骨上陷中动脉是也．病势危笃．当诊太溪．以察肾气之有无．盖水为天一之元．先天之根本也．经曰．太溪绝死不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察声
  • 当前页：察脉
  • 下一页：太阳脉似少阴少阴症似太阳辨
<<< 返回本书目录
  1. 察脉《医学入门》
  2. 察脉大法《伤寒寻源》
  3. 察脉《伤寒括要》
  4. 察目法《伤寒括要》
  5. 察口唇法《伤寒括要》
  6. 察目法《伤寒指掌》
  7. 察疽发有内外之别《外科精要》
  8. 察平人损至脉法《察病指南》
  9. 察疽发有内外之别《集验背疽方》
  10. 察色《医宗金鉴》
  11. 察耳法《伤寒括要》
  12. 察色《证治准绳·幼科》
  13. 察耳《厘正按摩要术》
  14. 察色法《伤寒括要》
  15. 察儿病症秘旨《幼科推拿秘书》
  16. 察色观病患生死候歌《脉诀刊误》
  17. 察唇口《厘正按摩要术》
  18. 察色观病生死候歌《脉诀乳海》
  19. 察齿《厘正按摩要术》
  20. 察色脉以定吉凶《此事难知》
  21. 察病轻重一首(出图经本草)《医经国小》
  22. 察色验病生死诀《针灸大成》
  23. 察鼻准《厘正按摩要术》
  24. 察色真诀篇《形色外诊简摩》
  25. 察鼻法《伤寒括要》
  26. 察舌《温热论》
  27. 搽痔散【方剂大全】
  28. 察舌辨症法《伤寒指掌》
  29. 搽药方【方剂大全】
  30. 察舌辨症歌《伤寒指掌》
  1. 察脉《伤寒括要》
  2. 察脉《医学入门》
  3. 察脉大法《伤寒寻源》
  4. 察口唇法《伤寒括要》
  5. 察面《医碥》
  6. 察疽发有内外之别《外科精要》
  7. 察面色《儿科萃精》
  8. 察疽发有内外之别《集验背疽方》
  9. 察目《中医名词词典》
  10. 察耳法《伤寒括要》
  11. 察目《中医词典》
  12. 察耳《厘正按摩要术》
  13. 察目《医碥》
  14. 察耳《医碥》
  15. 察目法《伤寒指掌》
  16. 察儿病症秘旨《幼科推拿秘书》
  17. 察目法《伤寒括要》
  18. 察唇口《厘正按摩要术》
  19. 察平人损至脉法《察病指南》
  20. 察唇齿《医碥》
  21. 察色《医宗金鉴》
  22. 察齿《厘正按摩要术》
  23. 察色《医述》
  24. 察病形色歌《古今医统大全》
  25. 察色《证治准绳·幼科》
  26. 察病轻重一首（出图经本草）《医经国小》
  27. 察色《幼科释谜》
  28. 察病轻重《汤液本草》
  29. 察色《幼科心法要诀》
  30. 察弊《轩岐救正论》
  31. 察色法《伤寒括要》


太阳脉似少阴少阴症似太阳辨_《伤寒括要》_中医伤寒_【岐黄之术】

太阳脉似少阴少阴症似太阳辨

太阳脉似少阴少阴症似太阳辨

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳脉似少阴．少阴症似太阳．虽曰相似．治法不同．脉沉发热．同也．以其有头疼．故名太阳病．阳症脉当浮．今反不浮而沉．里必虚寒也．身体疼痛．但宜救里．使正气内强．逼邪出外．用干姜生附出汗而解．若里不虚寒．则必脉浮．正属太阳麻黄汤症矣．脉沉发热．同也．以其无头疼．故名少阴病．阴症当不热．今反发热．寒邪在表．未传于里．但皮肤郁闭而为热．如在里无热．用麻黄 附子 细辛汤．麻黄发表间之汗．附子温少阴之经．假使寒邪在里．则外必无热．当见吐利厥逆等症．正属少阴四逆症矣．盖少阴表邪浮浅．发热反为轻．太阳正气衰微．脉沉反为重．熟附配麻黄．发中有补．生附配干姜补中有发．仲景之旨微

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察脉
  • 当前页：太阳脉似少阴少阴症似太阳辨
  • 下一页：从症不从脉四条
<<< 返回本书目录
  1. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  2. 太阳膀胱腑本病方《圆运动的古中医学》
  3. 太阳论《古今医彻》
  4. 太阳篇《伤寒医诀串解》
  5. 太阳六传《此事难知》
  6. 太阳篇七十三方《伤寒括要》
  7. 太阳类病法《伤寒贯珠集》
  8. 太阳权变法《伤寒贯珠集》
  9. 太阳疽门主论《疡医大全》
  10. 太阳伤风《儿科萃精》
  11. 太阳救逆法《伤寒贯珠集》
  12. 太阳伤寒《伤寒悬解》
  13. 太阳经证治下九十一条《仲景伤寒补亡论》
  14. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  15. 太阳经证治上九十五条《仲景伤寒补亡论》
  16. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  17. 太阳经证解《医理真传》
  18. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  19. 太阳经证《医学心悟》
  20. 太阳伤寒麻黄汤证《伤寒说意》
  21. 太阳经证《四圣悬枢》
  22. 太阳伤寒五苓散证《伤寒说意》
  23. 太阳经证《四圣悬枢》
  24. 太阳伤寒小青龙汤证《伤寒说意》
  25. 太阳经证《四圣悬枢》
  26. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  27. 太阳经证《四圣悬枢》
  28. 太阳上篇《伤寒恒论》
  29. 太阳经证《四圣悬枢》
  30. 太阳少阳并病歌《伤寒百证歌》
  1. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  2. 太阳论《古今医彻》
  3. 太阳衄《中医词典》
  4. 太阳六传《此事难知》
  5. 太阳膀胱病《圆运动的古中医学》
  6. 太阳开机的病变《思考中医》
  7. 太阳篇《伤寒医诀串解》
  8. 太阳厥《中医词典》
  9. 太阳伤风《儿科萃精》
  10. 太阳疽门主论《疡医大全》
  11. 太阳伤寒《中医词典》
  12. 太阳疽《证治准绳·疡医》
  13. 太阳伤寒　九章《伤寒悬解》
  14. 太阳痉《中医词典》
  15. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  16. 太阳胫肿《儒门事亲》
  17. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  18. 太阳经证治下九十一条《仲景伤寒补亡论》
  19. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  20. 太阳经证治上九十五条《仲景伤寒补亡论》
  21. 太阳伤寒麻黄汤证《伤寒说意》
  22. 太阳经证用药诀《医学传心录》
  23. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  24. 太阳经证解《医理真传》
  25. 太阳伤寒五苓散证《伤寒说意》
  26. 太阳经证《医学心悟》
  27. 太阳伤寒小青龙汤证《伤寒说意》
  28. 太阳经证《中医词典》
  29. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  30. 太阳经义《思考中医》
  31. 太阳伤寒一　太阳十九《伤寒悬解》


从症不从脉四条_《伤寒括要》_中医伤寒_【岐黄之术】

从症不从脉四条

从症不从脉四条

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮为表．治宜汗之．若脉浮大．心下硬有热．属脏者攻之．不令发汗．脉沉为里．治宜下之．若少阴病．始得之反发热脉沉者．麻黄 附子 细辛汤微汗之．脉促为阳．治宜清之．若脉促而厥冷．炙之温之．此又非促为阳盛之论矣．脉迟为寒．治宜温之．若阳明脉迟．不恶寒．身体 汗出．用大承气下之．此又非迟为阴寒之论矣．四者皆从症不从脉也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳脉似少阴少阴症似太阳辨
  • 当前页：从症不从脉四条
  • 下一页：从脉不从症四条
<<< 返回本书目录
  1. 从症不从脉四条《伤寒括要》
  2. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  3. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  4. 从种救急汤【方剂大全】
  5. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  6. 丛集性头痛【疾病大全】
  7. 从事实验动物工作的人员《实验动物科学》
  8. 丛毛榕【中药大全】
  9. 从逆窥源篇《外经微言》
  10. 丛毛榕根【中药大全】
  11. 从免疫角度看衰老《免疫与健康》
  12. 丛枝蓼【中药大全】
  13. 从脉不从症四条《伤寒括要》
  14. 丛状血管瘤【疾病大全】
  15. 从龙汤【方剂大全】
  16. 腠理《针灸资生经》
  17. 从龙汤《医学衷中参西录》
  18. 腠理不固【疾病症状】
  19. 从化篇《外经微言》
  20. 腠理痛《普济方·针灸》
  21. 从横逆顺伏匿脉《脉经》
  22. 腠理望法提纲《望诊遵经》
  23. 从革解毒汤【方剂大全】
  24. 粗糙凤尾蕨【中药大全】
  25. 从高坠下伤损肿痛《圣济总录》
  26. 粗榧根【中药大全】
  27. 从高坠下伤《伤科补要》
  28. 粗榧枝叶【中药大全】
  29. 从高坠下【方剂主治】
  30. 粗榧子【中药大全】
  1. 从症不从脉四条《伤寒括要》
  2. 从阴引阳《中医词典》
  3. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  4. 从阳引阴《中医词典》
  5. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  6. 从血浆直接分离LDL《动脉粥样硬化》
  7. 丛集性头痛《默克家庭诊疗手册》
  8. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  9. 丛毛《中医词典》
  10. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  11. 丛书《中医名词词典》
  12. 从卫取气《中医词典》
  13. 丛针《中医名词词典》
  14. 从外测内《中医名词词典》
  15. 丛针《中医词典》
  16. 从事实验动物工作的人员《实验动物科学》
  17. 凑（còu，音腠）《中医词典》
  18. 从荣置气《中医词典》
  19. 凑肺《中医词典》
  20. 从女子面相识性器《玉房秘诀》
  21. 凑理《中医词典》
  22. 从女相辨别贞淫《玉房秘诀》
  23. 腠理《中医名词词典》
  24. 从逆窥源篇《外经微言》
  25. 腠理《中医词典》
  26. 从免疫角度看衰老《免疫与健康》
  27. 腠理《医述》
  28. 从脉不从症四条《伤寒括要》
  29. 腠理《针灸资生经》
  30. 从龙汤《医学衷中参西录》
  31. 腠理热《中医词典》


从脉不从症四条_《伤寒括要》_中医伤寒_【岐黄之术】

从脉不从症四条

从脉不从症四条

  • 上一页
  • 目录
  • 相关
  • 下一页

表症宜汗．此其常也．然发热 头痛．脉反沉身体疼痛．当救其里．用四逆汤．里症宜下．此其常也．日晡发热属阳明．脉浮者宜汗．用桂枝汤．结胸症具．宜陷胸汤下之．然脉浮大者不可下．下之则死．当治其表．身疼痛者．宜桂枝 麻黄解之．然尺中迟者不可汗．营血不足故也．当调其营四者皆从脉不从症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从症不从脉四条
  • 当前页：从脉不从症四条
  • 下一页：合病并病论
<<< 返回本书目录
  1. 从脉不从症四条《伤寒括要》
  2. 从免疫角度看衰老《免疫与健康》
  3. 从龙汤【方剂大全】
  4. 从逆窥源篇《外经微言》
  5. 从龙汤《医学衷中参西录》
  6. 从事实验动物工作的人员《实验动物科学》
  7. 从化篇《外经微言》
  8. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  9. 从横逆顺伏匿脉《脉经》
  10. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  11. 从革解毒汤【方剂大全】
  12. 从症不从脉四条《伤寒括要》
  13. 从高坠下伤损肿痛《圣济总录》
  14. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  15. 从高坠下伤《伤科补要》
  16. 从种救急汤【方剂大全】
  17. 从高坠下【方剂主治】
  18. 丛集性头痛【疾病大全】
  19. 从高堕下瘀血及折伤内损方《外台秘要》
  20. 丛毛榕【中药大全】
  21. 从高堕下方《外台秘要》
  22. 丛毛榕根【中药大全】
  23. 从高堕下《千金翼方》
  24. 丛枝蓼【中药大全】
  25. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  26. 丛状血管瘤【疾病大全】
  27. 聪明益气汤【方剂大全】
  28. 腠理《针灸资生经》
  29. 聪明汤【方剂大全】
  30. 腠理不固【疾病症状】
  1. 从脉不从症四条《伤寒括要》
  2. 从龙汤《医学衷中参西录》
  3. 从免疫角度看衰老《免疫与健康》
  4. 从脚趾运动看性生活《素女经》
  5. 从逆窥源篇《外经微言》
  6. 从化篇《外经微言》
  7. 从女相辨别贞淫《玉房秘诀》
  8. 从横逆顺伏匿脉《脉经》
  9. 从女子面相识性器《玉房秘诀》
  10. 从革《中医词典》
  11. 从荣置气《中医词典》
  12. 从高坠下伤损肿痛《圣济总录》
  13. 从事实验动物工作的人员《实验动物科学》
  14. 从高坠下伤《伤科补要》
  15. 从外测内《中医名词词典》
  16. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  17. 从卫取气《中医词典》
  18. 从高堕下秘方《华佗神方》
  19. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  20. 从高堕下方三首《外台秘要》
  21. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  22. 从高堕下《千金翼方》
  23. 从血浆直接分离LDL《动脉粥样硬化》
  24. 从动物实验转入临床应用《临床激光治疗学》
  25. 从阳引阴《中医词典》
  26. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  27. 从阴引阳《中医词典》
  28. 从《周慎斋遗书》
  29. 从症不从脉四条《伤寒括要》
  30. 从《中医词典》
  31. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》


合病并病论_《伤寒括要》_中医伤寒_【岐黄之术】

合病并病论

合病并病论

  • 上一页
  • 目录
  • 相关
  • 下一页

合病者．两阳经．或三阳经齐病．不传者也．并病者．一阳经先病未尽．又过一经．而传者也．太阳阳明并病．若并未尽．所谓太阳症不罢．面赤佛郁．烦躁短气．是传未尽．尚有表症．当麻黄 桂枝各半汤汗之．若并已尽所谓太阳症罢．潮热．手足汗出．便硬．谵语．当承气汤下之．三阳合病．皆自下利．太阳阳明合病．葛根汤．太阳少阳合病．黄芩汤．少阳阳明合病．调胃承气汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从脉不从症四条
  • 当前页：合病并病论
  • 下一页：阳厥阴厥辨
<<< 返回本书目录
  1. 合病并病论《伤寒括要》
  2. 合病-伤寒门（下）《古今医统大全》
  3. 合病并病汗下吐后等病《医学纲目》
  4. 合成树脂皮炎【疾病大全】
  5. 合病并病《医学心悟》
  6. 合成树脂与塑料所致的皮肤病【疾病大全】
  7. 合病《伤寒捷诀》
  8. 合丹日切要法《银海精微》
  9. 合病《伤寒大白》
  10. 合德丸【方剂大全】
  11. 合病《伤寒标本心法类萃》
  12. 合谷毒《外科正宗》
  13. 合并启微《伤寒法祖》
  14. 合谷穴【上肢外侧穴位】
  15. 合并马蹄肾的腹主动脉瘤【疾病大全】
  16. 合谷穴歌《刺灸心法要诀》
  17. 合痹治法《三因极一病证方论》
  18. 合谷穴歌《医宗金鉴》
  19. 禾叶墨斛【中药大全】
  20. 合光丹【方剂大全】
  21. 禾叶毛兰【中药大全】
  22. 合行外功诀《寿世传真》
  23. 禾叶风毛菊【中药大全】
  24. 合欢《本草纲目》完整版
  25. 禾秆蹄盖蕨【中药大全】
  26. 合欢《本草乘雅半偈》
  27. 禾秆《本草纲目》完整版
  28. 合欢《本草图经》
  29. 禾虫【中药大全】
  30. 合欢《本草择要纲目》
  1. 合病并病论《伤寒括要》
  2. 合病并病汗下吐后等病《医学纲目》
  3. 合病并病篇正误《医宗金鉴》
  4. 合病并病《医学心悟》
  5. 合病篇　计五方《伤寒恒论》
  6. 合病并病《医述》
  7. 合病证治六条《伤寒贯珠集》
  8. 合病（伤寒门 下）《古今医统大全》
  9. 合成材料粉尘《预防医学》
  10. 合病《伤寒大白》
  11. 合成基本过程《生物化学与分子生物学》
  12. 合病《丹台玉案》
  13. 合成解痉药《药理学》
  14. 合病《伤寒捷诀》
  15. 合成肽疫苗《医学微生物学》
  16. 合病《伤寒标本心法类萃》
  17. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  18. 合病《中医词典》
  19. 合成原料《生物化学与分子生物学》
  20. 合病《中医名词词典》
  21. 合成原料《生物化学与分子生物学》
  22. 合并症《基因诊断与性传播疾病》
  23. 合刺《中医词典》
  24. 合并启微《伤寒法祖》
  25. 合丹口诀《女丹合编选注》
  26. 合并颅脑损伤的急救处理《口腔科学》
  27. 合丹日切要法《银海精微》
  28. 合《中医词典》
  29. 合二气《中医词典》
  30. 禾髎（一名长髎）《针灸大成》
  31. 合谷《气功外气疗法》


阳厥阴厥辨_《伤寒括要》_中医伤寒_【岐黄之术】

阳厥阴厥辨

阳厥阴厥辨

  • 上一页
  • 目录
  • 相关
  • 下一页

阳厥者．初得病．身热头疼．以后传入三阴．大便闭．小便赤．谵渴躁乱．见诸热症而发厥者．热极反兼胜已之化也．热微厥亦微．宜四逆散．热深厥亦深．宜承气汤．阴厥者．初得病．无身热头疼．面寒肢冷．引衣蜷卧．见诸寒症而发厥者．轻则理中汤．重则四逆汤．二厥之脉．皆沉．阴厥沉迟而弱．指头常冷．阳厥沉而滑．指头常温．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合病并病论
  • 当前页：阳厥阴厥辨
  • 下一页：伤寒禁忌
<<< 返回本书目录
  1. 阳厥阴厥辨《伤寒括要》
  2. 阳炼法《苏沈良方》
  3. 阳厥怒狂《类经》
  4. 阳陵泉穴【下肢外侧穴位】
  5. 阳厥论《中藏经》
  6. 阳陵泉穴歌《刺灸心法要诀》
  7. 阳厥大惊发狂痫《针灸甲乙经》
  8. 阳陵泉穴歌《医宗金鉴》
  9. 阳厥《药症忌宜》
  10. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  11. 阳厥《圣济总录》
  12. 阳明《时方妙用》
  13. 阳厥《伤寒捷诀》
  14. 阳明本病述古《伤寒指掌》
  15. 阳厥《黄帝内经太素》
  16. 阳明鼻衄《经方实验录》
  17. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  18. 阳明表病脉证《伤寒心法要诀》
  19. 阳经分经腑《疡医大全》
  20. 阳明表病脉证《医宗金鉴》
  21. 阳经发热《伤寒捷诀》
  22. 阳明病《医学纲目》
  23. 阳结证《伤寒九十论》
  24. 阳明病白虎加人参汤证《医学衷中参西录》
  25. 阳结阴结《医学读书记》
  26. 阳明病白虎汤证《医学衷中参西录》
  27. 阳交穴【下肢外侧穴位】
  28. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  29. 阳火，阴火《本草纲目》完整版
  30. 阳明病解《类经》
  1. 阳厥阴厥辨《伤寒括要》
  2. 阳厥似阴厥《医学心悟》
  3. 阳炼法《苏沈良方》
  4. 阳厥怒狂《灵素节注类编》
  5. 阳陵《中医词典》
  6. 阳厥怒狂《类经》
  7. 阳陵泉《针灸大成》
  8. 阳厥论《中藏经》
  9. 阳陵泉《气功外气疗法》
  10. 阳厥大惊发狂痫《针灸甲乙经》
  11. 阳陵泉《中医词典》
  12. 阳厥《药症忌宜》
  13. 阳陵泉《针灸学》
  14. 阳厥《伤寒捷诀》
  15. 阳陵泉（合穴）《子午流注说难》
  16. 阳厥《中医词典》
  17. 阳陵泉穴歌《医宗金鉴》
  18. 阳厥《圣济总录》
  19. 阳陵泉穴歌《刺灸心法要诀》
  20. 阳厥《黄帝内经太素》
  21. 阳陇《中医词典》
  22. 阳绝《中医词典》
  23. 阳漏《中医词典》
  24. 阳绝《中医名词词典》
  25. 阳络《中医名词词典》
  26. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  27. 阳络《中医词典》
  28. 阳疽《中医词典》
  29. 阳络伤则血外溢《中医名词词典》
  30. 阳痉《中医词典》
  31. 阳络伤则血外溢《中医词典》


伤寒禁忌_《伤寒括要》_中医伤寒_【岐黄之术】

伤寒禁忌

伤寒禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

误投麻黄．汗多亡阳．误投承气．下多亡阴．老弱虚人．但当微利．或猪胆．或炼蜜导之．尺脉弱者禁下．寸脉弱者禁吐．吐蛔一症．虽有热症．大忌寒凉．误服必死．初愈勿骤进参．邪气得补即复．脉虚神倦者．不在禁例．宜随机活变．伤寒欲饮水为欲愈．不可禁绝．不可多与．初愈勿过饱．勿劳动．勿忧怒．勿行房．勿食羊肉．勿多饮酒．勿轻见风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳厥阴厥辨
  • 当前页：伤寒禁忌
  • 下一页：死症歌
<<< 返回本书目录
  1. 伤寒禁忌《伤寒括要》
  2. 伤寒禁忌-伤寒补遗 《古今医统大全》
  3. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  4. 伤寒厥《圣济总录》
  5. 伤寒筋惕肉《轩岐救正论》
  6. 伤寒菌苗使用说明书《中国生物制品规程》
  7. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  8. 伤寒菌苗制造及检定规程《中国生物制品规程》
  9. 伤寒结胸方《外台秘要》
  10. 伤寒咳嗽《冯氏锦囊秘录》
  11. 伤寒结胸【方剂主治】
  12. 伤寒咳嗽《圣济总录》
  13. 伤寒结胸《幼幼新书》
  14. 伤寒咳嗽《孙真人海上方》
  15. 伤寒结胸《圣济总录》
  16. 伤寒咳嗽《幼幼新书》
  17. 伤寒见血非弱症《理虚元鉴》
  18. 伤寒咳嗽【方剂主治】
  19. 伤寒见风-伤寒门（下）《古今医统大全》
  20. 伤寒咳嗽伤风第五十四问《婴童百问》
  21. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  22. 伤寒可汗《圣济总录》
  23. 伤寒兼症《医学心悟》
  24. 伤寒可吐《圣济总录》
  25. 伤寒兼有伏热证《医学衷中参西录》
  26. 伤寒可吐不可吐《冯氏锦囊秘录》
  27. 伤寒兼食毒《圣济总录》
  28. 伤寒可温《圣济总录》
  29. 伤寒兼脑膜炎《医学衷中参西录》
  30. 伤寒可温歌《伤寒百证歌》
  1. 伤寒禁忌《伤寒括要》
  2. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  3. 伤寒禁忌（伤寒补遗）《古今医统大全》
  4. 伤寒筋惕肉《轩岐救正论》
  5. 伤寒痉候《诸病源候论》
  6. 伤寒金口诀《寿世保元》
  7. 伤寒九日以上候《诸病源候论》
  8. 伤寒解肌发汗候《诸病源候论》
  9. 伤寒灸之可否《续名医类案》
  10. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  11. 伤寒厥《圣济总录》
  12. 伤寒结胸秘方《华佗神方》
  13. 伤寒厥候《诸病源候论》
  14. 伤寒结胸候《诸病源候论》
  15. 伤寒厥逆秘方《华佗神方》
  16. 伤寒结胸方七首《外台秘要》
  17. 伤寒菌苗使用说明书《中国生物制品规程》
  18. 伤寒结胸《幼幼新书》
  19. 伤寒菌苗制造及检定规程《中国生物制品规程》
  20. 伤寒结胸《圣济总录》
  21. 伤寒科《中医词典》
  22. 伤寒交接劳复候《诸病源候论》
  23. 伤寒咳《中医词典》
  24. 伤寒见血非弱症《理虚元鉴》
  25. 伤寒咳逆《奇效简便良方》
  26. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  27. 伤寒咳嗽《圣济总录》
  28. 伤寒见风（伤寒门 下）《古今医统大全》
  29. 伤寒咳嗽《孙真人海上方》
  30. 伤寒兼症《医学心悟》
  31. 伤寒咳嗽《中医词典》


死症歌_《伤寒括要》_中医伤寒_【岐黄之术】

死症歌

死症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

两感伤寒不须治．阴阳毒过七朝期．黑 下厥与上竭．阳症见阴脉者危．舌卷耳聋囊更缩．阴阳交及摸寻衣．重 除中皆不治．唇吻青兮面黑黧．咳逆不已并脏结．溲屎遗失便难医．汗出虽多不至足．口张目陷更何为．喘不休与阴阳易．离经脉见死当知．结胸症具烦躁甚．直视摇头是死时．少阳症与阳明合．脉弦长大救时迟．汗后反加脉躁疾．须知脏厥死无疑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒禁忌
  • 当前页：死症歌
  • 下一页：用火法
<<< 返回本书目录
  1. 死症歌《伤寒括要》
  2. 死症歌括《冯氏锦囊秘录》
  3. 死症辨《幼科铁镜》
  4. 死症痧《痧胀玉衡》
  5. 死证日数歌《景岳全书》
  6. 死治法《石室秘录》
  7. 死证《证治准绳·幼科》
  8. 巳足太阴脾经《神应经》
  9. 死证《医学入门》
  10. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  11. 死证《伤寒说意》
  12. 四白丹【方剂大全】
  13. 死证《伤寒说意》
  14. 四白汤【方剂大全】
  15. 死证《景岳全书》
  16. 四白望法提纲《望诊遵经》
  17. 死诊《伤科大成》
  18. 四白穴【头部正面穴位】
  19. 死盐法《古今医统大全》
  20. 四孢蘑菇【中药大全】
  21. 死硝法《古今医统大全》
  22. 四宝丹《外科传薪集》
  23. 死现舌《敖氏伤寒金镜录》
  24. 四倍散【方剂大全】
  25. 死亡后的护理《基础护理学》
  26. 四倍丸【方剂大全】
  27. 死胎滞留【疾病症状】
  28. 四边孔处的局限压痛【疾病症状】
  29. 死胎先兆《中医疾病预测》
  30. 四边孔综合征【疾病大全】
  1. 死症歌《伤寒括要》
  2. 死症辨《幼科铁镜》
  3. 死症歌括《冯氏锦囊秘录》
  4. 死证五　少阴三十四《伤寒悬解》
  5. 死症痧《痧胀玉衡》
  6. 死证五　厥阴三十五《伤寒悬解》
  7. 死治法《石室秘录》
  8. 死证四　少阴三十三《伤寒悬解》
  9. 死注候《诸病源候论》
  10. 死证四　厥阴三十四《伤寒悬解》
  11. 巳、足太阴脾经《针灸大成》
  12. 死证三　少阴三十二《伤寒悬解》
  13. 巳亥二年六气主客图《医门补要》
  14. 死证三　厥阴三十三《伤寒悬解》
  15. 巳亥之岁《松峰说疫》
  16. 死证日数歌《景岳全书》
  17. 巳午未时相要义《思考中医》
  18. 死证七　厥阴三十七《伤寒悬解》
  19. 巳至未上《思考中医》
  20. 死证六　少阴三十五《伤寒悬解》
  21. 巳足太阴脾经《神应经》
  22. 死证六　厥阴三十六《伤寒悬解》
  23. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  24. 死证二　少阴三十一《伤寒悬解》
  25. 四《类经》
  26. 死证二　厥阴三十二《伤寒悬解》
  27. 四《类经》
  28. 死证《脉诀汇辨》
  29. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  30. 死证《灵素节注类编》
  31. 四 伤风见寒《医效秘传》


用火法_《伤寒括要》_中医伤寒_【岐黄之术】

用火法

用火法

  • 上一页
  • 目录
  • 相关
  • 下一页

服发表药．汗不得出．用薪火烧地．长久扫去．以热水洒之．取蚕沙柏叶桃叶．少加糠麸．

．（白术 本川芎白芷米粉各等分为细末）扑之．汗止上床．最得力者．蚕沙桃柏叶也．糠麸乃助其浓耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死症歌
  • 当前页：用火法
  • 下一页：用水法
<<< 返回本书目录
  1. 用火法《苏沈良方》
  2. 用火口诀《推拿抉微》
  3. 用火法《宋本备急灸法》
  4. 用火宜忌《推拿抉微》
  5. 用火法《伤寒括要》
  6. 用夹法《银海精微》
  7. 用火法《普济方·针灸》
  8. 用降药条宜审《医门补要》
  9. 用火法《黄帝明堂灸经》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用寒远寒用热远热《类经》
  12. 用口探索物体【疾病症状】
  13. 用附子法《阴证略例》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用方法《银海指南》
  16. 用品门《串雅内外编》
  17. 用刀针宜审《医门补要》
  18. 用热远热从乎中治《卫生宝鉴》
  19. 用刀针法《保婴撮要》
  20. 用水法《伤寒括要》
  21. 用党参宜求真者论《松峰说疫》
  22. 用汤时宜秘旨歌《幼科推拿秘书》
  23. 用大黄石膏芒硝论《松峰说疫》
  24. 用香散药《景岳全书》
  25. 用尺寸取穴法《苏沈良方》
  26. 用香药调治论《外科精要》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 用药《冷庐医话》
  29. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  30. 用药《慎疾刍言》
  1. 用火法《伤寒括要》
  2. 用火法《宋本备急灸法》
  3. 用火口诀《幼幼集成》
  4. 用火法《黄帝明堂灸经》
  5. 用火口诀《推拿抉微》
  6. 用火法《苏沈良方》
  7. 用火宜忌《推拿抉微》
  8. 用火法《针灸神书》
  9. 用计算法估计样本含量《医学统计学》
  10. 用火法《普济方·针灸》
  11. 用夹法《中医词典》
  12. 用寒远寒用热远热《类经》
  13. 用夹法《银海精微》
  14. 用附子法《阴证略例》
  15. 用降药条宜审《医门补要》
  16. 用方法《银海指南》
  17. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  18. 用刀针宜审《医门补要》
  19. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  20. 用刀针法《保婴撮要》
  21. 用力及时《医述》
  22. 用党参宜求真者论《松峰说疫》
  23. 用量《中药学》
  24. 用大黄石膏芒硝论《松峰说疫》
  25. 用片脑得效后宜少用勿用论《审视瑶函》
  26. 用尺寸取穴法《苏沈良方》
  27. 用热远热从乎中治《卫生宝鉴》
  28. 用查表法估计样本含量《医学统计学》
  29. 用水法《伤寒括要》
  30. 用参宜忌有前利后害之不同《温疫论》
  31. 用汤时宜秘旨歌《幼科推拿秘书》


用水法_《伤寒括要》_中医伤寒_【岐黄之术】

用水法

用水法

  • 上一页
  • 目录
  • 相关
  • 下一页

水七碗．烧锅令赤．投水待沸．取起．再烧锅赤．又以水投之．如此七次．取汤一碗．乘热饮．或浸手足．或漱口．表未解．及阴症似阳者忌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用火法
  • 当前页：用水法
  • 下一页：摘陶氏七法
<<< 返回本书目录
  1. 用水法《伤寒括要》
  2. 用汤时宜秘旨歌《幼科推拿秘书》
  3. 用热远热从乎中治《卫生宝鉴》
  4. 用香散药《景岳全书》
  5. 用品门《串雅内外编》
  6. 用香药调治论《外科精要》
  7. 用片脑得效后宜少用勿用论《审视瑶函》
  8. 用药《冷庐医话》
  9. 用口探索物体【疾病症状】
  10. 用药《慎疾刍言》
  11. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  12. 用药《张氏医通》
  13. 用降药条宜审《医门补要》
  14. 用药弊端说《医法圆通》
  15. 用夹法《银海精微》
  16. 用药处方《千金翼方》
  17. 用火宜忌《推拿抉微》
  18. 用药传心赋《医学传心录》
  19. 用火口诀《推拿抉微》
  20. 用药大法《松峰说疫》
  21. 用火法《苏沈良方》
  22. 用药大略《医学真传》
  23. 用火法《宋本备急灸法》
  24. 用药大要论《医原》
  25. 用火法《伤寒括要》
  26. 用药发明《珍珠囊补遗药性赋》
  27. 用火法《普济方·针灸》
  28. 用药法《白喉全生集》
  29. 用火法《黄帝明堂灸经》
  30. 用药法《异授眼科》
  1. 用水法《伤寒括要》
  2. 用热远热从乎中治《卫生宝鉴》
  3. 用汤时宜秘旨歌《幼科推拿秘书》
  4. 用片脑得效后宜少用勿用论《审视瑶函》
  5. 用途不同的相似药名《医院药学》
  6. 用量《中药学》
  7. 用途或适应证《外科学总论》
  8. 用力及时《医述》
  9. 用途相似的药名《医院药学》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用丸散药例《汤液本草》
  12. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  13. 用微型计算机进行膳食营养成分计算《临床营养学》
  14. 用降药条宜审《医门补要》
  15. 用香散药《景岳全书》
  16. 用夹法《银海精微》
  17. 用香药调治论《外科精要》
  18. 用夹法《中医词典》
  19. 用续命汤辨《女科经纶》
  20. 用计算法估计样本含量《医学统计学》
  21. 用药《慎疾刍言》
  22. 用火宜忌《推拿抉微》
  23. 用药《张氏医通》
  24. 用火口诀《推拿抉微》
  25. 用药《类证治裁》
  26. 用火口诀《幼幼集成》
  27. 用药《冷庐医话》
  28. 用火法《伤寒括要》
  29. 用药必效《痧胀玉衡》
  30. 用火法《宋本备急灸法》
  31. 用药弊端说《医法圆通》


摘陶氏七法_《伤寒括要》_中医伤寒_【岐黄之术】

摘陶氏七法

摘陶氏七法

  • 上一页
  • 目录
  • 相关
  • 下一页

发狂难制．醋炭气入鼻即定．方可察其阴阳．以脉之有力无力为辨．腹痛有阴有阳．将凉水半碗与病患饮之．痛减者属热．痛增者属寒．更参脉来有力无力．寒症脉伏．或吐泻脱而无脉．以姜汁好酒各半盏．与病患服．脉出者生．不出者死．更覆手取之而无脉．则绝矣．

鼻衄不止．山栀炒黑为末．吹入鼻中．外用湿纸搭于鼻冲．其血自止．吐血不止．韭汁磨墨呷之．如无韭汁．鸡子清亦可．赤属火．黑属水．有相制之理．

阴毒昏愦．唇青．肢冷．甲黑．药不得入．将葱一握束紧．切去根叶．留白三寸如饼．将麝半分填脐内．后加葱饼．以火熨之．烂即易．约三饼可醒．先灌姜汁．后服姜附汤．未醒．灸关元穴三十壮．不醒者必死．

服药即吐者．生姜汁半盏热饮．吐即止．大抵寒药热饮．热药冷冻饮料．中和之剂温饮．补汤须用熟．（慢火久煎）利药不嫌生．（猛火急煎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用水法
  • 当前页：摘陶氏七法
  • 下一页：足太阳经症治
<<< 返回本书目录
  1. 摘陶氏七法《伤寒括要》
  2. 摘要《经验麻科》
  3. 摘平脉三不治症论《三指禅》
  4. 翟平薯蓣丸【方剂大全】
  5. 斋说《寿世青编》
  6. 翟竹亭先生传《湖岳村叟医案》
  7. 鮓答《本草纲目》图文版
  8. 窄叶大戟【中药大全】
  9. 蚱蜢【中药大全】
  10. 窄叶南蛇藤【中药大全】
  11. 蚱蝉汤【方剂大全】
  12. 窄叶飘带草【中药大全】
  13. 蚱蝉散【方剂大全】
  14. 窄叶鼠李【中药大全】
  15. 蚱蝉【中药大全】
  16. 毡《本草纲目》完整版
  17. 蚱蝉《本草纲目》图文版
  18. 毡盖木耳【中药大全】
  19. 蚱蝉《神农本草经百种录》
  20. 毡屉《本草纲目》完整版
  21. 蚱蝉《本草崇原》
  22. 粘多糖沉积病【疾病大全】
  23. 蚱蝉《本草乘雅半偈》
  24. 粘附分子《细胞和分子免疫学》
  25. 蚱蝉《本草纲目》完整版
  26. 粘附分子《医学免疫学》
  27. 蚱（音笮又音侧）蝉《证类本草》
  28. 粘附分子的表达的调节《细胞和分子免疫学》
  29. 痄腮树【中药大全】
  30. 粘附分子的功能《细胞和分子免疫学》
  1. 摘陶氏七法《伤寒括要》
  2. 摘平脉三不治症论《三指禅》
  3. 摘星换斗《中医词典》
  4. 斋说《寿世青编》
  5. 摘要《临床激光治疗学》
  6. 鲊答《本草纲目》
  7. 摘要《经验麻科》
  8. 蚱蜢《证类本草》
  9. 翟良《中医词典》
  10. 蚱蝉蝉花《增广和剂局方药性总论》
  11. 窄阴方《古代房中秘方》
  12. 蚱蝉《本草乘雅半偈》
  13. 瘵《中医词典》
  14. 蚱蝉《名医别录》
  15. 瘵骨蒸热《女科证治准绳》
  16. 蚱蝉《本草崇原》
  17. 瘵疾丸《目经大成》
  18. 蚱蝉《本经逢原》
  19. 毡《本草易读》
  20. 蚱蝉《冯氏锦囊秘录》
  21. 旃檀《本经逢原》
  22. 蚱蝉《本草蒙筌》
  23. 粘附分子《细胞和分子免疫学》
  24. 蚱蝉《本草衍义》
  25. 粘附分子《医学免疫学》
  26. 蚱蝉《神农本草经百种录》
  27. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》
  28. 蚱蝉《新修本草》
  29. 粘附分子参与细胞发育、分化、附着及移动《细胞和分子免疫学》
  30. 蚱蝉《本草经集注》
  31. 粘附分子的表达的调节《细胞和分子免疫学》


足太阳经症治_《伤寒括要》_中医伤寒_【岐黄之术】

足太阳经症治

足太阳经症治

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱经．为诸经之首．四通八达之衢．故多传变．其经起于目内 ．从头下后项．连风府．行身之背．终于足小指．其症头项痛．腰脊强．恶心拘急．体痛．骨节痛．发热．恶寒．此表症标病．脉浮紧有力．无汗为表实．寒伤营血．宜麻黄汤发表．浮缓无力．有汗为表虚．风伤卫气．宜桂枝汤实表散邪．身疼热甚而烦．脉浮而紧．此伤风见寒脉也．身不疼．热少不烦．脉浮而缓．此伤寒见风脉也．俱用大青龙汤发之．脉静为不传．脉躁盛为欲传．

如脉浮．发热烦渴．小便不利．此太阳传本病．宜五苓散利之．小便如常者．不可利也．恐引邪入里．为热结膀胱．又不可下．恐表邪乘虚入里．为痞满结胸．协热下利．虽当汗者．亦勿太过．恐其亡阳肉 筋惕．故有汗禁麻黄．无汗禁桂枝．有汗勿再汗．汗多则小便不利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摘陶氏七法
  • 当前页：足太阳经症治
  • 下一页：足阳明经症治
<<< 返回本书目录
  1. 足太阳经症治《伤寒括要》
  2. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  3. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  4. 足太阳膀胱《本草分经》
  5. 足踏丸【方剂大全】
  6. 足太阳膀胱经《秘传眼科龙木论》
  7. 足少阴肾脏病论《内经博议》
  8. 足太阳膀胱经《普济方·针灸》
  9. 足少阴肾疟《圣济总录》
  10. 足太阳膀胱经《圣济总录》
  11. 足少阴肾经左右二十穴《针灸资生经》
  12. 足太阳膀胱经《针灸大成》
  13. 足少阴肾经穴图及歌括《金针秘传》
  14. 足太阳膀胱经《针灸聚英》
  15. 足少阴肾经穴图《古今医统大全》
  16. 足太阳膀胱经《子午流注针经》
  17. 足少阴肾经穴《重楼玉钥》
  18. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  19. 足少阴肾经穴《类经图翼》
  20. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  21. 足少阴肾经五穴《子午流注说难》
  22. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  23. 足少阴肾经图《医学指归》
  24. 足太阳膀胱经经穴分寸歌《医学集成》
  25. 足少阴肾经经穴分寸歌《医学集成》
  26. 足太阳膀胱经六穴《子午流注说难》
  27. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  28. 足太阳膀胱经图《医学指归》
  29. 足少阴肾经（左右共五十四穴）《经络汇编》
  30. 足太阳膀胱经穴《类经图翼》
  1. 足太阳经症治《伤寒括要》
  2. 足太阳经穴主治《针灸大成》
  3. 足太阳井：至阴《针灸大成》
  4. 足太阳经筋病候《中医词典》
  5. 足太阳络脉《中医词典》
  6. 足太阳经筋《中医词典》
  7. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  8. 足太阳经病《中医词典》
  9. 足太阳疟《中医词典》
  10. 足太阳经别《中医词典》
  11. 足太阳疟《灵素节注类编》
  12. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  13. 足太阳膀胱及股．凡三十六穴《经穴汇解》
  14. 足太阳标本《中医词典》
  15. 足太阳膀胱经《中医名词词典》
  16. 足太阳《疡医大全》
  17. 足太阳膀胱经《圣济总录》
  18. 足太阳《中医词典》
  19. 足太阳膀胱经《中医词典》
  20. 足踏法《中医词典》
  21. 足太阳膀胱经《中医基础理论》
  22. 足髓孔《中医词典》
  23. 足太阳膀胱经《普济方·针灸》
  24. 足卲阳胆经手三焦《医效秘传》
  25. 足太阳膀胱经《脉诀汇辨》
  26. 足少阴之正《中医词典》
  27. 足太阳膀胱经《秘传眼科龙木论》
  28. 足少阴之别《中医词典》
  29. 足太阳膀胱经《针灸神书》
  30. 足少阴之本《中医词典》
  31. 足太阳膀胱经《针灸神书》


足阳明经症治_《伤寒括要》_中医伤寒_【岐黄之术】

足阳明经症治

足阳明经症治

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明胃经．乃两阳合明于前后．腑居中土．万物所归．其经起于鼻交 中．络目循于面．行身之前．终于足大指．其症目痛．鼻干．不眠．头额痛．身微热．恶寒．脉洪长．

此阳明标病．宜葛根汤解肌．身热渴饮汗出恶热．脉洪数．此阳明本病．宜白虎汤清热．潮热自汗谵渴．不恶寒．反恶热．揭去衣被．扬手掷足． 黄狂闭．或手足乍冷乍温．腹满硬痛喘急．脉沉数．此正阳明腑病．调胃承气汤下之．自汗者勿利小便．恐津液枯竭也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳经症治
  • 当前页：足阳明经症治
  • 下一页：足少阳经症治
<<< 返回本书目录
  1. 足阳明经症治《伤寒括要》
  2. 足阳明脉病发热狂走《针灸甲乙经》
  3. 足阳明及股凡三十穴《针灸甲乙经》
  4. 足阳明胃《本草分经》
  5. 足癣【疾病症状】
  6. 足阳明胃腑病论《内经博议》
  7. 足癣《家庭医学百科-医疗康复篇》
  8. 足阳明胃经《普济方·针灸》
  9. 足心痈门主论《疡医大全》
  10. 足阳明胃经《圣济总录》
  11. 足心《经络全书》
  12. 足阳明胃经《针灸大成》
  13. 足膝外内歌《医宗金鉴》
  14. 足阳明胃经《针灸聚英》
  15. 足五里穴【胸部腹部穴位】
  16. 足阳明胃经《子午流注针经》
  17. 足卫和荣汤【方剂大全】
  18. 足阳明胃经（共45穴）十二经脉《针灸学》
  19. 足痿病《扁鹊心书》
  20. 足阳明胃经（左右共九十穴）《经络汇编》
  21. 足外翻【疾病症状】
  22. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  23. 足痛【疾病症状】
  24. 足阳明胃经经穴分寸歌《医学集成》
  25. 足痛《也是山人医案》
  26. 足阳明胃经六穴《子午流注说难》
  27. 足通谷穴【下肢外侧穴位】
  28. 足阳明胃经图《医学指归》
  29. 足太阴脾疟《圣济总录》
  30. 足阳明胃经穴《类经图翼》
  1. 足阳明经症治《伤寒括要》
  2. 足阳明经穴主治《针灸大成》
  3. 足阳明井：厉兑《针灸大成》
  4. 足阳明经穴歌《古今医统大全》
  5. 足阳明络脉《中医词典》
  6. 足阳明经筋病候《中医词典》
  7. 足阳明脉《中医词典》
  8. 足阳明经筋《中医词典》
  9. 足阳明脉病发热狂走《针灸甲乙经》
  10. 足阳明经步穴歌《古今医统大全》
  11. 足阳明疟《中医词典》
  12. 足阳明经别《中医词典》
  13. 足阳明疟《灵素节注类编》
  14. 足阳明及股凡三十穴《针灸甲乙经》
  15. 足阳明胃腑病论《内经博议》
  16. 足阳明标本《中医词典》
  17. 足阳明胃及股．凡三十穴《经穴汇解》
  18. 足阳明《疡医大全》
  19. 足阳明胃经《中医名词词典》
  20. 足阳明《中医词典》
  21. 足阳明胃经《圣济总录》
  22. 足阳关《中医词典》
  23. 足阳明胃经《中医词典》
  24. 足癣《家庭医学百科-医疗康复篇》
  25. 足阳明胃经《中医基础理论》
  26. 足心痈门主论《疡医大全》
  27. 足阳明胃经《普济方·针灸》
  28. 足心痈《证治准绳·疡医》
  29. 足阳明胃经《脉诀汇辨》
  30. 足心穴《中医词典》
  31. 足阳明胃经《针灸神书》


足少阳经症治_《伤寒括要》_中医伤寒_【岐黄之术】

足少阳经症治

足少阳经症治

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳胆经．胆无出入．主半表半里．其经起于目锐 ．上头角．络耳中．循胸胃胁．行身之不从标本．从乎中治．只用小柴胡汤和解．别无他药．禁汗．禁吐．禁下．禁利小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明经症治
  • 当前页：足少阳经症治
  • 下一页：足太阴经症治
<<< 返回本书目录
  1. 足少阳经症治《伤寒括要》
  2. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  3. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  4. 足少阴经症治《伤寒括要》
  5. 足少阳胆疟《圣济总录》
  6. 足少阴肾《本草分经》
  7. 足少阳胆经左右二十八穴《针灸资生经》
  8. 足少阴肾经《普济方·针灸》
  9. 足少阳胆经穴图及歌括《金针秘传》
  10. 足少阴肾经《圣济总录》
  11. 足少阳胆经穴图《古今医统大全》
  12. 足少阴肾经《针灸大成》
  13. 足少阳胆经穴《重楼玉钥》
  14. 足少阴肾经《针灸聚英》
  15. 足少阳胆经穴《类经图翼》
  16. 足少阴肾经《子午流注针经》
  17. 足少阳胆经图《医学指归》
  18. 足少阴肾经（共27穴）十二经脉《针灸学》
  19. 足少阳胆经六穴《子午流注说难》
  20. 足少阴肾经（左右共五十四穴）《经络汇编》
  21. 足少阳胆经经分寸歌《医学集成》
  22. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  23. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  24. 足少阴肾经经穴分寸歌《医学集成》
  25. 足少阳胆经（左右共八十六穴）《经络汇编》
  26. 足少阴肾经图《医学指归》
  27. 足少阳胆经（共44穴）十二经脉《针灸学》
  28. 足少阴肾经五穴《子午流注说难》
  29. 足少阳胆经《子午流注针经》
  30. 足少阴肾经穴《类经图翼》
  1. 足少阳经症治《伤寒括要》
  2. 足少阳经穴主治《针灸大成》
  3. 足少阳井：窍阴《针灸大成》
  4. 足少阳经筋病候《中医词典》
  5. 足少阳络脉《中医词典》
  6. 足少阳经筋《中医词典》
  7. 足少阳脉《中医词典》
  8. 足少阳经别《中医词典》
  9. 足少阳疟《中医词典》
  10. 足少阳甲木《本草求真》
  11. 足少阳疟《灵素节注类编》
  12. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  13. 足少阳穴《中医词典》
  14. 足少阳胆之经左右二十八穴《针灸大全》
  15. 足少阳之本《中医词典》
  16. 足少阳胆之经《子午流注针经》
  17. 足少阳之别《中医词典》
  18. 足少阳胆疟《圣济总录》
  19. 足少阳之正《中医词典》
  20. 足少阳胆经左右二十八穴《针灸资生经》
  21. 足少阴《中医词典》
  22. 足少阳胆经穴图及歌括《金针秘传》
  23. 足少阴《疡医大全》
  24. 足少阳胆经穴图《古今医统大全》
  25. 足少阴标本《中医词典》
  26. 足少阳胆经穴歌《针灸大成》
  27. 足少阴癸水《本草求真》
  28. 足少阳胆经穴《重楼玉钥》
  29. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  30. 足少阳胆经穴《类经图翼》
  31. 足少阴经别《中医词典》


足太阴经症治_《伤寒括要》_中医伤寒_【岐黄之术】

足太阴经症治

足太阴经症治

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴脾经．乃三阴之首．故名太阴．其经起于足大指．上行至腹．络于咽．连舌本．循身之前．口渴．发黄茵陈汤．小便赤．大便闭．是太阴本病．桂枝 大黄汤．初病起．不热．不渴．

头不痛．便怕寒．胸腹满痛．或吐泻．手足冷．小便清白．或呕呃．是本经直中寒邪．宜理中汤初病起．不热不渴．胸腹满痛．手足冷．气口沉细．此内伤生冷．宜治中汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳经症治
  • 当前页：足太阴经症治
  • 下一页：足少阴经症治
<<< 返回本书目录
  1. 足太阴经症治《伤寒括要》
  2. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  3. 足太阴及股凡二十二穴《针灸甲乙经》
  4. 足太阴脾《本草分经》
  5. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  6. 足太阴脾病论《内经博议》
  7. 足太阳膀胱疟《圣济总录》
  8. 足太阴脾经《普济方·针灸》
  9. 足太阳膀胱经左右三十六穴《针灸资生经》
  10. 足太阴脾经《圣济总录》
  11. 足太阳膀胱经穴图及歌括《金针秘传》
  12. 足太阴脾经《针灸大成》
  13. 足太阳膀胱经穴图《古今医统大全》
  14. 足太阴脾经《针灸聚英》
  15. 足太阳膀胱经穴《重楼玉钥》
  16. 足太阴脾经《子午流注针经》
  17. 足太阳膀胱经穴《类经图翼》
  18. 足太阴脾经（共21穴）十二经脉《针灸学》
  19. 足太阳膀胱经图《医学指归》
  20. 足太阴脾经（左右共四十二穴）《经络汇编》
  21. 足太阳膀胱经六穴《子午流注说难》
  22. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  23. 足太阳膀胱经经穴分寸歌《医学集成》
  24. 足太阴脾经经穴分寸歌《医学集成》
  25. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  26. 足太阴脾经图《医学指归》
  27. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  28. 足太阴脾经五穴《子午流注说难》
  29. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  30. 足太阴脾经穴《类经图翼》
  1. 足太阴经症治《伤寒括要》
  2. 足太阴经穴主治《针灸大成》
  3. 足太阴井：隐白《针灸大成》
  4. 足太阴经筋病候《中医词典》
  5. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  6. 足太阴经筋《中医词典》
  7. 足太阴络脉《中医词典》
  8. 足太阴经病《中医词典》
  9. 足太阴疟《中医词典》
  10. 足太阴经别《中医词典》
  11. 足太阴疟《灵素节注类编》
  12. 足太阴己土《本草求真》
  13. 足太阴脾病论《内经博议》
  14. 足太阴及股凡二十二穴《针灸甲乙经》
  15. 足太阴脾及股凡二十二穴《经穴汇解》
  16. 足太阴标本《中医词典》
  17. 足太阴脾经《中医名词词典》
  18. 足太阴《疡医大全》
  19. 足太阴脾经《圣济总录》
  20. 足太阴《中医词典》
  21. 足太阴脾经《中医词典》
  22. 足太阳之正《中医词典》
  23. 足太阴脾经《中医基础理论》
  24. 足太阳之别《中医词典》
  25. 足太阴脾经《普济方·针灸》
  26. 足太阳之本《中医词典》
  27. 足太阴脾经《脉诀汇辨》
  28. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  29. 足太阴脾经《针灸神书》
  30. 足太阳穴《中医词典》
  31. 足太阴脾经《针灸神书》


足少阴经症治_《伤寒括要》_中医伤寒_【岐黄之术】

足少阴经症治

足少阴经症治

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴肾经．人之根蒂也．三阴交中名曰少阴．其经起于足心涌泉穴．上行贯脊．循喉．络舌本．下注心胸．行身之前．其症引衣蜷卧．恶寒．口躁咽干．谵语．口渴．便闭．脉沉有力．此热邪传入少阴本病．大承气汤急下之．初起身热．面赤足冷．本经自受夹阴伤寒．标本俱病也．麻黄 附子 细辛汤．温经散寒．若阴躁欲坐泥水井中．虽欲饮而不受．面赤足冷．脉沉或脉虽大．按之如无．此阴极发躁．本病也．宜四逆合生脉散．退阴回阳．身热烦躁．面赤足冷．脉数大无力．此虚阳伏阴．标本俱病．宜加减五积散．温解表里．初病起．头不痛．口不渴．身不热．便厥冷蜷卧．腹痛吐泻．或战栗．面如刀刮．脉沉细．此少阴直中寒邪．宜四逆汤．急温之．无热恶寒．面青．小腹绞痛．足冷脉沉．蜷卧不渴．或吐利昏沉．手足甲青．冷过肘膝．胀满不受药．此夹阴中寒本病也．宜人参四逆汤温补之．六经之中．惟此经难辨．以燥渴便闭．脉沉实知其热．脉沉迟别其寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴经症治
  • 当前页：足少阴经症治
  • 下一页：足厥阴经症治
<<< 返回本书目录
  1. 足少阴经症治《伤寒括要》
  2. 足少阴肾《本草分经》
  3. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  4. 足少阴肾经《普济方·针灸》
  5. 足少阳经症治《伤寒括要》
  6. 足少阴肾经《圣济总录》
  7. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  8. 足少阴肾经《针灸大成》
  9. 足少阳胆疟《圣济总录》
  10. 足少阴肾经《针灸聚英》
  11. 足少阳胆经左右二十八穴《针灸资生经》
  12. 足少阴肾经《子午流注针经》
  13. 足少阳胆经穴图及歌括《金针秘传》
  14. 足少阴肾经（共27穴）十二经脉《针灸学》
  15. 足少阳胆经穴图《古今医统大全》
  16. 足少阴肾经（左右共五十四穴）《经络汇编》
  17. 足少阳胆经穴《重楼玉钥》
  18. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  19. 足少阳胆经穴《类经图翼》
  20. 足少阴肾经经穴分寸歌《医学集成》
  21. 足少阳胆经图《医学指归》
  22. 足少阴肾经图《医学指归》
  23. 足少阳胆经六穴《子午流注说难》
  24. 足少阴肾经五穴《子午流注说难》
  25. 足少阳胆经经分寸歌《医学集成》
  26. 足少阴肾经穴《类经图翼》
  27. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  28. 足少阴肾经穴《重楼玉钥》
  29. 足少阳胆经（左右共八十六穴）《经络汇编》
  30. 足少阴肾经穴图《古今医统大全》
  1. 足少阴经症治《伤寒括要》
  2. 足少阴经穴主治《针灸大成》
  3. 足少阴井：涌泉《针灸大成》
  4. 足少阴经筋病候《中医词典》
  5. 足少阴络脉《中医词典》
  6. 足少阴经筋《中医词典》
  7. 足少阴脉《中医词典》
  8. 足少阴经病《中医词典》
  9. 足少阴疟《中医词典》
  10. 足少阴经别《中医词典》
  11. 足少阴疟《灵素节注类编》
  12. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  13. 足少阴气绝《中医词典》
  14. 足少阴癸水《本草求真》
  15. 足少阴肾及股．凡二十穴《经穴汇解》
  16. 足少阴标本《中医词典》
  17. 足少阴肾经《中医名词词典》
  18. 足少阴《疡医大全》
  19. 足少阴肾经《圣济总录》
  20. 足少阴《中医词典》
  21. 足少阴肾经《中医词典》
  22. 足少阳之正《中医词典》
  23. 足少阴肾经《中医基础理论》
  24. 足少阳之别《中医词典》
  25. 足少阴肾经《普济方·针灸》
  26. 足少阳之本《中医词典》
  27. 足少阴肾经《脉诀汇辨》
  28. 足少阳穴《中医词典》
  29. 足少阴肾经《针灸神书》
  30. 足少阳疟《灵素节注类编》
  31. 足少阴肾经《针灸神书》


足厥阴经症治_《伤寒括要》_中医伤寒_【岐黄之术】

足厥阴经症治

足厥阴经症治

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴肝经．三阴交尽．名曰厥阴．乃六经之尾．其脉起于足大指．上环阴器抵小腹．循胁上口唇．与督脉会于巅．行身前之侧．其症烦满囊拳．消渴舌卷．谵语便闭．手足乍温乍冷．脉沉有力．此热邪传入厥阴本病大承气汤急下之．寒热似疟．脉浮缓．此热邪在经标病．柴胡 桂枝 麻黄各半汤．不呕清便．不药自愈．初病起．不热渴．不头疼．便怕寒厥冷．或小腹至阴痛．或吐泻体痛．呕涎沫．唇面手足甲俱青．冷过肘膝舌卷囊缩．脉沉微．此直中本病茱萸四逆汤急温之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴经症治
  • 当前页：足厥阴经症治
  • 下一页：可汗
<<< 返回本书目录
  1. 足厥阴经症治《伤寒括要》
  2. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  3. 足厥阴及股凡二十二穴《针灸甲乙经》
  4. 足菌肿【疾病大全】
  5. 足厥阴肝脏病论《内经博议》
  6. 足冷《伤寒大白》
  7. 足厥阴肝疟《圣济总录》
  8. 足临泣穴【下肢外侧穴位】
  9. 足厥阴肝经左右二十二穴《针灸资生经》
  10. 足六经辨《医学集成》
  11. 足厥阴肝经穴图及歌括《金针秘传》
  12. 足麻痹不仁《针灸资生经》
  13. 足厥阴肝经穴图《古今医统大全》
  14. 足麻贴药【方剂大全】
  15. 足厥阴肝经穴《类经图翼》
  16. 足内翻【疾病症状】
  17. 足厥阴肝经五穴《子午流注说难》
  18. 足窍阴穴【下肢外侧穴位】
  19. 足厥阴肝经图《医学指归》
  20. 足三里穴【下肢外侧穴位】
  21. 足厥阴肝经经穴分寸歌《医学集成》
  22. 足三里穴歌《刺灸心法要诀》
  23. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  24. 足三里穴歌《医宗金鉴》
  25. 足厥阴肝经（左右共二十八穴）《经络汇编》
  26. 足三阴三阳穴流注法《普济方·针灸》
  27. 足厥阴肝经（共14穴）十二经脉《针灸学》
  28. 足三阴三阳穴流注法第二（下）《备急千金要方》
  29. 足厥阴肝经《子午流注针经》
  30. 足少阳胆《本草分经》
  1. 足厥阴经症治《伤寒括要》
  2. 足厥阴经穴主治《针灸大成》
  3. 足厥阴井：大敦《针灸大成》
  4. 足厥阴经筋病候《中医词典》
  5. 足厥阴络脉《中医词典》
  6. 足厥阴经筋《中医词典》
  7. 足厥阴脉《中医词典》
  8. 足厥阴经病《中医词典》
  9. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  10. 足厥阴经别《中医词典》
  11. 足厥阴疟《中医词典》
  12. 足厥阴及股凡二十二穴《针灸甲乙经》
  13. 足厥阴疟《灵素节注类编》
  14. 足厥阴肝之经左右二十二穴《针灸大全》
  15. 足厥阴气绝《中医词典》
  16. 足厥阴肝之经《子午流注针经》
  17. 足厥阴心痛《中医词典》
  18. 足厥阴肝脏病论《内经博议》
  19. 足厥阴穴《中医词典》
  20. 足厥阴肝疟《圣济总录》
  21. 足厥阴乙木《本草求真》
  22. 足厥阴肝经左右二十二穴《针灸资生经》
  23. 足厥阴之本《中医词典》
  24. 足厥阴肝经穴图及歌括《金针秘传》
  25. 足厥阴之别《中医词典》
  26. 足厥阴肝经穴图《古今医统大全》
  27. 足厥阴之正《中医词典》
  28. 足厥阴肝经穴歌《针灸大成》
  29. 足冷《伤寒大白》
  30. 足厥阴肝经穴《类经图翼》
  31. 足两踝《中医词典》


可汗_《伤寒括要》_中医伤寒_【岐黄之术】

可汗

可汗

  • 上一页
  • 目录
  • 相关
  • 下一页

头项体痛．或腰痛背强．或肢节痛．拘急．或洒洒恶寒．或翕翕发热．或烦热．脉浮紧或浮数．皆表症也．宜发其汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴经症治
  • 当前页：可汗
  • 下一页：不可汗
<<< 返回本书目录
  1. 可汗《伤寒悬解》
  2. 可汗不可汗歌《伤寒百证歌》
  3. 可汗《伤寒括要》
  4. 可火不可火歌《伤寒百证歌》
  5. 可发汗证《伤寒总病论》
  6. 可火不可火证《伤寒总病论》
  7. 可发汗五十八条《仲景伤寒补亡论》
  8. 可见光疗法（Visible light therapy）《理疗学》
  9. 可保立苏汤【方剂大全】
  10. 可灸不可灸歌《伤寒百证歌》
  11. 可爱花【中药大全】
  12. 可灸不可灸证《伤寒总病论》
  13. 可爱复叶耳蕨【中药大全】
  14. 可拉明中毒【疾病大全】
  15. 咳证《类经》
  16. 可逆性氮质血症【疾病症状】
  17. 咳血痰【疾病症状】
  18. 可溶性粘附分子《细胞和分子免疫学》
  19. 咳血门《幼科切要》
  20. 可水不可水歌《伤寒百证歌》
  21. 咳血兼吐血证《医学衷中参西录》
  22. 可水不可水证《伤寒总病论》
  23. 咳血方【方剂大全】
  24. 可吐《伤寒括要》
  25. 咳血方《汤头歌诀》
  26. 可吐《伤寒悬解》
  27. 咳血丹【方剂大全】
  28. 可吐不可吐歌《伤寒百证歌》
  29. 咳血（挟痰）《杂病广要》
  30. 可吐不可吐证《伤寒总病论》
  1. 可汗《伤寒括要》
  2. 可发汗证《伤寒总病论》
  3. 可汗不可汗歌《伤寒百证歌》
  4. 可发汗五十八条《仲景伤寒补亡论》
  5. 可汗一《伤寒悬解》
  6. 可待因（Codeine甲基吗啡）《医院药学》
  7. 可行性试验《预防医学》
  8. 可待因《药理学》
  9. 可火不可火歌《伤寒百证歌》
  10. 可待因《药理学》
  11. 可火不可火证《伤寒总病论》
  12. 可保立苏汤《医林改错》
  13. 可见光疗法《理疗学》
  14. 咳证《类经》
  15. 可进行微循环观察的动物器官及方法《实验动物科学》
  16. 咳血门《幼科切要》
  17. 可久针肉龟《古今医统大全》
  18. 咳血兼吐血证《医学衷中参西录》
  19. 可灸不可灸歌《伤寒百证歌》
  20. 咳血方《汤头歌诀》
  21. 可灸不可灸证《伤寒总病论》
  22. 咳血方《医方论》
  23. 可聚实《千金翼方》
  24. 咳血（挟痰）《杂病广要》
  25. 可聚实《新修本草》
  26. 咳血《金匮钩玄》
  27. 可聚实《证类本草》
  28. 咳血《邵兰荪医案》
  29. 可聚实《名医别录》
  30. 咳血《丹溪治法心要》
  31. 可卡因滥用《默克家庭诊疗手册》


不可汗_《伤寒括要》_中医伤寒_【岐黄之术】

不可汗

不可汗

  • 上一页
  • 目录
  • 相关
  • 下一页

无表症或身有汗．或口燥舌干．或口苦咽干．或咽中闭塞．或亡血虚家．或淋沥泻利．或阴虚劳倦．或梦遗精滑．或脐旁动气．或风温．湿温．中暑．或疮痛．或厥．或产后．或经水适来适断．或太阳与少阳并病．头项强痛．眩冒．心下痞．头痛而热．脉弦细．属少阳经．或脉沉．或脉微弱．并不可汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可汗
  • 当前页：不可汗
  • 下一页：可下
<<< 返回本书目录
  1. 不可汗《伤寒悬解》
  2. 不可汗下《伤寒悬解》
  3. 不可汗《伤寒括要》
  4. 不可忽视的青霉素皮试《免疫与健康》
  5. 不可发汗证《伤寒总病论》
  6. 不可忽视亚健康状态《免疫与健康》
  7. 不可发汗四十条《仲景伤寒补亡论》
  8. 不可克制的饮酒冲动【疾病症状】
  9. 不可饿论《儿科醒》
  10. 不可屈伸【方剂主治】
  11. 不敬鬼神致病《医门补要》
  12. 不可忍【方剂主治】
  13. 不惊丸【方剂大全】
  14. 不可忍者【方剂主治】
  15. 不惊丹【方剂大全】
  16. 不可吐《伤寒括要》
  17. 不经医对病服药之误论《幼科概论》
  18. 不可吐五条《仲景伤寒补亡论》
  19. 不进饮食【方剂主治】
  20. 不可温《伤寒括要》
  21. 不进乳食【方剂主治】
  22. 不可下《伤寒括要》
  23. 不觉退管锭子【方剂大全】
  24. 不可下《伤寒悬解》
  25. 不及之纪《脉诀汇辨》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不及不足之纪《脉诀汇辨》
  28. 不可下证《伤寒总病论》
  29. 不饥耐老方【方剂大全】
  30. 不可用三品一条枪害人《医门补要》
  1. 不可汗《伤寒括要》
  2. 不可发汗证《伤寒总病论》
  3. 不可汗八《伤寒悬解》
  4. 不可发汗四十条《仲景伤寒补亡论》
  5. 不可汗二《伤寒悬解》
  6. 不可发汗例十条《伤寒贯珠集》
  7. 不可汗九《伤寒悬解》
  8. 不可饿论《儿科醒》
  9. 不可汗六《伤寒悬解》
  10. 不敬鬼神致病《医门补要》
  11. 不可汗七《伤寒悬解》
  12. 不精《中医词典》
  13. 不可汗三《伤寒悬解》
  14. 不经医对病服药之误论《幼科概论》
  15. 不可汗十《伤寒悬解》
  16. 不禁频数《医述》
  17. 不可汗十八《伤寒悬解》
  18. 不禁《丹台玉案》
  19. 不可汗十二《伤寒悬解》
  20. 不仅外感，内症多倚《三十年临证经验集》
  21. 不可汗十六《伤寒悬解》
  22. 不忌反忌不忌口得愈《儒门事亲》
  23. 不可汗十七《伤寒悬解》
  24. 不及期而经先行《胎产指南》
  25. 不可汗十三《伤寒悬解》
  26. 不及不足之纪《脉诀汇辨》
  27. 不可汗十四《伤寒悬解》
  28. 不灰木《本草图经》
  29. 不可汗十五《伤寒悬解》
  30. 不灰木《证类本草》
  31. 不可汗十一《伤寒悬解》


可下_《伤寒括要》_中医伤寒_【岐黄之术】

可下

可下

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸蒸发热．便闭．或潮热腹满痛．或潮热谵语．或阳明自汗．胃燥谵闭．或阳明无汗．小便不利．懊 ．必发黄．或脉滑谵语．或潮热．手足腋下汗出．谵闭．或目中不了了．便闭．或下利脐腹硬痛．或痞满燥实． 黄狂闭揭去衣被．扬手掷足．或汗吐下后．微烦．小便数．大便难．或转失气．或小腹满痛．小便利．大便黑为蓄血．皆可下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可汗
  • 当前页：可下
  • 下一页：不可下
<<< 返回本书目录
  1. 可下《伤寒悬解》
  2. 可下不可下歌《伤寒百证歌》
  3. 可下《伤寒括要》
  4. 可下四十八条《仲景伤寒补亡论》
  5. 可惜歌《养生秘旨》
  6. 可下证（血证附）《伤寒总病论》
  7. 可温证《伤寒总病论》
  8. 可信区间的估计《医学统计学》
  9. 可温《伤寒括要》
  10. 可以疏通心包络的甩手运动《人体使用手册》
  11. 可吐十条《仲景伤寒补亡论》
  12. 可针不可针歌《伤寒百证歌》
  13. 可吐不可吐证《伤寒总病论》
  14. 可治病脉《脉确》
  15. 可吐不可吐歌《伤寒百证歌》
  16. 可种《医宗金鉴》
  17. 可吐《伤寒悬解》
  18. 可种《幼科种痘心法要旨》
  19. 可吐《伤寒括要》
  20. 渴《丹溪手镜》
  21. 可水不可水证《伤寒总病论》
  22. 渴《痘疹心法要诀》
  23. 可水不可水歌《伤寒百证歌》
  24. 渴《冯氏锦囊秘录》
  25. 可溶性粘附分子《细胞和分子免疫学》
  26. 渴《秘传证治要诀及类方》
  27. 可逆性氮质血症【疾病症状】
  28. 渴《女科证治准绳》
  29. 可拉明中毒【疾病大全】
  30. 渴《伤寒标本心法类萃》
  1. 可下《伤寒括要》
  2. 可惜歌《养生秘旨》
  3. 可下八《伤寒悬解》
  4. 可温证《伤寒总病论》
  5. 可下不可下歌《伤寒百证歌》
  6. 可温《伤寒括要》
  7. 可下二《伤寒悬解》
  8. 可吐一《伤寒悬解》
  9. 可下九《伤寒悬解》
  10. 可吐十条《仲景伤寒补亡论》
  11. 可下六《伤寒悬解》
  12. 可吐三《伤寒悬解》
  13. 可下七《伤寒悬解》
  14. 可吐二《伤寒悬解》
  15. 可下三《伤寒悬解》
  16. 可吐不可吐证《伤寒总病论》
  17. 可下四《伤寒悬解》
  18. 可吐不可吐歌《伤寒百证歌》
  19. 可下四十八条《仲景伤寒补亡论》
  20. 可吐《伤寒括要》
  21. 可下五《伤寒悬解》
  22. 可通过性传播的疾病《默克家庭诊疗手册》
  23. 可下一《伤寒悬解》
  24. 可水不可水证《伤寒总病论》
  25. 可下证（血证附）《伤寒总病论》
  26. 可水不可水歌《伤寒百证歌》
  27. 可针不可针歌《伤寒百证歌》
  28. 可溶性粘附分子《细胞和分子免疫学》
  29. 可治病脉《脉确》
  30. 可溶性细胞因子受体《细胞和分子免疫学》
  31. 可种《医宗金鉴》


不可下_《伤寒括要》_中医伤寒_【岐黄之术】

不可下

不可下

  • 上一页
  • 目录
  • 相关
  • 下一页

脉虽沉．有表症．或恶风寒．或头背项腰．强痛拘急．或呕吐．或腹胀．时满时减．或不转失气．或腹胀可按．或有动气．或腹如雷鸣．或阳明面赤．或咽中闭塞．或夹阴面赤．或硬在心下．或小便清白．或内伤或房劳．或胎前．或产后．或崩漏．或经水适来适断．或脉虚．或脉浮大．或紧皆不可下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下
  • 当前页：不可下
  • 下一页：可吐
<<< 返回本书目录
  1. 不可下《伤寒悬解》
  2. 不可下四十七条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可下证《伤寒总病论》
  5. 不可温《伤寒括要》
  6. 不可用三品一条枪害人《医门补要》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可余药《趣味中医》
  9. 不可吐《伤寒括要》
  10. 不可种《医宗金鉴》
  11. 不可忍者【方剂主治】
  12. 不可种《幼科种痘心法要旨》
  13. 不可忍【方剂主治】
  14. 不可作煮散方《伤寒总病论》
  15. 不可屈伸【方剂主治】
  16. 不渴【方剂主治】
  17. 不可克制的饮酒冲动【疾病症状】
  18. 不老丹【方剂大全】
  19. 不可忽视亚健康状态《免疫与健康》
  20. 不老地仙丹【方剂大全】
  21. 不可忽视的青霉素皮试《免疫与健康》
  22. 不老汤【方剂大全】
  23. 不可汗下《伤寒悬解》
  24. 不老丸【方剂大全】
  25. 不可汗《伤寒悬解》
  26. 不利论《女科折衷纂要》
  27. 不可汗《伤寒括要》
  28. 不良建筑综合征【疾病症状】
  29. 不可发汗证《伤寒总病论》
  30. 不良睡眠卫生【疾病症状】
  1. 不可下《伤寒括要》
  2. 不可温《伤寒括要》
  3. 不可下八《伤寒悬解》
  4. 不可吐五条《仲景伤寒补亡论》
  5. 不可下二《伤寒悬解》
  6. 不可吐《伤寒括要》
  7. 不可下九《伤寒悬解》
  8. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  9. 不可下六《伤寒悬解》
  10. 不可忽视亚健康状态《免疫与健康》
  11. 不可下七《伤寒悬解》
  12. 不可忽视的青霉素皮试《免疫与健康》
  13. 不可下三《伤寒悬解》
  14. 不可汗一《伤寒悬解》
  15. 不可下十《伤寒悬解》
  16. 不可汗下一《伤寒悬解》
  17. 不可下十二《伤寒悬解》
  18. 不可汗下四《伤寒悬解》
  19. 不可下十六《伤寒悬解》
  20. 不可汗下三《伤寒悬解》
  21. 不可下十三《伤寒悬解》
  22. 不可汗下二《伤寒悬解》
  23. 不可下十四《伤寒悬解》
  24. 不可汗五《伤寒悬解》
  25. 不可下十五《伤寒悬解》
  26. 不可汗四《伤寒悬解》
  27. 不可下十一《伤寒悬解》
  28. 不可汗十一《伤寒悬解》
  29. 不可下四《伤寒悬解》
  30. 不可汗十五《伤寒悬解》
  31. 不可下四十七条《仲景伤寒补亡论》


可吐_《伤寒括要》_中医伤寒_【岐黄之术】

可吐

可吐

  • 上一页
  • 目录
  • 相关
  • 下一页

病在膈上．或胸满多痰．或食在胃口．或胸满微烦．或胸中懊 或胸中痛欲按．或寸口脉滑．或寒气在胸烦满．或寸脉沉伏．或干霍乱．心腹刺痛．皆宜吐之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下
  • 当前页：可吐
  • 下一页：不可吐
<<< 返回本书目录
  1. 可吐《伤寒悬解》
  2. 可吐不可吐歌《伤寒百证歌》
  3. 可吐《伤寒括要》
  4. 可吐不可吐证《伤寒总病论》
  5. 可水不可水证《伤寒总病论》
  6. 可吐十条《仲景伤寒补亡论》
  7. 可水不可水歌《伤寒百证歌》
  8. 可温《伤寒括要》
  9. 可溶性粘附分子《细胞和分子免疫学》
  10. 可温证《伤寒总病论》
  11. 可逆性氮质血症【疾病症状】
  12. 可惜歌《养生秘旨》
  13. 可拉明中毒【疾病大全】
  14. 可下《伤寒括要》
  15. 可灸不可灸证《伤寒总病论》
  16. 可下《伤寒悬解》
  17. 可灸不可灸歌《伤寒百证歌》
  18. 可下不可下歌《伤寒百证歌》
  19. 可见光疗法（Visible light therapy）《理疗学》
  20. 可下四十八条《仲景伤寒补亡论》
  21. 可火不可火证《伤寒总病论》
  22. 可下证（血证附）《伤寒总病论》
  23. 可火不可火歌《伤寒百证歌》
  24. 可信区间的估计《医学统计学》
  25. 可汗不可汗歌《伤寒百证歌》
  26. 可以疏通心包络的甩手运动《人体使用手册》
  27. 可汗《伤寒悬解》
  28. 可针不可针歌《伤寒百证歌》
  29. 可汗《伤寒括要》
  30. 可治病脉《脉确》
  1. 可吐《伤寒括要》
  2. 可通过性传播的疾病《默克家庭诊疗手册》
  3. 可吐不可吐歌《伤寒百证歌》
  4. 可水不可水证《伤寒总病论》
  5. 可吐不可吐证《伤寒总病论》
  6. 可水不可水歌《伤寒百证歌》
  7. 可吐二《伤寒悬解》
  8. 可溶性粘附分子《细胞和分子免疫学》
  9. 可吐三《伤寒悬解》
  10. 可溶性细胞因子受体《细胞和分子免疫学》
  11. 可吐十条《仲景伤寒补亡论》
  12. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  13. 可吐一《伤寒悬解》
  14. 可能影响肝炎病情的某些因素《传染病》
  15. 可温《伤寒括要》
  16. 可乐定《药理学》
  17. 可温证《伤寒总病论》
  18. 可卡因类药物中毒《医院药学》
  19. 可惜歌《养生秘旨》
  20. 可卡因滥用《默克家庭诊疗手册》
  21. 可下《伤寒括要》
  22. 可聚实《名医别录》
  23. 可下八《伤寒悬解》
  24. 可聚实《证类本草》
  25. 可下不可下歌《伤寒百证歌》
  26. 可聚实《新修本草》
  27. 可下二《伤寒悬解》
  28. 可聚实《千金翼方》
  29. 可下九《伤寒悬解》
  30. 可灸不可灸证《伤寒总病论》
  31. 可下六《伤寒悬解》


不可吐_《伤寒括要》_中医伤寒_【岐黄之术】

不可吐

不可吐

  • 上一页
  • 目录
  • 相关
  • 下一页

邪在膈下．或膈上寒干呕者．宜温忌吐．或老弱．或素虚．或阴虚．或房劳．或胎前产后．经水适来适断．或脉虚细．皆不可吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可吐
  • 当前页：不可吐
  • 下一页：可温
<<< 返回本书目录
  1. 不可吐《伤寒括要》
  2. 不可吐五条《仲景伤寒补亡论》
  3. 不可忍者【方剂主治】
  4. 不可温《伤寒括要》
  5. 不可忍【方剂主治】
  6. 不可下《伤寒括要》
  7. 不可屈伸【方剂主治】
  8. 不可下《伤寒悬解》
  9. 不可克制的饮酒冲动【疾病症状】
  10. 不可下四十七条《仲景伤寒补亡论》
  11. 不可忽视亚健康状态《免疫与健康》
  12. 不可下证《伤寒总病论》
  13. 不可忽视的青霉素皮试《免疫与健康》
  14. 不可用三品一条枪害人《医门补要》
  15. 不可汗下《伤寒悬解》
  16. 不可余药《趣味中医》
  17. 不可汗《伤寒悬解》
  18. 不可种《医宗金鉴》
  19. 不可汗《伤寒括要》
  20. 不可种《幼科种痘心法要旨》
  21. 不可发汗证《伤寒总病论》
  22. 不可作煮散方《伤寒总病论》
  23. 不可发汗四十条《仲景伤寒补亡论》
  24. 不渴【方剂主治】
  25. 不可饿论《儿科醒》
  26. 不老丹【方剂大全】
  27. 不敬鬼神致病《医门补要》
  28. 不老地仙丹【方剂大全】
  29. 不惊丸【方剂大全】
  30. 不老汤【方剂大全】
  1. 不可吐《伤寒括要》
  2. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  3. 不可吐五条《仲景伤寒补亡论》
  4. 不可忽视亚健康状态《免疫与健康》
  5. 不可温《伤寒括要》
  6. 不可忽视的青霉素皮试《免疫与健康》
  7. 不可下《伤寒括要》
  8. 不可汗一《伤寒悬解》
  9. 不可下八《伤寒悬解》
  10. 不可汗下一《伤寒悬解》
  11. 不可下二《伤寒悬解》
  12. 不可汗下四《伤寒悬解》
  13. 不可下九《伤寒悬解》
  14. 不可汗下三《伤寒悬解》
  15. 不可下六《伤寒悬解》
  16. 不可汗下二《伤寒悬解》
  17. 不可下七《伤寒悬解》
  18. 不可汗五《伤寒悬解》
  19. 不可下三《伤寒悬解》
  20. 不可汗四《伤寒悬解》
  21. 不可下十《伤寒悬解》
  22. 不可汗十一《伤寒悬解》
  23. 不可下十二《伤寒悬解》
  24. 不可汗十五《伤寒悬解》
  25. 不可下十六《伤寒悬解》
  26. 不可汗十四《伤寒悬解》
  27. 不可下十三《伤寒悬解》
  28. 不可汗十三《伤寒悬解》
  29. 不可下十四《伤寒悬解》
  30. 不可汗十七《伤寒悬解》
  31. 不可下十五《伤寒悬解》


可温_《伤寒括要》_中医伤寒_【岐黄之术】

可温

可温

  • 上一页
  • 目录
  • 相关
  • 下一页

直中阴经．或无热恶寒．或呕吐不止．或冷痛泄泻．或战栗蜷卧．面如刀括．或四肢逆冷．或夹阴面青．或下后利不止，或舌卷囊缩．厥冷．或胃寒呃逆脉沉迟无力者．悉当温之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可吐
  • 当前页：可温
  • 下一页：不可温
<<< 返回本书目录
  1. 可温《伤寒括要》
  2. 可温证《伤寒总病论》
  3. 可吐十条《仲景伤寒补亡论》
  4. 可惜歌《养生秘旨》
  5. 可吐不可吐证《伤寒总病论》
  6. 可下《伤寒括要》
  7. 可吐不可吐歌《伤寒百证歌》
  8. 可下《伤寒悬解》
  9. 可吐《伤寒悬解》
  10. 可下不可下歌《伤寒百证歌》
  11. 可吐《伤寒括要》
  12. 可下四十八条《仲景伤寒补亡论》
  13. 可水不可水证《伤寒总病论》
  14. 可下证（血证附）《伤寒总病论》
  15. 可水不可水歌《伤寒百证歌》
  16. 可信区间的估计《医学统计学》
  17. 可溶性粘附分子《细胞和分子免疫学》
  18. 可以疏通心包络的甩手运动《人体使用手册》
  19. 可逆性氮质血症【疾病症状】
  20. 可针不可针歌《伤寒百证歌》
  21. 可拉明中毒【疾病大全】
  22. 可治病脉《脉确》
  23. 可灸不可灸证《伤寒总病论》
  24. 可种《医宗金鉴》
  25. 可灸不可灸歌《伤寒百证歌》
  26. 可种《幼科种痘心法要旨》
  27. 可见光疗法（Visible light therapy）《理疗学》
  28. 渴《丹溪手镜》
  29. 可火不可火证《伤寒总病论》
  30. 渴《痘疹心法要诀》
  1. 可温《伤寒括要》
  2. 可吐一《伤寒悬解》
  3. 可温证《伤寒总病论》
  4. 可吐十条《仲景伤寒补亡论》
  5. 可惜歌《养生秘旨》
  6. 可吐三《伤寒悬解》
  7. 可下《伤寒括要》
  8. 可吐二《伤寒悬解》
  9. 可下八《伤寒悬解》
  10. 可吐不可吐证《伤寒总病论》
  11. 可下不可下歌《伤寒百证歌》
  12. 可吐不可吐歌《伤寒百证歌》
  13. 可下二《伤寒悬解》
  14. 可吐《伤寒括要》
  15. 可下九《伤寒悬解》
  16. 可通过性传播的疾病《默克家庭诊疗手册》
  17. 可下六《伤寒悬解》
  18. 可水不可水证《伤寒总病论》
  19. 可下七《伤寒悬解》
  20. 可水不可水歌《伤寒百证歌》
  21. 可下三《伤寒悬解》
  22. 可溶性粘附分子《细胞和分子免疫学》
  23. 可下四《伤寒悬解》
  24. 可溶性细胞因子受体《细胞和分子免疫学》
  25. 可下四十八条《仲景伤寒补亡论》
  26. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  27. 可下五《伤寒悬解》
  28. 可能影响肝炎病情的某些因素《传染病》
  29. 可下一《伤寒悬解》
  30. 可乐定《药理学》
  31. 可下证（血证附）《伤寒总病论》


不可温_《伤寒括要》_中医伤寒_【岐黄之术】

不可温

不可温

  • 上一页
  • 目录
  • 相关
  • 下一页

燥渴咽干．或身热．小便赤．或喜饮冷．或大便闭或脉数大有力．皆不可温．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可温
  • 当前页：不可温
  • 下一页：急下
<<< 返回本书目录
  1. 不可温《伤寒括要》
  2. 不可下《伤寒括要》
  3. 不可吐五条《仲景伤寒补亡论》
  4. 不可下《伤寒悬解》
  5. 不可吐《伤寒括要》
  6. 不可下四十七条《仲景伤寒补亡论》
  7. 不可忍者【方剂主治】
  8. 不可下证《伤寒总病论》
  9. 不可忍【方剂主治】
  10. 不可用三品一条枪害人《医门补要》
  11. 不可屈伸【方剂主治】
  12. 不可余药《趣味中医》
  13. 不可克制的饮酒冲动【疾病症状】
  14. 不可种《医宗金鉴》
  15. 不可忽视亚健康状态《免疫与健康》
  16. 不可种《幼科种痘心法要旨》
  17. 不可忽视的青霉素皮试《免疫与健康》
  18. 不可作煮散方《伤寒总病论》
  19. 不可汗下《伤寒悬解》
  20. 不渴【方剂主治】
  21. 不可汗《伤寒悬解》
  22. 不老丹【方剂大全】
  23. 不可汗《伤寒括要》
  24. 不老地仙丹【方剂大全】
  25. 不可发汗证《伤寒总病论》
  26. 不老汤【方剂大全】
  27. 不可发汗四十条《仲景伤寒补亡论》
  28. 不老丸【方剂大全】
  29. 不可饿论《儿科醒》
  30. 不利论《女科折衷纂要》
  1. 不可温《伤寒括要》
  2. 不可吐五条《仲景伤寒补亡论》
  3. 不可下《伤寒括要》
  4. 不可吐《伤寒括要》
  5. 不可下八《伤寒悬解》
  6. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  7. 不可下二《伤寒悬解》
  8. 不可忽视亚健康状态《免疫与健康》
  9. 不可下九《伤寒悬解》
  10. 不可忽视的青霉素皮试《免疫与健康》
  11. 不可下六《伤寒悬解》
  12. 不可汗一《伤寒悬解》
  13. 不可下七《伤寒悬解》
  14. 不可汗下一《伤寒悬解》
  15. 不可下三《伤寒悬解》
  16. 不可汗下四《伤寒悬解》
  17. 不可下十《伤寒悬解》
  18. 不可汗下三《伤寒悬解》
  19. 不可下十二《伤寒悬解》
  20. 不可汗下二《伤寒悬解》
  21. 不可下十六《伤寒悬解》
  22. 不可汗五《伤寒悬解》
  23. 不可下十三《伤寒悬解》
  24. 不可汗四《伤寒悬解》
  25. 不可下十四《伤寒悬解》
  26. 不可汗十一《伤寒悬解》
  27. 不可下十五《伤寒悬解》
  28. 不可汗十五《伤寒悬解》
  29. 不可下十一《伤寒悬解》
  30. 不可汗十四《伤寒悬解》
  31. 不可下四《伤寒悬解》


急下_《伤寒括要》_中医伤寒_【岐黄之术】

急下

急下

  • 上一页
  • 目录
  • 相关
  • 下一页

（五症）

急者病势危笃不可稍缓也．少阴舌干口燥．恐热消肾水．大承气汤急下之．少阴自利纯清水．心下硬痛．燥渴．大承气汤急下之．阳明汗多热甚．恐胃汁干．大承气汤急下之．目睛不明．肾水已竭．热而便闭大承气汤急下之．阳明腹满痛为土实．急用大承气汤下之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可温
  • 当前页：急下
  • 下一页：急温
<<< 返回本书目录
  1. 急下《伤寒括要》
  2. 急下急温《伤寒六书》
  3. 急温论《侣山堂类辩》
  4. 急下急温论（与琐言互看）《伤寒六书》
  5. 急温《伤寒括要》
  6. 急下急温-伤寒门（下）《古今医统大全》
  7. 急痛煎【方剂大全】
  8. 急下论《侣山堂类辩》
  9. 急提盆散【方剂大全】
  10. 急下三证《伤寒说意》
  11. 急伤寒《孙真人海上方》
  12. 急消汤【方剂大全】
  13. 急痧至宝丹【方剂大全】
  14. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  15. 急痧加宝平安散【方剂大全】
  16. 急性白血病《家庭医学百科-医疗康复篇》
  17. 急慢脾风下痰轻重第十八问《婴童百问》
  18. 急性白血病【疾病大全】
  19. 急慢惊风证治《三因极一病证方论》
  20. 急性白血症（Acute leukemia）《血液病学》
  21. 急慢惊风丸【方剂大全】
  22. 急性鼻咽炎【疾病大全】
  23. 急慢惊风论《婴童类萃》
  24. 急性鼻炎《家庭医学百科-医疗康复篇》
  25. 急慢惊风歌《幼科推拿秘书》
  26. 急性鼻炎《中西医结合耳鼻喉科》
  27. 急慢惊风辨《市隐庐医学杂着》
  28. 急性鼻炎【疾病大全】
  29. 急慢惊风（附∶慢脾）《幼科折衷》
  30. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  1. 急下《伤寒括要》
  2. 急温论《侣山堂类辩》
  3. 急下存阴《中医词典》
  4. 急温《伤寒括要》
  5. 急下存阴（急下存津）《中医名词词典》
  6. 急锁喉风顷刻不救《奇方类编》
  7. 急下急温《伤寒六书》
  8. 急伤寒《孙真人海上方》
  9. 急下急温（伤寒门 下）《古今医统大全》
  10. 急沙惊《幼科推拿秘书》
  11. 急下急温论（与琐言互看）《伤寒六书》
  12. 急慢脾风下痰轻重第十八问《婴童百问》
  13. 急下论《侣山堂类辩》
  14. 急慢惊总论《证治准绳·幼科》
  15. 急下三证《伤寒说意》
  16. 急慢惊诸恶候《幼科释谜》
  17. 急下三证《伤寒说意》
  18. 急慢惊风症治辨《慈幼便览》
  19. 急心气疼《回生集》
  20. 急慢惊风证治《三因极一病证方论》
  21. 急心痛《奇效简便良方》
  22. 急慢惊风论《婴童类萃》
  23. 急性白血病《家庭医学百科-医疗康复篇》
  24. 急慢惊风歌《幼科推拿秘书》
  25. 急性白血病《病理学》
  26. 急慢惊风辨《市隐庐医学杂着》
  27. 急性白血症《血液病学》
  28. 急慢惊风（附∶慢脾）《幼科折衷》
  29. 急性鼻炎《家庭医学百科-医疗康复篇》
  30. 急慢惊风《金匮钩玄》
  31. 急性鼻炎《中西医结合耳鼻喉科》


急温_《伤寒括要》_中医伤寒_【岐黄之术】

急温

急温

  • 上一页
  • 目录
  • 相关
  • 下一页

（二症）

少阴．内寒已甚．阳气欲绝．急用四逆汤．少阴．膈上有寒饮．干呕不可吐者．急用四逆汤温之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急下
  • 当前页：急温
  • 下一页：发热
<<< 返回本书目录
  1. 急温《伤寒括要》
  2. 急温论《侣山堂类辩》
  3. 急痛煎【方剂大全】
  4. 急下《伤寒括要》
  5. 急提盆散【方剂大全】
  6. 急下急温《伤寒六书》
  7. 急伤寒《孙真人海上方》
  8. 急下急温论（与琐言互看）《伤寒六书》
  9. 急痧至宝丹【方剂大全】
  10. 急下急温-伤寒门（下）《古今医统大全》
  11. 急痧加宝平安散【方剂大全】
  12. 急下论《侣山堂类辩》
  13. 急慢脾风下痰轻重第十八问《婴童百问》
  14. 急下三证《伤寒说意》
  15. 急慢惊风证治《三因极一病证方论》
  16. 急消汤【方剂大全】
  17. 急慢惊风丸【方剂大全】
  18. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  19. 急慢惊风论《婴童类萃》
  20. 急性白血病《家庭医学百科-医疗康复篇》
  21. 急慢惊风歌《幼科推拿秘书》
  22. 急性白血病【疾病大全】
  23. 急慢惊风辨《市隐庐医学杂着》
  24. 急性白血症（Acute leukemia）《血液病学》
  25. 急慢惊风（附∶慢脾）《幼科折衷》
  26. 急性鼻咽炎【疾病大全】
  27. 急慢惊风【方剂主治】
  28. 急性鼻炎《家庭医学百科-医疗康复篇》
  29. 急慢惊风《育婴家秘》
  30. 急性鼻炎《中西医结合耳鼻喉科》
  1. 急温《伤寒括要》
  2. 急锁喉风顷刻不救《奇方类编》
  3. 急温论《侣山堂类辩》
  4. 急伤寒《孙真人海上方》
  5. 急下《伤寒括要》
  6. 急沙惊《幼科推拿秘书》
  7. 急下存阴《中医词典》
  8. 急慢脾风下痰轻重第十八问《婴童百问》
  9. 急下存阴（急下存津）《中医名词词典》
  10. 急慢惊总论《证治准绳·幼科》
  11. 急下急温《伤寒六书》
  12. 急慢惊诸恶候《幼科释谜》
  13. 急下急温（伤寒门 下）《古今医统大全》
  14. 急慢惊风症治辨《慈幼便览》
  15. 急下急温论（与琐言互看）《伤寒六书》
  16. 急慢惊风证治《三因极一病证方论》
  17. 急下论《侣山堂类辩》
  18. 急慢惊风论《婴童类萃》
  19. 急下三证《伤寒说意》
  20. 急慢惊风歌《幼科推拿秘书》
  21. 急下三证《伤寒说意》
  22. 急慢惊风辨《市隐庐医学杂着》
  23. 急心气疼《回生集》
  24. 急慢惊风（附∶慢脾）《幼科折衷》
  25. 急心痛《奇效简便良方》
  26. 急慢惊风《金匮钩玄》
  27. 急性白血病《家庭医学百科-医疗康复篇》
  28. 急慢惊风《外科全生集》
  29. 急性白血病《病理学》
  30. 急慢惊风《幼科发挥》
  31. 急性白血症《血液病学》


发热_《伤寒括要》_中医伤寒_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

（发热者无休止也潮热者时热时止如潮之有汛也烦热者虚而烦躁发热也）

太阳发热．头痛．项强．腰脊痛身痛．骨节痛．恶寒无汗．脉紧．（麻黄汤）恶风有汗脉浮．（枝桂汤）发热．烦渴．小便不利．太阳传本病．（五苓散）阳明发热．目痛．鼻干．不眠．微恶寒．头额痛．脉洪长．（葛根汤）表里俱热．口渴．脉洪数．（白虎汤）谵狂渴闭．恶热．脉沉数．（承气汤）少阳发热．耳聋．胁痛．寒热呕．口苦．头角痛．脉弦数．（小柴胡汤）三阴惟少阴有表热．但脉沉．足冷．（麻黄 附子 细辛汤）下利厥．里寒外热．（人参四逆汤）汗后．发热脉躁疾．下利．热不止．皆死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急温
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤寒括要》
  2. 发热《伤寒指掌》
  3. 发热（附恶寒）《医学入门》
  4. 发热《女科证治准绳》
  5. 发热、谵语、昏瞀《古今医案按》
  6. 发热《女科证治准绳》
  7. 发热伴随症状辨病《常见病自测》
  8. 发热《盘珠集胎产症治》
  9. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  10. 发热《金匮钩玄》
  11. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 发热《女科折衷纂要》
  13. 发热不止《保婴撮要》
  14. 发热《伤科汇纂》
  15. 发热部《本草易读》
  16. 发热《医学真传》
  17. 发热出痘粒满痂生《四圣悬枢》
  18. 发热《广瘟疫论》
  19. 发热的处理原则《病理生理学》
  20. 发热《沈氏女科辑要》
  21. 发热的概念《病理生理学》
  22. 发热《伤寒明理论》
  23. 发热的生物学意义《病理生理学》
  24. 发热《痘疹心法要诀》
  25. 发热的时相及其热代谢特点《病理生理学》
  26. 发热《医效秘传》
  27. 发热恶寒《中医词典》
  28. 发热《胎产指南》
  29. 发热恶寒《金匮钩玄》
  30. 发热《中医内科学》
  31. 发热恶寒证《伤寒九十论》


恶寒_《伤寒括要》_中医伤寒_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（寒邪客于荣卫故恶寒身虽热不欲去衣被也虽里症悉具而微恶寒亦表未解当先解其外俟不恶寒方可攻里）

太阳发热．恶寒．（麻黄汤）少阴无热．恶寒．（四逆汤）汗后．恶寒．（桂枝芍药汤）阳明背微恶寒．口渴．心烦．（白虎加人参汤）少阴口中和．背恶寒．（附子汤）少阴恶寒．厥冷自利．烦躁脉不至者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：恶风
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒括要》
  2. 恶寒《伤寒指掌》
  3. 恶寒（背恶寒）《张氏医通》
  4. 恶寒《女科证治准绳》
  5. 恶寒（阳虚恶寒证）《余无言医案》
  6. 恶寒《医学真传》
  7. 恶寒背恶寒《医学摘粹》
  8. 恶寒《广瘟疫论》
  9. 恶寒背恶寒辨《医宗金鉴》
  10. 恶寒《伤寒明理论》
  11. 恶寒背恶寒辨《伤寒心法要诀》
  12. 恶寒《医效秘传》
  13. 恶寒发热《医述》
  14. 恶寒《伤寒寻源》
  15. 恶寒发热《杂病广要》
  16. 恶寒《丹溪手镜》
  17. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  18. 恶寒《丹溪手镜》
  19. 恶寒非寒病恶热非热病论《格致余论》
  20. 恶寒《伤寒六书》
  21. 恶寒歌《伤寒百证歌》
  22. 恶寒《伤寒六书》
  23. 恶寒候《古今医统大全》
  24. 恶寒《伤寒大白》
  25. 恶寒门《张氏医通》
  26. 恶寒《金匮翼》
  27. 恶寒实热《儒门事亲》
  28. 恶寒《医学心悟》
  29. 恶寒四十八（附面热、面寒）《丹溪心法》
  30. 恶寒《证治汇补》
  31. 恶寒续法《医学纲目》


恶风_《伤寒括要》_中医伤寒_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

（邪风伤 卫故恶风悉属于阳三阴经症并无恶风也）

太阳无汗．恶风．（麻黄汤）有汗．恶风．（桂枝汤）汗后不解．表里俱热．时时恶风．烦渴．（白虎加人参汤）汗多亡阳．恶风．（桂枝术附汤）风湿相搏．骨节痛．短气．小便不利．自汗．恶风．（甘草 附子汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：恶风
  • 下一页：潮热
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《伤寒括要》
  2. 恶风《伤寒指掌》
  3. 恶风候《诸病源候论》
  4. 恶风《伤寒心法要诀》
  5. 恶风须眉堕落候《诸病源候论》
  6. 恶风《伤寒明理论》
  7. 恶风续法《医学纲目》
  8. 恶风《医效秘传》
  9. 恶寒《中医名词词典》
  10. 恶风《伤寒寻源》
  11. 恶寒《思考中医》
  12. 恶风《丹溪手镜》
  13. 恶寒《中医词典》
  14. 恶风《伤寒六书》
  15. 恶寒《伤寒捷诀》
  16. 恶风《伤寒六书》
  17. 恶寒《医学纲目》
  18. 恶风《医学摘粹》
  19. 恶寒《续名医类案》
  20. 恶风《医述》
  21. 恶寒《续名医类案》
  22. 恶风《医宗金鉴》
  23. 恶寒《医述》
  24. 恶风《医学纲目》
  25. 恶寒《证治准绳·类方》
  26. 恶风《中医词典》
  27. 恶寒《证治准绳·女科》
  28. 恶风《圣济总录》
  29. 恶寒《证治准绳·疡医》
  30. 恶毒瘴气毒风肿毒方四首《外台秘要》
  31. 恶寒《证治准绳·杂病》


潮热_《伤寒括要》_中医伤寒_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

（一日一发属阳明症如潮之有信旺于未申故日晡乃发）

阳明潮热．大便硬与．（大承气汤）不硬者不与．先与小承气．转失气者．燥粪也．可与大承气．不转失气者．初硬后心溏．慎勿攻．攻之则胀满不食．太阳病．小有潮热．大结胸．（大燥屎．（大承气汤）潮热．大便溏．小便利．胸胁满．（小柴胡汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：潮热
  • 下一页：往来寒热
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《伤寒括要》
  2. 潮热《伤寒指掌》
  3. 潮热（阴虚火动附）《脉症治方》
  4. 潮热《伤寒明理论》
  5. 潮热、时热《伤寒心法要诀》
  6. 潮热《医效秘传》
  7. 潮热、吐衄血《古今医案按》
  8. 潮热《医学启源》
  9. 潮热、蒸热、寒热《女科指要》
  10. 潮热《伤寒寻源》
  11. 潮热第五十七问《婴童百问》
  12. 潮热《秘传证治要诀及类方》
  13. 潮热歌《伤寒百证歌》
  14. 潮热《丹溪手镜》
  15. 潮热汗出谵语腹满便秘《四圣悬枢》
  16. 潮热《麻科活人全书》
  17. 潮热汗出谵语腹痛便秘《四圣悬枢》
  18. 潮热《伤寒六书》
  19. 潮热惊《幼科推拿秘书》
  20. 潮热《伤寒六书》
  21. 潮热论《侣山堂类辩》
  22. 潮热《周慎斋遗书》
  23. 潮热门《张氏医通》
  24. 潮热《伤寒大白》
  25. 潮热时热《医宗金鉴》
  26. 潮热《明医杂着》
  27. 潮热时热《医学摘粹》
  28. 潮热《医学心悟》
  29. 潮热似疟《证治准绳·幼科》
  30. 潮热《保婴撮要》
  31. 潮热往来《幼科推拿秘书》


往来寒热_《伤寒括要》_中医伤寒_【岐黄之术】

往来寒热

往来寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

（邪在半表半里表多则寒甚里多则热甚或往或来日二三发非如疟疾之止作有时也）

伤寒十余日．热结在里．往来寒热．（大柴胡汤）往来寒热．胸胁满．心烦．喜呕．或心下悸热．（柴胡 桂枝 干姜汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：往来寒热
  • 下一页：烦热
<<< 返回本书目录
  1. 往来寒热《证治准绳·杂病》
  2. 往来寒热【方剂主治】
  3. 往来寒热《证治准绳·女科》
  4. 往来寒热歌《伤寒百证歌》
  5. 往来寒热《证治准绳·类方》
  6. 往来寒热论《侣山堂类辩》
  7. 往来寒热《伤寒括要》
  8. 往来寒热如疟寒热《伤寒心法要诀》
  9. 往来寒热《伤寒标本心法类萃》
  10. 往来寒热如疟寒热《医宗金鉴》
  11. 往来寒热《女科证治准绳》
  12. 菵米【中药大全】
  13. 往来寒热《女科折衷纂要》
  14. 妄《张氏医通》
  15. 往来寒热《济阴纲目》
  16. 妄见《目经大成》
  17. 罔两《本草纲目》完整版
  18. 妄见《审视瑶函》
  19. 网状组织《组织学与胚胎学》
  20. 妄见《重订灵兰要览》
  21. 网状细胞肉瘤【疾病大全】
  22. 妄门《张氏医通》
  23. 网状色素沉着斑【疾病症状】
  24. 妄投补剂论《温疫论》
  25. 网状青斑和青斑性血管炎【疾病大全】
  26. 妄投寒凉药论《温疫论》
  27. 网状青斑和坏疽【疾病症状】
  28. 妄投破气药论《温疫论》
  29. 网状青斑【疾病大全】
  30. 妄投药戒《卫生宝鉴》
  1. 往来寒热《伤寒括要》
  2. 往来寒热《伤寒指掌》
  3. 往来寒热歌《伤寒百证歌》
  4. 往来寒热《女科证治准绳》
  5. 往来寒热论《侣山堂类辩》
  6. 往来寒热《女科折衷纂要》
  7. 往来寒热疟《中医词典》
  8. 往来寒热《医学心悟》
  9. 往来寒热疟候《诸病源候论》
  10. 往来寒热《济阴纲目》
  11. 往来寒热如疟寒热《医宗金鉴》
  12. 往来寒热《证治准绳·杂病》
  13. 往来寒热如疟寒热《医学摘粹》
  14. 往来寒热《证治准绳·女科》
  15. 往来寒热如疟寒热《伤寒心法要诀》
  16. 往来寒热《证治准绳·类方》
  17. 妄《张氏医通》
  18. 往来寒热《医学纲目》
  19. 妄见《重订灵兰要览》
  20. 往来寒热《伤寒标本心法类萃》
  21. 妄见《目经大成》
  22. 往来寒热《中医词典》
  23. 妄见《审视瑶函》
  24. 往复《中医词典》
  25. 妄门《张氏医通》
  26. 网状组织《组织学与胚胎学》
  27. 妄投补剂论《温疫论》
  28. 网织红细胞计数《常用化验值及意义》
  29. 妄投寒凉药论《温疫论》
  30. 网织红细胞计数《临床基础检验学》
  31. 妄投破气药论《温疫论》


烦热_《伤寒括要》_中医伤寒_【岐黄之术】

烦热

烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

（心中热而烦扰亦有属寒者或在表或在里或半表半里或因阴虚火动或因气虚或因心虚）

太阳汗解后．复烦脉浮数．（桂枝汤）太阳汗后．脉浮数．烦渴．（五苓散）太阳吐下后．表里（栀子浓朴汤）汗吐下后．微烦．小便数．大便硬．（小承气汤）悸而烦．（小建中汤）阳明下利后．虚烦．（栀子豉汤）下后烦．尚有燥屎．（大承气汤）少阳胸满而烦．寒热．（小柴胡汤）兼惊．小便不利．谵语．身重．（柴胡 桂枝龙骨牡蛎汤）少阴欲寐而烦．自利而渴．小便白．（四逆汤）服白通汤后．利不止．厥逆．无脉．干呕而烦．（白通汤加猪胆汁）心烦．不得卧．（黄连 阿胶汤）厥阴厥冷而烦．脉乍结乍紧．心中满．（瓜蒂散）阴虚火动而烦．（生脉散）气虚自汗．脉虚而烦．（补中益气汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热
  • 当前页：烦热
  • 下一页：烦躁
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《伤寒括要》
  2. 烦热《幼科推拿秘书》
  3. 烦热燥渴《四圣悬枢》
  4. 烦热《伤寒明理论》
  5. 烦热燥渴《四圣悬枢》
  6. 烦热《脉因证治》
  7. 烦惋《中医词典》
  8. 烦热《伤寒寻源》
  9. 烦心《中医词典》
  10. 烦热《丹溪手镜》
  11. 烦冤《中医词典》
  12. 烦热《伤寒六书》
  13. 烦冤嗽《中医词典》
  14. 烦热《伤寒六书》
  15. 烦躁《中医名词词典》
  16. 烦热《证治准绳·幼科》
  17. 烦躁《景岳全书》
  18. 烦热《续名医类案》
  19. 烦躁《中医词典》
  20. 烦热《幼幼新书》
  21. 烦躁《伤寒标本心法类萃》
  22. 烦热《中医词典》
  23. 烦躁《伤寒捷诀》
  24. 烦热《中医名词词典》
  25. 烦躁《正骨心法要旨》
  26. 烦闷《产宝》
  27. 烦躁《医学纲目》
  28. 烦满囊缩《卫生宝鉴》
  29. 烦躁《医学纲目》
  30. 烦满囊缩《四圣悬枢》
  31. 烦躁《医宗金鉴》


烦躁_《伤寒括要》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

（烦为烦扰心病也故烦字从火躁为愤躁肾病也故躁字从足有在表在里之分有火劫阳虚之异）

太阳发热．恶寒．身痛．无汗．脉浮急．（大青龙汤）太阳 下后．胃干．烦躁不眠．欲饮水利．屎硬．乃可攻．（大承气汤）下后复汗．烦躁不眠．夜则安静．不呕．不渴．无表症．脉沉微．身无大热．（干姜 附子汤）汗下后不解．烦躁不渴．脉沉微．（茯苓四逆汤）阳明病．五六日不大便．绕脐痛．烦躁．有燥屎．（承气汤）少阴吐利厥冷．烦躁者死．（吴茱萸汤）厥阴脉沉而厥．肤冷而躁．无时暂安．为脏结．死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热
  • 当前页：烦躁
  • 下一页：懊
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒括要》
  2. 烦躁《伤寒指掌》
  3. 烦躁（与绪论参看）《张氏医通》
  4. 烦躁《伤科汇纂》
  5. 烦躁不眠懊《医学摘粹》
  6. 烦躁《广瘟疫论》
  7. 烦躁不眠懊《伤寒心法要诀》
  8. 烦躁《伤寒明理论》
  9. 烦躁不眠懊??《医宗金鉴》
  10. 烦躁《痘疹心法要诀》
  11. 烦躁不宁《经验麻科》
  12. 烦躁《医效秘传》
  13. 烦躁第九十问《婴童百问》
  14. 烦躁《痰火点雪》
  15. 烦躁发渴《四圣悬枢》
  16. 烦躁《伤寒寻源》
  17. 烦躁歌《伤寒百证歌》
  18. 烦躁《丹溪治法心要》
  19. 烦躁口干《女科证治准绳》
  20. 烦躁《丹溪手镜》
  21. 烦躁口渴《女科指掌》
  22. 烦躁《麻科活人全书》
  23. 烦躁论治《类证治裁》
  24. 烦躁《伤寒六书》
  25. 烦躁门《张氏医通》
  26. 烦躁《伤寒六书》
  27. 烦躁门《卫生宝鉴》
  28. 烦躁《松峰说疫》
  29. 烦躁续法《医学纲目》
  30. 烦躁《伤寒大白》
  31. 烦躁原由症治《幼科释谜》


懊_《伤寒括要》_中医伤寒_【岐黄之术】

懊

懊

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 即恼字古人通用郁郁不舒愦愦无奈比之烦躁殆有甚焉因误下故表邪乘虚内陷伏于胸间故懊 也）

太阳脉浮动数．头痛 发热．微汗出．恶寒．表未解也．短气懊 ．（栀子柏皮汤）汗吐下后．不眠懊 ．（栀子豉汤）阳明下后．外有热．手足温．懊 ．头汗出．（栀子豉汤））阳病下之懊．尚有燥屎．（大承气汤）阳明无汗．小便不利．懊 ．必发黄．（茵陈汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：懊
  • 下一页：头痛
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《伤寒括要》
  2. 懊《伤寒直格》
  3. 懊（读恼古字通用）《伤寒捷诀》
  4. 懊《伤寒明理论》
  5. 懊烦满证治六条《伤寒贯珠集》
  6. 懊《丹溪手镜》
  7. 懊怫郁证《伤寒九十论》
  8. 懊《伤寒六书》
  9. 懊歌《伤寒百证歌》
  10. 懊《伤寒六书》
  11. 懊恼散《备急千金要方》
  12. 懊《伤寒大白》
  13. 懊侬《中医名词词典》
  14. 懊《医学心悟》
  15. 懊憹《中医词典》
  16. 懊《医学纲目》
  17. 懊虚烦不得眠《伤寒标本心法类萃》
  18. 澳门医学《中国医学通史》
  19. 八《类经》
  20. 澳□《医效秘传》
  21. 八《类经》
  22. 奥沙西泮《精神药品临床应用指导原则》
  23. 八《医旨绪余》
  24. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  25. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  26. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  27. 八 冬温温毒《医效秘传》
  28. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  29. 八百岁菊爽茶《茶饮保健》
  30. 奥美拉唑《药理学》
  31. 八宝丹《救伤秘旨》


头痛_《伤寒括要》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（巅顶脑后痛者太阳也头额痛者阳明也头角痛者少阳也三阴脉至颈而还故无头痛惟厥阴脉会于巅故亦有头痛然风温病在少阴经温病在太阴而头反痛至于阴毒亦然此痰与气逆壅而上气不得降故头痛是又不可拘拘为也）

太阳头顶痛．有汗．恶风．（桂枝汤）无汗．恶寒．（麻黄汤）阳明头额痛．目痛．鼻干．不不恶寒．反恶热．大便实．（调胃承气汤）潮热．谵闭．渴而头痛．脉沉数有力．（小承气汤）少阳头角痛．脉弦数．（小柴胡汤加川芎）厥阴头痛．吐涎沫．（吴茱萸汤）太阴头痛．气逆有痰也．（二陈汤加枳实川芎细辛）少阴头痛．足寒而气逆也．（麻黄 附子 细辛汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒括要》
  2. 头痛《伤寒指掌》
  3. 头痛《神经病学》
  4. 头痛《灸法秘传》
  5. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  6. 头痛《针灸学》
  7. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  8. 头痛《女科证治准绳》
  9. 头痛不止《儒门事亲》
  10. 头痛《女科证治准绳》
  11. 头痛的诊断问题《神经病学》
  12. 头痛《何澹安医案》
  13. 头痛的治疗原则《神经病学》
  14. 头痛《盘珠集胎产症治》
  15. 头痛恶寒《四圣悬枢》
  16. 头痛《金匮钩玄》
  17. 头痛及眩晕《止园医话》
  18. 头痛《伤寒心法要诀》
  19. 头痛挟风寒者《药症忌宜》
  20. 头痛《急救良方》
  21. 头痛挟痰者《药症忌宜》
  22. 头痛《伤科汇纂》
  23. 头痛挟邪热者《药症忌宜》
  24. 头痛《也是山人医案》
  25. 头痛解《儿科萃精》
  26. 头痛《医学真传》
  27. 头痛例《慎柔五书》
  28. 头痛《广瘟疫论》
  29. 头痛硫黄丸《苏沈良方》
  30. 头痛《史载之方》
  31. 头痛论《症因脉治》


项强_《伤寒括要》_中医伤寒_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳项强．无汗．脉浮紧．（麻黄汤）有汗脉浮缓．（桂枝汤）痉症独摇头．卒口噤．项强．（小续命汤）结胸项强．如柔痉状．下之则和．（大陷胸丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：摇头
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《伤寒括要》
  2. 项强《伤寒指掌》
  3. 项强酸《广瘟疫论》
  4. 项强《伤寒心法要诀》
  5. 项强痛《医碥》
  6. 项强《伤寒明理论》
  7. 项强痛《医碥》
  8. 项强《丹溪手镜》
  9. 项强穴《中医词典》
  10. 项强《伤寒六书》
  11. 项强有痰热客经《古今医统大全》
  12. 项强《伤寒六书》
  13. 项软《中医词典》
  14. 项强《伤寒大白》
  15. 项软第二十五问《婴童百问》
  16. 项强《医学摘粹》
  17. 项森《中医词典》
  18. 项强《医述》
  19. 项上肉龟疮门主论《疡医大全》
  20. 项强《医宗金鉴》
  21. 项似拔《中医词典》
  22. 项强《医学纲目》
  23. 项太阳《中医词典》
  24. 项强《中医词典》
  25. 项痛《黄帝内经太素》
  26. 项强《手穴手纹诊治》
  27. 项痛《中医词典》
  28. 项强《中医名词词典》
  29. 项痛《针灸素难要旨》
  30. 项门痈门主论《疡医大全》
  31. 项下桃《外科十三方考》


摇头_《伤寒括要》_中医伤寒_【岐黄之术】

摇头

摇头

  • 上一页
  • 目录
  • 相关
  • 下一页

内有痛则摇头里症也．风痉则独摇头．心绝则头摇．状如烟煤．直视者死．风主摇动．

故头摇多属风．风脉必弦．（神术汤加天麻羌活 防风 僵蚕）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：摇头
  • 下一页：头眩
<<< 返回本书目录
  1. 摇头《证治准绳·幼科》
  2. 摇头便血《保婴撮要》
  3. 摇头《伤寒明理论》
  4. 摇头便血《张氏医通》
  5. 摇头《伤寒括要》
  6. 摇头转颈【疾病症状】
  7. 摇头《丹溪手镜》
  8. 鳐鱼胆【中药大全】
  9. 摇钱树根【中药大全】
  10. 咬骨疽门主论《疡医大全》
  11. 摇钱树【中药大全】
  12. 咬合关系错乱【疾病症状】
  13. 摇法《厘正按摩要术》
  14. 咬肌间隙感染【疾病大全】
  15. 摇鞭丸《毓麟验方》
  16. 咬人狗【中药大全】
  17. 摇摆之脉有来去辨《读医随笔》
  18. 咬伤《外科大成》
  19. 摇摆步态【疾病症状】
  20. 咬伤《外科正宗》
  21. 姚序《一草亭目科全书》
  22. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  23. 姚序《三家医案合刻》
  24. 咬痛【疾病症状】
  25. 姚姓妇怪胎治验《一得集》
  26. 咬头膏【方剂大全】
  27. 姚僧垣传《集验方》
  28. 咬牙《保婴撮要》
  29. 姚娘子小腹疼《孙文垣医案》
  30. 咬指甲【疾病症状】
  1. 摇头《伤寒括要》
  2. 摇头《伤寒明理论》
  3. 摇头便血《张氏医通》
  4. 摇头《医效秘传》
  5. 摇头便血《保婴撮要》
  6. 摇头《丹溪手镜》
  7. 摇针《中医名词词典》
  8. 摇头《松峰说疫》
  9. 摇针歌《医宗金鉴》
  10. 摇头《证治准绳·幼科》
  11. 咬骨疽《中医词典》
  12. 摇头《医学纲目》
  13. 咬骨疽门主论《疡医大全》
  14. 摇手法《中医词典》
  15. 咬肌《人体解剖学》
  16. 摇法《厘正按摩要术》
  17. 咬肌间隙《人体解剖学》
  18. 摇法《中医词典》
  19. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  20. 摇法《中医名词词典》
  21. 咬去唇舌《奇效简便良方》
  22. 摇鞭丸《毓麟验方》
  23. 咬伤《外科大成》
  24. 摇摆之脉有来去辨《读医随笔》
  25. 咬伤《外科正宗》
  26. 摇摆触碰法《中医词典》
  27. 咬头膏《外科全生集》
  28. 摇（月斗）肘《中医词典》
  29. 咬牙《中医词典》
  30. 姚应凤《中医词典》
  31. 咬牙《疫疹一得》


头眩_《伤寒括要》_中医伤寒_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

（眩者头旋眼花也因汗吐下后上焦虚也少阳发窍在目且居表里之间表邪渐入于里表中阳虚故目眩也发汗过多言乱目眩者死）

太阳汗吐下后．表里俱虚．必眩冒．（真武汤加川芎天麻）太阳汗后不解．心下悸．头眩．肉 ．振振擗地．（真武汤加川芎天麻）阳明头眩．不恶寒．能食而咳．（茯苓 白术 甘草 生姜汤加川芎天麻）少阳目眩运．脉弦数．（小柴胡汤加川芎天麻）挟血虚者．（四物芎麻汤）有痰火者．加酒芩竹沥．挟气虚者．（补中益气汤加芎麻）少阴利止．头眩时时自冒者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇头
  • 当前页：头眩
  • 下一页：身体痛
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《伤寒括要》
  2. 头眩《金匮钩玄》
  3. 头眩门《丹台玉案》
  4. 头眩《广瘟疫论》
  5. 头眩目晕痰壅将危《胎产秘书》
  6. 头眩《伤寒明理论》
  7. 头眩偏痛痧《中医词典》
  8. 头眩《医效秘传》
  9. 头眩偏痛痧《痧胀玉衡》
  10. 头眩《古今医彻》
  11. 头眩章《医学妙谛》
  12. 头眩《伤寒寻源》
  13. 头眩证《明医指掌》
  14. 头眩《丹溪治法心要》
  15. 头摇《中医名词词典》
  16. 头眩《丹溪手镜》
  17. 头摇《中医词典》
  18. 头眩《伤寒六书》
  19. 头摇《医述》
  20. 头眩《伤寒六书》
  21. 头摇大小总论合参《冯氏锦囊秘录》
  22. 头眩《伤寒大白》
  23. 头痈《万氏秘传外科心法》
  24. 头眩《丹溪心法》
  25. 头与脏腑经络的关系《中医刺灸》
  26. 头眩《医学入门》
  27. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  28. 头眩《杂病治例》
  29. 头晕《中医词典》
  30. 头眩《中医词典》
  31. 头晕《续名医类案》


身体痛_《伤寒括要》_中医伤寒_【岐黄之术】

身体痛

身体痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（体痛乃六经俱有之症有表里寒热风湿之分太阳宜汗汗后脉沉迟者宜温中 者宜白虎汤里寒外热者宜先救里而后攻表寒在三阴者脉沉风在三阳者脉浮中湿者身重痛不可转侧阴毒者身大痛宛如被杖）

太阳体痛．无汗．恶寒．脉浮紧．（麻黄汤）体痛．有汗．恶风．脉浮缓．（桂枝汤）少阴体痛．吐利肢冷．（四逆汤）厥冷．下利．身痛如被杖．呕逆．（茱萸四逆汤）一身尽痛．发热．面黄．热结在里．小便利．大便闭．为蓄血．（轻则犀角地黄汤重则桃仁承气汤）风湿一身尽痛．

身重不可转侧．小便不利．（五苓散加苍术 羌活）霍乱体痛．脉沉．（桂枝汤）表里俱寒．下利清谷．身痛．救里（四逆汤）后救表．（桂枝汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：身体痛
  • 下一页：无汗
<<< 返回本书目录
  1. 身体痛《证治准绳·杂病》
  2. 身体痛门《张氏医通》
  3. 身体痛《证治准绳·类方》
  4. 身体痿痹《丹溪治法心要》
  5. 身体痛《张氏医通》
  6. 身体下部短于上部【疾病症状】
  7. 身体痛《杂病广要》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身体痛《医碥》
  10. 身体虚弱者替代敲胆经的方法《人体使用手册》
  11. 身体痛《医碥》
  12. 身体血滞作痛《仁斋直指方论（附补遗）》
  13. 身体痛《伤寒六书》
  14. 身体摇晃征【疾病症状】
  15. 身体痛《伤寒括要》
  16. 身体肿胀《儿科要略》
  17. 身体痛《古今医统大全》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身体痛《丹溪手镜》
  20. 身痛《丹溪手镜》
  21. 身体疼痛流注不定《女科百问》
  22. 身痛《伤寒大白》
  23. 身体疼痛【方剂主治】
  24. 身痛《伤寒六书》
  25. 身体强直【方剂主治】
  26. 身痛《伤寒心法要诀》
  27. 身体羸瘦【方剂主治】
  28. 身痛《伤寒寻源》
  29. 身体倦怠【方剂主治】
  30. 身痛《医学心悟》
  1. 身体痛《伤寒括要》
  2. 身体痛《医效秘传》
  3. 身体痛门《张氏医通》
  4. 身体痛《脉因证治》
  5. 身体痿痹《丹溪治法心要》
  6. 身体痛《丹溪手镜》
  7. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  8. 身体痛《伤寒六书》
  9. 身体血滞作痛《仁斋直指方论（附补遗）》
  10. 身体痛《医碥》
  11. 身体肿胀《儿科要略》
  12. 身体痛《医碥》
  13. 身体卒痛候《诸病源候论》
  14. 身体痛《证治准绳·杂病》
  15. 身痛《扁鹊神应针灸玉龙经》
  16. 身体痛《证治准绳·类方》
  17. 身痛《医宗金鉴》
  18. 身体痛《张氏医通》
  19. 身痛《医述》
  20. 身体痛《杂病广要》
  21. 身痛《证治准绳·幼科》
  22. 身体痛《医学纲目》
  23. 身痛《张氏医通》
  24. 身体疼痛流注不定《女科百问》
  25. 身痛《张聿青医案》
  26. 身体拘急《医学纲目》
  27. 身痛《医学摘粹》
  28. 身体骨节疼痛《女科证治准绳》
  29. 身痛《医学心悟》
  30. 身体骨节疼痛《证治准绳·女科》
  31. 身痛《医学心悟》


无汗_《伤寒括要》_中医伤寒_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（有邪在表者有邪行里者有水饮内蓄者有阳虚者捣生姜绵裹周身擦汗自出）

太阳无汗而喘．（麻黄汤）太阳无汗．烦躁．（大青龙汤）阳明无汗．渴欲饮水．无表症者．（白虎加人参汤）少阴脉沉．发热无汗．（麻黄 附子 细辛汤）少阴但厥无汗．强发之必动其血．或从口鼻．或从目出．名下厥上竭者死．投麻黄汤三大剂．而不得汗者死．汗虽出．不至足者死．

热病脉躁盛而不得汗者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痛
  • 当前页：无汗
  • 下一页：自汗
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《伤寒括要》
  2. 无汗《伤寒明理论》
  3. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  4. 无汗《医效秘传》
  5. 无汗续法《医学纲目》
  6. 无汗《伤寒寻源》
  7. 无合并症淋病《基因诊断与性传播疾病》
  8. 无汗《丹溪手镜》
  9. 无花果《本草纲目》
  10. 无汗《伤寒六书》
  11. 无花果《本经逢原》
  12. 无汗《伤寒六书》
  13. 无花果《滇南本草》
  14. 无汗《伤寒大白》
  15. 无花果茶《茶饮保健》
  16. 无汗《医述》
  17. 无患子《本草纲目》
  18. 无汗《医学纲目》
  19. 无患子《本草衍义》
  20. 无汗《医学纲目》
  21. 无患子《本经逢原》
  22. 无汗《中医词典》
  23. 无患子皮《证类本草》
  24. 无故声哑《奇效简便良方》
  25. 无灰酒《中医名词词典》
  26. 无故见鬼秘方《华佗神方》
  27. 无魂《中医词典》
  28. 无谷道《中医词典》
  29. 无机汞化合物《预防医学》
  30. 无辜针烙法《幼幼新书》
  31. 无机性粉尘《预防医学》


自汗_《伤寒括要》_中医伤寒_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（不因发散自然汗出也伤风则发热自汗中 则汗出恶风风湿则汗多而濡惟伤寒无汗及传者皆表虚也宜温之汗出不恶风寒里症也宜下之阳明发热汗多宜急下汗出如油如贯珠凝而不流皆死 将发披水盆中足露于外用糯米粉龙骨牡蛎为细末周身扑之）

太阳风伤卫．脉浮缓自汗．（桂枝汤）表虚．汗不止．（黄 建中汤）太阳过汗．遂漏不止．恶风者．（桂枝 附子汤）阳明自汗．不恶风寒．反恶热．谵渴．便秘．（调胃承气汤）阳明自汗．小便不利．津液竭也．急下之．（大承气汤）肢冷．额上手背汗出．脉沉细．（四逆汤）自汗．小便难身不热．足冷．脉沉．（四逆汤加桂枝苓术）吐逆．厥冷．脉沉．身痛．大汗．（人参四逆汤加桂枝 术）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《伤寒括要》
  2. 自汗《伤寒指掌》
  3. 自汗（伤寒自汗 盗汗）《针灸资生经》
  4. 自汗《女科证治准绳》
  5. 自汗、盗汗《小儿常见病单验方》
  6. 自汗《女科证治准绳》
  7. 自汗盗汗《疫疹一得》
  8. 自汗《金匮钩玄》
  9. 自汗盗汗《证治准绳·疡医》
  10. 自汗《女科折衷纂要》
  11. 自汗盗汗《古今医鉴》
  12. 自汗《广瘟疫论》
  13. 自汗盗汗《医学心悟》
  14. 自汗《伤寒明理论》
  15. 自汗盗汗《医学从众录》
  16. 自汗《温疫论》
  17. 自汗盗汗《痰火点雪》
  18. 自汗《医效秘传》
  19. 自汗盗汗《时方妙用》
  20. 自汗《幼科心法要诀》
  21. 自汗盗汗惊惶痧《痧胀玉衡》
  22. 自汗《伤寒寻源》
  23. 自汗盗汗论《叶选医衡》
  24. 自汗《儿科萃精》
  25. 自汗盗汗心汗证《明医指掌》
  26. 自汗《丹溪治法心要》
  27. 自汗盗汗总括《医宗金鉴》
  28. 自汗《丹溪手镜》
  29. 自汗盗汗总括《杂病心法要诀》
  30. 自汗《伤寒六书》
  31. 自汗第八十八问《婴童百问》


盗汗_《伤寒括要》_中医伤寒_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（睡而汗出觉即汗止故名盗汗睡则胃气行里而表中阳气不致故津液泄也觉即气行于表而止矣杂病盗汗主于阴虚伤寒盗汗邪在半表半里也）

阳明潮热．脉浮盗汗．（黄芩汤）三阳合病．目合则汗．胆有热也．（小柴胡汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：头汗
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《伤寒括要》
  2. 盗汗《金匮钩玄》
  3. 盗汗2年《名师垂教》
  4. 盗汗《小儿药证直诀》
  5. 盗汗的中医食疗《老年食养食疗》
  6. 盗汗《广瘟疫论》
  7. 盗汗方七首《外台秘要》
  8. 盗汗《伤寒明理论》
  9. 盗汗骨蒸第八十七问《婴童百问》
  10. 盗汗《温疫论》
  11. 盗汗候《诸病源候论》
  12. 盗汗《医效秘传》
  13. 盗汗良方《冯氏锦囊秘录》
  14. 盗汗《幼科心法要诀》
  15. 盗汗门《医方考》
  16. 盗汗《奇效简便良方》
  17. 盗汗秘方《华佗神方》
  18. 盗汗《儿科萃精》
  19. 盗汗正气汤《仁术便览》
  20. 盗汗《丹溪治法心要》
  21. 盗汗症治《幼科释谜》
  22. 盗汗《丹溪手镜》
  23. 盗汗主方《痰火点雪》
  24. 盗汗《伤寒六书》
  25. 盗汗自汗《医学摘粹》
  26. 盗汗《伤寒六书》
  27. 盗汗自汗《医学摘粹》
  28. 盗汗《松峰说疫》
  29. 盗汗自汗《丹台玉案》
  30. 盗汗《伤寒大白》
  31. 盗汗自汗《医学实在易》


头汗_《伤寒括要》_中医伤寒_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（诸阳经络皆循于头邪搏诸阳乃为头汗故三阴无头汗也经曰关格不通不得尿头有汗者死湿家下之额上汗出小便不利者死下利不止者亦死）

太阳水结胸．无大热头微汗．（大陷胸汤）阳明头汗．剂颈而还．小便不利．而渴．瘀热在里．身血症．（四物汤加桃仁 红花 白术 甘草以益脾土）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《伤寒括要》
  2. 头汗《沈氏女科辑要》
  3. 头汗出《伤寒指掌》
  4. 头汗《伤寒明理论》
  5. 头汗歌《伤寒百证歌》
  6. 头汗《医效秘传》
  7. 头汗如涌《疫疹一得》
  8. 头汗《伤寒寻源》
  9. 头汗续法《医学纲目》
  10. 头汗《丹溪手镜》
  11. 头后蜂窝疽门主论《疡医大全》
  12. 头汗《伤寒六书》
  13. 头后项颈歌《医宗金鉴》
  14. 头汗《伤寒六书》
  15. 头后项颈歌《外科心法要诀》
  16. 头汗《松峰说疫》
  17. 头昏《奇方类编》
  18. 头汗《伤寒大白》
  19. 头疾《急救广生集》
  20. 头汗《医学心悟》
  21. 头角《经络全书》
  22. 头汗《医述》
  23. 头角《中医词典》
  24. 头汗《医述》
  25. 头颈部《医学影像学》
  26. 头汗《医学纲目》
  27. 头颈部癌《默克家庭诊疗手册》
  28. 头汗《医学纲目》
  29. 头颈部脓肿《默克家庭诊疗手册》
  30. 头汗《中医词典》
  31. 头疽生蛆《急救广生集》


手足汗_《伤寒括要》_中医伤寒_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（胃主四肢为津液之主手足汗出为热聚于胃是津液旁达也经曰手足 然汗出大便已硬宜下之阳明中寒不能食小便不利手足汗欲作痼瘕不可下）

阳明谵渴满闭．手足汗出．（大承气汤）中寒不能食．水谷不化．手足汗出．（理中汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：手足汗
  • 下一页：动气
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《伤寒括要》
  2. 手足汗《伤寒指掌》
  3. 手足缓弱《中医词典》
  4. 手足汗《伤寒心法要诀》
  5. 手足经络配天地四时《伤寒直格》
  6. 手足汗《伤寒明理论》
  7. 手足经配合脏腑《医述》
  8. 手足汗《医效秘传》
  9. 手足经配合脏腑之义《医旨绪余》
  10. 手足汗《丹溪手镜》
  11. 手足厥冷《中医名词词典》
  12. 手足汗《伤寒六书》
  13. 手足厥冷《孙真人海上方》
  14. 手足汗《伤寒六书》
  15. 手足厥冷《中医词典》
  16. 手足汗《医学摘粹》
  17. 手足厥冷《产宝》
  18. 手足汗《医述》
  19. 手足厥冷预兆《中医疾病预测》
  20. 手足汗《医宗金鉴》
  21. 手足厥冷预兆的理论基础《中医疾病预测》
  22. 手足汗《医学纲目》
  23. 手足厥冷预兆的临床预报意义《中医疾病预测》
  24. 手足汗《中医词典》
  25. 手足厥冷证二　厥阴三《伤寒悬解》
  26. 手足寒《中医词典》
  27. 手足厥逆《中医词典》
  28. 手足骨骱疼痛《外科全生集》
  29. 手足厥逆《医宗金鉴》
  30. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  31. 手足厥逆《医学摘粹》


动气_《伤寒括要》_中医伤寒_【岐黄之术】

动气

动气

  • 上一页
  • 目录
  • 相关
  • 下一页

（藏气不调肌肤间筑筑跳动病患先有痞积而后感寒医者不知妄施汗下致动其气随藏所主而见于脐之左右上下独不言当脐者脾为中州以行四脏之津液左右上下且不宜汗下何况中州其敢轻动乎）

动气在右．误汗则衄．烦渴饮即吐水．（先服五苓散次服竹叶汤）误下则津渴．咽燥．鼻干．眩悸．（人参白虎汤加川芎）动气在左误汗则头眩汗不止．筋惕肉 ．（先服防风 白术 牡蛎汤汗止服小建中汤）误下则腹内拘急．食不下．虽身热而蜷卧．（先服甘草 干姜汤后服小建中汤）动气在上．误汗则气上冲心．（李根汤）误下则掌握．热烦．身上浮冷．热汗自泄．欲得水自灌．（竹叶汤）动气在下．误汗则无汗．心大烦．骨节痛．目晕．恶寒．食即吐．（先服大橘皮汤吐止小建中汤）误下则腹满．头眩．食则下清谷．（甘草泻心汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：动气
  • 下一页：渴
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《伤寒括要》
  2. 动气《伤寒明理论》
  3. 动气（新法参景岳全书）《伤寒指掌》
  4. 动气《医效秘传》
  5. 动气续法《医学纲目》
  6. 动气《丹溪手镜》
  7. 动输《黄帝内经·灵枢》
  8. 动气《伤寒六书》
  9. 动暑《中医词典》
  10. 动气《伤寒六书》
  11. 动暑《温热暑疫全书》
  12. 动气《周慎斋遗书》
  13. 动腧《灵枢悬解》
  14. 动气《医述》
  15. 动胎腰腹痛方三首《外台秘要》
  16. 动气《医学纲目》
  17. 动态γ计数检测《胃肠动力检查手册》
  18. 动气《中医词典》
  19. 动态食管测压《胃肠动力检查手册》
  20. 动气《景岳全书》
  21. 动态条件下的肺通气《急诊医学》
  22. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  23. 动态心电图《心脏病学》
  24. 动脉粥样硬化发生机制学说《病理学》
  25. 动物病毒载体《生物化学与分子生物学》
  26. 动脉粥样硬化动物模型《动脉粥样硬化》
  27. 动物的类群《实验动物科学》
  28. 动脉粥样硬化的危险因素《病理学》
  29. 动物的选择与免疫《实用免疫细胞与核酸》
  30. 动脉粥样硬化《动脉粥样硬化》
  31. 动物的选择与应用《实验动物科学》


渴_《伤寒括要》_中医伤寒_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡渴问所饮欲冷欲热欲多欲少饮多而欲冷者阳渴也饮少而喜温者阴渴也隔明不甚渴太阴乃大渴有救肾花粉知母是也有利小便茯苓 猪苓是也太阳无汗而渴禁白虎汤阳明汗多而渴禁五苓散大抵在表渴少在里渴多三阳或渴不如三阴之甚也渴欲饮水稍稍与之若不与无以解其枯燥若过多恐成动悸水结胸咳呕KT 哕肿满下利等症可不慎哉太阳汗后．烦渴．少少与水若脉浮．小便不利．微热者．（五苓散）六七日不解而烦．有表里阳明脉长微洪．无汗而渴．（葛根解肌汤）阳明恶热．自汗．面赤．谵渴．脉洪数．（人参白虎汤加花粉黄连）阳明腑症．谵黄狂渴．脉沉数．（大承气汤）阳毒．目赤．唇焦．鼻如烟煤，便白．（四逆汤）少阴渴．自利．纯青色水者．（大承气汤）厥阴消渴．大热．甚则谵闭．舌卷囊缩．（大承气汤）食少而渴．胃脉弱者．宜白术 茯苓．勿用凉药益伤中气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气
  • 当前页：渴
  • 下一页：口燥舌干
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《伤寒括要》
  2. 渴《伤寒指掌》
  3. 渴病候《诸病源候论》
  4. 渴《女科证治准绳》
  5. 渴部《本草易读》
  6. 渴《外科选要》
  7. 渴而便数有膏为下消《医学纲目》
  8. 渴《广瘟疫论》
  9. 渴而多饮为上消《医学纲目》
  10. 渴《伤寒明理论》
  11. 渴而小便色白《思考中医》
  12. 渴《痘疹心法要诀》
  13. 渴附舌干口燥《医效秘传》
  14. 渴《伤寒寻源》
  15. 渴后恐成水病方三首《外台秘要》
  16. 渴《秘传证治要诀及类方》
  17. 渴后小便多恐生诸疮方二首《外台秘要》
  18. 渴《丹溪手镜》
  19. 渴利《圣济总录》
  20. 渴《伤寒六书》
  21. 渴利《中医词典》
  22. 渴《伤寒六书》
  23. 渴利《中医词典》
  24. 渴《松峰说疫》
  25. 渴利后发疮候《诸病源候论》
  26. 渴《周慎斋遗书》
  27. 渴利后损候《诸病源候论》
  28. 渴《证治准绳·疡医》
  29. 渴利候《诸病源候论》
  30. 渴《证治准绳·女科》
  31. 渴利候《诸病源候论》


口燥舌干_《伤寒括要》_中医伤寒_【岐黄之术】

口燥舌干

口燥舌干

  • 上一页
  • 目录
  • 相关
  • 下一页

（干燥俱为热症有因汗下后而得者有不因汗下而得者或和解或微汗或急下或微下当考兼见之症而施治经谓咽干不可汗以其多里症故也）

阳明便硬．舌干口燥者．（调胃承气汤）少阳口苦舌干．（小柴胡汤加天花粉干葛）阳明身热．背恶寒．口燥舌干．（白虎加人参汤）少阴口燥咽干．下利清水．色纯青．恐热消肾汁．（大承气汤急下之）燥干脉沉．足冷者．多死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：口燥舌干
  • 下一页：呕吐
<<< 返回本书目录
  1. 口燥舌干《伤寒括要》
  2. 口燥舌干【方剂主治】
  3. 口燥【方剂主治】
  4. 口燥咽干【方剂主治】
  5. 口燥《伤寒大白》
  6. 口燥咽干歌《伤寒百证歌》
  7. 口有溴味及咸味【疾病症状】
  8. 口粘腻【疾病症状】
  9. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  10. 口占八绝《古今医鉴》
  11. 口喑哑《普济方·针灸》
  12. 口证《医学集成》
  13. 口眼斜门主论《疡医大全》
  14. 口症《儿科要略》
  15. 口眼斜【方剂主治】
  16. 口脂方《外台秘要》
  17. 口眼斜《医学纲目》
  18. 口中臭气《经验麻科》
  19. 口眼斜《沈氏女科辑要》
  20. 口中飞疡门主论《疡医大全》
  21. 口眼斜《扁鹊心书》
  22. 口中流涎不止《麻科活人全书》
  23. 口眼斜《扁鹊神应针灸玉龙经》
  24. 口中生疮【方剂主治】
  25. 口眼喎斜【方剂主治】
  26. 口中有金属甜味【疾病症状】
  27. 口眼歪斜【方剂主治】
  28. 口周出现放射性沟纹【疾病症状】
  29. 口眼歪斜【中药主治】
  30. 口周发红【疾病症状】
  1. 口燥舌干《伤寒括要》
  2. 口燥舌干《四圣悬枢》
  3. 口燥咽干《医学纲目》
  4. 口燥舌干《四圣悬枢》
  5. 口燥咽干《医学纲目》
  6. 口燥《伤寒大白》
  7. 口燥咽干《伤寒指掌》
  8. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  9. 口燥咽干而渴《医学心悟》
  10. 口喑哑《普济方·针灸》
  11. 口燥咽干歌《伤寒百证歌》
  12. 口眼斜门主论《疡医大全》
  13. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  14. 口眼斜门主方《疡医大全》
  15. 口占八绝《古今医鉴》
  16. 口眼斜《沈氏女科辑要》
  17. 口张气出《医法圆通》
  18. 口眼斜《扁鹊心书》
  19. 口证《医学集成》
  20. 口眼斜《奇方类编》
  21. 口症《儿科要略》
  22. 口眼斜《校注医醇剩义》
  23. 口脂方三首《外台秘要》
  24. 口眼斜《医学纲目》
  25. 口中百病《急救广生集》
  26. 口眼斜《扁鹊神应针灸玉龙经》
  27. 口中臭气《经验麻科》
  28. 口眼歪斜辨《医林改错》
  29. 口中飞疡门主论《疡医大全》
  30. 口眼歪斜《金匮翼》
  31. 口中和《中医名词词典》


呕吐_《伤寒括要》_中医伤寒_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

（呕者有物有声而渐出吐者无声有物而顿出干呕者有声而无物也呕则或寒或热吐则但寒无热盖邪传里多呕症生姜为呕家圣药散逆气也半夏为呕家要药去痰水也呕家虽有阳明症不可攻者谓气逆尚未收敛为实也热者脉数烦渴寒者脉迟逆冷有水气者先渴后呕腹满怔忡有脓血者吐尽自愈不烦治也）

初病起．即呕吐．寒伤胃也．（霍香正气散）太阳与阳明合病．不下利．但呕者．（葛根半夏汤）阳明呕吐．得汤反剧者．属上焦．（葛根半夏汤）太阳与少阳合病．下利而呕．（黄芩加半夏．寒热而呕．或日晡发热而呕．（并用小柴胡汤加半夏生姜）潮热便闭而呕．（大柴胡汤）太阴腹满痛．脉沉．（理中汤加藿香姜橘）少阴呕．肢冷．脉沉细（四逆汤加橘半生姜）厥阴吐涎沫．逆冷．脉沉微．（茱萸四逆汤加橘半）少阴欲吐不吐．但欲寐．五六日利而渴．小便白．（四逆汤）似呕似喘．愦愦无奈．（大橘皮汤主之）虚烦呕吐．（竹叶石膏汤加姜橘）先呕后渴．宜与水解．先渴后呕．为水停心下．（茯苓半夏汤加姜橘）呕而脉弱．小便利．身微热．厥冷者．多难治．（四逆汤加生姜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口燥舌干
  • 当前页：呕吐
  • 下一页：干呕
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《伤寒括要》
  2. 呕吐《女科证治准绳》
  3. 呕吐《生理学》
  4. 呕吐《女科证治准绳》
  5. 呕吐《儿科学》
  6. 呕吐《药症忌宜》
  7. 呕吐（呃逆）《针灸学》
  8. 呕吐《盘珠集胎产症治》
  9. 呕吐（附吐矢）《医述》
  10. 呕吐《金匮钩玄》
  11. 呕吐（妊娠）《金匮悬解》
  12. 呕吐《伤寒心法要诀》
  13. 呕吐（新法兼参叶案）《伤寒指掌》
  14. 呕吐《也是山人医案》
  15. 呕吐（又见喘嗽）《针灸资生经》
  16. 呕吐《慈幼便览》
  17. 呕吐2个月《名师垂教》
  18. 呕吐《伤寒明理论》
  19. 呕吐伴随症状辨病《常见病自测》
  20. 呕吐《医学见能》
  21. 呕吐病《备急千金要方》
  22. 呕吐《痘疹心法要诀》
  23. 呕吐不纳谷《产宝》
  24. 呕吐《痘疹心法要诀》
  25. 呕吐不止《奇效简便良方》
  26. 呕吐《叶天士医案精华》
  27. 呕吐部《本草易读》
  28. 呕吐《厘正按摩要术》
  29. 呕吐虫《医学纲目》
  30. 呕吐《中医内科学》
  31. 呕吐的急救《现代院外急救手册》


干呕_《伤寒括要》_中医伤寒_【岐黄之术】

干呕

干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

（热在胃脘心下痞结故干呕）

太阳汗出．干呕．桂枝汤）少阴下利．干呕．（姜附汤）表不解．心下有水气．身微热．

干呕微喘．或自利．（小青龙汤）太阳头痛．心下痞．硬满．干呕．短气．汗出．不恶寒．此表解里未和也．（十枣汤）膈上有寒饮．干呕（四逆汤）少阴下利．厥逆无脉．干呕而烦．（白虎汤加猪胆汁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：干呕
  • 下一页：噫气
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《伤寒括要》
  2. 干呕《奇效简便良方》
  3. 干呕（干呕）《中医名词词典》
  4. 干呕《伤寒六书》
  5. 干呕（无物有声）《医学纲目》
  6. 干呕《伤寒六书》
  7. 干呕不止《医法圆通》
  8. 干呕《针灸资生经》
  9. 干呕方六首《外台秘要》
  10. 干呕《医学纲目》
  11. 干呕歌《伤寒百证歌》
  12. 干呕《经验麻科》
  13. 干呕候《诸病源候论》
  14. 干呕《伤寒捷诀》
  15. 干呕秘方《华佗神方》
  16. 干呕《中医词典》
  17. 干呕续法《医学纲目》
  18. 干呕《医林改错》
  19. 干漆《神农本草经》
  20. 干呕《圣济总录》
  21. 干漆《雷公炮制药性解》
  22. 干脓散《妇人大全良方》
  23. 干漆《千金翼方》
  24. 干木瓜汤《是斋百一选方》
  25. 干漆《药笼小品》
  26. 干廓《中医词典》
  27. 干漆《长沙药解》
  28. 干枯《痘疹心法要诀》
  29. 干漆《本草经集注》
  30. 干枯《医宗金鉴》
  31. 干漆《新修本草》


噫气_《伤寒括要》_中医伤寒_【岐黄之术】

噫气

噫气

  • 上一页
  • 目录
  • 相关
  • 下一页

（说文云饱食息也俗作嗳因胃弱而不和虚气上逆也）

汗解后．心下痞硬．干噫食臭．肋下有水气．腹中雷鸣下利．（生姜泻心汤）汗吐下后．

心下痞满．噫气．不下利者．（旋复代赭石汤）虚而噫气．脉弱．神困．（四君子汤加枳桔姜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕
  • 当前页：噫气
  • 下一页：哕
<<< 返回本书目录
  1. 噫气《证治准绳·杂病》
  2. 噫气吞酸《秘传证治要诀及类方》
  3. 噫气《证治准绳·幼科》
  4. 噫气吞酸【方剂主治】
  5. 噫气《伤寒括要》
  6. 夷鱼《本草纲目》完整版
  7. 噫气《保婴撮要》
  8. 杝元《素灵微蕴》
  9. 噫醋吞酸【方剂主治】
  10. 饴（音贻）糖《证类本草》
  11. 噫醋方《外台秘要》
  12. 饴糖《本草纲目》完整版
  13. 噫醋（吐酸）《杂病广要》
  14. 饴糖《本草乘雅半偈》
  15. 噫醋《圣济总录》
  16. 饴糖《本草经解》
  17. 噫嗳（述古）《伤寒指掌》
  18. 饴糖《本草思辨录》
  19. 噫嗳《临证指南医案》
  20. 饴糖《本草择要纲目》
  21. 噫《证治准绳·类方》
  22. 饴糖《药笼小品》
  23. 噫《针灸资生经》
  24. 饴糖《本草纲目》图文版
  25. 噫《医学纲目》
  26. 饴糖【中药大全】
  27. 噫《普济方·针灸》
  28. 饴糖萝卜汁【方剂大全】
  29. 依赖症【疾病症状】
  30. 饴糖饮【方剂大全】
  1. 噫气《伤寒括要》
  2. 噫气《保婴撮要》
  3. 噫气吞酸《秘传证治要诀及类方》
  4. 噫气《证治准绳·杂病》
  5. 噫嘻《中医词典》
  6. 噫气《证治准绳·幼科》
  7. 噫续法《医学纲目》
  8. 噫气《中医词典》
  9. 譩嘻《针灸大成》
  10. 噫气《中医名词词典》
  11. 譩嘻《针灸学》
  12. 噫奶《中医词典》
  13. 仪器法血细胞检查《临床基础检验学》
  14. 噫醋候《诸病源候论》
  15. 仪器设备的保养与维修《医院药学》
  16. 噫醋方七首《外台秘要》
  17. 仪器室工作制度《医院药学》
  18. 噫醋（吐酸）《杂病广要》
  19. 仪器室条件及仪器操作《临床生物化学》
  20. 噫醋《中医词典》
  21. 夷则《中医词典》
  22. 噫醋《圣济总录》
  23. 杝元《素灵微蕴》
  24. 噫嗳（述古）《伤寒指掌》
  25. 饴《汤液本草》
  26. 噫嗳《临证指南医案》
  27. 饴（音贻）糖《证类本草》
  28. 噫《针灸资生经》
  29. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  30. 噫《灵素节注类编》
  31. 饴糖《本草纲目》


哕_《伤寒括要》_中医伤寒_【岐黄之术】

哕

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

（古称哕者即今所谓呃逆也东垣以哕为干呕者非也多因胃寒亦有胃热不可不辨病患烦败矣可不谨乎）

吐下后．虚极得哕．胃中寒也．（理中汤加丁香半夏）阳明脉弦浮大．鼻干．发黄．小便难潮橘皮竹茹汤主之）因痰而哕．（半夏生姜汤）病患自觉热．他人扪其肌则冷．（附子理中汤冷服兼以硫黄乳香散 之并灸期门中脘气海关元）有瘀血而哕者．难治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫气
  • 当前页：哕
  • 下一页：衄血
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《伤寒括要》
  2. 哕《伤寒明理论》
  3. 哕而腹满证五　阳明五十六《伤寒悬解》
  4. 哕《针灸素难要旨》
  5. 哕方七首《外台秘要》
  6. 哕《丹溪手镜》
  7. 哕附噫气《医效秘传》
  8. 哕《伤寒六书》
  9. 哕候《诸病源候论》
  10. 哕《松峰说疫》
  11. 哕候《诸病源候论》
  12. 哕《吴鞠通医案》
  13. 哕逆《金匮悬解》
  14. 哕《灵素节注类编》
  15. 哕逆《幼幼新书》
  16. 哕《普济方·针灸》
  17. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  18. 哕《杂病广要》
  19. 哕逆论证《三因极一病证方论》
  20. 哕《医学纲目》
  21. 哕续法《医学纲目》
  22. 哕《医学纲目》
  23. 哕症《药症忌宜》
  24. 哕《中医词典》
  25. 绘图针灸易学序《针灸易学》
  26. 哕《金匮悬解》
  27. 恚嗔《中医词典》
  28. 哕《圣济总录》
  29. 恚膈《中医词典》
  30. 哕《中医名词词典》
  31. 恚气《中医词典》


衄血_《伤寒括要》_中医伤寒_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

（衄者鼻中出血也肺开窍于鼻血得热则随火上逆故杂症以衄为里热也经曰伤寒失汗致衄与黄麻汤六七日不大便头痛有热与小承气汤小便清者知不在里仍在表也当发其汗邪解则血不拥盛而迫上故伤寒衄为表热也古人以血为红汗故曰夺血者毋汗此为衄过多或脉微者言也．成流者不须服药当与水解点滴者邪犹在经当散其邪．经曰少阴病但厥无汗而强发之必动其血或从口鼻或从目出名下厥上竭死症也但头汗而身无汗亦衄症之逆）

太阳脉浮紧．不发汗．致衄者．（麻黄汤）阳明口干．鼻燥．脉浮紧．必衄．（黄芩汤）阳明漱水不欲咽．（黄芩芍药汤）衄家脉微．（犀角地黄汤）衄多不止．（茅花汤加黄芩 黄连墨汁）衄忌寒药．凉水过多．必成蓄血结胸．（犀角地黄汤重则桃仁承气汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒括要》
  2. 衄血《金匮钩玄》
  3. 衄血（新法）《伤寒指掌》
  4. 衄血《伤寒心法要诀》
  5. 衄血、便血《痘疹心法要诀》
  6. 衄血《医学真传》
  7. 衄血案《丁甘仁医案》
  8. 衄血《伤寒明理论》
  9. 衄血本乎肺经《医学传心录》
  10. 衄血《痘疹心法要诀》
  11. 衄血便血《医宗金鉴》
  12. 衄血《叶天士医案精华》
  13. 衄血不止《奇效简便良方》
  14. 衄血《幼科心法要诀》
  15. 衄血歌《伤寒百证歌》
  16. 衄血《专治麻痧初编》
  17. 衄血论《症因脉治》
  18. 衄血《伤寒寻源》
  19. 衄血论治《类证治裁》
  20. 衄血《儿科萃精》
  21. 衄血脉案《类证治裁》
  22. 衄血《丹溪治法心要》
  23. 衄血脉候《类证治裁》
  24. 衄血《松峰说疫》
  25. 衄血门《张氏医通》
  26. 衄血《周慎斋遗书》
  27. 衄血三《金匮悬解》
  28. 衄血《伤寒大白》
  29. 衄血四《金匮悬解》
  30. 衄血《仁术便览》
  31. 衄血吐血十条《仲景伤寒补亡论》


吐血_《伤寒括要》_中医伤寒_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

（失汗失下蓄热而成吐血亦或误汗误下所致）

凡服桂枝汤吐者．其后必吐脓血．（黄芩汤）咽痛．吐血．面赤斑斑如锦纹．为阳毒．（升墨汁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：便脓血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《伤寒括要》
  2. 吐血《女科证治准绳》
  3. 吐血（儿科）《冯氏锦囊秘录》
  4. 吐血《何澹安医案》
  5. 吐血（新法）《伤寒指掌》
  6. 吐血《评注产科心法》
  7. 吐血（有误）《张氏医通》
  8. 吐血《盘珠集胎产症治》
  9. 吐血、衄血《寿世保元》
  10. 吐血《伤寒心法要诀》
  11. 吐血案《丁甘仁医案》
  12. 吐血《女科折衷纂要》
  13. 吐血八《金匮悬解》
  14. 吐血《也是山人医案》
  15. 吐血病《备急千金要方》
  16. 吐血《医学真传》
  17. 吐血不死咳嗽必死论《医学源流论》
  18. 吐血《医效秘传》
  19. 吐血不止《圣济总录》
  20. 吐血《叶天士医案精华》
  21. 吐血不止《奇效简便良方》
  22. 吐血《外科全生集》
  23. 吐血不止《奇方类编》
  24. 吐血《幼科心法要诀》
  25. 吐血出于胃腑《医学传心录》
  26. 吐血《仁斋直指方论（附补遗）》
  27. 吐血除根《奇效简便良方》
  28. 吐血《秘传证治要诀及类方》
  29. 吐血方《奇方类编》
  30. 吐血《秘传证治要诀及类方》
  31. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》


便脓血_《伤寒括要》_中医伤寒_【岐黄之术】

便脓血

便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

（便脓血皆是传经热邪或与微凉或用疏导阳症血色鲜红者易治阴症血色如猪肝迟而有力者可治无力者难治凡下血脉小者生身热脉大者多死）

阳明下血谵语．夜则见鬼．为热入血室．（小柴胡汤加当归生地丹皮）少阴下利脓血．（桃花汤）色紫黑．（理中汤主之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：便脓血
  • 下一页：蓄血
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便脓血《伤寒括要》
  2. 便脓血《广瘟疫论》
  3. 便涩腹胀足浮肿不孕《傅青主女科》
  4. 便脓血《伤寒六书》
  5. 便数《傅青主女科》
  6. 便脓血《医学心悟》
  7. 便下脓血《经验麻科》
  8. 便脓血《中医词典》
  9. 便下脓血《奇效简便良方》
  10. 便脓血《伤寒说意》
  11. 便血《物理诊断学》
  12. 便脓《血证论》
  13. 便血《医学集成》
  14. 便秘门《立斋外科发挥》
  15. 便血《评琴书屋医略》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便血《家庭医学百科-医疗康复篇》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便血《中医名词词典》
  20. 便秘的中医食疗《老年食养食疗》
  21. 便血《四圣心源》
  22. 便秘的饮食调养《老年食养食疗》
  23. 便血《中医词典》
  24. 便秘、腹满、胸闷、头晕《名师垂教》
  25. 便血《医宗金鉴》
  26. 便秘《针灸学》
  27. 便血《续名医类案》
  28. 便秘《也是山人医案》
  29. 便血《医学入门》
  30. 便秘《沈氏女科辑要》
  31. 便血《医述》


蓄血_《伤寒括要》_中医伤寒_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

（当汗不汗则为血结胸腹硬满手按则痛若小便不利乃水与气也若小便自利为有蓄血许学士云蓄血在上其人喜忘蓄血在下其人如狂屎血身黄必蓄血）

太阳不解．热结膀胱．其人如狂．（桃仁承气汤）阳明病喜忘．大便黑为蓄血．在上．（犀角地黄汤）在中．（桃仁承气汤）在下．（抵当汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便脓血
  • 当前页：蓄血
  • 下一页：胸满胁满腹满少腹满
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《伤寒括要》
  2. 蓄血《伤寒指掌》
  3. 蓄血（述古）《伤寒指掌》
  4. 蓄血《伤寒明理论》
  5. 蓄血发黄《中医词典》
  6. 蓄血《温疫论》
  7. 蓄血发热《药症忌宜》
  8. 蓄血《古今医彻》
  9. 蓄血腹胀《中医词典》
  10. 蓄血《丹溪手镜》
  11. 蓄血论治《类证治裁》
  12. 蓄血《松峰说疫》
  13. 蓄血门《张氏医通》
  14. 蓄血《松峰说疫》
  15. 蓄血伤寒《轩岐救正论》
  16. 蓄血《血证论》
  17. 蓄血似孕《冯氏锦囊秘录》
  18. 蓄血《伤寒大白》
  19. 蓄血似孕《女科精要》
  20. 蓄血《医学心悟》
  21. 蓄血证《中医名词词典》
  22. 蓄血《张聿青医案》
  23. 蓄血证治二条《伤寒贯珠集》
  24. 蓄血《医碥》
  25. 蓄血症《丹台玉案》
  26. 蓄血《证治准绳·杂病》
  27. 慉（xù，音序）痛《中医词典》
  28. 蓄血《证治准绳·类方》
  29. 稸（xù，音蓄）满《中医词典》
  30. 蓄血《张氏医通》
  31. 轩辕黄帝说眼病目科《明目至宝》


胸满胁满腹满少腹满_《伤寒括要》_中医伤寒_【岐黄之术】

胸满胁满腹满少腹满

胸满胁满腹满少腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

（邪气传里先自胸而胁以次入腹也故胸满多带表症胁满多带半表半里腹满多里症少腹满非溺即血也盖身半以上同天之阳身半以下同地之阴故在上满者无形之气也在下满者有形之物也在上者因而越之故胸满宜吐在下者引而竭之故腹满宜下俱有阴阳之辨不可不察）

下后脉促胸满．（桂枝去芍药汤）太阳与阳明合病．喘而胸满．（麻黄汤）汗下后．烦热胸满．（栀子豉汤）胸满．气上冲喉．不得息者．此胸中有寒痰．（瓜蒂散）胸满胁痛．（小柴胡汤）太阳不解．传入少阳．胁下硬满．干呕．寒热．脉沉紧．（小柴胡汤）太阳下利．呕逆．汗出．头痛．胸胁硬满．不恶寒．表解里未和也．（十枣汤）胸胁腹满．唇青厥冷．脉沉细此生冷伤脾．（理中汤去参术加香附）胁下素有痞．连在脐旁．痛引少腹．入阴筋者．名藏结．死．腹满不减．为里实．（大柴胡汤）腹满时减．为里虚．（理中汤加木香浓朴）太阴误下．腹满痛．（桂枝芍药汤）痛甚．（桂枝 大黄汤）阳明潮热．谵渴喘秘满．（大柴胡汤）大实大满．（承气汤）哕而腹满．小便难．（小柴胡加茯苓）三阳合病．腹满．身痛．难转侧．谵语．口中不仁．（小柴胡汤）少阴六七日不大便．腹满胀痛．土不胜水．漉漉有声．（小半夏茯苓汤加桂）腹满身痛．（先以四逆汤温里后以桂枝汤攻表）小腹痛．小水自利．膀胱血结．其人如狂．（桃仁承气汤）太阴身黄．小腹满．小便难．（五苓散）阴寒．小腹满痛．（茱萸四逆汤甚者灸关元）厥冷．脉沉小．腹满痛．冷结膀胱．（四逆汤）生姜捣去汁．炒热揉熨．或满或痛．或痰或食．或寒或气．俱用此法．神良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：胸满胁满腹满少腹满
  • 下一页：结胸痞
<<< 返回本书目录
  1. 胸满胁满腹满少腹满《伤寒括要》
  2. 胸闷【疾病症状】
  3. 胸满气逆【方剂主治】
  4. 胸闷【中药主治】
  5. 胸满腹胀【方剂主治】
  6. 胸闷【方剂主治】
  7. 胸满短气【方剂主治】
  8. 胸闷憋气【疾病症状】
  9. 胸满（胸胁满 龟胸）《针灸资生经》
  10. 胸膜病变《放射诊断学》
  11. 胸满【方剂主治】
  12. 胸膜肥厚【疾病症状】
  13. 胸满《伤寒大白》
  14. 胸膜钙化【疾病症状】
  15. 胸满《普济方·针灸》
  16. 胸膜和胸膜腔《人体解剖学》
  17. 胸廓异常【疾病症状】
  18. 胸膜疾病《默克家庭诊疗手册》
  19. 胸廓也有塌陷畸形【疾病症状】
  20. 胸膜毛细血管通透性增加【疾病症状】
  21. 胸廓形态辨病《常见病自测》
  22. 胸膜摩擦音【疾病症状】
  23. 胸廓狭窄而扁【疾病症状】
  24. 胸膜休克【疾病症状】
  25. 胸廓塌陷【疾病症状】
  26. 胸膜炎【中药主治】
  27. 胸廓畸形【疾病症状】
  28. 胸膜增厚【疾病症状】
  29. 胸廓出口综合征【疾病大全】
  30. 胸膜增厚粘连【疾病症状】
  1. 胸满胁满腹满少腹满《伤寒括要》
  2. 胸满痛《广瘟疫论》
  3. 胸闷《中医名词词典》
  4. 胸满少食不孕《傅青主女科》
  5. 胸膜《放射诊断学》
  6. 胸满不思食不孕《傅青主女科》
  7. 胸膜《人体解剖学》
  8. 胸满（胸胁满 龟胸）《针灸资生经》
  9. 胸膜《人体解剖学》
  10. 胸满《伤寒大白》
  11. 胸膜病变《放射诊断学》
  12. 胸满《医学心悟》
  13. 胸膜的神经分布《人体解剖学》
  14. 胸满《普济方·针灸》
  15. 胸膜顶与肺尖《人体解剖学》
  16. 胸满《医学纲目》
  17. 胸膜和肺的解剖步骤与方法《人体解剖学》
  18. 胸满《中医词典》
  19. 胸膜疾病《默克家庭诊疗手册》
  20. 胸里《中医词典》
  21. 胸膜磨擦音《物理诊断学》
  22. 胸廓形态辨病《常见病自测》
  23. 胸膜腔积液《放射诊断学》
  24. 胸廓各骨的形态《人体解剖学》
  25. 胸膜腔及胸膜的隐窝《人体解剖学》
  26. 胸廓各骨的连接《人体解剖学》
  27. 胸膜炎《默克家庭诊疗手册》
  28. 胸廓歌诀《人体解剖学歌诀》
  29. 胸膜增厚粘连钙化（Pleural thickening adhesion andcalcification）（图3－45 3－46）《放射诊断学》
  30. 胸廓的全貌《人体解剖学》
  31. 胸旁疮《奇效简便良方》


结胸痞_《伤寒括要》_中医伤寒_【岐黄之术】

结胸痞

结胸痞

  • 上一页
  • 目录
  • 相关
  • 下一页

（经曰病发于阳而反下之热入因作结胸病发于阴而反下之因作痞以下之太早故也成注云无热恶寒发于阴误矣无热恶寒是为阴症岂有误下之理又岂止作痞而已哉仲景所谓阴阳者指表里而言在表当汗而反下之因作结胸病虽在里尚未入腑而辄下之因作痞也结胸有大小寒热水血食痰八者之异而痞则所传犹浅但一味气凝耳若未经下者不名结胸或痰或食或热随症治之不按自痛．为大结胸．（大陷胸汤）按之乃痛．为小结胸．（小陷胸汤）烦渴．便闭．为热结胸．（大陷胸汤加黄连）不热渴．小便清白．为寒结胸．（枳实理中汤）怔忡头汗．无大热．揉之有声．为水结胸（半夏茯苓汤）胸满痛．漱水不咽．喜忘如狂．大便黑．小便利．为血结胸．（犀角地黄汤）脉滑喘嗽为痰结胸．（黄芩半夏生姜汤加枳实）气口脉大为食结胸．（小陷胸汤加枳实浓朴）结胸兼斑黄狂呃者最重．脉沉小者死．结胸症具．烦躁甚者死．误下成痞．俟表症罢而后可下．（柴胡枳桔汤）恶寒．汗出痞满．（附子泻心汤）表未解．心下满名支结．（柴胡 桂枝汤）热甚而痞．（大黄 黄连泻心汤）寒多热少．（半夏泻心汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满胁满腹满少腹满
  • 当前页：结胸痞
  • 下一页：发
<<< 返回本书目录
  1. 结胸痞《伤寒括要》
  2. 结胸证《伤寒总病论》
  3. 结胸论《古今医彻》
  4. 结胸证【疾病大全】
  5. 结胸可下证《伤寒九十论》
  6. 结胸证治《三因极一病证方论》
  7. 结胸可灸证《伤寒九十论》
  8. 结血蒿【中药大全】
  9. 结胸解《伤寒六书》
  10. 结阳《圣济总录》
  11. 结胸歌《伤寒百证歌》
  12. 结阳结阴《医学读书记》
  13. 结胸二十二条《仲景伤寒补亡论》
  14. 结靥三朝辩吉凶《景岳全书》
  15. 结胸（述古）《伤寒指掌》
  16. 结靥三朝生死诀《疡医大全》
  17. 结胸【疾病大全】
  18. 结靥三朝治款《景岳全书》
  19. 结胸《医宗金鉴》
  20. 结靥散【方剂大全】
  21. 结胸《校注医醇剩义》
  22. 结阴大便血《圣济总录》
  23. 结胸《卫生宝鉴》
  24. 结阴丹【方剂大全】
  25. 结胸《伤寒直格》
  26. 结阴丸【方剂大全】
  27. 结胸《伤寒心法要诀》
  28. 结与促对《三指禅》
  29. 结胸《伤寒六书》
  30. 结语《敖氏伤寒金镜录》
  1. 结胸痞《伤寒括要》
  2. 结胸脉法十一　太阳百二十一《伤寒悬解》
  3. 结胸痞气《医述》
  4. 结胸论《古今医彻》
  5. 结胸痞气《医学心悟》
  6. 结胸可下证《伤寒九十论》
  7. 结胸痞证《圆运动的古中医学》
  8. 结胸可灸证《伤寒九十论》
  9. 结胸痞证五　少阳三十八《伤寒悬解》
  10. 结胸灸法《伤寒括要》
  11. 结胸伤寒《活幼心书》
  12. 结胸解《伤寒六书》
  13. 结胸续法《医学纲目》
  14. 结胸忌下证五　太阳百十五《伤寒悬解》
  15. 结胸证《伤寒总病论》
  16. 结胸歌《伤寒百证歌》
  17. 结胸证三　少阳三十六《伤寒悬解》
  18. 结胸烦躁证六　太阳百十六《伤寒悬解》
  19. 结胸证四　少阳三十七《伤寒悬解》
  20. 结胸二十二条《仲景伤寒补亡论》
  21. 结胸证治《三因极一病证方论》
  22. 结胸大陷胸汤证《伤寒说意》
  23. 结胸诸变《伤寒说意》
  24. 结胸初证二　少阳三十五《伤寒悬解》
  25. 结阳《中医名词词典》
  26. 结胸变证十二　太阳百二十二《伤寒悬解》
  27. 结阳《圣济总录》
  28. 结胸：第二十二大承气汤《河间伤寒心要》
  29. 结阳《中医词典》
  30. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  31. 结阳《医述》


发_《伤寒括要》_中医伤寒_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 者胃经热毒也下之太早热气乘虚入胃乃致发 下之太迟热气留中不散亦令发胃主肌肉故微微隐起实无头粒小者如芝麻大者如芡实轻者如星布重者如锦纹鲜红者为胃热易治紫者为热甚难治黑者为胃烂必死 有六症一曰伤寒二曰时气三曰温毒四曰阳毒五曰内伤寒六曰阴症此外惟有发疹颇类 症但诊属肺家肺主皮毛故有头粒尖起惟瘾疹亦如锦纹而无头粒尤为难辨然疹为肺症必兼鼻塞流涕咳嗽声重为异耳疹脉多浮大 脉多洪数疹多发于病之首 多发于病之尾自不同也独有时气发 亦是病起便见贵乎临症精思而熟察之嗟乎 症之发反掌生杀余每深考似有独得故以下辨论最悉尔）

一曰伤寒发 ．固当汗不汗．当下不下．或未当下而早下．则热蕴于胃而发 也．身温足暖脉洪数有力者易治．脉沉足冷．挟虚者难治． 欲出未出．（升麻 葛根汤发之）紫黑者．（上方加紫草茸）脉虚者．（上方加人参） 已出．不宜再发．恐伤其气也．烦渴热盛．脉洪数者．（犀角大青汤）谵语．便硬．（大柴胡汤加芒硝）麻黄发表．则增 烂．承气攻里．则必内陷．故古有明禁也．大青为化 要药．如无．以大蓝叶代之．凡发 避忌香臭．与痘疮同．凡已出未出之时．切不可投寒凉之剂．吃生冷物．恐冰凝其毒．不得发泄也．挟虚者．必先助真气．往往拘泥而不敢补者．多致不救．

二曰时气发 ．四时不正之气．人感之则寒热拘急．或呕逆．或烦闷．或头痛．鼻干．不眠．皆 候也．鲜红稀朗者吉．紫黑稠密者凶．重者发热二三日便出．轻者发热三四日而出也必察元气虚实．脉来有力无力为主．如虚者．（先以参胡三白汤助元气） 未透者．（升麻 葛根汤热甚加紫草）稠密咽肿．（甘草 桔梗玄参知母 升麻犀角黄连） 出呕逆．（陈皮半夏茯苓 黄连 甘草 生姜）

三曰温毒发 ．或犯春令温邪而发．或犯冬令寒邪．至春始发．或冬有非时之温．皆名温毒．治例大抵与伤寒同法．但冬令寒而闭藏．春令温而发皇．小有分别． 将出未出．咳闷呕吐．（葛根橘皮汤） 已出．（宜用黑膏或犀角大青汤化之）受邪于春．病发于夏．亦同此例．

四曰阳毒发 ．大热狂言．目赤鼻黑． 欲出未出．须凉以解之．（干葛升麻 紫草大青陈皮 甘草） 紫烦渴．（三黄石膏汤加犀角大青）阳毒发 ．或成脓疮．蜜煎升麻涂之．

五曰内伤寒发 ．暑月纳凉太过．食冷太多．内外皆寒．逼其暑火．浮游于外而为 ．不过数点．身无大热．脉来沉涩．（调中汤去麻黄 桂枝加浓朴干姜 香薷扁豆）

六曰阴症发 ．状如蚊迹蚤痕．手足多而胸背少．其色淡红．稍久则为微黄．病患安静．脉来．熏灼肺胃．传于皮肤．（升麻藿香陈皮 甘草 人参熟附子 生姜）得温补之剂．阳回而阴火自降．此治本不治标也．然而此症．根本既拨．吉少凶多．惟老成炼达者．拾救四五．病家医家．临斯症者．顾可忽乎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸痞
  • 当前页：发
  • 下一页：发黄
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《伤寒括要》
  2. 发《本草乘雅半偈》
  3. 发（音被）《证类本草》
  4. 发《中医外科学》
  5. 发白返黑方《奇方类编》
  6. 发《本草撮要》
  7. 发白要诀《华佗神方》
  8. 发《本草分经》
  9. 发斑《医法圆通》
  10. 发《本草分经》
  11. 发斑《景岳全书》
  12. 发《本草分经》
  13. 发斑《伤寒标本心法类萃》
  14. 发《名医别录》
  15. 发斑《伤寒捷诀》
  16. 发《古今医彻》
  17. 发斑《古今医鉴》
  18. 发《本草崇原》
  19. 发斑《松峰说疫》
  20. 发《回春录》
  21. 发斑《伤寒六书》
  22. 发《伤寒大白》
  23. 发斑《伤寒六书》
  24. 发《本经逢原》
  25. 发斑《丹溪手镜》
  26. 发《顾松园医镜》
  27. 发斑《脉因证治》
  28. 发《保婴撮要》
  29. 发斑《医效秘传》
  30. 发《冯氏锦囊秘录》
  31. 发斑《温疫论》


发黄_《伤寒括要》_中医伤寒_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（黄者中央土色也故属阳明太阴之症湿热交并必发身黄如夏月罨曲因湿热而生黄也湿胜者一身尽痛色如熏黄而晦热胜者一身无痛色如橘黄而明更有蓄血亦能发黄但兼小腹硬小便自利其人如狂耳发黄鼻出冷气寸口近掌无脉者死黄而直视摇头为心绝黄而环口黧黑为脾绝皆瘀热在里．头汗．渴．小便难．汗不得越如橘之黄且明．（大便闭者茵陈蒿汤小便难者五苓蒿汤）寒湿发黄身疼发热．头痛鼻塞而烦．脉大．瓜蒂散搐鼻取水或用防风 葛根 苍术 茵陈 桔梗 甘草 陈皮 生姜煎服取微汗）痞气发黄．（半夏泄心汤加茵陈 枳实小便难者栀）结胸发黄．（陷胸汤加茵陈）蓄血发黄．小腹满痛．小便利．大便黑．如狂．脉沉．（桃仁承气汤）内伤寒发黄．（调中汤加茵陈逆冷者加附子）阴症发黄．脉沉迟肢冷．气促．呕闷．或面赤足冷．阴躁欲坐泥水井中．（轻者用理中汤加茵陈重者用四逆汤加茵陈）凡治阴黄．须热汤温之．或以盆盛汤．令病患坐于上．布蘸热水．搭其黄上乃愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：发黄
  • 下一页：发狂
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《伤寒括要》
  2. 发黄《伤寒指掌》
  3. 发黄（伤寒门 下）《古今医统大全》
  4. 发黄《伤寒心法要诀》
  5. 发黄（述古）《伤寒指掌》
  6. 发黄《伤寒直格》
  7. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  8. 发黄《广瘟疫论》
  9. 发黄白《医学纲目》
  10. 发黄《伤寒明理论》
  11. 发黄方三首《外台秘要》
  12. 发黄《温疫论》
  13. 发黄歌《伤寒百证歌》
  14. 发黄《医效秘传》
  15. 发黄候《诸病源候论》
  16. 发黄《古今医彻》
  17. 发黄秘方《华佗神方》
  18. 发黄《校注医醇剩义》
  19. 发黄三十条《仲景伤寒补亡论》
  20. 发黄《丹溪手镜》
  21. 发黄证《伤寒九十论》
  22. 发黄《伤寒六书》
  23. 发黄证治七条《伤寒贯珠集》
  24. 发黄《伤寒六书》
  25. 发灰散《妇人大全良方》
  26. 发黄《松峰说疫》
  27. 发灰散《三因极一病证方论》
  28. 发黄《松峰说疫》
  29. 发灰散《三因极一病证方论》
  30. 发黄《伤寒大白》
  31. 发灰散《仁术便览》


发狂_《伤寒括要》_中医伤寒_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

（热毒在胃并于心则狂乃邪热之极也狂之发作少卧不饥妄语笑妄起行登高而歌弃衣而走甚则杀人不避水火骂詈不辨亲疏悲怒号哭逾垣上屋皆独阳亢极非大下之不能已也狂言目反视为肾绝汗出复热狂言不能食皆死症也 发狂奔跳势不可遏倾好醋于火盆令气冲于病患鼻内又将姜汁啧其头面及身上及手足即定方可察 其阳狂阴躁 揭开床帐放入干搭在病患前大渴．目赤．唇焦．舌干．齿燥．脉实．狂妄．（大承气汤急下之）脉浮无汗．医以火逼取汗．必惊狂．（桂枝汤去芍药加蜀漆龙骨牡蛎救逆汤）汗家重发汗．必恍惚心乱．小便已．阴痛．（禹余粮丸）太阳病六七日．表症仍在．脉微而沉．反不结胸．其人发狂者．以热在下焦．

少腹当硬满．小便自利下血乃愈．所以然者．以太阳随经瘀热在里故也．（抵当汤）太阳病不解．热结膀胱．人如狂．血自下者愈．外不解尚未可攻．当先解外．外已解．但少腹急结者．乃可攻之．（桃仁承气汤）身黄．脉沉结．少腹硬．小便自利．其人如狂．血症谛也．（抵当汤）阴症发躁．欲坐泥水井中．面赤．足冷．脉沉．不能饮水．（霹雳散冷服）身微热．面赤足冷．脉举之数大．按之无力．此虚阳伏阴而躁．（人参四逆汤冷服）按狂之为症．多属实热．非大承气大下之．安能已乎．如脉无力者．宜三黄石膏汤清之．至于蓄血症．但如狂．非真狂也．由于当汗不汗．或汗迟．或脉盛汗微．或覆盖不周而汗不透太阳之邪．无从而出．故随经入腑．血结膀胱．外症既解．方可攻下．若夫阴躁．真气败坏．虚阳上越．乃阴盛隔阳．庸医不察脉之浮盛沉衰与不能饮水．见其面赤身热．误与凉剂．则立毙矣．大抵此症．肌表虽热．重按之．则冷透手矣．然阴躁一症．十中止救二三．惜乎昧者不识．识者忧谗．束手待尽．良可痛也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发狂
  • 下一页：惊悸
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《伤寒括要》
  2. 发狂《伤寒明理论》
  3. 发狂（合参准绳金鉴）《伤寒指掌》
  4. 发狂《医效秘传》
  5. 发狂辨《卫生宝鉴》
  6. 发狂《伤寒六书》
  7. 发狂不见鬼《傅青主男科》
  8. 发狂《伤寒六书》
  9. 发狂歌《伤寒百证歌》
  10. 发狂《伤寒大白》
  11. 发狂见鬼《傅青主男科》
  12. 发狂《疫疹一得》
  13. 发狂秘方《华佗神方》
  14. 发狂《经验麻科》
  15. 发狂谵语《古今医彻》
  16. 发狂《伤寒捷诀》
  17. 发狂谵语《沈氏女科辑要》
  18. 发狂《伤寒标本心法类萃》
  19. 发狂谵语《盘珠集胎产症治》
  20. 发狂《景岳全书》
  21. 发瘤《中医词典》
  22. 发渴证治《妇科心法要诀》
  23. 发瘤秘方《华佗神方》
  24. 发渴证治《医宗金鉴》
  25. 发落《中医词典》
  26. 发渴歌《伤寒百证歌》
  27. 发落不生《医学纲目》
  28. 发渴《血证论》
  29. 发落不生秘方《华佗神方》
  30. 发渴《济阴纲目》
  31. 发落重生《奇效简便良方》


惊悸_《伤寒括要》_中医伤寒_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

（心之所主者神也神之所根据者血也心血一虚神气失守则舍空而痰水客之此惊悸之所由作也惊者惕惕然不宁触事易郁气郁生痰也 悸者筑筑然跳动盖以心虚则停水水居火位心实畏之故怔忡而不能自安也）

伤寒八九日下之胸满烦惊．小便不利．谵语．一身尽重．（柴胡加龙骨牡蛎汤）火劫汗．亡．（炙甘草汤）汗枝甘草 大枣汤）太阳病汗出不解．发热 心悸．头眩．身 动．振振欲擗地．（真武汤）少阳耳聋．目赤．烦满．不可吐下．吐下则悸而惊．（救逆小柴胡去黄芩加茯苓）五六日往来寒热．胸胁满．嘿嘿不饮食．心烦悸．喜呕微热．或咳．（小柴胡汤）脉弦细．头痛．发热．属少阳．不可汗．汗则谵语．胃不和．则烦而悸．（调胃承气汤）少阴病．四逆而悸．或小便不利．或腹痛．泄利．（四逆散）厥而悸者．宜先治水．（茯苓 甘草汤）霍乱心悸．（理中丸加茯苓）

按惊与悸虽有分别．总皆心受伤也．因阳气内弱．法当镇固．因水饮停留．法当疏通．饮之为溢况其他乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：惊悸
  • 下一页：振战栗
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《伤寒括要》
  2. 惊悸《女科证治准绳》
  3. 惊悸（恍惚）《女科折衷纂要》
  4. 惊悸《女科证治准绳》
  5. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  6. 惊悸《女科证治准绳》
  7. 惊悸、怔忡、健忘《医学入门》
  8. 惊悸《盘珠集胎产症治》
  9. 惊悸部《本草易读》
  10. 惊悸《金匮钩玄》
  11. 惊悸二《金匮悬解》
  12. 惊悸《脉因证治》
  13. 惊悸恍惚《医述》
  14. 惊悸《医学从众录》
  15. 惊悸恍惚证治《医宗金鉴》
  16. 惊悸《丹溪治法心要》
  17. 惊悸恍惚证治《妇科心法要诀》
  18. 惊悸《丹溪手镜》
  19. 惊悸解《素灵微蕴》
  20. 惊悸《竹林女科证治》
  21. 惊悸恐《医学心悟》
  22. 惊悸《血证论》
  23. 惊悸恐辨《叶选医衡》
  24. 惊悸《医学心悟》
  25. 惊悸恐总论《证治准绳·杂病》
  26. 惊悸《明医指掌》
  27. 惊悸门（二则）《辨证录》
  28. 惊悸《万病回春》
  29. 惊悸三《金匮悬解》
  30. 惊悸《保婴撮要》
  31. 惊悸四《金匮悬解》


振战栗_《伤寒括要》_中医伤寒_【岐黄之术】

振战栗

振战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

（振者身微动正气虚寒也战者身大动邪正相争也栗者心动邪气胜也振为轻而战为重战在外而栗在内也）

吐下后．心下满．气上冲．头眩．脉沉紧．发汗则动经．身为振摇．（茯苓 桂枝 白术 甘草汤）太阳病．汗后仍热．心悸头眩．肉 身振．（真武汤）

按经云．下后复发汗．及亡血家误汗．必为寒振．内外俱虚也．又曰．表气微虚．里气不守．邪中于阴则栗．乃知振摇之症．大抵属虚．素问曰．寒邪伤人使人毫毛毕直．鼓颔战栗．

此素有邪．当发其汗．仲景云．脉浮而紧．按之反芤此为本虚．当战汗而解．又三部脉．浮沉迟数同等．必战汗而解．若脉浮数．按之不芤．其人不虚．汗自出而解不发战也．外不战但内栗者．阴中于邪也．凡伤寒欲解．则战而汗出．此邪不胜正也．若正不胜邪．虽战无汗．为不可治矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：振战栗
  • 下一页：筋惕肉
<<< 返回本书目录
  1. 振战栗《伤寒括要》
  2. 振中汤《医学衷中参西录》
  3. 振颓丸【方剂大全】
  4. 振中汤【方剂大全】
  5. 振颓丸《医学衷中参西录》
  6. 震颤【疾病症状】
  7. 振颓汤【方剂大全】
  8. 震颤麻痹《常见中老年疾病防治》
  9. 振颓汤《医学衷中参西录》
  10. 震颤麻痹《家庭医学百科-医疗康复篇》
  11. 振寒门《张氏医通》
  12. 震颤麻痹《老年百病防治》
  13. 振寒《针灸素难要旨》
  14. 震颤麻痹《自我调养巧治病》
  15. 振寒《张氏医通》
  16. 震颤麻痹（paralysis agitans）《神经病学》
  17. 振《伤寒明理论》
  18. 震颤性肌强直，运动徐缓【疾病症状】
  19. 振《丹溪手镜》
  20. 震颤谵妄【疾病症状】
  21. 鸩《本草纲目》完整版
  22. 震荡性神经受累【疾病症状】
  23. 阵挛-强直型【疾病症状】
  24. 震耳门主论《疡医大全》
  25. 阵挛【疾病症状】
  26. 震灵丹【方剂大全】
  27. 阵发性子宫收缩【疾病症状】
  28. 震肉《本草纲目》完整版
  29. 阵发性夜间呼吸困难【疾病症状】
  30. 震烧木《本草纲目》完整版
  1. 振战栗《伤寒括要》
  2. 振战栗《医学心悟》
  3. 振中汤《医学衷中参西录》
  4. 振颓丸《医学衷中参西录》
  5. 震《中医词典》
  6. 振颓汤《医学衷中参西录》
  7. 震颤《默克家庭诊疗手册》
  8. 振梃《伤科汇纂》
  9. 震颤《神经精神疾病诊断学》
  10. 振梃《医宗金鉴》
  11. 震颤法《中医词典》
  12. 振挺《中医词典》
  13. 震颤麻痹《常见中老年疾病防治》
  14. 振榳《中医名词词典》
  15. 震颤麻痹《家庭医学百科-医疗康复篇》
  16. 振栗《中医词典》
  17. 震颤麻痹《老年百病防治》
  18. 振拉《中医词典》
  19. 震颤麻痹《自我调养巧治病》
  20. 振寒门《张氏医通》
  21. 震颤麻痹《神经病学》
  22. 振寒《针灸素难要旨》
  23. 震颤性麻痹《病理学》
  24. 振寒《张氏医通》
  25. 震耳《中医词典》
  26. 振寒《中医词典》
  27. 震耳门主论《疡医大全》
  28. 振寒《中医名词词典》
  29. 震廓《中医词典》
  30. 振法《中医词典》
  31. 震雷廓《中医词典》


筋惕肉_《伤寒括要》_中医伤寒_【岐黄之术】

筋惕肉

筋惕肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（汗多亡阳津液枯而 筋肉失养故筋惕惕而跳肉 而动也）

脉微弱．汗出恶风．误服大青龙汤．则厥逆．筋惕肉 ．（真武汤）太阳病已汗仍发热．头眩．身 振．（真武汤或人参养荣汤）吐下后复发汗．虚烦．脉微．心痞．胁痛．气冲眩冒．动惕．久而成痿．（桂枝苓术甘草汤）

大抵此症．因于汗者．十有七八．不因于汗．素禀血虚．邪热搏血．亦见此症．又有未尝发汗．七八日筋惕而肉不 ．潮热．大便闭．小便涩．脐旁硬痛．此燥屎也．大柴胡下之．一虚一实．治法相悬．临症者．可以不详察乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：振战栗
  • 当前页：筋惕肉
  • 下一页：螈
<<< 返回本书目录
  1. 筋惕肉《伤寒明理论》
  2. 筋惕肉（参准绳）《伤寒指掌》
  3. 筋惕肉《伤寒六书》
  4. 筋惕肉歌《伤寒百证歌》
  5. 筋惕肉《伤寒括要》
  6. 筋惕肉证《伤寒九十论》
  7. 筋惕肉《伤寒捷诀》
  8. 筋痿【疾病大全】
  9. 筋惕《丹溪手镜》
  10. 筋虚胞转方《外台秘要》
  11. 筋藤【中药大全】
  12. 筋虚极方《外台秘要》
  13. 筋实极方《外台秘要》
  14. 筋纵目不开《证治准绳·杂病》
  15. 筋膜疼痛【疾病症状】
  16. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  17. 筋膜间隔区综合征【疾病大全】
  18. 紧《脉确》
  19. 筋脉治法《石室秘录》
  20. 紧（阳）《濒湖脉学》
  21. 筋脉拘挛【方剂主治】
  22. 紧唇《圣济总录》
  23. 筋脉拘挛【中药主治】
  24. 紧唇《幼幼新书》
  25. 筋脉拘急【方剂主治】
  26. 紧唇方《外台秘要》
  27. 筋络不舒【中药主治】
  28. 紧箍咒一样头紧【疾病症状】
  29. 筋挛证治《医宗金鉴》
  30. 紧喉风（附：缠喉风）《医宗金鉴》
  1. 筋惕肉《伤寒括要》
  2. 筋惕肉《伤寒明理论》
  3. 筋惕肉（参准绳）《伤寒指掌》
  4. 筋惕肉《伤寒六书》
  5. 筋惕肉歌《伤寒百证歌》
  6. 筋惕肉《医学心悟》
  7. 筋惕肉目闰《医效秘传》
  8. 筋惕肉《医述》
  9. 筋惕肉瞤《中医名词词典》
  10. 筋惕肉《医学纲目》
  11. 筋惕肉瞤《中医词典》
  12. 筋惕肉《伤寒捷诀》
  13. 筋惕肉证《伤寒九十论》
  14. 筋惕《丹溪手镜》
  15. 筋痛《中医词典》
  16. 筋缩《针灸学》
  17. 筋退《中医词典》
  18. 筋缩《中医词典》
  19. 筋为刚《中医词典》
  20. 筋缩《傅青主男科》
  21. 筋痿《中医名词词典》
  22. 筋缩《针灸大成》
  23. 筋痿《中医词典》
  24. 筋束《中医词典》
  25. 筋虚胞转方二首《外台秘要》
  26. 筋实极方四首《外台秘要》
  27. 筋虚极方二首《外台秘要》
  28. 筋伤壅肿《正体类要》
  29. 筋瘿《中医名词词典》
  30. 筋疝《中医词典》
  31. 筋瘿《中医词典》


螈_《伤寒括要》_中医伤寒_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

（螈者筋脉急而缩纵者筋脉缓而申一申一缩手足牵引搐搦风主动摇故也）

汗下后．日久螈 ．（此虚极生风小续命汤加减）不因汗下螈 ．（羌防芩连天麻四物之类）汗出露风．汗不流通．手足搐搦．（牛蒡根散）风温．被火劫．发微黄色．螈 （葳蕤汤）

肝为风木之脏而主筋风火搏 ．多患螈 ．当平肝降火．佐以和血．有痰者．二陈竹沥为主．属虚者．补中益气为先．如应用小续命者．有汗去麻黄．无汗去黄芩．此常法也．若戴眼上视．汗出如珠．凝而不流太阳绝也．又有四肢HT HT ．动而不已．似螈 而无力抽搐者．肝绝也．汗下过度．日久变出者．多不可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉
  • 当前页：螈
  • 下一页：胃实不大便
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《伤寒括要》
  2. 螈《女科证治准绳》
  3. 螈（少阳所至）《吴鞠通医案》
  4. 螈《女科证治准绳》
  5. 螈病《圣济总录》
  6. 螈《女科证治准绳》
  7. 螈抽搐证治《妇科心法要诀》
  8. 螈《伤寒明理论》
  9. 螈搐《古今医案按》
  10. 螈《丹溪手镜》
  11. 螈门《张氏医通》
  12. 螈《伤寒六书》
  13. 远《中医词典》
  14. 螈《伤寒六书》
  15. 远痹《中医名词词典》
  16. 螈《松峰说疫》
  17. 远痹《中医词典》
  18. 螈《古今医案按》
  19. 远菖茶《茶饮保健》
  20. 螈《证治准绳·杂病》
  21. 远处皮瓣《外科学总论》
  22. 螈《证治准绳·女科》
  23. 远道刺《中医名词词典》
  24. 螈《证治准绳·女科》
  25. 远道刺《中医词典》
  26. 螈《证治准绳·女科》
  27. 远道选穴法《中医词典》
  28. 螈《证治准绳·类方》
  29. 远行奔走脚上起泡门主方《疡医大全》
  30. 螈《张氏医通》
  31. 远行奔走脚上起泡门主论《疡医大全》


胃实不大便_《伤寒括要》_中医伤寒_【岐黄之术】

胃实不大便

胃实不大便

  • 上一页
  • 目录
  • 相关
  • 下一页

（有大便不通有大便难有大便硬皆阳明胃实之候）

六七日不大便．头痛有热．与承气汤．小便清者．知不在里．仍在表也．（桂枝汤）阳明病（小柴胡汤）阳明病．自汗若发汗．小便自利者．津液内竭．虽硬不可攻（蜜煎导之）阳明病．潮热不大便．少与小承气．不转失气者．无燥屎不可攻．转失气者．有燥屎可攻．（大承气汤）阳明病．不吐不下．心烦．（调胃承气汤）阳明小便不利．大便乍难乍易．时有微热喘冒不卧．有燥屎也．（大承气汤）伤寒六七日．目中不了了．睛不和．无表里症大便难．身微热．（大承气汤急下之）脉浮则胃气强．脉涩则小便数．浮涩相搏．大便则难．其脾为约．（麻仁丸）阳明症喜忘．大便色黑必有蓄血．（抵当汤）无表里证．下后脉数．不解．善饥．六七日不大便者．有瘀血．

按仲景或曰．阳明潮热不大便．与小承气．不转失气者．初硬后必溏．不可攻之．此胃中初热．未作实者也．或曰．太阳病下之腹满．初硬后必溏．此虚热在上．无燥屎者也．或曰阳明病．中寒不能食．小便不利．手足 然汗出．欲作痼瘕．初硬后必溏．以水谷不分也．或曰．小便少者．服承气汤．若不大便六七日．小便少者．初硬后必溏．须小便利屎必硬．乃可攻之．乃知仲景测大便法．皆以小便验之．然小便利．屎必硬．固为可攻．亦有小便利．大便硬．而不可攻者．何也．阳明自汗．或发汗．小便自利．此津液内竭．虽硬不可攻．待其自欲大便．与蜜煎导之．夫胃虽实．有表者汗之．半表半里者和之．不因胃实便下也．此仲景心法．精考详求．自无妄下之误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：胃实不大便
  • 下一页：自利
<<< 返回本书目录
  1. 胃实不大便《伤寒括要》
  2. 胃实热《圣济总录》
  3. 胃实《药症忌宜》
  4. 胃实热方《外台秘要》
  5. 胃石症【疾病大全】
  6. 胃食管反流《胃肠动力检查手册》
  7. 胃石形成【疾病症状】
  8. 胃食管反流《胃肠动力检查手册》
  9. 胃十二指肠溃疡穿孔《自我调养巧治病》
  10. 胃食管反流病【疾病大全】
  11. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  12. 胃食管反流的表现《胃肠动力检查手册》
  13. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  14. 胃食管反流症状【疾病症状】
  15. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  16. 胃说《医学实在易》
  17. 胃神经纤维瘤【疾病大全】
  18. 胃酸过多【疾病症状】
  19. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  20. 胃酸过多【中药主治】
  21. 胃弱不纳食《药症忌宜》
  22. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  23. 胃容纳性减弱【疾病症状】
  24. 胃酸减少【疾病症状】
  25. 胃容纳性减弱【疾病症状】
  26. 胃酸缺乏【疾病症状】
  27. 胃热疼痛【疾病症状】
  28. 胃损伤【疾病大全】
  29. 胃热呕吐证《伤寒九十论》
  30. 胃啼《小儿药证直诀》
  1. 胃实不大便《伤寒括要》
  2. 胃实不大便《医学纲目》
  3. 胃实发热（产后）《金匮悬解》
  4. 胃实不便《伤寒指掌》
  5. 胃实腹胀《中医词典》
  6. 胃实《药症忌宜》
  7. 胃实秘《中医词典》
  8. 胃实《中医词典》
  9. 胃实热《圣济总录》
  10. 胃实《中医名词词典》
  11. 胃实热《中医词典》
  12. 胃十二指肠溃疡穿孔《自我调养巧治病》
  13. 胃实热《备急千金要方》
  14. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  15. 胃实热方二首《外台秘要》
  16. 胃十二指肠溃疡《理疗学》
  17. 胃实泻之《痰火点雪》
  18. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  19. 胃实续法《医学纲目》
  20. 胃十二指肠的发生及其腹、背侧系膜的演化《人体解剖学》
  21. 胃食管反流《胃肠动力检查手册》
  22. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  23. 胃食管反流《胃肠动力检查手册》
  24. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  25. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  26. 胃弱恶阻《中医词典》
  27. 胃舒《手穴手纹诊治》
  28. 胃弱不纳食《药症忌宜》
  29. 胃说《医学实在易》
  30. 胃热壅盛（胃火炽盛）《中医名词词典》
  31. 胃说《医学三字经》


自利_《伤寒括要》_中医伤寒_【岐黄之术】

自利

自利

  • 上一页
  • 目录
  • 相关
  • 下一页

（自利者不因攻下而自利俗名漏底是也六经皆有自利表里寒热治各不同）太阳表不解．心下有水气．干呕．发热而咳．或渴．或利．或小便不利．少腹满或喘．（小青龙汤）太阳与阳明合疾．必自下利．（葛根汤）太阳病外症未除．而数下之．遂挟热而利．心下痞硬．表里不解．（桂枝 人参汤）太阳与少阳合病．自利．（黄芩汤若呕者黄芩加半夏生姜汤）太阳少阳并病．而反下之．成结胸．下利不止．水浆不下．其人心烦．（生姜泻心汤或小陷胸汤）太阳病．反下之．利遂不止．脉促者．表未解也．喘而汗出．（葛根 黄芩 黄连汤）太阳病二三日．不能卧．心下必结．脉微弱者．本有寒也反下之．若利止．必结胸未止者．四日复下之．

此干噫食臭．胁下有水气．腹中雷鸣下利．（生姜泻心汤）太阳下利．头痛．心下痞．胁下痛．干呕．短气．汗出．不恶寒此表解里未和也．（十枣汤）十三日过经谵语者．热也．当下之．若小便利者．大盒饭硬．而反下利．医以丸药下之．非其治也．自利者．脉当微．今反和者．内实也．（调胃承气汤）下后利不止．身痛者．急当救里．（四逆汤）身痛．便调．急当救表．（桂枝汤）下利心痞．复下之．利不止．治以理中．利益甚．理中者．理中焦．此利在下焦．（赤石脂 禹余粮汤）过经十余日．欲吐．胸中痛．大便反溏．微满微烦．（调胃承气伤以上皆太阳）阳明病．潮热．大便溏．胸胁满．（小柴胡汤）无表里症．发热七八日．脉虽浮数可下．下后脉数不解．而利不止．必便脓．（黄芩汤柏皮汤）阳明少阳合病．必下利．其脉不滑而数．有宿食也．（大承气汤）脏结如结胸状如故．时时下利．寸脉浮关脉小细沉紧．舌上胎滑者难治．（以上皆阳明）十三日不解．胸胁满而呕．日晡潮热．微利．此本柴胡症．

下之不利．今反利者．误以丸药下之也．潮热者．实也．（先以柴胡解外复以柴胡加芒硝此条当属少阳）自利．不渴．属太阴．脏有寒也．（四逆辈）太阴病．脉弱自利．设当行芍药大黄者．宜减之．以胃弱易动故也．脉浮而缓．手足温者．当发身黄．若小便利者．不发黄．至七八日．虽暴下利．必自止．以脾家秽腐当去故也．（平胃散加穿山甲以上皆太阴）少阴病．欲吐不吐．但欲寐．五六日自利而渴者．少阴虚．故引水自救．若小便色白者．下焦虚寒．（四逆汤）少阴病．下利咽痛．胸满心烦．（猪肤汤）少阴病．四逆．泄利下重．（四逆散）少阴病．下利六七日．咳而呕渴．心烦不眠．（猪苓汤）少阴病．下利清水．纯青．心下痛．口干燥（大承气汤急下之）少阴腹痛．小便不利．下利脓血．（桃花汤）少阴病．腹痛小便不利．肢重而痛．自下利者．此为水气或咳或呕．或小便利者．（真武汤）少阴病．下利清谷．里寒外热．厥逆脉微．反不恶寒．面赤．或腹痛．或干呕．或咽痛．或利止脉 不出．（通脉四逆汤）少阴病．下利脉微．与白通汤．利不止．厥逆无脉．干呕烦者．白通加猪胆汁．服汤后．脉暴出者死．微续者生．少阴病．脉紧至七八日自利．脉微手足反温．脉紧反去者．为欲解也必自愈．少阴病．脉沉微欲卧．汗出而烦．欲吐自利．烦躁不寐者死．少阴病．利止．眩冒者死．少阴病．恶寒．身蜷而利．手足逆冷者死．（以上皆少阴）下利欲饮水者．热也．（白头翁汤）厥阴病．脉浮而迟．表热里寒．下利清谷．（四逆汤）大汗出．热不去．内拘急．四肢疼．下利．厥逆恶寒．（四逆汤）下利清谷不可攻表．汗出必胀满．（四逆汤）下利．脉沉迟．面少赤．身微热．下利清谷者．必郁冒汗出而解．下虚必微厥．（四逆汤）发热下利．厥逆．躁不得卧者死．发热下利．厥不止者死．汗不止者亦死．下利脉反实者死．（以上皆厥阴）

按下利有寒热之分．最宜详辨．凡寒泻者．口不燥渴．脐下多寒．小便清利．脉来沉迟细软无力．完谷不化．粪色淡白．或淡黄色．或如骛溏．或身虽热．手足逆冷．皆为寒也．凡热泻者．口必燥渴．脐下多热．小便黄赤．或涩而不利．脉来数大．或浮．或滑．或弦．粪色焦黄．或热而臭．或粪出声响．得凉药与冷冻饮料则减．得热药与热饮则增．皆为热也．热泻亦有邪热不杀谷者．与寒泻之完谷不化相似．当以他症．及脉色辨之．身不热．手足温者．属太阴经．身体四逆．属少阴厥阴二经．身热者．皆属阳明经．然阴利有反发热者．不可因其热遂以为阳也．未可下而早下之内虚热入名为挟热下痢．

凡胃虚脉弱．热渴自利者．必用四君子汤．如发热者．四君子加柴胡 黄连．若腹满．小便不利．五苓散．合理中汤．呕则加藿香半夏陈皮 生姜．湿则加苍术．胀则加浓朴．腹痛加芍药木香．如脉浮者．表邪未解．小青龙去麻黄．加芫花．此散表兼治水也．凡下利不可发汗．当先治利．利止则正气复．而邪自解．盖因利内虚．若误汗之．则内外皆虚．变证危殆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃实不大便
  • 当前页：自利
  • 下一页：腹痛
<<< 返回本书目录
  1. 自利《伤寒明理论》
  2. 自利并误下《伤寒标本心法类萃》
  3. 自利《伤寒括要》
  4. 自恋【疾病症状】
  5. 自利《古今医彻》
  6. 自律性房性心动过速【疾病大全】
  7. 自利《丹溪手镜》
  8. 自拟表降备用方《经验麻科》
  9. 自来血【中药大全】
  10. 自啮狂走是气血热极非祟也《读医随笔》
  11. 自扣草【中药大全】
  12. 自启《卫生宝鉴》
  13. 自经死绳《本草纲目》完整版
  14. 自然《养生导引秘籍》
  15. 自觉无用感【疾病症状】
  16. 自然的吃《人体使用手册》
  17. 自觉汗臭【疾病症状】
  18. 自然谷《本草纲目》完整版
  19. 自煎中药的注意事项《本草纲目》完整版
  20. 自然谷《本草纲目》图文版
  21. 自记《友渔斋医话》
  22. 自然环境与健康《中医养生学》
  23. 自记《外科证治全书》
  24. 自然灰《本草纲目》完整版
  25. 自记《明医指掌》
  26. 自然流产【疾病大全】
  27. 自汗证治《三因极一病证方论》
  28. 自然杀伤细胞《细胞和分子免疫学》
  29. 自汗头汗总括《医宗金鉴》
  30. 自然杀伤细胞的检测《免疫学和免疫学检验》
  1. 自利《伤寒括要》
  2. 自利《广瘟疫论》
  3. 自利并误下《伤寒标本心法类萃》
  4. 自利《伤寒明理论》
  5. 自龙丸《古代房中秘方》
  6. 自利《医效秘传》
  7. 自律细胞的跨膜电位及其形成机制《生理学》
  8. 自利《古今医彻》
  9. 自拟表降备用方《经验麻科》
  10. 自利《丹溪手镜》
  11. 自溺《医方考》
  12. 自利《医述》
  13. 自啮狂走是气血热极非祟也《读医随笔》
  14. 自灸《中医词典》
  15. 自啮舌《医学纲目》
  16. 自刭气管未伤者《急救广生集》
  17. 自配制剂的规定要求《医院药学》
  18. 自经死绳《证类本草》
  19. 自启《卫生宝鉴》
  20. 自记《友渔斋医话》
  21. 自然《养生导引秘籍》
  22. 自记《外科证治全书》
  23. 自然环境与健康《中医养生学》
  24. 自记《明医指掌》
  25. 自然灰《证类本草》
  26. 自汗主方《痰火点雪》
  27. 自然气化《冷庐医话》
  28. 自汗症治《幼科释谜》
  29. 自然杀伤细胞《免疫学和免疫学检验》
  30. 自汗证治《三因极一病证方论》
  31. 自然杀伤细胞《细胞和分子免疫学》


腹痛_《伤寒括要》_中医伤寒_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（邪传于里与正气搏则为腹痛太阳经无腹痛症少阳经有胸胁痛而无腹痛阳明经腹满而痛此为里实三阴下利清谷而腹痛者此为里寒太阴腹痛当分虚实肠鸣泄泻而痛者也便秘按之转痛者实也）

伤寒阴脉涩阴脉弦．当腹中急痛．（先与小建中汤不 瘥者与小柴胡汤）胸中有热．胃中有邪．腹痛 呕吐．（黄连汤）往来寒热．胸胁满．烦呕腹痛（小柴胡汤）阳明病不大便五六日绕脐痛．烦躁．此有燥屎．（大承气汤）大下后．六七日不大便．烦而腹痛．有宿食也．（大承气汤）发汗重自利．此有水气．（真武汤）少阴病．下利清谷．里寒外热．厥逆脉微．反不恶寒．面赤腹痛．（通脉四逆汤）少阴病．四逆．或咳或悸．或小便不利．腹痛泄利．（四逆散）少阴病．腹痛．便脓血．（桃花汤）厥阴四五日腹痛．若转气下趋少腹者欲下利也．（四逆汤）．

按腹痛．有虚．有实．有寒．有热．有食．有血当详辨之．可按可揉而软者．虚也．不可揉按而硬者．实也．身无大热．口中不渴．喜饮热汤者．寒也．身热口渴．喜饮凉水者．热也．噫气恶食．气口脉实者．食也．痛有定处．而不动移．或胁．或小腹硬满．小便利．大便黑者．血也．大抵脉大而有力者．可凉可下．脉沉而无力者．宜补宜温．更以症参之．百不失一矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自利
  • 当前页：腹痛
  • 下一页：谵语
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《伤寒括要》
  2. 腹痛《伤寒指掌》
  3. 腹痛《儿科学》
  4. 腹痛《陈氏幼科秘诀》
  5. 腹痛（产后）《金匮悬解》
  6. 腹痛《女科证治准绳》
  7. 腹痛（附腹中窄狭）《医学入门》
  8. 腹痛《女科证治准绳》
  9. 腹痛（附脐痛）《医述》
  10. 腹痛《女科证治准绳》
  11. 腹痛（妊娠）《金匮悬解》
  12. 腹痛《保幼新编》
  13. 腹痛（余见心痛）《针灸资生经》
  14. 腹痛《盘珠集胎产症治》
  15. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  16. 腹痛《金匮钩玄》
  17. 腹痛不已《疫疹一得》
  18. 腹痛《急救良方》
  19. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  20. 腹痛《伤科汇纂》
  21. 腹痛的常见病《常见病自测》
  22. 腹痛《也是山人医案》
  23. 腹痛的鉴别《常见病自测》
  24. 腹痛《慈幼便览》
  25. 腹痛第四十四问《婴童百问》
  26. 腹痛《史载之方》
  27. 腹痛恶心《经验麻科》
  28. 腹痛《痘疹心法要诀》
  29. 腹痛烦满（产后）《金匮悬解》
  30. 腹痛《痘疹心法要诀》
  31. 腹痛方四首《外台秘要》


谵语_《伤寒括要》_中医伤寒_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

（谵语者妄有所见呢喃而语不伦于理也多言稍有次第者独语如见鬼者睡中呢喃者皆热之轻也音声高厉言之不休者热之重也狂言叫喊骂詈不辨亲疏神明昏乱热之最甚也皆因胃中热盛上乘于心心为热冒故也脉短则死脉和则愈又身微热脉浮大者生逆冷脉沉者死或气逆喘满或气下夺而自利皆为逆也）

阳明病．谵语．潮热．脉滑而疾．与小承气汤．转失气者更服．不转失气者．勿服．阳明病汤）脉浮自汗．微恶寒．挛急．误与桂枝攻表．胃不和而谵语．（调胃承气汤）三阳合病．腹满．身重．口中不仁面垢遗尿．自汗．谵语．（白虎汤） 伤寒四五日．脉沉．喘满．沉为在里．反发其汗．津液越出．大便为难．表虚里实．久则谵语．（大承气汤）脉弦头痛．发热．属少阳．不可汗．汗则谵语．汗多亡阳．谵语．不可下．（柴胡 桂枝汤和营卫以通津液自愈）

下后胸满烦惊．小便不利．谵语．一身尽痛．（柴胡加龙骨牡蛎汤）热入血室．在男子．阳明病．下血谵语．（小柴胡汤加黄连栝蒌）妇人中风．发热恶寒．经水适来．昼则明了．暮则谵语．（小柴胡汤加生地黄丹皮当归）十三日过经不解．谵语者热也．当以汤下之．小便利者．大盒饭硬．而反下利．脉调和者．知以丸药下之．非其治也．若自利者．脉当微厥．今反和者．内实也．（调胃承气汤）下利谵语．脉滑数．有燥屎也．此汤饮傍流．所利皆稀水．可下之．（承气汤）气虚独言．脉无力者．（补中益气汤）虚则郑声．盖郑重频烦．语言谆复也．谓止将一事．频烦谆复．不能如谵语之数数更端也．成注为郑卫之声误矣．四逆脉微．郑声．（四君子汤甚者参附汤送黑锡丹）

按实则谵语．虚则郑声．二者本不难辨．但阳盛里实．与阴盛隔阳．皆致错语．须以他症别之．如身热．烦渴．大便闭．小便赤．乃阳盛里实也．小便清白．大便洞泄．发躁．乃阴盛隔阳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：谵语
  • 下一页：小便不利
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《伤寒括要》
  2. 谵语《伤寒指掌》
  3. 谵语（郑声附）《伤寒六书》
  4. 谵语《药症忌宜》
  5. 谵语、郑声《伤寒心法要诀》
  6. 谵语《广瘟疫论》
  7. 谵语不眠《经验麻科》
  8. 谵语《伤寒明理论》
  9. 谵语喘满证十六　阳明六十七《伤寒悬解》
  10. 谵语《麻科活人全书》
  11. 谵语发狂《药症忌宜》
  12. 谵语《伤寒六书》
  13. 谵语歌《伤寒百证歌》
  14. 谵语《伤寒大白》
  15. 谵语论《胎产心法》
  16. 谵语《医学心悟》
  17. 谵语论《妇科秘书》
  18. 谵语《卫生宝鉴》
  19. 谵语续法《医学纲目》
  20. 谵语《医学纲目》
  21. 谵语语《松峰说疫》
  22. 谵语《疫疹一得》
  23. 谵语证治《三因极一病证方论》
  24. 谵语《经验麻科》
  25. 谵语郑声《景岳全书》
  26. 谵语《伤寒捷诀》
  27. 谵语郑声《伤寒说意》
  28. 谵语《伤寒标本心法类萃》
  29. 谵语郑声《医宗金鉴》
  30. 谵语《中医词典》
  31. 谵语郑声《医述》


小便不利_《伤寒括要》_中医伤寒_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

（因汗而小便不利者津液亡于外也因下而小便不利者津液耗于内也痞症或发黄及热病而小便不利者皆热郁所致也）

伤寒表不解．心下有水气．干呕．发热而咳．小便不利．少腹满．或喘．（小青龙汤去麻黄加茯苓）太阳病．大汗后．胃干．烦躁不眠．欲饮．小便不利．（脉浮者五苓散不浮者猪苓汤）太阳病．饮水多．心下悸．小便少．（茯苓 甘草汤）太阳发汗．遂漏不止．则恶风．小便难．四肢难屈伸．（桂枝加附子汤）身黄．小腹硬．脉沉结．（茵陈汤）表未解．反下之．不结胸．但头汗出．小便不利．必发黄．（茵陈汤或栀子柏皮汤）小便不利．大便乍难乍易．微热．喘冒不能卧．有燥屎也．（大承气汤）少阳往来寒热．胸胁满．不欲食．心烦喜呕．或心下悸．小便不利．（小柴胡汤）八九日下之．胸满烦惊．小便不利．谵语．身重．（柴胡加龙骨牡蛎汤）少阴小便不利．大便自利．腹痛．四肢沉重．有水气也．（真武汤）厥阴小便不利．关节疼痛．汗出恶风．身肿者．属风湿．（甘草 附子汤）厥阴少阴寒闭．或灸气海．或行葱熨法按仲景大法．在太阳症．脉浮用五苓散．不浮用猪苓汤．二方皆以猪苓 茯苓 泽泻为主．

但五苓散．加白术与桂辛甘为阳也．猪苓汤．加阿胶 滑石甘寒为阴也．阳明热黄．与栀子柏皮汤．胁痛身黄．与小柴胡汤．少阴有水．则行真武．厥阴寒秘．则行四逆．其汗多亡阳者．以桂枝加附子汤．后世以渴者与八正散．不渴者与知柏地黄．补仲景之未备也．大都汗多者．津液外泄．小便因难．不可利之．恐重亡其津液．待汗止小便自行也．又有热甚而小便仍利者．勿妄利之．恐引热入于膀胱．往往变为蓄血也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：小便不利
  • 下一页：小便自利、小便数
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《伤寒括要》
  2. 小便不利《广瘟疫论》
  3. 小便不利（伤寒门 下）《古今医统大全》
  4. 小便不利《医效秘传》
  5. 小便不利（小便难附）《伤寒六书》
  6. 小便不利《竹林女科证治》
  7. 小便不利歌《伤寒百证歌》
  8. 小便不利《推拿抉微》
  9. 小便不利候《诸病源候论》
  10. 小便不利《伤寒大白》
  11. 小便不利论《症因脉治》
  12. 小便不利《医学心悟》
  13. 小便不利数《丹溪手镜》
  14. 小便不利《张氏医通》
  15. 小便不利续法《医学纲目》
  16. 小便不利《医学纲目》
  17. 小便不利证治《幼幼集成》
  18. 小便不利《伤寒捷诀》
  19. 小便不时《奇效简便良方》
  20. 小便不利《伤寒标本心法类萃》
  21. 小便不通《圣济总录》
  22. 小便不利《中医词典》
  23. 小便不通《傅青主男科》
  24. 小便不利《金匮悬解》
  25. 小便不通《中医词典》
  26. 小便不利《医法圆通》
  27. 小便不通《产宝》
  28. 小便不快《孙真人海上方》
  29. 小便不通《重订灵兰要览》
  30. 小便不禁秘方《华佗神方》
  31. 小便不通《推求师意》


小便自利、小便数_《伤寒括要》_中医伤寒_【岐黄之术】

小便自利、小便数

小便自利、小便数

  • 上一页
  • 目录
  • 相关
  • 下一页

（小便自利有在表者有在里者有因热者有因寒者六经俱有此症宜详考而条分之 小便数者频欲去而不多也在三阳经有表里之分在三阴经并无此症不可不详辨也太阳病六七日．表症仍在．脉微而沉．反不结胸．其人发狂．以热在下焦．小腹硬满．小便自利．（抵当汤）伤寒有热．应少腹满．小便不利．今反利者．为有血也．（宜抵当丸不宜他药）

十三日过经谵语．小便利．大便亦利．脉反和．（调胃承气汤）不大便六七日．小便少者．初硬后溏未可攻．如小导）小便自利而大汗．下利清谷．内寒外热．脉微欲绝．（四逆汤）脉浮自汗．小便数．心烦．微恶寒．脚挛急．慎不可行桂枝汤．（甘草 干姜汤芍药甘草汤）脉浮而涩．浮则胃气强．

涩则小便数．浮涩相搏．大便则难．其脾为约．（麻仁丸）太阳汗吐下后．微烦．小便数．大便因硬．（小承气汤和之则愈）

按小便不利者．初硬后溏．未可下．小便已利而汗多．津液已竭．不可下．小便不利而小腹硬者．溺也．当渗泄之．小便利而少腹硬者．非血则屎也．当疏利之．发黄而小便利．则为可治．腹满而小便利．则为欲解．湿热而小便利．则不能发黄．发谵而至循衣摸床．小便利．为可治．则小便之当察也审矣．小便数者．太阳阳明．治各有条．若肾虚有热者．生脉散．加知柏莲子．脾肾俱虚者．补中益气．加生脉知柏．而法无遗用矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：小便自利、小便数
  • 下一页：遗溺
<<< 返回本书目录
  1. 小便自利、小便数《伤寒括要》
  2. 小便自利歌《伤寒百证歌》
  3. 小便自利（小便数遗溺附）《伤寒六书》
  4. 小便自利-伤寒门（下）《古今医统大全》
  5. 小便自利【方剂主治】
  6. 小檗（图）【中药大全】
  7. 小便自利《伤寒六书》
  8. 小步态【疾病症状】
  9. 小便自利《伤寒捷诀》
  10. 小草【中药大全】
  11. 小便证《博济方》
  12. 小草寇【中药大全】
  13. 小便原委论《医经溯洄集》
  14. 小草汤【方剂大全】
  15. 小便余沥【方剂主治】
  16. 小草乌【中药大全】
  17. 小便因寒闭塞《医学衷中参西录》
  18. 小柴胡非治疟正方《读医随笔》
  19. 小便异常《家庭医学百科-医疗康复篇》
  20. 小柴胡合白虎汤证其二《临证实验录》
  21. 小便血及九窍出血方《外台秘要》
  22. 小柴胡合白虎汤证其一《临证实验录》
  23. 小便血《杂病广要》
  24. 小柴胡加芒硝汤证《临证实验录》
  25. 小便血《幼幼新书》
  26. 小柴胡加栀子汤【方剂大全】
  27. 小便血《孙真人海上方》
  28. 小柴胡汤《伤寒寻源》
  29. 小便血《评琴书屋医略》
  30. 小柴胡汤《汤头歌诀》
  1. 小便自利、小便数《伤寒括要》
  2. 小便自利（小便数遗溺附）《伤寒六书》
  3. 小便自利歌《伤寒百证歌》
  4. 小便自利（伤寒门 下）《古今医统大全》
  5. 小鳖甲汤《备急千金要方》
  6. 小便自利《医效秘传》
  7. 小槟榔丸《儒门事亲》
  8. 小便自利《伤寒六书》
  9. 小补心丸《是斋百一选方》
  10. 小便自利《伤寒六书》
  11. 小草《得配本草》
  12. 小便自利《伤寒捷诀》
  13. 小草《增广和剂局方药性总论》
  14. 小便原委论《医经溯洄集》
  15. 小草还丹《博济方》
  16. 小便余沥《中医词典》
  17. 小草汤《冯氏锦囊秘录》
  18. 小便因寒闭塞《医学衷中参西录》
  19. 小柴胡茶《茶饮保健》
  20. 小便异常《中医内科学》
  21. 小柴胡非治疟正方《读医随笔》
  22. 小便异常《家庭医学百科-医疗康复篇》
  23. 小柴胡合白虎汤证其二《临证实验录》
  24. 小便血及九窍出血方一十二首《外台秘要》
  25. 小柴胡合白虎汤证其一《临证实验录》
  26. 小便血候《诸病源候论》
  27. 小柴胡加常山汤《时方歌括》
  28. 小便血候《巢氏病源补养宣导法》
  29. 小柴胡加茯苓白术汤方《伤寒杂病论》
  30. 小便血《秘传证治要诀及类方》
  31. 小柴胡加茯苓汤方《伤寒杂病论》


遗溺_《伤寒括要》_中医伤寒_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

（遗溺者小便自出而不知也夫膀胱所以潴水者也下焦虚故不能约摄也）

三阳合病．腹满．身重．口中不仁面垢．谵语．遗尿．（白虎汤）邪中下焦．阴气为栗．足冷遗溺．（四逆汤）太阳病．火熨其背．大汗．谵语．振栗．下利．欲小便不得．反呕而失溲．

此为欲解．遗溲狂言．目反直视．此为肾绝．

按阳症热甚．神昏而遗尿者易治．阴症逆冷．脉微而遗尿者难治．宜益智桂附以温其下．若厥阴囊缩逆冷．四逆加吴茱萸．汗下后阴虚．宜参芍术草知柏．经曰．水泉不止者．膀胱不藏也．肾虚．则膀胱之气．不能约束也．东垣又谓遗溺属肺虚气陷．宜补中益气．合生脉知柏．更以他证．及色脉详之．则自无遁情矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便自利、小便数
  • 当前页：遗溺
  • 下一页：口苦咽干、口干舌干
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《伤寒括要》
  2. 遗溺《灸法秘传》
  3. 遗溺论《婴童类萃》
  4. 遗溺《医效秘传》
  5. 遗溺尿床《幼科折衷》
  6. 遗溺《医学实在易》
  7. 遗溺诗《医学实在易》
  8. 遗溺《医学心悟》
  9. 遗尿《赵绍琴临证验案精选》
  10. 遗溺《医学摘粹》
  11. 遗尿《气功外气疗法》
  12. 遗溺《医学摘粹》
  13. 遗尿《傅青主女科》
  14. 遗溺《证治汇补》
  15. 遗尿《中医词典》
  16. 遗溺《古今名医汇粹》
  17. 遗尿《疫疹一得》
  18. 遗溺《万病回春》
  19. 遗尿《女科秘旨》
  20. 遗溺《寿世保元》
  21. 遗尿《医学纲目》
  22. 遗溺《医述》
  23. 遗尿《医学纲目》
  24. 遗溺《医学纲目》
  25. 遗尿《医学纲目》
  26. 遗溺《中医词典》
  27. 遗尿《幼幼新书》
  28. 遗溺《景岳全书》
  29. 遗尿《证治准绳·幼科》
  30. 遗溺《中医名词词典》
  31. 遗尿《张氏医通》


口苦咽干、口干舌干_《伤寒括要》_中医伤寒_【岐黄之术】

口苦咽干、口干舌干

口苦咽干、口干舌干

  • 上一页
  • 目录
  • 相关
  • 下一页

（咽通六经口为脾窍舌为心苗津为肾液俱属热而无寒也惟误汗误下及虚人久病者方与温经耳有因汗下者有不因汗下者或和或解或微汗或微下或急下当考兼见之症而为施治也）

太阳咽干．不可发汗．（津液竭也）脉浮自汗．小便数．心烦．微恶寒．脚挛急．本桂枝 附子症．反与桂枝汤攻表．便厥．咽干．烦躁．吐逆．（甘草 干姜汤）吐下后不解．表里俱热．恶风．大渴．舌干而烦．（白虎加人参汤）太阳病．重发汗．复下之．不大便五六日．舌燥干．日晡潮热．心腹硬满痛．（大陷胸汤）阳明病．口干燥．漱水不欲咽．必衄．（犀角地黄汤）阳明汗下后．口干舌燥渴．（白虎加人参汤）少阳口苦．咽干．目眩．（小柴胡汤）少阴自利．清水．色纯青．心下痛．口干燥．急下之．（大承气汤）少阴病．二三日．便口燥咽干．急下之．（大承气汤）按活人谓脾热则津枯．固矣．然白虎汤症．言表里俱热．则三阳俱矣．口燥咽干．及自利纯青．皆急下者．救少阴也．脉沉者．附子汤．加知柏门冬五味花粉．汗下后．大虚脉微．古人尝以补中益气．合生脉知柏．安可专主脾热一症哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：口苦咽干、口干舌干
  • 下一页：眩
<<< 返回本书目录
  1. 口苦咽干、口干舌干《伤寒括要》
  2. 口辣【疾病症状】
  3. 口苦咽干【方剂主治】
  4. 口门《张氏医通》
  5. 口苦无味【方剂主治】
  6. 口门（附舌 附唇）《丹台玉案》
  7. 口苦舌干【方剂主治】
  8. 口糜《丹溪治法心要》
  9. 口苦耳聋胁痛《药症忌宜》
  10. 口糜《儿科萃精》
  11. 口苦【方剂主治】
  12. 口糜《金匮钩玄》
  13. 口苦【疾病症状】
  14. 口糜《圣济总录》
  15. 口苦《证治准绳·类方》
  16. 口糜《医学读书记》
  17. 口渴恣饮致成水蓄《麻科活人全书》
  18. 口糜《医宗金鉴》
  19. 口渴感丧失【疾病症状】
  20. 口糜《证治准绳·类方》
  21. 口渴【方剂主治】
  22. 口糜《重订灵兰要览》
  23. 口渴【中药主治】
  24. 口糜【疾病大全】
  25. 口渴《伤寒大白》
  26. 口糜【方剂主治】
  27. 口渴《经验麻科》
  28. 口糜门主论《疡医大全》
  29. 口诀·知时《女丹合编选注》
  30. 口糜散【方剂大全】
  1. 口苦咽干、口干舌干《伤寒括要》
  2. 口苦咽干《伤寒指掌》
  3. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  4. 口苦咽干《医学纲目》
  5. 口瘘《中医词典》
  6. 口苦耳聋胁痛《药症忌宜》
  7. 口瘘《中医词典》
  8. 口苦《广瘟疫论》
  9. 口麻《中医词典》
  10. 口苦《证治准绳·类方》
  11. 口麻《中医词典》
  12. 口苦《医学纲目》
  13. 口门《张氏医通》
  14. 口苦《中医词典》
  15. 口门（附舌 附唇）《丹台玉案》
  16. 口苦《中医词典》
  17. 口糜《中医名词词典》
  18. 口苦《百病自测》
  19. 口糜《圣济总录》
  20. 口渴恣饮致成水蓄《麻科活人全书》
  21. 口糜《中医词典》
  22. 口渴与饮水辨病《常见病自测》
  23. 口糜《中医词典》
  24. 口渴饮冷不止《医法圆通》
  25. 口糜《重订灵兰要览》
  26. 口渴心热《奇方类编》
  27. 口糜《医学读书记》
  28. 口渴溺赤《医学心悟》
  29. 口糜《医学纲目》
  30. 口渴兼小便不利《傅青主女科》
  31. 口糜《医宗金鉴》


眩_《伤寒括要》_中医伤寒_【岐黄之术】

眩

眩

  • 上一页
  • 目录
  • 相关
  • 下一页

（眩者目黑暗而无常主也脑体空虚也眩冒者昏冒也少阳口苦咽干目眩者邪渐入里而表也若言乱目眩即为死症）

吐下后．逆满．头眩．脉沉紧．发汗则动其经．身为振摇．（茯苓 桂枝 白术 甘草汤）吐下后脉微．心下痞硬．胁痛．气上冲．眩冒动惕．久而成痿．（真武汤）阳明病．但目眩．不恶寒．（葛根汤加天麻川芎）少阳病．口苦咽干．目眩．（小柴胡汤加天麻川芎）动气在左．误汗则头眩．汗不止．筋惕肉 ．（小建中汤）少阴下利．止而眩冒者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口苦咽干、口干舌干
  • 当前页：眩
  • 下一页：咳嗽
<<< 返回本书目录
  1. 眩《医学纲目》
  2. 眩晕《本草纲目》完整版
  3. 眩《伤寒括要》
  4. 眩晕《博济方》
  5. 癣证治《三因极一病证方论》
  6. 眩晕《丹溪手镜》
  7. 癣药《外科传薪集》
  8. 眩晕《古今医案按》
  9. 癣药《洪氏集验方》
  10. 眩晕《古今医鉴》
  11. 癣湿药水（鹅掌风药水）【方剂大全】
  12. 眩晕《顾松园医镜》
  13. 癣门主论《疡医大全》
  14. 眩晕《何澹安医案》
  15. 癣菌疹【疾病大全】
  16. 眩晕《回春录》
  17. 癣疥疮（白癜风 疣目）《针灸资生经》
  18. 眩晕《金匮钩玄》
  19. 癣疥【中药主治】
  20. 眩晕《金匮翼》
  21. 癣疥《普济方·针灸》
  22. 眩晕《灸法秘传》
  23. 癣疾【中药主治】
  24. 眩晕《临证指南医案》
  25. 癣疮方《外台秘要》
  26. 眩晕《脉因证治》
  27. 癣疮部《外科方外奇方》
  28. 眩晕《秘传证治要诀及类方》
  29. 癣疮【中药主治】
  30. 眩晕《名师垂教》
  1. 眩《伤寒括要》
  2. 眩《医学纲目》
  3. 眩掉《中医词典》
  4. 眩《医学纲目》
  5. 眩冒《中医词典》
  6. 眩《中医词典》
  7. 眩仆《中医词典》
  8. 癣证治《三因极一病证方论》
  9. 眩晕《默克家庭诊疗手册》
  10. 癣药《外科传薪集》
  11. 眩晕《医学集成》
  12. 癣药《洪氏集验方》
  13. 眩晕《名师垂教》
  14. 癣痒极《奇效简便良方》
  15. 眩晕《中医名词词典》
  16. 癣门主论《疡医大全》
  17. 眩晕《气功外气疗法》
  18. 癣门主方《疡医大全》
  19. 眩晕《中医词典》
  20. 癣酒《外科全生集》
  21. 眩晕《全生指迷方》
  22. 癣疥疮（白癜风 疣目）《针灸资生经》
  23. 眩晕《正骨心法要旨》
  24. 癣疥《普济方·针灸》
  25. 眩晕《重订灵兰要览》
  26. 癣候《诸病源候论》
  27. 眩晕《女科秘旨》
  28. 癣候《诸病源候论》
  29. 眩晕《医宗金鉴》
  30. 癣候《巢氏病源补养宣导法》
  31. 眩晕《医述》


咳嗽_《伤寒括要》_中医伤寒_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

（有声无痰者咳也有声有痰者嗽也肺主气肺伤则气逆而咳或寒或热或表或里或半表半里或停饮各常分剖古云咳为肺疾发散则愈然亦有不可发散者如经曰咳而小便不可发汗发汗则肢厥又曰咳而发汗蜷而苦满腹坚为逆是也）

太阳表不解．心下有水气．干呕喘咳．（小青龙汤）少阳往来寒热．胸胁满．嘿嘿不欲饮食．心烦呕咳．（小柴胡去人参加五味子 干姜）少阴病．四逆而咳．（四逆散加五味子 干姜）少阴病．下利．咳而呕渴．心烦不眠．（猪苓汤）少阴病．腹痛．小便不利．肢重痛．自下利．为有水气．其人咳者．（真武汤加五味子 细辛 干姜）

按表寒咳嗽者．三拗麻黄．里热咳嗽者．栀芩桑杏．少阳咳嗽．小柴胡加五味干姜．胸中痞满．枳桔瓜杏．阴症脉沉．四逆加五味．细阅仲景治例．不分阴症阳症．必用五味干姜．盖干姜辛温．散肺家逆气．五味甘酸．收肺家浮气故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《伤寒括要》
  2. 咳嗽《灸法秘传》
  3. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  4. 咳嗽《针灸聚英》
  5. 咳嗽（肺火清则咳止矣）《经验麻科》
  6. 咳嗽《陈氏幼科秘诀》
  7. 咳嗽（哮喘痰症）《文堂集验方》
  8. 咳嗽《女科证治准绳》
  9. 咳嗽（余见咳逆）《针灸资生经》
  10. 咳嗽《女科证治准绳》
  11. 咳嗽、咳痰《百病自测》
  12. 咳嗽《女科证治准绳》
  13. 咳嗽3个月《名师垂教》
  14. 咳嗽《何澹安医案》
  15. 咳嗽伴随症状辨病《常见病自测》
  16. 咳嗽《药症忌宜》
  17. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  18. 咳嗽《盘珠集胎产症治》
  19. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  20. 咳嗽《金匮钩玄》
  21. 咳嗽不已《医法圆通》
  22. 咳嗽《小儿药证直诀》
  23. 咳嗽不止《孙真人海上方》
  24. 咳嗽《女科折衷纂要》
  25. 咳嗽部《本草易读》
  26. 咳嗽《也是山人医案》
  27. 咳嗽出现的时间与节律《常见病自测》
  28. 咳嗽《医学真传》
  29. 咳嗽喘各色证治《育婴家秘》
  30. 咳嗽《慈幼便览》
  31. 咳嗽的辨别《中医之钥》


喘_《伤寒括要》_中医伤寒_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

（肺主气形寒饮冷则伤肺故气逆上行急迫而张口抬肩是名为喘或水寒射肺者或邪在表者或邪在里而喘心腹必濡而不坚若腹满即为可下至于汗出如油喘而不休及直视谵语而喘满者皆死症也）

太阳病．无汗而喘．（麻黄汤）太阳与阳明合病．喘而胸满．不可下．（麻黄汤）表不解．心下有水气．干呕而喘．（小青龙汤）汗后饮水多．必喘．（小青龙汤加杏仁猪苓）喘家有汗．（桂枝汤加浓朴杏仁）汗下后．不可更行桂枝．若汗出而喘．无大热者．（麻黄杏仁甘草石膏汤）

太阳病桂枝证．医反下之．利遂不止．脉促者．表未解也．喘而汗出．（葛根 黄芩 黄连汤）阳明口苦咽干．腹满微喘．发热恶寒．脉浮紧．（麻黄汤）阳明脉浮紧．咽燥口苦．腹满而喘．发热汗出．不恶寒．反恶热．身重．（白虎汤五苓散）脉沉喘满．沉为在里．反发其汗．津液越出．大便为难．表虚里实．久则谵语．（大承气汤）阳明脉迟．汗出．不恶寒．身重腹满而喘．手足 然汗出．大便已硬．（大承气汤）小便不利．大便乍难乍易．微热．喘冒不卧．有燥屎也．（大承气汤）阴症喘促．四肢逆冷．（返阴丹）

按心火刑金．肺受迫而喘呼．如人有难而叫号．故古人以诸喘为恶．至于阴喘．则无根虚火．泄越于上．根本将脱．更为危恶．华佗曰．盛则为喘．指邪气盛．非肺气盛也．所谓泻白者．非泻肺也．泻邪气以救肺也．故曰．气即是火．其义了然．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：短气
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《伤寒括要》
  2. 喘《女科证治准绳》
  3. 喘（短气、少气、逆气、哮）《张氏医通》
  4. 喘《女科证治准绳》
  5. 喘（附短气少气）《医述》
  6. 喘《药症忌宜》
  7. 喘（附哮）《脉因证治》
  8. 喘《金匮钩玄》
  9. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  10. 喘《也是山人医案》
  11. 喘（余见咳嗽）《针灸资生经》
  12. 喘《医学真传》
  13. 喘病《证治汇补》
  14. 喘《史载之方》
  15. 喘病《仁术便览》
  16. 喘《沈氏女科辑要》
  17. 喘病《中医内科学》
  18. 喘《沈氏女科辑要》
  19. 喘病何以得之《女科百问》
  20. 喘《伤寒明理论》
  21. 喘病章《医学妙谛》
  22. 喘《医学见能》
  23. 喘不得卧《医学纲目》
  24. 喘《痘疹心法要诀》
  25. 喘部《本草易读》
  26. 喘《医效秘传》
  27. 喘喘《止园医话》
  28. 喘《邵兰荪医案》
  29. 喘喘《中医词典》
  30. 喘《针灸素难要旨》
  31. 喘促《中医名词词典》


短气_《伤寒括要》_中医伤寒_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

（气急而短促不能相续似喘而不抬肩似呻吟而无痛苦或为实或为虚或在表或在里或属阴或属阳或饮多而水停心下各宜详审）

短气．骨节痛．汗出．小便不利．恶风身肿．为风湿．（甘草 附子汤）短气腹满．胁痛．脉弦浮大．外不解．无汗嗜卧．身黄．小便难．潮热．（小柴胡汤）表未解．短气．手足 然汗出．或潮热．（大承气汤）若表解．心下痞硬．干呕．短气．（十枣汤）下后．心中懊 硬痛．（大陷胸汤）按汗吐下后．脉微．气不能续．则与异功散．阴症脉沉．逆冷．难以布息．则与四逆汤加人参．饮多水停．则与茯苓 甘草汤．皆补仲景之未备也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：短气
  • 下一页：郁冒
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《伤寒括要》
  2. 短气《伤寒明理论》
  3. 短气（伤寒门 下）《古今医统大全》
  4. 短气《医效秘传》
  5. 短气不足以息《中医词典》
  6. 短气《丹溪手镜》
  7. 短气腹寒《药症忌宜》
  8. 短气《伤寒六书》
  9. 短气候《诸病源候论》
  10. 短气《伤寒六书》
  11. 短气论《症因脉治》
  12. 短气《松峰说疫》
  13. 短气少气《杂病广要》
  14. 短气《证治准绳·杂病》
  15. 短气少气《医碥》
  16. 短气《证治准绳·类方》
  17. 短气嗽《中医词典》
  18. 短气《医学纲目》
  19. 短暂性脑缺血发作《默克家庭诊疗手册》
  20. 短气《医学纲目》
  21. 短暂性缺血性发作《预防医学》
  22. 短气《中医词典》
  23. 短暂性瘫痪《神经精神疾病诊断学》
  24. 短气《圣济总录》
  25. 短治法《石室秘录》
  26. 短气《中医名词词典》
  27. 段康年《中医词典》
  28. 短期《中医词典》
  29. 段深《中医词典》
  30. 短脉指法主病《脉诀乳海》
  31. 段璲《中医词典》


郁冒_《伤寒括要》_中医伤寒_【岐黄之术】

郁冒

郁冒

  • 上一页
  • 目录
  • 相关
  • 下一页

（即昏迷也郁结而气不舒昏冒而神不清也经云虚寒则为郁冒然有宜下者）

太阳下后复汗．表里俱虚．致冒．汗出则表和自愈．里未和．然后复下．（小承气汤）阳明小便下利．大便乍难乍易．微热．喘冒不卧．有燥屎也．（大承气汤）少阴但欲寐．利止而眩冒者死．厥阴不利清谷．脉沉迟面赤．身微热．必郁冒汗出而解．

按海藏谓心火熏肺．所以神昏．若下之则误矣．宜栀子芩连汤．脉浮在丙．宜导赤散．脉沉在丁．宜泻心汤．刘河间云．热者脉必数．然热甚而反致沉细．谓为寒者误也．宜解毒加大承气下之．或失下而脉微昏冒者．若急下之．则残阴暴绝．不下亦死．以解毒汤．养阴退阳．则脉和而生．仲景曰．血虚而厥．厥而必冒．又曰．少阴下利止．眩冒者死．盖虚极而脱也．或虚或实．细心明辨之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：郁冒
  • 下一页：不能言
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒《伤寒括要》
  2. 郁冒《伤寒明理论》
  3. 郁冒（产后）《金匮悬解》
  4. 郁冒《医效秘传》
  5. 郁门《张氏医通》
  6. 郁冒《丹溪手镜》
  7. 郁门《医方考》
  8. 郁冒《竹林女科证治》
  9. 郁门方（计方一条）《脉症治方》
  10. 郁冒《医学心悟》
  11. 郁蒲茶《茶饮保健》
  12. 郁冒《中医词典》
  13. 郁气《中医词典》
  14. 郁冒《中医名词词典》
  15. 郁气崩漏《中医词典》
  16. 郁脉案《类证治裁》
  17. 郁气崩漏《竹林女科证治》
  18. 郁芦茶《茶饮保健》
  19. 郁芩茶《茶饮保健》
  20. 郁李仁粥《医学入门》
  21. 郁热衄血《中医词典》
  22. 郁李仁丸《小儿药证直诀》
  23. 郁热失血《中医词典》
  24. 郁李仁（棠梨）《滇南本草》
  25. 郁热失血《金匮翼》
  26. 郁李仁《本草图经》
  27. 郁热嗽《金匮翼》
  28. 郁李仁《本草乘雅半偈》
  29. 郁热头痛《中医词典》
  30. 郁李仁《药性切用》
  31. 郁嗽《中医词典》


不能言_《伤寒括要》_中医伤寒_【岐黄之术】

不能言

不能言

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳发汗已．身犹灼热．名风温．脉尺寸俱浮．自汗身重．多眠鼻鼾．语言难出．（葳蕤汤汤）痉症．口噤不能言．（刚痉用葛根汤柔痉用桂枝汤加栝蒌）热病．喑哑不言．三四日不得汗出者死．火邪刑金．声哑．（芩连甘桔知母 黄连 麦冬五味）风热壅盛．咳嗽声嗄．（荆防甘桔薄荷花粉知母）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁冒
  • 当前页：不能言
  • 下一页：怫郁
<<< 返回本书目录
  1. 不能言《伤寒括要》
  2. 不能言语【方剂主治】
  3. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  4. 不能饮食【方剂主治】
  5. 不能下食【方剂主治】
  6. 不能语《沈氏女科辑要》
  7. 不能食证《古今名医汇粹》
  8. 不能语《张氏医通》
  9. 不能食门《张氏医通》
  10. 不能语门《张氏医通》
  11. 不能食（恶食、饥不能食）《张氏医通》
  12. 不能远视《张氏医通》
  13. 不能食【方剂主治】
  14. 不能眨眼【疾病症状】
  15. 不能食《证治准绳·杂病》
  16. 不能转侧【方剂主治】
  17. 不能食《证治准绳·幼科》
  18. 不能转颈【疾病症状】
  19. 不能食《证治准绳·类方》
  20. 不尿（胎症）《冯氏锦囊秘录》
  21. 不能食《针灸资生经》
  22. 不宁腿综合征【疾病症状】
  23. 不能食《医学心悟》
  24. 不排卵【疾病症状】
  25. 不能食《医碥》
  26. 不排胎便【疾病症状】
  27. 不能食《医碥》
  28. 不偏向一侧，无旋转的眩晕【疾病症状】
  29. 不能食《普济方·针灸》
  30. 不迁正退位气变民病之异《类经》
  1. 不能言《伤寒括要》
  2. 不能眴《中医名词词典》
  3. 不能言及言语难出《医述》
  4. 不能啼《证治准绳·幼科》
  5. 不能言及语言难出《医学心悟》
  6. 不能食证《古今名医汇粹》
  7. 不能语《张氏医通》
  8. 不能食诗《医学实在易》
  9. 不能语《沈氏女科辑要》
  10. 不能食门《张氏医通》
  11. 不能语门《张氏医通》
  12. 不能食病《备急千金要方》
  13. 不能远视《张氏医通》
  14. 不能食（谷劳附）《医学摘粹》
  15. 不能正偃《中医词典》
  16. 不能食（恶食、饥不能食）《张氏医通》
  17. 不尿《寿世保元》
  18. 不能食《医学实在易》
  19. 不尿（胎症）《冯氏锦囊秘录》
  20. 不能食《金匮翼》
  21. 不迁正《中医词典》
  22. 不能食《针灸资生经》
  23. 不迁正退位气变民病之异《类经》
  24. 不能食《医学心悟》
  25. 不染时症法《急救广生集》
  26. 不能食《医学摘粹》
  27. 不染杨梅疮《奇效简便良方》
  28. 不能食《顾松园医镜》
  29. 不热《麻科活人全书》
  30. 不能食《医碥》
  31. 不仁《伤寒六书》


怫郁_《伤寒括要》_中医伤寒_【岐黄之术】

怫郁

怫郁

  • 上一页
  • 目录
  • 相关
  • 下一页

（乃面赤也阳气怫郁在表故面色发赤虽由于热然六经俱无可下之症亦有阴寒症水极似火者须以他症别之）

太阳病．如疟状．脉微．恶寒．面反热色．身痒．（桂枝 麻黄各半汤小汗之）太阳发汗不彻．转属阳明．续微汗出．不恶寒．若太阳症不罢．不可下．可小发汗．设面色缘缘正赤．阳气怫郁在表．当汗之．（麻黄汤）阳明面赤不可攻．（葛根汤）少阴小利清谷．厥逆脉微．反不恶寒．（通脉四逆汤加葱白）面赤如锦纹．咽喉痛．吐脓血者．阳毒也．（阳毒升麻汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能言
  • 当前页：怫郁
  • 下一页：吐蛔
<<< 返回本书目录
  1. 怫郁《伤寒六书》
  2. 怫郁歌《伤寒百证歌》
  3. 怫郁《伤寒六书》
  4. 茯归煎【方剂大全】
  5. 怫郁《伤寒括要》
  6. 茯莲煎【方剂大全】
  7. 怫郁《伤寒捷诀》
  8. 茯莲散【方剂大全】
  9. 服装顺时适体《中医养生学》
  10. 茯苓《本草纲目》完整版
  11. 服诸药禁忌《普济方·针灸》
  12. 茯苓《本草乘雅半偈》
  13. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  14. 茯苓《本草崇原》
  15. 服中药的禁忌《本草纲目》完整版
  16. 茯苓《本草经解》
  17. 服云母《千金翼方》
  18. 茯苓《本草思辨录》
  19. 服元丸【方剂大全】
  20. 茯苓《本草图经》
  21. 服用中成药应注意的三要素《趣味中医》
  22. 茯苓《本草易读》
  23. 服药总法《增订叶评伤暑全书》
  24. 茯苓《雷公炮炙论》
  25. 服药总法《温热暑疫全书》
  26. 茯苓《神农本草经百种录》
  27. 服药一差转成他病说《儒门事亲》
  28. 茯苓《药鉴》
  29. 服药序次《古今医统大全》
  30. 茯苓《药笼小品》
  1. 怫郁《伤寒括要》
  2. 怫郁《医效秘传》
  3. 怫郁歌《伤寒百证歌》
  4. 怫郁《伤寒六书》
  5. 茯连茶《茶饮保健》
  6. 怫郁《伤寒六书》
  7. 茯苓《本草纲目》
  8. 怫郁《伤寒捷诀》
  9. 茯苓《雷公炮炙论》
  10. 怫郁《中医词典》
  11. 茯苓《千金翼方》
  12. 怫热《中医词典》
  13. 茯苓《药笼小品》
  14. 怫忾《中医词典》
  15. 茯苓《长沙药解》
  16. 怫（fú弗）《中医词典》
  17. 茯苓《本草经集注》
  18. 服装顺时适体《中医养生学》
  19. 茯苓《新修本草》
  20. 服诸药禁忌《普济方·针灸》
  21. 茯苓《神农本草经百种录》
  22. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  23. 茯苓《吴普本草》
  24. 服云母《千金翼方》
  25. 茯苓《本草衍义》
  26. 服远志《饮膳正要》
  27. 茯苓《汤液本草》
  28. 服用中成药应注意的三要素《趣味中医》
  29. 茯苓《本草备要》
  30. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  31. 茯苓《本草蒙筌》


吐蛔_《伤寒括要》_中医伤寒_【岐黄之术】

吐蛔

吐蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

气上冲心疼．饥不欲食．吐蛔者厥阴病．（桂枝 白术 茯苓汤理中安蛔散）静而时烦．此为藏寒．蛔上入膈．须臾复止．得食而呕．又烦．蛔闻食臭出．当吐蛔．（乌梅丸）病患有寒．复发汗．胃中冷．必吐蛔．（先服理中汤次服乌梅丸）

按吐蛔主胃寒．人所共知．然亦有属阳症者．如脉来洪大数实．或渴．或秘．或 ．或黄．皆以冷剂取效．切不可执一也．凡吐蛔症．勿服甘草．勿食甜物．盖蛔虫得甘则动．得苦则安．得酸则止．得辛则伏也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怫郁
  • 当前页：吐蛔
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 吐蛔《叶天士医案精华》
  2. 吐蛔虫《麻科活人全书》
  3. 吐蛔《也是山人医案》
  4. 吐蛔泻蛔痧《痧胀玉衡》
  5. 吐蛔《续名医类案》
  6. 吐剂《儒门事亲》
  7. 吐蛔《卫生宝鉴》
  8. 吐解《儿科萃精》
  9. 吐蛔《伤寒指掌》
  10. 吐咳血《医述》
  11. 吐蛔《伤寒括要》
  12. 吐利《伤寒说意》
  13. 吐蛔《临证指南医案》
  14. 吐利《幼幼新书》
  15. 吐蛔《景岳全书》
  16. 吐利《证治准绳·幼科》
  17. 吐蛔《古今医彻》
  18. 吐利《证治准绳·杂病》
  19. 吐汗下该尽治法论《叶选医衡》
  20. 吐利并作下滞里急后重脱肛《麻科活人全书》
  21. 吐风痰【中药主治】
  22. 吐利烦躁四逆《医学读书记》
  23. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  24. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  25. 吐法大意《疡医大全》
  26. 吐利津液少《幼幼新书》
  27. 吐法《厘正按摩要术》
  28. 吐利心腹痛《幼幼新书》
  29. 吐虫《金匮钩玄》
  30. 吐痢《证治准绳·类方》
  1. 吐蛔《伤寒括要》
  2. 吐蛔《伤寒指掌》
  3. 吐蛔虫《医学纲目》
  4. 吐蛔《伤寒指掌》
  5. 吐蛔虫《麻科活人全书》
  6. 吐蛔《也是山人医案》
  7. 吐蛔痧《中医词典》
  8. 吐蛔《广瘟疫论》
  9. 吐蛔泻蛔痧《痧胀玉衡》
  10. 吐蛔《叶天士医案精华》
  11. 吐解《儿科萃精》
  12. 吐蛔《古今医彻》
  13. 吐咳血《医述》
  14. 吐蛔《医学心悟》
  15. 吐利《伤寒说意》
  16. 吐蛔《卫生宝鉴》
  17. 吐利《中医词典》
  18. 吐蛔《临证指南医案》
  19. 吐利《医学纲目》
  20. 吐蛔《续名医类案》
  21. 吐利《医学纲目》
  22. 吐蛔《中医词典》
  23. 吐利《幼幼新书》
  24. 吐蛔《景岳全书》
  25. 吐利《证治准绳·幼科》
  26. 吐候《诸病源候论》
  27. 吐利《证治准绳·杂病》
  28. 吐后作吐证八　太阳七十八《伤寒悬解》
  29. 吐利《伤寒指掌》
  30. 吐后生烦证七　太阳七十七《伤寒悬解》
  31. 吐利《伤寒指掌》


循衣摸床_《伤寒括要》_中医伤寒_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

（手弄衣被及摸床者必兼撮空此肝家之热肝将绝故见危恶之症）

太阳中风．以火发汗．邪风被火．两阳相熏其身发黄．阳盛则衄．阴盛则小便难．但头汗出．口干咽烂．或不大便．谵语．甚者哕．捻衣摸床．小便利者．可治．吐下后不解．不大便．日晡潮热．不恶寒．独语如见鬼状．剧则不识人．循衣摸床．惕而不安．微喘直视．脉弦者生．涩者死．（大承气汤）

按循衣摸床．必兼见撮空．及怵惕．肝主筋．肝热甚．故动惕也．脉弦则肝木未败．故生脉涩则金旺．而木欲绝．故死．仲景主下者．因其不大便也．若内无燥屎．而脉重按无力者．往往以大补气血而愈．此法外之变通也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐蛔
  • 当前页：循衣摸床
  • 下一页：目直视
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《伤寒括要》
  2. 循衣摸床《伤寒指掌》
  3. 循衣摸床（伤寒补遗）《古今医统大全》
  4. 循衣摸床《伤寒心法要诀》
  5. 循衣摸床撮空《广瘟疫论》
  6. 循衣摸床《松峰说疫》
  7. 循衣摸床撮空《伤寒指掌》
  8. 循衣摸床《医学摘粹》
  9. 循衣摸床门《张氏医通》
  10. 循衣摸床《证治准绳·杂病》
  11. 循衣摸床续法《医学纲目》
  12. 循衣摸床《张氏医通》
  13. 循衣摸床证《伤寒九十论》
  14. 循衣摸床《医述》
  15. 循衣摸空歌《伤寒百证歌》
  16. 循衣摸床《医宗金鉴》
  17. 循元《中医词典》
  18. 循衣摸床《医学纲目》
  19. 鲟黄鱼《药性切用》
  20. 循衣摸床《疫疹一得》
  21. 鲟鱼《食疗本草》
  22. 循衣摸床《伤寒捷诀》
  23. 鲟鱼《饮食须知》
  24. 循衣摸床《伤寒标本心法类萃》
  25. 鲟鱼《医学入门》
  26. 循衣摸床《中医词典》
  27. 鲟鱼《证类本草》
  28. 循衣摸床《中医名词词典》
  29. 鲟鱼《本经逢原》
  30. 循衣撮空《证治准绳·类方》
  31. 鲟鱼《本草从新》


目直视_《伤寒括要》_中医伤寒_【岐黄之术】

目直视

目直视

  • 上一页
  • 目录
  • 相关
  • 下一页

（视物而不转睛也五脏 六腑之气皆上注于目邪气壅盛冒其正气则神识不慧藏精之气不能上荣于目则直视此邪气已极正气已坏吉少凶多者也故曰狂言直视为肾绝直视摇头为心绝直视谵语喘满者死直视下利者死）

衄家不可汗．汗则额陷．脉紧急．直视不能 ．（肝受血而能视亡血则肝虚又发汗亡阳则阴阳俱虚此症虽逆尚可以补剂救十中之一二也）

风温被下．小便不利．直视失溲．（仲景无治法）目中不了了．睛不和．无表里症．大便难．微热为实．（大承气汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：目直视
  • 下一页：厥
<<< 返回本书目录
  1. 目直视《伤寒括要》
  2. 目中风肿方《外台秘要》
  3. 目症相同所治用药不同并戒慎问答《审视瑶函》
  4. 目中努肉《医宗金鉴》
  5. 目症论治《类证治裁》
  6. 目中有眯《幼幼新书》
  7. 目症《幼科折衷》
  8. 目肿《儒门事亲》
  9. 目症《保婴撮要》
  10. 目肿《证治准绳·杂病》
  11. 目证《医学集成》
  12. 目肿胀《张氏医通》
  13. 目证《明医指掌》
  14. 目肿胀《证治准绳·类方》
  15. 目证《景岳全书》
  16. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  17. 目证《古今名医汇粹》
  18. 目珠偏斜，视亦不正《证治准绳·杂病》
  19. 目劄病【疾病大全】
  20. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  21. 目晕《圣济总录》
  22. 目珠子突出《圣济总录》
  23. 目晕《目经大成》
  24. 目总论《证治准绳·杂病》
  25. 目疣《审视瑶函》
  26. 沐头去风方《外台秘要》
  27. 目翳膜（白翳 目KT 目）《针灸资生经》
  28. 沐浴《陈氏幼科秘诀》
  29. 目翳膜《普济方·针灸》
  30. 沐浴洗面-养生余录（上）《古今医统大全》
  1. 目直视《伤寒括要》
  2. 目直视《审视瑶函》
  3. 目中不了了《中医名词词典》
  4. 目直视《证治准绳·幼科》
  5. 目中不了了《中医词典》
  6. 目直视《医学纲目》
  7. 目中常早晨昏《中医词典》
  8. 目直视《中医词典》
  9. 目中风肿方五首《外台秘要》
  10. 目直《中医词典》
  11. 目中风肿秘方《华佗神方》
  12. 目症相同所治用药不同并戒慎问答《审视瑶函》
  13. 目中浮翳遮睛《奇效简便良方》
  14. 目症论治《类证治裁》
  15. 目中红筋附睛《中医词典》
  16. 目症《幼科折衷》
  17. 目中昏《中医词典》
  18. 目症《保婴撮要》
  19. 目中结骨症《中医词典》
  20. 目证《明医指掌》
  21. 目中泪出《奇效简便良方》
  22. 目证《古今名医汇粹》
  23. 目中努肉《医宗金鉴》
  24. 目证《景岳全书》
  25. 目中胬肉《中医词典》
  26. 目证《医学集成》
  27. 目中起星秘方《华佗神方》
  28. 目瘴成瞽《奇效简便良方》
  29. 目中肉《外科心法要诀》
  30. 目胀《广瘟疫论》
  31. 目中生管《奇效简便良方》


厥_《伤寒括要》_中医伤寒_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

（厥者四肢冷也逆者手足冷也邪在三阳则热传至太阴则温至少阴则逆至厥阴则厥故成氏以为厥甚于逆而王履非之似亦不必 厥有阴阳之殊最当详慎）

太阳脉浮．自汗．小便数．心烦微恶寒．脚挛急．反与桂枝攻表．误也．得之便厥．咽干．烦躁．吐逆．（甘草 干姜汤）阳明脉滑而厥．里有热也．（白虎汤）三阳合病．腹满．身重．口不仁．面垢．谵语．遗尿．发汗则谵语．下之则额汗手足逆冷．若自汗者．（白虎汤）少阴吐利．手足厥冷．烦躁欲死．（吴茱萸汤）少阴病．下利清谷．里寒外热．厥逆脉微．反不恶寒．面赤．或腹痛．或干呕．或咽痛．或利止脉不出．（通脉四逆汤）少阴四逆．或咳或悸．或小便不利．或腹痛泄利．（四逆散）厥而悸者．宜先治水．却治其厥．不尔．水渍入胃．必作利（麻黄 升麻汤）厥冷．脉细欲绝．（当归四逆汤）厥冷．脉乍紧者．邪结胸中．（瓜蒂散）一二日至四五日厥者．必发热．厥深者热亦深．厥微者热亦微．（承气汤下之若误汗之必口伤烂赤）

少阴恶寒．身蜷而利．逆冷者．不治．少阴吐利．烦躁四逆者．死．少阴但厥无汗．强发之．必动其血．或从口鼻．或从目出．名下厥上竭．为难治．逆厥者．不可下．发热．下利．厥不止者死．下利厥逆．无脉．灸之不温．脉之还反微喘者死．

按厥有阴阳．辨之宜精．阴厥者．初得病．便逆冷．脉沉迟．足挛恶寒．或引衣自盖．或不．阳厥者．初病必身热．小便赤．大便秘．渴饮．烦躁不眠．动转不宁．至二三日后方发厥．其脉虽沉．按之必滑．手足心温．指甲微温．法当清之．或下症悉具．而见四逆．是因失下血气不通．承气汤下之．其曰逆冷不可下者．为真寒者言也．若夫火极似水而厥．则手足心温．指甲亦温．非下何以救乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目直视
  • 当前页：厥
  • 下一页：不得卧
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《伤寒括要》
  2. 厥《伤寒指掌》
  3. 厥痹《中医词典》
  4. 厥《盘珠集胎产症治》
  5. 厥病《黄帝内经·灵枢》
  6. 厥《金匮钩玄》
  7. 厥病《灵枢悬解》
  8. 厥《伤寒明理论》
  9. 厥病《中医词典》
  10. 厥《医效秘传》
  11. 厥病《医学正传》
  12. 厥《针灸素难要旨》
  13. 厥病《仁术便览》
  14. 厥《脉因证治》
  15. 厥病《内经评文》
  16. 厥《医贯》
  17. 厥部《本草易读》
  18. 厥《秘传证治要诀及类方》
  19. 厥多热少证五　厥阴六《伤寒悬解》
  20. 厥《丹溪治法心要》
  21. 厥分寒热辩《伤寒六书》
  22. 厥《丹溪手镜》
  23. 厥歌《伤寒百证歌》
  24. 厥《丹溪心法》
  25. 厥冷《经验麻科》
  26. 厥《儒门事亲》
  27. 厥冷《古今医案按》
  28. 厥《医经原旨》
  29. 厥冷《血证论》
  30. 厥《古今医案按》
  31. 厥聋《中医词典》


不得卧_《伤寒括要》_中医伤寒_【岐黄之术】

不得卧

不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

（不得眠者阳明病也胃不和则卧不安也或因汗下而心血亏损或因烦热而辗转不宁或因瘥后余热未尽阴气未复皆令人不得卧也）

太阳病．二三日不得卧．心下必结．脉微弱者．寒也．（桂枝加浓朴杏子汤）太阳脉浮数．身疼无汗．烦躁不眠．汗之．（麻黄汤）下后复汗．昼日烦躁．不得眠．夜而安静．不呕不渴．无表症．脉沉微．身无大热．（ 干姜 附子汤）衄家不可汗．汗则额上陷．脉紧急．直视不 ．（黄芩芍药汤）下后心烦复满．卧起不安．（栀子浓朴汤）汗吐下后．虚烦不得眠．心中懊 ．（栀子豉汤）身热．目痛．鼻干．不得卧．尺寸脉俱长．阳明病也．小便不利．大便乍难乍易．微热．喘冒不卧．有燥屎也．（大承气汤）阳明脉浮紧．咽燥口苦．喘满发热．汗出．不恶寒．反恶热．烦躁不眠．（栀子豉汤）少阴病欲寐．二三日后．心烦不得卧．（黄连 阿胶汤）少阴病．下利欲寐．六七日后．咳而呕渴．心烦不得眠．（猪苓汤）少阴病．但欲寐．脉沉细．烦欲吐．至五六日自利．复烦躁不得寐者．死．发热下利．厥逆烦躁不得卧者．死．

按不得眠．皆为热症．夫心为丙丁之主．邪火炎灼．则神不休息．魂气飞扬．不能归肝而卧也．其在太阳汗下后．昼日烦躁不眠一症．虽用附子 干姜汤．盖复其汗下所亡之阳．非治其所感之寒也．若汗下后．虚烦甚而脉微弱者．加味温胆汤．与栀子 乌梅汤．均称要剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：不得卧
  • 下一页：但欲寐
<<< 返回本书目录
  1. 不得卧《重订灵兰要览》
  2. 不得卧【方剂主治】
  3. 不得卧《证治准绳·杂病》
  4. 不得卧（多卧嗜卧）《张氏医通》
  5. 不得卧《证治准绳·类方》
  6. 不得卧论《症因脉治》
  7. 不得卧《医学心悟》
  8. 不得卧门《张氏医通》
  9. 不得卧《医碥》
  10. 不得饮食【方剂主治】
  11. 不得卧《医碥》
  12. 不典型胸痛【疾病症状】
  13. 不得卧《伤寒括要》
  14. 不典型增生【疾病症状】
  15. 不得卧《伤寒大白》
  16. 不凋木《本草纲目》完整版
  17. 不得卧《类经》
  18. 不凋木【中药大全】
  19. 不得睡卧【方剂主治】
  20. 不动杆菌肺炎【疾病大全】
  21. 不得屈伸【方剂主治】
  22. 不动杆菌感染【疾病大全】
  23. 不得眠卧【方剂主治】
  24. 不动纤毛综合征【疾病大全】
  25. 不得眠卧《丹溪手镜》
  26. 不断眨眼【疾病症状】
  27. 不得眠睡【方剂主治】
  28. 不夺散【方剂大全】
  29. 不得眠-伤寒门（下）《古今医统大全》
  30. 不恶寒【方剂主治】
  1. 不得卧《伤寒括要》
  2. 不得卧《伤寒大白》
  3. 不得卧（多卧嗜卧）《张氏医通》
  4. 不得卧《医学心悟》
  5. 不得卧论《症因脉治》
  6. 不得卧《灵素节注类编》
  7. 不得卧门《张氏医通》
  8. 不得卧《医碥》
  9. 不得卧续法《医学纲目》
  10. 不得卧《医碥》
  11. 不得偃卧《中医词典》
  12. 不得卧《证治准绳·杂病》
  13. 不典型心肌梗死的心电图改变《物理诊断学》
  14. 不得卧《证治准绳·类方》
  15. 不雕木《证类本草》
  16. 不得卧《类经》
  17. 不定穴《中医词典》
  18. 不得卧《医学纲目》
  19. 不对称PCR《实用免疫细胞与核酸》
  20. 不得卧《医学纲目》
  21. 不二丸《太平惠民和剂局方》
  22. 不得卧《重订灵兰要览》
  23. 不分部位大毒《外科大成》
  24. 不得卧《中医词典》
  25. 不分部位小疵《外科大成》
  26. 不得前后《中医词典》
  27. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  28. 不得前后《中医名词词典》
  29. 不伏水土候《诸病源候论》
  30. 不得眠卧《丹溪手镜》
  31. 不伏水土痢《中医词典》


但欲寐_《伤寒括要》_中医伤寒_【岐黄之术】

但欲寐

但欲寐

  • 上一页
  • 目录
  • 相关
  • 下一页

（卫气者昼则行阳夜则行阴行阳则寤行阴则寐阳气虚阴气强盛则目瞑乃邪传于阴不在阳也昏昏闭目者阴主关也但欲寐是少阴本病然亦有热者）

太阳病十日．脉浮细嗜卧．外已解也．胸满胁痛者．（小柴胡汤按此条当是太阳少阳合病）少阴但欲寐．口燥咽干．急下之．（大承气汤）少阴欲吐不吐．但欲寐．五六日自利而渴．少阴虚．故引水自救．小便白者．下焦虚寒．（四逆汤若小便黄赤而渴者白头翁汤）风温．汗出身重．鼾睡．语言难出．（葳蕤汤）

按嗜卧亦有阴阳之殊．少阴脉微细．但欲寐．或蜷卧．或向壁卧．四肢逆冷．身体沉重．皆阴症也．附子汤温之．如热气内伏．神气昏倦．令人多眠．小柴胡汤．诚为要剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得卧
  • 当前页：但欲寐
  • 下一页：奔豚
<<< 返回本书目录
  1. 但欲寐《医宗金鉴》
  2. 啖鱼《本草纲目》完整版
  3. 但欲寐《伤寒心法要诀》
  4. 淡菜《药笼小品》
  5. 但欲寐《伤寒括要》
  6. 淡菜《证类本草》
  7. 但热不寒【方剂主治】
  8. 淡菜《本草纲目》图文版
  9. 但里不表《伤寒指掌》
  10. 淡菜【中药大全】
  11. 但表不里《伤寒指掌》
  12. 淡菜（壳菜）《本草纲目》完整版
  13. 旦暮避忌-养生余录（上）《古今医统大全》
  14. 淡豉《本草纲目》完整版
  15. 疸症《评琴书屋医略》
  16. 淡豉散【方剂大全】
  17. 疸证总括《杂病心法要诀》
  18. 淡豆豉《本草思辨录》
  19. 疸证总括《医宗金鉴》
  20. 淡豆豉《本草易读》
  21. 疸证门《古今医统大全》
  22. 淡豆豉《本草择要纲目》
  23. 疸病死证《杂病心法要诀》
  24. 淡豆豉《药笼小品》
  25. 疸病《全生指迷方》
  26. 淡豆豉【中药大全】
  27. 疸《周慎斋遗书》
  28. 淡豆豉丸【方剂大全】
  29. 疸《杂病治例》
  30. 淡花当药【中药大全】
  1. 但欲寐《伤寒括要》
  2. 但欲寐《伤寒指掌》
  3. 但欲寐而心烦《思考中医》
  4. 但欲寐《伤寒心法要诀》
  5. 但欲寐嗜卧《医学纲目》
  6. 但欲寐《医学心悟》
  7. 淡《中医词典》
  8. 但欲寐《医学摘粹》
  9. 淡白喉《中医词典》
  10. 但欲寐《医宗金鉴》
  11. 淡白喉痈《中医词典》
  12. 但欲寐《中医词典》
  13. 淡白喉痈《喉科指掌》
  14. 但欲寐《中医名词词典》
  15. 淡菜《本草纲目》
  16. 但里不表《伤寒指掌》
  17. 淡菜《药笼小品》
  18. 但里不表《温热暑疫全书》
  19. 淡菜《老年食养食疗》
  20. 但见一证，辨治独特《三十年临证经验集》
  21. 淡菜《饮食须知》
  22. 但表不里《伤寒指掌》
  23. 淡菜《医学入门》
  24. 但表不里《温热暑疫全书》
  25. 淡菜《证类本草》
  26. 旦暮避忌（养生余录 上）《古今医统大全》
  27. 淡菜《本经逢原》
  28. 疸症《评琴书屋医略》
  29. 淡菜《本草从新》
  30. 疸证总括《杂病心法要诀》
  31. 淡菜《得配本草》


奔豚_《伤寒括要》_中医伤寒_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

（气从少腹上冲心而痛如豕突之状必脐下筑筑而动一由误汗一由烧针）

太阳发汗后．脐下悸者．欲作奔豚．（茯苓 桂枝 甘草 大枣汤）烧针令汗．针处被寒．核起而赤．必发奔豚．气从少腹上冲心．灸核上各一壮．（桂枝加桂汤）

按奔豚为少阴之气．非肉桂能泄其邪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：但欲寐
  • 当前页：奔豚
  • 下一页：除中
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《伤寒括要》
  2. 奔豚《灸法秘传》
  3. 奔豚病《备急千金要方》
  4. 奔豚《药症忌宜》
  5. 奔豚动气《伤寒捷诀》
  6. 奔豚《扁鹊心书》
  7. 奔豚二《金匮悬解》
  8. 奔豚《金匮翼》
  9. 奔豚根原《四圣心源》
  10. 奔豚《医学心悟》
  11. 奔豚其二（附列门人治验）《经方实验录》
  12. 奔豚《医学摘粹》
  13. 奔豚其一《经方实验录》
  14. 奔豚《医学摘粹》
  15. 奔豚气《中医词典》
  16. 奔豚《中医词典》
  17. 奔豚气《医宗金鉴》
  18. 奔豚《金匮悬解》
  19. 奔豚气《杂病广要》
  20. 奔豚《中医名词词典》
  21. 奔豚气病脉证并治《医宗金鉴》
  22. 奔气汤《是斋百一选方》
  23. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  24. 奔气汤《备急千金要方》
  25. 奔豚气病脉证治《金匮要略方论》
  26. 奔气候《诸病源候论》
  27. 奔豚气病脉证治《高注金匮要略》
  28. 奔气病证治《金匮要略浅注》
  29. 奔豚气病脉证治《金匮玉函经二注》
  30. 奔气《中医词典》
  31. 奔豚气病脉证治《金匮要略心典》


除中_《伤寒括要》_中医伤寒_【岐黄之术】

除中

除中

  • 上一页
  • 目录
  • 相关
  • 下一页

脉迟厥冷．下利当不能食．若反能食者．名曰除中．不可治．其症有二．一由误服黄芩汤．凉药而致者．必死．一则热少厥多．胃气在者．可治．此不因药故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：除中
  • 下一页：肉
<<< 返回本书目录
  1. 除中《伤寒括要》
  2. 锄种汤【方剂大全】
  3. 除中《伤寒捷诀》
  4. 蜍蝉退壳酒【方剂大全】
  5. 除痔丸【方剂大全】
  6. 雏凤丸【方剂大全】
  7. 除瘴消痛散【方剂大全】
  8. 杵糠丸【方剂大全】
  9. 除障复明汤【方剂大全】
  10. 杵状指（趾）【疾病症状】
  11. 除疣汤【方剂大全】
  12. 楮《本草纲目》完整版
  13. 除饮丸【方剂大全】
  14. 楮《本草纲目》图文版
  15. 除饮汤【方剂大全】
  16. 楮白皮散【方剂大全】
  17. 除翳扫云散【方剂大全】
  18. 楮茎【中药大全】
  19. 除翳明目汤【方剂大全】
  20. 楮皮间白汁《本草纲目》完整版
  21. 除妖魅鬼魇门主论《疡医大全》
  22. 楮皮间白汁【中药大全】
  23. 除眩四物汤【方剂大全】
  24. 楮皮汤【方剂大全】
  25. 除癣汤【方剂大全】
  26. 楮皮粥【方剂大全】
  27. 除邪清肺汤【方剂大全】
  28. 楮实《本草乘雅半偈》
  29. 除邪气【中药主治】
  30. 楮实《本草思辨录》
  1. 除中《伤寒括要》
  2. 除中《医效秘传》
  3. 锄刀《中医词典》
  4. 除中《医学心悟》
  5. 杵头糠《本草撮要》
  6. 除中《医述》
  7. 杵头细糠《本草易读》
  8. 除中《医学纲目》
  9. 杵状指《默克家庭诊疗手册》
  10. 除中《伤寒捷诀》
  11. 楮《本草纲目》
  12. 除中《中医词典》
  13. 楮实《雷公炮炙论》
  14. 除中《中医名词词典》
  15. 楮实《雷公炮制药性解》
  16. 除翳散《明目至宝》
  17. 楮实《千金翼方》
  18. 除妖魅鬼魇门主论《疡医大全》
  19. 楮实《药笼小品》
  20. 除瘟救苦丹《奇方类编》
  21. 楮实《本草经集注》
  22. 除瘟方《松峰说疫》
  23. 楮实《新修本草》
  24. 除头虱秘方（华佗除头虱）《华佗神方》
  25. 楮实《本草备要》
  26. 除胎毒（幼幼汇集 上）《古今医统大全》
  27. 楮实《本草蒙筌》
  28. 除湿之剂《金匮翼》
  29. 楮实《冯氏锦囊秘录》
  30. 除湿益气丸《内外伤辨》
  31. 楮实《医学入门》


肉_《伤寒括要》_中医伤寒_【岐黄之术】

肉

肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（顽痹不知痛痒也汗出太多营与卫俱虚血气不和肌肉失养故也）

汗后虽近衣絮．犹尚肉 ．（羌活冲和汤加桂枝 当归 木香主之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除中
  • 当前页：肉
  • 下一页：百合狐惑目赤黑阴毒阳毒总论
<<< 返回本书目录
  1. 肉《证治准绳·杂病》
  2. 肉半边莲【中药大全】
  3. 肉《医学纲目》
  4. 肉孢子虫病【疾病大全】
  5. 肉《伤寒括要》
  6. 肉痹【疾病大全】
  7. 肉《经络考》
  8. 肉刺《圣济总录》
  9. 揉肘《小儿推拿广意》
  10. 肉刺《医宗金鉴》
  11. 揉中脘《幼科推拿秘书》
  12. 肉刺方《外台秘要》
  13. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  14. 肉刺毛门主论《疡医大全》
  15. 揉一窝风《幼科推拿秘书》
  16. 肉刺散【方剂大全】
  17. 揉外牢《幼科推拿秘书》
  18. 肉苁蓉《本草纲目》完整版
  19. 揉天枢《幼科推拿秘书》
  20. 肉苁蓉《本草乘雅半偈》
  21. 揉太阴穴法《推拿抉微》
  22. 肉苁蓉《本草崇原》
  23. 揉太阳穴法《推拿抉微》
  24. 肉苁蓉《本草经解》
  25. 揉手背法《推拿抉微》
  26. 肉苁蓉《本草图经》
  27. 揉上天心《幼科推拿秘书》
  28. 肉苁蓉《本草新编》
  29. 揉扇门《幼科推拿秘书》
  30. 肉苁蓉《本草易读》
  1. 肉《伤寒括要》
  2. 肉《顾松园医镜》
  3. 肉（月囷）（jiǒng窘）《中医词典》
  4. 肉《证治准绳·杂病》
  5. 肉痹《中医名词词典》
  6. 肉《医述》
  7. 肉痹《中医词典》
  8. 肉《古今医统大全》
  9. 肉虫病《中医词典》
  10. 肉《医学纲目》
  11. 肉出如锥《古今医统大全》
  12. 肉《饮食须知》
  13. 肉刺《圣济总录》
  14. 肉《饮食须知》
  15. 肉刺《中医词典》
  16. 肉《经络考》
  17. 肉刺《医宗金鉴》
  18. 肉《中医词典》
  19. 肉刺《证治准绳·疡医》
  20. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  21. 肉刺《外科心法要诀》
  22. 揉肘《小儿推拿广意》
  23. 肉刺方二首《外台秘要》
  24. 揉中脘《幼科推拿秘书》
  25. 肉刺候《诸病源候论》
  26. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  27. 肉刺毛门主论《疡医大全》
  28. 揉一窝风《幼科推拿秘书》
  29. 肉刺秘方《华佗神方》
  30. 揉眼《中医词典》
  31. 肉苁蓉《本草纲目》


百合狐惑目赤黑阴毒阳毒总论_《伤寒括要》_中医伤寒_【岐黄之术】

百合狐惑目赤黑阴毒阳毒总论

百合狐惑目赤黑阴毒阳毒总论

  • 上一页
  • 目录
  • 相关
  • 下一页

尝读仲景书．至金匮要略第三论．乃以阴阳二毒之症．附于百合狐惑目赤黑之尾．反复玩之．而知斯五症．皆奇症也．百合之状．欲食不食．欲卧不卧．欲行不行．如寒无寒．如热无热．状如神灵．何其奇也．狐惑之状．嘿嘿欲眠．目不得瞑．蚀喉为惑．蚀阴为狐．面目乍赤．乍黑．乍白．又何其奇也．目赤黑之状．不热而烦．嘿嘿欲卧．三四日目赤．七八日 黑．又何其奇也．阳毒则面赤如锦．咽痛吐血．阴毒则面目俱青．咽痛．身如被杖．俱以五日可治．七日不可治．及其施治．则二症均用升麻 鳖甲汤．则不可解已．在阳毒之热．反加蜀椒．在阴毒之寒．反去蜀椒．则更不可解矣．味其叙阳毒．不过曰面赤咽疼．唾脓血而已．并不言亢阳极热之状也．其叙阴毒．不过曰面青咽痛．身如被杖而已．并不言至阴极寒之状也．其所用剂．不过升麻 甘草．鳖甲 当归而已．并不用大寒大热之药也．乃知仲景所谓阳毒者．感天地恶毒之异气入于阳经．则为阳毒．入于阴经．则为阴毒．故其立方．但用解毒之品．未尝以桂附姜茱治阴．芩连硝黄治阳也．后世名家不深察仲景之旨．遂以阳毒为阳症之甚者．而用寒凉．阴毒为阴症之甚者．而用温热．殊不知仲景论疗阳症．状极其热．而药极其寒．论疗阴症．状极其寒．而药极其热．已无余蕴．而何必别出名色乎．至其治阳毒．反投蜀椒者．椒本解毒之品．从其类而治之也．阴毒反去蜀椒者．为升麻 鳖甲．既属清凉．只觉蜀椒为赘矣．若以阳毒为极热．何不投凉剂而反入蜀椒耶．若以阴毒为极寒．何不投温剂而反去蜀椒耶．是知如上五症．皆奇异而罕觏者．此金匮总类于一条之中．良有说也．故凡学人．读前贤之书．不得草草看过．必深思而明辨之．庶乎入仲景之室耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉
  • 当前页：百合狐惑目赤黑阴毒阳毒总论
  • 下一页：百合
<<< 返回本书目录
  1. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  2. 百合狐惑阳毒阴毒《伤寒指掌》
  3. 百合固金丸【方剂大全】
  4. 百合狐惑阴阳毒《金匮悬解》
  5. 百合固金汤【方剂大全】
  6. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  7. 百合固金汤《虚损启微》
  8. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  9. 百合固金《汤头歌诀》
  10. 百合狐惑阴阳毒病证治《高注金匮要略》
  11. 百合歌《伤寒百证歌》
  12. 百合狐惑阴阳毒病证治《金匮要略方论》
  13. 百合蜂蜜《保健药膳》
  14. 百合狐惑阴阳毒病证治《金匮要略浅注》
  15. 百合二母汤【方剂大全】
  16. 百合狐惑阴阳毒病证治《金匮要略心典》
  17. 百合地黄汤【方剂大全】
  18. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  19. 百合丹【方剂大全】
  20. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  21. 百合部《本草易读》
  22. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  23. 百合病赘言《吴医汇讲》
  24. 百合花《滇南本草》
  25. 百合病用百合解《研经言》
  26. 百合花【中药大全】
  27. 百合病十四条《仲景伤寒补亡论》
  28. 百合滑石散【方剂大全】
  29. 百合病-伤寒门（下）《古今医统大全》
  30. 百合鸡子汤【方剂大全】
  1. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  2. 百合固金汤《医方论》
  3. 百合狐惑阳毒阴毒《伤寒指掌》
  4. 百合固金汤《目经大成》
  5. 百合狐惑阴阳毒《金匮悬解》
  6. 百合固金汤《虚损启微》
  7. 百合狐惑阴阳毒《医宗金鉴》
  8. 百合固金茶《茶饮保健》
  9. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  10. 百合固金《汤头歌诀》
  11. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  12. 百合歌《伤寒百证歌》
  13. 百合狐惑阴阳毒病证治《金匮要略方论》
  14. 百合蜂蜜《保健药膳》
  15. 百合狐惑阴阳毒病证治《高注金匮要略》
  16. 百合二《金匮悬解》
  17. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  18. 百合冬姜茶《茶饮保健》
  19. 百合狐惑阴阳毒病证治《金匮要略浅注》
  20. 百合地黄汤方《医宗金鉴》
  21. 百合狐惑阴阳毒病证治《金匮要略心典》
  22. 百合地黄汤方《伤寒杂病论》
  23. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  24. 百合地黄汤《伤寒括要》
  25. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  26. 百合地黄汤《退思集类方歌注》
  27. 百合花《滇南本草》
  28. 百合地黄汤《备急千金要方》
  29. 百合花茶《茶饮保健》
  30. 百合地黄汤《金匮悬解》
  31. 百合滑石代赭汤《备急千金要方》


百合_《伤寒括要》_中医伤寒_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

（无分经络百脉一宗悉致其病也欲食不能食欲卧不能卧欲行不能行如寒无寒如热口苦小便赤时常嘿嘿药不能治得药则吐如有神灵其形如和其脉微数每溺时头痛者六十日愈溺时头不痛淅然者四十日愈若溺时快然但头眩者二十日愈）

百合病．汗后者（百合 知母汤）下后者．（滑石代赭汤）吐后者．（百合鸡子汤）．不经汗吐下者热者．（百合 滑石汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合狐惑目赤黑阴毒阳毒总论
  • 当前页：百合
  • 下一页：狐惑
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《伤寒括要》
  2. 百合《本草图经》
  3. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  4. 百合《本草乘雅半偈》
  5. 百合 妙蠲 老慢支《三十年临证经验集》
  6. 百合《伤寒心法要诀》
  7. 百合、紫苏《侣山堂类辩》
  8. 百合《本草撮要》
  9. 百合〈平〉《食疗本草》
  10. 百合《本草害利》
  11. 百合八《金匮悬解》
  12. 百合《本草择要纲目》
  13. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  14. 百合《本草分经》
  15. 百合病《中医名词词典》
  16. 百合《本草分经》
  17. 百合病《中医词典》
  18. 百合《名医别录》
  19. 百合病《医学纲目》
  20. 百合《增广和剂局方药性总论》
  21. 百合病《医述》
  22. 百合《本草经解》
  23. 百合病《古今医案按》
  24. 百合《本草便读》
  25. 百合病《医学心悟》
  26. 百合《本草崇原》
  27. 百合病《伤寒六书》
  28. 百合《伤寒六书》
  29. 百合病《医效秘传》
  30. 百合《中药学》
  31. 百合病（劳工百合病证）《余无言医案》


狐惑_《伤寒括要》_中医伤寒_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

（状如伤寒嘿嘿欲眠目不得闭卧起不安蚀于喉为惑蚀于阴为狐不欲饮食恶闻食臭蚀于上部．则声喝．（甘草泻心汤）蚀于下部．则咽干．（苦参汤洗之）蚀于肛．（雄黄一味为末取艾肭拌匀以二瓦合之烧向肛门熏之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：狐惑
  • 下一页：目赤黑
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《伤寒括要》
  2. 狐惑《伤寒心法要诀》
  3. 狐惑（伤寒门 下）《古今医统大全》
  4. 狐惑《医效秘传》
  5. 狐惑并病十条《仲景伤寒补亡论》
  6. 狐惑《丹溪手镜》
  7. 狐惑病（白塞氏病）先兆《中医疾病预测》
  8. 狐惑《麻科活人全书》
  9. 狐惑疮门主方《疡医大全》
  10. 狐惑《伤寒六书》
  11. 狐惑疮门主论《疡医大全》
  12. 狐惑《医学心悟》
  13. 狐惑二《金匮悬解》
  14. 狐惑《医学摘粹》
  15. 狐惑续法《医学纲目》
  16. 狐惑《医述》
  17. 狐惑一《金匮悬解》
  18. 狐惑《医宗金鉴》
  19. 狐惑证《伤寒九十论》
  20. 狐惑《疫疹一得》
  21. 狐惑证《伤寒总病论》
  22. 狐惑《伤寒捷诀》
  23. 狐惑证歌《伤寒百证歌》
  24. 狐惑《中医词典》
  25. 狐惑证治《三因极一病证方论》
  26. 狐惑《中医名词词典》
  27. 狐瘕《中医词典》
  28. 狐刺方五首《外台秘要》
  29. 狐狸挣《松峰说疫》
  30. 狐刺疮门主论《疡医大全》
  31. 狐尿刺《圣济总录》


目赤黑_《伤寒括要》_中医伤寒_【岐黄之术】

目赤黑

目赤黑

  • 上一页
  • 目录
  • 相关
  • 下一页

（此症后贤遗而不论及或混杂于狐惑症中尤为可笑也）

脉数无热．微烦．嘿嘿欲卧．汗出．初得之三四日．目赤如鸠眼．七八日目四黑．若能食者．脓已成也．（赤豆当归散）

按此症．乃目疡也．当其未成脓时．毒瓦斯未出．故腹满不能食．及脓成毒出．则腹舒故能食也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：目赤黑
  • 下一页：阳毒
<<< 返回本书目录
  1. 目赤黑《伤寒括要》
  2. 目赤烂《圣济总录》
  3. 目赤（目黄 目青）《针灸资生经》
  4. 目赤烂《证治准绳·杂病》
  5. 目赤【方剂主治】
  6. 目赤热痛《普济方·针灸》
  7. 目赤【中药主治】
  8. 目赤上星肉浮睛《经验麻科》
  9. 目赤【疾病症状】
  10. 目赤痛《圣济总录》
  11. 目赤《证治准绳·杂病》
  12. 目赤痛【方剂主治】
  13. 目赤《证治准绳·类方》
  14. 目赤痛方《外台秘要》
  15. 目赤《张氏医通》
  16. 目赤翳障【中药主治】
  17. 目赤《审视瑶函》
  18. 目赤肿痛《圣济总录》
  19. 目赤《普济方·针灸》
  20. 目赤肿痛《药症忌宜》
  21. 目赤《回春录》
  22. 目赤肿痛《医学读书记》
  23. 目眵《圣济总录》
  24. 目赤肿痛【中药主治】
  25. 目部望色辨证法《疡医大全》
  26. 目赤肿痛【方剂主治】
  27. 目部内应脏腑部位篇《形色外诊简摩》
  28. 目疮疡《证治准绳·杂病》
  29. 目部《本草易读》
  30. 目疮疣《张氏医通》
  1. 目赤黑《伤寒括要》
  2. 目赤（目黄 目青）《针灸资生经》
  3. 目赤烂《圣济总录》
  4. 目赤《回春录》
  5. 目赤烂《中医词典》
  6. 目赤《审视瑶函》
  7. 目赤烂《证治准绳·杂病》
  8. 目赤《儒门事亲》
  9. 目赤烂候《诸病源候论》
  10. 目赤《普济方·针灸》
  11. 目赤烂眦《中医词典》
  12. 目赤《证治准绳·杂病》
  13. 目赤累年秘方《华佗神方》
  14. 目赤《证治准绳·类方》
  15. 目赤热痛《新修本草》
  16. 目赤《张氏医通》
  17. 目赤热痛《普济方·针灸》
  18. 目赤《中医词典》
  19. 目赤上星肉浮睛《经验麻科》
  20. 目眵候《诸病源候论》
  21. 目赤生翳《奇效简便良方》
  22. 目眵（目蔑）《中医词典》
  23. 目赤痛《千金翼方》
  24. 目眵《圣济总录》
  25. 目赤痛《圣济总录》
  26. 目碜涩《中医词典》
  27. 目赤痛方二十一首《外台秘要》
  28. 目晨昏《中医词典》
  29. 目赤痛候《诸病源候论》
  30. 目常直视《医法圆通》
  31. 目赤痛候《诸病源候论》


阳毒_《伤寒括要》_中医伤寒_【岐黄之术】

阳毒

阳毒

  • 上一页
  • 目录
  • 相关
  • 下一页

面赤斑斑如锦纹．咽喉痛．吐脓血．五日可治．七日不可治．（升麻 鳖甲汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤黑
  • 当前页：阳毒
  • 下一页：阴毒
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒《伤寒括要》
  2. 阳毒《伤寒心法要诀》
  3. 阳毒发斑《温热暑疫全书》
  4. 阳毒《医效秘传》
  5. 阳毒发狂《奇方类编》
  6. 阳毒《伤寒六书》
  7. 阳毒歌《脉诀乳海》
  8. 阳毒《医宗金鉴》
  9. 阳毒升麻汤《备急千金要方》
  10. 阳毒《伤寒捷诀》
  11. 阳毒升麻汤《医方考》
  12. 阳毒《金匮悬解》
  13. 阳毒五条《仲景伤寒补亡论》
  14. 阳癫《中医词典》
  15. 阳毒续法《医学纲目》
  16. 阳旦证《中医词典》
  17. 阳毒阴毒《医述》
  18. 阳旦汤方（补）《医宗金鉴》
  19. 阳毒阴毒《医学心悟》
  20. 阳旦汤方《医宗金鉴》
  21. 阳毒阴毒歌《脉诀刊误》
  22. 阳旦汤《妇人大全良方》
  23. 阳毒证《伤寒总病论》
  24. 阳旦汤《备急千金要方》
  25. 阳毒证治《三因极一病证方论》
  26. 阳旦汤《圆运动的古中医学》
  27. 阳风《中医词典》
  28. 阳旦《中医名词词典》
  29. 阳浮发热《中医词典》
  30. 阳丹诀《苏沈良方》
  31. 阳浮发热《金匮翼》


阴毒_《伤寒括要》_中医伤寒_【岐黄之术】

阴毒

阴毒

  • 上一页
  • 目录
  • 相关
  • 下一页

面目青．身痛如被杖．咽喉痛．五日可治．七日不可治．（升麻 鳖甲汤去雄黄蜀椒）

按后贤所论阴毒．皆阴症之重者．阳毒乃阳症之甚者．并非仲景的旨．故悉删去．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒
  • 当前页：阴毒
  • 下一页：舌卷囊缩
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《伤寒括要》
  2. 阴毒《伤寒心法要诀》
  3. 阴毒发斑《温热暑疫全书》
  4. 阴毒《医效秘传》
  5. 阴毒腹痛《急救广生集》
  6. 阴毒《扁鹊心书》
  7. 阴毒腹痛《急救广生集》
  8. 阴毒《外科正宗》
  9. 阴毒腹痛《奇效简便良方》
  10. 阴毒《医宗金鉴》
  11. 阴毒腹痛《奇效简便良方》
  12. 阴毒《伤寒捷诀》
  13. 阴毒腹痛《奇方类编》
  14. 阴毒《金匮悬解》
  15. 阴毒甘草汤《备急千金要方》
  16. 阴都（一名食宫）《针灸大成》
  17. 阴毒歌《脉诀乳海》
  18. 阴都《针灸学》
  19. 阴毒喉痹《中医词典》
  20. 阴都《中医词典》
  21. 阴毒喉风《中医词典》
  22. 阴鼎《中医词典》
  23. 阴毒门主论《疡医大全》
  24. 阴癫《中医词典》
  25. 阴毒七条《仲景伤寒补亡论》
  26. 阴地流泉《证类本草》
  27. 阴毒伤寒《卫生宝鉴》
  28. 阴地流泉《中医词典》
  29. 阴毒痛《明医指掌》
  30. 阴地厥《证类本草》
  31. 阴毒续法《医学纲目》


舌卷囊缩_《伤寒括要》_中医伤寒_【岐黄之术】

舌卷囊缩

舌卷囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

（厥阴危恶之症扁鹊孙真人皆断为死症仲景无治法今采南阳海藏治法有阴阳之殊至于女人乳头缩者即同此症）

厥阴病．尺寸俱沉短者．必舌卷囊缩．毒瓦斯入腹．（大承气汤）烦满囊缩．二便不通．发热引饮．邪在里也．（大承气汤）厥逆爪青．二便不通．地道塞也．（正阳散或回阳丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒
  • 当前页：舌卷囊缩
  • 下一页：漱水不欲咽
<<< 返回本书目录
  1. 舌卷囊缩《伤寒括要》
  2. 舌卷囊缩证《伤寒九十论》
  3. 舌绛《塘医话》
  4. 舌诀《养生秘旨》
  5. 舌甲状腺异位《临床激光治疗学》
  6. 舌菌《儿科萃精》
  7. 舌甲状腺【疾病大全】
  8. 舌菌《马培之医案》
  9. 舌甲治验《疫疹一得》
  10. 舌菌《中医外科学》
  11. 舌颊《卫生易简方》
  12. 舌菌门主论《疡医大全》
  13. 舌肌萎缩【疾病症状】
  14. 舌口及咽部烧灼感【疾病症状】
  15. 舌肌麻痹【疾病症状】
  16. 舌两侧边缘毛状白斑【疾病症状】
  17. 舌黄门主论《疡医大全》
  18. 舌论《备急千金要方》
  19. 舌化丹【方剂大全】
  20. 舌论《古今医彻》
  21. 舌忽肿大肿硬《喉舌备要秘旨》
  22. 舌论《外台秘要》
  23. 舌忽缩入《喉舌备要秘旨》
  24. 舌麻《杂病广要》
  25. 舌红苔黄【方剂主治】
  26. 舌门《张氏医通》
  27. 舌红少苔【方剂主治】
  28. 舌弄《儿科萃精》
  29. 舌红【方剂主治】
  30. 舌衄《秘传证治要诀及类方》
  1. 舌卷囊缩《伤寒括要》
  2. 舌卷囊缩《医述》
  3. 舌卷囊缩证《伤寒九十论》
  4. 舌卷囊缩《中医词典》
  5. 舌诀《养生秘旨》
  6. 舌卷卵缩《中医词典》
  7. 舌菌《中医词典》
  8. 舌卷卵缩《中医名词词典》
  9. 舌菌《马培之医案》
  10. 舌卷短《广瘟疫论》
  11. 舌菌《重订囊秘喉书》
  12. 舌卷《中医词典》
  13. 舌菌《儿科萃精》
  14. 舌绛《塘医话》
  15. 舌菌《中医外科学》
  16. 舌绛《中医词典》
  17. 舌菌门主论《疡医大全》
  18. 舌绛《中医名词词典》
  19. 舌溃烂《奇效简便良方》
  20. 舌謇（jiǎn检）《中医词典》
  21. 舌烂《中医词典》
  22. 舌蹇（jiǎn剪）《中医词典》
  23. 舌裂《中医名词词典》
  24. 舌蹇《中医名词词典》
  25. 舌裂《中医词典》
  26. 舌尖《中医词典》
  27. 舌裂而疮《中医词典》
  28. 舌甲状腺异位《临床激光治疗学》
  29. 舌瘤《中医词典》
  30. 舌甲治验《疫疹一得》
  31. 舌论《备急千金要方》


漱水不欲咽_《伤寒括要》_中医伤寒_【岐黄之术】

漱水不欲咽

漱水不欲咽

  • 上一页
  • 目录
  • 相关
  • 下一页

（内有热者必喜饮水今欲水而不欲咽是热在经而里无热也此症属在阳明经此经气血俱多经中热甚逼血妄行必将衄也 蓄血症燥而不渴多见此症 阴症发躁烦渴不能饮水或勉强不能饮也）

阳明身热．头痛．口燥．漱水不欲入咽．必衄血．脉微．（犀角地黄汤茅花汤）无表症．

不寒丸）少阴脉沉细．厥逆．漱水不欲咽．（四逆汤）下利厥逆无脉．干呕烦渴．漱水不欲咽．（白通汤加猪胆汁人尿）吐蛔口燥舌干．但欲凉水浸舌．及唇．不欲咽．（理中汤加乌梅）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌卷囊缩
  • 当前页：漱水不欲咽
  • 下一页：过经不解
<<< 返回本书目录
  1. 漱水不欲咽《伤寒括要》
  2. 漱唾诀《养生秘旨》
  3. 漱水不欲咽《伤寒捷诀》
  4. 刷把草【中药大全】
  5. 漱口地黄散【方剂大全】
  6. 刷把草根【中药大全】
  7. 漱风散【方剂大全】
  8. 刷痰丸【方剂大全】
  9. 数字减影血管造影《医学影像学》
  10. 刷牙《证治准绳·类方》
  11. 数者【方剂主治】
  12. 刷牙出血【疾病症状】
  13. 数月行经症《女科秘要》
  14. 衰老《默克家庭诊疗手册》
  15. 数有终始气有同化《类经》
  16. 衰老《中医养生学》
  17. 数下亡阴《温疫论》
  18. 衰老机理的学说《老年学》
  19. 数息《陆地仙经》
  20. 衰老机理研究进展《老年学》
  21. 数十年痢方《外台秘要》
  22. 衰老机制《中医疾病预测》
  23. 数目较多的咖啡牛奶斑【疾病症状】
  24. 衰老加快【疾病症状】
  25. 数脉反不宜用清散说《读医随笔》
  26. 衰老先兆的预兆价值《中医疾病预测》
  27. 数脉（阳）《诊家正眼》
  28. 衰老学说《老年学》
  29. 数脉（阳）《脉诀汇辨》
  30. 衰老与抗衰老研究策略与展望《老年学》
  1. 漱水不欲咽《伤寒括要》
  2. 漱水不欲咽《伤寒捷诀》
  3. 漱唾诀《养生秘旨》
  4. 漱水不欲咽《中医词典》
  5. 刷牙《证治准绳·类方》
  6. 漱水不下咽《医效秘传》
  7. 刷牙、漱口《家庭医学百科·预防保健篇》
  8. 漱经《中医词典》
  9. 衰《中医词典》
  10. 漱涤（含漱）《中医名词词典》
  11. 衰（cuī，音崔）之以属《中医词典》
  12. 漱涤《中医词典》
  13. 衰减子及其作用《生物化学与分子生物学》
  14. 数字减影血管造影《医学影像学》
  15. 衰老《默克家庭诊疗手册》
  16. 数月行经症《女科秘要》
  17. 衰老《中医养生学》
  18. 数月行经《竹林女科证治》
  19. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  20. 数月行经《中医词典》
  21. 衰老机理的学说《老年学》
  22. 数有终始气有同化《类经》
  23. 衰老机理研究进展《老年学》
  24. 数下亡阴《温疫论》
  25. 衰老机制《中医疾病预测》
  26. 数息《陆地仙经》
  27. 衰老机制的各家学说《中医疾病预测》
  28. 数岁不能行候《诸病源候论》
  29. 衰老理论《默克家庭诊疗手册》
  30. 数十年痢方一十一首《外台秘要》
  31. 衰老先兆的预兆价值《中医疾病预测》


过经不解_《伤寒括要》_中医伤寒_【岐黄之术】

过经不解

过经不解

  • 上一页
  • 目录
  • 相关
  • 下一页

（伤寒十三日不解谓之过经脉尺寸陷者大危）

过经不解．柴胡症未罢．（小柴胡汤和之）呕不止．心下郁郁微烦．（大柴胡汤）形弱脉虚．（参胡三白汤）虚烦不眠．（温胆汤加人参 柴胡）坏病（汗吐下后仍不解者此名坏病桂枝不中与也审其脉症知犯何逆随症治之或因误汗或因误吐或因误下皆不顺于理故曰逆也）

太阳病不解．转入少阳．胁下硬满．干呕．往来寒热．未吐下．脉沉紧．（小柴胡汤）汗吐下后．柴胡症罢．此为坏症．知犯何逆．以法治之．

按伤寒既久．汗吐下后．邪气渐平．正气渐薄．阳亡于外．阴竭于内．自非大补．宁有生机屡屡回生．如有兼症．必以人参为主．随症调之．真良法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漱水不欲咽
  • 当前页：过经不解
  • 下一页：身热恶寒身寒恶热
<<< 返回本书目录
  1. 过经不解《伤寒括要》
  2. 过经不解-伤寒门（下）《古今医统大全》
  3. 过经不解《伤寒捷诀》
  4. 过劳【疾病症状】
  5. 过经不解《伤寒恒论》
  6. 过梁疔门主论《疡医大全》
  7. 过街笑【方剂大全】
  8. 过路惊【中药大全】
  9. 过江藤【中药大全】
  10. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  11. 过江龙子【中药大全】
  12. 过敏性鼻炎【疾病大全】
  13. 过江龙【中药大全】
  14. 过敏性鼻炎的保健《人体使用手册》
  15. 过江龙《滇南本草》
  16. 过敏性肺病《默克家庭诊疗手册》
  17. 过肩疽门主论《疡医大全》
  18. 过敏性肺炎【疾病大全】
  19. 过饥胃竭门《张氏医通》
  20. 过敏性急性小管间质性肾炎【疾病大全】
  21. 过饥胃竭《张氏医通》
  22. 过敏性结肠炎 二《赵绍琴临证验案精选》
  23. 过汗亡阳变证治验《卫生宝鉴》
  24. 过敏性结肠炎 三《赵绍琴临证验案精选》
  25. 过关散【方剂大全】
  26. 过敏性结肠炎 四《赵绍琴临证验案精选》
  27. 过关歌《针灸聚英》
  28. 过敏性结肠炎 一《赵绍琴临证验案精选》
  29. 过岗龙【中药大全】
  30. 过敏性皮炎【中药主治】
  1. 过经不解《伤寒括要》
  2. 过经不解《医效秘传》
  3. 过经不解　计一方《伤寒恒论》
  4. 过经不解《伤寒捷诀》
  5. 过经不解（伤寒门 下）《古今医统大全》
  6. 过经不解《中医词典》
  7. 过劳《傅青主男科》
  8. 过经不解《伤寒恒论》
  9. 过梁疔门主论《疡医大全》
  10. 过经《中医词典》
  11. 过门《中医词典》
  12. 过经《中医名词词典》
  13. 过敏毒素灭活剂《细胞和分子免疫学》
  14. 过江龙《滇南本草》
  15. 过敏反应《默克家庭诊疗手册》
  16. 过肩疽门主论《疡医大全》
  17. 过敏反应《默克家庭诊疗手册》
  18. 过肩疽《证治准绳·疡医》
  19. 过敏实验《医院药学》
  20. 过肩疽《中医词典》
  21. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  22. 过饥胃竭门《张氏医通》
  23. 过敏性肺病《默克家庭诊疗手册》
  24. 过饥胃竭《张氏医通》
  25. 过敏性肺炎《默克家庭诊疗手册》
  26. 过汗亡阳变证治验《卫生宝鉴》
  27. 过敏性结肠炎 二《赵绍琴临证验案精选》
  28. 过关歌《针灸聚英》
  29. 过敏性结肠炎 三《赵绍琴临证验案精选》
  30. 过肛针《中医词典》
  31. 过敏性结肠炎 四《赵绍琴临证验案精选》


身热恶寒身寒恶热_《伤寒括要》_中医伤寒_【岐黄之术】

身热恶寒身寒恶热

身热恶寒身寒恶热

  • 上一页
  • 目录
  • 相关
  • 下一页

身大热．反欲近衣者．热在皮肤．寒在骨髓也．身大寒．反不欲近衣者．寒在皮肤．热在骨髓也．

按丹溪云．大热当喜冷．反欲得衣者．表气虚不足以自温．其人阴弱．阳无所附．飞越而出．发为大热．宜作阴虚治之．大寒反不欲衣者．邪郁肤腠．表气大实．宜作邪郁治之．赵嗣真云．虚弱表寒之人．感邪发热．热邪浮浅．不胜沉寒．故外怯而欲衣也．治宜辛温．壮盛素热之人．感邪之初．寒未变热．阴邪闭于伏热．阴凝于外．热郁于内．故内烦而不欲衣也．治宜辛凉．二说虽殊．各有至理．学人当因症察之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过经不解
  • 当前页：身热恶寒身寒恶热
  • 下一页：表热里寒表寒里热
<<< 返回本书目录
  1. 身热恶寒身寒恶热《伤寒括要》
  2. 身热方治《小儿卫生总微论方》
  3. 身热不退《专治麻痧初编》
  4. 身热吐下《儒门事亲》
  5. 身热不退《医宗金鉴》
  6. 身容四法提纲《望诊遵经》
  7. 身热不退《麻疹阐注》
  8. 身容望法提纲《望诊遵经》
  9. 身热不退《痘疹心法要诀》
  10. 身如角弓反张【方剂主治】
  11. 身热不收点《经验麻科》
  12. 身瘦肌热《儒门事亲》
  13. 身热【方剂主治】
  14. 身疼《伤寒标本心法类萃》
  15. 身热《史载之方》
  16. 身体《奇效简便良方》
  17. 身热《丹溪治法心要》
  18. 身体“福态”【疾病症状】
  19. 身目黄《女科百问》
  20. 身体变形障碍【疾病症状】
  21. 身面浮肿【方剂主治】
  22. 身体常瘙痒《女科百问》
  23. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  24. 身体沉重【方剂主治】
  25. 身寒痹《普济方·针灸》
  26. 身体的低垂部位水肿【疾病症状】
  27. 身寒《史载之方》
  28. 身体的伤口愈合《临床激光治疗学》
  29. 身寒《黄帝内经太素》
  30. 身体的左右不平衡《人体使用手册》
  1. 身热恶寒身寒恶热《伤寒括要》
  2. 身热恶寒身寒恶热《医学心悟》
  3. 身热方治《小儿卫生总微论方》
  4. 身热恶寒身寒恶热《医学纲目》
  5. 身热内冷《医法圆通》
  6. 身热不扬《中医词典》
  7. 身热吐下《儒门事亲》
  8. 身热不扬《中医名词词典》
  9. 身热无神《医法圆通》
  10. 身热不退《痘疹心法要诀》
  11. 身热无疼《医法圆通》
  12. 身热不退《专治麻痧初编》
  13. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  14. 身热不退《医宗金鉴》
  15. 身容四法提纲《望诊遵经》
  16. 身热不退《麻疹阐注》
  17. 身容望法提纲《望诊遵经》
  18. 身热不收点《经验麻科》
  19. 身如波浪声《古今医统大全》
  20. 身热便血证二十八　少阴二十九《伤寒悬解》
  21. 身如虫行《急救广生集》
  22. 身热《史载之方》
  23. 身如虫行《奇方类编》
  24. 身热《丹溪治法心要》
  25. 身如蛇皮鳞甲《奇效简便良方》
  26. 身热《中医词典》
  27. 身瘙痒《千金翼方》
  28. 身强不用《医法圆通》
  29. 身上忽见蛇形痛不可忍《奇效简便良方》
  30. 身目黄《女科百问》
  31. 身上手足之疮疽《傅青主男科》


表热里寒表寒里热_《伤寒括要》_中医伤寒_【岐黄之术】

表热里寒表寒里热

表热里寒表寒里热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉浮．此表有热．里有寒．（白虎汤）少阴下利清谷．里寒外热．手足厥逆．脉微．反不恶寒．面赤．或腹痛．或呕．或咽痛．或利止脉不出．（通脉四逆汤）既吐且利．小便复利．大汗出．下利清谷．内寒外热．脉微．（四逆汤）下利清谷．里寒外热．汗出而厥．（通脉四逆汤）脉浮而迟．表热里寒．下利清谷．（四逆汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热恶寒身寒恶热
  • 当前页：表热里寒表寒里热
  • 下一页：热多寒少
<<< 返回本书目录
  1. 表热里寒表寒里热《伤寒括要》
  2. 表热里热阴热阳热《伤寒心法要诀》
  3. 表热《医宗金鉴》
  4. 表热里热阴热阳热《医宗金鉴》
  5. 表情淡漠【疾病症状】
  6. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  7. 表情迟钝【疾病症状】
  8. 表实六合汤【方剂大全】
  9. 表浅皮肤疾病《默克家庭诊疗手册》
  10. 表微篇《外经微言》
  11. 表皮痣【疾病大全】
  12. 表邪降火汤【方剂大全】
  13. 表皮松解性棘皮瘤【疾病大全】
  14. 表虚《药症忌宜》
  15. 表皮全层坏死及表皮下大疱【疾病症状】
  16. 表虚六合汤【方剂大全】
  17. 表皮葡萄球菌肺炎【疾病大全】
  18. 表演型人格障碍【疾病症状】
  19. 表皮内嗜中性IgA皮肤病【疾病大全】
  20. 表证《广瘟疫论》
  21. 表皮囊肿【疾病大全】
  22. 表证《伤寒标本心法类萃》
  23. 表皮角化【疾病症状】
  24. 表证《伤寒心法要诀》
  25. 表皮发生钙化【疾病症状】
  26. 表证《医宗金鉴》
  27. 表皮癌前病变《百病自测》
  28. 表证歌《伤寒百证歌》
  29. 表皮《组织学与胚胎学》
  30. 表证类《医学摘粹》
  1. 表热里寒表寒里热《伤寒括要》
  2. 表热里寒《中医名词词典》
  3. 表热里寒证《医学摘粹》
  4. 表热得寒证《中医词典》
  5. 表热里热阴热阳热《医宗金鉴》
  6. 表热不得卧《症因脉治》
  7. 表热里热阴热阳热《医学摘粹》
  8. 表热不得卧《中医词典》
  9. 表热里热阴热阳热《伤寒心法要诀》
  10. 表热《幼科心法要诀》
  11. 表热证《中医词典》
  12. 表热《证治准绳·幼科》
  13. 表热证《医学摘粹》
  14. 表热《医宗金鉴》
  15. 表散疹方《奇效简便良方》
  16. 表热《中医词典》
  17. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  18. 表热《中医名词词典》
  19. 表实《中医名词词典》
  20. 表浅皮肤疾病《默克家庭诊疗手册》
  21. 表实《中医词典》
  22. 表气不固（卫气不固）《中医名词词典》
  23. 表实里虚《中医名词词典》
  24. 表气不固《中医词典》
  25. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  26. 表皮的分层和角化《组织学与胚胎学》
  27. 表实里虚证《中医词典》
  28. 表皮癌前病变《百病自测》
  29. 表实里虚证《医学摘粹》
  30. 表皮《组织学与胚胎学》
  31. 表实六合汤《医方论》


热多寒少_《伤寒括要》_中医伤寒_【岐黄之术】

热多寒少

热多寒少

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病．发热恶寒．热多寒少．脉微弱者．无阳也．不可汗．桂枝二越婢一汤）太阳病．七．脉微．恶寒．此阴阳俱虚．不可汗吐下也．面色反热者．未欲解也．以其不得小汗出．身必痒．（桂枝 麻黄各半汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热里寒表寒里热
  • 当前页：热多寒少
  • 下一页：风湿相搏
<<< 返回本书目录
  1. 热多寒少《伤寒括要》
  2. 热多寒少【方剂主治】
  3. 热毒痈肿【中药主治】
  4. 热烦《黄帝内经太素》
  5. 热毒血痢方《外台秘要》
  6. 热烦（附劳五）《丹溪手镜》
  7. 热毒瘰《保婴撮要》
  8. 热方《盘珠集胎产症治》
  9. 热毒痢方《外台秘要》
  10. 热方《外台秘要》
  11. 热毒口疮《保婴撮要》
  12. 热痱《卫生易简方》
  13. 热毒风《圣济总录》
  14. 热痱【疾病症状】
  15. 热毒疮疡【中药主治】
  16. 热痱草【中药大全】
  17. 热毒疮疡《外科大成》
  18. 热风《医学读书记》
  19. 热毒疮疡《保婴撮要》
  20. 热汗【疾病大全】
  21. 热毒疮疥《保婴撮要》
  22. 热积必溃之病《审视瑶函》
  23. 热毒疮《幼幼新书》
  24. 热积必溃之病《原机启微》
  25. 热毒冲心【疾病大全】
  26. 热吉寒凶《四圣悬枢》
  27. 热毒【中药主治】
  28. 热极眵睛《银海精微》
  29. 热的应用《基础护理学》
  30. 热疾胎死腹中《女科百问》
  1. 热多寒少《伤寒括要》
  2. 热度高低辨病《常见病自测》
  3. 热多于寒《证治准绳·幼科》
  4. 热毒血痢方六首《外台秘要》
  5. 热呃《中医词典》
  6. 热毒下血《中医词典》
  7. 热遏《中医词典》
  8. 热毒湿疮《奇效简便良方》
  9. 热而不寒《证治准绳·幼科》
  10. 热毒瘰《保婴撮要》
  11. 热耳《明医指掌》
  12. 热毒痢秘方《华佗神方》
  13. 热烦《黄帝内经太素》
  14. 热毒痢方三首《外台秘要》
  15. 热烦（附劳五）《丹溪手镜》
  16. 热毒痢《中医词典》
  17. 热烦候《诸病源候论》
  18. 热毒口疮《保婴撮要》
  19. 热方《盘珠集胎产症治》
  20. 热毒怪症《奇方类编》
  21. 热方七首《外台秘要》
  22. 热毒攻心秘方《华佗神方》
  23. 热痱《卫生易简方》
  24. 热毒攻手肿痛欲脱《奇效简便良方》
  25. 热分惊积《幼科释谜》
  26. 热毒风《中医词典》
  27. 热风《医学读书记》
  28. 热毒风《圣济总录》
  29. 热风《解围元薮》
  30. 热毒疮疡《外科大成》
  31. 热风头眩之方《金匮翼》


风湿相搏_《伤寒括要》_中医伤寒_【岐黄之术】

风湿相搏

风湿相搏

  • 上一页
  • 目录
  • 相关
  • 下一页

（须知此症脉必浮虚而涩若沉实滑大数者非也）

伤寒八九日．风湿相搏．身体烦疼．不能转侧．不呕不渴．脉浮虚而涩．（桂枝 附子汤若大便硬小便自利桂枝去桂加白术）风湿相搏．骨节烦疼．掣痛．不得屈伸．近之则痛剧．汗出短气．小便不利．恶风不欲去衣．或身微肿．（甘草 附子汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热多寒少
  • 当前页：风湿相搏
  • 下一页：阴阳易病
<<< 返回本书目录
  1. 风湿相搏《伤寒括要》
  2. 风湿相搏【方剂主治】
  3. 风湿温证治《三因极一病证方论》
  4. 风湿性边缘性红斑【疾病大全】
  5. 风湿痛【中药主治】
  6. 风湿性多发性肌痛症【疾病症状】
  7. 风湿疼痛【中药主治】
  8. 风湿性多肌痛【疾病大全】
  9. 风湿汤【方剂大全】
  10. 风湿性二尖瓣关闭不全【疾病大全】
  11. 风湿身痛部《本草易读》
  12. 风湿性二尖瓣狭窄【疾病大全】
  13. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  14. 风湿性关节痛【中药主治】
  15. 风湿热痹【中药主治】
  16. 风湿性关节炎【疾病大全】
  17. 风湿热（Rheumatic Fever）《心脏病学》
  18. 风湿性关节炎【中药主治】
  19. 风湿热【疾病大全】
  20. 风湿性舞蹈病【疾病大全】
  21. 风湿热《赵绍琴临证验案精选》
  22. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  23. 风湿气膏【方剂大全】
  24. 风湿性心瓣膜病【疾病症状】
  25. 风湿木【中药大全】
  26. 风湿性心脏病《赵绍琴临证验案精选》
  27. 风湿麻木【中药主治】
  28. 风湿性心脏病【疾病大全】
  29. 风湿论《医门法律》
  30. 风湿性心脏病【中药主治】
  1. 风湿相搏《伤寒括要》
  2. 风湿相搏《医学心悟》
  3. 风湿性多肌痛《默克家庭诊疗手册》
  4. 风湿相搏《中医名词词典》
  5. 风湿性舞蹈病《神经病学》
  6. 风湿温证治《三因极一病证方论》
  7. 风湿性心脏病《赵绍琴临证验案精选》
  8. 风湿痿软《症因脉治》
  9. 风湿性心脏病《胸外科学》
  10. 风湿痿软《中医词典》
  11. 风湿腰痛《圣济总录》
  12. 风湿头痛《中医词典》
  13. 风湿腰痛《中医词典》
  14. 风湿瘫痪《奇效简便良方》
  15. 风湿腰痛《症因脉治》
  16. 风湿酸软《症因脉治》
  17. 风湿腰痛方四首《外台秘要》
  18. 风湿四条《伤寒贯珠集》
  19. 风湿腰痛候《诸病源候论》
  20. 风湿身痛部《本草易读》
  21. 风湿腰痛秘方《华佗神方》
  22. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  23. 风湿证治《三因极一病证方论》
  24. 风湿热头痛《中医词典》
  25. 风湿中湿《伤寒六书》
  26. 风湿热《心脏病学》
  27. 风湿中湿《伤寒六书》
  28. 风湿热《赵绍琴临证验案精选》
  29. 风湿肿《医宗金鉴》
  30. 风湿热《默克家庭诊疗手册》
  31. 风湿肿《儿科萃精》


阴阳易病_《伤寒括要》_中医伤寒_【岐黄之术】

阴阳易病

阴阳易病

  • 上一页
  • 目录
  • 相关
  • 下一页

（伤寒未全瘥因于交接而无病之人反得病也易者邪毒之气交相易换也男子病新瘥妇人与之交而得病名曰阳易妇人病新瘥男子与之交而得病名曰阴易其候身重气乏百节解散头重不举目中生花热上中胸火浮头面憎寒壮热在男子则阴肿小腹绞痛在妇人则里急连腰胯内痛甚者手足冷挛蜷男子卵陷入腹妇人痛引阴中皆难治也若吐舌出数寸者必死）

易病阳症．（烧 散竹皮汤）阴症．（ 鼠屎汤当归 白术汤）大便不通．昏乱惊惕（妙香丸）

按阴阳易病．得离经脉者死．太过而一呼三至曰至．不及而一呼一至曰损．此离于经常之脉也．惟易病有之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿相搏
  • 当前页：阴阳易病
  • 下一页：房劳复
<<< 返回本书目录
  1. 阴阳易病《伤寒括要》
  2. 阴阳易差后劳复篇凡四方《伤寒括要》
  3. 阴阳易病《伤寒恒论》
  4. 阴阳易方《圆运动的古中医学》
  5. 阴阳易《卫生宝鉴》
  6. 阴阳易歌《伤寒百证歌》
  7. 阴阳易《伤寒悬解》
  8. 阴阳易六条《仲景伤寒补亡论》
  9. 阴阳易《伤寒六书》
  10. 阴阳易-伤寒门（下）《古今医统大全》
  11. 阴阳易《伤寒捷诀》
  12. 阴阳易阴阳交《伤寒六书》
  13. 阴阳咽痛《医宗金鉴》
  14. 阴阳易证《伤寒九十论》
  15. 阴阳咽痛《伤寒心法要诀》
  16. 阴阳易证《伤寒总病论》
  17. 阴阳学说《中医基础理论》
  18. 阴阳易证治《三因极一病证方论》
  19. 阴阳虚实用药寒温辩《伤寒六书》
  20. 阴阳应象《类经》
  21. 阴阳虚实寒热随而刺之《类经》
  22. 阴阳应象大论篇《冯氏锦囊秘录》
  23. 阴阳虚实补泻先后《类经》
  24. 阴阳应象大论篇《黄帝内经·素问》
  25. 阴阳虚盛用药寒温辩《伤寒六书》
  26. 阴阳应象大论篇《疡医大全》
  27. 阴阳虚搏病候死期《类经》
  28. 阴阳应象论《素问悬解》
  29. 阴阳形气外内易难《类经》
  30. 阴阳杂说《黄帝内经太素》
  1. 阴阳易病《伤寒括要》
  2. 阴阳易病《奇方类编》
  3. 阴阳易病　计一方《伤寒恒论》
  4. 阴阳易病《奇效简便良方》
  5. 阴阳易歌《伤寒百证歌》
  6. 阴阳易病《伤寒恒论》
  7. 阴阳易六条《仲景伤寒补亡论》
  8. 阴阳易（伤寒门 下）《古今医统大全》
  9. 阴阳易续法《医学纲目》
  10. 阴阳易　一章《伤寒悬解》
  11. 阴阳易一《伤寒悬解》
  12. 阴阳易《伤寒六书》
  13. 阴阳易阴阳交《伤寒六书》
  14. 阴阳易《医学心悟》
  15. 阴阳易证《伤寒九十论》
  16. 阴阳易《卫生宝鉴》
  17. 阴阳易证《伤寒总病论》
  18. 阴阳易《医述》
  19. 阴阳易证治《三因极一病证方论》
  20. 阴阳易《医学纲目》
  21. 阴阳应象《类经》
  22. 阴阳易《疫疹一得》
  23. 阴阳应象大论篇《黄帝内经·素问》
  24. 阴阳易《伤寒捷诀》
  25. 阴阳应象大论篇《冯氏锦囊秘录》
  26. 阴阳易《中医词典》
  27. 阴阳应象大论篇《疡医大全》
  28. 阴阳已交合图《圆运动的古中医学》
  29. 阴阳应象论《素问悬解》
  30. 阴阳咽痛《伤寒心法要诀》
  31. 阴阳应象论《素问悬解》


房劳复_《伤寒括要》_中医伤寒_【岐黄之术】

房劳复

房劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

（瘥后犯房事而热名房劳复其候头重眼花腰背痛小腹里急心胸烦闷）

房劳．头重．目花．小腹绞痛．（赤衣散烧 散竹皮汤选用）虚弱脉微．（四君子汤送烧 散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易病
  • 当前页：房劳复
  • 下一页：劳复
<<< 返回本书目录
  1. 房劳复《血证论》
  2. 房劳复阴阳易《伤寒心法要诀》
  3. 房劳复《伤寒括要》
  4. 房劳复阴阳易《医宗金鉴》
  5. 房劳方《古代房中秘方》
  6. 房劳伤寒《轩岐救正论》
  7. 房间隔通道小【疾病症状】
  8. 房内传导阻滞【疾病症状】
  9. 房间隔缺损【疾病大全】
  10. 房事保健的原则和方法《中医养生学》
  11. 房间隔缺损【疾病症状】
  12. 房事保健食谱《古代房中秘方》
  13. 房蜂窠散【方剂大全】
  14. 房事的生理作用《中医养生学》
  15. 肪血《本草纲目》完整版
  16. 房事禁忌《中医养生学》
  17. 肪涎《本草纲目》完整版
  18. 房事劳伤疗法《古代房中秘方》
  19. 肪头《本草纲目》完整版
  20. 房事两感症【疾病大全】
  21. 肪舌《本草纲目》完整版
  22. 房事头疼症【疾病大全】
  23. 肪肉《本草纲目》完整版
  24. 房事养生教育的重要性《中医养生学》
  25. 肪脑《本草纲目》完整版
  26. 房事养生药膳《古代房中秘方》
  27. 肪卵《本草纲目》完整版
  28. 房事与养生《中医养生学》
  29. 肪胆《本草纲目》完整版
  30. 房室传导阻滞【疾病大全】
  1. 房劳复《伤寒括要》
  2. 房劳复《血证论》
  3. 房劳复阴阳易《医宗金鉴》
  4. 房劳复《中医词典》
  5. 房劳复阴阳易《医学摘粹》
  6. 房劳《中医词典》
  7. 房劳复阴阳易《伤寒心法要诀》
  8. 房劳《中医名词词典》
  9. 房劳咳嗽《中医词典》
  10. 房葵《吴普本草》
  11. 房劳内伤《明医指掌》
  12. 房间隔缺损《病理学》
  13. 房劳伤寒《医学实在易》
  14. 房间隔缺损《放射诊断学》
  15. 房劳伤寒《轩岐救正论》
  16. 房黄《中医词典》
  17. 房劳伤胎《竹林女科证治》
  18. 肪《吴普本草》
  19. 房劳胁痛《中医词典》
  20. 肪《新修本草》
  21. 房劳蓄血《中医词典》
  22. 肪《本草经集注》
  23. 房痨伤寒诗《医学实在易》
  24. 防治原则《医学微生物学》
  25. 房事保健的原则和方法《中医养生学》
  26. 防治原则《医学微生物学》
  27. 房事触伤经闭《竹林女科证治》
  28. 防治原则《医学微生物学》
  29. 房事的生理作用《中医养生学》
  30. 防治原则《医学微生物学》
  31. 房事禁忌《中医养生学》


劳复_《伤寒括要》_中医伤寒_【岐黄之术】

劳复

劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

（大病新瘥最忌思虑伤神多言耗气梳浴行动太早则因劳发热复病如初）

劳复发热．（小柴胡主之脉浮汗解脉沉下解）劳神．（归脾汤）气弱脉细．（补中益气汤）一切劳复．（鳖甲为末炒黄米汤送下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房劳复
  • 当前页：劳复
  • 下一页：食复
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《伤寒括要》
  2. 劳复《伤寒明理论》
  3. 劳复（伤寒门 下）《古今医统大全》
  4. 劳复《医效秘传》
  5. 劳复、食复、女劳复《医学心悟》
  6. 劳复《扁鹊心书》
  7. 劳复、食复、女劳复、阴阳易《古今医案按》
  8. 劳复《丹溪手镜》
  9. 劳复、食复、自复《温疫论》
  10. 劳复《血证论》
  11. 劳复门《医学纲目》
  12. 劳复《普济方·针灸》
  13. 劳复食复《伤寒标本心法类萃》
  14. 劳复《疫疹一得》
  15. 劳复食复《伤寒捷诀》
  16. 劳复《新修本草》
  17. 劳复食复《伤寒六书》
  18. 劳复《备急千金要方》
  19. 劳复续法《医学纲目》
  20. 劳复《中医词典》
  21. 劳复证治《三因极一病证方论》
  22. 劳复《中医名词词典》
  23. 劳宫《手穴手纹诊治》
  24. 劳风咳《中医词典》
  25. 劳宫《中医词典》
  26. 劳风（即之属）《医学纲目》
  27. 劳宫《针灸学》
  28. 劳风《儒门事亲》
  29. 劳宫（一名五里，一名掌中）《针灸大成》
  30. 劳风《灵素节注类编》
  31. 劳宫（荥穴）《子午流注说难》


食复_《伤寒括要》_中医伤寒_【岐黄之术】

食复

食复

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡病瘥后先进清粥汤次进浓粥汤次进糜粥亦须少少与之切勿令任意过食也至于酒肉尤当禁忌若有不谨便复发热名为食复）

食复轻者．（香砂枳术汤）重者．（枳实 栀子豉汤）酒复．（小柴胡加葛根 黄连）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复
  • 当前页：食复
  • 下一页：遗毒
<<< 返回本书目录
  1. 食复《血证论》
  2. 食复劳复《伤寒心法要诀》
  3. 食复《伤寒括要》
  4. 食复劳复《医宗金鉴》
  5. 食多《针灸资生经》
  6. 食复-伤寒门（下）《古今医统大全》
  7. 食多《普济方·针灸》
  8. 食疳《幼幼新书》
  9. 食毒《圣济总录》
  10. 食管《胃肠动力检查手册》
  11. 食窦穴【胸部腹部穴位】
  12. 食管癌《常见中老年疾病防治》
  13. 食道粘膜水肿充血【疾病症状】
  14. 食管癌《自我调养巧治病》
  15. 食道裂孔疝《赵绍琴临证验案精选》
  16. 食管癌【疾病大全】
  17. 食道病变【疾病症状】
  18. 食管癌及贲门癌《胸外科学》
  19. 食道癌【中药主治】
  20. 食管癌先兆《中医疾病预测》
  21. 食道癌《自我调养巧治病》
  22. 食管白斑【疾病大全】
  23. 食道癌《百病自测》
  24. 食管瘢痕性狭窄【疾病大全】
  25. 食疸《医门补要》
  26. 食管贲门黏膜撕裂综合征【疾病大全】
  27. 食不消化【方剂主治】
  28. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  29. 食不消成症积方《外台秘要》
  30. 食管贲门粘膜撕裂综合征【疾病大全】
  1. 食复《伤寒括要》
  2. 食复《血证论》
  3. 食复（伤寒门 下）《古今医统大全》
  4. 食复《疫疹一得》
  5. 食复劳复《医宗金鉴》
  6. 食复《中医词典》
  7. 食复劳复《医学摘粹》
  8. 食复《中医名词词典》
  9. 食复劳复《伤寒心法要诀》
  10. 食恶肉膏方《备急千金要方》
  11. 食疳《幼幼新书》
  12. 食多《针灸资生经》
  13. 食膏《博济方》
  14. 食多《普济方·针灸》
  15. 食膈《中医词典》
  16. 食毒《圣济总录》
  17. 食宫《中医词典》
  18. 食窦《针灸学》
  19. 食狗肉中毒候《诸病源候论》
  20. 食窦《中医词典》
  21. 食瓜果腹胀作痛《奇效简便良方》
  22. 食窦《针灸大成》
  23. 食瓜果过伤《奇效简便良方》
  24. 食豆不消《奇效简便良方》
  25. 食瓜果泄泻《临证指南医案》
  26. 食道裂孔疝《赵绍琴临证验案精选》
  27. 食挂《古今医统大全》
  28. 食道癌《自我调养巧治病》
  29. 食关《中医词典》
  30. 食道癌《百病自测》
  31. 食管《放射诊断学》


遗毒_《伤寒括要》_中医伤寒_【岐黄之术】

遗毒

遗毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（汗下不彻余邪热毒结于耳后名曰发颐宜速消散之稍缓即成脓矣）

余毒发颐．（可消者用连翘败毒散若不可消者不问已破未破俱用内托消毒散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食复
  • 当前页：遗毒
  • 下一页：瘥后昏沉
<<< 返回本书目录
  1. 遗毒《医宗金鉴》
  2. 遗粪《盘珠集胎产症治》
  3. 遗毒《外科大成》
  4. 遗滑《顾松园医镜》
  5. 遗毒《伤寒括要》
  6. 遗精《古今医案按》
  7. 遗毒《古今医彻》
  8. 遗精《古今医鉴》
  9. 遗传咨询主要内容《妇产科学》
  10. 遗精《何澹安医案》
  11. 遗传咨询的病例举例《医学遗传学基础》
  12. 遗精《回春录》
  13. 遗传咨询《医学遗传学基础》
  14. 遗精《景岳全书》
  15. 遗传咨询《妇产科学》
  16. 遗精《灸法秘传》
  17. 遗传与潜病《中医疾病预测》
  18. 遗精《临证指南医案》
  19. 遗传与疾病《病理学》
  20. 遗精《凌临灵方》
  21. 遗传学《默克家庭诊疗手册》
  22. 遗精《秘传证治要诀及类方》
  23. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  24. 遗精《名师垂教》
  25. 遗传性运动失调性多发性神经炎【疾病大全】
  26. 遗精《评琴书屋医略》
  27. 遗传性硬化性皮肤异色症【疾病大全】
  28. 遗精《邵兰荪医案》
  29. 遗传性异常纤维蛋白原血症【疾病大全】
  30. 遗精《时方妙用》
  1. 遗毒《伤寒括要》
  2. 遗毒《古今医彻》
  3. 遗粪《盘珠集胎产症治》
  4. 遗毒《外科大成》
  5. 遗滑《顾松园医镜》
  6. 遗毒《外科心法要诀》
  7. 遗精《医学集成》
  8. 遗毒《医宗金鉴》
  9. 遗精《名师垂教》
  10. 遗毒《中医词典》
  11. 遗精《评琴书屋医略》
  12. 遗道《中医词典》
  13. 遗精《中医名词词典》
  14. 遗传咨询主要内容《妇产科学》
  15. 遗精《医法圆通》
  16. 遗传咨询门诊《医学遗传学基础》
  17. 遗精《景岳全书》
  18. 遗传咨询过程《医学遗传学基础》
  19. 遗精《手穴手纹诊治》
  20. 遗传咨询的病例举例《医学遗传学基础》
  21. 遗精《气功外气疗法》
  22. 遗传咨询程序《医学遗传学基础》
  23. 遗精《中医词典》
  24. 遗传咨询《妇产科学》
  25. 遗精《凌临灵方》
  26. 遗传咨询《医学遗传学基础》
  27. 遗精《虚损启微》
  28. 遗传咨询《医学遗传学基础》
  29. 遗精《疫疹一得》
  30. 遗传与潜病《中医疾病预测》
  31. 遗精《续名医类案》


瘥后昏沉_《伤寒括要》_中医伤寒_【岐黄之术】

瘥后昏沉

瘥后昏沉

  • 上一页
  • 目录
  • 相关
  • 下一页

（瘥后数日渐见昏沉或错语呻吟如见鬼状皆因余热蕴在心胞络）

脉浮者．微汗之．（小柴胡汤加紫苏知母生地）虚甚．（归脾汤加黄连竹叶）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗毒
  • 当前页：瘥后昏沉
  • 下一页：瘥后发豌豆疮
<<< 返回本书目录
  1. 瘥后昏沉《伤寒六书》
  2. 瘥后昏沉-伤寒补遗 《古今医统大全》
  3. 瘥后昏沉《伤寒六书》
  4. 瘥后劳复《卫生宝鉴》
  5. 瘥后昏沉《伤寒括要》
  6. 瘥后喜唾《伤寒括要》
  7. 瘥后发肿《伤寒括要》
  8. 瘥后诸病述古《伤寒指掌》
  9. 瘥后发豌豆疮《伤寒括要》
  10. 瘥后诸病新法《伤寒指掌》
  11. 瘥后二十症《疫疹一得》
  12. 觇神气《厘正按摩要术》
  13. 虿螫方《外台秘要》
  14. 掺疮口药【方剂大全】
  15. 豺肉【中药大全】
  16. 掺耳抵圣散【方剂大全】
  17. 豺肉《本草纲目》完整版
  18. 掺疳散【方剂大全】
  19. 豺皮樟根【中药大全】
  20. 掺脐散【方剂大全】
  21. 豺皮樟【中药大全】
  22. 掺舌黑虎散【方剂大全】
  23. 豺皮【中药大全】
  24. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  25. 豺皮《证类本草》
  26. 掺药【方剂大全】
  27. 豺皮《本草纲目》完整版
  28. 掺药方丹【方剂大全】
  29. 豺（豺狗）《本草纲目》完整版
  30. 缠耳门主论《疡医大全》
  1. 瘥后昏沉《伤寒括要》
  2. 瘥后昏沉《伤寒六书》
  3. 瘥后昏沉（伤寒补遗）《古今医统大全》
  4. 瘥后昏沉《伤寒六书》
  5. 瘥后劳复《卫生宝鉴》
  6. 瘥后发肿《伤寒括要》
  7. 瘥后喜唾《伤寒括要》
  8. 瘥后发豌豆疮《伤寒括要》
  9. 瘥后诸病七条《伤寒贯珠集》
  10. 瘥复《医述》
  11. 瘥后诸病述古《伤寒指掌》
  12. 虿螫要诀《华佗神方》
  13. 瘥后诸病新法《伤寒指掌》
  14. 虿螫候《诸病源候论》
  15. 觇神气《厘正按摩要术》
  16. 虿螫方二首《外台秘要》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 豺肉《饮食须知》
  19. 掺药《中医名词词典》
  20. 豺皮《证类本草》
  21. 掺药《中医词典》
  22. 豺皮《新修本草》
  23. 掺药方《冯氏锦囊秘录》
  24. 豺皮《千金翼方》
  25. 禅定《中医词典》
  26. 豺〈寒〉《食疗本草》
  27. 缠肠漏《中医词典》
  28. 豺《医学入门》
  29. 缠豆藤《冯氏锦囊秘录》
  30. 柴允煌《中医词典》
  31. 缠耳《中医词典》


瘥后发豌豆疮_《伤寒括要》_中医伤寒_【岐黄之术】

瘥后发豌豆疮

瘥后发豌豆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

余毒发疮．（黄连 甘草荆防连翘煎服外用赤小豆为末入青黛以鸡子清和涂神效）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后昏沉
  • 当前页：瘥后发豌豆疮
  • 下一页：瘥后发肿
<<< 返回本书目录
  1. 瘥后发豌豆疮《伤寒括要》
  2. 瘥后发肿《伤寒括要》
  3. 瘥后二十症《疫疹一得》
  4. 瘥后昏沉《伤寒括要》
  5. 虿螫方《外台秘要》
  6. 瘥后昏沉《伤寒六书》
  7. 豺肉【中药大全】
  8. 瘥后昏沉《伤寒六书》
  9. 豺肉《本草纲目》完整版
  10. 瘥后昏沉-伤寒补遗 《古今医统大全》
  11. 豺皮樟根【中药大全】
  12. 瘥后劳复《卫生宝鉴》
  13. 豺皮樟【中药大全】
  14. 瘥后喜唾《伤寒括要》
  15. 豺皮【中药大全】
  16. 瘥后诸病述古《伤寒指掌》
  17. 豺皮《证类本草》
  18. 瘥后诸病新法《伤寒指掌》
  19. 豺皮《本草纲目》完整版
  20. 觇神气《厘正按摩要术》
  21. 豺（豺狗）《本草纲目》完整版
  22. 掺疮口药【方剂大全】
  23. 豺《本草纲目》图文版
  24. 掺耳抵圣散【方剂大全】
  25. 柴芎汤【方剂大全】
  26. 掺疳散【方剂大全】
  27. 柴香散【方剂大全】
  28. 掺脐散【方剂大全】
  29. 柴陷汤【方剂大全】
  30. 掺舌黑虎散【方剂大全】
  1. 瘥后发豌豆疮《伤寒括要》
  2. 瘥复《医述》
  3. 瘥后发肿《伤寒括要》
  4. 虿螫要诀《华佗神方》
  5. 瘥后昏沉《伤寒六书》
  6. 虿螫候《诸病源候论》
  7. 瘥后昏沉《伤寒六书》
  8. 虿螫方二首《外台秘要》
  9. 瘥后昏沉《伤寒括要》
  10. 豺肉《饮食须知》
  11. 瘥后昏沉（伤寒补遗）《古今医统大全》
  12. 豺皮《证类本草》
  13. 瘥后劳复《卫生宝鉴》
  14. 豺皮《新修本草》
  15. 瘥后喜唾《伤寒括要》
  16. 豺皮《千金翼方》
  17. 瘥后诸病七条《伤寒贯珠集》
  18. 豺〈寒〉《食疗本草》
  19. 瘥后诸病述古《伤寒指掌》
  20. 豺《医学入门》
  21. 瘥后诸病新法《伤寒指掌》
  22. 柴允煌《中医词典》
  23. 觇神气《厘正按摩要术》
  24. 柴源《中医词典》
  25. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  26. 柴郁茶《茶饮保健》
  27. 掺药《中医名词词典》
  28. 柴叶《医方考》
  29. 掺药《中医词典》
  30. 柴玄茶《茶饮保健》
  31. 掺药方《冯氏锦囊秘录》


瘥后发肿_《伤寒括要》_中医伤寒_【岐黄之术】

瘥后发肿

瘥后发肿

  • 上一页
  • 目录
  • 相关
  • 下一页

水气浮肿．壮实者．（以商陆少许煮粥食之）脾虚发肿．（四君子五苓散合服）足肿．（大米茯苓苡仁煎汤代茶）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后发豌豆疮
  • 当前页：瘥后发肿
  • 下一页：瘥后喜唾
<<< 返回本书目录
  1. 瘥后发肿《伤寒括要》
  2. 瘥后昏沉《伤寒括要》
  3. 瘥后发豌豆疮《伤寒括要》
  4. 瘥后昏沉《伤寒六书》
  5. 瘥后二十症《疫疹一得》
  6. 瘥后昏沉《伤寒六书》
  7. 虿螫方《外台秘要》
  8. 瘥后昏沉-伤寒补遗 《古今医统大全》
  9. 豺肉【中药大全】
  10. 瘥后劳复《卫生宝鉴》
  11. 豺肉《本草纲目》完整版
  12. 瘥后喜唾《伤寒括要》
  13. 豺皮樟根【中药大全】
  14. 瘥后诸病述古《伤寒指掌》
  15. 豺皮樟【中药大全】
  16. 瘥后诸病新法《伤寒指掌》
  17. 豺皮【中药大全】
  18. 觇神气《厘正按摩要术》
  19. 豺皮《证类本草》
  20. 掺疮口药【方剂大全】
  21. 豺皮《本草纲目》完整版
  22. 掺耳抵圣散【方剂大全】
  23. 豺（豺狗）《本草纲目》完整版
  24. 掺疳散【方剂大全】
  25. 豺《本草纲目》图文版
  26. 掺脐散【方剂大全】
  27. 柴芎汤【方剂大全】
  28. 掺舌黑虎散【方剂大全】
  29. 柴香散【方剂大全】
  30. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  1. 瘥后发肿《伤寒括要》
  2. 瘥后发豌豆疮《伤寒括要》
  3. 瘥后昏沉《伤寒六书》
  4. 瘥复《医述》
  5. 瘥后昏沉《伤寒六书》
  6. 虿螫要诀《华佗神方》
  7. 瘥后昏沉《伤寒括要》
  8. 虿螫候《诸病源候论》
  9. 瘥后昏沉（伤寒补遗）《古今医统大全》
  10. 虿螫方二首《外台秘要》
  11. 瘥后劳复《卫生宝鉴》
  12. 豺肉《饮食须知》
  13. 瘥后喜唾《伤寒括要》
  14. 豺皮《证类本草》
  15. 瘥后诸病七条《伤寒贯珠集》
  16. 豺皮《新修本草》
  17. 瘥后诸病述古《伤寒指掌》
  18. 豺皮《千金翼方》
  19. 瘥后诸病新法《伤寒指掌》
  20. 豺〈寒〉《食疗本草》
  21. 觇神气《厘正按摩要术》
  22. 豺《医学入门》
  23. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  24. 柴允煌《中医词典》
  25. 掺药《中医名词词典》
  26. 柴源《中医词典》
  27. 掺药《中医词典》
  28. 柴郁茶《茶饮保健》
  29. 掺药方《冯氏锦囊秘录》
  30. 柴叶《医方考》
  31. 禅定《中医词典》


瘥后喜唾_《伤寒括要》_中医伤寒_【岐黄之术】

瘥后喜唾

瘥后喜唾

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中虚寒．不纳津液．故喜唾．（理中汤加益智仁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后发肿
  • 当前页：瘥后喜唾
  • 下一页：脏结
<<< 返回本书目录
  1. 瘥后喜唾《伤寒括要》
  2. 瘥后诸病述古《伤寒指掌》
  3. 瘥后劳复《卫生宝鉴》
  4. 瘥后诸病新法《伤寒指掌》
  5. 瘥后昏沉-伤寒补遗 《古今医统大全》
  6. 觇神气《厘正按摩要术》
  7. 瘥后昏沉《伤寒六书》
  8. 掺疮口药【方剂大全】
  9. 瘥后昏沉《伤寒六书》
  10. 掺耳抵圣散【方剂大全】
  11. 瘥后昏沉《伤寒括要》
  12. 掺疳散【方剂大全】
  13. 瘥后发肿《伤寒括要》
  14. 掺脐散【方剂大全】
  15. 瘥后发豌豆疮《伤寒括要》
  16. 掺舌黑虎散【方剂大全】
  17. 瘥后二十症《疫疹一得》
  18. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  19. 虿螫方《外台秘要》
  20. 掺药【方剂大全】
  21. 豺肉【中药大全】
  22. 掺药方丹【方剂大全】
  23. 豺肉《本草纲目》完整版
  24. 缠耳门主论《疡医大全》
  25. 豺皮樟根【中药大全】
  26. 缠瓜草《滇南本草》
  27. 豺皮樟【中药大全】
  28. 缠喉风《金匮钩玄》
  29. 豺皮【中药大全】
  30. 缠喉风《松峰说疫》
  1. 瘥后喜唾《伤寒括要》
  2. 瘥后劳复《卫生宝鉴》
  3. 瘥后诸病七条《伤寒贯珠集》
  4. 瘥后昏沉（伤寒补遗）《古今医统大全》
  5. 瘥后诸病述古《伤寒指掌》
  6. 瘥后昏沉《伤寒括要》
  7. 瘥后诸病新法《伤寒指掌》
  8. 瘥后昏沉《伤寒六书》
  9. 觇神气《厘正按摩要术》
  10. 瘥后昏沉《伤寒六书》
  11. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  12. 瘥后发肿《伤寒括要》
  13. 掺药《中医名词词典》
  14. 瘥后发豌豆疮《伤寒括要》
  15. 掺药《中医词典》
  16. 瘥复《医述》
  17. 掺药方《冯氏锦囊秘录》
  18. 虿螫要诀《华佗神方》
  19. 禅定《中医词典》
  20. 虿螫候《诸病源候论》
  21. 缠肠漏《中医词典》
  22. 虿螫方二首《外台秘要》
  23. 缠豆藤《冯氏锦囊秘录》
  24. 豺肉《饮食须知》
  25. 缠耳《中医词典》
  26. 豺皮《证类本草》
  27. 缠耳门主论《疡医大全》
  28. 豺皮《新修本草》
  29. 缠耳秘方《华佗神方》
  30. 豺皮《千金翼方》
  31. 缠法《中医词典》


脏结_《伤寒括要》_中医伤寒_【岐黄之术】

脏结

脏结

  • 上一页
  • 目录
  • 相关
  • 下一页

（脏气闭结不能流通也外症如结胸状但饮食如故时时下利为异耳寸脉浮关脉沉细而紧阴筋引脐腹而痛也）

胁下有痞气．连在脐旁．痛引小腹阴筋．此冷脏结．必死藏结无阳症．不往来寒热．其人反静．舌上胎滑．不可攻也．（茱萸四逆汤宜灸关元穴）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘥后喜唾
  • 当前页：脏结
  • 下一页：痉
<<< 返回本书目录
  1. 脏结《伤寒六书》
  2. 脏结-伤寒门（下）《古今医统大全》
  3. 脏结《伤寒括要》
  4. 脏结证《伤寒九十论》
  5. 脏结《伤寒捷诀》
  6. 脏连丸【方剂大全】
  7. 脏候解《素灵微蕴》
  8. 脏脉六变病刺不同《类经》
  9. 脏腑总证《杂病广要》
  10. 脏能《慈幼新书》
  11. 脏腑总论《医学入门》
  12. 脏气法时补泻法《卫生宝鉴》
  13. 脏腑诸胀《类经》
  14. 脏气法时论《素问悬解》
  15. 脏腑治法《四圣悬枢》
  16. 脏气法时论篇《冯氏锦囊秘录》
  17. 脏腑之间的关系《中医基础理论》
  18. 脏气法时论篇《疡医大全》
  19. 脏腑之官《中西汇通医经精义》
  20. 脏气法时升降浮沉补泻图说《脾胃论》
  21. 脏腑有相合三焦曰孤府《类经》
  22. 脏器变小【疾病症状】
  23. 脏腑应候《黄帝内经太素》
  24. 脏器移植《外科学总论》
  25. 脏腑荥俞合皆以井为始《针灸素难要旨》
  26. 脏器重量、长度和其他数据《实验动物科学》
  27. 脏腑虚实标本用药式《痰火点雪》
  28. 脏色单见说二《研经言》
  29. 脏腑虚实标本用药式《本草纲目》完整版
  30. 脏色单见说一《研经言》
  1. 脏结《伤寒括要》
  2. 脏结《伤寒六书》
  3. 脏结（伤寒门 下）《古今医统大全》
  4. 脏结《医学心悟》
  5. 脏结与结胸痞气大同小异《医学纲目》
  6. 脏结《医述》
  7. 脏结证《伤寒九十论》
  8. 脏结《伤寒捷诀》
  9. 脏结证八　太阳百十八《伤寒悬解》
  10. 脏结《中医词典》
  11. 脏结证九　太阳百十九《伤寒悬解》
  12. 脏结《伤寒说意》
  13. 脏结证十　太阳百二十《伤寒悬解》
  14. 脏结《中医名词词典》
  15. 脏厥《中医词典》
  16. 脏会《中医词典》
  17. 脏厥蛔厥《医述》
  18. 脏候解《素灵微蕴》
  19. 脏连丸《奇方类编》
  20. 脏行气于腑《中医词典》
  21. 脏脉《中医词典》
  22. 脏行气于腑《中医名词词典》
  23. 脏脉六变病刺不同《类经》
  24. 脏寒泻《中医词典》
  25. 脏能《慈幼新书》
  26. 脏寒腹胀《症因脉治》
  27. 脏气《中医名词词典》
  28. 脏寒腹胀《中医词典》
  29. 脏气《中医词典》
  30. 脏寒《中医名词词典》
  31. 脏气法时补泻法《卫生宝鉴》


痉_《伤寒括要》_中医伤寒_【岐黄之术】

痉

痉

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗作痉误也今正之）病（身热足冷项强恶寒头痛面目赤头摇口噤手足挛搐角弓反张太阳先伤风复感寒无汗为刚痉先伤风复感湿有汗为柔痉脉浮紧口渴仰面开目为阳易治脉沉不渴合而闭目为阴难治或风淫为实或血枯为虚也）

太阳病．身体强．脉反沉迟．（栝蒌桂枝汤）太阳无汗．小便反少．气上冲．口噤不语．

（汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结
  • 当前页：痉
  • 下一页：大头瘟
<<< 返回本书目录
  1. 痉《证治准绳·杂病》
  2. 痉（合参）《伤寒指掌》
  3. 痉《证治准绳·类方》
  4. 痉（太阳所至）《吴鞠通医案》
  5. 痉《杂病广要》
  6. 痉（与缵结二论痉例参看）《张氏医通》
  7. 痉《医述》
  8. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  9. 痉《医碥》
  10. 痉病《古今名医汇粹》
  11. 痉《医碥》
  12. 痉病《伤寒大白》
  13. 痉《续名医类案》
  14. 痉病《伤寒悬解》
  15. 痉《续名医类案》
  16. 痉病《推拿抉微》
  17. 痉《伤寒括要》
  18. 痉病《中医内科学》
  19. 痉《金匮悬解》
  20. 痉病【疾病大全】
  21. 痉《顾松园医镜》
  22. 痉病根原《四圣心源》
  23. 痉《古今医案按》
  24. 痉病论《医门法律》
  25. 痉《古今医案按》
  26. 痉病死证《杂病心法要诀》
  27. 痉《保幼新编》
  28. 痉病螈病总论《温病条辨》
  29. 胫前指压性水肿【疾病症状】
  30. 痉病证治《妇科心法要诀》
  1. 痉《伤寒括要》
  2. 痉《保幼新编》
  3. 痉（合参）《伤寒指掌》
  4. 痉《医学心悟》
  5. 痉（太阳所至）《吴鞠通医案》
  6. 痉《古今医案按》
  7. 痉（与缵结二论痉例参看）《张氏医通》
  8. 痉《古今医案按》
  9. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  10. 痉《顾松园医镜》
  11. 痉必拘挛《幼科释谜》
  12. 痉《医碥》
  13. 痉病《中医名词词典》
  14. 痉《医碥》
  15. 痉病《古今名医汇粹》
  16. 痉《证治准绳·杂病》
  17. 痉病《伤寒大白》
  18. 痉《证治准绳·类方》
  19. 痉病《推拿抉微》
  20. 痉《杂病广要》
  21. 痉病《中医内科学》
  22. 痉《医述》
  23. 痉病　五章《伤寒悬解》
  24. 痉《医述》
  25. 痉病八《金匮悬解》
  26. 痉《续名医类案》
  27. 痉病二《伤寒悬解》
  28. 痉《续名医类案》
  29. 痉病二《金匮悬解》
  30. 痉《中医词典》
  31. 痉病根原《四圣心源》


大头瘟_《伤寒括要》_中医伤寒_【岐黄之术】

大头瘟

大头瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

（天行疫毒邪犯高巅分别三阳经而施治）

发于项上．并脑后目后赤肿．太阳也．（荆芥败毒散）发于鼻额．以至面目闭．阳明也．

（通圣消毒散）发于耳之上下前后．并头角者．少阳也．（小柴胡汤加荆芥芩连）三阳俱受邪．（普济消毒饮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉
  • 当前页：大头瘟
  • 下一页：风温
<<< 返回本书目录
  1. 大头瘟《温热暑疫全书》
  2. 大头瘟门《医方考》
  3. 大头瘟《伤寒指掌》
  4. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  5. 大头瘟《伤寒括要》
  6. 大投杯汤【方剂大全】
  7. 大头瘟《古今医案按》
  8. 大透骨草【中药大全】
  9. 大头瘟《古今名医汇粹》
  10. 大透骨消【中药大全】
  11. 大头温《圆运动的古中医学》
  12. 大透肌散【方剂大全】
  13. 大头橐吾【中药大全】
  14. 大菟丝饼【方剂大全】
  15. 大头痛论《此事难知》
  16. 大菟丝丸【方剂大全】
  17. 大头天行病《丹溪治法心要》
  18. 大菟丝子散【方剂大全】
  19. 大头伤寒门主论《疡医大全》
  20. 大菟丝子丸【方剂大全】
  21. 大头狗【中药大全】
  22. 大团囊虫草【中药大全】
  23. 大头风《周慎斋遗书》
  24. 大腿刺痛【疾病症状】
  25. 大头陈（图）【中药大全】
  26. 大腿肌肉萎缩【疾病症状】
  27. 大头茶果【中药大全】
  28. 大腿局部肿胀变形【疾病症状】
  29. 大头茶【中药大全】
  30. 大腿内侧红斑【疾病症状】
  1. 大头瘟《伤寒括要》
  2. 大头瘟《伤寒指掌》
  3. 大头瘟门《医方考》
  4. 大头瘟《温热暑疫全书》
  5. 大头瘟秘方《华佗神方》
  6. 大头瘟《奇效简便良方》
  7. 大头症《喉舌备要秘旨》
  8. 大头瘟《奇效简便良方》
  9. 大头症《症因脉治》
  10. 大头瘟《松峰说疫》
  11. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  12. 大头瘟《丁甘仁医案》
  13. 大吐身热《医法圆通》
  14. 大头瘟《古今名医汇粹》
  15. 大推天河水《中医词典》
  16. 大头瘟《古今医案按》
  17. 大腿内收肌损伤《中医伤科按摩学》
  18. 大头瘟《中医词典》
  19. 大腿痈门主论《疡医大全》
  20. 大头瘟《中医名词词典》
  21. 大脱血《中医词典》
  22. 大头温《圆运动的古中医学》
  23. 大唾液腺《组织学与胚胎学》
  24. 大头痛论《此事难知》
  25. 大丸《三因极一病证方论》
  26. 大头痛《金匮翼》
  27. 大网膜《人体解剖学》
  28. 大头痛《症因脉治》
  29. 大温脾丹《是斋百一选方》
  30. 大头痛《医学纲目》
  31. 大温脾丸《太平惠民和剂局方》


风温_《伤寒括要》_中医伤寒_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

（汗后热名曰风温脉浮自汗身重多眠鼻鼾不语此先受温热复感于风也）

风温忌汗．（葳蕤汤热加知母干葛汤加栝蒌）身重．汗出．（防己汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头瘟
  • 当前页：风温
  • 下一页：伤湿
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《伤寒括要》
  2. 风温《伤寒心法要诀》
  3. 风温（参叶案）《伤寒指掌》
  4. 风温《也是山人医案》
  5. 风温（伤寒门 下）《古今医统大全》
  6. 风温《温热暑疫全书》
  7. 风温、温热、温疫、温毒、冬温《温病条辨》
  8. 风温《幼科心法要诀》
  9. 风温、温热、温疫、温毒、冬温《温病条辨》
  10. 风温《温病正宗》
  11. 风温、温热、温疫、温毒、冬温《温病条辨》
  12. 风温《儿科萃精》
  13. 风温、温热气复论《温病条辨》
  14. 风温《友渔斋医话》
  15. 风温案《丁甘仁医案》
  16. 风温《时病论》
  17. 风温辩论《六因条辨》
  18. 风温《伤寒六书》
  19. 风温潮热壮热相似《小儿药证直诀》
  20. 风温《轩岐救正论》
  21. 风温夹食《凌临灵方》
  22. 风温《回春录》
  23. 风温兼喘促《医学衷中参西录》
  24. 风温《吴鞠通医案》
  25. 风温兼伏气化热《医学衷中参西录》
  26. 风温《儒门事亲》
  27. 风温痉《中医词典》
  28. 风温《张聿青医案》
  29. 风温痉《温病条辨》
  30. 风温《临证指南医案》
  31. 风温脉案《类证治裁》


伤湿_《伤寒括要》_中医伤寒_【岐黄之术】

伤湿

伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

（身重痛小便不利与太阳伤寒相似但脉沉细为异耳）

一身尽痛．日晡发热．风湿也．（麻黄杏仁苡仁甘草汤）头汗出．背强．欲得被覆向火者．寒湿．（理中汤合胃苓汤）关节痛而烦．脉沉细．当利小便．（甘草 附子汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：伤湿
  • 下一页：湿温
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《伤寒括要》
  2. 伤湿《慈幼便览》
  3. 伤湿（附痞脾香港脚）《脉症治方》
  4. 伤湿《校注医醇剩义》
  5. 伤湿腹痛《中医词典》
  6. 伤湿《秘传证治要诀及类方》
  7. 伤湿咳《中医词典》
  8. 伤湿《时病论》
  9. 伤湿咳嗽《中医词典》
  10. 伤湿《推拿抉微》
  11. 伤湿咳嗽《症因脉治》
  12. 伤湿《医碥》
  13. 伤湿条辨十四条《六因条辨》
  14. 伤湿《医碥》
  15. 伤湿头运《中医词典》
  16. 伤湿《证治准绳·杂病》
  17. 伤湿泻《中医词典》
  18. 伤湿《证治准绳·类方》
  19. 伤湿叙论《三因极一病证方论》
  20. 伤湿《中医词典》
  21. 伤湿证治《三因极一病证方论》
  22. 伤湿《傅青主男科》
  23. 伤湿证治《幼幼集成》
  24. 伤湿《时病论歌括新编》
  25. 伤湿自汗《中医词典》
  26. 伤湿《时病论歌括新编》
  27. 伤食《中医名词词典》
  28. 伤生冷果菜《中医词典》
  29. 伤食《傅青主男科》
  30. 伤娠《中医词典》
  31. 伤食《傅青主女科》


湿温_《伤寒括要》_中医伤寒_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

（先伤于湿复伤于暑名曰湿温腹满目痛多汗妄言足冷寸脉浮弱尺小而急）

湿温．（白虎加苍术汤）不可发汗．汗之名重 ．必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿
  • 当前页：湿温
  • 下一页：温疟
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《伤寒括要》
  2. 湿温《伤寒指掌》
  3. 湿温、寒湿《温病条辨》
  4. 湿温《伤寒心法要诀》
  5. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  6. 湿温《温热暑疫全书》
  7. 湿温案《丁甘仁医案》
  8. 湿温《温病正宗》
  9. 湿温变证极多《温病正宗》
  10. 湿温《时病论》
  11. 湿温辨《医门补要》
  12. 湿温《伤寒六书》
  13. 湿温肠出血证《余无言医案》
  14. 湿温《回春录》
  15. 湿温化燥证《余无言医案》
  16. 湿温《温病条辨》
  17. 湿温夹食重证《余无言医案》
  18. 湿温《温病条辨》
  19. 湿温上焦篇《温病指南》
  20. 湿温《吴鞠通医案》
  21. 湿温酸软《症因脉治》
  22. 湿温《张聿青医案》
  23. 湿温下焦篇《温病指南》
  24. 湿温《医学传灯》
  25. 湿温原发证方治举要《余无言医案》
  26. 湿温《伤寒捷诀》
  27. 湿温证《伤寒九十论》
  28. 湿温《凌临灵方》
  29. 湿温中焦篇《温病指南》
  30. 湿温《医医小草》
  31. 湿乌梅荔枝汤《是斋百一选方》


温疟_《伤寒括要》_中医伤寒_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（此伤寒坏病也前热未除复感寒邪变为温疟）

寒热往来．口苦胸满．（小柴胡加桂枝芍药汤烦渴用人参白虎汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：温疟
  • 下一页：中暑中
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《伤寒括要》
  2. 温疟《伤寒心法要诀》
  3. 温疟（伤寒门 下）《古今医统大全》
  4. 温疟《温疫论》
  5. 温疟辨《研经言》
  6. 温疟《温热暑疫全书》
  7. 温疟二方《本草乘雅半偈》
  8. 温疟《时病论》
  9. 温疟方五首《外台秘要》
  10. 温疟《温病条辨》
  11. 温疟候《诸病源候论》
  12. 温疟《金匮翼》
  13. 温疟秘方《华佗神方》
  14. 温疟《医学心悟》
  15. 温疟说《研经言》
  16. 温疟《医述》
  17. 温疟有三说《研经言》
  18. 温疟《伤寒捷诀》
  19. 温脾《中医词典》
  20. 温疟《新修本草》
  21. 温脾《汤头歌诀》
  22. 温疟《备急千金要方》
  23. 温脾丹《冯氏锦囊秘录》
  24. 温疟《中医词典》
  25. 温脾丹《万氏秘传片玉心书》
  26. 温疟《时病论歌括新编》
  27. 温脾丹《万氏秘传片玉心书》
  28. 温疟《四圣心源》
  29. 温脾丹《万氏秘传片玉心书》
  30. 温疟《圣济总录》
  31. 温脾丹《万氏秘传片玉心书》


中暑中_《伤寒括要》_中医伤寒_【岐黄之术】

中暑中

中暑中

  • 上一页
  • 目录
  • 相关
  • 下一页

（纳凉于广厦凉亭乘风挥扇多食冰冷瓜果静而得之名为中暑奔役于赤日炎威之中负重远行不得休息动而得之名为中 脉虚汗多身热烦渴）中暑．面垢．自汗．烦渴．（人参白虎加莲薷扁豆）心胞络受邪．热甚．昏而不醒．（香薷汤冷服须加黄连）足冷脉沉．（理中汤）中．大热烦渴．（苍术白虎汤）

按中暑为阴症．阳气为阴寒壅遏．法当辛温．中 为阳症．热火熏灼．法当清凉．凡热死．切勿便与冷水．及冷物逼其外．即不可救．须置于暖处．取路上热土于脐上作窝．溺热尿于中．此为良法．或以晒热瓦．熨其心腹．亦佳．宜苏合香丸．汤调灌之．或热土大蒜同研．热水调去渣灌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：中暑中
  • 下一页：妇人伤寒
<<< 返回本书目录
  1. 中暑中《伤寒括要》
  2. 中暑中热辨《医经溯洄集》
  3. 中暑有动静之异《医学传心录》
  4. 中暑中热论《叶选医衡》
  5. 中暑条辨十一条《六因条辨》
  6. 中水毒《圣济总录》
  7. 中暑衰竭【疾病大全】
  8. 中水毒《幼幼新书》
  9. 中暑伤暑论《医贯》
  10. 中痰《景景医话》
  11. 中暑三（附暑风、注夏）《丹溪心法》
  12. 中痰《医法圆通》
  13. 中暑门（附注夏）《丹台玉案》
  14. 中痰《医学集成》
  15. 中暑门《石室秘录》
  16. 中庭疽《外科启玄》
  17. 中暑痉挛【疾病大全】
  18. 中庭穴【胸部腹部穴位】
  19. 中暑候-幼幼汇集（上）《古今医统大全》
  20. 中统论《圣济总录》
  21. 中暑腹痛【中药主治】
  22. 中脘疽《医宗金鉴》
  23. 中暑的急救《现代院外急救手册》
  24. 中脘疽门主论《疡医大全》
  25. 中暑（中与伤同）《顾松园医镜》
  26. 中脘气滞【方剂主治】
  27. 中暑【方剂主治】
  28. 中脘痛《古今医彻》
  29. 中暑【中药主治】
  30. 中脘穴【胸部腹部穴位】
  1. 中暑中《伤寒括要》
  2. 中暑证治《仁斋直指方论（附补遗）》
  3. 中暑中热辨《医经溯洄集》
  4. 中暑有动静之异《医学传心录》
  5. 中暑中热论《叶选医衡》
  6. 中暑眩晕《中医词典》
  7. 中暑诸方《婴童类萃》
  8. 中暑泻《症因脉治》
  9. 中署《针灸学》
  10. 中暑条辨十一条《六因条辨》
  11. 中水《中医词典》
  12. 中暑伤暑论《医贯》
  13. 中水毒《圣济总录》
  14. 中暑三（附暑风、注夏）《丹溪心法》
  15. 中水毒《幼幼新书》
  16. 中暑仆地《奇方类编》
  17. 中水毒《奇效简便良方》
  18. 中暑闷几欲绝《奇效简便良方》
  19. 中水银毒《奇效简便良方》
  20. 中暑门（附注夏）《丹台玉案》
  21. 中水银毒秘方《华佗神方》
  22. 中暑门《石室秘录》
  23. 中酸《中医词典》
  24. 中暑论《仁斋直指方论（附补遗）》
  25. 中痰《医学集成》
  26. 中暑霍乱吐利治验《卫生宝鉴》
  27. 中痰《医法圆通》
  28. 中暑候（幼幼汇集 上）《古今医统大全》
  29. 中痰《景景医话》
  30. 中暑的意义《圆运动的古中医学》
  31. 中痰《奇效简便良方》


妇人伤寒_《伤寒括要》_中医伤寒_【岐黄之术】

妇人伤寒

妇人伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（治法皆与男子相同但热入血室与胎前产后则不同也）

妇人伤寒．经水适来．昼则明了．夜则谵语．此名热入血室．（小柴胡汤加生地丹皮归尾枳壳）妊娠伤寒．安胎为主．不可过于汗下．有表者．（羌活冲和汤加当归芍药）燥渴便闭．（小承气汤大黄须酒炒）直中寒症．（理中汤加桂）护胎法．（井底泥青黛伏龙肝等分加面少许水调涂脐下二寸许干则再涂）产后伤寒．血气空虚．勿轻汗下．有表症者．（四物汤加羌活苏叶苍术葱头）燥渴便闭．（四物汤加枳壳酒炒大黄浓朴）汗下太过．遂变郁冒昏迷．筋惕肉 ．（八珍汤加干姜主之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑中
  • 当前页：妇人伤寒
  • 下一页：桂枝汤桂枝
<<< 返回本书目录
  1. 妇人伤寒《医学纲目》
  2. 妇人伤寒歌《伤寒百证歌》
  3. 妇人伤寒《伤寒括要》
  4. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  5. 妇人伤寒《伤寒捷诀》
  6. 妇人伤寒伤风方论《妇人大全良方》
  7. 妇人疝瘕方论《妇人大全良方》
  8. 妇人伤寒十八条《仲景伤寒补亡论》
  9. 妇人三十六病《女科指掌》
  10. 妇人少年发少《女科百问》
  11. 妇人乳疾《千金翼方》
  12. 妇人湿门《儒门事亲》
  13. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  14. 妇人时疫《温疫论》
  15. 妇人妊娠产后病及杂病《圆运动的古中医学》
  16. 妇人食症方论《妇人大全良方》
  17. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  18. 妇人室女搐搦《丹溪手镜》
  19. 妇人妊娠病脉证治《金匮玉函经二注》
  20. 妇人受胎《钱氏秘传产科方书名试验录》
  21. 妇人妊娠病脉证治《金匮要略心典》
  22. 妇人受胎月令《胎产指南》
  23. 妇人妊娠病脉证治《金匮要略浅注》
  24. 妇人水分《圣济总录》
  25. 妇人妊娠病脉证治《高注金匮要略》
  26. 妇人四症《万氏秘传外科心法》
  27. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  28. 妇人胎产《丹溪手镜》
  29. 妇人妊娠病脉证并治《医宗金鉴》
  30. 妇人胎前产后眼症《眼科阐微》
  1. 妇人伤寒《伤寒括要》
  2. 妇人伤寒《伤寒捷诀》
  3. 妇人伤寒歌《伤寒百证歌》
  4. 妇人疝瘕方论《妇人大全良方》
  5. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  6. 妇人杀血心痛方论《妇人大全良方》
  7. 妇人伤寒伤风方论《妇人大全良方》
  8. 妇人三十四五《女科旨要》
  9. 妇人伤寒十八条《仲景伤寒补亡论》
  10. 妇人三十六七《女科旨要》
  11. 妇人伤于丈夫秘方《华佗神方》
  12. 妇人三十六疾《中医词典》
  13. 妇人少年发少《女科百问》
  14. 妇人三十六病《女科指掌》
  15. 妇人生虫《古今医统大全》
  16. 妇人三十八九《女科旨要》
  17. 妇人生胎八十三法《针灸神书》
  18. 妇人乳癣《女科切要》
  19. 妇人湿门《儒门事亲》
  20. 妇人乳疾《千金翼方》
  21. 妇人十九二十嫁出时《女科旨要》
  22. 妇人妊娠病脉证治《金匮要略心典》
  23. 妇人石瘕似孕属血病论《女科经纶》
  24. 妇人妊娠病脉证治《金匮要略浅注》
  25. 妇人时疫《温疫论》
  26. 妇人妊娠病脉证治《金匮玉函经二注》
  27. 妇人食症方论《妇人大全良方》
  28. 妇人妊娠病脉证治《高注金匮要略》
  29. 妇人室女搐搦《丹溪手镜》
  30. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  31. 妇人室女诸病须问经事《女科经纶》


桂枝汤桂枝_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝汤桂枝

桂枝汤桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 甘草 生姜 大枣

太阳中风．阳浮者．热自发．阴弱者．汗自出．啬啬恶寒．淅淅恶风．翕翕发热者．此方自汗．风邪干卫者．乃为相宜．仲景以解肌为轻．发汗为重．故汗吐下后身痛者津液耗也．虽有表邪．止可用桂枝解肌也．内经曰．风淫于内．以辛散之．以酸收之．以甘缓之故以桂枝为君．芍药为臣．甘草为佐．姜枣为使．姜枣行脾之津液．而和营卫者也．麻黄汤．不用姜枣者．为其专于发汗．不待行化．津液自通耳．桂枝 麻黄二汤．为冬月伤寒而设．若春温夏热之病．决不可用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人伤寒
  • 当前页：桂枝汤桂枝
  • 下一页：麻黄汤麻黄
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤桂枝《伤寒括要》
  2. 桂枝汤方《伤寒论》
  3. 桂枝汤禁三条《伤寒贯珠集》
  4. 桂枝汤方《伤寒明理论》
  5. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  6. 桂枝汤方《医学心悟》
  7. 桂枝汤脉证七条《伤寒贯珠集》
  8. 桂枝汤方《医宗金鉴》
  9. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  10. 桂枝汤方《医宗金鉴》
  11. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  12. 桂枝汤方《医宗金鉴》
  13. 桂枝汤圆通应用法《医法圆通》
  14. 桂枝汤方《伤寒杂病论》
  15. 桂枝汤证《临证实验录》
  16. 桂枝汤方《伤寒杂病论》
  17. 桂枝汤证《临证实验录》
  18. 桂枝汤方《伤寒杂病论》
  19. 桂枝汤证《临证实验录》
  20. 桂枝汤方《伤寒杂病论》
  21. 桂枝汤证《临证实验录》
  22. 桂枝汤方《伤寒杂病论》
  23. 桂枝汤证其二《经方实验录》
  24. 桂枝汤方《伤寒杂病论》
  25. 桂枝汤证其六（附列门人治验）《经方实验录》
  26. 桂枝汤方《伤寒杂病论》
  27. 桂枝汤证其三《经方实验录》
  28. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  29. 桂枝汤证其四（附列门人治验）《经方实验录》
  30. 桂枝汤（玉函）《张氏医通》
  31. 桂枝汤证其五（附列门人治验）《经方实验录》


麻黄汤麻黄_《伤寒括要》_中医伤寒_【岐黄之术】

麻黄汤麻黄

麻黄汤麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草 杏仁

主太阳头痛．发热身疼．腰痛．骨节痛．恶寒．无汗而喘． 本草云．轻可去实．麻黄是也枝所能独散．所以为臣．内经曰．寒淫于内．治以甘热．佐以辛苦．甘草甘平．杏仁甘苦．用以为佐．经所谓肝苦急急食甘以缓之也．且桂枝汤．治风伤卫．则卫实营弱．故佐以芍药．和其营血也．麻黄汤．治寒伤营．则营实卫虚．故佐以杏仁利其卫气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤桂枝
  • 当前页：麻黄汤麻黄
  • 下一页：大青龙汤麻黄
<<< 返回本书目录
  1. 麻黄汤类《退思集类方歌注》
  2. 麻黄汤五苓散圆通就用法《医法圆通》
  3. 麻黄汤方《伤寒明理论》
  4. 麻黄汤证《经方实验录》
  5. 麻黄汤（玉函）《张氏医通》
  6. 麻黄汤证《临证实验录》
  7. 麻黄汤【方剂大全】
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《医学读书记》
  10. 麻黄汤证《伤寒九十论》
  11. 麻黄汤《小儿药证直诀》
  12. 麻黄汤证治本位的意义《圆运动的古中医学》
  13. 麻黄汤《汤头歌诀》
  14. 麻黄调心泄热汤【方剂大全】
  15. 麻黄汤《伤寒寻源》
  16. 麻黄透肌汤【方剂大全】
  17. 麻黄四物汤【方剂大全】
  18. 麻黄丸《苏沈良方》
  19. 麻黄拭体汤【方剂大全】
  20. 麻黄丸【方剂大全】
  21. 麻黄石膏汤【方剂大全】
  22. 麻黄温痹汤【方剂大全】
  23. 麻黄十味丸【方剂大全】
  24. 麻黄吴萸酒【方剂大全】
  25. 麻黄十神汤【方剂大全】
  26. 麻黄五味汤【方剂大全】
  27. 麻黄生姜汤【方剂大全】
  28. 麻黄五味子汤【方剂大全】
  29. 麻黄升麻汤【方剂大全】
  30. 麻黄五痫汤【方剂大全】
  1. 麻黄汤麻黄《伤寒括要》
  2. 麻黄汤方《伤寒论》
  3. 麻黄汤脉证七条《伤寒贯珠集》
  4. 麻黄汤方《伤寒明理论》
  5. 麻黄汤五苓散圆通就用法《医法圆通》
  6. 麻黄汤方《医学心悟》
  7. 麻黄汤洗《妇人大全良方》
  8. 麻黄汤方《医宗金鉴》
  9. 麻黄汤证《临证实验录》
  10. 麻黄汤方《伤寒杂病论》
  11. 麻黄汤证《临证实验录》
  12. 麻黄汤方《伤寒杂病论》
  13. 麻黄汤证《伤寒九十论》
  14. 麻黄汤方《伤寒杂病论》
  15. 麻黄汤证其二《经方实验录》
  16. 麻黄汤方《伤寒杂病论》
  17. 麻黄汤证其三《经方实验录》
  18. 麻黄汤（玉函）《张氏医通》
  19. 麻黄汤证其四《经方实验录》
  20. 麻黄汤《小儿药证直诀》
  21. 麻黄汤证其一《经方实验录》
  22. 麻黄汤《汤头歌诀》
  23. 麻黄汤证治本位的意义《圆运动的古中医学》
  24. 麻黄汤《医方论》
  25. 麻黄调心泄热汤《备急千金要方》
  26. 麻黄汤《时方妙用》
  27. 麻黄丸《苏沈良方》
  28. 麻黄汤《退思集类方歌注》
  29. 麻黄细辛附子汤证《临证实验录》
  30. 麻黄汤《伤寒寻源》
  31. 麻黄杏仁甘草石膏汤《医宗金鉴》


大青龙汤麻黄_《伤寒括要》_中医伤寒_【岐黄之术】

大青龙汤麻黄

大青龙汤麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草 杏仁 生姜 大枣 石膏

主伤寒见风．脉浮缓身不疼．但重．乍有轻时．无少阴症者宜之．青龙者．东方木神也．应春而主肝．专发生之令．为敷荣之主．万物出甲．则有两岐．肝有两叶以应之．谓之青龙者．发散营卫两伤之邪也．桂枝主风．麻黄主寒．此则伤寒见风．所以处青龙汤．两解风寒也．寒伤营．必以甘缓之．风伤卫．必以辛散之．此风寒两伤．必用辛甘相合而疗之．是以麻黄为．夫风寒两伤．非轻剂可以独散．必须以轻重之剂同散之．是以用石膏之苦辛．质重而又达肌为使也．此汤为发汗重剂．用之稍过．即有亡阳之害．故仲景戒多服也．服药后汗不止．将病患发披水盆中．露足出外．以温粉周身扑之．白术． 本．川芎．白芷．等分细末．每药末一两．入米粉三两．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤麻黄
  • 当前页：大青龙汤麻黄
  • 下一页：小青龙汤麻黄
<<< 返回本书目录
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  3. 大青龙汤【方剂大全】
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤证《临证实验录》
  7. 大青龙汤《伤寒寻源》
  8. 大青龙汤证《伤寒九十论》
  9. 大青龙加味汤【方剂大全】
  10. 大青木（图）【中药大全】
  11. 大青龙加黄芩汤【方剂大全】
  12. 大青散【方剂大全】
  13. 大青煎【方剂大全】
  14. 大青升麻汤【方剂大全】
  15. 大青根【方剂大全】
  16. 大青汤【方剂大全】
  17. 大青根【中药大全】
  18. 大青丸【方剂大全】
  19. 大青膏【方剂大全】
  20. 大青消毒汤【方剂大全】
  21. 大青膏《小儿药证直诀》
  22. 大青盐【中药大全】
  23. 大青膏《扁鹊心书》
  24. 大青叶（图）【中药大全】
  25. 大青丹【方剂大全】
  26. 大青饮【方剂大全】
  27. 大青草【中药大全】
  28. 大青饮子【方剂大全】
  29. 大青【中药大全】
  30. 大清肺散【方剂大全】
  1. 大青龙汤麻黄《伤寒括要》
  2. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  3. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  4. 大青龙汤方《伤寒论》
  5. 大青龙汤脉证二条《伤寒贯珠集》
  6. 大青龙汤方《伤寒明理论》
  7. 大青龙汤证《临证实验录》
  8. 大青龙汤方《医宗金鉴》
  9. 大青龙汤证《临证实验录》
  10. 大青龙汤方《医宗金鉴》
  11. 大青龙汤证《伤寒九十论》
  12. 大青龙汤方《伤寒杂病论》
  13. 大青龙证《医学摘粹》
  14. 大青龙汤方《伤寒杂病论》
  15. 大青龙证二　太阳三十三《伤寒悬解》
  16. 大青龙汤《汤头歌诀》
  17. 大青龙证一　太阳三十二《伤寒悬解》
  18. 大青龙汤《医方论》
  19. 大青升茶《茶饮保健》
  20. 大青龙汤《时方妙用》
  21. 大青四物汤《伤寒括要》
  22. 大青龙汤《退思集类方歌注》
  23. 大青汤《备急千金要方》
  24. 大青龙汤《伤寒寻源》
  25. 大青丸《增订叶评伤暑全书》
  26. 大青龙汤《医方考》
  27. 大青叶（板蓝根、青黛）《中药学》
  28. 大青龙汤《目经大成》
  29. 大青叶茶《茶饮保健》
  30. 大青龙汤《三因极一病证方论》
  31. 大清膏《奇方类编》


小青龙汤麻黄_《伤寒括要》_中医伤寒_【岐黄之术】

小青龙汤麻黄

小青龙汤麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 细辛 干姜 甘草（炙） 桂枝 五味子 半夏

主表邪不解．心下有水气． 青龙象肝木之两岐．主两伤之疾．麻黄汤散寒．桂枝汤散风．若表不解而心下有水气．为表里两伤．须小青龙祛表里之邪．麻黄辛温．为发散之君．桂枝辛热．甘草甘平．为发散之臣．芍药酸寒．五味酸温．寒饮伤肺．则咳喘而肺气逆．经曰．肺欲收急食酸以收之．故芍药五味子为佐．以收逆气心下有水．津液不行．则肾燥．经曰．肾苦燥急食辛以润之．故以干姜辛热．细辛辛温．半夏微温为使．以散寒水．如是则津液通行．汗出而解． 心下有水气．变症多端．故立加减之法．渴者．去半夏．加栝蒌根．水蓄则津液不行．气燥而渴．半夏性燥．去之则津易复．栝蒌性润．加之则津易生．微利者．去麻黄．加芫花．水渍肠胃．则为利．下利不可发表．发之必胀满．故去麻黄．酸苦能涌泄．水去则利止．故加芫花．经曰．水得冷气．其人即噎．胃寒非表症．故去麻黄．辛热能温中．故加附子．若小便不利．病在下焦．甘淡者下渗．故加茯苓．发散者上行．故去麻黄．喘则气上．法当降下．麻黄轻扬而上．是以去之．杏仁苦泄而下．是以加之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤麻黄
  • 当前页：小青龙汤麻黄
  • 下一页：桂枝葛根汤葛根
<<< 返回本书目录
  1. 小青龙汤解《研经言》
  2. 小青龙汤证《临证实验录》
  3. 小青龙汤方《伤寒明理论》
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤【方剂大全】
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《汤头歌诀》
  8. 小青龙汤证（附列门人治验）《经方实验录》
  9. 小青龙汤《伤寒寻源》
  10. 小青藤【中药大全】
  11. 小青龙颗粒【方剂大全】
  12. 小青藤香【中药大全】
  13. 小青龙加石膏汤【方剂大全】
  14. 小青丸《小儿药证直诀》
  15. 小青龙合剂【方剂大全】
  16. 小青杨【中药大全】
  17. 小青【中药大全】
  18. 小清凉散【方剂大全】
  19. 小青《本草纲目》图文版
  20. 小球藻【中药大全】
  21. 小青《本草纲目》完整版
  22. 小人参【中药大全】
  23. 小茄【中药大全】
  24. 小三棵针【中药大全】
  25. 小茜草【中药大全】
  26. 小三五七散【方剂大全】
  27. 小千金【中药大全】
  28. 小三阳【疾病症状】
  29. 小气道功能检查《物理诊断学》
  30. 小三叶耳蕨【中药大全】
  1. 小青龙汤麻黄《伤寒括要》
  2. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  3. 小青龙汤脉证二条《伤寒贯珠集》
  4. 小青龙汤解《研经言》
  5. 小青龙汤证《临证实验录》
  6. 小青龙汤方《伤寒论》
  7. 小青龙汤证《临证实验录》
  8. 小青龙汤方《伤寒明理论》
  9. 小青龙汤证《临证实验录》
  10. 小青龙汤方《医宗金鉴》
  11. 小青龙汤证（附列门人治验）《经方实验录》
  12. 小青龙汤方《医宗金鉴》
  13. 小青龙证《医学摘粹》
  14. 小青龙汤方《医宗金鉴》
  15. 小青龙证二　太阳三十五《伤寒悬解》
  16. 小青龙汤方《伤寒杂病论》
  17. 小青龙证三　太阳三十六《伤寒悬解》
  18. 小青龙汤方《伤寒杂病论》
  19. 小青龙证一　太阳三十四《伤寒悬解》
  20. 小青龙汤方《伤寒杂病论》
  21. 小青皮《药性切用》
  22. 小青龙汤方《伤寒杂病论》
  23. 小青丸《小儿药证直诀》
  24. 小青龙汤《汤头歌诀》
  25. 小三关《中医词典》
  26. 小青龙汤《医方论》
  27. 小三棱煎《三因极一病证方论》
  28. 小青龙汤《时方妙用》
  29. 小三棱煎《博济方》
  30. 小青龙汤《退思集类方歌注》
  31. 小三五七散《备急千金要方》


桂枝葛根汤葛根_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝葛根汤葛根

桂枝葛根汤葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 甘草 生姜 桂枝 大枣

主太阳病．项背强．KT KT ．及汗出．恶风． 按诗豳风野狼跋云．赤写KT KT ．注云．KT KT拘貌．言不敢左右顾视也．借以喻项强之状也．表邪方盛．不当有汗．今反汗出．风伤卫也．故以桂枝解肌．葛根发表．芍药和营．甘草甘平．姜枣和胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤麻黄
  • 当前页：桂枝葛根汤葛根
  • 下一页：葛根汤
<<< 返回本书目录
  1. 桂枝葛根汤【方剂大全】
  2. 桂枝瓜蒌首乌汤【方剂大全】
  3. 桂枝甘草汤证《临证实验录》
  4. 桂枝归苓汤【方剂大全】
  5. 桂枝甘草汤【方剂大全】
  6. 桂枝合白虎汤【方剂大全】
  7. 桂枝甘草汤《伤寒寻源》
  8. 桂枝合补血汤【方剂大全】
  9. 桂枝甘草龙骨牡蛎汤【方剂大全】
  10. 桂枝和营汤【方剂大全】
  11. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  12. 桂枝红花汤【方剂大全】
  13. 桂枝附子汤去桂加术解《研经言》
  14. 桂枝黄耆白薇款冬花散【方剂大全】
  15. 桂枝附子汤去桂加白术汤【方剂大全】
  16. 桂枝黄耆鳖甲汤【方剂大全】
  17. 桂枝附子汤【方剂大全】
  18. 桂枝黄耆汤【方剂大全】
  19. 桂枝附子汤《伤寒寻源》
  20. 桂枝黄芩汤【方剂大全】
  21. 桂枝附子去桂加白术汤《伤寒寻源》
  22. 桂枝黄土汤【方剂大全】
  23. 桂枝茯苓丸证《临证实验录》
  24. 桂枝藿香汤【方剂大全】
  25. 桂枝茯苓丸【方剂大全】
  26. 桂枝加参汤【方剂大全】
  27. 桂枝茯苓汤【方剂大全】
  28. 桂枝加川芎防风汤【方剂大全】
  29. 桂枝茯苓人参汤【方剂大全】
  30. 桂枝加大黄汤《伤寒括要》
  1. 桂枝葛根汤葛根《伤寒括要》
  2. 桂枝甘草证六　太阳九十七《伤寒悬解》
  3. 桂枝葛根证四　阳明十六《伤寒悬解》
  4. 桂枝甘草汤证《临证实验录》
  5. 桂枝红花汤《妇人大全良方》
  6. 桂枝甘草汤方《伤寒论》
  7. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  8. 桂枝甘草汤方《医宗金鉴》
  9. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  10. 桂枝甘草汤方《伤寒杂病论》
  11. 桂枝黄鳖甲汤《退思集类方歌注》
  12. 桂枝甘草汤《伤寒括要》
  13. 桂枝黄芩汤《三因极一病证方论》
  14. 桂枝甘草汤《伤寒寻源》
  15. 桂枝黄汤《备急千金要方》
  16. 桂枝甘草汤《医学心悟》
  17. 桂枝加大黄汤《圆运动的古中医学》
  18. 桂枝甘草汤《删补名医方论》
  19. 桂枝加大黄汤《医宗金鉴》
  20. 桂枝甘草汤《医宗金鉴》
  21. 桂枝加大黄汤《医方考》
  22. 桂枝甘草汤《圆运动的古中医学》
  23. 桂枝加大黄汤《医方考》
  24. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  25. 桂枝加大黄汤《伤寒寻源》
  26. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  27. 桂枝加大黄汤《退思集类方歌注》
  28. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  29. 桂枝加大黄汤《时方妙用》
  30. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  31. 桂枝加大黄汤《医方论》


葛根汤_《伤寒括要》_中医伤寒_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 麻黄 桂枝 芍药 甘草 生姜 大枣

主太阳病．项背强．KT KT ．无汗恶风．KT KT ．注见前．旧释鸟羽．未当．今正之．此方即桂枝．无汗用麻黄．确乎不可易矣．此复以太阳无汗．用葛根汤．太阳有汗．用桂枝 葛根汤．何也．葛根本阳明经药．恐太阳病久．将传阳明．故用葛根．迎而夺之．豫发其邪．勿令传入也．前用桂枝汤麻黄汤者．病方起也．今用此二方者．病已久也．又按太阳病．脉静为不传．若烦躁脉数．为欲传也．意者既见其欲传之状．故用此二方．此未发之秘旨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝葛根汤葛根
  • 当前页：葛根汤
  • 下一页：桂枝麻黄各半汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《伤寒括要》
  2. 葛根汤《汤头歌诀》
  3. 葛根汤《普济本事方》
  4. 葛根汤《医方论》
  5. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  6. 葛根汤《退思集类方歌注》
  7. 葛根汤方《伤寒杂病论》
  8. 葛根汤《伤寒寻源》
  9. 葛根汤方《伤寒杂病论》
  10. 葛根汤《医学心悟》
  11. 葛根汤方《医宗金鉴》
  12. 葛根汤《医方考》
  13. 葛根汤方《伤寒论》
  14. 葛根汤《三因极一病证方论》
  15. 葛根汤六　方见《伤寒》《金匮悬解》
  16. 葛根汤《妇人大全良方》
  17. 葛根汤圆通应用法《医法圆通》
  18. 葛根汤《妇人大全良方》
  19. 葛根汤证《临证实验录》
  20. 葛根汤《医述》
  21. 葛根汤证《伤寒九十论》
  22. 葛根汤《冯氏锦囊秘录》
  23. 葛根汤证其二《经方实验录》
  24. 葛根汤《冯氏锦囊秘录》
  25. 葛根汤证其三《经方实验录》
  26. 葛根汤《删补名医方论》
  27. 葛根汤证其四（附列再门人治验）《经方实验录》
  28. 葛根汤《医宗金鉴》
  29. 葛根汤证其一《经方实验录》
  30. 葛根汤《仙传外科集验方》
  31. 葛根丸《儒门事亲》


桂枝麻黄各半汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝麻黄各半汤

桂枝麻黄各半汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 生姜 甘草 麻黄 大枣 杏仁

太阳病．八九日如疟状．热多寒少． 不呕清便．一日二三度发．脉微缓．为欲愈．脉微．恶寒．不可汗吐下．面反有热色．未欲解也．以不得汗．身必痒．

此方论．当分作三段看．太阳病至寒少一段．为自初至今之症．下文皆拟病防变之辞．至欲愈一段．言不必治也．至不可汗吐下．言宜温之也．至末一段．是小汗之．麻黄与桂枝．一发一止．则汗不至大出矣． 桂枝二麻黄一汤不录．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：桂枝麻黄各半汤
  • 下一页：桂枝二越婢一汤
<<< 返回本书目录
  1. 桂枝麻黄各半汤《伤寒寻源》
  2. 桂枝麻黄各半汤【方剂大全】
  3. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  4. 桂枝麻黄各半汤其二《临证实验录》
  5. 桂枝苓泽汤【方剂大全】
  6. 桂枝麻黄各半汤证《经方实验录》
  7. 桂枝栝楼根汤【方剂大全】
  8. 桂枝麻黄各半汤证《临证实验录》
  9. 桂枝栝楼干葛汤【方剂大全】
  10. 桂枝麻黄各半汤证其一《临证实验录》
  11. 桂枝橘皮汤【方剂大全】
  12. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  13. 桂枝酒【方剂大全】
  14. 桂枝麻黄散【方剂大全】
  15. 桂枝解肌汤【方剂大全】
  16. 桂枝麻黄汤【方剂大全】
  17. 桂枝解毒汤【方剂大全】
  18. 桂枝羌活汤【方剂大全】
  19. 桂枝解《医学衷中参西录》
  20. 桂枝去桂加茯苓白术汤《伤寒寻源》
  21. 桂枝姜砂汤【方剂大全】
  22. 桂枝去桂加茯苓白术汤【方剂大全】
  23. 桂枝姜苓汤【方剂大全】
  24. 桂枝去芍药加茯苓白术汤【方剂大全】
  25. 桂枝姜苓牡蛎汤【方剂大全】
  26. 桂枝去芍药加附子汤《伤寒寻源》
  27. 桂枝姜苓阿胶汤【方剂大全】
  28. 桂枝去芍药加附子汤【方剂大全】
  29. 桂枝姜附汤【方剂大全】
  30. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  1. 桂枝麻黄各半汤《伤寒括要》
  2. 桂枝麻黄各半汤《退思集类方歌注》
  3. 桂枝麻黄各半汤方《伤寒杂病论》
  4. 桂枝麻黄各半汤《伤寒寻源》
  5. 桂枝麻黄各半汤方《伤寒杂病论》
  6. 桂枝麻黄各半汤《冯氏锦囊秘录》
  7. 桂枝麻黄各半汤方《医宗金鉴》
  8. 桂枝麻黄各半汤《删补名医方论》
  9. 桂枝麻黄各半汤方《伤寒论》
  10. 桂枝麻黄各半汤《医宗金鉴》
  11. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  12. 桂枝麻黄各半汤《圆运动的古中医学》
  13. 桂枝麻黄各半汤其二《临证实验录》
  14. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  15. 桂枝麻黄各半汤证《经方实验录》
  16. 桂枝龙骨牡蛎汤《金匮悬解》
  17. 桂枝麻黄各半汤证《临证实验录》
  18. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  19. 桂枝麻黄各半汤证其一《临证实验录》
  20. 桂枝栝蒌根汤《三因极一病证方论》
  21. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  22. 桂枝救逆汤方《医宗金鉴》
  23. 桂枝麻黄各半证《医学摘粹》
  24. 桂枝酒《备急千金要方》
  25. 桂枝麻黄汤《备急千金要方》
  26. 桂枝解毒汤《冯氏锦囊秘录》
  27. 桂枝麻黄汤《冯氏锦囊秘录》
  28. 桂枝解表茶《茶饮保健》
  29. 桂枝羌活汤《医方论》
  30. 桂枝解《医学衷中参西录》
  31. 桂枝去桂加白术茯苓汤《圆运动的古中医学》


桂枝二越婢一汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝二越婢一汤

桂枝二越婢一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 甘草 生姜 大枣 麻黄 石膏

太阳病．发热恶寒．热多寒少．脉微弱者．无阳也．不可发汗． 胃为十二经之主．脾治水谷气．通行津液也．凡仲景称太阳病者．皆表症发热恶寒．头项强痛也．若脉浮大．则与症相应．宜发其汗．今表症见而脉反微．是脉不应症．故不可发汗．但用此方和之而已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤
  • 当前页：桂枝二越婢一汤
  • 下一页：桂枝去桂加茯苓白术汤
<<< 返回本书目录
  1. 桂枝二越婢一汤《伤寒寻源》
  2. 桂枝二越婢一汤【方剂大全】
  3. 桂枝二麻黄一汤证《经方实验录》
  4. 桂枝二越婢一汤证《临证实验录》
  5. 桂枝二麻黄一汤【方剂大全】
  6. 桂枝防风汤【方剂大全】
  7. 桂枝二麻黄一汤《伤寒寻源》
  8. 桂枝茯苓当归汤【方剂大全】
  9. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  10. 桂枝茯苓人参汤【方剂大全】
  11. 桂枝地黄汤【方剂大全】
  12. 桂枝茯苓汤【方剂大全】
  13. 桂枝地黄阿胶汤【方剂大全】
  14. 桂枝茯苓丸【方剂大全】
  15. 桂枝当归桃仁汤【方剂大全】
  16. 桂枝茯苓丸证《临证实验录》
  17. 桂枝丹皮紫苏汤【方剂大全】
  18. 桂枝附子去桂加白术汤《伤寒寻源》
  19. 桂枝丹皮首乌汤【方剂大全】
  20. 桂枝附子汤《伤寒寻源》
  21. 桂枝丹皮地黄汤【方剂大全】
  22. 桂枝附子汤【方剂大全】
  23. 桂枝大黄汤【方剂大全】
  24. 桂枝附子汤去桂加白术汤【方剂大全】
  25. 桂枝苁蓉汤【方剂大全】
  26. 桂枝附子汤去桂加术解《研经言》
  27. 桂枝菖蒲汤【方剂大全】
  28. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  29. 桂枝柴胡汤【方剂大全】
  30. 桂枝甘草龙骨牡蛎汤【方剂大全】
  1. 桂枝二越婢一汤《伤寒括要》
  2. 桂枝二越婢一汤《伤寒寻源》
  3. 桂枝二越婢一汤方《伤寒杂病论》
  4. 桂枝二越婢一汤《删补名医方论》
  5. 桂枝二越婢一汤方《医宗金鉴》
  6. 桂枝二越婢一汤《医宗金鉴》
  7. 桂枝二越婢一汤方《伤寒论》
  8. 桂枝二越婢一汤《圆运动的古中医学》
  9. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  10. 桂枝二麻一汤《医宗金鉴》
  11. 桂枝二越婢一汤证《临证实验录》
  12. 桂枝二麻黄一证《医学摘粹》
  13. 桂枝二越婢一证《医学摘粹》
  14. 桂枝二麻黄一汤证其一《经方实验录》
  15. 桂枝二越脾一汤《退思集类方歌注》
  16. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  17. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  18. 桂枝二麻黄一汤方《伤寒论》
  19. 桂枝茯苓丸《圆运动的古中医学》
  20. 桂枝二麻黄一汤方《医宗金鉴》
  21. 桂枝茯苓丸《金匮悬解》
  22. 桂枝二麻黄一汤方《伤寒杂病论》
  23. 桂枝茯苓丸《三因极一病证方论》
  24. 桂枝二麻黄一汤《伤寒括要》
  25. 桂枝茯苓丸方《伤寒杂病论》
  26. 桂枝二麻黄一汤《时方妙用》
  27. 桂枝茯苓丸方《医宗金鉴》
  28. 桂枝二麻黄一汤《退思集类方歌注》
  29. 桂枝茯苓丸证《临证实验录》
  30. 桂枝二麻黄一汤《伤寒寻源》
  31. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》


桂枝去桂加茯苓白术汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝去桂加茯苓白术汤

桂枝去桂加茯苓白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 甘草 生姜 白术 茯苓 大枣

主汗下后．仍头项强痛．发热无汗．心下满．微痛．小便不利．头项强痛．邪仍在表．何故去桂而加苓术耶．不知此属饮症也．既经汗下而不解．心下满痛．小便不利此为水饮内蓄．邪不在表．故去桂加苓术也．若小便利．则水饮行．而热满头痛．无不悉愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越婢一汤
  • 当前页：桂枝去桂加茯苓白术汤
  • 下一页：桂枝加芍药生姜人参新加汤
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤《伤寒寻源》
  2. 桂枝去桂加茯苓白术汤【方剂大全】
  3. 桂枝羌活汤【方剂大全】
  4. 桂枝去芍药加茯苓白术汤【方剂大全】
  5. 桂枝麻黄汤【方剂大全】
  6. 桂枝去芍药加附子汤《伤寒寻源》
  7. 桂枝麻黄散【方剂大全】
  8. 桂枝去芍药加附子汤【方剂大全】
  9. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  10. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  11. 桂枝麻黄各半汤证其一《临证实验录》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  13. 桂枝麻黄各半汤证《临证实验录》
  14. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  15. 桂枝麻黄各半汤证《经方实验录》
  16. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  17. 桂枝麻黄各半汤其二《临证实验录》
  18. 桂枝去芍药加皂荚汤【方剂大全】
  19. 桂枝麻黄各半汤【方剂大全】
  20. 桂枝去芍药汤《伤寒寻源》
  21. 桂枝麻黄各半汤《伤寒寻源》
  22. 桂枝去芍药汤【方剂大全】
  23. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  24. 桂枝人参黄耆汤【方剂大全】
  25. 桂枝苓泽汤【方剂大全】
  26. 桂枝人参汤《伤寒寻源》
  27. 桂枝栝楼根汤【方剂大全】
  28. 桂枝人参汤【方剂大全】
  29. 桂枝栝楼干葛汤【方剂大全】
  30. 桂枝如圣饮【方剂大全】
  1. 桂枝去桂加茯苓白术汤《伤寒括要》
  2. 桂枝去桂加茯苓白术汤《伤寒寻源》
  3. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  4. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  5. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  6. 桂枝羌活汤《医方论》
  7. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  8. 桂枝麻黄汤《冯氏锦囊秘录》
  9. 桂枝去桂加茯苓白术汤方《伤寒论》
  10. 桂枝麻黄汤《备急千金要方》
  11. 桂枝去桂加茯苓白术证《医学摘粹》
  12. 桂枝麻黄各半证《医学摘粹》
  13. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  14. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  15. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  16. 桂枝麻黄各半汤证其一《临证实验录》
  17. 桂枝去桂加苓术汤《退思集类方歌注》
  18. 桂枝麻黄各半汤证《临证实验录》
  19. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  20. 桂枝麻黄各半汤证《经方实验录》
  21. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  22. 桂枝麻黄各半汤其二《临证实验录》
  23. 桂枝去芍药加附子汤《伤寒寻源》
  24. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  25. 桂枝去芍药加附子汤《退思集类方歌注》
  26. 桂枝麻黄各半汤方《伤寒论》
  27. 桂枝去芍药加附子汤方《医宗金鉴》
  28. 桂枝麻黄各半汤方《医宗金鉴》
  29. 桂枝去芍药加附子汤方《伤寒论》
  30. 桂枝麻黄各半汤方《伤寒杂病论》
  31. 桂枝去芍药加麻附细辛汤《退思集类方歌注》


桂枝加芍药生姜人参新加汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝加芍药生姜人参新加汤

桂枝加芍药生姜人参新加汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 甘草 人参 大枣 生姜

主汗后．身体痛．脉沉迟．汗后身痛．邪未尽也．脉来沉迟．血不足也．经曰．脉沉者．营气微也．与桂枝汤．以解未尽之邪．加芍药参姜．以补不足之血．夫身痛一也．以脉浮紧．

为邪盛．盛者损之．以脉沉迟．为血虚．虚者补之．此之身痛．因血虚而致．误作表实而发之．则血愈虚而危矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术汤
  • 当前页：桂枝加芍药生姜人参新加汤
  • 下一页：桂枝附子汤
<<< 返回本书目录
  1. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  2. 桂枝加芍药生姜人参新加汤解《研经言》
  3. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  4. 桂枝加芍药汤《伤寒寻源》
  5. 桂枝加芍药防风防己汤【方剂大全】
  6. 桂枝加芍药汤【方剂大全】
  7. 桂枝加人参附子汤【方剂大全】
  8. 桂枝加芍药汤证《临证实验录》
  9. 桂枝加耆术汤【方剂大全】
  10. 桂枝加味汤【方剂大全】
  11. 桂枝加浓朴杏子汤证《伤寒九十论》
  12. 桂枝加知母石膏升麻汤【方剂大全】
  13. 桂枝加浓朴杏仁汤《伤寒寻源》
  14. 桂枝姜附阿胶汤【方剂大全】
  15. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  16. 桂枝姜附汤【方剂大全】
  17. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  18. 桂枝姜苓阿胶汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证《临证实验录》
  20. 桂枝姜苓牡蛎汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证《经方实验录》
  22. 桂枝姜苓汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤【方剂大全】
  24. 桂枝姜砂汤【方剂大全】
  25. 桂枝加黄耆知母石膏汤【方剂大全】
  26. 桂枝解《医学衷中参西录》
  27. 桂枝加黄耆汤【方剂大全】
  28. 桂枝解毒汤【方剂大全】
  29. 桂枝加厚朴杏子汤证《临证实验录》
  30. 桂枝解肌汤【方剂大全】
  1. 桂枝加芍药生姜人参新加汤《伤寒括要》
  2. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  3. 桂枝加芍药生姜人参新加汤方《伤寒论》
  4. 桂枝加芍药加大黄汤《删补名医方论》
  5. 桂枝加芍药生姜人参新加汤解《研经言》
  6. 桂枝加芍药加大黄汤《医宗金鉴》
  7. 桂枝加芍药汤《圆运动的古中医学》
  8. 桂枝加浓朴杏子汤证《伤寒九十论》
  9. 桂枝加芍药汤《医宗金鉴》
  10. 桂枝加浓朴杏仁汤《伤寒括要》
  11. 桂枝加芍药汤《医方考》
  12. 桂枝加浓朴杏仁汤《退思集类方歌注》
  13. 桂枝加芍药汤《伤寒寻源》
  14. 桂枝加浓朴杏仁汤《伤寒寻源》
  15. 桂枝加芍药汤《退思集类方歌注》
  16. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  17. 桂枝加芍药汤《时方妙用》
  18. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  19. 桂枝加芍药汤《伤寒括要》
  20. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  21. 桂枝加芍药汤方《伤寒杂病论》
  22. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  23. 桂枝加芍药汤方《医宗金鉴》
  24. 桂枝加龙骨牡蛎汤证《临证实验录》
  25. 桂枝加芍药汤方《删补名医方论》
  26. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  27. 桂枝加芍药汤方《伤寒论》
  28. 桂枝加黄五两汤《三因极一病证方论》
  29. 桂枝加芍药汤证《临证实验录》
  30. 桂枝加黄汤《退思集类方歌注》
  31. 桂枝解《医学衷中参西录》


桂枝附子汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝附子汤

桂枝附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 附子 大枣 生姜 甘草

伤寒八九日．风湿相搏．身痛烦．不能转侧．不呕不渴．脉浮虚而涩． 病至八九日．则邪多在里．身当不痛．今日数多．而身痛不能转侧者．湿也．经曰．风则浮虚．又曰．涩为寒湿．不呕不渴．里无邪热也．脉浮虚而涩．身有烦疼．则知风湿．但在经也．与桂枝 附子汤．以散表中风湿．风在表者．散以桂枝之辛甘．湿在经者．逐以附子之辛热．姜枣同甘草．行营卫而通津液．以和其表也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药生姜人参新加汤
  • 当前页：桂枝附子汤
  • 下一页：桂枝加附子汤
<<< 返回本书目录
  1. 桂枝附子汤《伤寒寻源》
  2. 桂枝附子汤【方剂大全】
  3. 桂枝附子去桂加白术汤《伤寒寻源》
  4. 桂枝附子汤去桂加白术汤【方剂大全】
  5. 桂枝茯苓丸证《临证实验录》
  6. 桂枝附子汤去桂加术解《研经言》
  7. 桂枝茯苓丸【方剂大全】
  8. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  9. 桂枝茯苓汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤【方剂大全】
  11. 桂枝茯苓人参汤【方剂大全】
  12. 桂枝甘草汤《伤寒寻源》
  13. 桂枝茯苓当归汤【方剂大全】
  14. 桂枝甘草汤【方剂大全】
  15. 桂枝防风汤【方剂大全】
  16. 桂枝甘草汤证《临证实验录》
  17. 桂枝二越婢一汤证《临证实验录》
  18. 桂枝葛根汤【方剂大全】
  19. 桂枝二越婢一汤【方剂大全】
  20. 桂枝瓜蒌首乌汤【方剂大全】
  21. 桂枝二越婢一汤《伤寒寻源》
  22. 桂枝归苓汤【方剂大全】
  23. 桂枝二麻黄一汤证《经方实验录》
  24. 桂枝合白虎汤【方剂大全】
  25. 桂枝二麻黄一汤【方剂大全】
  26. 桂枝合补血汤【方剂大全】
  27. 桂枝二麻黄一汤《伤寒寻源》
  28. 桂枝和营汤【方剂大全】
  29. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  30. 桂枝红花汤【方剂大全】
  1. 桂枝附子汤《伤寒括要》
  2. 桂枝附子汤《退思集类方歌注》
  3. 桂枝附子汤方《伤寒杂病论》
  4. 桂枝附子汤《伤寒寻源》
  5. 桂枝附子汤方《医宗金鉴》
  6. 桂枝附子汤《医学心悟》
  7. 桂枝附子汤方《伤寒论》
  8. 桂枝附子汤《三因极一病证方论》
  9. 桂枝附子汤去桂加术解《研经言》
  10. 桂枝附子汤《删补名医方论》
  11. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  12. 桂枝附子汤《医宗金鉴》
  13. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  14. 桂枝附子汤《圆运动的古中医学》
  15. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  16. 桂枝附子汤《圆运动的古中医学》
  17. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  18. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  19. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  20. 桂枝附子去桂加白术汤《伤寒括要》
  21. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  22. 桂枝附子去桂加白术汤《伤寒寻源》
  23. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  24. 桂枝附子去桂加白术汤《圆运动的古中医学》
  25. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  26. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  27. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  28. 桂枝茯苓丸证《临证实验录》
  29. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  30. 桂枝茯苓丸方《医宗金鉴》
  31. 桂枝甘草汤《圆运动的古中医学》


桂枝加附子汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝加附子汤

桂枝加附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

悉照前方．加芍药．

脉浮为风．大为虚．风则微热．虚则痉挛．宜与桂枝加附子汤．厥逆咽干烦躁．阳明内结．谵语烦乱．更饮甘草 干姜汤．夜半阳气还．两足当热．胫尚微拘急重．与芍药甘草汤．乃胫伸．以承气汤微溏．则止其谵语．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤
  • 当前页：桂枝加附子汤
  • 下一页：甘草干姜汤
<<< 返回本书目录
  1. 桂枝加附子汤《伤寒寻源》
  2. 桂枝加附子汤【方剂大全】
  3. 桂枝加附子红花汤【方剂大全】
  4. 桂枝加附子汤证《临证实验录》
  5. 桂枝加附桂汤【方剂大全】
  6. 桂枝加附子汤证《伤寒九十论》
  7. 桂枝加当归汤【方剂大全】
  8. 桂枝加干姜汤【方剂大全】
  9. 桂枝加当归芍药汤【方剂大全】
  10. 桂枝加葛根瓜蒌汤【方剂大全】
  11. 桂枝加当归茯苓汤【方剂大全】
  12. 桂枝加葛根汤《伤寒寻源》
  13. 桂枝加大黄汤证其一《临证实验录》
  14. 桂枝加葛根汤【方剂大全】
  15. 桂枝加大黄汤证其二《临证实验录》
  16. 桂枝加葛根汤证《临证实验录》
  17. 桂枝加大黄汤证《临证实验录》
  18. 桂枝加葛根汤证《伤寒九十论》
  19. 桂枝加大黄汤证《经方实验录》
  20. 桂枝加葛根汤证其二《临证实验录》
  21. 桂枝加大黄汤【方剂大全】
  22. 桂枝加葛根汤证其三《临证实验录》
  23. 桂枝加大黄汤《伤寒寻源》
  24. 桂枝加葛根汤证其一《临证实验录》
  25. 桂枝加大黄汤《伤寒括要》
  26. 桂枝加归芍汤【方剂大全】
  27. 桂枝加川芎防风汤【方剂大全】
  28. 桂枝加桂汤《伤寒寻源》
  29. 桂枝加参汤【方剂大全】
  30. 桂枝加桂汤【方剂大全】
  1. 桂枝加附子汤《伤寒括要》
  2. 桂枝加附子汤《退思集类方歌注》
  3. 桂枝加附子汤方《伤寒杂病论》
  4. 桂枝加附子汤《伤寒寻源》
  5. 桂枝加附子汤方《医宗金鉴》
  6. 桂枝加附子汤《医方考》
  7. 桂枝加附子汤方《伤寒论》
  8. 桂枝加附子汤《删补名医方论》
  9. 桂枝加附子汤证《临证实验录》
  10. 桂枝加附子汤《医宗金鉴》
  11. 桂枝加附子汤证《伤寒九十论》
  12. 桂枝加附子汤《备急千金要方》
  13. 桂枝加附子证《医学摘粹》
  14. 桂枝加附子汤《圆运动的古中医学》
  15. 桂枝加葛根汤《圆运动的古中医学》
  16. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  17. 桂枝加葛根汤《妇人大全良方》
  18. 桂枝加大黄汤证其一《临证实验录》
  19. 桂枝加葛根汤《伤寒寻源》
  20. 桂枝加大黄汤证其二《临证实验录》
  21. 桂枝加葛根汤《退思集类方歌注》
  22. 桂枝加大黄汤证《临证实验录》
  23. 桂枝加葛根汤《时方妙用》
  24. 桂枝加大黄汤证《经方实验录》
  25. 桂枝加葛根汤方《伤寒杂病论》
  26. 桂枝加大黄汤方《伤寒论》
  27. 桂枝加葛根汤方《伤寒杂病论》
  28. 桂枝加大黄汤方《删补名医方论》
  29. 桂枝加葛根汤方《医宗金鉴》
  30. 桂枝加大黄汤方《医宗金鉴》
  31. 桂枝加葛根汤方《伤寒论》


甘草干姜汤_《伤寒括要》_中医伤寒_【岐黄之术】

甘草干姜汤

甘草干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 干姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤
  • 当前页：甘草干姜汤
  • 下一页：芍药甘草汤
<<< 返回本书目录
  1. 甘草干姜汤《伤寒寻源》
  2. 甘草干姜汤【方剂大全】
  3. 甘草干姜人参汤【方剂大全】
  4. 甘草膏【方剂大全】
  5. 甘草干姜茯苓白术汤【方剂大全】
  6. 甘草归地汤【方剂大全】
  7. 甘草附子汤【方剂大全】
  8. 甘草归蜡膏【方剂大全】
  9. 甘草附子汤《伤寒寻源》
  10. 甘草滑石散【方剂大全】
  11. 甘草敷方【方剂大全】
  12. 甘草黄芩汤【方剂大全】
  13. 甘草粉蜜汤方白粉辨《研经言》
  14. 甘草煎【方剂大全】
  15. 甘草粉蜜汤【方剂大全】
  16. 甘草节【中药大全】
  17. 甘草法【方剂大全】
  18. 甘草解《医学衷中参西录》
  19. 甘草法《幼幼新书》
  20. 甘草酒【方剂大全】
  21. 甘草法《医宗金鉴》
  22. 甘草桔梗射干汤【方剂大全】
  23. 甘草豆方【方剂大全】
  24. 甘草桔梗升麻汤【方剂大全】
  25. 甘草大豆汤【方剂大全】
  26. 甘草流浸膏【方剂大全】
  27. 甘草（国老）《证类本草》
  28. 甘草麻桂汤【方剂大全】
  29. 甘草【中药大全】
  30. 甘草麻黄汤【方剂大全】
  1. 甘草干姜汤《伤寒括要》
  2. 甘草干姜汤《退思集类方歌注》
  3. 甘草干姜汤、芍药甘草汤《医述》
  4. 甘草干姜汤《伤寒寻源》
  5. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  6. 甘草干姜汤《三因极一病证方论》
  7. 甘草干姜汤方《伤寒杂病论》
  8. 甘草干姜汤《备急千金要方》
  9. 甘草干姜汤方《伤寒杂病论》
  10. 甘草干姜茯苓白术汤方《医宗金鉴》
  11. 甘草干姜汤方《伤寒杂病论》
  12. 甘草干姜茯苓白术汤方《伤寒杂病论》
  13. 甘草干姜汤方《医宗金鉴》
  14. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  15. 甘草干姜汤方《医宗金鉴》
  16. 甘草附子汤方《伤寒论》
  17. 甘草干姜汤方《伤寒论》
  18. 甘草附子汤方《医宗金鉴》
  19. 甘草干姜证《医学摘粹》
  20. 甘草附子汤方《医宗金鉴》
  21. 甘草干姜证三　太阳七十三《伤寒悬解》
  22. 甘草附子汤方《伤寒杂病论》
  23. 甘草干姜证四　太阳七十四《伤寒悬解》
  24. 甘草附子汤《伤寒括要》
  25. 甘草黑豆汤《冯氏锦囊秘录》
  26. 甘草附子汤《伤寒寻源》
  27. 甘草黑豆汤《退思集类方歌注》
  28. 甘草附子汤《医学心悟》
  29. 甘草黑豆汤《医方论》
  30. 甘草附子汤《医方考》
  31. 甘草解《医学衷中参西录》


芍药甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

芍药甘草汤

芍药甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 甘草

浮为风．合用桂枝汤．大为虚．虚而胫挛者．寒则筋急也．非附子不能温经以舒筋．故加之．厥逆咽干烦躁．此阴躁也．虽内结谵语．而阳气未回．故以甘草 干姜，温理中气．为脾主四肢．又甘能缓急也．及阳气已还．则除去温剂．虽胫尚拘急．不过以芍药和营而已．直待胫伸．寒症尽去．然后以承气止其谵语．盖内结者．非承气不能除耳．一症也．始而大温之．既而微温．又既而微寒之．终而大寒之．非有见垣之智者．未易语此．后人遇此症．岂复能出此手眼耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤
  • 当前页：芍药甘草汤
  • 下一页：桂枝附子去桂加白术汤
<<< 返回本书目录
  1. 芍药甘草汤《伤寒寻源》
  2. 芍药甘草汤【方剂大全】
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草汤证《经方实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤【方剂大全】
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤《伤寒寻源》
  10. 芍药甘草汤证《临证实验录》
  11. 芍药地黄汤【方剂大全】
  12. 芍药甘草汤证其二《临证实验录》
  13. 芍药补气汤【方剂大全】
  14. 芍药甘草汤证其一《临证实验录》
  15. 芍药檗皮丸【方剂大全】
  16. 芍药花【中药大全】
  17. 芍药柏皮丸【方剂大全】
  18. 芍药黄连汤【方剂大全】
  19. 芍药（白赤）《本草择要纲目》
  20. 芍药黄芪酒【方剂大全】
  21. 芍药《本草纲目》图文版
  22. 芍药黄耆汤【方剂大全】
  23. 芍药《证类本草》
  24. 芍药黄芩汤【方剂大全】
  25. 芍药《长沙药解》
  26. 芍药解《医学衷中参西录》
  27. 芍药《药征》
  28. 芍药清肝散【方剂大全】
  29. 芍药《药笼小品》
  30. 芍药汤【方剂大全】
  1. 芍药甘草汤《伤寒括要》
  2. 芍药甘草汤《医方论》
  3. 芍药甘草汤方《伤寒杂病论》
  4. 芍药甘草汤《退思集类方歌注》
  5. 芍药甘草汤方《医宗金鉴》
  6. 芍药甘草汤《伤寒寻源》
  7. 芍药甘草汤方《伤寒论》
  8. 芍药甘草汤《医学心悟》
  9. 芍药甘草汤证《临证实验录》
  10. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  11. 芍药甘草汤证《临证实验录》
  12. 芍药甘草附子汤证《临证实验录》
  13. 芍药甘草汤证《临证实验录》
  14. 芍药甘草附子汤证《临证实验录》
  15. 芍药甘草汤证其二《临证实验录》
  16. 芍药甘草附子汤方《伤寒论》
  17. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  18. 芍药甘草附子汤方《医宗金鉴》
  19. 芍药甘草汤证其一《经方实验录》
  20. 芍药甘草附子汤方《伤寒杂病论》
  21. 芍药甘草汤证其一《临证实验录》
  22. 芍药甘草附子汤《退思集类方歌注》
  23. 芍药花茶《茶饮保健》
  24. 芍药甘草附子汤《伤寒寻源》
  25. 芍药黄连汤《冯氏锦囊秘录》
  26. 芍药甘草附子汤《删补名医方论》
  27. 芍药黄连汤《仁术便览》
  28. 芍药甘草附子汤《医宗金鉴》
  29. 芍药黄汤《备急千金要方》
  30. 芍药甘草附子汤《圆运动的古中医学》
  31. 芍药解《医学衷中参西录》


桂枝附子去桂加白术汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝附子去桂加白术汤

桂枝附子去桂加白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 甘草 附子 生姜 大枣

主风湿相搏．身痛．不呕渴．脉虚涩若其人大便硬．小便利者．宜与此汤．仲景云．初服之．其人身如痹．半日许．复服之．三服尽．其人如冒状．勿怪．此以术附并走皮内．逐水气．未得除故耳．当加桂四两．此本一方二法．以大便硬．小便利．故去桂也．以大便不硬．小便不利．当加桂附．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤
  • 当前页：桂枝附子去桂加白术汤
  • 下一页：甘草附子汤
<<< 返回本书目录
  1. 桂枝附子去桂加白术汤《伤寒寻源》
  2. 桂枝附子汤《伤寒寻源》
  3. 桂枝茯苓丸证《临证实验录》
  4. 桂枝附子汤【方剂大全】
  5. 桂枝茯苓丸【方剂大全】
  6. 桂枝附子汤去桂加白术汤【方剂大全】
  7. 桂枝茯苓汤【方剂大全】
  8. 桂枝附子汤去桂加术解《研经言》
  9. 桂枝茯苓人参汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  11. 桂枝茯苓当归汤【方剂大全】
  12. 桂枝甘草龙骨牡蛎汤【方剂大全】
  13. 桂枝防风汤【方剂大全】
  14. 桂枝甘草汤《伤寒寻源》
  15. 桂枝二越婢一汤证《临证实验录》
  16. 桂枝甘草汤【方剂大全】
  17. 桂枝二越婢一汤【方剂大全】
  18. 桂枝甘草汤证《临证实验录》
  19. 桂枝二越婢一汤《伤寒寻源》
  20. 桂枝葛根汤【方剂大全】
  21. 桂枝二麻黄一汤证《经方实验录》
  22. 桂枝瓜蒌首乌汤【方剂大全】
  23. 桂枝二麻黄一汤【方剂大全】
  24. 桂枝归苓汤【方剂大全】
  25. 桂枝二麻黄一汤《伤寒寻源》
  26. 桂枝合白虎汤【方剂大全】
  27. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  28. 桂枝合补血汤【方剂大全】
  29. 桂枝地黄汤【方剂大全】
  30. 桂枝和营汤【方剂大全】
  1. 桂枝附子去桂加白术汤《伤寒括要》
  2. 桂枝附子去桂加白术汤《伤寒寻源》
  3. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  4. 桂枝附子去桂加白术汤《圆运动的古中医学》
  5. 桂枝附子汤《圆运动的古中医学》
  6. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  7. 桂枝附子汤《圆运动的古中医学》
  8. 桂枝茯苓丸证《临证实验录》
  9. 桂枝附子汤《医宗金鉴》
  10. 桂枝茯苓丸方《医宗金鉴》
  11. 桂枝附子汤《删补名医方论》
  12. 桂枝茯苓丸方《伤寒杂病论》
  13. 桂枝附子汤《三因极一病证方论》
  14. 桂枝茯苓丸《三因极一病证方论》
  15. 桂枝附子汤《医学心悟》
  16. 桂枝茯苓丸《金匮悬解》
  17. 桂枝附子汤《伤寒寻源》
  18. 桂枝茯苓丸《圆运动的古中医学》
  19. 桂枝附子汤《退思集类方歌注》
  20. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  21. 桂枝附子汤《伤寒括要》
  22. 桂枝二越脾一汤《退思集类方歌注》
  23. 桂枝附子汤方《伤寒杂病论》
  24. 桂枝二越婢一证《医学摘粹》
  25. 桂枝附子汤方《医宗金鉴》
  26. 桂枝二越婢一汤证《临证实验录》
  27. 桂枝附子汤方《伤寒论》
  28. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  29. 桂枝附子汤去桂加术解《研经言》
  30. 桂枝二越婢一汤方《伤寒论》
  31. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》


甘草附子汤_《伤寒括要》_中医伤寒_【岐黄之术】

甘草附子汤

甘草附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 白术 桂枝 附子

风湿相搏．骨节痛．不能屈伸．汗出短气．小便不利．恶风．或身微肿．身肿．加防风．小便不利．加茯苓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子去桂加白术汤
  • 当前页：甘草附子汤
  • 下一页：芍药附子甘草汤
<<< 返回本书目录
  1. 甘草附子汤《伤寒寻源》
  2. 甘草附子汤【方剂大全】
  3. 甘草敷方【方剂大全】
  4. 甘草干姜茯苓白术汤【方剂大全】
  5. 甘草粉蜜汤方白粉辨《研经言》
  6. 甘草干姜人参汤【方剂大全】
  7. 甘草粉蜜汤【方剂大全】
  8. 甘草干姜汤《伤寒寻源》
  9. 甘草法【方剂大全】
  10. 甘草干姜汤【方剂大全】
  11. 甘草法《幼幼新书》
  12. 甘草膏【方剂大全】
  13. 甘草法《医宗金鉴》
  14. 甘草归地汤【方剂大全】
  15. 甘草豆方【方剂大全】
  16. 甘草归蜡膏【方剂大全】
  17. 甘草大豆汤【方剂大全】
  18. 甘草滑石散【方剂大全】
  19. 甘草（国老）《证类本草》
  20. 甘草黄芩汤【方剂大全】
  21. 甘草【中药大全】
  22. 甘草煎【方剂大全】
  23. 甘草《本草纲目》图文版
  24. 甘草节【中药大全】
  25. 甘草《长沙药解》
  26. 甘草解《医学衷中参西录》
  27. 甘草《药征》
  28. 甘草酒【方剂大全】
  29. 甘草《药笼小品》
  30. 甘草桔梗射干汤【方剂大全】
  1. 甘草附子汤《伤寒括要》
  2. 甘草附子汤《伤寒寻源》
  3. 甘草附子汤方《伤寒杂病论》
  4. 甘草附子汤《医学心悟》
  5. 甘草附子汤方《医宗金鉴》
  6. 甘草附子汤《医方考》
  7. 甘草附子汤方《医宗金鉴》
  8. 甘草附子汤《冯氏锦囊秘录》
  9. 甘草附子汤方《伤寒论》
  10. 甘草附子汤《圆运动的古中医学》
  11. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  12. 甘草附子汤《圆运动的古中医学》
  13. 甘草干姜茯苓白术汤方《伤寒杂病论》
  14. 甘草粉蜜汤方白粉辨《研经言》
  15. 甘草干姜茯苓白术汤方《医宗金鉴》
  16. 甘草粉蜜汤方《医宗金鉴》
  17. 甘草干姜汤《备急千金要方》
  18. 甘草粉蜜汤方《伤寒杂病论》
  19. 甘草干姜汤《三因极一病证方论》
  20. 甘草粉蜜汤《金匮悬解》
  21. 甘草干姜汤《伤寒寻源》
  22. 甘草粉蜜汤《圆运动的古中医学》
  23. 甘草干姜汤《退思集类方歌注》
  24. 甘草反鲢鱼之质疑《医学衷中参西录》
  25. 甘草干姜汤《伤寒括要》
  26. 甘草法《济阴纲目》
  27. 甘草干姜汤、芍药甘草汤《医述》
  28. 甘草法《幼幼新书》
  29. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  30. 甘草法《医宗金鉴》
  31. 甘草干姜汤方《伤寒杂病论》


芍药附子甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

芍药附子甘草汤

芍药附子甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 甘草 附子

发汗不解．反恶寒者．虚也．当与此汤． 汗后病解．则不恶寒．汗后病不解．而表实者．亦收敛津液而益营．附子之辛热固阳气而补卫．甘草调和辛酸而安正气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草附子汤
  • 当前页：芍药附子甘草汤
  • 下一页：桂枝去芍药汤
<<< 返回本书目录
  1. 芍药地黄汤【方剂大全】
  2. 芍药甘草附子汤《伤寒寻源》
  3. 芍药补气汤【方剂大全】
  4. 芍药甘草附子汤【方剂大全】
  5. 芍药檗皮丸【方剂大全】
  6. 芍药甘草附子汤证《临证实验录》
  7. 芍药柏皮丸【方剂大全】
  8. 芍药甘草附子汤证《临证实验录》
  9. 芍药（白赤）《本草择要纲目》
  10. 芍药甘草汤《伤寒寻源》
  11. 芍药《本草纲目》图文版
  12. 芍药甘草汤【方剂大全】
  13. 芍药《证类本草》
  14. 芍药甘草汤证《经方实验录》
  15. 芍药《长沙药解》
  16. 芍药甘草汤证《临证实验录》
  17. 芍药《药征》
  18. 芍药甘草汤证《临证实验录》
  19. 芍药《药笼小品》
  20. 芍药甘草汤证《临证实验录》
  21. 芍药《药鉴》
  22. 芍药甘草汤证其二《临证实验录》
  23. 芍药《神农本草经百种录》
  24. 芍药甘草汤证其一《临证实验录》
  25. 芍药《侣山堂类辩》
  26. 芍药花【中药大全】
  27. 芍药《雷公炮炙论》
  28. 芍药黄连汤【方剂大全】
  29. 芍药《本草新编》
  30. 芍药黄芪酒【方剂大全】
  1. 芍药附子甘草汤《伤寒括要》
  2. 芍药大黄证九　太阴十《伤寒悬解》
  3. 芍药甘草附子汤《圆运动的古中医学》
  4. 芍药柏皮丸《儒门事亲》
  5. 芍药甘草附子汤《医宗金鉴》
  6. 芍药（白赤）《本草择要纲目》
  7. 芍药甘草附子汤《删补名医方论》
  8. 芍药《本草图经》
  9. 芍药甘草附子汤《伤寒寻源》
  10. 芍药《本草乘雅半偈》
  11. 芍药甘草附子汤《退思集类方歌注》
  12. 芍药《药征》
  13. 芍药甘草附子汤方《伤寒杂病论》
  14. 芍药《药鉴》
  15. 芍药甘草附子汤方《医宗金鉴》
  16. 芍药《侣山堂类辩》
  17. 芍药甘草附子汤方《伤寒论》
  18. 芍药《本草撮要》
  19. 芍药甘草附子汤证《临证实验录》
  20. 芍药《名医别录》
  21. 芍药甘草附子汤证《临证实验录》
  22. 芍药《增广和剂局方药性总论》
  23. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  24. 芍药《本草经解》
  25. 芍药甘草汤《医学心悟》
  26. 芍药《本草经解》
  27. 芍药甘草汤《伤寒寻源》
  28. 芍药《本草崇原》
  29. 芍药甘草汤《退思集类方歌注》
  30. 芍药《本草思辨录》
  31. 芍药甘草汤《医方论》


桂枝去芍药汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝去芍药汤

桂枝去芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草 生姜 大枣

太阳下后．脉促胸满．若微寒．加附子．名桂枝去芍药加附子汤．胸满者．不利于酸收．故去芍药．其曰微寒者．非表寒．乃里寒也．故加附子．祛寒而消满也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药附子甘草汤
  • 当前页：桂枝去芍药汤
  • 下一页：柴胡加桂枝汤
<<< 返回本书目录
  1. 桂枝去芍药汤《伤寒寻源》
  2. 桂枝去芍药汤【方剂大全】
  3. 桂枝去芍药加皂荚汤【方剂大全】
  4. 桂枝人参黄耆汤【方剂大全】
  5. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  6. 桂枝人参汤《伤寒寻源》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  8. 桂枝人参汤【方剂大全】
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  10. 桂枝如圣饮【方剂大全】
  11. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  12. 桂枝散【方剂大全】
  13. 桂枝去芍药加附子汤【方剂大全】
  14. 桂枝芍药黄土汤【方剂大全】
  15. 桂枝去芍药加附子汤《伤寒寻源》
  16. 桂枝芍药汤【方剂大全】
  17. 桂枝去芍药加茯苓白术汤【方剂大全】
  18. 桂枝芍药知母汤【方剂大全】
  19. 桂枝去桂加茯苓白术汤【方剂大全】
  20. 桂枝生化汤【方剂大全】
  21. 桂枝去桂加茯苓白术汤《伤寒寻源》
  22. 桂枝生姜枳实汤【方剂大全】
  23. 桂枝羌活汤【方剂大全】
  24. 桂枝石膏汤【方剂大全】
  25. 桂枝麻黄汤【方剂大全】
  26. 桂枝四七汤【方剂大全】
  27. 桂枝麻黄散【方剂大全】
  28. 桂枝四物汤【方剂大全】
  29. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  30. 桂枝汤《伤寒寻源》
  1. 桂枝去芍药汤《伤寒括要》
  2. 桂枝去芍药汤《退思集类方歌注》
  3. 桂枝去芍药汤方《伤寒杂病论》
  4. 桂枝去芍药汤《伤寒寻源》
  5. 桂枝去芍药汤方《医宗金鉴》
  6. 桂枝去芍药汤《圆运动的古中医学》
  7. 桂枝去芍药汤方《伤寒论》
  8. 桂枝去芍药加皂荚汤《备急千金要方》
  9. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  10. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  11. 桂枝人参汤《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  13. 桂枝人参汤《医宗金鉴》
  14. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  15. 桂枝人参汤《伤寒寻源》
  16. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  17. 桂枝人参汤《退思集类方歌注》
  18. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  19. 桂枝人参汤《伤寒括要》
  20. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  21. 桂枝人参汤方《伤寒杂病论》
  22. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  23. 桂枝人参汤方《伤寒杂病论》
  24. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  25. 桂枝人参汤方《医宗金鉴》
  26. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  27. 桂枝人参汤方《伤寒论》
  28. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  29. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  30. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  31. 桂枝散《普济本事方》


柴胡加桂枝汤_《伤寒括要》_中医伤寒_【岐黄之术】

柴胡加桂枝汤

柴胡加桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 黄芩 人参 甘草 芍药 生姜 大枣 柴胡 半夏

伤寒六七日．发热．微恶寒．支节烦疼．微呕．心下支结．外症未去．伤寒至六七日．邪当传里之时也可攻里．与柴胡 桂枝汤．以和解之．南阳云．外症未解．心下妨闷．谓之支结．非痞也．不可不辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药汤
  • 当前页：柴胡加桂枝汤
  • 下一页：白虎汤
<<< 返回本书目录
  1. 柴胡加桂枝汤《伤寒寻源》
  2. 柴胡加龙骨牡蛎汤《伤寒寻源》
  3. 柴胡加桂汤【方剂大全】
  4. 柴胡加龙骨牡蛎汤【方剂大全】
  5. 柴胡加大黄汤【方剂大全】
  6. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  7. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  9. 柴胡加豉汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  11. 柴胡黄芩汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  13. 柴胡黄连膏【方剂大全】
  14. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  15. 柴胡化滞汤【方剂大全】
  16. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  17. 柴胡厚朴汤【方剂大全】
  18. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  19. 柴胡后生汤【方剂大全】
  20. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  21. 柴胡和胎饮【方剂大全】
  22. 柴胡加芒消汤【方剂大全】
  23. 柴胡桂枝汤证（阳痿）《临证实验录》
  24. 柴胡加芒硝汤《伤寒寻源》
  25. 柴胡桂枝汤证（脘痛）《临证实验录》
  26. 柴胡加山栀子汤【方剂大全】
  27. 柴胡桂枝汤证（咳嗽）《临证实验录》
  28. 柴胡加细辛汤【方剂大全】
  29. 柴胡桂枝汤【方剂大全】
  30. 柴胡煎【方剂大全】
  1. 柴胡加桂枝汤《伤寒括要》
  2. 柴胡加桂枝汤《伤寒寻源》
  3. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  4. 柴胡加桂汤《三因极一病证方论》
  5. 柴胡加龙骨牡蛎汤《伤寒寻源》
  6. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  7. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  8. 柴胡胡连茶《茶饮保健》
  9. 柴胡加龙骨牡蛎汤《伤寒括要》
  10. 柴胡桂枝证六　少阳七《伤寒悬解》
  11. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  12. 柴胡桂枝证《医学摘粹》
  13. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  14. 柴胡桂枝汤证一条《伤寒贯珠集》
  15. 柴胡加龙骨牡蛎汤方《伤寒论》
  16. 柴胡桂枝汤证《临证实验录》
  17. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  18. 柴胡桂枝汤证《临证实验录》
  19. 柴胡加龙骨牡蛎汤证《临证实验录》
  20. 柴胡桂枝汤证《临证实验录》
  21. 柴胡加龙骨牡蛎汤证《临证实验录》
  22. 柴胡桂枝汤方《伤寒论》
  23. 柴胡加龙骨牡蛎汤证《临证实验录》
  24. 柴胡桂枝汤方《医宗金鉴》
  25. 柴胡加龙骨牡蛎汤证《临证实验录》
  26. 柴胡桂枝汤方《伤寒杂病论》
  27. 柴胡加龙骨牡蛎汤证《临证实验录》
  28. 柴胡桂枝汤《退思集类方歌注》
  29. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  30. 柴胡桂枝汤《医述》
  31. 柴胡加龙骨牡蛎汤证其一《临证实验录》


白虎汤_《伤寒括要》_中医伤寒_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

知母 石膏 甘草 粳米

吐下后．七八日不解．热结在里．表里俱热．脉浮滑．大渴而烦．按仲景云．伤寒脉浮滑．此表有热．里有寒．白虎汤主之．疑必有误．又云．热结在里．表里俱热．大渴饮水．白虎汤主之．又云．表不解者．不可与白虎汤．又阳明一症云．表热里寒．四逆汤主之．又少阳一症云．里寒外热．通脉四逆汤主之．乃知其言脉浮滑．表热里寒者．必表里二字传讹也．即仲景数论而断之．岂有里既寒而反用大寒之剂乎．岂有里寒而脉浮滑者乎．岂有里寒而大热烦渴者乎．故知白虎为阳明大热而设．其曰．里有寒者．定瘥无疑也．成氏随文注释．惑误后人．不得不详为之辨也．白虎西方金神也．应秋而归肺．表里俱热．金被火囚．用辛寒以救肺．所以名为白虎也．活人谓夏月阴气在内．宜戒白虎．明理论云．立秋后不可服．恐白虎大寒．将变虚羸不食．二说俱偏矣．有是病即当服是药．安可拘于时哉．设使秋冬病．苟无表症．而大热烦渴．便与白虎．为对症之良剂矣．虽欲不用．其可得乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加桂枝汤
  • 当前页：白虎汤
  • 下一页：白虎加人参汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《伤寒括要》
  2. 白虎汤《汤头歌诀》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤《医方论》
  5. 白虎汤方《伤寒杂病论》
  6. 白虎汤《时方妙用》
  7. 白虎汤方《伤寒杂病论》
  8. 白虎汤《时方妙用》
  9. 白虎汤方《伤寒杂病论》
  10. 白虎汤《退思集类方歌注》
  11. 白虎汤方《伤寒杂病论》
  12. 白虎汤《伤寒寻源》
  13. 白虎汤方《伤寒杂病论》
  14. 白虎汤《仁术便览》
  15. 白虎汤方《伤寒杂病论》
  16. 白虎汤《仁术便览》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《医方考》
  19. 白虎汤方《医宗金鉴》
  20. 白虎汤《儒门事亲》
  21. 白虎汤方《医学心悟》
  22. 白虎汤《太平惠民和剂局方》
  23. 白虎汤方《伤寒明理论》
  24. 白虎汤《三因极一病证方论》
  25. 白虎汤方《伤寒论》
  26. 白虎汤《医述》
  27. 白虎汤圆通应用法《医法圆通》
  28. 白虎汤《冯氏锦囊秘录》
  29. 白虎汤证《临证实验录》
  30. 白虎汤《删补名医方论》
  31. 白虎汤证其二《经方实验录》


白虎加人参汤_《伤寒括要》_中医伤寒_【岐黄之术】

白虎加人参汤

白虎加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

知母 石膏 甘草 粳米 人参

主太阳中 ．发热恶寒．脉微弱．手足逆冷而渴者．白虎加人参汤．又曰．身无大热．

口渴心烦．背微恶寒者．白虎加人参汤主之．伤寒脉浮．发热无汗．其表不解．不渴者．

宜麻黄汤．渴者宜五苓散．并非白虎所宜也．惟大渴饮水．无表症者．乃可与白虎．加人参以除里热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：白虎加人参汤
  • 下一页：五苓散
<<< 返回本书目录
  1. 白虎加人参汤《伤寒寻源》
  2. 白虎加人参汤【方剂大全】
  3. 白虎加青萍地黄汤【方剂大全】
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加桂枝汤证《经方实验录》
  6. 白虎加人参汤证《临证实验录》
  7. 白虎加桂枝汤【方剂大全】
  8. 白虎加人参汤证《伤寒九十论》
  9. 白虎加葛根方【方剂大全】
  10. 白虎加人参以山药代粳米汤《医学衷中参西录》
  11. 白虎加苍术汤【方剂大全】
  12. 白虎加人参以山药代粳米汤【方剂大全】
  13. 白虎加参汤【方剂大全】
  14. 白虎加人参竹叶汤【方剂大全】
  15. 白虎加白芷汤【方剂大全】
  16. 白虎加味汤【方剂大全】
  17. 白虎化斑汤【方剂大全】
  18. 白虎加犀角升麻汤【方剂大全】
  19. 白虎合六一散【方剂大全】
  20. 白虎加元麦青萍汤【方剂大全】
  21. 白虎合解毒汤【方剂大全】
  22. 白虎加元麦汤【方剂大全】
  23. 白虎桂枝柴胡汤【方剂大全】
  24. 白虎加元麦紫苏汤【方剂大全】
  25. 白虎骨酒【方剂大全】
  26. 白虎加栀子汤【方剂大全】
  27. 白虎葛根汤【方剂大全】
  28. 白虎解毒汤【方剂大全】
  29. 白虎膏【方剂大全】
  30. 白虎解毒养阴汤【方剂大全】
  1. 白虎加人参汤《伤寒括要》
  2. 白虎加人参汤《退思集类方歌注》
  3. 白虎加人参汤方《伤寒杂病论》
  4. 白虎加人参汤《伤寒寻源》
  5. 白虎加人参汤方《伤寒杂病论》
  6. 白虎加人参汤《删补名医方论》
  7. 白虎加人参汤方《伤寒杂病论》
  8. 白虎加人参汤《医宗金鉴》
  9. 白虎加人参汤方《伤寒杂病论》
  10. 白虎加人参汤《圆运动的古中医学》
  11. 白虎加人参汤方《医宗金鉴》
  12. 白虎加人参汤《圆运动的古中医学》
  13. 白虎加人参汤方《医宗金鉴》
  14. 白虎加人参汤《圆运动的古中医学》
  15. 白虎加人参汤方《医宗金鉴》
  16. 白虎加人参汤《圆运动的古中医学》
  17. 白虎加人参汤方《医宗金鉴》
  18. 白虎加黄连阿胶汤方《伤寒杂病论》
  19. 白虎加人参汤方《医宗金鉴》
  20. 白虎加桂枝汤证《经方实验录》
  21. 白虎加人参汤方《伤寒论》
  22. 白虎加桂枝汤方《医宗金鉴》
  23. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  24. 白虎加桂枝汤方《伤寒杂病论》
  25. 白虎加人参汤证《临证实验录》
  26. 白虎加桂枝汤《退思集类方歌注》
  27. 白虎加人参汤证《临证实验录》
  28. 白虎加桂枝汤《金匮悬解》
  29. 白虎加人参汤证《伤寒九十论》
  30. 白虎加桂枝汤《圆运动的古中医学》
  31. 白虎加人参汤证三条《伤寒贯珠集》


五苓散_《伤寒括要》_中医伤寒_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 泽泻 茯苓 桂 白术

太阳汗后．胃干．烦躁不眠．欲饮水者．少少与之．脉浮．小便不利而渴．宜用此方．

太阳渴为膀胱经本病．然则治渴者．当泻膀胱之热．泻膀胱之热者．利小便而已矣．淡味渗泄为阳．内蓄水饮．须渗泄之．故以三苓泽泻为主．脾土强旺．则水饮不敢停留．故以白术为佐．水蓄则肾燥．经曰．肾苦燥急食辛以润之．故用桂为向导之使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤
  • 当前页：五苓散
  • 下一页：柴胡桂枝干姜汤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《伤寒括要》
  2. 五苓散《瘴疟指南》
  3. 五苓散（玉函）《张氏医通》
  4. 五苓散《汤头歌诀》
  5. 五苓散方《伤寒杂病论》
  6. 五苓散《医方论》
  7. 五苓散方《伤寒杂病论》
  8. 五苓散《脾胃论》
  9. 五苓散方《伤寒杂病论》
  10. 五苓散《时方妙用》
  11. 五苓散方《伤寒杂病论》
  12. 五苓散《万氏秘传片玉心书》
  13. 五苓散方《伤寒杂病论》
  14. 五苓散《增订叶评伤暑全书》
  15. 五苓散方《伤寒杂病论》
  16. 五苓散《退思集类方歌注》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《伤寒寻源》
  19. 五苓散方《医宗金鉴》
  20. 五苓散《仁术便览》
  21. 五苓散方《医宗金鉴》
  22. 五苓散《仁术便览》
  23. 五苓散方《医宗金鉴》
  24. 五苓散《仁术便览》
  25. 五苓散方《伤寒明理论》
  26. 五苓散《外科理例》
  27. 五苓散方《伤寒论》
  28. 五苓散《医学心悟》
  29. 五苓散附茵陈五苓散《医宗金鉴》
  30. 五苓散《医方考》
  31. 五苓散一百　方见《伤寒·太阳》《金匮悬解》


柴胡桂枝干姜汤_《伤寒括要》_中医伤寒_【岐黄之术】

柴胡桂枝干姜汤

柴胡桂枝干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 桂枝 黄芩 干姜 牡蛎 甘草 栝蒌根

伤寒五六日．已发汗．复下之．胸胁满．微结．小便不利．渴而不呕．但头汗出．往来寒热邪在半表半里也．小便不利而渴者．汗下津亡内燥也．若热消津液．令小便不利而渴者．当呕．今桂枝 干姜汤．以解表里之邪．复津液以助阳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：柴胡桂枝干姜汤
  • 下一页：柴胡加龙骨牡蛎汤
<<< 返回本书目录
  1. 柴胡桂枝干姜汤《伤寒寻源》
  2. 柴胡桂枝干姜汤【方剂大全】
  3. 柴胡桂枝鳖甲汤【方剂大全】
  4. 柴胡桂枝干姜汤证《临证实验录》
  5. 柴胡桂姜汤【方剂大全】
  6. 柴胡桂枝干善汤证《临证实验录》
  7. 柴胡桂姜半夏汤【方剂大全】
  8. 柴胡桂枝汤【方剂大全】
  9. 柴胡归芎汤【方剂大全】
  10. 柴胡桂枝汤证（咳嗽）《临证实验录》
  11. 柴胡归芍汤【方剂大全】
  12. 柴胡桂枝汤证（脘痛）《临证实验录》
  13. 柴胡瓜蒌干姜汤【方剂大全】
  14. 柴胡桂枝汤证（阳痿）《临证实验录》
  15. 柴胡葛根汤【方剂大全】
  16. 柴胡和胎饮【方剂大全】
  17. 柴胡膏【方剂大全】
  18. 柴胡后生汤【方剂大全】
  19. 柴胡复生汤【方剂大全】
  20. 柴胡厚朴汤【方剂大全】
  21. 柴胡茯苓汤【方剂大全】
  22. 柴胡化滞汤【方剂大全】
  23. 柴胡防归汤【方剂大全】
  24. 柴胡黄连膏【方剂大全】
  25. 柴胡防风汤【方剂大全】
  26. 柴胡黄芩汤【方剂大全】
  27. 柴胡发泄汤【方剂大全】
  28. 柴胡加豉汤【方剂大全】
  29. 柴胡二连丸【方剂大全】
  30. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  1. 柴胡桂枝干姜汤《伤寒括要》
  2. 柴胡桂枝干姜汤《退思集类方歌注》
  3. 柴胡桂枝干姜汤方《伤寒杂病论》
  4. 柴胡桂枝干姜汤《伤寒寻源》
  5. 柴胡桂枝干姜汤方《医宗金鉴》
  6. 柴胡桂枝干姜汤《圆运动的古中医学》
  7. 柴胡桂枝干姜汤方《伤寒论》
  8. 柴胡桂姜汤方《伤寒杂病论》
  9. 柴胡桂枝干姜汤证《临证实验录》
  10. 柴胡挂枝汤方《伤寒杂病论》
  11. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  12. 柴胡膏《博济方》
  13. 柴胡桂枝干姜证《医学摘粹》
  14. 柴胡发泄汤《备急千金要方》
  15. 柴胡桂枝干善汤证《临证实验录》
  16. 柴胡地骨皮汤《医方考》
  17. 柴胡桂枝汤《圆运动的古中医学》
  18. 柴胡赤芍茶《茶饮保健》
  19. 柴胡桂枝汤《医宗金鉴》
  20. 柴胡茶《茶饮保健》
  21. 柴胡桂枝汤《删补名医方论》
  22. 柴胡半夏汤《妇人大全良方》
  23. 柴胡桂枝汤《冯氏锦囊秘录》
  24. 柴胡《本草图经》
  25. 柴胡桂枝汤《医述》
  26. 柴胡《滇南本草》
  27. 柴胡桂枝汤《退思集类方歌注》
  28. 柴胡《药征》
  29. 柴胡桂枝汤方《伤寒杂病论》
  30. 柴胡《珍珠囊补遗药性赋》
  31. 柴胡桂枝汤方《医宗金鉴》


柴胡加龙骨牡蛎汤_《伤寒括要》_中医伤寒_【岐黄之术】

柴胡加龙骨牡蛎汤

柴胡加龙骨牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 半夏 大黄 人参 桂枝 茯苓 龙骨 黄芩 铅丹 牡蛎 生姜 大枣

八九日下之．胸满烦惊．小便不利．谵语．一身尽重．伤寒八九日．邪热已深．下之而满烦者．热未尽也．惊者．心恶热．而神不守也．小便不利者．津液不行也．谵语者．胃实也．身重不可转侧者．阳气伏于里．不行于表也．与柴胡汤．以除烦闷．加龙骨牡蛎丹铅．以镇惊．加茯苓以行津液．利小便．加大黄．以涤胃热．止谵语．加桂枝．以行阳气．解身重．而错杂之邪．靡不悉愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝干姜汤
  • 当前页：柴胡加龙骨牡蛎汤
  • 下一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
<<< 返回本书目录
  1. 柴胡加龙骨牡蛎汤《伤寒寻源》
  2. 柴胡加龙骨牡蛎汤【方剂大全】
  3. 柴胡加桂枝汤《伤寒寻源》
  4. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  5. 柴胡加桂汤【方剂大全】
  6. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  7. 柴胡加大黄汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  9. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  11. 柴胡加豉汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  13. 柴胡黄芩汤【方剂大全】
  14. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  15. 柴胡黄连膏【方剂大全】
  16. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  17. 柴胡化滞汤【方剂大全】
  18. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  19. 柴胡厚朴汤【方剂大全】
  20. 柴胡加芒消汤【方剂大全】
  21. 柴胡后生汤【方剂大全】
  22. 柴胡加芒硝汤《伤寒寻源》
  23. 柴胡和胎饮【方剂大全】
  24. 柴胡加山栀子汤【方剂大全】
  25. 柴胡桂枝汤证（阳痿）《临证实验录》
  26. 柴胡加细辛汤【方剂大全】
  27. 柴胡桂枝汤证（脘痛）《临证实验录》
  28. 柴胡煎【方剂大全】
  29. 柴胡桂枝汤证（咳嗽）《临证实验录》
  30. 柴胡煎丸【方剂大全】
  1. 柴胡加龙骨牡蛎汤《伤寒括要》
  2. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  3. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  4. 柴胡加龙骨牡蛎汤《伤寒寻源》
  5. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  6. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  7. 柴胡加龙骨牡蛎汤方《伤寒论》
  8. 柴胡加桂枝汤《伤寒括要》
  9. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  10. 柴胡加桂枝汤《伤寒寻源》
  11. 柴胡加龙骨牡蛎汤证《临证实验录》
  12. 柴胡加桂汤《三因极一病证方论》
  13. 柴胡加龙骨牡蛎汤证《临证实验录》
  14. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  15. 柴胡加龙骨牡蛎汤证《临证实验录》
  16. 柴胡胡连茶《茶饮保健》
  17. 柴胡加龙骨牡蛎汤证《临证实验录》
  18. 柴胡桂枝证六　少阳七《伤寒悬解》
  19. 柴胡加龙骨牡蛎汤证《临证实验录》
  20. 柴胡桂枝证《医学摘粹》
  21. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  22. 柴胡桂枝汤证一条《伤寒贯珠集》
  23. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  24. 柴胡桂枝汤证《临证实验录》
  25. 柴胡加龙骨牡蛎证《医学摘粹》
  26. 柴胡桂枝汤证《临证实验录》
  27. 柴胡加芒消汤方《伤寒杂病论》
  28. 柴胡桂枝汤证《临证实验录》
  29. 柴胡加芒硝汤《圆运动的古中医学》
  30. 柴胡桂枝汤方《伤寒论》
  31. 柴胡加芒硝汤《医述》


桂枝去芍药加蜀漆龙骨牡蛎救逆汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 生姜 蜀漆 牡蛎 龙骨 甘草 大枣

伤寒脉浮．医以火迫劫之．亡阳．必惊狂．起卧不安．此方主之．伤寒脉浮．责邪在表．以非去脱也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加龙骨牡蛎汤
  • 当前页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
  • 下一页：葛根加半夏汤
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  5. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  8. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  9. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  10. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  11. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  12. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  13. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  14. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  15. 桂枝去芍药加皂荚汤《备急千金要方》
  16. 桂枝去芍药加附子汤方《伤寒论》
  17. 桂枝去芍药汤《圆运动的古中医学》
  18. 桂枝去芍药加附子汤方《医宗金鉴》
  19. 桂枝去芍药汤《伤寒寻源》
  20. 桂枝去芍药加附子汤《退思集类方歌注》
  21. 桂枝去芍药汤《退思集类方歌注》
  22. 桂枝去芍药加附子汤《伤寒寻源》
  23. 桂枝去芍药汤《伤寒括要》
  24. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  25. 桂枝去芍药汤方《伤寒杂病论》
  26. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  27. 桂枝去芍药汤方《医宗金鉴》
  28. 桂枝去桂加苓术汤《退思集类方歌注》
  29. 桂枝去芍药汤方《伤寒论》
  30. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  31. 桂枝去芍药证十二　太阳八十二《伤寒悬解》


葛根加半夏汤_《伤寒括要》_中医伤寒_【岐黄之术】

葛根加半夏汤

葛根加半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 麻黄 甘草 芍药 桂枝 生姜 半夏 大枣

太阳与阳明合病．不下利．但呕者．此方主之．太阳表症．与阳明里症．协议而见．其邪甚．外症．必头痛．腰痛．肌热．目痛．鼻干．不眠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
  • 当前页：葛根加半夏汤
  • 下一页：葛根黄芩黄连汤
<<< 返回本书目录
  1. 葛根加半夏汤《伤寒寻源》
  2. 葛根加半夏汤【方剂大全】
  3. 葛根黄芩汤【方剂大全】
  4. 葛根加牛子汤【方剂大全】
  5. 葛根黄芩黄连汤证其一《临证实验录》
  6. 葛根煎【方剂大全】
  7. 葛根黄芩黄连汤证其二《临证实验录》
  8. 葛根姜豉汤【方剂大全】
  9. 葛根黄芩黄连汤证《临证实验录》
  10. 葛根解表汤【方剂大全】
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根解酲汤【方剂大全】
  13. 葛根黄芩黄连汤【方剂大全】
  14. 葛根解毒汤【方剂大全】
  15. 葛根黄芩黄连汤《汤头歌诀》
  16. 葛根解肌汤【方剂大全】
  17. 葛根黄连黄芩汤证《经方实验录》
  18. 葛根解热汤【方剂大全】
  19. 葛根黄连黄芩汤《伤寒寻源》
  20. 葛根解托汤【方剂大全】
  21. 葛根化毒汤【方剂大全】
  22. 葛根橘皮汤【方剂大全】
  23. 葛根桂枝汤【方剂大全】
  24. 葛根蠲暑饮【方剂大全】
  25. 葛根桂枝人参汤【方剂大全】
  26. 葛根麦门冬散【方剂大全】
  27. 葛根葛花《滇南本草》
  28. 葛根牛蒡子汤【方剂大全】
  29. 葛根粉粥【方剂大全】
  30. 葛根芩连片【方剂大全】
  1. 葛根加半夏汤《伤寒括要》
  2. 葛根加半夏汤《退思集类方歌注》
  3. 葛根加半夏汤方《伤寒杂病论》
  4. 葛根加半夏汤《伤寒寻源》
  5. 葛根加半夏汤方《医宗金鉴》
  6. 葛根加半夏汤《圆运动的古中医学》
  7. 葛根加半夏汤方《伤寒论》
  8. 葛根黄芩黄连证《医学摘粹》
  9. 葛根加半夏汤方《伤寒论》
  10. 葛根黄芩黄连汤证其一《临证实验录》
  11. 葛根解肌汤《太平惠民和剂局方》
  12. 葛根黄芩黄连汤证其二《临证实验录》
  13. 葛根橘皮汤《医方考》
  14. 葛根黄芩黄连汤证《临证实验录》
  15. 葛根橘皮汤《外科理例》
  16. 葛根黄芩黄连汤证《临证实验录》
  17. 葛根连芩证十一　太阳八十一《伤寒悬解》
  18. 葛根黄芩黄连汤方《伤寒论》
  19. 葛根龙胆汤《备急千金要方》
  20. 葛根黄芩黄连汤方《医宗金鉴》
  21. 葛根麻黄汤《三因极一病证方论》
  22. 葛根黄芩黄连汤《伤寒括要》
  23. 葛根麦门冬散《仁术便览》
  24. 葛根黄芩黄连汤《汤头歌诀》
  25. 葛根牛蒡子汤《外科理例》
  26. 葛根黄芩黄连汤《退思集类方歌注》
  27. 葛根散《妇人大全良方》
  28. 葛根黄芩黄连汤《医方考》
  29. 葛根散《太平惠民和剂局方》
  30. 葛根黄芩黄连汤《删补名医方论》
  31. 葛根散《儒门事亲》


葛根黄芩黄连汤_《伤寒括要》_中医伤寒_【岐黄之术】

葛根黄芩黄连汤

葛根黄芩黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 甘草 黄芩 黄连

太阳病．桂枝症．反下之．利下脉促．表未解也．喘汗．宜此汤．表未解者．散以葛根 甘草之甘．里受邪者．清以黄芩 黄连之苦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根加半夏汤
  • 当前页：葛根黄芩黄连汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 葛根黄芩黄连汤《汤头歌诀》
  2. 葛根黄芩黄连汤【方剂大全】
  3. 葛根黄连黄芩汤证《经方实验录》
  4. 葛根黄芩黄连汤证《临证实验录》
  5. 葛根黄连黄芩汤《伤寒寻源》
  6. 葛根黄芩黄连汤证《临证实验录》
  7. 葛根化毒汤【方剂大全】
  8. 葛根黄芩黄连汤证其二《临证实验录》
  9. 葛根桂枝汤【方剂大全】
  10. 葛根黄芩黄连汤证其一《临证实验录》
  11. 葛根桂枝人参汤【方剂大全】
  12. 葛根黄芩汤【方剂大全】
  13. 葛根葛花《滇南本草》
  14. 葛根加半夏汤《伤寒寻源》
  15. 葛根粉粥【方剂大全】
  16. 葛根加半夏汤【方剂大全】
  17. 葛根粉粥《保健药膳》
  18. 葛根加牛子汤【方剂大全】
  19. 葛根淡豉汤【方剂大全】
  20. 葛根煎【方剂大全】
  21. 葛根葱白汤【方剂大全】
  22. 葛根姜豉汤【方剂大全】
  23. 葛根葱白石膏汤【方剂大全】
  24. 葛根解表汤【方剂大全】
  25. 葛根柴胡汤【方剂大全】
  26. 葛根解酲汤【方剂大全】
  27. 葛根白术散【方剂大全】
  28. 葛根解毒汤【方剂大全】
  29. 葛根白虎汤【方剂大全】
  30. 葛根解肌汤【方剂大全】
  1. 葛根黄芩黄连汤《伤寒括要》
  2. 葛根黄芩黄连汤《汤头歌诀》
  3. 葛根黄芩黄连汤方《医宗金鉴》
  4. 葛根黄芩黄连汤《退思集类方歌注》
  5. 葛根黄芩黄连汤方《伤寒论》
  6. 葛根黄芩黄连汤《医方考》
  7. 葛根黄芩黄连汤证《临证实验录》
  8. 葛根黄芩黄连汤《删补名医方论》
  9. 葛根黄芩黄连汤证《临证实验录》
  10. 葛根黄芩黄连汤《医宗金鉴》
  11. 葛根黄芩黄连汤证其二《临证实验录》
  12. 葛根黄连汤《备急千金要方》
  13. 葛根黄芩黄连汤证其一《临证实验录》
  14. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  15. 葛根黄芩黄连证《医学摘粹》
  16. 葛根黄连黄芩汤证其三《经方实验录》
  17. 葛根加半夏汤《圆运动的古中医学》
  18. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  19. 葛根加半夏汤《伤寒寻源》
  20. 葛根黄连黄芩汤《医方论》
  21. 葛根加半夏汤《退思集类方歌注》
  22. 葛根黄连黄芩汤《伤寒寻源》
  23. 葛根加半夏汤《伤寒括要》
  24. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  25. 葛根加半夏汤方《伤寒杂病论》
  26. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  27. 葛根加半夏汤方《医宗金鉴》
  28. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  29. 葛根加半夏汤方《伤寒论》
  30. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  31. 葛根加半夏汤方《伤寒论》


黄芩汤_《伤寒括要》_中医伤寒_【岐黄之术】

黄芩汤

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩 芍药 甘草 大枣

太阳与少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤．太阳与少阳合病．下之气．甘草 大枣之甘平．以补养脾胃之弱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄芩黄连汤
  • 当前页：黄芩汤
  • 下一页：黄芩加半夏生姜汤
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《伤寒括要》
  2. 黄芩汤《汤头歌诀》
  3. 黄芩汤方《伤寒杂病论》
  4. 黄芩汤《医方论》
  5. 黄芩汤方《医宗金鉴》
  6. 黄芩汤《时方妙用》
  7. 黄芩汤方《伤寒论》
  8. 黄芩汤《退思集类方歌注》
  9. 黄芩汤洗《妇人大全良方》
  10. 黄芩汤《伤寒寻源》
  11. 黄芩汤证《临证实验录》
  12. 黄芩汤《医方考》
  13. 黄鳅痈《中医词典》
  14. 黄芩汤《妇人大全良方》
  15. 黄鳅痈《医宗金鉴》
  16. 黄芩汤《冯氏锦囊秘录》
  17. 黄鳅痈《外科心法要诀》
  18. 黄芩汤《删补名医方论》
  19. 黄鳅痈门主论《疡医大全》
  20. 黄芩汤《医宗金鉴》
  21. 黄鳅痈门主论《疡医大全》
  22. 黄芩汤《圆运动的古中医学》
  23. 黄鳅指毒《奇效简便良方》
  24. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  25. 黄俅《中医词典》
  26. 黄芩芍药汤《退思集类方歌注》
  27. 黄人参汤《外科理例》
  28. 黄芩芍药汤《医方考》
  29. 黄人参汤《脾胃论》
  30. 黄芩芍药汤《妇人大全良方》
  31. 黄仁《中医词典》


黄芩加半夏生姜汤_《伤寒括要》_中医伤寒_【岐黄之术】

黄芩加半夏生姜汤

黄芩加半夏生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即前方加半夏．生姜．

按半夏辛燥．除湿而大和脾胃．生姜辛散．下气而善理逆结．故二物为呕家圣药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：黄芩加半夏生姜汤
  • 下一页：桂枝加浓朴杏仁汤
<<< 返回本书目录
  1. 黄芩加半夏生姜汤《伤寒寻源》
  2. 黄芩加半夏生姜汤【方剂大全】
  3. 黄芩黄连汤【方剂大全】
  4. 黄芩解《医学衷中参西录》
  5. 黄芩黄连甘草汤【方剂大全】
  6. 黄芩荆芥汤【方剂大全】
  7. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  8. 黄芩桔梗汤【方剂大全】
  9. 黄芩滑石汤【方剂大全】
  10. 黄芩橘皮汤【方剂大全】
  11. 黄芩厚朴汤【方剂大全】
  12. 黄芩利膈丸【方剂大全】
  13. 黄芩膏【方剂大全】
  14. 黄芩六合汤【方剂大全】
  15. 黄芩二陈汤【方剂大全】
  16. 黄芩六一丸【方剂大全】
  17. 黄芩定乱汤【方剂大全】
  18. 黄芩芦根汤【方剂大全】
  19. 黄芩参苏饮【方剂大全】
  20. 黄芩麻黄汤【方剂大全】
  21. 黄芩鳖甲汤【方剂大全】
  22. 黄芩茅花汤【方剂大全】
  23. 黄芩贝母汤【方剂大全】
  24. 黄芩牡丹汤【方剂大全】
  25. 黄芩半夏丸【方剂大全】
  26. 黄芩羌活汤【方剂大全】
  27. 黄芩半夏汤【方剂大全】
  28. 黄芩清肺汤【方剂大全】
  29. 黄芩半夏生姜汤【方剂大全】
  30. 黄芩清肺饮【方剂大全】
  1. 黄芩加半夏生姜汤《伤寒括要》
  2. 黄芩加半夏生姜汤《时方妙用》
  3. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  4. 黄芩加半夏生姜汤《退思集类方歌注》
  5. 黄芩加半夏生姜汤方《伤寒杂病论》
  6. 黄芩加半夏生姜汤《伤寒寻源》
  7. 黄芩加半夏生姜汤方《医宗金鉴》
  8. 黄芩加半夏生姜汤《圆运动的古中医学》
  9. 黄芩加半夏生姜汤方《医宗金鉴》
  10. 黄芩加半夏生姜汤《圆运动的古中医学》
  11. 黄芩加半夏生姜汤方《伤寒论》
  12. 黄芩黄连黄柏栀子考《医方考》
  13. 黄芩解《医学衷中参西录》
  14. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  15. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  16. 黄芩茶《茶饮保健》
  17. 黄芩牡丹汤《备急千金要方》
  18. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  19. 黄芩清畅茶《茶饮保健》
  20. 黄芩半夏丸《冯氏锦囊秘录》
  21. 黄芩散《备急千金要方》
  22. 黄芩（寒）《本草分经》
  23. 黄芩散《妇人大全良方》
  24. 黄芩《本草图经》
  25. 黄芩散《明目至宝》
  26. 黄芩《滇南本草》
  27. 黄芩芍药汤《妇人大全良方》
  28. 黄芩《本草乘雅半偈》
  29. 黄芩芍药汤《医方考》
  30. 黄芩《药征》
  31. 黄芩芍药汤《退思集类方歌注》


桂枝加浓朴杏仁汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝加浓朴杏仁汤

桂枝加浓朴杏仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 生姜 浓朴 甘草 杏仁 大枣

太阳病．下之．微喘者．表未解也．宜与此汤．下后大喘．则为里气大虚．下后微喘．

则为里气上逆．邪未传里犹在表也．与桂枝汤．以解外邪．加浓朴杏仁．以下逆气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩加半夏生姜汤
  • 当前页：桂枝加浓朴杏仁汤
  • 下一页：干姜附子汤
<<< 返回本书目录
  1. 桂枝加浓朴杏仁汤《伤寒寻源》
  2. 桂枝加浓朴杏子汤证《伤寒九十论》
  3. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  4. 桂枝加耆术汤【方剂大全】
  5. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  6. 桂枝加人参附子汤【方剂大全】
  7. 桂枝加龙骨牡蛎汤证《临证实验录》
  8. 桂枝加芍药防风防己汤【方剂大全】
  9. 桂枝加龙骨牡蛎汤证《经方实验录》
  10. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  11. 桂枝加龙骨牡蛎汤【方剂大全】
  12. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  13. 桂枝加黄耆知母石膏汤【方剂大全】
  14. 桂枝加芍药生姜人参新加汤解《研经言》
  15. 桂枝加黄耆汤【方剂大全】
  16. 桂枝加芍药汤《伤寒寻源》
  17. 桂枝加厚朴杏子汤证《临证实验录》
  18. 桂枝加芍药汤【方剂大全】
  19. 桂枝加厚朴杏子汤【方剂大全】
  20. 桂枝加芍药汤证《临证实验录》
  21. 桂枝加桂汤证《临证实验录》
  22. 桂枝加味汤【方剂大全】
  23. 桂枝加桂汤【方剂大全】
  24. 桂枝加知母石膏升麻汤【方剂大全】
  25. 桂枝加桂汤《伤寒寻源》
  26. 桂枝姜附阿胶汤【方剂大全】
  27. 桂枝加归芍汤【方剂大全】
  28. 桂枝姜附汤【方剂大全】
  29. 桂枝加葛根汤证其一《临证实验录》
  30. 桂枝姜苓阿胶汤【方剂大全】
  1. 桂枝加浓朴杏仁汤《伤寒括要》
  2. 桂枝加浓朴杏仁汤《退思集类方歌注》
  3. 桂枝加浓朴杏子汤证《伤寒九十论》
  4. 桂枝加浓朴杏仁汤《伤寒寻源》
  5. 桂枝加芍药加大黄汤《医宗金鉴》
  6. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  7. 桂枝加芍药加大黄汤《删补名医方论》
  8. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  9. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  10. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  11. 桂枝加芍药生姜人参新加汤《伤寒括要》
  12. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  13. 桂枝加芍药生姜人参新加汤方《伤寒论》
  14. 桂枝加龙骨牡蛎汤证《临证实验录》
  15. 桂枝加芍药生姜人参新加汤解《研经言》
  16. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  17. 桂枝加芍药汤《圆运动的古中医学》
  18. 桂枝加黄五两汤《三因极一病证方论》
  19. 桂枝加芍药汤《医宗金鉴》
  20. 桂枝加黄汤《退思集类方歌注》
  21. 桂枝加芍药汤《医方考》
  22. 桂枝加黄汤《医方考》
  23. 桂枝加芍药汤《伤寒寻源》
  24. 桂枝加黄耆汤方《医宗金鉴》
  25. 桂枝加芍药汤《退思集类方歌注》
  26. 桂枝加黄耆汤方《医宗金鉴》
  27. 桂枝加芍药汤《时方妙用》
  28. 桂枝加黄芪汤方《伤寒杂病论》
  29. 桂枝加芍药汤《伤寒括要》
  30. 桂枝加黄芪汤方《伤寒杂病论》
  31. 桂枝加芍药汤方《伤寒杂病论》


干姜附子汤_《伤寒括要》_中医伤寒_【岐黄之术】

干姜附子汤

干姜附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 附子

下后复汗．尽则烦躁．夜而安静．不呕不渴．无表症脉沉微．身无大热．下后复汗．阳气无热．外无表症．脉见沉微．则虚寒显着矣．身无大热者．但微热也．此无根虚火．游行于外．非姜附之辛温．何以复其阳乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加浓朴杏仁汤
  • 当前页：干姜附子汤
  • 下一页：麻黄杏仁甘草石膏汤
<<< 返回本书目录
  1. 干姜附子汤《伤寒寻源》
  2. 干姜附子汤【方剂大全】
  3. 干姜地黄散【方剂大全】
  4. 干姜甘草汤【方剂大全】
  5. 干姜车前子饮《保健药膳》
  6. 干姜黄连黄芩人参汤《伤寒寻源》
  7. 干姜柴胡汤【方剂大全】
  8. 干姜黄连丸【方剂大全】
  9. 干姜饼【方剂大全】
  10. 干姜黄芩黄连人参汤【方剂大全】
  11. 干姜白术散【方剂大全】
  12. 干姜黄芩黄连人参汤证其二《临证实验录》
  13. 干姜（图）【中药大全】
  14. 干姜黄芩黄连人参汤证其一《临证实验录》
  15. 干姜（炮姜）《本草新编》
  16. 干姜建脾散【方剂大全】
  17. 干姜《本草纲目》图文版
  18. 干姜解《医学衷中参西录》
  19. 干姜《证类本草》
  20. 干姜酒【方剂大全】
  21. 干姜《长沙药解》
  22. 干姜人参半夏丸【方剂大全】
  23. 干姜《药征》
  24. 干姜人参半夏丸证《临证实验录》
  25. 干姜《药笼小品》
  26. 干姜人参汤【方剂大全】
  27. 干姜《药鉴》
  28. 干姜人参丸【方剂大全】
  29. 干姜《神农本草经百种录》
  30. 干姜散【方剂大全】
  1. 干姜附子汤《伤寒括要》
  2. 干姜附子汤《瘴疟指南》
  3. 干姜附子汤方《伤寒杂病论》
  4. 干姜附子汤《退思集类方歌注》
  5. 干姜附子汤方《医宗金鉴》
  6. 干姜附子汤《伤寒寻源》
  7. 干姜附子汤方《伤寒论》
  8. 干姜附子汤《三因极一病证方论》
  9. 干姜附子证十六　太阳一百七《伤寒悬解》
  10. 干姜附子汤《删补名医方论》
  11. 干姜甘草汤《圆运动的古中医学》
  12. 干姜附子汤《医宗金鉴》
  13. 干姜甘草汤《妇人大全良方》
  14. 干姜附子汤《备急千金要方》
  15. 干姜红糖茶《茶饮保健》
  16. 干姜附子汤《圆运动的古中医学》
  17. 干姜黄连黄芩人参汤《圆运动的古中医学》
  18. 干姜大黄茶《茶饮保健》
  19. 干姜黄连黄芩人参汤《医述》
  20. 干姜车前子饮《保健药膳》
  21. 干姜黄连黄芩人参汤《医方考》
  22. 干姜柴胡汤《妇人大全良方》
  23. 干姜黄连黄芩人参汤《伤寒寻源》
  24. 干姜茶《茶饮保健》
  25. 干姜黄连黄芩人参汤《退思集类方歌注》
  26. 干姜、黑姜《本草备要》
  27. 干姜黄连黄芩人参汤方《医宗金鉴》
  28. 干姜（炮姜）《本草新编》
  29. 干姜黄连黄芩人参汤方《伤寒论》
  30. 干姜《本草乘雅半偈》
  31. 干姜黄芩黄连人参汤《伤寒括要》


麻黄杏仁甘草石膏汤_《伤寒括要》_中医伤寒_【岐黄之术】

麻黄杏仁甘草石膏汤

麻黄杏仁甘草石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 杏仁 甘草 石膏

汗后．下后．不可更行桂枝汤．若汗出而喘．无大热者．可与麻黄杏仁甘草石膏汤．仲景凡言汗后．下后．乃表邪悉解．止余一症而已．故言不可更行桂枝汤．今汗下后而喘．身无大热．乃上焦余邪未解．当与麻黄杏仁甘草石膏汤．以散之．夫桂枝加浓朴杏仁汤．乃桂枝症悉具．而加喘者用之．今身无大热．但汗而喘者．不当以桂枝止汗．但以麻黄散表．杏仁石膏清里．俟表里之邪尽彻．则不治喘汗．喘汗自止矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤
  • 当前页：麻黄杏仁甘草石膏汤
  • 下一页：桂枝甘草汤
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤《伤寒寻源》
  2. 麻黄杏仁甘草石膏汤【方剂大全】
  3. 麻黄泻白散【方剂大全】
  4. 麻黄杏仁甘草石膏汤证《经方实验录》
  5. 麻黄蝎梢散【方剂大全】
  6. 麻黄杏仁汤【方剂大全】
  7. 麻黄细辛丸【方剂大全】
  8. 麻黄杏仁薏苡甘草汤【方剂大全】
  9. 麻黄细辛附子汤证《临证实验录》
  10. 麻黄杏仁饮【方剂大全】
  11. 麻黄细辛附子汤【方剂大全】
  12. 麻黄杏子汤【方剂大全】
  13. 麻黄五痫汤【方剂大全】
  14. 麻黄续命汤【方剂大全】
  15. 麻黄五味子汤【方剂大全】
  16. 麻黄宣肺散【方剂大全】
  17. 麻黄五味汤【方剂大全】
  18. 麻黄一剂饮【方剂大全】
  19. 麻黄吴萸酒【方剂大全】
  20. 麻黄茵陈醇酒汤【方剂大全】
  21. 麻黄温痹汤【方剂大全】
  22. 麻黄引气汤【方剂大全】
  23. 麻黄丸【方剂大全】
  24. 麻黄饮【方剂大全】
  25. 麻黄丸《苏沈良方》
  26. 麻黄饮子【方剂大全】
  27. 麻黄透肌汤【方剂大全】
  28. 麻黄浴汤【方剂大全】
  29. 麻黄调心泄热汤【方剂大全】
  30. 麻黄蒸梨【方剂大全】
  1. 麻黄杏仁甘草石膏汤《伤寒括要》
  2. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  3. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  4. 麻黄杏仁甘草石膏汤《伤寒寻源》
  5. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  6. 麻黄杏仁甘草石膏汤《删补名医方论》
  7. 麻黄杏仁甘草石膏汤方《伤寒论》
  8. 麻黄杏仁甘草石膏汤《医宗金鉴》
  9. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  10. 麻黄细辛附子汤证《临证实验录》
  11. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  12. 麻黄丸《苏沈良方》
  13. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  14. 麻黄调心泄热汤《备急千金要方》
  15. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  16. 麻黄汤证治本位的意义《圆运动的古中医学》
  17. 麻黄杏仁甘草石膏证《医学摘粹》
  18. 麻黄汤证其一《经方实验录》
  19. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  20. 麻黄汤证其四《经方实验录》
  21. 麻黄杏仁薏苡甘草汤《金匮悬解》
  22. 麻黄汤证其三《经方实验录》
  23. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  24. 麻黄汤证其二《经方实验录》
  25. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  26. 麻黄汤证《伤寒九十论》
  27. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  28. 麻黄汤证《临证实验录》
  29. 麻黄杏子甘草石膏汤《医方考》
  30. 麻黄汤证《临证实验录》
  31. 麻黄续命汤《仁术便览》


桂枝甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝甘草汤

桂枝甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草

发汗过多．其人叉手自冒心．心下悸．欲得按者．此汤主之．汗多亡阳．则胸中气怯．故叉手冒心．心悸欲得按者．虚故喜按也．与桂枝之辛．入肺而益气．甘草之甘．归脾而缓中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏汤
  • 当前页：桂枝甘草汤
  • 下一页：茯苓桂枝甘草大枣汤
<<< 返回本书目录
  1. 桂枝甘草汤《伤寒寻源》
  2. 桂枝甘草汤【方剂大全】
  3. 桂枝甘草龙骨牡蛎汤【方剂大全】
  4. 桂枝甘草汤证《临证实验录》
  5. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  6. 桂枝葛根汤【方剂大全】
  7. 桂枝附子汤去桂加术解《研经言》
  8. 桂枝瓜蒌首乌汤【方剂大全】
  9. 桂枝附子汤去桂加白术汤【方剂大全】
  10. 桂枝归苓汤【方剂大全】
  11. 桂枝附子汤【方剂大全】
  12. 桂枝合白虎汤【方剂大全】
  13. 桂枝附子汤《伤寒寻源》
  14. 桂枝合补血汤【方剂大全】
  15. 桂枝附子去桂加白术汤《伤寒寻源》
  16. 桂枝和营汤【方剂大全】
  17. 桂枝茯苓丸证《临证实验录》
  18. 桂枝红花汤【方剂大全】
  19. 桂枝茯苓丸【方剂大全】
  20. 桂枝黄耆白薇款冬花散【方剂大全】
  21. 桂枝茯苓汤【方剂大全】
  22. 桂枝黄耆鳖甲汤【方剂大全】
  23. 桂枝茯苓人参汤【方剂大全】
  24. 桂枝黄耆汤【方剂大全】
  25. 桂枝茯苓当归汤【方剂大全】
  26. 桂枝黄芩汤【方剂大全】
  27. 桂枝防风汤【方剂大全】
  28. 桂枝黄土汤【方剂大全】
  29. 桂枝二越婢一汤证《临证实验录》
  30. 桂枝藿香汤【方剂大全】
  1. 桂枝甘草汤《伤寒括要》
  2. 桂枝甘草汤《伤寒寻源》
  3. 桂枝甘草汤方《伤寒杂病论》
  4. 桂枝甘草汤《医学心悟》
  5. 桂枝甘草汤方《医宗金鉴》
  6. 桂枝甘草汤《删补名医方论》
  7. 桂枝甘草汤方《伤寒论》
  8. 桂枝甘草汤《医宗金鉴》
  9. 桂枝甘草汤证《临证实验录》
  10. 桂枝甘草汤《圆运动的古中医学》
  11. 桂枝甘草证六　太阳九十七《伤寒悬解》
  12. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  13. 桂枝葛根汤葛根《伤寒括要》
  14. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  15. 桂枝葛根证四　阳明十六《伤寒悬解》
  16. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  17. 桂枝红花汤《妇人大全良方》
  18. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  19. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  20. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  21. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  22. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  23. 桂枝黄鳖甲汤《退思集类方歌注》
  24. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  25. 桂枝黄芩汤《三因极一病证方论》
  26. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  27. 桂枝黄汤《备急千金要方》
  28. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  29. 桂枝加大黄汤《圆运动的古中医学》
  30. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  31. 桂枝加大黄汤《医宗金鉴》


茯苓桂枝甘草大枣汤_《伤寒括要》_中医伤寒_【岐黄之术】

茯苓桂枝甘草大枣汤

茯苓桂枝甘草大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝 甘草 大枣

发汗后．其人脐下悸者．欲作奔豚．此汤主之．作甘澜水法．取水置大盆内．以杓扬之．待豚．发则从少腹上至心．为水来凌火．以茯苓．伐水邪．以桂枝泄奔豚．甘草 大枣之甘平．助胃土以平肾．用甘澜水者．取其动而不已．理停滞之水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草汤
  • 当前页：茯苓桂枝甘草大枣汤
  • 下一页：浓朴半夏生姜甘草人参汤
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤《伤寒寻源》
  2. 茯苓桂枝甘草大枣汤【方剂大全】
  3. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  4. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  5. 茯苓桂枝白术甘草汤【方剂大全】
  6. 茯苓桂枝汤【方剂大全】
  7. 茯苓桂枝白术甘草汤《伤寒寻源》
  8. 茯苓厚朴汤【方剂大全】
  9. 茯苓钩藤汤【方剂大全】
  10. 茯苓琥珀散【方剂大全】
  11. 茯苓糕【方剂大全】
  12. 茯苓琥珀汤【方剂大全】
  13. 茯苓膏【方剂大全】
  14. 茯苓琥珀丸【方剂大全】
  15. 茯苓甘露饮【方剂大全】
  16. 茯苓黄连丸【方剂大全】
  17. 茯苓甘草汤【方剂大全】
  18. 茯苓黄耆汤【方剂大全】
  19. 茯苓甘草汤《伤寒寻源》
  20. 茯苓煎【方剂大全】
  21. 茯苓粉粥《保健药膳》
  22. 茯苓建中汤【方剂大全】
  23. 茯苓粉【方剂大全】
  24. 茯苓椒目丸【方剂大全】
  25. 茯苓分气饮【方剂大全】
  26. 茯苓酒【方剂大全】
  27. 茯苓二陈汤【方剂大全】
  28. 茯苓菊花浸酒【方剂大全】
  29. 茯苓地黄汤【方剂大全】
  30. 茯苓橘皮杏仁汤【方剂大全】
  1. 茯苓桂枝甘草大枣汤《伤寒括要》
  2. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  3. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  4. 茯苓桂枝甘草大枣汤《伤寒寻源》
  5. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  6. 茯苓桂枝甘草大枣汤《医方考》
  7. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  8. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  9. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  10. 茯苓桂枝甘草白术证《医学摘粹》
  11. 茯苓桂枝甘草大枣汤方《伤寒论》
  12. 茯苓桂枝茶《茶饮保健》
  13. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  14. 茯苓桂枝白术甘草汤方《伤寒论》
  15. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  16. 茯苓桂枝白术甘草汤方《医宗金鉴》
  17. 茯苓桂枝五味甘草汤《金匮悬解》
  18. 茯苓桂枝白术甘草汤方《医宗金鉴》
  19. 茯苓酒《饮膳正要》
  20. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  21. 茯苓面《医学入门》
  22. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  23. 茯苓皮《本草崇原》
  24. 茯苓桂枝白术甘草汤《伤寒括要》
  25. 茯苓戎盐汤《圆运动的古中医学》
  26. 茯苓桂枝白术甘草汤《伤寒寻源》
  27. 茯苓戎盐汤《金匮悬解》
  28. 茯苓膏方《备急千金要方》
  29. 茯苓戎盐汤方《医宗金鉴》
  30. 茯苓甘草证《医学摘粹》
  31. 茯苓散《妇人大全良方》


浓朴半夏生姜甘草人参汤_《伤寒括要》_中医伤寒_【岐黄之术】

浓朴半夏生姜甘草人参汤

浓朴半夏生姜甘草人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴 生姜 人参 半夏 甘草

太阳发汗后．腹胀满．此汤主之．仲景凡言发汗后者．以外无表症．里无别邪．止有腹胀实．由脾胃津液不足．气涩不通．壅而为满．但与此汤．和调脾胃．则浊气自降．而胀自已

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草大枣汤
  • 当前页：浓朴半夏生姜甘草人参汤
  • 下一页：茯苓桂枝白术甘草汤
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴半夏生姜甘草人参汤《伤寒括要》
  2. 浓朴《本草图经》
  3. 浓朴大黄汤《备急千金要方》
  4. 浓朴《本草乘雅半偈》
  5. 浓朴煎《是斋百一选方》
  6. 浓朴《药征》
  7. 浓朴煎丸《是斋百一选方》
  8. 浓朴《珍珠囊补遗药性赋》
  9. 浓朴解《医学衷中参西录》
  10. 浓朴《药鉴》
  11. 浓朴麻黄汤《备急千金要方》
  12. 浓朴《外科全生集》
  13. 浓朴麻黄汤《退思集类方歌注》
  14. 浓朴《本草撮要》
  15. 浓朴七物汤《备急千金要方》
  16. 浓朴《本草害利》
  17. 浓朴三物汤《备急千金要方》
  18. 浓朴《本草害利》
  19. 浓朴散《妇人大全良方》
  20. 浓朴《本草择要纲目》
  21. 浓朴散《太平惠民和剂局方》
  22. 浓朴《本草分经》
  23. 浓朴散《是斋百一选方》
  24. 浓朴《本草分经》
  25. 浓朴散《博济方》
  26. 浓朴《名医别录》
  27. 浓朴生姜半夏甘草人参汤《医述》
  28. 浓朴《增广和剂局方药性总论》
  29. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  30. 浓朴《本草经解》
  31. 浓朴生姜甘草半夏人参汤《退思集类方歌注》


茯苓桂枝白术甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

茯苓桂枝白术甘草汤

茯苓桂枝白术甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝 白术 甘草

吐下后．心下逆满．气上冲胸．起则头眩．脉沉紧．发汗则动经．身为振摇．此汤主之．吐误汗之．则外动经络．损伤阳气．阳气外虚．则不能主持诸脉．故身为振摇也．阳不足者．补之以甘．茯苓 白术．生津液而益阳．里气逆者．散之以辛．桂枝 甘草．行阳分而散气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴半夏生姜甘草人参汤
  • 当前页：茯苓桂枝白术甘草汤
  • 下一页：茯苓四逆汤
<<< 返回本书目录
  1. 茯苓桂枝白术甘草汤《伤寒寻源》
  2. 茯苓桂枝白术甘草汤【方剂大全】
  3. 茯苓钩藤汤【方剂大全】
  4. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  5. 茯苓糕【方剂大全】
  6. 茯苓桂枝甘草大枣汤《伤寒寻源》
  7. 茯苓膏【方剂大全】
  8. 茯苓桂枝甘草大枣汤【方剂大全】
  9. 茯苓甘露饮【方剂大全】
  10. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  11. 茯苓甘草汤【方剂大全】
  12. 茯苓桂枝汤【方剂大全】
  13. 茯苓甘草汤《伤寒寻源》
  14. 茯苓厚朴汤【方剂大全】
  15. 茯苓粉粥《保健药膳》
  16. 茯苓琥珀散【方剂大全】
  17. 茯苓粉【方剂大全】
  18. 茯苓琥珀汤【方剂大全】
  19. 茯苓分气饮【方剂大全】
  20. 茯苓琥珀丸【方剂大全】
  21. 茯苓二陈汤【方剂大全】
  22. 茯苓黄连丸【方剂大全】
  23. 茯苓地黄汤【方剂大全】
  24. 茯苓黄耆汤【方剂大全】
  25. 茯苓导水汤【方剂大全】
  26. 茯苓煎【方剂大全】
  27. 茯苓丹【方剂大全】
  28. 茯苓建中汤【方剂大全】
  29. 茯苓大枣粥【方剂大全】
  30. 茯苓椒目丸【方剂大全】
  1. 茯苓桂枝白术甘草汤《伤寒括要》
  2. 茯苓桂枝白术甘草汤《伤寒寻源》
  3. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  4. 茯苓膏方《备急千金要方》
  5. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  6. 茯苓甘草证《医学摘粹》
  7. 茯苓桂枝白术甘草汤方《医宗金鉴》
  8. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  9. 茯苓桂枝白术甘草汤方《医宗金鉴》
  10. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  11. 茯苓桂枝白术甘草汤方《伤寒论》
  12. 茯苓甘草汤方《伤寒论》
  13. 茯苓桂枝茶《茶饮保健》
  14. 茯苓甘草汤方《医宗金鉴》
  15. 茯苓桂枝甘草白术证《医学摘粹》
  16. 茯苓甘草汤方《伤寒杂病论》
  17. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  18. 茯苓甘草汤方《伤寒杂病论》
  19. 茯苓桂枝甘草大枣汤《医方考》
  20. 茯苓甘草汤《伤寒括要》
  21. 茯苓桂枝甘草大枣汤《伤寒寻源》
  22. 茯苓甘草汤《医方论》
  23. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  24. 茯苓甘草汤《退思集类方歌注》
  25. 茯苓桂枝甘草大枣汤《伤寒括要》
  26. 茯苓甘草汤《伤寒寻源》
  27. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  28. 茯苓甘草汤《医方考》
  29. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  30. 茯苓甘草汤《圆运动的古中医学》
  31. 茯苓桂枝甘草大枣汤方《医宗金鉴》


茯苓四逆汤_《伤寒括要》_中医伤寒_【岐黄之术】

茯苓四逆汤

茯苓四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 人参 附子 甘草 干姜

发汗．若下之．病仍不解而烦躁．此汤主之．发汗则阳气外虚．下之则阴气内虚．阴阳俱虚．则生烦躁．既曰阴阳俱虚．独用气药者．盖为气药有生血之功也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝白术甘草汤
  • 当前页：茯苓四逆汤
  • 下一页：茯苓甘草汤
<<< 返回本书目录
  1. 茯苓四逆汤《伤寒寻源》
  2. 茯苓四逆汤【方剂大全】
  3. 茯苓四逆加石脂汤【方剂大全】
  4. 茯苓苏【方剂大全】
  5. 茯苓四逆加半夏汤【方剂大全】
  6. 茯苓苏子丸【方剂大全】
  7. 茯苓术散【方剂大全】
  8. 茯苓酥【方剂大全】
  9. 茯苓石脂汤【方剂大全】
  10. 茯苓汤【方剂大全】
  11. 茯苓石膏汤【方剂大全】
  12. 茯苓天麻汤【方剂大全】
  13. 茯苓生化汤【方剂大全】
  14. 茯苓调血汤【方剂大全】
  15. 茯苓升麻汤【方剂大全】
  16. 茯苓调中散【方剂大全】
  17. 茯苓渗湿汤【方剂大全】
  18. 茯苓菟丝丸【方剂大全】
  19. 茯苓散【方剂大全】
  20. 茯苓丸【方剂大全】
  21. 茯苓戎盐汤【方剂大全】
  22. 茯苓五皮散【方剂大全】
  23. 茯苓人参散【方剂大全】
  24. 茯苓五味丸【方剂大全】
  25. 茯苓前胡汤【方剂大全】
  26. 茯苓陷胸汤【方剂大全】
  27. 茯苓皮汤【方剂大全】
  28. 茯苓消气丸【方剂大全】
  29. 茯苓皮【中药大全】
  30. 茯苓小泽泻汤【方剂大全】
  1. 茯苓四逆汤《伤寒括要》
  2. 茯苓四逆汤《退思集类方歌注》
  3. 茯苓四逆汤、干姜附子汤《医述》
  4. 茯苓四逆汤《伤寒寻源》
  5. 茯苓四逆汤方《伤寒杂病论》
  6. 茯苓四逆汤《删补名医方论》
  7. 茯苓四逆汤方《医宗金鉴》
  8. 茯苓四逆汤《医宗金鉴》
  9. 茯苓四逆汤方《伤寒论》
  10. 茯苓四逆汤《圆运动的古中医学》
  11. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  12. 茯苓升麻汤《医学心悟》
  13. 茯苓苏子丸《三因极一病证方论》
  14. 茯苓渗湿汤《万氏秘传片玉心书》
  15. 茯苓酥方《备急千金要方》
  16. 茯苓渗湿汤《冯氏锦囊秘录》
  17. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  18. 茯苓神《本草害利》
  19. 茯苓汤《备急千金要方》
  20. 茯苓山药茶《茶饮保健》
  21. 茯苓汤《备急千金要方》
  22. 茯苓散《普济本事方》
  23. 茯苓汤《备急千金要方》
  24. 茯苓散《明目至宝》
  25. 茯苓汤《备急千金要方》
  26. 茯苓散《妇人大全良方》
  27. 茯苓汤《备急千金要方》
  28. 茯苓散《妇人大全良方》
  29. 茯苓汤《仙传外科集验方》
  30. 茯苓戎盐汤方《医宗金鉴》
  31. 茯苓汤《冯氏锦囊秘录》


茯苓甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

茯苓甘草汤

茯苓甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝 甘草 生姜

汗出不渴．此方主之．仲景云．汗出而渴者．五苓散．汗出不渴者．茯苓 甘草汤．夫渴为太阳传本．故利小便以涤热．不渴为表气虚弱．故与此汤以和卫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆汤
  • 当前页：茯苓甘草汤
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 茯苓甘草汤《伤寒寻源》
  2. 茯苓甘草汤【方剂大全】
  3. 茯苓粉粥《保健药膳》
  4. 茯苓甘露饮【方剂大全】
  5. 茯苓粉【方剂大全】
  6. 茯苓膏【方剂大全】
  7. 茯苓分气饮【方剂大全】
  8. 茯苓糕【方剂大全】
  9. 茯苓二陈汤【方剂大全】
  10. 茯苓钩藤汤【方剂大全】
  11. 茯苓地黄汤【方剂大全】
  12. 茯苓桂枝白术甘草汤《伤寒寻源》
  13. 茯苓导水汤【方剂大全】
  14. 茯苓桂枝白术甘草汤【方剂大全】
  15. 茯苓丹【方剂大全】
  16. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  17. 茯苓大枣粥【方剂大全】
  18. 茯苓桂枝甘草大枣汤《伤寒寻源》
  19. 茯苓大黄汤【方剂大全】
  20. 茯苓桂枝甘草大枣汤【方剂大全】
  21. 茯苓川芎汤【方剂大全】
  22. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  23. 茯苓车前子粥【方剂大全】
  24. 茯苓桂枝汤【方剂大全】
  25. 茯苓车前子饮【方剂大全】
  26. 茯苓厚朴汤【方剂大全】
  27. 茯苓菖蒲丸【方剂大全】
  28. 茯苓琥珀散【方剂大全】
  29. 茯苓参甘厚朴汤【方剂大全】
  30. 茯苓琥珀汤【方剂大全】
  1. 茯苓甘草汤《伤寒括要》
  2. 茯苓甘草汤《医方论》
  3. 茯苓甘草汤方《伤寒杂病论》
  4. 茯苓甘草汤《退思集类方歌注》
  5. 茯苓甘草汤方《伤寒杂病论》
  6. 茯苓甘草汤《伤寒寻源》
  7. 茯苓甘草汤方《医宗金鉴》
  8. 茯苓甘草汤《医方考》
  9. 茯苓甘草汤方《伤寒论》
  10. 茯苓甘草汤《圆运动的古中医学》
  11. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  12. 茯苓甘草汤《圆运动的古中医学》
  13. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  14. 茯苓粉粥《保健药膳》
  15. 茯苓甘草证《医学摘粹》
  16. 茯苓分气饮《三因极一病证方论》
  17. 茯苓膏方《备急千金要方》
  18. 茯苓赤芍茶《茶饮保健》
  19. 茯苓桂枝白术甘草汤《伤寒寻源》
  20. 茯苓茶《茶饮保健》
  21. 茯苓桂枝白术甘草汤《伤寒括要》
  22. 茯苓蚕茶《茶饮保健》
  23. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  24. 茯苓补心汤《仁术便览》
  25. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  26. 茯苓补心汤《三因极一病证方论》
  27. 茯苓桂枝白术甘草汤方《医宗金鉴》
  28. 茯苓补心汤《备急千金要方》
  29. 茯苓桂枝白术甘草汤方《医宗金鉴》
  30. 茯苓包子《食物疗法》
  31. 茯苓桂枝白术甘草汤方《伤寒论》


栀子豉汤_《伤寒括要》_中医伤寒_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 香豉

汗吐下后．虚烦不得眠．若剧者．必心中懊 ．栀子豉汤主之．若少气者．栀子 甘草豉汤．若呕者．栀子 生姜豉汤．邪气自表传里．留于胸中．为邪在高分．则可吐也．所吐之症不同．如未经汗下．邪郁于膈者．乃实邪也．以瓜蒂散吐之．若汗吐下后．邪气乘虚．留于胸者．乃虚烦也．以栀子豉汤吐之．经曰．酸苦涌泄为阴．涌者．吐也．涌吐虚烦．必以栀子之苦为君．清除伏热．必以香豉之寒为臣也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤
  • 当前页：栀子豉汤
  • 下一页：栀子甘草豉汤（症治见前方）
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《伤寒括要》
  2. 栀子豉汤《医方论》
  3. 栀子豉汤（玉函）《张氏医通》
  4. 栀子豉汤《时方妙用》
  5. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  6. 栀子豉汤《退思集类方歌注》
  7. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子豉汤方《伤寒杂病论》
  10. 栀子豉汤《医学心悟》
  11. 栀子豉汤方《伤寒杂病论》
  12. 栀子豉汤《医方考》
  13. 栀子豉汤方《伤寒杂病论》
  14. 栀子豉汤《目经大成》
  15. 栀子豉汤方《医宗金鉴》
  16. 栀子豉汤《冯氏锦囊秘录》
  17. 栀子豉汤方《伤寒明理论》
  18. 栀子豉汤《删补名医方论》
  19. 栀子豉汤方《伤寒论》
  20. 栀子豉汤《医宗金鉴》
  21. 栀子豉汤证其二《临证实验录》
  22. 栀子豉汤《备急千金要方》
  23. 栀子豉汤证其一《临证实验录》
  24. 栀子豉汤《圆运动的古中医学》
  25. 栀子豉证《医学摘粹》
  26. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  27. 栀子豉证《医学摘粹》
  28. 栀子柏皮证十三　太阴十四《伤寒悬解》
  29. 栀子大黄汤《圆运动的古中医学》
  30. 栀子柏皮汤方《医宗金鉴》
  31. 栀子大黄汤《金匮悬解》


栀子甘草豉汤（症治见前方）_《伤寒括要》_中医伤寒_【岐黄之术】

栀子甘草豉汤（症治见前方）
在线购买《伤寒括要》正版书籍

栀子甘草豉汤（症治见前方）

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 甘草 香豉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：栀子甘草豉汤（症治见前方）
  • 下一页：栀子生姜豉汤（症治见前方）
<<< 返回本书目录
  1. 栀子甘草豉汤【方剂大全】
  2. 栀子干姜汤《伤寒寻源》
  3. 栀子甘草豉汤《伤寒寻源》
  4. 栀子干姜汤【方剂大全】
  5. 栀子二陈汤【方剂大全】
  6. 栀子膏【方剂大全】
  7. 栀子豆豉汤【方剂大全】
  8. 栀子根【中药大全】
  9. 栀子大青汤【方剂大全】
  10. 栀子厚朴汤【方剂大全】
  11. 栀子大黄汤【方剂大全】
  12. 栀子花《滇南本草》
  13. 栀子豉汤证其一《临证实验录》
  14. 栀子花【中药大全】
  15. 栀子豉汤证其二《临证实验录》
  16. 栀子花根（图）【中药大全】
  17. 栀子豉汤方《伤寒明理论》
  18. 栀子解郁汤【方剂大全】
  19. 栀子豉汤（玉函）《张氏医通》
  20. 栀子金花丸【方剂大全】
  21. 栀子豉汤【方剂大全】
  22. 栀子浓朴汤《伤寒寻源》
  23. 栀子豉汤《伤寒寻源》
  24. 栀子清肝汤【方剂大全】
  25. 栀子柏皮汤【方剂大全】
  26. 栀子人参散【方剂大全】
  27. 栀子柏皮汤《伤寒寻源》
  28. 栀子仁煎【方剂大全】
  29. 栀子【中药大全】
  30. 栀子仁散【方剂大全】
  1. 栀子甘草豉汤（症治见前方）《伤寒括要》
  2. 栀子甘草豉汤《退思集类方歌注》
  3. 栀子甘草豉汤方《伤寒杂病论》
  4. 栀子甘草豉汤《伤寒寻源》
  5. 栀子甘草豉汤方《医宗金鉴》
  6. 栀子甘草豉汤《圆运动的古中医学》
  7. 栀子甘草豉汤方《伤寒论》
  8. 栀子大青汤《妇人大全良方》
  9. 栀子干姜汤《圆运动的古中医学》
  10. 栀子大黄汤方《医宗金鉴》
  11. 栀子干姜汤《伤寒寻源》
  12. 栀子大黄汤方《伤寒杂病论》
  13. 栀子干姜汤《退思集类方歌注》
  14. 栀子大黄汤《退思集类方歌注》
  15. 栀子干姜汤《伤寒括要》
  16. 栀子大黄汤《金匮悬解》
  17. 栀子干姜汤方《伤寒杂病论》
  18. 栀子大黄汤《圆运动的古中医学》
  19. 栀子干姜汤方《医宗金鉴》
  20. 栀子豉证《医学摘粹》
  21. 栀子干姜汤方《伤寒论》
  22. 栀子豉证《医学摘粹》
  23. 栀子干姜证十八　太阳八十八《伤寒悬解》
  24. 栀子豉汤证其一《临证实验录》
  25. 栀子鼓汤方《医宗金鉴》
  26. 栀子豉汤证其二《临证实验录》
  27. 栀子厚朴汤《圆运动的古中医学》
  28. 栀子豉汤方《伤寒论》
  29. 栀子厚朴汤方《医宗金鉴》
  30. 栀子豉汤方《伤寒明理论》
  31. 栀子厚朴汤方《伤寒论》


栀子生姜豉汤（症治见前方）_《伤寒括要》_中医伤寒_【岐黄之术】

栀子生姜豉汤（症治见前方）
在线购买《伤寒括要》正版书籍

栀子生姜豉汤（症治见前方）

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 生姜 香豉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子甘草豉汤（症治见前方）
  • 当前页：栀子生姜豉汤（症治见前方）
  • 下一页：栀子浓朴汤
<<< 返回本书目录
  1. 栀子生姜豉汤【方剂大全】
  2. 栀子胜奇散【方剂大全】
  3. 栀子生姜豉汤《伤寒寻源》
  4. 栀子汤《苏沈良方》
  5. 栀子升麻汤【方剂大全】
  6. 栀子汤【方剂大全】
  7. 栀子散【方剂大全】
  8. 栀子汤类《退思集类方歌注》
  9. 栀子仁饮【方剂大全】
  10. 栀子丸【方剂大全】
  11. 栀子仁丸【方剂大全】
  12. 栀子乌梅汤【方剂大全】
  13. 栀子仁汤【方剂大全】
  14. 栀子叶（图）【中药大全】
  15. 栀子仁散【方剂大全】
  16. 栀子饮【方剂大全】
  17. 栀子仁煎【方剂大全】
  18. 栀子粥【方剂大全】
  19. 栀子人参散【方剂大全】
  20. 栀子竹茹汤【方剂大全】
  21. 栀子清肝汤【方剂大全】
  22. 脂并KT（狗脂）《本草纲目》完整版
  23. 栀子浓朴汤《伤寒寻源》
  24. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  25. 栀子金花丸【方剂大全】
  26. 脂代谢障碍《默克家庭诊疗手册》
  27. 栀子解郁汤【方剂大全】
  28. 脂蛋白代谢《动脉粥样硬化》
  29. 栀子花根（图）【中药大全】
  30. 脂蛋白代谢《临床生物化学》
  1. 栀子生姜豉汤（症治见前方）《伤寒括要》
  2. 栀子生姜豉汤《退思集类方歌注》
  3. 栀子生姜豉汤方《伤寒杂病论》
  4. 栀子生姜豉汤《伤寒寻源》
  5. 栀子生姜豉汤方《医宗金鉴》
  6. 栀子生姜豉汤《圆运动的古中医学》
  7. 栀子生姜豉汤方《伤寒论》
  8. 栀子仁饮子《妇人大全良方》
  9. 栀子汤《备急千金要方》
  10. 栀子仁饮《妇人大全良方》
  11. 栀子汤《备急千金要方》
  12. 栀子仁汤《外科理例》
  13. 栀子汤《备急千金要方》
  14. 栀子仁汤《外科理例》
  15. 栀子汤《备急千金要方》
  16. 栀子仁汤《三因极一病证方论》
  17. 栀子汤《备急千金要方》
  18. 栀子仁煎方《备急千金要方》
  19. 栀子汤《备急千金要方》
  20. 栀子浓朴枳实汤《退思集类方歌注》
  21. 栀子汤《三因极一病证方论》
  22. 栀子浓朴汤《伤寒括要》
  23. 栀子汤《三因极一病证方论》
  24. 栀子浓朴汤《伤寒寻源》
  25. 栀子汤《医学心悟》
  26. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  27. 栀子汤《苏沈良方》
  28. 栀子煎《备急千金要方》
  29. 栀子汤方《伤寒杂病论》
  30. 栀子花《滇南本草》
  31. 栀子丸《备急千金要方》


栀子浓朴汤_《伤寒括要》_中医伤寒_【岐黄之术】

栀子浓朴汤

栀子浓朴汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 浓朴 枳实

主下后心烦腹满．卧起不安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子生姜豉汤（症治见前方）
  • 当前页：栀子浓朴汤
  • 下一页：栀子干姜汤
<<< 返回本书目录
  1. 栀子浓朴汤《伤寒寻源》
  2. 栀子清肝汤【方剂大全】
  3. 栀子金花丸【方剂大全】
  4. 栀子人参散【方剂大全】
  5. 栀子解郁汤【方剂大全】
  6. 栀子仁煎【方剂大全】
  7. 栀子花根（图）【中药大全】
  8. 栀子仁散【方剂大全】
  9. 栀子花【中药大全】
  10. 栀子仁汤【方剂大全】
  11. 栀子花《滇南本草》
  12. 栀子仁丸【方剂大全】
  13. 栀子厚朴汤【方剂大全】
  14. 栀子仁饮【方剂大全】
  15. 栀子根【中药大全】
  16. 栀子散【方剂大全】
  17. 栀子膏【方剂大全】
  18. 栀子升麻汤【方剂大全】
  19. 栀子干姜汤【方剂大全】
  20. 栀子生姜豉汤《伤寒寻源》
  21. 栀子干姜汤《伤寒寻源》
  22. 栀子生姜豉汤【方剂大全】
  23. 栀子甘草豉汤【方剂大全】
  24. 栀子胜奇散【方剂大全】
  25. 栀子甘草豉汤《伤寒寻源》
  26. 栀子汤《苏沈良方》
  27. 栀子二陈汤【方剂大全】
  28. 栀子汤【方剂大全】
  29. 栀子豆豉汤【方剂大全】
  30. 栀子汤类《退思集类方歌注》
  1. 栀子浓朴汤《伤寒括要》
  2. 栀子浓朴汤《伤寒寻源》
  3. 栀子浓朴枳实汤《退思集类方歌注》
  4. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  5. 栀子仁煎方《备急千金要方》
  6. 栀子煎《备急千金要方》
  7. 栀子仁汤《三因极一病证方论》
  8. 栀子花《滇南本草》
  9. 栀子仁汤《外科理例》
  10. 栀子厚朴枳实汤方《伤寒杂病论》
  11. 栀子仁汤《外科理例》
  12. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  13. 栀子仁饮《妇人大全良方》
  14. 栀子厚朴汤方《伤寒论》
  15. 栀子仁饮子《妇人大全良方》
  16. 栀子厚朴汤方《医宗金鉴》
  17. 栀子生姜豉汤《圆运动的古中医学》
  18. 栀子厚朴汤《圆运动的古中医学》
  19. 栀子生姜豉汤《伤寒寻源》
  20. 栀子鼓汤方《医宗金鉴》
  21. 栀子生姜豉汤《退思集类方歌注》
  22. 栀子干姜证十八　太阳八十八《伤寒悬解》
  23. 栀子生姜豉汤（症治见前方）《伤寒括要》
  24. 栀子干姜汤方《伤寒论》
  25. 栀子生姜豉汤方《伤寒杂病论》
  26. 栀子干姜汤方《医宗金鉴》
  27. 栀子生姜豉汤方《医宗金鉴》
  28. 栀子干姜汤方《伤寒杂病论》
  29. 栀子生姜豉汤方《伤寒论》
  30. 栀子干姜汤《伤寒括要》
  31. 栀子汤《备急千金要方》


栀子干姜汤_《伤寒括要》_中医伤寒_【岐黄之术】

栀子干姜汤

栀子干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 干姜

医以丸药大下之．身热不去．微烦．病在上者．因而越之．其为吐一也．而所以吐则异．虚烦而兼少气．加甘草以和中．虚烦而兼呕恶．加生姜以散逆．腹满而虚烦．则中州之实也．入枳朴以宽中．大热而微烦．则中州之虚也．入干姜以理中．内经曰．气有高下．病有远近．症有中外．治有重轻．适其所以为治．根据而行之．所谓良矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子浓朴汤
  • 当前页：栀子干姜汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 栀子干姜汤《伤寒寻源》
  2. 栀子干姜汤【方剂大全】
  3. 栀子甘草豉汤【方剂大全】
  4. 栀子膏【方剂大全】
  5. 栀子甘草豉汤《伤寒寻源》
  6. 栀子根【中药大全】
  7. 栀子二陈汤【方剂大全】
  8. 栀子厚朴汤【方剂大全】
  9. 栀子豆豉汤【方剂大全】
  10. 栀子花《滇南本草》
  11. 栀子大青汤【方剂大全】
  12. 栀子花【中药大全】
  13. 栀子大黄汤【方剂大全】
  14. 栀子花根（图）【中药大全】
  15. 栀子豉汤证其一《临证实验录》
  16. 栀子解郁汤【方剂大全】
  17. 栀子豉汤证其二《临证实验录》
  18. 栀子金花丸【方剂大全】
  19. 栀子豉汤方《伤寒明理论》
  20. 栀子浓朴汤《伤寒寻源》
  21. 栀子豉汤（玉函）《张氏医通》
  22. 栀子清肝汤【方剂大全】
  23. 栀子豉汤【方剂大全】
  24. 栀子人参散【方剂大全】
  25. 栀子豉汤《伤寒寻源》
  26. 栀子仁煎【方剂大全】
  27. 栀子柏皮汤【方剂大全】
  28. 栀子仁散【方剂大全】
  29. 栀子柏皮汤《伤寒寻源》
  30. 栀子仁汤【方剂大全】
  1. 栀子干姜汤《伤寒括要》
  2. 栀子干姜汤《退思集类方歌注》
  3. 栀子干姜汤方《伤寒杂病论》
  4. 栀子干姜汤《伤寒寻源》
  5. 栀子干姜汤方《医宗金鉴》
  6. 栀子干姜汤《圆运动的古中医学》
  7. 栀子干姜汤方《伤寒论》
  8. 栀子甘草豉汤方《伤寒论》
  9. 栀子干姜证十八　太阳八十八《伤寒悬解》
  10. 栀子甘草豉汤方《医宗金鉴》
  11. 栀子鼓汤方《医宗金鉴》
  12. 栀子甘草豉汤方《伤寒杂病论》
  13. 栀子厚朴汤《圆运动的古中医学》
  14. 栀子甘草豉汤（症治见前方）《伤寒括要》
  15. 栀子厚朴汤方《医宗金鉴》
  16. 栀子甘草豉汤《退思集类方歌注》
  17. 栀子厚朴汤方《伤寒论》
  18. 栀子甘草豉汤《伤寒寻源》
  19. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  20. 栀子甘草豉汤《圆运动的古中医学》
  21. 栀子厚朴枳实汤方《伤寒杂病论》
  22. 栀子大青汤《妇人大全良方》
  23. 栀子花《滇南本草》
  24. 栀子大黄汤方《医宗金鉴》
  25. 栀子煎《备急千金要方》
  26. 栀子大黄汤方《伤寒杂病论》
  27. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  28. 栀子大黄汤《退思集类方歌注》
  29. 栀子浓朴汤《伤寒寻源》
  30. 栀子大黄汤《金匮悬解》
  31. 栀子浓朴汤《伤寒括要》


真武汤_《伤寒括要》_中医伤寒_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 芍药 生姜 白术 附子

太阳发汗不解．仍发热．心悸．头眩．身 动．振振欲擗地．又少阴病．二三日至四五日．腹痛．小便不利．四肢沉重．疼痛下利．此为水气．其人或咳．或小便利．或下利．或呕．

真武．北方水神也．水在心下．外带表而属阳．必应辛散．故治以真武汤．真武生少阴之水．亦治太阳之悸．夫脾恶湿．腹有水气则不治．脾欲缓．甘以缓之．则土调．故以茯苓甘平为君．白术甘温为臣．经曰．湿淫所胜．佐以酸辛．故以芍药生姜为佐．经曰．寒淫所胜．平以辛热．故以附子为使．然水气内清．则变动多端．故立加减之法．咳者．水寒射肺也．肺气逆．则以五味子酸收之．肺恶寒．则以细辛 干姜辛润之．小便利．则去茯苓．以其渗泄也．小便不利．则去芍药．以其酸涩也．加干姜者．散其寒也．呕者．必因于气逆．附子益气．故去之．生姜散气．故加之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子干姜汤
  • 当前页：真武汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《伤寒括要》
  2. 真武汤《瘴疟指南》
  3. 真武汤方《伤寒杂病论》
  4. 真武汤《汤头歌诀》
  5. 真武汤方《伤寒杂病论》
  6. 真武汤《医方论》
  7. 真武汤方《医宗金鉴》
  8. 真武汤《时方妙用》
  9. 真武汤方《医宗金鉴》
  10. 真武汤《退思集类方歌注》
  11. 真武汤方《伤寒明理论》
  12. 真武汤《伤寒寻源》
  13. 真武汤方《伤寒论》
  14. 真武汤《医学心悟》
  15. 真武汤证《临证实验录》
  16. 真武汤《医方考》
  17. 真武汤证《临证实验录》
  18. 真武汤《目经大成》
  19. 真武汤证《临证实验录》
  20. 真武汤《医述》
  21. 真武汤证《临证实验录》
  22. 真武汤《冯氏锦囊秘录》
  23. 真武汤证十八　少阴十九《伤寒悬解》
  24. 真武汤《删补名医方论》
  25. 真武证《医学摘粹》
  26. 真武汤《医宗金鉴》
  27. 真武证《医学摘粹》
  28. 真武汤《时病论歌括新编》
  29. 真武证五　太阳九十六《伤寒悬解》
  30. 真武汤《圆运动的古中医学》
  31. 真西山卫生歌《寿世青编》


四逆汤_《伤寒括要》_中医伤寒_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 干姜 附子

发热．头痛．脉反沉．苦不瘥．身体痛．当救其里．下后．下利清谷．身痛．急当救里．四为土味．是以甘草为君．寒淫所胜．平以辛热．是以干姜为臣．温经回阳．非纯阳而健悍者．无此大作用．是以附子为使．太阴与少阴．俱受阳和之煦．而真气充周于肢节矣．若发热云云．下后云云．皆阴症故并主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：四逆汤
  • 下一页：调胃承气汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《伤寒括要》
  2. 四逆汤《汤头歌诀》
  3. 四逆汤（玉函）《张氏医通》
  4. 四逆汤《医方论》
  5. 四逆汤方《伤寒杂病论》
  6. 四逆汤《时方妙用》
  7. 四逆汤方《伤寒杂病论》
  8. 四逆汤《时方妙用》
  9. 四逆汤方《伤寒杂病论》
  10. 四逆汤《退思集类方歌注》
  11. 四逆汤方《伤寒杂病论》
  12. 四逆汤《伤寒寻源》
  13. 四逆汤方《伤寒杂病论》
  14. 四逆汤《医学心悟》
  15. 四逆汤方《医宗金鉴》
  16. 四逆汤《医方考》
  17. 四逆汤方《医宗金鉴》
  18. 四逆汤《目经大成》
  19. 四逆汤方《医宗金鉴》
  20. 四逆汤《儒门事亲》
  21. 四逆汤方《伤寒明理论》
  22. 四逆汤《太平惠民和剂局方》
  23. 四逆汤方《伤寒论》
  24. 四逆汤《三因极一病证方论》
  25. 四逆汤桂枝汤《圆运动的古中医学》
  26. 四逆汤《三因极一病证方论》
  27. 四逆汤解《思考中医》
  28. 四逆汤《三因极一病证方论》
  29. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  30. 四逆汤《冯氏锦囊秘录》
  31. 四逆汤证《临证实验录》


调胃承气汤_《伤寒括要》_中医伤寒_【岐黄之术】

调胃承气汤

调胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 甘草 芒硝

太阳病未解．脉阴阳俱停．必先振栗．汗出乃解．但阳脉微者．先汗出而解．但阴脉微者．下之而解．若欲下之．宜调胃承气汤．阴阳俱停．是阴阳和已．可以弗药而愈．阳脉微者．阴胜也．有汗则解．设或无汗．大都宜温．阴脉微者．阳胜也．非下之何以解其亢阳乎．经曰．热淫于内．治以咸寒．佐以苦寒．芒硝咸寒为君．大黄苦寒为臣．正合此法也．加甘草以缓之和之．监其峻烈．虽则有承顺其气之势．复有调和其胃之功矣．故名调胃承气．本阳明药．而此主太阳未解也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：调胃承气汤
  • 下一页：小建中汤
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《伤寒括要》
  2. 调胃承气汤《医方论》
  3. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  4. 调胃承气汤《时方妙用》
  5. 调胃承气汤方《伤寒杂病论》
  6. 调胃承气汤《退思集类方歌注》
  7. 调胃承气汤方《伤寒杂病论》
  8. 调胃承气汤《伤寒寻源》
  9. 调胃承气汤方《伤寒杂病论》
  10. 调胃承气汤《仁术便览》
  11. 调胃承气汤方《伤寒杂病论》
  12. 调胃承气汤《仁术便览》
  13. 调胃承气汤方《医宗金鉴》
  14. 调胃承气汤《仁术便览》
  15. 调胃承气汤方《医宗金鉴》
  16. 调胃承气汤《医学心悟》
  17. 调胃承气汤方《伤寒论》
  18. 调胃承气汤《医方考》
  19. 调胃承气汤证《经方实验录》
  20. 调胃承气汤《医方考》
  21. 调胃承气汤证《临证实验录》
  22. 调胃承气汤《目经大成》
  23. 调胃承气汤证四条《伤寒贯珠集》
  24. 调胃承气汤《儒门事亲》
  25. 调胃承气证《医学摘粹》
  26. 调胃承气汤《冯氏锦囊秘录》
  27. 调胃承气证《医学摘粹》
  28. 调胃承气汤《医宗金鉴》
  29. 调胃承气证《医学摘粹》
  30. 调胃承气汤《圆运动的古中医学》
  31. 调胃承气证九　太阳六十四《伤寒悬解》


小建中汤_《伤寒括要》_中医伤寒_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草 大枣 芍药 生姜 胶饴

伤寒二三日．悸而烦．小建中汤． 阳脉涩阴脉弦．腹中急痛．与小建中汤．二三日邪方盛．又未经汗下．见症不过悸而烦．不审何故．便行建中．疑必有脱文也．若阳脉涩而痛脉弦．腹中掣急而痛．灼然虚寒．建中温之当矣．脾居四藏之中．生育营卫．通行津液．一有不调．则营卫失育．津液失行．此汤甘温．善为中州培养．有创建之气．故曰建中．脾欲缓急食甘以缓之．故以胶饴甘温为君．甘草甘平为臣．脉弦木旺．土之仇也．以桂与芍药制之为佐．益卫宜辛．补营宜甘．故以姜枣为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤
  • 当前页：小建中汤
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《伤寒括要》
  2. 小建中汤《汤头歌诀》
  3. 小建中汤（加味小建中汤）《三因极一病证方论》
  4. 小建中汤《医方论》
  5. 小建中汤方《伤寒杂病论》
  6. 小建中汤《苏沈良方》
  7. 小建中汤方《伤寒杂病论》
  8. 小建中汤《时方妙用》
  9. 小建中汤方《伤寒杂病论》
  10. 小建中汤《退思集类方歌注》
  11. 小建中汤方《伤寒杂病论》
  12. 小建中汤《伤寒寻源》
  13. 小建中汤方《医宗金鉴》
  14. 小建中汤《仁术便览》
  15. 小建中汤方《医宗金鉴》
  16. 小建中汤《医方考》
  17. 小建中汤方《医宗金鉴》
  18. 小建中汤《目经大成》
  19. 小建中汤方《医宗金鉴》
  20. 小建中汤《删补名医方论》
  21. 小建中汤方《伤寒论》
  22. 小建中汤《医宗金鉴》
  23. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  24. 小建中汤《备急千金要方》
  25. 小建中汤证其二《经方实验录》
  26. 小建中汤《备急千金要方》
  27. 小建中汤证其一《经方实验录》
  28. 小建中汤《圆运动的古中医学》
  29. 小建中汤证治本位的意义《圆运动的古中医学》
  30. 小建中汤《圆运动的古中医学》
  31. 小建中汤证治推论的意义《圆运动的古中医学》


大柴胡汤_《伤寒括要》_中医伤寒_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 半夏 黄芩 芍药 生姜 大枣 枳实 大黄

太阳过经．反二三下之．四五日柴胡症仍在．先与小柴胡汤．呕不止．心下急．微烦者．与大柴胡汤．又曰．十余日热结在里．往来寒热．与大柴胡汤．夫大实大满．非驶剂不能泄．当与大小承气汤．苟不至大满大实．惟热甚而须下者．必轻缓如大柴胡汤为当也．清热必以苦为主．余邪必以解为先．故用柴胡之苦平解肌为君．黄芩之苦寒清热为臣．芍药佐黄芩祛营中之热．枳实佐柴胡祛卫中之热．是以为佐．半夏姜枣．理胃气之逆．大黄荡涤．夺土中之壅．是以为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：大柴胡汤
  • 下一页：柴胡加芒硝汤
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《伤寒括要》
  2. 大柴胡汤《汤头歌诀》
  3. 大柴胡汤方《伤寒杂病论》
  4. 大柴胡汤《医方论》
  5. 大柴胡汤方《伤寒杂病论》
  6. 大柴胡汤《时方妙用》
  7. 大柴胡汤方《伤寒杂病论》
  8. 大柴胡汤《退思集类方歌注》
  9. 大柴胡汤方《伤寒杂病论》
  10. 大柴胡汤《伤寒寻源》
  11. 大柴胡汤方《医宗金鉴》
  12. 大柴胡汤《仁术便览》
  13. 大柴胡汤方《医宗金鉴》
  14. 大柴胡汤《医学心悟》
  15. 大柴胡汤方《伤寒明理论》
  16. 大柴胡汤《医方考》
  17. 大柴胡汤方《伤寒论》
  18. 大柴胡汤《目经大成》
  19. 大柴胡汤证《临证实验录》
  20. 大柴胡汤《儒门事亲》
  21. 大柴胡汤证《临证实验录》
  22. 大柴胡汤《太平惠民和剂局方》
  23. 大柴胡汤证《临证实验录》
  24. 大柴胡汤《三因极一病证方论》
  25. 大柴胡汤证《伤寒九十论》
  26. 大柴胡汤《冯氏锦囊秘录》
  27. 大柴胡汤证一条《伤寒贯珠集》
  28. 大柴胡汤《删补名医方论》
  29. 大柴胡汤证治本位的意义《圆运动的古中医学》
  30. 大柴胡汤《医宗金鉴》
  31. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》


柴胡加芒硝汤_《伤寒括要》_中医伤寒_【岐黄之术】

柴胡加芒硝汤

柴胡加芒硝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 黄芩 甘草 人参 生姜 半夏 大枣 芒硝

十三日不解．胸胁满而呕．日晡潮热．已而微利．此本柴胡症．下之而不得利．今反利者．以丸药下之．非其治也．潮热者实也．先宜小柴胡解外．后用此汤． 胸胁满．呕而潮热．邪在半表半里．小柴胡汤为的当之剂．但下之失宜．则里邪未尽．非柴胡汤所能疗也．故加芒硝以荡之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：柴胡加芒硝汤
  • 下一页：桃核承气汤
<<< 返回本书目录
  1. 柴胡加芒硝汤《伤寒寻源》
  2. 柴胡加山栀子汤【方剂大全】
  3. 柴胡加芒消汤【方剂大全】
  4. 柴胡加细辛汤【方剂大全】
  5. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  6. 柴胡煎【方剂大全】
  7. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  8. 柴胡煎丸【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  10. 柴胡姜桂汤【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  12. 柴胡截疟饮【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  14. 柴胡解《医学衷中参西录》
  15. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  16. 柴胡解毒汤【方剂大全】
  17. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  18. 柴胡桔梗汤【方剂大全】
  19. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  20. 柴胡橘皮汤【方剂大全】
  21. 柴胡加龙骨牡蛎汤【方剂大全】
  22. 柴胡口服液【方剂大全】
  23. 柴胡加龙骨牡蛎汤《伤寒寻源》
  24. 柴胡栝楼汤【方剂大全】
  25. 柴胡加桂枝汤《伤寒寻源》
  26. 柴胡连翘汤【方剂大全】
  27. 柴胡加桂汤【方剂大全】
  28. 柴胡羚角汤【方剂大全】
  29. 柴胡加大黄汤【方剂大全】
  30. 柴胡六合汤【方剂大全】
  1. 柴胡加芒硝汤《伤寒括要》
  2. 柴胡加芒硝汤《医方论》
  3. 柴胡加芒硝汤方《医宗金鉴》
  4. 柴胡加芒硝汤《退思集类方歌注》
  5. 柴胡加芒硝汤方《伤寒论》
  6. 柴胡加芒硝汤《伤寒寻源》
  7. 柴胡加芒硝汤证一条《伤寒贯珠集》
  8. 柴胡加芒硝汤《医述》
  9. 柴胡解《医学衷中参西录》
  10. 柴胡加芒硝汤《圆运动的古中医学》
  11. 柴胡栝蒌根汤《备急千金要方》
  12. 柴胡加芒消汤方《伤寒杂病论》
  13. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  14. 柴胡加龙骨牡蛎证《医学摘粹》
  15. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  16. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  17. 柴胡麦冬散《仁术便览》
  18. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  19. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  20. 柴胡加龙骨牡蛎汤证《临证实验录》
  21. 柴胡梅连丸《虚损启微》
  22. 柴胡加龙骨牡蛎汤证《临证实验录》
  23. 柴胡清肝茶《茶饮保健》
  24. 柴胡加龙骨牡蛎汤证《临证实验录》
  25. 柴胡去半夏加栝蒌根汤《医方考》
  26. 柴胡加龙骨牡蛎汤证《临证实验录》
  27. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  28. 柴胡加龙骨牡蛎汤证《临证实验录》
  29. 柴胡散《妇人大全良方》
  30. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  31. 柴胡散《妇人大全良方》


桃核承气汤_《伤寒括要》_中医伤寒_【岐黄之术】

桃核承气汤

桃核承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁 大黄 甘草 桂枝 芒硝

太阳病不解．热结膀胱．其人如狂．血自下者愈．外不解者．尚未可攻．当先解外．外解已．但少腹急结者．乃可攻之．宜与此汤．按犀角地黄汤．治上血．吐血衄血是也．桃核承气汤．治中血．蓄血中焦．下利脓血是也．抵当汤．治下焦血．如狂是也．少腹急结．缓以桃仁之甘．下焦蓄血．行以桂枝之辛．热甚搏血．故加二物于调胃承气汤中也．以症状察之．当是浓桂非是桂枝也．桂枝轻扬治上．浓桂重降治下．其为错误无疑也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加芒硝汤
  • 当前页：桃核承气汤
  • 下一页：桂枝加桂汤
<<< 返回本书目录
  1. 桃核承气汤《伤寒寻源》
  2. 桃核承气汤【方剂大全】
  3. 桃根【中药大全】
  4. 桃核承气汤证《经方实验录》
  5. 桃符《本草纲目》完整版
  6. 桃核承气汤证治本位的意义《圆运动的古中医学》
  7. 桃符《本草纲目》完整版
  8. 桃核仁《本草乘雅半偈》
  9. 桃耳七【中药大全】
  10. 桃核仁《本草新编》
  11. 桃儿七果【中药大全】
  12. 桃核仁《神农本草经百种录》
  13. 桃儿七【中药大全】
  14. 桃核仁《证类本草》
  15. 桃蠹虫《本草纲目》完整版
  16. 桃红消瘀汤【方剂大全】
  17. 桃《本草纲目》图文版
  18. 桃红饮【方剂大全】
  19. 桃《服食导饵》
  20. 桃花《本草纲目》完整版
  21. 桃《滇南本草》
  22. 桃花《雷公炮炙论》
  23. 桃《本草纲目》完整版
  24. 桃花【中药大全】
  25. 掏口《经验麻科》
  26. 桃花丹【方剂大全】
  27. 绦虫病（Teniasis）《消化病学》
  28. 桃花粉《毓麟验方》
  29. 绦虫病【中药主治】
  30. 桃花隔纸膏【方剂大全】
  1. 桃核承气汤《伤寒括要》
  2. 桃核承气汤《伤寒寻源》
  3. 桃核承气汤方《医宗金鉴》
  4. 桃核承气汤《医学心悟》
  5. 桃核承气汤方《伤寒论》
  6. 桃核承气汤《圆运动的古中医学》
  7. 桃核承气汤证其二《经方实验录》
  8. 桃核《名医别录》
  9. 桃核承气汤证其三（附列门人治验）《经方实验录》
  10. 桃归茶《茶饮保健》
  11. 桃核承气汤证其一《经方实验录》
  12. 桃蠹虫《本经逢原》
  13. 桃核承气汤证治本位的意义《圆运动的古中医学》
  14. 桃蠹《千金翼方》
  15. 桃核承气证一　太阳四十四《伤寒悬解》
  16. 桃《滇南本草》
  17. 桃核仁《神农本草经》
  18. 桃《得配本草》
  19. 桃核仁《千金翼方》
  20. 桃《饮膳正要》
  21. 桃核仁《新修本草》
  22. 桃《本草纲目》
  23. 桃核仁《神农本草经百种录》
  24. 桃《服食导饵》
  25. 桃核仁《本草衍义》
  26. 搯法《中医名词词典》
  27. 桃核仁《本草蒙筌》
  28. 掏口《经验麻科》
  29. 桃核仁《证类本草》
  30. 绦虫病《消化病学》
  31. 桃核仁《本草新编》


桂枝加桂汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝加桂汤

桂枝加桂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 生姜 甘草 大枣

烧针令汗．针处被寒．核起而赤．必发奔豚气．从少腹上冲心．宜此汤． 奔豚者．如豕突药．同桂枝汤用之．则针处被寒之邪．莫不毕散矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核承气汤
  • 当前页：桂枝加桂汤
  • 下一页：桂枝甘草龙骨牡蛎汤
<<< 返回本书目录
  1. 桂枝加桂汤《伤寒寻源》
  2. 桂枝加桂汤【方剂大全】
  3. 桂枝加归芍汤【方剂大全】
  4. 桂枝加桂汤证《临证实验录》
  5. 桂枝加葛根汤证其一《临证实验录》
  6. 桂枝加厚朴杏子汤【方剂大全】
  7. 桂枝加葛根汤证其三《临证实验录》
  8. 桂枝加厚朴杏子汤证《临证实验录》
  9. 桂枝加葛根汤证其二《临证实验录》
  10. 桂枝加黄耆汤【方剂大全】
  11. 桂枝加葛根汤证《伤寒九十论》
  12. 桂枝加黄耆知母石膏汤【方剂大全】
  13. 桂枝加葛根汤证《临证实验录》
  14. 桂枝加龙骨牡蛎汤【方剂大全】
  15. 桂枝加葛根汤【方剂大全】
  16. 桂枝加龙骨牡蛎汤证《经方实验录》
  17. 桂枝加葛根汤《伤寒寻源》
  18. 桂枝加龙骨牡蛎汤证《临证实验录》
  19. 桂枝加葛根瓜蒌汤【方剂大全】
  20. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  21. 桂枝加干姜汤【方剂大全】
  22. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  23. 桂枝加附子汤证《伤寒九十论》
  24. 桂枝加浓朴杏仁汤《伤寒寻源》
  25. 桂枝加附子汤证《临证实验录》
  26. 桂枝加浓朴杏子汤证《伤寒九十论》
  27. 桂枝加附子汤【方剂大全】
  28. 桂枝加耆术汤【方剂大全】
  29. 桂枝加附子汤《伤寒寻源》
  30. 桂枝加人参附子汤【方剂大全】
  1. 桂枝加桂汤《伤寒括要》
  2. 桂枝加桂汤《退思集类方歌注》
  3. 桂枝加桂汤方《伤寒杂病论》
  4. 桂枝加桂汤《伤寒寻源》
  5. 桂枝加桂汤方《医宗金鉴》
  6. 桂枝加桂汤《圆运动的古中医学》
  7. 桂枝加桂汤方《医宗金鉴》
  8. 桂枝加桂汤《圆运动的古中医学》
  9. 桂枝加桂汤方《伤寒论》
  10. 桂枝加葛根汤证其一《临证实验录》
  11. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  12. 桂枝加葛根汤证其三《临证实验录》
  13. 桂枝加桂汤证《临证实验录》
  14. 桂枝加葛根汤证其二《临证实验录》
  15. 桂枝加桂证《医学摘粹》
  16. 桂枝加葛根汤证《伤寒九十论》
  17. 桂枝加桂证十　太阳一百一《伤寒悬解》
  18. 桂枝加葛根汤证《临证实验录》
  19. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  20. 桂枝加葛根汤方《伤寒论》
  21. 桂枝加厚朴杏仁汤方《医宗金鉴》
  22. 桂枝加葛根汤方《医宗金鉴》
  23. 桂枝加厚朴杏子汤《圆运动的古中医学》
  24. 桂枝加葛根汤方《伤寒杂病论》
  25. 桂枝加厚朴杏子汤方《伤寒杂病论》
  26. 桂枝加葛根汤方《伤寒杂病论》
  27. 桂枝加厚朴杏子汤方《伤寒论》
  28. 桂枝加葛根汤《时方妙用》
  29. 桂枝加厚朴杏子汤证《临证实验录》
  30. 桂枝加葛根汤《退思集类方歌注》
  31. 桂枝加黄芪汤《圆运动的古中医学》


桂枝甘草龙骨牡蛎汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝甘草龙骨牡蛎汤

桂枝甘草龙骨牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草 牡蛎 龙骨火逆下之．因烧针烦躁．此汤主之．辛甘发散．桂枝 甘草之辛甘．以发散经中之火邪．涩可固脱．龙骨牡蛎之咸涩．以收敛正气之浮越．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂汤
  • 当前页：桂枝甘草龙骨牡蛎汤
  • 下一页：抵当汤
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  2. 桂枝甘草龙骨牡蛎汤【方剂大全】
  3. 桂枝附子汤去桂加术解《研经言》
  4. 桂枝甘草汤《伤寒寻源》
  5. 桂枝附子汤去桂加白术汤【方剂大全】
  6. 桂枝甘草汤【方剂大全】
  7. 桂枝附子汤【方剂大全】
  8. 桂枝甘草汤证《临证实验录》
  9. 桂枝附子汤《伤寒寻源》
  10. 桂枝葛根汤【方剂大全】
  11. 桂枝附子去桂加白术汤《伤寒寻源》
  12. 桂枝瓜蒌首乌汤【方剂大全】
  13. 桂枝茯苓丸证《临证实验录》
  14. 桂枝归苓汤【方剂大全】
  15. 桂枝茯苓丸【方剂大全】
  16. 桂枝合白虎汤【方剂大全】
  17. 桂枝茯苓汤【方剂大全】
  18. 桂枝合补血汤【方剂大全】
  19. 桂枝茯苓人参汤【方剂大全】
  20. 桂枝和营汤【方剂大全】
  21. 桂枝茯苓当归汤【方剂大全】
  22. 桂枝红花汤【方剂大全】
  23. 桂枝防风汤【方剂大全】
  24. 桂枝黄耆白薇款冬花散【方剂大全】
  25. 桂枝二越婢一汤证《临证实验录》
  26. 桂枝黄耆鳖甲汤【方剂大全】
  27. 桂枝二越婢一汤【方剂大全】
  28. 桂枝黄耆汤【方剂大全】
  29. 桂枝二越婢一汤《伤寒寻源》
  30. 桂枝黄芩汤【方剂大全】
  1. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  2. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  3. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  4. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  5. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  6. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  7. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  8. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  9. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  10. 桂枝附子汤去桂加术解《研经言》
  11. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  12. 桂枝附子汤方《伤寒论》
  13. 桂枝甘草汤《圆运动的古中医学》
  14. 桂枝附子汤方《医宗金鉴》
  15. 桂枝甘草汤《医宗金鉴》
  16. 桂枝附子汤方《伤寒杂病论》
  17. 桂枝甘草汤《删补名医方论》
  18. 桂枝附子汤《伤寒括要》
  19. 桂枝甘草汤《医学心悟》
  20. 桂枝附子汤《退思集类方歌注》
  21. 桂枝甘草汤《伤寒寻源》
  22. 桂枝附子汤《伤寒寻源》
  23. 桂枝甘草汤《伤寒括要》
  24. 桂枝附子汤《医学心悟》
  25. 桂枝甘草汤方《伤寒杂病论》
  26. 桂枝附子汤《三因极一病证方论》
  27. 桂枝甘草汤方《医宗金鉴》
  28. 桂枝附子汤《删补名医方论》
  29. 桂枝甘草汤方《伤寒论》
  30. 桂枝附子汤《医宗金鉴》
  31. 桂枝甘草汤证《临证实验录》


抵当汤_《伤寒括要》_中医伤寒_【岐黄之术】

抵当汤

抵当汤

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭 虻虫 大黄 桃仁

太阳病．身黄．脉沉结．小腹硬．小便不利．为无血．小便自利．其人如狂．血症谛也．气不行者去血必以咸．是以水蛭咸寒为君．经曰．苦走血．散血必以苦．是以虻虫苦寒为臣．血结则干燥．以桃仁之润滑为佐．血结则凝泣．以大黄之荡涤为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草龙骨牡蛎汤
  • 当前页：抵当汤
  • 下一页：抵当丸
<<< 返回本书目录
  1. 抵当汤《伤寒寻源》
  2. 抵当汤【方剂大全】
  3. 鸐雉【中药大全】
  4. 抵当汤（玉函）《张氏医通》
  5. 涤滞消瘀汤【方剂大全】
  6. 抵当汤方《伤寒明理论》
  7. 涤痔散【方剂大全】
  8. 抵当汤证《经方实验录》
  9. 涤瘀汤【方剂大全】
  10. 抵当丸《伤寒寻源》
  11. 涤饮丸【方剂大全】
  12. 抵当丸【方剂大全】
  13. 涤饮通络治胁痛《名师垂教》
  14. 抵当丸证《经方实验录》
  15. 涤邪汤【方剂大全】
  16. 抵当乌头桂枝汤【方剂大全】
  17. 涤邪救苦汤【方剂大全】
  18. 抵金丹【方剂大全】
  19. 涤痿兴阳汤《毓麟验方》
  20. 抵金膏【方剂大全】
  21. 涤痰丸【方剂大全】
  22. 抵金散【方剂大全】
  23. 涤痰汤【方剂大全】
  24. 抵抗力与变异《医学微生物学》
  25. 涤痰汤《汤头歌诀》
  26. 抵圣碧霞丹【方剂大全】
  27. 涤胎散【方剂大全】
  28. 抵圣大道丸【方剂大全】
  29. 涤热逐瘀汤【方剂大全】
  30. 抵圣丹【方剂大全】
  1. 抵当汤《伤寒括要》
  2. 抵当汤《医方论》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当汤《时方妙用》
  5. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  6. 抵当汤《伤寒寻源》
  7. 抵当汤并丸《医宗金鉴》
  8. 抵当汤《医学心悟》
  9. 抵当汤并丸《删补名医方论》
  10. 抵当汤《目经大成》
  11. 抵当汤方《伤寒杂病论》
  12. 抵当汤《儒门事亲》
  13. 抵当汤方《伤寒杂病论》
  14. 抵当汤《三因极一病证方论》
  15. 抵当汤方《伤寒杂病论》
  16. 抵当汤《冯氏锦囊秘录》
  17. 抵当汤方《医宗金鉴》
  18. 抵当汤《备急千金要方》
  19. 抵当汤方《医宗金鉴》
  20. 抵当汤《备急千金要方》
  21. 抵当汤方《伤寒明理论》
  22. 抵当汤《圆运动的古中医学》
  23. 抵当汤方《伤寒论》
  24. 抵当汤《圆运动的古中医学》
  25. 抵当汤及丸《退思集类方歌注》
  26. 抵当汤《圆运动的古中医学》
  27. 抵当汤丸《医方考》
  28. 氐羌毒候《诸病源候论》
  29. 抵当汤证《医学摘粹》
  30. 涤饮通络治胁痛《名师垂教》
  31. 抵当汤证其二《经方实验录》


抵当丸_《伤寒括要》_中医伤寒_【岐黄之术】

抵当丸

抵当丸

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭 虻虫 大黄 桃仁

伤寒有热．少腹满．应小便不利．今反利．为有血也．当下之．不可余药．宜抵当丸．

少腹满而小便利．为下焦蓄血．若蓄热者．津液不行．则小便不利．今小便利．知为蓄血．蓄血坚结．非轻缓之剂可疗．必峻猛之剂．方对症耳．以丸较汤．仅得三分之一．为稍缓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤
  • 当前页：抵当丸
  • 下一页：大陷胸丸
<<< 返回本书目录
  1. 抵当丸《伤寒寻源》
  2. 抵当丸【方剂大全】
  3. 抵当汤证《经方实验录》
  4. 抵当丸证《经方实验录》
  5. 抵当汤方《伤寒明理论》
  6. 抵当乌头桂枝汤【方剂大全】
  7. 抵当汤（玉函）《张氏医通》
  8. 抵金丹【方剂大全】
  9. 抵当汤【方剂大全】
  10. 抵金膏【方剂大全】
  11. 抵当汤《伤寒寻源》
  12. 抵金散【方剂大全】
  13. 鸐雉【中药大全】
  14. 抵抗力与变异《医学微生物学》
  15. 涤滞消瘀汤【方剂大全】
  16. 抵圣碧霞丹【方剂大全】
  17. 涤痔散【方剂大全】
  18. 抵圣大道丸【方剂大全】
  19. 涤瘀汤【方剂大全】
  20. 抵圣丹【方剂大全】
  21. 涤饮丸【方剂大全】
  22. 抵圣膏【方剂大全】
  23. 涤饮通络治胁痛《名师垂教》
  24. 抵圣散【方剂大全】
  25. 涤邪汤【方剂大全】
  26. 抵圣太白膏【方剂大全】
  27. 涤邪救苦汤【方剂大全】
  28. 抵圣汤【方剂大全】
  29. 涤痿兴阳汤《毓麟验方》
  30. 抵圣丸【方剂大全】
  1. 抵当丸《伤寒括要》
  2. 抵当丸《伤寒寻源》
  3. 抵当丸方《伤寒杂病论》
  4. 抵当丸《医方考》
  5. 抵当丸方《医宗金鉴》
  6. 抵当丸《儒门事亲》
  7. 抵当丸方《伤寒论》
  8. 抵当丸《冯氏锦囊秘录》
  9. 抵当丸证《经方实验录》
  10. 抵当丸《备急千金要方》
  11. 抵当丸证《医学摘粹》
  12. 抵当丸《圆运动的古中医学》
  13. 抵当证《医学摘粹》
  14. 抵当汤证其一《经方实验录》
  15. 抵当证二　太阳四十五《伤寒悬解》
  16. 抵当汤证其三《经方实验录》
  17. 抵当证二　阳明四十八《伤寒悬解》
  18. 抵当汤证其二《经方实验录》
  19. 抵当证三　太阳四十六《伤寒悬解》
  20. 抵当汤证《医学摘粹》
  21. 抵当证四　太阳四十七《伤寒悬解》
  22. 抵当汤丸《医方考》
  23. 抵法《中医词典》
  24. 抵当汤及丸《退思集类方歌注》
  25. 抵圣汤《三因极一病证方论》
  26. 抵当汤方《伤寒论》
  27. 抵圣汤方《妇人大全良方》
  28. 抵当汤方《伤寒明理论》
  29. 抵圣丸《三因极一病证方论》
  30. 抵当汤方《医宗金鉴》
  31. 抵圣丸《博济方》


大陷胸丸_《伤寒括要》_中医伤寒_【岐黄之术】

大陷胸丸

大陷胸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 葶苈子 芒硝 杏仁 甘遂 白蜜

病发于阳．而反下之．热入．因作结胸．项强如柔痉状．下之则和．宜进此汤． 病发于阳之表．未传于阴之里．但当汗解．今早下之．热气乘虚．陷入于里．邪热凝聚．结于胸中．项强如柔痉者．邪气甚也．大黄 芒硝之苦咸．善于散结．葶苈杏仁之苦甘．长于泄满．甘遂取其直达．白蜜取其润利．皆为散结之品．而葶苈尤专主胸中也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当丸
  • 当前页：大陷胸丸
  • 下一页：大陷胸汤
<<< 返回本书目录
  1. 大陷胸丸《伤寒寻源》
  2. 大陷胸丸【方剂大全】
  3. 大陷胸汤证《临证实验录》
  4. 大香附子【中药大全】
  5. 大陷胸汤证《经方实验录》
  6. 大香甲散【方剂大全】
  7. 大陷胸汤方《伤寒明理论》
  8. 大香连丸【方剂大全】
  9. 大陷胸汤【方剂大全】
  10. 大香连圆【方剂大全】
  11. 大陷胸汤《伤寒寻源》
  12. 大消风散【方剂大全】
  13. 大仙饮【方剂大全】
  14. 大消痞丸【方剂大全】
  15. 大下汤【方剂大全】
  16. 大小便白《明医杂着》
  17. 大细辛【中药大全】
  18. 大小便闭《景岳全书》
  19. 大犀角汤【方剂大全】
  20. 大小便闭《万病回春》
  21. 大戊已丸【方剂大全】
  22. 大小便闭《证治准绳·幼科》
  23. 大五爪金龙【中药大全】
  24. 大小便病《普济方·针灸》
  25. 大五饮丸【方剂大全】
  26. 大小便病《育婴家秘》
  27. 大五香汤【方剂大全】
  28. 大小便病《圆运动的古中医学》
  29. 大五味子丸【方剂大全】
  30. 大小便不利《儒门事亲》
  1. 大陷胸丸《伤寒括要》
  2. 大陷胸丸《医方论》
  3. 大陷胸丸方《伤寒杂病论》
  4. 大陷胸丸《时方妙用》
  5. 大陷胸丸方《医宗金鉴》
  6. 大陷胸丸《退思集类方歌注》
  7. 大陷胸丸方《伤寒论》
  8. 大陷胸丸《伤寒寻源》
  9. 大陷胸丸证四　太阳百十四《伤寒悬解》
  10. 大陷胸丸《医方考》
  11. 大陷胸证《医学摘粹》
  12. 大陷胸丸《三因极一病证方论》
  13. 大陷胸证《医学摘粹》
  14. 大陷胸丸《备急千金要方》
  15. 大陷胸证二　太阳百十二《伤寒悬解》
  16. 大陷胸丸《圆运动的古中医学》
  17. 大陷胸证三　太阳百十三《伤寒悬解》
  18. 大陷胸汤证其一《经方实验录》
  19. 大香甲散《博济方》
  20. 大陷胸汤证其二《经方实验录》
  21. 大香甲丸散《妇人大全良方》
  22. 大陷胸汤证《临证实验录》
  23. 大香连丸《太平惠民和剂局方》
  24. 大陷胸汤丸《删补名医方论》
  25. 大硝石丸《三因极一病证方论》
  26. 大陷胸汤丸《医宗金鉴》
  27. 大小《四圣心源》
  28. 大陷胸汤方《伤寒论》
  29. 大小便白《明医杂着》
  30. 大陷胸汤方《伤寒明理论》
  31. 大小便闭《景岳全书》


大陷胸汤_《伤寒括要》_中医伤寒_【岐黄之术】

大陷胸汤

大陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 芒硝 甘遂

结胸热实．脉沉而紧．心下痛．按之石硬． 但结胸．无大热．为水结胸也．邪在上者．宜若可吐．然谓之结者．固结于胸中．非虚烦膈实者比也．上焦为高邪．必陷下以平之．故曰陷胸．荡平邪寇．将军之职也．所以大黄为君．咸能软坚．所以芒硝为臣．彻上彻下．破结逐水．惟甘遂有焉．所以为佐．此惟大实者．乃为合剂．如挟虚．或短气．或脉浮．不敢轻投也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸
  • 当前页：大陷胸汤
  • 下一页：小陷胸汤
<<< 返回本书目录
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤【方剂大全】
  3. 大仙饮【方剂大全】
  4. 大陷胸汤方《伤寒明理论》
  5. 大下汤【方剂大全】
  6. 大陷胸汤证《经方实验录》
  7. 大细辛【中药大全】
  8. 大陷胸汤证《临证实验录》
  9. 大犀角汤【方剂大全】
  10. 大陷胸丸《伤寒寻源》
  11. 大戊已丸【方剂大全】
  12. 大陷胸丸【方剂大全】
  13. 大五爪金龙【中药大全】
  14. 大香附子【中药大全】
  15. 大五饮丸【方剂大全】
  16. 大香甲散【方剂大全】
  17. 大五香汤【方剂大全】
  18. 大香连丸【方剂大全】
  19. 大五味子丸【方剂大全】
  20. 大香连圆【方剂大全】
  21. 大五石泽兰丸【方剂大全】
  22. 大消风散【方剂大全】
  23. 大五柔丸【方剂大全】
  24. 大消痞丸【方剂大全】
  25. 大五明狼毒丸【方剂大全】
  26. 大小便白《明医杂着》
  27. 大五积丸【方剂大全】
  28. 大小便闭《景岳全书》
  29. 大五膈丸【方剂大全】
  30. 大小便闭《万病回春》
  1. 大陷胸汤《伤寒括要》
  2. 大陷胸汤《医方论》
  3. 大陷胸汤方《伤寒杂病论》
  4. 大陷胸汤《时方妙用》
  5. 大陷胸汤方《医宗金鉴》
  6. 大陷胸汤《退思集类方歌注》
  7. 大陷胸汤方《伤寒明理论》
  8. 大陷胸汤《伤寒寻源》
  9. 大陷胸汤方《伤寒论》
  10. 大陷胸汤《医学心悟》
  11. 大陷胸汤丸《医宗金鉴》
  12. 大陷胸汤《医方考》
  13. 大陷胸汤丸《删补名医方论》
  14. 大陷胸汤《儒门事亲》
  15. 大陷胸汤证《临证实验录》
  16. 大陷胸汤《三因极一病证方论》
  17. 大陷胸汤证其二《经方实验录》
  18. 大陷胸汤《冯氏锦囊秘录》
  19. 大陷胸汤证其一《经方实验录》
  20. 大陷胸汤《备急千金要方》
  21. 大陷胸丸《圆运动的古中医学》
  22. 大陷胸汤《圆运动的古中医学》
  23. 大陷胸丸《备急千金要方》
  24. 大陷胸汤《圆运动的古中医学》
  25. 大陷胸丸《三因极一病证方论》
  26. 大下后哕候《诸病源候论》
  27. 大陷胸丸《医方考》
  28. 大犀角丸《三因极一病证方论》
  29. 大陷胸丸《伤寒寻源》
  30. 大犀角汤《备急千金要方》
  31. 大陷胸丸《退思集类方歌注》


小陷胸汤_《伤寒括要》_中医伤寒_【岐黄之术】

小陷胸汤

小陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏 黄连 栝蒌实

小结胸者．按之则痛．脉浮滑．此汤主之． 大结胸者．不按亦痛．小结胸者．必手按而后觉痛也．邪轻于前．故曰小陷胸．夫苦以泄之．辛以散之．黄连栝蒌之苦寒以泄热．半夏之辛温以散结．邪自解矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤
  • 当前页：小陷胸汤
  • 下一页：文蛤散
<<< 返回本书目录
  1. 小陷胸加枳实汤【方剂大全】
  2. 小陷胸汤【方剂大全】
  3. 小仙草《滇南本草》
  4. 小陷胸汤证《临证实验录》
  5. 小犀角圆【方剂大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病【疾病大全】
  8. 小陷胸丸《伤寒寻源》
  9. 小舞蹈病《家庭医学百科-医疗康复篇》
  10. 小香连丸《小儿药证直诀》
  11. 小五彩苏【中药大全】
  12. 小心宠物带来的危害《免疫与健康》
  13. 小无心菜【中药大全】
  14. 小心真主篇《外经微言》
  15. 小乌泡根【中药大全】
  16. 小惺惺丸《小儿药证直诀》
  17. 小乌泡【中药大全】
  18. 小序《时病论》
  19. 小乌沉汤【方剂大全】
  20. 小叙《旧德堂医案》
  21. 小温中丸【方剂大全】
  22. 小续命汤《汤头歌诀》
  23. 小胃综合征【疾病症状】
  24. 小续命汤【方剂大全】
  25. 小胃丹【方剂大全】
  26. 小悬钩子【中药大全】
  27. 小网膜囊疝【疾病大全】
  28. 小旋花【中药大全】
  29. 小万年草【中药大全】
  30. 小旋鸡尾【中药大全】
  1. 小陷胸汤《伤寒括要》
  2. 小陷胸汤《医方论》
  3. 小陷胸汤方《伤寒杂病论》
  4. 小陷胸汤《时方妙用》
  5. 小陷胸汤方《医宗金鉴》
  6. 小陷胸汤《退思集类方歌注》
  7. 小陷胸汤方《伤寒论》
  8. 小陷胸汤《医学心悟》
  9. 小陷胸汤证《临证实验录》
  10. 小陷胸汤《医方考》
  11. 小陷胸汤证《临证实验录》
  12. 小陷胸汤《儒门事亲》
  13. 小陷胸丸《伤寒寻源》
  14. 小陷胸汤《三因极一病证方论》
  15. 小香连丸《小儿药证直诀》
  16. 小陷胸汤《冯氏锦囊秘录》
  17. 小邪《中医词典》
  18. 小陷胸汤《删补名医方论》
  19. 小心《中医名词词典》
  20. 小陷胸汤《医宗金鉴》
  21. 小心《中医词典》
  22. 小陷胸汤《圆运动的古中医学》
  23. 小心宠物带来的危害《免疫与健康》
  24. 小陷胸茶《茶饮保健》
  25. 小心真主篇《外经微言》
  26. 小仙草《滇南本草》
  27. 小惺惺丸《小儿药证直诀》
  28. 小虾蟆毒《奇方类编》
  29. 小序《时病论》
  30. 小溪《中医词典》
  31. 小叙《旧德堂医案》


文蛤散_《伤寒括要》_中医伤寒_【岐黄之术】

文蛤散

文蛤散

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤病在阳．应以汗解．反以冷水 之．灌之．热被却．不得去．弥更益烦．肉上粟起．意欲饮水．反不渴．服文蛤散．若不瘥．服五苓散． 热为寒闭．火郁于肺．而不得泄越．故弥烦也．

此不可以凉药解除．宜以文蛤之酸平．敛而降之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤
  • 当前页：文蛤散
  • 下一页：白散
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤散《伤寒括要》
  2. 文蛤散《扁鹊心书》
  3. 文蛤散方《伤寒杂病论》
  4. 文蛤散《伤寒寻源》
  5. 文蛤散方《医宗金鉴》
  6. 文蛤散《医方考》
  7. 文蛤散方《医宗金鉴》
  8. 文蛤散《三因极一病证方论》
  9. 文蛤散方《伤寒论》
  10. 文蛤散《三因极一病证方论》
  11. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  12. 文蛤散《圆运动的古中医学》
  13. 文蛤汤《金匮悬解》
  14. 文蛤散《圆运动的古中医学》
  15. 文蛤汤方《伤寒杂病论》
  16. 文蛤白散证《医学摘粹》
  17. 文蛤汤方《医宗金鉴》
  18. 文蛤、海蛤《医学入门》
  19. 文火《中医词典》
  20. 文蛤《本草乘雅半偈》
  21. 文火，武火《中医名词词典》
  22. 文蛤《药征续编》
  23. 文林郎《海药本草》
  24. 文蛤《名医别录》
  25. 文林郎《证类本草》
  26. 文蛤《本草崇原》
  27. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  28. 文蛤《本草思辨录》
  29. 文身《中医词典》
  30. 文蛤《本经逢原》
  31. 文石《千金翼方》


白散_《伤寒括要》_中医伤寒_【岐黄之术】

白散

白散

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 贝母 巴豆寒实结胸．无热症者．可与白散． 此方为寒结胸而设．惟病甚者．不得已而用之．若轻者．活人但以枳实理中丸与之．应手取效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤散
  • 当前页：白散
  • 下一页：半夏泻心汤
<<< 返回本书目录
  1. 白散《伤寒寻源》
  2. 白散【方剂大全】
  3. 白三七根【中药大全】
  4. 白散子【方剂大全】
  5. 白三七【中药大全】
  6. 白色恶露【疾病症状】
  7. 白三百棒【中药大全】
  8. 白色黏液状尿【疾病症状】
  9. 白塞氏病《百病自测》
  10. 白色念珠菌感染【疾病症状】
  11. 白塞病性巩膜炎【疾病大全】
  12. 白色尿液【疾病症状】
  13. 白塞病伴发的精神障碍【疾病大全】
  14. 白色视野缺损【疾病症状】
  15. 白塞病【疾病大全】
  16. 白色主病条目《望诊遵经》
  17. 白乳汤【方剂大全】
  18. 白涩症《中医眼科学》
  19. 白乳散【方剂大全】
  20. 白沙草灵丹【方剂大全】
  21. 白乳菇【中药大全】
  22. 白沙虫药【中药大全】
  23. 白绒草【中药大全】
  24. 白沙丹【方剂大全】
  25. 白屈菜根【中药大全】
  26. 白沙蒿【中药大全】
  27. 白屈菜【中药大全】
  28. 白沙糖【中药大全】
  29. 白清胃散【方剂大全】
  30. 白沙蚓《滇南本草》
  1. 白散《伤寒括要》
  2. 白散《伤寒寻源》
  3. 白散方《伤寒杂病论》
  4. 白散《医学心悟》
  5. 白散方《伤寒论》
  6. 白散《圆运动的古中医学》
  7. 白散子《三因极一病证方论》
  8. 白塞氏病《百病自测》
  9. 白散子《三因极一病证方论》
  10. 白茹散《备急千金要方》
  11. 白散子《三因极一病证方论》
  12. 白如枯骨《中医词典》
  13. 白散子《三因极一病证方论》
  14. 白如枯骨《中医名词词典》
  15. 白色喉痹《中医词典》
  16. 白肉《中医词典》
  17. 白色喉痹《喉科指掌》
  18. 白刃疔《中医词典》
  19. 白色喉蛾《中医词典》
  20. 白仁《中医词典》
  21. 白色喉蛾《喉科指掌》
  22. 白曲《医方考》
  23. 白色喉风《中医词典》
  24. 白青《名医别录》
  25. 白色喉风《喉科指掌》
  26. 白青《证类本草》
  27. 白色念珠菌《医学微生物学》
  28. 白青《医学入门》
  29. 白色主病条目《望诊遵经》
  30. 白青《吴普本草》
  31. 白涩症《中医词典》


半夏泻心汤_《伤寒括要》_中医伤寒_【岐黄之术】

半夏泻心汤

半夏泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏 黄芩 干姜 人参 甘草 黄连 大枣

呕而发热．柴胡症具．而以他药下之．心下满而不痛．以此汤主之． 若加甘草去参．即甘草泻心汤．治痞硬吐利．若加生姜．即生姜泻心汤．治痞硬噫气．辛入肺而散气．半夏干姜之辛．以散结气．苦入心而泄热．黄芩 黄连之苦．以泻痞热．脾欲缓．急食甘以缓之．人参 甘草 大枣之甘以缓脾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白散
  • 当前页：半夏泻心汤
  • 下一页：生姜泻心汤
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心汤《伤寒括要》
  2. 半夏泻心汤《医方论》
  3. 半夏泻心汤（即甘草泻心汤）《医方考》
  4. 半夏泻心汤《时方妙用》
  5. 半夏泻心汤（玉函）《张氏医通》
  6. 半夏泻心汤《退思集类方歌注》
  7. 半夏泻心汤方《伤寒杂病论》
  8. 半夏泻心汤《医学心悟》
  9. 半夏泻心汤方《医宗金鉴》
  10. 半夏泻心汤《三因极一病证方论》
  11. 半夏泻心汤方《医宗金鉴》
  12. 半夏泻心汤《冯氏锦囊秘录》
  13. 半夏泻心汤方《伤寒明理论》
  14. 半夏泻心汤《删补名医方论》
  15. 半夏泻心汤方《伤寒论》
  16. 半夏泻心汤《医宗金鉴》
  17. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  18. 半夏泻心汤《圆运动的古中医学》
  19. 半夏泻心汤证《临证实验录》
  20. 半夏泻心汤《圆运动的古中医学》
  21. 半夏泻心汤证《临证实验录》
  22. 半夏泻心汤《圆运动的古中医学》
  23. 半夏泻心汤证《临证实验录》
  24. 半夏泻心肠《伤寒寻源》
  25. 半夏泻心汤证《临证实验录》
  26. 半夏泻心《汤头歌诀》
  27. 半夏泻心证《医学摘粹》
  28. 半夏丸《太平惠民和剂局方》
  29. 半夏熨汤《备急千金要方》
  30. 半夏丸《备急千金要方》
  31. 半夏枳术丸《内外伤辨》


生姜泻心汤_《伤寒括要》_中医伤寒_【岐黄之术】

生姜泻心汤

生姜泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜 半夏 甘草 人参 黄芩 黄连 干姜 大枣

汗后胃中不和．心下痞硬．干噫食臭．心下有水气．腹中雷鸣不利． 胃为津液之主．阳气之根．汗后外亡津液．胃中空虚．客气上逆．心下痞硬．中焦未和．不能消谷．故干噫食臭．水气腹鸣．土弱不能胜水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤
  • 当前页：生姜泻心汤
  • 下一页：甘草泻心汤
<<< 返回本书目录
  1. 生姜泻心汤《伤寒寻源》
  2. 生姜泻心汤【方剂大全】
  3. 生姜五味子汤【方剂大全】
  4. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  5. 生姜乌梅饮【方剂大全】
  6. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  7. 生姜煨姜炮姜姜皮《轩岐救正论》
  8. 生姜汁【中药大全】
  9. 生姜汤【方剂大全】
  10. 生姜粥《保健药膳》
  11. 生姜生大黄【方剂大全】
  12. 生金凉血饮【方剂大全】
  13. 生姜皮【中药大全】
  14. 生津【中药主治】
  15. 生姜蜜【方剂大全】
  16. 生津代茶饮《保健药膳》
  17. 生姜解《医学衷中参西录》
  18. 生津甘露汤【方剂大全】
  19. 生姜和中汤《脾胃论》
  20. 生津和胃饮《保健药膳》
  21. 生姜大蒜炖红糖【方剂大全】
  22. 生津健脾二至丸【方剂大全】
  23. 生姜半夏汤【方剂大全】
  24. 生津养血汤【方剂大全】
  25. 生姜半夏汤《扁鹊心书》
  26. 生津液【中药主治】
  27. 生姜（图）【中药大全】
  28. 生津液【方剂主治】
  29. 生姜《本草纲目》图文版
  30. 生津止渴【中药主治】
  1. 生姜泻心汤《伤寒括要》
  2. 生姜泻心汤《退思集类方歌注》
  3. 生姜泻心汤方《伤寒杂病论》
  4. 生姜泻心汤《伤寒寻源》
  5. 生姜泻心汤方《医宗金鉴》
  6. 生姜泻心汤《医方考》
  7. 生姜泻心汤方《伤寒论》
  8. 生姜泻心汤《删补名医方论》
  9. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  10. 生姜泻心汤《医宗金鉴》
  11. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  12. 生姜泻心汤《备急千金要方》
  13. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  14. 生姜泻心汤《圆运动的古中医学》
  15. 生姜泻心证《医学摘粹》
  16. 生姜泄肠汤《备急千金要方》
  17. 生姜治验《寿世保元》
  18. 生姜煨姜炮姜姜皮《轩岐救正论》
  19. 生姜粥《保健药膳》
  20. 生姜汤《是斋百一选方》
  21. 生金牛黄汤《备急千金要方》
  22. 生姜汤《太平惠民和剂局方》
  23. 生金中毒《中医词典》
  24. 生姜汤《备急千金要方》
  25. 生金滋水饮加柴芩方《临症验舌法》
  26. 生姜汤《备急千金要方》
  27. 生津《中医词典》
  28. 生姜生附汤《三因极一病证方论》
  29. 生津（养津液）《中医名词词典》
  30. 生姜橘皮汤《妇人大全良方》
  31. 生津代茶饮《保健药膳》


甘草泻心汤_《伤寒括要》_中医伤寒_【岐黄之术】

甘草泻心汤

甘草泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 黄芩 干姜 半夏 黄连 大枣

伤寒中风医反下之．下利日数十行．谷不化．腹中雷鸣．心下痞硬而满．干呕心烦．复下之．其痞益甚．此非结热．但胃虚气逆故硬也．此汤主之． 邪气在表而反下之．虚其中而邪内陷也．利下谷不化腹鸣者．里虚胃弱也．痞鞭呕烦者．胃虚气逆也．与泻心汤以攻痞．加炙甘草以补虚．前以汗后胃虚．是外伤阳气．故加生姜．此以下后胃虚．是内损阴气．故加甘草． 痞与结胸．有高下之分．邪结在胸中．故曰陷胸．邪留在心下．故曰泻心．泻心者．必以苦为主．是以黄连为君．黄芩为臣．散痞者必以辛为主．是以半夏干姜为佐．阴阳不交曰痞．上下不通曰满．欲通上下．交阴阳者．必和其中．中者脾也．脾不足者．以甘补之．故以人参 甘草 大枣为使．以补中气．中气安和．则水升火降．痞满自消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤
  • 当前页：甘草泻心汤
  • 下一页：附子泻心汤
<<< 返回本书目录
  1. 甘草泻心汤《伤寒寻源》
  2. 甘草泻心汤【方剂大全】
  3. 甘草小麦大枣汤【方剂大全】
  4. 甘草泻心汤加减方【方剂大全】
  5. 甘草丸【方剂大全】
  6. 甘草茵陈汤【方剂大全】
  7. 甘草涂敷方【方剂大全】
  8. 甘草饮【方剂大全】
  9. 甘草头【中药大全】
  10. 甘草饮子【方剂大全】
  11. 甘草汤【方剂大全】
  12. 甘草营实汤【方剂大全】
  13. 甘草汤《伤寒寻源》
  14. 甘草油【方剂大全】
  15. 甘草水【方剂大全】
  16. 甘草泽泻汤【方剂大全】
  17. 甘草鼠粘汤【方剂大全】
  18. 甘草知母鳖甲丸【方剂大全】
  19. 甘草石膏汤【方剂大全】
  20. 甘草茱萸丸【方剂大全】
  21. 甘草芍药汤【方剂大全】
  22. 甘葱煎【方剂大全】
  23. 甘草梢黑豆汤【方剂大全】
  24. 甘胆汤【方剂大全】
  25. 甘草梢【中药大全】
  26. 甘胆丸【方剂大全】
  27. 甘草散【方剂大全】
  28. 甘豆散【方剂大全】
  29. 甘草三豆饮【方剂大全】
  30. 甘豆汤【方剂大全】
  1. 甘草泻心汤《伤寒括要》
  2. 甘草泻心汤《退思集类方歌注》
  3. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  4. 甘草泻心汤《伤寒寻源》
  5. 甘草泻心汤方《伤寒杂病论》
  6. 甘草泻心汤《删补名医方论》
  7. 甘草泻心汤方《伤寒杂病论》
  8. 甘草泻心汤《医宗金鉴》
  9. 甘草泻心汤方《伤寒杂病论》
  10. 甘草泻心汤《备急千金要方》
  11. 甘草泻心汤方《医宗金鉴》
  12. 甘草泻心汤《备急千金要方》
  13. 甘草泻心汤方《医宗金鉴》
  14. 甘草泻心汤《圆运动的古中医学》
  15. 甘草泻心汤方《伤寒论》
  16. 甘草泻心汤《圆运动的古中医学》
  17. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  18. 甘草小麦大枣汤方《医宗金鉴》
  19. 甘草泻心证《医学摘粹》
  20. 甘草小麦大枣汤方《伤寒杂病论》
  21. 甘草与鲫鱼犯《友渔斋医话》
  22. 甘草丸《备急千金要方》
  23. 甘豆汤《冯氏锦囊秘录》
  24. 甘草汤方《伤寒论》
  25. 甘豆汤《医学入门》
  26. 甘草汤方《医宗金鉴》
  27. 甘疳《中医词典》
  28. 甘草汤方《备急千金要方》
  29. 甘枸杞《药性切用》
  30. 甘草汤方《伤寒杂病论》
  31. 甘寒补气汤《退思集类方歌注》


附子泻心汤_《伤寒括要》_中医伤寒_【岐黄之术】

附子泻心汤

附子泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 黄连 黄芩 附子

心下痞．而复恶寒汗出者．此汤主之． 心下痞者．邪热也．恶寒汗出者．阳虚也．以三黄也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤
  • 当前页：附子泻心汤
  • 下一页：大黄黄连泻心汤
<<< 返回本书目录
  1. 附子泻心汤《伤寒寻源》
  2. 附子泻心汤【方剂大全】
  3. 附子泻心《汤头歌诀》
  4. 附子续命汤【方剂大全】
  5. 附子细辛汤【方剂大全】
  6. 附子养气汤【方剂大全】
  7. 附子五味散【方剂大全】
  8. 附子饮【方剂大全】
  9. 附子五苓散【方剂大全】
  10. 附子饮子【方剂大全】
  11. 附子乌鸡丸【方剂大全】
  12. 附子振阳汤【方剂大全】
  13. 附子温中丸【方剂大全】
  14. 附子蒸剂【方剂大全】
  15. 附子温中汤【方剂大全】
  16. 附子枳实丸【方剂大全】
  17. 附子温经汤【方剂大全】
  18. 附子粥【方剂大全】
  19. 附子丸【方剂大全】
  20. 附子猪肚丸【方剂大全】
  21. 附子涂脚方【方剂大全】
  22. 附子猪苓汤【方剂大全】
  23. 附子涂敷方【方剂大全】
  24. 附子煮散【方剂大全】
  25. 附子天门冬散【方剂大全】
  26. 附纂神应经用针咒法《重楼玉钥》
  27. 附子汤证治本位的意义《圆运动的古中医学》
  28. 赴筵散【方剂大全】
  29. 附子汤证《临证实验录》
  30. 赴筵微【方剂大全】
  1. 附子泻心汤《伤寒括要》
  2. 附子泻心汤《医方论》
  3. 附子泻心汤方《伤寒杂病论》
  4. 附子泻心汤《退思集类方歌注》
  5. 附子泻心汤方《医宗金鉴》
  6. 附子泻心汤《伤寒寻源》
  7. 附子泻心汤方《伤寒论》
  8. 附子泻心汤《医方考》
  9. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  10. 附子泻心汤《删补名医方论》
  11. 附子续命汤《仁术便览》
  12. 附子泻心汤《医宗金鉴》
  13. 附子养荣汤方《临症验舌法》
  14. 附子泻心汤《圆运动的古中医学》
  15. 附子养荣汤方《临症验舌法》
  16. 附子泻心《汤头歌诀》
  17. 附子证《医学摘粹》
  18. 附子细辛汤《三因极一病证方论》
  19. 附子证《医学摘粹》
  20. 附子细辛黄连黄芩汤方《伤寒杂病论》
  21. 附子证六　少阴七《伤寒悬解》
  22. 附子汤证治本位的意义《圆运动的古中医学》
  23. 附子证五　少阴六《伤寒悬解》
  24. 附子汤证《临证实验录》
  25. 附子猪肚丸《三因极一病证方论》
  26. 附子汤诗《医学实在易》
  27. 赴筵散《三因极一病证方论》
  28. 附子汤方《伤寒论》
  29. 赴筵散《太平惠民和剂局方》
  30. 附子汤方《医宗金鉴》
  31. 赴筵散《儒门事亲》


大黄黄连泻心汤_《伤寒括要》_中医伤寒_【岐黄之术】

大黄黄连泻心汤

大黄黄连泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 黄连

心下痞．按之濡．其脉关上浮者．此汤主之． 濡者．软也． 结言胸．痞言心下．结言按之曰．大热受邪．心病生焉．味苦入心．性寒除热．大黄 黄连之苦寒．以泻心下之虚热．但以麻沸汤渍服者．取其清薄而泻虚热也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤
  • 当前页：大黄黄连泻心汤
  • 下一页：十枣汤
<<< 返回本书目录
  1. 大黄黄连泻心汤《伤寒寻源》
  2. 大黄黄连泻心汤【方剂大全】
  3. 大黄黄连汤【方剂大全】
  4. 大黄黄连泻心汤证《临证实验录》
  5. 大黄化毒汤【方剂大全】
  6. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  7. 大黄花【中药大全】
  8. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  9. 大黄厚朴汤【方剂大全】
  10. 大黄活命丹【方剂大全】
  11. 大黄和车前子【方剂大全】
  12. 大黄煎【方剂大全】
  13. 大黄寒水散【方剂大全】
  14. 大黄煎丸【方剂大全】
  15. 大黄膏子【方剂大全】
  16. 大黄揭毒散【方剂大全】
  17. 大黄膏丸【方剂大全】
  18. 大黄解《医学衷中参西录》
  19. 大黄膏方《宁坤秘籍》
  20. 大黄茎【中药大全】
  21. 大黄膏【方剂大全】
  22. 大黄桔梗散【方剂大全】
  23. 大黄干漆汤【方剂大全】
  24. 大黄桔梗汤【方剂大全】
  25. 大黄甘遂汤【方剂大全】
  26. 大黄苦酒【方剂大全】
  27. 大黄甘草饮子【方剂大全】
  28. 大黄连刺【中药大全】
  29. 大黄甘草饮【方剂大全】
  30. 大黄连翘汤【方剂大全】
  1. 大黄黄连泻心汤《伤寒括要》
  2. 大黄黄连泻心汤《退思集类方歌注》
  3. 大黄黄连泻心汤方《医宗金鉴》
  4. 大黄黄连泻心汤《伤寒寻源》
  5. 大黄黄连泻心汤方《伤寒论》
  6. 大黄黄连泻心汤《删补名医方论》
  7. 大黄黄连泻心汤证《临证实验录》
  8. 大黄黄连泻心汤《医宗金鉴》
  9. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  10. 大黄黄连泻心汤《备急千金要方》
  11. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  12. 大黄黄连泻心汤《金匮悬解》
  13. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  14. 大黄黄连泻心汤《圆运动的古中医学》
  15. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  16. 大黄黄连泻心汤《圆运动的古中医学》
  17. 大黄黄芩汤《备急千金要方》
  18. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  19. 大黄将军《本草经集注》
  20. 大黄黄柏栀子芒硝汤《备急千金要方》
  21. 大黄解《医学衷中参西录》
  22. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  23. 大黄酒《备急千金要方》
  24. 大黄厚朴甘草汤方《伤寒杂病论》
  25. 大黄龙丸《三因极一病证方论》
  26. 大黄膏方《宁坤秘籍》
  27. 大黄龙丸《是斋百一选方》
  28. 大黄干漆汤《备急千金要方》
  29. 大黄牡丹茶《茶饮保健》
  30. 大黄甘遂汤方《医宗金鉴》
  31. 大黄牡丹皮汤《金匮悬解》


十枣汤_《伤寒括要》_中医伤寒_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花 甘遂 大戟

太阳中风．下利呕逆．表解者．乃可攻之． 汗出．发作有时．头痛．痞满．引胁下痛．干呕短气．汗出．不恶寒者．此表解．里未和也．此汤主之． 杜壬问孙兆曰．十枣汤治何病．孙曰．治太阳中风．表解里未和．杜曰．何以知里未和．孙曰．头痛．痞满．胁痛．干呕．汗出．知里未和也．杜曰．此但言病症．而所以里未和之故．总未言也．孙曰．某实未决．愿听开论．杜曰．里未和者．痰与燥气壅于中焦．故头痛干呕．短气汗出．是痰隔也．非十枣汤不能治．但此汤不宜轻用．恐损人于倏忽也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连泻心汤
  • 当前页：十枣汤
  • 下一页：赤石脂禹余粮汤
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《伤寒括要》
  2. 十枣汤《医方论》
  3. 十枣汤（玉函）《张氏医通》
  4. 十枣汤《时方妙用》
  5. 十枣汤方《伤寒杂病论》
  6. 十枣汤《退思集类方歌注》
  7. 十枣汤方《伤寒杂病论》
  8. 十枣汤《伤寒寻源》
  9. 十枣汤方《医宗金鉴》
  10. 十枣汤《医学心悟》
  11. 十枣汤方《医宗金鉴》
  12. 十枣汤《医方考》
  13. 十枣汤方《伤寒论》
  14. 十枣汤《目经大成》
  15. 十枣汤九十五　方见《伤寒》《金匮悬解》
  16. 十枣汤《儒门事亲》
  17. 十枣汤证《临证实验录》
  18. 十枣汤《三因极一病证方论》
  19. 十枣汤证《临证实验录》
  20. 十枣汤《医述》
  21. 十枣汤证《临证实验录》
  22. 十枣汤《删补名医方论》
  23. 十枣汤证《临证实验录》
  24. 十枣汤《医宗金鉴》
  25. 十枣汤证《临证实验录》
  26. 十枣汤《备急千金要方》
  27. 十枣汤证四　太阳百二十六《伤寒悬解》
  28. 十枣汤《备急千金要方》
  29. 十枣汤证治一条《伤寒贯珠集》
  30. 十枣汤《圆运动的古中医学》
  31. 十枣丸《仁术便览》


赤石脂禹余粮汤_《伤寒括要》_中医伤寒_【岐黄之术】

赤石脂禹余粮汤

赤石脂禹余粮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂 禹余粮

下利心下痞硬．服泻心已．复以它药下之．利不止．治以理中．利益甚．理中者．理中焦．此利在下焦．与赤石脂 禹余粮汤．复下利．当利小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：赤石脂禹余粮汤
  • 下一页：旋复代赭汤
<<< 返回本书目录
  1. 赤石脂禹余粮汤《伤寒寻源》
  2. 赤石脂禹余粮汤【方剂大全】
  3. 赤石脂丸【方剂大全】
  4. 赤术丸【方剂大全】
  5. 赤石脂汤【方剂大全】
  6. 赤霜散【方剂大全】
  7. 赤石脂散【方剂大全】
  8. 赤水玄珠【方剂大全】
  9. 赤石脂面【方剂大全】
  10. 赤丝虬脉【疾病大全】
  11. 赤石脂馎饦【方剂大全】
  12. 赤苏汤【方剂大全】
  13. 赤石脂【中药大全】
  14. 赤汤【方剂大全】
  15. 赤石脂《证类本草》
  16. 赤霆救疫夺命丹【方剂大全】
  17. 赤石脂《长沙药解》
  18. 赤铜《本草纲目》完整版
  19. 赤石脂《药征续编》
  20. 赤铜屑《本草纲目》完整版
  21. 赤石脂《药笼小品》
  22. 赤铜屑《证类本草》
  23. 赤石脂《本草择要纲目》
  24. 赤铜屑【中药大全】
  25. 赤石脂《本草易读》
  26. 赤头《雷公炮炙论》
  27. 赤石脂《本草新编》
  28. 赤头散【方剂大全】
  29. 赤石脂《本草图经》
  30. 赤秃《圣济总录》
  1. 赤石脂禹余粮汤《伤寒括要》
  2. 赤石脂禹余粮汤《医方论》
  3. 赤石脂禹余粮汤方《伤寒杂病论》
  4. 赤石脂禹余粮汤《伤寒寻源》
  5. 赤石脂禹余粮汤方《医宗金鉴》
  6. 赤石脂禹余粮汤《医方考》
  7. 赤石脂禹余粮汤方《伤寒论》
  8. 赤石脂禹余粮汤《删补名医方论》
  9. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  10. 赤石脂禹余粮汤《医宗金鉴》
  11. 赤石脂圆方《医宗金鉴》
  12. 赤石脂禹余粮汤《备急千金要方》
  13. 赤术丸《三因极一病证方论》
  14. 赤石脂禹余粮汤《圆运动的古中医学》
  15. 赤霜散《外科全生集》
  16. 赤石脂丸《备急千金要方》
  17. 赤霜散《重楼玉钥》
  18. 赤石脂丸《备急千金要方》
  19. 赤水《中医词典》
  20. 赤石脂丸《备急千金要方》
  21. 赤丝乱脉证《中医词典》
  22. 赤石脂汤《备急千金要方》
  23. 赤丝虬脉《中医名词词典》
  24. 赤石脂散《太平惠民和剂局方》
  25. 赤丝虬脉《中医词典》
  26. 赤石脂散《太平惠民和剂局方》
  27. 赤孙施《证类本草》
  28. 赤石脂散《妇人大全良方》
  29. 赤铜《本经逢原》
  30. 赤石脂《本草图经》
  31. 赤铜屑《千金翼方》


旋复代赭汤_《伤寒括要》_中医伤寒_【岐黄之术】

旋复代赭汤

旋复代赭汤

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花 甘草 人参 代赭石 生姜 半夏 大枣

汗吐下后．心下痞硬．噫气不除．此汤主之． 噫气．俗名嗳气．饱食息也． 硬则气坚．咸味可以软之．旋复花之咸．以软痞硬．虚则气浮．重剂可以镇之．代赭石之重．以镇虚逆．生姜半夏．辛以散虚痞．人参 大枣．甘以补胃弱． 痞而下利．生姜泻心汤．痞而不下利．旋复代赭汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤
  • 当前页：旋复代赭汤
  • 下一页：桂枝人参汤
<<< 返回本书目录
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭汤【方剂大全】
  3. 旋耳疮《医宗金鉴》
  4. 旋复花《本草纲目》完整版
  5. 旋柄茄【中药大全】
  6. 旋复花《本草乘雅半偈》
  7. 悬钟穴【下肢外侧穴位】
  8. 旋复花《本草崇原》
  9. 悬雍垂松弛细长【疾病症状】
  10. 旋复花《本草图经》
  11. 悬雍垂过长症【疾病大全】
  12. 旋复花《本草新编》
  13. 悬雍垂过长《临床激光治疗学》
  14. 旋复花《本草择要纲目》
  15. 悬痈肿方《外台秘要》
  16. 旋复花《雷公炮炙论》
  17. 悬痈肿《圣济总录》
  18. 旋复花《神农本草经百种录》
  19. 悬痈-外科理例（上）《古今医统大全》
  20. 旋复花《证类本草》
  21. 悬痈门主论《疡医大全》
  22. 旋复花《本草纲目》图文版
  23. 悬痈门《丹台玉案》
  24. 旋复花【中药大全】
  25. 悬痈论《外科正宗》
  26. 旋复花根【中药大全】
  27. 悬痈（一）《外科十法》
  28. 旋复花散【方剂大全】
  29. 悬痈（二）《外科十法》
  30. 旋复花汤【方剂大全】
  1. 旋复代赭汤《伤寒括要》
  2. 旋复代赭汤《退思集类方歌注》
  3. 旋复花《神农本草经》
  4. 旋复代赭石证《医学摘粹》
  5. 旋复花《雷公炮炙论》
  6. 旋复代赭石汤方《伤寒论》
  7. 旋复花《雷公炮制药性解》
  8. 旋复代赭石汤《伤寒寻源》
  9. 旋复花《千金翼方》
  10. 旋复代赭石汤《医方考》
  11. 旋复花《本草经集注》
  12. 旋复代赭石汤《医述》
  13. 旋复花《新修本草》
  14. 旋复代赭石汤《删补名医方论》
  15. 旋复花《神农本草经百种录》
  16. 旋复葱茶《茶饮保健》
  17. 旋复花《汤液本草》
  18. 旋耳疮《外科心法要诀》
  19. 旋复花《本草备要》
  20. 旋耳疮《医宗金鉴》
  21. 旋复花《冯氏锦囊秘录》
  22. 旋耳疮《中医词典》
  23. 旋复花《医学入门》
  24. 旋（补）《本草分经》
  25. 旋复花《证类本草》
  26. 悬钟（一名绝骨）《针灸大成》
  27. 旋复花《顾松园医镜》
  28. 悬钟《针灸学》
  29. 旋复花《本草求真》
  30. 悬钟《中医词典》
  31. 旋复花《本草求真》


桂枝人参汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝人参汤

桂枝人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 甘草 白术 人参 干姜

太阳病．外症未除．而数下之．遂协热而利不止．心下痞硬．表里不解． 仲景论太阳病桂枝症．医反下之．利遂不止．与葛根 黄连 黄芩汤．此又与桂枝 人参汤．二症俱系表不解．而下之成利者．何故用药有温凉之异乎．二症虽同是内虚热入．协热遂利．但脉症不同，故用药有别耳．前言脉促者．表未解．喘而汗出者．主葛根 黄连 黄芩汤．夫脉促为阳盛喘汗为里热．用葛根芩连．理所宜也．且前症但曰下之．此曰数下之．前症但曰利下．此曰利不止．两论细味之．即有虚实之分矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复代赭汤
  • 当前页：桂枝人参汤
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 桂枝人参汤《伤寒寻源》
  2. 桂枝人参汤【方剂大全】
  3. 桂枝人参黄耆汤【方剂大全】
  4. 桂枝如圣饮【方剂大全】
  5. 桂枝去芍药汤【方剂大全】
  6. 桂枝散【方剂大全】
  7. 桂枝去芍药汤《伤寒寻源》
  8. 桂枝芍药黄土汤【方剂大全】
  9. 桂枝去芍药加皂荚汤【方剂大全】
  10. 桂枝芍药汤【方剂大全】
  11. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  12. 桂枝芍药知母汤【方剂大全】
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  14. 桂枝生化汤【方剂大全】
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  16. 桂枝生姜枳实汤【方剂大全】
  17. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  18. 桂枝石膏汤【方剂大全】
  19. 桂枝去芍药加附子汤【方剂大全】
  20. 桂枝四七汤【方剂大全】
  21. 桂枝去芍药加附子汤《伤寒寻源》
  22. 桂枝四物汤【方剂大全】
  23. 桂枝去芍药加茯苓白术汤【方剂大全】
  24. 桂枝汤《伤寒寻源》
  25. 桂枝去桂加茯苓白术汤【方剂大全】
  26. 桂枝汤《汤头歌诀》
  27. 桂枝去桂加茯苓白术汤《伤寒寻源》
  28. 桂枝汤《医学读书记》
  29. 桂枝羌活汤【方剂大全】
  30. 桂枝汤【方剂大全】
  1. 桂枝人参汤《伤寒括要》
  2. 桂枝人参汤《退思集类方歌注》
  3. 桂枝人参汤方《伤寒杂病论》
  4. 桂枝人参汤《伤寒寻源》
  5. 桂枝人参汤方《伤寒杂病论》
  6. 桂枝人参汤《医宗金鉴》
  7. 桂枝人参汤方《医宗金鉴》
  8. 桂枝人参汤《圆运动的古中医学》
  9. 桂枝人参汤方《伤寒论》
  10. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  11. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  12. 桂枝去芍药汤方《伤寒论》
  13. 桂枝散《普济本事方》
  14. 桂枝去芍药汤方《医宗金鉴》
  15. 桂枝芍药汤《三因极一病证方论》
  16. 桂枝去芍药汤方《伤寒杂病论》
  17. 桂枝芍药证七　太阴八《伤寒悬解》
  18. 桂枝去芍药汤《伤寒括要》
  19. 桂枝芍药知母甘草汤方《伤寒杂病论》
  20. 桂枝去芍药汤《退思集类方歌注》
  21. 桂枝芍药知母汤《圆运动的古中医学》
  22. 桂枝去芍药汤《伤寒寻源》
  23. 桂枝芍药知母汤《金匮悬解》
  24. 桂枝去芍药汤《圆运动的古中医学》
  25. 桂枝芍药知母汤《退思集类方歌注》
  26. 桂枝去芍药加皂荚汤《备急千金要方》
  27. 桂枝芍药知母汤方《医宗金鉴》
  28. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  29. 桂枝生姜枳实汤《圆运动的古中医学》
  30. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  31. 桂枝生姜枳实汤《金匮悬解》


瓜蒂散_《伤寒括要》_中医伤寒_【岐黄之术】

瓜蒂散

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂 赤小豆 香豉

病如桂枝症．头不痛．项不强．寸脉微浮．痞硬．气上冲咽喉．不得息．此胸有寒也．当以瓜蒂散吐之． 病在上者．因而越之．邪客胸中．至气冲不得息．非吐之不可也．寒气在胸．瓜蒂之苦寒．从其．然此为快剂．重亡津液．与栀子豉汤．大不相侔也．故亡血虚家．特为申禁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝人参汤
  • 当前页：瓜蒂散
  • 下一页：黄连汤
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《伤寒括要》
  2. 瓜蒂散《是斋百一选方》
  3. 瓜蒂散、栀豉汤《医述》
  4. 瓜蒂散《汤头歌诀》
  5. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  6. 瓜蒂散《医方论》
  7. 瓜蒂散搐鼻法《医方考》
  8. 瓜蒂散《伤寒寻源》
  9. 瓜蒂散搐息肉法《医方考》
  10. 瓜蒂散《仁术便览》
  11. 瓜蒂散方《伤寒杂病论》
  12. 瓜蒂散《医学心悟》
  13. 瓜蒂散方《伤寒杂病论》
  14. 瓜蒂散《医方考》
  15. 瓜蒂散方《伤寒杂病论》
  16. 瓜蒂散《医方考》
  17. 瓜蒂散方《伤寒杂病论》
  18. 瓜蒂散《医方考》
  19. 瓜蒂散方《医宗金鉴》
  20. 瓜蒂散《儒门事亲》
  21. 瓜蒂散方《医宗金鉴》
  22. 瓜蒂散《妇人大全良方》
  23. 瓜蒂散方《伤寒明理论》
  24. 瓜蒂散《删补名医方论》
  25. 瓜蒂散方《伤寒论》
  26. 瓜蒂散《医宗金鉴》
  27. 瓜蒂散证《临证实验录》
  28. 瓜蒂散《内外伤辨》
  29. 瓜蒂散证《临证实验录》
  30. 瓜蒂散《备急千金要方》
  31. 瓜蒂散证其二《临证实验录》


黄连汤_《伤寒括要》_中医伤寒_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 甘草 干姜 桂枝 人参 半夏 大枣

胸中有热．胃中有邪气．腹痛欲呕吐．此方主之． 邪气传里．下寒上热．夫胃中有邪．则阴阳不交．阴不得升．而独治于下．为下寒而腹痛．阳不得降．而独治于上．为上热而呕吐．上热者泄之以苦．黄连之职也．下寒者．散之以辛．姜桂半夏之任也．脾欲缓急食甘以缓之．人参甘枣之用．其在斯乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：黄连汤
  • 下一页：炙甘草汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《伤寒括要》
  2. 黄连汤《汤头歌诀》
  3. 黄连汤方《伤寒杂病论》
  4. 黄连汤《医方论》
  5. 黄连汤方《医宗金鉴》
  6. 黄连汤《时方妙用》
  7. 黄连汤方《伤寒论》
  8. 黄连汤《增订叶评伤暑全书》
  9. 黄连汤证《临证实验录》
  10. 黄连汤《退思集类方歌注》
  11. 黄连汤证《临证实验录》
  12. 黄连汤《伤寒寻源》
  13. 黄连丸《备急千金要方》
  14. 黄连汤《仁术便览》
  15. 黄连丸《备急千金要方》
  16. 黄连汤《医方考》
  17. 黄连丸《妇人大全良方》
  18. 黄连汤《目经大成》
  19. 黄连丸《外科理例》
  20. 黄连汤《妇人大全良方》
  21. 黄连丸《万氏秘传片玉心书》
  22. 黄连汤《删补名医方论》
  23. 黄连丸《明目至宝》
  24. 黄连汤《医宗金鉴》
  25. 黄连犀角汤《三因极一病证方论》
  26. 黄连汤《备急千金要方》
  27. 黄连犀角汤《增订叶评伤暑全书》
  28. 黄连汤《圆运动的古中医学》
  29. 黄连香薷饮《医方考》
  30. 黄连石膏半夏甘草汤方《伤寒杂病论》
  31. 黄连香薷饮《增订叶评伤暑全书》


炙甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

炙甘草汤

炙甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 生姜 人参 生地 桂枝 麦冬 阿胶 麻仁 大枣

一名复脉汤． 脉结代．心动悸．此汤主之． 脉结代者．血气虚衰．不能相续也．心动悸者润益阴之品．所以济其枯涸．而脉之结代者．可复于和平矣．故名复脉汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：炙甘草汤
  • 下一页：桂枝二麻黄一汤
<<< 返回本书目录
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤【方剂大全】
  3. 炙甘草汤《伤寒寻源》
  4. 炙甘草汤类《退思集类方歌注》
  5. 炙甘草【中药大全】
  6. 炙甘草汤证《经方实验录》
  7. 炙粉草膏【方剂大全】
  8. 炙甘草汤证《临证实验录》
  9. 质正《冷庐医话》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 质疑篇《张聿青医案》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 质量保证与质量控制的定义与概念《临床基础检验学》
  14. 炙肝散【方剂大全】
  15. 质汗《本草纲目》完整版
  16. 炙骨蒸法图《外台秘要》
  17. 质反应单向配对序结贯试验边界系数表《预防医学》
  18. 炙黑豆《保健药膳》
  19. 制钟乳粉法《古今医统大全》
  20. 炙红芪【中药大全】
  21. 制针法歌《医宗金鉴》
  22. 炙黄芪【中药大全】
  23. 制针法歌《刺灸心法要诀》
  24. 炙香港脚穴名《外台秘要》
  25. 制针法《重楼玉钥》
  26. 炙皂散【方剂大全】
  27. 制造资水火《冯氏锦囊秘录》
  28. 治（恶核）恶肉恶脉诸方《小品方》
  29. 制造资水火《本草蒙筌》
  30. 治KT病似疽诸方《小品方》
  1. 炙甘草汤《伤寒括要》
  2. 炙甘草汤《汤头歌诀》
  3. 炙甘草汤方《伤寒杂病论》
  4. 炙甘草汤《医方论》
  5. 炙甘草汤方《伤寒杂病论》
  6. 炙甘草汤《时方妙用》
  7. 炙甘草汤方《医宗金鉴》
  8. 炙甘草汤《伤寒寻源》
  9. 炙甘草汤方《伤寒论》
  10. 炙甘草汤《医方考》
  11. 炙甘草汤类《退思集类方歌注》
  12. 炙甘草汤《删补名医方论》
  13. 炙甘草汤诗《医学实在易》
  14. 炙甘草汤《医宗金鉴》
  15. 炙甘草汤证《临证实验录》
  16. 炙甘草汤《圆运动的古中医学》
  17. 炙甘草汤证其二《经方实验录》
  18. 炙甘草（补）《本草分经》
  19. 炙甘草汤证其三《经方实验录》
  20. 炙甘草《本草害利》
  21. 炙甘草汤证其一《经方实验录》
  22. 炙齿证穴道《医学集成》
  23. 炙甘草汤证治本位的意义《圆运动的古中医学》
  24. 炙煿（bó搏）《中医词典》
  25. 炙甘草汤证治推论的意义《圆运动的古中医学》
  26. 炙煿《中医名词词典》
  27. 炙甘草证《医学摘粹》
  28. 炙便血穴道《医学集成》
  29. 炙甘草证三　少阳二十六《伤寒悬解》
  30. 炙《中医词典》
  31. 炙肝散《明目至宝》


桂枝二麻黄一汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝二麻黄一汤

桂枝二麻黄一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 麻黄 生姜 杏仁 甘草 大枣

服桂枝．大汗脉洪．与桂枝汤．若形似疟．日再发．汗出必解． 汗后脉洪．病犹在也．如疟日再发者．邪气客于营卫之间．与桂枝二麻黄一汤．以散营卫之邪．桂枝汤料．倍于麻黄汤料者．为其伤卫多而伤营少也． 前桂枝 麻黄各半汤．以不得汗故也．今既已大汗出．故桂枝倍麻黄耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤
  • 当前页：桂枝二麻黄一汤
  • 下一页：大承气汤
<<< 返回本书目录
  1. 桂枝二麻黄一汤《伤寒寻源》
  2. 桂枝二麻黄一汤【方剂大全】
  3. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  4. 桂枝二麻黄一汤证《经方实验录》
  5. 桂枝地黄汤【方剂大全】
  6. 桂枝二越婢一汤《伤寒寻源》
  7. 桂枝地黄阿胶汤【方剂大全】
  8. 桂枝二越婢一汤【方剂大全】
  9. 桂枝当归桃仁汤【方剂大全】
  10. 桂枝二越婢一汤证《临证实验录》
  11. 桂枝丹皮紫苏汤【方剂大全】
  12. 桂枝防风汤【方剂大全】
  13. 桂枝丹皮首乌汤【方剂大全】
  14. 桂枝茯苓当归汤【方剂大全】
  15. 桂枝丹皮地黄汤【方剂大全】
  16. 桂枝茯苓人参汤【方剂大全】
  17. 桂枝大黄汤【方剂大全】
  18. 桂枝茯苓汤【方剂大全】
  19. 桂枝苁蓉汤【方剂大全】
  20. 桂枝茯苓丸【方剂大全】
  21. 桂枝菖蒲汤【方剂大全】
  22. 桂枝茯苓丸证《临证实验录》
  23. 桂枝柴胡汤【方剂大全】
  24. 桂枝附子去桂加白术汤《伤寒寻源》
  25. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  26. 桂枝附子汤《伤寒寻源》
  27. 桂枝参耆煎【方剂大全】
  28. 桂枝附子汤【方剂大全】
  29. 桂枝参苓汤【方剂大全】
  30. 桂枝附子汤去桂加白术汤【方剂大全】
  1. 桂枝二麻黄一汤《伤寒括要》
  2. 桂枝二麻黄一汤《时方妙用》
  3. 桂枝二麻黄一汤方《伤寒杂病论》
  4. 桂枝二麻黄一汤《退思集类方歌注》
  5. 桂枝二麻黄一汤方《医宗金鉴》
  6. 桂枝二麻黄一汤《伤寒寻源》
  7. 桂枝二麻黄一汤方《伤寒论》
  8. 桂枝二麻黄一汤《删补名医方论》
  9. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  10. 桂枝二麻黄一汤《圆运动的古中医学》
  11. 桂枝二麻黄一汤证其一《经方实验录》
  12. 桂枝当归汤方《伤寒杂病论》
  13. 桂枝二麻黄一证《医学摘粹》
  14. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  15. 桂枝二麻一汤《医宗金鉴》
  16. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  17. 桂枝二越婢一汤《圆运动的古中医学》
  18. 桂枝大黄证八　太阴九《伤寒悬解》
  19. 桂枝二越婢一汤《医宗金鉴》
  20. 桂枝茶《茶饮保健》
  21. 桂枝二越婢一汤《删补名医方论》
  22. 桂枝《药征》
  23. 桂枝二越婢一汤《伤寒寻源》
  24. 桂枝《本草撮要》
  25. 桂枝二越婢一汤《伤寒括要》
  26. 桂枝《本草害利》
  27. 桂枝二越婢一汤方《伤寒杂病论》
  28. 桂枝《本草择要纲目》
  29. 桂枝二越婢一汤方《医宗金鉴》
  30. 桂枝《本草分经》
  31. 桂枝二越婢一汤方《伤寒论》


大承气汤_《伤寒括要》_中医伤寒_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 浓朴 枳实 芒硝

阳明病．潮热谵语．腹满而喘．手足 然汗者．大便已硬．此汤主之． 潮热者．阳明内实也．谵语喘满者．热聚于胃也．手足汗出．知大便已硬．非大承气不能疗也．承者顺也．胃为水谷之海．邪气入胃．胃气壅滞．糟粕秘结．必荡涤之．正气乃顺．故有承气之名也．王冰曰．宜下必以苦．枳实苦平．溃坚破结为君．浓朴苦温．逐气泄满为臣．热淫于内．治以咸寒．芒硝除热软坚为佐．燥淫所胜．以苦下之．大黄荡涤润燥为使． 王海藏云．浓朴去痞．枳实泄满．芒硝软坚．大黄泄实．惟痞满燥实四症全具者．方可用之．若不宜下而误下之．变症不可胜数． 按承气有三种．用者大须审酌．必真有大热大实者．方与大承气汤．小热小实者．可与小承气汤．若但结热而不满坚者．仅与调胃承气汤．此为合法适宜也．若病大而以小承气攻之．则邪气不伏．病小而以大承气攻之．则正气必伤．仲景曰．凡欲行大承气．先与小承气．转失气者．有燥屎也．可与大承气．若不转失气者．慎不可攻．攻之则胀满而难治．又曰．服承气得利者．慎勿再服．何其谆谆致谨乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤
  • 当前页：大承气汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《伤寒括要》
  2. 大承气汤《汤头歌诀》
  3. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  4. 大承气汤《医方论》
  5. 大承气汤方《伤寒杂病论》
  6. 大承气汤《时方妙用》
  7. 大承气汤方《伤寒杂病论》
  8. 大承气汤《时方妙用》
  9. 大承气汤方《伤寒杂病论》
  10. 大承气汤《万氏秘传片玉心书》
  11. 大承气汤方《伤寒杂病论》
  12. 大承气汤《退思集类方歌注》
  13. 大承气汤方《伤寒杂病论》
  14. 大承气汤《伤寒寻源》
  15. 大承气汤方《伤寒杂病论》
  16. 大承气汤《仁术便览》
  17. 大承气汤方《医宗金鉴》
  18. 大承气汤《医方考》
  19. 大承气汤方《医宗金鉴》
  20. 大承气汤《医方考》
  21. 大承气汤方《医宗金鉴》
  22. 大承气汤《目经大成》
  23. 大承气汤方《伤寒明理论》
  24. 大承气汤《儒门事亲》
  25. 大承气汤方《伤寒论》
  26. 大承气汤《三因极一病证方论》
  27. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  28. 大承气汤《冯氏锦囊秘录》
  29. 大承气汤七　方见《伤寒》《金匮悬解》
  30. 大承气汤《删补名医方论》
  31. 大承气汤圆通就用法《医法圆通》


小承气汤_《伤寒括要》_中医伤寒_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 浓朴 枳实

小热微结．此汤主之． 小热微结者．示亚于大热坚结也．惟其热不大甚．故去芒硝．结不至于坚．是以稍减枳朴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：小承气汤
  • 下一页：猪苓汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《伤寒括要》
  2. 小承气汤《汤头歌诀》
  3. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  4. 小承气汤《医方论》
  5. 小承气汤（玉函）《张氏医通》
  6. 小承气汤《时方妙用》
  7. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  8. 小承气汤《退思集类方歌注》
  9. 小承气汤方《伤寒杂病论》
  10. 小承气汤《伤寒寻源》
  11. 小承气汤方《伤寒杂病论》
  12. 小承气汤《仁术便览》
  13. 小承气汤方《伤寒杂病论》
  14. 小承气汤《医学心悟》
  15. 小承气汤方《伤寒杂病论》
  16. 小承气汤《医方考》
  17. 小承气汤方《医宗金鉴》
  18. 小承气汤《目经大成》
  19. 小承气汤方《医宗金鉴》
  20. 小承气汤《儒门事亲》
  21. 小承气汤方《伤寒论》
  22. 小承气汤《三因极一病证方论》
  23. 小承气汤证《经方实验录》
  24. 小承气汤《三因极一病证方论》
  25. 小承气汤证《临证实验录》
  26. 小承气汤《冯氏锦囊秘录》
  27. 小承气汤证二条《伤寒贯珠集》
  28. 小承气汤《删补名医方论》
  29. 小承气汤证其二《临证实验录》
  30. 小承气汤《医宗金鉴》
  31. 小承气汤证其一《临证实验录》


猪苓汤_《伤寒括要》_中医伤寒_【岐黄之术】

猪苓汤

猪苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 茯苓 泽泻 滑石 阿胶

脉浮发热．渴欲饮水．小便不利者．此汤主之． 按浮字上应有不字．详见后释． 活人云．脉浮者．五苓散．脉沉者．猪苓汤．则知此汤论中．脉字下脱一不字也．按太阳篇内五苓散．乃猪苓 泽泻 茯苓三味中．加桂与白术也．阳明篇内猪苓汤．乃猪苓 泽泻 茯苓三味中．加阿胶 滑石也．桂与白术．味甘辛为阳主外．阿胶 滑石．味甘寒为阴主内．南阳之言．可谓不失仲景之旨矣．但竟以沉字易之．不若不浮为妥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：猪苓汤
  • 下一页：蜜煎方
<<< 返回本书目录
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤【方剂大全】
  3. 猪苓散【方剂大全】
  4. 猪苓汤证《临证实验录》
  5. 猪苓【中药大全】
  6. 猪笼草【中药大全】
  7. 猪苓《本草纲目》图文版
  8. 猪毛《本草纲目》完整版
  9. 猪苓《证类本草》
  10. 猪毛【中药大全】
  11. 猪苓《长沙药解》
  12. 猪毛菜【中药大全】
  13. 猪苓《药征》
  14. 猪毛参【中药大全】
  15. 猪苓《药笼小品》
  16. 猪毛草【中药大全】
  17. 猪苓《药鉴》
  18. 猪毛蕨【中药大全】
  19. 猪苓《雷公炮炙论》
  20. 猪毛七【中药大全】
  21. 猪苓《本草择要纲目》
  22. 猪毛针【中药大全】
  23. 猪苓《本草新编》
  24. 猪母柴根【中药大全】
  25. 猪苓《本草图经》
  26. 猪脑《本草纲目》完整版
  27. 猪苓《本草思辨录》
  28. 猪脑【中药大全】
  29. 猪苓《本草经解》
  30. 猪啮人方《外台秘要》
  1. 猪苓汤《伤寒括要》
  2. 猪苓汤《医方论》
  3. 猪苓汤方《伤寒杂病论》
  4. 猪苓汤《时方妙用》
  5. 猪苓汤方《伤寒杂病论》
  6. 猪苓汤《退思集类方歌注》
  7. 猪苓汤方《医宗金鉴》
  8. 猪苓汤《伤寒寻源》
  9. 猪苓汤方《医宗金鉴》
  10. 猪苓汤《医方考》
  11. 猪苓汤方《伤寒论》
  12. 猪苓汤《妇人大全良方》
  13. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  14. 猪苓汤《医述》
  15. 猪苓汤证《临证实验录》
  16. 猪苓汤《删补名医方论》
  17. 猪苓丸《普济本事方》
  18. 猪苓汤《医宗金鉴》
  19. 猪苓证《医学摘粹》
  20. 猪苓汤《圆运动的古中医学》
  21. 猪苓证《医学摘粹》
  22. 猪苓汤《圆运动的古中医学》
  23. 猪苓证二十　少阴二十一《伤寒悬解》
  24. 猪苓散方《医宗金鉴》
  25. 猪马畜疮《医学纲目》
  26. 猪苓散《三因极一病证方论》
  27. 猪啮人方二首《外台秘要》
  28. 猪苓散《妇人大全良方》
  29. 猪啮伤秘方《华佗神方》
  30. 猪苓散《备急千金要方》
  31. 猪脬《本草分经》


蜜煎方_《伤寒括要》_中医伤寒_【岐黄之术】

蜜煎方

蜜煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

用蜜微火煎凝．如饴状．捻作挺．内谷道中．欲大便乃去．汗出小便自利．此津液内竭．虽硬不可攻．待自欲大便．以此导之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤
  • 当前页：蜜煎方
  • 下一页：猪胆汁方（治症同上）
<<< 返回本书目录
  1. 蜜煎导法通大便，《汤头歌诀》
  2. 蜜饯百合【方剂大全】
  3. 蜜煎导法方《伤寒寻源》
  4. 蜜饯萝卜【方剂大全】
  5. 蜜煎【方剂大全】
  6. 蜜饯山楂【方剂大全】
  7. 蜜环菌【中药大全】
  8. 蜜蜡《本草纲目》完整版
  9. 蜜柑草【中药大全】
  10. 蜜蜡《本草乘雅半偈》
  11. 蜜蜂子【中药大全】
  12. 蜜蜡《本草崇原》
  13. 蜜蜂房【中药大全】
  14. 蜜蜡《证类本草》
  15. 蜜蜂《本草纲目》图文版
  16. 蜜蜡《本草纲目》图文版
  17. 蜜蜂《本草纲目》完整版
  18. 蜜蜡【中药大全】
  19. 蜜《药征续编》
  20. 蜜栗子《本草纲目》完整版
  21. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  22. 蜜栗子《本草纲目》图文版
  23. 嘧啶5′-核苷酸缺乏症【疾病大全】
  24. 蜜蒙花《本草图经》
  25. 密枝问荆【中药大全】
  26. 蜜酥煎【方剂大全】
  27. 密褶红菇【中药大全】
  28. 蜜糖银花露《保健药膳》
  29. 密斋治法大略括《麻科活人全书》
  30. 蜜桶花【中药大全】
  1. 蜜煎方《伤寒括要》
  2. 蜜煎导证七　阳明二十六《伤寒悬解》
  3. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  4. 蜜煎导方《伤寒论》
  5. 蜜蜡《神农本草经》
  6. 蜜煎导方《医宗金鉴》
  7. 蜜蜡《本草纲目》
  8. 蜜煎导方《圆运动的古中医学》
  9. 蜜蜡《千金翼方》
  10. 蜜煎导方《伤寒杂病论》
  11. 蜜蜡《本草经集注》
  12. 蜜煎导法通大便，《汤头歌诀》
  13. 蜜蜡《新修本草》
  14. 蜜煎导法方《伤寒寻源》
  15. 蜜蜡《医学入门》
  16. 蜜煎导法《医方论》
  17. 蜜蜡《证类本草》
  18. 蜜煎导法《仁术便览》
  19. 蜜蜡《本经逢原》
  20. 蜜煎导法《医方考》
  21. 蜜蜡《本草崇原》
  22. 蜜煎导法《冯氏锦囊秘录》
  23. 蜜蜡《增广和剂局方药性总论》
  24. 蜜煎导法《重订囊秘喉书》
  25. 蜜蜡《名医别录》
  26. 蜜煎导法《中医词典》
  27. 蜜蜡《本草撮要》
  28. 蜜煎导法《时病论歌括新编》
  29. 蜜蜡《本草乘雅半偈》
  30. 蜜煎导法《中医名词词典》
  31. 蜜蒙花《医学入门》


猪胆汁方（治症同上）_《伤寒括要》_中医伤寒_【岐黄之术】

猪胆汁方（治症同上）
在线购买《伤寒括要》正版书籍

猪胆汁方（治症同上）

  • 上一页
  • 目录
  • 相关
  • 下一页

大猪胆一枚．泻汁和醋少许．灌谷道中．如一食顷．当大便．

汗出．则津液枯于上．小便利．则津液竭于下．若强攻之．危症立见．如上二法导之．

为虚弱人立权巧法也．然此惟燥在直肠者宜之．若燥屎在上者．非其治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎方
  • 当前页：猪胆汁方（治症同上）
  • 下一页：茵陈蒿汤
<<< 返回本书目录
  1. 猪胆汁导证《经方实验录》
  2. 猪肚《本草纲目》完整版
  3. 猪胆汁《长沙药解》
  4. 猪肚【中药大全】
  5. 猪胆汁《本草思辨录》
  6. 猪肚木【中药大全】
  7. 猪胆汤【方剂大全】
  8. 猪肚丸【方剂大全】
  9. 猪胆粉【中药大全】
  10. 猪肚丸（经验）《虚损启微》
  11. 猪胆导法《伤寒寻源》
  12. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  13. 猪胆【中药大全】
  14. 猪肚粥《保健药膳》
  15. 猪胆《药征续编》
  16. 猪肚粥【方剂大全】
  17. 猪胆《本草乘雅半偈》
  18. 猪肚子【中药大全】
  19. 猪胆《本草纲目》完整版
  20. 猪耳掌【中药大全】
  21. 猪带绦虫病【疾病大全】
  22. 猪肺《本草纲目》完整版
  23. 猪大肠【中药大全】
  24. 猪肺【中药大全】
  25. 猪肠【中药大全】
  26. 猪肺粥【方剂大全】
  27. 猪肠《本草纲目》完整版
  28. 猪肤《本草纲目》完整版
  29. 猪槽中水《本草纲目》完整版
  30. 猪肤《本草思辨录》
  1. 猪胆汁方（治症同上）《伤寒括要》
  2. 猪胆汁方《伤寒论》
  3. 猪的选择与应用《实验动物科学》
  4. 猪胆汁方《医宗金鉴》
  5. 猪癫《中医词典》
  6. 猪胆汁方《伤寒杂病论》
  7. 猪肚《饮膳正要》
  8. 猪胆汁导证《经方实验录》
  9. 猪肚《本草易读》
  10. 猪胆汁导方《时方妙用》
  11. 猪肚《本草分经》
  12. 猪胆汁导法《冯氏锦囊秘录》
  13. 猪肚《本草分经》
  14. 猪胆汁导《中医词典》
  15. 猪肚方《医学入门》
  16. 猪胆汁导《中医名词词典》
  17. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  18. 猪胆汁《本草分经》
  19. 猪肚丸《备急千金要方》
  20. 猪胆汁《本草分经》
  21. 猪肚丸《妇人大全良方》
  22. 猪胆汁《本草分经》
  23. 猪肚丸《妇人大全良方》
  24. 猪胆汁《本草思辨录》
  25. 猪肚丸《儒门事亲》
  26. 猪胆汁《中药学》
  27. 猪肚丸《仁术便览》
  28. 猪胆汁《汤液本草》
  29. 猪肚丸《奇方类编》
  30. 猪胆汁《长沙药解》
  31. 猪肚丸（经验）《虚损启微》


茵陈蒿汤_《伤寒括要》_中医伤寒_【岐黄之术】

茵陈蒿汤

茵陈蒿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿 栀子 大黄

阳明病．发热．但头汗出．小便不利．渴饮水浆．腹微满．身发黄．如橘子色．汗出者．热得以越．但头汗出而他处无汗．且小便不利．则热不得越．郁而发黄．黄如橘子色者．是热甚于外．津液不行也．非大寒之品．不能彻其郁热．茵陈酸苦．栀子苦寒．二物之性．皆能导丙丁之邪．屈曲下行者也．黄为土之本色．夺土郁而无壅滞者．大黄有专掌焉．夫三物偕行．而水泉涌决．则发黄之症．可使遄已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁方（治症同上）
  • 当前页：茵陈蒿汤
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤【方剂大全】
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿大黄汤【方剂大全】
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈蒿【中药大全】
  8. 茵陈解《医学衷中参西录》
  9. 茵陈蒿《本草纲目》图文版
  10. 茵陈酒《保健药膳》
  11. 茵陈蒿《证类本草》
  12. 茵陈散【方剂大全】
  13. 茵陈蒿《药征》
  14. 茵陈术附汤【方剂大全】
  15. 茵陈蒿《雷公炮炙论》
  16. 茵陈四苓汤【方剂大全】
  17. 茵陈蒿《本草择要纲目》
  18. 茵陈四逆汤【方剂大全】
  19. 茵陈蒿《本草图经》
  20. 茵陈汤【方剂大全】
  21. 茵陈蒿《本草崇原》
  22. 茵陈丸《汤头歌诀》
  23. 茵陈蒿《本草乘雅半偈》
  24. 茵陈五苓散【方剂大全】
  25. 茵陈蒿《本草纲目》完整版
  26. 茵陈粥【方剂大全】
  27. 茵陈公英汤【方剂大全】
  28. 茵芋《本草纲目》完整版
  29. 茵陈公英汤《保健药膳》
  30. 茵芋《本草图经》
  1. 茵陈蒿汤《伤寒括要》
  2. 茵陈蒿汤《汤头歌诀》
  3. 茵陈蒿汤方《伤寒杂病论》
  4. 茵陈蒿汤《医方论》
  5. 茵陈蒿汤方《医宗金鉴》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿汤方《医宗金鉴》
  8. 茵陈蒿汤《医学心悟》
  9. 茵陈蒿汤方《伤寒明理论》
  10. 茵陈蒿汤《医方考》
  11. 茵陈蒿汤方《伤寒论》
  12. 茵陈蒿汤《删补名医方论》
  13. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  14. 茵陈蒿汤《医宗金鉴》
  15. 茵陈蒿汤证《临证实验录》
  16. 茵陈蒿汤《圆运动的古中医学》
  17. 茵陈蒿证《医学摘粹》
  18. 茵陈蒿汤《圆运动的古中医学》
  19. 茵陈蒿证《医学摘粹》
  20. 茵陈蒿汤《圆运动的古中医学》
  21. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  22. 茵陈蒿（铃茵陈）《中药学》
  23. 茵陈蒿证十一　太阴十二《伤寒悬解》
  24. 茵陈蒿《本草图经》
  25. 茵陈解《医学衷中参西录》
  26. 茵陈蒿《本草乘雅半偈》
  27. 茵陈酒《保健药膳》
  28. 茵陈蒿《药征》
  29. 茵陈理中汤《伤寒括要》
  30. 茵陈蒿《药性切用》
  31. 茵陈术附汤《医学心悟》


吴茱萸汤_《伤寒括要》_中医伤寒_【岐黄之术】

吴茱萸汤

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸 人参 生姜 大枣

食谷欲吐者．属阳明也．此汤主之． 脾胃虚寒．则不能纳谷．以参枣益其不足．以姜茱煦其中寒．当有速效．若得汤反剧者．属上焦也．火逆于上．食不得入．或小柴胡汤．或黄芩汤．可选用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤
  • 当前页：吴茱萸汤
  • 下一页：麻仁丸
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《伤寒括要》
  2. 吴茱萸汤《汤头歌诀》
  3. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  4. 吴茱萸汤《医方论》
  5. 吴茱萸汤方《伤寒杂病论》
  6. 吴茱萸汤《时方妙用》
  7. 吴茱萸汤方《伤寒杂病论》
  8. 吴茱萸汤《退思集类方歌注》
  9. 吴茱萸汤方《伤寒杂病论》
  10. 吴茱萸汤《退思集类方歌注》
  11. 吴茱萸汤方《伤寒杂病论》
  12. 吴茱萸汤《伤寒寻源》
  13. 吴茱萸汤方《医宗金鉴》
  14. 吴茱萸汤《医方考》
  15. 吴茱萸汤方《伤寒论》
  16. 吴茱萸汤《目经大成》
  17. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  18. 吴茱萸汤《太平惠民和剂局方》
  19. 吴茱萸汤证《临证实验录》
  20. 吴茱萸汤《删补名医方论》
  21. 吴茱萸证《医学摘粹》
  22. 吴茱萸汤《医宗金鉴》
  23. 吴茱萸证《医学摘粹》
  24. 吴茱萸汤《备急千金要方》
  25. 吴茱萸证《医学摘粹》
  26. 吴茱萸汤《备急千金要方》
  27. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  28. 吴茱萸汤《备急千金要方》
  29. 吴茱萸证九　阳明六十《伤寒悬解》
  30. 吴茱萸汤《备急千金要方》
  31. 吴茱萸证十七　少阴十八《伤寒悬解》


麻仁丸_《伤寒括要》_中医伤寒_【岐黄之术】

麻仁丸

麻仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

麻仁 芍药 枳实 大黄 浓朴 杏仁

趺阳脉浮．则胃气强．涩则小便数．浮涩相搏．大便则难．其脾为约．此丸主之 趺阳者．脾胃之脉．浮为阳．知胃气强．涩为阴．知脾气约．约者．约束也．经曰．饮入于胃游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．是脾主为胃行其津液者也．今胃强脾弱．约束津液．不得四布．但输于膀胱．致令小便数．水液只就州都．大腑愈加燥竭．大便乃秘．与麻仁丸．通幽润燥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：麻仁丸
  • 下一页：栀子柏皮汤
<<< 返回本书目录
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸【方剂大全】
  3. 麻仁汤【方剂大全】
  4. 麻仁饮【方剂大全】
  5. 麻仁四物汤【方剂大全】
  6. 麻仁圆【方剂大全】
  7. 麻仁散【方剂大全】
  8. 麻色分治《麻科活人全书》
  9. 麻仁润肠丸【方剂大全】
  10. 麻石加味汤【方剂大全】
  11. 麻仁润肠汤【方剂大全】
  12. 麻石抒阳汤【方剂大全】
  13. 麻仁龙胆丸【方剂大全】
  14. 麻糖风【中药大全】
  15. 麻仁酒【方剂大全】
  16. 麻丸子【方剂大全】
  17. 麻仁煎【方剂大全】
  18. 麻乌四物合剂【方剂大全】
  19. 麻仁膏【方剂大全】
  20. 麻鞋《本草纲目》完整版
  21. 麻仁大黄丸【方剂大全】
  22. 麻鞋底《本草易读》
  23. 麻仁《长沙药解》
  24. 麻杏二三汤【方剂大全】
  25. 麻仁《本草择要纲目》
  26. 麻杏甘石汤《医学读书记》
  27. 麻仁《本草纲目》完整版
  28. 麻杏甘石汤【方剂大全】
  29. 麻雀粥【方剂大全】
  30. 麻杏甘石汤合小柴胡汤证《临证实验录》
  1. 麻仁丸《伤寒括要》
  2. 麻仁丸《博济方》
  3. 麻仁丸二　方见《伤寒》《金匮悬解》
  4. 麻仁丸《时方妙用》
  5. 麻仁丸方《医宗金鉴》
  6. 麻仁丸《退思集类方歌注》
  7. 麻仁丸方《妇人大全良方》
  8. 麻仁丸《伤寒寻源》
  9. 麻仁丸证八　阳明二十七《伤寒悬解》
  10. 麻仁丸《儒门事亲》
  11. 麻仁证《医学摘粹》
  12. 麻仁丸《太平惠民和剂局方》
  13. 麻色分治《麻科活人全书》
  14. 麻仁丸《三因极一病证方论》
  15. 麻舌《中医词典》
  16. 麻仁丸《删补名医方论》
  17. 麻鞋底《本草易读》
  18. 麻仁丸《医宗金鉴》
  19. 麻杏甘石汤《圆运动的古中医学》
  20. 麻仁丸《圆运动的古中医学》
  21. 麻杏甘石汤《医学读书记》
  22. 麻仁汤《医学入门》
  23. 麻杏甘石汤合小柴胡汤证《临证实验录》
  24. 麻仁苏子粥《医方论》
  25. 麻杏甘石汤证《临证实验录》
  26. 麻仁苏子粥《冯氏锦囊秘录》
  27. 麻杏甘石汤证《临证实验录》
  28. 麻仁苏子粥《食物疗法》
  29. 麻杏甘石汤证《临证实验录》
  30. 麻仁散《三因极一病证方论》
  31. 麻杏甘石汤证《临证实验录》


栀子柏皮汤_《伤寒括要》_中医伤寒_【岐黄之术】

栀子柏皮汤

栀子柏皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 甘草 黄柏

阳明身热发黄．此汤主之． 身黄者．本于湿热．去湿热之道．莫过于清膀胱．故投黄柏．直入少阴．以达膀胱之本．投栀子导金水而下济．甘草入中宫．调和升降．剖别清浊．庶几直捣黄症之巢矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸
  • 当前页：栀子柏皮汤
  • 下一页：麻黄连轺赤小豆汤
<<< 返回本书目录
  1. 栀子柏皮汤《伤寒寻源》
  2. 栀子柏皮汤【方剂大全】
  3. 栀子【中药大全】
  4. 栀子豉汤《伤寒寻源》
  5. 栀子《本草纲目》图文版
  6. 栀子豉汤【方剂大全】
  7. 栀子《证类本草》
  8. 栀子豉汤（玉函）《张氏医通》
  9. 栀子《长沙药解》
  10. 栀子豉汤方《伤寒明理论》
  11. 栀子《药征》
  12. 栀子豉汤证其二《临证实验录》
  13. 栀子《药鉴》
  14. 栀子豉汤证其一《临证实验录》
  15. 栀子《神农本草经百种录》
  16. 栀子大黄汤【方剂大全】
  17. 栀子《侣山堂类辩》
  18. 栀子大青汤【方剂大全】
  19. 栀子《雷公炮炙论》
  20. 栀子豆豉汤【方剂大全】
  21. 栀子《本草择要纲目》
  22. 栀子二陈汤【方剂大全】
  23. 栀子《本草图经》
  24. 栀子甘草豉汤《伤寒寻源》
  25. 栀子《本草思辨录》
  26. 栀子甘草豉汤【方剂大全】
  27. 栀子《本草崇原》
  28. 栀子干姜汤《伤寒寻源》
  29. 栀子《本草乘雅半偈》
  30. 栀子干姜汤【方剂大全】
  1. 栀子柏皮汤《伤寒括要》
  2. 栀子柏皮汤《退思集类方歌注》
  3. 栀子柏皮汤方《伤寒杂病论》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子柏皮汤方《医宗金鉴》
  6. 栀子柏皮汤《医学心悟》
  7. 栀子柏皮证十三　太阴十四《伤寒悬解》
  8. 栀子柏皮汤《医方考》
  9. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  10. 栀子柏皮汤《删补名医方论》
  11. 栀子豉汤《圆运动的古中医学》
  12. 栀子柏皮汤《医宗金鉴》
  13. 栀子豉汤《备急千金要方》
  14. 栀子柏皮汤《圆运动的古中医学》
  15. 栀子豉汤《医宗金鉴》
  16. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  17. 栀子豉汤《删补名医方论》
  18. 栀子《本草图经》
  19. 栀子豉汤《冯氏锦囊秘录》
  20. 栀子《本草乘雅半偈》
  21. 栀子豉汤《目经大成》
  22. 栀子《药征》
  23. 栀子豉汤《医方考》
  24. 栀子《珍珠囊补遗药性赋》
  25. 栀子豉汤《医学心悟》
  26. 栀子《药鉴》
  27. 栀子豉汤《伤寒寻源》
  28. 栀子《侣山堂类辩》
  29. 栀子豉汤《退思集类方歌注》
  30. 栀子《本草害利》
  31. 栀子豉汤《时方妙用》


麻黄连轺赤小豆汤_《伤寒括要》_中医伤寒_【岐黄之术】

麻黄连轺赤小豆汤

麻黄连轺赤小豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 连轺 赤小豆 梓白皮 杏仁 大枣 生姜 甘草

瘀热在里．身必发黄． 按内经曰．湿土甚而热．治以苦温．佐以甘辛．以汗为故．正此方之谓也．又煎用潦水者．亦取其水味薄．不助湿气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮汤
  • 当前页：麻黄连轺赤小豆汤
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 麻黄连轺赤小豆汤《伤寒寻源》
  2. 麻黄连轺赤小豆汤【方剂大全】
  3. 麻黄连翘小豆汤合胡煎方【方剂大全】
  4. 麻黄连轺赤小豆汤证《临证实验录》
  5. 麻黄救急汤【方剂大全】
  6. 麻黄连轺赤小豆汤证《临证实验录》
  7. 麻黄酒【方剂大全】
  8. 麻黄六合汤【方剂大全】
  9. 麻黄解肌汤【方剂大全】
  10. 麻黄牵牛汤【方剂大全】
  11. 麻黄解毒汤【方剂大全】
  12. 麻黄羌活加半夏汤【方剂大全】
  13. 麻黄解表汤【方剂大全】
  14. 麻黄羌活散【方剂大全】
  15. 麻黄解《医学衷中参西录》
  16. 麻黄羌活汤【方剂大全】
  17. 麻黄碱中毒【疾病大全】
  18. 麻黄人参芍药汤《脾胃论》
  19. 麻黄煎丸【方剂大全】
  20. 麻黄人参芍药汤《汤头歌诀》
  21. 麻黄煎【方剂大全】
  22. 麻黄人参芍药汤【方剂大全】
  23. 麻黄加知母汤【方剂大全】
  24. 麻黄如圣饮【方剂大全】
  25. 麻黄加知母汤《医学衷中参西录》
  26. 麻黄散【方剂大全】
  27. 麻黄加术汤【方剂大全】
  28. 麻黄蛇床子粉【方剂大全】
  29. 麻黄加生地黄汤【方剂大全】
  30. 麻黄升麻汤《伤寒寻源》
  1. 麻黄连轺赤小豆汤《伤寒括要》
  2. 麻黄连轺赤小豆汤《伤寒寻源》
  3. 麻黄连轺赤小豆汤方《医宗金鉴》
  4. 麻黄连轺赤小豆汤《删补名医方论》
  5. 麻黄连轺赤小豆汤方《伤寒论》
  6. 麻黄连轺赤小豆汤《医宗金鉴》
  7. 麻黄连轺赤小豆汤证《临证实验录》
  8. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  9. 麻黄连轺赤小豆汤证《临证实验录》
  10. 麻黄连翘赤小豆证《医学摘粹》
  11. 麻黄连轺赤子豆汤方《伤寒杂病论》
  12. 麻黄连翘赤小豆汤《退思集类方歌注》
  13. 麻黄羌活汤《医方考》
  14. 麻黄连翘赤小豆汤《备急千金要方》
  15. 麻黄人参芍药汤《退思集类方歌注》
  16. 麻黄连翘赤小豆汤《圆运动的古中医学》
  17. 麻黄人参芍药汤《脾胃论》
  18. 麻黄解表茶《茶饮保健》
  19. 麻黄人参芍药汤《医方论》
  20. 麻黄解《医学衷中参西录》
  21. 麻黄人参芍药汤《汤头歌诀》
  22. 麻黄碱《药理学》
  23. 麻黄散《备急千金要方》
  24. 麻黄碱《药理学》
  25. 麻黄散《妇人大全良方》
  26. 麻黄煎《备急千金要方》
  27. 麻黄散《妇人大全良方》
  28. 麻黄加知母汤《医学衷中参西录》
  29. 麻黄散《妇人大全良方》
  30. 麻黄加术汤方《医宗金鉴》
  31. 麻黄散《太平惠民和剂局方》


小柴胡汤_《伤寒括要》_中医伤寒_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 黄芩 人参 甘草 生姜 半夏 大枣

胸中烦而不呕．去半夏人参．加栝蒌实．渴者．去半夏．加人参．栝蒌．腹痛．去黄芩．加芍药．胁下痞硬．去大枣．加牡蛎．心下悸．小便不利．去黄芩．加茯苓．不渴．外有微热．去人参．加桂枝．温覆取微汗．咳者．去人参 大枣 生姜加五味子．干姜．主往来寒热．胸胁若满．嘿嘿不欲饮食．心烦喜呕．身有微热．又曰．有柴胡症者．但见一症不可汗．不可下．但当以小柴胡汤和解而已．夫邪既内传．则变不可测．须迎而夺之．故以柴胡里．则气必上逆．故以半夏散逆气．生姜辅柴胡以和表．甘枣辅黄芩以和里．邪气自表．未敛虽聚．而气未逆．邪气欲渐实也．去人参者．恐其助热．去半夏者．以无逆气．加栝蒌实者．专除烦热耳． 渴为津枯．半夏性燥．故去之．人参甘润．栝蒌苦坚．可以生津而止渴．气不通畅．血不和调．则为腹痛．黄芩能滞气．故去之．芍药能和营．故加之． 痞则气满．甘能满中故去大枣．硬则形坚．故加牡蛎． 悸而小便不利停水之候也去黄芩之苦坚助水．加茯苓之淡渗行水． 不渴者．里自和．故去人参．微热者．表未解．故加桂枝． 咳为气逆．故去参枣之补．肺欲收．酸收逆气者 ．五味之能也．干姜辛温快气．固主散寒．亦司火逆．故仲景不分寒热．每治咳症．必用此二物也．

俗医治伤寒．不分阴阳虚实．概用小柴胡汤．去人参．加清热消导之药．以为常法．盖喜其禁捧腹矣．夫小柴胡为少阳经．半表半里．和解之剂．苟未至此经．谓之引邪入室．既过此经．谓之守株待兔．倘太阳之表热．及阳明之标热．岂此汤所能治乎．若夫阴寒假热．足冷脉沉者．投以此汤．立致危殆矣．嗟乎．人命至重．冥报难逃．后之学人须详审经症．有是疾．则用是方．万勿蹈此陋辙也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连轺赤小豆汤
  • 当前页：小柴胡汤
  • 下一页：桂枝加芍药汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《伤寒括要》
  2. 小柴胡汤《汤头歌诀》
  3. 小柴胡汤（加减小柴胡汤）《医学心悟》
  4. 小柴胡汤《医方论》
  5. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  6. 小柴胡汤《时方妙用》
  7. 小柴胡汤（加味小柴胡汤）《外科理例》
  8. 小柴胡汤《明目至宝》
  9. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  10. 小柴胡汤《万氏秘传片玉心书》
  11. 小柴胡汤、乌梅丸《医述》
  12. 小柴胡汤《退思集类方歌注》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤《伤寒寻源》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《仁术便览》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《外科理例》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《医学心悟》
  21. 小柴胡汤方《伤寒杂病论》
  22. 小柴胡汤《医方考》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《医方考》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《医方考》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《目经大成》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《儒门事亲》
  31. 小柴胡汤方《伤寒杂病论》


桂枝加芍药汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝加芍药汤

桂枝加芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 甘草 大枣 生姜

本太阳病．医反下之．因尔腹满时痛者．属太阴也．此汤主之． 按邪气入里．则为腹痛．盖邪气传里而痛者．其痛不常．法当下之．此因太阳误下而痛．故以桂枝和卫芍药和营．中气受调．满痛自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：桂枝加芍药汤
  • 下一页：桂枝加大黄汤
<<< 返回本书目录
  1. 桂枝加芍药汤《伤寒寻源》
  2. 桂枝加芍药汤【方剂大全】
  3. 桂枝加芍药生姜人参新加汤解《研经言》
  4. 桂枝加芍药汤证《临证实验录》
  5. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  6. 桂枝加味汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  8. 桂枝加知母石膏升麻汤【方剂大全】
  9. 桂枝加芍药防风防己汤【方剂大全】
  10. 桂枝姜附阿胶汤【方剂大全】
  11. 桂枝加人参附子汤【方剂大全】
  12. 桂枝姜附汤【方剂大全】
  13. 桂枝加耆术汤【方剂大全】
  14. 桂枝姜苓阿胶汤【方剂大全】
  15. 桂枝加浓朴杏子汤证《伤寒九十论》
  16. 桂枝姜苓牡蛎汤【方剂大全】
  17. 桂枝加浓朴杏仁汤《伤寒寻源》
  18. 桂枝姜苓汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  20. 桂枝姜砂汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  22. 桂枝解《医学衷中参西录》
  23. 桂枝加龙骨牡蛎汤证《临证实验录》
  24. 桂枝解毒汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《经方实验录》
  26. 桂枝解肌汤【方剂大全】
  27. 桂枝加龙骨牡蛎汤【方剂大全】
  28. 桂枝酒【方剂大全】
  29. 桂枝加黄耆知母石膏汤【方剂大全】
  30. 桂枝橘皮汤【方剂大全】
  1. 桂枝加芍药汤《伤寒括要》
  2. 桂枝加芍药汤《时方妙用》
  3. 桂枝加芍药汤方《伤寒杂病论》
  4. 桂枝加芍药汤《退思集类方歌注》
  5. 桂枝加芍药汤方《医宗金鉴》
  6. 桂枝加芍药汤《伤寒寻源》
  7. 桂枝加芍药汤方《删补名医方论》
  8. 桂枝加芍药汤《医方考》
  9. 桂枝加芍药汤方《伤寒论》
  10. 桂枝加芍药汤《医宗金鉴》
  11. 桂枝加芍药汤证《临证实验录》
  12. 桂枝加芍药汤《圆运动的古中医学》
  13. 桂枝解《医学衷中参西录》
  14. 桂枝加芍药生姜人参新加汤解《研经言》
  15. 桂枝解表茶《茶饮保健》
  16. 桂枝加芍药生姜人参新加汤方《伤寒论》
  17. 桂枝解毒汤《冯氏锦囊秘录》
  18. 桂枝加芍药生姜人参新加汤《伤寒括要》
  19. 桂枝酒《备急千金要方》
  20. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  21. 桂枝救逆汤方《医宗金鉴》
  22. 桂枝加芍药加大黄汤《删补名医方论》
  23. 桂枝栝蒌根汤《三因极一病证方论》
  24. 桂枝加芍药加大黄汤《医宗金鉴》
  25. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  26. 桂枝加浓朴杏子汤证《伤寒九十论》
  27. 桂枝龙骨牡蛎汤《金匮悬解》
  28. 桂枝加浓朴杏仁汤《伤寒括要》
  29. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  30. 桂枝加浓朴杏仁汤《退思集类方歌注》
  31. 桂枝麻黄各半汤《圆运动的古中医学》


桂枝加大黄汤_《伤寒括要》_中医伤寒_【岐黄之术】

桂枝加大黄汤

桂枝加大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 甘草 大黄 大枣 生姜

本太阳病．医反下之．腹满而大实痛者．此汤主之． 或问太阴病．用四逆辈．固所宜也．然复用桂枝 大黄．何也．大黄至寒．何为用于阴经耶．又何为与桂枝寒热互用耶．曰．自利而渴者．属少阴为寒．在下焦．宜行四逆．自利而不渴者．属太阴为寒．在中焦．宜与理中．若太阳病．误下之．则表邪未解．乘虚陷入太阴．因而满痛．且见大实脉症者．当以桂枝除表邪．大黄除里邪．若脉无力．而大便自利者．大黄又在禁例矣． 按太阴腹满痛．其症有三．如腹满咽干者．此传经之阳邪．在法当下．如吐食自利而复满痛．此直入本经之阴邪．在法当温．如太阳误下．因而满痛．此乘虚内陷之邪．法当以桂枝加芍药汤和之．若手不可按．脉洪有力．此为大实．当以桂枝加大黄汤和之．设使直入之阴症．而脉来沉细者．非二汤所宜也．大抵阴邪满痛．宜与理中．热邪满痛．宜与大柴胡．惟误下满痛．

宜用二汤．不可不辨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤
  • 当前页：桂枝加大黄汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 桂枝加大黄汤《伤寒寻源》
  2. 桂枝加大黄汤【方剂大全】
  3. 桂枝加大黄汤《伤寒括要》
  4. 桂枝加大黄汤证《经方实验录》
  5. 桂枝加川芎防风汤【方剂大全】
  6. 桂枝加大黄汤证《临证实验录》
  7. 桂枝加参汤【方剂大全】
  8. 桂枝加大黄汤证其二《临证实验录》
  9. 桂枝藿香汤【方剂大全】
  10. 桂枝加大黄汤证其一《临证实验录》
  11. 桂枝黄土汤【方剂大全】
  12. 桂枝加当归茯苓汤【方剂大全】
  13. 桂枝黄芩汤【方剂大全】
  14. 桂枝加当归芍药汤【方剂大全】
  15. 桂枝黄耆汤【方剂大全】
  16. 桂枝加当归汤【方剂大全】
  17. 桂枝黄耆鳖甲汤【方剂大全】
  18. 桂枝加附桂汤【方剂大全】
  19. 桂枝黄耆白薇款冬花散【方剂大全】
  20. 桂枝加附子红花汤【方剂大全】
  21. 桂枝红花汤【方剂大全】
  22. 桂枝加附子汤《伤寒寻源》
  23. 桂枝和营汤【方剂大全】
  24. 桂枝加附子汤【方剂大全】
  25. 桂枝合补血汤【方剂大全】
  26. 桂枝加附子汤证《临证实验录》
  27. 桂枝合白虎汤【方剂大全】
  28. 桂枝加附子汤证《伤寒九十论》
  29. 桂枝归苓汤【方剂大全】
  30. 桂枝加干姜汤【方剂大全】
  1. 桂枝加大黄汤《伤寒括要》
  2. 桂枝加大黄汤《医方论》
  3. 桂枝加大黄汤方《伤寒杂病论》
  4. 桂枝加大黄汤《时方妙用》
  5. 桂枝加大黄汤方《医宗金鉴》
  6. 桂枝加大黄汤《退思集类方歌注》
  7. 桂枝加大黄汤方《删补名医方论》
  8. 桂枝加大黄汤《伤寒寻源》
  9. 桂枝加大黄汤方《伤寒论》
  10. 桂枝加大黄汤《医方考》
  11. 桂枝加大黄汤证《经方实验录》
  12. 桂枝加大黄汤《医方考》
  13. 桂枝加大黄汤证《临证实验录》
  14. 桂枝加大黄汤《医宗金鉴》
  15. 桂枝加大黄汤证其二《临证实验录》
  16. 桂枝加大黄汤《圆运动的古中医学》
  17. 桂枝加大黄汤证其一《临证实验录》
  18. 桂枝黄汤《备急千金要方》
  19. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  20. 桂枝黄芩汤《三因极一病证方论》
  21. 桂枝加附子汤《圆运动的古中医学》
  22. 桂枝黄鳖甲汤《退思集类方歌注》
  23. 桂枝加附子汤《备急千金要方》
  24. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  25. 桂枝加附子汤《医宗金鉴》
  26. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  27. 桂枝加附子汤《删补名医方论》
  28. 桂枝红花汤《妇人大全良方》
  29. 桂枝加附子汤《医方考》
  30. 桂枝葛根证四　阳明十六《伤寒悬解》
  31. 桂枝加附子汤《伤寒寻源》


麻黄附子细辛汤_《伤寒括要》_中医伤寒_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 细辛 附子

少阴病．始得之．反发热．脉沉者．此汤主之． 按太阳病．发热 头痛．其脉当浮．今反沉．少阴脉而病似太阳．所以皆谓之反．而治之不同也．均是脉沉．发热．以其有头痛．故为太阳病．阳姜生附．亦能发汗．假使里不虚寒．则脉 必浮．而正属太阳麻黄症矣．均是脉沉．发热．

以其无头疼．故名少阴病．阴病当不热．今反发热．则寒邪在表．未传于里．但以皮腠．郁闭为热．而在里无热．故用麻黄 细辛．以发表间之热．附子以温少阴之经．假使寒邪入里．

则外必无热．当见吐利厥逆等症．而正属少阴四逆症矣．由此观之．表邪浮浅．发热之反为轻．正气衰微．脉沉之反为重．此四逆汤．不为不重于麻黄 附子 细辛汤也．又可见熟附配麻黄．发中有补．生附配干姜．补中有发．而仲景之旨微矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤
  • 当前页：麻黄附子细辛汤
  • 下一页：麻黄附子甘草汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《伤寒括要》
  2. 麻黄附子细辛汤《汤头歌诀》
  3. 麻黄附子细辛汤方《伤寒杂病论》
  4. 麻黄附子细辛汤《医方论》
  5. 麻黄附子细辛汤方《医宗金鉴》
  6. 麻黄附子细辛汤《时方妙用》
  7. 麻黄附子细辛汤方《伤寒论》
  8. 麻黄附子细辛汤《退思集类方歌注》
  9. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  10. 麻黄附子细辛汤《伤寒寻源》
  11. 麻黄附子炙草汤《圆运动的古中医学》
  12. 麻黄附子细辛汤《医学心悟》
  13. 麻黄甘草汤《圆运动的古中医学》
  14. 麻黄附子细辛汤《医方考》
  15. 麻黄甘草汤《冯氏锦囊秘录》
  16. 麻黄附子细辛汤《冯氏锦囊秘录》
  17. 麻黄甘草汤《三因极一病证方论》
  18. 麻黄附子细辛汤《删补名医方论》
  19. 麻黄葛根汤《医方考》
  20. 麻黄附子细辛汤《医宗金鉴》
  21. 麻黄根《中药炮制》
  22. 麻黄附子细辛汤《圆运动的古中医学》
  23. 麻黄根《本草易读》
  24. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  25. 麻黄根《中药学》
  26. 麻黄附子汤方《医宗金鉴》
  27. 麻黄根茶《食物疗法》
  28. 麻黄附子汤《退思集类方歌注》
  29. 麻黄根粉《备急千金要方》
  30. 麻黄附子汤《圆运动的古中医学》
  31. 麻黄根散《妇人大全良方》


麻黄附子甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

麻黄附子甘草汤

麻黄附子甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 附子 甘草

少阴病．二三日．以此汤微发汗．以无表症．故微发汗也． 按少阴症脉多沉．若沉紧．不可汗．沉细数．为在里．不可汗．此症必脉沉而喘．是表有寒．而里无邪．故以小辛之药．微微取汗．按仲景发汗汤剂．各分重轻如麻黄 桂枝青龙越婢等汤．各有差等．至少阴发汗二汤．虽同用麻黄 附子．亦有轻重之别．故以加细辛为重．加甘草为轻盖辛散甘缓之义也第一症以少阴本无热．今发热．故云反也．发热为表邪．当汗．又兼脉沉属阴．当温．故以附子温经．麻黄发表．而热从汗解．故加细辛是汗剂之重者．第二症．既无里寒可温．又无里热可下．其所以用麻黄 附子之义．则是脉亦沉．方可名曰少阴病．身亦发热．方行发汗药．又得之二三日．病尚浅比前症稍轻．故不重言脉症．但日微发汗．所以去细辛．加甘草．是汗剂之轻者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：麻黄附子甘草汤
  • 下一页：附子汤
<<< 返回本书目录
  1. 麻黄附子甘草汤《伤寒寻源》
  2. 麻黄附子甘草汤【方剂大全】
  3. 麻黄防风汤【方剂大全】
  4. 麻黄附子甘草汤证《临证实验录》
  5. 麻黄方【方剂大全】
  6. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  7. 麻黄发表汤【方剂大全】
  8. 麻黄附子汤【方剂大全】
  9. 麻黄二桂枝一小青龙一汤【方剂大全】
  10. 麻黄附子细辛汤《伤寒寻源》
  11. 麻黄二陈汤【方剂大全】
  12. 麻黄附子细辛汤《汤头歌诀》
  13. 麻黄夺命汤【方剂大全】
  14. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  15. 麻黄独活汤【方剂大全】
  16. 麻黄复煎散【方剂大全】
  17. 麻黄豆蔻丸【方剂大全】
  18. 麻黄甘草汤【方剂大全】
  19. 麻黄定喘汤【方剂大全】
  20. 麻黄膏【方剂大全】
  21. 麻黄地骨皮汤【方剂大全】
  22. 麻黄葛根汤【方剂大全】
  23. 麻黄大黄散【方剂大全】
  24. 麻黄根【中药大全】
  25. 麻黄醇酒汤【方剂大全】
  26. 麻黄根粉【方剂大全】
  27. 麻黄赤芍汤【方剂大全】
  28. 麻黄根散【方剂大全】
  29. 麻黄蝉蜕汤【方剂大全】
  30. 麻黄根汤【方剂大全】
  1. 麻黄附子甘草汤《伤寒括要》
  2. 麻黄附子甘草汤《时方妙用》
  3. 麻黄附子甘草汤方《伤寒杂病论》
  4. 麻黄附子甘草汤《伤寒寻源》
  5. 麻黄附子甘草汤方《伤寒杂病论》
  6. 麻黄茯苓汤方《伤寒杂病论》
  7. 麻黄附子甘草汤方《医宗金鉴》
  8. 麻黄醇酒汤方《备急千金要方》
  9. 麻黄附子甘草汤方《伤寒论》
  10. 麻黄醇酒《三因极一病证方论》
  11. 麻黄附子甘草汤证《临证实验录》
  12. 麻黄茶《茶饮保健》
  13. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  14. 麻黄白术汤《医方论》
  15. 麻黄附子汤《圆运动的古中医学》
  16. 麻黄白术汤《三因极一病证方论》
  17. 麻黄附子汤《退思集类方歌注》
  18. 麻黄白术汤《三因极一病证方论》
  19. 麻黄附子汤方《医宗金鉴》
  20. 麻黄白术汤《三因极一病证方论》
  21. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  22. 麻黄《本草图经》
  23. 麻黄附子细辛汤《圆运动的古中医学》
  24. 麻黄《滇南本草》
  25. 麻黄附子细辛汤《医宗金鉴》
  26. 麻黄《本草乘雅半偈》
  27. 麻黄附子细辛汤《删补名医方论》
  28. 麻黄《药征》
  29. 麻黄附子细辛汤《冯氏锦囊秘录》
  30. 麻黄《珍珠囊补遗药性赋》
  31. 麻黄附子细辛汤《医方考》


附子汤_《伤寒括要》_中医伤寒_【岐黄之术】

附子汤

附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子 白术 茯苓 芍药 人参

少阴病．得之一二日．口中和．背恶寒者．当灸．此汤主之． 背者．胸中之府．诸阳受气在表而恶寒者．则一身尽寒矣．但背恶寒者．阴盛可知已．或乘阴气不足．阳陷阴中．表阳新虚．而背微恶寒者．经所谓无大热．燥渴．心烦．背微恶寒．白虎加人参汤主之．一为阴寒气盛．一为阳气内陷．盖阴寒不耗津液．故于少阴病则曰．口中和也．及阳气内陷．则热耗津液．故于太阳病则曰口燥舌干而渴也．故阴阳不同．当以口中润燥为辨．按辛以散之．附子之辛以散寒．甘以缓之．茯苓 人参 白术之甘以补阳．酸以收之．芍药之酸以扶阴．大抵偏阴偏阳．则为病．火欲实水当平之．不欲偏胜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子甘草汤
  • 当前页：附子汤
  • 下一页：桃花汤
<<< 返回本书目录
  1. 附子松脂膏【方剂大全】
  2. 附子汤【方剂大全】
  3. 附子四逆汤【方剂大全】
  4. 附子汤证《临证实验录》
  5. 附子升降汤【方剂大全】
  6. 附子汤证治本位的意义《圆运动的古中医学》
  7. 附子神曲丸【方剂大全】
  8. 附子天门冬散【方剂大全】
  9. 附子山茱萸汤【方剂大全】
  10. 附子涂敷方【方剂大全】
  11. 附子散【方剂大全】
  12. 附子涂脚方【方剂大全】
  13. 附子塞虫孔丸【方剂大全】
  14. 附子丸【方剂大全】
  15. 附子肉桂《轩岐救正论》
  16. 附子温经汤【方剂大全】
  17. 附子人参山萸肉方【方剂大全】
  18. 附子温中汤【方剂大全】
  19. 附子羌活散【方剂大全】
  20. 附子温中丸【方剂大全】
  21. 附子木香丸【方剂大全】
  22. 附子乌鸡丸【方剂大全】
  23. 附子木瓜丸【方剂大全】
  24. 附子五苓散【方剂大全】
  25. 附子木瓜煎丸【方剂大全】
  26. 附子五味散【方剂大全】
  27. 附子摩头散【方剂大全】
  28. 附子细辛汤【方剂大全】
  29. 附子面【方剂大全】
  30. 附子泻心《汤头歌诀》
  1. 附子汤《伤寒括要》
  2. 附子汤《时方妙用》
  3. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  4. 附子汤《退思集类方歌注》
  5. 附子汤方《伤寒杂病论》
  6. 附子汤《医方考》
  7. 附子汤方《伤寒杂病论》
  8. 附子汤《三因极一病证方论》
  9. 附子汤方《医宗金鉴》
  10. 附子汤《三因极一病证方论》
  11. 附子汤方《伤寒论》
  12. 附子汤《三因极一病证方论》
  13. 附子汤诗《医学实在易》
  14. 附子汤《医述》
  15. 附子汤证《临证实验录》
  16. 附子汤《删补名医方论》
  17. 附子汤证治本位的意义《圆运动的古中医学》
  18. 附子汤《医宗金鉴》
  19. 附子细辛黄连黄芩汤方《伤寒杂病论》
  20. 附子汤《备急千金要方》
  21. 附子细辛汤《三因极一病证方论》
  22. 附子汤《备急千金要方》
  23. 附子泻心《汤头歌诀》
  24. 附子汤《圆运动的古中医学》
  25. 附子泻心汤《圆运动的古中医学》
  26. 附子汤《圆运动的古中医学》
  27. 附子泻心汤《医宗金鉴》
  28. 附子山茱萸汤《三因极一病证方论》
  29. 附子泻心汤《删补名医方论》
  30. 附子散《普济本事方》
  31. 附子泻心汤《医方考》


桃花汤_《伤寒括要》_中医伤寒_【岐黄之术】

桃花汤

桃花汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂 干姜 粳米主

少阴病．二三日至四五日．腹痛．小便不利．下利脓血． 二三日至四五日．寒邪入里深也．腹痛者．里寒也．小便不利者．水谷不分也．下利脓血者．肠胃虚弱．下焦不固也．涩可去脱．石脂之涩．以固肠胃．辛以散之．干姜之辛．以散里寒．甘以缓之．粳米之甘．以养正气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤
  • 当前页：桃花汤
  • 下一页：猪肤汤
<<< 返回本书目录
  1. 桃花汤《伤寒寻源》
  2. 桃花汤【方剂大全】
  3. 桃花石《证类本草》
  4. 桃花丸《扁鹊心书》
  5. 桃花石《本草择要纲目》
  6. 桃花丸【方剂大全】
  7. 桃花石《本草图经》
  8. 桃花圆【方剂大全】
  9. 桃花石《本草纲目》完整版
  10. 桃花粥《保健药膳》
  11. 桃花散【方剂大全】
  12. 桃花粥【方剂大全】
  13. 桃花散《外科传薪集》
  14. 桃寄生《本草纲目》完整版
  15. 桃花面【方剂大全】
  16. 桃胶《本草纲目》完整版
  17. 桃花化浊汤【方剂大全】
  18. 桃胶《本草崇原》
  19. 桃花隔纸膏【方剂大全】
  20. 桃胶【中药大全】
  21. 桃花粉《毓麟验方》
  22. 桃金娘【中药大全】
  23. 桃花丹【方剂大全】
  24. 桃金娘花【中药大全】
  25. 桃花【中药大全】
  26. 桃茎，桃白皮《本草纲目》完整版
  27. 桃花《雷公炮炙论》
  28. 桃茎白皮【中药大全】
  29. 桃花《本草纲目》完整版
  30. 桃橛《本草纲目》完整版
  1. 桃花汤《伤寒括要》
  2. 桃花汤《医方论》
  3. 桃花汤方《伤寒杂病论》
  4. 桃花汤《时方妙用》
  5. 桃花汤方《医宗金鉴》
  6. 桃花汤《伤寒寻源》
  7. 桃花汤方《医宗金鉴》
  8. 桃花汤《医方考》
  9. 桃花汤方《伤寒论》
  10. 桃花汤《圆运动的古中医学》
  11. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  12. 桃花汤《圆运动的古中医学》
  13. 桃花汤证二十六　少阴二十七《伤寒悬解》
  14. 桃花汤《圆运动的古中医学》
  15. 桃花汤证二十五　少阴二十六《伤寒悬解》
  16. 桃花石《本草图经》
  17. 桃花丸《备急千金要方》
  18. 桃花石《本草择要纲目》
  19. 桃花丸《三因极一病证方论》
  20. 桃花石《证类本草》
  21. 桃花丸《太平惠民和剂局方》
  22. 桃花石《医学入门》
  23. 桃花丸《扁鹊心书》
  24. 桃花石《本草衍义》
  25. 桃花癣《中医词典》
  26. 桃花石《新修本草》
  27. 桃花证《医学摘粹》
  28. 桃花石《千金翼方》
  29. 桃花粥《保健药膳》
  30. 桃花散《外科传薪集》
  31. 桃煎《饮膳正要》


猪肤汤_《伤寒括要》_中医伤寒_【岐黄之术】

猪肤汤

猪肤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肤（一斤即鲜猪皮也吴绶以为 猪时刮下黑肤非革外浓皮之义矣）

少阴病．下利咽痛．胸满心烦者．此汤主之． 猪．水畜也．其气先入肾．少阴客热．

是以猪肤解之．加白蜜．以润燥除烦．加白粉．以益气断利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤
  • 当前页：猪肤汤
  • 下一页：甘草汤
<<< 返回本书目录
  1. 猪肤汤《伤寒寻源》
  2. 猪肝《本草纲目》完整版
  3. 猪肤【中药大全】
  4. 猪肝【中药大全】
  5. 猪肤《长沙药解》
  6. 猪肝散【方剂大全】
  7. 猪肤《药征续编》
  8. 猪膏《药征续编》
  9. 猪肤《本草思辨录》
  10. 猪膏《长沙药解》
  11. 猪肤《本草纲目》完整版
  12. 猪膏发煎【方剂大全】
  13. 猪肺粥【方剂大全】
  14. 猪膏莓（音每）《证类本草》
  15. 猪肺【中药大全】
  16. 猪骨《本草纲目》完整版
  17. 猪肺《本草纲目》完整版
  18. 猪骨【中药大全】
  19. 猪耳掌【中药大全】
  20. 猪脊羹【方剂大全】
  21. 猪肚子【中药大全】
  22. 猪脊髓煲莲藕【方剂大全】
  23. 猪肚粥【方剂大全】
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪肚粥《保健药膳》
  26. 猪窠草《本草纲目》完整版
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  28. 猪窠中草《本草纲目》完整版
  29. 猪肚丸（经验）《虚损启微》
  30. 猪獠参【中药大全】
  1. 猪肤汤《伤寒括要》
  2. 猪肤汤《时方妙用》
  3. 猪肤汤方《伤寒杂病论》
  4. 猪肤汤《伤寒寻源》
  5. 猪肤汤方《医宗金鉴》
  6. 猪肤汤《圆运动的古中医学》
  7. 猪肤汤方《伤寒论》
  8. 猪肤红枣羹《食物疗法》
  9. 猪肤汤证十四　少阴十五《伤寒悬解》
  10. 猪肤《药征续编》
  11. 猪肝《本草易读》
  12. 猪肤《本草分经》
  13. 猪肝《本草分经》
  14. 猪肤《本草思辨录》
  15. 猪肝《本草害利》
  16. 猪肤《冯氏锦囊秘录》
  17. 猪肝羹《医学入门》
  18. 猪肤《本草蒙筌》
  19. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  20. 猪肤《汤液本草》
  21. 猪肝蜜汤法《仁术便览》
  22. 猪肤《长沙药解》
  23. 猪肝脯《眼科秘诀》
  24. 猪肺粥《老年百病防治》
  25. 猪肝脯《医学入门》
  26. 猪肺粥《食物疗法》
  27. 猪肝散《备急千金要方》
  28. 猪肺《本草分经》
  29. 猪肝散《仁术便览》
  30. 猪肪汤《医学入门》
  31. 猪肝散（锦囊秘方）《冯氏锦囊秘录》


甘草汤_《伤寒括要》_中医伤寒_【岐黄之术】

甘草汤

甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草

主少阴病．二三日咽痛． 阴邪传于少阴为咽痛者．服甘草汤．如其不瘥．与桔梗汤．以和少阴之气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤汤
  • 当前页：甘草汤
  • 下一页：桔梗汤（主治同上）
<<< 返回本书目录
  1. 甘草汤《伤寒寻源》
  2. 甘草汤【方剂大全】
  3. 甘草水【方剂大全】
  4. 甘草头【中药大全】
  5. 甘草鼠粘汤【方剂大全】
  6. 甘草涂敷方【方剂大全】
  7. 甘草石膏汤【方剂大全】
  8. 甘草丸【方剂大全】
  9. 甘草芍药汤【方剂大全】
  10. 甘草小麦大枣汤【方剂大全】
  11. 甘草梢黑豆汤【方剂大全】
  12. 甘草泻心汤《伤寒寻源》
  13. 甘草梢【中药大全】
  14. 甘草泻心汤【方剂大全】
  15. 甘草散【方剂大全】
  16. 甘草泻心汤加减方【方剂大全】
  17. 甘草三豆饮【方剂大全】
  18. 甘草茵陈汤【方剂大全】
  19. 甘草青盐丸【方剂大全】
  20. 甘草饮【方剂大全】
  21. 甘草炮姜汤【方剂大全】
  22. 甘草饮子【方剂大全】
  23. 甘草摩膏【方剂大全】
  24. 甘草营实汤【方剂大全】
  25. 甘草蜜【方剂大全】
  26. 甘草油【方剂大全】
  27. 甘草麻黄汤【方剂大全】
  28. 甘草泽泻汤【方剂大全】
  29. 甘草麻桂汤【方剂大全】
  30. 甘草知母鳖甲丸【方剂大全】
  1. 甘草汤《伤寒括要》
  2. 甘草汤《时方妙用》
  3. 甘草汤方《伤寒杂病论》
  4. 甘草汤《伤寒寻源》
  5. 甘草汤方《备急千金要方》
  6. 甘草汤《备急千金要方》
  7. 甘草汤方《医宗金鉴》
  8. 甘草汤《备急千金要方》
  9. 甘草汤方《伤寒论》
  10. 甘草汤《备急千金要方》
  11. 甘草丸《备急千金要方》
  12. 甘草汤《备急千金要方》
  13. 甘草小麦大枣汤方《伤寒杂病论》
  14. 甘草汤《备急千金要方》
  15. 甘草小麦大枣汤方《医宗金鉴》
  16. 甘草汤《备急千金要方》
  17. 甘草泻心汤《圆运动的古中医学》
  18. 甘草汤《备急千金要方》
  19. 甘草泻心汤《圆运动的古中医学》
  20. 甘草汤《备急千金要方》
  21. 甘草泻心汤《备急千金要方》
  22. 甘草汤《中藏经》
  23. 甘草泻心汤《备急千金要方》
  24. 甘草汤《圆运动的古中医学》
  25. 甘草泻心汤《医宗金鉴》
  26. 甘草梢黑豆汤《医方考》
  27. 甘草泻心汤《删补名医方论》
  28. 甘草散《仁术便览》
  29. 甘草泻心汤《伤寒寻源》
  30. 甘草散《三因极一病证方论》
  31. 甘草泻心汤《退思集类方歌注》


桔梗汤（主治同上）_《伤寒括要》_中医伤寒_【岐黄之术】

桔梗汤（主治同上）
在线购买《伤寒括要》正版书籍

桔梗汤（主治同上）

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 甘草

桔梗味辛温以散寒．甘草味甘平以除热．甘梗相合．以调寒热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草汤
  • 当前页：桔梗汤（主治同上）
  • 下一页：苦酒汤
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗汤（主治同上）《伤寒括要》
  2. 桔梗汤（玉函）《张氏医通》
  3. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  4. 桔梗汤《汤头歌诀》
  5. 桔梗汤方《伤寒杂病论》
  6. 桔梗汤《伤寒寻源》
  7. 桔梗汤方《伤寒杂病论》
  8. 桔梗汤《仁术便览》
  9. 桔梗汤方《伤寒杂病论》
  10. 桔梗汤《仁术便览》
  11. 桔梗汤方《医宗金鉴》
  12. 桔梗汤《外科理例》
  13. 桔梗汤方《医宗金鉴》
  14. 桔梗汤《儒门事亲》
  15. 桔梗汤方《伤寒论》
  16. 桔梗汤《太平惠民和剂局方》
  17. 桔梗丸《备急千金要方》
  18. 桔梗汤《冯氏锦囊秘录》
  19. 桔梗丸《仙传外科集验方》
  20. 桔梗汤《备急千金要方》
  21. 桔梗饮子《妇人大全良方》
  22. 桔梗汤《圆运动的古中医学》
  23. 桔梗枳壳汤《三因极一病证方论》
  24. 桔梗汤《圆运动的古中医学》
  25. 桔梗枳壳汤《此事难知》
  26. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  27. 桔桂茶《茶饮保健》
  28. 桔梗散《妇人大全良方》
  29. 桔红姜茶《茶饮保健》
  30. 桔梗破气丸《备急千金要方》
  31. 桔连汤《回生集》


苦酒汤_《伤寒括要》_中医伤寒_【岐黄之术】

苦酒汤

苦酒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（十四枚洗） 鸡子（一枚去黄内上苦酒）

主少阴病．咽中伤．生疮．不能语言．声不出者． 六经皆无咽痛．惟少阴篇中．有咽伤咽痛之症．何也．少阴之脉．上贯肝鬲．入肺循喉咙．故有此症．古方有醋煮鸡子．主喉痛失音．取其酸敛．固所宜也．独半夏辛燥．何为用之．大抵少阴．多寒症．取其辛能发散．一散一敛．遂有理咽之功耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤（主治同上）
  • 当前页：苦酒汤
  • 下一页：半夏散及汤
<<< 返回本书目录
  1. 苦酒汤《伤寒寻源》
  2. 苦酒汤【方剂大全】
  3. 苦酒鸡子汤【方剂大全】
  4. 苦酒絮裹足方【方剂大全】
  5. 苦酒方【方剂大全】
  6. 苦酒煮豆方【方剂大全】
  7. 苦酒白丸【方剂大全】
  8. 苦苣《证类本草》
  9. 苦酒《长沙药解》
  10. 苦苣【中药大全】
  11. 苦酒《药征续编》
  12. 苦苣根【中药大全】
  13. 苦芥【中药大全】
  14. 苦苣苔【中药大全】
  15. 苦瓠子瓤《本草易读》
  16. 苦口婆心语《市隐庐医学杂着》
  17. 苦瓠叶【中药大全】
  18. 苦葵鸦葱【中药大全】
  19. 苦瓠丸【方剂大全】
  20. 苦蓢树【中药大全】
  21. 苦瓠汤【方剂大全】
  22. 苦连翘【中药大全】
  23. 苦瓠散【方剂大全】
  24. 苦楝敷方【方剂大全】
  25. 苦瓠浸方【方剂大全】
  26. 苦楝根散【方剂大全】
  27. 苦瓠《本草纲目》图文版
  28. 苦楝根汤【方剂大全】
  29. 苦瓠《证类本草》
  30. 苦楝根粥【方剂大全】
  1. 苦酒汤《伤寒括要》
  2. 苦酒汤《时方妙用》
  3. 苦酒汤方《伤寒杂病论》
  4. 苦酒汤《伤寒寻源》
  5. 苦酒汤方《医宗金鉴》
  6. 苦酒汤《圆运动的古中医学》
  7. 苦酒汤方《伤寒论》
  8. 苦酒《药征续编》
  9. 苦酒汤证十三　少阴十四《伤寒悬解》
  10. 苦酒《汤液本草》
  11. 苦桔梗《本草害利》
  12. 苦酒《长沙药解》
  13. 苦苣《证类本草》
  14. 苦芥子《证类本草》
  15. 苦口婆心语《市隐庐医学杂着》
  16. 苦坚《中医词典》
  17. 苦楝根皮《中药学》
  18. 苦坚《中医词典》
  19. 苦楝皮（川楝子）《中药炮制》
  20. 苦剂《女科证治准绳》
  21. 苦楝丸《冯氏锦囊秘录》
  22. 苦瓠子瓤《本草易读》
  23. 苦楝丸《三因极一病证方论》
  24. 苦瓠丸《备急千金要方》
  25. 苦楝子《本草备要》
  26. 苦瓠散《备急千金要方》
  27. 苦楝子《本草易读》
  28. 苦瓠灸《中医词典》
  29. 苦楝子《本草从新》
  30. 苦瓠灸《中医词典》
  31. 苦楝子《本草撮要》


半夏散及汤_《伤寒括要》_中医伤寒_【岐黄之术】

半夏散及汤

半夏散及汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏 桂枝 甘草

主少阴病．咽中痛． 凡曰少阴病者．必兼脉微细．乃知咽痛．多是伏寒于少阴之经．

法当温散．此半夏桂枝之所由用也．和以甘草．盖缓其热耳．若肺家实火咽痛．当与山栀葶苈甘桔．或刺大指端内侧．去爪甲角如韭叶．以三棱针刺之．血出即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒汤
  • 当前页：半夏散及汤
  • 下一页：白通汤
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散及汤《伤寒括要》
  2. 半夏散及汤《时方妙用》
  3. 半夏散及汤方《医宗金鉴》
  4. 半夏散及汤《退思集类方歌注》
  5. 半夏散及汤方《伤寒论》
  6. 半夏散方《伤寒杂病论》
  7. 半夏散证十二　少阴十三《伤寒悬解》
  8. 半夏散（并汤）《伤寒寻源》
  9. 半夏生姜汤《妇人大全良方》
  10. 半夏散《博济方》
  11. 半夏秫米汤《医述》
  12. 半夏散《太平惠民和剂局方》
  13. 半夏汤《备急千金要方》
  14. 半夏散《三因极一病证方论》
  15. 半夏汤《备急千金要方》
  16. 半夏散《妇人大全良方》
  17. 半夏汤《备急千金要方》
  18. 半夏散《妇人大全良方》
  19. 半夏汤《备急千金要方》
  20. 半夏散《圆运动的古中医学》
  21. 半夏汤《备急千金要方》
  22. 半夏曲《中药炮制》
  23. 半夏汤《备急千金要方》
  24. 半夏浓朴汤《备急千金要方》
  25. 半夏汤《备急千金要方》
  26. 半夏麻黄丸方《医宗金鉴》
  27. 半夏汤《备急千金要方》
  28. 半夏麻黄丸方《伤寒杂病论》
  29. 半夏汤《备急千金要方》
  30. 半夏麻黄丸《金匮悬解》
  31. 半夏汤《备急千金要方》


白通汤_《伤寒括要》_中医伤寒_【岐黄之术】

白通汤

白通汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白 干姜 附子

主少阴下利脉微者．内经曰．肾苦燥急食辛以润之．葱白之辛．以通阳气．姜附之辛．以散阴寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散及汤
  • 当前页：白通汤
  • 下一页：当归四逆汤
<<< 返回本书目录
  1. 白通汤《伤寒寻源》
  2. 白通汤【方剂大全】
  3. 白通四逆《医学读书记》
  4. 白痛《审视瑶函》
  5. 白通加猪胆汁汤【方剂大全】
  6. 白头粉刺【疾病症状】
  7. 白通加猪胆汁汤《伤寒寻源》
  8. 白头蚯蚓《本草新编》
  9. 白通加《汤头歌诀》
  10. 白头翁《本草纲目》完整版
  11. 白填鸭散【方剂大全】
  12. 白头翁《本草乘雅半偈》
  13. 白天嗜睡夜间失眠【疾病症状】
  14. 白头翁《本草图经》
  15. 白天的睡眠《人体使用手册》
  16. 白头翁《本草新编》
  17. 白天不自觉地将牙咬紧【疾病症状】
  18. 白头翁《本草易读》
  19. 白提毒散【方剂大全】
  20. 白头翁《本草择要纲目》
  21. 白藤【中药大全】
  22. 白头翁《药笼小品》
  23. 白糖饮【方剂大全】
  24. 白头翁《药征》
  25. 白糖米醋蛋【方剂大全】
  26. 白头翁《长沙药解》
  27. 白汤【方剂大全】
  28. 白头翁《证类本草》
  29. 白炭【中药大全】
  30. 白头翁《本草纲目》图文版
  1. 白通汤《伤寒括要》
  2. 白通汤《时方妙用》
  3. 白通汤方《伤寒杂病论》
  4. 白通汤《退思集类方歌注》
  5. 白通汤方《医宗金鉴》
  6. 白通汤《伤寒寻源》
  7. 白通汤证二十三　少阴二十四《伤寒悬解》
  8. 白通汤《医方考》
  9. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  10. 白通汤《目经大成》
  11. 白痛《中医词典》
  12. 白通汤《冯氏锦囊秘录》
  13. 白痛《审视瑶函》
  14. 白通汤《冯氏锦囊秘录》
  15. 白头疮《中医词典》
  16. 白通汤《删补名医方论》
  17. 白头疮候《诸病源候论》
  18. 白通汤《医宗金鉴》
  19. 白头蚯蚓《本草新编》
  20. 白通汤《圆运动的古中医学》
  21. 白头蚯蚓《药性切用》
  22. 白通四逆《医学读书记》
  23. 白头翁《神农本草经》
  24. 白通加猪胆汁证《医学摘粹》
  25. 白头翁《本草纲目》
  26. 白通加猪胆汁汤方《医宗金鉴》
  27. 白头翁《雷公炮制药性解》
  28. 白通加猪胆汁汤方《伤寒杂病论》
  29. 白头翁《千金翼方》
  30. 白通加猪胆汁汤《伤寒寻源》
  31. 白头翁《药笼小品》


当归四逆汤_《伤寒括要》_中医伤寒_【岐黄之术】

当归四逆汤

当归四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 桂枝 芍药 细辛 甘草 通草 大枣

主手足厥寒．脉细欲绝． 手足厥寒者．阳气外虚不能温于四末．脉细欲绝者．阴血内弱不能充于经队．桂枝 细辛．调卫外之阳气．当归芍药．和营内之阴精．通草宣利．甘枣缓中．则阴阳均受剂矣．厥寒有不愈者乎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤
  • 当前页：当归四逆汤
  • 下一页：当归四逆加吴茱萸生姜汤
<<< 返回本书目录
  1. 当归四逆加吴茱萸生姜汤【方剂大全】
  2. 当归四逆汤【方剂大全】
  3. 当归四逆《汤头歌诀》
  4. 当归四逆汤症解《研经言》
  5. 当归十味丸【方剂大全】
  6. 当归四圣散【方剂大全】
  7. 当归失笑散【方剂大全】
  8. 当归汤《小儿药证直诀》
  9. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  10. 当归汤【方剂大全】
  11. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  12. 当归桃仁承气汤【方剂大全】
  13. 当归生姜羊肉汤【方剂大全】
  14. 当归桃仁汤【方剂大全】
  15. 当归生姜羊肉汤《汤头歌诀》
  16. 当归藤【中药大全】
  17. 当归芍药饮【方剂大全】
  18. 当归调血汤【方剂大全】
  19. 当归芍药汤【方剂大全】
  20. 当归调中汤【方剂大全】
  21. 当归芍药汤《扁鹊心书》
  22. 当归贴【方剂大全】
  23. 当归芍药散证《临证实验录》
  24. 当归丸【方剂大全】
  25. 当归芍药散【方剂大全】
  26. 当归温疝汤【方剂大全】
  27. 当归芍药和疟汤【方剂大全】
  28. 当归洗汤【方剂大全】
  29. 当归散【方剂大全】
  30. 当归消毒散【方剂大全】
  1. 当归四逆汤《伤寒括要》
  2. 当归四逆汤《医方论》
  3. 当归四逆汤方《伤寒杂病论》
  4. 当归四逆汤《时方妙用》
  5. 当归四逆汤方《医宗金鉴》
  6. 当归四逆汤《退思集类方歌注》
  7. 当归四逆汤方《伤寒论》
  8. 当归四逆汤《医方考》
  9. 当归四逆汤症解《研经言》
  10. 当归四逆汤《冯氏锦囊秘录》
  11. 当归四逆证《医学摘粹》
  12. 当归四逆汤《冯氏锦囊秘录》
  13. 当归四逆证二十　厥阴二十一《伤寒悬解》
  14. 当归四逆汤《删补名医方论》
  15. 当归四逆证十四　厥阴十五《伤寒悬解》
  16. 当归四逆汤《医宗金鉴》
  17. 当归汤《备急千金要方》
  18. 当归四逆汤《圆运动的古中医学》
  19. 当归汤《备急千金要方》
  20. 当归四逆汤《圆运动的古中医学》
  21. 当归汤《备急千金要方》
  22. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  23. 当归汤《备急千金要方》
  24. 当归四逆加吴茱萸生姜汤《伤寒括要》
  25. 当归汤《备急千金要方》
  26. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  27. 当归汤《备急千金要方》
  28. 当归四逆加吴茱萸生姜汤《医方考》
  29. 当归汤《备急千金要方》
  30. 当归四逆加吴茱萸生姜汤《删补名医方论》
  31. 当归汤《冯氏锦囊秘录》


当归四逆加吴茱萸生姜汤_《伤寒括要》_中医伤寒_【岐黄之术】

当归四逆加吴茱萸生姜汤

当归四逆加吴茱萸生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 甘草 通草 芍药 桂枝 细辛 生姜 大枣 吴茱萸

主内有久寒．厥寒．脉细欲绝者． 症虽同上．但久寒之人．阳气益弱．非生姜茱萸．

不能充温于四末．然不用四逆汤．何也为手足厥寒邪犹浅也．按仲景凡言四逆者．乃四肢逆冷之省文也谓也．其邪为浅．仲景下字不苟．须合而玩之．则轻重浅深．一览了然矣．或曰四肢厥逆．或但曰四逆．皆轻症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤
  • 当前页：当归四逆加吴茱萸生姜汤
  • 下一页：麻黄升麻汤
<<< 返回本书目录
  1. 当归四逆《汤头歌诀》
  2. 当归四逆加吴茱萸生姜汤【方剂大全】
  3. 当归十味丸【方剂大全】
  4. 当归四逆汤【方剂大全】
  5. 当归失笑散【方剂大全】
  6. 当归四逆汤症解《研经言》
  7. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  8. 当归四圣散【方剂大全】
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归汤《小儿药证直诀》
  11. 当归生姜羊肉汤【方剂大全】
  12. 当归汤【方剂大全】
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归桃仁承气汤【方剂大全】
  15. 当归芍药饮【方剂大全】
  16. 当归桃仁汤【方剂大全】
  17. 当归芍药汤【方剂大全】
  18. 当归藤【中药大全】
  19. 当归芍药汤《扁鹊心书》
  20. 当归调血汤【方剂大全】
  21. 当归芍药散证《临证实验录》
  22. 当归调中汤【方剂大全】
  23. 当归芍药散【方剂大全】
  24. 当归贴【方剂大全】
  25. 当归芍药和疟汤【方剂大全】
  26. 当归丸【方剂大全】
  27. 当归散【方剂大全】
  28. 当归温疝汤【方剂大全】
  29. 当归散《小儿药证直诀》
  30. 当归洗汤【方剂大全】
  1. 当归四逆加吴茱萸生姜汤《伤寒括要》
  2. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  3. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  4. 当归四逆加吴茱萸生姜汤《医方考》
  5. 当归四逆汤《圆运动的古中医学》
  6. 当归四逆加吴茱萸生姜汤《删补名医方论》
  7. 当归四逆汤《圆运动的古中医学》
  8. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  9. 当归四逆汤《医宗金鉴》
  10. 当归四逆加吴茱萸生姜汤《备急千金要方》
  11. 当归四逆汤《删补名医方论》
  12. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  13. 当归四逆汤《冯氏锦囊秘录》
  14. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  15. 当归四逆汤《冯氏锦囊秘录》
  16. 当归四逆加人参附子汤方《伤寒杂病论》
  17. 当归四逆汤《医方考》
  18. 当归四逆《汤头歌诀》
  19. 当归四逆汤《退思集类方歌注》
  20. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  21. 当归四逆汤《时方妙用》
  22. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  23. 当归四逆汤《医方论》
  24. 当归生姜羊肉汤方《医宗金鉴》
  25. 当归四逆汤《伤寒括要》
  26. 当归生姜羊肉汤方《医宗金鉴》
  27. 当归四逆汤方《伤寒杂病论》
  28. 当归生姜羊肉汤方《伤寒杂病论》
  29. 当归四逆汤方《医宗金鉴》
  30. 当归生姜羊肉汤方《伤寒杂病论》
  31. 当归四逆汤方《伤寒论》


麻黄升麻汤_《伤寒括要》_中医伤寒_【岐黄之术】

麻黄升麻汤

麻黄升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 升麻 当归 知母 黄芩 葳蕤 石膏 白术 干姜 芍药 天门冬 桂枝 茯苓 甘草

伤寒六七日．大下后．寸脉沉而迟．手足厥逆．下部脉不至．喉咽不利．吐脓血．泄利不止者．为难治．麻黄 升麻汤主之． 伤寒六七日．邪传厥阴之时也．大下后．下焦气虚．阳气内陷．寸脉迟而手足厥．下部脉不至．厥阴之脉贯膈循喉咙．故咽喉不利而吐脓血也．此肝家雷火燥金．若泄利不止．又绝肺金生化之源．故为难治． 热气甚者．以汗发之．故用麻黄 升麻．正气虚者．以辛润之．故用当归姜桂．肺热者．以苦泄之．故入知母 黄芩．津竭者．

以甘润之．故入茯苓 白术．以芍药甘草制肝．以门冬葳蕤润肺．更以石膏清胃．勿使东方之邪．犯中气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆加吴茱萸生姜汤
  • 当前页：麻黄升麻汤
  • 下一页：干姜黄芩黄连人参汤
<<< 返回本书目录
  1. 麻黄升麻汤《伤寒寻源》
  2. 麻黄升麻汤【方剂大全】
  3. 麻黄蛇床子粉【方剂大全】
  4. 麻黄生姜汤【方剂大全】
  5. 麻黄散【方剂大全】
  6. 麻黄十神汤【方剂大全】
  7. 麻黄如圣饮【方剂大全】
  8. 麻黄十味丸【方剂大全】
  9. 麻黄人参芍药汤【方剂大全】
  10. 麻黄石膏汤【方剂大全】
  11. 麻黄人参芍药汤《汤头歌诀》
  12. 麻黄拭体汤【方剂大全】
  13. 麻黄人参芍药汤《脾胃论》
  14. 麻黄四物汤【方剂大全】
  15. 麻黄羌活汤【方剂大全】
  16. 麻黄汤《伤寒寻源》
  17. 麻黄羌活散【方剂大全】
  18. 麻黄汤《汤头歌诀》
  19. 麻黄羌活加半夏汤【方剂大全】
  20. 麻黄汤《小儿药证直诀》
  21. 麻黄牵牛汤【方剂大全】
  22. 麻黄汤《医学读书记》
  23. 麻黄六合汤【方剂大全】
  24. 麻黄汤【方剂大全】
  25. 麻黄连轺赤小豆汤证《临证实验录》
  26. 麻黄汤（玉函）《张氏医通》
  27. 麻黄连轺赤小豆汤证《临证实验录》
  28. 麻黄汤方《伤寒明理论》
  29. 麻黄连轺赤小豆汤【方剂大全】
  30. 麻黄汤类《退思集类方歌注》
  1. 麻黄升麻汤《伤寒括要》
  2. 麻黄升麻汤《退思集类方歌注》
  3. 麻黄升麻汤方《伤寒杂病论》
  4. 麻黄升麻汤《伤寒寻源》
  5. 麻黄升麻汤方《医宗金鉴》
  6. 麻黄升麻汤《三因极一病证方论》
  7. 麻黄升麻汤方《伤寒论》
  8. 麻黄升麻汤《备急千金要方》
  9. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  10. 麻黄升麻汤《圆运动的古中医学》
  11. 麻黄石膏汤《备急千金要方》
  12. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  13. 麻黄汤《圆运动的古中医学》
  14. 麻黄散《普济本事方》
  15. 麻黄汤《圆运动的古中医学》
  16. 麻黄散《太平惠民和剂局方》
  17. 麻黄汤《圆运动的古中医学》
  18. 麻黄散《妇人大全良方》
  19. 麻黄汤《时病论歌括新编》
  20. 麻黄散《妇人大全良方》
  21. 麻黄汤《备急千金要方》
  22. 麻黄散《妇人大全良方》
  23. 麻黄汤《备急千金要方》
  24. 麻黄散《备急千金要方》
  25. 麻黄汤《备急千金要方》
  26. 麻黄人参芍药汤《汤头歌诀》
  27. 麻黄汤《备急千金要方》
  28. 麻黄人参芍药汤《医方论》
  29. 麻黄汤《备急千金要方》
  30. 麻黄人参芍药汤《脾胃论》
  31. 麻黄汤《备急千金要方》


干姜黄芩黄连人参汤_《伤寒括要》_中医伤寒_【岐黄之术】

干姜黄芩黄连人参汤

干姜黄芩黄连人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 黄芩 黄连 人参

伤寒本自寒下．医复吐下之．寒格更逆吐下．若食入口即吐．此汤主之．上焦寒则吐下焦寒为向导之兵．此从治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄升麻汤
  • 当前页：干姜黄芩黄连人参汤
  • 下一页：白头翁汤
<<< 返回本书目录
  1. 干姜黄连丸【方剂大全】
  2. 干姜黄芩黄连人参汤【方剂大全】
  3. 干姜黄连黄芩人参汤《伤寒寻源》
  4. 干姜黄芩黄连人参汤证其二《临证实验录》
  5. 干姜甘草汤【方剂大全】
  6. 干姜黄芩黄连人参汤证其一《临证实验录》
  7. 干姜附子汤【方剂大全】
  8. 干姜建脾散【方剂大全】
  9. 干姜附子汤《伤寒寻源》
  10. 干姜解《医学衷中参西录》
  11. 干姜地黄散【方剂大全】
  12. 干姜酒【方剂大全】
  13. 干姜车前子饮《保健药膳》
  14. 干姜人参半夏丸【方剂大全】
  15. 干姜柴胡汤【方剂大全】
  16. 干姜人参半夏丸证《临证实验录》
  17. 干姜饼【方剂大全】
  18. 干姜人参汤【方剂大全】
  19. 干姜白术散【方剂大全】
  20. 干姜人参丸【方剂大全】
  21. 干姜（图）【中药大全】
  22. 干姜散【方剂大全】
  23. 干姜（炮姜）《本草新编》
  24. 干姜双黄汤【方剂大全】
  25. 干姜《本草纲目》图文版
  26. 干姜四物汤【方剂大全】
  27. 干姜《证类本草》
  28. 干姜汤【方剂大全】
  29. 干姜《长沙药解》
  30. 干姜丸【方剂大全】
  1. 干姜黄芩黄连人参汤《伤寒括要》
  2. 干姜黄连黄芩人参汤方《伤寒论》
  3. 干姜黄芩黄连人参汤方《伤寒杂病论》
  4. 干姜黄连黄芩人参汤方《医宗金鉴》
  5. 干姜黄芩黄连人参汤证其二《临证实验录》
  6. 干姜黄连黄芩人参汤《退思集类方歌注》
  7. 干姜黄芩黄连人参汤证其一《临证实验录》
  8. 干姜黄连黄芩人参汤《伤寒寻源》
  9. 干姜解《医学衷中参西录》
  10. 干姜黄连黄芩人参汤《医方考》
  11. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  12. 干姜黄连黄芩人参汤《医述》
  13. 干姜苓术茶《茶饮保健》
  14. 干姜黄连黄芩人参汤《圆运动的古中医学》
  15. 干姜人参半夏丸《金匮悬解》
  16. 干姜红糖茶《茶饮保健》
  17. 干姜人参半夏丸方《伤寒杂病论》
  18. 干姜甘草汤《妇人大全良方》
  19. 干姜人参半夏丸方《医宗金鉴》
  20. 干姜甘草汤《圆运动的古中医学》
  21. 干姜人参半夏丸证《临证实验录》
  22. 干姜附子证十六　太阳一百七《伤寒悬解》
  23. 干姜散《备急千金要方》
  24. 干姜附子汤方《伤寒论》
  25. 干姜散《三因极一病证方论》
  26. 干姜附子汤方《医宗金鉴》
  27. 干姜汤《备急千金要方》
  28. 干姜附子汤方《伤寒杂病论》
  29. 干姜丸《备急千金要方》
  30. 干姜附子汤《伤寒括要》
  31. 干姜丸《普济本事方》


白头翁汤_《伤寒括要》_中医伤寒_【岐黄之术】

白头翁汤

白头翁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁 黄连 黄柏 秦皮

热利．下重者．下利欲饮水者．以有热故也．均以此汤主之． 自利不渴．为藏寒．与四逆以温中．下利饮水．为有热．与此汤以消里． 按少阴自利而渴．乃下焦虚寒．而用四逆者．恐不可以渴不渴分寒热也．正当以小便黄白别之耳． 内经曰．肾欲坚急食苦以坚之．利则下焦虚．是以纯苦之剂坚之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜黄芩黄连人参汤
  • 当前页：白头翁汤
  • 下一页：四逆加人参汤
<<< 返回本书目录
  1. 白头翁汤《伤寒寻源》
  2. 白头翁汤【方剂大全】
  3. 白头翁散【方剂大全】
  4. 白头翁汤证《经方实验录》
  5. 白头翁酒【方剂大全】
  6. 白头翁汤证治本位的意义《圆运动的古中医学》
  7. 白头翁茎叶【中药大全】
  8. 白头翁汤证治推论得意义《圆运动的古中医学》
  9. 白头翁解毒汤《保健药膳》
  10. 白头翁丸【方剂大全】
  11. 白头翁煎【方剂大全】
  12. 白透骨消【中药大全】
  13. 白头翁加甘草阿胶汤【方剂大全】
  14. 白秃《圣济总录》
  15. 白头翁加甘草阿胶苓桂汤【方剂大全】
  16. 白秃【中药主治】
  17. 白头翁花【中药大全】
  18. 白秃疮《儒门事亲》
  19. 白头翁根敷方【方剂大全】
  20. 白秃疮《外科十法》
  21. 白头翁根《本草崇原》
  22. 白秃疮《外科正宗》
  23. 白头翁【中药大全】
  24. 白秃疮《幼幼新书》
  25. 白头翁《本草纲目》图文版
  26. 白秃疮【疾病大全】
  27. 白头翁《证类本草》
  28. 白秃疮门主论《疡医大全》
  29. 白头翁《长沙药解》
  30. 白秃方《外台秘要》
  1. 白头翁汤《伤寒括要》
  2. 白头翁汤《医方论》
  3. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  4. 白头翁汤《时方妙用》
  5. 白头翁汤方《伤寒杂病论》
  6. 白头翁汤《伤寒寻源》
  7. 白头翁汤方《医宗金鉴》
  8. 白头翁汤《医方考》
  9. 白头翁汤方《医宗金鉴》
  10. 白头翁汤《三因极一病证方论》
  11. 白头翁汤方《伤寒论》
  12. 白头翁汤《三因极一病证方论》
  13. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  14. 白头翁汤《妇人大全良方》
  15. 白头翁汤证《经方实验录》
  16. 白头翁汤《妇人大全良方》
  17. 白头翁汤证治本位的意义《圆运动的古中医学》
  18. 白头翁汤《删补名医方论》
  19. 白头翁汤证治推论得意义《圆运动的古中医学》
  20. 白头翁汤《医宗金鉴》
  21. 白秃《圣济总录》
  22. 白头翁汤《备急千金要方》
  23. 白秃疮《中医词典》
  24. 白头翁汤《备急千金要方》
  25. 白秃疮《外科十法》
  26. 白头翁汤《圆运动的古中医学》
  27. 白秃疮《幼幼新书》
  28. 白头翁汤《圆运动的古中医学》
  29. 白秃疮《儒门事亲》
  30. 白头翁解毒汤《保健药膳》
  31. 白秃疮《外科正宗》


四逆加人参汤_《伤寒括要》_中医伤寒_【岐黄之术】

四逆加人参汤

四逆加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 干姜 甘草 附子

主恶寒．脉微而复利．利止亡血也．此汤主之． 恶寒脉微而利．是阳虚阴胜也．利止而津

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤
  • 当前页：四逆加人参汤
  • 下一页：理中汤
<<< 返回本书目录
  1. 四逆加人参汤《伤寒寻源》
  2. 四逆加人参汤【方剂大全】
  3. 四逆（厥附四十九）《丹溪手镜》
  4. 四逆加人参汤证《临证实验录》
  5. 四逆《伤寒明理论》
  6. 四逆散《伤寒寻源》
  7. 四逆《伤寒六书》
  8. 四逆散《汤头歌诀》
  9. 四逆《伤寒六书》
  10. 四逆散【方剂大全】
  11. 四难《难经悬解》
  12. 四逆散证《临证实验录》
  13. 四难《理虚元鉴》
  14. 四逆散证《临证实验录》
  15. 四磨汤【方剂大全】
  16. 四逆散证《临证实验录》
  17. 四磨《汤头歌诀》
  18. 四逆散证其二《临证实验录》
  19. 四明医案《医宗己任编》
  20. 四逆散证其一《临证实验录》
  21. 四明心法（中）《医宗己任编》
  22. 四逆汤《伤寒寻源》
  23. 四明心法（下）《医宗己任编》
  24. 四逆汤《汤头歌诀》
  25. 四明心法（上）《医宗己任编》
  26. 四逆汤【方剂大全】
  27. 四明高氏补泻《针灸大成》
  28. 四逆汤（玉函）《张氏医通》
  29. 四妙勇安汤加味【方剂大全】
  30. 四逆汤方《伤寒明理论》
  1. 四逆加人参汤《伤寒括要》
  2. 四逆加人参汤《退思集类方歌注》
  3. 四逆加人参汤方《伤寒杂病论》
  4. 四逆加人参汤《伤寒寻源》
  5. 四逆加人参汤方《医宗金鉴》
  6. 四逆加人参汤《圆运动的古中医学》
  7. 四逆加人参汤方《伤寒论》
  8. 四逆桂枝证四　太阴五《伤寒悬解》
  9. 四逆加人参汤证《临证实验录》
  10. 四逆桂枝证《医学摘粹》
  11. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  12. 四逆桂枝证《医学摘粹》
  13. 四逆加吴茱萸生姜汤方《伤寒论》
  14. 四逆附厥《医效秘传》
  15. 四逆加猪胆汁汤《妇人大全良方》
  16. 四逆（厥附四十九）《丹溪手镜》
  17. 四逆加猪胆汁汤方《伤寒论》
  18. 四逆《伤寒明理论》
  19. 四逆散《圆运动的古中医学》
  20. 四逆《伤寒六书》
  21. 四逆散《医方考》
  22. 四逆《伤寒六书》
  23. 四逆散《伤寒寻源》
  24. 四难《理虚元鉴》
  25. 四逆散《退思集类方歌注》
  26. 四难《难经悬解》
  27. 四逆散《医方论》
  28. 四难《难经》
  29. 四逆散《汤头歌诀》
  30. 四磨饮《删补名医方论》
  31. 四逆散方《伤寒杂病论》


理中汤_《伤寒括要》_中医伤寒_【岐黄之术】

理中汤

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 甘草 白术 干姜

主霍乱．寒多．不用水者． 按仲景法．发热．头痛．身疼．恶寒．吐利者．此名霍乱．热多饮水者．五苓散主之．寒多不饮水者．此方主之．凡吐利．以无寒热．不头痛为阴．以有寒热头痛为阳．更以饮水不饮水辨之．百不失也．中州陆沉．吐利交作．其象为乱．故名霍乱．汤名理中．理者治也．治其乱而敉宁之也．白术 甘草．自是脾家要剂．干姜祛太阴之寒．无他药可代者．寒则必本于虚．故以人参益气．寒甚者．加附子．其功更大．若审症明确而投之．神效捷于桴鼓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加人参汤
  • 当前页：理中汤
  • 下一页：通脉四逆加猪胆汁汤
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《伤寒括要》
  2. 理中汤《汤头歌诀》
  3. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  4. 理中汤《医方论》
  5. 理中汤（加味理中汤）《冯氏锦囊秘录》
  6. 理中汤《万氏秘传片玉心书》
  7. 理中汤（加味理中汤）《外科理例》
  8. 理中汤《退思集类方歌注》
  9. 理中汤（加味理中汤）《仁术便览》
  10. 理中汤《仁术便览》
  11. 理中汤（加味理中汤）《仁术便览》
  12. 理中汤《仁术便览》
  13. 理中汤（加味理中汤）《仁术便览》
  14. 理中汤《仁术便览》
  15. 理中汤（玉函金匮名人参汤）《张氏医通》
  16. 理中汤《仁术便览》
  17. 理中汤（仲景）《虚损启微》
  18. 理中汤《外科理例》
  19. 理中汤、四逆汤《医述》
  20. 理中汤《医方考》
  21. 理中汤方《伤寒杂病论》
  22. 理中汤《目经大成》
  23. 理中汤方《伤寒杂病论》
  24. 理中汤《太平惠民和剂局方》
  25. 理中汤方《伤寒杂病论》
  26. 理中汤《三因极一病证方论》
  27. 理中汤方《伤寒杂病论》
  28. 理中汤《三因极一病证方论》
  29. 理中汤丸《医宗金鉴》
  30. 理中汤《冯氏锦囊秘录》
  31. 理中汤丸《删补名医方论》


通脉四逆加猪胆汁汤_《伤寒括要》_中医伤寒_【岐黄之术】

通脉四逆加猪胆汁汤

通脉四逆加猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

照原方加猪胆汁汤合服．

主吐已下断．汗出而厥．四肢拘急不解． 按仲景法．既吐且利．小便复利．大汗出．下脉微欲绝者．此汤主之．夫吐下虽止．津液已亡．况加汗出．则津液益枯．中寒转甚．故筋脉挛急．非四逆温经．何以救乎．加猪胆者．用为引经之助．恐人参亦必不可缺也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：通脉四逆加猪胆汁汤
  • 下一页：烧散取
<<< 返回本书目录
  1. 通脉四逆加猪胆汁汤《伤寒寻源》
  2. 通脉四逆汤《伤寒寻源》
  3. 通脉宁心汤【方剂大全】
  4. 通脉四逆汤【方剂大全】
  5. 通脉法《厘正按摩要术》
  6. 通脉汤【方剂大全】
  7. 通脉丹【中药大全】
  8. 通明论《明目至宝》
  9. 通络止痛【方剂主治】
  10. 通鸣散【方剂大全】
  11. 通络止痛【中药主治】
  12. 通脬汤【方剂大全】
  13. 通络利温汤【方剂大全】
  14. 通皮饮【方剂大全】
  15. 通络【中药主治】
  16. 通脾泻胃汤【方剂大全】
  17. 通论《温病正宗》
  18. 通评虚实论《素问悬解》
  19. 通苓散【方剂大全】
  20. 通评虚实论篇《冯氏锦囊秘录》
  21. 通灵散【方剂大全】
  22. 通评虚实论篇《黄帝内经·素问》
  23. 通灵黄金膏【方剂大全】
  24. 通评虚实论篇《疡医大全》
  25. 通淋化浊汤【方剂大全】
  26. 通气防风汤《脾胃论》
  27. 通淋方【方剂大全】
  28. 通气防风汤【方剂大全】
  29. 通淋【中药主治】
  30. 通气功能检查《物理诊断学》
  1. 通脉四逆加猪胆汁汤《伤寒括要》
  2. 通脉四逆加猪胆汁汤《退思集类方歌注》
  3. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  4. 通脉四逆加猪胆汁汤《伤寒寻源》
  5. 通脉四逆汤《圆运动的古中医学》
  6. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  7. 通脉四逆汤《圆运动的古中医学》
  8. 通脉散（治乳少或无乳）《回生集》
  9. 通脉四逆汤《圆运动的古中医学》
  10. 通脉法《厘正按摩要术》
  11. 通脉四逆汤《备急千金要方》
  12. 通脉法《中医词典》
  13. 通脉四逆汤《医宗金鉴》
  14. 通脉《中医词典》
  15. 通脉四逆汤《删补名医方论》
  16. 通论《温病正宗》
  17. 通脉四逆汤《冯氏锦囊秘录》
  18. 通灵丸《博济方》
  19. 通脉四逆汤《伤寒寻源》
  20. 通灵丸《妇人大全良方》
  21. 通脉四逆汤《退思集类方歌注》
  22. 通淋《中医词典》
  23. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  24. 通利州都法《时病论歌括新编》
  25. 通脉四逆汤方《伤寒杂病论》
  26. 通利膏《三因极一病证方论》
  27. 通脉四逆汤方《伤寒杂病论》
  28. 通利大便有法《仁斋直指方论（附补遗）》
  29. 通脉四逆汤方《伤寒杂病论》
  30. 通理《中医词典》
  31. 通脉四逆汤方《医宗金鉴》


烧散取_《伤寒括要》_中医伤寒_【岐黄之术】

烧散取

烧散取

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中 近隐处．剪烧灰．以水和服方寸匕．日三服．小便即利．阴头微肿则愈．妇人病．取男子 裆烧灰．

主阴阳易病．身重少气．少腹里急．引阴中拘挛．热上冲．头重．眼花．膝胫拘急者．

按阴阳惟裆近隐．则气之所熏袭者．仍以治交媾之恙．而经所谓竹破须将竹补宜之意．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆加猪胆汁汤
  • 当前页：烧散取
  • 下一页：枳实栀子豉汤
<<< 返回本书目录
  1. 烧散《伤寒寻源》
  2. 烧山火歌《针灸聚英》
  3. 烧青丸《小儿药证直诀》
  4. 烧伤《家庭医学百科-医疗康复篇》
  5. 烧脾散【方剂大全】
  6. 烧伤《默克家庭诊疗手册》
  7. 烧鹿筋《保健药膳》
  8. 烧伤《外科学总论》
  9. 烧酒《本草纲目》图文版
  10. 烧伤【疾病大全】
  11. 烧酒《本草择要纲目》
  12. 烧伤【中药主治】
  13. 烧酒《本草纲目》完整版
  14. 烧伤【方剂主治】
  15. 烧甲煎法《外台秘要》
  16. 烧伤败血症【疾病大全】
  17. 烧灰【中药主治】
  18. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  19. 烧肝散《苏沈良方》
  20. 烧伤创面苍白或焦黄炭化【疾病症状】
  21. 烧存性【中药主治】
  22. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  23. 上足三阴脉《脉经》
  24. 烧伤创面粪臭味分泌物【疾病症状】
  25. 上足三阳脉《脉经》
  26. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  27. 上中下三发背门主论《疡医大全》
  28. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  29. 上中下发背《医宗金鉴》
  30. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  1. 烧散取《伤寒括要》
  2. 烧散《伤寒寻源》
  3. 烧山火《中医名词词典》
  4. 烧散《医方考》
  5. 烧山火《中医词典》
  6. 烧散《妇人大全良方》
  7. 烧山火、透天凉《中医刺灸》
  8. 烧青丸《博济方》
  9. 烧山火歌《针灸聚英》
  10. 烧青丸《小儿药证直诀》
  11. 烧伤《默克家庭诊疗手册》
  12. 烧脾散《仁术便览》
  13. 烧伤《默克家庭诊疗手册》
  14. 烧脾散《仁术便览》
  15. 烧伤《家庭医学百科-医疗康复篇》
  16. 烧脾散《太平惠民和剂局方》
  17. 烧伤《中医词典》
  18. 烧脾散《冯氏锦囊秘录》
  19. 烧伤病程及发病规律《外科学总论》
  20. 烧鹿筋《保健药膳》
  21. 烧伤创面处理《外科学总论》
  22. 烧裩散方《伤寒论》
  23. 烧伤的代谢反应《临床营养学》
  24. 烧裩散方《伤寒杂病论》
  25. 烧伤的急救《急诊医学》
  26. 烧裈散《圆运动的古中医学》
  27. 烧伤的急救《现代院外急救手册》
  28. 烧酒醉死《奇效简便良方》
  29. 烧伤的临床过程《临床营养学》
  30. 烧酒《本草择要纲目》
  31. 烧伤的营养治疗《临床营养学》


枳实栀子豉汤_《伤寒括要》_中医伤寒_【岐黄之术】

枳实栀子豉汤

枳实栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实 栀子 豉

大病瘥后．劳复．此汤主之．有宿食者．加大黄少许． 按大病之后．无有不虚．况因劳而复．则虚而且伤矣．古人以一味人参助正．多煎顿服而愈．予屡试而屡验者．此方寒凉峻伐．惟禀壮而脉有力者宜之．若脉虚神倦者而误投之．能无犯虚虚之戒耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧散取
  • 当前页：枳实栀子豉汤
  • 下一页：牡蛎泽泻散
<<< 返回本书目录
  1. 枳实栀子豉汤《医学读书记》
  2. 枳实栀子豉汤【方剂大全】
  3. 枳实栀子豉汤《伤寒寻源》
  4. 枳实栀子汤【方剂大全】
  5. 枳实薤白桂枝汤证《临证实验录》
  6. 枳术二陈汤【方剂大全】
  7. 枳实薤白桂枝汤【方剂大全】
  8. 枳术化痰丸【方剂大全】
  9. 枳实消痞《汤头歌诀》
  10. 枳术汤【方剂大全】
  11. 枳实丸【方剂大全】
  12. 枳术汤论《侣山堂类辩》
  13. 枳实汤【方剂大全】
  14. 枳术丸《脾胃论》
  15. 枳实芍药散【方剂大全】
  16. 枳术丸【方剂大全】
  17. 枳实散【方剂大全】
  18. 枳术丸论《明医杂着》
  19. 枳实三百丸【方剂大全】
  20. 枳缩二陈汤【方剂大全】
  21. 枳实木香丸【方剂大全】
  22. 枳香散【方剂大全】
  23. 枳实连槟丸【方剂大全】
  24. 枳杏丸【方剂大全】
  25. 枳实理中圆【方剂大全】
  26. 枳芎散【方剂大全】
  27. 枳实理中汤【方剂大全】
  28. 趾《经络全书》
  29. 枳实酒【方剂大全】
  30. 趾(指)环状缩窄带【疾病症状】
  1. 枳实栀子豉汤《伤寒括要》
  2. 枳实栀子豉汤《退思集类方歌注》
  3. 枳实栀子豉汤方《伤寒杂病论》
  4. 枳实栀子豉汤《伤寒寻源》
  5. 枳实栀子豉汤方《伤寒论》
  6. 枳实栀子豉汤《医学读书记》
  7. 枳实栀子大黄汤《内外伤辨》
  8. 枳实栀子豉汤《圆运动的古中医学》
  9. 枳实栀子豆豉大黄汤《医方考》
  10. 枳实银菊散《圆运动的古中医学》
  11. 枳实栀子豆豉大黄汤《医方考》
  12. 枳实薤白桂枝汤证《临证实验录》
  13. 枳实栀子鼓汤方《医宗金鉴》
  14. 枳实薤白桂枝汤方《医宗金鉴》
  15. 枳实栀子汤《备急千金要方》
  16. 枳实薤白桂枝汤《退思集类方歌注》
  17. 枳实栀子汤《仁术便览》
  18. 枳实薤白桂枝汤《备急千金要方》
  19. 枳实枳壳《本草从新》
  20. 枳实薤白桂枝汤《金匮悬解》
  21. 枳实枳壳《外科全生集》
  22. 枳实薤白桂枝汤《圆运动的古中医学》
  23. 枳术汤《圆运动的古中医学》
  24. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  25. 枳术汤《金匮悬解》
  26. 枳实消痞丸《医方论》
  27. 枳术汤《妇人大全良方》
  28. 枳实消痞丸《仁术便览》
  29. 枳术汤《三因极一病证方论》
  30. 枳实消痞丸《医方考》
  31. 枳术汤《三因极一病证方论》


牡蛎泽泻散_《伤寒括要》_中医伤寒_【岐黄之术】

牡蛎泽泻散

牡蛎泽泻散

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎 泽泻 蜀漆 栝蒌根 葶苈子 商陆根 海藻

主大病瘥后．腰以下有水气者． 大病瘥后．脾胃气虚．不能制水．归于队道．故下焦发肿．法当洁净府．牡蛎 泽泻 海藻之咸．以泄水气．蜀漆葶苈栝蒌商陆之酸辛．以导肿湿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子豉汤
  • 当前页：牡蛎泽泻散
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 牡蛎丸【方剂大全】
  2. 牡蛎泽泻散【方剂大全】
  3. 牡蛎汤【方剂大全】
  4. 牡蛎泽泻汤《伤寒寻源》
  5. 牡蛎散【方剂大全】
  6. 牡鼠《本草纲目》完整版
  7. 牡蛎肉【中药大全】
  8. 牡鼠《本草易读》
  9. 牡蛎肉《本草纲目》完整版
  10. 牡鼠《证类本草》
  11. 牡蛎解《医学衷中参西录》
  12. 牡鼠《本草纲目》图文版
  13. 牡蛎黄耆桂枝汤【方剂大全】
  14. 牡鼠粪【中药大全】
  15. 牡蛎大黄汤【方剂大全】
  16. 牡痔《圣济总录》
  17. 牡蛎白术散【方剂大全】
  18. 拇、食、中三指有放射痛【疾病症状】
  19. 牡蛎【中药大全】
  20. 拇食指捏物功能障碍【疾病症状】
  21. 牡蛎《本草纲目》图文版
  22. 拇外翻【疾病症状】
  23. 牡蛎《证类本草》
  24. 拇外翻【疾病大全】
  25. 牡蛎《长沙药解》
  26. 拇指半月甲呈粉红色时【疾病症状】
  27. 牡蛎《药征》
  28. 拇指不明原因疼痛【疾病症状】
  29. 牡蛎《药笼小品》
  30. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  1. 牡蛎泽泻散《伤寒括要》
  2. 牡蛎泽泻散《圆运动的古中医学》
  3. 牡蛎泽泻散方《伤寒杂病论》
  4. 牡蛎丸《备急千金要方》
  5. 牡蛎泽泻散方《医宗金鉴》
  6. 牡蛎汤《备急千金要方》
  7. 牡蛎泽泻散方《伤寒论》
  8. 牡蛎散《普济本事方》
  9. 牡蛎泽泻汤《伤寒寻源》
  10. 牡蛎散《医方论》
  11. 牡蒙《吴普本草》
  12. 牡蛎散《太平惠民和剂局方》
  13. 牡蒙丸《备急千金要方》
  14. 牡蛎散《三因极一病证方论》
  15. 牡疟《中医名词词典》
  16. 牡蛎散《三因极一病证方论》
  17. 牡疟《医述》
  18. 牡蛎散《三因极一病证方论》
  19. 牡疟《症因脉治》
  20. 牡蛎散《妇人大全良方》
  21. 牡疟《金匮翼》
  22. 牡蛎散《冯氏锦囊秘录》
  23. 牡疝《华佗神方》
  24. 牡蛎散《备急千金要方》
  25. 牡鼠《千金翼方》
  26. 牡蛎肉《饮食须知》
  27. 牡鼠《本草经集注》
  28. 牡蛎解《医学衷中参西录》
  29. 牡鼠《新修本草》
  30. 牡蛎粉《冯氏锦囊秘录》
  31. 牡鼠《本草蒙筌》


竹叶石膏汤_《伤寒括要》_中医伤寒_【岐黄之术】

竹叶石膏汤

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶 石膏 半夏 人参 甘草 粳米 麦门冬

主伤寒解后．虚羸少气．气逆欲吐者．宜与此汤． 竹叶石膏甘草之甘辛．以发散余热．麦冬 人参粳米之甘平．以培益真元半夏辛平．善散气逆而止吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎泽泻散
  • 当前页：竹叶石膏汤
  • 下一页：百合知母汤
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《伤寒括要》
  2. 竹叶石膏汤《汤头歌诀》
  3. 竹叶石膏汤方《伤寒杂病论》
  4. 竹叶石膏汤《医方论》
  5. 竹叶石膏汤方《伤寒杂病论》
  6. 竹叶石膏汤《增订叶评伤暑全书》
  7. 竹叶石膏汤方《医宗金鉴》
  8. 竹叶石膏汤《退思集类方歌注》
  9. 竹叶石膏汤方《伤寒论》
  10. 竹叶石膏汤《伤寒寻源》
  11. 竹叶石膏汤证《临证实验录》
  12. 竹叶石膏汤《仁术便览》
  13. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  14. 竹叶石膏汤《医方考》
  15. 竹叶汤《圆运动的古中医学》
  16. 竹叶石膏汤《目经大成》
  17. 竹叶汤《金匮悬解》
  18. 竹叶石膏汤《太平惠民和剂局方》
  19. 竹叶汤《备急千金要方》
  20. 竹叶石膏汤《冯氏锦囊秘录》
  21. 竹叶汤《备急千金要方》
  22. 竹叶石膏汤《正体类要》
  23. 竹叶汤《备急千金要方》
  24. 竹叶石膏汤《时病论歌括新编》
  25. 竹叶汤《备急千金要方》
  26. 竹叶石膏汤《圆运动的古中医学》
  27. 竹叶汤《备急千金要方》
  28. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  29. 竹叶汤《备急千金要方》
  30. 竹叶石参茶《茶饮保健》
  31. 竹叶汤《备急千金要方》


百合知母汤_《伤寒括要》_中医伤寒_【岐黄之术】

百合知母汤

百合知母汤

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 知母

主百合病．汗后者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：百合知母汤
  • 下一页：滑石代赭汤
<<< 返回本书目录
  1. 百合证《伤寒总病论》
  2. 百合知母汤【方剂大全】
  3. 百合饮子【方剂大全】
  4. 百合粥【方剂大全】
  5. 百合饮【方剂大全】
  6. 百合子【中药大全】
  7. 百合银耳羹《保健药膳》
  8. 百合紫菀汤【方剂大全】
  9. 百合杏仁粥【方剂大全】
  10. 百和汤【方剂大全】
  11. 百合消胀汤【方剂大全】
  12. 百和香【方剂大全】
  13. 百合洗方【方剂大全】
  14. 百花拔毒散【方剂大全】
  15. 百合五味汤【方剂大全】
  16. 百花定喘丸【方剂大全】
  17. 百合五味姜附汤【方剂大全】
  18. 百花膏【方剂大全】
  19. 百合丸【方剂大全】
  20. 百花煎【方剂大全】
  21. 百合汤类《退思集类方歌注》
  22. 百花煎丸【方剂大全】
  23. 百合汤【方剂大全】
  24. 百花锦蛇【中药大全】
  25. 百合散【方剂大全】
  26. 百花如意酣春酝【方剂大全】
  27. 百合前胡汤【方剂大全】
  28. 百花散《扁鹊心书》
  29. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  30. 百花散【方剂大全】
  1. 百合知母汤《伤寒括要》
  2. 百合知母汤《退思集类方歌注》
  3. 百合知母汤方《伤寒杂病论》
  4. 百合知母汤《备急千金要方》
  5. 百合知母汤方《医宗金鉴》
  6. 百合知母汤《金匮悬解》
  7. 百合知母汤方《医学心悟》
  8. 百合知母汤《圆运动的古中医学》
  9. 百合粥《食物疗法》
  10. 百合知母茶《茶饮保健》
  11. 百和香《备急千金要方》
  12. 百合证《伤寒总病论》
  13. 百花膏《医方论》
  14. 百合银耳羹《保健药膳》
  15. 百花膏《是斋百一选方》
  16. 百合一《金匮悬解》
  17. 百花散《儒门事亲》
  18. 百合洗方《退思集类方歌注》
  19. 百花散《扁鹊心书》
  20. 百合洗方《医宗金鉴》
  21. 百会《气功外气疗法》
  22. 百合洗方《金匮悬解》
  23. 百会《中医词典》
  24. 百合洗方《圆运动的古中医学》
  25. 百会《针灸学》
  26. 百合洗方《伤寒杂病论》
  27. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  28. 百合五《金匮悬解》
  29. 百会疽《中医词典》
  30. 百合汤《增订叶评伤暑全书》
  31. 百会疽《医宗金鉴》


滑石代赭汤_《伤寒括要》_中医伤寒_【岐黄之术】

滑石代赭汤

滑石代赭汤

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 滑石 代赭石

主百合病．下后者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合知母汤
  • 当前页：滑石代赭汤
  • 下一页：百合鸡子汤
<<< 返回本书目录
  1. 滑石白鱼散【方剂大全】
  2. 滑石代赭汤【方剂大全】
  3. 滑石【方剂大全】
  4. 滑石矾石甘草散【方剂大全】
  5. 滑石【中药大全】
  6. 滑石粉【中药大全】
  7. 滑石《本草纲目》图文版
  8. 滑石粉【方剂大全】
  9. 滑石《证类本草》
  10. 滑石粉尘肺【疾病大全】
  11. 滑石《长沙药解》
  12. 滑石敷方【方剂大全】
  13. 滑石《药征》
  14. 滑石甘桔汤【方剂大全】
  15. 滑石《药笼小品》
  16. 滑石膏【方剂大全】
  17. 滑石《药鉴》
  18. 滑石藿香汤【方剂大全】
  19. 滑石《神农本草经百种录》
  20. 滑石解《医学衷中参西录》
  21. 滑石《雷公炮炙论》
  22. 滑石木通汤【方剂大全】
  23. 滑石《本草择要纲目》
  24. 滑石三黄散【方剂大全】
  25. 滑石《本草易读》
  26. 滑石散【方剂大全】
  27. 滑石《本草新编》
  28. 滑石石膏散【方剂大全】
  29. 滑石《本草图经》
  30. 滑石汤【方剂大全】
  1. 滑石代赭汤《伤寒括要》
  2. 滑石代赭汤《金匮悬解》
  3. 滑石代赭汤方《医宗金鉴》
  4. 滑石代赭汤《圆运动的古中医学》
  5. 滑石解《医学衷中参西录》
  6. 滑石白鱼散方《医宗金鉴》
  7. 滑石乱发白鱼散方《伤寒杂病论》
  8. 滑石白鱼散《金匮悬解》
  9. 滑石散《备急千金要方》
  10. 滑石白鱼散《圆运动的古中医学》
  11. 滑石散《妇人大全良方》
  12. 滑石《本草图经》
  13. 滑石散《妇人大全良方》
  14. 滑石《本草乘雅半偈》
  15. 滑石石膏散《备急千金要方》
  16. 滑石《药征》
  17. 滑石石膏散《三因极一病证方论》
  18. 滑石《药鉴》
  19. 滑石汤《备急千金要方》
  20. 滑石《外科全生集》
  21. 滑石粥《保健药膳》
  22. 滑石《本草撮要》
  23. 滑氏脉义《景岳全书》
  24. 滑石《本草害利》
  25. 滑寿《中医词典》
  26. 滑石《本草择要纲目》
  27. 滑胎《景岳全书》
  28. 滑石《本草分经》
  29. 滑胎《中医词典》
  30. 滑石《本草分经》
  31. 滑胎《卫生易简方》


百合鸡子汤_《伤寒括要》_中医伤寒_【岐黄之术】

百合鸡子汤

百合鸡子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 鸡子黄

主百合病．吐后者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石代赭汤
  • 当前页：百合鸡子汤
  • 下一页：百合地黄汤
<<< 返回本书目录
  1. 百合滑石散【方剂大全】
  2. 百合鸡子汤【方剂大全】
  3. 百合花【中药大全】
  4. 百合煎【方剂大全】
  5. 百合花《滇南本草》
  6. 百合桔梗鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  8. 百合茅根汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  10. 百合门《张氏医通》
  11. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  12. 百合妙蠲老慢支《三十年临证经验集》
  13. 百合狐惑阴阳毒病证治《金匮要略心典》
  14. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合前胡汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合散【方剂大全】
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合汤【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合汤类《退思集类方歌注》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合丸【方剂大全】
  25. 百合狐惑阴阳毒《金匮悬解》
  26. 百合五味姜附汤【方剂大全】
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合五味汤【方剂大全】
  29. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  30. 百合洗方【方剂大全】
  1. 百合鸡子汤《伤寒括要》
  2. 百合鸡子汤《备急千金要方》
  3. 百合鸡子汤方《医宗金鉴》
  4. 百合鸡子汤《金匮悬解》
  5. 百合九《金匮悬解》
  6. 百合鸡子黄汤方《伤寒杂病论》
  7. 百合六《金匮悬解》
  8. 百合鸡子黄汤《退思集类方歌注》
  9. 百合门《张氏医通》
  10. 百合鸡子黄汤《圆运动的古中医学》
  11. 百合七《金匮悬解》
  12. 百合淮山猪胰汤《食物疗法》
  13. 百合三《金匮悬解》
  14. 百合滑石散方《医宗金鉴》
  15. 百合散《妇人大全良方》
  16. 百合滑石散方《伤寒杂病论》
  17. 百合生地茶《茶饮保健》
  18. 百合滑石散《伤寒括要》
  19. 百合四《金匮悬解》
  20. 百合滑石散《金匮悬解》
  21. 百合酸枣茶《茶饮保健》
  22. 百合滑石散《圆运动的古中医学》
  23. 百合汤《增订叶评伤暑全书》
  24. 百合滑石代赭汤方《伤寒杂病论》
  25. 百合五《金匮悬解》
  26. 百合滑石代赭汤《退思集类方歌注》
  27. 百合洗方《伤寒杂病论》
  28. 百合滑石代赭汤《备急千金要方》
  29. 百合洗方《圆运动的古中医学》
  30. 百合花茶《茶饮保健》
  31. 百合洗方《金匮悬解》


百合地黄汤_《伤寒括要》_中医伤寒_【岐黄之术】

百合地黄汤

百合地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 生地黄汁

主百合病．不经汗吐下者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合鸡子汤
  • 当前页：百合地黄汤
  • 下一页：栝蒌牡蛎散
<<< 返回本书目录
  1. 百合丹【方剂大全】
  2. 百合地黄汤【方剂大全】
  3. 百合部《本草易读》
  4. 百合二母汤【方剂大全】
  5. 百合病赘言《吴医汇讲》
  6. 百合蜂蜜《保健药膳》
  7. 百合病用百合解《研经言》
  8. 百合歌《伤寒百证歌》
  9. 百合病十四条《仲景伤寒补亡论》
  10. 百合固金《汤头歌诀》
  11. 百合病-伤寒门（下）《古今医统大全》
  12. 百合固金汤《虚损启微》
  13. 百合病（劳工百合病证）《余无言医案》
  14. 百合固金汤【方剂大全】
  15. 百合病《伤寒六书》
  16. 百合固金丸【方剂大全】
  17. 百合病《古今医案按》
  18. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  19. 百合、紫苏《侣山堂类辩》
  20. 百合狐惑阳毒阴毒《伤寒指掌》
  21. 百合【方剂主治】
  22. 百合狐惑阴阳毒《金匮悬解》
  23. 百合【中药大全】
  24. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  25. 百合《本草纲目》图文版
  26. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  27. 百合《证类本草》
  28. 百合狐惑阴阳毒病证治《高注金匮要略》
  29. 百合《长沙药解》
  30. 百合狐惑阴阳毒病证治《金匮要略方论》
  1. 百合地黄汤《伤寒括要》
  2. 百合地黄汤《退思集类方歌注》
  3. 百合地黄汤方《伤寒杂病论》
  4. 百合地黄汤《备急千金要方》
  5. 百合地黄汤方《医宗金鉴》
  6. 百合地黄汤《金匮悬解》
  7. 百合冬姜茶《茶饮保健》
  8. 百合地黄汤《圆运动的古中医学》
  9. 百合二《金匮悬解》
  10. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  11. 百合蜂蜜《保健药膳》
  12. 百合地黄加牡蛎汤方《伤寒杂病论》
  13. 百合歌《伤寒百证歌》
  14. 百合茶《茶饮保健》
  15. 百合固金《汤头歌诀》
  16. 百合部《本草易读》
  17. 百合固金茶《茶饮保健》
  18. 百合病赘言《吴医汇讲》
  19. 百合固金汤《虚损启微》
  20. 百合病用百合解《研经言》
  21. 百合固金汤《目经大成》
  22. 百合病十四条《仲景伤寒补亡论》
  23. 百合固金汤《医方论》
  24. 百合病（伤寒门 下）《古今医统大全》
  25. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  26. 百合病（劳工百合病证）《余无言医案》
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合病《医效秘传》
  29. 百合狐惑阴阳毒《金匮悬解》
  30. 百合病《伤寒六书》
  31. 百合狐惑阴阳毒《医宗金鉴》


栝蒌牡蛎散_《伤寒括要》_中医伤寒_【岐黄之术】

栝蒌牡蛎散

栝蒌牡蛎散

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌根 牡蛎

主百合病．变发渴者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合地黄汤
  • 当前页：栝蒌牡蛎散
  • 下一页：百合滑石散
<<< 返回本书目录
  1. 栝蒌解《医学衷中参西录》
  2. 栝蒌散《仙传外科集验方》
  3. 栝蒌根实《本草乘雅半偈》
  4. 栝蒌散【方剂大全】
  5. 栝蒌根、栝蒌实《本草思辨录》
  6. 栝蒌实《药征》
  7. 栝蒌根《长沙药解》
  8. 栝蒌实《长沙药解》
  9. 栝蒌根《雷公炮炙论》
  10. 栝蒌实（附天花粉）《本草新编》
  11. 栝蒌《证类本草》
  12. 栝蒌汤《小儿药证直诀》
  13. 栝蒌《雷公炮炙论》
  14. 栝蒌薤白汤类《退思集类方歌注》
  15. 栝蒌《本草择要纲目》
  16. 栝蒌子《本草易读》
  17. 栝蒌《本草图经》
  18. 栝楼《侣山堂类辩》
  19. 栝蒌《本草纲目》完整版
  20. 栝楼《本草纲目》图文版
  21. 栝连丸【方剂大全】
  22. 栝楼【中药大全】
  23. 括约肌功能障碍【疾病症状】
  24. 栝楼方【方剂大全】
  25. 括痰丸【方剂大全】
  26. 栝楼粉【方剂大全】
  27. 括金板【中药大全】
  28. 栝楼粉粥【方剂大全】
  29. 扩张型心肌病【疾病大全】
  30. 栝楼敷方【方剂大全】
  1. 栝蒌牡蛎散《伤寒括要》
  2. 栝蒌牡蛎散《退思集类方歌注》
  3. 栝蒌牡蛎散方《医宗金鉴》
  4. 栝蒌牡蛎散《金匮悬解》
  5. 栝蒌瞿麦丸《圆运动的古中医学》
  6. 栝蒌牡蛎散《圆运动的古中医学》
  7. 栝蒌瞿麦丸《金匮悬解》
  8. 栝蒌解《医学衷中参西录》
  9. 栝蒌瞿麦丸方《医宗金鉴》
  10. 栝蒌桂枝汤方《医宗金鉴》
  11. 栝蒌仁《冯氏锦囊秘录》
  12. 栝蒌桂枝汤《退思集类方歌注》
  13. 栝蒌仁《本草求真》
  14. 栝蒌桂枝汤《三因极一病证方论》
  15. 栝蒌仁《本草从新》
  16. 栝蒌桂枝汤《删补名医方论》
  17. 栝蒌散《仙传外科集验方》
  18. 栝蒌桂枝汤《医宗金鉴》
  19. 栝蒌散《冯氏锦囊秘录》
  20. 栝蒌桂枝汤《圆运动的古中医学》
  21. 栝蒌散《医学心悟》
  22. 栝蒌根汤方《备急千金要方》
  23. 栝蒌散《医学心悟》
  24. 栝蒌根汤《妇人大全良方》
  25. 栝蒌散方《妇人大全良方》
  26. 栝蒌根汤《备急千金要方》
  27. 栝蒌神效茶《茶饮保健》
  28. 栝蒌根实《本草乘雅半偈》
  29. 栝蒌实《长沙药解》
  30. 栝蒌根、栝蒌实《本草思辨录》
  31. 栝蒌实《本草蒙筌》


百合滑石散_《伤寒括要》_中医伤寒_【岐黄之术】

百合滑石散

百合滑石散

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 滑石

主百合病．变发热者．

按以上百合病．凡六方．俱不外乎百合．夫百合之性．以宁心润肺．补中祛邪．为功者也．且观其佐使诸药．皆属清凉之品．乃知百合病者．本于君主不宁．因而熏灼相传．百合为之调剂于其间．则炎者息而燥者润．君臣道合．而百脉交和．命曰百合．不亦名实相副者乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌牡蛎散
  • 当前页：百合滑石散
  • 下一页：雄黄熏法
<<< 返回本书目录
  1. 百合花【中药大全】
  2. 百合滑石散【方剂大全】
  3. 百合花《滇南本草》
  4. 百合鸡子汤【方剂大全】
  5. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  6. 百合煎【方剂大全】
  7. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  8. 百合桔梗鸡子汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  10. 百合茅根汤【方剂大全】
  11. 百合狐惑阴阳毒病证治《金匮要略心典》
  12. 百合门《张氏医通》
  13. 百合狐惑阴阳毒病证治《金匮要略浅注》
  14. 百合妙蠲老慢支《三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略方论》
  16. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  17. 百合狐惑阴阳毒病证治《高注金匮要略》
  18. 百合前胡汤【方剂大全】
  19. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  20. 百合散【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  22. 百合汤【方剂大全】
  23. 百合狐惑阴阳毒《金匮悬解》
  24. 百合汤类《退思集类方歌注》
  25. 百合狐惑阳毒阴毒《伤寒指掌》
  26. 百合丸【方剂大全】
  27. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  28. 百合五味姜附汤【方剂大全】
  29. 百合固金丸【方剂大全】
  30. 百合五味汤【方剂大全】
  1. 百合滑石散《伤寒括要》
  2. 百合滑石散《金匮悬解》
  3. 百合滑石散方《伤寒杂病论》
  4. 百合滑石散《圆运动的古中医学》
  5. 百合滑石散方《医宗金鉴》
  6. 百合滑石代赭汤方《伤寒杂病论》
  7. 百合淮山猪胰汤《食物疗法》
  8. 百合滑石代赭汤《退思集类方歌注》
  9. 百合鸡子黄汤《圆运动的古中医学》
  10. 百合滑石代赭汤《备急千金要方》
  11. 百合鸡子黄汤《退思集类方歌注》
  12. 百合花茶《茶饮保健》
  13. 百合鸡子黄汤方《伤寒杂病论》
  14. 百合花《滇南本草》
  15. 百合鸡子汤《金匮悬解》
  16. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  17. 百合鸡子汤《备急千金要方》
  18. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  19. 百合鸡子汤《伤寒括要》
  20. 百合狐惑阴阳毒病证治《金匮要略心典》
  21. 百合鸡子汤方《医宗金鉴》
  22. 百合狐惑阴阳毒病证治《金匮要略浅注》
  23. 百合九《金匮悬解》
  24. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  25. 百合六《金匮悬解》
  26. 百合狐惑阴阳毒病证治《高注金匮要略》
  27. 百合门《张氏医通》
  28. 百合狐惑阴阳毒病证治《金匮要略方论》
  29. 百合七《金匮悬解》
  30. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  31. 百合三《金匮悬解》


雄黄熏法_《伤寒括要》_中医伤寒_【岐黄之术】

雄黄熏法

雄黄熏法

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄为末．筒瓦二枚合之．烧向肛熏之．另以苦参煎汤洗之．

主惑病．虫蚀肛者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合滑石散
  • 当前页：雄黄熏法
  • 下一页：赤豆当归散
<<< 返回本书目录
  1. 雄黄消毒膏【方剂大全】
  2. 雄鸡、鸡肫皮《滇南本草》
  3. 雄黄丸【方剂大全】
  4. 雄鸡口涎【中药大全】
  5. 雄黄圣饼子【方剂大全】
  6. 雄激素《妇产科学》
  7. 雄黄圣饼子《脾胃论》
  8. 雄激素过多【疾病症状】
  9. 雄黄麝香散【方剂大全】
  10. 雄激素过少【疾病症状】
  11. 雄黄散【方剂大全】
  12. 雄激素类药和同化激素类药《药理学》
  13. 雄黄兰【中药大全】
  14. 雄激素依赖【疾病症状】
  15. 雄黄解毒丸【方剂大全】
  16. 雄漆丸【方剂大全】
  17. 雄黄合剂【方剂大全】
  18. 雄鹊肉《本草纲目》完整版
  19. 雄黄膏【方剂大全】
  20. 雄蛇散【方剂大全】
  21. 雄黄豆【中药大全】
  22. 雄麝散《外科传薪集》
  23. 雄黄【中药大全】
  24. 雄麝散【方剂大全】
  25. 雄黄《本草纲目》图文版
  26. 雄鼠散【方剂大全】
  27. 雄黄《证类本草》
  28. 雄烯二酮《常用化验值及意义》
  29. 雄黄《长沙药解》
  30. 雄朱散《洪氏集验方》
  1. 雄黄熏法《伤寒括要》
  2. 雄黄五钱《奇方类编》
  3. 雄黄熏方《医宗金鉴》
  4. 雄黄丸方《医学心悟》
  5. 雄鸡、鸡肫皮《滇南本草》
  6. 雄黄丸《伤寒括要》
  7. 雄鸡屎《千金翼方》
  8. 雄黄丸《增订叶评伤暑全书》
  9. 雄激素《生理学》
  10. 雄黄丸《医学心悟》
  11. 雄激素《药理学》
  12. 雄黄丸《三因极一病证方论》
  13. 雄激素《妇产科学》
  14. 雄黄丸《妇人大全良方》
  15. 雄激素和同化激素《医院药学》
  16. 雄黄丸《仙传外科集验方》
  17. 雄激素类药《药理学》
  18. 雄黄丸《备急千金要方》
  19. 雄灵散《奇方类编》
  20. 雄黄圣饼子《脾胃论》
  21. 雄脑散《外科全生集》
  22. 雄黄散方《伤寒杂病论》
  23. 雄雀《雷公炮制药性解》
  24. 雄黄散《是斋百一选方》
  25. 雄鹊《本草经集注》
  26. 雄黄散《仁术便览》
  27. 雄鹊肉《新修本草》
  28. 雄黄散《儒门事亲》
  29. 雄鹊肉《证类本草》
  30. 雄黄散《三因极一病证方论》
  31. 雄鹊肉《名医别录》


赤豆当归散_《伤寒括要》_中医伤寒_【岐黄之术】

赤豆当归散

赤豆当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

赤豆 当归

主三四日目赤．七八日 黑．若能食者．脓已成也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄熏法
  • 当前页：赤豆当归散
  • 下一页：升麻鳖甲汤（如治阴毒去雄黄蜀椒）
<<< 返回本书目录
  1. 赤地榆【中药大全】
  2. 赤豆当归散【方剂大全】
  3. 赤地榆《滇南本草》
  4. 赤豆当归汤【方剂大全】
  5. 赤地利丸【方剂大全】
  6. 赤豆方【方剂大全】
  7. 赤地利汤【方剂大全】
  8. 赤豆粳米粥《保健药膳》
  9. 赤地利散【方剂大全】
  10. 赤豆鲤鱼羹《保健药膳》
  11. 赤地利《证类本草》
  12. 赤豆鲤鱼汤【方剂大全】
  13. 赤地利《雷公炮炙论》
  14. 赤豆散【方剂大全】
  15. 赤地利《本草图经》
  16. 赤豆苡仁汤【方剂大全】
  17. 赤地利《本草纲目》完整版
  18. 赤豆薏苡仁汤【方剂大全】
  19. 赤丹方《外台秘要》
  20. 赤豆薏苡汤【方剂大全】
  21. 赤丹《幼幼新书》
  22. 赤毒论《小儿卫生总微论方》
  23. 赤丹《续名医类案》
  24. 赤多白少【方剂主治】
  25. 赤丹《续名医类案》
  26. 赤而不痛《银海精微》
  27. 赤疵《幼幼新书》
  28. 赤粉丹【方剂大全】
  29. 赤翅蜂【中药大全】
  30. 赤凤摇头《针灸神书》
  1. 赤豆当归散《伤寒括要》
  2. 赤豆（《日华子本草》）《中医饮食营养学》
  3. 赤豆当归散方《伤寒杂病论》
  4. 赤豆《饮食须知》
  5. 赤豆当归散方《伤寒杂病论》
  6. 赤丁《中医词典》
  7. 赤豆粳米粥《保健药膳》
  8. 赤地榆《滇南本草》
  9. 赤豆鲤鱼《老年百病防治》
  10. 赤地利《本草图经》
  11. 赤豆鲤鱼羹《保健药膳》
  12. 赤地利《证类本草》
  13. 赤毒论《小儿卫生总微论方》
  14. 赤地利《新修本草》
  15. 赤而不痛《银海精微》
  16. 赤地利《千金翼方》
  17. 赤凤摇头《中医词典》
  18. 赤地利《雷公炮炙论》
  19. 赤凤摇头《针灸神书》
  20. 赤淡黄筋《中医词典》
  21. 赤凤摇头《幼科推拿秘书》
  22. 赤丹候《诸病源候论》
  23. 赤凤摇头法《推拿抉微》
  24. 赤丹候《诸病源候论》
  25. 赤凤摇头法《厘正按摩要术》
  26. 赤丹方五首《外台秘要》
  27. 赤凤摇头歌《针灸聚英》
  28. 赤丹《证治准绳·幼科》
  29. 赤凤迎源《中医词典》
  30. 赤丹《续名医类案》
  31. 赤茯苓《本草分经》


升麻鳖甲汤（如治阴毒去雄黄蜀椒）_《伤寒括要》_中医伤寒_【岐黄之术】

升麻鳖甲汤（如治阴毒去雄黄蜀椒）
在线购买《伤寒括要》正版书籍

升麻鳖甲汤（如治阴毒去雄黄蜀椒）

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 当归 蜀椒 甘草 雄黄 鳖甲

主阳毒．面如锦纹．咽喉痛．吐脓血．观其阴阳二毒．并用一方．已可异矣．及阳毒宜行凉之异气．非伤寒余疾．昭然可见．乃后贤不察．却以大寒治阳毒．以大热治阴毒．于仲景之旨．不啻径庭矣．又考此六味．莫非解毒之品．即当归一味．亦导引诸解毒药．敷布于遍体者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤豆当归散
  • 当前页：升麻鳖甲汤（如治阴毒去雄黄蜀椒）
  • 下一页：九味羌活汤
<<< 返回本书目录
  1. 升麻鳖甲汤【方剂大全】
  2. 升麻补胃汤【方剂大全】
  3. 升麻【中药大全】
  4. 升麻草【中药大全】
  5. 升麻《本草纲目》图文版
  6. 升麻柴胡汤【方剂大全】
  7. 升麻《证类本草》
  8. 升麻干葛汤【方剂大全】
  9. 升麻《长沙药解》
  10. 升麻膏【方剂大全】
  11. 升麻《药笼小品》
  12. 升麻葛根汤《汤头歌诀》
  13. 升麻《药鉴》
  14. 升麻葛根汤《医宗金鉴》
  15. 升麻《雷公炮炙论》
  16. 升麻葛根汤【方剂大全】
  17. 升麻《滇南本草》
  18. 升麻和气饮【方剂大全】
  19. 升麻《本草择要纲目》
  20. 升麻黄连汤【方剂大全】
  21. 升麻《本草易读》
  22. 升麻黄芪汤【方剂大全】
  23. 升麻《本草新编》
  24. 升麻黄耆汤【方剂大全】
  25. 升麻《本草图经》
  26. 升麻黄芩汤【方剂大全】
  27. 升麻《本草经解》
  28. 升麻黄汤《医学衷中参西录》
  29. 升麻《本草崇原》
  30. 升麻解毒汤【方剂大全】
  1. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  2. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  3. 升麻鳖甲汤方《伤寒杂病论》
  4. 升麻鳖甲汤《金匮悬解》
  5. 升麻茶《茶饮保健》
  6. 升麻鳖甲汤《圆运动的古中医学》
  7. 升麻柴胡汤《三因极一病证方论》
  8. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  9. 升麻地黄散《是斋百一选方》
  10. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  11. 升麻膏方《备急千金要方》
  12. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  13. 升麻葛根茶《茶饮保健》
  14. 升麻□甲汤方《医宗金鉴》
  15. 升麻葛根汤《医宗金鉴》
  16. 升麻（散）《本草分经》
  17. 升麻葛根汤《医宗金鉴》
  18. 升麻（散）《本草分经》
  19. 升麻葛根汤《删补名医方论》
  20. 升麻（散）《本草分经》
  21. 升麻葛根汤《冯氏锦囊秘录》
  22. 升麻《本草图经》
  23. 升麻葛根汤《冯氏锦囊秘录》
  24. 升麻《滇南本草》
  25. 升麻葛根汤《冯氏锦囊秘录》
  26. 升麻《本草乘雅半偈》
  27. 升麻葛根汤《太平惠民和剂局方》
  28. 升麻《珍珠囊补遗药性赋》
  29. 升麻葛根汤《目经大成》
  30. 升麻《药鉴》
  31. 升麻葛根汤《医方考》


九味羌活汤_《伤寒括要》_中医伤寒_【岐黄之术】

九味羌活汤

九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 苍术 白芷 川芎 生地 黄芩 细辛 甘草

一名冲和汤．主天令温热之候．用此方以发散风寒． 按陶节庵．用此方于春夏秋三时．发散伤寒．以代桂枝 麻黄汤用．虽然．亦不可太泥也．如天令尚寒．麻黄 桂枝．仍不可缺如非盛夏．黄芩生地．亦勿轻投．倘挟暑邪．必入香薷扁豆．倘遇呕吐．必入半夏藿香．气弱脉虚．可进人参．足冷脉沉．因肾虚房劳复感寒邪．则当温经散寒．此方即在禁例矣．虽当热令．而其人无血虚烦热者．芩地亦不敢肆用也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻鳖甲汤（如治阴毒去雄黄蜀椒）
  • 当前页：九味羌活汤
  • 下一页：芎苏散紫
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《伤寒括要》
  2. 九味羌活汤《时方歌括》
  3. 九物牛黄丸《备急千金要方》
  4. 九味羌活汤《医方论》
  5. 九仙散《儒门事亲》
  6. 九味羌活汤《增订叶评伤暑全书》
  7. 九仙丸《目经大成》
  8. 九味羌活汤《退思集类方歌注》
  9. 九香虫《本草纲目》
  10. 九味羌活汤《仁术便览》
  11. 九香虫《本草新编》
  12. 九味羌活汤《医方考》
  13. 九香虫《本经逢原》
  14. 九味羌活汤《医方考》
  15. 九香虫《中药学》
  16. 九味羌活汤《目经大成》
  17. 九香虫《本草便读》
  18. 九味羌活汤《冯氏锦囊秘录》
  19. 九香虫《本草分经》
  20. 九味羌活汤《删补名医方论》
  21. 九香虫《本草分经》
  22. 九味羌活汤《医宗金鉴》
  23. 九香虫粉《保健药膳》
  24. 九味羌活汤《时病论歌括新编》
  25. 九一丹《外科传薪集》
  26. 九味羌活《汤头歌诀》
  27. 九宜《中医词典》
  28. 九味芦荟丸《医学心悟》
  29. 九有孔《急救广生集》
  30. 九味芦荟丸《目经大成》
  31. 九月《急救广生集》


芎苏散紫_《伤寒括要》_中医伤寒_【岐黄之术】

芎苏散紫

芎苏散紫

  • 上一页
  • 目录
  • 相关
  • 下一页

苏 干葛 柴胡 苍术 川芎 枳壳 陈皮 桔梗 半夏 茯苓 甘草

主春夏秋三时．感寒头痛．发热恶寒．脉浮紧无汗． 按紫苏解太阳之邪．干葛解阳明之邪力．桔梗 甘草．有和调之功．天地之道．阴阳和而云雨作．人身之道．阴阳和而津液通．故经曰．阳之汗．以天地之雨名之．可谓知类也夫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤
  • 当前页：芎苏散紫
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 芎苏散【方剂大全】
  2. 芎夏汤【方剂大全】
  3. 芎术香苏散【方剂大全】
  4. 芎辛导痰汤【方剂大全】
  5. 芎术汤【方剂大全】
  6. 芎辛汤【方剂大全】
  7. 芎术除眩汤【方剂大全】
  8. 芎芷散【方剂大全】
  9. 芎藭汤【方剂大全】
  10. 芎芷香苏散【方剂大全】
  11. 芎藭补中汤【方剂大全】
  12. 胸《经络全书》
  13. 芎穷《本草纲目》图文版
  14. 胸《奇症汇》
  15. 芎羌汤【方剂大全】
  16. 胸、腰椎爆裂骨折【疾病大全】
  17. 芎朴丸【方剂大全】
  18. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  19. 芎皮散【方剂大全】
  20. 胸背部《正骨心法要旨》
  21. 芎麻汤【方剂大全】
  22. 胸背疼痛、胸闷压气案析《名师垂教》
  23. 芎菊上清丸【方剂大全】
  24. 胸背痛【方剂主治】
  25. 芎菊散【方剂大全】
  26. 胸背胁部《神应经》
  27. 芎解《医学衷中参西录》
  28. 胸背胁门《针灸大成》
  29. 芎黄汤【方剂大全】
  30. 胸背腰腹保健《中医养生学》
  1. 芎苏散紫《伤寒括要》
  2. 芎苏散《医方考》
  3. 芎苏饮《目经大成》
  4. 芎术汤《博济方》
  5. 芎苏饮（加味芎苏饮）《仁术便览》
  6. 芎术汤《三因极一病证方论》
  7. 芎汤《备急千金要方》
  8. 芎术除眩汤《冯氏锦囊秘录》
  9. 芎汤《备急千金要方》
  10. 芎散《妇人大全良方》
  11. 芎汤《备急千金要方》
  12. 芎穷《本草纲目》
  13. 芎汤《三因极一病证方论》
  14. 芎羌散《博济方》
  15. 芎汤《太平惠民和剂局方》
  16. 芎朴丸《普济本事方》
  17. 芎汤《仁术便览》
  18. 芎菊散《是斋百一选方》
  19. 芎汤（加味芎汤）《三因极一病证方论》
  20. 芎酒《备急千金要方》
  21. 芎汤（加味芎汤）《仁术便览》
  22. 芎解《医学衷中参西录》
  23. 芎汤加芍药方《妇人大全良方》
  24. 芎黄汤《仁术便览》
  25. 芎乌散《仁术便览》
  26. 芎黄汤《儒门事亲》
  27. 芎犀丸《冯氏锦囊秘录》
  28. 芎黄散《冯氏锦囊秘录》
  29. 芎犀丸《冯氏锦囊秘录》
  30. 芎桂散《三因极一病证方论》
  31. 芎香茶《茶饮保健》


藿香正气散_《伤寒括要》_中医伤寒_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏 藿香 大腹皮 白芷 茯苓 苍术 浓朴 陈皮 桔梗 半夏 甘草

主伤寒头痛寒热．霍乱吐泻．山岚瘴气或感湿气． 按风湿为外感．紫苏白芷．辛以散之．吐气既散．则正气得申．故名正气散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎苏散紫
  • 当前页：藿香正气散
  • 下一页：不换金正气散
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《伤寒括要》
  2. 藿香正气散《时方歌括》
  3. 藿香正气散证《临证实验录》
  4. 藿香正气散《瘴疟指南》
  5. 藿香粥《保健药膳》
  6. 藿香正气散《医方论》
  7. 藿香粥《食物疗法》
  8. 藿香正气散《增订叶评伤暑全书》
  9. 藿茵茶《茶饮保健》
  10. 藿香正气散《奇方类编》
  11. 击法《中医词典》
  12. 藿香正气散《仁术便览》
  13. 击扑伤后入房伤脾《医宗金鉴》
  14. 藿香正气散《医学心悟》
  15. 击扑损伤脉色《医宗金鉴》
  16. 藿香正气散《医方考》
  17. 击仆《中医词典》
  18. 藿香正气散《医方考》
  19. 击仆伤后入房伤脾经义《正骨心法要旨》
  20. 藿香正气散《目经大成》
  21. 击仆损伤脉色经义《正骨心法要旨》
  22. 藿香正气散《太平惠民和剂局方》
  23. 击仆损伤应刺诸穴经义《正骨心法要旨》
  24. 藿香正气散《冯氏锦囊秘录》
  25. 击死秘方《华佗神方》
  26. 藿香正气散《删补名医方论》
  27. 击探天鼓《中医词典》
  28. 藿香正气散《医宗金鉴》
  29. 击探天鼓《养生导引秘籍》
  30. 藿香正气散《时病论歌括新编》
  31. 击天鼓《中医词典》


不换金正气散_《伤寒括要》_中医伤寒_【岐黄之术】

不换金正气散

不换金正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏 藿香 苍术 浓朴 陈皮 甘草

主时行瘟疫．及山岚瘴气．霍乱吐泻．及出远方．不伏水土等症． 按平胃散．本表里双解之剂．又加之以藿香温胃气．半夏除痰湿．中州受调和之益．则外来无侵犯之邪．远游者．诚当宝重．故名不换金．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：不换金正气散
  • 下一页：大羌活汤
<<< 返回本书目录
  1. 不换金丸【方剂大全】
  2. 不换金正气散【方剂大全】
  3. 不换金散【方剂大全】
  4. 不灰木《本草纲目》完整版
  5. 不换金摩娑囊【方剂大全】
  6. 不灰木《本草图经》
  7. 不换金卷云丹【方剂大全】
  8. 不灰木《证类本草》
  9. 不换金丹【方剂大全】
  10. 不灰木《本草纲目》图文版
  11. 不和诀《脉诀汇辨》
  12. 不灰木【中药大全】
  13. 不行证治《三因极一病证方论》
  14. 不灰木散【方剂大全】
  15. 不规则热【疾病症状】
  16. 不饥耐老方【方剂大全】
  17. 不龟手膏【方剂大全】
  18. 不及不足之纪《脉诀汇辨》
  19. 不服药为中医论《伤寒括要》
  20. 不及之纪《脉诀汇辨》
  21. 不服水土【方剂主治】
  22. 不觉退管锭子【方剂大全】
  23. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  24. 不进乳食【方剂主治】
  25. 不分部位小疵《外科大成》
  26. 不进饮食【方剂主治】
  27. 不分部位大毒《外科大成》
  28. 不经医对病服药之误论《幼科概论》
  29. 不二圆【方剂大全】
  30. 不惊丹【方剂大全】
  1. 不换金正气散《伤寒括要》
  2. 不换金正气散《瘴疟指南》
  3. 不灰木《本草纲目》
  4. 不换金正气散《仁术便览》
  5. 不灰木《医学入门》
  6. 不换金正气散《医方考》
  7. 不灰木《证类本草》
  8. 不换金正气散《太平惠民和剂局方》
  9. 不灰木《本草图经》
  10. 不换金正气散《冯氏锦囊秘录》
  11. 不及不足之纪《脉诀汇辨》
  12. 不换金正气散《冯氏锦囊秘录》
  13. 不及期而经先行《胎产指南》
  14. 不换金丸《是斋百一选方》
  15. 不忌反忌不忌口得愈《儒门事亲》
  16. 不换金散《妇人大全良方》
  17. 不仅外感，内症多倚《三十年临证经验集》
  18. 不护场《中医词典》
  19. 不禁《丹台玉案》
  20. 不和诀《脉诀汇辨》
  21. 不禁频数《医述》
  22. 不合作病人的测验方法《医学心理学》
  23. 不经医对病服药之误论《幼科概论》
  24. 不龟手方《是斋百一选方》
  25. 不精《中医词典》
  26. 不更衣《中医词典》
  27. 不敬鬼神致病《医门补要》
  28. 不服药为中医论《伤寒括要》
  29. 不可饿论《儿科醒》
  30. 不伏水土肿《中医词典》
  31. 不可发汗例十条《伤寒贯珠集》


大羌活汤_《伤寒括要》_中医伤寒_【岐黄之术】

大羌活汤

大羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 羌活 独活 防己 黄芩 黄连 苍术 白术 甘草 细辛 知母 川芎 生地

治两感伤寒．脏腑俱病． 按内经及仲景．皆以两感为必死之症．为表里不可并攻．阴阳难同．以羌独防风 苍术 细辛川芎理其表邪．芩连知地白术 甘草治其里邪．以此治之屡有生者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不换金正气散
  • 当前页：大羌活汤
  • 下一页：雄黄丸
<<< 返回本书目录
  1. 大羌活汤《汤头歌诀》
  2. 大羌活汤【方剂大全】
  3. 大羌活汤《此事难知》
  4. 大羌活丸【方剂大全】
  5. 大钱麻【中药大全】
  6. 大蜣螂《本草易读》
  7. 大钱麻《滇南本草》
  8. 大秦艽散【方剂大全】
  9. 大前胡汤【方剂大全】
  10. 大秦艽汤《汤头歌诀》
  11. 大千生【中药大全】
  12. 大秦艽汤【方剂大全】
  13. 大气运动图说《圆运动的古中医学》
  14. 大青《本草纲目》完整版
  15. 大气氧含量的变迁《动脉粥样硬化》
  16. 大青《本草乘雅半偈》
  17. 大气陷兼消食《医学衷中参西录》
  18. 大青《本草图经》
  19. 大气陷兼疝气《医学衷中参西录》
  20. 大青《本草易读》
  21. 大气下陷身冷《医学衷中参西录》
  22. 大青《药笼小品》
  23. 大气下陷兼小便不禁《医学衷中参西录》
  24. 大青《证类本草》
  25. 大气下陷《医学衷中参西录》
  26. 大青《本草纲目》图文版
  27. 大奇论篇《黄帝内经·素问》
  28. 大青【中药大全】
  29. 大奇论《素问悬解》
  30. 大青草【中药大全】
  1. 大羌活汤《伤寒括要》
  2. 大羌活汤《此事难知》
  3. 大蜣螂《本草易读》
  4. 大羌活汤《汤头歌诀》
  5. 大秦艽汤《冯氏锦囊秘录》
  6. 大羌活汤《医方论》
  7. 大秦艽汤《目经大成》
  8. 大羌活汤《退思集类方歌注》
  9. 大秦艽汤《医方考》
  10. 大羌活汤《仁术便览》
  11. 大秦艽汤《医学心悟》
  12. 大羌活汤《医方考》
  13. 大秦艽汤《仁术便览》
  14. 大钱麻《滇南本草》
  15. 大秦艽汤《医方论》
  16. 大前胡汤《备急千金要方》
  17. 大秦艽汤《汤头歌诀》
  18. 大气运动图说《圆运动的古中医学》
  19. 大秦芎汤《时病论歌括新编》
  20. 大气氧含量的变迁《动脉粥样硬化》
  21. 大青《本草纲目》
  22. 大气陷兼消食《医学衷中参西录》
  23. 大青《千金翼方》
  24. 大气陷兼疝气《医学衷中参西录》
  25. 大青《药笼小品》
  26. 大气下陷身冷《医学衷中参西录》
  27. 大青《玉楸药解》
  28. 大气下陷兼小便不禁《医学衷中参西录》
  29. 大青《本草经集注》
  30. 大气下陷《医学衷中参西录》
  31. 大青《新修本草》


雄黄丸_《伤寒括要》_中医伤寒_【岐黄之术】

雄黄丸

雄黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 当归 芦荟 麝香 槟榔

主狐惑．微烦．默默欲卧．毒上攻咽．虫蚀声嗄．兼下蚀湿慝．或便脓血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大羌活汤
  • 当前页：雄黄丸
  • 下一页：雄黄锐散
<<< 返回本书目录
  1. 雄黄圣饼子【方剂大全】
  2. 雄黄丸【方剂大全】
  3. 雄黄圣饼子《脾胃论》
  4. 雄黄消毒膏【方剂大全】
  5. 雄黄麝香散【方剂大全】
  6. 雄鸡、鸡肫皮《滇南本草》
  7. 雄黄散【方剂大全】
  8. 雄鸡口涎【中药大全】
  9. 雄黄兰【中药大全】
  10. 雄激素《妇产科学》
  11. 雄黄解毒丸【方剂大全】
  12. 雄激素过多【疾病症状】
  13. 雄黄合剂【方剂大全】
  14. 雄激素过少【疾病症状】
  15. 雄黄膏【方剂大全】
  16. 雄激素类药和同化激素类药《药理学》
  17. 雄黄豆【中药大全】
  18. 雄激素依赖【疾病症状】
  19. 雄黄【中药大全】
  20. 雄漆丸【方剂大全】
  21. 雄黄《本草纲目》图文版
  22. 雄鹊肉《本草纲目》完整版
  23. 雄黄《证类本草》
  24. 雄蛇散【方剂大全】
  25. 雄黄《长沙药解》
  26. 雄麝散《外科传薪集》
  27. 雄黄《药征续编》
  28. 雄麝散【方剂大全】
  29. 雄黄《药笼小品》
  30. 雄鼠散【方剂大全】
  1. 雄黄丸《伤寒括要》
  2. 雄黄丸《增订叶评伤暑全书》
  3. 雄黄丸方《医学心悟》
  4. 雄黄丸《医学心悟》
  5. 雄黄五钱《奇方类编》
  6. 雄黄丸《三因极一病证方论》
  7. 雄黄熏法《伤寒括要》
  8. 雄黄丸《妇人大全良方》
  9. 雄黄熏方《医宗金鉴》
  10. 雄黄丸《仙传外科集验方》
  11. 雄鸡、鸡肫皮《滇南本草》
  12. 雄黄丸《备急千金要方》
  13. 雄鸡屎《千金翼方》
  14. 雄黄圣饼子《脾胃论》
  15. 雄激素《生理学》
  16. 雄黄散方《伤寒杂病论》
  17. 雄激素《药理学》
  18. 雄黄散《是斋百一选方》
  19. 雄激素《妇产科学》
  20. 雄黄散《仁术便览》
  21. 雄激素和同化激素《医院药学》
  22. 雄黄散《儒门事亲》
  23. 雄激素类药《药理学》
  24. 雄黄散《三因极一病证方论》
  25. 雄灵散《奇方类编》
  26. 雄黄散《妇人大全良方》
  27. 雄脑散《外科全生集》
  28. 雄黄散《备急千金要方》
  29. 雄雀《雷公炮制药性解》
  30. 雄黄散《金匮悬解》
  31. 雄鹊《本草经集注》


雄黄锐散_《伤寒括要》_中医伤寒_【岐黄之术】

雄黄锐散

雄黄锐散

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 苦参 青葙子 黄连 桃仁

主下部 疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄丸
  • 当前页：雄黄锐散
  • 下一页：升麻葛根汤
<<< 返回本书目录
  1. 雄黄兰【中药大全】
  2. 雄黄散【方剂大全】
  3. 雄黄解毒丸【方剂大全】
  4. 雄黄麝香散【方剂大全】
  5. 雄黄合剂【方剂大全】
  6. 雄黄圣饼子《脾胃论》
  7. 雄黄膏【方剂大全】
  8. 雄黄圣饼子【方剂大全】
  9. 雄黄豆【中药大全】
  10. 雄黄丸【方剂大全】
  11. 雄黄【中药大全】
  12. 雄黄消毒膏【方剂大全】
  13. 雄黄《本草纲目》图文版
  14. 雄鸡、鸡肫皮《滇南本草》
  15. 雄黄《证类本草》
  16. 雄鸡口涎【中药大全】
  17. 雄黄《长沙药解》
  18. 雄激素《妇产科学》
  19. 雄黄《药征续编》
  20. 雄激素过多【疾病症状】
  21. 雄黄《药笼小品》
  22. 雄激素过少【疾病症状】
  23. 雄黄《雷公炮炙论》
  24. 雄激素类药和同化激素类药《药理学》
  25. 雄黄《本草择要纲目》
  26. 雄激素依赖【疾病症状】
  27. 雄黄《本草易读》
  28. 雄漆丸【方剂大全】
  29. 雄黄《本草图经》
  30. 雄鹊肉《本草纲目》完整版
  1. 雄黄锐散《伤寒括要》
  2. 雄黄解毒丸《重楼玉钥》
  3. 雄黄散《圆运动的古中医学》
  4. 雄黄解毒丸《万氏秘传片玉心书》
  5. 雄黄散《金匮悬解》
  6. 雄黄解毒丸《仁术便览》
  7. 雄黄散《备急千金要方》
  8. 雄黄解毒丸《医方考》
  9. 雄黄散《妇人大全良方》
  10. 雄黄解毒散《外科理例》
  11. 雄黄散《三因极一病证方论》
  12. 雄黄解毒散《冯氏锦囊秘录》
  13. 雄黄散《儒门事亲》
  14. 雄黄黄芩散《备急千金要方》
  15. 雄黄散《仁术便览》
  16. 雄黄兑散《三因极一病证方论》
  17. 雄黄散《是斋百一选方》
  18. 雄黄兑散《备急千金要方》
  19. 雄黄散方《伤寒杂病论》
  20. 雄黄虫《名医别录》
  21. 雄黄圣饼子《脾胃论》
  22. 雄黄虫《证类本草》
  23. 雄黄丸《备急千金要方》
  24. 雄黄虫《新修本草》
  25. 雄黄丸《仙传外科集验方》
  26. 雄黄虫《千金翼方》
  27. 雄黄丸《妇人大全良方》
  28. 雄黄《本草图经》
  29. 雄黄丸《三因极一病证方论》
  30. 雄黄《本草乘雅半偈》
  31. 雄黄丸《医学心悟》


升麻葛根汤_《伤寒括要》_中医伤寒_【岐黄之术】

升麻葛根汤

升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 葛根 白芍药 甘草

去 疹欲出未出．以此汤升发之．已出者．不可用也． 按 者．阳明经壅积之热毒也．故以升麻 葛根．乃畏其酸敛辄以意削去之．使此汤大减功力．嗟乎．岂古人心智不如今人至此乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄锐散
  • 当前页：升麻葛根汤
  • 下一页：三因加味羌活散
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《伤寒括要》
  2. 升麻葛根汤《时方歌括》
  3. 升麻和气饮《仙传外科集验方》
  4. 升麻葛根汤《汤头歌诀》
  5. 升麻和气饮《三因极一病证方论》
  6. 升麻葛根汤《医方论》
  7. 升麻和气饮《太平惠民和剂局方》
  8. 升麻葛根汤《增订叶评伤暑全书》
  9. 升麻黄汤《医学衷中参西录》
  10. 升麻葛根汤《退思集类方歌注》
  11. 升麻加附子汤《冯氏锦囊秘录》
  12. 升麻葛根汤《仁术便览》
  13. 升麻加黄连汤《冯氏锦囊秘录》
  14. 升麻葛根汤《仁术便览》
  15. 升麻解毒汤《冯氏锦囊秘录》
  16. 升麻葛根汤《医方考》
  17. 升麻牛蒡团参汤《普济本事方》
  18. 升麻葛根汤《医方考》
  19. 升麻牛蒡子散《外科理例》
  20. 升麻葛根汤《医方考》
  21. 升麻清疮茶《茶饮保健》
  22. 升麻葛根汤《目经大成》
  23. 升麻清肺茶《茶饮保健》
  24. 升麻葛根汤《太平惠民和剂局方》
  25. 升麻散《冯氏锦囊秘录》
  26. 升麻葛根汤《冯氏锦囊秘录》
  27. 升麻散《妇人大全良方》
  28. 升麻葛根汤《冯氏锦囊秘录》
  29. 升麻散《妇人大全良方》
  30. 升麻葛根汤《冯氏锦囊秘录》
  31. 升麻散《妇人大全良方》


三因加味羌活散_《伤寒括要》_中医伤寒_【岐黄之术】

三因加味羌活散

三因加味羌活散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活 柴胡 前胡 枳壳 桔梗 茯苓 川芎 升麻 白芍药 甘草 生姜

主 疹初出身痛．头痛．憎寒．壮热．胸中不利． 按 为阳明之症．升麻 葛根汤．乃确剂也．兹以身痛．故加二活．以寒热故加二胡．以胸中不利．故加枳桔．后来复立加减诸法．盖确乎其不可易矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤
  • 当前页：三因加味羌活散
  • 下一页：犀角玄参汤
<<< 返回本书目录
  1. 三因方《秘传眼科龙木论》
  2. 三因论《三因极一病证方论》
  3. 三乙承气汤【方剂大全】
  4. 三因吐血证治《三因极一病证方论》
  5. 三一肾气丸【方剂大全】
  6. 三因证治《秘传眼科龙木论》
  7. 三叶崖爬藤【中药大全】
  8. 三因证治《三因极一病证方论》
  9. 三叶乌蔹莓【中药大全】
  10. 三阴比类之病《类经》
  11. 三叶委陵菜根【中药大全】
  12. 三阴并合香港脚治法《三因极一病证方论》
  13. 三叶委陵菜【中药大全】
  14. 三阴寒痧辨《伤寒指掌》
  15. 三叶铜钱草【中药大全】
  16. 三阴合病伤寒《轩岐救正论》
  17. 三叶青（图）【中药大全】
  18. 三阴煎【方剂大全】
  19. 三叶槭根【中药大全】
  20. 三阴煎（新方）《虚损启微》
  21. 三叶排草【中药大全】
  22. 三阴交穴【下肢内侧穴位】
  23. 三叶木蓝【中药大全】
  24. 三阴经分传经直中《伤寒捷诀》
  25. 三叶罗伞【中药大全】
  26. 三阴经寒病论《伤寒大白》
  27. 三叶莲【中药大全】
  28. 三阴经热病论《伤寒大白》
  29. 三叶金锦香【中药大全】
  30. 三阴论《古今医彻》
  1. 三因加味羌活散《伤寒括要》
  2. 三因方《秘传眼科龙木论》
  3. 三因论《三因极一病证方论》
  4. 三因《中医词典》
  5. 三因论六证《丹溪手镜》
  6. 三因《中医名词词典》
  7. 三因蜜附子法《冯氏锦囊秘录》
  8. 三一承气汤《时方歌括》
  9. 三因七气汤《仁术便览》
  10. 三一承气汤《医学心悟》
  11. 三因胜骏丸《外科理例》
  12. 三一承气汤《儒门事亲》
  13. 三因吐血证治《三因极一病证方论》
  14. 三一承气汤《冯氏锦囊秘录》
  15. 三因证治《三因极一病证方论》
  16. 三一《中医词典》
  17. 三因证治《秘传眼科龙木论》
  18. 三叶还阳草《滇南本草》
  19. 三阴《中医名词词典》
  20. 三叶草《滇南本草》
  21. 三阴《中医词典》
  22. 三叶《名医别录》
  23. 三阴比类之病《类经》
  24. 三叶《证类本草》
  25. 三阴病《中医词典》
  26. 三叶《新修本草》
  27. 三阴寒痧辨《伤寒指掌》
  28. 三叶《千金翼方》
  29. 三阴合病伤寒《轩岐救正论》
  30. 三阳治法《思考中医》
  31. 三阴煎（新方）《虚损启微》


犀角玄参汤_《伤寒括要》_中医伤寒_【岐黄之术】

犀角玄参汤

犀角玄参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角屑 黑玄参 升麻 射干 黄芩 甘草

主发 毒盛．心烦狂言．或咽痛者． 心烦狂言．南方之火亢炎也．咽喉作痛者．北方之水衰微也．水虚不能制火．火旺必来乘金．金燥乃为咽痛．理势之固然者也．以犀角泻南．玄参补北．射干 黄芩救西方之燥金．甘草和中．化毒．狂烦等症．靡不悉愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三因加味羌活散
  • 当前页：犀角玄参汤
  • 下一页：大青四物汤
<<< 返回本书目录
  1. 犀角消毒饮【方剂大全】
  2. 犀角玄参汤【方剂大全】
  3. 犀角消毒散【方剂大全】
  4. 犀角饮子【方剂大全】
  5. 犀角丸【方剂大全】
  6. 犀角圆【方剂大全】
  7. 犀角丸《小儿药证直诀》
  8. 犀角紫河车丸【方剂大全】
  9. 犀角汤【方剂大全】
  10. 犀连承气汤【方剂大全】
  11. 犀角搜风丸【方剂大全】
  12. 犀羚二仙汤【方剂大全】
  13. 犀角升麻丸【方剂大全】
  14. 犀牛皮【中药大全】
  15. 犀角升麻汤【方剂大全】
  16. 犀牛散【方剂大全】
  17. 犀角散【方剂大全】
  18. 犀肉【中药大全】
  19. 犀角人参散【方剂大全】
  20. 犀蜈汤【方剂大全】
  21. 犀角桔梗汤【方剂大全】
  22. 锡《本草纲目》完整版
  23. 犀角解毒饮【方剂大全】
  24. 锡《本草纲目》图文版
  25. 犀角解毒汤【方剂大全】
  26. 锡【中药大全】
  27. 犀角地黄汤加味【方剂大全】
  28. 锡尘肺【疾病大全】
  29. 犀角地黄汤合泻心汤加减【方剂大全】
  30. 锡克试验毒素使用说明书《中国生物制品规程》
  1. 犀角玄参汤《伤寒括要》
  2. 犀角消毒饮《增订叶评伤暑全书》
  3. 犀角旋复花汤方《备急千金要方》
  4. 犀角丸《小儿药证直诀》
  5. 犀角饮《冯氏锦囊秘录》
  6. 犀角丸《太平惠民和剂局方》
  7. 犀角饮子《备急千金要方》
  8. 犀角丸《备急千金要方》
  9. 犀洛《千金翼方》
  10. 犀角丸《备急千金要方》
  11. 犀洛《新修本草》
  12. 犀角汤《明目至宝》
  13. 犀洛《证类本草》
  14. 犀角汤《备急千金要方》
  15. 犀洛《名医别录》
  16. 犀角汤《备急千金要方》
  17. 犀牛角《得配本草》
  18. 犀角升麻汤《外科理例》
  19. 犀牛肉《饮膳正要》
  20. 犀角散《博济方》
  21. 犀肉《饮食须知》
  22. 犀角散《博济方》
  23. 锡《本草纲目》
  24. 犀角散《医方考》
  25. 锡《本经逢原》
  26. 犀角散《儒门事亲》
  27. 锡饼《中医词典》
  28. 犀角散《妇人大全良方》
  29. 锡克试验毒素使用说明书《中国生物制品规程》
  30. 犀角散《妇人大全良方》
  31. 锡克试验毒素制造及检定规程《中国生物制品规程》


大青四物汤_《伤寒括要》_中医伤寒_【岐黄之术】

大青四物汤

大青四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大青 阿胶 甘草 淡豆豉

主解毒化 ． 雷藏泽中．雷起而火随之．龙潜海底．龙起而火随之．龙雷之火燔灼．熏逼余邪．震木霁威．坎水归元．水火有既济之功．肌体无炎蒸之苦矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角玄参汤
  • 当前页：大青四物汤
  • 下一页：当归丸
<<< 返回本书目录
  1. 大青升麻汤【方剂大全】
  2. 大青汤【方剂大全】
  3. 大青散【方剂大全】
  4. 大青丸【方剂大全】
  5. 大青木（图）【中药大全】
  6. 大青消毒汤【方剂大全】
  7. 大青龙汤证《伤寒九十论》
  8. 大青盐【中药大全】
  9. 大青龙汤证《临证实验录》
  10. 大青叶（图）【中药大全】
  11. 大青龙汤证《临证实验录》
  12. 大青饮【方剂大全】
  13. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  14. 大青饮子【方剂大全】
  15. 大青龙汤方《伤寒明理论》
  16. 大清肺散【方剂大全】
  17. 大青龙汤【方剂大全】
  18. 大清凉散【方剂大全】
  19. 大青龙汤《汤头歌诀》
  20. 大清饮【方剂大全】
  21. 大青龙汤《伤寒寻源》
  22. 大驱风散【方剂大全】
  23. 大青龙加味汤【方剂大全】
  24. 大祛风丹【方剂大全】
  25. 大青龙加黄芩汤【方剂大全】
  26. 大曲糵丸【方剂大全】
  27. 大青煎【方剂大全】
  28. 大全宝光散【方剂大全】
  29. 大青根【方剂大全】
  30. 大全牛膝散【方剂大全】
  1. 大青四物汤《伤寒括要》
  2. 大青升茶《茶饮保健》
  3. 大青汤《备急千金要方》
  4. 大青龙证一　太阳三十二《伤寒悬解》
  5. 大青丸《增订叶评伤暑全书》
  6. 大青龙证二　太阳三十三《伤寒悬解》
  7. 大青叶（板蓝根、青黛）《中药学》
  8. 大青龙证《医学摘粹》
  9. 大青叶茶《茶饮保健》
  10. 大青龙汤证《伤寒九十论》
  11. 大清膏《奇方类编》
  12. 大青龙汤证《临证实验录》
  13. 大曲丸《备急千金要方》
  14. 大青龙汤证《临证实验录》
  15. 大泉《中医词典》
  16. 大青龙汤脉证二条《伤寒贯珠集》
  17. 大热《新修本草》
  18. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  19. 大热《普济方·针灸》
  20. 大青龙汤麻黄《伤寒括要》
  21. 大人口破《医宗金鉴》
  22. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  23. 大人口破《外科心法要诀》
  24. 大青龙汤方《伤寒论》
  25. 大人口破《外科正宗》
  26. 大青龙汤方《伤寒明理论》
  27. 大肉《中医名词词典》
  28. 大青龙汤方《医宗金鉴》
  29. 大肉《中医词典》
  30. 大青龙汤方《医宗金鉴》
  31. 大肉陷下《中医名词词典》


当归丸_《伤寒括要》_中医伤寒_【岐黄之术】

当归丸

当归丸

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 甘草 黄连 大黄

主发 内实．大便不通者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青四物汤
  • 当前页：当归丸
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 当归贴【方剂大全】
  2. 当归丸【方剂大全】
  3. 当归调中汤【方剂大全】
  4. 当归温疝汤【方剂大全】
  5. 当归调血汤【方剂大全】
  6. 当归洗汤【方剂大全】
  7. 当归藤【中药大全】
  8. 当归消毒散【方剂大全】
  9. 当归桃仁汤【方剂大全】
  10. 当归芎《药征》
  11. 当归桃仁承气汤【方剂大全】
  12. 当归须散【方剂大全】
  13. 当归汤【方剂大全】
  14. 当归续断膏【方剂大全】
  15. 当归汤《小儿药证直诀》
  16. 当归续断丸【方剂大全】
  17. 当归四圣散【方剂大全】
  18. 当归玄胡索汤【方剂大全】
  19. 当归四逆汤症解《研经言》
  20. 当归血竭丸【方剂大全】
  21. 当归四逆汤【方剂大全】
  22. 当归羊肉汤《保健药膳》
  23. 当归四逆加吴茱萸生姜汤【方剂大全】
  24. 当归羊肉汤【方剂大全】
  25. 当归四逆《汤头歌诀》
  26. 当归羊肉汤类《退思集类方歌注》
  27. 当归十味丸【方剂大全】
  28. 当归养荣汤【方剂大全】
  29. 当归失笑散【方剂大全】
  30. 当归养心汤【方剂大全】
  1. 当归丸《伤寒括要》
  2. 当归丸《是斋百一选方》
  3. 当归洗汤《备急千金要方》
  4. 当归丸《外科理例》
  5. 当归芎《药征》
  6. 当归丸《儒门事亲》
  7. 当归血竭丸《仁术便览》
  8. 当归丸《太平惠民和剂局方》
  9. 当归羊肉羹《老年百病防治》
  10. 当归丸《太平惠民和剂局方》
  11. 当归羊肉汤《保健药膳》
  12. 当归丸《冯氏锦囊秘录》
  13. 当归羊肉汤《妇人大全良方》
  14. 当归丸《备急千金要方》
  15. 当归羊肉汤《退思集类方歌注》
  16. 当归丸《备急千金要方》
  17. 当归羊肉汤《医方论》
  18. 当归丸《备急千金要方》
  19. 当归羊肉汤（《济生方》）《中医饮食营养学》
  20. 当归汤《小儿药证直诀》
  21. 当归养心汤《冯氏锦囊秘录》
  22. 当归汤《三因极一病证方论》
  23. 当归养血丸《三因极一病证方论》
  24. 当归汤《三因极一病证方论》
  25. 当归养血丸《太平惠民和剂局方》
  26. 当归汤《妇人大全良方》
  27. 当归饮子《外科理例》
  28. 当归汤《妇人大全良方》
  29. 当归郁李仁汤《外科理例》
  30. 当归汤《冯氏锦囊秘录》
  31. 当归泽兰汤《医学心悟》


黄连解毒汤_《伤寒括要》_中医伤寒_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 黄柏 栀子

主发 热甚．心烦不得眠． 中州热不得越．则肌肉斑烂．脾主肌肉故也．是方以黄连泻丙丁．以黄芩泻庚辛．以黄柏泻壬癸．以栀子泻甲乙．而戊己之药．何以反不及乎．盖土位居中．而寄旺于四时之末．四职咸致清宁中宫默享和平．不烦更为调剂耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归丸
  • 当前页：黄连解毒汤
  • 下一页：人参三白汤
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《伤寒括要》
  2. 黄连解毒汤《重楼玉钥》
  3. 黄连酒《医学入门》
  4. 黄连解毒汤《汤头歌诀》
  5. 黄连橘皮汤《增订叶评伤暑全书》
  6. 黄连解毒汤《医方论》
  7. 黄连龙骨汤《增订叶评伤暑全书》
  8. 黄连解毒汤《万氏秘传片玉心书》
  9. 黄连磨积丸《仁术便览》
  10. 黄连解毒汤《增订叶评伤暑全书》
  11. 黄连木通丸《儒门事亲》
  12. 黄连解毒汤《仁术便览》
  13. 黄连清膈丸《内外伤辨》
  14. 黄连解毒汤《仁术便览》
  15. 黄连清化丸《冯氏锦囊秘录》
  16. 黄连解毒汤《外科理例》
  17. 黄连清心汤《儒门事亲》
  18. 黄连解毒汤《医方考》
  19. 黄连散《冯氏锦囊秘录》
  20. 黄连解毒汤《目经大成》
  21. 黄连散《儒门事亲》
  22. 黄连解毒汤《儒门事亲》
  23. 黄连散《儒门事亲》
  24. 黄连解毒汤《冯氏锦囊秘录》
  25. 黄连散《仁术便览》
  26. 黄连解毒汤《删补名医方论》
  27. 黄连石膏半夏甘草汤方《伤寒杂病论》
  28. 黄连解毒汤《医宗金鉴》
  29. 黄连汤《圆运动的古中医学》
  30. 黄连解毒汤《重订囊秘喉书》
  31. 黄连汤《备急千金要方》


人参三白汤_《伤寒括要》_中医伤寒_【岐黄之术】

人参三白汤

人参三白汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 白茯苓 白芍药 生姜 大枣

治阴症发 ．亦出胸背手足之间．但稀少而淡红．或为凉药太过． 大凡元气素虚．或因房室损肾．或因内伤生冷．或因寒药太过．遂成阴症．寒伏于下．逼其无根失守之火．上犯金宫育元阴．皆养正之道也．然寒淫所胜．治以辛热．非附子之健悍．干姜之理中．何以扶阳返本．而回元气于无何有之乡乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：人参三白汤
  • 下一页：黄建中汤
<<< 返回本书目录
  1. 人参润肺圆【方剂大全】
  2. 人参三白汤【方剂大全】
  3. 人参润肺丸【方剂大全】
  4. 人参散《小儿药证直诀》
  5. 人参清汤鹿尾《保健药膳》
  6. 人参散【方剂大全】
  7. 人参清神汤【方剂大全】
  8. 人参芍药汤《脾胃论》
  9. 人参清肌散【方剂大全】
  10. 人参芍药汤【方剂大全】
  11. 人参清肺汤【方剂大全】
  12. 人参生犀散《小儿药证直诀》
  13. 人参清肺散【方剂大全】
  14. 人参石膏汤【方剂大全】
  15. 人参轻骨散【方剂大全】
  16. 人参实卫汤【方剂大全】
  17. 人参羌活汤【方剂大全】
  18. 人参术附汤【方剂大全】
  19. 人参羌活散【方剂大全】
  20. 人参顺气散【方剂大全】
  21. 人参平肺散【方剂大全】
  22. 人参胎产金丹《外科传薪集》
  23. 人参宁神汤【方剂大全】
  24. 人参汤《保健药膳》
  25. 人参木香散【方剂大全】
  26. 人参汤【方剂大全】
  27. 人参门冬汤【方剂大全】
  28. 人参条【中药大全】
  29. 人参麦冬汤【方剂大全】
  30. 人参娃儿藤【中药大全】
  1. 人参三白汤《伤寒括要》
  2. 人参三白汤《医学心悟》
  3. 人参散《备急千金要方》
  4. 人参润肺丸《太平惠民和剂局方》
  5. 人参散《妇人大全良方》
  6. 人参清镇丸《内外伤辨》
  7. 人参散《妇人大全良方》
  8. 人参清汤鹿尾《保健药膳》
  9. 人参散《妇人大全良方》
  10. 人参清神汤《冯氏锦囊秘录》
  11. 人参散《妇人大全良方》
  12. 人参清肌散《医方论》
  13. 人参散《三因极一病证方论》
  14. 人参清膈散《仁术便览》
  15. 人参散《太平惠民和剂局方》
  16. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  17. 人参散《太平惠民和剂局方》
  18. 人参清肺汤《太平惠民和剂局方》
  19. 人参散《儒门事亲》
  20. 人参清肺汤《删补名医方论》
  21. 人参散《儒门事亲》
  22. 人参清肺汤《医宗金鉴》
  23. 人参散《明目至宝》
  24. 人参清肺散《仁术便览》
  25. 人参散《小儿药证直诀》
  26. 人参清肺散《仁术便览》
  27. 人参散《博济方》
  28. 人参轻骨散《太平惠民和剂局方》
  29. 人参散《普济本事方》
  30. 人参羌活散《太平惠民和剂局方》
  31. 人参散《普济本事方》


黄建中汤_《伤寒括要》_中医伤寒_【岐黄之术】

黄建中汤

黄建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 芍药 桂枝 胶饴 甘草

主汗多亡阳．尺脉虚弱者． 按汗者心之液也．若不可汗而误汗．与可汗而过汗．则丙丁之散气．桂枝固卫而实腠．胶饴补中以壮肌．譬诸墙垣密固．中宫无遗失之虞．则向之颓废者．今且复为创建矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参三白汤
  • 当前页：黄建中汤
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 黄茧膏【方剂大全】
  2. 黄脚鸡【中药大全】
  3. 黄甲丸【方剂大全】
  4. 黄接骨丹【中药大全】
  5. 黄鸡粥【方剂大全】
  6. 黄解《医学衷中参西录》
  7. 黄鸡炙【方剂大全】
  8. 黄金碧玉膏【方剂大全】
  9. 黄鸡煎丸【方剂大全】
  10. 黄金饼【方剂大全】
  11. 黄鸡馄饨【方剂大全】
  12. 黄金丹【方剂大全】
  13. 黄鸡羹【方剂大全】
  14. 黄金顶【方剂大全】
  15. 黄鸡馎饦【方剂大全】
  16. 黄金凤【中药大全】
  17. 黄鸡（月霍）【方剂大全】
  18. 黄金膏【方剂大全】
  19. 黄昏汤【方剂大全】
  20. 黄金化毒汤【方剂大全】
  21. 黄昏不见《银海精微》
  22. 黄金菊根【中药大全】
  23. 黄环丸【方剂大全】
  24. 黄金露【方剂大全】
  25. 黄环《证类本草》
  26. 黄金散【方剂大全】
  27. 黄环《本草纲目》完整版
  28. 黄金霜【方剂大全】
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄金霜合剂【方剂大全】
  1. 黄建中汤《伤寒括要》
  2. 黄建中汤《是斋百一选方》
  3. 黄焦舌《喉科指掌》
  4. 黄建中汤《瘴疟指南》
  5. 黄解《医学衷中参西录》
  6. 黄建中汤《退思集类方歌注》
  7. 黄筋《中医词典》
  8. 黄建中汤《仁术便览》
  9. 黄荆根《得配本草》
  10. 黄建中汤《外科理例》
  11. 黄精《本草纲目》
  12. 黄建中汤《医方考》
  13. 黄精《雷公炮炙论》
  14. 黄建中汤《冯氏锦囊秘录》
  15. 黄精《雷公炮制药性解》
  16. 黄建中汤《删补名医方论》
  17. 黄精《千金翼方》
  18. 黄建中汤《备急千金要方》
  19. 黄精《药笼小品》
  20. 黄瘕《中医词典》
  21. 黄精《玉楸药解》
  22. 黄家《中医词典》
  23. 黄精《中药炮制》
  24. 黄家《中医名词词典》
  25. 黄精《中医词典》
  26. 黄济之《中医词典》
  27. 黄精《本草经集注》
  28. 黄吉甫《中医词典》
  29. 黄精《新修本草》
  30. 黄昏汤《备急千金要方》
  31. 黄精《食疗本草》


犀角地黄汤_《伤寒括要》_中医伤寒_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 生地 丹皮 犀角屑

主伤寒应汗失汗．内有瘀血．鼻衄．吐血．面黄大便黑．此方消化瘀血． 按去瘀之剂．抵当汤丸最紧．桃仁承气汤次之．犀角地黄汤又次之．紧者．主下焦．次者．主中焦．缓者．主上焦．此方行中有补．血家中和之品也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄建中汤
  • 当前页：犀角地黄汤
  • 下一页：丁香柿蒂散
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《伤寒括要》
  2. 犀角地黄汤《时方歌括》
  3. 犀角麻黄汤《备急千金要方》
  4. 犀角地黄汤《医方论》
  5. 犀角清毒饮《奇方类编》
  6. 犀角地黄汤《奇方类编》
  7. 犀角人参散《太平惠民和剂局方》
  8. 犀角地黄汤《仁术便览》
  9. 犀角人参饮子《备急千金要方》
  10. 犀角地黄汤《仁术便览》
  11. 犀角散《冯氏锦囊秘录》
  12. 犀角地黄汤《医学心悟》
  13. 犀角散《妇人大全良方》
  14. 犀角地黄汤《医方考》
  15. 犀角散《妇人大全良方》
  16. 犀角地黄汤《医方考》
  17. 犀角散《儒门事亲》
  18. 犀角地黄汤《医方考》
  19. 犀角散《医方考》
  20. 犀角地黄汤《目经大成》
  21. 犀角散《博济方》
  22. 犀角地黄汤《三因极一病证方论》
  23. 犀角散《博济方》
  24. 犀角地黄汤《三因极一病证方论》
  25. 犀角升麻汤《外科理例》
  26. 犀角地黄汤《妇人大全良方》
  27. 犀角汤《备急千金要方》
  28. 犀角地黄汤《医述》
  29. 犀角汤《备急千金要方》
  30. 犀角地黄汤《冯氏锦囊秘录》
  31. 犀角汤《明目至宝》


丁香柿蒂散_《伤寒括要》_中医伤寒_【岐黄之术】

丁香柿蒂散

丁香柿蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香 柿蒂 茴香 干姜 良姜 陈皮

主胸中虚寒．呃逆不止者 按火炎者．固气逆上冲．而寒凝者．气滞不行．亦逆上而为逆也．取二香．开上焦之结．取二姜．温中土之经．陈皮有彻上彻下之功能．柿蒂有引经从治之力用．俾寒谷阳回．而逆转为顺矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：丁香柿蒂散
  • 下一页：乳香硫黄散
<<< 返回本书目录
  1. 丁香柿蒂《汤头歌诀》
  2. 丁香柿蒂散【方剂大全】
  3. 丁香石燕子散【方剂大全】
  4. 丁香柿蒂汤【方剂大全】
  5. 丁香生胃散【方剂大全】
  6. 丁香柿蒂竹茹汤【方剂大全】
  7. 丁香神曲散【方剂大全】
  8. 丁香柿叶汤【方剂大全】
  9. 丁香散【方剂大全】
  10. 丁香熟水【方剂大全】
  11. 丁香人参散【方剂大全】
  12. 丁香树皮【中药大全】
  13. 丁香曲糵丸【方剂大全】
  14. 丁香汤【方剂大全】
  15. 丁香气针丸【方剂大全】
  16. 丁香透膈丹【方剂大全】
  17. 丁香平胃丸【方剂大全】
  18. 丁香透膈汤【方剂大全】
  19. 丁香平胃散【方剂大全】
  20. 丁香丸《扁鹊心书》
  21. 丁香平气丸【方剂大全】
  22. 丁香丸【方剂大全】
  23. 丁香脾积圆【方剂大全】
  24. 丁香温气汤【方剂大全】
  25. 丁香脾积丸【方剂大全】
  26. 丁香温胃丸【方剂大全】
  27. 丁香皮煮散【方剂大全】
  28. 丁香温中汤【方剂大全】
  29. 丁香内化丸【方剂大全】
  30. 丁香温中丸【方剂大全】
  1. 丁香柿蒂散《伤寒括要》
  2. 丁香柿蒂茶《食物疗法》
  3. 丁香柿蒂汤《冯氏锦囊秘录》
  4. 丁香柿蒂茶《茶饮保健》
  5. 丁香柿蒂汤《冯氏锦囊秘录》
  6. 丁香柿蒂《汤头歌诀》
  7. 丁香柿蒂汤《妇人大全良方》
  8. 丁香散《博济方》
  9. 丁香柿蒂汤《医方论》
  10. 丁香散《博济方》
  11. 丁香柿蒂竹茹汤《医方考》
  12. 丁香散《太平惠民和剂局方》
  13. 丁香汤《是斋百一选方》
  14. 丁香散《三因极一病证方论》
  15. 丁香丸《太平惠民和剂局方》
  16. 丁香散《三因极一病证方论》
  17. 丁香丸《扁鹊心书》
  18. 丁香散《妇人大全良方》
  19. 丁香丸《博济方》
  20. 丁香散《妇人大全良方》
  21. 丁香温气汤《是斋百一选方》
  22. 丁香散《妇人大全良方》
  23. 丁香乌梅丸《三因极一病证方论》
  24. 丁香散《妇人大全良方》
  25. 丁香五套丸《太平惠民和剂局方》
  26. 丁香脾积丸《万氏秘传片玉心书》
  27. 丁香五套丸《是斋百一选方》
  28. 丁香脾积丸《太平惠民和剂局方》
  29. 丁香鸭《食物疗法》
  30. 丁香烂饭丸《仁术便览》
  31. 丁香鸭子《保健药膳》


乳香硫黄散_《伤寒括要》_中医伤寒_【岐黄之术】

乳香硫黄散

乳香硫黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香 硫黄 艾叶

主阴寒呃逆．用此劫之． 按硫黄为益火之精．阴寒所喜．乳香为宣气之主．壅滞所宜．又藉艾叶之芬芳．则经络队道．无微不达．且鼻通乎天．嗅之则干金得职．而阴翳之邪．陡避三舍矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香柿蒂散
  • 当前页：乳香硫黄散
  • 下一页：茵陈四逆汤
<<< 返回本书目录
  1. 乳香宽筋丸【方剂大全】
  2. 乳香没药散【方剂大全】
  3. 乳香膏【方剂大全】
  4. 乳香没药丸【方剂大全】
  5. 乳香定痛丸【方剂大全】
  6. 乳香没药圆【方剂大全】
  7. 乳香定痛散【方剂大全】
  8. 乳香散【方剂大全】
  9. 乳香、没药解《医学衷中参西录》
  10. 乳香丸【方剂大全】
  11. 乳香【中药大全】
  12. 乳香犀角丸【方剂大全】
  13. 乳香《证类本草》
  14. 乳香宣经丸【方剂大全】
  15. 乳香《药笼小品》
  16. 乳香宣经圆【方剂大全】
  17. 乳香《本草择要纲目》
  18. 乳香寻风丸【方剂大全】
  19. 乳香《本草易读》
  20. 乳香应痛丸【方剂大全】
  21. 乳香《本草新编》
  22. 乳香应痛圆【方剂大全】
  23. 乳腺组织肥厚【疾病症状】
  24. 乳香圆【方剂大全】
  25. 乳腺肿物《百病自测》
  26. 乳香盏落散【方剂大全】
  27. 乳腺脂肪肉瘤【疾病大全】
  28. 乳小儿法《圣济总录》
  29. 乳腺胀痛【疾病症状】
  30. 乳心坚肿《医门补要》
  1. 乳香硫黄散《伤寒括要》
  2. 乳香黑虎丹《仁术便览》
  3. 乳香没药丸《太平惠民和剂局方》
  4. 乳香膏《是斋百一选方》
  5. 乳香散《仙传外科集验方》
  6. 乳香定痛丸《外科理例》
  7. 乳香散《冯氏锦囊秘录》
  8. 乳香定痛散《仁术便览》
  9. 乳香散《儒门事亲》
  10. 乳香定痛散《外科理例》
  11. 乳香散《儒门事亲》
  12. 乳香定痛散《正体类要》
  13. 乳香散《仁术便览》
  14. 乳香趁痛散《太平惠民和剂局方》
  15. 乳香散《明目至宝》
  16. 乳香、没药解《医学衷中参西录》
  17. 乳香散《博济方》
  18. 乳香《外科全生集》
  19. 乳香善应膏《仁术便览》
  20. 乳香《本草撮要》
  21. 乳香丸《冯氏锦囊秘录》
  22. 乳香《本草害利》
  23. 乳香丸《太平惠民和剂局方》
  24. 乳香《本草择要纲目》
  25. 乳香丸《太平惠民和剂局方》
  26. 乳香《本草分经》
  27. 乳香丸《明目至宝》
  28. 乳香《本草分经》
  29. 乳香丸《明目至宝》
  30. 乳香《增广和剂局方药性总论》
  31. 乳香丸《博济方》


茵陈四逆汤_《伤寒括要》_中医伤寒_【岐黄之术】

茵陈四逆汤

茵陈四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子 茵陈 干姜

主阴黄厥冷．脉沉迟．腰以下自汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香硫黄散
  • 当前页：茵陈四逆汤
  • 下一页：茵陈理中汤
<<< 返回本书目录
  1. 茵陈四苓汤【方剂大全】
  2. 茵陈四逆汤【方剂大全】
  3. 茵陈术附汤【方剂大全】
  4. 茵陈汤【方剂大全】
  5. 茵陈散【方剂大全】
  6. 茵陈丸《汤头歌诀》
  7. 茵陈酒《保健药膳》
  8. 茵陈五苓散【方剂大全】
  9. 茵陈解《医学衷中参西录》
  10. 茵陈粥【方剂大全】
  11. 茵陈蒿汤证《临证实验录》
  12. 茵芋《本草纲目》完整版
  13. 茵陈蒿汤方《伤寒明理论》
  14. 茵芋《本草图经》
  15. 茵陈蒿汤【方剂大全】
  16. 茵芋《本草易读》
  17. 茵陈蒿汤《汤头歌诀》
  18. 茵芋《滇南本草》
  19. 茵陈蒿汤《伤寒寻源》
  20. 茵芋《证类本草》
  21. 茵陈蒿大黄汤【方剂大全】
  22. 茵芋《本草纲目》图文版
  23. 茵陈蒿【中药大全】
  24. 茵芋【中药大全】
  25. 茵陈蒿《本草纲目》图文版
  26. 茵芋散【方剂大全】
  27. 茵陈蒿《证类本草》
  28. 荫风轮【中药大全】
  29. 茵陈蒿《药征》
  30. 音声《本草纲目》完整版
  1. 茵陈四逆汤《伤寒括要》
  2. 茵陈四逆汤《医方考》
  3. 茵陈汤《备急千金要方》
  4. 茵陈四苓散的应用《三十年临证经验集》
  5. 茵陈汤《备急千金要方》
  6. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  7. 茵陈丸《备急千金要方》
  8. 茵陈术附汤《医学心悟》
  9. 茵陈丸《备急千金要方》
  10. 茵陈理中汤《伤寒括要》
  11. 茵陈丸《医方论》
  12. 茵陈酒《保健药膳》
  13. 茵陈丸《汤头歌诀》
  14. 茵陈解《医学衷中参西录》
  15. 茵陈五苓散《圆运动的古中医学》
  16. 茵陈蒿证十一　太阴十二《伤寒悬解》
  17. 茵陈五苓散《金匮悬解》
  18. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  19. 茵陈五苓散《冯氏锦囊秘录》
  20. 茵陈蒿证《医学摘粹》
  21. 茵陈五苓散《医方考》
  22. 茵陈蒿证《医学摘粹》
  23. 茵陈五苓散《医学心悟》
  24. 茵陈蒿汤证《临证实验录》
  25. 茵陈五苓散《仁术便览》
  26. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  27. 茵陈五苓散《退思集类方歌注》
  28. 茵陈蒿汤方《伤寒论》
  29. 茵陈五苓散《增订叶评伤暑全书》
  30. 茵陈蒿汤方《伤寒明理论》
  31. 茵陈五苓散方《医宗金鉴》


茵陈理中汤_《伤寒括要》_中医伤寒_【岐黄之术】

茵陈理中汤

茵陈理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈 白术 干姜 人参

主阴黄腹痛．自利．或因内伤寒发黄． 按以上二方．总为阴黄而设．但四逆主少阴之寒．故理腰下自汗．理中主太阴之寒．故除自利腹疼．毫厘千里．非具眼者莫能辨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈四逆汤
  • 当前页：茵陈理中汤
  • 下一页：霹雳散
<<< 返回本书目录
  1. 茵陈酒《保健药膳》
  2. 茵陈散【方剂大全】
  3. 茵陈解《医学衷中参西录》
  4. 茵陈术附汤【方剂大全】
  5. 茵陈蒿汤证《临证实验录》
  6. 茵陈四苓汤【方剂大全】
  7. 茵陈蒿汤方《伤寒明理论》
  8. 茵陈四逆汤【方剂大全】
  9. 茵陈蒿汤【方剂大全】
  10. 茵陈汤【方剂大全】
  11. 茵陈蒿汤《汤头歌诀》
  12. 茵陈丸《汤头歌诀》
  13. 茵陈蒿汤《伤寒寻源》
  14. 茵陈五苓散【方剂大全】
  15. 茵陈蒿大黄汤【方剂大全】
  16. 茵陈粥【方剂大全】
  17. 茵陈蒿【中药大全】
  18. 茵芋《本草纲目》完整版
  19. 茵陈蒿《本草纲目》图文版
  20. 茵芋《本草图经》
  21. 茵陈蒿《证类本草》
  22. 茵芋《本草易读》
  23. 茵陈蒿《药征》
  24. 茵芋《滇南本草》
  25. 茵陈蒿《雷公炮炙论》
  26. 茵芋《证类本草》
  27. 茵陈蒿《本草择要纲目》
  28. 茵芋《本草纲目》图文版
  29. 茵陈蒿《本草图经》
  30. 茵芋【中药大全】
  1. 茵陈理中汤《伤寒括要》
  2. 茵陈酒《保健药膳》
  3. 茵陈术附汤《医学心悟》
  4. 茵陈解《医学衷中参西录》
  5. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  6. 茵陈蒿证十一　太阴十二《伤寒悬解》
  7. 茵陈四苓散的应用《三十年临证经验集》
  8. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  9. 茵陈四逆汤《医方考》
  10. 茵陈蒿证《医学摘粹》
  11. 茵陈四逆汤《伤寒括要》
  12. 茵陈蒿证《医学摘粹》
  13. 茵陈汤《备急千金要方》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈汤《备急千金要方》
  16. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  17. 茵陈丸《备急千金要方》
  18. 茵陈蒿汤方《伤寒论》
  19. 茵陈丸《备急千金要方》
  20. 茵陈蒿汤方《伤寒明理论》
  21. 茵陈丸《医方论》
  22. 茵陈蒿汤方《医宗金鉴》
  23. 茵陈丸《汤头歌诀》
  24. 茵陈蒿汤方《医宗金鉴》
  25. 茵陈五苓散《圆运动的古中医学》
  26. 茵陈蒿汤方《伤寒杂病论》
  27. 茵陈五苓散《金匮悬解》
  28. 茵陈蒿汤《伤寒括要》
  29. 茵陈五苓散《冯氏锦囊秘录》
  30. 茵陈蒿汤《汤头歌诀》
  31. 茵陈五苓散《医方考》


霹雳散_《伤寒括要》_中医伤寒_【岐黄之术】

霹雳散

霹雳散

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（一枚炮） 细茶（三钱）

主阴盛隔阳．身热面赤．烦躁不能饮水．脉沉细或伏绝． 少火生气．安于下者也．壮火食气．一线之气．汲汲乎殆哉．桂姜之力．犹为浅鲜．惟附子一物独行．功力最大．诚堪起死．名之以霹雳者．为雷霆之用．在乎春夏．一喻其阳和之敷布．一喻其力用之弘大也． 按阴盛隔阳毙者．比比皆是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈理中汤
  • 当前页：霹雳散
  • 下一页：参胡三白汤
<<< 返回本书目录
  1. 劈离式和活体供肝获取原则《临床肝移植》
  2. 霹雳散【方剂大全】
  3. 砒枣散【方剂大全】
  4. 霹雳汤《扁鹊心书》
  5. 砒油【方剂大全】
  6. 霹雳汤《伤寒指掌》
  7. 砒霜切不可用入药《医门补要》
  8. 霹雳砧《本草纲目》完整版
  9. 砒霜累疮《外科启玄》
  10. 霹水草【中药大全】
  11. 砒霜【中药大全】
  12. 皮《本草崇原》
  13. 砒霜《证类本草》
  14. 皮《本草新编》
  15. 砒霜《雷公炮炙论》
  16. 皮《本草易读》
  17. 砒霜《本草图经》
  18. 皮《经络考》
  19. 砒石【中药大全】
  20. 皮《药征续编》
  21. 砒石《本草纲目》图文版
  22. 皮瓣移植《外科学总论》
  23. 砒石《本草易读》
  24. 皮薄浆嫩《痘疹心法要诀》
  25. 砒石《本草纲目》完整版
  26. 皮薄浆嫩《医宗金鉴》
  27. 砒毒《石室秘录》
  28. 皮痹《圣济总录》
  29. 披针叶卫矛【中药大全】
  30. 皮痹【疾病大全】
  1. 霹雳散《伤寒括要》
  2. 霹雳散《退思集类方歌注》
  3. 霹雳汤《扁鹊心书》
  4. 霹雳散《冯氏锦囊秘录》
  5. 霹雳汤《伤寒指掌》
  6. 霹雳火《目经大成》
  7. 霹雳针《证类本草》
  8. 霹雳火《中医词典》
  9. 霹雳砧《本经逢原》
  10. 噼《中医词典》
  11. 皮《千金翼方》
  12. 劈离式和活体供肝获取原则《临床肝移植》
  13. 皮《饮膳正要》
  14. 砒霜中毒《中医词典》
  15. 皮《本草经集注》
  16. 砒霜切不可用入药《医门补要》
  17. 皮《新修本草》
  18. 砒霜累疮《外科启玄》
  19. 皮《本草衍义》
  20. 砒霜《本草图经》
  21. 皮《本草备要》
  22. 砒霜《增广和剂局方药性总论》
  23. 皮《本草蒙筌》
  24. 砒霜《证类本草》
  25. 皮《本草易读》
  26. 砒霜《医学入门》
  27. 皮《经络考》
  28. 砒霜《冯氏锦囊秘录》
  29. 皮《医述》
  30. 砒霜《本草蒙筌》
  31. 皮《本草新编》


参胡三白汤_《伤寒括要》_中医伤寒_【岐黄之术】

参胡三白汤

参胡三白汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 柴胡 白茯苓 白术 白芍药

主过经不解．人弱脉虚． 按病久而余邪未解．盖正气虚而邪不能伏也．以人参三白．补其正气．以柴胡一味．彻其余邪．此养正则邪自除．遵乎末法之治者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霹雳散
  • 当前页：参胡三白汤
  • 下一页：连翘败毒散
<<< 返回本书目录
  1. 参合六十年客气旁通图《疫疹一得》
  2. 参胡三白汤【方剂大全】
  3. 参诃饮【方剂大全】
  4. 参胡芍药汤【方剂大全】
  5. 参诃散【方剂大全】
  6. 参胡温胆汤【方剂大全】
  7. 参桂饮【方剂大全】
  8. 参胡饮子【方剂大全】
  9. 参桂养营丸【方剂大全】
  10. 参花散【方剂大全】
  11. 参桂养荣丸【方剂大全】
  12. 参花汤【方剂大全】
  13. 参桂通湿汤【方剂大全】
  14. 参滑散【方剂大全】
  15. 参桂汤【方剂大全】
  16. 参黄丹【方剂大全】
  17. 参桂鹿茸丸【方剂大全】
  18. 参黄散【方剂大全】
  19. 参桂理中丸【方剂大全】
  20. 参黄汤【方剂大全】
  21. 参桂百补丸【方剂大全】
  22. 参藿散【方剂大全】
  23. 参龟丸【方剂大全】
  24. 参姜四物汤【方剂大全】
  25. 参归转天汤【方剂大全】
  26. 参姜汤【方剂大全】
  27. 参归助液汤【方剂大全】
  28. 参姜饮【方剂大全】
  29. 参归饮【方剂大全】
  30. 参胶补血汤【方剂大全】
  1. 参胡三白汤《伤寒括要》
  2. 参合六十年客气旁通图《疫疹一得》
  3. 参考文献《临床营养学》
  4. 参果根《名医别录》
  5. 参考文献《临床营养学》
  6. 参果根《证类本草》
  7. 参考文献《临床营养学》
  8. 参果根《新修本草》
  9. 参考文献《临床营养学》
  10. 参果根《千金翼方》
  11. 参考文献《临床营养学》
  12. 参桂汤方《备急千金要方》
  13. 参考文献《临床营养学》
  14. 参桂汤《三因极一病证方论》
  15. 参考文献《临床营养学》
  16. 参桂茶《茶饮保健》
  17. 参考文献《临床营养学》
  18. 参归益元汤《奇方类编》
  19. 参考文献《临床营养学》
  20. 参归腰子《医学入门》
  21. 参考文献《临床营养学》
  22. 参甘茶《茶饮保健》
  23. 参考文献《临床营养学》
  24. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  25. 参考文献《临床营养学》
  26. 参附汤证《临证实验录》
  27. 参考文献《临床营养学》
  28. 参附汤（加味参附汤）《妇人大全良方》
  29. 参考文献《临床营养学》
  30. 参附汤《冯氏锦囊秘录》
  31. 参考文献《临床营养学》


连翘败毒散_《伤寒括要》_中医伤寒_【岐黄之术】

连翘败毒散

连翘败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘 栀子 羌活 玄参 薄荷 防风 柴胡 桔梗 升麻 川芎 当归 芍药 黄芩 牛蒡子

主发颐．耳后．或耳下肿硬．宜速消之．缓则成脓矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参胡三白汤
  • 当前页：连翘败毒散
  • 下一页：消毒围药
<<< 返回本书目录
  1. 连翘败毒膏【方剂大全】
  2. 连翘败毒散【方剂大全】
  3. 连翘【中药大全】
  4. 连翘败毒丸【方剂大全】
  5. 连翘《本草纲目》图文版
  6. 连翘败毒饮【方剂大全】
  7. 连翘《证类本草》
  8. 连翘薄荷煎【方剂大全】
  9. 连翘《长沙药解》
  10. 连翘薄荷饮【方剂大全】
  11. 连翘《药笼小品》
  12. 连翘赤豆饮【方剂大全】
  13. 连翘《药鉴》
  14. 连翘赤小豆汤【方剂大全】
  15. 连翘《神农本草经百种录》
  16. 连翘防风甘草汤【方剂大全】
  17. 连翘《本草择要纲目》
  18. 连翘防风汤【方剂大全】
  19. 连翘《本草易读》
  20. 连翘膏【方剂大全】
  21. 连翘《本草新编》
  22. 连翘根【中药大全】
  23. 连翘《本草图经》
  24. 连翘归尾煎【方剂大全】
  25. 连翘《本草经解》
  26. 连翘黄耆汤【方剂大全】
  27. 连翘《本草崇原》
  28. 连翘解《医学衷中参西录》
  29. 连翘《本草乘雅半偈》
  30. 连翘解毒汤【方剂大全】
  1. 连翘败毒散《伤寒括要》
  2. 连翘败毒散《时病论歌括新编》
  3. 连翘茶《茶饮保健》
  4. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  5. 连翘解《医学衷中参西录》
  6. 连翘《本草图经》
  7. 连翘解毒汤《冯氏锦囊秘录》
  8. 连翘《本草乘雅半偈》
  9. 连翘散《明目至宝》
  10. 连翘《珍珠囊补遗药性赋》
  11. 连翘汤《备急千金要方》
  12. 连翘《药鉴》
  13. 连翘汤《妇人大全良方》
  14. 连翘《外科全生集》
  15. 连翘汤《万氏秘传片玉心书》
  16. 连翘《本草撮要》
  17. 连翘丸《备急千金要方》
  18. 连翘《本草害利》
  19. 连翘丸《冯氏锦囊秘录》
  20. 连翘《本草害利》
  21. 连翘丸《太平惠民和剂局方》
  22. 连翘《本草害利》
  23. 连翘丸《外科理例》
  24. 连翘《本草择要纲目》
  25. 连翘丸《万氏秘传片玉心书》
  26. 连翘《本草分经》
  27. 连翘消毒散《外科理例》
  28. 连翘《本草分经》
  29. 连翘饮子《外科理例》
  30. 连翘《本草分经》
  31. 连翘玉茶《茶饮保健》


消毒围药_《伤寒括要》_中医伤寒_【岐黄之术】

消毒围药

消毒围药

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 黄柏 大黄 栀子 雄黄 白芨 白蔹 芙蓉叶 大蓟根 赤豆 南星归尾 朴硝 五倍子 半夏

上为细末．用五叶藤脑．见肿消草．野苎麻根三件捣汁．入苦酒少许．调匀敷之．留头出毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘败毒散
  • 当前页：消毒围药
  • 下一页：托里消毒散
<<< 返回本书目录
  1. 消毒散【方剂大全】
  2. 消毒五圣汤【方剂大全】
  3. 消毒麻仁圆【方剂大全】
  4. 消毒犀角饮【方剂大全】
  5. 消毒灵【方剂大全】
  6. 消毒药【中药大全】
  7. 消毒丹【方剂大全】
  8. 消毒与灭菌《基础护理学》
  9. 消毒【中药主治】
  10. 消风百解散【方剂大全】
  11. 消毒《流行病学》
  12. 消风败毒散【方剂大全】
  13. 消疔简便方【方剂大全】
  14. 消风导赤汤【方剂大全】
  15. 消导之剂《医方论》
  16. 消风宁嗽散【方剂大全】
  17. 消导二陈汤【方剂大全】
  18. 消风清热饮【方剂大全】
  19. 消瘅热中《类经》
  20. 消风散《洪氏集验方》
  21. 消瘅门《张氏医通》
  22. 消风散《汤头歌诀》
  23. 消瘅门《医学纲目》
  24. 消风散【方剂大全】
  25. 消瘅《证治准绳·杂病》
  26. 消风丸【方剂大全】
  27. 消瘅《证治准绳·类方》
  28. 消风壅【方剂主治】
  29. 消瘅《张氏医通》
  30. 消风玉容散【方剂大全】
  1. 消毒围药《伤寒括要》
  2. 消毒丸《增订叶评伤暑全书》
  3. 消毒犀角饮《时病论歌括新编》
  4. 消毒丸《医方考》
  5. 消毒犀角饮《重订囊秘喉书》
  6. 消毒丸《三因极一病证方论》
  7. 消毒犀角饮《冯氏锦囊秘录》
  8. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  9. 消毒犀角饮《太平惠民和剂局方》
  10. 消毒散《是斋百一选方》
  11. 消毒犀角饮《太平惠民和剂局方》
  12. 消毒散《明目至宝》
  13. 消毒犀角饮《仁术便览》
  14. 消毒散《万氏秘传片玉心书》
  15. 消毒犀角饮子《医方考》
  16. 消毒散《仁术便览》
  17. 消毒犀角饮子《外科理例》
  18. 消毒散《儒门事亲》
  19. 消毒犀角饮子《仁术便览》
  20. 消毒散《儒门事亲》
  21. 消毒效果检查《传染病》
  22. 消毒散《太平惠民和剂局方》
  23. 消毒饮《增订叶评伤暑全书》
  24. 消毒麻仁丸《太平惠民和剂局方》
  25. 消毒与灭菌《基础护理学》
  26. 消毒方法的选择及影响消毒的因素《传染病》
  27. 消法《中医词典》
  28. 消毒法《外科学总论》
  29. 消风百解散《太平惠民和剂局方》
  30. 消毒定痛散《正体类要》
  31. 消风百解散《医方考》


托里消毒散_《伤寒括要》_中医伤寒_【岐黄之术】

托里消毒散

托里消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 白芷 连翘 羌活 川芎 归尾 赤芍药 防风 桔梗 柴胡 皂角刺 金银花 甘草节

主发颐．有脓不消．已破未破．俱可服． 按足少阳之脉．从耳后．入耳中．故发颐一症．其发颐．当其未成也．以凉药消之．以风药散之．连翘败毒散是也．及其已成也．以补剂托之．以升剂提之．托里消毒散是也．将溃未溃之际．既恐其蔓衍．又恐其难溃．故以解毒消肿之剂防闲之．消毒围药是也．先后缓急之序．大须审详．不得草草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒围药
  • 当前页：托里消毒散
  • 下一页：鼠粪汤
<<< 返回本书目录
  1. 托里温中汤【方剂大全】
  2. 托里消毒散【方剂大全】
  3. 托里温中《汤头歌诀》
  4. 托里消毒散加减法《外科选要》
  5. 托里温经汤【方剂大全】
  6. 托里益气汤【方剂大全】
  7. 托里透脓汤【方剂大全】
  8. 托里越鞠汤【方剂大全】
  9. 托里十补《汤头歌诀》
  10. 托盘【中药大全】
  11. 托里散【方剂大全】
  12. 托腮《痘疹心法要诀》
  13. 托里排脓汤【方剂大全】
  14. 托腮《医宗金鉴》
  15. 托里快斑汤【方剂大全】
  16. 托腮痈门主论《疡医大全》
  17. 托里举斑汤【方剂大全】
  18. 托踏应无病法《痰火点雪》
  19. 托里金银地丁散【方剂大全】
  20. 托胎丸【方剂大全】
  21. 托里解毒汤【方剂大全】
  22. 托腰散【中药大全】
  23. 托里黄耆汤【方剂大全】
  24. 脱《临证指南医案》
  25. 托里法《外科精义》
  26. 脱《也是山人医案》
  27. 托里定痛散【方剂大全】
  28. 脱《张氏医通》
  29. 托里定痛《汤头歌诀》
  30. 脱发《家庭医学百科-医疗康复篇》
  1. 托里消毒散《伤寒括要》
  2. 托里消毒散《外科理例》
  3. 托里消毒散加减法《外科选要》
  4. 托里消毒散《删补名医方论》
  5. 托里消毒饮《目经大成》
  6. 托里消毒散《医宗金鉴》
  7. 托里养荣汤《外科理例》
  8. 托里温中汤《外科理例》
  9. 托盘疔《中医名词词典》
  10. 托里温中《汤头歌诀》
  11. 托盘疔《中医词典》
  12. 托里温经汤《外科理例》
  13. 托腮《医宗金鉴》
  14. 托里十补《汤头歌诀》
  15. 托腮《痘疹心法要诀》
  16. 托里散《仁术便览》
  17. 托腮痈《中医词典》
  18. 托里散《外科理例》
  19. 托腮痈《重订囊秘喉书》
  20. 托里散《三因极一病证方论》
  21. 托腮痈门主论《疡医大全》
  22. 托里散《救伤秘旨》
  23. 托踏《中医词典》
  24. 托里散《正体类要》
  25. 托踏应无病法《痰火点雪》
  26. 托里荣卫汤《外科理例》
  27. 托天《中医词典》
  28. 托里内补散《冯氏锦囊秘录》
  29. 脱《中医名词词典》
  30. 托里法《外科精义》
  31. 脱《中医词典》


鼠粪汤_《伤寒括要》_中医伤寒_【岐黄之术】

鼠粪汤

鼠粪汤

  • 上一页
  • 目录
  • 相关
  • 下一页

韭白根（一握） 两头尖（十四粒）

主阴阳易．及女劳复．调烧 散尤妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里消毒散
  • 当前页：鼠粪汤
  • 下一页：栝蒌竹皮汤
<<< 返回本书目录
  1. 鼠粪（鼠屎）《本草纲目》完整版
  2. 鼠妇《本草纲目》完整版
  3. 鼠耳《本草乘雅半偈》
  4. 鼠妇《本草乘雅半偈》
  5. 鼠肚《本草纲目》完整版
  6. 鼠妇《本草崇原》
  7. 鼠胆【中药大全】
  8. 鼠妇《长沙药解》
  9. 鼠胆《本草纲目》完整版
  10. 鼠妇《证类本草》
  11. 鼠标蛇【中药大全】
  12. 鼠妇《本草纲目》图文版
  13. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  14. 鼠妇【中药大全】
  15. 鼠【中药大全】
  16. 鼠妇画眉草【中药大全】
  17. 鼠《本草纲目》图文版
  18. 鼠肝《本草纲目》完整版
  19. 鼠《针灸素难要旨》
  20. 鼠肝【中药大全】
  21. 鼠《千金翼方》
  22. 鼠骨（鼠胆）《本草新编》
  23. 鼠《本草纲目》完整版
  24. 鼠及瘰方《外台秘要》
  25. 蜀羊泉【中药大全】
  26. 鼠脊骨《本草纲目》完整版
  27. 蜀羊泉《本草纲目》图文版
  28. 鼠迹《痘疹心法要诀》
  29. 蜀羊泉《证类本草》
  30. 鼠迹《医宗金鉴》
  1. 鼠粪汤《伤寒括要》
  2. 鼠粪汤《三因极一病证方论》
  3. 鼠妇《神农本草经》
  4. 鼠粪《汤液本草》
  5. 鼠妇《本草纲目》
  6. 鼠耳《本草乘雅半偈》
  7. 鼠妇《千金翼方》
  8. 鼠耳《名医别录》
  9. 鼠妇《长沙药解》
  10. 鼠耳《证类本草》
  11. 鼠妇《本草经集注》
  12. 鼠耳《新修本草》
  13. 鼠妇《新修本草》
  14. 鼠耳《千金翼方》
  15. 鼠妇《本草衍义》
  16. 鼠肚《得配本草》
  17. 鼠妇《汤液本草》
  18. 鼠疸《中医词典》
  19. 鼠妇《本草易读》
  20. 鼠胆《玉楸药解》
  21. 鼠妇《医学入门》
  22. 鼠疮《中医词典》
  23. 鼠妇《证类本草》
  24. 鼠《针灸素难要旨》
  25. 鼠妇《本经逢原》
  26. 鼠《名医别录》
  27. 鼠妇《得配本草》
  28. 鼠《冷庐医话》
  29. 鼠妇《本草崇原》
  30. 鼠《得配本草》
  31. 鼠妇《名医别录》


栝蒌竹皮汤_《伤寒括要》_中医伤寒_【岐黄之术】

栝蒌竹皮汤

栝蒌竹皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌根 青竹皮

主阴阳易．热气上冲．胸中烦闷．手足挛蜷．及搐搦． 按阴阳易．及女劳复．所伤俱在肾．韭之功．竹青具清心之德．热既清而风亦化．古人用药．岂漫然者哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠粪汤
  • 当前页：栝蒌竹皮汤
  • 下一页：普济消毒饮
<<< 返回本书目录
  1. 栝蒌薤白汤类《退思集类方歌注》
  2. 栝蒌子《本草易读》
  3. 栝蒌汤《小儿药证直诀》
  4. 栝楼《侣山堂类辩》
  5. 栝蒌实（附天花粉）《本草新编》
  6. 栝楼《本草纲目》图文版
  7. 栝蒌实《长沙药解》
  8. 栝楼【中药大全】
  9. 栝蒌实《药征》
  10. 栝楼方【方剂大全】
  11. 栝蒌散【方剂大全】
  12. 栝楼粉【方剂大全】
  13. 栝蒌散《仙传外科集验方》
  14. 栝楼粉粥【方剂大全】
  15. 栝蒌解《医学衷中参西录》
  16. 栝楼敷方【方剂大全】
  17. 栝蒌根实《本草乘雅半偈》
  18. 栝楼葛根汤【方剂大全】
  19. 栝蒌根、栝蒌实《本草思辨录》
  20. 栝楼根《药征续编》
  21. 栝蒌根《长沙药解》
  22. 栝楼根羹【方剂大全】
  23. 栝蒌根《雷公炮炙论》
  24. 栝楼根煎【方剂大全】
  25. 栝蒌《证类本草》
  26. 栝楼根煎剂【方剂大全】
  27. 栝蒌《雷公炮炙论》
  28. 栝楼根散【方剂大全】
  29. 栝蒌《本草择要纲目》
  30. 栝楼根汤【方剂大全】
  1. 栝蒌竹皮汤《伤寒括要》
  2. 栝蒌薤白茶《茶饮保健》
  3. 栝蒌子《本草易读》
  4. 栝蒌薤白半夏汤方《医宗金鉴》
  5. 栝楼《本草纲目》
  6. 栝蒌薤白半夏汤《金匮悬解》
  7. 栝楼《吴普本草》
  8. 栝蒌薤白白酒汤方《医宗金鉴》
  9. 栝楼《侣山堂类辩》
  10. 栝蒌薤白白酒汤《医方论》
  11. 栝楼根《药征续编》
  12. 栝蒌薤白白酒汤《退思集类方歌注》
  13. 栝楼仁《本草备要》
  14. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  15. 栝楼实《本草衍义》
  16. 栝蒌薤白白酒汤《金匮悬解》
  17. 栝乌茶《茶饮保健》
  18. 栝蒌薤白白酒汤《圆运动的古中医学》
  19. 栝枳茶《茶饮保健》
  20. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  21. 蛞（音阔）蝓（音俞）《证类本草》
  22. 栝蒌丸《仁术便览》
  23. 蛞蝓《神农本草经》
  24. 栝蒌丸《三因极一病证方论》
  25. 蛞蝓《本草纲目》
  26. 栝蒌汤《小儿药证直诀》
  27. 蛞蝓《千金翼方》
  28. 栝蒌汤《妇人大全良方》
  29. 蛞蝓《本草经集注》
  30. 栝蒌汤《妇人大全良方》
  31. 蛞蝓《新修本草》


普济消毒饮_《伤寒括要》_中医伤寒_【岐黄之术】

普济消毒饮

普济消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 黄连 黄芩 玄参 甘草 桔梗 连翘 牛蒡子 升麻 白芷 僵蚕 马屁勃板蓝根（如无以大青或青黛代之）

主时行大头瘟疫． 按大头瘟疫．宜审察运气．分别六经．而为施治．普济消毒饮．不过为主方耳．往往此毒．先肿于鼻．次肿于耳．从耳至头．上络脑后．结块则止．不散必成脓也．此方以凉剂降浊．以风剂升清．又佐以解毒诸品．诚为良法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌竹皮汤
  • 当前页：普济消毒饮
  • 下一页：葳蕤汤
<<< 返回本书目录
  1. 普济消毒《汤头歌诀》
  2. 普济消毒饮子【方剂大全】
  3. 普济丹【方剂大全】
  4. 普救散《洪氏集验方》
  5. 普济本事方序《普济本事方》
  6. 普救散【方剂大全】
  7. 普洱茶膏【中药大全】
  8. 普鲁卡因过敏试验《基础护理学》
  9. 普洱茶【中药大全】
  10. 普秃【疾病症状】
  11. 朴斋治验案《评注产科心法》
  12. 普陀南星【中药大全】
  13. 朴硝、硝石解《医学衷中参西录》
  14. 普贤菜【中药大全】
  15. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  16. 普贤丸【方剂大全】
  17. 朴硝《本草纲目》图文版
  18. 蹼状瘢痕【疾病症状】
  19. 朴硝《证类本草》
  20. 蹼状阴茎【疾病大全】
  21. 朴硝《神农本草经百种录》
  22. 七熬丸【方剂大全】
  23. 朴硝《本草择要纲目》
  24. 七般疝气病在厥阴《医学传心录》
  25. 朴硝《本草图经》
  26. 七宝丹【方剂大全】
  27. 朴硝《本草崇原》
  28. 七宝美髯丹【方剂大全】
  29. 朴硝《本草乘雅半偈》
  30. 七宝美髯丹加减【方剂大全】
  1. 普济消毒饮《伤寒括要》
  2. 普济消毒饮《增订叶评伤暑全书》
  3. 普济消毒饮子《医方考》
  4. 普济消毒饮《仁术便览》
  5. 普救散《洪氏集验方》
  6. 普济消毒饮《外科理例》
  7. 普救散《是斋百一选方》
  8. 普济消毒饮《医学心悟》
  9. 普救万全膏《医学心悟》
  10. 普济消毒饮《目经大成》
  11. 普鲁卡因过敏试验《基础护理学》
  12. 普济消毒饮《冯氏锦囊秘录》
  13. 普罗布考《药理学》
  14. 普济消毒《汤头歌诀》
  15. 普罗帕酮《药理学》
  16. 普济清毒饮《医方论》
  17. 普萘各尔《药理学》
  18. 普济本事方序《普济本事方》
  19. 普萘洛尔《药理学》
  20. 普济《中医词典》
  21. 普氏立克次体《医学微生物学》
  22. 浦天球《中医词典》
  23. 普通感冒《默克家庭诊疗手册》
  24. 朴斋治验案《评注产科心法》
  25. 普通感冒《圆运动的古中医学》
  26. 朴硝石《吴普本草》
  27. 普通喉痛《圆运动的古中医学》
  28. 朴硝炼玄明粉法《医学衷中参西录》
  29. 普通霍乱《圆运动的古中医学》
  30. 朴硝煎方《备急千金要方》
  31. 普通检查《放射诊断学》


葳蕤汤_《伤寒括要》_中医伤寒_【岐黄之术】

葳蕤汤

葳蕤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葳蕤 石膏 葛根 杏仁 川芎 麻黄 羌活 白薇 青木香

主风温病．在少阴厥阴者． 按先伤于风．复伤于热．风热相搏．乃为风温故以麻黄．

葛根．羌活．川芎．祛在表之风．葳蕤．石膏．杏仁．白薇．祛在表之热．大抵风症．多本于厥阴风木之经．故以青木香．畅东方之气．则风热易解耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济消毒饮
  • 当前页：葳蕤汤
  • 下一页：知母葛根汤
<<< 返回本书目录
  1. 葳蕤散【方剂大全】
  2. 葳蕤汤【方剂大全】
  3. 葳蕤《药笼小品》
  4. 葳蕤丸【方剂大全】
  5. 葳蕤《雷公炮炙论》
  6. 微《脉确》
  7. 葳蕤《本草择要纲目》
  8. 微（阴）《濒湖脉学》
  9. 葳蕤《本草易读》
  10. 微病毒B19感染性风湿病【疾病大全】
  11. 葳蕤《本草新编》
  12. 微波疗法（Microwave therapy）《理疗学》
  13. 葳蕤《本草图经》
  14. 微波武器《理疗学》
  15. 葳蕤《本草经解》
  16. 微汗自汗大汗无汗《麻科活人全书》
  17. 葳蕤《本草崇原》
  18. 微红黑灰舌《敖氏伤寒金镜录》
  19. 葳蕤《本草纲目》完整版
  20. 微黄舌《敖氏伤寒金镜录》
  21. 葳参《滇南本草》
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜圆【方剂大全】
  24. 微理妙论《宁坤秘籍》
  25. 威喜丸【方剂大全】
  26. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  27. 威灵仙饮【方剂大全】
  28. 微量元素《临床营养学》
  29. 威灵仙叶【中药大全】
  30. 微量元素《生物化学与分子生物学》
  1. 葳蕤汤《伤寒括要》
  2. 葳蕤汤《医学心悟》
  3. 微《中医词典》
  4. 葳蕤汤《医方考》
  5. 微《脉确》
  6. 葳蕤汤《三因极一病证方论》
  7. 微《痰火点雪》
  8. 葳蕤汤《备急千金要方》
  9. 微《三指禅》
  10. 葳蕤汤《时病论歌括新编》
  11. 微（阴）《濒湖脉学》
  12. 葳蕤《本草图经》
  13. 微波武器《理疗学》
  14. 葳蕤《珍珠囊补遗药性赋》
  15. 微风《中医名词词典》
  16. 葳蕤《药性切用》
  17. 微风《中医词典》
  18. 葳蕤《本草撮要》
  19. 微寒类《医学摘粹》
  20. 葳蕤《本草择要纲目》
  21. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  22. 葳蕤《名医别录》
  23. 微汗自汗大汗无汗《麻科活人全书》
  24. 葳蕤《增广和剂局方药性总论》
  25. 微红黑灰舌《敖氏伤寒金镜录》
  26. 葳蕤《本草经解》
  27. 微黄舌《敖氏伤寒金镜录》
  28. 葳蕤《本草经解》
  29. 微黄舌《敖氏伤寒金镜录》
  30. 葳蕤《本草崇原》
  31. 微黄苔《中医词典》


知母葛根汤_《伤寒括要》_中医伤寒_【岐黄之术】

知母葛根汤

知母葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干葛 知母 石膏 羌活 人参 防风 杏仁 川芎 葳蕤 甘草 升麻 南星 木香麻仁

主发汗后．身犹发热． 按邪从汗解．则灼热当除．今既得汗．而热犹如故．是药浅而病深也．仍以羌活．葛根．升麻．防风．理其表．石膏．知母．川芎．杏仁解其肌．风热日深．风痰必聚．故以南星．木香．涤其痰．已经发汗．中气必虚．故以人参．葳蕤．养其正．和之以甘草．润之以麻仁．而风热相搏之症．自当双解矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤汤
  • 当前页：知母葛根汤
  • 下一页：紫雪
<<< 返回本书目录
  1. 知母茯苓汤【方剂大全】
  2. 知母黄芩汤《扁鹊心书》
  3. 知母鳖甲汤【方剂大全】
  4. 知母解《医学衷中参西录》
  5. 知母【中药大全】
  6. 知母散《扁鹊心书》
  7. 知母《本草纲目》图文版
  8. 知母散【方剂大全】
  9. 知母《证类本草》
  10. 知母石膏汤【方剂大全】
  11. 知母《长沙药解》
  12. 知母汤【方剂大全】
  13. 知母《药征续编》
  14. 知汤药《黄帝内经太素》
  15. 知母《药笼小品》
  16. 知形志所宜《黄帝内经太素》
  17. 知母《药鉴》
  18. 知要道《黄帝内经太素》
  19. 知母《雷公炮炙论》
  20. 知一《温疫论》
  21. 知母《本草择要纲目》
  22. 知针石《黄帝内经太素》
  23. 知母《本草易读》
  24. 知祝由《黄帝内经太素》
  25. 知母《本草新编》
  26. 肢端发绀【疾病症状】
  27. 知母《本草图经》
  28. 肢端肥大症【疾病大全】
  29. 知母《本草思辨录》
  30. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  1. 知母葛根汤《伤寒括要》
  2. 知母茯苓汤《仁术便览》
  3. 知母黄芩汤《扁鹊心书》
  4. 知母茯苓汤《外科理例》
  5. 知母解《医学衷中参西录》
  6. 知母（寒）《本草分经》
  7. 知母麻黄汤《三因极一病证方论》
  8. 知母（寒）《本草分经》
  9. 知母散《冯氏锦囊秘录》
  10. 知母《本草图经》
  11. 知母散《妇人大全良方》
  12. 知母《本草乘雅半偈》
  13. 知母散《扁鹊心书》
  14. 知母《药征续编》
  15. 知母汤《备急千金要方》
  16. 知母《珍珠囊补遗药性赋》
  17. 知母汤《妇人大全良方》
  18. 知母《药鉴》
  19. 知母汤《普济本事方》
  20. 知母《外科全生集》
  21. 知时《女科证治准绳》
  22. 知母《本草撮要》
  23. 知时口诀《女丹合编选注》
  24. 知母《本草害利》
  25. 知汤药《黄帝内经太素》
  26. 知母《本草害利》
  27. 知形志所宜《黄帝内经太素》
  28. 知母《本草害利》
  29. 知要道《黄帝内经太素》
  30. 知母《本草害利》
  31. 知一《温疫论》


紫雪_《伤寒括要》_中医伤寒_【岐黄之术】

紫雪

紫雪

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 黄金 凝水石 石膏 犀角 羚羊角 玄参 沉香 木香 丁香 甘草

主发班． 又主暑中三阳．大热烦躁发渴．一切热症． 按紫雪．乃阳明经药也．以升麻清阳香性温．一取其入热分．为向导之兵．使无拒格之患．一取其宣气分．为下降之用．使无炎逆之愆．黄金重坠．可以镇定南方．甘草和平．可以调和中气．水强则热自化．气降则火自清．阳明蕴蓄之邪．肌表灼燔之苦．不期其愈而自愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母葛根汤
  • 当前页：紫雪
  • 下一页：葱熨法葱白（一握如臂大）
<<< 返回本书目录
  1. 紫啸鸫【中药大全】
  2. 紫雪【方剂大全】
  3. 紫香薷【中药大全】
  4. 紫雪花【中药大全】
  5. 紫陷黑陷《医宗金鉴》
  6. 紫雪散【方剂大全】
  7. 紫陷、黑陷《痘疹心法要诀》
  8. 紫鸭跖草【中药大全】
  9. 紫苋粥【方剂大全】
  10. 紫燕草【中药大全】
  11. 紫苋粥《保健药膳》
  12. 紫阳丹【方剂大全】
  13. 紫霞膏【方剂大全】
  14. 紫阳花【中药大全】
  15. 紫霞锭子【方剂大全】
  16. 紫叶草《滇南本草》
  17. 紫霞丹【方剂大全】
  18. 紫叶秋海棠【中药大全】
  19. 紫薇叶【中药大全】
  20. 紫油木【中药大全】
  21. 紫薇皮【中药大全】
  22. 紫油木皮【中药大全】
  23. 紫薇花【中药大全】
  24. 紫油木叶【中药大全】
  25. 紫薇花《滇南本草》
  26. 紫柚木【中药大全】
  27. 紫薇根【中药大全】
  28. 紫玉盘【中药大全】
  29. 紫薇（音威）《证类本草》
  30. 紫玉簪【中药大全】
  1. 紫雪《伤寒括要》
  2. 紫雪《医方论》
  3. 紫雪丹《时病论歌括新编》
  4. 紫雪《太平惠民和剂局方》
  5. 紫雪丹《重订囊秘喉书》
  6. 紫旋茶《茶饮保健》
  7. 紫雪散《重楼玉钥》
  8. 紫陷黑陷《医宗金鉴》
  9. 紫燕疔《中医词典》
  10. 紫陷、黑陷《痘疹心法要诀》
  11. 紫叶草《滇南本草》
  12. 紫陷《中医词典》
  13. 紫靥疔《中医词典》
  14. 紫苋粥《保健药膳》
  15. 紫衣《证类本草》
  16. 紫霞膏《外科十三方考》
  17. 紫衣胡桃《本草害利》
  18. 紫细茶《茶饮保健》
  19. 紫银茶《外科全生集》
  20. 紫薇花《滇南本草》
  21. 紫印脸《医林改错》
  22. 紫薇（音威）《证类本草》
  23. 紫印脸《中医词典》
  24. 紫微膏《外科全生集》
  25. 紫苑《本草易读》
  26. 紫葳花《本草分经》
  27. 紫苑《冯氏锦囊秘录》
  28. 紫葳花《本草便读》
  29. 紫苑《本草害利》
  30. 紫葳花《本草从新》
  31. 紫苑汤《退思集类方歌注》


葱熨法葱白（一握如臂大）_《伤寒括要》_中医伤寒_【岐黄之术】

葱熨法葱白（一握如臂大）
在线购买《伤寒括要》正版书籍

葱熨法葱白（一握如臂大）

  • 上一页
  • 目录
  • 相关
  • 下一页

主阴症．厥逆沉昏． 以索缠缚．切去根及青．约浓二寸．先于火上烘热．着病患脐上．更以熨斗．贮火熨之．令热气透入．别作三四饼．坏则易之．良久．病患当渐苏．汗出手足温．续以四逆汤温之．若熨而手足不温．不可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫雪
  • 当前页：葱熨法葱白（一握如臂大）
  • 下一页：灼艾法
<<< 返回本书目录
  1. 葱熨法《苏沈良方》
  2. 葱汁【中药大全】
  3. 葱油饮【方剂大全】
  4. 葱汁油【方剂大全】
  5. 葱油膏【方剂大全】
  6. 葱粥【方剂大全】
  7. 葱油【方剂大全】
  8. 葱子粥【方剂大全】
  9. 葱液膏【方剂大全】
  10. 楤木【中药大全】
  11. 葱叶【中药大全】
  12. 楤木白皮【中药大全】
  13. 葱须【中药大全】
  14. 楤木根【中药大全】
  15. 葱薤汤【方剂大全】
  16. 楤木花【中药大全】
  17. 葱涎丸【方剂大全】
  18. 楤木叶【中药大全】
  19. 葱涎膏【方剂大全】
  20. 楤叶悬钩子【中药大全】
  21. 葱头薏苡仁粥【方剂大全】
  22. 聪耳达郁汤【方剂大全】
  23. 葱头粳米粥【方剂大全】
  24. 聪耳地黄丸【方剂大全】
  25. 葱涕丸【方剂大全】
  26. 聪耳芦荟丸【方剂大全】
  27. 葱桃汤【方剂大全】
  28. 聪耳明目【中药主治】
  29. 葱桃散【方剂大全】
  30. 聪耳明目【方剂主治】
  1. 葱熨法葱白（一握如臂大）《伤寒括要》
  2. 葱熨法《苏沈良方》
  3. 葱熨法治验《卫生宝鉴》
  4. 葱熨法《仁术便览》
  5. 葱汁《千金翼方》
  6. 葱熨法《医方考》
  7. 葱粥《医学入门》
  8. 葱熨法《冯氏锦囊秘录》
  9. 聪不内居《中医词典》
  10. 葱熨法《冯氏锦囊秘录》
  11. 聪耳汤《仁术便览》
  12. 葱叶《本草求真》
  13. 聪耳益气汤《外科理例》
  14. 葱实《名医别录》
  15. 从《中医词典》
  16. 葱实《增广和剂局方药性总论》
  17. 从《周慎斋遗书》
  18. 葱实《证类本草》
  19. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  20. 葱实《本草衍义》
  21. 从动物实验转入临床应用《临床激光治疗学》
  22. 葱实《新修本草》
  23. 从高堕下《千金翼方》
  24. 葱实《千金翼方》
  25. 从高堕下方三首《外台秘要》
  26. 葱实《神农本草经》
  27. 从高堕下秘方《华佗神方》
  28. 葱乳汤《冯氏锦囊秘录》
  29. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  30. 葱蜜汤《冯氏锦囊秘录》
  31. 从高坠下伤《伤科补要》


灼艾法_《伤寒括要》_中医伤寒_【岐黄之术】

灼艾法

灼艾法

  • 上一页
  • 目录
  • 相关
  • 下一页

气海穴（在脐下一寸五分） 丹田穴（在脐下二寸） 关元穴（在脐下三寸）

主阴症．面如刀刮．四逆．爪甲青黑．身体如冰．上以艾炷灸五十壮．甚者灸二百壮．以手足渐温．人事稍省．为可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱熨法葱白（一握如臂大）
  • 当前页：灼艾法
  • 下一页：结胸灸法
<<< 返回本书目录
  1. 拙见解《医理真传》
  2. 灼伤《家庭医学百科-自救互救篇》
  3. 准噶尔鸢尾【中药大全】
  4. 灼痛【疾病大全】
  5. 赘疣【中药主治】
  6. 灼性神经痛【疾病大全】
  7. 坠涎丸《洪氏集验方》
  8. 卓－艾氏综合征【疾病大全】
  9. 坠桃草【中药大全】
  10. 卓-艾综合征【疾病症状】
  11. 坠痰丸【方剂大全】
  12. 卓肝汤【方剂大全】
  13. 坠胎论《济生集》
  14. 卓溪家传口诀《幼科铁镜》
  15. 坠损方《外台秘要》
  16. 浊《丹溪治法心要》
  17. 坠落伤的急救《现代院外急救手册》
  18. 浊《顾松园医镜》
  19. 坠落车马方《外台秘要》
  20. 浊《金匮钩玄》
  21. 坠睛《圣济总录》
  22. 浊《杂病治例》
  23. 坠跌金伤治验《正体类要》
  24. 浊带总括《医宗金鉴》
  25. 锥体外系损害【疾病症状】
  26. 浊带总括《杂病心法要诀》
  27. 锥体束病损【疾病症状】
  28. 浊淋门《傅青主男科》
  29. 锥螺厣【中药大全】
  30. 浊气为卫《此事难知》
  1. 灼艾法《伤寒括要》
  2. 拙见治验《痰火点雪》
  3. 灼热《中医名词词典》
  4. 拙见治验《痰火点雪》
  5. 灼热《中医词典》
  6. 拙见治验《痰火点雪》
  7. 灼伤《家庭医学百科-自救互救篇》
  8. 拙见治验《痰火点雪》
  9. 灼痛《中医词典》
  10. 拙见治验《痰火点雪》
  11. 卓伯融《中医词典》
  12. 拙见治验《痰火点雪》
  13. 卓溪家传口诀《幼科铁镜》
  14. 拙见治验《痰火点雪》
  15. 卓雨农（1906-1965年）《中医词典》
  16. 拙见解《医理真传》
  17. 斫（zhuó琢）《中医词典》
  18. 准头《中医词典》
  19. 斫合子《证类本草》
  20. 准备和酝酿阶段《生物化学与分子生物学》
  21. 浊《中医词典》
  22. 肫痈《中医词典》
  23. 浊《杂病治例》
  24. 赘疣《奇效简便良方》
  25. 浊《顾松园医镜》
  26. 赘瘤《奇效简便良方》
  27. 浊《丹溪治法心要》
  28. 缀法《中医词典》
  29. 浊《友渔斋医话》
  30. 坠压类《察病指南》
  31. 浊《金匮钩玄》


结胸灸法_《伤寒括要》_中医伤寒_【岐黄之术】

结胸灸法

结胸灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 巴豆

上二味和匀捏作饼子．装脐中．以艾炷如龙眼核大．灸之．轻者一炷．重者不过二三炷．热气透入．腹中作声．泄下恶物．立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灼艾法
  • 当前页：结胸灸法
  • 下一页：蒸汗法
<<< 返回本书目录
  1. 结胸解《伤寒六书》
  2. 结胸可灸证《伤寒九十论》
  3. 结胸歌《伤寒百证歌》
  4. 结胸可下证《伤寒九十论》
  5. 结胸二十二条《仲景伤寒补亡论》
  6. 结胸论《古今医彻》
  7. 结胸（述古）《伤寒指掌》
  8. 结胸痞《伤寒括要》
  9. 结胸【疾病大全】
  10. 结胸证《伤寒总病论》
  11. 结胸《医宗金鉴》
  12. 结胸证【疾病大全】
  13. 结胸《校注医醇剩义》
  14. 结胸证治《三因极一病证方论》
  15. 结胸《卫生宝鉴》
  16. 结血蒿【中药大全】
  17. 结胸《伤寒直格》
  18. 结阳《圣济总录》
  19. 结胸《伤寒心法要诀》
  20. 结阳结阴《医学读书记》
  21. 结胸《伤寒六书》
  22. 结靥三朝辩吉凶《景岳全书》
  23. 结胸《伤寒六书》
  24. 结靥三朝生死诀《疡医大全》
  25. 结胸《伤寒捷诀》
  26. 结靥三朝治款《景岳全书》
  27. 结胸《伤寒大白》
  28. 结靥散【方剂大全】
  29. 结胸《伤寒标本心法类萃》
  30. 结阴大便血《圣济总录》
  1. 结胸灸法《伤寒括要》
  2. 结胸解《伤寒六书》
  3. 结胸可灸证《伤寒九十论》
  4. 结胸忌下证五　太阳百十五《伤寒悬解》
  5. 结胸可下证《伤寒九十论》
  6. 结胸歌《伤寒百证歌》
  7. 结胸论《古今医彻》
  8. 结胸烦躁证六　太阳百十六《伤寒悬解》
  9. 结胸脉法十一　太阳百二十一《伤寒悬解》
  10. 结胸二十二条《仲景伤寒补亡论》
  11. 结胸痞《伤寒括要》
  12. 结胸大陷胸汤证《伤寒说意》
  13. 结胸痞气《医述》
  14. 结胸初证二　少阳三十五《伤寒悬解》
  15. 结胸痞气《医学心悟》
  16. 结胸变证十二　太阳百二十二《伤寒悬解》
  17. 结胸痞证《圆运动的古中医学》
  18. 结胸：第二十二大承气汤《河间伤寒心要》
  19. 结胸痞证五　少阳三十八《伤寒悬解》
  20. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  21. 结胸伤寒《活幼心书》
  22. 结胸（述古）《伤寒指掌》
  23. 结胸续法《医学纲目》
  24. 结胸《伤寒心法要诀》
  25. 结胸证《伤寒总病论》
  26. 结胸《伤寒直格》
  27. 结胸证三　少阳三十六《伤寒悬解》
  28. 结胸《校注医醇剩义》
  29. 结胸证四　少阳三十七《伤寒悬解》
  30. 结胸《伤寒六书》
  31. 结胸证治《三因极一病证方论》


蒸汗法_《伤寒括要》_中医伤寒_【岐黄之术】

蒸汗法

蒸汗法

  • 上一页
  • 目录
  • 相关
  • 下一页

主服药不得汗．故天寒汗不得出．宜行此法． 以薪火烧地良久．令极热．扫去灰以沸汤洒移时汗出．俟周身至脚心热．乃用温粉扑之． 南史载范云病伤寒．恐不得与武帝九锡之庆．召徐文伯诊视．以实告之曰．可得便愈乎．文伯曰．便愈甚易．但恐二年后．不复起耳．

云曰．朝闻道．夕死犹可．况二年乎．文伯乃以是法取汗．翼日果愈．后二年果卒．取汗先期．尚促寿限．况罔顾表里．不待时日．便欲速效乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸灸法
  • 当前页：蒸汗法
  • 下一页：水薄法
<<< 返回本书目录
  1. 蒸法门《串雅内外编》
  2. 蒸笼《本草纲目》完整版
  3. 蒸饼【中药大全】
  4. 蒸气浴《中医养生学》
  5. 蒸饼《本草纲目》图文版
  6. 蒸鳝鱼猪肉《保健药膳》
  7. 蒸饼《本草纲目》完整版
  8. 整骨定痛散【方剂大全】
  9. 睁眼昏迷【疾病症状】
  10. 整骨接骨夹缚手法《救伤秘旨》
  11. 怔忡门（凡四案）《湖岳村叟医案》
  12. 整理说明《湖岳村叟医案》
  13. 怔忡门《辨证录》
  14. 整体护理《基础护理学》
  15. 怔忡惊恐论治《类证治裁》
  16. 整形外科一般原则与基本操作《外科学总论》
  17. 怔忡惊恐《景岳全书》
  18. 整形外科中的心理问题《医学心理学》
  19. 怔忡惊悸门《傅青主男科》
  20. 正柴胡饮【方剂大全】
  21. 怔忡惊悸健忘证《医学正传》
  22. 正柴胡饮（新方）《虚损启微》
  23. 怔忡惊悸并虚烦烦躁论《胎产心法》
  24. 正产《傅青主女科》
  25. 怔忡、惊悸《古今医鉴》
  26. 正常X线表现《放射诊断学》
  27. 怔忡(惊悸、健忘同治)《医学实在易》
  28. 正常X线表现《放射诊断学》
  29. 怔忡【方剂主治】
  30. 正常X线表现《放射诊断学》
  1. 蒸汗法《伤寒括要》
  2. 蒸法《古今医统大全》
  3. 蒸梨法《医学入门》
  4. 蒸大黄丸《备急千金要方》
  5. 蒸馏、蒸发与干燥《医院药学》
  6. 蒸病《中医词典》
  7. 蒸笼头《中医词典》
  8. 蒸饼《药性切用》
  9. 蒸露《中医名词词典》
  10. 蒸饼《本草撮要》
  11. 蒸脐法《伤寒括要》
  12. 蒸饼《本草分经》
  13. 蒸脐治病法《针灸大成》
  14. 蒸饼《本草分经》
  15. 蒸脐治病法《中医词典》
  16. 蒸饼《本草分经》
  17. 蒸气浴《中医养生学》
  18. 蒸饼《本草便读》
  19. 蒸乳《评注产科心法》
  20. 蒸饼《得配本草》
  21. 蒸鳝鱼猪肉《保健药膳》
  22. 蒸饼《本草从新》
  23. 蒸蒸发热《中医词典》
  24. 蒸饼《本经逢原》
  25. 癥痼（妊娠）《金匮悬解》
  26. 蒸饼《本草纲目》
  27. 整骨接骨夹缚手法《救伤秘旨》
  28. 蒸《中医词典》
  29. 整骨麻药《证治准绳·疡医》
  30. 蒸《中医名词词典》
  31. 整骨麻药方《救伤秘旨》


水薄法_《伤寒括要》_中医伤寒_【岐黄之术】

水薄法

水薄法

  • 上一页
  • 目录
  • 相关
  • 下一页

叠布数重．新汲水渍之．稍捩去水．搭于患人胸上．须臾布温．又以别渍冷布易之．频换新水．热势稍减续以寒剂清之．

主阳症大热．或狂烦昏乱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸汗法
  • 当前页：水薄法
  • 下一页：搐鼻法
<<< 返回本书目录
  1. 水半夏（图）【中药大全】
  2. 水边指甲花【中药大全】
  3. 水柏枝【中药大全】
  4. 水鳖【中药大全】
  5. 水百合【中药大全】
  6. 水鳖蕨【中药大全】
  7. 水白蜡树皮【中药大全】
  8. 水病《千金翼方》
  9. 水白蜡【中药大全】
  10. 水病方《外台秘要》
  11. 水芭蕉《滇南本草》
  12. 水病杂疗方《外台秘要》
  13. 水八角莲【中药大全】
  14. 水病针法论《医学源流论》
  15. 水八角【中药大全】
  16. 水不克火篇《外经微言》
  17. 水案板【中药大全】
  18. 水部《本草纲目》完整版
  19. 水、钠潴留性肥胖症【疾病症状】
  20. 水部《本草便读》
  21. 水、钠代谢紊乱《病理生理学》
  22. 水部《本草纲目》
  23. 水、电解质紊乱伴发的精神障碍【疾病大全】
  24. 水部《本经逢原》
  25. 水、电解质平衡的调节《病理生理学》
  26. 水部（十四种）《得配本草》
  27. 水《食物疗法》
  28. 水部（天水 地水）《药性切用》
  29. 水《本草新编》
  30. 水曹脉《丹医秘授古脉法》
  1. 水薄法《伤寒括要》
  2. 水芭蕉《滇南本草》
  3. 水病《千金翼方》
  4. 水、钠代谢紊乱《病理生理学》
  5. 水病《中医词典》
  6. 水、电解质平衡的调节《病理生理学》
  7. 水病方七首《外台秘要》
  8. 水、电解质和酸碱平衡紊乱《病理生理学》
  9. 水病类《察病指南》
  10. 水（疒颓）《中医词典》
  11. 水病杂疗方一十二首《外台秘要》
  12. 水《本草撮要》
  13. 水病针法论《医学源流论》
  14. 水《本草分经》
  15. 水不涵木《中医名词词典》
  16. 水《名医别录》
  17. 水不涵木《中医词典》
  18. 水《本草新编》
  19. 水不化气《中医名词词典》
  20. 水《医述》
  21. 水不化气《中医词典》
  22. 水《本草蒙筌》
  23. 水不克火篇《外经微言》
  24. 水《新修本草》
  25. 水部《本草便读》
  26. 水《中医词典》
  27. 水菜类《急救广生集》
  28. 水《食物疗法》
  29. 水曹脉《丹医秘授古脉法》
  30. 脽（shuí，音谁）《中医词典》
  31. 水菖蒲《滇南本草》


搐鼻法_《伤寒括要》_中医伤寒_【岐黄之术】

搐鼻法

搐鼻法

  • 上一页
  • 目录
  • 相关
  • 下一页

取瓜蒂为末．口中噙水．搐一字入鼻孔．出黄水即愈．更以姜渣茵陈擦之．黄色即减．

主湿家．发黄头痛等症．

劫呕吐法药中加自然姜汁．及炒焦粳米少许．随用竹管重纳内关．其呕即止．惟胃实者．忌粳米．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水薄法
  • 当前页：搐鼻法
  • 下一页：灸期门法
<<< 返回本书目录
  1. 搐鼻夺命散【方剂大全】
  2. 搐鼻法【方剂大全】
  3. 搐鼻碧云散【方剂大全】
  4. 搐鼻方【方剂大全】
  5. 处女膜无孔【疾病症状】
  6. 搐鼻瓜蒂散【方剂大全】
  7. 处女膜闭锁【疾病大全】
  8. 搐鼻开关药【方剂大全】
  9. 处女经闭《医学衷中参西录》
  10. 搐鼻如圣散【方剂大全】
  11. 处疗痈疽《千金翼方》
  12. 搐鼻散【方剂大全】
  13. 处方章《韩氏医通》
  14. 搐鼻神效散【方剂大全】
  15. 处方药品多少论《明医杂着》
  16. 搐鼻通顶散【方剂大全】
  17. 处方选穴原则《中医刺灸》
  18. 搐鼻通关散【方剂大全】
  19. 处方篇《外科十三方考》
  20. 搐鼻通气散【方剂大全】
  21. 处方定药要自己立法《圆运动的古中医学》
  22. 搐鼻通天散【方剂大全】
  23. 处方常用拉丁词缩写与中文对照表《医院药学》
  24. 搐鼻香【方剂大全】
  25. 楚王瓜子丸【方剂大全】
  26. 搐鼻药【方剂大全】
  27. 楚尔盖分枝杆菌感染【疾病大全】
  28. 搐后余症《育婴家秘》
  29. 楮枝汤【方剂大全】
  30. 搐搦《幼幼新书》
  1. 搐鼻法《伤寒括要》
  2. 搐鼻法《仁术便览》
  3. 搐鼻方《明目至宝》
  4. 搐鼻法《医方考》
  5. 搐鼻散《医学心悟》
  6. 搐鼻《明目至宝》
  7. 搐鼻散《明目至宝》
  8. 搐鼻《证治准绳·幼科》
  9. 搐鼻药《三因极一病证方论》
  10. 搐《中医词典》
  11. 搐后余症《育婴家秘》
  12. 畜血《医效秘传》
  13. 搐搦《中医词典》
  14. 畜血《中医词典》
  15. 搐搦《幼幼新书》
  16. 畜门《中医词典》
  17. 搐搦《儒门事亲》
  18. 畜门《中医名词词典》
  19. 搐证《活幼心书》
  20. 绌（chù怵）急《中医词典》
  21. 触电的急救《现代院外急救手册》
  22. 怵惕《中医词典》
  23. 触恶《中医词典》
  24. 怵愓《中医名词词典》
  25. 触而不泄的妙用《素女经》
  26. 处女经闭《医学衷中参西录》
  27. 触肺扬涕《经验麻科》
  28. 处疗痈疽《千金翼方》
  29. 触幻觉《神经精神疾病诊断学》
  30. 处理原则与方法《医院药学》
  31. 触经感冒《中医词典》


灸期门法_《伤寒括要》_中医伤寒_【岐黄之术】

灸期门法

灸期门法

  • 上一页
  • 目录
  • 相关
  • 下一页

期门穴．妇人屈乳头．向下尽处．骨间动脉是也．男子乳小者．以手一指为率．陷中动脉是穴．男左女右．灸三五壮．

主阴寒呃逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搐鼻法
  • 当前页：灸期门法
  • 下一页：吐痰法
<<< 返回本书目录
  1. 灸痞根穴歌《医宗金鉴》
  2. 灸脐法《幼幼新书》
  3. 灸痞根穴歌《刺灸心法要诀》
  4. 灸讫补养法《普济方·针灸》
  5. 灸疟母《幼科铁镜》
  6. 灸讫补养法《炙膏肓腧穴法》
  7. 灸疟法《外台秘要》
  8. 灸犬伤《幼科铁镜》
  9. 灸难产穴歌《医宗金鉴》
  10. 灸雀目疳眼法《原机启微》
  11. 灸难产穴歌《刺灸心法要诀》
  12. 灸疝气穴歌《刺灸心法要诀》
  13. 灸瘰穴歌《刺灸心法要诀》
  14. 灸疝气穴歌《医宗金鉴》
  15. 灸瘰法《外台秘要》
  16. 灸蛇伤《幼科铁镜》
  17. 灸瘰法《外科启玄》
  18. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  19. 灸瘰□穴歌《医宗金鉴》
  20. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  21. 灸疗疮肿法《外科精义》
  22. 灸四花穴法《神应经》
  23. 灸例《普济方·针灸》
  24. 灸脱肛《幼科铁镜》
  25. 灸例《备急千金要方》
  26. 灸痫法《幼幼新书》
  27. 灸痨穴法《针灸聚英》
  28. 灸心气穴法《针灸大全》
  29. 灸痨虫穴歌《医宗金鉴》
  30. 灸穴杂法《外台秘要》
  1. 灸期门法《伤寒括要》
  2. 灸痞满穴道《医学集成》
  3. 灸脐法《幼幼新书》
  4. 灸痞根穴歌《刺灸心法要诀》
  5. 灸脐法《证治准绳·幼科》
  6. 灸痞根穴歌《医宗金鉴》
  7. 灸讫补养法《普济方·针灸》
  8. 灸疱《中医词典》
  9. 灸讫补养法《炙膏肓腧穴法》
  10. 灸呕吐穴道《医学集成》
  11. 灸犬伤《幼科铁镜》
  12. 灸疟母《幼科铁镜》
  13. 灸雀目疳眼法《卫生宝鉴》
  14. 灸疟疾穴道《医学集成》
  15. 灸雀目疳眼法《原机启微》
  16. 灸疟法一十三首《外台秘要》
  17. 灸乳证穴道《医学集成》
  18. 灸溺血穴道《医学集成》
  19. 灸焫《中医词典》
  20. 灸难产穴歌《刺灸心法要诀》
  21. 灸疝法《儒门事亲》
  22. 灸难产穴歌《医宗金鉴》
  23. 灸疝气穴道《医学集成》
  24. 灸目证穴道《医学集成》
  25. 灸疝气穴歌《医宗金鉴》
  26. 灸慢惊风穴道《医学集成》
  27. 灸疝气穴歌《刺灸心法要诀》
  28. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  29. 灸伤寒穴道《医学集成》
  30. 灸瘰穴歌《刺灸心法要诀》
  31. 灸少阴法《医方考》


吐痰法_《伤寒括要》_中医伤寒_【岐黄之术】

吐痰法

吐痰法

  • 上一页
  • 目录
  • 相关
  • 下一页

先用皂荚．麝香．细辛．生明矾．为细末．调姜汁灌．然后以鹅毛醮桐油皂荚末．入喉中探吐{3}姜渣熨法一切寒结．水结．食结．痞结．血结．痰结．支结．俱用生姜四五斤．捣烂如泥．略捩去汁．取渣炒热．绡帛松包．操按心腹．豁然自愈．如冷别以热者易之．以愈为度．惟热结者．用冷姜渣揉按．切忌炒热．

主一切停滞．结胸等症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸期门法
  • 当前页：吐痰法
  • 下一页：蒸脐法
<<< 返回本书目录
  1. 吐痰法《幼科推拿秘书》
  2. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  3. 吐酸水【方剂主治】
  4. 吐铁【中药大全】
  5. 吐酸【疾病症状】
  6. 吐唾血《普济方·针灸》
  7. 吐舌弄舌《保婴撮要》
  8. 吐涎沫【方剂主治】
  9. 吐舌《医宗金鉴》
  10. 吐泻《保幼新编》
  11. 吐散《本草求真》
  12. 吐泻《笔花医镜》
  13. 吐乳《小儿药证直诀》
  14. 吐泻《扁鹊心书》
  15. 吐乳《景岳全书》
  16. 吐泻《陈氏幼科秘诀》
  17. 吐清水证-吞酸门 《古今医统大全》
  18. 吐泻《丹溪治法心要》
  19. 吐清水【方剂主治】
  20. 吐泻《古今医案按》
  21. 吐呕《丹溪手镜》
  22. 吐泻《古今医鉴》
  23. 吐衄血《杂病治例》
  24. 吐泻《活幼心书》
  25. 吐衄下血瘀血《金匮悬解》
  26. 吐泻《景岳全书》
  27. 吐衄下血《脉因证治》
  28. 吐泻《临证指南医案》
  29. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  30. 吐泻《明医指掌》
  1. 吐痰法《伤寒括要》
  2. 吐痰法《幼科推拿秘书》
  3. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  4. 吐痰《证治准绳·幼科》
  5. 吐铁《本草从新》
  6. 吐酸吞酸《医学纲目》
  7. 吐铁《本草分经》
  8. 吐酸《明医指掌》
  9. 吐铁《本草分经》
  10. 吐酸《中医词典》
  11. 吐铁《本草害利》
  12. 吐嗽《中医词典》
  13. 吐铁《药性切用》
  14. 吐水吐虫《医学纲目》
  15. 吐唾血《新修本草》
  16. 吐屎《中医词典》
  17. 吐唾血《普济方·针灸》
  18. 吐矢《医述》
  19. 吐物断酒《古今医统大全》
  20. 吐失《中医名词词典》
  21. 吐下蛔虫《麻疹备要方论》
  22. 吐舌弄舌《保婴撮要》
  23. 吐涎沫《中医词典》
  24. 吐舌《幼科心法要诀》
  25. 吐涎心痞（杂病）《金匮悬解》
  26. 吐舌《医宗金鉴》
  27. 吐泻《景岳全书》
  28. 吐舌《中医词典》
  29. 吐泻《伤寒标本心法类萃》
  30. 吐痧《中医词典》
  31. 吐泻《医学纲目》


蒸脐法_《伤寒括要》_中医伤寒_【岐黄之术】

蒸脐法

蒸脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香 半夏 皂荚等分为末．填入脐中．更用生姜切片．如二文钱浓．铺于脐上．以大艾炷．于姜片上灸二七壮．热气达于内．逼寒出于外．候手足温暖．即止．然后投姜附等药．

主阴症．吐利厥逆昏沉．心下胀硬如冰．汤药不受．唇面指甲皆青黑．脉沉欲绝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐痰法
  • 当前页：蒸脐法
  • 下一页：辟瘟疫方
<<< 返回本书目录
  1. 蒸笼《本草纲目》完整版
  2. 蒸气浴《中医养生学》
  3. 蒸法门《串雅内外编》
  4. 蒸鳝鱼猪肉《保健药膳》
  5. 蒸饼【中药大全】
  6. 整骨定痛散【方剂大全】
  7. 蒸饼《本草纲目》图文版
  8. 整骨接骨夹缚手法《救伤秘旨》
  9. 蒸饼《本草纲目》完整版
  10. 整理说明《湖岳村叟医案》
  11. 睁眼昏迷【疾病症状】
  12. 整体护理《基础护理学》
  13. 怔忡门（凡四案）《湖岳村叟医案》
  14. 整形外科一般原则与基本操作《外科学总论》
  15. 怔忡门《辨证录》
  16. 整形外科中的心理问题《医学心理学》
  17. 怔忡惊恐论治《类证治裁》
  18. 正柴胡饮【方剂大全】
  19. 怔忡惊恐《景岳全书》
  20. 正柴胡饮（新方）《虚损启微》
  21. 怔忡惊悸门《傅青主男科》
  22. 正产《傅青主女科》
  23. 怔忡惊悸健忘证《医学正传》
  24. 正常X线表现《放射诊断学》
  25. 怔忡惊悸并虚烦烦躁论《胎产心法》
  26. 正常X线表现《放射诊断学》
  27. 怔忡、惊悸《古今医鉴》
  28. 正常X线表现《放射诊断学》
  29. 怔忡(惊悸、健忘同治)《医学实在易》
  30. 正常分娩《妇产科学》
  1. 蒸脐法《伤寒括要》
  2. 蒸露《中医名词词典》
  3. 蒸脐治病法《针灸大成》
  4. 蒸笼头《中医词典》
  5. 蒸脐治病法《中医词典》
  6. 蒸馏、蒸发与干燥《医院药学》
  7. 蒸气浴《中医养生学》
  8. 蒸梨法《医学入门》
  9. 蒸乳《评注产科心法》
  10. 蒸汗法《伤寒括要》
  11. 蒸鳝鱼猪肉《保健药膳》
  12. 蒸法《古今医统大全》
  13. 蒸蒸发热《中医词典》
  14. 蒸大黄丸《备急千金要方》
  15. 癥痼（妊娠）《金匮悬解》
  16. 蒸病《中医词典》
  17. 整骨接骨夹缚手法《救伤秘旨》
  18. 蒸饼《药性切用》
  19. 整骨麻药《证治准绳·疡医》
  20. 蒸饼《本草撮要》
  21. 整骨麻药方《救伤秘旨》
  22. 蒸饼《本草分经》
  23. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  24. 蒸饼《本草分经》
  25. 整码突变《医学遗传学基础》
  26. 蒸饼《本草分经》
  27. 整体观《气功外气疗法》
  28. 蒸饼《本草便读》
  29. 整体观念《中医名词词典》
  30. 蒸饼《得配本草》
  31. 整体观念《中医词典》


辟瘟疫方_《伤寒括要》_中医伤寒_【岐黄之术】

辟瘟疫方

辟瘟疫方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 赤小豆 丹参 鬼箭羽

上为细末．炼蜜为丸．如梧桐子大．每日空心．以温水下五丸．虽与病患同床．亦不相染． 治一切时行疫症不相传染．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸脐法
  • 当前页：辟瘟疫方
  • 下一页：治时疫不染诸方
<<< 返回本书目录
  1. 辟瘟线香【方剂大全】
  2. 辟邪避瘟丹【方剂大全】
  3. 辟瘟丸【方剂大全】
  4. 辟邪丹【方剂大全】
  5. 辟瘟汤【方剂大全】
  6. 辟邪膏【方剂大全】
  7. 辟瘟散【方剂大全】
  8. 辟邪篇《性命要旨》
  9. 辟瘟集祥香【方剂大全】
  10. 辟邪丸【方剂大全】
  11. 辟瘟丹【方剂大全】
  12. 辟疫丹【方剂大全】
  13. 辟温疫令不相传染《圣济总录》
  14. 辟疫酒【方剂大全】
  15. 辟温杀鬼丸【方剂大全】
  16. 辟瘴饮子【方剂大全】
  17. 辟温粉肌散【方剂大全】
  18. 辟诸惊名之谬《幼科铁镜》
  19. 辟温粉【方剂大全】
  20. 僻《千金翼方》
  21. 辟温方《外台秘要》
  22. 偏《幼幼新书》
  23. 辟温丹【方剂大全】
  24. 偏瓣花根【中药大全】
  25. 辟温不相染方《外台秘要》
  26. 偏侧不注意【疾病症状】
  27. 辟温《备急千金要方》
  28. 偏侧空间忽略症【疾病症状】
  29. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  30. 偏翅唐松草【中药大全】
  1. 辟瘟疫方《伤寒括要》
  2. 辟瘟法《医方考》
  3. 辟蚊《外科证治全书》
  4. 辟瘟丹《回生集》
  5. 辟蚊子《是斋百一选方》
  6. 辟温疫论《伤寒总病论》
  7. 辟邪篇《性命要旨》
  8. 辟温疫令不相传染《圣济总录》
  9. 辟阴《中医词典》
  10. 辟温杀鬼丸《备急千金要方》
  11. 辟着《中医词典》
  12. 辟温方二十首《外台秘要》
  13. 辟诸惊名之谬《幼科铁镜》
  14. 辟温不相染方二首《外台秘要》
  15. 辟诸蛇门主方《疡医大全》
  16. 辟温《备急千金要方》
  17. 僻《千金翼方》
  18. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  19. 僻《中医词典》
  20. 辟俗医混称伤寒论《时病论》
  21. 僻邪《中医词典》
  22. 辟时俗龌龊斑证论《时病论》
  23. 偏《幼幼新书》
  24. 辟虱《外科证治全书》
  25. 偏（疒颓）（tuí，音颓）《中医词典》
  26. 辟蛇法三首《外台秘要》
  27. 偏侧性感觉障碍《神经精神疾病诊断学》
  28. 辟辟《中医词典》
  29. 偏产《中医词典》
  30. 辟泥四时论病之谬《伤寒寻源》
  31. 偏产《竹林女科证治》


治时疫不染诸方_《伤寒括要》_中医伤寒_【岐黄之术】

治时疫不染诸方

治时疫不染诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

以水飞雄黄．男左女右．吹鼻孔中． 或透明雄黄一块．重五钱．绢包系头顶心妙．取贯仲浸水饮之． 以赤小豆．同糯米．浸水缸中．每日取水用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟瘟疫方
  • 当前页：治时疫不染诸方
  • 下一页：问因察症正名总论
<<< 返回本书目录
  1. 治时气病起诸劳复方《肘后备急方》
  2. 治食《济阴纲目》
  3. 治时病常变须会通论《时病论》
  4. 治食毒诸方《小品方》
  5. 治石痈及疔疮杂治方《集验方》
  6. 治食中诸毒方《肘后备急方》
  7. 治十八般难产论《女科旨要》
  8. 治手足皲裂及代指方《集验方》
  9. 治湿要诀《瘴疟指南》
  10. 治手足腋下股恒湿诸方《小品方》
  11. 治湿药例《古今医统大全》
  12. 治暑《苏沈良方》
  13. 治湿痰带下《济阴纲目》
  14. 治暑伤肌肤《苏沈良方》
  15. 治湿热带下《济阴纲目》
  16. 治暑主方《增订叶评伤暑全书》
  17. 治湿门《医学入门》
  18. 治水谷痢及杂痢方《集验方》
  19. 治失欠灸法《圣济总录》
  20. 治水气肿满法《苏沈良方》
  21. 治尸疰鬼疰方《集验方》
  22. 治水饮不消灸刺法《圣济总录》
  23. 治尸注鬼注方《肘后备急方》
  24. 治水肿灸刺法《圣济总录》
  25. 治尸厥方《集验方》
  26. 治死《洪氏集验方》
  27. 治肾消《医旨绪余》
  28. 治死胎杂方《济阴纲目》
  29. 治神《圣济总录》
  30. 治胎前病方《妇科玉尺》
  1. 治时疫不染诸方《伤寒括要》
  2. 治时气病起诸劳复方《肘后备急方》
  3. 治实喘方《是斋百一选方》
  4. 治时气《儒门事亲》
  5. 治食《济阴纲目》
  6. 治时病常变须会通论《时病论》
  7. 治食毒诸方《小品方》
  8. 治石痈及疔疮杂治方《集验方》
  9. 治食六畜鸟兽肝中毒方《金匮悬解》
  10. 治十种水病肿满喘促不得眠卧《回生集》
  11. 治食六畜鸟兽肝中毒方《医宗金鉴》
  12. 治十三种疔《三因极一病证方论》
  13. 治食马肉中毒欲死方《金匮悬解》
  14. 治十八般难产论《女科旨要》
  15. 治食马肉中毒欲死方《医宗金鉴》
  16. 治湿要诀《瘴疟指南》
  17. 治食马肉中毒欲死方 又方《金匮悬解》
  18. 治湿药例《古今医统大全》
  19. 治食牛肉中毒方《金匮悬解》
  20. 治湿泻《是斋百一选方》
  21. 治食牛肉中毒方《医宗金鉴》
  22. 治湿香港脚，腿腕生疮《是斋百一选方》
  23. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  24. 治湿痰流注神验方《回生集》
  25. 治食犬肉不消成病方《医宗金鉴》
  26. 治湿痰带下《济阴纲目》
  27. 治食生肉中毒方《金匮悬解》
  28. 治湿热带下《济阴纲目》
  29. 治食生肉中毒方《医宗金鉴》
  30. 治湿门《医学入门》
  31. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》


问因察症正名总论_《伤寒括要》_中医伤寒_【岐黄之术】

问因察症正名总论

问因察症正名总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒者．病势险重．症绪繁多．若非问因．察症．正名．未有不误者也． 凡至病家．未得之饱食．或为素虚．或为素实．或素有别症．或数无别症．此问因之法也． 六经形症．各当审详．太阳病．发热．恶寒．头项俱痛．腰脊俱强．恶心拘急．体痛骨疼．则是太阳表症．为标病也．若内热烦渴．小便不利．则是太阳里症．为本病也．其脉浮紧有力为伤寒．浮缓无力．为伤风．脉安静．为不传．脉躁盛．为欲传也． 阳明病．身热．微恶寒头额目痛．鼻干不眠．则是阳明表症．为标病也．若烦渴欲饮．汗出恶热．则是阳明里症．为本病也．若潮热自汗．谵渴硬满．斑黄狂秘．则是正阳明胃实．为腑病也．其脉微洪为标．洪数为本．沉数为实也． 少阳病．头角痛而目眩．胸胁痛而耳聋．寒热呕而口苦．则是少阳经病也．其经为半表半里．其脉为且弦且数． 太阳病．壮热．咽干．或自利不渴．则是阳经热邪．传入太阴．为标病也．若燥渴发黄．尿赤便秘．则是太阴本病也．若初病起．无头疼渴热．便寒冷满痛．吐利呕呃．则是太阴直中本病也．若初病不热．但胀满嗳痛．则是生冷内伤也．其脉沉缓为标．沉实为本．直中与内伤寒皆沉细也少阴病．舌干口燥．谵渴便秘．则是阳经热邪．传入少阴为标病也若身热面赤．足冷脉沉．则是肾经夹阴伤寒．标本俱病也．阴躁欲坐泥水井中．虽欲饮而不受．面赤足冷脉沈．则是阴极发躁．为本病也．若面赤足冷．烦躁欲饮．揭去衣被．脉数大无力．则是虚阳伏阴．标与本病也．若初病起．无头疼热渴．便厥冷蜷卧．脐腹俱痛．吐泻战栗．则是肾经直中本病也．更兼小腹绞痛．或吐利．甚则舌卷囊缩．则是夹阴中寒．亦本病也．其脉沉实有力．为阳邪标病．沉细无力．为直中寒症．数大无力．为虚阳伏阴．脉沉．为夹阴伤寒也． 厥阴病．寒热如疟．则是阳邪传入厥阴．为标病也．若舌卷囊缩．烦满秘渴．手足乍温乍冷．则是阳邪传入厥阴．为本病也．若初病起．无头疼热渴．便怕寒厥冷．腹阴俱痛．吐沫泄利．舌卷囊缩．则是厥阴直中本病也．其脉浮缓为标．沉实为本．细软为直中也． 头疼拘急．身热恶寒．腹痛 呕吐．气口与人迎俱盛．则为夹食伤寒．身热恶寒．头疼微汗．神倦懒言．则为劳力伤寒．身热恶寒．隐隐头痛．喘咳烦闷．左脉紧盛．右脉洪滑．则为夹痰伤寒．身热恶寒．头胁俱痛．气郁不舒．则为夹气伤寒．胸胁腹痛．痛定不移．头痛烦渴．身热恶寒．则为血郁伤寒．更有伤暑．伤湿．温病．热病．冬温．风温．温毒．温疟．风湿．湿温．疫病．痉病．咸须辨之确而正其名．因其名而施其治．然后万举万当耳．在表者汗之．散之．在里者利之．下之．在半表半里者和解之．在上者因而越之．下陷者升而举之．夹阴者补之．直中者温之．其于表里．阴阳虚实．寒热标本．如别黑白．绝无眩惑．症有变迁．治无胶执．轻重缓急．用之不忒．可谓知医而不愧操司命之权矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治时疫不染诸方
  • 当前页：问因察症正名总论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 问因察症正名总论《伤寒括要》
  2. 问因论《侣山堂类辩》
  3. 问疫五条《四圣悬枢》
  4. 问脏腑有几《此事难知》
  5. 问养生《苏沈良方》
  6. 问针入几分留几呼《重楼玉钥》
  7. 问心包络何以不得为藏《医旨绪余》
  8. 问诊《脉诀汇辨》
  9. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  10. 问诊《诊家正眼》
  11. 问五行金木水火土之义《医旨绪余》
  12. 问诊《中医诊断学》
  13. 问温五条《四圣悬枢》
  14. 问诊（采集病史）《物理诊断学》
  15. 问题特【中药大全】
  16. 问诊三焦包络《医旨绪余》
  17. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  18. 问疹四条《四圣悬枢》
  19. 问手心主《医旨绪余》
  20. 问证《轩岐救正论》
  21. 问十二支土多十二经火多之义《医旨绪余》
  22. 问证《医碥》
  23. 问十二经脏腑命名之义《医旨绪余》
  24. 问证《医学见能》
  25. 问神门脉《诊宗三昧》
  26. 问证《医学入门》
  27. 问伤寒桂枝汤用桂枝说《医旨绪余》
  28. 问证《医学摘粹》
  29. 问三焦有几（血海异同）《此事难知》
  30. 问证求病论《医原》
  1. 问因察症正名总论《伤寒括要》
  2. 问因《医门补要》
  3. 问因论《侣山堂类辩》
  4. 问疫五条《四圣悬枢》
  5. 问饮食《医碥》
  6. 问一般项目《中医诊断学》
  7. 问饮食口味《中医词典》
  8. 问养生《苏沈良方》
  9. 问饮食以辨寒热虚实《医学摘粹》
  10. 问胸腹《中医词典》
  11. 问脏腑有几《此事难知》
  12. 问心包络何以不得为藏《医旨绪余》
  13. 问针入几分留几呼《重楼玉钥》
  14. 问小儿《中医词典》
  15. 问诊《中医伤科按摩学》
  16. 问现在症状《中医诊断学》
  17. 问诊《中医名词词典》
  18. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  19. 问诊《中医词典》
  20. 问五行金木水火土之义《医旨绪余》
  21. 问诊《脉诀汇辨》
  22. 问温五条《四圣悬枢》
  23. 问诊《中医儿科学》
  24. 问头身《医碥》
  25. 问诊《诊家正眼》
  26. 问头身《中医词典》
  27. 问诊《中医妇科学》
  28. 问题及展望《中国幽门螺杆菌研究》
  29. 问诊《中医诊断学》
  30. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  31. 问诊（采集病史）《物理诊断学》


《伤寒括要》

  • 作者：李中梓 朝代：明 年份：公元1368-1644年
  • 自序
  • 凡例
  • 卷上
    • 寒总论
    • 肾虚人易犯伤寒论
    • 不服药为中医论
    • 两感论
    • 时行疫症
    • 伤寒十六症
    • 类伤寒六症
    • 内伤外感辨
    • 治伤寒宜早
    • 视伤寒宜详
    • 辨成氏再传之讹
    • 六经七日病愈论
    • 仲景三百九十七法一百一十三方论
    • 陶氏辨差认十六条
    • 察色法
    • 察目法
    • 察鼻法
    • 察口唇法
    • 察舌法
    • 察耳法
    • 察身法
    • 察声
    • 察脉
    • 太阳脉似少阴少阴症似太阳辨
    • 从症不从脉四条
    • 从脉不从症四条
    • 合病并病论
    • 阳厥阴厥辨
    • 伤寒禁忌
    • 死症歌
    • 用火法
    • 用水法
    • 摘陶氏七法
    • 足太阳经症治
    • 足阳明经症治
    • 足少阳经症治
    • 足太阴经症治
    • 足少阴经症治
    • 足厥阴经症治
    • 可汗
    • 不可汗
    • 可下
    • 不可下
    • 可吐
    • 不可吐
    • 可温
    • 不可温
    • 急下
    • 急温
    • 发热
    • 恶寒
    • 恶风
    • 潮热
    • 往来寒热
    • 烦热
    • 烦躁
    • 懊
    • 头痛
    • 项强
    • 摇头
    • 头眩
    • 身体痛
    • 无汗
    • 自汗
    • 盗汗
    • 头汗
    • 手足汗
    • 动气
    • 渴
    • 口燥舌干
    • 呕吐
    • 干呕
    • 噫气
    • 哕
    • 衄血
    • 吐血
    • 便脓血
    • 蓄血
    • 胸满胁满腹满少腹满
    • 结胸痞
    • 发
    • 发黄
    • 发狂
    • 惊悸
    • 振战栗
    • 筋惕肉
    • 螈
    • 胃实不大便
    • 自利
    • 腹痛
    • 谵语
    • 小便不利
    • 小便自利、小便数
    • 遗溺
    • 口苦咽干、口干舌干
    • 眩
    • 咳嗽
    • 喘
    • 短气
    • 郁冒
    • 不能言
    • 怫郁
    • 吐蛔
    • 循衣摸床
    • 目直视
    • 厥
    • 不得卧
    • 但欲寐
    • 奔豚
    • 除中
    • 肉
  • 卷下
    • 百合狐惑目赤黑阴毒阳毒总论
    • 百合
    • 狐惑
    • 目赤黑
    • 阳毒
    • 阴毒
    • 舌卷囊缩
    • 漱水不欲咽
    • 过经不解
    • 身热恶寒身寒恶热
    • 表热里寒表寒里热
    • 热多寒少
    • 风湿相搏
    • 阴阳易病
    • 房劳复
    • 劳复
    • 食复
    • 遗毒
    • 瘥后昏沉
    • 瘥后发豌豆疮
    • 瘥后发肿
    • 瘥后喜唾
    • 脏结
    • 痉
    • 大头瘟
    • 风温
    • 伤湿
    • 湿温
    • 温疟
    • 中暑中
    • 妇人伤寒
    • 太阳篇七十三方
      • 桂枝汤桂枝
      • 麻黄汤麻黄
      • 大青龙汤麻黄
      • 小青龙汤麻黄
      • 桂枝葛根汤葛根
      • 葛根汤
      • 桂枝麻黄各半汤
      • 桂枝二越婢一汤
      • 桂枝去桂加茯苓白术汤
      • 桂枝加芍药生姜人参新加汤
      • 桂枝附子汤
      • 桂枝加附子汤
      • 甘草干姜汤
      • 芍药甘草汤
      • 桂枝附子去桂加白术汤
      • 甘草附子汤
      • 芍药附子甘草汤
      • 桂枝去芍药汤
      • 柴胡加桂枝汤
      • 白虎汤
      • 白虎加人参汤
      • 五苓散
      • 柴胡桂枝干姜汤
      • 柴胡加龙骨牡蛎汤
      • 桂枝去芍药加蜀漆龙骨牡蛎救逆汤
      • 葛根加半夏汤
      • 葛根黄芩黄连汤
      • 黄芩汤
      • 黄芩加半夏生姜汤
      • 桂枝加浓朴杏仁汤
      • 干姜附子汤
      • 麻黄杏仁甘草石膏汤
      • 桂枝甘草汤
      • 茯苓桂枝甘草大枣汤
      • 浓朴半夏生姜甘草人参汤
      • 茯苓桂枝白术甘草汤
      • 茯苓四逆汤
      • 茯苓甘草汤
      • 栀子豉汤
      • 栀子甘草豉汤（症治见前方）
      • 栀子生姜豉汤（症治见前方）
      • 栀子浓朴汤
      • 栀子干姜汤
      • 真武汤
      • 四逆汤
      • 调胃承气汤
      • 小建中汤
      • 大柴胡汤
      • 柴胡加芒硝汤
      • 桃核承气汤
      • 桂枝加桂汤
      • 桂枝甘草龙骨牡蛎汤
      • 抵当汤
      • 抵当丸
      • 大陷胸丸
      • 大陷胸汤
      • 小陷胸汤
      • 文蛤散
      • 白散
      • 半夏泻心汤
      • 生姜泻心汤
      • 甘草泻心汤
      • 附子泻心汤
      • 大黄黄连泻心汤
      • 十枣汤
      • 赤石脂禹余粮汤
      • 旋复代赭汤
      • 桂枝人参汤
      • 瓜蒂散
      • 黄连汤
      • 炙甘草汤
      • 桂枝二麻黄一汤
    • 阳明篇凡十方
      • 大承气汤
      • 小承气汤
      • 猪苓汤
      • 蜜煎方
      • 猪胆汁方（治症同上）
      • 茵陈蒿汤
      • 吴茱萸汤
      • 麻仁丸
      • 栀子柏皮汤
      • 麻黄连轺赤小豆汤
    • 少阳篇凡一方
      • 小柴胡汤
    • 太阴篇凡二方
      • 桂枝加芍药汤
    • 桂枝加大黄汤
    • 少阴篇凡十四方
      • 麻黄附子细辛汤
      • 麻黄附子甘草汤
      • 附子汤
      • 桃花汤
      • 猪肤汤
      • 甘草汤
      • 桔梗汤（主治同上）
      • 苦酒汤
      • 半夏散及汤
      • 白通汤
    • 厥阴篇凡六方
      • 当归四逆汤
      • 当归四逆加吴茱萸生姜汤
      • 麻黄升麻汤
      • 干姜黄芩黄连人参汤
      • 白头翁汤
    • 霍乱篇凡三方
      • 四逆加人参汤
      • 理中汤
      • 通脉四逆加猪胆汁汤
    • 阴阳易差后劳复篇凡四方
      • 烧散取
      • 枳实栀子豉汤
      • 牡蛎泽泻散
      • 竹叶石膏汤
    • 杂方凡五十六方
      • 百合知母汤
      • 滑石代赭汤
      • 百合鸡子汤
      • 百合地黄汤
      • 栝蒌牡蛎散
      • 百合滑石散
      • 雄黄熏法
      • 赤豆当归散
      • 升麻鳖甲汤（如治阴毒去雄黄蜀椒）
      • 九味羌活汤
      • 芎苏散紫
      • 藿香正气散
      • 不换金正气散
      • 大羌活汤
      • 雄黄丸
      • 雄黄锐散
      • 升麻葛根汤
      • 三因加味羌活散
      • 犀角玄参汤
      • 大青四物汤
      • 当归丸
      • 黄连解毒汤
      • 人参三白汤
      • 黄建中汤
      • 犀角地黄汤
      • 丁香柿蒂散
      • 乳香硫黄散
      • 茵陈四逆汤
      • 茵陈理中汤
      • 霹雳散
      • 参胡三白汤
      • 连翘败毒散
      • 消毒围药
      • 托里消毒散
      • 鼠粪汤
      • 栝蒌竹皮汤
      • 普济消毒饮
      • 葳蕤汤
      • 知母葛根汤
      • 紫雪
      • 葱熨法葱白（一握如臂大）
      • 灼艾法
      • 结胸灸法
      • 蒸汗法
      • 水薄法
      • 搐鼻法
      • 灸期门法
      • 吐痰法
      • 蒸脐法
      • 辟瘟疫方
      • 治时疫不染诸方
    • 问因察症正名总论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行