凡例_《伤科补要》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《伤科补要》
凡例
在线购买《伤科补要》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

●、凡治伤先须认明穴部，若穴不明，治则有误。故绘总穴人图及灵枢经骨度全图，以便学人参考。

●、人身骨部长短有尺寸，古抄灵枢经骨度，绘出以便刺缪。用法，中指同身寸为准。

●、人之穴部总多，一穴有几名之呼，难以辨别，故照洗冤录人图绘阅，有致命不致命处，易于分别。

●、凡人之脱骱断骨，其骨骱包于肉里，外视难明，恐有差误，故照骨图绘明，可辨其骱之形，其骨之状。临症时虽于肉里，能洞悉其形状，学人能再于枯髅上细细辨明更详。

●、治伤制器具，以辅手法之成功。应用之器具亦绘图形，使学人依样立法。

●、周身名位骨图甚多，恐难熟记，故录其注释会集一篇。学人诵而熟之，则了然心目矣。

●、治伤须明其脉理，与症合参，庶不误耳。兹叙其略，若要精微，须详脉诀。

●、三十六则参正骨心法之精义，合平日试验之真传分为条则，使学人熟读，可括症治诸法之要。

●、凡三十六则内应用诸方，俱以经验，奈其汤液药名总众，记忆良难，浑括为歌，易于成诵也。

●、所编歌括，其中平仄韵脚不计者，因限其汤名药名，难以更易也。

末附诸方，抄集伤科各家之秘，虽未经试验，不敢擅删，以备明眼之采择。

●、又附急救良方，以便一时之取用，并广学人之心胸，可行方便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：凡例
  • 下一页：头部
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《伤科补要》
  2. 凡例《神农本草经百种录》
  3. 凡例《温病指南》
  4. 凡例《白喉全生集》
  5. 凡例《重订囊秘喉书》
  6. 凡例《评琴书屋医略》
  7. 凡例《古今医统大全》
  8. 凡例《伤寒恒论》
  9. 凡例《疡医大全》
  10. 凡例《医学集成》
  11. 凡例《医述》
  12. 凡经脉丈尺《古今医统大全》
  13. 凡例《辨证录》
  14. 凡发痧手足冷腹痛《慈幼便览》
  15. 凡例《类证治裁》
  16. 凡产论病《胎产指南》
  17. 凡例《医碥》
  18. 翻正反射《生理学》
  19. 凡例《医学正传》
  20. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  21. 凡例《古今医鉴》
  22. 翻眼睑法《眼科学》
  23. 凡例《济阴纲目》
  24. 翻胃证《明医指掌》
  25. 凡例《万病回春》
  26. 翻胃针法《急救广生集》
  27. 凡例《古今医案按》
  28. 翻胃噎膈痧《痧胀玉衡》
  29. 凡例《本草求真》
  30. 翻胃吐食《女科证治准绳》
  31. 凡例《幼幼集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


头部_《伤科补要》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《伤科补要》
头部
在线购买《伤科补要》正版书籍

头部

  • 上一页
  • 目录
  • 相关
  • 下一页

项发以下至脊骨长二寸半（自后发际以至大椎项骨三节处也）。

按∶头部折法，以前发际至后发际，折为一尺二寸。如发际不明，则取眉心直上，后至大杼骨，折作一尺八寸，此为直寸。横寸法以眼内角至外角，此为一寸。头部横直寸法，并根据此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：头部
  • 下一页：胸腹部
<<< 返回本书目录
  1. 头部《外科心法要诀》
  2. 头部背面穴位图【头部背面穴位】
  3. 头部《外科大成》
  4. 头部呈钝痛，无搏动性【疾病症状】
  5. 头部《外科大成》
  6. 头部多发性毛囊炎《赵绍琴临证验案精选》
  7. 头部《本草易读》
  8. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  9. 头病门《医方考》
  10. 头部鳞状细胞癌【疾病大全】
  11. 头病《育婴家秘》
  12. 头部门《幼科切要》
  13. 头孢菌素类《药理学》
  14. 头部偏向一侧做扭转运动【疾病症状】
  15. 头《针灸素难要旨》
  16. 头部器官《物理诊断学》
  17. 头《续名医类案》
  18. 头部软组织损伤的急救《现代院外急救手册》
  19. 头《奇症汇》
  20. 头部震颤【疾病症状】
  21. 头《经络全书》
  22. 头部震颤【疾病症状】
  23. 偷针眼门主论《疡医大全》
  24. 头部正面穴位图【头部正面穴位】
  25. 偷针眼《外科启玄》
  26. 头部证治（计十证）《外科证治全书》
  27. 偷龙咽津《养生导引秘籍》
  28. 头部主病针灸要穴歌《刺灸心法要诀》
  29. 偷筋草【中药大全】
  30. 头部主病针灸要穴歌《医宗金鉴》
  1. 头部《伤科补要》
  2. 头部《针灸大成》
  3. 头部《本草易读》
  4. 头部《针灸大成》
  5. 头部《古今医统大全》
  6. 头部《类经图翼》
  7. 头部《医宗金鉴》
  8. 头不生发《中医词典》
  9. 头部《外科大成》
  10. 头不多灸策《针灸大成》
  11. 头部《医门补要》
  12. 头病门《医方考》
  13. 头部顶中《医宗金鉴》
  14. 头病《备急千金要方》
  15. 头部多发性毛囊炎《赵绍琴临证验案精选》
  16. 头病《育婴家秘》
  17. 头部二行左右一十四穴《针灸大全》
  18. 头扁《中医名词词典》
  19. 头部二穴《神应经》
  20. 头臂生鸟鹊秘方《华佗神方》
  21. 头部后《医宗金鉴》
  22. 头臂生鸟鹊《急救广生集》
  23. 头部门《幼科切要》
  24. 头孢唑啉钠皮试液的配制《基础护理学》
  25. 头部前《医宗金鉴》
  26. 头孢菌素类《药理学》
  27. 头部软组织损伤的急救《现代院外急救手册》
  28. 头孢菌素类《医院药学》
  29. 头部三行左右一十二穴《针灸大全》
  30. 头《针灸素难要旨》
  31. 头部运动状态辨病《常见病自测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


胸腹部_《伤科补要》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《伤科补要》
胸腹部
在线购买《伤科补要》正版书籍

胸腹部

  • 上一页
  • 目录
  • 相关
  • 下一页

结喉以下至缺盆中，长四寸（此以巨骨上陷中而言，即天突空处）。

缺盆之下 之中，长九寸。

胸围四尺五寸。

两乳之间广九寸半（当折八寸为当）

中下至天枢，长八寸（天枢，足阳明穴名，在脐旁，此指平脐而言）

天枢以下至横骨，长六寸半。横骨横长六寸半（毛际下骨曰横骨）

按∶此古数，以今用上下穴法参较，多有未合，宜从后胸腹折为当。

两脾之间广六寸半（此当两股之中，横骨两头之处，俗名髀缝）

按∶胸腹折法，直寸以中行为之。自缺盆中天突穴起，至歧骨际上中庭穴止，折作八寸四分。自 上歧骨际下至脐心，折作八寸。脐心下至毛际曲骨穴，折作五寸。横寸以两乳相去，折作八寸。胸腹横直寸法，并根据此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部
  • 当前页：胸腹部
  • 下一页：背部
<<< 返回本书目录
  1. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  2. 胸腹部畸形【疾病症状】
  3. 胸发门主论《疡医大全》
  4. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  5. 胸发《外科启玄》
  6. 胸腹部主病针灸要穴歌《医宗金鉴》
  7. 胸段或腰段脊髓伤【疾病症状】
  8. 胸腹呈矛盾运动【疾病症状】
  9. 胸导管损伤【疾病大全】
  10. 胸腹脊背歌《医宗金鉴》
  11. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  12. 胸腹联合伤《胸外科学》
  13. 胸大肌痛【疾病症状】
  14. 胸腹满闷【方剂主治】
  15. 胸部长痘【疾病症状】
  16. 胸腹痛《女科指掌》
  17. 胸部有过度回响【疾病症状】
  18. 胸腹痛闷《医宗金鉴》
  19. 胸部隐痛【疾病症状】
  20. 胸腹胁肋痛闷《伤科补要》
  21. 胸部小结《人体解剖学》
  22. 胸腹胀满【中药主治】
  23. 胸部下垂【疾病症状】
  24. 胸腹胀满【方剂主治】
  25. 胸部外伤《家庭医学百科-自救互救篇》
  26. 胸腹胀痛【中药主治】
  27. 胸部损伤《家庭医学百科-医疗康复篇》
  28. 胸腹胀痛【方剂主治】
  29. 胸部丝虫病【疾病大全】
  30. 胸腹主动脉动脉瘤【疾病大全】
  1. 胸腹部《伤科补要》
  2. 胸腹部《类经图翼》
  3. 胸腹部《医宗金鉴》
  4. 胸腹部《类经图翼》
  5. 胸腹部《医宗金鉴》
  6. 胸发门主论《疡医大全》
  7. 胸腹部《经穴汇解》
  8. 胸发《万氏秘传外科心法》
  9. 胸腹部主病针灸要穴歌《医宗金鉴》
  10. 胸发《外科启玄》
  11. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  12. 胸发《中医词典》
  13. 胸腹大《中医词典》
  14. 胸点《手穴手纹诊治》
  15. 胸腹脊背歌《医宗金鉴》
  16. 胸第一侧线《中医词典》
  17. 胸腹脊背图《外科心法要诀》
  18. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  19. 胸腹联合伤《胸外科学》
  20. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  21. 胸腹伤《证治准绳·疡医》
  22. 胸第三侧线《中医词典》
  23. 胸腹痛《女科指掌》
  24. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  25. 胸腹痛《评注产科心法》
  26. 胸第二侧线《中医词典》
  27. 胸腹痛闷《正骨心法要旨》
  28. 胸导管歌诀《人体解剖学歌诀》
  29. 胸腹痛闷《医宗金鉴》
  30. 胸部小结《人体解剖学》
  31. 胸腹痛闷《证治准绳·疡医》


背部_《伤科补要》_中医外科_【岐黄之术】

背部

背部

  • 上一页
  • 目录
  • 相关
  • 下一页

膂骨以下至尾 二十一节，长三尺（膂骨脊骨也，脊骨外小而内巨。人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一节者，除项骨三节不在内也）

腰围四尺二寸

按∶背部折法，自大椎至尾 ，通折三尺。上七节各长一寸四分一厘，共九寸八分七厘。中七节各一寸六分一厘，共一尺一寸二分七厘。第十四节与脐相平，下七节各一寸二分六厘，共八寸八分二厘。共二尺九寸九分六厘，不足四厘者，有零未尽也。直寸根据此，横寸用中指同身寸法。脊骨内阔一寸，凡云第二行；挟脊一寸半，三行。挟脊三寸者，皆除脊一寸外，净以寸半三寸论。故在二行当为二寸，在三行当为三寸半也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹部
  • 当前页：背部
  • 下一页：侧部
<<< 返回本书目录
  1. 背部《外科心法要诀》
  2. 背部出现小水泡【疾病症状】
  3. 背部《外科大成》
  4. 背部弹力纤维瘤【疾病大全】
  5. 背《奇症汇》
  6. 背部第二行《秘传眼科龙木论》
  7. 背《内经评文》
  8. 背部第二行（左右凡四十四穴）《金针秘传》
  9. 背《经络全书》
  10. 背部第三行《秘传眼科龙木论》
  11. 备用要方（暑症）《明医杂着》
  12. 背部第三行（左右凡二十八穴）《金针秘传》
  13. 备用要方（计九方）《外科证治全书》
  14. 背部痉挛【疾病症状】
  15. 备用要方《痧胀玉衡》
  16. 背部湿痰块《医门补要》
  17. 备用方类《增订叶评伤暑全书》
  18. 背部酸痛【疾病症状】
  19. 备用法（计六法）《外科证治全书》
  20. 背部有隐约麻痛不适【疾病症状】
  21. 备用成方一《时病论》
  22. 背部俞穴歌（医统）《针灸大成》
  23. 备用成方五《时病论》
  24. 背部长痘【疾病症状】
  25. 备用成方四《时病论》
  26. 背部证治（计一证）《外科证治全书》
  27. 备用成方三《时病论》
  28. 背部中行《秘传眼科龙木论》
  29. 备用成方七《时病论》
  30. 背部中行（凡一十三穴）《金针秘传》
  1. 背部《伤科补要》
  2. 背部《针灸大成》
  3. 背部《古今医统大全》
  4. 背部《针灸大成》
  5. 背部《医宗金鉴》
  6. 背部《类经图翼》
  7. 背部《医宗金鉴》
  8. 背部《类经图翼》
  9. 背部《医宗金鉴》
  10. 背包生《中医词典》
  11. 背部《外科大成》
  12. 背（月吕）筋痛《中医词典》
  13. 背部第二行《秘传眼科龙木论》
  14. 背（月吕）《中医词典》
  15. 背部第二行（左右凡四十四穴）《金针秘传》
  16. 背《奇症汇》
  17. 背部第三行《秘传眼科龙木论》
  18. 背《内经评文》
  19. 背部第三行（左右凡二十八穴）《金针秘传》
  20. 背《中医词典》
  21. 背部二行左右四十六穴《针灸大全》
  22. 背《中医名词词典》
  23. 背部三行二十八穴《针灸大全》
  24. 背《经络全书》
  25. 背部湿痰块《医门补要》
  26. 备用要方（暑症）《明医杂着》
  27. 背部穴图《针灸易学》
  28. 备用要方（计九方）《外科证治全书》
  29. 背部穴俞歌《古今医统大全》
  30. 备用要方《痧胀玉衡》
  31. 背部俞穴歌（医统）《针灸大成》


侧部_《伤科补要》_中医外科_【岐黄之术】

侧部

侧部

  • 上一页
  • 目录
  • 相关
  • 下一页

自柱骨下行腋中不见者，长四寸（柱骨，颈项根骨也）

腋以下至季胁，长一尺二寸（季胁，小肋也）

季胁以下至髀枢，长六寸（大腿曰股，股上曰髀，楗骨之下，大腿之上，两骨合缝之所曰髀枢，当足少阳环跳穴处也）

髀枢下至膝中，长一尺九寸。

横骨上廉下至内辅之上廉，长一尺八寸（骨际曰∶廉膝旁之骨突出者曰辅骨，内曰内辅，外曰外辅）

内辅之上廉以下至下廉，长三寸半（上廉下廉，可摸而得）

内辅下廉下至内踝，长一尺二寸。

内踝以下至地，长三寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背部
  • 当前页：侧部
  • 下一页：四肢部
<<< 返回本书目录
  1. 侧柏叶丸【方剂大全】
  2. 侧耳【中药大全】
  3. 侧柏叶汤【方剂大全】
  4. 侧腹壁或后腰部有压痛【疾病症状】
  5. 侧柏叶散【方剂大全】
  6. 侧金散【方剂大全】
  7. 侧柏叶【中药大全】
  8. 侧颈项部（左右凡一十八穴）《金针秘传》
  9. 侧柏叶《药笼小品》
  10. 侧颈项部左右十八穴《针灸资生经》
  11. 侧柏叶《药鉴》
  12. 侧肋骨痛【疾病症状】
  13. 侧柏叶《雷公炮炙论》
  14. 侧面部《秘传眼科龙木论》
  15. 侧柏叶《滇南本草》
  16. 侧面部（左右凡一十六穴）《金针秘传》
  17. 侧柏叶《本草择要纲目》
  18. 侧面部左右十四穴（更二穴）《针灸资生经》
  19. 侧柏叶《本草易读》
  20. 侧脑室增宽 【疾病症状】
  21. 侧柏叶《本草崇原》
  22. 侧脑室肿瘤【疾病大全】
  23. 侧柏丸【方剂大全】
  24. 侧人形第二《黄帝明堂灸经》
  25. 侧柏散【方剂大全】
  26. 侧人形第六《黄帝明堂灸经》
  27. 侧柏酊【方剂大全】
  28. 侧人形第七《黄帝明堂灸经》
  29. 侧柏地榆汤【方剂大全】
  30. 侧人形第三《黄帝明堂灸经》
  1. 侧部《伤科补要》
  2. 侧部《类经图翼》
  3. 侧部《医宗金鉴》
  4. 侧柏叶《本草崇原》
  5. 侧部《医宗金鉴》
  6. 侧柏叶《滇南本草》
  7. 侧副韧带损伤《骨科学》
  8. 侧柏叶《药鉴》
  9. 侧颈部左右十八穴《针灸大全》
  10. 侧柏叶《药性切用》
  11. 侧颈项部（左右凡一十八穴）《金针秘传》
  12. 侧柏叶《本草撮要》
  13. 侧颈项部左右十八穴《针灸资生经》
  14. 侧柏叶《本草择要纲目》
  15. 侧棱《中医词典》
  16. 侧柏叶《本草分经》
  17. 侧面部《医宗金鉴》
  18. 侧柏叶《本草便读》
  19. 侧面部《秘传眼科龙木论》
  20. 侧柏叶《中药学》
  21. 侧面部（左右凡一十六穴）《金针秘传》
  22. 侧柏叶《本草从新》
  23. 侧面部左右十四穴《针灸大全》
  24. 侧柏叶《本草求真》
  25. 侧面部左右十四穴（更二穴）《针灸资生经》
  26. 侧柏叶《顾松园医镜》
  27. 侧人耳颈二十穴远近法《备急千金要方》
  28. 侧柏叶《本草易读》
  29. 侧人明堂图《医学集成》
  30. 侧柏叶《本草备要》
  31. 侧人形第二《黄帝明堂灸经》


四肢部_《伤科补要》_中医外科_【岐黄之术】

四肢部

四肢部

  • 上一页
  • 目录
  • 相关
  • 下一页

肩至肘长一尺七寸。

肘至腕长一尺二寸半（臂之中节曰肘）。

腕至中指本节长四寸（臂掌之交曰腕）。

本节至末长四寸半（指之后节曰本节）。

膝以下至外踝长一尺六寸。

膝 以下至跗属长一尺二寸（ ，腿弯也。跗，足面也。膝在前， 在后，跗属者凡两踝前后，胫掌所交之处，皆为跗之属也。）

跗属以下至地长三寸。

外踝以下至地长一寸。

足长一尺二寸，广四寸半。

按∶骨度乃《灵枢经》骨度篇之文，论骨之长短，皆古数也。然骨之大者则太过，小者则不及，此亦言其则耳。若周身手足折量之法，用前中指同身寸法为是。同身寸量法，详刺灸照检骨格图（佚）

照洗冤录尸格图（佚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧部
  • 当前页：四肢部
  • 下一页：器具总论
<<< 返回本书目录
  1. 四肢部《正骨心法要旨》
  2. 四肢沉重【方剂主治】
  3. 四肢不温【方剂主治】
  4. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  5. 四肢不收【方剂主治】
  6. 四肢抽掣【方剂主治】
  7. 四肢不仁【方剂主治】
  8. 四肢抽搐【疾病症状】
  9. 四肢不利【方剂主治】
  10. 四肢怠惰【方剂主治】
  11. 四肢不举【方剂主治】
  12. 四肢电击感【疾病症状】
  13. 四肢不举《医学读书记》
  14. 四肢对称性软瘫【疾病症状】
  15. 四肢不和【方剂主治】
  16. 四肢发冷【疾病症状】
  17. 四肢病诸候（凡十四论）《诸病源候论》
  18. 四肢乏力【方剂主治】
  19. 四肢、手足保健《中医养生学》
  20. 四肢烦闷【方剂主治】
  21. 四肢【方剂主治】
  22. 四肢烦热【方剂主治】
  23. 四肢《证治准绳·杂病》
  24. 四肢烦疼【方剂主治】
  25. 四肢《医学纲目》
  26. 四肢浮肿【方剂主治】
  27. 四肢《奇效简便良方》
  28. 四肢关节僵直症《中医伤科按摩学》
  29. 四肢《经络考》
  30. 四肢缓弱【方剂主治】
  1. 四肢部《伤科补要》
  2. 四肢部《类经图翼》
  3. 四肢部《医宗金鉴》
  4. 四肢部《类经图翼》
  5. 四肢沉重《证治准绳·疡医》
  6. 四肢部《类经图翼》
  7. 四肢浮肿《疫疹一得》
  8. 四肢不用《中医名词词典》
  9. 四肢关节《放射诊断学》
  10. 四肢不举《医学读书记》
  11. 四肢关节僵直症《中医伤科按摩学》
  12. 四肢病《备急千金要方》
  13. 四肢拘急《医学心悟》
  14. 四肢、手足保健《中医养生学》
  15. 四肢拘急《伤寒六书》
  16. 四肢《经穴汇解》
  17. 四肢厥《普济方·针灸》
  18. 四肢《证治准绳·杂病》
  19. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  20. 四肢《医学纲目》
  21. 四肢厥冷《医学心悟》
  22. 四肢《经络考》
  23. 四肢逆冷《疫疹一得》
  24. 四汁膏《医学入门》
  25. 四肢浅静脉歌诀《人体解剖学歌诀》
  26. 四之气《儒门事亲》
  27. 四肢如故但腹胀《女科百问》
  28. 四证似伤寒歌《伤寒百证歌》
  29. 四肢瘫《神经精神疾病诊断学》
  30. 四证类伤寒（表里附七十五）《丹溪手镜》
  31. 四肢瘫痪筋骨拘挛《奇效简便良方》


器具总论_《伤科补要》_中医外科_【岐黄之术】

器具总论

器具总论

  • 上一页
  • 目录
  • 相关
  • 下一页

跌扑损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦，则未可云医理之周详也。爰因身体上下正侧之象，制器以正之，用辅手法之所不逮，以冀分者复合，欹者复正，高者就其平，陷者升其位，则危证可转于安，重伤可就于轻。再施以药饵之功，更示以调养之善，则正骨之道全矣。

攀索

攀索者，以绳挂于高处，用手攀之也。

叠砖

叠砖者，以砖六块分左右，各叠置三块，两足踏于其上也。

用法详于第十五则内。

腰柱

腰柱者，以杉木四根，制如扁担形，宽一寸浓五分，长短以患处为度，俱自侧面钻孔，以绳联贯之。

用法释义

凡腰间闪挫结气者，以常法治之。若腰节骨被伤错笋，膂肉破裂，筋斜佝偻者，用醋调定痛散，敷于腰柱上。视患处，将柱排列于脊柱两旁，务令端正。再用蕲艾做成薄褥，覆于柱上，以御风寒。用宽长布带绕向腹前，紧紧扎裹。内服药饵调治，自愈。

木板

木板者，用极薄之杉木板。如有糕匣木板者，更妙。用法，先以白布条缠于伤处，至二三重后，将板四围覆上，又将布缠之，外再用杉篱裹于外也。

其用详于第十六则内。

杉篱

杉篱者，复逼之器也。量患处之长短阔狭，曲直凸凹之形，以杉木为之。酌其根数，记清次序，不得紊乱。然后于每根两头各钻一孔，以绳联贯之，有似于篱，故名焉。裹于杉板之外，取其坚劲，不致断骨之走动耳。

抱膝

抱膝者，用丝弦藤作圈，较膝盖骨稍大一些，以布条缠于圈上，作四足之形，扎于膝上用法详于第二十二则内。

周身名位骨度注释

头者，人之首也。凡物独出之首，皆名曰头。脑者，头骨之髓也，俗名脑子。颠者，头顶也。颠顶之骨，俗名天灵盖。囟者，颠前之头骨也。小儿初生未阖，名曰囟门；已阖，名曰囟骨，即天灵盖后合之骨。面者，凡前曰面。凡后曰背。居头之前，故曰面也。颜者，眉目间名也。额颅，额前发际之下，两眉之上，名曰额。一曰颡者，亦额之谓也。头角，额两旁棱处之骨也。鬓骨，即两太阳之骨也。目者，司视之窍也。目胞者，一名目窝，一名目裹，即上下两目外围之胞也。目纲者，即上下目胞之两睑边，又名曰睫，司目之开阖也。目内 者，乃近鼻之内眼肉，以其大而圆，故又名大 也。目外 者，乃近鬓前之眼肉也，以其小而尖，故称目锐 也。目珠者，睛之俗名也。目系者，目睛入脑之系也。目眶骨者，目窝四围之骨也。上曰眉棱骨，下即 骨， 骨之外，即颧骨。 者，目界骨，名曰鼻柱。下至鼻尽之处，名曰准头。 者， 内鼻旁间近生门牙之骨也。颧者，面两旁高起之大骨也。 者，俗呼为腮，口旁颊前肉之空软处也。耳者，司听之窍也。蔽者，耳门也。耳郭者，耳叶也。颊，耳前颧侧面两旁之称也。曲颊者，颊之骨也。曲如环形，受颊车骨尾之钩者也。颊车者，下牙床骨也。总载诸齿，能咀食物，故名颊车。人中者，鼻柱之下、唇之上，穴名水沟。口者，司言食之窍也。唇者，口端也。吻者，口之四周也。颐者，口角后 之下也。颏者，口之下唇至末之处，俗名下巴壳也。颌者，颏下结喉上，两侧肉之者，司味之窍也。舌本者，舌之根也。颃颡者，口内之上二孔，司分气之窍也。悬壅垂者，张口视喉上，似乳头之小舌，俗名碓嘴。会厌者，覆喉管之上窍，似皮似膜，发声则开，咽食则闭，故为声音之户也。咽者，饮食之路也，居喉之后。喉者，通声息之路也，居咽之前。喉咙者，喉也，肺之系也。嗌者，咽也，胃之系也。结喉者，喉之管头也，其人瘦者，多外见颈前，肥人则隐于肉内，多不见也。胸膺者，缺盆下腹之上，有骨之处也。膺者，胸前两旁高处也。一名曰臆，胸骨肉也，俗名胸膛。 者，胸之众骨名也。乳者，膺上突起两肉有头，妇人以乳儿者也。鸠尾者，即蔽心骨也，其质系脆骨，在胸骨之下、歧骨之间。膈者，胸下腹上之界内之膜也，俗名罗膈。腹者，膈之下曰腹，俗名肚。脐之下曰少腹，亦名小腹。脐者，人之初生胞带之处也。毛际者，小腹下横骨间，丛毛之际也。下横骨，俗名盖骨。篡者，横骨之下、两股之前，相合共结之凹也。前后两阴之间，名下极穴，又名屏翳穴。会阴穴，男女阴器之所也。睾丸者，男子前阴之两丸也。上横骨，在喉前宛宛中天突穴之外。小湾横骨，旁接柱骨之骨也。柱骨者，膺上缺盆之外，俗名锁子骨也。内接横骨，外接肩解也。肩解者，肩端之骨节解处也。 骨者，肩端之骨也，即肩胛骨，头臼之上棱骨也，其臼接 骨上端，俗曰肩头。其外曲卷翅骨，肩后之棱骨也。其下棱骨，在背肉内。肩胛者，即 骨之末，成片骨也，亦名肩膊，俗名 板子骨。臂者，上身两大支之通称也。一名曰肱，俗名胳膊。胳膊中节，上下骨交接处，名曰肘。肘上之骨，曰 骨。肘下之骨，曰臂骨。臂骨有正辅二骨，辅骨在上，短细偏外；正骨居下，长大偏内，俱下接腕骨也。腕者，臂掌骨接交处，以其宛屈故名也。当外侧之骨，名曰高骨，一名锐骨，亦名踝骨。掌者，手之众指之本也。掌之众骨，名壅骨，合凑成掌，非块然一骨也。鱼者，在掌外侧之上陇起，其形如鱼，故谓之鱼也。手者，上体所以持物也。手心者，即掌之中也。手背者，手之表也。

指骨者，手指之骨也。第一大指，名巨指，在外二节，本节在掌。第二名食指，又名大指之次指，三节在外，本节在掌。第三中指名将指，三节在外，本节在掌。第四指，名无名指，又名小指之次指，三节在外，节在掌。其节节交接处，皆有碎骨筋膜联系。爪甲者，指之甲也。足趾同。歧骨者，凡骨之两际，俗名胳肢窝。胁肋者，腋下至肋骨尽处之统名也。曰肋者，胁之单条骨之谓，统胁肋之总，又名曰 。季胁者，胁之小肋骨也，俗名软肋。 者，胁下无肋骨空软处也。脑后骨者，俗呼脑杓。枕骨者，脑后骨之下，陇起者是也，其骨或棱或平，或长或圆不一。完骨者，耳后之棱骨，名曰完骨，在枕骨下两旁之棱骨也。颈项者，颈之茎也。又曰颈者，颈之侧也。项者，颈之后也，俗名脖项。颈者，头之茎骨，肩骨上际之骨，俗名天柱骨也。项骨者，头后颈骨之上，三节圆骨也。背者，后身大椎以下，腰以上之统称也。膂者，挟脊骨两旁肉也。脊骨者，脊膂骨也，俗名脊梁骨。腰骨者，即脊骨十四椎下，十五十六椎间，尻上之骨也，其形中凹，上宽下窄，方圆二三寸许，两旁四孔，下接尻骨上际也。胂者，腰下两旁踝骨上之肉也。臀者，胂下尻旁大肉也。尻骨者，腰骨下十七椎、十八椎、十九椎、二十椎、二十一椎，五节之骨也。上四节纹之旁，左右各四孔，骨形内凹如瓦，长四五寸许，上宽下窄，末节更小，如人参芦形，名尾闾，一名 端，一名橛骨，一名穷骨。在肛门后，其骨上外两旁，形如马蹄，附着两踝骨上端，俗名胯骨。肛者，大肠下口也。下横骨，踝骨楗骨者下横骨，在少腹下，其形如盖，故名盖骨也，其骨左右二大孔∶上，两分出向后之骨，首如张扇下寸许，附着于尻骨之上，形如马蹄之处，名曰踝骨；下，两分出向前之骨，末如楗柱，在于臀内，名曰楗骨，与尻骨成鼎足之势，为坐主骨也，妇人名曰交骨。其骨面名曰髋，挟髋之曰名曰机，又名脾枢，外接股之髀骨也，即环跳穴处，此一骨五名也。股者，下体两大支之通称也，俗名大腿。小腿中节上下交接处名曰膝，膝。膝下之骨曰 骨，胫之大骨也。髀骨者，膝上之大骨也，上端如杵，接于髀枢，下端如锤，接于 骨也。 骨者，俗名 胫骨也，其骨两根，在前者名成骨，又名 骨，形粗，膝外突出之骨也。在后者，名辅骨，形细，膝内侧之小骨也。伏兔者，髀骨前膝之上起，肉似俯兔，故曰伏兔。膝解者，膝之节解也。髌骨者，膝上盖骨也。连骸者，膝外侧二高骨也。

者，膝后屈处，俗名腿凹也。 者，下腿肚也，一名腓肠，俗名小腿肚。踝骨者， 骨之下，足附之上，两旁突出之高骨，在外为外踝，在内为内踝也。足者，下体所以趋步也，俗名脚。跗骨者，足背也，一名足趺，俗称脚面。跗骨者，足趾本节之众也。足心者，即踵之中也。跟骨者，跟足后根之骨也。趾者，足之指也。其数五，名为趾者，别于手也。居内之大者，名大趾；第二趾，名大趾之次趾；第三趾，名中趾；第四趾，名小趾之次趾；第五趾居外之小者，名小趾。足之指节，亦与手指节同，其大趾之本节后，内侧圆骨形HT 者，名核骨。三毛者，足大趾爪甲后为三毛，毛后横纹为聚毛。踵者，足下面着于地之谓也，俗名脚底板。

脉诀

伤科之脉，须知确凿。蓄血之症，脉宜洪大；失血之脉，洪大难握。蓄血在中，牢大却宜。沉涩而微，速愈者稀。失血诸症，脉必现芤。缓小可喜，数大甚忧。浮芤缓涩，失血者宜。

若数且大，邪胜难医。蓄血脉微，元气必虚。脉症相反，峻猛难施。左手三部，浮紧而弦，外感风寒。右手三部，洪大而实，内伤蓄血。或沉或浮，寒凝气束。乍疏乍数，传变莫度。

沉滑而紧，痰瘀之作。浮滑且数，风痰之恶。六脉模糊，吉凶难摸。和缓有神，虽危不哭。

重伤痛极，何妨代脉，可以医疗，不须惊愕。欲知其要，细心习学。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢部
  • 当前页：器具总论
  • 下一页：第一则·金疮论治
<<< 返回本书目录
  1. 器具总论《伤科汇纂》
  2. 器物类《古今医统大全》
  3. 器具总论《伤科补要》
  4. 器械性食管损伤【疾病大全】
  5. 器官移植——器官移植法是谋财害命的合法化《中医之钥》
  6. 器质性精神障碍【疾病症状】
  7. 器官移植排斥的类型《医学免疫学》
  8. 器质性木僵【疾病症状】
  9. 器官移植《家庭医学百科-医疗康复篇》
  10. 器质性弱视【疾病症状】
  11. 器官循环《生理学》
  12. 器质性神经损害【疾病症状】
  13. 槭叶止血草【中药大全】
  14. 器质性早泄【疾病症状】
  15. 槭叶草【中药大全】
  16. 憩室病《默克家庭诊疗手册》
  17. 槭糖尿病【疾病大全】
  18. 憩室病【疾病大全】
  19. 泣竭成盲《针灸素难要旨》
  20. 憩室出血【疾病症状】
  21. 汽油中毒【疾病大全】
  22. 掐白筋法《推拿抉微》
  23. 汽油、煤油中毒【疾病大全】
  24. 掐不齐【中药大全】
  25. 汽锅乌鸡《保健药膳》
  26. 掐赤筋法《推拿抉微》
  27. 弃邪归正论《审视瑶函》
  28. 掐斗肘曲池法《推拿抉微》
  29. 气注《圣济总录》
  30. 掐二人上马穴法《推拿抉微》
  1. 器具总论《伤科补要》
  2. 器官移植《家庭医学百科-医疗康复篇》
  3. 器具总论《正骨心法要旨》
  4. 器官循环《生理学》
  5. 器具总论《医宗金鉴》
  6. 器官系统《默克家庭诊疗手册》
  7. 器具总论《伤科汇纂》
  8. 器官特异性及其它瘤标记物《实用免疫细胞与核酸》
  9. 器物类《古今医统大全》
  10. 器官功能的改变《病理生理学》
  11. 器质性疾病引起的阴道出血《默克家庭诊疗手册》
  12. 器《中医词典》
  13. 憩室病《默克家庭诊疗手册》
  14. 契绍《中医词典》
  15. 憩室病《默克家庭诊疗手册》
  16. 泣涕《灵素节注类编》
  17. 憩室炎《默克家庭诊疗手册》
  18. 泣涕《中医词典》
  19. 掐白筋法《推拿抉微》
  20. 泣竭成盲《针灸素难要旨》
  21. 掐赤筋法《推拿抉微》
  22. 泣《中医词典》
  23. 掐斗肘曲池法《推拿抉微》
  24. 汽油中毒的急救《现代院外急救手册》
  25. 掐二人上马穴法《推拿抉微》
  26. 汽锅乌鸡《保健药膳》
  27. 掐二扇门穴法《推拿抉微》
  28. 弃邪归正论《审视瑶函》
  29. 掐法《中医词典》
  30. 气子《中医词典》
  31. 掐法《厘正按摩要术》


金疮论治_《伤科补要》_中医外科_【岐黄之术】

第一则·金疮论治

第一则·金疮论治

  • 上一页
  • 目录
  • 相关
  • 下一页

夫金疮者，乃刀斧剑刃之所伤也，故名曰金疮。盖木乃春之权，金乃秋之令。春则万物始生，故春属震，乃东方甲木之气也；秋则万物凋零，故金属兑，乃西方庚金之气也。金疮之色，最喜者淡红，故吉多而凶少；最恶者紫黑，故少吉而多凶。但金属肺，患金疮者，则忌咳嗽呕哕，亟宜避风为妥。夫风属巽木，肝之气也。疮属庚金，肺之候也。如疮口被风邪所客，则木旺生火，反克肺金，而成破伤风矣。致疮口浮肿，溃烂流脓，变生诸症。甚则憎寒壮热，口噤目斜，身体强直，角弓反张，危在旦夕，救之不及者死。其看法，须辨疮口之浅深，脉象之虚实，年岁之老少，禀赋之浓薄。若胃气益旺，饮食如常，此为最善。盖脾胃属土，土生万物，为阳气之元，阳气旺则阴血易生。尤须戒怒绝欲，怒则疮口迸裂，变生 肉；欲则疮口腐烂，易损新肌。所赖髓经而治，转危为安矣。凡金疮初治，轻者，当出血之时，用止血絮封固伤口，急止其血，如无所犯，待其结HT 自愈；重者，筋断血飞，掺如圣金刀散，用止血絮扎住，血止后，若肿溃，去其前药，再涂玉红膏，外盖陀僧膏，止痛生肌。初服三黄宝蜡丸，若肿痛服黎洞丸；如出血过多，面黄眼黑，不可攻瘀，宜服八珍汤；甚者，独参汤，先固根本。凡初伤时，切忌热汤淋洗，恐冒汤火之毒。若伤口肿溃流脓，用甘葱煎洗净，再掺金枪铁扇散，收湿拔脓，外盖玉红膏，止痛生肌，防护风邪，可无后患。凡服汤药，必以和营养卫为主。若有伤风身热肿痛等象，视其脉浮无力，则病在太阳，宜羌活汤汗之；脉长有力，则病在阳明，宜承气汤下之；脉紧而弦，则病在少阳，宜柴胡汤和解之。若传变入里，则不治矣。夫金疮变易，各有治法，或居于边疆，偶为刀箭所伤，非得胜之药，安能治之乎！《虎铃经》曰∶人为兵器所伤出血者，必口渴甚，不可妄与热汤及热酒，须干食肥腻之物，取其解渴而已，斯无妨害；即热粥亦不宜多，饮多则血沸出不止。其所忌，盖有八焉∶一忌骂怒，二忌喜笑，三忌高声，四忌劳力，五忌妄动，六忌热羹粥饮，七忌过酒，八忌酸咸。此八者犯之，鲜有得生者。亦有不可治者九∶曰伤脑，曰伤天仓，曰伤臂中跳脉，曰伤大小肠，曰伤五脏，此九者皆死。又有难治者四∶脑破髓出，及咽喉中沸声，两目直视，并痛在不伤处。经曰∶出血不止，前赤后黑，或肌肉腐烂，寒凝坚实，其疮难愈。有此四者，皆不可疗。更按其脉之虚、细、沉、小、和、缓者生，若浮、洪、数、大、急、疾者死。如失血过多，急宜人参补气，即经所谓“阳生阴长”之义耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：器具总论
  • 当前页：第一则·金疮论治
  • 下一页：第二则·治伤法论
<<< 返回本书目录
  1. 金疮论治《伤科补要》
  2. 金疮门《辨证录》
  3. 金疮论《小儿卫生总微论方》
  4. 金疮门（古名金镞科）《古今医统大全》
  5. 金疮禁忌序《外台秘要》
  6. 金疮门主论《疡医大全》
  7. 金疮膏药【方剂大全】
  8. 金疮蜜药方【方剂大全】
  9. 金疮膏【方剂大全】
  10. 金疮奇验续指方【方剂大全】
  11. 金疮赋《金疮跌打接骨药性秘书》
  12. 金疮去血多虚竭内补方《外台秘要》
  13. 金疮粉散【方剂大全】
  14. 金疮如圣散【方剂大全】
  15. 金疮方《外台秘要》
  16. 金疮散【方剂大全】
  17. 金疮烦闷及发渴《圣济总录》
  18. 金疮神效方【方剂大全】
  19. 金疮丹【方剂大全】
  20. 金疮生肌方《外台秘要》
  21. 金疮出血【中药主治】
  22. 金疮生肌散【方剂大全】
  23. 金疮草药灵散【方剂大全】
  24. 金疮收口药【方剂大全】
  25. 金疮部《本草易读》
  26. 金疮铁扇散【方剂大全】
  27. 金疮病诸候（凡二十三论）《诸病源候论》
  28. 金疮统论《圣济总录》
  29. 金疮必效散【方剂大全】
  30. 金疮续筋骨方《外台秘要》
  1. 金疮论治《伤科补要》
  2. 金疮论《小儿卫生总微论方》
  3. 金疮门（一则）《辨证录》
  4. 金疮类《察病指南》
  5. 金疮门主方《疡医大全》
  6. 金疮渴候《诸病源候论》
  7. 金疮门主论《疡医大全》
  8. 金疮咳候《诸病源候论》
  9. 金疮秘方《华佗神方》
  10. 金疮久不瘥候《诸病源候论》
  11. 金疮内烂生蛆《奇效简便良方》
  12. 金疮惊肿候《诸病源候论》
  13. 金疮内漏候《诸病源候论》
  14. 金疮禁忌序一首《外台秘要》
  15. 金疮去血多虚竭内补方二首《外台秘要》
  16. 金疮筋急相引痛不得屈伸候《诸病源候论》
  17. 金疮伤筋断骨候《诸病源候论》
  18. 金疮候《诸病源候论》
  19. 金疮生肌方四首《外台秘要》
  20. 金疮赋《金疮跌打接骨药性秘书》
  21. 金疮铁扇散《救伤秘旨》
  22. 金疮方一十一首《外台秘要》
  23. 金疮统论《圣济总录》
  24. 金疮烦闷及发渴《圣济总录》
  25. 金疮下血虚竭候《诸病源候论》
  26. 金疮初伤候《诸病源候论》
  27. 金疮小草《证类本草》
  28. 金疮虫出候《诸病源候论》
  29. 金疮续筋骨方三首《外台秘要》
  30. 金疮成痈肿候《诸病源候论》
  31. 金疮血不止《圣济总录》


治伤法论_《伤科补要》_中医外科_【岐黄之术】

第二则·治伤法论

第二则·治伤法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫跌打损伤，坠堕磕 之证，专从血论。或有瘀血停积，或为亡血过多，然后施治，庶不有者，宜补而行之。更察其所伤上下轻重浅深之异，经络气血多少之殊，先逐其瘀，而后和营止痛，自无不效。《内经》云∶形伤则痛，气伤则肿。又曰∶先肿而后痛者，形伤气也；先痛而后肿者，气伤形也。凡打扑闪错，或恼怒气滞、血凝肿痛，或因叫号血气损伤，或过服克伐之剂，或外敷寒凉之药，致气血凝结者，宜活血顺气之法。夫损伤杂证，不及备载，俱分门晰类，详列于后，学人宜尽心焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一则·金疮论治
  • 当前页：第二则·治伤法论
  • 下一页：第三则·跌打损伤内治证
<<< 返回本书目录
  1. 治伤法论《伤科补要》
  2. 治伤风《洪氏集验方》
  3. 治疝气偏坠《洪氏集验方》
  4. 治伤寒（附中暑）《太平惠民和剂局方》
  5. 治疝灸法《圣济总录》
  6. 治伤寒、温病劳复食复方《集验方》
  7. 治疝瘕《济阴纲目》
  8. 治伤寒鼻衄、喉痛、疮方《集验方》
  9. 治痧三法《松峰说疫》
  10. 治伤寒汗出不解如疟方《集验方》
  11. 治痧救人脉论《痧胀玉衡》
  12. 治伤寒后烦渴及口干方《集验方》
  13. 治痧分经络症候《松峰说疫》
  14. 治伤寒后呕恶不食虚羸方《集验方》
  15. 治沙石淋《洪氏集验方》
  16. 治伤寒后下利脓血及发斑方《集验方》
  17. 治入井冢郁冒诸方《小品方》
  18. 治伤寒坏证两腰偻废奇验《寓意草》
  19. 治乳痈发背，诸般疮毒《洪氏集验方》
  20. 治伤寒看证法则《伤寒六书》
  21. 治乳痈妒乳生疮诸方《小品方》
  22. 治伤寒时气、温疫初起方《集验方》
  23. 治妊胎诸方《小品方》
  24. 治伤寒时气温病方《肘后备急方》
  25. 治妊娠胎动及胎不长方《集验方》
  26. 治伤寒手足热疼欲脱方《集验方》
  27. 治妊娠水肿、腹痛、下痢方《集验方》
  28. 治伤寒手足疼痛欲脱方《集验方》
  29. 治妊娠伤寒及疟疾方《集验方》
  30. 治伤寒胸闷、腹满方《集验方》
  1. 治伤法论《伤科补要》
  2. 治疝诸方《明医指掌》
  3. 治伤风《洪氏集验方》
  4. 治疝气肿硬方《是斋百一选方》
  5. 治伤寒、温病劳复食复方《集验方》
  6. 治疝气外肾肿大《奇方类编》
  7. 治伤寒鼻衄、喉痛、疮方《集验方》
  8. 治疝气神效方《回生集》
  9. 治伤寒初起方不拘男女老少皆宜《回生集》
  10. 治疝气神方《奇方类编》
  11. 治伤寒等症《奇方类编》
  12. 治疝气如斗大方《急救广生集》
  13. 治伤寒感冒《是斋百一选方》
  14. 治疝气偏坠小肠气痛《奇方类编》
  15. 治伤寒汗出不解如疟方《集验方》
  16. 治疝气偏坠等疾灸法《是斋百一选方》
  17. 治伤寒后发黄并斑二百七十二法《针灸神书》
  18. 治疝气偏坠《奇方类编》
  19. 治伤寒后烦渴及口干方《集验方》
  20. 治疝气偏坠《洪氏集验方》
  21. 治伤寒后呕恶不食虚羸方《集验方》
  22. 治疝气偏疼二百五十四法《针灸神书》
  23. 治伤寒后下利脓血及发斑方《集验方》
  24. 治疝气囊肿《奇方类编》
  25. 治伤寒坏证两腰偻废奇验《寓意草》
  26. 治疝气，小肠偏坠等疾《是斋百一选方》
  27. 治伤寒看证法则《伤寒六书》
  28. 治疝灸法《圣济总录》
  29. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  30. 治疝瘕《济阴纲目》
  31. 治伤寒时气、温疫初起方《集验方》


跌打损伤内治证_《伤科补要》_中医外科_【岐黄之术】

第三则·跌打损伤内治证

第三则·跌打损伤内治证

  • 上一页
  • 目录
  • 相关
  • 下一页

是跌打损伤之证，恶血留内，则不分何经，皆以肝为主。盖肝主血也，败血必归于肝。

其痛多在胁肋小腹者，皆肝经之道路也。宜疏肝、调血、行经为主。王好古云∶登高坠下、撞打等伤，心腹胸中停积瘀血；或气瘀攻冲，昏迷不醒，或寒热往来，日轻夜重，变症多端，医者不审其原，不切脉之虚实，不分经络脏腑，妄投药剂，枉死者多矣。故临症时，须察脉之虚实，审症轻重，药配君臣佐使，治分老幼强弱，即从上、中、下三焦分别部位∶若瘀在上而吐血者，宜犀角地黄汤；在中者，桃仁承气汤；在下者，抵当汤。虚人，宜佐以四物汤。

若瘀散，复元通气散调之。或伤处青肿坚实，痛难转侧，脉涩而滞者，防其气瘀上冲，宜投参黄散逐瘀，又宜复元活血汤。或受伤日久才医者，败血坚凝，宜服紫金丹逐瘀；又祛伤散疏通为要，俟其色散淡，血和痛止为度。或有牙关紧闭，用通关散吹入鼻中取嚏，投三黄宝蜡丸或夺命丹。如口开纳药者可治，不纳药者危。须忌湿地当风坐卧，忌食生冷硬物，忌服寒凉药饵，恐其血凝难化，遗留后患也。凡视重伤，先解开衣服，遍观伤之重轻，穴之致命与否，察色闻声，脉探虚实。如六脉和缓者生；九候不调者死。阴囊内有肾子者，可治；如入小腹者，不治。如牙关闭，急用开牙散搽之，若能苏醒，再投黎洞丸，或可挽回。医者须细心审察，不可草率误人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二则·治伤法论
  • 当前页：第三则·跌打损伤内治证
  • 下一页：第四则·至险之证不治论
<<< 返回本书目录
  1. 跌打损伤内治证《伤科补要》
  2. 跌打损伤小引《跌打损伤回生集》
  3. 跌打损伤门主论《疡医大全》
  4. 跌打损伤穴道要诀《少林真传伤科秘方》
  5. 跌打损伤酒【方剂大全】
  6. 跌打损伤药酒【方剂大全】
  7. 跌打损伤膏【方剂大全】
  8. 跌打吐血饮【方剂大全】
  9. 跌打损伤辨生死诀《救伤秘旨》
  10. 跌打丸【方剂大全】
  11. 跌打损伤【方剂主治】
  12. 跌打万金丸【方剂大全】
  13. 跌打损伤【中药主治】
  14. 跌打万应散【方剂大全】
  15. 跌打损伤《外科十法》
  16. 跌打血《血证论》
  17. 跌打损伤《少林真传伤科秘方》
  18. 跌打压仆损伤者须用引经药《伤科大成》
  19. 跌打损伤《景岳全书》
  20. 跌打养营汤【方剂大全】
  21. 跌打水药歌《跌打损伤回生集》
  22. 跌打药酒【方剂大全】
  23. 跌打十三味煎【方剂大全】
  24. 跌打营养汤【方剂大全】
  25. 跌打伤肿【中药主治】
  26. 跌打瘀痛【中药主治】
  27. 跌打伤痛【中药主治】
  28. 跌打瘀肿【中药主治】
  29. 跌打伤【中药主治】
  30. 跌打肿痛【中药主治】
  1. 跌打损伤内治证《伤科补要》
  2. 跌打损伤秘方《华佗神方》
  3. 跌打损伤破血方《急救广生集》
  4. 跌打损伤门主论《疡医大全》
  5. 跌打损伤气绝不言者《奇效简便良方》
  6. 跌打损伤门主方《疡医大全》
  7. 跌打损伤三方《救伤秘旨》
  8. 跌打损伤不食者《奇效简便良方》
  9. 跌打损伤湿烂不干《奇效简便良方》
  10. 跌打损伤辨生死诀《救伤秘旨》
  11. 跌打损伤小引《跌打损伤回生集》
  12. 跌打损伤《少林真传伤科秘方》
  13. 跌打损伤穴道要诀《少林真传伤科秘方》
  14. 跌打损伤《奇效简便良方》
  15. 跌打吐血不止《奇效简便良方》
  16. 跌打损伤《医学心悟》
  17. 跌打血《血证论》
  18. 跌打损伤《外科十法》
  19. 跌打压仆损伤者须用引经药《伤科大成》
  20. 跌打损伤《中医词典》
  21. 跌打牙动《奇效简便良方》
  22. 跌打损伤《景岳全书》
  23. 跌打总方《穴道秘书》
  24. 跌打水药歌《跌打损伤回生集》
  25. 跌行损伤，愈合行动不便《奇效简便良方》
  26. 跌打伤《急救广生集》
  27. 跌蹶《中医词典》
  28. 跌打及墙壁压伤神验方《回生集》
  29. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  30. 跌打骨断《外科全生集》
  31. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》


至险之证不治论_《伤科补要》_中医外科_【岐黄之术】

第四则·至险之证不治论

第四则·至险之证不治论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡至险之症，有气管全断者，不治；若稍连续者，可治。或气管捏扁，气塞不通，医将二指拈正其管，用通关散吹鼻取嚏可也。或天柱骨断，额冷脉绝者死。或囟门骨破、髓出者不治。若内膜不穿，髓不出者可治。或食饱受伤，及跌损五内者不治，若过得三日，可治。或耳后寿台骨破，血流不止者难治。胸口大痛，青色裹心者死。两乳重伤痛极，呼吸不得者难治。或肾囊皮破，肾子挂出者可治；肾子入小腹者不治。或腰眼重伤，内肾离位，或笑或哭者立死。或胃肠受伤，吐粪或泄粪者立死。孕妇足踢小腹者难治。重伤后，气出不收，眼开者，不治。口如鱼嘴，吹沫缠风者，不治。小腹重伤，不分阴阳者，难治。

或跨物失足，骑伤阳物，始而溺孔出血，继则玉茎肿胀，小便点滴不通，小腹坚实者，死于七日内，不治。又有八忌∶一忌伤脑髓出；二忌伤臂中跳脉；三忌伤小腹膀胱；四忌伤海底穴；五忌伤五内；六忌伤气海，咽喉痰声如锯物；七忌疼在不伤处，两目直视；八忌血出不止，先赤后黑，肌肉腐烂，臭秽不堪。犯此八者，难治。凡斗殴时，向上打为顺气，平打为塞气，倒插打为逆气。凡人血随气转，气顺则血顺，气逆则血逆，塞则气闭，逆则上冲。是以伤有平塞顺逆之别，若治之不辨，危在须臾。又有五绝之论∶一看两眼白睛上红筋多，则瘀血亦多，若直视无神，不治；二扳揿其指甲，血即还原者，可治，不还原者，不治；三若脚趾与手指甲俱黑者，死；四阳物缩者，不治；五脚底之色蜡黄者，难治。此五绝之症也。又有十不治之证∶颠扑损伤入于肺者，纵未即死，二七难过；左胁下伤透至内者；肠伤断者；小腹下伤入内者；证候繁多者；伤破阴子者；老人左股压碎者；血出尽者；肩内耳后伤透于内者；脉不实者。以上诸证，不必用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三则·跌打损伤内治证
  • 当前页：第四则·至险之证不治论
  • 下一页：第五则·从高坠下伤
<<< 返回本书目录
  1. 至险之证不治论《伤科补要》
  2. 至阳穴【人体背部穴位】
  3. 至圣一醉膏【方剂大全】
  4. 至阴穴【下肢外侧穴位】
  5. 至圣丹【方剂大全】
  6. 至有先后行有位次《类经》
  7. 至圣保命金丹【方剂大全】
  8. 至真要大论《素问悬解》
  9. 至圣保命丹【方剂大全】
  10. 至真要大论篇《冯氏锦囊秘录》
  11. 至脉损脉死期脉候《古今医统大全》
  12. 至真要大论篇《冯氏锦囊秘录》
  13. 至宝丹【方剂大全】
  14. 至真要大论篇《黄帝内经·素问》
  15. 至宝丹《苏沈良方》
  16. 至真要大论篇《疡医大全》
  17. 趾远端呈球形【疾病症状】
  18. 志贺菌病【疾病大全】
  19. 趾蹼间隙麻木【疾病症状】
  20. 志坚行持《女丹合编选注》
  21. 趾间神经痛【疾病大全】
  22. 志室穴【人体背部穴位】
  23. 趾短小【疾病症状】
  24. 志意不定【方剂主治】
  25. 趾端干枯发黑【疾病症状】
  26. 制艾法《痰火点雪》
  27. 趾垂症【疾病症状】
  28. 制艾叶法《古今医统大全》
  29. 趾垂症【疾病症状】
  30. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  1. 至险之证不治论《伤科补要》
  2. 至圣汤《妇人大全良方》
  3. 至虚有盛候《中医词典》
  4. 至圣青金丹《博济方》
  5. 至阳《针灸大成》
  6. 至圣宁心丹《冯氏锦囊秘录》
  7. 至阳《中医词典》
  8. 至圣丹《太平惠民和剂局方》
  9. 至阳《针灸学》
  10. 至圣保命丹《万氏秘传片玉心书》
  11. 至阴《针灸大成》
  12. 至圣保命丹《万氏秘传片玉心书》
  13. 至阴《中医名词词典》
  14. 至圣保命丹《太平惠民和剂局方》
  15. 至阴《中医词典》
  16. 至圣保命丹《冯氏锦囊秘录》
  17. 至阴《针灸学》
  18. 至荣《中医词典》
  19. 至阴（井穴）《子午流注说难》
  20. 至人《中医词典》
  21. 至营《中医词典》
  22. 至脉损脉死期脉候《古今医统大全》
  23. 至有先后行有位次《类经》
  24. 至脉《中医词典》
  25. 至真要大论《素问悬解》
  26. 至剂《中医词典》
  27. 至真要大论《素问悬解》
  28. 至宫《中医词典》
  29. 至真要大论篇《黄帝内经·素问》
  30. 至道《中医词典》
  31. 至真要大论篇《冯氏锦囊秘录》


从高坠下伤_《伤科补要》_中医外科_【岐黄之术】

第五则·从高坠下伤

第五则·从高坠下伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人从高坠下，跌伤五脏，不省人事，气塞不通者，看其两太阳及胸前胁下如何？若动，则可救。急用通关散吹鼻中，如有嚏，语声得出者，投黎洞丸，再服复元活血汤，逐瘀生新。

若迟，则不救。或有从高倒坠，天柱骨折，致颈插入腔内，而左右尚活动者，用提法治之；或打伤，头低不起，用端法治之；或坠伤，左右歪斜，用整法治之；或伤而面仰，头不能垂，或筋长骨错，或筋聚筋强，头垂不起者，用推、端、续、整四法治之。临症时，须问其或翻车坠马，或高处坠下，或打重跌倒，再问或思食不思食。若四肢无伤，精神不减，或能坐起行动者，轻；或昏睡不语，或疼痛呼号，瘀聚凝结，肿硬筋胀者，重。投三黄宝蜡丸，服接骨紫金丹，敷万灵膏，熨定痛散。手法详后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四则·至险之证不治论
  • 当前页：第五则·从高坠下伤
  • 下一页：第六则·颠顶骨伤
<<< 返回本书目录
  1. 从高坠下伤《伤科补要》
  2. 从高坠下伤损肿痛《圣济总录》
  3. 从高坠下【方剂主治】
  4. 从革解毒汤【方剂大全】
  5. 从高堕下瘀血及折伤内损方《外台秘要》
  6. 从横逆顺伏匿脉《脉经》
  7. 从高堕下方《外台秘要》
  8. 从化篇《外经微言》
  9. 从高堕下《千金翼方》
  10. 从龙汤《医学衷中参西录》
  11. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  12. 从龙汤【方剂大全】
  13. 聪明益气汤【方剂大全】
  14. 从脉不从症四条《伤寒括要》
  15. 聪明汤【方剂大全】
  16. 从免疫角度看衰老《免疫与健康》
  17. 聪耳益气汤【方剂大全】
  18. 从逆窥源篇《外经微言》
  19. 聪耳抑火汤【方剂大全】
  20. 从事实验动物工作的人员《实验动物科学》
  21. 聪耳丸【方剂大全】
  22. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  23. 聪耳汤【方剂大全】
  24. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  25. 聪耳四物汤【方剂大全】
  26. 从症不从脉四条《伤寒括要》
  27. 聪耳明目【方剂主治】
  28. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  29. 聪耳明目【中药主治】
  30. 从种救急汤【方剂大全】
  1. 从高坠下伤《伤科补要》
  2. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  3. 从高坠下伤损肿痛《圣济总录》
  4. 从高堕下秘方《华佗神方》
  5. 从革《中医词典》
  6. 从高堕下方三首《外台秘要》
  7. 从横逆顺伏匿脉《脉经》
  8. 从高堕下《千金翼方》
  9. 从化篇《外经微言》
  10. 从动物实验转入临床应用《临床激光治疗学》
  11. 从脚趾运动看性生活《素女经》
  12. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  13. 从龙汤《医学衷中参西录》
  14. 从《周慎斋遗书》
  15. 从脉不从症四条《伤寒括要》
  16. 从《中医词典》
  17. 从免疫角度看衰老《免疫与健康》
  18. 聪耳益气汤《外科理例》
  19. 从逆窥源篇《外经微言》
  20. 聪耳汤《仁术便览》
  21. 从女相辨别贞淫《玉房秘诀》
  22. 聪不内居《中医词典》
  23. 从女子面相识性器《玉房秘诀》
  24. 葱粥《医学入门》
  25. 从荣置气《中医词典》
  26. 葱汁《千金翼方》
  27. 从事实验动物工作的人员《实验动物科学》
  28. 葱熨法治验《卫生宝鉴》
  29. 从外测内《中医名词词典》
  30. 葱熨法葱白（一握如臂大）《伤寒括要》
  31. 从卫取气《中医词典》


颠顶骨伤_《伤科补要》_中医外科_【岐黄之术】

第六则·颠顶骨伤

第六则·颠顶骨伤

  • 上一页
  • 目录
  • 相关
  • 下一页

颠顶骨，男子三叉缝，女子十字纹，一名天灵盖，位居至高，内函脑髓，以统全体者也。或跌打 撞等伤，卒然而死，身体强直，口鼻尚有出入之气，心口温热跳动者，可救。惟宜屈膝盘坐（《金鉴》“盘坐”作“侧卧”），先将醋调混元膏，敷于顶上，再将草纸卷点燃着，令呻吟有声，用童便调八厘散，或黎洞丸亦可。俟其气转阳回，外用手法。按摩心胸两腋下，并托其手腕，频频揉摩两手脉窠。凡伤则筋脉强硬，频频揉摩，则心血来复，命脉流通，即可回生。再服接骨紫金丹，外用散瘀和伤汤，洗去前药，换敷混元膏。或大便干燥，乃内存瘀血，服加减苏子桃仁汤。或耳聋者，用导气通瘀锭，塞耳中，食宜素粥，切戒恼怒，忌油腻面食，卧宜净室，勿令人喧扰。若重伤已死者，用白布缠头，以木棍轻轻拍击足心，再提发令其颈端直，舒其筋络，外敷混元膏，内服紫金丹。如外皮未破，而骨已碎，内膜已穿，血向内流，声哑不语，面青唇黑者，不治。或顶骨塌陷，惊动脑髓，七窍出血，身挺僵厥，昏闷全无知觉者，不治。或骨碎髓出，不治。或皮开肉绽，血流不止者，可治。用止血絮封固，先止其血，服补气养血汤。宜避风寒，戒怒远色，俟其结痂。若溃烂流脓，用甘葱煎洗去封药，掺铁扇散，盖玉红膏，服疏风养血汤，照法洗换，待其结痂痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五则·从高坠下伤
  • 当前页：第六则·颠顶骨伤
  • 下一页：第七则·囟门骨伤
<<< 返回本书目录
  1. 颠顶骨伤《伤科补要》
  2. 颠狂《女科证治准绳》
  3. 颠倒散洗剂【方剂大全】
  4. 颠狂《女科证治准绳》
  5. 颠倒散【方剂大全】
  6. 颠狂《仁术便览》
  7. 颠倒木金散【方剂大全】
  8. 颠狂《续名医类案》
  9. 滇竹根七【中药大全】
  10. 颠狂《续名医类案》
  11. 滇獐牙菜（图）【中药大全】
  12. 颠狂《证治准绳·女科》
  13. 滇茵陈【中药大全】
  14. 颠狂《证治准绳·女科》
  15. 滇崖爬藤【中药大全】
  16. 颠狂根原《四圣心源》
  17. 滇绣球【中药大全】
  18. 颠狂之病何以别之《女科百问》
  19. 滇西风毛菊【中药大全】
  20. 颠扑胀满《外科大成》
  21. 滇五味【中药大全】
  22. 颠茄草【中药大全】
  23. 滇瓦花【中药大全】
  24. 颠茄酊【方剂大全】
  25. 滇山茶【中药大全】
  26. 颠茄碱类植物药物中毒【疾病大全】
  27. 滇瑞香【中药大全】
  28. 颠茄浸膏【方剂大全】
  29. 滇肉棒【中药大全】
  30. 颠茄流浸膏【方剂大全】
  1. 颠顶骨伤《伤科补要》
  2. 颠顶骨伤《中医词典》
  3. 颠法《中医词典》
  4. 颠顶骨《医宗金鉴》
  5. 颠疾《中医词典》
  6. 颠倒《中医词典》
  7. 颠狂《续名医类案》
  8. 颠簸《中医词典》
  9. 颠狂《续名医类案》
  10. 颠《中医词典》
  11. 颠狂《证治准绳·女科》
  12. 滇中茶叶《滇南本草》
  13. 颠狂《证治准绳·女科》
  14. 滇壶丹《韩氏医通》
  15. 颠狂《医学摘粹》
  16. 滇池赤虾《滇南本草》
  17. 颠狂《医学摘粹》
  18. 腣中《中医词典》
  19. 颠狂《丹台玉案》
  20. 缔创《千金翼方》
  21. 颠狂《仁术便览》
  22. 蒂中《中医词典》
  23. 颠狂《女科证治准绳》
  24. 蒂丁肿《中医词典》
  25. 颠狂《女科证治准绳》
  26. 蒂丁《中医词典》
  27. 颠狂根原《四圣心源》
  28. 第一竹沥汤《备急千金要方》
  29. 颠狂之病何以别之《女科百问》
  30. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  31. 颠扑胀满《外科大成》


囟门骨伤_《伤科补要》_中医外科_【岐黄之术】

第七则·囟门骨伤

第七则·囟门骨伤

  • 上一页
  • 目录
  • 相关
  • 下一页

囟骨者，即婴儿顶骨未合时，软而跳动之处，名囟门。或跌打损伤，骨缝虽绽，尚未震动脑正坐，以葱汁调定痛散敷于伤处，用粗纸蘸醋，贴于药上，烧铁熨斗烙纸上，以伤处觉热疼，口中有声为度。去药，贴万灵膏，二、三日一换，用和伤汤洗之，自然肿消痛止。或皮破血出不止，用止血絮封固，内服和营养卫汤。若溃烂流脓，用甘葱煎洗去前药，掺生肌散，贴玉红膏。宜避风寒，忌食发物火酒。若皮破血流不止，骨陷筋翻，必损脑髓，气息无声，则危笃难医。若破伤风者，照前伤风法治之。山角骨，即头顶两旁棱骨也。凌云骨，在前发际下，即正中额骨，即额颅也。左右天贤骨者，即两额角也。睛明骨，即目窠四围目眶骨也。眉棱骨其下曰 骨，下接上牙床也。若伤之，均照前囟骨伤法治之可也。然临症之权衡，用药之巧妙，神而明之，存乎其人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六则·颠顶骨伤
  • 当前页：第七则·囟门骨伤
  • 下一页：第八则·鼻梁骨断
<<< 返回本书目录
  1. 囟门骨伤《伤科补要》
  2. 囟门跳动【疾病症状】
  3. 囟门闭合晚【疾病症状】
  4. 囟门肿陷论《小儿卫生总微论方》
  5. 囟风伤寒《幼幼新书》
  6. 囟填《幼幼新书》
  7. 囟不合《幼幼新书》
  8. 囟陷《儿科萃精》
  9. 囟《经络全书》
  10. 囟陷《幼幼新书》
  11. 囟《慈幼新书》
  12. 囟陷（儿科）《冯氏锦囊秘录》
  13. 馨气证《古今医统大全》
  14. 囟陷、囟填第三十三问《婴童百问》
  15. 薪加香薷饮【方剂大全】
  16. 囟肿（儿科）《冯氏锦囊秘录》
  17. 新制阴阳攻积丸【方剂大全】
  18. 信苗《医宗金鉴》
  19. 新制消结汤【方剂大全】
  20. 信苗《幼科种痘心法要旨》
  21. 新制橘皮竹茹汤【方剂大全】
  22. 信石【中药大全】
  23. 新针手穴《手穴手纹诊治》
  24. 信巫不信医论《目经大成》
  25. 新月状溶骨性缺损【疾病症状】
  26. 信息成瘾【疾病症状】
  27. 新药引进程序管理《医院药学》
  28. 焮麻【中药大全】
  29. 新药物的开发《医院药学》
  30. 星附膏【方剂大全】
  1. 囟门骨伤《伤科补要》
  2. 囟门《中医词典》
  3. 囟门先兆——囟门相学《中医疾病预测》
  4. 囟开不合《中医词典》
  5. 囟门肿陷论《小儿卫生总微论方》
  6. 囟会《针灸学》
  7. 囟填《中医名词词典》
  8. 囟会《中医词典》
  9. 囟填《中医词典》
  10. 囟骨《医宗金鉴》
  11. 囟填《医学纲目》
  12. 囟骨《正骨心法要旨》
  13. 囟填《幼幼新书》
  14. 囟骨《中医词典》
  15. 囟填《证治准绳·幼科》
  16. 囟风伤寒《幼幼新书》
  17. 囟填《寿世保元》
  18. 囟风伤寒《中医词典》
  19. 囟填《幼科心法要诀》
  20. 囟顶《中医词典》
  21. 囟填候《诸病源候论》
  22. 囟不合《幼幼新书》
  23. 囟填陷《中医词典》
  24. 囟（囟门）《中医名词词典》
  25. 囟陷《中医名词词典》
  26. 囟（xìn信）《中医词典》
  27. 囟陷《中医词典》
  28. 囟《慈幼新书》
  29. 囟陷《幼幼新书》
  30. 囟《经络全书》
  31. 囟陷《证治准绳·幼科》


鼻梁骨断_《伤科补要》_中医外科_【岐黄之术】

第八则·鼻梁骨断

第八则·鼻梁骨断

  • 上一页
  • 目录
  • 相关
  • 下一页

（附目伤）

鼻梁骨，下至准头，伤而出血，可治。外将止血定痛散敷之，内服接骨紫金丹。或伤开孔窍，或鼻破歪落，用整端法，用药敷贴可也。若骨破碎，内膜穿破，口鼻流血者，不治。中血堂，即鼻内 下脆骨空处也。若伤之，血流不止。神气昏迷者，宜塞鼻丹塞于鼻中，用冷水淋进，气虚目闭面黄者，八日而死。或睛明骨伤，眼珠挂落者，先将收珠散，用银针蘸井花水，将药点眼珠上，及点血筋上，用旧绢温汤挪上，服还睛汤二、三剂；又服明目地黄汤，调理可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七则·囟门骨伤
  • 当前页：第八则·鼻梁骨断
  • 下一页：第九则·唇口玉堂伤
<<< 返回本书目录
  1. 鼻梁骨断《伤科补要》
  2. 鼻梁平塌【疾病症状】
  3. 鼻梁低【疾病症状】
  4. 鼻裂【疾病症状】
  5. 鼻冷门主论《疡医大全》
  6. 鼻流清涕《圣济总录》
  7. 鼻泪管阻塞【疾病症状】
  8. 鼻流清涕《医法圆通》
  9. 鼻口症论治《类证治裁》
  10. 鼻流清涕《幼幼新书》
  11. 鼻口门《针灸大成》
  12. 鼻流清涕【方剂主治】
  13. 鼻口根原《四圣心源》
  14. 鼻毛变白【疾病症状】
  15. 鼻口部《神应经》
  16. 鼻毛脱落【疾病症状】
  17. 鼻孔外露【疾病症状】
  18. 鼻门《养生导引法》
  19. 鼻孔煽动《医法圆通》
  20. 鼻门《养生导引秘籍》
  21. 鼻孔流脓【疾病症状】
  22. 鼻门《张氏医通》
  23. 鼻孔干疼【疾病症状】
  24. 鼻鸣《伤寒寻源》
  25. 鼻孔朝天或鼻孔前倾【疾病症状】
  26. 鼻内发痒【疾病症状】
  27. 鼻孔闭锁【疾病症状】
  28. 鼻内似有擤不出的鼻涕【疾病症状】
  29. 鼻孔《医学见能》
  30. 鼻内痛【疾病症状】
  1. 鼻梁骨断《伤科补要》
  2. 鼻梁骨《医宗金鉴》
  3. 鼻流《中医词典》
  4. 鼻梁骨《正骨心法要旨》
  5. 鼻流臭水《奇效简便良方》
  6. 鼻梁《中医词典》
  7. 鼻流黄臭水《奇方类编》
  8. 鼻沥血《中医词典》
  9. 鼻流清涕《医法圆通》
  10. 鼻冷门主论《疡医大全》
  11. 鼻流清涕《圣济总录》
  12. 鼻泪道阻塞《默克家庭诊疗手册》
  13. 鼻流清涕《中医词典》
  14. 鼻口症脉候《类证治裁》
  15. 鼻流清涕《幼幼新书》
  16. 鼻口症论治《类证治裁》
  17. 鼻流清涕《证治准绳·幼科》
  18. 鼻口门《针灸大成》
  19. 鼻流清涕不止《奇效简便良方》
  20. 鼻口根原《四圣心源》
  21. 鼻流浊涕《中医词典》
  22. 鼻口部《神应经》
  23. 鼻聋《中医词典》
  24. 鼻口《针灸聚英》
  25. 鼻聋《外科大成》
  26. 鼻孔扇张《广瘟疫论》
  27. 鼻聋秘方《华佗神方》
  28. 鼻孔煽张《中医词典》
  29. 鼻漏《奇方类编》
  30. 鼻孔煽动《医法圆通》
  31. 鼻麻风《中西医结合耳鼻喉科》


唇口玉堂伤_《伤科补要》_中医外科_【岐黄之术】

第九则·唇口玉堂伤

第九则·唇口玉堂伤

  • 上一页
  • 目录
  • 相关
  • 下一页

唇口者，司言食之窍也。或伤破唇缺，先用油线缝合，敷止血生肌散，盖玉红膏，内服健脾舌上，频频添换。使患人仰卧，薄粥灌喉，不动其舌，则易愈。又有玉堂，在口内上 ，一名上含，其窍即颃颡也。若触刺伤其左右者，惟肿而已。若伤正中之孔，上通于 ，必伤鼻孔之卷肉，或犯空窍，则血流不止，以致鼻目皆肿，满面青紫，神倦头晕，痛连脑髓。若伤及会厌与上横骨，重则不能言，痛连心膈，昏迷沉重者，险。急用腻粉、冰片细研，吹于患处，以止其血。服接骨紫金丹，再用蟹黄、血竭煎汤，日漱口二、三十次。如饮食难进，以柿霜、玉露霜，牛奶或奶油，或粉粥面粥等物，以凉润将息得法，可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八则·鼻梁骨断
  • 当前页：第九则·唇口玉堂伤
  • 下一页：第十则·伤耳
<<< 返回本书目录
  1. 唇口玉堂伤《伤科补要》
  2. 唇裂【疾病大全】
  3. 唇口望色辨证法《疡医大全》
  4. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  5. 唇口上生疮《幼幼新书》
  6. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  7. 唇口蠕动《张氏医通》
  8. 唇门《张氏医通》
  9. 唇口蠕动《保婴撮要》
  10. 唇门主论《疡医大全》
  11. 唇口疽门主论《疡医大全》
  12. 唇奇病门主论《疡医大全》
  13. 唇口红肿《医法圆通》
  14. 唇青《幼幼新书》
  15. 唇口干燥【方剂主治】
  16. 唇上长有小水泡【疾病症状】
  17. 唇口部《疡医大全》
  18. 唇舌《张氏医通》
  19. 唇口病诸候（凡十七论）《诸病源候论》
  20. 唇舌破裂《麻科活人全书》
  21. 唇口病诸候《巢氏病源补养宣导法》
  22. 唇舌水肿及面瘫综合征【疾病大全】
  23. 唇口病论《小儿卫生总微论方》
  24. 唇生核《圣济总录》
  25. 唇口《医学见能》
  26. 唇水疱【疾病症状】
  27. 唇口《续名医类案》
  28. 唇外翻【疾病症状】
  29. 唇疽《医宗金鉴》
  30. 唇香草【中药大全】
  1. 唇口玉堂伤《伤科补要》
  2. 唇口望色辨证法《疡医大全》
  3. 唇口燥裂《中医词典》
  4. 唇口瞤动《中医词典》
  5. 唇里《中医词典》
  6. 唇口上生疮《幼幼新书》
  7. 唇裂《中医名词词典》
  8. 唇口蠕动《保婴撮要》
  9. 唇裂《中医词典》
  10. 唇口蠕动《张氏医通》
  11. 唇裂《口腔科学》
  12. 唇口蠕动《证治准绳·幼科》
  13. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  14. 唇口蠕动《中医词典》
  15. 唇裂秘方《华佗神方》
  16. 唇口面皴候《诸病源候论》
  17. 唇裂与腭裂《口腔科学》
  18. 唇口疽门主论《疡医大全》
  19. 唇门《张氏医通》
  20. 唇口喉舌肠胃尺寸数《类经图翼》
  21. 唇门主方《疡医大全》
  22. 唇口红肿《医法圆通》
  23. 唇门主论《疡医大全》
  24. 唇口部《疡医大全》
  25. 唇糜《中医词典》
  26. 唇口病论《小儿卫生总微论方》
  27. 唇破生疮《奇效简便良方》
  28. 唇口《医学见能》
  29. 唇奇病门主方《疡医大全》
  30. 唇口《医学心悟》
  31. 唇奇病门主论《疡医大全》


伤耳_《伤科补要》_中医外科_【岐黄之术】

第十则·伤耳

第十则·伤耳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳者，司听之窍也。耳门名曰蔽，耳叶名曰郭。或被砍跌打落，或上脱下粘，或下脱上连，缚灵明。若伤者肿痛流血，服接骨紫金丹，外用八仙逍遥汤熏洗，贴混元膏。若伤重，内动脑髓，及伤灵明，昏沉不省，若平素气血皆虚者，不治。地阁骨，即两车相交之骨，又名颏，俗名下巴骨也，上载牙齿。伤之饮食不进，目闭神昏，心热神乱，服大神效活络丹，再噙化人参紫金丹，搽固齿散，外贴万灵膏，忌风寒冷物。或牙齿伤动者，用蒺藜根烧存性为末揩之，或以固齿散揩之亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九则·唇口玉堂伤
  • 当前页：第十则·伤耳
  • 下一页：第十一则·咽喉伤
<<< 返回本书目录
  1. 伤耳《伤科补要》
  2. 伤风《扁鹊神应针灸玉龙经》
  3. 伤堕致损吐唾出血《圣济总录》
  4. 伤风《陈氏幼科秘诀》
  5. 伤疮病诸候（凡四论）《诸病源候论》
  6. 伤风《丹溪治法心要》
  7. 伤饱《幼幼新书》
  8. 伤风《古今医案按》
  9. 鳝鱼血【中药大全】
  10. 伤风《顾松园医镜》
  11. 鳝鱼头【中药大全】
  12. 伤风《金匮钩玄》
  13. 鳝鱼皮【中药大全】
  14. 伤风《景岳全书》
  15. 鳝鱼骨【中药大全】
  16. 伤风《脉症治方》
  17. 鳝鱼【中药大全】
  18. 伤风《仁斋直指方论（附补遗）》
  19. 鳝鱼《本草纲目》图文版
  20. 伤风《伤寒标本心法类萃》
  21. 鳝鱼《滇南本草》
  22. 伤风《万氏秘传片玉心书》
  23. 鳝鱼《本草新编》
  24. 伤风《小儿药证直诀》
  25. 鳝鱼《本草求真》
  26. 伤风《续名医类案》
  27. 鳝漏门主论《疡医大全》
  28. 伤风《续名医类案》
  29. 鳝漏《医宗金鉴》
  30. 伤风《医碥》
  1. 伤耳《伤科补要》
  2. 伤堕致损吐唾出血《圣济总录》
  3. 伤耳成疮《奇效简便良方》
  4. 伤堕《中医词典》
  5. 伤肺疬《中医词典》
  6. 伤蛋《中医词典》
  7. 伤肺溲血《华佗神方》
  8. 伤产《竹林女科证治》
  9. 伤风《时病论歌括新编》
  10. 伤产《中医词典》
  11. 伤风《中医名词词典》
  12. 伤产《傅青主女科》
  13. 伤风《景岳全书》
  14. 伤茶《中医词典》
  15. 伤风《时病论歌括新编》
  16. 伤饱候《诸病源候论》
  17. 伤风《傅青主男科》
  18. 伤饱《幼幼新书》
  19. 伤风《中医词典》
  20. 伤饱《中医词典》
  21. 伤风《伤寒标本心法类萃》
  22. 伤《外科证治全书》
  23. 伤风《扁鹊神应针灸玉龙经》
  24. 伤《外科心法要诀》
  25. 伤风《医学传灯》
  26. 伤《中医词典》
  27. 伤风《医宗金鉴》
  28. 鳝鱼（黄鳝）《食疗本草》
  29. 伤风《幼幼新书》
  30. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  31. 伤风《续名医类案》


咽喉伤_《伤科补要》_中医外科_【岐黄之术】

第十一则·咽喉伤

第十一则·咽喉伤

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉者，乃气息之路也。或被伤，或自刎，其症迅速，急则可救，迟则血脱额冷，气绝不治，膏长四、五寸，阔二、三寸，横贴连及好肉处，不使封药脱落；外用布条缠颈，高枕仰卧，使项屈不伸，刀口易合。宜处密室避风，使呼吸舒徐，用人参、川米、生姜煎汤，时时饮之，补接元气。若二、三日后，有脓水流出，解去前药，用甘葱汤洗净，掺生肌散，搽玉红膏，又外贴长肉膏防护风邪。冬天三日，夏天一、二日，照法洗换，自然痛止，其肌渐长，服八珍汤调治月余可愈。如大便闭结，不可妄攻，服麻仁丸。至急者，用胆导法，无损其元。

按《内景图》云∶喉在前主出，咽在后主纳，喉系坚空，连接肺本，为气息之路，呼吸出入，下通诸脏，乃气化之要道也。咽系柔空，下接胃本，为饮食之路，水谷归胃，下通诸腑，乃转运之关津也。若伤之，岂不至险乎？治者，须心手相应，不差毫发，乃无误也。而先看其刀弯者，其痕深。其刀直者，其痕浅。若左手持刀而刎者深，右手持刀而刎者浅。一刀勒者深，两刀勒者浅。如喉脘破而有出入之气，封药吸进必呛咳，先用鸡子内软衣盖于破脘之上，再将药封之，则不呛矣。如单脘破者，月余而痊；双脘破者，两月而愈。照法治之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十则·伤耳
  • 当前页：第十一则·咽喉伤
  • 下一页：第十二则·腹伤肠出
<<< 返回本书目录
  1. 咽喉伤《伤科补要》
  2. 咽喉烧伤及化学伤【疾病大全】
  3. 咽喉七十二证考《包氏喉证家宝》
  4. 咽喉舌诸疾方《外台秘要》
  5. 咽喉鸣《普济方·针灸》
  6. 咽喉生疮《金匮钩玄》
  7. 咽喉门第一（十一症图说）《喉科指掌》
  8. 咽喉生疮《圣济总录》
  9. 咽喉门（凡十案）《湖岳村叟医案》
  10. 咽喉生疮《证治准绳·类方》
  11. 咽喉门《针灸大成》
  12. 咽喉生疮方《外台秘要》
  13. 咽喉门《张氏医通》
  14. 咽喉生痈《圣济总录》
  15. 咽喉门《尤氏喉科秘书》
  16. 咽喉十八证《明医指掌》
  17. 咽喉门《万氏秘传片玉心书》
  18. 咽喉说《重楼玉钥》
  19. 咽喉门《奇方类编》
  20. 咽喉疼痛【疾病症状】
  21. 咽喉门《古今医统大全》
  22. 咽喉疼痛【中药主治】
  23. 咽喉论《外科正宗》
  24. 咽喉疼痛【方剂主治】
  25. 咽喉口舌诸方《疡科纲要》
  26. 咽喉统论《圣济总录》
  27. 咽喉口齿门《卫生宝鉴》
  28. 咽喉痛《麻科活人全书》
  29. 咽喉口齿《景岳全书》
  30. 咽喉痛《秘传证治要诀及类方》
  1. 咽喉伤《伤科补要》
  2. 咽喉热证《明医指掌》
  3. 咽喉舌诸疾方七首《外台秘要》
  4. 咽喉七十二证考《包氏喉证家宝》
  5. 咽喉生疮《圣济总录》
  6. 咽喉鸣《普济方·针灸》
  7. 咽喉生疮《中医词典》
  8. 咽喉门《万氏秘传片玉心书》
  9. 咽喉生疮《证治准绳·类方》
  10. 咽喉门《张氏医通》
  11. 咽喉生疮《金匮钩玄》
  12. 咽喉门《尤氏喉科秘书》
  13. 咽喉生疮方四首《外台秘要》
  14. 咽喉门《针灸大成》
  15. 咽喉生息肉《奇效简便良方》
  16. 咽喉论《外科正宗》
  17. 咽喉生痈《圣济总录》
  18. 咽喉口舌诸方《疡科纲要》
  19. 咽喉声哑《奇效简便良方》
  20. 咽喉口舌生疮《证治准绳·疡医》
  21. 咽喉十八证《明医指掌》
  22. 咽喉口舌门《外科全生集》
  23. 咽喉十八症统治《奇效简便良方》
  24. 咽喉口齿门《卫生宝鉴》
  25. 咽喉十八种毒《奇效简便良方》
  26. 咽喉口齿科《中医词典》
  27. 咽喉说《重楼玉钥》
  28. 咽喉口齿《景岳全书》
  29. 咽喉痰证《明医指掌》
  30. 咽喉科《中医词典》
  31. 咽喉统论《圣济总录》


腹伤肠出_《伤科补要》_中医外科_【岐黄之术】

第十二则·腹伤肠出

第十二则·腹伤肠出

  • 上一页
  • 目录
  • 相关
  • 下一页

如镞破大小腹，致肠突出者，看肠外衣膜穿破否？若膜穿者，肠必逐条而散也，则不治；若可治。不可伤其膜，宜敷收膜散，外盖玉红膏，冀其渐平。如肠出者，将温汤浴暖其肠，不可伤犯。一人将醋和冷水，不令病者知觉，急 其面，其肠自收。用油线缝合，不可太深，恐伤其肉。掺铁扇散，搽玉红膏，外盖长肉膏。又用布缠腰数转，须避风邪，切戒恼怒、高声，恐有崩裂之患。初服舒肠活血汤，再服八珍汤，调理月余可愈。或阴囊皮破，肾子挂出，用温汤挪上，油线缝合，搽玉红膏，又盖长肉膏，服调理之剂可愈。或皮不破而肾子入小腹者，不治。

凡皮肉穿破之症，失血过多，营卫已虚，或被风邪袭入经络，渐传入里，寒热交作，口噤切牙，角弓反张，口吐涎沫，身冷自汗，伤口反为底陷，其毒内攻，其危甚速。投万灵丹，或大神效活络丹，以玉真散敷于患处，得脓 肿、身温有汗为效。若前症不退，伤口不高，乍醒乍昏，时发时止，口噤不开，语声不出，终属死症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一则·咽喉伤
  • 当前页：第十二则·腹伤肠出
  • 下一页：第十三则·手法论
<<< 返回本书目录
  1. 腹伤肠出《伤科补要》
  2. 腹式反常呼吸【疾病症状】
  3. 腹疝汤【方剂大全】
  4. 腹水【疾病症状】
  5. 腹腔种植【疾病症状】
  6. 腹水【疾病大全】
  7. 腹腔消化器官和脾《人体解剖学》
  8. 腹水【中药主治】
  9. 腹腔室隔综合征【疾病大全】
  10. 腹水草【中药大全】
  11. 腹腔妊娠【疾病大全】
  12. 腹通谷穴【胸部腹部穴位】
  13. 腹腔脓肿【疾病大全】
  14. 腹痛《保婴撮要》
  15. 腹腔脓肿《普通外科学》
  16. 腹痛《保幼新编》
  17. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  18. 腹痛《扁鹊神应针灸玉龙经》
  19. 腹腔积液【疾病症状】
  20. 腹痛《陈氏幼科秘诀》
  21. 腹腔积血【疾病症状】
  22. 腹痛《慈幼便览》
  23. 腹腔干动脉瘤【疾病大全】
  24. 腹痛《丹溪手镜》
  25. 腹腔感染【疾病症状】
  26. 腹痛《丹溪治法心要》
  27. 腹腔肺吸虫病【疾病大全】
  28. 腹痛《痘疹心法要诀》
  29. 腹腔动脉压迫综合征【疾病大全】
  30. 腹痛《痘疹心法要诀》
  1. 腹伤肠出《伤科补要》
  2. 腹屈《中医词典》
  3. 腹上麻痹《中医词典》
  4. 腹腔器官的解剖步骤与方法《人体解剖学》
  5. 腹生虫即《奇效简便良方》
  6. 腹腔脓肿《普通外科学》
  7. 腹水《默克家庭诊疗手册》
  8. 腹腔脓肿《普通外科学》
  9. 腹啼《中医词典》
  10. 腹腔脓肿《默克家庭诊疗手册》
  11. 腹通谷《中医词典》
  12. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  13. 腹通谷《针灸学》
  14. 腹腔镜检查《家庭医学百科-家庭护理篇》
  15. 腹痛《物理诊断学》
  16. 腹腔干、肠系膜上、下动脉和门静脉的解剖步骤与方法《人体解剖学》
  17. 腹痛《默克家庭诊疗手册》
  18. 腹腔干《人体解剖学》
  19. 腹痛《医学集成》
  20. 腹腔穿刺术《物理诊断学》
  21. 腹痛《家庭医学百科-医疗康复篇》
  22. 腹前外侧壁肌《人体解剖学》
  23. 腹痛《育婴家秘》
  24. 腹前外侧壁的神经《人体解剖学》
  25. 腹痛《圆运动的古中医学》
  26. 腹前外侧壁的淋巴管《人体解剖学》
  27. 腹痛《千金翼方》
  28. 腹前外侧壁的静脉《人体解剖学》
  29. 腹痛《圣济总录》
  30. 腹前外侧壁的解剖步骤与方法《人体解剖学》
  31. 腹痛《景岳全书》


手法论_《伤科补要》_中医外科_【岐黄之术】

第十三则·手法论

第十三则·手法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫接骨入骱者，所赖其手法也。两手安置其筋骨，仍复于旧位也。其伤有轻重，而手法有所宜、失宜。其痊可之迟速及遗留之生理残障，皆关乎手法之所施也。人身有十二经，筋脉罗列，必知其体，识其部位。机触于外，巧生于内，手随心转，法从手出。或拽之离而复合，或推之就而复位。或正其斜，或完其阙。或骨有截断碎断斜断，骱有全脱半脱，筋有弛纵卷挛，翻转离合，在其肉内，以手扪之，自悉其情。法之所施，不知其苦，方为手法也。伤有关性命者，如七窍上通脑髓，膈近心君，四末受伤，痛苦入心。若元气素壮，败血易消，刻期可愈。元气素弱，一旦被伤，势必难支，若手法再误，万难挽回，尤当慎之。医者，心明手巧，知其病情，善用手法，治之多效。若草率不较，误入非浅。

虽笔之于书，乃活法多端，难以尽述。须得口传心授，临症多而活法变，庶无误耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二则·腹伤肠出
  • 当前页：第十三则·手法论
  • 下一页：第十四则·锁子骨
<<< 返回本书目录
  1. 手法论《伤科补要》
  2. 手法秘旨《幼科推拿秘书》
  3. 手法歌《针灸大成》
  4. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  5. 手发背门主论《疡医大全》
  6. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  7. 手发背《医宗金鉴》
  8. 手法治病歌《幼科推拿秘书》
  9. 手冻伤【疾病症状】
  10. 手法总论《伤科汇纂》
  11. 手的歪扭畸形【疾病症状】
  12. 手膏方《外台秘要》
  13. 手的生物全息律《手穴手纹诊治》
  14. 手机依赖症【疾病症状】
  15. 手的解剖生理特点《骨科学》
  16. 手肌肉萎缩【疾病症状】
  17. 手的解剖《手穴手纹诊治》
  18. 手脚冰凉【疾病症状】
  19. 手的功能恢复《骨科学》
  20. 手脚多汗【疾病症状】
  21. 手的搓丸样动作【疾病症状】
  22. 手经起止图《经络汇编》
  23. 手导引穴位的定位《现代院外急救手册》
  24. 手厥阴心包《本草分经》
  25. 手导引《现代院外急救手册》
  26. 手厥阴心包经《普济方·针灸》
  27. 手唇震颤【疾病症状】
  28. 手厥阴心包经《针灸大成》
  29. 手抽筋【疾病症状】
  30. 手厥阴心包经《子午流注针经》
  1. 手法论《伤科补要》
  2. 手法歌《针灸易学》
  3. 手法秘旨《幼科推拿秘书》
  4. 手法歌《针灸大成》
  5. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  6. 手发背门主论《疡医大全》
  7. 手法释义《正骨心法要旨》
  8. 手发背门主方《疡医大全》
  9. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  10. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  11. 手法治病歌《幼科推拿秘书》
  12. 手发背《外科心法要诀》
  13. 手法治病诀《针灸大成》
  14. 手发背《医宗金鉴》
  15. 手法总论《正骨心法要旨》
  16. 手发背《中医词典》
  17. 手法总论《伤科汇纂》
  18. 手的生物全息律《手穴手纹诊治》
  19. 手翻托法《中医词典》
  20. 手的解剖生理特点《骨科学》
  21. 手夫《中医词典》
  22. 手的解剖《手穴手纹诊治》
  23. 手膏方三首《外台秘要》
  24. 手的功能恢复《骨科学》
  25. 手骨的连接《人体解剖学》
  26. 手导引穴位的定位《现代院外急救手册》
  27. 手汗《傅青主男科》
  28. 手导引《现代院外急救手册》
  29. 手踝《中医词典》
  30. 手大指疽《证治准绳·疡医》
  31. 手机《口腔科学》


锁子骨_《伤科补要》_中医外科_【岐黄之术】

第十四则·锁子骨

第十四则·锁子骨

  • 上一页
  • 目录
  • 相关
  • 下一页

（附胸胁）

锁子骨，经名柱骨，横卧于两肩前缺盆之外，其两端外接肩解，或击打偏坠伤断者，用手法先按胸骨，将肩端向内合之，揉摩断骨令其复位，用带挂肩于项，勿使摇动，服接骨紫金丹，外敷定痛散，贴万灵膏，可愈。胸骨，即 骨，一名膺骨，又名臆骨，俗名胸膛。其两腋下至肋骨尽处名胁，胁下小肋名季胁，俗名软肋，统胁肋之总，名曰 。岐骨者，即两凫骨端相接之处，下即鸠尾骨也。蔽心骨，即鸠尾骨也。其质系脆骨，在胸下岐骨之间。凫骨者，用布缠缚数转，服接骨紫金丹，外用定痛散熨之，贴万灵膏。若内蓄瘀血肿痛，伛偻难仰者，服紫金丹。或大便实者，参黄散下之。若受伤日久，胸骨高起，肌肉削瘦，内有邪热瘀血，痞气膨闷，睛蓝体倦，痰喘咳嗽者，服紫金丹。若伤重，内干胸中心肺两脏之气，昏迷目闭，呕吐血水，呃逆战栗者，危在旦夕，不治。心坎上横骨，又名人字骨，从下而上，若第一节伤者一年死，第二节伤者二年死，第三节伤者三年死。此穴内应乎肺，伤必吐血咳嗽。凡胸前背后重伤，久则成痰火劳怯。左乳伤，发咳嗽。右乳伤，发呃逆。凡胸胁诸伤，黎洞丸、三黄宝蜡丸皆可酌用之，再服理肺之剂以收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三则·手法论
  • 当前页：第十四则·锁子骨
  • 下一页：第十五则·背脊骨伤
<<< 返回本书目录
  1. 锁子骨《伤科补要》
  2. 铊中毒【疾病大全】
  3. 锁阳固精丸【方剂大全】
  4. 塌菜【中药大全】
  5. 锁阳丹【方剂大全】
  6. 塌方伤《家庭医学百科-自救互救篇》
  7. 锁阳【中药大全】
  8. 塌方砸伤的急救《现代院外急救手册》
  9. 锁阳《本草纲目》图文版
  10. 塌气散【方剂大全】
  11. 锁阳《药笼小品》
  12. 塌气丸《小儿药证直诀》
  13. 锁阳《本草择要纲目》
  14. 塌气丸【方剂大全】
  15. 锁阳《本草易读》
  16. 塌压死《洗冤集录》
  17. 锁阳《本草纲目》完整版
  18. 塌痒汤【方剂大全】
  19. 锁眼《医宗金鉴》
  20. 塌胀丸【方剂大全】
  21. 锁眼《痘疹心法要诀》
  22. 溻痒汤【方剂大全】
  23. 锁项《医宗金鉴》
  24. 塔黄【中药大全】
  25. 锁项《痘疹心法要诀》
  26. 獭胆【中药大全】
  27. 锁口《医宗金鉴》
  28. 獭肝《本草新编》
  29. 锁口《痘疹心法要诀》
  30. 獭肝《药征续编》
  1. 锁子骨《伤科补要》
  2. 锁阳龙骨茶《茶饮保健》
  3. 锁子骨《正骨心法要旨》
  4. 锁阳龙胆茶《茶饮保健》
  5. 锁子骨《医宗金鉴》
  6. 锁阳丹《三因极一病证方论》
  7. 锁子症《喉舌备要秘旨》
  8. 锁阳茶《茶饮保健》
  9. 他觉检查法《眼科学》
  10. 锁阳参茶《茶饮保健》
  11. 他莫西芬《药理学》
  12. 锁阳《本草择要纲目》
  13. 塌方伤《家庭医学百科-自救互救篇》
  14. 锁阳《中药学》
  15. 塌方砸伤的急救《现代院外急救手册》
  16. 锁阳《得配本草》
  17. 塌气散《博济方》
  18. 锁阳《本草求真》
  19. 塌气丸《万氏秘传片玉心书》
  20. 锁阳《冯氏锦囊秘录》
  21. 塌气丸《小儿药证直诀》
  22. 锁阳《本草易读》
  23. 塌压死《洗冤集录》
  24. 锁阳《本草备要》
  25. 塌肿汤《外科理例》
  26. 锁阳《中药炮制》
  27. 溻（tà榻）皮疮《中医词典》
  28. 锁阳《玉楸药解》
  29. 溻浴《中医词典》
  30. 锁阳《药笼小品》
  31. 溻渍法《中医词典》


背脊骨伤_《伤科补要》_中医外科_【岐黄之术】

第十五则·背脊骨伤

第十五则·背脊骨伤

  • 上一页
  • 目录
  • 相关
  • 下一页

背者，自后身大椎骨以下，腰以上之通称也，一名脊骨，一名膂骨，俗呼脊梁骨，其形一条于前则为胸胁也。腰骨者，即脊骨之十四椎、十五椎、十六椎也。尾 骨，即尻骨也，其形上宽下窄，上承腰脊诸骨，两旁各有四孔，名曰八 。其末节名曰尾闾，一名 端，一名撅骨，一名穷骨，俗名尾椿也。或跌打伤者，瘀聚凝结，脊筋陇起，当先柔筋，令其和软，内服紫金丹，敷定痛散，烧红铁烙熨之，贴混元膏。若骨缝叠出，俯仰不能，疼痛难忍，腰筋僵硬，使患者两手攀索，两足踏砖上，每足下叠砖三块踏定，将后腰拿住，各抽去砖一块，令病患直身，又各去一块，如是者三，其足着地，使气舒瘀散，陷者能起，曲者可直。再将腰柱裹住，紧紧缚之，勿令窒碍，但宜仰卧，不可侧睡，膂骨正而患除，服接骨紫金丹。如胸陷不直者，亦用此法。或气门伤，则气塞不通，口噤反张，身强如死，过不得三个时辰，若气从大便出者立毙。凡遇此症，不可慌张，候其气息有无，如无气者，为倒插拳所伤，令患人盘坐，揪其发伏我膝上，敲击其背心，使气从口出得苏，服黎洞丸。尾闾，若蹲垫壅肿，必连腰胯，服黎洞丸，再服接骨紫金丹，贴万灵膏。踢伤海底穴，血必上冲，当时耳内响声大震，人必昏晕，先服护心丸，再服紫金丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四则·锁子骨
  • 当前页：第十五则·背脊骨伤
  • 下一页：第十六则·接骨论治
<<< 返回本书目录
  1. 背脊骨伤《伤科补要》
  2. 背脊强痛《医碥》
  3. 背花疮【中药大全】
  4. 背脊痛【疾病症状】
  5. 背发七种 腰发二种《医学入门》
  6. 背胛节痛《丹溪手镜》
  7. 背恶寒歌《伤寒百证歌》
  8. 背疽《儒门事亲》
  9. 背恶寒《伤寒六书》
  10. 背疽《外科理例》
  11. 背恶寒《伤寒六书》
  12. 背疽掺药【方剂大全】
  13. 背恶寒《伤寒捷诀》
  14. 背疽方总论《集验背疽方》
  15. 背恶寒《丹溪手镜》
  16. 背疽夹青《外科传薪集》
  17. 背部主病针灸要穴歌《医宗金鉴》
  18. 背疽其源有五《集验背疽方》
  19. 背部主病针灸要穴歌《刺灸心法要诀》
  20. 背疽-外科理例（下）《古今医统大全》
  21. 背部中行（凡一十三穴）《金针秘传》
  22. 背疽照火方【方剂大全】
  23. 背部中行《秘传眼科龙木论》
  24. 背疽肿漫寻头灸法《外科精要》
  25. 背部证治（计一证）《外科证治全书》
  26. 背面穴道证治《灸法秘传》
  27. 背部长痘【疾病症状】
  28. 背人形第八《黄帝明堂灸经》
  29. 背部俞穴歌（医统）《针灸大成》
  30. 背人形第二《黄帝明堂灸经》
  1. 背脊骨伤《伤科补要》
  2. 背骨痛《傅青主男科》
  3. 背脊骨伤《证治准绳·疡医》
  4. 背骨《医宗金鉴》
  5. 背脊骨痛《中医词典》
  6. 背骨《正骨心法要旨》
  7. 背脊骨折《中医词典》
  8. 背骨《中医词典》
  9. 背脊骨折法《中医词典》
  10. 背腹部二穴《神应经》
  11. 背脊强痛《医碥》
  12. 背缝《中医词典》
  13. 背胛节痛《丹溪手镜》
  14. 背法《中医词典》
  15. 背胛中间《中医词典》
  16. 背发七种 腰发二种《医学入门》
  17. 背解《中医词典》
  18. 背恶寒歌《伤寒百证歌》
  19. 背疽《中医词典》
  20. 背恶寒《医效秘传》
  21. 背疽《儒门事亲》
  22. 背恶寒《丹溪手镜》
  23. 背疽《儒门事亲》
  24. 背恶寒《伤寒六书》
  25. 背疽《外科理例》
  26. 背恶寒《伤寒六书》
  27. 背疽（外科理例 下）《古今医统大全》
  28. 背恶寒《伤寒捷诀》
  29. 背疽方总论《集验背疽方》
  30. 背恶寒《中医词典》
  31. 背疽夹青《外科传薪集》


接骨论治_《伤科补要》_中医外科_【岐黄之术】

第十六则·接骨论治

第十六则·接骨论治

  • 上一页
  • 目录
  • 相关
  • 下一页

接骨者，使已断之骨合拢一处，复归于旧位也。凡骨之断而两分，或折而陷下，或破而散乱，或岐而傍突，相其情势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平，皆赖乎手法也。或皮肉不破者，骨若全断，动则辘辘有声。如骨损未断，动则无声。或有零星败骨在内，动则淅淅之声，后必溃烂流脓。其骨已无生气，脱离肌肉，其色必黑，小如米粒，大若指头，若不摘去，溃烂经年，急宜去净。如其骨尚未离肉，不可生割，恐伤其筋，俟其烂脱，然后去之。治法∶先用代痛散煎汤熏洗，将其断骨拔直相对，按摩平正如旧，先用布条缚紧，又将糕匣木板修圆绑之，又将布条缠缚，再将杉篱环抱外边，取其紧劲挺直，使骨，仍照前法。二、三月间，换绑数次，百日可痊。凡人断臂与断膊，断腿与断 ，绑法相同，治分上下。或用器具，与形体相得，随机变化可也。或筋断者，难续。盖筋因柔软，全断则缩于肉里，无用巧之处也；若断而未全，宜用续筋药敷之，内服壮筋养血汤可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五则·背脊骨伤
  • 当前页：第十六则·接骨论治
  • 下一页：第十七则·脱下颏
<<< 返回本书目录
  1. 接骨论治《伤科补要》
  2. 接骨没药散【方剂大全】
  3. 接骨六一散【方剂大全】
  4. 接骨门《辨证录》
  5. 接骨灵丹【方剂大全】
  6. 接骨秘方【方剂大全】
  7. 接骨良方【方剂大全】
  8. 接骨摸法《伤科大成》
  9. 接骨九炼丹【方剂大全】
  10. 接骨木《本草纲目》完整版
  11. 接骨禁声膏【方剂大全】
  12. 接骨木《本草图经》
  13. 接骨金丹【方剂大全】
  14. 接骨木《本草新编》
  15. 接骨火龙丹【方剂大全】
  16. 接骨木《证类本草》
  17. 接骨桂芸膏【方剂大全】
  18. 接骨木《本草纲目》图文版
  19. 接骨歌诀《伤科汇纂》
  20. 接骨木【中药大全】
  21. 接骨膏【方剂大全】
  22. 接骨木根【中药大全】
  23. 接骨膏《少林真传伤科秘方》
  24. 接骨木花【中药大全】
  25. 接骨风【中药大全】
  26. 接骨木叶【中药大全】
  27. 接骨方【方剂大全】
  28. 接骨如神散【方剂大全】
  29. 接骨方《洪氏集验方》
  30. 接骨如圣散【方剂大全】
  1. 接骨论治《伤科补要》
  2. 接骨歌诀《伤科汇纂》
  3. 接骨门（二则）《辨证录》
  4. 接骨膏《少林真传伤科秘方》
  5. 接骨秘方（华佗接骨）《华佗神方》
  6. 接骨膏《急救广生集》
  7. 接骨摸法《伤科大成》
  8. 接骨方《奇方类编》
  9. 接骨木《本草纲目》
  10. 接骨方《仁术便览》
  11. 接骨木《千金翼方》
  12. 接骨方《洪氏集验方》
  13. 接骨木《新修本草》
  14. 接骨法《奇效简便良方》
  15. 接骨木《本草蒙筌》
  16. 接骨发门主论《疡医大全》
  17. 接骨木《冯氏锦囊秘录》
  18. 接骨发《外科心法要诀》
  19. 接骨木《证类本草》
  20. 接骨发《证治准绳·疡医》
  21. 接骨木《本草新编》
  22. 接骨发《医宗金鉴》
  23. 接骨木《本经逢原》
  24. 接骨发《中医词典》
  25. 接骨木《中药学》
  26. 接骨丹《儒门事亲》
  27. 接骨木《增广和剂局方药性总论》
  28. 接骨草《滇南本草》
  29. 接骨木《本草图经》
  30. 接骨《奇效简便良方》
  31. 接骨入骱（骨之小笋也）用手巧法《伤科大成》


脱下颏_《伤科补要》_中医外科_【岐黄之术】

第十七则·脱下颏

第十七则·脱下颏

  • 上一页
  • 目录
  • 相关
  • 下一页

（附失颈）

下颏者，即牙车相交之骨也。若脱，则饮食言语不便，由肾虚所致。其骱曲如环形，与上颊推进，其骱有响声，齿能合者上也。服补肾壮筋汤。

夫人之筋，赖气血充养，寒则筋挛，热则筋纵，筋失营养，伸舒不便。感冒风寒，以患失颈，头不能转，使患人低坐，用按摩法频频揉摩，一手按其头，一手扳其下颏，缓缓伸舒，令其正直，服疏风养血汤可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六则·接骨论治
  • 当前页：第十七则·脱下颏
  • 下一页：第十八则·骨骱失
<<< 返回本书目录
  1. 脱下颏《伤科补要》
  2. 脱屑【疾病症状】
  3. 脱髓鞘疾病《病理学》
  4. 脱屑性红皮病【疾病大全】
  5. 脱髓【疾病症状】
  6. 脱屑性间质肺炎【疾病大全】
  7. 脱水药《药理学》
  8. 脱屑性间质性肺炎【疾病大全】
  9. 脱水热【疾病症状】
  10. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  11. 脱水【疾病大全】
  12. 脱衣散《扁鹊心书》
  13. 脱水【疾病症状】
  14. 脱衣散【方剂大全】
  15. 脱皮【疾病症状】
  16. 脱佚《医述》
  17. 脱囊肿大《金匮钩玄》
  18. 脱营《卫生宝鉴》
  19. 脱囊《马培之医案》
  20. 脱营失精《张氏医通》
  21. 脱落细胞检查技术《临床基础检验学》
  22. 脱营失精门《张氏医通》
  23. 脱落细胞检查基本知识《临床基础检验学》
  24. 脱证《回春录》
  25. 脱落细胞检查《临床基础检验学》
  26. 脱证先兆《中医疾病预测》
  27. 脱力草【中药大全】
  28. 脱症【疾病症状】
  29. 脱颏《灸法秘传》
  30. 脱症论治《类证治裁》
  1. 脱下颏《伤科补要》
  2. 脱下颏《中医词典》
  3. 脱泻《中医词典》
  4. 脱脱（duìduì，音对对）《中医词典》
  5. 脱血《中医词典》
  6. 脱胎口诀《女丹合编选注》
  7. 脱阳《中医名词词典》
  8. 脱羧基作用《生物化学与分子生物学》
  9. 脱阳《中医词典》
  10. 脱髓鞘疾病《病理学》
  11. 脱阳《丹台玉案》
  12. 脱水药《药理学》
  13. 脱阳痧《中医词典》
  14. 脱水《病理生理学》
  15. 脱阳危症《急救广生集》
  16. 脱神《中医词典》
  17. 脱阳危症《奇方类编》
  18. 脱神《中医名词词典》
  19. 脱阳虚证《急救广生集》
  20. 脱色《中医词典》
  21. 脱氧核糖的生成《生物化学与分子生物学》
  22. 脱肉破[月困]《中医名词词典》
  23. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  24. 脱肉《中医词典》
  25. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  26. 脱气《中医词典》
  27. 脱氧肾上腺素和甲氧明《药理学》
  28. 脱气《中医名词词典》
  29. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  30. 脱其五味《中医词典》
  31. 脱衣散《扁鹊心书》


骨骱失_《伤科补要》_中医外科_【岐黄之术】

第十八则·骨骱失

第十八则·骨骱失

  • 上一页
  • 目录
  • 相关
  • 下一页

骨者，肩端之骨，即肩胛骨也。其臼含纳 骨上端，其处名肩解，即肩HT 与 骨合缝处也。俗名吞口，一名肩头，其下附于脊骨成片如翅者。其骱若脱，手不能举。使患人低坐，一人抱住其身，将手拔直，用推拿法，酌其重轻，待其筋舒，一手捏其肩，抵住骱头，齐力拔出，骱内有响声者，乃复其位矣。用布带落其项下，服舒筋活血汤。凡上骱时，骱内必有响声活动，其骱以上；若无响声活动者，其骱未上也，不可误人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七则·脱下颏
  • 当前页：第十八则·骨骱失
  • 下一页：第十九则·曲骱
<<< 返回本书目录
  1. 骨骱失《伤科补要》
  2. 骨疽《景岳全书》
  3. 骨结核【中药主治】
  4. 骨疽《马培之医案》
  5. 骨节作痛《冯氏锦囊秘录》
  6. 骨疽《圣济总录》
  7. 骨节疼痛【方剂主治】
  8. 骨疽《寿世保元》
  9. 骨节疼痛【中药主治】
  10. 骨疽《宋本备急灸法》
  11. 骨节酸痛【方剂主治】
  12. 骨疽《外科十法》
  13. 骨节酸疼【方剂主治】
  14. 骨疽《外科十三方考》
  15. 骨节烦疼【方剂主治】
  16. 骨疽《外科正宗》
  17. 骨节草【中药大全】
  18. 骨疽《续名医类案》
  19. 骨脚踝跗骨《伤科补要》
  20. 骨疽《幼幼新书》
  21. 骨间肌和鱼际肌萎缩【疾病症状】
  22. 骨疽《重订灵兰要览》
  23. 骨极虚方《外台秘要》
  24. 骨疽、咬骨疽《医宗金鉴》
  25. 骨极实方《外台秘要》
  26. 骨疽方《外台秘要》
  27. 骨极论《外台秘要》
  28. 骨疽论《外科集验方》
  29. 骨极《圣济总录》
  30. 骨疽门主论《疡医大全》
  1. 骨骱失《伤科补要》
  2. 骨骱接而复脱《中医词典》
  3. 骨疽《中医名词词典》
  4. 骨解《中医词典》
  5. 骨疽《圣济总录》
  6. 骨节作痛《冯氏锦囊秘录》
  7. 骨疽《景岳全书》
  8. 骨节疼烦《中医词典》
  9. 骨疽《中医词典》
  10. 骨节闪脱《中医词典》
  11. 骨疽《中医词典》
  12. 骨节间《中医词典》
  13. 骨疽《外科十法》
  14. 骨节烦痛腰如被杖《疫疹一得》
  15. 骨疽《马培之医案》
  16. 骨节烦疼《中医词典》
  17. 骨疽《重订灵兰要览》
  18. 骨节《中医词典》
  19. 骨疽《幼幼新书》
  20. 骨脚踝跗骨《伤科补要》
  21. 骨疽《续名医类案》
  22. 骨极虚方七首《外台秘要》
  23. 骨疽《证治准绳·疡医》
  24. 骨极实方四首《外台秘要》
  25. 骨疽《寿世保元》
  26. 骨极论一首《外台秘要》
  27. 骨疽《外科正宗》
  28. 骨极《备急千金要方》
  29. 骨疽《丹台玉案》
  30. 骨极《中医词典》
  31. 骨疽《奇效简便良方》


曲骱_《伤科补要》_中医外科_【岐黄之术】

第十九则·曲骱

第十九则·曲骱

  • 上一页
  • 目录
  • 相关
  • 下一页

肘骨者，胳膊中节上下支骨交接处也，俗名鹅鼻骨。上接 骨，其骱名曲 。自肘至腕，有正辅二根∶其在下而形体长大连肘尖者，为臂骨；其在上而形体短细者，为转骨。叠并相倚，下接于腕骨。其骱若出，一手捏住骱头，一手拿其脉窝，先令直拔下，骱内有声响，将手曲转，搭着肩头，肘骨合缝，其骱上矣。服生血补髓汤，或紫金丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八则·骨骱失
  • 当前页：第十九则·曲骱
  • 下一页：第二十则·手腕骱
<<< 返回本书目录
  1. 曲骱《伤科补要》
  2. 曲麦二陈汤【方剂大全】
  3. 曲节草《本草择要纲目》
  4. 曲毛露珠草【中药大全】
  5. 曲节草《本草纲目》完整版
  6. 曲霉病【疾病大全】
  7. 曲颊《经络全书》
  8. 曲霉球【疾病大全】
  9. 曲花紫堇【中药大全】
  10. 曲蘖丸【方剂大全】
  11. 曲棍球棒手【疾病症状】
  12. 曲蘖枳术丸【方剂大全】
  13. 曲骨穴【胸部腹部穴位】
  14. 曲泉穴【下肢内侧穴位】
  15. 曲池穴歌《医宗金鉴》
  16. 曲术丸【方剂大全】
  17. 曲池穴歌《刺灸心法要诀》
  18. 曲鱼膏【方剂大全】
  19. 曲池穴【上肢外侧穴位】
  20. 曲垣穴【人体背部穴位】
  21. 曲差穴【头部正面穴位】
  22. 曲垣穴【上肢外侧穴位】
  23. 曲背《古今医案按》
  24. 曲泽穴【上肢内侧穴位】
  25. 曲（酒母，酒曲）《本草纲目》完整版
  26. 曲贼鱼《本草纲目》图文版
  27. 曲《本草纲目》图文版
  28. 曲枝假蓝【中药大全】
  29. 曲《证类本草》
  30. 曲枝天冬【中药大全】
  1. 曲骱《伤科补要》
  2. 曲节草《本草择要纲目》
  3. 曲菌病《病理学》
  4. 曲节草《证类本草》
  5. 曲马朵《药理学》
  6. 曲节《中医词典》
  7. 曲眉《中医词典》
  8. 曲颊《中医词典》
  9. 曲霉菌《医学微生物学》
  10. 曲颊《经络全书》
  11. 曲霉菌病《默克家庭诊疗手册》
  12. 曲剂《中医词典》
  13. 曲囊丸《备急千金要方》
  14. 曲骨《针灸学》
  15. 曲泉《针灸大成》
  16. 曲骨《中医词典》
  17. 曲泉《中医词典》
  18. 曲骨《中医名词词典》
  19. 曲泉《针灸学》
  20. 曲骨《针灸大成》
  21. 曲泉（合穴）《子午流注说难》
  22. 曲发《中医词典》
  23. 曲蟮拱头《中医词典》
  24. 曲尺痔《外科十三方考》
  25. 曲术散《三因极一病证方论》
  26. 曲尺痔《中医词典》
  27. 曲术汤《三因极一病证方论》
  28. 曲尺《中医词典》
  29. 曲术丸《三因极一病证方论》
  30. 曲池穴歌《刺灸心法要诀》
  31. 曲术丸《普济本事方》


手腕骱_《伤科补要》_中医外科_【岐黄之术】

第二十则·手腕骱

第二十则·手腕骱

  • 上一页
  • 目录
  • 相关
  • 下一页

腕骨，即掌骨，乃五指之本节也，俗名虎骨。其大小六枚，凑以成掌，非块然一骨也。

其上并接臂、辅两骨之端，其外侧高骨，俗名龙骨，能宛屈上下，故名腕。若手掌着地，只能伤腕。若手指着地，其指翻贴于臂者，腕缝必开，壅肿疼痛。先两手揉摩其腕，一手按住其骱，一手拔其指掌，掬转有声，活动，其骱复位。仍按摩其筋，必令调顺。然命脉之所，服宽筋散，须防着寒，得免酸疼之患。凡人手指有三节，其骱突出者，俱可拔直捏正，屈伸活动；服和营止痛汤。其法相同，不必逐骱论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九则·曲骱
  • 当前页：第二十则·手腕骱
  • 下一页：第二十一则·臀骱骨
<<< 返回本书目录
  1. 手腕骱《伤科补要》
  2. 手腕疼《扁鹊神应针灸玉龙经》
  3. 手腕部米粒大小硬如软骨的包块【疾病症状】
  4. 手腕在大拇指侧的疼痛【疾病症状】
  5. 手外伤《家庭医学百科-医疗康复篇》
  6. 手腕长骨刺【疾病症状】
  7. 手脱皮【疾病症状】
  8. 手腕肿痛及掌屈活动受限【疾病症状】
  9. 手套或短袜子式浅、深感觉障碍【疾病症状】
  10. 手纹与遗传疾病《手穴手纹诊治》
  11. 手探冷热定症诀《幼科推拿秘书》
  12. 手握物无力【疾病症状】
  13. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  14. 手无力不自觉的丢落持物【疾病症状】
  15. 手太阴及臂凡一十八穴《针灸甲乙经》
  16. 手五里穴【上肢外侧穴位】
  17. 手太阴肺之经《普济方·针灸》
  18. 手下垂时皮肤呈灰蓝色【疾病症状】
  19. 手太阴肺脏病论《内经博议》
  20. 手小形方【疾病症状】
  21. 手太阴肺疟《圣济总录》
  22. 手心毒门主论《疡医大全》
  23. 手太阴肺经左右十八穴《针灸资生经》
  24. 手心热《金匮钩玄》
  25. 手太阴肺经穴图及歌括《金针秘传》
  26. 手心热《推求师意》
  27. 手太阴肺经穴《重楼玉钥》
  28. 手心主说(即心包络)《医学实在易》
  29. 手太阴肺经穴《类经图翼》
  30. 手癣《家庭医学百科-医疗康复篇》
  1. 手腕骱《伤科补要》
  2. 手腕骱《中医词典》
  3. 手腕疼《扁鹊神应针灸玉龙经》
  4. 手腕骨脱《中医词典》
  5. 手纹先兆——手相学《中医疾病预测》
  6. 手腕骨歌诀《人体解剖学歌诀》
  7. 手纹与遗传疾病《手穴手纹诊治》
  8. 手腕毒《万氏秘传外科心法》
  9. 手五里《中医词典》
  10. 手腕毒《中医词典》
  11. 手五里《针灸学》
  12. 手外伤《家庭医学百科-医疗康复篇》
  13. 手下廉《中医词典》
  14. 手托法《中医词典》
  15. 手现蛇形《急救广生集》
  16. 手提法《中医词典》
  17. 手小阳三焦经步穴歌《古今医统大全》
  18. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  19. 手心《中医词典》
  20. 手探冷热定症诀《幼科推拿秘书》
  21. 手心毒《中医词典》
  22. 手太阴之正《中医词典》
  23. 手心毒《证治准绳·疡医》
  24. 手太阴之别《中医词典》
  25. 手心毒《万氏秘传外科心法》
  26. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  27. 手心毒门主论《疡医大全》
  28. 手太阴辛金《本草求真》
  29. 手心热《中医词典》
  30. 手太阴心痛《中医词典》
  31. 手心热《推求师意》


臀骱骨_《伤科补要》_中医外科_【岐黄之术】

第二十一则·臀骱骨

第二十一则·臀骱骨

  • 上一页
  • 目录
  • 相关
  • 下一页

胯骨，即髋骨也，又名髁骨。其外向之凹，其形似臼，以纳髀骨之上端如杵者也，名曰机，又名髀枢，即环跳穴处也，俗呼臀骱。若出之，则难上，因其膀大肉浓，手捏不住故也。

必得力大者三、四人，使患者侧卧，一人抱住其身，一人捏膝上拔下，一手揿其骱头迭进；一手将大膀曲转，使膝近其腹，再令舒直，其骱有响声者，以上。再将所翻之筋向前归之，服生血补髓汤，再服加味健步虎潜丸。若骱不上，则臀努斜行，终身之患也。慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十则·手腕骱
  • 当前页：第二十一则·臀骱骨
  • 下一页：第二十二则·大楗骨膝盖骨
<<< 返回本书目录
  1. 臀骱骨《伤科补要》
  2. 臀疽《外科启玄》
  3. 臀肌萎缩【疾病症状】
  4. 臀上皮神经干痛【疾病大全】
  5. 臀肌挛缩【疾病症状】
  6. 臀位难产【疾病大全】
  7. 臀沟展平和下垂【疾病症状】
  8. 臀先露【疾病大全】
  9. 臀沟下垂状跛行步态【疾病症状】
  10. 臀痈《保婴撮要》
  11. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  12. 臀痈《古今医彻》
  13. 臀产式【疾病症状】
  14. 臀痈《景岳全书》
  15. 臀部疼痛【疾病症状】
  16. 臀痈《寿世保元》
  17. 臀部酸痛【疾病症状】
  18. 臀痈《外科启玄》
  19. 臀部闪电疼痛 【疾病症状】
  20. 臀痈《续名医类案》
  21. 臀部可触及上移的股骨头【疾病症状】
  22. 臀痈《医宗金鉴》
  23. 臀部放射痛【疾病症状】
  24. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  25. 臀部病症《中医伤科按摩学》
  26. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  27. 臀部《外科心法要诀》
  28. 臀痈论《外科正宗》
  29. 臀部《人体解剖学》
  30. 臀痈门主论《疡医大全》
  1. 臀骱骨《伤科补要》
  2. 臀骱《中医词典》
  3. 臀骱骨出《中医词典》
  4. 臀肌《人体解剖学》
  5. 臀骱脱臼《中医词典》
  6. 臀大肌劳损《中医伤科按摩学》
  7. 臀疽《中医词典》
  8. 臀部的神经《人体解剖学》
  9. 臀疽《外科启玄》
  10. 臀部的解剖步骤与方法《人体解剖学》
  11. 臀上出《中医词典》
  12. 臀部的动、静脉《人体解剖学》
  13. 臀上皮神经炎《手穴手纹诊治》
  14. 臀《中医词典》
  15. 臀位《妇产科学》
  16. 臀《中医名词词典》
  17. 臀痈《景岳全书》
  18. 豚卵《本草乘雅半偈》
  19. 臀痈《中医词典》
  20. 豚卵《名医别录》
  21. 臀痈《医宗金鉴》
  22. 豚卵《增广和剂局方药性总论》
  23. 臀痈《续名医类案》
  24. 豚卵《证类本草》
  25. 臀痈《证治准绳·幼科》
  26. 豚卵《新修本草》
  27. 臀痈《证治准绳·疡医》
  28. 豚卵《本草经集注》
  29. 臀痈《寿世保元》
  30. 豚卵《千金翼方》
  31. 臀痈《保婴撮要》


大楗骨膝盖骨_《伤科补要》_中医外科_【岐黄之术】

第二十二则·大楗骨膝盖骨

第二十二则·大楗骨膝盖骨

  • 上一页
  • 目录
  • 相关
  • 下一页

大楗骨，名髀骨。上端如杵，入于髀枢之臼，下端如锤，接于 骨，统名曰股，乃下体两大支之通称也，俗名大腿骨。其下有膝盖骨，即连骸，又名膑骨，形圆而扁，覆于楗 上下两骨之端，本活动物也。内面之筋，上过大腿至两胁，下过 骨至足背。《内经》曰∶膝乃筋之府。若伤之，上连腰屈疼痛，下移 骨 肿，或足腹冷硬，步履斜行，或膀子重伤，后成黄病。服紫金丹，再茵陈等汤治黄病之药收功。若膝盖离位，向外侧者，则内筋肿胀；向内侧者，则筋直 肿。须详视其骨，如何斜错，按法推拿，以复其位。服补筋汤。其骱出者，一手按住其膝，一手捏住其膀，上下拔直，将膝曲转，抵着豚 ，其骱有声者，上也；服生血补髓汤。若膝盖骨破两 者，用丝弦藤作箍，布条缚之，生线四根，如抱膝图法，将手挤圆，箍定其骨，膀下缚住，屈卧月余；服接骨紫金丹。若箍后仍两 ，一生跛足，不可治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一则·臀骱骨
  • 当前页：第二十二则·大楗骨膝盖骨
  • 下一页：第二十三则·骨脚踝跗骨
<<< 返回本书目录
  1. 大楗骨膝盖骨《伤科补要》
  2. 大箭【中药大全】
  3. 大健脾丸【方剂大全】
  4. 大将军【中药大全】
  5. 大健脾糕【方剂大全】
  6. 大降气汤【方剂大全】
  7. 大健步丸【方剂大全】
  8. 大交泰丹《洪氏集验方》
  9. 大剑叶木【中药大全】
  10. 大交泰丹【方剂大全】
  11. 大建中汤【方剂大全】
  12. 大胶艾汤【方剂大全】
  13. 大建脾丸【方剂大全】
  14. 大椒丸【方剂大全】
  15. 大建脾汤【方剂大全】
  16. 大蕉皮【中药大全】
  17. 大建脾散【方剂大全】
  18. 大角膜【疾病症状】
  19. 大瘕泄寒湿《儒门事亲》
  20. 大脚菇【中药大全】
  21. 大加减建中汤【方剂大全】
  22. 大接骨丹（图）【中药大全】
  23. 大蓟汁饮【方剂大全】
  24. 大接经从阳引阴《此事难知》
  25. 大蓟饮【方剂大全】
  26. 大接经从阴引阳《此事难知》
  27. 大蓟速溶饮。《保健药膳》
  28. 大解毒汤【方剂大全】
  29. 大蓟散【方剂大全】
  30. 大解散【方剂大全】
  1. 大楗骨膝盖骨《伤科补要》
  2. 大楗骨《医宗金鉴》
  3. 大交泰丹《洪氏集验方》
  4. 大楗骨《正骨心法要旨》
  5. 大交泰丹《是斋百一选方》
  6. 大楗骨《中医词典》
  7. 大交泰丹《是斋百一选方》
  8. 大建中汤方《医宗金鉴》
  9. 大胶艾汤《备急千金要方》
  10. 大建中汤方《伤寒杂病论》
  11. 大接经从阳引阴《此事难知》
  12. 大建中汤《医方论》
  13. 大接经从阴引阳《此事难知》
  14. 大建中汤《退思集类方歌注》
  15. 大接经法《中医词典》
  16. 大建中汤《仁术便览》
  17. 大节《中医名词词典》
  18. 大建中汤《医方考》
  19. 大节《中医词典》
  20. 大建中汤《目经大成》
  21. 大结胸《中医名词词典》
  22. 大建中汤《备急千金要方》
  23. 大结胸《中医词典》
  24. 大建中汤《备急千金要方》
  25. 大疥《中医词典》
  26. 大建中汤《金匮悬解》
  27. 大金丹《外科传薪集》
  28. 大建中汤《圆运动的古中医学》
  29. 大金花丸《冯氏锦囊秘录》
  30. 大建脾丸《是斋百一选方》
  31. 大金花丸《儒门事亲》


骨脚踝跗骨_《伤科补要》_中医外科_【岐黄之术】

第二十三则·骨脚踝跗骨

第二十三则·骨脚踝跗骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨，即膝下踝上下腿骨也，俗名 胫骨。其形二根；在前名成骨，其形粗；在后名辅骨，其形细，俗名劳堂骨。下至踝骨、 骨之下，足跗之上，两旁突出之高骨也。在内名内踝，俗名合骨；在外为外踝，俗名核骨。其骱出者，一手抬住其脚踝骨，一手扳住脚后根拔直，拨筋正骨，令其复位，其骱有声，转动如故，再用布带缚之，木板夹定，服舒筋活血汤。一、二日后，解开视之，倘有未平，再用手法，按摩其筋结之处，必令端直，再服健步虎潜丸。稍愈后，若遽行劳动，致 骨之端复走。向里歪者，则内踝突出肿大，向外歪者，则外踝突出肿大，瘀聚凝结，步履无力，颇费调治，必待气血通畅，始可行动。若脚趾骱失，与手指同法治之。跗者，足背也，一名足趺，俗称脚面，其骨乃足趾本节之骨也。其受伤不一，轻者仅伤筋肉易治，重则骨缝参差难治。先以手轻轻搓摩，令其骨合筋舒，洗八仙逍遥汤，贴万灵膏，内服健步虎潜丸及补筋丸可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二则·大楗骨膝盖骨
  • 当前页：第二十三则·骨脚踝跗骨
  • 下一页：第二十四则·受伤着寒及怀孕而伤
<<< 返回本书目录
  1. 骨脚踝跗骨《伤科补要》
  2. 骨节草【中药大全】
  3. 骨间肌和鱼际肌萎缩【疾病症状】
  4. 骨节烦疼【方剂主治】
  5. 骨极虚方《外台秘要》
  6. 骨节酸疼【方剂主治】
  7. 骨极实方《外台秘要》
  8. 骨节酸痛【方剂主治】
  9. 骨极论《外台秘要》
  10. 骨节疼痛【中药主治】
  11. 骨极《圣济总录》
  12. 骨节疼痛【方剂主治】
  13. 骨极《备急千金要方》
  14. 骨节作痛《冯氏锦囊秘录》
  15. 骨及软组织肥大【疾病症状】
  16. 骨结核【中药主治】
  17. 骨及关节系统X线诊断《放射诊断学》
  18. 骨骱失《伤科补要》
  19. 骨及骨连接《人体解剖学》
  20. 骨疽《景岳全书》
  21. 骨火丹《幼幼新书》
  22. 骨疽《马培之医案》
  23. 骨灰固齿《汤头歌诀》
  24. 骨疽《圣济总录》
  25. 骨化性纤维瘤【疾病大全】
  26. 骨疽《寿世保元》
  27. 骨化性肌炎【疾病大全】
  28. 骨疽《宋本备急灸法》
  29. 骨骺提前闭合 【疾病症状】
  30. 骨疽《外科十法》
  1. 骨脚踝跗骨《伤科补要》
  2. 骨极虚方七首《外台秘要》
  3. 骨节《中医词典》
  4. 骨极实方四首《外台秘要》
  5. 骨节烦疼《中医词典》
  6. 骨极论一首《外台秘要》
  7. 骨节烦痛腰如被杖《疫疹一得》
  8. 骨极《备急千金要方》
  9. 骨节间《中医词典》
  10. 骨极《中医词典》
  11. 骨节闪脱《中医词典》
  12. 骨极《圣济总录》
  13. 骨节疼烦《中医词典》
  14. 骨及软骨肿瘤免疫细胞化学标记《实用免疫细胞与核酸》
  15. 骨节作痛《冯氏锦囊秘录》
  16. 骨及关节系统X线诊断《放射诊断学》
  17. 骨解《中医词典》
  18. 骨及关节结核《放射诊断学》
  19. 骨骱接而复脱《中医词典》
  20. 骨及骨连接《人体解剖学》
  21. 骨骱失《伤科补要》
  22. 骨火丹候《诸病源候论》
  23. 骨疽《中医名词词典》
  24. 骨火丹《证治准绳·幼科》
  25. 骨疽《圣济总录》
  26. 骨火丹《幼幼新书》
  27. 骨疽《景岳全书》
  28. 骨火丹《中医词典》
  29. 骨疽《中医词典》
  30. 骨会《中医词典》
  31. 骨疽《中医词典》


受伤着寒及怀孕而伤_《伤科补要》_中医外科_【岐黄之术】

第二十四则·受伤着寒及怀孕而伤

第二十四则·受伤着寒及怀孕而伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人跌扑斗殴，内伤其血。复轻生投水，外着于寒，血得寒而凝结，寒得血而入深，未有能生者也。治法先祛其寒，继逐其瘀。祛寒用麻桂温经汤，逐瘀投紫金丹。若迟延日久，则气滞血凝，筋脉拘紧，手足挛拳，必致不治，急服大神效活络丹，冀其渐渐疏通，或可挽回。若妇人怀孕受伤，不可妄投伤药，恐伤胎元，反为不美。宜服安胎和气饮，稍加祛瘀生新之剂，使气血和，而痛自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三则·骨脚踝跗骨
  • 当前页：第二十四则·受伤着寒及怀孕而伤
  • 下一页：第二十五则·受伤感痧论
<<< 返回本书目录
  1. 受伤着寒及怀孕而伤《伤科补要》
  2. 受伤治法《伤科方书》
  3. 受伤后易产生瘢痕【疾病症状】
  4. 受湿有内外之分《医学传心录》
  5. 受伤感痧论《伤科补要》
  6. 受胎保护诸法《冯氏锦囊秘录》
  7. 受妊呕吐《医学衷中参西录》
  8. 受胎论《格致余论》
  9. 受妊门《辨证录》
  10. 受胎论《婴童类萃》
  11. 受精着床及胎儿发育《妇产科学》
  12. 受胎试验法（附方）《胎产心法》
  13. 受惊《续名医类案》
  14. 受胎总论《冯氏锦囊秘录》
  15. 受禁法《千金翼方》
  16. 受胎总论《沈氏女科辑要》
  17. 受风螈《医学衷中参西录》
  18. 受体的术前评估《临床肝移植》
  19. 受风水肿《医学衷中参西录》
  20. 受体的术前治疗《临床肝移植》
  21. 受病之源《瘴疟指南》
  22. 受体与标记配体的结合分析《动脉粥样硬化》
  23. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  24. 受形《褚氏遗书》
  25. 寿夭歌《婴童类萃》
  26. 受孕《急救广生集》
  27. 寿夭刚柔第六（法律）《内经评文》
  28. 受孕分房静养《妇科心法要诀》
  29. 寿夭刚柔《灵枢悬解》
  30. 受孕分房静养《医宗金鉴》
  1. 受伤着寒及怀孕而伤《伤科补要》
  2. 受伤瘀血注痛《奇效简便良方》
  3. 受伤治法《伤科方书》
  4. 受伤感痧论《伤科补要》
  5. 受盛之腑《中医词典》
  6. 受妊呕吐《医学衷中参西录》
  7. 受盛之官《中医词典》
  8. 受妊门（十则）《辨证录》
  9. 受湿有内外之分《医学传心录》
  10. 受妊脉法《女科切要》
  11. 受胎《医学纲目》
  12. 受热厥逆《临证指南医案》
  13. 受胎保护《胎产指南》
  14. 受气《中医词典》
  15. 受胎保护诸法《冯氏锦囊秘录》
  16. 受精与着床《妇产科学》
  17. 受胎保护诸法《女科精要》
  18. 受精《生理学》
  19. 受胎分男女《医述》
  20. 受惊《续名医类案》
  21. 受胎论《格致余论》
  22. 受禁法《千金翼方》
  23. 受胎论《婴童类萃》
  24. 受汗《伤寒直格》
  25. 受胎试验法（附方）《胎产心法》
  26. 受谷《中医词典》
  27. 受胎总论《冯氏锦囊秘录》
  28. 受感染的动物作为传染源《预防医学》
  29. 受胎总论《女科经纶》
  30. 受风螈《医学衷中参西录》
  31. 受胎总论《女科精要》


受伤感痧论_《伤科补要》_中医外科_【岐黄之术】

第二十五则·受伤感痧论

第二十五则·受伤感痧论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受不甚重伤，越四五日，腹中绞痛，胸闷呕恶，或四肢麻木，或骨节疼痛，脉象或浮或伏，与症不合。指甲紫，两腿弯有青筋，必是痧秽之毒，宜刮宜放宜先服散痧之药，不可服伤药，与姜酒热汤等物。若犯之，则祸不旋踵矣。治法，吹人马平安散，吃蟾酥丸，又服再造紫金丹。俟痧退后，再投祛瘀生新之药，始无妨碍。又有伤症兼疫症者，先治其疫，而后治伤，庶可两痊。予临症时，常遇之，故特补出。

放痧穴道歌（佚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四则·受伤着寒及怀孕而伤
  • 当前页：第二十五则·受伤感痧论
  • 下一页：第二十六则·损伤出血吐血
<<< 返回本书目录
  1. 受伤感痧论《伤科补要》
  2. 受伤后易产生瘢痕【疾病症状】
  3. 受妊呕吐《医学衷中参西录》
  4. 受伤着寒及怀孕而伤《伤科补要》
  5. 受妊门《辨证录》
  6. 受伤治法《伤科方书》
  7. 受精着床及胎儿发育《妇产科学》
  8. 受湿有内外之分《医学传心录》
  9. 受惊《续名医类案》
  10. 受胎保护诸法《冯氏锦囊秘录》
  11. 受禁法《千金翼方》
  12. 受胎论《格致余论》
  13. 受风螈《医学衷中参西录》
  14. 受胎论《婴童类萃》
  15. 受风水肿《医学衷中参西录》
  16. 受胎试验法（附方）《胎产心法》
  17. 受病之源《瘴疟指南》
  18. 受胎总论《冯氏锦囊秘录》
  19. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  20. 受胎总论《沈氏女科辑要》
  21. 寿夭歌《婴童类萃》
  22. 受体的术前评估《临床肝移植》
  23. 寿夭刚柔第六（法律）《内经评文》
  24. 受体的术前治疗《临床肝移植》
  25. 寿夭刚柔《灵枢悬解》
  26. 受体与标记配体的结合分析《动脉粥样硬化》
  27. 寿夭刚柔《黄帝内经·灵枢》
  28. 受形《褚氏遗书》
  29. 寿夭辨《幼幼集成》
  30. 受孕《急救广生集》
  1. 受伤感痧论《伤科补要》
  2. 受妊呕吐《医学衷中参西录》
  3. 受伤瘀血注痛《奇效简便良方》
  4. 受妊门（十则）《辨证录》
  5. 受伤着寒及怀孕而伤《伤科补要》
  6. 受妊脉法《女科切要》
  7. 受伤治法《伤科方书》
  8. 受热厥逆《临证指南医案》
  9. 受盛之腑《中医词典》
  10. 受气《中医词典》
  11. 受盛之官《中医词典》
  12. 受精与着床《妇产科学》
  13. 受湿有内外之分《医学传心录》
  14. 受精《生理学》
  15. 受胎《医学纲目》
  16. 受惊《续名医类案》
  17. 受胎保护《胎产指南》
  18. 受禁法《千金翼方》
  19. 受胎保护诸法《冯氏锦囊秘录》
  20. 受汗《伤寒直格》
  21. 受胎保护诸法《女科精要》
  22. 受谷《中医词典》
  23. 受胎分男女《医述》
  24. 受感染的动物作为传染源《预防医学》
  25. 受胎论《格致余论》
  26. 受风螈《医学衷中参西录》
  27. 受胎论《婴童类萃》
  28. 受风水肿《医学衷中参西录》
  29. 受胎试验法（附方）《胎产心法》
  30. 受肚泻方《冯氏锦囊秘录》
  31. 受胎总论《冯氏锦囊秘录》


损伤出血吐血_《伤科补要》_中医外科_【岐黄之术】

第二十六则·损伤出血吐血

第二十六则·损伤出血吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之症，或患处或诸窍出血者，此肝火炽盛，血热错经妄行也。用加味逍遥散。中气虚弱，血无所附而妄行，加味四君子汤。中气下陷，补中益气汤。元气内脱，用独参汤加炮姜、附子。血蕴于内而呕血者，四物汤加柴、芩。烦劳太过，或恼怒气逆，或过服寒毒等药，致伤阳络，则吐血、衄血、便血；伤阴络，则血积血块，肌肉青黑，脏腑亏损，经隧失职，急补脾肺二脏自愈。或呕吐黑血者，因打扑伤损，败血流入胃脘，色如豆汁，从呕而出。形实者，用百合散；形虚者，加味芎归汤。或出血过多，脉洪大而虚，重按全无，血虚发热，用当归补血汤；脉细沉微，按之轻弱，此阴盛发热，四君子汤加姜、附。或筋惕肉 ，此亡血也，用圣愈汤。发热汗出不止者，血脱也，用独参汤。凡血脱之症，脉实者难治，脉虚者可疗也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五则·受伤感痧论
  • 当前页：第二十六则·损伤出血吐血
  • 下一页：第二十七则·胸腹胁肋痛闷
<<< 返回本书目录
  1. 损伤出血吐血《伤科补要》
  2. 损伤的修复《病理学》
  3. 损伤《千金翼方》
  4. 损伤方《少林真传伤科秘方》
  5. 损伤《奇效简便良方》
  6. 损伤后遗症《中医伤科按摩学》
  7. 损伤《家庭医学百科-医疗康复篇》
  8. 损伤门《奇方类编》
  9. 损伤《急救良方》
  10. 损伤秘传口诀《跌打损伤回生集》
  11. 损破尿胞、脱下子宫《古今医案按》
  12. 损伤奇脉下血治验《一得集》
  13. 损复《温疫论》
  14. 损伤性休克【疾病大全】
  15. 飧泻《医宗金鉴》
  16. 损伤总论《伤科汇纂》
  17. 飧泻《儿科萃精》
  18. 损娠方《外台秘要》
  19. 飧泄解《素灵微蕴》
  20. 娑罗果《读医随笔》
  21. 飧泄《针灸资生经》
  22. 娑罗子【中药大全】
  23. 飧泄《医学纲目》
  24. 桫拉木【中药大全】
  25. 飧泄《吴鞠通医案》
  26. 梭头《本草纲目》完整版
  27. 飧泄《圣济总录》
  28. 梭形细胞血管内皮细胞瘤【疾病大全】
  29. 飧泄《普济方·针灸》
  30. 梭形细胞脂肪瘤【疾病大全】
  1. 损伤出血吐血《伤科补要》
  2. 损伤补药方《救伤秘旨》
  3. 损伤的修复《病理学》
  4. 损伤《理疗学》
  5. 损伤方《少林真传伤科秘方》
  6. 损伤《针灸聚英》
  7. 损伤后遗症《中医伤科按摩学》
  8. 损伤《急救良方》
  9. 损伤筋骨方《救伤秘旨》
  10. 损伤《千金翼方》
  11. 损伤秘传口诀《跌打损伤回生集》
  12. 损伤《家庭医学百科-医疗康复篇》
  13. 损伤奇脉下血治验《一得集》
  14. 损伤《针灸大成》
  15. 损伤碎骨在内作脓《奇效简便良方》
  16. 损破脬胞《竹林女科证治》
  17. 损伤缩筋年久不愈《奇效简便良方》
  18. 损破尿胞、脱下子宫《古今医案按》
  19. 损伤总论《伤科汇纂》
  20. 损目破睛《奇效简便良方》
  21. 损娠方六首《外台秘要》
  22. 损脉致病次序《慎柔五书》
  23. 笋《本经逢原》
  24. 损脉损症《慎柔五书》
  25. 笋《本草分经》
  26. 损骨方《救伤秘旨》
  27. 娑罗果《读医随笔》
  28. 损复《温疫论》
  29. 娑罗子《中药学》
  30. 损病主治汤方门《慎柔五书》
  31. 梭头《证类本草》


胸腹胁肋痛闷_《伤科补要》_中医外科_【岐黄之术】

第二十七则·胸腹胁肋痛闷

第二十七则·胸腹胁肋痛闷

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之症，胸腹痛闷。因跳跃捶胸，闪挫举重，劳欲恚怒所致。喜手摸者，肝火伤脾，用四胸胁闷痛，日晡发热，肝经伤也，用加味逍遥散。若胸腹闷痛，饮食少思，肝脾气俱伤也，用四君子汤，加芎、归、柴、栀、丹皮。若胸腹不利，食少无寐，脾气郁结也，用加味归脾汤。若胁肋胀痛，大便通和，喘咳吐痰，肝火侮肺也，用小柴胡汤加青皮、山栀。若胸腹胀痛，大便不通，喘咳吐血者，乃血瘀停滞，用当归导滞散。《内经》云∶肝藏血，脾统血，盖肝属木，木胜侮土，脾气必虚，宜清肝养血，次壮脾胃，则气血充盛。若妄行克伐，虚者益虚，滞者益滞，祸不旋踵矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六则·损伤出血吐血
  • 当前页：第二十七则·胸腹胁肋痛闷
  • 下一页：第二十八则·腹痛腰痛
<<< 返回本书目录
  1. 胸腹胁肋痛闷《伤科补要》
  2. 胸腹胀满【中药主治】
  3. 胸腹痛闷《医宗金鉴》
  4. 胸腹胀满【方剂主治】
  5. 胸腹痛《女科指掌》
  6. 胸腹胀痛【中药主治】
  7. 胸腹满闷【方剂主治】
  8. 胸腹胀痛【方剂主治】
  9. 胸腹联合伤《胸外科学》
  10. 胸腹主动脉动脉瘤【疾病大全】
  11. 胸腹脊背歌《医宗金鉴》
  12. 胸膈饱闷【方剂主治】
  13. 胸腹呈矛盾运动【疾病症状】
  14. 胸膈不快【方剂主治】
  15. 胸腹部主病针灸要穴歌《医宗金鉴》
  16. 胸膈不宽《周慎斋遗书》
  17. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  18. 胸膈不利【方剂主治】
  19. 胸腹部畸形【疾病症状】
  20. 胸膈烦满【方剂主治】
  21. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  22. 胸膈烦闷【方剂主治】
  23. 胸发门主论《疡医大全》
  24. 胸膈间烧灼嘈杂感【疾病症状】
  25. 胸发《外科启玄》
  26. 胸膈满闷【方剂主治】
  27. 胸段或腰段脊髓伤【疾病症状】
  28. 胸膈满痛《幼幼新书》
  29. 胸导管损伤【疾病大全】
  30. 胸膈痞《卫生宝鉴》
  1. 胸腹胁肋痛闷《伤科补要》
  2. 胸腹痛闷《证治准绳·疡医》
  3. 胸腹诸穴行列《刺灸心法要诀》
  4. 胸腹痛闷《医宗金鉴》
  5. 胸隔以上痛《奇效简便良方》
  6. 胸腹痛闷《正骨心法要旨》
  7. 胸膈不快《奇效简便良方》
  8. 胸腹痛《评注产科心法》
  9. 胸膈不宽《周慎斋遗书》
  10. 胸腹痛《女科指掌》
  11. 胸膈不利《中医词典》
  12. 胸腹伤《证治准绳·疡医》
  13. 胸膈不利《儒门事亲》
  14. 胸腹联合伤《胸外科学》
  15. 胸膈满痛《幼幼新书》
  16. 胸腹脊背图《外科心法要诀》
  17. 胸膈痞《卫生宝鉴》
  18. 胸腹脊背歌《医宗金鉴》
  19. 胸膈气方三首《外台秘要》
  20. 胸腹大《中医词典》
  21. 胸膈有寒候《诸病源候论》
  22. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  23. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  24. 胸腹部主病针灸要穴歌《医宗金鉴》
  25. 胸膈郁遏《疫疹一得》
  26. 胸腹部《经穴汇解》
  27. 胸骨《中医词典》
  28. 胸腹部《医宗金鉴》
  29. 胸骨《正骨心法要旨》
  30. 胸腹部《医宗金鉴》
  31. 胸骨《医宗金鉴》


腹痛腰痛_《伤科补要》_中医外科_【岐黄之术】

第二十八则·腹痛腰痛

第二十八则·腹痛腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损腹痛，大便不通，按之痛甚，瘀血内蓄，用加味承气汤。既下而痛不止，按之仍痛者，瘀未尽也。用加味四物汤补而行之。若腹痛按之不痛者，血气伤也，四物汤加参、 、白术补而和之。下而胸胁反痛，肝血伤也，用四君汤加芎、归。既下发热，阴血伤也，四物汤加参、术。下后恶寒发热者，气血伤也，八珍汤；下后呕吐者，胃气伤也，六君子汤加当归；下后泄泻不止者，六君子汤加肉果、补骨脂。下后手足俱冷，昏愦汗出者，阳气虚寒也，用参附汤。若吐泻手足俱冷，指甲青黑，脾肾虚寒甚也，急用大剂参附汤。口噤手撤，遗尿痰盛，唇青体冷者，虚极坏症也，大剂参附汤，以图侥幸。或少腹引阴茎作痛者，乃瘀血不行，肝经火郁所致，用小柴胡汤加大黄、黄连、山栀，待其痛势已定，再宜养血。若误认寒症，投以热药，重则必危，轻则损目。若腰痛脊痛，因瘀血留太阳经所致，服地龙散治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七则·胸腹胁肋痛闷
  • 当前页：第二十八则·腹痛腰痛
  • 下一页：第三十五则·运、熏、灸、倒四法及灸脐化痞法附
<<< 返回本书目录
  1. 腹痛腰痛《伤科补要》
  2. 腹痛因于寒《药症忌宜》
  3. 腹痛泄泻【方剂主治】
  4. 腹痛章《医学妙谛》
  5. 腹痛泄泻【中药主治】
  6. 腹痛胀满【方剂主治】
  7. 腹痛下血【方剂主治】
  8. 腹痛胀满部《神应经》
  9. 腹痛下利治法《三因极一病证方论》
  10. 腹痛胀满门《针灸大成》
  11. 腹痛吐泻【中药主治】
  12. 腹痛者【方剂主治】
  13. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  14. 腹痛证《明医指掌》
  15. 腹痛门-幼幼汇集（中）《古今医统大全》
  16. 腹痛证治《妇科心法要诀》
  17. 腹痛门推法《推拿抉微》
  18. 腹痛证治《医宗金鉴》
  19. 腹痛门（凡十五案）《湖岳村叟医案》
  20. 腹痛证治《幼幼集成》
  21. 腹痛门《张氏医通》
  22. 腹痛之候《保幼新编》
  23. 腹痛门《幼科指南》
  24. 腹痛总括《医宗金鉴》
  25. 腹痛门《幼科心法要诀》
  26. 腹围增大【疾病症状】
  27. 腹痛门《幼科推拿秘书》
  28. 腹先兆——腹相学《中医疾病预测》
  29. 腹痛门《幼科切要》
  30. 腹胁部《本草易读》
  1. 腹痛腰痛《伤科补要》
  2. 腹痛续法《医学纲目》
  3. 腹痛因于寒《药症忌宜》
  4. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  5. 腹痛用药《急诊医学》
  6. 腹痛脾腐要诀《华佗神方》
  7. 腹痛欲绝《医法圆通》
  8. 腹痛秘方《华佗神方》
  9. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  10. 腹痛门推法《推拿抉微》
  11. 腹痛原由症治《幼科释谜》
  12. 腹痛门（幼幼汇集 中）《古今医统大全》
  13. 腹痛章《医学妙谛》
  14. 腹痛门（六则）《辨证录》
  15. 腹痛胀满《针灸聚英》
  16. 腹痛门《幼科指南》
  17. 腹痛胀满部《神应经》
  18. 腹痛门《幼科推拿秘书》
  19. 腹痛胀满门《针灸大成》
  20. 腹痛门《小儿推拿广意》
  21. 腹痛胀满呕吐《千金翼方》
  22. 腹痛门《小儿推拿广意》
  23. 腹痛证《明医指掌》
  24. 腹痛门《丹台玉案》
  25. 腹痛证治《医宗金鉴》
  26. 腹痛门《医方考》
  27. 腹痛证治《幼幼集成》
  28. 腹痛门《张氏医通》
  29. 腹痛证治《妇科心法要诀》
  30. 腹痛门《幼科切要》
  31. 腹痛之候《保幼新编》


运、熏、灸、倒四法及灸脐化痞法附_《伤科补要》_中医外科_【岐黄之术】

第三十五则·运、熏、灸、倒四法及灸脐化痞法附

第三十五则·运、熏、灸、倒四法及灸脐化痞法附

  • 上一页
  • 目录
  • 相关
  • 下一页

外用运、熏、灸、倒四法，宿伤可用，新伤不可用。新伤者，血未归经，恐其瘀血攻心之患，同入锅内炒热，以社醋烹之；盖片时，乘热布包，运动患处，冷即换易，待其患处，汗出如油可也。熏法，凡宿伤在皮里膜外，虽服行药不能除根，服瓜皮散，次用落得打草、陈小麦、艾叶三味，用河水共煎一锅，滚透入小口缸内，横板一块，患人坐板上，再将单被盖身瓜皮散，用生炭烧红地皮，社醋烹之，再将稻草摊上，单被为席，使患人卧上，浓被盖暖，使其汗出如雨，服胜金散而安。若气虚之体，不可用此。凡倒法，病患能言，不能食，无法可治。不得已要使恶物吐之。先服硫麝散，将患人卧被上，每边两人牵被到动，使人滚转反侧，吐出恶物，服虻虫散再调理可愈。灸脐法，若膀胱伤，小便秘结，可用田螺、麝香捣烂，先置脐中，再将飞盐盖脐上，如铜钱浓薄。盐上用艾火灸二三壮即通，去麝可也。化痞熨法，凡人蓄血成痞，或在胁内，或在腹中，服药难消。用飞面量痞之大小，四围作圈，使恶物无从逃避，圈内置朴硝满，圈恐其侧边卸落，以脚条缚之，又衬纸二三十重，将熨斗盛火熨之，俟患处有响声，乃痞消之验。斯运、熏、灸、倒之法，恐患人不善服药，不得已而用之，亦不可轻使。若元气虚弱之人用之太过，必致气促厥逆之虞，医者慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八则·腹痛腰痛
  • 当前页：第三十五则·运、熏、灸、倒四法及灸脐化痞法附
  • 下一页：第三十六则·应刺诸穴
<<< 返回本书目录
  1. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  2. 运八卦《幼科推拿秘书》
  3. 孕中期腹痛【疾病症状】
  4. 运动不会增加能量《人体使用手册》
  5. 孕早期腹痛【疾病症状】
  6. 运动不足综合征【疾病症状】
  7. 孕痈《证治准绳·女科》
  8. 运动传导束受累【疾病症状】
  9. 孕痈《女科证治准绳》
  10. 运动腹痛【疾病症状】
  11. 孕晚期腹痛【疾病症状】
  12. 运动功能评定《康复医学》
  13. 孕酮（P）《常用化验值及意义》
  14. 运动功能障碍疾病【疾病症状】
  15. 孕期卫生保健《家庭医学百科·预防保健篇》
  16. 运动后尿血【疾病症状】
  17. 孕脉论《济生集》
  18. 运动后全身酸痛【疾病症状】
  19. 孕脉《类经》
  20. 运动或情绪激动诱发的胸痛【疾病症状】
  21. 孕激素类药《药理学》
  22. 运动疾患《默克家庭诊疗手册》
  23. 孕激素《妇产科学》
  24. 运动疗法《康复医学》
  25. 孕后便览《济生集》
  26. 运动耐力降低【疾病症状】
  27. 孕妇饮食忌（胎教十）《宜麟策》
  28. 运动气喘【疾病症状】
  29. 孕妇药物忌（胎教十一）《宜麟策》
  30. 运动伤的急救《现代院外急救手册》
  1. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  2. 运《中医词典》
  3. 运八卦《幼科推拿秘书》
  4. 孕作病治《儒门事亲》
  5. 运动病药物《默克家庭诊疗手册》
  6. 孕珠《中医词典》
  7. 运动点《手穴手纹诊治》
  8. 孕中有痈《奇效简便良方》
  9. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  10. 孕元立本章《妇人大全良方》
  11. 运动负荷试验《默克家庭诊疗手册》
  12. 孕痈《女科证治准绳》
  13. 运动感知综合障碍《神经精神疾病诊断学》
  14. 孕痈《证治准绳·女科》
  15. 运动疾患《默克家庭诊疗手册》
  16. 孕痈《中医词典》
  17. 运动肩关节的肌肉《人体解剖学》
  18. 孕酮《常用化验值及意义》
  19. 运动控制和正常反射《康复医学》
  20. 孕期用药《家庭医学百科·预防保健篇》
  21. 运动疗法《康复医学》
  22. 孕期确定《默克家庭诊疗手册》
  23. 运动疗法的分类《康复医学》
  24. 孕期母体变化《默克家庭诊疗手册》
  25. 运动前臂的肌肉《人体解剖学》
  26. 孕期滥用药物《默克家庭诊疗手册》
  27. 运动伤的急救《现代院外急救手册》
  28. 孕期保健《妇产科学》
  29. 运动神经元病《神经病学》
  30. 孕期保健《默克家庭诊疗手册》
  31. 运动神经元疾病《家庭医学百科-医疗康复篇》


应刺诸穴_《伤科补要》_中医外科_【岐黄之术】

第三十六则·应刺诸穴

第三十六则·应刺诸穴

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·缪刺论》曰∶人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上伤厥各一 ，见血立已，左刺右，右刺左。《灵枢经·寒热病论》篇曰∶身有所伤，血出多，及中风寒。若有所堕坠，四肢懈惰不收，名曰体惰。取其小腹脐下三结交。三结交者，阳明太阴也，脐下三寸关元也。《灵枢经·厥病论》曰∶头痛不可取于 者，有所击堕，恶血在内，伤痛未已，可侧刺，不可远取也。《灵枢经·邪气脏腑病形篇》曰∶有所堕坠，恶血在内。有所大怒，气上而不下，积于胁下则伤肝，法当先导怒气，勿积于肝，则肝可以无伤，然后饮以利药，以破恶血，则胁下无留血矣。又曰∶有所击扑，若醉入房，汗出当风，则伤脾。《素问·脉要精微论》曰∶肝脉搏坚而长，色不青，当病坠。若因血在胁下，令人喘逆。

《金匮要略》曰∶寸口脉浮微而涩，然当亡血，若汗出；设不汗出者，其身有疮，被刀斧所伤亡血故也。又论曰∶肝脉搏坚而色不变，必有击堕之事。因 肉击伤，故恶血必留胁下，兼到呕逆，根据经针刺然谷、足跗，或三毛等穴出血。或饮利药，使恶血开行，当自愈也。若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之，或饮大补气血之剂而调之，则病已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五则·运、熏、灸、倒四法及灸脐化痞法附
  • 当前页：第三十六则·应刺诸穴
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 应刺诸穴《伤科补要》
  2. 应对机制《医学心理学》
  3. 应补诸证《温疫论》
  4. 应机《古今医彻》
  5. 瘿痈《中医外科学》
  6. 应激的概念《病理生理学》
  7. 瘿气八十一（附结核）《丹溪心法》
  8. 应激的生物学意义与防治原则《病理生理学》
  9. 瘿气（猪靥）《本草纲目》完整版
  10. 应激功能减退【疾病症状】
  11. 瘿气《幼幼新书》
  12. 应激时的神经内分泌反应《病理生理学》
  13. 瘿气《丹溪治法心要》
  14. 应激时的物质代谢变化《病理生理学》
  15. 瘿瘤证治《三因极一病证方论》
  16. 应激时机体的机能变化《病理生理学》
  17. 瘿瘤证《明医指掌》
  18. 应激性溃疡【疾病大全】
  19. 瘿瘤门主论《疡医大全》
  20. 应梦人参散【方剂大全】
  21. 瘿瘤论《外科正宗》
  22. 应梦散【方剂大全】
  23. 瘿瘤论《外科集验方》
  24. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  25. 瘿瘤发门主论《疡医大全》
  26. 应痛内托丸《洪氏集验方》
  27. 瘿瘤发《外科启玄》
  28. 应痛散【方剂大全】
  29. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  30. 应痛丸【方剂大全】
  1. 应刺诸穴《伤科补要》
  2. 应补诸证《温疫论》
  3. 应刺诸穴《医宗金鉴》
  4. 应《周慎斋遗书》
  5. 应对机制《医学心理学》
  6. 瘿痈《中医外科学》
  7. 应候《中医词典》
  8. 瘿气八十一（附结核）《丹溪心法》
  9. 应机《古今医彻》
  10. 瘿气《丹溪治法心要》
  11. 应激的概念《病理生理学》
  12. 瘿气《幼幼新书》
  13. 应激的生物学意义与防治原则《病理生理学》
  14. 瘿气《中医词典》
  15. 应激对免疫系统的影响《细胞和分子免疫学》
  16. 瘿秘方《华佗神方》
  17. 应激过程的概念《医学心理学》
  18. 瘿瘤证治《三因极一病证方论》
  19. 应激过程的模式《医学心理学》
  20. 瘿瘤证《明医指掌》
  21. 应激时的神经内分泌反应《病理生理学》
  22. 瘿瘤门主论《疡医大全》
  23. 应激时的物质代谢变化《病理生理学》
  24. 瘿瘤门主方《疡医大全》
  25. 应激状态对营养素代谢的影响《临床营养学》
  26. 瘿瘤论《外科集验方》
  27. 应麟《中医词典》
  28. 瘿瘤论《外科正宗》
  29. 应梦人参散《三因极一病证方论》
  30. 瘿瘤发门主论《疡医大全》
  31. 应声虫《古今医统大全》


《伤科补要》

  • 作者：钱潢 朝代：清 年份：公元1808年
  • 凡例
    • 《灵枢经》骨度尺寸
      • 头部
      • 胸腹部
      • 背部
      • 侧部
      • 四肢部
  • 器具总论
  • 第一则·金疮论治
  • 第二则·治伤法论
  • 第三则·跌打损伤内治证
  • 第四则·至险之证不治论
  • 第五则·从高坠下伤
  • 第六则·颠顶骨伤
  • 第七则·囟门骨伤
  • 第八则·鼻梁骨断
  • 第九则·唇口玉堂伤
  • 第十则·伤耳
  • 第十一则·咽喉伤
  • 第十二则·腹伤肠出
  • 第十三则·手法论
  • 第十四则·锁子骨
  • 第十五则·背脊骨伤
  • 第十六则·接骨论治
  • 第十七则·脱下颏
  • 第十八则·骨骱失
  • 第十九则·曲骱
  • 第二十则·手腕骱
  • 第二十一则·臀骱骨
  • 第二十二则·大楗骨膝盖骨
  • 第二十三则·骨脚踝跗骨
  • 第二十四则·受伤着寒及怀孕而伤
  • 第二十五则·受伤感痧论
  • 第二十六则·损伤出血吐血
  • 第二十七则·胸腹胁肋痛闷
  • 第二十八则·腹痛腰痛
  • 第三十五则·运、熏、灸、倒四法及灸脐化痞法附
  • 第三十六则·应刺诸穴
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行