提要_《穴道秘书》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《穴道秘书》
提要
在线购买《穴道秘书》正版书籍

提要

  • 上一页
  • 目录
  • 相关
  • 下一页

先师秘诀生死血道诀。杨成博遗传点脉秘书，师曰∶要害生死血道，要明春夏秋冬四季、十二时辰，方可次断生死。伤心之事不可用之。出外偶遇恶人，此比功夫不可忍之，无此比恶何必伤人之命，此比手法出在三尖之法。何为三尖之法，虎尖掌尖肩尖是也。定要子午分明，百发百中，贤徒习成此比手法之日，尊师口诀分明，此比功夫，百发百中。难晓此比手法，至善而取之尔，若强取不能成功矣。

出此比手法次要，虎尖点掌尖、落掌尖、落肩尖，进切不可乱出手伤人之命也，如若发莫忘先师之付托。现看句不明，再看四围图式便能明晓，须言叮嘱之语而亦自己良心。此书若传好人，固可按部医人，如歹人得之则祸害不浅，切不可乱人矣。

师曰∶人有一十八穴大，五十四穴小，天地人和四大穴，此比方乃伤人之命也，何为小穴，手足四肢是，内外筋骨共成七十二穴。药有七十二方，习炼成功矣。妙药可以活之。倘若出外不可伤人，须要时存善念，见事多谋，为师之言须要紧记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：提要
  • 下一页：看症口诀
<<< 返回本书目录
  1. 提要《穴道秘书》
  2. 提针歌《针灸聚英》
  3. 提要《生物化学与分子生物学》
  4. 啼《陈氏幼科秘诀》
  5. 提要《仿寓意草》
  6. 啼哭《续名医类案》
  7. 提要《跌打损伤方》
  8. 啼哭《幼科释谜》
  9. 提要《博济方》
  10. 啼哭《育婴家秘》
  11. 提气法歌《针灸聚英》
  12. 啼哭无声（胎症）《冯氏锦囊秘录》
  13. 提泡药《外科传薪集》
  14. 啼哭证治《幼幼集成》
  15. 提睾反射减弱或消失【疾病症状】
  16. 鹈鹕《本草纲目》完整版
  17. 提高诊断质量的一些方法《流行病学》
  18. 鹈鹕《本草纲目》图文版
  19. 提纲论《脉诀汇辨》
  20. 鹈鹕毛皮《本草纲目》完整版
  21. 提纲 (卷一)《伤寒说意》
  22. 鹈鹕毛皮【中药大全】
  23. 提纲 (卷五)《伤寒说意》
  24. 鹈鹕舌《本草纲目》完整版
  25. 提纲 (卷四)《伤寒说意》
  26. 鹈鹕油【中药大全】
  27. 提纲 (卷十)《伤寒说意》
  28. 鹈鹕脂油《本草纲目》完整版
  29. 提纲 (卷三)《伤寒说意》
  30. 鹈鹕脂油【中药大全】
  1. 提要《穴道秘书》
  2. 提要《跌打损伤方》
  3. 提要《博济方》
  4. 提要《仿寓意草》
  5. 提要《生物化学与分子生物学》
  6. 提痧《中医词典》
  7. 提针歌《针灸聚英》
  8. 提取与过滤《医院药学》
  9. 啼《中医词典》
  10. 提气法歌《针灸聚英》
  11. 啼《证治准绳·幼科》
  12. 提气法《中医词典》
  13. 啼《陈氏幼科秘诀》
  14. 提泡药《外科传薪集》
  15. 啼候《诸病源候论》
  16. 提肩胛肌损伤《中医伤科按摩学》
  17. 啼哭《育婴家秘》
  18. 提壶揭盖《中医词典》
  19. 啼哭《续名医类案》
  20. 提高诊断质量的一些方法《流行病学》
  21. 啼哭《医述》
  22. 提高诊断试验效率的方法《预防医学》
  23. 啼哭《医述》
  24. 提高细胞学诊断率的要领《临床基础检验学》
  25. 啼哭《幼科释谜》
  26. 提高工作效率《家庭医学百科·预防保健篇》
  27. 啼哭无声（胎症）《冯氏锦囊秘录》
  28. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  29. 啼哭原由症治《幼科释谜》
  30. 提纲论《脉诀汇辨》
  31. 啼哭证治《幼幼集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


看症口诀_《穴道秘书》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《穴道秘书》
看症口诀
在线购买《穴道秘书》正版书籍

看症口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

第一看，用手拈起眼皮，看他瞳人动。

第二看，嘴角人中血道，红黄尚可，若白紫黑色难医。

第三看，太阴太阳，用手按住内跳动者可医，心中亦跳动，可此比五形中，有一血穴生动可救矣。无生动的看外形，用手抑头一二三四关，看一关活动者，即用通关散吹入鼻内，手指拍动照三关一把即可，用雄鸡一只，连皮破腹入麝香三分，趁滚对脐敷之，须看面色红转赤有救，白转黑即死。形色若不好，用难对大参六分，再用回生丹服之，候之三筒烟，久候内心响，然后以手推之。分为男左女右，女人推之肚膀，男推之丹田，不松手，如此三把，看其气接，再看伤在何处。用生姜一片、葱头擦伤处。用劳宫穴按之其伤即散，然后用药调治。凡伤穴道，七吼不治；大小便长流，肾子脱落不治；腰对节断不治；瞳人两便破不治；咽喉见管不治；落下二心口，撞上心不治；受伤倒地，正心口吐汁不治。用花针插入鼻尖上二三分，取血红有救，出血转白黄红不可治也。如看假死者，咽喉红动心挣起，用吹关散吹之立效，关上一把提起即打，不打足之，情恐伤一命，折寿三年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提要
  • 当前页：看症口诀
  • 下一页：四季口诀
<<< 返回本书目录
  1. 看症口诀《穴道秘书》
  2. 看症治法歌《尤氏喉症指南》
  3. 看症服药《达生编》
  4. 看指纹法《圆运动的古中医学》
  5. 看症凡例《尤氏喉症指南》
  6. 康复工程概述《康复医学》
  7. 看疹诸色论《原要论》
  8. 康复功能评定《康复医学》
  9. 看眼诀图《异授眼科》
  10. 康复过程中的心理障碍《医学心理学》
  11. 看眼法《异授眼科》
  12. 康复计划的制定《医学心理学》
  13. 看眼法《眼科阐微》
  14. 康复丸【方剂大全】
  15. 看胸识病《百病自测》
  16. 康复医疗机构《康复医学》
  17. 看小儿寿夭法《景岳全书》
  18. 康复医学的基本概念、范围、简史《康复医学》
  19. 看小儿虎口纹《万氏秘传片玉心书》
  20. 康复医学科病历《病历书写规范》
  21. 看小儿虎口诀《察病指南》
  22. 康复医学在现代医学中的作用《康复医学》
  23. 看小儿歌《医学集成》
  24. 康乐汤【方剂大全】
  25. 看小儿病状歌《幼科切要》
  26. 康诺尔立克次体斑疹热【疾病大全】
  27. 看危症法《幼科切要》
  28. 糠秕孢子菌毛囊炎【疾病大全】
  29. 看外症内陷法《医门补要》
  30. 糠地糊膏【方剂大全】
  1. 看症口诀《穴道秘书》
  2. 看症服药《达生编》
  3. 看症治法歌《尤氏喉症指南》
  4. 看症凡例《尤氏喉症指南》
  5. 看指纹《医述》
  6. 看疹诸色论《原要论》
  7. 康《中医词典》
  8. 看眼诀图《异授眼科》
  9. 康《中医词典》
  10. 看眼法《眼科阐微》
  11. 康复《康复医学》
  12. 看眼法《异授眼科》
  13. 康复《临床激光治疗学》
  14. 看眼《医述》
  15. 康复工程概述《康复医学》
  16. 看胸识病《百病自测》
  17. 康复功能评定《康复医学》
  18. 看小儿寿夭法《景岳全书》
  19. 康复过程中的心理障碍《医学心理学》
  20. 看小儿虎口纹《万氏秘传片玉心书》
  21. 康复计划的制定《医学心理学》
  22. 看小儿虎口诀《察病指南》
  23. 康复期的生活指导《家庭医学百科-医疗康复篇》
  24. 看小儿歌《医学集成》
  25. 康复调理《常见中老年疾病防治》
  26. 看小儿病状歌《幼科切要》
  27. 康复调理《常见中老年疾病防治》
  28. 看危症法《幼科切要》
  29. 康复调理《常见中老年疾病防治》
  30. 看外症内陷法《医门补要》
  31. 康复调理《常见中老年疾病防治》


四季口诀_《穴道秘书》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《穴道秘书》
四季口诀
在线购买《穴道秘书》正版书籍

四季口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

血走十二时，药有十二方治，四季用药照伤处而治，改时不该药，后用全身丸子。

时血行道左咽喉，名为仙鹅，取血穴伤者，七十二日而死，服此方全愈。

麝香（二分）丁香、川芎、郁金、陈皮、血竭、桔梗、三七、地龙、生地、红花、羌活、乳香、橘红、古钱（醋七次）

以上药各二钱，共为细末，酒调三钱半，服半即愈。

丑时血行道左筋，名为盘元穴，伤重者三七九日而死，服后方愈。

虎骨（二钱）、碎补、白芷、香附、小茴、槟榔、三棱、莪术、泽泻、红花、归尾、乳香、青皮、猪苓、没药

以上各一钱，清水煎服。

寅时血行道右筋，名为肚角穴，伤重者一日一时，轻者周年半载而死，服后方即愈。

续断（二钱）、生地、羌活、乳香、川芎、苏木、泽兰、槟榔、白芷、大茴、赤芍、丹皮、归尾、独活、红花、加桃仁

以上药各一钱，水煎服。

卯时血行道右血腕，名为隙X穴，伤者寒热往来，咳嗽吐血，半年死，服后方愈。

麻黄二钱、京芥、莪术、蒲黄、紫草、桃仁、枳壳、宜茶、三棱、三七、郁金、红花、乳香、桑皮、赤芍、陈皮、木香、川芎、生地（各一钱）

酒煎冲童便服。

辰时血行道左比双燕入穴，伤重者四肢无力，黄皮瘦弱吐血，主五日半而死，服后方全愈。

泽泻（二钱）、红花、桃仁、茯苓、泽兰、陈皮、柴胡、桂枝、续断、羌活、桑皮、甘草（各一钱）

加生姜三片酒煎。以上药各一钱。

此乃凤羽之穴，离腰之边，但伤之如不至死者，可能治，亦宜早治，四九之患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看症口诀
  • 当前页：四季口诀
  • 下一页：大寒小寒
<<< 返回本书目录
  1. 四季口诀《穴道秘书》
  2. 四季脉名《察病指南》
  3. 四季加减煎药方《异授眼科》
  4. 四季青【中药大全】
  5. 四季海棠【中药大全】
  6. 四季却病歌《养生导引秘籍》
  7. 四季犯发眼症《眼科阐微》
  8. 四季却病六字决《寿世青编》
  9. 四季春【中药大全】
  10. 四季人神《针灸聚英》
  11. 四黄散【方剂大全】
  12. 四季人神不宜灸《黄帝明堂灸经》
  13. 四黄膏【方剂大全】
  14. 四季人神不宜灸《普济方·针灸》
  15. 四环素牙【疾病大全】
  16. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  17. 四环素染色牙《家庭医学百科-医疗康复篇》
  18. 四季人神所在禁忌针灸歌《医宗金鉴》
  19. 四环素类及氯霉素　制剂与用法《药理学》
  20. 四季人神所在禁忌针灸歌《重楼玉钥》
  21. 四环素类及氯霉素《药理学》
  22. 四季日躔宿度昼夜长短刻数《类经图翼》
  23. 四环素类《药理学》
  24. 四季素馨花【中药大全】
  25. 四花穴法《针灸聚英》
  26. 四季五行发挥妙诀《明目至宝》
  27. 四花解郁汤【方剂大全】
  28. 四季疫证治《三因极一病证方论》
  29. 四虎散【方剂大全】
  30. 四季针灸坐向歌《刺灸心法要诀》
  1. 四季口诀《穴道秘书》
  2. 四季金疮药《救伤秘旨》
  3. 四季脉名《察病指南》
  4. 四季加减煎药方《异授眼科》
  5. 四季青《中药学》
  6. 四季犯发眼症《眼科阐微》
  7. 四季却病歌《养生导引秘籍》
  8. 四极《中医名词词典》
  9. 四季却病六字决《寿世青编》
  10. 四黄散《外科全生集》
  11. 四季人神《针灸聚英》
  12. 四环素着色牙《口腔科学》
  13. 四季人神不宜灸《普济方·针灸》
  14. 四环素与土霉素《药理学》
  15. 四季人神不宜灸《黄帝明堂灸经》
  16. 四环素染色牙《家庭医学百科-医疗康复篇》
  17. 四季人神所在禁忌针灸歌《医宗金鉴》
  18. 四环素类抗生素《医院药学》
  19. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  20. 四环素类及氯霉素《药理学》
  21. 四季人神所在禁忌针灸歌《重楼玉钥》
  22. 四环素类《药理学》
  23. 四季日躔宿度昼夜长短刻数《类经图翼》
  24. 四画　五画《伤寒说意》
  25. 四季所属《明目至宝》
  26. 四画　五画《伤寒悬解》
  27. 四季五行发挥妙诀《明目至宝》
  28. 四画《金匮悬解》
  29. 四季疫证治《三因极一病证方论》
  30. 四划　五划《四圣悬枢》
  31. 四季用艾三十八法《针灸神书》


大寒小寒_《穴道秘书》_中医针灸_【岐黄之术】

大寒小寒

大寒小寒

  • 上一页
  • 目录
  • 相关
  • 下一页

碎补（二钱）、川乌（一钱）、独活（一钱）、乳香（二钱）、羌活（一钱）、无名异（一钱）、赤芍（二钱）、肉苁蓉（一钱）、红花（一钱）、卷柏（一钱）、草乌（一钱）、秦艽（一钱半）、田七（一钱，另包）、土鳖子、（一钱半）、千年健（一钱）、没药（一钱半）、加首乌（一钱）

酒水煎，空心服。

此穴有伤不能知也，自问如起拳棍不能伤此穴眼，系背花年少不防。此症可小可大，七情之伤，亦难治也。

此方十二条，偶有求方者医治，将三十四方发药，无有不对之理。倘伤穴情用药，百发百中，小心看习，自然知长久之命也。

终身结脉法，仍系穴脉之出一二，明白要习，师出身教，习此法倘不知此，虽勇如猛虎无济也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季口诀
  • 当前页：大寒小寒
  • 下一页：七香跌打丸
<<< 返回本书目录
  1. 大寒小寒《穴道秘书》
  2. 大寒子上初之气《儒门事亲》
  3. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  4. 大汗腺癌【疾病大全】
  5. 大海藻汤【方剂大全】
  6. 大行谐散【方剂大全】
  7. 大还魂草【中药大全】
  8. 大诃黎勒丸【方剂大全】
  9. 大还丹【方剂大全】
  10. 大和散【方剂大全】
  11. 大过山龙【中药大全】
  12. 大和中丸【方剂大全】
  13. 大过路黄【中药大全】
  14. 大和中饮【方剂大全】
  15. 大果榆【中药大全】
  16. 大赫穴【胸部腹部穴位】
  17. 大果卫矛【中药大全】
  18. 大黑膏【方剂大全】
  19. 大果蜜汤【方剂大全】
  20. 大黑蒿【中药大全】
  21. 大果琉璃草【中药大全】
  22. 大黑虎丹【方剂大全】
  23. 大果臭椿皮【中药大全】
  24. 大黑虎膏【方剂大全】
  25. 大果巴戟【中药大全】
  26. 大黑神膏【方剂大全】
  27. 大滚脓丹【方剂大全】
  28. 大黑神散【方剂大全】
  29. 大桂枝丸【方剂大全】
  30. 大黑神丸【方剂大全】
  1. 大寒小寒《穴道秘书》
  2. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  3. 大寒子上初之气《儒门事亲》
  4. 大寒类《医学摘粹》
  5. 大汗《中医名词词典》
  6. 大海沙参茶《茶饮保健》
  7. 大汗出《中医词典》
  8. 大海润喉茶《茶饮保健》
  9. 大汗呃逆《医法圆通》
  10. 大海利咽茶《茶饮保健》
  11. 大汗如雨《医法圆通》
  12. 大海薄荷茶《茶饮保健》
  13. 大汗如雨《医法圆通》
  14. 大腘《中医词典》
  15. 大和汤《妇人大全良方》
  16. 大桂汤《备急千金要方》
  17. 大赫《中医词典》
  18. 大归汤《奇方类编》
  19. 大赫《针灸学》
  20. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  21. 大赫（一名阴维，一名阴关）《针灸大成》
  22. 大关节不利《中医词典》
  23. 大横《针灸大成》
  24. 大关节《中医词典》
  25. 大横《中医词典》
  26. 大骨枯槁《中医词典》
  27. 大横《针灸学》
  28. 大骨枯槁《中医名词词典》
  29. 大横纹《中医词典》
  30. 大骨空《中医词典》
  31. 大红喉痈《中医词典》


七香跌打丸_《穴道秘书》_中医针灸_【岐黄之术】

七香跌打丸

七香跌打丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌狗脚爪（四只）、红花（二钱）、木瓜（一钱）、田七（二钱）、沉香（三钱）、金边湖蜞（五条）、枳壳（二钱）、珍珠（一钱）、象皮（一钱）、三棱（一钱）、凤凰根（二钱）、川芎（一钱）、青皮（二钱）、沙参、（二钱）、降香（一钱）、金边土鳖（二钱）、胆星（一钱）、无名异（醋制，二钱）、大王（四钱）、自然铜（醋、制，一钱）、木香（一钱）、檀香（一钱）、桃仁（三钱）、地龙（一钱）、归尾（三钱）、焦蝎子（二只）、牛膝、（一钱）、藿香（一钱）、桂枝（一钱）、莪术（二钱）、虎骨（二钱）、赤芍（一钱）、郁金（一钱）、生地（一钱）、苏木（二钱）、血竭（二钱）、麝香（五分）、乳香（二钱，去油）

共为细末，用蜜为丸，每重二钱五分，晒干只得一钱八分。此七香跌打丸共三十八味，和前二十四穴之情诀，不但日久之症，即能成效。如伤轻者用一丸，伤重者二丸，作一服，必能全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大寒小寒
  • 当前页：七香跌打丸
  • 下一页：跌打总方
<<< 返回本书目录
  1. 七香跌打丸《穴道秘书》
  2. 七香丸《外科传薪集》
  3. 七鲜育阴汤【方剂大全】
  4. 七香丸【方剂大全】
  5. 七鲜汤【方剂大全】
  6. 七邪《黄帝内经太素》
  7. 七仙丸【方剂大全】
  8. 七星草《滇南本草》
  9. 七仙丹【方剂大全】
  10. 七星草【中药大全】
  11. 七物升麻丸【方剂大全】
  12. 七星草乌【中药大全】
  13. 七物黄连汤【方剂大全】
  14. 七星剑【中药大全】
  15. 七味治肾汤【方剂大全】
  16. 七星剑【方剂大全】
  17. 七味铁屑丸【方剂大全】
  18. 七星菌《滇南本草》
  19. 七味圣神汤【方剂大全】
  20. 七星丸【方剂大全】
  21. 七味散【方剂大全】
  22. 七星鱼【中药大全】
  23. 七味羌活膏【方剂大全】
  24. 七星针疗法《手穴手纹诊治》
  25. 七味葡萄散【方剂大全】
  26. 七宣丸【方剂大全】
  27. 七味榼藤子丸【方剂大全】
  28. 七宣圆【方剂大全】
  29. 七味广枣丸【方剂大全】
  30. 七叶胆【中药大全】
  1. 七香跌打丸《穴道秘书》
  2. 七仙丹《冯氏锦囊秘录》
  3. 七香丸《外科传薪集》
  4. 七仙草《证类本草》
  5. 七香丸《是斋百一选方》
  6. 七物浓朴汤《三因极一病证方论》
  7. 七香丸《博济方》
  8. 七物黄连汤《备急千金要方》
  9. 七邪《黄帝内经太素》
  10. 七味饮倍肉桂方《临症验舌法》
  11. 七星草《证类本草》
  12. 七味散《备急千金要方》
  13. 七星草《滇南本草》
  14. 七味僵蚕散《重订囊秘喉书》
  15. 七星疮《中医词典》
  16. 七味地黄丸《冯氏锦囊秘录》
  17. 七星菌《滇南本草》
  18. 七味保婴汤《韩氏医通》
  19. 七星散《备急千金要方》
  20. 七味白术散加半夏方《临症验舌法》
  21. 七星鱼《本草撮要》
  22. 七味白术散《瘴疟指南》
  23. 七星针《中医词典》
  24. 七味白术散《外科理例》
  25. 七星针疗法《手穴手纹诊治》
  26. 七味白术散《目经大成》
  27. 七星针疗法《中医词典》
  28. 七味白术散《正体类要》
  29. 七宣丸《太平惠民和剂局方》
  30. 七退针歌《重楼玉钥》
  31. 七宣丸《儒门事亲》


跌打总方_《穴道秘书》_中医针灸_【岐黄之术】

跌打总方

跌打总方

  • 上一页
  • 目录
  • 相关
  • 下一页

川连（一钱）、红花（一钱）、血珀（八分）、羌王（一钱）、田七（一钱）、自然铜（一钱，醋炒）、归尾（三钱）、没药（七分）、血竭（一钱）、郁金（一钱）、人中白（一钱，另包冲服）、生地（二钱）、乳香（六分）、玄胡（一钱）、中王（四分）、沉香（八分）、熊胆（三分）、珍珠（七分）、莪术（二钱）、三棱（一钱）、桂枝（一钱）、大王（一钱半）

酒、水各半煎服，用童便加冲落药更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七香跌打丸
  • 当前页：跌打总方
  • 下一页：回生丹
<<< 返回本书目录
  1. 跌打总方《穴道秘书》
  2. 跌倒发作【疾病症状】
  3. 跌打肿痛【中药主治】
  4. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  5. 跌打瘀肿【中药主治】
  6. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  7. 跌打瘀痛【中药主治】
  8. 跌破竻【中药大全】
  9. 跌打营养汤【方剂大全】
  10. 跌破勒【中药大全】
  11. 跌打药酒【方剂大全】
  12. 跌扑《外科正宗》
  13. 跌打养营汤【方剂大全】
  14. 跌扑《续名医类案》
  15. 跌打压仆损伤者须用引经药《伤科大成》
  16. 跌扑《医宗金鉴》
  17. 跌打血《血证论》
  18. 跌扑《张氏医通》
  19. 跌打万应散【方剂大全】
  20. 跌扑动胎《胎产秘书》
  21. 跌打万金丸【方剂大全】
  22. 跌扑门《张氏医通》
  23. 跌打丸【方剂大全】
  24. 跌扑伤损《证治准绳·疡医》
  25. 跌打吐血饮【方剂大全】
  26. 跌扑伤损【方剂主治】
  27. 跌打损伤药酒【方剂大全】
  28. 跌扑伤胎《女科秘旨》
  29. 跌打损伤穴道要诀《少林真传伤科秘方》
  30. 跌扑伤胎毒药伤胎《女科证治准绳》
  1. 跌打总方《穴道秘书》
  2. 跌打牙动《奇效简便良方》
  3. 跌行损伤，愈合行动不便《奇效简便良方》
  4. 跌打压仆损伤者须用引经药《伤科大成》
  5. 跌蹶《中医词典》
  6. 跌打血《血证论》
  7. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  8. 跌打吐血不止《奇效简便良方》
  9. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  10. 跌打损伤穴道要诀《少林真传伤科秘方》
  11. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  12. 跌打损伤小引《跌打损伤回生集》
  13. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  14. 跌打损伤湿烂不干《奇效简便良方》
  15. 跌磕伤《伤科汇纂》
  16. 跌打损伤三方《救伤秘旨》
  17. 跌扑《医宗金鉴》
  18. 跌打损伤气绝不言者《奇效简便良方》
  19. 跌扑《续名医类案》
  20. 跌打损伤破血方《急救广生集》
  21. 跌扑《张氏医通》
  22. 跌打损伤内治证《伤科补要》
  23. 跌扑《外科心法要诀》
  24. 跌打损伤秘方《华佗神方》
  25. 跌扑《外科正宗》
  26. 跌打损伤门主论《疡医大全》
  27. 跌扑穿断舌心，血出不止《奇效简便良方》
  28. 跌打损伤门主方《疡医大全》
  29. 跌扑动胎《胎产秘书》
  30. 跌打损伤不食者《奇效简便良方》
  31. 跌扑动胎腹痛不血《奇效简便良方》


回生丹_《穴道秘书》_中医针灸_【岐黄之术】

回生丹

回生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（将药吹入鼻内，一时回生，男左女右，即吹即愈）

生芷、生半夏、生皂角、生蒲英、北细辛、麝香、冰片

以上共为细末贮用，倘遇跌倒伤卧地不知人事，用此药遂醒，然后向症发

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打总方
  • 当前页：回生丹
  • 下一页：跌打吊瘀煎水洗方
<<< 返回本书目录
  1. 回生丹《穴道秘书》
  2. 回生丹【方剂大全】
  3. 回生保命玉咽丹【方剂大全】
  4. 回生第一丹【方剂大全】
  5. 回生保命黑龙丹【方剂大全】
  6. 回生第一仙丹【方剂大全】
  7. 回生保命丹【方剂大全】
  8. 回生锭【方剂大全】
  9. 回生艾火《幼幼集成》
  10. 回生夺命丹【方剂大全】
  11. 回神膏【方剂大全】
  12. 回生夺命神丹【方剂大全】
  13. 回稍散【方剂大全】
  14. 回生膏【方剂大全】
  15. 回乳汤【方剂大全】
  16. 回生歌《济生集》
  17. 回乳四物汤【方剂大全】
  18. 回生酒【方剂大全】
  19. 回乳门主论《疡医大全》
  20. 回生救急散【方剂大全】
  21. 回乳方【方剂大全】
  22. 回生救苦上清丹【方剂大全】
  23. 回乳【疾病大全】
  24. 回生起死丹【方剂大全】
  25. 回乳《中医妇科学》
  26. 回生散【方剂大全】
  27. 回乳《沈氏女科辑要》
  28. 回生神丹【方剂大全】
  29. 回乳《女科宝鉴》
  30. 回生神膏【方剂大全】
  1. 回生丹《穴道秘书》
  2. 回生茶《茶饮保健》
  3. 回生丹《外科全生集》
  4. 回生艾火《幼幼集成》
  5. 回生丹《重楼玉钥》
  6. 回舌症《喉舌备要秘旨》
  7. 回生歌《济生集》
  8. 回舌症《中医词典》
  9. 回生散《医方考》
  10. 回乳门主论《疡医大全》
  11. 回生散《仁术便览》
  12. 回乳门主方《疡医大全》
  13. 回生散《是斋百一选方》
  14. 回乳《沈氏女科辑要》
  15. 回生丸《何氏虚劳心传》
  16. 回乳《中医妇科学》
  17. 回食单《中医词典》
  18. 回乳《中医词典》
  19. 回天生育篇《外经微言》
  20. 回气论《小儿卫生总微论方》
  21. 回旋灸《中医名词词典》
  22. 回气捷法《育婴家秘》
  23. 回旋灸《中医词典》
  24. 回气法《竹林女科证治》
  25. 回阳丹《奇方类编》
  26. 回气（俗谓草迷）《针灸大成》
  27. 回阳返本汤《冯氏锦囊秘录》
  28. 回气《中医词典》
  29. 回阳返本汤《退思集类方歌注》
  30. 回气《中医词典》
  31. 回阳急救汤《时方歌括》


跌打吊瘀煎水洗方_《穴道秘书》_中医针灸_【岐黄之术】

跌打吊瘀煎水洗方

跌打吊瘀煎水洗方

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（三钱）、当归（三钱）、羌活（三钱）、京芥（三钱）、苦参（五钱）、丹皮（五钱）、鹤虱（五钱）、虎骨（三钱）、川椒（五钱）、蕲艾（五钱）、黄柏（三钱）、羌王（五钱）

共为粗末，分两包煎水洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回生丹
  • 当前页：跌打吊瘀煎水洗方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跌打吊瘀煎水洗方《穴道秘书》
  2. 跌打膏【方剂大全】
  3. 跌打创伤【中药主治】
  4. 跌打膏药【方剂大全】
  5. 跌打草【中药大全】
  6. 跌打骨折【中药主治】
  7. 跌打部《疡医大全》
  8. 跌打还魂丸【方剂大全】
  9. 跌打白糖饮【方剂大全】
  10. 跌打活命丹【方剂大全】
  11. 跌打【中药主治】
  12. 跌打活血散【方剂大全】
  13. 掉毛草【中药大全】
  14. 跌打劳伤【中药主治】
  15. 钓樟枝叶【中药大全】
  16. 跌打老【中药大全】
  17. 钓樟根皮【中药大全】
  18. 跌打内伤【中药主治】
  19. 钓樟（音草）根皮《证类本草》
  20. 跌打扭伤【中药主治】
  21. 钓樟《本草纲目》图文版
  22. 跌打散【方剂大全】
  23. 钓樟《本草纲目》完整版
  24. 跌打伤《急救广生集》
  25. 钓鱼秆【中药大全】
  26. 跌打伤【中药主治】
  27. 钓鱼竿【中药大全】
  28. 跌打伤痛【中药主治】
  29. 钓藤紫草散【方剂大全】
  30. 跌打伤肿【中药主治】
  1. 跌打吊瘀煎水洗方《穴道秘书》
  2. 跌打部《疡医大全》
  3. 跌打骨断《外科全生集》
  4. 掉振《中医词典》
  5. 跌打及墙壁压伤神验方《回生集》
  6. 掉眩《中医词典》
  7. 跌打伤《急救广生集》
  8. 掉瘛《中医词典》
  9. 跌打水药歌《跌打损伤回生集》
  10. 钓樟根皮《名医别录》
  11. 跌打损伤《景岳全书》
  12. 钓樟根皮《新修本草》
  13. 跌打损伤《中医词典》
  14. 钓樟根皮《本草经集注》
  15. 跌打损伤《外科十法》
  16. 钓樟根皮《千金翼方》
  17. 跌打损伤《医学心悟》
  18. 钓樟（音草）根皮《证类本草》
  19. 跌打损伤《奇效简便良方》
  20. 钓樟《医学入门》
  21. 跌打损伤《少林真传伤科秘方》
  22. 钓樟《本草纲目》
  23. 跌打损伤辨生死诀《救伤秘旨》
  24. 钓藤钩《本草备要》
  25. 跌打损伤不食者《奇效简便良方》
  26. 钓藤膏《太平惠民和剂局方》
  27. 跌打损伤门主方《疡医大全》
  28. 钓藤《本草图经》
  29. 跌打损伤门主论《疡医大全》
  30. 钓藤《证类本草》
  31. 跌打损伤秘方《华佗神方》


《穴道秘书》

  • 杨成博先生遗留
  • 提要
  • 看症口诀
  • 四季口诀
  • 大寒小寒
  • 七香跌打丸
  • 跌打总方
  • 回生丹
  • 跌打吊瘀煎水洗方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防