绪言_《医经原旨》_中医经论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《医经原旨》
绪言
在线购买《医经原旨》正版书籍

绪言

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝作《内经》，史册载之，而其书不传。不知何代明夫医理者，托为君臣问答之辞，撰《素问》、《灵枢》二经传于世，想亦闻陈言于古老，敷衍成之，虽文多败缺，实万古不磨之作。窥其立言之旨，无非窃拟壁经，故多繁辞，然不迨拜手赓扬、都俞吁 之风远矣！且是时始命大挠作甲子，其干支节序占候岂符于今日？而旨酒溺生，禹始恶之。当其玄酒味淡，人谁嗜以为浆，以致经满络虚、肝浮胆横耶？至于十二经配十二水名，彼时未经地平天成，何以江淮河济、方隅畛域，竟与后世无歧？如此罅漏，不一而足。近有会稽张景岳出，有以接乎其人，而才大学博，胆志颇坚，将二书串而为一，名曰《类经》，诚所谓“别裁伪体”者欤？惜乎疑信相半，未能去华存实。余则一眼觑破，既非圣经贤传，何妨割裂？于是鸡窗灯火，数更寒暑，彻底掀翻，重为删述，望闻问切之功备矣！然不敢创新立异，名之曰《医经原旨》，为医家必本之经，推原其大旨如此。至于针灸一法，另有专书，故略收一二，余多节去。其据文注释，皆广集诸家之说，约取张氏者为多，苟或义理未畅，间尝缀以愚见，冒昧之责，何所逃避？际此医风流弊之日，苟有一人熟读而精思之，则未必无小补云。

乾隆十九年岁在甲戌，扫叶老人薛雪撰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：绪言
  • 下一页：摄生第一
<<< 返回本书目录
  1. 绪言《重订广温热论》
  2. 续产后论《古今医彻》
  3. 绪言《医经原旨》
  4. 续断《本草乘雅半偈》
  5. 绪言《药理学》
  6. 续断《本草崇原》
  7. 绪言《神经病学》
  8. 续断《本草经解》
  9. 绪言《流行病学》
  10. 续断《本草图经》
  11. 绪言《临床基础检验学》
  12. 续断《本草新编》
  13. 绪说《本草思辨录》
  14. 续断《本草易读》
  15. 绪论章《韩氏医通》
  16. 续断《本草择要纲目》
  17. 绪论－－免疫学发展简史《医学免疫学》
  18. 续断《雷公炮炙论》
  19. 绪论《中医诊断学》
  20. 续断《神农本草经百种录》
  21. 绪论《中医养生学》
  22. 续断《药鉴》
  23. 绪论《中国医学通史》
  24. 续断《药笼小品》
  25. 绪论《预防医学》
  26. 续断《证类本草》
  27. 绪论《免疫学和免疫学检验》
  28. 续断《本草纲目》图文版
  29. 绪论《放射诊断学》
  30. 续断【中药大全】
  1. 绪言《医经原旨》
  2. 绪言《临床基础检验学》
  3. 绪言《重订广温热论》
  4. 绪说《本草思辨录》
  5. 绪言《针灸学》
  6. 绪论章《韩氏医通》
  7. 绪言《流行病学》
  8. 绪论－－免疫学发展简史《医学免疫学》
  9. 绪言《神经病学》
  10. 绪论《预防医学》
  11. 续产后论《古今医彻》
  12. 绪论《病理学》
  13. 续断《神农本草经》
  14. 绪论《病理生理学》
  15. 续断《本草纲目》
  16. 绪论《中医诊断学》
  17. 续断《雷公炮炙论》
  18. 绪论《中医养生学》
  19. 续断《雷公炮制药性解》
  20. 绪论《中国医学通史》
  21. 续断《千金翼方》
  22. 绪论《免疫学和免疫学检验》
  23. 续断《药笼小品》
  24. 绪论《放射诊断学》
  25. 续断《玉楸药解》
  26. 叙中暑论《三因极一病证方论》
  27. 续断《中药炮制》
  28. 叙中湿论《三因极一病证方论》
  29. 续断《本草经集注》
  30. 叙中寒论《三因极一病证方论》
  31. 续断《新修本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


摄生_《医经原旨》_中医经论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《医经原旨》
摄生第一
在线购买《医经原旨》正版书籍

摄生第一

  • 上一页
  • 目录
  • 相关
  • 下一页

今时之人，其知道者，食饮有节，起居有常，不妄作劳。（节饮食以养内，慎起居以养外，不妄作劳以保其天真。）虚邪贼风，避之有时。（虚邪，谓风从冲后来者，主杀主害，如避矢石，治外之道也。）志闲而少欲，心安而不惧，形劳而不倦。（志闲而无贪，何欲之有？心安而无虑，何惧之有？形劳而神逸，何倦之有？）高下不相慕。（高忘其贵，下安其分，两无相慕，知止不殆也。）嗜欲不能劳其目，淫邪不能惑其心，和于阴阳，调于四时。（和，合也，合阴阳之变化。调，顺也，顺四时之往来。）积精全神，此能益寿而强者也，从则治而逆则乱矣。春三月，此谓发陈。（发，启也。陈，故也。春阳上升，发育庶物，启故从新，故曰“发陈”。）天地俱生，万物以荣。（万象更新也。）夜卧早起，广步于庭。（广，大也，所以布发生之气也。）被发缓形，以使志生。（缓，和缓也。举动和缓，以应春气，则神定而志生，是即所以使也。后仿此。）生而勿杀，予而勿夺，赏而勿罚。（皆所以养发生之德也，故君子于启蛰不杀，方长不折。予、与同。）此春气之应，养生之道也。（四时之令，春生，夏长，秋收，冬藏。应春气者，养生气也。）逆之则伤肝，夏为寒变，奉长者少。（逆，不顺也。奉，承也。肝属木，王于春，春失所养，故伤肝。肝伤则心火失其所生，当夏令则火有不足而寒水侮之，因为寒变。寒变者，变热为寒也。春生既逆，承生气而夏长者少矣。）夏三月，此谓蕃秀。（蕃，茂也。阳王已极，万物俱盛，故曰蕃秀。蕃，音烦。）天地气交，万物华实。（岁气阴阳盛衰，其交在夏。天地气交斯时也，阳气生长于前，阴气收成于后，故万物华实。）夜卧早起，无厌于日。（起卧同于春时，不宜藏也。无厌于长日，气不宜惰也。）使志无怒，使华英成秀。（长夏火土用事，怒则肝气易逆，脾土易伤，故欲使志无怒，则华英成秀。华英，言神气也。）使气得泄，若所爱在外。（夏气欲其疏泄，泄则肤腠宣通，故若所爱在外。）此夏气之应，养长之道也。（应夏气者，养长气也。长，上声。）逆之则伤心，秋为 疟，奉收者少。（心属火，王于夏。夏失所养，故伤心。心伤则暑气乘之，至秋而金气收敛，暑邪内郁，于是阴欲入而阳拒之，则为寒，火欲出而阴束之，则为热。金火相争，故寒热往来而为 疟。夏长既逆，承长气而秋收者少矣。 ，音皆。）冬至重病。（火病者畏水也。余俱仿此。）秋三月，此谓容平。（阴升阳降，大火西行，秋容平定，故曰“容平”。）天气以急，地气以明。（风气劲疾曰急，物色清肃曰明。）早卧早起，与鸡俱兴。（早卧以避初寒，早起以从新爽。）使志安宁，以缓秋刑。（阳和日退，阴寒日生，故欲神志安宁，以避肃杀之气。）收敛神气，使秋气平。无外其志，使肺气请。（皆所以顺秋气，欲使肺金清净也。）此秋气之应，养收之道也。（应秋气者，养收气也。）逆之则伤肺，冬为飧泄，奉藏者少。（肺属金，王于秋。秋失所养，故伤肺。肺伤则肾水失其所生，当冬令而为肾虚飧泄。飧泄者，水谷不分而为寒泄也。秋收既逆，承收气而冬藏者少矣。飧，音孙。）冬三月，此谓闭藏。（阳气藏伏，闭塞成冬也。）水冰地坼，无扰乎阳。（坼，裂也。天地闭塞，故不可烦扰以泄阳气。坼，音策。）早卧晚起，必待日光。（所以避寒也。）使志若伏若匿，若有私意，若已有得。（皆所以法冬令，欲其自重，无妄动也。）去寒就温，无泄皮肤，使气亟夺。（去寒就温，所以养阳。无使泄夺，所以养气。亟，数也。亟，棘、器二音。）此冬气之应，养脏之道也。（应冬气者，养脏气也。）逆之则伤肾，春为痿厥，奉生者少。（肾属水，王于冬。失所养，故伤肾。肾伤则肝木失其所生。肝主筋，当春令而筋病为痿。阳欲藏，故冬不能藏则阳虚为厥。冬藏既逆，承藏气而春生者少矣。）逆春气则少阳不生，肝气内变。（春令属木，肝胆应之。肝主春，足厥阴、少阳主治，故逆春气则少阳之令不能生发，肝气被郁，内变为病。此不言胆而止言肝者，以脏气为主也。后仿此。）逆夏气则太阳不长，心气内洞。（夏令属火，心与小肠应之。心主夏，手少阴、太阳主治，故逆夏气则太阳之令不长，而心虚内洞诸阳之病生矣。）逆秋气则太阴不收，肺气焦满。（秋令属金，肺与大肠应之。肺主秋，手太阴、阳明主治，故逆秋气则太阴之令不收而肺热叶焦为胀满也。）逆冬气则少阴不藏，肾气独沉。（冬令属水，肾与膀胱应之。肾主冬，足少阴、太阳主治，故逆冬气则少阴之令不藏而肾气独沉。藏者，藏于中。沉者，沉于下。肾气不蓄藏，则注泄沉寒等病生矣。）夫四时阴阳者，万物之根本也。（生成之所由也。）所以圣人春夏养阳，秋冬养阴，以从其根，（夫阴根于阳，阳根于阴，阴以阳生，阳以阴长，所以圣人春夏则养阳，以为秋冬之地，秋冬则养阴，以为春夏之地，皆所以从其根也。今人有春夏不能养阳者，每因风凉生冷，伤此阳气，以致秋冬多患疟泻，此阴胜之为病也；有秋冬不能养阴者，每因纵欲过热，伤此阴气，以致春夏多患火症，此阳胜之为病也。养生者慎之。）故与万物浮沉于生长之门。逆其根则伐其本，坏其真矣。（能顺阴阳之性，则能浮沉于生长之门矣。万物有所生而独知守其根，百事有所出而独知守其门，则圣人之能事也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绪言
  • 当前页：摄生第一
  • 下一页：阴阳第二
<<< 返回本书目录
  1. 摄生《医经原旨》
  2. 摄生类《类经》
  3. 摄生《类经》
  4. 摄生篇《古今医统大全》
  5. 摄生《顾松园医镜》
  6. 摄生要言《急救广生集》
  7. 摄魂汤【方剂大全】
  8. 摄生要义-养生余录（下）《古今医统大全》
  9. 摄龟《本草纲目》完整版
  10. 摄生饮【方剂大全】
  11. 摄风酒【方剂大全】
  12. 摄生杂话《吴医汇讲》
  13. 涉猎医书误人论《医学源流论》
  14. 摄涎饼【方剂大全】
  15. 射罔【中药大全】
  16. 摄血固冲汤【方剂大全】
  17. 射频疗法《理疗学》
  18. 摄阳汤【方剂大全】
  19. 射尿拐【中药大全】
  20. 摄养《脾胃论》
  21. 射尿（虫另）【中药大全】
  22. 摄养为本总论《灵素节注类编》
  23. 射精疼【疾病症状】
  24. 摄阴煎【方剂大全】
  25. 射精功能障碍【疾病大全】
  26. 麝《本草纲目》完整版
  27. 射鸡尾（图）【中药大全】
  28. 麝《本草纲目》图文版
  29. 射工中人疮《圣济总录》
  30. 麝蟾丸《小儿药证直诀》
  1. 摄生《医经原旨》
  2. 摄生《顾松园医镜》
  3. 摄生类《类经》
  4. 摄生《类经》
  5. 摄生篇《古今医统大全》
  6. 摄领疮候《诸病源候论》
  7. 摄生要言《急救广生集》
  8. 摄领疮《中医词典》
  9. 摄生要义（养生余录 下）《古今医统大全》
  10. 摄法歌《医宗金鉴》
  11. 摄生杂话《吴医汇讲》
  12. 摄法《中医词典》
  13. 摄生之一（佚）《黄帝内经太素》
  14. 摄补与强精《素女经》
  15. 摄食行为调节《生理学》
  16. 赦日线《证类本草》
  17. 摄氏—华氏温度换算《默克家庭诊疗手册》
  18. 涉猎医书误人论《医学源流论》
  19. 摄养《脾胃论》
  20. 射血分数《生理学》
  21. 摄养良箴《寿世保元》
  22. 射罔《名医别录》
  23. 摄养为本总论《灵素节注类编》
  24. 射罔《千金翼方》
  25. 麝《本草纲目》
  26. 射山茶《茶饮保健》
  27. 麝《本草衍义》
  28. 射频疗法《理疗学》
  29. 麝蟾丸《小儿药证直诀》
  30. 射精延迟《默克家庭诊疗手册》
  31. 麝脐《本经逢原》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阴阳_《医经原旨》_中医经论_【岐黄之术】

【中医大学】 > 中医经论 > 《医经原旨》
阴阳第二
在线购买《医经原旨》正版书籍

阴阳第二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶阴阳者，天地之道也，（道者，阴阳之理也。阴阳者，一分为二也。太极动而生阳，静而生阴，天生于动，地生于静，故阴阳为天地之道。）万物之纲纪，（大曰纲，小曰纪，总之为纲，周之为纪，物无巨细，莫不由之，故为万物之纲纪。）变化之父母，（物生谓之化，物极谓之变。《易》曰∶“在天成象，在地成形，变化见矣。”然而变化虽多，无非阴阳之所生，故为之父母。）生杀之本始，（生杀之道，阴阳而已，阳来则物生，阳去则物死。然阳亦能杀，阴亦能长，故生于阳者阴能杀之，生于阴者阳能杀之。万物死生皆由乎此，故谓之“本始”。本，根本也。始，终始也。）神明之府也。（神，变化不测也。明，三光着象也。府，所以藏物也。神明出于阴阳，故阴阳为神明之府。）治病必求于本。（本，致病之原也。人之疾病，或在表，或在里，或为寒，或为热，或感于五运六气，或伤于脏腑经络，皆不外阴阳二气，必有所本，故或本于阴，或本于阳，病变虽多，其本则一，知病所从生而直取之，是为得一之道。倘但知见病治病，而不求其致病之因，则流散无穷，诚哉疏矣！）故积阳为天，积阴为地。（阴阳体象，大小不同，形气生成，不积不浓，故必积阳至大而为天，积阴至浓而为地。）阴静阳躁。（阴性柔，阳性刚也。）阳生阴长，阳杀阴藏。（此即四象之义。阳生阴长，言阳中之阴阳也。阳杀阴藏，言阴中之阴阳也。盖阳不独立，必得阴而后成，如发生赖于阳和，而长养由乎雨露，是阳生阴长也。阴不自专，必因阳而后行，如闭藏因于寒冽，而肃杀出乎风霜，是阳杀阴藏也。此于对待之中而复有五脏之道，所谓“独阳不生，孤阴不成”也。一曰阳之和者为发生，阴之和者为成实，故曰阳生阴长；阳之亢者为焦枯，阴之凝者为固闭，故曰阳杀阴藏。此又以阴阳之淑慝言也。）阳化气，阴成形。（阳动而散，故化气。阴静而凝，故成形。）寒极生热，热极生寒。（阴寒阳热，乃阴阳之正气。寒极生热，阴变为阳也；热极生寒，阳变为阴也。动之始则阳生，动之极则阴生，静之始则柔生，静之极则刚生。如人伤于寒则病为热，本寒而变热也；内热已极而反寒栗，本热而变寒也。故阴阳之理，极则必变。）寒气生浊，热气生清。（寒气凝滞，故生浊阴。热气升散，故生清阳。）清气在下，则生飧泄，浊气在上，则生 胀。（清阳主升，阳衰于下而不能升，故为飧泄。浊阴主降，阴滞于上而不能降，故为 胀。飧泄，完谷而泄也。 胀，胸膈满也。飧，音孙。 ，音嗔。）此阴阳反作，病之逆从也。（作，为也。“此”字承上文“治病必求其本”以下而言，如阴云“长”，阳云“杀”，寒生热，热生寒，清在下，浊在上，皆阴阳之反作而病之逆从也。顺则为从，反则为逆，逆从虽殊，皆有其本，故必求其本而治之。）故清阳为天，浊阴为地。地气上为云，天气下为雨。雨出地气，云出天气。（此下言阴阳精气之升降，以见天人一理也。天地者，阴阳之形体也。云雨者，天地之精气也。阴在下者为精，精者水也，精升则化为气，云因雨而出也。阳在上者为气，气者云也，气降则化为精，雨由云而生也。自下而上者，地交于天也，故地气上为云，又曰“云出天气”。自上而下者，天交于地也，故天气下为雨，又曰“雨出地气”。升已而降，降者谓天；降已而升，升者谓地。天气下降，气流于地；地气上升，气腾于天，可见天地之升降者谓之云雨，人身之升降者谓之精气。天人一理，此其为最也。）清阳出上窍，浊阴出下窍。（本乎天者亲上，本乎地者亲下也。上窍七∶谓耳、目、口、鼻；下窍二，谓前、后二阴。）清阳发腠理，浊阴走五脏。（腠理，肌表也。阳发散于皮肤，故清阳归之；阴受气于五脏，故浊阴走之。腠，音凑。）清阳实四肢，浊阴归六腑。（四肢为诸阳之本，故清阳实之。六腑传化水谷，故浊阴归之。）水为阴，火为阳。（水润下而寒，故为阴；火炎上而热，故为阳。水火者，即阴阳之征兆；阴阳者，即水火之性情。凡天地万物之气，无往而非水火之运用，故天以日月为水火，《易》以坎离为水火，医以心肾为水火，丹以精气为水火。夫肾者水也，水中生气，即真火也；心者火也，火中生液，即真水也。水火互藏，乃至道之所在。）阳为气，阴为味。（气无形而升，故为阳；味有质而降，故为阴。此以药食气味言也。）味归形，形归气。（归，根据投也。五味生精血以成形，故味归于形。形之存亡，由气之聚散，故形归于气。）气归精，（气者，真气也，所受于天，与谷气并而充身者也。人身精血由气而化，故气归于精。）精归化。（精者，坎水也。天一生水，为五行之最先，故物之初生，其形皆水，由精以化气，由气以化神，是水为万物之原，故精归于化。）精食气，形食味。（食，如子食母乳之义。气归精，故精食气；味归形，故形食味。）化生精，（万物化生，必从精始，故化生精。前言精归化者，言未化之前，由精为化也。此言化生精者，言既化之后，由化生精也。）气生形。（气聚则形生，气散则形死也。）味伤形，气伤精。（味既归形，而味有不节，必反伤形；气既归精，而气有失调，必反伤精。）精化为气，（精化为气，谓元气由精而化也。前云气归精，是气生精也，而精化气，是精生气也。二者正精气互根之妙，天地云雨之义也。夫阳化气，即云之类，阴成形，即雨之类。雨乃不生于地而降于天之云，气归精也；云乃不出于天而升于地之气，精化为气也。人身精气，全是如此，故气聚则精盈，精盈则气盛，精气充而形自强矣。）气伤于味。（上文曰“味伤形”，则未有形伤而气不伤者，如“味过于酸，肝气以津，脾气乃绝”之类，是皆味伤气。）阴味出下窍，阳气出上窍，（味为阴，故降。气为阳，故升。）味浓者为阴，薄为阴之阳；气浓者为阳，薄为阳之阴。（此言气味之阴阳，而阴阳之中复各有阴阳也。味为阴矣，而浓者为纯阴，薄者为阴中之阳；气为阳矣，而淳者为纯阳，漓者为阳中之阴。）味浓则泄，薄则通利；气薄则发泄，浓则发热。（阴味下行，故味浓者能泄于下，薄者能通利；阳气上行，故气薄者能泄于表，浓者能发热也。）壮火之气衰，少火之气壮。壮火食气，气食少火。壮火散气，少火生气。（火，天地之阳气也。天非此火不能生物，人非此火不能有生，故万物之生，皆由阳气。但阳和之火则生物，亢烈之火反害物，故火太过则气反衰，火和平则气乃壮。壮火散气，故云“食气”，犹言火食此气也。少火生气，故云“食火”，犹言气食此火也。此虽承气味而言，然造化之道，少则壮，壮则衰，自是如此，不特专言气味。）气味辛甘发散为阳，酸苦涌泄为阴。（此言正味之阴阳也。辛散甘缓，故发肌表；酸收苦泄，故为吐泻。涌、 同。）阴胜则阳病，阳胜则阴病。（此下言阴阳偏胜之为病也。阴阳不和，则有胜有亏，故皆能为病。）阳胜则热，阴胜则寒。（太过所致。）重寒则热，重热则寒。（物极则变也。此即上文寒极生热、热极生寒之义。盖阴阳之气，水极似火，火极似水，阳盛格阴，阴盛格阳，故有真寒假热、真热假寒之辨，此而错认，则死生反掌。重，平声。）寒伤形，热伤气。（寒为阴，形亦属阴，寒则形消，故伤形，热为阳，气亦属阳，热则气散，故伤气。）气伤痛，形伤肿。（气欲利，伤之则痛；形有质，伤之则肿。）故先痛而后肿者，气伤形也；先肿而后痛者，形伤气也。（气先病而后及于形，因气伤形也；形先病而后及于气，因形伤气也。）风胜则动，（风胜者为振掉摇动之病，即医和云“风淫末疾”之类。）热胜则肿，（热胜者为丹毒痈肿之病，即“阳淫热疾”之类。）燥胜则干，（燥胜者为津液枯涸，内外干涩之病。）寒胜则浮，（寒胜者阳气不行，为胀满浮虚之病，即“阴淫寒疾”之类。）湿胜则濡泻。（脾恶湿而喜燥，湿胜者必侵脾胃，为水谷不分濡泻之病，即“雨淫腹疾”之类是也。濡，音如，湿滞也。）天有四时五行，以生、长、收、藏，以生寒、暑、燥、湿、风。（四时者，春、夏、秋、冬；五行者，木、火、土、金、水。合而言之，则春属木而主生，其化以风；夏属火而主长，其化以暑；长夏属土而主化，其化以湿；秋属金而主收，其化以燥；冬属水而主藏，其化以寒。五行各一，惟火有君、相之分。此言寒、暑、燥、湿、风者，即五行之化也；言寒、暑、燥、湿、风、火者，是为六气也。）人有五脏化五气，以生喜、怒、悲、忧、恐。（五脏者，心、肺、肝、脾、肾也，五气者，五脏之气也。由五气以生五志∶心在志为喜，肝在志为怒，脾在志为思，肺在志为忧，肾在志为恐。）故喜怒伤气，寒暑伤形。（喜、怒伤内，故伤气。寒、暑伤外，故伤形。举喜、怒言则悲、忧、恐同矣，举寒、暑言则燥、湿、风同矣。上文言“寒伤形，热伤气”，盖彼以阴阳分形气，此以内外分形气也。）暴怒伤阴，暴喜伤阳。（气为阳，血为阴。肝藏血，心藏神。暴怒则肝气逆而血乱，故伤阴；暴喜则心气缓而神逸，故伤阳。多阳者多喜，多阴者多怒，亦各从其类也。）厥气上行，满脉去形。（厥，逆也。言寒暑喜怒之气暴逆于上则阳独实，故满脉。阳亢则阴离，故去形。此孤阳之象也。《脉经》曰∶诸浮脉无根者死，有表无里者死。其斯之谓欤？）喜怒不节，寒暑过度，生乃不固。（固，坚也。）故重阴必阳，重阳必阴。（重者，重叠之义。谓当阴时而复感寒，阳时而复感热，或以天之热气伤人阳分，天之寒气伤人阴分，皆谓之“重”。盖阴阳之道同气相求，故阳伤于阳，阴伤于阴，然而重阳必变为阴，重阴必变为阳。下文八句，即其征验。上文“重寒则热”，“寒极生热”，义相上下，所当互求。重，平声。）

冬伤于寒，春必病温。（冬伤于寒者，以类相求，其气入肾，其寒侵骨。其即病者，为直中阴经之伤寒；不即病者，至春夏则阳气发越，营气渐虚，所藏寒毒为外邪唤出，名为“温病”。所藏者少阴，所合者太阳，与少阴为表里也；所发者少阳，所病者寒热，由内出外而未及于表也。然温病多起于冬不藏精及辛苦饥饿之人，盖冬不藏精则邪能深入，而辛苦之人其身常暖，其衣常薄，暖时窍开，薄时忍寒，兼以饥饿劳倦，致伤中气，则寒邪易入，待春而发。冬不藏精者死多生少，冬伤于寒者死少生多，在根本之拔与不拔耳。又有天地间一种乖戾之气，时行传染，沿村阖户，虚者先受，不必冬寒而病者矣。避之之法，皆在节欲节劳，仍勿忍饥而近其气，自无可虑。）春伤于风，夏生飧泄。（春伤于风，木气通于肝胆，即病者乃为外感，若不即病而留连于夏，脾土当令，木邪相侮，病为飧泄也。飧，完谷而泄也。）夏伤于暑，秋必 疟。（夏伤于暑，金气受邪，即病者乃为暑症，若不即病而暑汗不出，延至于秋，新凉外束，邪郁成热，金火相拒，寒热交争，故病为 疟。）秋伤于湿，冬生咳嗽。（夏秋之交，土金用事，秋伤于湿，其即病者湿气通脾，故为濡泄等证，若不即病而湿蓄金脏，久之变热，至冬则外寒内热，相搏乘肺，病为咳嗽。）岐伯曰∶阳胜则身热，腠理闭，喘粗，为之 仰，汗不出而热，齿干，以烦冤腹满死，能冬不能夏。（阳胜者火盛，故身热。阳盛者表实，故腠理闭。阳实于胸，则喘粗不得卧，故为 仰。汗闭于外，则热郁于内，故齿干。阳极则伤阴，故以烦冤腹满死。阴竭者得冬之助，犹可支持，遇夏之热，不能耐受矣。冤，郁而乱也。 、俯同。能、耐同。）阴胜则身寒，汗出身常清，数栗而寒，寒则厥，厥则腹满死，能夏不能冬。（阴胜则阳衰，故身寒。阳衰则表不固，故汗出而身冷。栗，战栗也。厥，厥逆也。阴极者阳竭于中，故腹满而死。阳衰者喜暖恶寒，故能夏不能冬也。阳气有余为身热无汗，阴气有余为多汗身寒。）此阴阳更胜之变，病之形能也。（更胜，迭为胜负也，即阴胜阳病、阳胜阴病之义。形，言阴阳之病形。能，作“态”。）能知七损八益，则二者可调，不知用此，则早衰之节也。（上文言阴阳之变病，此言死生之本原也。七为少阳之数，八为少阴之数。七损者，言阳消之渐；八益者，言阴长之由也。夫阴阳者，生杀之本始也。生从乎阳，阳不宜消也；死从乎阴，阴不宜长也。使能知七损八益之道而得其消长之几，则阴阳之柄把握在我，故二者可调，否则未央而衰矣。夫阳长则阴消，阳退则阴进，阳来则物生，阳去则物死，所以阴邪之进退，皆由乎阳气之盛衰耳。观《周易》三百八十四爻，皆卷卷于扶阳抑阴者，盖恐其自消而剥，自剥而尽，生道不几乎息矣。圣贤虑始之心，相符若此。）年四十而阴气自半也，（阴，真阴也。四十之后，精气日衰，阴减其半矣。然此言常人之大较，至若彭殇椿菌，禀赋不齐，而太极国中，则又各有其局象。夫真气为阳，真水为阴，阳藏水中，阴藏气中。气主于升，气中有真水，水主于降，水中有真气。真水乃真阴也，真气乃真阳也。可见真阴者，即真阳之本也。后世有以苦寒为补阴者，伐阴者也，）起居衰矣。（真阴已半，所以衰也。）年五十体重，耳目不聪明矣。（肝受血而能视，足受血而能步。今精血渐衰，故体重而耳目不聪明矣。）年六十阴痿，气大衰，九窍不利，下虚上实，涕泣俱出矣。（阴痿，阳不举也，阴气内亏，故九窍不利。阴虚则阳无所归而气浮于上，故上实下虚而涕泣俱出。）知之则强，不知则老。（知谓知损益之道。）故同出而名异耳。（同出者，阴阳也。名异者，盛衰也。）智者察同，愚者察异。（智者能于同处体察，愚者止能察其异也。不特自察如此，所察皆然。）愚者不足，智者有余。（愚者失之，智者得之也。）有余则耳目聪明，身体轻强，老者复壮，壮者益治。（此智者有余之征验。）天不足西北，西北方阴也，而人右耳目不如左明也；地不满东南，东南方阳也，而人左手足不如右强也。（天为阳，西北阴方，故天不足西北；地为阴，东南阳方，故地不满东南。日月星辰，天之四象，犹人之有耳目口鼻，故耳目之左明于右，以阳胜于东南也。水火土石，地之四体，犹人之有皮肉筋骨，故手足之右强于左，以阴强于西北也。）阳者其精并于上，并于上则上明而下虚，故耳目聪明而手足不便也；阴者其精并于下，并于下则下盛而上虚，故其耳目不聪明而手足便也。（并，聚也。天地之道，东升西降。升者为阳，降者为阴。阳气生于子中，极于午中，从左升而并于上，故耳目之明亦在左，而左之手足不便也。阴气生于午中，极于子中，从右降而并于下，故手足之强亦在右，而右之耳目不聪也。）俱感于邪，其在上则右甚，在下则左甚，此天地阴阳所不能全也，故邪居之。（俱，兼上下而言也。夫邪之所凑，必因其虚，故在上则右者甚，在下则左者甚，盖以天之阳不全于上之右，地之阴不全于下之左，故邪得居之而病独甚也。）天有精，地有形，天有八纪，地有五里，五行精气，成象于天则为七政二十八宿，以定天之度；布位于地则为山川河海，以成地之形。惟天有精，故八节之纪正；惟地有形，故五方之里分。纪，考记也。里，道里也。故能为万物之父母。（干知大始，坤作成物。阳以化气，阴以成形。阴阳合德，变化见矣。故天地为万物之父母。）清阳上天，浊阴归地。（阳升阴降也。）天地之动静，神明之纲纪。（神明者，阴阳之情状也。阴阳往来，然后能变化。）生长收藏，终而复始。（一阴一阳，互为进退，故消长无穷，终而复始。）惟贤人上配天以养头，下象地以养足，中傍人事以养五脏。（清阳在上，故头配天以养其清；浊阴在下，故足象地以养其静；五气营运于中，故五脏傍人事以养其和，此虽以头、足、五脏为言，而实谓上、中、下无非法于天、地、人也。）天气通于喉，地气通于嗌，（天气，清气也，谓呼吸之气；地气，浊气也，谓饮食之气。清气通于五脏，由喉而先入肺；浊气通于六腑，由嗌而先入胃。嗌，咽也。天食人以五气，地食人以五味，五气入鼻，藏于心肺，五味入口，藏于肠胃。喉主天气，咽主地气。其义皆同。嗌，音益。）风气通于肝，（风为木气，肝为木脏，同气相求，故通于肝。上文二句总言天地阴阳通于人，此下四句分言五行气候通于人，详明天气通喉以及于五脏者也。）雷气通于心，（雷为火气，心为火脏。）谷气通于脾，（山谷土气，脾为土脏。）雨气通于肾。（雨为水气，肾为水脏，故相通也。）六经为川，肠胃为海，（六经者，三阴三阳也，周流气血，故为之川。肠胃者，盛受水谷，故为之海。此详言地气通于嗌也。）九窍为水注之气。（上七窍，下二窍，是为九窍。水注之气，言水气之注也。如目之泪，鼻之涕，口之津，二阴之尿秽皆是也，虽耳若无水，而耳中津气湿而成垢，是即水气所致，气至水必至，水至气必至，故言水注之气。）以天地为之阴阳，（此重申上文，言贤人之养身皆法乎天地之阴阳也。）阴中有阴，阳中有阳。（既言阴矣，而阴中又有阴，既言阳矣，而阳中又有阳，此阴阳之道所以无穷。）平旦至日中，天之阳，阳中之阳也。日中至黄昏，天之阳，阳中之阴也。合夜至鸡鸣，天之阴，阴中之阴也。鸡鸣至平旦，天之阴，阴中之阳也。（午前为阳中之阳，午后则阳中之阴也。子前为阴中之阴，子后为阴中之阳也，故以一日分为四时，则子，午当二至之中，卯、酉当二分之合，日出为春，日中为夏，日入为秋，夜半为冬也。）夫人亦应之，言人之阴阳，则外为阳，内为阴；（以表里言。）言人身之阴阳，则背为阳，腹为阴；（以前后言。）言人身之脏腑中阴阳，则脏者为阴，腑者为阳。肝、心、脾、肺、肾五脏皆为阴，胆、胃、大肠、小肠、膀胱、三焦六腑皆为阳。（五脏属里，藏精气而不泻，故为阴。六腑属表，传化物而不藏，故为阳。）所以欲知阴中之阴、阳中之阳者何也？为冬病在阴，夏病在阳，春病在阴，秋病在阳，皆视其所在为施治也。（此举一岁之候，以明病治之阴阳也。冬气伏藏，故在阴，夏气发越，故在阳。春病在阴者，以春阳尚微而余阴尚盛也；秋病在阳者，以秋阴尚微而余阳尚盛也。必当体察气宜，庶无误治。）故背为阳，阳中之阳心也；背为阳，阳中之阴肺也。腹为阴，阴中之阴肾也；腹为阴，阴中之阳肝也；腹为阴，阴中之至阴脾也。（心、肺居于膈上，连近于背，故为背之二阳脏。肝、脾、肾居于膈下，连近于腹，故为腹之三阴脏。然阳中又分阴阳，则心象人之日，故曰“牡脏”，为阳中之阳；肺象人之天，天象玄而不自明，故天体虽阳而实包藏阴德，较乎日之纯阳者似为有间，故肺曰“牝脏”，为阳中之阴。若阴中又分阴阳，则肾属人之水，故曰“牝脏”，阴中之阴也；肝属人之木，木火同气，故曰“牡脏”，阴中之阳也；脾属人之土，其体象地，故曰“牝藏”，为阴中之至阴也。）此皆阴阳、表里、内外、雌雄相输应也。故以应天之阴阳也。（雌雄，即牝牡之谓。输应，转输相应也。此总结上文以人应天之义。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摄生第一
  • 当前页：阴阳第二
  • 下一页：脏象上第三
<<< 返回本书目录
  1. 阴阳《中医诊断学》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳《中医名词词典》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳《证治准绳·幼科》
  6. 阴阳变化《四圣心源》
  7. 阴阳《圆运动的古中医学》
  8. 阴阳辨别《诊家正眼》
  9. 阴阳《医学真传》
  10. 阴阳表里辨《医学集成》
  11. 阴阳《医学三字经》
  12. 阴阳表里虚实《备急千金要方》
  13. 阴阳《医学纲目》
  14. 阴阳别论《素问悬解》
  15. 阴阳《医述》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳《医经原旨》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳《医经原旨》
  20. 阴阳别论篇《疡医大全》
  21. 阴阳《四圣心源》
  22. 阴阳不别由于传派不清《读医随笔》
  23. 阴阳《内经知要》
  24. 阴阳不和【方剂主治】
  25. 阴阳《内经博议》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳《顾松园医镜》
  28. 阴阳大论《黄帝内经太素》
  29. 阴血不足【疾病症状】
  30. 阴阳大论《针灸甲乙经》
  1. 阴阳《医经原旨》
  2. 阴阳《医经原旨》
  3. 阴阳《内经博议》
  4. 阴阳《顾松园医镜》
  5. 阴阳《内经知要》
  6. 阴阳《证治准绳·幼科》
  7. 阴阳《医学三字经》
  8. 阴阳《医述》
  9. 阴阳《医学真传》
  10. 阴阳《医学纲目》
  11. 阴阳《中医诊断学》
  12. 阴阳《中医词典》
  13. 阴阳（天时二）《宜麟策》
  14. 阴阳《气功外气疗法》
  15. 阴阳（天时二）《妇人规》
  16. 阴阳《四圣心源》
  17. 阴阳变化《四圣心源》
  18. 阴阳《圆运动的古中医学》
  19. 阴阳变化《医学摘粹》
  20. 阴阳《中医名词词典》
  21. 阴阳辨别《诊家正眼》
  22. 阴眼《中医词典》
  23. 阴阳表里辨《医学集成》
  24. 阴蕈《外科大成》
  25. 阴阳表里虚实《备急千金要方》
  26. 阴血《中医词典》
  27. 阴阳别论《素问悬解》
  28. 阴癣《中医词典》
  29. 阴阳别论《素问悬解》
  30. 阴叙论《三因极一病证方论》
  31. 阴阳别论篇《黄帝内经·素问》


脏象上_《医经原旨》_中医经论_【岐黄之术】

脏象上第三
在线购买《医经原旨》正版书籍

脏象上第三

  • 上一页
  • 目录
  • 相关
  • 下一页

心者，君主之官也，神明出焉。（心为一身之君主，禀虚灵而含造化，其一理以应万物，脏腑百骸，惟所是命，故曰“神明出焉”。）肺者，相傅之官，治节出焉。（肺与心皆居膈上，位高近君，犹之宰辅，故称“相傅之官”。肺主气，气调则营卫脏腑无所不治，故曰“治节出焉”。节，制也。相，去声。）肝者，将军之官，谋虑出焉。（肝属风木，性动而急，故为将军之官。木主发生，故为谋虑所出。）胆者，中正之官，决断出焉。（胆禀刚果之气，故为中正之官而决断所出。胆附于肝，相为表里，肝气虽强，非胆不断，肝胆相济，勇敢乃成，故曰“决断所出”。）膻中者，臣使之官，喜乐出焉。（膻中在上焦，亦名上气海，为宗气所积之处，主奉行君相之令而布施气化，故为臣使之官。多阳者多喜，多阴者多怒。膻中为二阳脏所居，故喜乐出焉。十二经表里有心包络而无膻中，正为心包络，包为膜，心君之宫室；络为膜外之巷街，心君之城府也。一为密勿之地，一是畿甸之间，臣使之义着焉。膻中者，宫室外之城府也。）脾胃者，仓廪之官，五味出焉。（脾主运化，胃司受纳，通主水谷，故皆为仓禀之官。五味入胃，由脾布散，故曰“五味出焉”。）大肠者，传道之官，变化出焉。（大肠居小肠之下，主出糟粕，故为肠胃变化之传道。）小肠者，受盛之官，化物出焉。（小肠居胃之下，受盛胃中水谷而厘清浊，水液由此而渗于前，糟粕由此而归于后。脾气化而上升，小肠化而下降，故曰“化物出焉”。）肾者，作强之官，伎巧出焉。（伎、技同。肾属水而藏精，精为有形之本，精盛形成则作用强，故为作强之官；水能化生万物，精妙莫测，故曰“伎巧出焉”。）三焦者，决渎之官，水道出焉。（决，通也。渎，水道也。上焦不治则水泛高原，中焦不治则水留中脘，下焦不治则水乱二便。三焦气治则脉络通而水道利，故曰“决渎之官”。）膀胱者，州都之官，津液藏焉，气化则能出矣。（膀胱位居最下，三焦水液所归，是同都会之地，故曰“州都之官，津液藏焉”。膀胱有下口而无上口，津液之入者为水，水之化者由气。有化而入，而后有出，是谓“气化则能出矣”。然气化之原，居丹田之间，是名下气海，天一元气，化生于此。元气足则运化有常，水道自利，所以气为水母。知气化能出之旨，则治水之道思过半矣。）凡此十二官者，不得相失也。（失则气不相使而灾害至矣。）故主明则下安，以此养生则寿，殁世不殆，以为天下则大昌。（心主明则十二官皆安，所以不殆。能推养生之道以及齐家、治国、平天下，未有不大昌者矣。）主不明则十二官危，使道闭塞而不通，形乃大伤，以此养生则殃，以为天下者其宗大危，戒之戒之！（心不明则神无所主，而脏腑相使之道闭塞不通，故自君主而下，无不失职，所以十二脏皆危而不免于殃也。身且不免，况于天下乎！重言戒之者，甚言君心之不可不明也。）至道在微，变化无穷，孰知其原？（至道之大，其原甚微，及其变化，则有莫测。不能见道，安得知其原哉！见道者，由穷理尽性以至于命也。）窘乎哉，消者瞿瞿，孰知其要？闵闵之当，孰者为良？（窘，穷也。瞿瞿，不审貌。闵闵，忧恤也。“消者瞿瞿，孰知其要”，谓十二官相失则精神日消，瞿瞿然莫审其故，诚者窘矣，果孰得而知其要也！“闵闵之当，孰者为良”，谓能忧人之忧而恤人之危者，又孰足以当其明哲之良哉！盖甚言知道之少也。）恍惚之数，生于毫厘。（恍惚者，无形之始，毫厘者，有象之初，即“至道在微”之征也。）毫厘之数，起于度量；千之万之，可以益大；推之大之，其形乃制。（毫厘者，度量之所起也。千之万之者，积而不已而形制益多也。喻言大必由于小，着必始于微，是以变化虽多，原则一耳。但能知一，则无一之不知也；不能知一，则无一之能知也。正以见人之安危休咎，亦惟心君为之原耳。）心者身之本，神之变也。其华在面，其充在血脉，为阳中之太阳，通于夏气。（心为君主而属阳，阳主生，万物系之以存亡，故曰“生之本”。心藏神，神明由之以变化，故曰“神之变”。心主血脉，血足则面容光彩，脉络满盈，故曰“其华在面，其充在血脉”。心属火，以阳藏而通于夏气，故为阳中之太阳。）肺者气之本，魄之处也，其华在毛，其充在皮，为阳中之太阴，通于秋气。（诸气皆主于肺，故曰“气之本”。肺藏魄，故曰“魄之处”。肺主身之皮毛，故其华在毛，其充在皮。肺金以太阴之气而居阳分，故为阳中之太阴，通于秋气。）肾者主蛰，封藏之本，精之处也。其华在发，其充在骨，为阴中之少阴，通于冬气。（肾者，胃之关也，位居亥子，开窍二阴而司约束，故为主蛰，封藏之本。肾主水，受五脏 六腑之精而藏之，故曰“精之处也”。发为血之余，精足则血足而发盛，故其华在发。肾之合骨也，故其充在骨。肾为阴脏，故为阴中之少阴，通于冬气。）肝者罢极之本，魂之居也，其华在爪，其充在筋，以生血气，此为阳中之少阳，通于春气。（人之运动，由乎筋力，运动过劳，筋必罢极。肝藏魂，故为魂之居。爪者，筋之余，故其华在爪，其充在筋。肝属木，位居东方，为发生之始，故以生血气。虽王于春，阳犹未盛，故为阳中之少阳，通于春气。罢，音皮。）脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而入出者也。（此六者，皆主盛受水谷，故同称“仓廪之本”。营者，水谷之精气也，水谷贮于六腑，故为营之所居，而皆名曰器。凡所以化糟粕、转五味者，皆由乎此也。粕，音朴。）其华在唇四白，其充在肌。此至阴之类，通于土气。（四白，唇之四际白肉也。唇者，脾之荣；肌肉者，脾之合。脾以阴中之至阴而分王四季，故通于土气。此虽若指脾为言，而实总结六腑者，皆仓廪之本，无非统于脾气也。故曰“此至阴之类”。）凡十一脏，取决于胆也。（五脏 六腑共为十一，禀赋不同，情志亦异，必资胆气，庶得各成其用，故皆取决于胆也。五脏者，主藏精而不泻，故五脏皆内实；六腑者，主化物而不藏，故六腑皆中虚，惟胆以中虚，故属于腑。然藏而不泻，又类乎脏，故足少阳为半表半里之经，亦曰中正之官，又曰奇恒之府，所以能通达阴阳而十一脏皆取决乎此也。然胆者少阳春生之气，春气升则万化安，故胆气春生则余脏从之，所以十一脏皆取决于胆。）肺合大肠，大肠者传道之府。（此言脏腑各有所合，是为一表一里。肺与大肠为表里，故相合也。）心合小肠，小肠者受盛之府。（心与小肠为表里，故相合也。）肝合胆，胆者中精之府。（肝与胆为表里，故相合也。胆为中正之官，藏清净之液，故曰“中精之府”。盖以他府所盛者皆浊而此独清也。）脾合胃，胃者五谷之府。（脾与胃为表里，而胃司受纳，故为五谷之府。）肾合膀胱，膀胱者津液之府也。（肾与膀胱为表里，而津液藏焉，故为津液之府。）少阳属肾，肾上连肺，故将两脏。（少阳，三焦也。三焦之正脉指天，散于胸中，而肾脉亦上连于肺；三焦之下 属于膀胱，而膀胱为肾之合，故三焦亦属于肾也。然三焦为中渎之府，膀胱为津液之府，肾以水脏而领水腑，理之当然，故肾得兼将两脏。将，领也。两脏腑亦可以言脏也。）三焦者中渎之府也，水道出焉；属膀胱，是孤之府也，是六腑之所与合者。（中渎者，谓如川如渎，源流皆出其中也。即水谷之入于口，出于便，自上而下，必历三焦，故曰“中渎之府，水道出焉”。膀胱受三焦之水而当其疏泄之道，气本相根据，体同一类，故三焦下 出于委阳，并太阳之正入络膀胱，约下焦也。然于十二脏之中，惟三焦独大，诸脏无与匹者，故名曰“是孤之府也”。肺合大肠，皆金也；心合小肠，皆火也；肝合胆，皆木也；脾合胃，皆土也；肾合膀胱，皆水也。惟三焦者，虽为水渎之府，而实总护诸阳，亦称相火，是又水中之火府，故曰“三焦属膀胱”。夫少阳与心主为表里，其在下者为阴，属膀胱而合肾水，在上者为阳，合包络而通心火，此三焦之所以际上极下、象同六合而无所不包。观六腑之别，极为明显，以其皆有盛贮，因名为腑。而三焦者曰“中渎之府”，“是孤之府”，分明确有一腑，盖即脏腑之外，躯体之内，包罗诸脏一腔之大腑也，故有“中渎”、“是孤”之名，而亦有大腑之形。《难经》谓其有名无形，诚一失也。是盖譬之探囊以计物，而忘其囊之为物耳，遂致后世纷纷无所凭据。有分为前后三焦者，有言为肾旁之脂者；即如东垣之明，亦以手三焦、足三焦分而为二。夫以一三焦尚云无其形而诸论不一，又何三焦之多也？画蛇添足，愈多愈失矣。后世之疑将焉释哉！）东方青色，入通于肝，开窍于目，藏精于肝。（东为木王之方，肝为属木之脏，故相通也。青者木之色，目者肝之窍。木之精气藏于肝曰“魂”。）其病发惊骇。（风木之气多振动，故病发为惊骇。）其味酸，其类草木，（酸者，木之味。）其畜鸡，（《易》曰∶巽为鸡。东方木畜也。）其谷麦。（麦成最早，故应东方春气。）其应四时，上为岁星，（木之精气，上为岁星。）是以春气在头也。（木王春，春气上升也。）其音角，（木音曰角，其应春，其化丁、壬、巳、亥。）其数八。（《河图》∶数，天三生木，地八成之。）是以知病之在筋也。（肝主筋也。）其臭臊。（臭，气之总名也。臊为木气所化。《月令》曰∶其臭膻。膻与臊类。臭，许救、尺救二切。臊，音骚。）南方赤色，入通于心。开窍于耳，藏精于心。（南为火王之方，心为属火之脏，其气相通。赤者，火之色，耳者，心之窍，火之精气藏于心曰“神”。心在窍为舌，肾在窍为耳，可见舌本属心，耳则兼乎心肾也。夫舌本兼肾，则心亦兼耳，犹下文羊与马通用，言其午、未同位也。然五官之用无不兼乎心者也，否则孰为之主宰耶？）故病在五脏。（心为五脏之君主，心病则五脏应之。）其味苦，其类火，（火之味苦。）其畜羊，（其畜马而曰羊者，午、未俱属南方耳。）其谷黍。（黍之色赤，糯小米也。）其应四时，上为荧惑星。（火之精气，上为荧惑星。）是以知病之在脉也。（心主血脉也。）其音征，（火音曰征，其应夏，其化戊、癸、子、午。）其数七，（地二生火，天七成之。）其臭焦。（焦为火气所化。）中央黄色，入通于脾。开窍于口，藏精于脾。（土王四季，位居中央。脾为属土之脏，其气相通。黄者，土之色。口者，脾之窍。土之精气藏于脾曰“意”。）故病在舌本。（脾之脉连舌本，散舌下。）其味甘，其类土，（土之味甘。）其畜牛，（牛属丑而色黄也。《易》曰∶坤为牛。）其谷稷。（稷，小米也。粳者为稷，糯者为黍，为五谷之长，色黄属土。）其应四时，上为镇星。（土之精气，上为镇星。）是以知病之在肉也。（脾主肌肉也。）其音宫，（土音曰宫，其应长夏，其化甲、己、丑、未。）其数五，其臭香。（香为土气所化。）西方白色，入通于肺。开窍于鼻，藏精于肺。（西为金王之方，肺为属金之脏，其气相通。白者，金之色。鼻者，肺之窍。金之精气藏于肺曰“魄”。）故病在背。（肺在胸中，附于背也。）其味辛，其类金，（金之味辛。）其畜马，（肺为干象。《易》曰，干为马。）其谷稻。（稻坚而白，故属金。）其应四时，上为太白星。（金之精气，上为太白星。）是以知病之在皮毛也。（肺主皮毛也。）其音商，（金音曰商，其应秋，其化乙、庚、卯、酉。）其数九，（地四生金，天九成之。）其臭腥。（腥为金气所化。）北方黑色，入通于肾。开窍于二阴，藏精于肾。（北为水王之方，肾为属水之脏，其气相通。黑者水之色，二便者肾之窍。水之精气藏于肾曰“志”。）故病在溪。（肉之大会为谷，肉之小会曰溪。溪者，水所流注也。故病在溪。 ，溪同。）其味咸，其类水，（水之味咸。）其畜彘，（彘，猪也。《易》曰∶坎为豕。彘，音治。）其谷豆。（菽也，黑者属水。）其应四时，上为辰星。（水之精气，上为辰星。）是以知病之在骨也。（肾主骨也。）其音羽，（水音曰“羽”，其应冬，其化丙、辛、辰、戌。）其数六，（天一生水，地六成之。）其臭腐。（腐为水气所化。《月令》云∶其臭朽。朽与腐类。）故善为脉者察之。（善诊者，必能察此阴阳脏象之精微而合于吾心，庶神理明而逆从变化无遁情矣。）东方生风，（风者天地之阳气，东者日升之阳方。故阳生于春，春王于东，而东方生风。）风生木，（风动则木荣也。木生酸，《洪范》五行首先言味，故曰“曲直作酸”。凡物之味酸者，皆木气所化。）酸生肝，（酸先入肝也。）肝生筋，（肝主筋也。）筋生心。（木生火也。）肝主目。（目者，肝之官也。）其在天为玄，（玄，深微也。天道无穷，东为阳升之方，春为发生之始，故曰“玄”。）在人为道，（道者，天地之生意也。人以道为主，而知其所生之本，则可与言道矣。）在地为化。（化，生化也。有生化而后有万物，有万物而后有终始。凡自无而有，自有而无，总称曰“化”。化化生生，道归一气，故于东方首言之。）化生五味，（万物化生，五味具矣。）道生智，（生意日新，智能出矣。）玄生神。（玄冥之中，无有而无不有也。神神奇奇，所从生矣。“在天为玄”六句，他方皆无而东方独有之，盖东方为生物之始，元贯四德，春贯四时，言东方之化则四气尽乎其中矣。通举五行六气之大法，非独指东方为言也。）神在天为风，（飞扬散动，风之用也。鼓之以雷霆，润之以雨露，无非天地之神，而风则神之一者。又风为六气之首，故应东方。）在地为木，（五行在地，东方成木。后仿此。）在体为筋，（筋属众体之木。在脏为肝，肝属五脏之木。）在色为苍，（苍属五色之木。）在音为角，（角属五音之木。）在声为呼，（怒则叫呼。）在变动为握（握同搐搦，筋之病也。）在窍为目，在味为酸，在志为怒。（强则好怒，肝之志也，并于肝则忧。）怒伤肝，（怒出于肝，过则伤肝。）悲胜怒。（悲忧为肺金之志，故胜肝木之怒。悲则不怒，是其征也。）风伤筋，（同气相求，故风伤筋。）燥胜风。（燥为金气，故胜风木。）酸伤筋，（酸走筋，过则伤筋而拘挛。）辛胜酸。（辛为金味，故胜木之酸。）南方生热，（阳极于夏，夏王于南，故南方生热。）热生火，（热极则生火也，）火生苦，（火炎上，炎上作苦。故物之味苦者，由火气之所化。）苦生心，（苦先入心也。）心生血，（心主血脉也。）血生脾。（火生土也。）心主舌。（舌为心之官也。）其在天为热，（六气在天者为热。）在地为火，在体为脉，（脉属众体之火。）在脏为心，（心属五脏之火。）在色为赤，（赤属五色之火。）在音为征，（征属五音之火。）在声为笑，（喜则发笑，心之声也。）在变动为忧，（心藏神，神有余则笑，不足故忧。）在窍为舌，在味为苦，在志为喜，（心之志也。）喜伤心。（喜出于心，过则伤心。）恐胜喜。（恐为肾水之志，故胜心火之喜。恐则不喜。）热伤气，（壮火食气也。）寒胜热。（水胜火也。）苦伤气，（苦从火化，故伤肺气，火克金也。又如阳气性升，苦味性降，气为苦遏则不能舒伸，故苦伤气。）咸胜苦。咸为水味，故胜火之苦。气为苦伤而用咸胜之，此自五行相制之理。若以辛助金而以甘泄苦，亦是捷法。盖气味以辛甘为阳，酸苦咸为阴。阴胜者制之以阳，阳盛者制之以阴。胜复之妙，在乎用之权变耳。

中央生湿，（土王中央，其气化湿。）湿生土，（润则土气王而万物生。）土生甘，（土爰稼穑，稼穑作甘。凡物之味甘者，皆土气之所化。）甘生脾，（甘先入脾也。）脾生肉，（脾主肌肉也。）肉生肺。（土生金也。）脾主口。（口唇者，脾之官也。）其在天为湿，（气化于天，中央为湿。）在地为土，在体为肉，（肉属众体之土。）在脏为脾，（脾属五脏之土。）在色为黄，（黄属五色之土。）在音为宫，（宫属五音之土。）在声为歌，（得意则歌，脾之声也。）在变动为哕，（哕，于决切，呃逆也。）在窍为口，在味为甘，在志为思。（脾之志也，并于脾则畏。）思伤脾，（脾志为思，过则伤脾。）怒胜思。（怒为肝木之志，故胜脾土之思。怒则不思。）湿伤肉，（脾主肉而恶湿，故湿胜则伤肉。）风胜湿。（木胜土也。）甘伤肉，（过于甘也。）酸胜甘。（酸为木味，胜土之甘。）西方生燥，（金王西方，其气化燥。）燥生金，（燥则刚劲，金气所生也。）金生辛，（金曰从革，从革作辛。故味辛者皆金气之所化。）辛生肺，（辛先入肺也。）肺生皮毛，（肺主皮毛也。）皮毛生肾。（金生水也。）肺主鼻。（鼻者，肺之官也。）其在天为燥，（气化于天，在西为燥。）在地为金，在体为皮毛，（皮毛属众体之金。）在脏为肺，（肺属五脏之金。）在色为白，（白属五色之金。）在音为商，（商属五音之金。）在声为哭，（悲哀则哭，肺之声也。）在变动为咳，（邪伤于肺，其病为咳。）在窍为鼻，在味为辛，在志为忧。（肺之志也，金气惨凄，故令人忧，并于肺则悲。）忧伤肺，（忧则气消，故伤肺也。）喜胜忧。（喜为心火之志，能胜肺金之忧。喜则神畅。）热伤皮毛，（热胜则津液耗而伤皮毛，火克金也。）寒胜热。（水制火也。）辛伤皮毛，（辛散气，故伤皮毛。）苦胜辛。（苦为火味，故胜金之辛。）北方生寒，（水王北方，其气化寒。）寒生水，（寒气阴润，其化为水。）水生咸，（水曰润下，润下作咸。故凡物之味咸者，皆水气之所化。）咸生肾，（咸先入肾也。）肾生骨髓，（肾主骨髓也。）髓生肝。（水生木也。）肾主耳。（耳者，肾之官也。）其在天为寒，（气化于天，在北为寒。）在地为水，在髓为骨，（骨属众体之水。）在脏为肾，（肾属五脏之水。）在色为黑，（黑属五色之水。）在音为羽，（羽属五音之水。）在声为呻，（气郁则呻吟，肾之声也。）在变动为栗，（战深也。大寒甚怒则有之，故属水。）在窍为耳，（南方赤色，开窍于耳，北方黑色，开窍于二阴，则耳又为心之窍；以耳之高下坚脆而验肾，则耳信为肾之窍而又属于心也。）在味为咸，在志为恐。（肾之志也。）恐伤肾，（恐则精却，故伤肾。凡猝然恐者多遗尿，甚则阳痿。）思胜恐。（思为脾土之志，故胜肾水之恐。深思见理。恐可却也。）寒伤血，（寒则血凝涩，故寒伤血，寒伤形。盖形禀于气而成于血也。）燥胜寒。（燥则水涸，故胜寒。）咸伤血，（咸从水化，故伤心血，水胜火也。食咸则渴，伤血可知。）甘胜咸。（甘为土味，故胜水之咸。详五方所伤之旨，其例有三∶风伤筋，酸伤筋，湿伤肉，甘伤肉，自伤者也；热伤气，苦伤气，寒伤血，咸伤血，伤己所胜也；热伤皮毛，是被胜伤己也，辛伤皮毛，亦自伤者也。凡此三例不同，如北方云“燥胜寒”，若以五行正序云“湿胜寒”，但寒、湿同类，不能相胜，故曰“燥胜寒”也。又不同如此。盖因其切要者为言也。）

寒、暑、燥、湿、风、火，在人合之。（人身之表里，万物之化生，皆合乎天地之气也。）

东方生风，风生木，木生酸，酸生肝，肝生筋，筋生心。（此东方之生化也，明此者可以治肝补心。）其在天为玄，在人为道，在地为化。化生五味，道生智，玄生神，化生气。（气由化生，物因气化也。）神在天为风，在地为木，在体为筋，在气为柔，（得木化者其气柔软，筋之类也。）在脏为肝。其性为暄。（暄，温暖也。肝为阴中之阳，应春之气，故其性暄。暄，音萱。）其德为和，（春阳布和，木之德也。）其用为动，（春风动摇，木之用也。）其色为苍，其化为荣，（物色荣美，木之化也。）其虫毛，（毛虫丛植，得木气也。）其政为散，（阳散于物，木之政也。散义有二∶一曰升散，木气之生也；一曰散落，金气之杀也。）其令宣发，（宣扬升发，春木令也。）其变摧拉，（摧拉，损折败坏也。风气刚强，木之变也。摧，坐陪切。拉，音腊。）其眚为陨，（眚，灾也。陨，坠落也。木兼金化，陨为灾也。眚，诗梗切。陨音允。）其味为酸，其志为怒。怒伤肝，悲胜怒。风伤筋，燥胜风。酸伤筋，辛胜酸。（此东方之性用，德化政令皆本乎木而内合人之肝气者也，故肝主于左。）南方生热，热生火，火生苦，苦生心，心生血，血生肉。（此南方之生死也，明此者可以治心补脾。）其在天为热，在地为火，在体为脉，在气为息，（经络流行，脉之体也。血气和平，息之调也。心生血脉，故皆属火。）在脏为心。其性为暑，（南方暑热，火之性也。心为火脏，其气应之。）其德为显，（阳象明显，火之德也。）其用为燥，（阳用燥动，火之性也。）其色为赤，其化为茂，（万物茂胜，火之化也。）其虫羽，（羽虫飞扬，得火气也。）其政为明，（阳明普照，火之政也。）其令郁蒸，（暑热郁蒸，夏火令也。）其变炎烁，（炎烁焦枯，火之变也。烁，收灼切。）其眚燔 ，（燔 焚烧，火之灾也。燔，音烦。 ，如岁切。）其味为苦，其志为喜。喜伤心，恐胜喜。热伤气，寒胜热。苦伤气，咸胜苦。（此南方之性用，德化政令皆本乎火而内合人之心气者也，故心主于前。）中央生湿，湿生土，土生甘，甘生脾，脾生肉，肉生肺。（此中央之生化也，明此者可以治脾补肺。）其在天为湿，在地为土，在体为肉，在气为充，（土之施化，其气充盈，故曰∶充气脾健则肉丰。）在脏为脾，其性静兼，（脾属至阴，故其性静，土养万物，故其性兼。）其德为濡，（濡润泽物，土之德也。）其用为化，（万化所归，土之用也。）其色为黄，其化为盈，（万物充盈，土之化也。）其虫裸，（赤体为裸，土应肉也。裸，郎果切。）其政为谧，（谧，静也。安静宁谧，土之政也。谧，音密。）其令云雨，（云雨湿蒸，土之令也。）其变动注，（风雨动注，土之变也。）其眚淫溃，（霖淫崩溃，土之灾也。）其味为甘，其志为思。思伤脾，怒胜思。湿伤肉，风胜湿。甘伤脾，酸胜甘。（此中央之性用，德化政令皆本乎土而内合人之脾气者也，故脾主乎中。）其在天为燥，在地为金，在体为皮毛，在气为成。（物得金气而后坚，故金曰坚成。）在脏为肺。其性为凉，（西方凉爽，金之气也。肺为金脏，故应之。）其德为清，（秋气清肃，金之德也。）其用为固，（坚而能固，金之用也。）其色为白，其化为敛，（万物收敛，金之化也。）其虫介，（皮甲坚固，得金气也。）其政为劲，（风气刚劲，金之政也。）其令雾露，（凉生雾露，秋金令也。）其变肃杀，（凋残肃杀，金之变也。）其眚苍落，（青苍毁败，金之灾也。）其味为辛，其志为忧。忧伤肺，喜胜忧。热伤皮毛，寒胜热。辛伤皮毛，苦胜辛。（此西方之性用，德化政令皆本乎金而内合人之肺气也，故肺主乎右。）北方生寒，寒生水，水生咸，感生肾，肾生骨髓，髓生肝。（此北方之生化也，明此者可以治肾补肝。）其在天为寒，在地为水，在体为骨，在气为坚。（物之热者，遇寒则坚。）在脏为肾。其性为凛，（凛烈战栗，水之性也。）其德为寒，（冬气寒冷，水之德也。）其用为藏，（闭藏生气，水之用也。）其色为黑，其化为肃，（肃然静定，水之化也。）其虫鳞，（鳞潜就下，得水气也。）其政为静，（清静澄彻，水之政也。）其令闭塞，（天地闭塞，冬水令也。）其变凝冽，（寒凝严冽，水之变也。）其眚冰雹，（非时冰雹，水之灾也。雹，音泊。）其味为咸，其志为恐。恐伤肾，思胜恐。寒伤血，燥胜寒。咸伤血，甘胜咸。（此北方之性用，德化政令皆本乎水而内合人之肾气者也，故肾主于下。）五气更立，各有所先。（五行之气，化有不同，天干所临，是为五运；地支所司，是为六气，皆有主客之分，以主岁气也。）非其位则邪，当其位则正。（运气既立，则位之当与不当，气之或邪或正，可得而察矣。）病之生变，气相得则微，不相得则甚。（主客相遇，上下相临，相得者，如彼此相生则气和而病微；不相得者，如彼此相克则气乖而病甚也。）气有余，则制己所胜而侮所不胜；其不及，则己所不胜，侮而乘之，己所胜，轻而侮之。（己所胜，我胜彼也；所不胜，彼胜我也。假令木气有余，则制己所胜而土受其克，湿化乃衰，侮所不胜，则金反受木之侮而风化大行也。木气不足，则己所不胜者乘虚来侮而金令大行，己所胜者因弱相轻而上邪反甚也。）侮反受邪，侮而受邪，寡于畏也。（五行之气各有相制，寡于畏则肆无忌惮而势极必衰，所以反受其邪，自然之道也。）脾不主时。脾者土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。（脾属土而蓄养万物，位居中央，寄王四时各一十八日，为四脏之长而不独主于时也。）脾脏者，常着胃土之精也。土者生万物而法天地，故上下至头足，不得主时也。（脾胃相为表里，脾常根据附于胃，以膜连着而为之行其津液。然脾胃皆属乎土，所以生成万物，故曰“法天地”也。土为万物之木，脾胃为脏腑之本，故上至头，下至足，无所不及，又岂得独主一时而已哉！所以四时五脏皆不可一日无土气也。）心之合脉也，其荣色也，其主肾也。（心生血，血行脉中，故合于脉。血华在貌，故荣于色。心属火，受水之制，故以肾为主。）肺之合皮也，其荣毛也，其主心也。（肺属金，皮得金之坚，故合于皮；毛得皮之养，故荣于毛。五脏之应天者肺，故肺主皮毛。凡万物之体，其表必坚，正合干金之象，所谓物物一太极也。金受火之制，故肺以心为主。）肝之合筋也，其荣爪也，其主肺也。（肝属木，木曲直而柔，筋体象之，故合于筋。爪者筋之余，故荣于爪。木受金之制，故肝以肺为主。）脾之合肉也，其荣唇也，其主肝也。（脾属土，肉象地之体，故合肉也。脾气通于唇，故荣唇也。土受木之制，故脾以肝为主。）肾之合骨也，其荣发也，其主脾也。（肾属水，肾藏精，骨藏髓，精髓同类，故肾合骨。发为精血之余，精髓充满，其发必荣，故荣在发。水受土之制，故肾以脾为主。）是故多食咸，则脉凝泣而变色，（咸从水化，水能克火，故病在心之脉与色也。禁咸。泣、涩同。）多食苦则皮槁而毛拔，（苦从火化，火能克金，故病在肺之皮毛也。禁苦。）多食辛则筋急而爪枯，（辛从金化，金能克木，故病在肝之筋爪也。禁辛。）多食酸则肉胝而唇揭，（胝，皮浓也，手足胼胝之谓。酸从木化，木能克土，故病在脾之肉与唇也。禁酸。胝，音支。 ，音绉。）多食甘则骨痛而发落，此五味之所伤也。（甘从土化，土能克水，故病在肾之骨与发也。禁甘。）故心欲苦，（合于火也。）肺欲辛，（合于金也。）肝欲酸，（合于木也。）脾欲甘，（合于土也。）肾欲咸，（合于水也。）此五味之所合，五脏之气也。（凡此皆五味之合于五脏者也。）凡刺之法，必先本于神。血脉营气精神，此五脏之所藏也。至其淫 离脏则精失，魂魄飞扬，志意恍乱，智虑去身。何谓德、气、生、精、神、魂、魄、心、意、志、思、智、虑耶？天之在我者德也，地之在我者气也，德流气薄而生者也。（天地之大德曰生。人生于地，悬命于天。阳先阴后，阳施阴受。肇生之德本乎天，成形之气本乎地。故“天之在我者德也，地之在我者气也，德流气薄而生者”，言理赋形全，而生成之道斯备矣。）故生之来谓之精，（太极动而生阳，静而生阴。阴阳二气，各有其精。所谓精者，天以一生水，地以六成之，而为五行之最先。故万物初生，其来皆水，如果核未实皆水也，卵胎未成犹水也，即凡人之有生，以及昆虫草木，无不皆然。男女媾精，万物化生，此之谓也。）两精相搏谓之神，（两精者，阴阳之精也。搏，交接也。二五之精，妙合而凝，万物生成之道，莫不阴阳交而后神明见。人之生也，必合阴阳之气，形神乃成。故曰事其神者神去之，休其神者神居之。则凡治身者，太上养神，其次养形也。搏，音博。）随神往来者谓之魂，并精而出入者谓之魄，（精对神而言，则神为阳而精为阴，魄对魂而言，则魂为阳而魄为阴。故魂则随神而往来，魄则并精而出入也。）所以任物者谓之心，（心为君主之官，统神灵而参天地，故万物皆有所在。）心有所忆谓之意，（忆，思忆也。谓一念之生，心有所向而未定者曰忆。）意之所存谓之志，（意之所存，谓意已决而卓有所立者曰志。）因志而存变谓之思，（因志而存变，谓意志虽定而复有反复计度者曰思。）因思而远慕谓之虑，（深思远慕，必生忧疑，故曰虑。）因虑而处物谓之智。（疑虑既生，而处得其善者曰智。接此数者，各有所主之脏，今皆生之于心，此正诸脏为之相使而心则为之主宰耳。）故智者之养生也，必顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔，如是则僻邪不至，长生久视。（四时、寒暑、喜怒、居处皆明显易晓，惟节阴阳，调刚柔，其义最精，其用最博。凡食息、起居、病治、脉药，皆有最切于此而不可忍者。）是故怵惕思虑者则伤神，神伤则恐惧，流淫而不止。（言情志所伤之为害也。怵，恐也。惕，惊也。流淫，谓流泄淫溢也。思虑而兼怵惕，则神伤而心怯，心怯则恐惧，恐惧则伤肾，肾伤则精不固。盖以心肾不交，故不能摄收如此，怵，出、恤二音。）因悲哀动中者，竭绝而失生。（悲则气消。悲哀太甚则胞络绝，故致失生。竭者绝之渐，绝则尽绝无余矣。）喜乐者神惮散而不藏，（喜发于心，乐散于外。暴喜伤阳，故神气惮散而不藏。惮，惊惕也。）愁忧者气闭塞而不行，（愁忧则气不能舒，故脉道为之闭塞。）盛怒者迷惑而不治，（怒则气逆，甚者必乱，故致昏迷皇惑而不治。不治，乱也。）恐惧者神荡惮而不收。（恐惧则神志惊散，故荡惮而不收。上文云“不藏”者，神不能持而流荡也。此云“不收”者，神为恐惧而散失也。）心怵惕思虑则伤神，神伤则恐惧自失，破 脱肉，毛悴色夭，死于冬。（言情志所伤之病，而死各有时也。心藏神，神伤则心怯，故恐惧自失。 者，筋肉结聚之处。心虚则脾弱，故破 脱肉。毛悴者，皮毛惟悴也。色夭者，心之色赤欲如白裹朱，不欲如赭也。火衰畏水，故死于冬。后仿此。 ，劬允切。）脾愁忧而不解则伤意，意伤则 乱，四肢不举，毛悴色夭，死于春。（忧本肺之志，而亦伤脾者，母子气通也。忧则脾气不舒，不舒则不能营运，故 闷而乱。四肢皆禀气于胃而不得至经，必因于脾乃得禀也。故脾伤则四肢不举。脾色之夭者土衰畏木，故死于春。 ，美本切。）肝悲哀动中则伤魂，魂伤则狂忘不精，不精则不正，当人阴缩而挛筋，两胁骨不举，毛悴色夭，死于秋。（肝藏魂。悲哀过甚则伤魂，魂伤则为狂、为忘而不精明，精明失则邪妄不正，其人当阴缩挛筋，两胁骨不举者，皆肝经之败也。肝色之夭者，木衰畏金，故死于秋。）肺喜乐无极则伤魄，魄伤则狂，狂则意不存人。皮革焦，毛悴色夭，死于夏。（喜本心之志，而亦伤肺者，暴喜伤阳，火邪乘金也。肺藏魄，魄伤则神乱而为狂。意不存人者。旁若无人也。五脏之伤，无不毛悴，而此独云“皮革焦”者，以皮毛为肺之合而更甚于他也。肺色之夭者，金衰畏火，故死于夏。）肾盛怒而不止则伤志，志伤则喜忘其前言，腰脊不可以俯仰屈伸，毛悴色夭，死于季夏。（怒本肝之志，而亦伤肾者，肝肾为子母，其气相通也。肾藏志，志伤则意失而善忘其前言也。腰脊不可俯仰屈伸者，腰为肾之府也。肾色之夭者，水衰畏土，故死于季夏。）恐惧而不解则伤精，精伤则骨 痿厥，精时自下。（此亦言心肾之受伤也。盖盛怒虽云伤肾，而恐惧则肾脏之本志，恐则气下而陷，故能伤精。肾主骨，故精伤则骨 。痿者，阳之痿。厥者，阳之衰。命门不守则精时自下，是虽肾脏受伤之为病，与愁忧恐惧则伤心之义同。 、酸同。）是故五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。（此总结上文而言五脏各有其精，伤之则阴虚，以五脏之精皆阴也。阴虚则无气，以精能化气也。气聚则生，气散则死，然则死生在气，而气本于精。年四十而阴气自半者，正指此阴字也。）用针者，察观病患之态，以知精、神、魂、魄之存亡得失之意。五者以伤，针不可以治之也。（用针者，必当察病者之形态，以酌其可刺不可刺也。设或五脏精神已损，必不可妄用针矣。盖针能治有余，而不可治虚损也。）

肝藏血，血舍魂。肝气虚则恐，实则怒。（肝藏魂，人卧血归于肝。血有余则怒，不足则恐。）脾藏营，营舍意。脾气虚则四肢不用，五脏不安，实则腹胀经溲不利。（营出中焦，受气取汁，变化而赤，是谓血。故曰“脾藏营，营舍意”，即脾藏意也。脾虚则四肢不用，五脏不安，以脾主四肢而脾为五脏之原也。太阴脉入腹络胃，故脾实则腹胀，经溲不利。经，当作泾。溲，音搜。）心藏脉，脉舍神。心气虚则悲，实则笑不休。（心主脉，藏神。神有余则笑不休，神不足则悲。）肺藏气，气舍魂。肺气虚则鼻塞不利、少气，实则喘喝，胸盈，仰息。（喘喝者，气促声粗也。胸盈，胀满也。仰息，仰面而喘也。肺藏魄，气有余则喘咳上气，不足则息利少气。）肾藏精，精舍志。肾气虚则厥，实则胀。（肾藏精舍志，志有余则腹胀飧泄，不足则厥。） 五脏不安，必审五脏之病形，以知其气之虚实，谨而调之也。（既明情志损伤，第分五脏虚实。凡五脏有不安者，必审其病形虚实、情志所属，乃可随其脏以调之也。）气口独为五脏主。（气口之义，其名有三∶手太阴肺经脉也，肺主诸气，气之盛衰见于此，故曰气口；肺朝百脉，脉之大会聚于此，故曰脉口；脉出太渊，其长一寸九分，故曰寸口。是名虽三而实则一耳。五脏 六腑之气味皆出于胃，变见于气口，故为五脏之主，乃统两手而言，非独指右手为气口也。因其为脉之大会，五脏 六腑之所终始，故取法焉。毋执左强为外感而攻其表，右盛为内伤而攻其里。人之脏气有不齐，脉候有禀赋，或左脉素大于右，或右脉素大于左，孰者为常，孰者为变？或于偏弱中略见有力，已隐虚中之实；或于偏盛中稍觉无神，便是实中之虚。设不知此，执左右以分表里，岂左无里而右无表乎？夫人迎为足阳明之脉，不可以言于手，气口总手太阴而言，不可以分左右。三阳在头，人迎行气于三阳；三阴在手，脉口行气于三阴。故诊法有三∶一取三部九候，以诊通身之脉∶一取太阴、阳明，以诊阴阳之本；一取左右气口，以诊脏腑之气。则人迎自有其位，在结喉两旁，足阳明之脉也。谓左手关前一分为人迎，误也。）胃者水谷之海，六腑之大源也。五味入口藏于胃，以养五脏气。气口亦太阴也。是以五脏 六腑之气味皆出于胃，变见于气口。（人有四海而胃居其一，是为水谷之海，六腑之本，又为五脏 六腑之海。气口本属太阴，而脾亦太阴者，何也？盖气口属肺，手太阴也；布行胃气，则在于脾，足太阴也。胃气必归于脾，脾气必归于肺，而后行于脏腑营卫，所以气口虽为手太阴，而实即足太阴之所归，故曰“气口亦太阴”也。是以五脏 六腑之气味皆出于胃而变见于气口，故胃为脏腑之大源，无不由脾达肺也。见，音现。）故五气入鼻，藏于心肺。心肺有病，而鼻为之不利也。（气味之化，在天为气，在地为味。五味入口，藏于胃者，味为阴也。五气入鼻，藏于心肺者，气为阳也。鼻为肺之窍，故心肺有病而鼻为之不利。）凡治病必察其下，适其脉，观其志意与其病也。（此治病之四要也。“下”言二阴，二阴者，肾之窍，胃之关也。仓廪不藏者，是门户不要也。得守者生，失守者死。故二便为胃气之关锁而系一生元气之安危，此“下”之不可不察也。适，测也。脉为气血之先，故独取寸口以决吉凶之兆。人无胃气曰逆，逆者死；脉无胃气亦死，此脉之不可不察也。志意和则精神专直，魂魄不散，悔怒不起，五脏不受邪矣。是志意关乎神气而存亡系之，此志意之不可不察也。病有标本，不知求本则失其要矣。病有真假，不知逆从则及于祸矣。此病因之不可不察也。合是四者而会观之，则治病之妙，无遗法矣。）拘于鬼神者不可与言至德，恶于针石者不可与言至巧，病不许治者病必不治，治之无功矣。食气入胃，散精于肝，淫气于筋。（精，食气之精华也。肝主筋，故胃散谷气于肝则浸淫滋养于筋也。）食气入胃，浊气归心，淫精于脉。（浊，言食气之浓者也。受谷者浊，受气者清。心主血脉，故食气归心则精气浸淫于脉也。）脉气流经，经气归于肺，肺朝百脉，输精于皮毛。（精淫于脉，脉流于经，经脉流通，必由于气。气主于肺，为百脉之朝会。毛为肺之合，故肺精输焉。）毛脉合精，行气于府。（肺主毛，心主脉，肺藏气，心生血，一气一血，称为父母，二脏独占胸中，故曰“毛脉合精，行气于府”。府者，气聚之府也，是谓气海，亦曰膻中。）府精神明，留于四脏，气归于权衡。（宗气积于肺，神明出于心。气盛则神王，故气府之精为神明。神王则脏安，故肺、肝、脾、肾四脏，无不赖神明之留以为主宰，然后脏气咸得其平而归于权衡矣。权衡，平也。）权衡以平，气口成寸，以决死生。（脏腑之气既得其平，则必变见于气口而成寸尺，可于此以决生死也。上言“食气入胃”，下言“饮入于胃”也。）饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺。（游，浮游也。溢，涌溢也。水饮入胃，则其气化精微，必先输运于脾，是谓“中焦如沤”也。脾乃散气，上如云雾而归于肺，是谓“上焦如雾”也。）通调水道，下输膀胱，（肺气运行，水随而注，故肺能通调水道，下输膀胱，是谓“水出高原，下焦如渎”也。）水精四布，五经并行，（水因气生，气为水母，凡肺气所及则水精布焉。然水名虽一，而清浊有分。清者为精，精如雨露；浊者为水，水如江河。故精归五脏，水归膀胱而五经并行矣。五经，五脏之经络也。）合于四时、五脏、阴阳，揆度以为常也。女子七岁肾气盛，齿更发长。（七为少阳之数，女本阴体而得阳数者，阴中有阳也。人之初生，先从肾始。女至七岁，肾气稍盛。肾主骨，齿者骨之余，故齿更；肾为精血之脏，发者血之余，故发长。盖天地万物之道，惟阴阳二气而已，阴阳作合，原不相离，所以阳中必有阴，阴中必有阳，如离中偶而坎中奇也。震、坎、艮为三男，而阴多于阳，巽、离、兑为三女，而阳多于阴。故女子外阴而内阳，男子外阳而内阴，是阴阳互更之义也。更，平声。长，上声。下同。）二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。（天癸者，非精非血，乃天一之真，故男子亦称天癸，非若今之人惟以月事为天癸也。任、冲者，奇经之二也。任主胎胞，冲为血海∶气盛脉通，故月事下而有子。月事者，言女子经水按月而至，其盈虚消长应于月象。经以应月者，阴之所生也。） 三七肾气平均，故真牙生而长极。（肾气，即天癸也。平均，充满之谓。真牙，谓牙之最后生者。肾主骨，故肾气平则真牙生而长极。）四七筋骨坚，发长极，身体盛壮。（女子天癸之数，七七而止。年当四七，正及材力之中，故身体盛壮，发长极矣。）五七阳明脉衰，面始焦，发始堕。（女为阴体，不足于阳，故其衰也，自阳明始。阳明之脉行于面，循发际，故面焦发堕。）六七三阳脉衰于上，面皆焦，发始白。（三阳脉皆盛于面也。）七七任脉虚，太冲脉衰少，天癸竭，地道不通，形坏而无子也。（至是则冲任血少，阴气竭，故经水止绝而坤道不通也。天癸竭绝，故形体衰坏而不能有子矣。）男子八岁肾气实，齿更发长。（八为少阴之数，男本阳体而得阴数者，为阳中有阴也。齿更发长，义同前。）二八肾气盛，天癸至，精气溢泻，阴阳和，故能有子。（男女真阴，皆称天癸，天癸既充，精乃溢泻。阴阳合和，故能生子。子者，统男女而言。夫有子之道，历代名家论无中 。得其实理者，则干道成男，坤道成女，阳胜阴者为男，阴胜阳者为女，此为不易之至论。然阴阳有盛衰，如老阳少阴，强弱判矣；羸阳壮阴，盛衰分矣；壮而不蓄，同乎弱矣；老而知养，同于少矣。期候有阴阳，忽之者其气衰，起居有消长，得之者其气盛。两军相对，气可夺于先声，一静自持，机待时而后动。以寡击众，孰谓无方？转弱为强，果有妙用。受与不受。在阖辟不在浅深，言迟疾者殊谬；男与不男，在盈虚不在冲裹，道先后者尤差。凡寡欲而得之，男女贵而寿；多欲而得之，男女浊而夭。何莫非乾坤之道乎？知之者鲜矣。）三八肾气平均，筋骨劲强，故真牙生而长极。（肾水生肝血，故筋亦劲强也。余则同前女子。）四八筋骨隆盛，肌肉满壮。（男子气数至此，盛之极也。）五八肾气衰，发堕齿槁；（男为阳体，不足于阴，故其衰也自肾始，而发齿其征也。）六八阳气衰竭于上，面焦，发鬓颁白。（阳气，谓三阳气也。颁、斑同。）七八肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极。（肝主筋，肝衰故筋不能动。肾主骨，肾衰故形体疲极。）八八则齿发去。（衰之甚也。）肾者主水，受五脏 六腑之精而藏之，故五脏盛乃能泻。（肾为水脏，精即水也。五脏 六腑之精皆藏于肾，非肾脏独有精也，故五脏盛则肾乃能泻。）今五脏皆衰，筋骨解惰，天癸尽矣，故发鬓白，身体重，行步不正而无子耳。（凡物壮则老，此所谓天数也。解、懈同。）有其年已老而有子，此其天寿过度，气脉常通，而肾气有余也。（此天禀有余，即所谓材力也。）此虽有子，男不过尽八八，女不过尽七七，而天地之精气皆竭矣。（天癸大数，女已尽于七七，男已尽于八八。精气已竭，此外多难于子矣。）夫道者，能却老而全角身，年虽寿，能生子也。（道者，言合道之人也。既能道合天地，则其材力、天数自是非常，却老全角，寿而生子，固有出人之表而不可以常数限者矣。又有积精全神而能以人力胜天者，或守丹于内，或假药于外，法则天地而协议于道者也。）人之始生，以母为基，以父为 。失神者死，得神者生。（人之生也，合父母之精而有其身。父得干之阳，母得坤之阴。阳一而施，阴两而承，故以母为基，以父为 ，譬之稼穑者必得其地，乃施以种，种劣地优，肖由乎父，种优地劣，变成乎母，地种皆得而阴阳失序者，虽育无成也。故三者相合，而象变斯无穷矣。夫地者基也，种者 也，阴阳精气者神也，知乎此则知人生之所以然也。）血气已和，荣卫已通，五脏已成，神气舍心，魂魄毕具，乃成为人。（神者，阴阳合德之灵也。二气合而生人，则血气、荣卫、五脏以次相成，神明从而见矣。惟是神之为义有二∶分言之则阳神曰魂，阴神曰魄，以及意志、思虑之类皆神也；合言之则神藏于心，而凡情志之属，惟心所统，是为吾身之全神也。夫精全则气全，气全则神全，未有形气衰而神能王者，亦未有神既散而形独存者。故曰“失神者死，得神者生”。至于魂魄之义，气形盛则魂魄盛，气形衰则魂魄衰。魂是魄之光焰，魄是魂之根柢。魄阴主藏受，故魄能记忆在内；魂阳主运用，故魂能动作发挥。二物本不相离，精聚则魄聚，气聚则魂聚，是为人物之体。至于精竭魄降，则气散魂游而无所知矣。）人之寿夭各不同。五脏坚固，血脉调和，肌肉解利，皮肤致密，营卫之行，不失其常，呼吸微徐，气以度行，六腑化谷，津液布扬，各如其常，故能长久。（坚固者不易损，调和者不易乱，解利者可无留滞，致密者可免中伤。“营卫之行，不失其常”者，经脉和也。“呼吸微徐，气以度行”者，三焦治也。“六腑化谷，津液布扬”，则脏腑和平，精神充畅，故能长久而多寿也。）使道隧以长，基墙高以方，通调营卫，三部三里起，骨高肉满，百岁乃得终。（使道，指七窍而言。谓五脏所使之道路，即五官之道路也。隧，深邃貌。基墙，指面部而言。骨骼为其，蕃蔽为墙。凡营卫部里及骨高肉满者，即致寿之道，故得百岁而终。）其气之盛衰，以至其死。人生十岁，五脏始定，血气已通，其气在下，故好走。（天地之气，阳主乎升，升则向生；阴主乎降，降则向死。故幼年元气在下者，亦自下而升也。）二十岁血气始盛，肌肉方长，故好趋。三十岁五脏大定，肌肉坚固，血脉盛满，故好步。（盛满则不轻捷，故好步矣。）四十岁五脏 六腑、十二经脉皆大盛以平定，腠理始疏，荣华颓落，发颇斑白，平盛不摇，故好坐。（物极必变，盛极必衰，人当四十，阴气已半，故发颇斑白而平盛不摇。好坐者，衰之渐也。）五十岁肝气始衰，肝叶始薄，胆汁始减，目始不明。六十岁心气始衰，苦忧悲，血气懈惰，故好卧。七十岁脾气虚，皮肤枯。八十岁肺气衰，魂离，故言善误。九十岁肾气焦，四脏经脉空虚。百岁五脏皆虚，神气皆去，形骸独居而终矣。（魄离者，形体衰败也。肾气焦者，真阴亏竭也。女尽七七，男尽八八，言阴阳之限数。此十言者，言人生之全数。然则人之气数固有定期，而长短不齐者，有出于禀受，有因于人为，故惟智者不以人欲害其天真，以自然之道养自然之寿而善终其天年。）其不能终寿而死者，五脏皆不坚，使道不长，（不长，短促也。）空外以张，（九窍张露也。）喘息暴疾，（喘息者气促，暴疾者易伤，皆非延寿之征也。）又卑基墙薄，脉少血，其肉不石，（石，坚也。）数中风寒，血气虚，脉不通，真邪相攻，乱而相引，（数中风寒，表易犯也；血气虚，中不足也；脉不通，经络多滞也，故致真邪易于相攻。然正本拒邪，正气不足，邪反随之而入，故曰“相引”。数，音朔。）故中寿而尽也。（凡此形体，血气既已异于上寿，则其中寿而尽，固有所由禀受而然也。养能合道，下可以希中，中可以希上，否则上仅得其次，次仅其得下矣。）形有缓急，气有盛衰，骨有大小，肉有坚脆，皮有浓薄，以立寿夭。伯高曰∶形与气相任则寿，不相任则夭。（任，相当也。盖形以寓气，气以充形，有是形当有是气，有是气当有是形，故表里相称者寿，一强一弱而不相称者夭。）皮与肉相果则寿，不相果则夭。（肉坚皮固者为相果，肉脆皮疏者为不相果。相果者气必蓄，故寿；不相果者气易失，故夭。）血气经络，胜形则寿，不胜形则夭。（血气、经络者，内之根本也；形体者，外之枝叶也。根本胜者寿，枝叶胜者夭。）形充而皮肤缓者则寿，形充而皮肤急者则夭。（皮肤和缓者气脉从容，故当寿；皮肤紧急者气脉促迫，故当夭。）形充而脉坚大者顺也。形充而脉小以弱者气衰，衰则危矣。（形充脉大者表里如一，故曰顺；形充脉弱者外实内虚，故曰危。）若形充而颧不起者骨小，骨小则夭矣。（人之形体，骨为君，肉为臣。君胜臣者顺，臣胜君者逆。颧者骨之纲也，故形充而颧不起者其骨必小，骨小肉充，臣胜君者也，故当夭。）形充而大肉 坚而有分者肉坚，肉坚则寿矣；形充而大肉无分理不坚者肉脆，肉脆则夭矣。（大肉，臀肉也。 者，筋肉积聚之处，坚而浓者是也。有分者，肉中分理明显也。形体虽充，又必以肉之坚脆分寿夭也。其必验于大肉者，以大肉为诸肉之宗也。故凡形充而臀削者，必非福寿之兆。臀，音豚。）此天之生命，所以立形定气而视寿夭。必明乎此，而后以临病患，决死生。若墙基卑高，不及其地者，不满三十而死；其有因加疾者，不及二十而死也。（墙基者，面部四旁骨骼也。地者，面部之肉也。基墙不及其地者，骨衰肉胜也，所以不寿，再加不慎而致疾，其夭更速，故不及二十而死也。明堂者，鼻也；阙者，眉间也；庭者、颜也；蕃者，颊侧也；蔽者，耳门也。其间欲方大，去之十步，皆见于外，如是者寿。）夫形气之相胜，平人而气胜形者寿，（人之生死由乎气，气胜则神全，故平人以气胜形者寿；设外貌虽充，而中气不足者，必非寿器。）病而形肉脱，气胜形者死，形胜气者危矣。（若病而至于形肉脱，虽其气尚胜形，亦所必死，盖气为阳，形为阴，阴以配阳，形以寓气，阴脱则阳无所附，形脱则气独难留，故不免于死。或形肉未脱，而元气衰竭者，形虽胜气，不过阴多于阳，病必危矣，此自天禀为言，外有地势使然，又当别论也。）人之肢节，以应天地。天圆地方，人头圆足方以应之。（圆者，径一围三，阳奇之数；方者，径一围四，阴偶之数。人首属阳居上，故圆而应天；人足属阴居下，故方而应地。）天有日月，人有两目。（日月照临万方，两目明见万象。）地有九州，人有九窍。（九州者，荆、梁、雍、豫、徐、扬、青、兖、冀也。九窍者，上有七窍，下有二阴。清阳出上窍，而有阳中之阴阳；浊阴出下窍，而有阴中之清浊。）天有风雨，人有喜怒。（和风甘雨天之喜，摧拉霖溃天之怒。）天有雷霆，人有音声。（阴阳相搏天地，发为雷霆；情志所见人物，发为音声。）天有四时，人有四肢。（四肢者，两手两足也。）天有五音，人有五脏。（五音，宫、商、角、征、羽。五脏，心、肝、脾、肺、肾。）天有六律，人有六腑。（六律者，黄钟、太簇、姑洗、蕤宾、夷则、无射，为六阳律；大吕、夹钟、仲吕、林钟、南吕、应钟，为六阴律。六腑者，胃、胆、大肠、小肠、三焦、膀胱也。）天有冬夏，人有寒热。（寒应冬，热应夏也。）天有十日，人有手十指。（十日者。甲、乙、丙、丁、戊、己、庚、辛、壬、癸，是谓天干，故应人之手指。）辰有十二，人有足十指、茎垂以应之；女子不足二节，以抱人形。（十二辰者，子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥，是谓地支，故应人之足指∶足指为十，并茎垂为十二。茎者，宗筋也。垂者，睾丸也。女子少此二节，故能以抱人形。抱者，怀胞之义，如西北称伏鸡为抱者是也。睾，音高。）天有阴阳，人有夫妻。（天为阳，地为阴，夫为阳，妻为阴，故曰夫乃妇之天。）岁有三百六十五日，人有三百六十节。（节，骨节也。）地有高山，人有肩膝。（肩膝骨大而高。故以应山。）地有深谷，人有腋 。（腋 深陷，故以应谷。 ，音国。）地有十二经水，人有十二经脉。地有泉脉，人有卫气。（泉脉出于地下，卫气行于肉中。）地有草 ，人有毫毛。（ 荚，瑞草也。尧时生于庭，随月凋荣；朔后一日荚生，望后一日荚落，历得其分度则 荚生。）天有昼夜，人有卧起。（昼为阳，人应阳而动；夜为阴，人应阴而静。）天有列星，人有牙齿。（齿牙疏朗，故象似列星。女子三七，男子三八，则真牙生而长极，是以后生之大者为牙也。女子七岁，男子八岁齿更，是以前生之小者为齿也。故男子八月生齿，八岁而龀；女子七月生齿，七岁而龀。龀，毁齿也。龀，抄近切。）地有小山，人有小节。（小节者，小骨指节之类。）地有山石，人有高骨。（高骨，颧肩膝踝之类。）地有林木，人有募筋。（募者，筋脉聚蓄之处。募，音暮。）地有聚邑，人有 肉。（ 肉者，脂肉之聚处也。）岁有十二月，人有十二节．（四肢各三节，是为十二节。）地有四时不生草，人有无子。（地有不毛之地，人有不育之人。）此人与天地相应者也。妇人无须者，冲脉、任脉皆起于胞中，上循背里，为经络之海，（凡男妇之有须、无须者，皆由于冲、任二脉之血有盛衰也。冲、任为经络之海，其起脉之处则在胞中，而上行于背里。所谓胞者，子宫是也，此男女藏精之所，皆得称为子宫，惟女子于此受孕，因名曰胞。然冲、任、督脉皆起于此，所谓一原而三歧也。）其浮而外者，循腹右上行，会于咽喉，别而络唇口。血气盛则充肤热肉，血独盛则淡渗，皮肤生毫毛。（冲、任，阴脉也，故循腹右上行。然左乳之下则有胃之大络，此正左阳右阴相配之妙也。）今妇人之生，有余于气，不足于血，以其数脱血也。冲任之脉，不荣口唇，故须不生焉。（数脱血，谓血不留而月事以时下也。冲任为血之海，须为血之余，血不足则冲任之脉不荣于口而须不生矣。数，音朔。）士人有伤于阴，阴气绝而不起，其须不去。（阴不用者，阳痿不举也。此言士人之阴伤而绝者，其须不去。）宦者，去其宗筋，伤其冲脉，血泻不复，皮肤内结，唇口不荣，故须不生。（士人者，阴气虽伤而宗筋未坏；彼宦官者，去其宗筋而伤其冲脉矣。血一泻而不能复，皮肤内结而经道不行，故冲脉不荣于口而须不生也。）有天宦者，未尝被伤，不脱于血，然其须不生，（谓身为男子而终身无须，若天生之宦然，故曰“天宦”。）此天之所不足也；其任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生。（天之所不足，言先天所禀有任冲之不足者，故亦不生须也。）是故视其颜色∶黄赤者多热气，青白者少热气，黑色者多血少气；（黄赤者为阳，青白黑者为阴也。）美眉者太阳多血，通髯极须者少阳多血，美须者阳明多血，此其时然也。（在颊曰髯，在口下及两颐者曰须，在口上曰髭。凡此所言者，即其经行之地。）夫人之常数，太阳常多血少气，少阳常多气少血，阳明常多血多气，厥阴常多气少血，少阴常多血少气，太阴常多血少气，此天之常数也。（十二经之血气多少，各有不同。气血多少四字极易混乱，传录之误也。当以所论血气形志者为是。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳第二
  • 当前页：脏象上第三
  • 下一页：脏象下第三
<<< 返回本书目录
  1. 脏象上《医经原旨》
  2. 脏象下《医经原旨》
  3. 脏象篇《古今医统大全》
  4. 脏燥证治《医宗金鉴》
  5. 脏象解《素灵微蕴》
  6. 脏躁《女科宝鉴》
  7. 脏象别论《景岳全书》
  8. 脏躁《盘珠集胎产症治》
  9. 脏象《中医基础理论》
  10. 脏躁《沈氏女科辑要》
  11. 脏象《中国医籍考》
  12. 脏躁悲伤《济阴纲目》
  13. 脏象《顾松园医镜》
  14. 脏躁悲伤《女科证治准绳》
  15. 脏头丸【方剂大全】
  16. 脏躁悲伤《女科指掌》
  17. 脏头风门主论《疡医大全》
  18. 脏躁悲伤《也是山人医案》
  19. 脏色单见说一《研经言》
  20. 脏躁悲伤《证治准绳·女科》
  21. 脏色单见说二《研经言》
  22. 脏躁悲伤论《胎产心法》
  23. 脏器重量、长度和其他数据《实验动物科学》
  24. 脏躁证治《妇科心法要诀》
  25. 脏器移植《外科学总论》
  26. 脏证《脉因证治》
  27. 脏器变小【疾病症状】
  28. 脏治法《石室秘录》
  29. 脏气法时升降浮沉补泻图说《脾胃论》
  30. 臧顾渚老先生两耳痒《孙文垣医案》
  1. 脏象上《医经原旨》
  2. 脏象篇《古今医统大全》
  3. 脏象下《医经原旨》
  4. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  5. 脏象学说《中国医学通史》
  6. 脏象经络研究《中国医学通史》
  7. 脏象应天地《医述》
  8. 脏象解《素灵微蕴》
  9. 脏胸膜《人体解剖学》
  10. 脏象别论《景岳全书》
  11. 脏痈痔《中医词典》
  12. 脏象《顾松园医镜》
  13. 脏俞《中医词典》
  14. 脏象《中国医籍考》
  15. 脏俞五十穴《中医词典》
  16. 脏象《中医基础理论》
  17. 脏与腑的关系《中医基础理论》
  18. 脏象《中医名词词典》
  19. 脏与脏之间的关系《中医基础理论》
  20. 脏头风门主论《疡医大全》
  21. 脏燥《医述》
  22. 脏头风门主方《疡医大全》
  23. 脏燥悲伤（杂病）《金匮悬解》
  24. 脏腧《中医词典》
  25. 脏燥证治《医宗金鉴》
  26. 脏神所嗜《医述》
  27. 脏躁《中医名词词典》
  28. 脏色单见说一《研经言》
  29. 脏躁《奇效简便良方》
  30. 脏色单见说二《研经言》
  31. 脏躁《沈氏女科辑要》


脏象下_《医经原旨》_中医经论_【岐黄之术】

脏象下第三
在线购买《医经原旨》正版书籍

脏象下第三

  • 上一页
  • 目录
  • 相关
  • 下一页

人之肥瘦大小寒温，有老壮少小之别。人年五十以上为老，二十以上为壮，十八以下为少，六岁以下为小。有肥，有膏，有肉── 肉坚，皮满者肥； 肉不坚，皮缓者膏；皮肉不相离者肉。（ 肉，肉之聚处也。此言伟壮之人，而有脂、膏、肉三者之异。）膏者其肉淖，而粗理者身寒，细理者身热；脂者其肉坚，细理者热，粗理者寒。（淖，柔而润也。膏者肉淖，脂者肉坚，若其寒热，则粗理者皆寒，细理者皆热。淖，音闹。）膏者多气而皮纵缓，故能纵腹垂腴，肉者身体容大，脂者其身收小。（纵，宽纵也。腴，脂肥也。膏者纵腹垂腴，脂者其身收小，是膏肥于脂也。肉为皮肉连实，自与脂、膏者有间。纵，去声。腴，音俞。）膏者多气，多气者热，热者耐寒；肉者多血则充形，充形则平；脂者其，血清，气滑少，故不能大。此别于众人者也。（膏者多气，气为阳，故质热而耐寒也；肉者多血，血养形，故形充而气质平也；脂者血清，而气滑少，故不能大。若此三者，虽肥盛皆别于众人，而脂者之气血，似不及乎膏、肉也。肥白之人多气虚，苍瘦之气虚者、固不减于肥白，是不可泥也。）众人皮、肉、脂、膏不能相加也。血与气不能相多，故其形不小不大，各自称其身，命曰“众人”。（众人者，言三者之外众多之常人也。其皮、肉、脂、膏、血、气各有品格，故不能相加，亦不能相多，而形体大小皆相称而已。）必先别其三形，血之多少，气之清浊，而后调之，治无失常经也。（三形既定，血气既明，则宜补宜泻，自可勿失常经矣。）

十二经脉，以应十二经水，清浊不同。（经脉经水，各有清、浊之异。）受谷者浊，受气者清。（人身之气有二，浊气者，谷气也，故曰“受谷者浊”；清气者，天气也，故曰“受气者清”。二者总称真气，所受于天者，与谷气并而充身也。天地之精气，其大数常出三入一，故谷不入半日则气衰，一日则气少矣。是又入者为天气，出者为谷气也。）清者注阴，浊者注阳。（喉主天气，故清气自喉而注阴，阴者五脏也；咽主地气，故浊气自咽而注阳，阳者六腑也。）浊而清者上出于咽，清而浊者则下行。清浊相干，命曰乱气。（浊之清者自内而出，故上行；清之浊者自外而入，故下行。一上一下，气必交并，二者相合，一有不正，则乱气出乎其中矣。）夫阴清而阳浊，浊者有清，清者有浊。气之大别，清者上注于肺，浊者下走于胃。胃之清气上出于口，肺之浊气下注于经，内积于海。（大别，言大概之分别也。清者上升，故注于肺；浊者下降，故走于胃。然而浊中有清，故胃之清气上出于口，以通呼吸津液；清中有浊，故肺之浊气下注于经，以为血脉营卫，而其积气之所，乃在气海间也。上气海在膻中，下气海在丹田。）诸阳皆浊，手太阳独受阳之浊，手太阴独受阴之清。（手太阳，小肠也。小肠居胃之下，承受胃中水谷，清浊未分，秽污所出，虽诸阳皆浊，而此其浊之浊者也，故曰“独受阳之浊”。手太阴，肺也。肺者，五脏 六腑之盖也，为清气之所注，虽诸阴皆清，而此其清之清者也，故曰“独受阴之清”。）诸阴皆清，足太阴独受其浊。（足太阴，脾也。胃司受纳水谷，而脾受其气以为运化，所以独受其浊，而为“清中之浊”也。）清者其气滑，浊者其气涩，此气之常也。故刺阴者，深而留之；刺阳者，浅而疾之；清浊相干者，以数调之也。（此以针下之气言清、浊、阴、阳也。清者气滑，针利于速；浊者气涩，针利于迟；阴者在里，故宜深而留之；阳者在表，故宜浅而疾之。其或清中有浊，浊中有清，乃为清浊相干，当察其孰微孰甚，而酌其数以调之也。）首面与身，属骨连筋，同血合气。天寒地裂，手足懈惰，其面不衣。（人之头面身形，本同一气。严寒地裂，肢体凛栗，面独不惧。）盖十二经脉、三百六十五络，其血气皆上于面而走空窍。（头面为人之首，凡周身阴阳经络无所不聚，故其血气皆上行于面而走诸窍。空、孔同。）其精阳气上走于目而为睛，（精阳气者，阳气之精华也。五脏 六腑之精气皆上注于目而为之精。）其别气走于耳而为听，（别气者，旁行之气也。气自两侧上行于耳，气达则窍聪，所以能听。）其宗气上出于鼻而为臭，（宗气，大气也。宗气积于胸中，上通于鼻而行呼吸，所以能臭。）其浊气出于胃，走唇舌而为味，（浊气，谷气也。谷入于胃，气达于唇舌，所以知味。）其气之津液皆上熏于面，（凡诸气之津液，皆上熏于面∶肺气通于鼻，心气通于舌，肝气通于目，脾气通于口，肾气通于耳。此五脏之气，皆上通乎七窍，不独诸阳经络乃得上头也。）而皮又浓，其肉坚，故天气甚寒，不能胜之也。（一身血气，既皆聚于头面，故其皮浓肉坚，异于他处，而寒气不能胜之也。盖头为诸阳之会，言为阳聚之处，非曰无阴也，如伤寒止言足经，而手在其中，非无手经也。十二经脉，三百六十五络，其血气皆上于面而走空窍，其义明矣。手少阴上挟咽，走喉咙，系舌本，出于面，系目系，合目内 。手厥阴循喉咙，出耳后，合少阳完骨之下。手足太阴、少阴，皆会于耳中，上络左角。手太阴循喉咙，足少阴循喉咙，系舌本，上至项，结于枕骨，与足太阳之筋合。足太阴合于阳明上行，结于咽，连舌本。支者结舌本，贯舌中，散舌下。足厥阴循喉咙之后，上入颃颡，络于舌本，连目系，上出额，与督脉会于巅，其支者从目系下颊里，环唇内。）人有并行并立，年之长少等，衣之浓薄均，卒遇烈风豪雨，或病或不病，或皆病，或皆不病。（卒，音猝。）

少俞曰∶春青风，夏阳风，秋凉风，冬寒风，此四时之风者，其所病各不同形∶（四时之风，各有所王。有所王则有所制，故其所病各不同形也。）黄色薄皮弱肉者，不胜春之虚风；（黄者，土之色。黄色薄皮弱肉者，脾气不足也，故不胜春木之虚风。虚风，虚邪贼风也。）白色薄皮弱肉者，不胜夏之虚风；（白者，金之色，白色薄皮弱肉者，肺气不足也，故不胜夏火之虚风。）青色薄皮弱肉者，不胜秋之虚风；（青者，木之色。青色薄皮弱肉者，肝气不足也，故不胜秋金之虚风。）赤色薄皮弱肉者，不胜冬之虚风也。（赤色，火之色。赤色薄皮弱肉者，心气不足也，故不胜冬水之虚风。）黑色而皮浓肉坚，固不伤于四时之风，其皮薄而肉不坚、色不一者，长夏至而有虚风者病矣。（黑者，水之色。黑色而皮薄肉不坚，及色时变而不一者，肾气不足也，故不胜长夏土令之虚风。）其皮浓而肌肉坚者，长夏至而有虚风不病矣；其皮浓而肌肉坚者，必重感于寒，外内皆然乃病。（若黑色而皮浓肉坚者，虽遇长夏之虚风，亦不能病。但既感于风，又感于寒，是为重感，既伤于内，又伤于外，是为外内俱伤，乃不免于病也。然则黑色而皮肉坚者，诚有异于他色之薄弱易病者矣。）人之忍痛与不忍痛者，皮肤之薄、浓，肌肉之坚脆、缓急之分，非勇怯之谓也。（此性质之当辨也。）勇者目深以固，长衡直扬，三焦理横，其心端直，其肝大以坚，其胆满以旁；怒则气盛而胸张，肝举而胆横， 裂而目扬，毛起而面苍。（目者，五脏 六腑之精也，目深以固，脏气之坚也。长衡，阔大也，即从衡之意。直扬，视直而光露也。三焦理横，凡刚急者肉必横，柔缓者肉必纵也。其心端直者，刚勇之气也。大以坚，满以旁者，旁即旁开之谓，过于人之常度也。怒则气盛而胸张， 裂而目扬，勇者之肝胆强，肝气上冲也。毛起者，肝血外溢也。面苍者，肝色外见也。勇怯之异，由于肝胆，故肝曰将军之官而取决于胆。）怯者目大而不减，阴阳相失，其焦理纵， KT 短而小，肝系缓，其胆不满而纵，肠胃挺，胁下空，虽方大怒，气不能满其胸，肝肺虽举，气衰复下，故不能久怒。（减，当作缄，封藏之谓。目大不缄者，神气不坚也。阴阳相失者，血气易乱也，即转盼惊顾之意。其焦理纵者，肉理不横也。 KT 短小者，其心卑小而甘出人下也。肝系缓者，不急也。胆不满而纵者，汁少形畏也。肠胃挺者，曲折少也。胁下空者，肝气不实也。此其肝胆下充，气不能满，以故旋怒旋衰，怯之由然。勇者刚之气，怯者懦之质，然勇有二∶曰血气之勇，曰礼义之勇。若临难不恐，遇痛不动，此其资禀过人，然随触而发，未必皆能中节也。若夫礼义之勇，固亦不恐不动，而其从容有度，自非血气之勇所可并言者。盖血气之勇出于肝，礼义之勇出乎心，苟能守之以礼，制之以义，则血气之勇可自有而无；充之以学，扩之以见，则礼义之勇可自无而有。昔人谓勇可学人，在明理养性而已。然则勇与不勇，虽由肝胆，而其为之主者，则仍在乎心耳。纵，平声。 KT ，音结于。）怯士得酒，怒不避勇。酒者，水谷之精，熟谷之液也，其气 悍，其入于胃中，则胃胀，气上逆满于胸中，肝浮胆横，当是之时，比于勇士，气衰则悔，名曰酒悖。（ ，急也。悍，猛也。酒之性热气悍。故能胀胃浮肝，上气壮胆。方其醉也，则神为之惑，性为之乱，自比于勇，及其气散肝平，乃知自悔，是因酒之所使，作为悖逆，故曰“酒悖”。夫酒为水谷之液，血为水谷之精，酒入中焦，必求同类，故先归血分，凡饮酒者身面皆赤，即其征也。然血属阴而性和，酒属阳而气悍，血欲静而酒动之，血欲藏而酒乱之，血无气不行，故血乱气亦乱，气散血亦散，扰乱一番，而血气能无耗损者，未之有也。又若人之禀赋，脏有阴阳，而酒之气质，亦有阴阳，盖酒成于酿，其性则热，汁化于水，其质则寒，故阳脏者得之则愈热，阴脏者得之则愈寒，所以纵酒不节者，无论阴阳，均能为害。凡热盛而过饮者，阳日盛则阴日消，每成风瘅肿胀；寒盛而过饮者，热性去而寒质留，多至伤肾败脾。当其少壮。则旋耗旋生，固无所觉；及乎中衰，而力有不胜，则宿孽为殃，莫能御矣。然则酒悖之为害也，所关于寿夭非细，其可不知节乎？ ，音飘。悍，音旱。）骨强筋弱，肉缓皮肤浓者耐痛，其于针石火 亦然。黑色而美骨者耐，坚肉而薄皮者不耐。（美骨者，骨强之谓。）病或同时，或易已，或难已∶其身多热者易已，多寒者难已。（指外邪致病为言也。多热者病在阳分，故易已，多寒者病在阴分，故难已。）胃浓色黑，大骨及肥者胜毒，瘦而薄胃者不胜毒也。（胃浓者脏坚，色黑者表固，骨大者体强，肉肥者血盛，故能胜峻毒之物；若肉瘦而胃薄者，血气本属不足，安能胜毒药也？胜，平声。）脑、髓、骨、脉、胆、女子胞，此六者，地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之府。（凡此六者，原非六腑之数，以其藏蓄阴精，故曰“地气所生”，皆称为腑。然胆居六腑之一，独其藏而不泻，与他腑之传化者为异。女子之胞，子宫是也，亦以出纳精气而成胎孕者为奇，故此六者，均称为“奇恒之府”。奇，异也。恒，常也。）胃、大肠、小肠、三焦、膀胱，此五者，天气之所生也，其气象天，故泻而不藏，此受五脏浊气，名曰传化之府，此不能久留输泻者也。（凡此五者，是名六腑。胆称奇恒，则此为五矣。若此五腑，包藏诸物而属阳，故曰天气所生；传化浊气而不留，故曰泻而不藏；因其转输运动，故曰象天之气。）魄门亦为五脏使，水谷不得久藏。（魄门，肛门也。大肠与肺为表里，肺藏魄而主气，肛门失守则气陷而神去，故曰“魄门”。不独是也，虽诸腑糟粕，固由其泻，而脏气升降，亦赖以调，故亦为五脏使。）所谓五脏者，藏精气而不泻也，故满而不能实；六腑者，传化物而不藏，故实而不能满也。（五脏主藏精气，六腑主传化物。精气质清，藏而不泻，故但有充满而无所积实；水谷质浊，传化不藏，故虽有积实而不能充满。）所以然者，水谷入口，则胃实而肠虚，（食未下也。）食下则肠实而胃虚，（水谷下也。）故曰“实而不满，满而不实也”。五脏受气于其所生，传之于其所胜；气舍于其所生，死于其所不胜。病之且死，必先传行至其所不胜，病乃死。（凡五脏病气，有所受，有所传，有所舍，有所死。舍，留止也。受气所生者，受于己之所生者也。传所胜者，传于己之所克者也。气舍所生者，舍于生己者也；死所不胜者，死于克己者也。）此言气之逆行也，故死。（不胜则逆，故曰“逆行”。逆则当死。）肝受气于心，传之于脾，气舍于肾，至肺而死；（此详言一脏之气，皆能遍及诸脏也。肝气受于心，心者肝之子，受气于其所生也；脾者肝之克，传其所胜也；肾者肝之母，气舍所生也；肺者肝之畏，死所不胜也。）心受气于脾，传之于肺，气舍于肝，至肾而死；脾受气于肺，传之于肾，气舍于心，至肝而死；肺受气于肾，传之于肝，气舍于脾，至心而死；肾受气于肝，传之于心，气舍于肺，至脾而死。此皆逆死也。（逆死之义如此，下言顺传之序也。）一日一夜五分之，此所以占死生之早暮也。（五分者，朝主甲乙，昼主丙丁，四季土主戊己，晡主庚辛，夜主壬癸。此一日五行之次，而脏有不胜，即其死生之期也。） 五脏相通，移皆有次。五脏有病，则各传其所胜。（传其所胜者，风入于肺为肺痹；弗治，则肺传之肝为肝痹；弗治，则肝传之脾为脾风；弗治，则脾传之肾曰疝瘕；弗治，则肾传之心曰螈；弗治，则心复反传而行之肺，法当死也。）不治，法三月，若六月，若三日，若六日，传五脏而当死。（病不早治，必至相传，远则三月、六月，近则三日、六日。五脏传遍，于法当死。所谓三、六者，盖天地之气，以六为节。如三阴、三阳，是为六气，六阴、六阳，是为十二月。故五脏相传之数，亦以三、六为尽。若三月而传遍，一气一脏也；六月而传遍，一月一脏也。三日者，昼夜各一脏也；六日者，一日一脏也。脏惟五而传遍以六者，假令病始于肺，一也，肺传肝，肝传脾，脾传肾，肾传心，心复传肺，是为六传。六传已尽，不可再传，有七日而病退得生者，以真元未至大伤，故六传毕而经尽气复，乃得生也。）是顺传所胜之次。（上言逆者，言脏之气。盖五脏受克，其气必逆，故曰逆行。此言顺者，言病之传，凡传所胜，必循次序，故曰“顺传”。是顺传者，即气之逆也，故五脏传遍者当死。）故曰别于阳者，知病从来，别于阴者，知死生之期。（阳者言表，谓外候也。阴者言里，为脏气也。察其外，即知病在何经，故“别于阳者，知病从来”。病伤脏气，必败真阴，察其本，即可知危在何日，故“别于阴者，知死生之期”。此以表里言阴阳也。）言知至其所困而死。（至其所困而死，死于其所不胜也。凡年、月、日、时，其候皆然。）精、气、津、液、血、脉一气，辨为六名。（六者之分，总由气化，故曰“一气”。形不同而名则异，故当辨之。）两神相搏，合而成形，常先身生，是谓精；（两神，阴阳也。搏，交也。精，天一之水也。凡阴阳合而万形成，无不先从精始，故曰“常先身生，是谓精”。按“两精相搏谓之神”，“两神相搏，合而成形，常先身生，是谓精”，盖明阴阳之互用，即合一之道也。）上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气；（上焦，胸中也。开发，通达也。宣，布散也，气者，人身之大气，名曰“宗气”，亦名为“真气”，积于胸中，出于喉咙，以贯心脉而行呼吸焉，所受于天，与谷气并而充身也。谷入于胃，以传于肺，五脏 六腑，皆以受气，故能熏肤，充身，泽毛，若雾露之温润而溉养万物者为气也。）腠理发泄，汗出溱溱，是谓津；（津者阳之液，汗者津之泄也。腠理者，皮肤之隙。溱溱，滋泽貌。溱，音臻。）谷入气满，淖泽注于骨，骨属屈伸泄泽，补益脑髓，皮肤润泽，是谓液；（淖泽，濡润也。液者阴之精，谷入于胃，其气满而化液，故淖泽而注于骨。凡骨属举动屈伸，则经脉流行而泄其泽，故内而补益脑髓，外而润泽皮肤，皆谓之液。夫津液本为同类，亦有阴阳之分，盖津者液之清，液者津之浊，津为汗而走腠理属阳，液注骨而补脑髓属阴。三焦出气，以温肌肉、充皮肤为津，其留而不行者为液，正此义也。 、泄同。）中焦受气，取汁变化而赤，是谓血；（中焦者，并胃中，出上焦之下，凡水谷之入，必先归胃，故中焦受谷之气，取谷之味，输脾达脏，由黄白而渐变为赤，以奉生身者，是谓之血。）壅遏营气，令无所避，是谓脉。（壅遏者，堤防之谓，犹道路之有封疆，江河之有崖岸，俾营气无所回避而必行其中者，是谓之脉。然则脉者，非气非血，而所以通乎气血者也。）精脱者耳聋，（肾藏精，耳者肾之窍，故精脱则耳聋。）气脱者目不明，（五脏 六腑精阳之气，皆上注于目而为精，故阳气脱则目不明。）津脱者腠理开，汗大泄，（汗，阳津也。汗大泄者津必脱，故曰亡阳。）液脱者骨属屈伸不利，色夭，脑髓消，胫酸，耳数鸣，（液所以注骨益脑而泽皮肤者，液脱则骨髓无以充，故屈伸不利而脑消胫酸；皮肤无以滋，故色枯而夭；液脱则阴虚，故耳鸣也。）血脱者色白，夭然不泽，（血之荣在色，故血脱者色白如盐。夭然不泽，谓枯槁无神也。）其脉空虚，此其候也。（脉贵有神，其脉空虚，即六脱之候。）六气者，各有部主也。其贵贱善恶，可为常主，然五谷与胃为大海也。（一气辨为六名，故云“六气”。言六者，无非一气之所化也。部主，谓各部所主也，如肾主精，肺主气，脾主津液，肝主血，心主脉也。贵贱善恶，以衰旺邪正言，如春夏则木火为贵，秋冬则金水为贵，而失时者为贱也；六气之得正者为善，而太过不及者为恶也。贵贱善恶，主各有时，故皆可为常主。然六气资于五谷，五谷运化于胃，是为水谷之海，故胃气为脏腑之本。）谷所从出入，浅深、远近、长短有度。唇至齿长九分，口广二寸半；（长，深也。广，阔也。）齿以后至会厌深三寸半，大容五合；（会厌在喉咙之上，乃所以分水谷，司呼吸，而不容其相混者也。）舌重十两，长七寸，广二寸半；咽门重十两，广二寸半，至胃长一尺六寸；（咽门，即食喉也，其名曰“咽”，至胃长一尺六寸，乃并胃脘而言。）胃纡曲屈伸之，长二尺六寸，大一尺五寸，径五寸，大容三斗五升；（纡曲，曲折也。大言周遭之数，径言直过之数。其中之谷常留二斗，水一斗五升而满。纡，音于。）小肠后附脊，左环，回周叠积，其注于回肠者，外附于脐上，回运环十六曲，大二寸半，径八分分之少半，长三丈二尺；（小肠居胃之下，在脐上二寸所，后附于脊，左旋而环，其下口注于回肠者，外附近于脐上一寸，当水分穴处是也。八分分之少半，言八分之外，尚有如一分之少半也。）回肠当脐左环，回周叶积而下，回运环反十六曲，大四寸，径一寸寸之少半，长二丈一尺；（回肠，大肠也。叶积，如叶之积，亦叠积之义。大肠上口，即小肠下口，当脐左旋而下，接广肠也。）广肠传脊，以受回肠，左环，叶脊上下，辟大八寸，径二寸寸之大半，长二尺八寸。（广肠，大肠下节也，亦名直肠。直肠居后，绕脊而下，故曰传脊。传，布也。叶脊上下，言叠于脊之上下而至尾 也。辟、 同。以其最广，故云“辟大八寸”。）肠胃初入至所出，长六丈四寸四分，回曲环反三十二曲也。（此自口而入，自便而出之全数。三十二曲，合小肠、大肠而言也。）

人不食七日则死。胃大一尺五寸，径五寸，长二尺六寸，横屈，受水谷三斗五升，其中之谷常留二斗，水一斗五升而满。上焦泄气，出其精微 悍滑疾，下焦下溉诸肠。（精微 悍滑疾，言水谷之精气也。下溉诸肠，言水谷之质粕也。）小肠大二寸半，径八分分之少半，长二丈二尺，受谷二斗四升，水六升三合合之大半。回肠大四寸，径一寸寸之少半，长二丈一尺，受谷一斗，水七升半。广肠大八寸，径二寸寸之大半，长二尺八寸，受谷九升三合八分合之一。肠胃之长，凡五丈八尺四寸，受水谷九斗二升一合合之大半，此肠胃所受水谷之数也。（五丈八尺四寸，乃止合肠胃之数，非总计唇口咽门而言也。）平人则不然，胃满则肠虚，肠满则胃虚，更虚更满，故气得上下，五脏安定，血脉和利，精神乃居。故神者，水谷之精气也。（受水谷九斗二升一合合之大半者，乃言肠胃能容之总数也。若平人常数，则不皆然。盖胃中满则肠中虚，肠中满则胃中虚，有满有虚，则上下之气得以通达，五脏血脉得以和调，而精神乃生，故神为水谷之精气也。）故肠胃之中，常留谷二斗，水一斗五升，故平人日再后后二升半，一日中五升，七日五七三斗五升，而留水谷尽矣。故平人不食饮七日而死者，水谷、精气、津液皆尽故也。（平人肠胃之中所存水谷，惟三斗五升而已，然人之二便，大约日去五升，当七日而尽，故平人不食饮七日而死也。古今量数不同，非若今之升斗尺寸也。）人之血、气、精、神，以奉生而周于性命。（奉，养也。周，给也。血、气为本，精、神为用，合是四者以奉生，而性命周全矣。）经脉者，所以行血气而营阴阳，濡筋骨、利关节者也。（经脉者，即营气之道。营，运也。濡，润也。营行脉中，故主于里而利筋骨。）卫气者，所以温分肉、充皮肤、肥腠理、司关阖者也。（肉有分理，故云分肉。卫行脉外，故主表而司皮毛之关阖。）志意者，所以御精神、收魂魄、适寒温、和喜怒者也。（御，统御也。适，调燮也。）是故血和则经脉流行，营覆阴阳，筋骨劲强，关节清利矣。（覆，包藏也。）卫气和则分肉解利，皮肤调柔，腠理致密矣。（，音致。）志意和则精神专直，魂魄不散，悔怒不起，五脏不受邪矣。（专直，其静也专，其动也直，言其专一而正也。）寒温和则六腑化谷，风痹不作，经脉通利，肢节得安矣。此人之常平也。（凡此是皆常人之平者也。） 五脏者，所以藏精神、血气、魂魄者也；六腑者，所以化水谷而行津液者也。此人之所以具受于天也，无愚智贤不肖，无以相倚也。（倚，偏也。）然有其独尽天寿而无邪僻之病，百年不衰，虽犯风雨卒寒大暑，犹有弗能害。（此言天禀有出常之强者。）有其不离屏蔽室内，无怵惕之恐，然犹不免于病也。（此言天禀有出常之弱者。）盖谓五脏者，所以参天地，副阴阳，而连四时，化五节者也；（参、 同。副，配也。连，通也。化五节者，应五行之节序而为之变化也。）固有小大、高下、坚脆、端正、偏倾者。六腑亦有小大、长短、浓薄、结直、缓急。凡此二十五者各不同，或善或恶，或吉或凶。（五脏化五节，五五二十五也，言所以为强弱者，皆由脏腑之气致然也。）心小则安，邪弗能伤，易伤以忧；心大则忧不能伤，易伤于邪。心高则满于肺，中 而善忘，难开以言；心下则脏外，易伤于寒，易恐以言。心坚则脏安守固，心脆则善病消瘅热中，心端正则和利难伤，心偏倾则操持不一，无守司也。（心小则祛，故必多忧；大则不固，故邪易伤之。高则满于肺而窍多不利，下则阳气抑而神必不扬，坚则安固。心脆者火必易动，端正则悔吝不侵，偏倾者不得其中，此其所以各有病也。 ，闷也。消瘅，内热病也。）肺小则少饮，不病喘喝；肺大则多饮，善病胸痹、喉痹、逆气。肺高则上气肩息咳，肺下则苦贲迫，善胁下痛。肺坚则不病咳上气，肺脆则苦病消瘅易伤，肺端正则和利难伤，肺偏倾则胸偏痛也。（喘喝，气喘声急也。肩息咳，耸肩喘息而咳也。肺下则气道不利，故苦于贲迫而胁下痛也。贲，奔、秘二音。）肝小则脏安，无胁下之病；肝大则逼胃迫咽，迫咽则苦膈中且胁下痛。肝高则上支贲切，胁 为息贲；肝下则逼胃胁下空，胁下空则易受邪。肝坚则脏安难伤，肝脆则善病消瘅易伤，肝端正则和利难伤，肝偏倾则胁下痛也。（上支贲切，谓肝经上行之支脉贲壅迫切，故胁为 闷，为息贲喘急也。左右两胁，皆肝胆之经，所以肝病者多见于胁。）脾小则脏安，难伤于邪也；脾大则苦凑 而痛，不能疾行。脾高则 引季胁而痛，脾下则下加于大肠，下加于大肠则脏苦受邪。脾坚则脏安难伤，脾脆则善病消瘅易伤，脾端正则和利难伤，脾偏倾则善满善胀也。（凑，塞也。 ，胁下软肉处也。季胁，小肋也。 ，音秒。）肾小则脏安难伤，肾大则善病腰痛，不可以俯仰，易伤以邪。肾高则苦背膂痛，不可以俯仰；肾下则腰尻痛，不可以俯仰，为狐疝。肾坚则不病腰背痛，肾脆则善病消瘅易伤，肾端正则和利难伤，肾偏倾则苦腰尻痛也。（膂，音吕，夹脊肉也。尻，开高切，尾 骨也。）凡此二十五变者，人之所苦常病。（五变者，曰小大，曰高下，曰坚脆，曰端正，曰偏倾也。人有五脏，脏有五变，是为二十五变，人所苦于常病也。）赤色小理者心小，粗理者心大，无KT 者心高， KT 小短举者心下， KT 长者心坚， KT 弱小以薄者心脆， KT 直下不举者心端正，KT倚一方者心偏倾也。（理，肉理上。 KT ，鸠尾骨也。）白色小理者肺小，粗理者肺大，巨肩反膺陷喉者肺高，合腋张胁者肺下，好肩背浓者肺坚，肩背薄者肺脆，背膺浓者肺端正，胁偏疏者肺偏倾也。（胸前两旁为膺。胸突而向外者，是为反膺。肩高胸突，其喉必缩，是为陷喉。合腋张胁者，腋敛胁开也。胁偏疏者，胁骨欹斜而不密也。）青色小理者肝小，粗理者肝大，广胸反 者肝高，合胁兔 者肝下，胸胁好者肝坚，胁骨弱者肝脆，膺腹好相得者肝端正，胁骨偏举者肝偏倾也。（胫骨近足之细处曰 ，今详反、兔 以候肝，似以胁下之骨为 也。反 者，胁骨高而张也。兔 者，胁骨低合如兔也。 ，音敲。）黄色小理者脾小，粗理者脾大，唇揭者脾高，唇下纵者脾下，唇坚者脾坚，唇大而不坚者脾脆，唇上下好者脾端正，唇偏举者脾偏倾也。（脾气通于口，其荣在唇，故脾之善恶，验于唇而可知也。）黑色小理者肾小，粗理者肾大，高耳者肾高，耳后陷者肾下，耳坚者肾坚，耳薄不坚者肾脆，耳好前居牙车者肾端正，耳偏高者肾偏倾也。（肾气通于耳，故肾之善恶，验于耳而可知也。）凡此诸变者，持则安，减则病也。（以上诸变，使能因其偏而善为持守，则可获安，若少有损减，则不免于病矣。） 五脏 六腑，邪之舍也。若五脏皆小者少病苦， 心，大愁忧；五脏皆大者缓于事，难使以忧。五脏皆高者好高举措，五脏皆下者好出人下，五脏皆坚者无病，五脏皆脆者不离于病，五脏皆端正者和利得人心，五脏皆偏倾者邪心而善盗。（五脏 六腑，所以藏精神、水谷者也，一有不和，邪乃居之，故曰邪之舍也。）肺合大肠，大肠者皮其应；心合小肠，小肠者脉其应；肝合胆，胆者筋其应；脾合胃，胃者肉其应；肾合三焦、膀胱，三焦、膀胱者腠理毫毛其应。（肺本合皮，而大肠亦应之，心本合脉，而小肠亦应之，胆胃皆然，故表里之气相同也。惟是肾本合骨，而此云三焦，膀胱者，三焦出气以温肌肉，充皮毛，此其所以应腠理毫毛也。）肺应皮，皮浓者大肠浓，皮薄者大肠薄，皮缓腹里大者大肠大而长，皮急者大肠急而短，皮滑者大肠直，皮肉不相离者大肠结。（此言六腑之应，肺与大肠为表里，肺应皮，故大肠腑状亦可因皮而知也。不相离者，坚实之谓。）心应脉，皮浓者脉浓，脉浓者小肠浓，皮薄者脉薄，脉薄者小肠薄，皮缓者脉缓，脉缓者小肠大而长，皮薄而脉波小者小肠小而短，诸阳经脉皆多纡屈者小肠结。（心与小肠为表里，心应脉，故小肠腑状亦可因脉而知也。然脉行皮肉之中，何以知其浓薄？但察其皮肉即可知也。冲，虚也。诸阳经脉，言脉之浮浅而外见者也。纡屈，盘曲不舒之谓。）脾应肉，肉 坚大者胃浓，肉 么者胃薄，肉 小而么者胃不坚，肉 不称身者胃下，胃下者下管约不利，肉 不坚者胃缓，肉 无小里累者胃急。肉 多少里累者胃结，胃结者上管约不利也。（脾与胃为表里，脾应肉，故胃腑之状亦可因肉而知也。 ，肉之聚处也。么，细薄也。约，不舒也。少里累之义未详，或云揣其 肉，少有累然结实之谓。称，去声。）肝应爪，爪浓色黄者胆浓，爪薄色红者胆薄，爪坚色青者胆急，爪濡色赤者胆缓，爪直色白无约者胆直，爪恶色黑多纹者胆结也。（肝与胆为表里，肝应爪，故胆腑之状亦可因爪而知也。结者，胆气不舒之谓。）肾应骨，密理浓皮者三焦、膀胱浓，粗理薄皮者三焦、膀胱薄，疏腠理者三焦、膀胱缓，皮急而无毫毛者三焦、膀胱急，毫毛美而粗者三焦、膀胱直，稀毫毛者三焦、膀胱结也。（肾与膀胱为表里，而三焦亦合于肾，所以三焦、膀胱之状可因腠理毫毛而知也。）视其外应，以知其五内，则知所病矣。（外形既明，五内可察，病亦因而可知矣。）身形支节者，脏腑之盖也，非面部之阅也。五脏者肺为之盖，巨肩陷咽，候见其外。（肺为五脏 六腑之盖，观巨肩陷咽者，即其外候，而肺之大小、高下、坚脆、偏正俱可知矣。）心为之主，缺盆为之道，骷骨有余，以候 KT 。（缺盆居肩之前骨之上，五脏 六腑皆禀命于心，故为之主，而脉皆上出于缺盆，故为之道。骷，HT KT 也，HT KT 即膝骨之名， KT ，蔽心之骨，亦名鸠尾。观乎此而心之小大、高下、坚脆、偏正可知矣。骷，音枯。）肝者主为将，使之候外，欲知坚固，视目小大。（肝者将军之官，目者肝之外候，故察于目则可知肝之状矣。）脾者主为卫，使之迎粮，视唇舌好恶，以知凶吉。（脾主运化水谷，肌肉脏腑皆赖其养，故为卫、为仓廪之官，职在转输，故曰“使之迎粮”。察其饮食及唇舌之善恶，则脾之吉凶可知也。）肾者主为外，使之远听，视耳好恶，以知其性。（肾为作强之官，伎巧所出。主于外，其窍为耳，试远听，察耳之善恶，则肾脏之象可因而知之矣。） 六腑者胃之为海，广骸、大颈、张胸，五谷乃容。（骸，骸骨也。广骸者，言骨骼之大。骸，音鞋。）鼻隧以长，以候大肠；唇浓，人中长，以候小肠；目下果大，其胆乃横；鼻孔在外，膀胱漏泄；鼻柱中央起，三焦乃约。此所以候六腑者也。上下三等，脏且安良矣。（果、裹同。目下囊，裹也。横，刚强也。在外，掀露也。约，固密也。脏居于中，形见于外，故举身面之外状，而可以候内之六腑。然或身或面，又必上中下三停相等，庶脏腑相安而得其善矣。以五脏之皮、脉、肉、爪、骨而候六腑，义当互求。）

人有阴阳，有阴人，有阳人。天地之间，六合之内，不离于五，人亦应之，非徒一阴一阳而已也。盖有太阴之人，少阴之人，太阳之人，少阳之人，阴阳和平之人。凡五人者，其态不同，其筋骨气血各不等。

少师曰∶太阴之人，贪而不仁，下齐湛湛，（此言五人之情性也。下齐，谦下整齐也。湛湛，水澄貌。亦卑下自明之意。）好内而恶出，心和而不发，（心和者，阴性柔也。不发者，阴多藏也。内、纳同。）不务于时，（知有已也。）动而后之，（不先发也。）此太阴之人也；（此其深情浓貌、狡猾不露者，是为太阴之人。）少阴之人，小贪而贼心，（贪小利而心残贼也。）见人有亡，常若有得，（见他人之有失，为自己之得志，即幸灾乐祸之谓。）好伤好害，（阴性残忍也。）见人有荣，乃反愠怒，（心多忌刻，忧人富贵也。）心疾而无恩，（心存嫉妒，故无恩也。）此少阴之人也；（阴险贪残，小人之品，此少阴之人也。）

太阳之人，居处于于，（于于，自足貌。）好言大事，无能而虚说，（喜夸张而无实际也。）志发于四野，（心妄好强也。）举措罔顾是非，（粗疏不精也。）为事如常，自用事，虽败而常无悔，（为事庸常，而喜自用，虽至于败，而自是不移，故无反悔之心。）此太阳之人也；（有始无终，虎皮羊质，此太阳之人也。）少阳之人， 谛好自贵，（ 谛，审而又审也。小有聪明，因而自贵。 ，音是。谛，音帝。）有小小官，则高自宜，（局量褊浅，易盈满也。）好为外交，而不内附，（务虚文也。）此少阳之人也；（妄自尊贵，不知大体，此少阳之人也。）

阴阳和平之人，居处安静，（安静处顺，无妄动也。）无为惧惧，（心有所主，乃能不动。贫贱不能移，威武不能屈，是无惧惧也。惧，平声。）无为欣欣，（利欲不能入，富贵不能淫，是无欣欣也。）婉然从物，（君子之接人也，言忠信，行笃敬，虽蛮貊之邦行矣，是婉然从物也。婉，音苑。）或与不争，（圣人之道，为而不争，以其不争，故天下莫能与争之。）与时变化，（时移则事变，世更则俗易，惟圣人随世以为法，因时而致宜，故能阴能阳，能弱能强，随机动静，而与化推移也。夫冰炭钩绳，何时能合？若以圣人为之中，则兼覆而并之，未有可是非者也。）尊则谦谦，（位尊而志谦也。天道亏盈而益谦，地道变盈而流谦，鬼神害盈而福谦，人道恶盈而好谦。谦尊而光，卑而不可逾，君子之终也。）谭而不治，是谓至治。（谭而不治，无为而治也。无为而治，治之至也。致中和，天地位焉，万物育焉，其阴阳和平之人之谓乎？）故善用针灸者，视人五态乃治之，盛者泻之，虚者补之。太阴之人，多阴而无阳，其阴血浊，其卫气涩，阴阳不和，缓筋而浓皮，不之疾泻，不能移之。（无阳则气少，故血浊不清而卫气涩滞也。曰阴阳不和者，四态之人无不然，于此而首言之，他可概见矣。气少不行，故其筋缓。阴体重浊，故其皮浓。皮浓血浊，非疾泻之。不能移易也。）少阴之人，多阴少阳，小胃而大肠，六腑不调，其阳明脉小而太阳脉大，必审调之，其血易脱，其气易败也。（小胃，故足阳明之胃脉亦小。大肠，故手太阳之小肠脉亦大。此其多阴少阳者，以阳明为五脏 六腑之海，小肠为传送之府，胃小则藏贮少而气必微，小肠大则传送速而气不蓄，阳气既少，而又不蓄，则多阴少阳矣。必当审察而善调之，然其气少不能摄血，故多致血易脱而气易败也。）太阳之人，多阳而少阴，必谨调之，无脱其阴，而泻其阳，阳重脱者易狂，阴阳皆脱者，暴死不知人也。（太阳之人，少阴者也。阴气既少，而复泻之，其阴少脱，故曰“无脱其阴”，而但可泻其阳耳。然阴不足者，阳亦无根，若泻之太过，则阳气重脱，而脱阳者狂，甚至阴阳俱脱，则暴死不知人也。）少阳之人，多阳少阴，经小而络大，血在中而气外，实阴而虚阳，独泻其络脉则强，气脱而疾，中气不足，病不起也。（经脉深而属阴，络脉浅而属阳，故少阳之人多阳而络大，少阴而经小也。血脉在中，气络在外，所当实其阴经而泻其阳络，则身强矣。惟是少阳之人，尤以气为主，若泻之太过，以致气脱而疾，则中气乏而难于起矣。）阴阳和平之人，其阴阳之气和，血脉调，不幸而病，谨诊其阴阳，视其邪正，安容仪，审有余不足，盛则泻之，虚则补之，不盛不虚，以经取之，此所以调阴阳、别五态之人者也。（不盛不虚，以经取之者，言本无盛虚之可据，而或有邪正之不调者，但求所在之经以取其病也。）五五二十五人，而五态之人不与焉，五态之人尤不合于众也。太阴之人，其状 然黑色，念然下意，临临然长大， 然未偻，此太阴之人也。（ ，色黑不明也。念然下意，意念不扬也，即下齐之谓。临临然，临下貌。 然未偻，言膝 若屈而实非伛偻之疾也。盖以太阴之人，禀质阴浊，故其形色志意，有如此者。 ，萏、探二音，偻，音吕。）少阴之人，其状清然窃然，固以阴贼，立而躁 ，行而似伏，此少阴之人也。（清然者，言似清也。窃然者，行如鼠雀也。固以阴贼者，残贼之心坚不可破也。坚立而躁 者，阴 之性，时多躁暴也，出没无常，行而似伏，此则少阴人之态度。 、险同。）太阳之人，其状轩轩储储，反身折 ，此太阳之人也。（轩轩，高硕貌，犹俗谓轩昂也。储储，蓄积貌，盈盈自得也。反身折 ，言仰腰挺腹，其 似折也。是皆妄自尊大之状，此则太阳人之态度。储，音除。）少阳之人，其状立则好仰，行则好摇，其两臂两肘，则常出于背，此少阳之人也。（立则好仰，志务高也。行则好摇，性多动也，两臂两肘出于背，喜露而不喜藏也。此则少阳人之态度。）阴阳和平之人，其状委委然，随随然， 然，愉愉然，HT HT 然，豆豆然，众人皆曰君子，此阴阳和平之人也。（委委，雍容自得也。随随，和光同尘也。 ，尊严谨慎也。愉愉，悦乐也。HT HT ，周旋也。豆豆，磊落不乱也。若人者，人人得而敬爱之，故众人皆曰君子。君子者，其得天地之正气者也。 ，鱼容切。愉，音余。HT ，音旋。）五五二十五人之政，而阴阳之人不与焉，其态又不合于众者五也。二十五人之形，血气之所生，别而以候，从外以知内。（五行之中，又各有五，如五形之人而又分左之上下，右之上下，是为五矣。五而五之，计有二十五人也。然此言五形之详，非止五态而已，故曰“阴阳之人不与焉”，“又不合于众者五也”。别而以候，别其外而知其内也。与，去声。别，入声。）先立五形，金、木、水、火、土，别其五色，异其五形之人，而二十五人具矣。木形之人，比于上角，似于苍帝，（比，属也。角为木音，苍为木色。木形之人，言禀木气之全者也。音比上角，而象类东方之苍帝。）其为人苍色小头，（象木之巅也。）长面，（木形长也。）大肩背，（木身大也。）直身，（木体直也。）小手足，（木枝细也，比以体象而言。）好有才，（随斫成材，木之用也。）劳心，（发生无穷，木之化也。）少力，（木性柔也。）多忧，劳于事，（木不能静也。）能春夏不能秋冬，（木得阳而生长，得阴而凋落，此以性而言也。）感而病生，足厥阴佗佗然。（足厥阴，肝木之经也。肝主筋，为罢极之木，故曰“佗佗然”。佗佗，筋柔迟重之貌。足厥阴为木之脏，足少阳为木之腑，此言脏而下言腑者，盖以厥阴、少阳为表里，而腑为腑之主耳，故首云上角厥阴者，总言木形之全也；后云大角、左角、 角、判角少阳者，分言木形之详也。兹于上角而分左右，左右而又分上下，正以明阴阳之中复有阴阳也。佗，音驼。）大角之人，比于左足少阳，少阳之上遗遗然。（禀五形之偏者各四，曰左之上下，右之上下，而此言木形之左上者，是谓大角之人也。其形之见于外者，属于左足少阳之经，如下文所谓足少阳之上，气血盛则通髯美长，以及血气多少等辨，正合此大角之人也。遗遗，柔退貌。凡五人者，其态不同，是统言大体而分其阴阳五态也。此以木、火、土、金、水五形之人，而复各分其左右上下，是于各形之中而又悉其太、少之义耳。总皆发明禀赋之异，而示人以变化之不同也。大、太同。）左角之人，比于右足少阳，少阳之上随随然。（左角，一曰少角。随随，从顺貌。下文云“足少阳之下，血气盛则胫毛美长”者，正合此少角之人，而此言其右之下也。） 角之人，比于右足少阳，少阳之上推推然。（一曰右角，角形而并于右足少阳之上者，是谓右角之人。此即言其右之上也。推推，前进貌。 ，音代，又音第。）判角之人，比于左足少阳，少阳之下栝栝然。（判，半也。应在大角之下者，是谓判角之人，而属于左足少阳之下，即言其左之下也。栝栝，方正貌。凡此遗遗、随随、推推、栝栝者，皆所以表木形之象。）火形之人，比于上征，似于赤帝，（征为火音。火形之人，总言火气之全者也。音属上征，而象类南方之赤帝。）其为人赤色，（火之色也。）广KT ，（KT ，音引，当脊肉也。）锐面小头，（火上尖也。）好肩背髀腹，（火势炎上而盛于中也。）小手足，（火势之旁者小也。）行安地，（火体下重也。）疾心，（火性速也。）行摇，（火象动也。）肩背肉满，（即广KT 、好肩背之意。）有气，（人属阳而多气也。）轻财，（火性多散也。）少信，（火性易变也。）多虑，见事明，（火明而善烛也。）好颜，（火色光明也。）急心，（火性急也。）不寿，暴死，（急速之性，不耐久也。）能春夏不能秋冬，（阳王春夏而畏水也。）秋冬感而病生，手少阴核核然，（手少阴，心火经也。火不耐于秋冬，故秋冬生病。核核然，火不得散而结聚为形也。此言手少阴，下言手太阳者，以少阴、太阳为表里，而皆属于火也。）质征之人，比于左手太阳，太阳之上肌肌然。（一曰质之人，一曰大征，以征形而应于左之上，是谓大征之人，而属于左手太阳之上也。肌肌，肤浅貌。）少征之人，比于右手太阳，太阳之下 然。（应右征之下者，是谓少征之人，而属于右手太阳之下也。，不反貌，又多疑也。 ，音叨。）右征之人，比于右手太阳，太阳之上鲛鲛然。（一曰熊熊然，以征形而属于右手太阳之上，是谓右征之人。鲛鲛，踊跃貌。鲛，音交。）质判之人，比于左手太阳，太阳之下支支颐颐然。（一曰“质征”，此居“质征”之下，故曰“质判”，而属于左手太阳之下。判，亦半之义也。支支，枝离貌。颐颐，自得貌。凡此几几之类者，皆所以表火形之象。）土形之人，比于上宫，似于中央黄帝，（宫为土音。土形之人，总言土气之全者也。音属上宫，而象类中央之黄帝。）其为人黄色，土色黄也。圆面，（土形圆也。）大头，（土形广而平也。）美肩背，（土体浓也。）大腹，（土广载也。）美股胫，（土主四肢也。）小手足，（盛在中也。）多肉，（土之合也。）上下相称，（土丰盛也。）行安地，（土安重也。）举足浮，（大气举之也。）安心，（土性静也。）好利人，（土成物也。）不喜权势，（土自重也。）善附人也，（藏垢纳污也。）能秋冬不能春夏，（畏风湿也。）春夏感而病生，足太阴敦敦然。（足太阴，脾土经也。敦敦，重实貌。此言太阴，下言足阳明者，以太阴、阳明为表里，而皆属于土也。）大宫之人，比于左足阳明，阳明之上婉婉然。（以宫形而应于左之上，故属于左足阳明之上也。婉婉，多顺貌。）加宫之人，比于左足阳明，阳明之下坎坎然。（一曰众之人应在大宫之下者，是谓“加宫之人”，而属于左足阳明之下也。坎坎，深固貌。）少宫之人，比于右足阳明，阳明之上枢枢然。（应在大宫之右，故曰“少宫之人”，而属于右足阳明之上也。枢枢，圆转貌。）右宫之人，比于右足阳明，阳明之下兀兀然。（兀兀，独立不动貌。凡此婉婉之类者，皆所以表土形之象也。）金形之人，比于上商，似于白帝，（商为金音。金形之人，总言金气之全者也。音属上商，而象类西方之白帝。）其为人方面，（金形方也。）白色，（金色白也。）小头小肩背，小腹小手足，（金形坚小也。）如骨发踵外，（足跟外坚，如有骨发踵外者。）骨轻，（金体皆重而金无骨，故骨不能独重也。）身清廉，（金性洁也。）急心，（金性刚也。）静悍，（金性静，动则悍。）善为吏，（肃而威也。）能秋冬不能春夏，（金喜寒而畏火也。）春夏感而病生，手太阴敦敦然。（手太阴，肺金经也。敦敦，坚实貌。手、足太阴皆曰“敦敦”，而义稍不同，金坚土重也。此言手太阴，下言手阳明者，以太阴、阳明为表里，而皆属于金耳。） 商之人，比于左手阳明，阳明之上廉廉然。（ ，亦大也。左右之上，俱可言 ，故上云 角者，比于右足少阳之上，此 商者，比于左手阳明之上也。廉廉，棱角貌。）右商之人，比于右手阳明，阳明之下脱脱然。（脱脱，潇洒貌。）大商之人，比于左手阳明，阳明之上监监然。（监监，多察貌。）少商之人，比于右手阳明，阳明之下严严然。（应在右之下者，是谓少商之人，而属于右手阳明之下也。严严，庄重貌，凡此廉廉之类者，皆所以表金形之象也。）水形之人，比于上羽，似于黑帝，（羽为水音。水形之人，总言水气之全者也。音属上羽，而象类北方之黑帝。）其为人黑色，（水色黑也。）面不平，（水有波也。）大头，（水面广也。）廉颐，（高流急也。）小肩，（支流细也。）大腹，（容物如海也。）动手足，发行摇身，（水流动也。）下尻长，（水流长也。）背延延然，（亦长意也。）不敬畏，（任性趋下，不向上也。）善欺 人，（水无实也。）戮死，（水无恒情，故多厄也。）能秋冬不能春夏，（水王秋冬，衰于春夏也。）春夏感而病生，足少阴汗汗然。（足少阴，肾水经也。汗汗，濡润貌。此言足少阴，下言足太阳者，以少阴、太阳为表里，而皆属于水也。）大羽之人，比于右足太阳，太阳之上颊颊然。（以水形而应于右之上者，是谓大羽之人，而属于右足太阳之上也。颊颊，得色貌。）少羽之人，比于左足太阳，太阳之下纡纡然。（应在左之下者，是谓少羽之人，而属于左足太阳之下也。纡纡，曲折貌。）众之为人，比于右足太阳，太阳之下洁洁然。（众，常也。一曰加之人，应在右之下者，曰众之为人，而属于右足太阳之下也。洁洁，清静貌。诸形皆言太、少，而此独曰众，意者水形多变，而此独洁洁，故可同于众也。）桎之为人，比于左足太阳，太阳之上安安然。（桎、窒同，局窒不通之义。居左之上者曰“桎之为人”，而属于左足太阳之上也。安安，定静貌。诸不言桎而此独言者，盖以水性虽流，而为器所局，则安然不动，故云桎也。凡此颊颊之类者，皆所以表水形之象也。）是故五形之人，二十五变者，众之所以相欺者是也。（形分为五，而又分为二十五，禀赋既偏，则不免强弱胜负之相欺，故惟不偏不易，而钟天地之正气者，斯为阴阳和平之人，是以有圣跖贤愚之别也。）形胜色，色胜形者，至其胜时年，加感则病行、失则忧矣。（形色当相合，否则为病矣。得其形者，所谓二十五形也。形胜色者，如以木形人而色见黄也。色胜形者，如以木形人而色见白也。胜时年者，如木王土衰，而又逢丁壬之木运，或东方之干支，或厥阴气候之类，值其王气相加而感之，则病矣。既病而再有疏失，乃可忧也。）形色相得者，富贵大乐。（气质调和也。）形色相胜之时年则年忌，下上之人，大忌常加七岁。（年忌者，忌有常数，所以示人之避患也。下上之人，如上文五形，或上或下之人，其年忌常以七岁为始。）十六岁，二十五岁，三十四岁，四十三岁，五十二岁，六十一岁，皆人之大忌，不可不自安也。（此言年忌始于七岁，以至六十一岁，皆递加九年者，盖以七为阳之少，九为阳之老，阳数极于九，而极必变，故自七岁以后，凡遇九年皆为年忌。）感则病行，失则忧矣。当此之时，无为奸事，是谓年忌。至于脉之上下，血气之候，则足阳明之上，血气盛则髯美长，血少气多则髯短，气少血多则髯少，血气皆少则无髯，两吻多画。（此言手、足三阳之外候也。足阳明胃经之脉行于上体者，循鼻外，挟目环唇，故此经气血之盛衰皆形见于口旁之髯也。吻，口角也。画，纹也。阳明血气不充，两吻故多纹画。）足阳明之下，血气盛则下毛美长至胸，血多气少则下毛美短至脐，行则善高举足，足指少肉，足善寒，（足阳明之脉行于下体者，由归来至气街。阴阳总宗筋之会，会于气街，而阳明为之长，故形见于下毛，而或有至胸至脐也。行则善高举足者，因其血多，盖四肢皆禀气于胃，足受血而能步也。足指少肉，足善寒者，因其气少，盖四肢者诸阳之本，阳气不足，则指少肉而善寒也。）血少气多则肉而善瘃，（瘃，寒肿也。血少气多，则浮见于外，故下体肉分多为肿也。瘃，音竹。）血气皆少则无毛，有则稀、枯、悴，善痿、厥、足痹。（悴，憔悴也。足阳明为五脏 六腑之海，主润宗筋，束骨而利机关也。今气血俱少于下，故为痿、厥、足痹等病。）

足少阳之上，气血盛则通髯美长，血多气少则通髯美短，血少气多则少须，血气皆少则无须，（足少阳胆经之脉行于上体者，抵于 ，下颊车，故其气血之盛衰，必形见于须髯也。在颐曰须，在颊曰髯。）感于寒湿，则善痹、骨痛、爪枯也。（此皆筋骨之病，以少阳、厥阴为表里，而肝主筋也。）足少阳之下，血气盛则胫毛美长，外踝肥，血多气少则胫毛美短，外踝皮坚而浓，血少气多则 毛少，外踝皮薄而软，血气皆少则无毛。外踝瘦无肉。（足少阳之脉行于下体者，出膝外廉，下外辅骨外踝之前，故其形见者，皆在足之外侧。踝，胡寡切。 ，音杭。）足太阳之上，血气盛则美眉，眉有毫毛，血多气少则恶眉，面多少理，血少气多则面多肉，血气和则美色。（足太阳膀胱之脉行于上体者，起于目内 ，其筋之支者，下颜，结于鼻，故其气血之盛衰，皆形见于眉面之间也。）足太阳之下，血气盛则跟肉满，踵坚，气少血多则瘦跟空，血气皆少则喜转筋，踵下痛。（足太阳经之行于下体者，从后廉下合 中，贯 内，出外踝之后，结于踵，故其形见为病，皆在足之跟踵也。）手阳明之上，血气盛则髭美，血少气多则髭恶，血气皆少则无髭。（手阳明大肠之脉行于上体者，挟口，交人中，上挟鼻孔，故其气血之盛衰，必形见于髭也。在口上曰髭，在口下曰须。）手阳明之下，血气盛则腋下毛美，手鱼肉以温，气血皆少则手瘦以寒。（手阳明之行于下体者，上 外前廉，下近于腋，且阳明、太阴为表里，而太阴之脉出腋下，故腋下毛美。手鱼肉者，大指本节后浓肉也。本经之脉，起次指，出合谷，故形见于此。）手少阳之上，血气盛则眉美以长，耳色美，血气皆少则耳焦恶色。（手少阳三焦之脉行于上体者，出耳前后，至目锐 ，故其血气之盛衰，皆见于眉耳之间。）手少阳之下，血气盛则手卷多肉以温，血气皆少则寒以瘦，气少血多则瘦以多脉。（手少阳之脉行于下体者。起名指端，循手腕，出臂外，上肘，故其形见若此。）手太阳之上，血气盛则有多须，面多肉以平，血气皆少则面瘦恶色。（手太阳小肠之脉行于上体者，循颊上 ，斜络于颧，故其血气之盛衰，皆形见于须面之间也。）手太阳之下，血气盛则掌肉充满，血气皆少则掌瘦以寒。（手太阳之脉行于下体者，循手外侧，上腕，故其形见者如此。首言五形者，以脏为主而言其禀；此言六阳者，以腑为表而言其形。禀质相合，象变斯具矣。此所以有左右上下之分也。）刺之有约。美眉者，足太阳之脉气血多，恶眉者气血少，其肥而泽者血气有余，肥而不泽者气有余、血不足，瘦而无泽者气血俱不足。审察其形气有余、不足而调之，可以知逆顺矣。（此言足太阳一经之盛衰，而他经之有余不足，亦由是也。审察既明，而后调之，则不失其逆顺矣。）刺其诸阴阳，按其寸口、人迎以调之。（寸口在手，太阴脉也。人迎在头，阳明脉也。太阴行气于三阴，阳明行气于三阳，故按其寸口、人迎而可以调阴阳也。）切循其经络之凝涩，结而不通者，此于身皆为痛痹，甚则不行，故凝涩。（切，深也。循，察也。经络为病，身必痛痹，甚则血气不行，故脉道凝涩也。）凝涩者，致气以温之，血和乃止，其结络者，脉结血不行，决之乃行。（血脉凝涩，气不至也，故当留针以补，而致其气以温之。致，使之至也。决者，开泄之谓。）气有余于上者，导而下之；（气有余于上者，病必在上，故当刺其穴之在下者，以导而下之。导，引也。）气不足于上者，推而休之；（气不足于上者，即刺其在上之穴，仍推其针而休息之。休者，留针以待气也。）其稽留不至者，因而迎之。（稽留不至，言气至之迟滞者。接之引之，而使其必来也。迎，去声，凡物未来，而迓之使来也。）必明于经隧，乃能持之。寒与热争者，导而行之；其菀陈血不结者，则而予之。（隧，道也。必明经脉之道路，而后能执持之也。其有寒热不和者，因其偏而导去之，脉道虽有菀陈，而血不结者，则其势而予治之。则，度也。予、与同。菀、郁同。）必先明知二十五人，则血气之所在，左右上下，刺约毕也。（凡刺之道，须明血气，故必知此二十五人之脉理而刺之，大约可以尽矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏象上第三
  • 当前页：脏象下第三
  • 下一页：脉色上第四
<<< 返回本书目录
  1. 脏象下《医经原旨》
  2. 脏燥证治《医宗金鉴》
  3. 脏象上《医经原旨》
  4. 脏躁《女科宝鉴》
  5. 脏象篇《古今医统大全》
  6. 脏躁《盘珠集胎产症治》
  7. 脏象解《素灵微蕴》
  8. 脏躁《沈氏女科辑要》
  9. 脏象别论《景岳全书》
  10. 脏躁悲伤《济阴纲目》
  11. 脏象《中医基础理论》
  12. 脏躁悲伤《女科证治准绳》
  13. 脏象《中国医籍考》
  14. 脏躁悲伤《女科指掌》
  15. 脏象《顾松园医镜》
  16. 脏躁悲伤《也是山人医案》
  17. 脏头丸【方剂大全】
  18. 脏躁悲伤《证治准绳·女科》
  19. 脏头风门主论《疡医大全》
  20. 脏躁悲伤论《胎产心法》
  21. 脏色单见说一《研经言》
  22. 脏躁证治《妇科心法要诀》
  23. 脏色单见说二《研经言》
  24. 脏证《脉因证治》
  25. 脏器重量、长度和其他数据《实验动物科学》
  26. 脏治法《石室秘录》
  27. 脏器移植《外科学总论》
  28. 臧顾渚老先生两耳痒《孙文垣医案》
  29. 脏器变小【疾病症状】
  30. 臧六老上吐血下泻血《孙文垣医案》
  1. 脏象下《医经原旨》
  2. 脏象上《医经原旨》
  3. 脏象学说《中国医学通史》
  4. 脏象篇《古今医统大全》
  5. 脏象应天地《医述》
  6. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  7. 脏胸膜《人体解剖学》
  8. 脏象经络研究《中国医学通史》
  9. 脏痈痔《中医词典》
  10. 脏象解《素灵微蕴》
  11. 脏俞《中医词典》
  12. 脏象别论《景岳全书》
  13. 脏俞五十穴《中医词典》
  14. 脏象《顾松园医镜》
  15. 脏与腑的关系《中医基础理论》
  16. 脏象《中国医籍考》
  17. 脏与脏之间的关系《中医基础理论》
  18. 脏象《中医基础理论》
  19. 脏燥《医述》
  20. 脏象《中医名词词典》
  21. 脏燥悲伤（杂病）《金匮悬解》
  22. 脏头风门主论《疡医大全》
  23. 脏燥证治《医宗金鉴》
  24. 脏头风门主方《疡医大全》
  25. 脏躁《中医名词词典》
  26. 脏腧《中医词典》
  27. 脏躁《奇效简便良方》
  28. 脏神所嗜《医述》
  29. 脏躁《沈氏女科辑要》
  30. 脏色单见说一《研经言》
  31. 脏躁《盘珠集胎产症治》


脉色上_《医经原旨》_中医经论_【岐黄之术】

脉色上第四
在线购买《医经原旨》正版书籍

脉色上第四

  • 上一页
  • 目录
  • 相关
  • 下一页

诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，乃可诊有过之脉。（平旦者，阴阳之交也。阳主昼，阴主夜；阳主表，阴主里。凡人身营卫之气，一昼一夜五十周于身，昼则行于阳分，夜则行于阴分，迨至平旦，复皆会于寸口。寸口者，脉之大会，五脏 六腑之所终始也。夫脉，气血之先也。盛则脉盛，衰则脉衰，热则脉数，寒则脉迟，微则脉弱，平则脉和；长人脉长，短人脉短；性急人脉急，性缓人脉缓。此皆其常也，反者为有过之脉。）切脉动静而视精明，察五色，观五脏，有余不足，六腑强弱，形之盛衰，以此参伍，决死生之分。（切者，以指按索之谓。切脉之动静，诊阴阳也。视目之精明，诊神气也。察五色之变见，诊生克邪正也。观脏腑虚实以诊其内，别形容盛衰以诊其外。故凡诊病者必合脉色，内外参伍以求，则阴阳、表里、虚实、寒热之情无所遁，而先后、缓急、真假、逆从之治必无差，故可以决死生之分，而况于疾病乎？参伍之义，以三相较谓之“参”，以伍相类谓之“伍”。搜其隐微，通其变，极其数也。）尺内两旁，则季胁也。（尺内者，关前曰寸，关后曰尺，故曰“尺内”。季胁，小肋也，在胁下两旁，为肾所近，故自季胁之下皆尺内主之。夫尺对寸而言，人身动脉虽多，惟此气口三部一寸九分，总曰“寸口”。分言之，则外为寸部，内为尺部。外为阳，故寸内得九分，阳之数也。内为阴，故尺内得一寸，阴之数也。关前曰“寸”，关后曰“尺”。寸前曰“鱼际”，尺后曰“尺泽”。所谓关者，乃间于尺寸之间，为阴阳之界限，正当掌后高骨处是也。故于寸内取九分为寸，尺内取一寸为尺。以契阳九阴十之数耳。）尺外以候肾，尺里以候腹。（尺外，尺脉前半部也。尺里，尺脉后半部也。前以候阳，后以候阴。人身以背为阳，肾附于背，故外以候肾，腹为阴，故里以候腹。所谓腹者，凡大小肠、膀胱、命门皆在其中矣。诸部皆言左右而此独不分者，以两尺皆主乎肾也。）中附上，左外以候肝，内以候膈；（中附上，言附尺之上而居乎中者，即关脉也。左外言左关之前半部，内言左关之后半部。肝为阴中之阳脏，而亦附近于背，故外以候肝，内以候膈。举膈而言，则中焦之膈膜、胆腑皆在其中矣。）右外以候胃，内以候脾。（右关之前所以候胃，右关之后所以候脾。脾胃皆中州之官，而以表里言之，则胃为阳，脾为阴，故外以候胃，内以候脾。寸口者，手太阴也。太阴行气于三阴，在手而主五脏。胃亦腑也，此独言之，是脏腑之气味皆出于胃，变见于气口，亦无不见乎此矣。）上附上，右外以候肺，内以候胸中；（上附上，言上而又上，则寸脉也。五脏之位，惟肺最高，故右寸之前以候肺，右寸之后以候胸中。胸中者，膈膜之上皆是也。）左外以候心，内以候膻中。（心肺皆居膈上，故左寸之前以候心，左寸之后以候膻中。膻中者，两乳之间，谓之气海，当心包所居之分也。前以候前，后以候后。此重申上下内外之义而详明之也。统而言之，寸为前，尺为后；分而言之，上半部为前，下半部为后。盖言上以候上，下以候下也。）上竟上者，胸喉中事也；下竟下者，少腹、腰股、膝胫、足中事也。（竟，尽也。言上而尽于上，在脉则尽于鱼际，在体则应于胸喉。下而尽于下，在脉则尽于尺部，在体则应于少腹足中。此脉候上下之事也。首言尺内，次言中附上而为关，又言上附上而为寸，皆自内以及外者；盖以太阴之脉，从胸走手，以尺为根本，寸为枝叶也。故凡人之脉，宁可有根而无叶，不可有叶而无根。审其尺之缓急、浮大、滑涩，肉之坚脆，而病形定矣。是盖所重在本耳。又上竟上者，言胸喉中事，下竟下者，言少腹足膝中事。分明上以候上，下以候下，此不易之理，后世脉经，纷纷凿说，其谬甚矣。）人一呼脉再动，一吸脉亦再动，呼吸定息脉五动，闰以太息，命曰平人。平人者，不病也。（出气曰呼，入气曰吸，一呼一吸，总名曰息。动，至也。再动，两至也。常人之脉，一呼两至，一吸亦两至；呼吸定息，谓一息既尽而换息未起之际也；脉又一至，故曰五动。闰，余也，犹闰月之谓。言平人常息之外，间有一息甚长者，是为闰以太息，而又不止五至也。此即平人不病之常度。总计定息太息之数，大约一息脉当六至，呼吸定息脉行六寸，乃合一至一寸也。）常以不病调病患。医不病，故为病患平息以调之为法。（不病者，其息匀；病者，其息乱。医者不病，故能为病患平息以调之，以其息匀也。是为调诊之法。）人一呼脉一动，一吸脉一动，曰少气。（脉为血气之道路，而脉之营运在乎气，若一呼一吸脉各一动，则一息二至，减于常人之半矣。以正气衰竭也，故曰“少气”，谓之离经。）人一呼脉三动，一吸脉三动而躁，尺热曰病温，尺不热脉滑曰病风；脉涩曰痹。（若不因定息、太息而呼吸各三动，是一息六至矣，亦谓之离经。躁者，急疾之谓。尺热，言尺中近臂之处有热者，必其通身皆热也。脉数躁而身有热，故知为病温。数滑而尺不热者，阳邪盛也，故当病风。然风之伤人，其变不一，不独在于肌表，故尺不热也。涩为血不调，故当病痹。滑，不涩也，往来流利；涩，不滑也，如雨沾沙。滑为血实气壅，涩为气滞血少。）人一呼脉四动以上曰死，脉绝不至曰死，乍疏乍数曰死。（一呼四动，则一息八至矣，况以上乎？谓之夺精。四至曰脱精，五至曰死，六至曰命尽，是皆一呼四至以上也，故死。脉绝不至则元气已竭，乍疏乍数则阴阳败乱无主，均为死脉。）一日一夜五十营，以营五脏之精，不应数者，名曰狂生。（营，运也。人之经脉营运于身者，一日一夜凡五十周，以营五脏之精气。其数则周身上下、左右前后凡二十八脉，共长十六丈二尺。人之宗气积于胸中，主呼吸而行经隧。一呼气行三寸，一吸气行三寸，呼吸定息脉行六寸，以一息六寸推之，则一昼一夜一万三千五百息，通计五十周于身，则脉行八百一十丈。其有太过、不及而不应此数者，名曰“狂生”。狂犹妄也，言虽生未可必也。）所谓五十营者，五脏皆受气，持其脉口，数其至也。（凡此五十营者，即五脏所受之气也。但诊持脉口而数其至，则脏气之衰王可知矣。）五十动而不一代者，五脏皆受气；（代，更代之义。谓于平脉之中而忽见 弱，或乍数乍疏，或断而复起，盖其脏有所损则气有所亏，故变易若此，均名为代。若五十动而不一代者，五脏受气皆足，乃为和平之脉。）四十动一代者，一脏无气；（四十动一代者，是五脏中一脏亏损也。一脏无气者，肾气先尽也。然则五脏和者气脉长，五脏病者气脉短。观此一脏无气，必先乎肾，二脏、三脏、四脏、五脏，当自远而近，以次而短，则由肾及肝，由肝及脾，由脾及心，由心及肺。故凡病将危者，必气促似喘，仅呼吸于胸中数寸之间，盖其真阴绝于下，孤阳浮于上，此气短之极也。医于此际而尚欲平之、散之，未有不随扑而灭者也。）三十动一代者，二脏无气；二十动一代者，三脏无气；十动一代者，四脏无气；不满十动一代者，五脏无气。予之短期，要在终始。（予、与同。短期，死期也。言五脏无气，可与之定死期矣。终始，十二经终之义。）所谓五十动而不一代者，以为常也。以知五脏之期；予之短期者，乍数乍疏也。（以为常者，言人之常脉当如是也，故可因此以察五脏之气。若欲知其短期，只在乎乍疏乍数。此其时相变代，乃与常代者不同，盖以脏气衰败，无所主持而失常如此，故云“乍疏乍数”者死。动而中止，不能自还，因而复动，经名曰“代”。又脉五来一止，不复增减者死。脉七来，是人一息半时，不复增减，亦名曰“代”，正死不疑。后世以结、促、代并言，均目之为止脉，岂足以尽其义哉！夫缓而一止为结，数而一止为促，其止则或三、或五、或七八至不等，然皆至数分明，起止有力。所主之病，有因气逆痰壅而为间阻者，有因血气虚脱而为断续者，有因生平禀赋多滞而脉道不流利者，此自结、促之谓也。至于代脉之辨，则有不同，非谓代而止也。五十动而不一代者，乃至数之代。若脉本平匀而忽强忽弱者，乃形体之代。若脾主四季而随时更代者，乃气候之代。脉无定候，更变不常，均谓之代。当因其变而察其情，庶得其妙。若本无病而脉得四十投而一止者，一脏无气，却后四岁春草生而死；脉来三十投而一止者，二脏无气，却后三岁麦熟而死；脉来二十投而一止者，三脏无气，却后二岁桑椹赤而死；脉来十投而一止者，四脏无气，岁中死。脉来五动而一止者，五脏无气，却后五日而死。是从无事中而预测其危，固有足理，惟达者能之，勿谓是说出自后人而谩诋其非也。）天地之至数，始于一，终于九。（数始于一而终于九，天地自然之数也。以天而言，岁则一岁统四季，一季统九十日，是天数之九也∶以地而言，位则戴九履一，左三右七，二四为肩，六八为足，五位中宫，是《洛书》之九也；以人而言，事则黄钟之数起于九，九而九之，则九九八十一分，以为万事之本，是人事之九也。九数之外是为十，十则复变为一矣。故曰“天地之至数，始于一，终于九”也。）─者天，二者地，三者人。因而三之，三三者九，以应九野。（一者，奇也，故应天；二者，偶也，故应地；三者，参也，故应人。天开于子，地辟于丑，人生于寅，所谓三才也。三而三之，以应九野。九野者，即《洛书》九宫，《禹贡》九州之义。）故人有三部，部有三候，以决死生，以处百病，以调虚实而除邪疾。（以天地人言，上中下谓之三才；以人身而言，上中下谓之三部。于三部中而各分其三，谓之三候。三而三之，是谓三部九候。其通身经隧由此出入，故可以决死生，处百病，调虚实而除邪疾也。三部九候，非独以寸口为言也。如仲景脉法上取寸口，下取趺阳，可以三隅反矣。）

上部天，两额之动脉；（额旁动脉，当颔厌之分，足少阳脉气所行也。）上部地，两颊之动脉；（两颊动脉，即地仓、大迎之分，足阳明脉气所行也。）上部人，耳前之动脉。（耳前动脉，即和 之分，手少阳脉气所行也。）中部天，手太阴也；（掌后寸口动脉，经渠之次，肺经脉气所行也。）中部地，手阳明也；（手大指、次指岐骨间动脉，合谷之次，大肠经脉气所行也。）中部人，手少阴也。（掌后锐骨下动脉，神门之次，心经脉气所行也。）下部天，足厥阴也；（气冲下三寸动脉，五里之分，肝经脉气所行也，卧而取之；女子取太冲在足大指本节后二寸陷中。）下部地，足少阴也；（内踝后跟骨旁动脉，太溪之分，肾经脉气所行也。）下部人，足太阴也。（鱼腹上越经间动脉，直五里下箕门之分，沉取乃得之，脾经脉气所行也。若候胃气者，当取足跗上之冲阳。）故下部之天以候肝，（足厥阴脉也，故以候肝。）地以候肾，（足少阴脉也，故以候肾。）人以候脾胃之气；（足太阴脉也，脾胃以膜相连，故可以候脾胃之气。）中部之天以候肺，（手太阴脉也，故以候肺。）地以候胸中之气；（手阳明大肠脉也，大肠小肠皆属于胃，胃脘通于胸中，故以候胸中。）人以候心。（手少阴脉也，故以候心。）上部之天，以候头角之气；（两额动脉，故以候头角。）地，以候口齿之气；（两颊动脉，故以候口齿。）人，以候耳目之气。（耳前动脉，故以候耳目。）三部者，各有天、地、人。三天、三地、三人。（是为三部九候。）三而三之，合则为九。九分为九野，九野为九脏。故神藏五，形藏四，合为九藏。（九藏，即九候之谓。神藏五，以肝藏魂，心藏神，肺藏魄，脾藏意，肾藏志也。形藏四，即头角、耳目、口齿、胸中，共为九藏。此言人之九藏，正应地之九野，乃合于天地之至数。）

五脏已败，其色必夭，夭必死矣。（色者神之帜，脏者神之舍。其色夭者其神去，其神去者其脏败，故必死矣。夭者，枯暗不泽而色异常也。）必先度其形之肥瘦，以谓其气之虚实。虚则补之，实则泻之。（候谓诊候其病情；度谓度量其虚实。形之肥瘦者，针有浅深之异，病之虚实者，治有补泻之殊，虽以针法为言，而用药者亦如是也。）必先去其血脉而后调之。（凡有瘀血在脉而为壅塞者，必先刺去壅滞，而后可调虚实也。）无问其病，以平为期。（凡病甚者，奏功非易，故不必问其效之迟速，但当以血气平和为期则耳。）欲知病之所在，必明七诊，察其九候∶独大者病，独小者病，独疾者病，独迟者病，独寒者病，独热者病，独陷下者病。（此言九候之中，而复有七诊之法。谓脉失其常而独大者、独小者、独疾者、独迟者、独寒者、独热者、独陷下者，皆病之所在也。独寒、独热，谓其或在上，或在下，或在表，或在里也。陷下，沉伏不起也。此难以三部九候为言，而于气口部位类推为用。）

诊有十度∶度人脉度，脏度，肉度，筋度，俞度。（十度，谓脉、脏、肉、筋、俞五度，左右各一，二五为十也。度人之度，音铎。）阴阳气尽，人病自具。（凡此十度者，人身阴阳之理尽之矣。故人之疾病，亦无不具见于此。）脉动无常，散阴颇阳，脉脱不具，诊无常行。（脉动无常，言脉无常体也。散阴颇阳，言阴气散失者脉颇类阳也。浮大者，气实血虚也。脉浮无根者死，有表无里者死。真阴散而孤阳在，脉颇似阳而无根者，非真阳之脉也，此其脉有所脉而阴阳不全具矣。诊此者，有不可以阴阳之常法行也。）诊必上下，度民君卿。（贵贱、尊卑，劳逸有异；膏粱、藜藿，气质不同，故当度民君卿，分别上下以为诊。）受师卒术不察逆从，弃阴附阳，诊故不明。（卒，尽也。阴阳离决，精神乃绝。故凡善诊者，见其阴必察其阳，见其阳必察其阴，使不知阴阳逆从之理，诊焉得明？）至阴虚，天气绝，至阳盛，地气不足。（至阴、至阳，即天地之道也。至阴虚者，地气衰而不升，不升则无以降，故天气绝。至阳盛者，天气亢而不降，不降则无以升，故地气不足。盖阴阳二气，互藏其根，更相为用，不可偏废。此借天地自然之道，以喻人之阴阳贵和也。）阴阳并交，至人之所行。（并交者，阴阳不相失而得其和平也。此其调摄之妙，惟至人者乃能行之。）阴阳并交者，阳气先至，阴气后至，是以持诊之道，先后阴阳而持之。（凡阴阳之道，阳动阴静，阳刚阴柔，阳倡阴随，阳施阴受，阳升阴降，阳前阴后，阳上阴下，阳左阴右，数者为阳，迟者为阴，表者为阳，里者为阴，至者为阳，去者为阴，进者为阳，退者为阴，发生者为阳，收藏者为阴，阳之行速，阴之行迟，故阴阳并交者，必阳先至而阴后至，是以持诊者在察阴阳先后，以测其精要也。）奇恒之势，乃六十首。诊合微之事，追阴阳之变，章五中之情，取虚实之要，定五度之事，知此乃足以诊。（奇，异也。恒，常也。六十首，即所谓《九针》六十篇之义，今失其传矣。诊合微之事者，参诸诊之法而合其精微也。追阴阳之变者，求阴阳盛衰之变也。章，明也。五中，五脏也。五度，即前十度也。会此数者，参伍其妙，斯足以言诊矣。）是以切阴不得阳，诊消亡，得阳不得阴，守学不湛，知左不知右，知右不知左，知上不知下，知先不知后，故治不久。（切阴不得阳，诊消亡者，言但知有阴阳而不知阴阳互根、互用之义，及阴平阳秘之道者也。湛，明也。偏守其学，终属不明。左右、上下、先后，皆阴阳之道也。使不知左右，则不明升降之理；不知上下，则不明清浊之宜；不知先后，则不知缓急之用，安望能治，治而能久哉？）知丑知善，知病知不病，知高知下，知坐知起，知行知止，用之有纪，诊道乃具，万世不殆。（凡此数者，皆有对待之理，若差之毫厘，则谬以千里。故凡病之善恶，形之动静，皆所当辨。能明此义，而用之有纪，诊道斯备，故可万世无殆矣。纪，条理也。殆，危也。）起所有余，知所不足。（起，兴起也。言将治其有余，当察其不足。盖邪气多有余，正气多不足。若只知有余而忘其不足，则取败之道也。此示人以根本当慎之意。）度事上下，脉事因格。（能度形情之高下，则脉事因之可格致而知也。）是以形弱气虚死；（中外俱败也。）形气有余、脉气不足死；（外貌无恙，脏气已坏也。）脉气有余、形气不足生。（脏气未伤者形衰无害，盖以根本为主也，形肉已脱九候虽调犹死，盖脱与不足本自不同，而形肉既脱，脾元绝矣，故脉气虽调亦所不治。与此互求，其义更明。）是以诊有大方，坐起有常。（大方者，大法也。坐起有常则举动不苟，而先正其身，身正于外，心必随之，故诊之大方必先乎此。）出入有行，以转神明。（行，德行也。医以活人为心，其于出入之时，念念皆真，无一不敬，则德能动天，诚能格心，故可以转运周旋而无往弗神矣。行，去声。）必清必净，上观下观。（必清必净则心专志一而神明见，然后上观之以察其神、色、声、音，下观之以察其形、体、逆、顺。）司八正邪，别五中部。（司，候也。别，审也。候八节、八风之正邪以察其表，审五脏、五形之部位以察其里。）按脉动静，循尺滑涩寒温之意。（按脉动静，可别阴阳，滑涩寒温，可知虚实。凡脉滑则尺之皮肤亦滑，脉涩则尺之皮肤亦涩，脉寒则尺之皮肤亦寒，脉温则尺之皮肤亦温，故循尺即可以知之。循，揣摩也。）视其大小，合之病能。（大小，二便也。二便为约束之门户，门户不要则仓廪不藏，得守者生，失守者死，故视其大小以合病能。能，情状之谓。）逆从以得，复知病名。（反者为逆，顺者为从。必得逆从，必知病名，庶有定见而无差谬。）诊可十全，不失人情。（诊如上法，庶可十全，其于人情尤不可失也。）视息视意，不失调理。（视息者，察呼吸以观其气，视意者，察形色以观其情，故能不失调理。）不知此道，失经绝理。亡言妄期，此谓失道。（不知此道则亡言妄期，未有不殆者矣。）万物之外，六合之内，天地之变，阴阳之应。彼春之暖，为夏之暑，彼秋之忿，为冬之怒。四变之动，脉与之上下。（物在天中，天包物外，天地万物，本同一气。凡天地之变，即阴阳之应，故春之暖为夏暑之渐也，秋之忿为冬怒之渐也。春生夏长，秋收冬藏，是即阴阳四变之动，而脉亦随之以上下也。）以春应中规，（规者，所以为圆之器。春气发生，圆活而动，故应中规，而人脉应之，所以圆活也。）夏应中矩，（矩者，所以为方之器。夏气茂盛，盛极而止，故应中矩，而人脉应之，所以洪大方正也。）秋应中衡，（衡，平也。秋气万宝俱成平于地面，故应中衡，而人脉应之，所以浮毛而见于外也。）冬应中权。（权，秤锤也。冬气闭藏，故应中权，而人脉应之，所以沉石而伏于内也。凡兹规矩权衡者，皆发明阴阳升降之理，以合乎四时脉气之变象也。）是故冬至四十五日，阳气微上，阴气微下；夏至四十五日，阴气微上，阳气微下。阴阳有时，与脉为期。期而相失，如脉所分。分之有期，故知死时。（冬至一阳生，故冬至后四十五日以至立春，阳气以渐而微上，阳微上则阴微下矣。夏至一阴生，故夏至后四十五日以至立秋，阴气以渐而微上，阴微上则阳微下矣。此所谓阴阳有时也。与脉为期者，脉随时而变迁也。期而相失者，谓春规、夏矩、秋衡、冬权不合于度也。如脉所分者，谓五脏之脉各有所属也。分之有期者，谓衰王各有其时也。知此者，则必知死生之时矣。）微妙在脉，不可不察。察之有纪，从阴阳始。始之有经，从五行生。生之有度，四时为宜。（脉之微妙，亦惟阴阳五行为之经纪，而阴阳五行之生各有其度∶如阳生于冬至，阴生于夏至，木生于亥，火生于寅，金生于巳，水土生于申，此四时生王各有其宜也。纪，纲纪也。经，经常也。即大纲、小纪之义。）补泻勿失，与天地如一。（天地之道，损有余而补不足。补泻不失其宜，则与天地之道如一矣。）得一之精，以知死生。（一之精者，天人一理之精微也。天地之道，阳主乎动，阴主乎静，阳来则生，阳去则死，知天道之所以不息者，则知人之所以死生矣。）所以声合五音，色合五行，脉合阴阳。（声合宫商角征羽，色合金木水火土，脉合四时阴阳，虽三者若乎有分，而理则一也。）持脉有道，虚静为保。（凡持脉之道，一念精诚，最嫌扰乱。虚心静志，纤微无间，诊道全矣。保，不失也。）

春日浮，如鱼之游在波。（脉得春气，虽浮动而未全出，故如鱼之游在波也。）夏日在肤，泛泛乎万物有余。（脉得夏气，则洪盛于外，故泛泛乎如万物之有余也。）秋日下肤，蛰虫将去。（脉得秋气，则洪盛渐敛，故如欲蛰之虫将去也。）冬日在骨，蛰虫周密，君子居室。（脉得冬气，沉伏在骨，故如蛰虫之周密，君子之于斯时，亦当体天地闭藏之道，而居于室也。）故知内者按而纪之，知外者终而始之。此六者，持脉之大法。（“内”言脏气，脏象有位，故可按而纪之；“外”言经气，经脉有序，故可终而始之。此四时、内外六者之法。）春脉如弦。春脉者肝也，东方木也，万物之所以始生也。故其气来 弱轻虚而滑，端直以长，故曰弦。反此者病。（弦者，端直以长，状如弓弦有力也，然 弱轻虚而滑，则弦中自有和意，肝脏主之。）何如而反？其气来实而强，此谓太过，病在外；其气来不实而微，此谓不及，病在中。（其气来实而强，弦之过也；其气来不实而微，弦之不及也。皆谓弦脉之反。太过者病在外，不及者病在中。盖外病多有余，内病多不足也。）太过则令人善忘，忽忽眩冒而巅疾；其不及，则令人胸痛引背，下则两胁 满。（忘，当作怒。肝气虚则恐，实则怒。忽忽，恍忽不爽也。冒，闷昧也。巅疾，疾在巅顶也。足厥阴之脉，会于巅上，贯膈，布胁肋，故其为病如此。 ，音区，腋下胁也。）

夏脉钩。夏脉者心也，南方火也，万物之所以盛长也。故其气来盛去衰，故曰钩。反此者病。（钩者，举指来盛，去势似衰，盖脉盛于外，而去则无力，阳之盛也，心脏主之。）何如而反？其气来盛去亦盛，此谓太过，病在外；其气来不盛去反盛，此谓不及，病在中。（其气来盛去亦盛，钩之过也；其来不盛去反盛，钩之不及也，皆为钩脉之反。去反盛者，非强盛之谓。凡脉自骨肉之分，出于皮肤之际谓之来；自皮肤之际还于骨肉之分，谓之去。来不盛去反盛者，言来则不足，去则有余，即消多长少之意。故扁鹊于春肝、夏心、秋肺、冬肾，皆以实强为太过，病在外，虚微为不及，病在内。辞虽异而意则同也。）太过则令人身热而肤痛，为浸淫；其不及则令人烦心，上见咳唾，下为气泄。（夏脉太过，则阳有余而病在外，故令人身热肤痛而浸淫流布于形体；不及则君火衰而病在内，故上为心气不足而烦心，虚阳侵肺而咳唾，下为不固而气泄，以本经脉起心中，出属心系，下膈，络小肠，又从心系却上肺故也。）秋脉如浮。秋脉者肺也，西方金也，万物之所以收成也。故其气来轻虚以浮，来急去散，故曰浮。反此者病。（浮者，轻虚之谓。来急去散者，以秋时阳气尚在皮毛也。肺脏主之。）何如而反？其气来毛而中央坚，两旁虚，此谓太过，病在外；其气来毛而微，此谓不及，病在中。（中央坚，浮而中坚也。凡浮而太过，浮而不及，皆浮之反，而病之在外在内，义与前同。）太过则令人逆气，而背痛愠愠然；其不及则令人喘，呼吸少气而咳，上气见血，下闻病音。（肺脉起中焦，下络大肠，还循胃口，上膈属肺，其脏附背，故太过则逆气为壅而背痛见于外。愠愠，悲郁貌。其不及则喘咳短气；气不归原，所以上气；阴虚内损，所以见血。下闻病音，谓喘息则喉下有声也。）冬脉如营。冬脉者肾也，北方水也，万物之所以合藏也。故其气来沉以搏，故曰营。反此者病。（营者，营垒之谓，如士卒之团聚不散，亦沉石之义也，肾脏主之。）何如而反？其气来如弹石者，此谓太过，病在外；其去如数者，此谓不及，病在中。（来如弹石者，其志至强，营之太过也；其去如数者，动止疾促，营之不及也。盖数本属热，而此真阴亏损之脉，亦必紧数，然愈虚则愈数，原非阳强实热之数，故云“如数”，则辨析之意深矣。此而一差，祸如反掌也。太过，病在外；不及，病在中。）太过则令人解 ，脊脉痛而少气，不欲言，其不及则令人心悬如病饥，中清，脊中痛，少腹满、小便变。（冬脉太过，阴邪胜也。阴邪胜则肾气伤，真阳虚，故令人四体懈怠，举动不精，是谓解 。脊痛者，肾脉之所至也。肾藏精，精伤则无气，故少气不欲言，皆病之在外也。其不及则真阴虚，虚则心肾不交，故令人心悬而怯，如病饥也。季胁下空软之处曰 中，肾之旁也。肾脉贯脊属肾，络膀胱，故为脊痛、腹满、小便变等病。变者，谓或黄，或赤，或为遗淋，或为癃闭之类，由肾水不足而然，是皆病之在中也。 ，音迹。）脾脉者土也，孤脏以灌四旁者也。（脾属土，土为万物之本，故营运水谷，化津液，以灌溉于肝、心、肺、肾之四脏者也。土无定位，分王四季，故称为孤脏。）善者不可得见，恶者可见。（脾无病则灌溉周而四脏安，不知脾力之何有，故善者不可得见；脾病则四脏亦随而病，故恶候见矣。）其来如水之流者，此谓太过，病在外；如鸟之喙者，此谓不及，病在中。（如水之流者，滑而动也。如鸟之喙者，锐而短也。太过病在外，不及病在中。喙，音诲， 也。）太过则令人四肢不举，其不及则令人九窍不通，名曰重强。（脾土太过病在外，故令人四肢不举，以脾主四肢而湿胜之也。不及病在中，故令人九窍不通，以脾气弱则四脏皆弱而气不行也。重强，不柔和貌，沉重拘强也。其来如水之流，滔滔洪盛者，其太过也。溅溅不返者，其将竭也。均谓之流，一盛一危，迥然有异。如太过则令人四肢不举，以在外之标言之，若脾虚不能胜湿者，则不可言太过矣。溅，音笺，浅而疾也。）平人之常气禀于胃，胃者，平人之常气也。人无胃气曰逆，逆者死。（土得天地中和之气，长养万物，分王四时。而人胃应之；凡平人之常受气于谷，谷入于胃，五脏 六腑，皆以受气，故胃为脏腑之本。此胃气者，实平人之常气，有不可以一刻无者，无则为逆，逆则死矣。胃气之见于脉者徐而和，无太过不及，自有一种雍容和缓之状者也。）春胃微弦曰平，（春令木王，其脉当弦，但宜微弦而不至太过，是得春胃之充和也，故曰平。春弦、夏钩、秋毛、冬石，分四季所属者，明时令之脉，不得不然也。然脉之迭见，有随时者，有不随时者。故或春而见钩，便是夏脉；春而见毛，便是秋脉；春而见石，便是冬脉。因变知病，圆活在人，故有二十五变之妙。若谓春必弦，夏必钩，则殊失胃气之精义矣。）弦多胃少曰肝病，（弦多者，过于弦也；胃少者，少和缓也。是肝邪之胜，胃气之衰，故为肝病。）但弦无胃曰死，（但有弦急，而无充和之气者，是春时胃气已绝，而肝之真脏见也，故曰死。）胃而有毛曰秋病，（毛为秋脉属金，春时得之，是为贼邪，以胃气尚存，故至秋而后病。）毛甚曰今病，（春脉毛甚，则木被金伤，故不必至秋，今即病矣。）脏真散于肝，肝藏筋膜之气也。（春木用事，其气升散，故脏真之气散于肝，而肝之所藏，则筋膜之气也。藏，上、去声，下平声。）夏胃微钩曰平，（夏令火王，其脉当钩，但宜微钩，而不至太过，是得夏胃之和也，故曰平。）钩多胃少曰心病，（钩多者，过于钩也；胃少者，少充和也。是心火偏胜，胃气偏衰，故为心病。）但钩无胃曰死，（但有钩盛，而无平和之气者，是夏时胃气已绝，而心之真脏见也，故死。）胃而有石曰冬病，（石为冬脉属水，夏时得之，是为贼邪，以胃气尚存故至冬而后病。）石甚曰今病，（夏脉石盛，则无胃气，火被水伤已深，故不必至冬，今即病矣。）脏真通于心，心藏血脉之气也。（夏火用事，其气炎上，故脏真之气通于心，而心之所藏，则血脉之气也。）长夏胃微 弱曰平，（长夏属土，虽主建未之六月，然实兼辰、戌、丑、未四季之月为言也。四季土王之时，脉当 弱，但宜微有 弱，而不至太过，是得长夏胃气之和缓也，故曰平。）弱多胃少曰脾病，（弱多胃少，则过于弱而胃气不足，以土王之时而得之，故为脾病。）但代无胃曰死。（代，更代也。脾主四季，脉当随时而更，然必欲皆兼和 ，方得脾脉之平。若四季相代而但弦、但钩、但毛、但石，是但代无胃，见真脏也，故曰死。） 弱有石曰冬病，（石为冬脉属水，长夏阳气正盛，而见沉石之脉，以火土气衰而水反乘也，故至冬而病。）石甚曰今病，（长夏石甚者，火土大衰，故不必至冬，今即病矣。）脏真濡于脾，脾藏肌肉之气也。（长夏湿土用事，其气濡润，故脏真之气濡于脾，而脾之所藏，则肌肉之气也。）秋胃微毛曰平，（秋令金王，其脉当毛，但宜微毛而不至太过，是得秋胃之和也，故曰平。毛者，脉来浮涩，得羽毛之轻虚也。）毛多胃少曰肺病，（毛多胃少，是金气偏胜，而少和缓之气也，故为肺病。）但毛无胃曰死，（但毛无胃，是秋时胃气已绝，而肺之真脏见也，故死。）毛而有弦曰春病，（弦为春脉属木，秋时得之，以金气衰而木反乘也，故至春木王时而病。）弦甚曰今病，（秋脉弦甚，是金气大衰，而木寡于畏。故不必至春，今即病矣。）脏真高于肺，以行荣卫阴阳也。（秋金用事，其气清肃，肺处上焦，故脏真之气高于肺。肺主乎气，而营行脉中、卫行脉外者，皆自肺宣布，故以行营卫阴阳也。）冬胃微石曰平，（冬令水王，脉当沉石，但宜微石而不至太过，是得冬胃之和也，故曰平。石者，脉来沉实，如石沉水之谓。）石多胃少曰肾病，（石多胃少，是水气偏胜，反乘土也，故为肾病。）但石无胃曰死，（但石无胃，是冬时胃气已绝，而肾之真脏见也，故死。）石而有钩曰夏病，（钩为夏脉属火，冬时得之，以水气衰而火反侮也，故至夏火王时而病。）钩甚曰今病，（冬脉钩甚，其水气大衰，而火寡于畏，故不必至夏，今即病矣。）脏真下于肾，肾藏骨髓之气也。（冬水用事，其气闭藏，故脏真之气下于肾，而肾之所藏，则骨髓之气也。）胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣，脉宗气也。（土为万物之母，故四时之脉，皆以胃气为主。此言胃气所出之大络，名曰虚里，其脉从胃贯膈，上络于肺，而出左乳之下，其动应于衣，是为十二经脉之宗，故曰“脉宗气也”。宗，主也，本也。盖宗气积于膻中，化于水谷，而出于胃也。）盛喘数绝者，则病在中。（若虚里动甚而如喘，或数急而兼断绝者，由中气不守而然，故曰“病在中”。）结而横，有积矣。（胃气之出，必出左乳之下。若有停阻，则结横为积。故凡患症者，多在左肋之下，因胃气积滞而然。如肝之积名曰肥气，在左胁下者，以左右上下分发五行而言耳。此实胃气所主也。）绝不至曰死。（虚里脉绝者，宗气绝也，故必死。）乳之下，其动应衣，宗气泄也。（前言应衣者，言其微动，似乎应衣，可验虚里之胃气。此言应衣者，言其大动，真有若与衣俱振者，是宗气不固而大泄于外，中虚之候也。按，虚里跳动，最为虚损病本，故凡患阴虚劳怯，则心下多有跳动，及为惊悸慌张者，是即此证。人止知其心跳，而不知为虚里之动也。但动之微者，病尚微，动之甚者，病则甚，亦可因此以察病之轻重。凡患此者，当以纯甘壮水之剂填补真阴。夫谷入于胃，以传于肺，五脏 六腑，皆以受气，是由胃气而上为宗气也。气为水母，气聚则水生，是由肺气而下生肾水也。今胃气传之肺，而肾虚不能纳，故宗气泄于上。则肾水竭于下。肾愈虚则气愈无所归，气不归则阴愈虚矣。气水同类，当求相济，故凡欲纳气归原者，惟有补阴以配阳一法。）脉从阴阳，病易已；脉逆阴阳，病难已。（阴病得阴脉，阳病得阳脉谓之从，从者易已。脉病相反者为逆，逆者难已。）脉得四时之顺曰病无他，脉反四时及不间脏曰难已。（春得弦，夏得钩，秋得毛，冬得石，谓之顺四时，虽曰有病，无他虞也。脉反四时及不间脏，皆为难已。不间脏者，如木必乘土，则肝病传脾，土必乘水，则脾病传肾之类，是皆传其所胜，不相假借。脉证得此，均名鬼贼，其气相残，其病必甚。若间其所胜之脏而传其所生，是谓间脏，如肝不传脾而传心，心不传肺而传脾，其气相生，虽病亦微。间者并行，指间脏而言也；甚者独行，指不间脏而言也。七传者死，间脏者生。七传者，传其所胜也；间脏者，传其所生也。如心胜肺。脾间之；脾胜肾，肺间之；肺胜肝，肾间之；肾胜心，肝间之；肝胜脾，心间之之谓也。五脏有病，则各传其所胜，不治，法三月，若六月，若三日，若六日，传五脏而当死，是顺传所胜之次，即此“不间脏”之谓也。间，去声。）脉有逆从四时，未有脏形，春夏而脉瘦，秋冬而脉浮大，命曰逆四时也。（逆从四时者，虽未有真脏之形见，若春夏以木火之令，脉当浮大而反见瘦小，秋冬以金水之令，脉当沉细而反见浮大，是皆逆四时也。）风热而脉静，泄而脱血脉实，病在中脉虚，病在外脉涩坚者，皆难治，命曰反四时也。（风热者，阳邪也，脉宜大而反静；泄而脱血，伤其阴也，脉宜虚而反实；病在脏中，脉当有力而反虚；病在肌表，脉当浮滑而反涩坚者，皆为相反难治之证，亦由脉之反四时也。）人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，但得真脏脉，不得胃气也。所谓脉不得胃气者，肝不弦，肾不石也。（人生所赖者水谷，故胃气以水谷为本，而五脏又以胃气为本。若脉无胃气，而真脏之脉独见者死。然但弦、但石，虽为真脏，若肝无气则不弦，肾无气则不石，亦由五脏不得胃气而然，与真脏无胃者等耳。）凡治病，察其形气色泽，脉之盛衰，病之新故，乃治之，无后其时。（察其形气色泽，脉之盛衰病之新故者，所谓望、闻、问、切之法也。既得病情，盒饭速治。若后其时，病必自深。）形气相得，谓之可治；（形盛气盛，形虚气虚，是相得也。）色泽以浮，谓之易已；（泽，润也。浮，明也。颜色明润者，病必易已也。）脉从四时，谓之可治；（脉顺四时者，其气盛，故可治。）脉弱以滑，是有胃气，命曰易治，取之以时。（谷气来也徐而和，故脉弱以滑者，是得胃气，命曰易治也。）形气相失，谓之难治；（形盛气虚，气盛形虚，皆为相失。此下四节，皆言难治也。）色夭不泽，谓之难已∶（夭，晦恶也。不泽，枯焦也。）脉实以坚，谓之益甚；（邪气来也紧而疾，故实以坚者，病必益甚。）脉逆四时，为不可治。（脉逆四时，贼克也。）必察四难而明告之。（形气色脉，如上四节之难治者，谓之“四难”。必察其详而明告之，庶无后怨。）所谓逆四时者，春得肺脉，夏得肾脉，秋得心脉，冬得脾脉，其至皆悬绝沉涩者，命曰逆四时。（春得肺脉，金克木也；夏得肾脉，水克火也；秋得心脉，火克金也；冬得脾脉，土克水也。加之悬绝沉涩，则阴阳偏绝，无复充和之胃气矣。）未有脏形，于春夏而脉沉涩，秋冬而脉浮大，名曰逆四时也。病热脉静，泄而脉大，脱血而脉实，病在中脉实坚，病在外脉不实坚者，皆难治。（病在中脉实坚，病在外脉不实坚者，皆难治。病在中脉虚，言内积之实者脉不宜虚也；病在中脉实坚，言内伤之虚者脉不宜实坚也；病在外脉涩坚，言外邪之盛者不宜涩坚，以涩坚为沉阴也；病在外脉不实坚，言外邪方炽者不宜无力，以不实坚为无阳也。四者之分，总皆正不胜邪之脉，故曰难治。反复推详以申明之，与前节词若相反，而理则同也。）夫平心脉来，累累如连珠，如循琅 ，曰心平。（琅，玉而有光者。脉来中手如连珠，如琅 者，言其盛满滑利，即微钩之义也，是为心之平脉。前分四时，已悉五脏平、病、死脉，此则详言其形也。琅 ，音良干。）夏以胃气为本，（钩而和也。）病心脉来，喘喘连属，其中微曲，曰心病；（喘喘连属，急促相仍也。其中微曲，即钩多胃少之义，故曰“心病”。）死心脉来，前曲后居，如操带钩，曰心死。（操，持也。前曲者，谓轻取则坚强而不柔；后居者，谓重取则牢实而不动，如持革带之钩而全失充和之气，是但钩无胃也，故曰“心死”。）平肺脉来，厌厌聂聂，如落榆荚，曰肺平。（厌厌聂聂，众苗秀齐貌。如落榆荚，轻浮和缓貌。即微毛之义也。是为肺之平脉。聂，鸟结切。）秋以胃气为本，（毛而和也。）病肺脉来，不上不下，如循鸡羽，曰肺病；（不上不下，往来涩滞也。如循鸡羽，轻浮而虚也。亦毛多胃少之义，故曰“肺病”。）死肺脉来，如物之浮，如风吹毛，曰肺死。（如物之浮，空虚无根也。如风吹毛，散乱无绪也。亦但毛无胃之义，故曰“肺死”。）平肝脉来，弱招招，如揭长竿末梢，曰肝平。（招招，犹迢迢也。揭，高举也。高揭长竿，梢必柔 ，即和缓弦长之义，是为肝之平脉。）春以胃气为本，（弦而和也。）病肝脉来，盈实而滑，如循长竿，曰肝病；（盈实而滑，弦之甚过也。如循长竿，无末梢之和 也。亦弦多胃少之义，故曰“肝病”。）死肝脉来，急益劲，如新张弓弦，曰肝死。（劲，强急也。如新张弓弦，弦之甚也。亦但弦无胃之义，故曰“肝死”。）

平脾脉来，和柔相离，如鸡践地，曰脾平。（和柔，雍容不迫也。相离，匀净分明也。如鸡践地，从容轻缓也。此即充和之气，亦微 弱之义，是谓脾之平脉。）长夏以胃气为本，（ 而和也。）病脾脉来，实而盈数，如鸡举足，曰脾病；（实和盈数，强急不和也。如鸡举足，轻疾不缓也。前言弱多胃少，此言实而盈数，皆失中和之气，故曰“脾病”。）死脾脉来，锐坚如鸟之喙，如鸟之距，如屋之漏，如水之流，曰脾死。（鸟喙、鸟距，言坚锐不柔也。屋漏，点滴无伦也。水流，去而不返也。是皆脾气绝而怪脉见，亦但代无胃之义，故曰“脾死”。距，权舆切，鸡足钩距也。）平肾脉来，喘喘累累如钩，按之而坚，曰肾平。（冬脉沉石，故按之而坚。若过于石，则沉伏不振矣。故必喘喘累累，如心之钩，阴中藏阳而得微石之义，是为肾之平脉。）冬以胃气为本，（石而和也。）病肾脉来，如引葛，按之益坚，曰肾病；（脉如引葛，坚搏牵连也。按之益坚，石甚不和也。亦石多胃少之义，故曰“肾病”。）死肾脉来，发如夺索，辟辟如弹石，曰肾死。（索如相夺，其劲必甚。辟辟如弹石，其坚必甚。即但石无胃之义，故曰“肾死”。）太阳脉至，洪大以长；（此言人之脉气，必随天地阴阳之化而为之卷舒也。太阳之气王于谷雨后六十日，是时阳气太盛，故其脉洪大而长也。）少阳脉至，乍数乍疏，乍短乍长；（少阳之气王于冬至后六十日，是时阳气尚微，阴气未退，故长数为阳，疏短为阴而进退未定也。）阳明脉至，浮大而短。（阳明之气王于雨水后六十日，是时阳气未盛，阴气尚存，故脉浮大而仍兼短也。此但言三阳而不及三阴，因《难经》有“太阴之至，紧大而长；少阴之至，紧细而微；厥阴之至，沉短而敦”，则固已补其缺略矣。）太阳脏独至，厥喘，虚气逆，是阴不足阳有余也，表里当俱泻，取之下俞；（此言脏气不和而有一脏太过者，气必独至，诸证不同，针治亦异也。太阳者，膀胱经也。太阳独至，则为厥逆，为喘气，为虚气冲逆于上。盖膀胱与肾为表里，皆水脏也。以水脏而阳气独至，则阳有余、阴不足矣，当于二经取其下俞。膀胱下俞名束骨，肾经之俞名太溪。肾阴不足而亦泻之，以阳邪俱盛也，故必表里兼泻，而后可遏其势。）阳明脏独至，是阳气重并也，当泻阳补阴，取之下俞；（阳明者，足阳明胃经也。阳明为十二经脉之海而行气于三阳，若其独至，则阳气因邪而重并于本脏，故当泻胃之阳，补脾之阴而取之下俞也。阳明之俞名陷谷，太阴之俞名太白。）少阳脏独至，是厥气也，跷前卒大，取之下俞。（少阳者，足少阳胆经也。胆经之病连于肝，其气善逆，故少阳独至者是厥气也。然厥气必始于足下，故于跷前察之。跷，阳跷也，属足太阳经之申脉。阳跷之前，乃少阳之经，少阳气盛则跷前卒大，故当取少阳之下俞穴名临泣。卒、猝同。跷有五音，跷、皎、乔、脚，又极虐切。）少阳独至者，一阳之过也。（此释独至之义为一脏之太过。举少阳而言，则太阳、阳明之独至者，其为三阳、二阳之太过可知矣。一阳，少阳也。）太阴脏搏者，用心省真，五脉气少，胃气不平，三阴也，宜治其下俞，补阳泻阴。（太阴者，足太阴脾经也。搏，坚强之谓，即所谓伏鼓也。太阴脾脉，本贵和缓，今见鼓搏，类乎真脏。若真脏果见，不可治也，故当用心省察其真。今太阴脏搏，即太阴之独至；太阴独至，则五脏之脉气俱少而胃气亦不平矣，是为三阴之太过也；故宜治其下俞，补足阳明之陷谷，泻足太阴之太白。）二阴独啸，少阴厥也，阳并于上，四脉争张，气归于肾，宜治其经络，泻阳补阴。（二阴者，足少阴肾经也。独啸，独炽之谓，盖啸为阳气所发，阳出阴中，相火上炎，则为少阴热厥，而阳并于上，故心、肝、脾、肺四脉为之争张，而其气则归于肾。故曰“独啸”，宜治其表里之经络而泻足太阳，补足少阴也。太阳经穴名昆仑，络穴名飞扬，少阴经穴名复溜，络穴名大钟。）一阴至，厥阴之治也，真虚 心，厥气留薄，发为白汗，调食和药，治在下俞。（一阴者，足厥阴肝经也。至，即独至之义。治，主也。肝邪独至，真气必虚，木火相干，故心为 痛。厥气，逆气也。逆气不散，则留薄于经；气虚不固，则表为白汗；调和药食，欲其得宜；用针治之，乃在下俞。厥阴之俞，名曰太冲。按调食和药，不独一经为然，古经多略，当会其意。，音渊，酸疼也。）太阳脏象三阳而浮也；少阳脏象一阳也，一阳脏者，滑而不实也；阳明脏象大浮也。（太阳之象三阳者，阳行于表，阳之极也，故脉浮于外。少阳之象一阳者，少阳为阳之里，阴之表，所谓半表半里，阳之微也，故虽滑不实。阳明虽太阳之里，而实少阳之表，比之滑而不实者，则大而浮矣。仲景曰∶尺寸俱浮者，太阳受病也；尺寸俱长者，阳明受病也；尺寸俱弦者，少阳受病也。）太阴脏搏，言伏鼓也。（伏鼓者，沉伏而鼓击，即坚搏之谓。仲景曰∶尺寸俱沉细者，太阴受病也。）二阴搏至，肾沉不浮也。（二阴，少阴肾经也。二阴搏而独至者，言肾但沉而不浮也。仲景曰∶尺寸俱沉者，少阴受病也；尺寸俱微缓者，厥阴受病也。）欲知寸口太过与不及，寸口之脉，中手短者，曰头痛；（寸口，气口也。短为阳不及，阳不及则阴凑之，故头痛。短者，短于下也。脉短于下，则邪并于上，故头痛。中，去声。）寸口脉中手长者，曰足胫痛；（长为阴不足，阴不足则阳凑之，故足胫痛。）寸口脉中手促上击者，曰肩背痛；（脉来急促而上部击手者，阳邪盛于上也，故为肩背痛。）寸口脉沉而坚者，曰病在中；（沉为在里，坚为阴实，故病在中。）寸口脉浮而盛者，曰病在外；（浮为在表，盛为阳强，故病在外。）寸口脉沉而弱，曰寒热及疝瘕，少腹痛；（沉为阳虚，弱为阴虚，阳虚则外寒，阴虚则内热，故为寒热也。然沉弱之脉，多阴少阳，阴寒在下，故为疝为瘕，为少腹痛。瘕，积聚也。）寸口脉沉而横，曰胁下有积，腹中有横积痛；（横，急数也。沉主在内，横主有积，故胁腹有积而痛。仲景曰∶积者，脏病也，终不移；聚者，腑病也，发作有时，展转痛移，为可治。诸积大法，脉来细而附骨者，乃积也∶寸口，积在胸中；微出寸口，积在喉中；关上，积在脐旁；上关上，积在心下；微下关，积在少腹；尺中，积在气冲；脉出左，积在左；脉出右，积在右；脉两出，积在中央，各以其部处之。）

寸口脉沉而喘，曰寒热。（喘，急促也。脉沉而喘，热在内也。热在内而为寒热，即“诸禁鼓栗，皆属于火”之谓。）脉盛滑坚者，曰病在外；（阳脉而坚，故病在外。）脉小实而坚者，病在内。（阴脉而坚，故病在内。）

脉小弱以涩，谓之久病；（小弱者气虚，涩者血少，气虚血少，久病而然。）脉滑浮而疾者，谓之新病。（滑而浮者，脉之阳也。阳脉而疾，邪之盛也。邪盛势张，是为新病。）脉急者，曰疝瘕少腹痛，（弦急者，阴邪盛，故为疝瘕少腹病。）脉滑曰风，（滑脉流利，阳也，风性动，亦阳也，故脉滑曰风。）脉涩曰痹，（涩为阴脉，血不足也，故当病痹。）缓而滑曰热中，（缓因胃热，滑以强阳，故病热中。夫缓为纵缓之状，非动之迟缓也。）盛而紧曰胀，（盛则中气滞，紧则邪有余，故为胀也。）臂多青脉曰脱血，（血脱则气去，气去则寒疑，疑泣则青黑，故臂见青色。言臂则他可知矣。）尺脉缓涩，谓之解 ，（尺主阴分，缓为气衰，涩为血少，故当病解 。解 者，困倦难状之名也。）安卧脉盛，谓之脱血，（凡脉盛者邪必盛，邪盛者卧必不安。今脉盛而卧安，知非气分阳邪，而为阴虚脱血也。此亦承尺脉而言，凡尺脉盛者多阴虚，故当脱血。）尺涩脉滑，谓之多汗，（谓尺肤涩而尺脉滑也。尺肤涩者，营血少也；尺脉滑者，阴火盛也。阳盛阴虚，故为多汗。）尺寒脉细，谓之后泄，（尺肤寒者，脾之阳衰，以脾主肌肉四肢也。尺脉细者，肾之阳衰，以肾主二阴下部也。脾肾虚寒，故为后泄。）脉尺粗常热者，谓之热中。（尺粗为真阴不足，常热为阴火有余，故谓之热中也。）见其色，知其病，命曰明；按其脉，知其病，命曰神；问其病，知其处，命曰工。（见色者，望其容貌之五色也；按脉者，切其寸口之阴阳也；问病者，问其所病之缘由也。知是三者，则曰明、曰神、曰工而诊法尽矣。）夫色脉与尺之相应也，如桴鼓影响之相应也，不得相失也，此亦本末根叶之出候也，故根死则叶枯矣，色脉形肉不得相失也，故知一则为工，知二则为神，知三则神且明矣。（此言色、脉、形、肉，皆当详察。在色可望，在脉可按，其于形肉，则当验于尺之皮肤。盖以尺之皮肤，诊时必见，验于此而形肉之盛衰概可知矣。夫有诸中必形诸外，故色之与脉，脉之与形肉，亦犹桴鼓影响之相应，本末根叶之候不相失也。三者皆当参合，故知三则神且明矣。桴，击鼓槌也。桴，孚、浮二音。）色青者其脉弦也，赤者其脉钩也，黄者其脉代也，白者其脉毛，黑者其脉石。见其色而不得其脉，反得其相胜之脉，则死矣；得其相生之脉，则病已矣。（不得其脉，言不得其合色之正脉也。相胜之脉，如青色得毛脉，以金克木之类是也。相生之脉，如青色得石脉，以水生木之类是也。） 五脏之所生，变化之病形，先定其五色、五脉之应，其病乃可别也。色、脉已定，调其脉之缓、急、大、小、滑、涩，而病变定矣。（缓、急以至数言，小、大、滑、涩以形体言。滑，不涩也，往来流利，如盘走珠；涩，不滑也，虚细而迟，往来觉难，如雨沾沙，如刀刮竹。六者相为对待，调此六者，则病变可以定矣。此以缓、急、大、小、滑、涩而定病变，总诸脉之纲领也。后世诸医论疾微有不同者，又当参互，然必宗越人、仲景为主。夫浮为阳为表，诊为风为虚；沉为阴为里，诊为湿为实；迟为在脏，为寒为冷；数为在腑，为热为燥；滑为血有余，涩为气独滞，似亦得矣。殊不知其浮为在表，则散、大而芤可类也；沉而在里，则细、小而伏可类也；迟者为寒，则徐，缓、涩、结之属可类也；数者为热，则洪、滑、疾、促之属可类也；虚者为不足，则短、濡、微、弱之属可类也；实者为有余，则弦、紧、动、革之属可类也。此其大概，人所易知者。即此六者之中，复有大相悬绝之要，则人多不能识也。夫浮为表矣，而凡阴虚者脉必浮而无力，是浮不可以概言表，可升散乎？沉为里矣，而凡表邪初感之甚者，阴寒束于皮毛，阳气不能外达，则脉必先见沉紧，是沉不可以概言里，可攻内乎？迟为寒矣，而伤寒初退，余热未清，脉多迟滑，是迟不可以概言寒，可温中乎？数为热矣，而凡虚损之候阴阳俱亏，气血败乱者，脉必急数，愈数者愈虚，愈虚者愈数，是数不可以概言热，可寒凉乎？微、细类虚矣，而痛极壅闭者脉多伏匿，是伏不可以概言虚，可骤补乎？洪、弦类实矣，而真阴大亏者必关格倍常，是强不可以概言实，可消伐乎？夫如是者，于纲领之中，复有大纲领者存焉。设不能以四诊相参，而欲孟浪任意，则未有不覆人于反掌间者，此脉道之所以难言，毫厘不可不辨也。）脉急者尺之皮肤亦急，脉缓者尺之皮肤亦缓，脉小者尺之皮肤亦减而少气，脉大者尺之皮肤亦贲而起，脉滑者尺之皮肤亦滑，脉涩者尺之皮肤亦涩。凡此变者，有微有甚，故善调尺者不待于寸，善调脉者不待于色，能参合而行之者，可以为上工，上工十全九，行二者为中工，中工十全七，行一者为下工，下工十全六。（此正本末根叶之义也。以尺寸言，则尺为根本，寸为枝叶；以脉色言，脉为根本，色为枝叶。故善调尺者不待乎寸，善调脉者不待于色也。然必能兼合三者而参行之，更为本末皆得而万无一失，斯足称为上工，而十可全其九；若知二知一者，不过中下之材，故所全者亦惟六七而已。）调其尺，言其病，从外知内，审其尺之缓、急、大、小、滑、涩，肉之坚、脆，而病形定矣。（寸口之脉，由尺达寸，故但诊尺部之脉，其内可知。通身形体，难以尽见，然肉之盛衰，必形于腕后，故但察尺部之肉，其外可知。是以独调其尺而病形定矣。）视人之目窠上微痈，如新卧起伏，其颈脉动，时咳，按其手足上， 而不起者，风水肤胀也。（目窠，目下卧蚕处也。痈，壅也，即新起微肿状。颈脉，人迎脉也。 而不起，按之有窝也。是即风水肤胀之外候。窠，间科。痈，去声。 ，音夭。）尺肤滑，其淖泽者，风也。（阳受风气，故病风者尺肤滑而淖泽也。）尺肉弱者，解 安卧；脱肉者，寒热不治。（尺肉弱者，肌必消瘦。肉瘦阴虚，当为解 。解 者，身体困倦，故欲安卧。无邪而脱肉寒热者，真阴败也，故不治。）尺肤滑而泽脂者，风也。（泽脂，即前淖泽之谓。风者阳气，阳在肌肤，故滑而泽脂。）尺肤涩者，风痹也。（尺肤涩者血少，血不能营，故为风痹。）尺肤粗如枯鱼之鳞者，水 饮也。（如枯鱼之鳞，干涩甚也。以脾土衰而肌肉消，水得乘之，是为 饮。 、溢同。）尺肤热甚，脉盛躁者，病温也，其脉盛而滑者，病且出也。（尺肤热者，其身必热，脉盛躁者，阳邪有余，故当为温病。若脉虽盛而兼滑者，是脉已不躁而正气将复，故不久当愈。出，渐愈之谓。）尺肤寒，其脉小者泄，少气。（肤寒脉小，阳气衰也，故为泄，为少气。）尺肤炬然，先热后寒者，寒热也。尺肤先寒久大之而热者，亦寒热也。（炬然，火热貌。或先热而后寒，或先寒而后热，皆寒热往来之候。）肘所独热者，腰以上热，手所独热者，腰以下热；（肘，臂膊之节也。一曰曲池以上为肘。肘在上，手在下，故肘应腰上，手应腰下也。）肘前独热者，膺前热；肘后独热者，肩背热。（肘前，内廉也，手三阴之所行，故应于膺前。肘后，外廉也，手太阳之所行。故应于肩背。）臂中独热者，腰腹热；（肘下为臂，臂在下，故应腰腹。）肘后粗以下三四寸热者，肠中有虫。（肘后粗以下三四寸，谓三里以下，内关以上之所，此阴分也。阴分有热，故应肠中有虫。）掌中热者，腹中热；掌中寒者，腹中寒。（掌中者，三阴之所聚，故或热或寒，皆应于腹中。）鱼上白肉有青血脉者，胃中有寒。（鱼上脉青，胃之寒也。）尺炬然热，人迎大者，当夺血。尺坚大，脉小甚，少气， 有加，立死。（尺炬然热，火在阴也，人迎大者，阳之胜也，故当失血。若尺肤坚大，而脉则小甚，形有余而气衰少也。阴虚既极，而烦 再加，故当立死。 ，美本切。）脉之缓、急、大、小、滑、涩之病形，五脏之病变也。（六者为脉之提纲，五脏之病变系焉。）心脉急甚者为螈 ，微急为心痛引背，食不下；（急者，弦之类。急主风寒，心主血脉，故心脉急甚，则为螈 。筋脉引急曰螈，弛张曰 。弦急之脉多主痛，故微急为心痛引背。心胸有邪，食当不下也。大抵弦急之脉，当为此等病，故急甚亦可为心痛，微急亦可为螈 ，学人当因理活变可也。）缓甚为狂笑，微缓为伏梁，在心下，上下行，时唾血；（心气热则脉纵缓，故神散而为狂笑，心在声为笑也。若微缓则为伏梁，在心下，而能升能降，及时而唾血。此皆心脏之不清也。）大甚为喉 ，微大为心痹引背，善泪出；（心脉大甚，心火上炎也，故喉中 然有声；若其微大而为心痹引背，善泪出者，以手少阴之脉挟咽喉，连目系也。 ，音介。痹，音秘。）小甚为善哕，微小为消瘅；（心脉小甚，则阳气虚而胃上寒，故善哕。若其微小，亦为血脉枯少，故病消瘅。消瘅者，肌肤消瘦也。哕，于决切。瘅，音丹。）滑甚为善渴，微滑为心疝引脐，小腹鸣；（心脉滑甚则血热，血热则燥，故当为渴。若其微滑，则热在于下，当病心疝而引脐腹。心为牡脏，小肠为之使，故小腹当有形也。）涩甚为喑，微涩为血溢、维厥、耳鸣、颠疾。（心脉涩甚，则血气滞于上，声由阳发，滞则为喑也。微涩为血溢，涩当伤血也。维厥者，四维厥逆也，以四肢为诸阳之本，而血衰气滞也。为耳鸣、为颠疾者，心亦开窍于耳，心虚则神乱也，喑，音音，声哑也。）肺脉急甚为颠疾，微急为肺寒热，怠惰，咳，唾血，引腰背胸，若鼻息肉不通；（肺脉急甚，风邪胜也，木反乘金，故主颠疾。若其微急，亦以风寒有余，因而致热，故为寒热、怠惰等病。）缓甚为多汗，微缓为痿 ，偏风，头以下汗出不可止；（肺脉缓甚者皮毛不固，故表虚而多汗。若其微缓而为痿 ，偏风，头下汗出，亦以阳邪在阴也。）大甚为胫肿，微大为肺痹引胸背，起恶日光；（肺脉大甚者，心火烁肺，真阴必涸，故为胫肿。若其微大，亦由肺热，故为肺痹引胸背。肺痹者，烦满喘而呕也。起畏日光，以气分火甚而阴精衰也。）小甚为泄，微小为消瘅；（肺脉小甚，则阳气虚而腑不固，病当为泄。若其微小，亦以金衰，金衰则水弱，故为消瘅。）滑甚为息贲上气，微滑为上下出血；（肺脉滑甚者气血皆实热，故为息贲上气。息贲，喘急也。若其微滑，亦为上下出血。上言口鼻，下言二阴也。贲，音奔。）涩甚为呕血，微涩为鼠 在颈支腋之间，下不胜其上，其应善酸矣。（涩脉因于伤血，肺在上焦，故涩甚当为呕血。若其微涩，气当有滞，故为鼠 在颈腋间。气滞则阳病，血伤则阴虚，故下不胜其上，而足膝当酸软也。）肝脉急甚者为恶言，微急为肥气，在胁下若覆杯；（肝脉急甚，肝气强也。肝强者多怒少喜，故言多嗔恶也。若其微急，亦以木邪伤土，故为肥气在胁下。胁下者，肝之经也，肥气者，肝之积也，当在左。）缓甚为善呕，微缓为水瘕痹也；（缓为脾脉，以肝脉而缓甚，木土相克也，故善呕。若微缓而为水瘕，为痹者，皆土为木制，不能营运而然。水瘕，水积也。）大甚为内痈，善呕气，微大为肝痹、阴缩，咳引小腹；（肝脉大甚，肝火甚也。木火交炽，故为内痈；血热不藏，故为呕衄。若其微大而为肝痹，为阴缩，为咳引小腹，皆以火在阴分也。衄，泥六切，鼻血也。）小甚为多饮。微小为消瘅；（肝藏血，肝脉小甚，则血少而渴，故多饮。若其微小，亦以阴虚血燥而为消瘅也。）滑甚为 疝，微滑为遗溺；（肝脉滑甚者，热壅于经，故为 疝，若其微滑而为遗溺，以肝火在下而疏泄不禁也。）涩甚为溢饮，微涩为螈挛、筋痹。（脾脉涩甚，血气衰滞也。肝木不足，土反乘之，故湿溢肢体，是为溢饮，若其微涩而为螈挛，为筋痹，皆血不足以养筋也。螈，翅、系二音。挛，音栾。筋急缩也。）脾脉急甚为螈 ，微急为膈中，食饮入而还出，后沃沫；（脾脉急甚，木乘土也。脾主肢体，而风气客之，故为螈 。若其微急，亦为肝邪侮脾，则脾不能运而膈食还出，土不制水而复多涎沫也。）缓甚为痿厥，微缓为风痿，四肢不用，心慧然若无病；（脾脉宜缓，而缓甚则热。脾主肌肉四肢，故脾热则为肉痿及为厥逆。若微缓而为风痿、四肢不用者，以土弱则木生风也，亦曰脾风痿。弱在经而脏无恙，故心慧然若无病。）大甚为击仆，微大为疝气，腹里大，脓血在肠胃之外；（脾主中气，脾脉大甚为阳极，阳极则阴脱，故如击而仆地。若其微大为疝气，以湿热在经，而前阴为太阴、阳明之所合也。腹里大者，以脓血在肠胃之外，亦脾气壅滞所致。）小甚为寒热，微小为消瘅；（脾脉小者，以中焦之阳气不足，故甚则为寒热，而微则为消瘅。）滑甚为 癃，微滑为虫毒 蝎，腹热；（脾脉滑甚，太阴实热也。太阴合宗筋，故为 癃疝。若其微滑，湿热在脾，湿热熏蒸，故生诸虫及为腹热。 、蛔同。）涩甚为肠 ，微涩为内 ，多下脓血。（脾脉涩甚而为肠 ，微涩而为内 及多下脓血者，以涩为气滞血伤，而足太阴之别入络肠胃也。肠 、内 ，远近之分耳，一曰下肿病，盖即疝漏之属。）肾脉急甚为骨癫疾，微急为沉厥，奔豚，足不收，不得前后；（肾脉急甚者，风寒在肾。肾主骨，故为骨癫疾。若微急而为沉厥、足不收者，寒邪在经也。为奔豚者，寒邪在脏也。为不得前后者，寒邪在阴也。按，肾之积曰奔豚，当发于少腹上至心下，若豚突然。）缓甚为折脊，微缓为洞，洞者食不化，下嗌还出；（肾脉缓甚者阴不足，故为折脊，以足少阴脉贯脊循脊内也。若其微缓，肾气亦亏，肾亏则命门气衰，下焦不化，下不化则复而上出，故病为洞而食入还出也。）大甚为阴痿，微大为石水，起脐以下至小腹， 然，上至胃脘，死不治；（肾脉大甚，水亏火王也，故为阴痿。若其微大，肾阴亦虚，阴虚则不化，不化则气停水积而为石水。若至胃脘，则水邪甚极，反乘土脏，泛滥无制，故死不治。 ，重坠也，音垂。）小甚为洞泄，微小为消瘅；（肾脉小甚则元阳下衰，故为洞泄。若其微小，真气亦亏，故为消瘅。按，五脏俱有消瘅，心肺肝三脏专指阴血而言，脾与肾则兼阳气言之，可见阴阳互倚，未有此伤而彼能独全者也。）滑甚为癃，微滑为骨痿，坐不能起，起则目无所见；（肾脉滑甚，阴火盛也，故为癃 。癃，膀胱不利也。，疝也。若其微滑，亦由火王，火王则阴虚，故骨痿不能起，起则目暗无所见。）涩甚为大痈，微涩为不月，沉痔。（肾脉涩者为精伤，为血少，为气滞，故甚则为大痈，微则为不月，为沉痔。）病有六变∶诸急者多寒，（急者，弦紧之谓。脉浮而紧者，名曰弦也。紧则为寒，紧则阴气胜，故凡紧急之脉多风寒，而气化从乎肝也。）缓者多热，（缓者，纵缓之状，非迟缓之谓。缓则阳气长，胃气有余，故凡纵缓之脉多中热，而气化从乎脾胃也。）大者多气少血，（大为阳有余，阳盛则阴衰，故多气少血。若脉浮大者，气实血虚也，故脉之大者多浮阳，而气化从乎心也。）小者血气皆少，（小者，近于微细，在阳为阳虚；在阴为阴弱。脉体属阴，而气化从乎肾也。）滑者阳气盛，微有热，（滑脉为阳，气血实也。故为阳气盛而微有热。滑者胃气实，脉弱以滑，是有胃气，故滑脉从乎胃也。）涩者多血少气，微有寒。（涩为气滞，为血少。血既虚则阳气不足，故微有寒也。曰多血者，言虚于血分为多，故令气亦虚少，虽有寒而不甚也。涩脉近毛，故气化从乎肺也。）是故刺急者，深内而久留之；（急者多寒，寒从阴而难去也。内，与纳同。）刺缓者，浅内而疾发针，以去其热；（缓者多热，热从阳而易散也。）刺大者，微泻其气，无出其血；（大者多阴虚，故无出其血。）刺滑者，疾发针而浅内之，以泻其阳气而去其热；（与刺缓者略同。）刺涩者，必中其脉，随其逆顺而久留之，必先按而循之，已发针疾按其 ，无令其血出，以和其脉。（脉涩者，气血俱少，难于得气。故宜必中其脉而察其逆顺，久留疾按而无出其血，较之诸刺更宜详慎者，以脉涩本虚，而恐伤其真气耳。循，摩按也。 ，委、伟二音，刺瘢也。）诸小者，阴阳形气俱不足，勿取以针，而调以甘药也。（脉小者为不足，勿取以针，可见气血俱虚者必不宜刺而当调以甘药也。按，甘之一字，用意深矣。盖药食之入，必先脾胃，而后五脏得禀其气。胃气强则五脏俱盛，胃气弱则五脏俱衰。胃属土而喜甘，故中气不足者非甘温不可。土强则金王，金王则水充，此所以土为万物之母，而阴阳俱虚者必调以甘药也。五味各有补泻，以五行生克之理言之，此则当微兼五味而以甘为主，庶足补中，如四季无土气不可，五脏无胃气不可，而春但微弦，夏但微钩之义，皆是也，况形不足者温之以气，精不足者补之以味，故气味之相宜于人者，谓之为补则可，若用苦劣难堪之味而求其能补，无是理也。气味攻补之学，不可不详也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏象下第三
  • 当前页：脉色上第四
  • 下一页：脉色下第四
<<< 返回本书目录
  1. 脉色上《医经原旨》
  2. 脉色下《医经原旨》
  3. 脉色逆顺《轩岐救正论》
  4. 脉数【疾病症状】
  5. 脉色《类经》
  6. 脉数【方剂主治】
  7. 脉濡【方剂主治】
  8. 脉说《苏沈良方》
  9. 脉热极方《外台秘要》
  10. 脉速而无力【疾病症状】
  11. 脉偶名状《三因极一病证方论》
  12. 脉微【方剂主治】
  13. 脉明表里虚实《古今医统大全》
  14. 脉微欲绝【方剂主治】
  15. 脉名《脉确》
  16. 脉位《诊宗三昧》
  17. 脉率增快【疾病症状】
  18. 脉位法天地五行论《脉诀汇辨》
  19. 脉络膜转移癌【疾病大全】
  20. 脉位法天论《冯氏锦囊秘录》
  21. 脉络膜炎【疾病大全】
  22. 脉无根有两说《诊家正眼》
  23. 脉络膜血管瘤【疾病大全】
  24. 脉无根有两说论《脉诀汇辨》
  25. 脉络膜新生血管【疾病大全】
  26. 脉息大数《察病指南》
  27. 脉络膜脱离型视网膜脱离【疾病大全】
  28. 脉细【方剂主治】
  29. 脉络膜脱离【疾病大全】
  30. 脉细数【方剂主治】
  1. 脉色上《医经原旨》
  2. 脉色逆顺《轩岐救正论》
  3. 脉色死证《景岳全书》
  4. 脉色参合《医述》
  5. 脉色下《医经原旨》
  6. 脉色《医学从众录》
  7. 脉疝《中医词典》
  8. 脉色《类经》
  9. 脉舍神《中医词典》
  10. 脉软《中医词典》
  11. 脉受克死期《医门补要》
  12. 脉热极方三首《外台秘要》
  13. 脉数急《中医词典》
  14. 脉气《中医词典》
  15. 脉说《苏沈良方》
  16. 脉气《景岳全书》
  17. 脉说《脉诀刊误》
  18. 脉配四时五脏《医碥》
  19. 脉体捷法《古今医鉴》
  20. 脉偶名状《三因极一病证方论》
  21. 脉痿《中医名词词典》
  22. 脉逆四时《中医词典》
  23. 脉痿《中医词典》
  24. 脉逆四时《中医名词词典》
  25. 脉位《诊宗三昧》
  26. 脉明表里虚实《古今医统大全》
  27. 脉位法天地五行论《脉诀汇辨》
  28. 脉名《脉确》
  29. 脉位法天论《冯氏锦囊秘录》
  30. 脉律失常（心律失常）先兆《中医疾病预测》
  31. 脉位轻重《伤寒直格》


脉色下_《医经原旨》_中医经论_【岐黄之术】

脉色下第四
在线购买《医经原旨》正版书籍

脉色下第四

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉搏坚而长，当病舌卷不能言；（搏，谓弦强搏击于手也。心脉搏坚而长者，肝邪乘心，脏气亏甚而失和平之气也。手少阴脉，从心系上挟咽，故令舌卷不能言。搏击之脉，皆肝邪甚也。肝本属木，而何五脏皆畏之？盖五脏皆以胃气为本，脉无胃气则死。凡木强者土必衰，脉搏者胃多败，故坚搏为诸脏所忌。兹心脉搏坚而长者，以心脏之胃气不足而邪有余也。搏之微则邪亦微，搏之甚则几于真脏矣，故当以搏之微甚而察病之浅深。夫五脏皆以胃气为本，搏坚皆为贼克之征，其本脏搏坚，亦自戕而自病也。）其 而散者，当消环自已。（若证如前而脉则 散者，心气将和也。消，尽也。环，周也。谓期尽一周而病自已矣。）

肺脉搏坚而长，当病唾血；其 而散者，当病灌汗，至令不复散发也。（肺脉搏坚而长，邪乘肺也。肺系连喉，故为唾血。若 而散则肺虚不敛，汗出如水，故云“灌汗”。汗多亡阳，故不可更为发散也。）肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘逆。其 而散色泽者，当病溢饮。溢饮者，渴暴多饮，而易入肌皮肠胃之外也。（肝脉搏坚而长，肝自病也。脏病于中，色必外见，其色当青而不青者，以病不在脏而在经也，必有坠伤。若由搏击，则血停胁下而气不利，故令人喘逆。若其 散则肝木不足，脾湿胜之，湿在肌肤，故颜色光泽，病为溢饮。）胃脉搏坚而长，其色赤，当病折髀；其 而散者，当病食痹。（胃脉搏坚，木乘土也，加之色赤，则阳明火盛，木火交炽，胃经必伤。阳明下行者，从气冲下髀，抵伏兔，故病髀如折也。若 而散者，胃气本虚。阳明支别上行者，由大迎、人迎循喉咙，入缺盆下膈，属胃络脾，故食即气逆滞闷不行，而为食痹。）脾脉搏坚而长，其色黄，当病少气；其 而散，色不泽者，当病足胫肿，若水状也。（邪脉乘脾，脾气必衰，脾虚无以生血，故本脏之色见于外。脾弱不能生肺，故为少气。若其 散而色不泽者，尤属脾虚。脾经之脉，从拇指上内踝前廉，循 骨后，交出厥阴之前，故病足 肿。若水状者，以脾虚不能制水也。）肾脉搏坚而长，其色黄而赤者，当病折腰；其 而散者，当病少血，至令不复也。（邪脉干肾，肾气必衰，其色黄赤，为火土有余而肾水不足，故病腰如折也。若其 散，肾气本虚。肾主水以生化津液，今肾气不化，故病少血。本原气衰，故令不能遽复。搏坚而长者，邪胜乎正，是谓“邪之所凑，其气必虚”也。 而散者，本原不足，是谓“正气夺则虚”也。一以有邪而致虚，一以无邪而本虚，虚虽若一，而病本不同。）心脉急，病心疝，少腹当有形。（心为牡脏，小肠为使，气本属阳，今脉紧急，阴寒胜也，以阳脏而为阴胜，故病心疝。心疝者，形在少腹，而实以寒乘少阴所致。）而胃脉实则胀，虚则泄。（实为邪有余，故胀满；虚为正不足，故泄利。心为君主，胃为水谷之海，故重揭其义以明之。）夫脉者，血之府也，（府，聚也，府库之谓也。血必聚于经脉之中，故脉实血实，脉虚血虚也。然此“血”字，实兼气为言，非独指在血也。脉之盛衰，所以统候血气之虚实、有余不足也。）长则气治，（气充和也。）短则气病，（气不足也。）数则烦心，（火热甚也。）大则病进，（邪方张也。）上盛则气高，（寸为上，上盛者，邪壅于上也。气高者，喘满之谓。）下盛则气胀，（关、尺为下，下盛者，邪滞于下，故腹为胀满。）代则气衰，（脉多更改不常者曰代，气虚无主也。）细则气少，（脉来微细，正气不足也。）涩则心痛。（涩为血少气滞，故为心痛。）浑浑革至如涌泉，病进而色弊，绵绵其去如弦绝，死。（浑浑，浊乱不明也。革至，如皮革之坚硬也。涌泉，其来 无序，但出不返也。若得此脉而病加日进，色加憔弊，甚至绵绵如泻漆，及如弓弦之断绝者，皆真气已竭，故死。）粗大者，阴不足，阳有余，为热中也。（粗大者，浮洪之类，阳实阴虚，故为内热。）来疾去徐，上实下虚，为厥巅疾。（来疾者，其来急也；去徐者，其去缓也；上实者，寸盛也；下虚者，尺弱也。皆阳强之脉，故为阳厥、顶巅之疾。夫察脉须识上、下、来、去、至、止六字，不明此六字，则阴、阳、虚、实不别也。上者为阳，来者为阳，至者为阳，下者为阴，去者为阴，止者为阴。上者自尺部上于寸口，阳生于阴也；下者自寸口下于尺部，阴生于阳也；来者自骨肉之分而出于皮肤之际，气之升也；去者自皮肤之际而还于骨肉之分，气之降也。应曰至，息曰止也。）来徐去疾，上虚下实，为恶风也。故中恶风者，阳气受也。（来之徐，上之虚者，皆阳不足也。阳受风气，故阳虚者必恶风，而恶风之中人，亦必阳气受之也。恶，上去声，下入声。）有脉俱沉细数者，少阴厥也。（沉细者，肾之脉体也。兼数则热，阴中有火也，故为少阴之阳厥。）沉细数散者，寒热也。（沉细为阴，数散为阳。阴脉数散，阴不固也，故或入之阴，或出之阳，而为往来寒热。）浮而散者，为 仆。（浮者阴不足，散者神不守，浮而散者阴气脱，故为 仆也。 ，雄绢切，眩晕也。）诸浮不躁者皆在阳，则为热，其有躁者在手。（脉浮为阳，而躁则阳中之阳，故但浮不躁者，皆属阳脉，未免为热。若浮而兼躁，乃为阳极，故当在手。在手者阳中之阳，谓手三阳经也。此与人迎一盛，病在足少阳；一盛而躁，病在手少阳之义同。）

诸细而沉者皆在阴，则为骨痛，其有静者在足。（沉细为阴，而静则阴中之阴，故脉但沉细者病在阴分，当为骨痛，若沉细而静，乃为阴极，故当在足。在足者，阴中之阴，谓足三阴经也。）数动一代者，病在阳之脉也，泄及便脓血。（数动者，阳脉也。数动一代者，阳邪伤其血气也。故为泄及便脓血。）诸过者切之，涩者阳气有余也，滑者阴气有余也。（脉失其常曰过，可因切而知也。阳有余则血少，故脉涩；阴有余则血多，故脉滑。）阳气有余为身热无汗，阴气有余为多汗身寒，（阳有余者，阴不足也，故身热无汗；阴有余者，阳不足也，故多汗身寒，以汗本属阴也。）阴阳有余则无汗而寒。（阳余无汗，以表实也；阴余身寒，以阴盛也；阴阳有余，阴邪实表之谓也。）推而外之，内而不外，有心腹积也；（此下言察病之法，当推求于脉，以决其疑似也。凡病若在表，而欲求之于外矣，然脉则沉迟不浮，是在内而非外，故知其心腹之有积也。）推而内之，外而不内，身有热也；（凡病若在里，而欲推求于内矣，然脉则浮数不沉，是在外而非内，故知其身之有热也。）推而上之，上而不下，腰足清也；（凡推求于上部，然脉止见于上，而下部则弱，此以有升无降，上实下虚，故腰足为之清冷也。）推而下之，下而不上，头项痛也。（凡推求于下部，然脉止见于下，而上部则亏，此以有降无升，清阳不能上达，故为头项痛也；或以阳虚而阴凑之，亦为头项痛也。当外而不外，病在内；当内而不内，病在外。上、下亦如之。）按之至骨，脉气少者，腰脊痛而身有痹也。（按之至骨，沉阴胜也。脉气少者，血气衰也。正气衰而阴气盛，故为是病痹。） 关格之脉，人迎一盛病在少阳，二盛病在太阳，三盛病在阳明，四盛以上为格阳。（人迎，足阳明胃脉也，在颈下挟结喉旁一寸五分。一盛、二盛，犹言一倍、二倍，谓以人迎、寸口相较，或此大于彼，或彼大于此，有三倍、四倍之殊也。寸口主中，人迎主外，两者相应，俱往俱来，若引绳大小齐等，春夏人迎微大，秋冬寸口微大，如是者命曰“平人”，故人迎、寸口而至于盛衰相倍者，乃不免于病矣。然人迎候阳，故一盛为少阳，胆与三焦也；二盛在太阳，膀胱、小肠也；三盛在阳明，胃与大肠也；四盛以上者，以阳脉盛极而阴无以通，故曰“格阳”。）寸口一盛病在厥阴，二盛病在少阴，三盛病在太阴，四盛以上为关阴。（寸口，手太阴肺脉也。寸口候阴，故一盛在厥阴，肝与心主也；二盛在少阴，心与肾也；三盛在太阴，脾与肺也；四盛以上者，以阴脉盛极而阳无以交，故曰“关阴”。）人迎与寸口俱盛四倍以上为关格，关格之脉羸，不能极于天地之精气则死矣。（俱盛四倍以上，谓盛于平常之脉四倍也。物不可以过盛，盛极则败。凡脉盛而至于关格者，以阴阳离绝，不能相营，故致羸败极尽也。精气，天禀也，言不能尽其天年而夭折也。邪在腑则阳脉不和，阳脉不和则气留之，气留之则阳气盛矣，阳气太盛则阴不利，阴脉不利则血留之，血留之则阴气盛矣，阴气太盛则阳气不能荣也，故曰“关”，阳气太盛则阴气不能荣也，故曰“格”，阴阳俱盛不得相荣，故曰“关格”。关格者，不得尽期而死也。世人病此不少，历代医师相传谬甚。夫所谓关格者，阴阳痞绝，不相营运，乖羸离败之候也。故人迎独盛者，病在三阳之腑也，寸口独盛者，病在三阴之脏也。或见于人迎，或见于气口，皆孤阳之逆候，实真阴之败竭也。无阴则无根，而孤阳浮露于外耳。凡犯此者，必死无疑，是皆酒色伤精所致。又以人迎在头，系阳明表脉，故人迎倍大者曰“格阳”；寸口在手，系太阴里脉，故寸口倍大者曰“关阴”；阴阳互极，抗拒不通，故名“关格”，不可易也。若在尺为关，在寸为格，关则不得小便，格则吐逆，特言膈食与癃闭耳，非此之谓也。）反四时者，有余为精，不足为消。（此言四时阴阳，脉之相反者，亦为关格也，夫春夏人迎微大，秋冬寸口微大，如是者命曰“平人”，以人迎为阳脉而主春夏，寸口为阴脉而主秋冬也。若其反者，春夏气口当不足而反有余，秋冬人迎当不足而反有余，此邪气之有余，有余者反为精也；春夏人迎当有余而反不足，秋冬寸口当有余而反不足，此血气之不足，不足者日为消也。）应太过，不足为精；应不足，有余为消。阴阳不相应，病名曰关格。（如春夏人迎应太过而寸口之应不足者反有余而为精，秋冬寸口应太过而人迎之应不足者反有余而为精，是不足者为精也；春夏寸口应不足而人迎应有余者反不足而为消，秋冬人迎应不足而寸口应有余者反不足而为消，是有余者为消也。应不足而有余者，邪之日盛，应有余而不足者，正必日消，是为阴阳相反，气不相营，亦名“关格”。）妊娠之脉，妇人手少阴脉动甚者，妊子也。（手少阴，心脉也。上附上，左外以候心，故心脉当诊于左寸。动甚者，流利滑动也。心生血，血王乃能胎，妇人心脉动甚者，血王而然，故当妊子。）阴搏阳别，谓之有子。（阴，如前手少阴也，或兼足少阴而言亦可。盖心主血，肾主子宫，皆胎孕之所主也。搏，搏击于手也。阳别者，言阴脉搏手，似乎阳邪，然其鼓动滑利，本非邪脉，盖以阴中见阳而别有和调之象，是谓“阴搏阳别”也。尺中之脉按之不绝，无他病而不月者，妊也。古人男女皆称子，非男曰子而女则否也。男女之别，须审阴阳。右寸盛，阴状多，主女；左尺盛，阳状多，主男。以左右分阴阳，则左为阳，右为阴；以尺寸分阴阳，则寸为阳，尺为阴；以脉体分阴阳，则鼓搏沉实为阳，虚弱浮涩为阴。犹当察孕妇之强弱老少，及平日之偏左偏右，尺寸之素强素弱，庶足以尽其诊也。）

肝满、肾满、肺满皆实即为肿。（满，邪气壅滞而为胀满也。此言肝、肾、肺经皆能为满，若其脉实，当为浮肿。）肺之壅，喘而两 满。（肺居膈上，其系横出腋下，故肺壅则喘而两 满。 ，腋下胁也。）肝壅，两 满，卧则惊，不得小便。（肝经之脉，环阴器，布胁肋，故肝壅则两 满而不得小便。肝主惊骇，卧则气愈壅，故多惊也。）肾壅， 下至少腹满，胫有大小，髀 大、跛、易、偏枯。（肾脉循内踝之后，上 ，出 内廉，上股内，属肾络膀胱而上行，故肾经壅则 下至少腹胀满也。足胫或肿或消，是谓大小。自髀至 ，或为大，或为跛，或掉易无力，或偏枯不用，是皆肾经壅滞，不能营运所致。髀，音皮。，音杭。）心脉满大，痫螈筋挛。（心脉满大，火有余也。心主血，脉火盛则血涸，故痫螈而筋挛。痫，癫痫也。螈，抽搐也。挛，拘挛也。）肝脉小急，痫螈筋挛。（肝藏血，小为血不足，急为邪有余，故为是病。夫痫螈筋挛，病一也，而心肝二经皆有之，一以内热，一以风寒，寒热不同，血衰一也，故同有是病。）

肝脉骛暴，有所惊骇，脉不至，若喑，不治自已。（骛，驰骤也。暴，急疾也。惊骇者，肝之病，故肝脉急乱者，因惊骇而然，甚有脉不至而声喑者，以猝惊则气逆，逆则脉不通而肝经之脉循喉咙，故声喑而不出也。然此特一时之气逆耳，气通则愈矣，故不治自已。骛，音务。）肾脉小急，肝脉小急，心脉小急，不鼓，皆为瘕。（三脉细小而急，绝无鼓大之意，阴邪聚于阴分也，故当随三经之位而为瘕。）肾肝并沉为石水，并浮为风水。（此言水病之有阴阳也。肾肝在下，肝主风，肾主水，肝肾俱沉者，阴中阴病也，当病石水。石水者，凝结少腹，沉坚在下也。肝肾俱浮者，阴中阳病也，当病风水。风水者，游行四体，浮泛于上也。）并虚为死，（肾为五脏之根，肝为发生之主，根本空虚，有表无里也，故当死。）并小弦欲惊。（肝肾并小，真阴虚也。小而兼弦，木邪胜也。气虚胆怯，故为欲惊。）肾脉大急沉，肝脉大急沉，皆为疝。（疝者，寒邪结聚所为。脉急者挟肝邪，脉沉者在阴分，沉急而大，阴邪盛也。肝肾之脉，络小腹，结于阴器，寒邪居之，故当病疝。按，疝病乃寒挟肝邪之证，或结于少腹，或结于睾丸，或结于睾丸之左右上下，而筋急绞痛，脉必急搏者多，以寒邪结聚阴分而挟风木之气也。如肺风疝、脾风疝之类，皆兼一风字，其必挟肝邪可知。睾，音高，阴丸也。）

心脉搏滑急为心疝，肺脉沉搏为肺疝。（病疝而心脉搏滑急者，寒挟肝邪乘心也；肺脉沉搏者，寒挟肝邪乘肺也。）三阳急为瘕，三阴急为疝。（三阳，手、足太阳经也。三阴，手、足太阴经也。邪聚三阳为瘕聚，邪聚三阴为疝气。凡脉急者，皆邪盛也。前言肝、肾、心、肺，而此言脾经，所以五脏皆有疝。）二阴急为痫厥，二阳急为惊。（二阴，少阴也。二阳，阳明也。脉急者为风寒，邪乘心肾，故为痫为厥，木邪乘胃，故发为惊，土恶木也。）脾脉外鼓沉为肠 ，久自已。（沉为在里，而兼外鼓者，邪不甚深，虽为肠 ，久当自已。肠 ，下痢也。凡心肝脾肾。皆主阴分，或寒湿，或热，各有所伤，乃自大肠下血，均谓之肠 。，音劈。）肝脉小缓为肠 ，易治。（肝脉急大则邪盛难愈，今脉小缓，为邪轻，易治也。）肾脉小搏沉为肠 下血，血温身热者死。（肾居下部，其脉本沉，若小而搏，为阴气不足而阳邪乘之，故为肠 下血。若其血温身热者，邪火有余，真阴丧败也，故当死。）心肝 亦下血，二脏同病者可治。（心生血、肝藏血，故二脏之 亦下血，而不独肾也。然心肝二脏，木火同气，故同病者为顺而可治；若肝脾同病，是为土败木贼，其难治也明矣。）其脉小沉涩为肠 ，其身热者死，热见七日死。（心肝之脉，小沉而涩，以阴不足而血伤也，故为肠 。然脉沉细者不当热，今脉小身热，是为逆，故当死；而死于热见七日者，六阴败尽也。）胃脉沉鼓涩，胃外鼓大，心脉小坚急，皆膈偏枯。（沉鼓涩，阳不足也。外鼓大，阴受伤也，小坚而急，阴邪胜也。胃为水谷之海，心为血脉之主，胃气既伤，血脉又病，故致上下痞膈，半身偏枯也。）男子发左，女子发右，不喑舌转可治，三十日起。（男子左为逆，右为从；女子右为逆，左为从。今以偏枯而男子发左，女子发右，是逆证也。若声不喑，舌可转，则虽逆于经，未甚于脏，乃为可治，而一月当起。若偏枯而喑者，肾气内竭而然，其病必甚。如内夺而厥，则为喑俳，此肾虚也，正以肾脉循喉咙，挟舌本故耳。）其从者喑，三岁起。（若男发于右而不发于左，女发于左而不发于右，皆谓之从。从，顺也。然证虽从而声则喑，是外轻而内重也，故必三岁而后起。）年不满二十者，三岁死。（以气血方刚之年，辄见偏枯废疾，此禀赋不足，早凋之兆也，不出三年死矣。）脉至而搏，血衄身热者死。脉来悬钩浮为常脉。（搏脉弦强，阴虚最忌。凡诸失血鼻衄之疾，其脉搏而身热，真阴脱败也，故当死。然失血之证多阴虚，阴虚之脉多浮大，故悬钩而浮，乃其常脉，无足虑也。悬者不高不下，不浮不沉，如物悬空之义，谓脉虽浮钩而未失中和之气也。）脉至如喘，名曰暴厥。暴厥者，不知与人言。（喘者，如气之喘，言急促也。暴厥，谓卒然厥逆而不知人也。）脉至如数，使人暴惊，三四日自已。（数脉主热，而如数者，实非真数之脉，盖以猝动肝心之火，故令人暴惊，然脉非真数，故俟三四日而气衰自愈矣。）

脉至浮合，浮合如数，一息十至以上，是经气予不足也，微见九十日死；（此下皆言死期也。浮合，如浮波之合，后以催前，泛泛无常也。一息十至以上，其状如数，而实非数热之脉，是经气之衰竭也。微见，始见也。言初见此脉，便可期九十日而死；若见之已久，则不必九十日矣。所以在九十日者，以时更季易，天道变而人气从之也，予、与同，党与之义。）脉至如火薪然，是心精之予夺也，草干而死；（如火薪然者，来如焰之锐，去如灭之速，此火脏无根之脉，而心经之精气与夺也。夏令火王，犹为可支，草干而死，阳尽时也。）脉至如散叶，是肝气予虚也，木叶落而死；（如散叶者，浮泛无根也，此以肝气大虚，全无收敛。木叶落者，金胜木败，肝死时也。）脉至如省客，省客者，脉塞而鼓，是肾气不予足也，悬去枣华而死；（省客，如省问之客，或去或来也。塞者，或无而止，鼓者，或有而搏，是肾原不固而无所主持也。枣华之后，初夏时也。悬者华之开，去者华之落，言于枣华开落之时，火王而水败，肾虚者死也。）脉至如丸泥，是胃精予不足也，榆荚落而死；（丸泥者，泥弹之状，坚强短涩之谓，此胃精中气之不足也。榆荚，榆钱也。春深而落，木王之时，土败者死。）脉至如横格，是胆气予不足也，禾熟而死；（横格，如横木之格，于指下长而且坚，是为木之真脏，而胆气之不足也。禾熟于秋，金令王也，故木败而死。）脉至如弦缕，是胞精予不足也，病善言，下霜而死，不言可治；（弦缕者，如弦之急，如缕之细，真元亏损之脉也。胞，子宫也。命门，元阳之所聚也。胞之脉系于肾，肾之脉系舌本，胞气不足，当静而无言，今反善言，是阴气不藏而虚阳外见。时及下霜，虚阳消败而死矣。不言者，肾气犹静，尚可治也。）脉至如交漆，交漆者，左右旁至也，微见三十日死；（交漆者，如泻漆之交。左右旁至，缠绵不清也。微见，初见也。三十日为月建之易，而阴阳偏败者，不过一月之期也。）脉至如涌泉浮鼓肌中，太阳气予不足也，少气，味韭英而死；（涌泉者，如涌之泉，有升无降，而浮鼓于肌肉之中，是足太阳膀胱之气不足也。膀胱为三阳而主外。今其外实内虚，阴精不足，故为少气。当至味韭英之时而死者，以冬尽春初，水渐衰也。）

脉至如颓土之状，按之不得，是肌肉予不足也，五色先见黑，白垒发死；（颓土之状，虚大无力，按之即不可得。肌气，即脾气，脾主肌肉也。黑为水之色，土败极而水反乘之，故当死。垒、 同，即逢之属。 有五种，而白者发于春，木王之时，土当败也。）脉至如悬雍，悬雍者浮揣，切之益大，是十二俞之予不足也，水凝而死；（悬雍，喉间下垂肉乳也。如悬雍浮揣，切之益大者，浮短孤悬，有上无下也。俞皆在背，为十二经脏气之所系。水凝而死，阴气盛而孤阳绝也。揣，杵水切。俞，音输。）脉至如偃刀，偃刀者，浮之小急，按之坚大急，五脏菀热，寒热独并于肾也，如此，其人不得坐，立春而死；（偃刀，卧刀也。浮之小急，如刀口也。按之坚大急，如刀背也。此以五脏菀热而发为寒热，阳王则阴消，故独并于肾也。腰者肾之府，肾阴既亏，则不能起坐，立春阳盛，阴日以衰，所以当死。）脉至如丸，滑不直手，不直手者，按之不可得也，是大肠气予不足也，枣叶生而死；（如丸，短而小也。直，当也。言滑小无根而不胜按也。大肠应庚金，枣叶生初夏，火王则金衰，故死。）脉至如华者，令人善恐，不欲坐卧，行立常听，是小肠气予不足也，季秋而死。（如华，如草木之华而轻浮柔弱也。小肠属丙火，与心为表里，小肠不足，则气通于心。善恐不欲坐卧者，心气怯而不宁也。行立常听者，恐惧多而生疑也。丙火墓于戌，故当季秋死。）

形盛脉细，少气不足以息者危。（形盛脉细而少气不足以息者，外有余而中不足，枝叶盛而根本虚也，故危亡近矣。）形瘦脉大，胸中多气者死。（形体消瘦而脉反大，胸中反多气者，阴不足而阳有余也。阴形既败，孤阳无独留之理，故死。）形气相得者生，（体貌为形，阴也；营运属气，阳也。阴主静，阳无阴不成。阳主动，阴无阳不生，故伤以寓气，气以运形，阴阳当和，不得相失。如形盛脉大，形瘦脉细，皆为相得。相得者生，反此者危也。）参伍不调者病。（三以相参，伍以相类，谓之不调。凡或大或小、或迟或疾、往来出入而无常度者，皆病脉也。）三部九候，皆相失者死。（三部九候失其常，故死。）上下左右之脉，相应如参舂者病甚，上下左右，相失不可数者死。（上下左右，即三部九候而各有左右也。参舂，谓大数而鼓，如杵之舂，阳极之脉也，故曰“病甚”，甚至息数相失而不可以数计者死。夫人一呼脉再至，一吸脉再至曰“平”，三至曰“离经”，四至曰“脱精”，五至曰“死”，六至曰“命尽”。今相失而不可数，盖不止于五六至矣，必死可知。舂，书容切。）中部之候虽独调，与众脏相失者死，中部之候相减者死。（三部之脉，上部头，中部手，下部足。此言中部之脉虽独调，而头，足众脏之脉已失其常者当死。若中部之脉减于上下二部者，中气大衰也，亦死。）目内陷者死。（五脏 六腑之精气皆上注于目而为之精，目内陷者，阳精脱矣，故必死。）以左手足上，上去踝五寸按之，庶右手足当踝而弹之。（手足之络，皆可取而验之。手踝之上，手太阴肺络也；足踝之上，足太阴脾络也。肺藏气而主治节，脾属土而主灌溉，故可取之以察吉凶。）其应过五寸以上，蠕蠕然者不病，其应疾中手浑浑然者病，中手徐徐然者病，其应上不能至五寸，弹之不应者死。（应，动也。应过五寸以上，气脉充也。蠕蠕，虫行貌，谓其 滑而匀和也，是谓不病之脉。疾，急疾也。浑浑，浊乱也。徐徐，迟缓也。不能至五寸者，气脉衰，弹之不应者，气脉绝，故微则为病，而甚则为死也。蠕，音如。）是以脱肉身不去者死。（脾胃竭则肌肉消，肝肾败则筋骨惫，肉脱身重，死期至矣。不去者，不能动摇来去也。）中部乍疏乍数者死。（中部，两手脉也。乍疏乍数者，气脉败乱之兆也，故死。）其脉代而钩者，病在络脉。（代而钩者，俱应夏气，而夏气在络也。）九候之相应也，上下若一，不得相失。（上下若一，言其大小迟疾，皆贵乎和平也。）一候后则病，二候后则病甚，三候后则病危。所谓后者，应不俱也。（应不俱者，脉失常度，逆顺无伦也。）察其腑脏，以知死生之期。（死生之期，察其克贼生王而可知也。）必先知经脉，然后知病脉。（经者常脉，病者变脉，不知其常，不足以知变也。）真脏脉见者胜死。（胜死，谓遇其胜己之时而死，如肝见庚辛，脾见甲乙之类是也。）足太阳气绝者，其足不可屈伸，死必戴眼。（足太阳之脉，下者合 中，贯内，出外踝之后；上者起目内 ，其脉有通项入于脑者，正属目本，名曰“眼系”。故太阳气绝者，血枯筋急，足不可屈伸，而死必戴眼。戴眼者，睛上视而瞪也。 ，音篆。瞪，曹庚切。）九候之脉，皆沉细悬绝者为阴，主冬，故以夜半死；盛躁喘数者为阳，主夏，故以日中死。（夜半者，一日之冬也，阴尽阳生，故阴极者死。日中者，一日之夏也，阳尽阴生，故阳极者死。）是故寒热病者，以平旦死；（平旦者，一日之春，阴阳之半也，故寒热病者，亦于阴阳出入之时而死。）热中及热病者，以日中死；（以阳助阳，真阴竭也。）病风者，以日夕死；（日夕者，一日之秋也。风木同气，遇金而死。）病水者，以夜半死。（亥子生王，邪盛极也。）其脉乍疏乍数，乍迟乍疾者，日乘四季死。（脉变不常者，中虚无主也。日之四季，辰、戌、丑、未也。四季为五行之墓地，故败竭之脏，遇之而死。）形肉已脱，九候虽调犹死。（脾主肌肉，为五脏之本，未有脾气脱而能生者，故九候虽调亦死。）七诊虽见，九候皆从者，不死。（从，顺也，谓脉顺四时之令及得诸经之体者，虽有独大独小等脉，不至死也。）所言不死者，风气之病及经月之病，似七诊之病而非也，故言不死。（风者，阳病也，故偶感于风则阳分之脉或大或疾。经月者，常期也，故适值去血，则阴分之脉或小或迟，或为陷下，此皆似七诊之脉而实非也，皆不可以言死。然则非外感及经月之病而得七诊之脉者，非吉兆也。）若有七诊之病，其脉候亦败者死矣，必发哕噫。（风气、经月之病，本非七诊之类，若其果系脉息证候之败者，又非不死之比。然其死也，必发哕噫，盖哕出于胃，土气败也，噫出于心，阴邪胜也。哕，于决切，呃逆也。噫，伊芳、隘二音，嗳气也。）必审问其所始病，与今之所方病，而后各切循其脉，视其经络浮沉，以上下逆从循之。（凡诊病之道，必问其始病者，察致病之由也。求今之方病者，察见在之诊也。本末既明，而后切按其脉，以参合其在经在络，或浮或沉，上下逆从，各因其次以治之也。）其脉疾者不病，其脉迟者病，脉不往来者死，皮肤着者死。（疾言力强有神，迟言气衰不足。若脉不往来者，阴阳俱脱。皮肤着者，血液已尽，谓皮肤枯槁着骨也。）经病者治其经，（经脉为里，支而横者为络。治其经，谓即其经而刺之也。）孙络病者治其孙络血。（络之小者为孙，即络脉之别而浮于肌肤者也。诸刺络脉者，急取之以泻其邪而出其血，留之发为痹也，故曰治其血。）血病身有痛者，治其经络。（血病而身痛者，不止于孙络，而经亦有滞也。当随其经络而刺之。）其病者在奇邪，奇邪之脉，则缪刺之。（奇邪者，不入于经，而病于络也。邪客大络则左注右，右注左，其气无常处，故当缪刺之。）留瘦不移，节而刺之，（留，病留滞也。瘦，形消瘦也。不移，不迁动也。凡病邪久留不移者，必于四肢八溪之间有所结聚，故当于节之会处索而刺之，期可平也。）上实下虚，切而从之，索其结络脉，刺出其血，以见通之。（上实下虚，有所隔也，故当切其脉以求之，从其经以取之，索其络脉之有结滞者刺出其血，结滞去而通达见矣。）瞳子高者太阳不足，戴眼者太阳已绝，此决死生之要，不可不察也。（瞳子高者，目上视也。戴眼者，上视之甚而定直不动也。此重明上文足太阳之证而分其轻重，以决死生也。）脉有阴阳，知阳者知阴，知阴者知阳。（知阳脉之体而后能察阴脉，知阴脉之体而后能察阳脉。阳中有阴，似阳非阳也；阴中有阳，似阴非阴也。所当详辨，误者杀人。）凡阳有五，五五二十五阳。（阳者，所谓胃脘之阳，即胃气也。五者，即五脏之脉，如肝弦，心钩、脾 、肺毛、肾石也。以一脏而兼五脉，即五脏互见，是为五五二十五脉也。然五脏之脉，皆不可以无胃气，故曰“凡阳有五”，而二十五脉，即二十五阳也。）所谓阴者，真脏也，见则为败，败必死也。（阴者，无阳之谓。无阳者，即无阳明之胃气，而本脏之阴脉独见，如但弦、但钩之类，是谓真脏，胃气败也，故必死。）所谓阳者，胃脘之阳也。（胃属阳明。胃脘之阳，言胃中阳和之气，即胃气也，五脏赖之以为根本者也。故人无胃气曰逆，逆者死，脉无胃气亦死。）别于阳者，知病处也；别于阴者，知死生之期。（能别阳和之胃气，则一有不和，便可知疾病之所；能别纯阴之真脏，则凡遇生克，便可知死生之期也。）三阳在头，三阴在手，所谓一也。（三阳在头，指人迎也。三阴在手，指气口也。上文以真脏、胃气言阴阳，此节以人迎、气口言阴阳，盖彼言脉体，此言脉位，二者相根据，所谓一也。）别于阳者，知病忌时；别于阴者，知死生之期。（此与前节稍同，而复言之者，盖前以真脏、胃气言，而此以阴阳表里言，二义相关，皆不可缺。忌时，言气有衰王，病有时忌也。）谨熟阴阳，无与众谋。（阴阳之理，不可不熟，故曰“谨”；独闻独见，非众所知，故“无与谋”。）所谓阴阳者，去者为阴，至者为阳；静者为阴，动者为阳；迟者为阴，数者为阳。（脉之阴阳，其概如此。得阳者生，得阴者死，此其要也。）

大骨枯槁，大肉陷下，胸中气满，喘息不便，其气动形，期六月死，真脏脉见，乃予之期日。（大骨、大肉，皆以通身而言，如肩脊腰膝，皆大骨也，尺肤臀肉，皆大肉也。肩垂项倾、腰重膝败者，大骨之枯槁也；尺肤既削，臀肉必枯，大肉之陷下也。肾主骨，骨枯则肾败矣；脾主肉，肉陷则脾败矣；肺主气，气满喘息则肺败矣。气不归原形体振动，孤阳外浮而真阴亏矣。三阴亏损，死期不出六月。六月者，一岁阴阳之更变也。若其真脏脉已见，则不在六月之例，可因克贼之日而定其期矣。）

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，期一月死，真脏见，乃予之期日。（内痛引肩项，病及心经矣，较前已甚，期一月死。一月者，斗建移而气易也。）大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热，脱肉破 ，真脏见，十日之内死。（身热者，阴气去也；脱肉者，肌肉消尽也；破 者，卧久骨露而筋肉败也。是为五脏俱伤而真脏又见，当十日内死。十日者，天干尽而旬气易也。 ，筋肉结聚之处，肘膝后肉如块者。）

大骨枯槁，大肉陷下，骨髓内消，动作益衰，真脏未见，期一岁死，见其真脏，乃予之期日。（骨枯肉陷，脾肾已亏，兼之骨髓内消，动作益衰，虽诸证未全，真脏未见，然败竭已兆，仅支一年，岁易气新，不能再振矣。若一见真脏，乃可必其死期也。）大骨枯槁，大肉陷下，胸中气满，腹内痛，心中不便，肩项身热，破 脱肉，目眶陷，真脏见，目不见人，立死；其见人者，至其所不胜之时则死。（五脏败证俱见，而目眶陷，真脏见，目不见人者。神气已脱，故当立死。若其见人者，神气犹在，故必待克贼之时而死也。）急虚身中卒至，五脏绝闭，脉道不通，气不往来，譬于堕溺，不可为期。其脉绝不来，若人一呼五六至，其形肉不脱，真脏虽不见，犹死也。（急虚者，言元气暴伤而忽甚也，故其邪中于身，必猝然而至，譬之坠者溺者，旦时莫测，有不可以常期论也。若脉绝不至，或一呼五六至者，皆脏气竭而命当尽也，故不必其形肉脱而真脏见也。）真肝脉至，中外急，如循刀刃，责责然，如按琴瑟弦，色青白不泽，毛折乃死；（此下皆言真脏脉也。肝之真脏如刀刃，如琴瑟弦者，言细急坚搏，而非微弦之本体也。青本木色，而兼白不泽者，金克木也。五脏率以毛折死者，皮毛得血气而充，毛折则精气败矣，故皆死。）真心脉至，坚而搏，如循薏苡子，累累然，色赤黑不泽，毛折乃死；（坚而搏，如循薏苡子者，短实坚强而非微钩之本体，心脉之真脏也。赤本火色，而兼黑不泽者，水克火也，故死。）真肺脉至，大而虚，如以毛羽中人肤，色白赤不泽，毛折乃死；（大而虚，如以毛羽中人肤，浮虚无力之甚而非微毛之本体，肺脉之真脏也。白本金色，而兼赤不泽者，火克金也，故死。）真肾脉至，搏而绝，如指弹石，辟辟然，色黑黄不泽，毛折乃死。（搏而绝，搏之甚也，如指弹石，辟辟然，沉而坚也，皆非微石之本体，而为肾脉之真脏也。黑本水色，兼黄不泽者，土克水也，故死。）真脾脉至，弱而乍数乍疏，色黄青不泽，毛折乃死。（弱而乍数乍疏，则和缓全无而非微 弱之本体，脾脉之真脏也。黄本土色，而兼青不泽者，木克土也，故死。）诸真脏脉见者，皆死不治也。（无胃气者，即名真脏，皆为不治之脉。） 五脏者皆禀气于胃，胃者五脏之本也。脏气者不能自致于手太阴，必因于胃气，乃至于手太阴也。（谷入于胃，以传于肺，五脏 六腑，皆以受气，故脏气必因于胃气乃得至于手太阴，而脉则见于气口，此所以五脏之脉必赖胃气以为之主也。）故五脏各以其时自为，而至于手太阴也。（以时自为，如春而但弦、夏而但钩之类，皆五脏不因于胃气，即真脏之见也。）故邪气胜者，精气衰也。病甚者，胃气不能与之俱至于手太阴，故真脏之气独见。独见者，病胜脏也，故曰死。（凡邪气甚而正气竭者，是病胜脏也，故真脏之邪独见。真脏独见者，胃气必败，故不能与之俱至于手太阴，则胃气不见于脉，此所以为危兆也。）

凡持真脉之脏脉者，肝至悬绝急，十八日死；（真脉之脏脉，即真脏也。悬绝急者，全失和平而弦搏异常也。十八日者，为木金成数之余，金胜木而死也。此下死期，悉按《河图》，或言生数，或言成数。）心至悬绝，九日死；（九日者，为火水生成数之余，水胜火也。）肺至悬绝，十二日死；（十二日者，为金火生成数之余，火胜金也。）肾至悬绝，七日死；（七日者，为水土生数之余，土胜水也。）脾至悬绝，四日死。（四日者，为木生数之余，木胜土也。此者皆不胜克贼之气，故真脏独见者，气败而危矣，）肝见庚辛死，（庚辛为金，伐肝木也。）心见壬癸死，（壬癸属水，灭心火也。）脾见甲乙死，（甲乙属木，克脾土也。）肺见丙丁死，（丙丁属火，铄肺金也。）肾见戊己死，（戊己属土，伤肾水也。）是谓真脏见，皆死。

阴阳虚，肠辟死。（阴阳虚者，尺寸俱虚也。肠辟，利脓血也。胃气不留，魄门不禁，而阴阳虚者，脏气竭也，故死。滑大者曰生，悬涩者曰死。）阳加于阴谓之汗，（阳言脉体，阴言脉位。汗液属阴，而阳加于阴，阴气泄矣，故阴脉多阳者多汗。）阴虚阳搏谓之崩。（阴虚者，沉取不足。阳搏者，浮取有余。阳实阴虚，故为内崩失血之证。）三阴俱搏，二十日夜半死；（三阴，手太阴肺、足太阴脾也。搏，即真脏之搏击也。二十日者，脾肺成数之余也，夜半阴极气尽，故死。）二阴俱搏，十三日夕时死；（二阴，手少阴心，足少阴肾也。十三日者，心肾之成数也。夕时者，阴阳相半，水火分争之会也。）一阴俱搏，十日平旦死；（一阴、手厥阴心主足厥阴肝也。十日者，肝心生成之数也。平旦者，木火王极而邪更甚，故死。）三阳俱搏且鼓，三日死；（三阳，手太阳小肠、足太阳膀胱也。水一火二，故死在三日。其死之速者，以既搏且鼓，阳邪之盛极也。）三阴三阳俱搏，心腹满发尽，不得隐曲，五日死；（三阴三阳，脾、肺、小肠、膀胱也，四脏俱搏，则上下俱病。故在上则心腹胀满，至于发尽。发尽者，胀之极也。在下则不得隐曲，阴道不利也。四脏俱病，惟以胃气为主，土数五，五数尽而死矣。）二阳俱搏，其病温，死不治，不过十日死。（二阳，手阳明大肠、足阳明胃也。十日者，肠胃生数之余也。不举一阳，非与一阴同推，必脱简也。）

精明五色者，气之华也。（精明见于目，五色显于面，皆五气之精华也。切脉动静，而视精明，察五色，以此参伍，决死生之分。）赤欲如白裹朱，不欲如赭；（白裹朱，隐然红润而不露也。赭，代赭也，色方而紫。此火色之善恶也。）白欲如鹅羽，不欲如盐；（鹅羽白而明，盐色白而暗，此金色之善恶也。）青欲如苍璧之泽，不欲如蓝；（苍璧之泽，青而明润；蓝色，青而深晦，此木色之善恶也。）黄欲如罗裹雄黄，不欲如黄土；（罗裹雄黄，光泽而隐；黄土之色，沉滞无神，此土色之善恶也。）黑欲如重漆色，不欲如地苍。（重漆之色，光彩而润；地之苍黑，枯暗如尘，此水色之善恶也。）此皆五色精微之象也，凶兆见，寿不远矣。夫精明者，所以视万物，别白黑，审短长，以长为短，以白为黑，则精衰矣。（五脏 六腑之精气皆上注于目而为之精，故精聚则神全，若其颠倒错乱，是精衰而神衰矣，岂久安之兆哉！）刺有五官五阅，以观五气。五气者，五脏之使也，五时之副也。（刺法当知脏气，欲知脏气，当于五官五阅而察之。阅，外候也。使，所使也。副，配合也。）

五官者，五脏之阅也。（五脏藏于中，五官见于外，内外相应，故为五脏之阅。）脉出于气口，色见于明堂。五色更出，以应五时，各如其常。经气入脏，必当治里。（可为常者，常行之法。五脏之脉，察于气口，五脏之色，察于明堂。明堂者，鼻也。色应其时，乃其常也。然色见于外而病在内，是为精气入脏，故当治里。）五官以辨，阙庭必张，乃立明堂，明堂广大，蕃蔽见外，方壁高基，引垂居外。（此言五官诸部，皆当详辨，不惟察色于明堂也。阙，眉间也。庭，颜也。张，布列也。蕃，颊侧也。蔽，耳门也。壁，墙壁也。基，骨骼也。引垂居外，谓明显开豁也。此于五色之外而言其部位之隆浓也。）

五色乃治，平博广大，寿中百岁。（形色皆佳，乃为寿具，故中百岁。治，不乱也。中，宜也，堪也。）见此者，刺之必已。如是之人者，血气有余，肌肉坚 ，故可苦以针。（若此之人，是为血气充实，形色坚固，故刺之则病已而可苦以针也。然则血气内虚，形色外弱者，其不宜用针可知，药饵亦然。 ，音致，密也。）鼻者肺之官也，目者肝之官也，口唇者脾之官也，舌者心之官也，耳者肾之官也。（鼻为肺窍，目为肝窍，口唇为脾窍，舌为心窍，耳为肾窍。官者，职守之谓，所以司呼吸，辨颜色，纳水谷，别滋味，听声音者也。五脏五窍，各司其职，人身乃治，故曰“五官”。）以候五脏，故肺病者喘息鼻张，肝病者 青，脾病者唇黄，心病者舌卷短以赤，肾病者颧与颜黑。（此虽以五脏之色见于五脏之官为言，然各部有互见者，又当因其理而变通之。）五官不辨，阙庭不张，小其明堂，蕃蔽不见，又埤其墙，墙下无基，垂角去外，如是者虽平常殆，况加疾哉！（若此者，部位骨骼，既无所善，则脉色虽平，不免于殆，尚何疾之能堪哉！是以人之寿夭，尤当以骨骼为主。埤、卑同。）腑脏之在中也，各以次舍，左右上下，各如其度也。（腑脏虽居于腹中，各有左右上下之次舍，而面部所应之色，亦如其度。）昔黄帝告于雷公曰∶明堂者鼻也，阙者眉间也，庭者颜也，蕃者颊侧也，蔽者耳门也，其间欲方大，去之十步，皆见于外，如是者寿必中百岁。（颜为额角，即天庭也。蕃，蔽也，屏蔽四旁，即藩篱之义。十步之外，而骨骼明显，其方大丰隆可知，故为寿堪百岁。盖五色之决，不独于明堂也。）明堂骨高以起，平以直，五脏次于中央，六腑挟其两侧，首面上于阙庭，王宫在于下极，五脏安于胸中，真色以致，病色不见，明堂润泽以清，五官恶得无辨乎？（肺、心、肝、脾之候，皆在鼻中，六腑之候，皆在四旁，故一曰“次于中央”，一曰“挟其两侧”。下极，居两目之中，心之部也。心为君主，故曰“王宫”。惟五脏和平而安于胸中，则正色自致，病色不见，明堂必然清润，此五官之所以有辨也。恶，音乌。）五色之见也，各出其色部，部骨陷者，必不免于病矣。其色部乘袭者，虽病甚不死矣。（五色之见，各有其部。惟其部骨弱陷之处，然后易于受邪而不免于病矣。若其色部虽有变见，但得彼此生王，互相乘袭，而无克贼之见者，虽病甚不死。）

青黑为痛，黄赤为热，白为寒，是为五官。（官，五色，言五色之所主也。）病之益甚与其方衰，外内皆在焉。切其脉口，滑小紧以沉者，病益甚，在中；人迎气大紧以浮者，其病益甚，在外。（“益甚”，言进，“方衰”言退也。外内皆在，表里俱当察也。脉口者，太阴脏脉也，故曰“在中”，而主五脏；人迎者，阳明腑脉也，故曰“在外”，而主六腑。脉口滑小紧沉者，阴分之邪甚也；人迎大紧以浮者，阳分之邪盛也，故病皆益甚。）其脉口浮滑者病日进，人迎沉而滑者病日损。（脉口为阴，浮滑者以阳加阴，故病日进；人迎为阳，沉滑者阳邪渐退，故病日损。）其脉口滑以沉者病日进，在内；其人迎脉滑盛以浮者，其病日进，在外。（脉口、人迎，经分表里，故其沉滑、浮滑而病日进者，有在内，在外之辨也。）脉之浮沉及人迎与寸口气大小等者，病难已。（人迎、寸口之脉，其浮、沉、大、小相等者，非偏于阴，则偏于阳，故病难已。春夏人迎当微大，秋冬寸口当微大，如是者平人，等则病象也。）病之在脏，沉而大者易已，小为逆，病在腑，浮而大者，其病易已。（病在脏者，在六阴也。阴本当沉，而大为有神，有神者阴气充也，故易已；若沉而细小，则真阴衰而为逆矣，病在腑者，在六阳也，阳病得阳脉者为顺，故浮而大者病易已；若或浮小，亦逆候也。）人迎盛坚者伤于寒，气口盛坚者伤于食。（人迎主表，脉盛而坚者，寒伤三阳也，是为外感。气口主里，脉甚而坚者，食伤三阴也，是为内伤。此古有之法也。今则止用寸口诊法，虽失表里之义，然亦可以行之，不必一唱百和，群吠叔和。）以色言病之间甚，其色粗以明，沉夭者为盛。其色上行者病益其，其色下行如云彻散者病方已。（间甚，轻重也。粗，显也。言色有显而明，若沉夭者，其病必甚也。上行者，浊气方升而色日增，日增者病日重；下行者滞气将散而色渐退，渐退者病将已。）五色各有脏部，有外部，有内部。色从外部走内部者，其病从外走内；其色从内走外者，其病从内走外。病生于内者，先治其阴，后治其阳，反者益甚；病生于阳者，先治其外，后治其内，反者益甚。（各有脏部，统言色脏所属各有分部也。外部言六腑之表，六腑挟其两侧也；内部言五脏之里，五脏次于中央也。故凡病色先起外部而后及内部者，其病自表入里，是外为本而内为标，故当先治其外，后治其内；若先起内部而后及外部者，其病自里出表，是阴为本而阳为标，故当先治其阴，后治其阳。若反之者，皆为误治，病必益甚矣。）其脉滑大以代而长者，病从外来，目有所见，志有所恶，此阳气之并也，可变而已。（滑大以代而长者，阳邪之脉也。阳邪自外传里，故令人目有妄见，志有所恶，此阳并于阴而然。治之之法，或阴或阳，或先或后，择其要者先之，可变易而已也。）风者百病之始，厥逆者寒湿之起。常候阙中，薄泽为风，冲浊为痹，在地为厥，此其常也。各以其色言其病。（阙中，眉间也。风病在阳，皮毛受之，故色薄而泽。痹病在阴，肉骨受之，故色冲而浊。冲，深也。至如厥逆，病起四肢，则病在下而色亦见于地，地者，面之下部也。此其常候，故可因其色以言病。）大气入于脏腑者，不病而卒死矣。（大气，大邪之气也。大邪之入者，未有不由元气大虚而后邪得袭之，故致卒死。）赤色出两颧，大如拇指者，病虽小愈，必卒死；黑色出于庭，大如拇指，必不病而卒死。（如拇指者，成块成条，聚而不散也。此为最凶之色。赤者固不佳，而黑色为尤甚，皆卒死之色也。）察色以言其时。（察色以言时，谓五色有衰王，部位有克贼。色藏部位，辨察明而时可知也。）庭者，首面也；（庭者，颜也。相家谓之天庭。天庭最高，色见于此者，上应首面之疾。）阙上者，咽喉也；（阙在眉心，阙上者，眉心之上也，其位亦高，故应咽喉之疾。）阙中者，肺也；（阙中，眉心也，中部之最高者，故应肺。）下极者，心也；（下极者，两目之间，相家谓之山根。心居肺之下，故下极应心。）直下者，肝也；（下极之下为鼻柱，相家谓之年寿。肝在心之下，故直下应肝。）肝左者，胆也；（胆附于肝之短叶，故肝左应胆，其在年寿之左右也。）下者，脾也；（年寿之下，相家谓之准头，是为面王，亦曰明堂。准头属土，居面之中央，故以应脾也。）方上者，胃也；（准头两旁为方上，即迎香之上，鼻隧是也。相家谓之兰台廷尉。脾与胃为表里，脾居中而胃居外，故方上应胃。）中央者，大肠也；（中央者，面之中央，谓迎香之外，颧骨之下，大肠之应也。）挟大肠者，肾也；（挟大肠者，颊之上也。四脏皆一，惟肾有两，四脏居腹，惟肾附脊，故四脏次于中央，而肾独应于两颊。）当肾者，脐也；（肾与脐对，故当肾之下应脐。）面王以上者，小肠也；（面王，鼻准也。小肠为腑，应挟两侧，故面王之上，两颧之内，小肠之应也。）面王以下者，膀胱、子处也；（面王以下者，人中也，是为膀胱、子处之应。子处，子宫也。凡人人中平浅而无髭者多无子，是正子处之应。以上皆五脏 六腑之应也。）颧者，肩也；（此下复者，肢节之应也。颧为骨之本而居中部之上，故以应肩。）颧后者，臂也；（臂接乎肩，故颧后以应臂。）臂下者，手也；（手接乎臂也。）目内 上者，膺乳也；（目内 上者，阙下两旁也。胸两旁高处为膺，膺乳者，应胸前也。）挟绳而上者，背也；（颊之外曰绳，身之后为背，故背应于挟绳之上。）循牙车以下者，股也；（牙车，牙床也。牙车以下主下部，故以应股。）中央者，膝也；（中央，两牙车之中央也。）膝以下者，胫也；当胫以下者，足也；（胫接于膝，足接于胫，以次而下也。）巨分者，股里也；（巨分者，口旁大文处也。股里者，股之内侧也。）巨屈者，膝膑也。（巨屈，颊下曲骨也。膝膑，膝盖骨也。此盖统指膝部而言。膑，音牝。）此五脏 六腑肢节之部也，各有部分。有部分，用阴和阳，用阳和阴。当明部分，万举万当。（部分既定，阴阳乃明。阳胜者阴必衰，当助其阴以和之，阴胜者阳必衰，当助其阳以和之。阴阳之用，无往不在，知其甚衰，万举万当矣。）能别左右，是谓大道；男女异位，故曰阴阳；审察泽夭，谓之良工。（阳从左，阴从右。左右者，阴阳之道路也，故能别左右，是谓大道。男女异位者，男子左为逆，右为从；女子右为逆，左为从，故曰阴阳。阴阳既辨，又必能察其润泽枯夭，以决善恶之机，庶足谓之良工也。）沉浊为内，浮泽为外，（内主在里在脏，外主在表在腑，皆言色也。）黄赤为风，青黑为痛，白为寒，黄而膏润为脓，赤甚者为血，痛甚为挛，寒甚为皮不仁。（凡五色之见于面部者，皆可因此而知其病矣。不仁，麻痹无知也。）五色各见其部，察其浮沉，以知浅深；察其泽夭，以观成败；察其散抟，以知远近；察其上下，以知病处。（浮者病浅，沉者病深，泽者无伤，夭者必败，散者病近，抟者病远。抟，聚也。上者病在上，下者病在下。抟，音团。）积神于心，以知往今，故相气不微，不知是非，属意勿去，乃知新故。（神积于心则明，故能知已往今来之事。相气不微，气不能隐也。不知是非，无是非之惑也。属意勿去，专而无贰也。新故，即往今之义。相，去声。）色明不粗，沉夭为甚。不明不泽，其病不甚。（色明不粗者，色之明泽不显，而但见沉夭者，其病必甚。若其虽不明泽，而亦无沉夭之色者，病必不甚也。）其色散，驹驹然未有聚，其病散而气痛，聚未成也。（稚马曰驹。驹驹然者，如驹无定，散而不聚之谓，故其为病尚散。若有痛处，因于气耳，非积聚成病也。）肾乘心，心先病，肾为应，色皆如是。（水邪克火，肾乘心也。肾邪乘心，心先病于中，而肾色则应于外，如以下极而见黑色者是也。不惟心肾，诸脏皆然。凡肝部见肺色，肺部见心色，肾部见脾色，脾部见肝色，及六腑之相克者，其色皆如是也。）男子色在于面王，为小腹痛，下为卵痛，其圜直为茎痛，高为本，下为首，狐疝 阴之属也。（面王上下为小肠、膀胱、子处之部，故主小腹痛，下及卵痛。圜直者，色垂绕于面王之下也。茎，阴茎也。高为本，下为首，因色之上下而分茎之本末也。凡此者，总皆狐疝 阴之属。）女子色在于面王，为膀胱、子处之病，散为痛，抟为聚，方圆左右，各如其色形，其随而下，至 为淫，有润如膏状，为暴食不洁。（面王之部与男子同，而病与男子异者，以其有血海也。色散为痛，气滞无形也。色抟为聚，血凝有积也。然其积聚之或方或圆，或左或右，各如其外色之形见。若其色从下行，当应至尾 而为浸淫带浊，有润如膏之物，或暴因饮食，即下见不洁。盖兼前后而言也。 ，音底，尻臀之间也。）左为左，右为右，其色有邪，聚散而不端，面色所指者也。（色见左者病在左，色见右者病在右。凡色有邪而聚散不端者，病之所在也，故但察面色所指之处而病可知矣。）色者，青黑赤白黄，皆端满有别乡。别乡赤者，其色亦赤如榆荚，在面王为不日。（色者，言正色也。正色凡五，皆宜端满。端谓无邪，满谓充足。有别乡者，言方位时日，各有所主之正向也。别乡赤者，又言正向之外而有邪色之见也。赤如榆荚，见于面王，非其位也，不当见而见者，非其时也，是为不日。不日者，失其常度之谓。此单举赤色为喻，而五色之谬见者皆可类推矣。乡、向同。）其色上锐，首空上向，下锐下向，在左右如法。（凡邪随色见，各有所向，而尖锐之处，即其乘虚所进之方，故上锐者，以首面正气之空虚，而邪则乘之上向也。下锐亦然，其在左在右，皆同此法。）

以五色命脏，青为肝，赤为心，白为肺，黄为脾，黑为肾。肝合筋，心合脉，肺合皮，脾合肉，肾合骨也。（此总结上文而言五色五脏之配合也。凡病察脉观色，以此合之，五脏之病，无遁情矣。）目赤色者病在心，白在肺，青在肝，黄在脾，黑在肾，黄色不可名者，病在胸中。（五脏 六腑，目为之候，故目之五色，各以其气而见本脏之病。脾应中州，胸中者，脾肺之部也。）诊目痛，赤脉从上下者，太阳病；从下上者，阳明病；从外走内者，少阳病。（足太阳经为目上纲，故赤脉从上下者为太阳病；足阳明经为目下纲，故赤脉从下上者为阳明病；足少阳经外行于锐 之后，故从外走内者为少阳病也。）诊寒热，赤脉上下至瞳子，见一脉一岁死，见一脉半一岁半死，见二脉二岁死，见二脉半二岁半死，见三脉三岁死。（此邪入阴分而病为寒热者，当反其目以视之∶中有赤脉，形如红线，下贯瞳子，因其多少，以其知死之远近也。）诊龋齿痛，按其阳之来，有过者独热，在左左热，在右右热，在上上热，在下下热，（龋齿，齿痛也。足阳明入上齿中，手阳明入下齿中，故按其阳脉之来，其脉太过者其经必独热，而其左右上下，亦因其部而可察也。龋，其雨切。）诊血脉者，多赤多热，多青多痛，多黑为久痹，多赤、多黑、多青皆见者寒热。（血脉者，言各部之络脉也。赤、黑、青皆见者，阴阳互胜之色，故或寒或热。）身痛而色微黄，齿垢黄，爪甲上黄，黄胆也。安卧，小便黄赤，脉小而涩者，不嗜食。（黄胆，黄病也。疸有阴阳，脉小而涩者为阴疸。阴疸者脾土弱也，故不嗜食。）婴儿病，其头毛皆逆上者必死。（婴儿渐成，水为之本。发者，肾水之荣。头毛逆上者，水不足则发干焦，如草之枯者，必劲直而竖也。不特既病，即无病而头毛逆上者，亦非佳兆。）耳间青脉起者掣痛。（耳者，少阳胆之经。青者，厥阴肝之色。肝胆本为表里，青主痛，肝主筋，故为掣痛。掣，音彻。）大便赤瓣，飧泄，脉小者，手足寒，难已。飧泄脉小，手足温，泄易已。（赤瓣者，血秽成条、成片也。赤瓣、飧泄，火居血分，若脉小而手足寒，是为相反，所以难已。若止于飧泄而无赤瓣，非火证也，脉虽小而手足温，以脾主四肢而脾气尚和，所以易已。瓣，瓜瓤之类也。）四时之变，寒暑之胜，重阴必阳，重阳必阴，故阴主寒，阳主热，寒甚则热，热甚则寒，寒生热，热生寒，皆阴阳之变也。故曰冬伤于寒，春生瘅热；春伤于风，夏生后泄肠 ；夏伤于暑，秋生 疟；秋伤于湿，冬生咳嗽。是谓四时之序也。（阴阳之气，极则必变，故寒极则生热，热极则生寒，此天地四时消长更胜之道也。瘅，温热之病。）

夫脉之小、大、滑、涩、浮、沉，可以指别；（得之于手，应之于心也。） 五脏之象，可以类推；（象，气象也。） 五脏相音。可以意识；（相，形相也。音，五音也。相音，皆可意会而识也。）五色微诊，可以目察。（五色者，其常色也。至于互为生克，诊有精微，目明智圆者，可以视察而知也。）能合脉色，可以万全。（因脉以知其内，因色以察其外，脉色明则参合无遗，内外明则表里俱见，斯可万全无失矣。）赤脉之至也，喘而坚，诊曰有积气在中，时害于食，名曰心痹，得之外疾，思虑而心虚，故邪从之；（此即所以合脉色也。赤者心之色，脉喘而坚者，谓急甚如喘而坚强也。心脏居高，病则脉为喘状，故于心肺二脏独有之。喘为心气不足，坚为病气有余。心脉起于心胸之中，故积气在中，时害于食。积为病气积聚，痹为脏气不行。外疾，外邪也。思虑心虚，故外邪从而居之。）白脉之至也，喘而浮，上虚下实，惊，有积气在胸中。喘而虚，名曰肺痹，寒热，得之醉而使内也；（白者，肺色见也。脉喘而浮者，火乘金而病在肺也。喘为气不足，浮为肺阴虚，肺虚于上，则气不行而积于下，故上虚则为惊，下实则为积气在胸中。喘而且虚，病为肺痹者，肺气不行而失其治节也。寒热者，金火相争，金胜则寒，火胜则热也。其因醉以入房，则火必更炽，水必更亏，肾虚盗及母气，故肺病若是矣。）青脉之至也，长而左右弹，有积气在心下支 ，名曰肝痹，得之寒湿，与疝同法，腰痛、足清、头痛；（青者，肝色见也。长而左右弹，言两手俱长而弦强也。弹，搏击之义。此以肝邪有余，故气积心下，及于支 ，因成肝痹。然得之寒湿而积于心下支 者，则为肝痹；积于小腹前阴者，则为疝气。总属厥阴之寒邪，故云“与疝同法”。肝脉起于足大指，与督脉会于巅，故病必腰痛、足冷、头痛也。）黄脉之至也，大而虚，有积气在腹中，有厥气，名曰厥疝，女子同法，得之疾使四肢，汗出当风；（黄者，脾色见也。脉大为邪气甚，虚为中气虚，中虚则脾不能运，故有积气在腹中。脾虚则木乘其弱，水无所畏而肝肾之气上逆，是为厥气。且脾、肝、肾三经皆结于阴器，故名曰“厥疝”，而男女无异也。四肢皆禀气于脾，疾使之则劳伤脾气而汗易泄，汗泄则表虚而风邪客之，故为是病。）黑脉之至也，上坚而大，有积气在小腹与阴，名曰肾痹，得之沐浴清水而卧。（黑者，肾色见也，上言尺之上，即尺外以候肾也。）

肾主下焦，脉坚而且大者，肾邪有余，故主积气在小腹与阴处，因成肾痹。其得于沐浴清水而卧者，以寒湿内侵而气归同类。故病在下焦而邪居于肾。凡相五色之奇脉，面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死也；（凡此色脉之不死者，皆兼面黄，盖五行以土为本而胃气之犹在也。）面青目赤，面赤目白，面青目黑，面黑目白，面赤目青，皆死也。（此脉色之皆死者，以无黄色。无黄色则胃气已绝，故死。上言合脉色以图万全，此言五色亦可以决死生也。）经有常色，络无常变，心赤、肺白、肝青、脾黄、肾黑，皆亦应其经脉之色也。（五脏合于五行，故五色各有所主，而经脉之色亦与本脏相应，是谓“经之常色”。但言五脏而不及六腑者，以五脏为主，言脏则腑在其中矣。凡三阴、三阳、十二经之常色，皆当以此类推。）阴络之色应其经，阳络之色变无常，随四时而行也。（此言络有阴阳，而色与经应，亦有同异也。经脉为里，支而横者为络，络之别者为孙，故合经络而言，则经在里为阴，络在外为阳。若单以络脉为言，则又有大络孙络、在内在外之别。深而在内者，是为阴络，阴络近经，色则应之，故分五行以配五脏，而色有常也；浅而在外者，是为阳络，阳络浮显，色不应经，故随四时之气以为进退，而变无常也。阳络伤则血外溢，阴络伤则血内溢，其义可知矣。）寒多则凝泣，凝泣则青黑；热多则淖泽，淖泽则黄赤。（此即阳络之变色也。泣，涩同。淖，濡润也。）此皆常色，谓之无病。五色具见者，谓之寒热。（常色者，无病之色也。若五色具见，则阴阳变乱，失其常矣，故为往来寒热之病。）

病有久暴，征其脉小色不夺者，新病也；（征，验也。脉小者、邪气不盛。色不夺者，形盛未伤，故为新病。）征其脉不夺，其色夺者，此久病也；（病久而经气不夺者有之，未有病久而形色不变者，故脉不夺而色夺者为久病。）征其脉与五色俱夺者，此久病也；（表里俱伤也。）征其脉与五色俱不夺者，新病也。（表里俱无恙也。）肝与肾脉并至，其色苍赤，当病毁伤，不见血，已见血，湿若中水也。（肝脉弦，肝主筋。肾脉沉，肾主骨。苍者，肝肾之色，青而黑也。赤者，心火之色，心主血也。脉见弦沉而色苍赤者，筋、骨、血、脉俱病，故必当为毁伤也。凡毁伤筋骨者，无论不见血，已见血，其血必凝，其经必滞，气血凝滞，形必肿满，故如湿气在经而同于中水之状。此举不内外因之色脉与分久暴之色脉言之，欲以开群蒙也。）故色见青如草滋者死，（如草滋者，纯于青而色深也。此以土败木贼，全失红黄之气，故死。）黄如枳实者死，（黄黑不泽也。）黑如 者死，（ ，烟煤也。 ，音台。）赤如 血者死，（ 血，死血也，赤紫而黑。 ，铺杯切。）白如枯骨者死，枯槁无神也。此五色之见死也。（脏气败于中，则神色夭于外。夭必死也。）青如翠羽者生，赤如鸡冠者生，黄如蟹腹者生，白如豕膏者生，黑如乌羽者生，此五色之见生也。（此皆五色之明润光彩者，故见之者生。）生于心，如以缟裹朱；生于肺，如以缟裹红；生于肝，如以缟裹绀；生于脾，如以缟裹栝蒌实；生于肾，如以缟裹紫，此五脏所生之外荣也。（生，生气也。言五脏所生之正色也。缟，素帛也。以缟裹五物者，谓外皆白净而五色隐然内见也。朱与红皆赤，朱言其深，红言其浅也。绀，青而含赤也。凡此皆五脏所生之正色，盖以气足于中，而后色荣于外者若此。前言精明五色者，气之华也，乃望其华以辨其色；此言色见以下，以别生死，乃见其色以求其华耳，似同而不同也，当并参之。绀，高暗切。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉色上第四
  • 当前页：脉色下第四
  • 下一页：经络上第五
<<< 返回本书目录
  1. 脉色下《医经原旨》
  2. 脉数【疾病症状】
  3. 脉色上《医经原旨》
  4. 脉数【方剂主治】
  5. 脉色逆顺《轩岐救正论》
  6. 脉说《苏沈良方》
  7. 脉色《类经》
  8. 脉速而无力【疾病症状】
  9. 脉濡【方剂主治】
  10. 脉微【方剂主治】
  11. 脉热极方《外台秘要》
  12. 脉微欲绝【方剂主治】
  13. 脉偶名状《三因极一病证方论》
  14. 脉位《诊宗三昧》
  15. 脉明表里虚实《古今医统大全》
  16. 脉位法天地五行论《脉诀汇辨》
  17. 脉名《脉确》
  18. 脉位法天论《冯氏锦囊秘录》
  19. 脉率增快【疾病症状】
  20. 脉无根有两说《诊家正眼》
  21. 脉络膜转移癌【疾病大全】
  22. 脉无根有两说论《脉诀汇辨》
  23. 脉络膜炎【疾病大全】
  24. 脉息大数《察病指南》
  25. 脉络膜血管瘤【疾病大全】
  26. 脉细【方剂主治】
  27. 脉络膜新生血管【疾病大全】
  28. 脉细数【方剂主治】
  29. 脉络膜脱离型视网膜脱离【疾病大全】
  30. 脉先兆——脉相学《中医疾病预测》
  1. 脉色下《医经原旨》
  2. 脉色死证《景岳全书》
  3. 脉疝《中医词典》
  4. 脉色上《医经原旨》
  5. 脉舍神《中医词典》
  6. 脉色逆顺《轩岐救正论》
  7. 脉受克死期《医门补要》
  8. 脉色参合《医述》
  9. 脉数急《中医词典》
  10. 脉色《医学从众录》
  11. 脉说《苏沈良方》
  12. 脉色《类经》
  13. 脉说《脉诀刊误》
  14. 脉软《中医词典》
  15. 脉体捷法《古今医鉴》
  16. 脉热极方三首《外台秘要》
  17. 脉痿《中医名词词典》
  18. 脉气《中医词典》
  19. 脉痿《中医词典》
  20. 脉气《景岳全书》
  21. 脉位《诊宗三昧》
  22. 脉配四时五脏《医碥》
  23. 脉位法天地五行论《脉诀汇辨》
  24. 脉偶名状《三因极一病证方论》
  25. 脉位法天论《冯氏锦囊秘录》
  26. 脉逆四时《中医词典》
  27. 脉位轻重《伤寒直格》
  28. 脉逆四时《中医名词词典》
  29. 脉无根有两说《诊家正眼》
  30. 脉明表里虚实《古今医统大全》
  31. 脉无根有两说《医效秘传》


经络上_《医经原旨》_中医经论_【岐黄之术】

经络上第五
在线购买《医经原旨》正版书籍

经络上第五

  • 上一页
  • 目录
  • 相关
  • 下一页

人始生，先成精，精成而脑髓生。骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长。谷入于胃，脉道以通，血气乃行。所以经脉能决死生虚实百病，不可不明。肺手太阴之脉，起于中焦，（十二经脉所属，肺为手太阴经也。中焦当胃中脘，在脐上四寸之分。手之三阴，从脏走手，故手太阴脉发于此。凡后手三阴经，皆自内而出也。按，十二经者，即营气也。营行脉中，而序必始于肺经者，以脉气流经，经气归于肺，肺朝百脉，以行阴阳，而五脏 六腑皆以受气，故十二经以肺经为首循序相传，尽于足厥阴肝经，而又传于肺，终而复始，是为一周。）下络大肠，（络，联系也。当任脉水分穴之分，肺脉络于大肠，以肺与大肠为表里也。按，十二经相通，各有表里，凡在本经者皆曰“属”，以此通彼者皆曰”络”，故在手太阴则曰“属肺”、“络大肠”，在手阳明则曰“属大肠”、“络肺”，彼此互更，皆以本经为主也。下文仿此。）还循胃口，（还，复也。循，巡绕也。自大肠而上，复循胃口。）上膈，属肺，（膈，膈膜也。人有膈膜，居心肺之下，前齐鸠尾，后齐十一椎，周遭相着。所以遮膈浊气，不使上熏心肺也。属者，所部之谓。）从肺系横出腋下，（肺系，喉咙也。喉以通气，下连于肺。膊之下，胁之上曰“腋”，腋下即中府之旁。）下循内，（膊之内侧，上至腋，下至肘，嫩 白肉曰“ ”。天府、侠白之次也。 ，音儒，又奴刀切。）行少阴、心主之前，（少阴，心经也。心主，手厥阴经也。手之三阴，太阴在前。厥阴在中，少阴在后也。）下肘中，循臂内，臂膊之交曰“肘中”，穴名尺泽。肘下曰“臂”，内，内侧也。行孔最、列缺、经渠之次。 上骨下廉，入寸口，（骨，掌后高骨也。下廉，骨下侧也。寸口，关前动脉也，即太渊穴处。）上鱼，循鱼际，（手腕之前，大指本节之间，其肥肉隆起，形如鱼者，统谓之“鱼”。寸口之前，鱼之后曰鱼际穴。）出大指之端。（端，指尖也，即少商穴。手太阴肺经止于此。）其支者，从腕后直出次指内廉，出其端。（支者，如木之有枝，此以正经之外而复有旁通之络也。臂掌之交曰腕，此本经、别络从腕后上侧列缺穴直出次指之端，交商阳穴而接乎手阳明经也。）大肠手阳明之脉，起于大指次指之端，（大肠为手阳明经也。大指次指，即食指之端也，穴名商阳。手之三阳，从手走头，故手阳明脉发于此。凡后手三阳经皆然。）循指上廉，出合谷两骨之间，（上廉，上侧也。凡经脉阳行于外，阴行于内，后诸经皆同。循指上廉，二间、三间也。合谷，穴名。两骨，即大指次指后歧骨间也，俗名虎口。）上入两筋之中，（腕中上侧，两筋陷中，阳溪穴也。）循臂上廉，入肘外廉，（循阳溪等穴以上曲池也。）上 外前廉，上肩，出 骨之前廉，（上 外前廉，行肘 、五里、臂 上。肩端骨罅为KT 骨，以上肩KT ，巨骨也。KT 、隅同。）上出于柱骨之会上，（肩背之上，颈项之根为天柱骨，六阳皆会于督脉之大椎，是为“会上”。）下入缺盆，络肺，下膈，属大肠。（自大椎而前，入足阳明之缺盆，络于肺中，复下膈，当脐旁天枢之分，属于大肠，与肺相为表里也。）其支者，从缺盆上颈贯颊，入下齿中，（耳下曲处曰颊。颈中之穴，天鼎、扶突也。）还出挟口，交人中，左之右，右之左，上挟鼻孔。（人中，即督脉之水沟穴。由人中而左右互交，上挟鼻孔者，自禾 以交于迎香穴也。手阳明经止于此，乃自山根交承泣穴，而接乎足阳阴经也。）胃足阳明之脉，起于鼻之交 中，（胃为足阳明经也。 ，鼻茎也，亦曰山根。交 ，其脉左右互交也。足之三阳，从头走足，故足阳明脉发于此。凡后足三阳经皆然。 ，音遏。）旁纳太阳之脉，（纳，入也。）足太阳起于目内 睛明穴，与 相近，阳明由此下行，故入之也。下循鼻外，入上齿中，（鼻外，即承泣，四白、巨 之分。）还出挟口，环唇，下交承浆，环，绕也。承浆，任脉穴。却循颐后下廉，出大迎，（腮下为颌，颌中为颐，由地仓以下大迎也。）循颊车，上耳前，过客主人，循发际，至额颅。（颊车，本经穴，在耳下。上耳前，下关也。客主人，足少阳经穴，在耳前。循发际以上头维，至额颅，会于督脉之神庭。额颅，发际前也。）其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃络脾。（人迎、缺盆，俱本经穴。属胃，谓本经之所属也。络脾，胃与脾为表里也。此支自缺盆入内下膈，当上脘、中脘之分，属胃络脾。）其直者，从缺盆下乳内廉，（直者，直下而外行也。从缺盆下行气户等穴，以至乳中、乳根也。）下挟脐，（天枢等穴也。）入气街中。（自外陵等穴下入气街，即气冲也，在毛际两旁鼠鼷上一寸。）其支者，起于胃口，下循腹里，下至气街中而合。（胃口，胃之下口，当下脘之分，《难经》谓之幽门者是也。循腹里，过足少阴肓俞之外，此即上文支者之脉由胃下行，而与直者复合于气街之中也。）以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中指内间。（髀，股也。抵，至也。髀关、伏兔，皆膝上穴名，自此由阴市诸穴以下。膝盖曰膑， 骨曰胫，足面曰跗，此三者，即犊鼻、巨虚、冲阳等穴之次，乃循内庭入中指内间而出厉兑，足阳明经止于此。胫，形敬切，跗，附、孚二音。）其支者，下廉三寸而别，下入中指外间。其支者，别跗上，入大指间，出其端。（廉，上廉也。下廉三寸，即丰隆穴，是为阳明别络，故下入中指外间。又其支者，自跗上冲阳穴次，别行入大指间，斜出足厥阴行间之次，循大指出其端，而接乎足太阴经也。）脾足太阴之脉，起于大指之端，（脾为足太阴经也，起于足大指端隐白穴。足之三阴，从足走腹，故足太阴脉发于此。凡后足三阴经皆然。）循指内侧白肉际，过核骨后，上内踝前廉，（循指内侧白肉际，行大都、太白等穴。核骨，即大指本节后内侧圆骨也。踝，北人所谓孤拐也。核骨唯一，踝骨则有内外之分。）上内，循胫骨后，交出厥阴之前，（ ，足肚也亦名腓肠。自漏谷上行，交出厥阴之前，即地机、阴陵泉也。 、 通。）上膝股内前廉，（股，大腿也，一曰髀内为股。前廉，上侧也，当血海、箕门之次。）入腹，属脾，络胃，（自冲门穴入腹内行，脾与胃为表里，故于中脘、下脘之分，属脾络胃也。）上膈挟咽，连舌本，散舌下。（咽以咽物，居喉之后。自胃脘上行至此，连舌本，散舌下而终。本，根也。）其支者，复从胃别上膈，注心中。（足太阴外行者，由腹之四行上府舍、腹结等穴，散于胸中而止于大包；其内行而支者，自胃脘别上膈，注心中而接乎手少阴经也。）

心手少阴之脉，起于心中，（心为手少阴经，故脉发于心中。）出属心系，（心当五椎之下，其系有五∶上系连肺，肺下系心，心下三系，连脾、肝、肾。故心通五脏之气，所以为之主也。）下膈，络小肠。（心与小肠为表里，故下膈当脐上二寸下脘之分，络小肠也。）其支者，从心系上挟咽，系目系。（支者从心系出任脉之外，上行挟咽，系目系，以合于内 。）其直者，复从心系却上肺，下出腋下，（直者，经之正脉也。此自前心系复上肺，由足少阳渊腋之次出腋下，上行极泉穴，手少阴经行于外者始此。）下循 内后廉，行太阴、心主之后，（ 内后廉，青灵穴也。手之三阴，少阴居太阴、厥阴之后。）下肘内，循臂内后廉，（少海、灵道等穴也。）抵掌后锐骨之端，（手腕下踝为锐骨，神门穴也。）入掌内后廉，循小指之内，出其端。（少府、少冲也。手少阴经止于此，乃交小指外侧而接乎手太阳经也。心为君，尊于他脏，故其交经授受，不假支别。）小肠手太阳之脉，起于小指之端，（小肠为手太阳经也，起于小指外侧端少泽穴。）循手外侧，上腕，出踝中，（前谷、后溪、腕骨等穴也。）直上循臂骨下廉，出肘内侧两筋之间，（循臂骨下廉、阳谷等穴，出肘内侧两骨尖陷中小海穴也。此处捺之，应于小指之上。）上循 外后廉，（行手阳明少阳之外。）出肩解，绕肩胛，交肩上，（肩后骨缝曰肩解，即肩贞穴也。肩胛，、天宗等处也，肩上，秉风、曲垣等穴也。左右交于两肩之上，会于督脉之大椎。按，脊两旁为膂，膂上两角为肩解，肩解下成片骨为肩胛，即肩膊也。胛，音甲。）入缺盆，络心，（自缺盆由胸下行，入膻中，络心，心与小肠为表里也。）循咽，下膈，抵胃，属小肠。（自缺盆之下咽下膈，抵胃下行，当脐上二寸之分属小肠，此本经之行于内者。）其支者，从缺盆循颈上颊，至目锐 ，却入耳中。（其支行于外者，出缺盆，循颈中之天窗，上颊后之天容，由颧 以入耳中听宫穴也。手太阴经止于此。）其支者，别颊，上 ，抵鼻，至目内 ，斜络于颧。（目下为 ，目内角为内 ，颧即颧骨下颧 穴，手太阳自此交目内 而接乎足太阳经也。 ，音拙。）膀胱足太阳之脉，起于目内，（膀胱为足太阳经也，起于目内 睛明穴。）上额交巅。（由攒竹上额，历曲差、五处等穴，自络却穴左右斜行，而交于顶巅之百会。）其支者，从巅至耳上角。（其支者由百会旁行，至耳上角，过足少阳之曲鬓、率谷、天冲、浮白、窍阴、完骨，此六穴者，皆为足太阳、少阳之会。）其直者，从巅入络脑，（自百会行通天、络却、玉枕，入络于脑中也。）还出别下项，循肩 内，挟脊抵腰中，（自脑复出，别下项，由天柱而下会于督脉之大椎、陶道，却循肩 内分作四行而下，言内两行者，挟脊两旁各相去一寸半，自大杼行风门及脏腑诸 而抵腰中等穴也。中行椎骨曰脊，臀骨上曰腰。）入循膂，络肾，属膀胱。（自腰中入膂，络肾，前属膀胱，肾与膀胱为表里也。挟脊两旁之肉曰膂。）其支者，从腰中下挟脊，贯臀入 中。（从腰中循髋骨下夹脊，历四 穴，贯臀之会阳，下行承扶、殷门、浮 、委阳，入之委中也。尻旁大肉曰臀，膝后曲处曰 。 ，音辽。）其支者，从 内左右，别下贯胛，挟脊内，（此支言肩膊内大杼下外两行也。左右贯胛，去脊各三寸别行，历附分、魄户、膏肓等穴，挟脊下行，由秩边而过髀枢也。）过髀枢，循髀外，从后廉下合 中，（过髀枢，会于足少阳之环跳，循髀外后廉，去承扶一寸五分之间下行，复与前之入 中者相合。）以下贯 内，出外踝之后，循京骨，至小指外侧。（贯 内者，由合阳以下承筋、承山等穴也。出外踝之后，昆仑、仆参等穴也。小指本节后大骨曰京骨，小指外侧端曰至阴。足太阳经穴止此，乃交于小指之下而接乎足少阴经也。）肾足少阴之脉，起于小指之下，斜走足心，（肾为足少阴经也，起于小指下，斜走足心之涌泉穴。）出于然谷之下，循内踝之后，别入跟中，（然谷在内踝前大骨下。内踝之后，别入跟中，即太溪、大钟等穴。）以上内，出 内廉，（自复溜、交信，过足太阴之三阴交，以上 内之筑宾，出 内廉之阴谷。）上股内后廉，贯脊属肾，络膀胱。（上股内后廉，结于督脉之长强，以贯脊中而后属于肾，前当关元、中极之分而络于膀胱，以其相为表里也。或谓由阴谷上股内后廉，贯脊，会于脊之长强穴，还出于前，循横骨、大赫、气穴、四满、中注、肓俞，当肓俞之所，脐之左右，属肾；下脐，过关元、中极，而络膀胱也。）其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本。（其直行者，从肓俞属肾处上行，循商曲、石关、阴都、通谷诸穴，贯肝，上循幽门，上膈，历步廊，入肺中，循神封、灵虚、神藏、 中、俞府而上循喉咙，并人迎，挟舌本而终也。因其由脊里上注心肺而散于胸中，故曰“冲脉起于气街，并少阴之经挟脐上行，至胸中而散”；又云“冲脉，足少阴之会也”。）其支者，从肺出络心，注胸中。（其支者，自神藏之际从肺络心，注胸中，以上俞府诸穴。足少阴经止于此而接乎手厥阴经也。胸中，当两乳之间，亦曰膻中。）心主手厥阴心包络之脉，起于胸中，（心主者，心之所主也。心本手少阴，而复有手厥阴者，心包络之经也。心者五脏 六腑之大主也，诸邪之在心者，皆在心之包络。包络者，心主之脉也。其脉之出入屈折，行之疾徐，皆如手少阴心主之脉行也。君火以明，相火以位。手厥阴代君火行事，以用而言曰手心主，以经而言曰心包络，实相火也。）出属心包络，下膈，历络三焦。（心包络，包心之膜络也。包络为心主之外卫，三焦为脏腑之外卫，故为表里而相络。诸经皆无“历”字，独此有之，盖指上、中、下而言，上即膻中，中即中脘，下即脐下，故任脉之阴交穴为三焦募也。）其支者，循胸出胁，下腋三寸，（胁上际为腋，腋下三寸，天池也，手厥阴经穴始此。）上抵腋下，循 内，行太阴、少阴之间，（上抵腋下之天泉，循 内，行太阴、少阴之间，以手之三阴厥阴在中也。）入肘中，下臂，行两筋之间，（入肘中，曲泽也。下臂行两筋之间， 门、间使、内关、大陵也。）入掌中，循中指出其端。（入掌中，劳宫也。中指端，中冲也。手厥阴经止于此。）其支者，别掌中，循小指次指出其端。（小指次指，谓小指之次指，即无名指也。其支者，自劳宫别行名指端，而接乎手少阳经也。）三焦手少阳之脉，起于小指次指之端，（三焦，手少阳经也，起于无名指端关冲穴。）上出两指之间，（即小指次指之间，液门、中渚穴也。）循手表腕，出臂外两骨之间，（手表之腕，阳池也。臂外两骨间，外关、支沟等穴也。）上贯肘，循 外，上肩，而交出足少阳之后，（上贯肘之天井，循 外，行手太阳之前，手阳明之后，历清冷渊、消泺、 会，上肩 ，过足少阳之肩井，自天 而交出足少阳之后也。）入缺盆，布膻中，散络心包，下膈，循属三焦。（其内行者入缺盆，复由足阳明之外下布膻中，散络心包，相为表里，乃自上焦下膈，循中焦下行，并足太阳之正入络膀胱，以约下焦，故足太阳经委阳穴为三焦下辅俞也。）其支者，从膻中上出缺盆，上项，系耳后，直上出耳上角，以屈下颊至 。（其支行于外者，自膻中上行，出缺盆，循天 上项，会于督脉之大椎，循天牖，系耳后之翳风、 脉、颅息，出耳上角之角孙，过足少阳之悬厘，颔厌，下行耳颊至 ，会于手太阳颧 之分。）其支者，从耳后入耳中，出走耳前，过客主人前，交颊，至目锐 。（此支从耳后翳风入耳中，过手太阳之听宫，出走耳前之耳门，过足太阳之客主人，交颊循和 ，上丝竹空，至目锐 ，会于瞳子 穴，手少阳经止于此而接乎足少阳经也。）胆足少阳之脉，起于目锐 ，（胆为足少阳经也，起于目锐瞳子 穴。目之外角曰锐 。）上抵头角，下耳后，（自目锐 ，由听会、客主人上抵头角，循颔厌，下悬颅、悬厘，从耳上发际，入曲鬓、率谷，历手少阳之角孙外折，下耳后，行天冲、浮白、窍阴、完骨，又自完骨外折上行，循本神，前至阳白，复内折上行，循临泣、目窗、正营、承灵、脑空，由风池而下行也。）循颈，行手少阳之前，至肩上，却交出手少阳之后，入缺盆。（自风池循颈，过手少阳之天牖，行少阳之前，下至肩上，循肩井，复交出手少阳之后，过督脉之大椎，会于手太阳之秉风，而前入于足阳明缺盆之外。）

其支者，从耳后入耳中，出走耳前，至目锐 后。（其支者，从耳后颞 间过手少阳之翳风，入耳中，过手太阳之听宫，出走耳前，复自听会至目锐 后瞳子 之分。）其支者，别锐 ，下大迎，合于手少阳，抵于 ，（其支者，别自目外 瞳子 ，下足阳明大迎之次，由手少阳之丝竹、和 而下抵于 也。）下加颊车，下颈，合缺盆，（其下于足阳明者，合于下关，乃自颊车下颈，循本经之前，与前之入缺盆者相合，以下胸中。）以下胸中，贯膈，络肝，属胆，循胁里，出气街，绕毛际，横入髀厌中。（其内行者，由缺盆下胸，当手厥阳天池之分贯膈，足厥阴期门之分络肝；本经日月之分属胆，而相为表里，乃循胁里，由足厥阴之章门下行，出足阳明之气街，绕毛际，合于足厥阴，以横入髀厌中之环跳穴也。）其直者，从缺盆下腋，循胸，过季胁，下合髀厌中，（其直下而行于外者，从缺盆下腋，循胸，历渊腋、辄筋、日月，过季胁，循京门、带脉等穴下行，由居 入足太阳之上 、中 、下 下行，复与前之入髀厌者相合。）以下循髀阳，出膝外廉，下外辅骨之前，（髀阳，髀之外侧也。辅骨，膝下两旁高骨也。由髀阳行太阳、阳明之中，历中渎、阳关，出膝外廉，下外辅骨之前，自阳陵泉以下阳交等穴也。）直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间。（外踝上骨际曰绝骨，绝骨之端，阳辅穴也。下行悬钟，循足面上之丘墟、临泣等穴，乃入小指次指之间，至窍阴穴，足少阳经止于此。）其支者，别跗上，入大指之间，循大指歧骨内出其端，还贯爪甲，出三毛。（足大指次指本节后骨缝为歧骨，大指爪甲后二节间为二毛。其支者，自足跗上别行，入大指，循歧骨内，出大指端，还贯入爪甲，出三毛，而接乎足厥阴经也。）肝足厥阴之脉，起于大指丛毛之际，（肝为足厥阴经也，起于足大指，去爪甲横纹后丛毛际大敦穴。丛毛，即三毛也。）上循足跗上廉，去内踝一寸，（足跗上廉，行间、太冲也。内踝前一寸，中封也，）上踝八寸，交出太阴之后，上 内廉，（上踝，过足太阴之三阴交，历蠡沟、中都，复上一寸，交出太阴之后，上 内廉，至膝关、曲泉也。）循股阴，入毛中，过阴器，（股阴，内侧也。循股内之阴包、五里、阴廉，上会于足太阴之冲门，府舍，入阴毛中之急脉，遂左右相交，环绕阴器而会于任脉之曲骨。）抵小腹，挟胃，属肝，络胆，（自阴上入少腹，会于任脉之中极、关元，循章门至期门之所，挟胃，属肝，下足少阳日月之所络胆，而肝胆相为表里也。）上贯膈，布胁肋，（自期门上贯膈，行足太阴食窦之外，大包之里，散布胁肋，上足少阳渊液，手太阴云门之下，足厥阴经穴止于此。）循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅。（颃颡，咽颡也。目内深处为目系。其内行而上者，自胁肋间，由足阳明人迎之外，循喉咙之后，入颃颡，行足阳明大迎、地仓、四白之外，内连目系，上出足少阳阳白之外，临泣之里，与督脉相会于顶巅之百会。）其支者，从目系，下颊里，环唇内。（此支者，从前目系之分，下行任脉之外，本经之里，下颊里，交环于口唇之内。）其支者，复从肝别贯膈，上注肺。（又其支者，从前期门属肝所行足太阴食窦之外，本经之里，别贯膈，上注于肺，下行至中焦，挟中院之分，复接于手太阴肺经，以尽十二经之一周，终而复始也。）

十二经脉者，人之所以生，病之所以成，人之所以治，病之所以起；学之所始，工之所止也。粗之所易，上之所难也。（经脉者，脏腑之枝叶，脏腑者，经脉之根本。凡人之生，病之成，人之所以治，病之所以起，莫不由之，故初学人必始于此，工之良者亦止于此而已。第粗工忽之，谓其寻常易知耳，上工难之，谓其应变无穷也，故将十二经脉上下离合、内外出入之道，复详明之。）足太阳之正，别入于 中，其一道下尻五寸，别入于肛，属于膀胱，散之肾，循膂，当心入散；直者从膂上出于项，复属于太阳，此为一经也。足少阴之正，至 中别走太阳，而合上至肾，当十四椎出属带脉；直者系舌本，复出于项，合于太阳，此为一合。成以诸阴之别，皆为正也。（此膀胱与肾为表里，故其经脉相为一合也。足太阳之正，入 中，与少阴合而上行，其别一道，下尻五寸，当承扶之次，上入肛门，内行腹中，属于膀胱，散于肾，循膂，当心入散，上出于项，而复属于本经太阳，此内外同为一经也。足少阴之正，自 中合于太阳内行，上至肾，当十四椎旁肾俞之次，出属带脉，其直者上系舌本，复出于项，合于太阳，是为六合之一也。然有表必有里，有阳必有阴，故诸阳之正，必成于诸阴之别，此皆正脉相为离合，非旁通交会之谓也。余仿此。）足少阳之正，绕髀，入毛际，合于厥阴；别者入季胁之间，循胸里，属胆，散之上肝贯心，以上挟咽，出颐颔中，散于面，系目系，合少阳于外 也。足厥阳之正，别跗上，上至毛际，合于少阳，与别俱行，此为二合也。（此胆肝二经为表里，经脉相为一合也。足少阳绕髀阳，入毛际，与足厥阴合。其内行而别者，乃自季胁入胸属胆，散之上肝，由肝之上系贯心，上挟咽，自颐颔中出散于面，上系目系，复合少阳本经于目外 瞳子 也。足厥阴之正，别足跗内行，上至阴毛之际，合于足少阳，与别者俱行，上布胁肋，是为六合之二也。）足阳明之正，上至髀，入于腹里，属胃，散之脾，上通于心，上循咽，出于口，上 ，还系目，合于阳明也。足太阴之正，上至髀，合于阳明，与别俱行，上结于咽，贯舌中，此为三合也。（此胃脾二经表里相为一合也。足阳明上至髀关，其内行者由气街入腹里，属于胃，散于脾，上通于心，循咽出于口，上 ，入承泣之次，系目系，为目下纲，以合于阳明本经也。足太阴之正，上股内，合于足阳明，与别者俱行，上咽贯舌，是为六合之三也。）手太阳之正，指地，别于肩解，入腋走心，系小肠也。手少阴之正，别入于渊腋两筋之间，属于心，上走喉咙，出于面，合目内 ，此为四合也。（此小肠与心表里经脉相为一合也。指地者，地属阴，居天之内。手太阳内行之脉，别于肩解，入腋走心，系于小肠，皆自上而下，自外而内，故曰“指地”。手少阴之正，自腋下三寸足少阳渊腋之次，行两筋之间，内属于心，与手太阳入腋走心者合，乃上行挟于咽，出于面，合于目内 ，是当与足太阳睛明相会矣，此六合之四也。）手少阳之正，指天，别于巅，入缺盆，下走三焦，散于胸中也。手心主之正，别下渊腋三寸，入胸中，别属三焦，出循喉咙，出耳后，合少阳完骨之下，此为五合也。（此三焦，心主表里经脉相为一合也。指天者，天属阳，运于地之外。手少阳之正，上别于巅，入缺盆，下走三焦，散于胸中，包罗脏腑之外，故曰“指天”。手厥阴之正，其别而内行者，与少阴之脉同自腋下三寸足少阳渊腋之次入胸中，属于三焦，乃出循喉咙，行耳后，合手、足少阳于完骨之下，此六合之五也。）手阳明之正，从手循膺乳，别于肩 ，入柱骨，下走大肠，属于肺，上循喉咙，出缺盆，合于阳明也。手太阴之正，别入渊腋少阴之前，入走肺，散之大肠。上出缺盆，循喉咙，复合阳明，此六合也。（此大肠与肺为表里，经脉相为一合也。手阳明之正，循胸前膺乳之间，其内行者别于肩 ，入柱骨，由缺盆下走大肠，属于肺，其上者循喉咙，复出缺盆，而合于阳明本经也。手太阴之正，其内行者自天府别入渊腋，由手少阴心经之前入内走肺，散之大肠，其上行者出缺盆，循喉咙，复合于手阳明经。以上共十二经，是为六合也。）

十二经筋者，足太阳之筋起于足小指，上结于踝，邪上，结于膝，（足太阳之筋起于足小指爪甲之侧，即足太阳经脉所止之处至阴穴次也。循足跗外侧上结于外踝昆仑之分，乃邪上跗阳而结于膝 之分。结，聚也。按，十二经脉之外，而复有所谓经筋者何也？盖经脉营行表里，故出入脏腑，以次相传，经筋连缀百骸，维络周身，各有定位，虽经筋所行之部多与经脉相同，然其所结所盛之处，则惟四肢溪谷之间为最，以筋会于节也。筋属木，其华在爪，故十二经筋皆起于四肢指爪之间，而后盛于辅骨，结于肘腕，系于膝关，联于肌肉，上于颈项，终于头面，此人身经筋之大略也。筋有刚柔，刚者所以束骨，柔者所以相维，亦犹经之有络，纲之有纪，故手足项背，直行附骨之筋皆坚大，而胸腹头面，支别横络之筋皆柔细也。但手、足十二经之筋又各有不同者，如手、足三阳行于外，其筋多刚，手、足三阴行于内，其筋多柔，皆肝之所生，而经脉、经筋之所以异也。）其下循足外踝，结于踵上，循跟，结于 。（其下，足跗之下也。踵，即足跟之突出者，跟，即踵上之硬筋处也，乃仆参、申脉之分。结于 ，委中也。）其别者结于 外，上 中内廉，与中并，（此即大筋之旁出者别为柔 短筋，亦犹木之有枝也。后言别者、支者仿此。此支自外踝别行，由足 肚之下尖处行少阳之后，结于 之外侧络穴飞阳之分，乃上 内廉，合大筋于委中而一之也。）上结于臀，（尾 骨旁，会阳之分也。）上挟脊，上项。（挟脊背，分左右上项，会于督脉之陶道、大椎，此皆附脊之刚筋也。）其支者别入，结于舌本。（其支者，自项别入内行，与手少阳之筋结于舌本，散于舌下。自此以上皆柔 之筋而散于头面。）其直者结于枕骨，上头下颜，给于鼻。（其直者自项而上，与足少阴之筋合于脑后枕骨间，由是而上过于头，前下于颜，以结于鼻下之两旁也。额上曰颜。）其支者为目上网，下给于 。（网，纲维也，所以约束目睫，司开阖者也。目下曰 ，即颧也。此支自通顶入脑者，下属目本，散于目上，为目上网。下行者结于 ，与足少阳之筋合。 ，音求。）其支者从腋后外廉，结于肩 。（又其支者，从挟脊循腋后外廉，行足少阳之后上至肩，会手阳明之筋，结于肩 。）其支者入腋下，上出缺盆，上结于完骨。（此支后行者，从腋后走腋下，向前邪出阳明之缺盆，乃从耳后直上，会手太阳、足少阳之筋，结于完骨。完骨，耳后高骨也。）其支者出缺盆斜上，出于 。（此支前行者，同前缺盆之筋，岐出别上颐颔，斜行出于 ，与前之“下结于 ”者相合也。）足少阳之筋起于小指次指，上结外踝，上循胫外廉，结于膝外廉。（小指次指，即第四指窍阴之次也。外踝，丘墟之次。胫外廉，外丘、阳交之次。膝外廉，阳陵泉、阳关之次。此皆刚筋也。）其支者别起外辅骨，上走髀，前者结于伏兔之上，后者结于尻，（膝下两旁突出之骨曰辅骨，膝上六寸起肉曰伏兔，尾 骨曰尻。此支自外辅骨上走于髀，分为二歧，前结于阳明之伏兔，后结于督脉之尻。至此刚柔相制，所以联臀膝而运枢机也。）其直者上乘 ，季胁，上走腋前廉，系于膺乳，结于缺盆。（季胁下两旁 处曰 ，胸上两旁高处曰膺。此直者自外辅骨走髀，由髀枢上行乘 ，循季胁上走腋，当手太阴之下，出腋前廉，横系于胸乳之分，上结于缺盆，与手太阴之筋相合，皆刚筋也。 ，少也，盖其处少骨之义。）直者上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔，上结于 。（此直者自上走腋处，直上出腋，贯于缺盆，与上之结于缺盆者相同，乃行足太阳经筋之前，循耳，上额角，交太阳之筋于巅上，复从足阳明头维之分，走耳前，下腮颔，复上结于 。）支者结于目 为外维。（此支者从颧上斜趋，结于目外 ，而为目之外维。凡人能左右盼视者，正以此筋为之伸缩也。）足阳明之筋起于中三指，结于跗上，斜外，上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁，属脊。（中三指，即足之中指，厉兑之旁也。结于跗上冲阳之次，乃从足面斜行，出太阴、少阳两筋之间，上辅骨，结于膝之外廉，直上髀枢，行少阳之前，循胁向后，内属于脊。）其直者上循 ，结于膝。

其支者结于外辅骨，合少阳。（ ，足胫骨也。其直者自跗循 ，结于膝下外廉三里之次，以上膝膑中。其支者自前跗上斜外上行，结于外辅骨阳陵泉之分，与少阳相合。 ，音干。）其直者上循伏兔，上结于髀，聚于阴器，上腹而布，（此直者由膝膑直上，循伏兔、髀关之分，结于髀中，乃上行聚于阴器。阴阳总宗筋之会，会于气街，而阳明为之长也。乃自横骨之分，左右夹行，循天枢、关门等穴，而上布于腹。此上至颈，皆刚筋也。）至缺盆而结，上颈，上挟口，合于 下，结于鼻，上合于太阳。太阳为目上网，阳明为目下网。（自缺盆上颈中人迎穴，乃循颐颊，上挟口吻，与阳跷会于地仓，上合于颧 ，下结于鼻旁，复上睛明穴，合于足太阳。太阳细筋，散于目上，故为目上网。阳明细筋散于目下，故为目下网。）其支者从颊结于耳前。（其支者自颐颊间上结耳前，会于足少阳之上关、颔厌，上至头维而终也。）

足太阴之筋起于大指之端内侧，上结于内踝，（大指之端内侧，隐白也。循核骨而上，结于内踝下商丘之次。）其直者结于膝内辅骨，上循阴股，结于髀，聚于阴器，（此自内踝直上，结于膝内辅骨阴陵泉之次。股之内侧曰阴股。结于髀，箕门之次也，乃上横骨两端，与足厥阴会于冲门，横绕曲骨，并足少阴、阳明之筋而聚于阴器者，皆刚筋也。）上腹，结于脐，循腹里，结于肋，散于胸中，其内者着于脊。（其前行者自阴器上腹，会手少阴之筋，结于脐，循腹里，由大横、腹哀之次，结于肋，乃散为柔细之筋，上行布于胸中胸乡、大包之次。其内行者，由阴器宗筋之间，并阳明、少阴之筋而上着于脊。）足少阴之筋起于小指之下，并足太阴之筋，斜走内踝之下，结于踵，与太阳之筋合，而上结于内辅之下，（足少阴之筋起小指下，斜趋足心，又斜趋内侧，上然谷，并足太阴商丘之次，走内踝之下，结于跟、踵之间，与太阳之筋合，由踵内侧上行，结于内辅骨下阴谷之次。）并太阴之筋而上循阴股，结于阴器，（自内辅并太阴之筋，上循阴股，上横骨，与太阴、厥阴、阳明之筋合而结于阴器，皆刚筋也。）循脊内，挟膂，上至项，结于枕骨，与足太阳之筋合。（自阴器内行，由子宫上系肾间，并冲脉循脊两旁，挟膂上至项，与足太阳之筋合，结于枕骨，内属髓海。）足厥阴之筋起于大指之上，上结于内踝之前，（大指上，三毛际大敦次也。行跗上，与足太阴之筋并行，结于内踝前中封之次。）上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋。（由内踝上足胫，循三阴交之分上行，并足少阴之筋上结于内辅骨下曲泉之次，复并太阴之筋上循阴股中五里、阴廉之分，上急脉而结于阴器。阴器者，合太阴、厥阴、阳明、少阴之筋，以及冲、任、督之脉皆聚于此，故曰“宗筋”。厥阴属肝，肝主筋，故络诸筋而一之，以成健运之用。）手太阳之筋起于小指之上，结于腕上，循臂内廉，结于肘内锐骨之后，弹之应小指之上，入结于腋下。（手小指之上外侧少泽穴也。上行结于手腕外侧腕骨、阳谷之次，上循臂内侧，结于肘下锐骨之后小海之次，但于肘尖下两骨罅中弹之，其酸麻则上应于小指也。又由肘上 外廉，入结于后腋之下，此皆刚筋也。）其支者后走腋后廉，上绕肩胛，循颈出走太阳之前，结于耳后完骨。（其支者自腋下与足太阳之筋合，走腋后廉，上绕肩胛，行肩外俞、肩中俞，循颈中天窗之分，出走太阳经筋，自缺盆出者之前，同上结于耳后完骨之次也。）其支者入耳中，直者出耳上，下结于颔，上属目外 。（此支者自颈上曲牙，入耳中听宫之分。其直者上行，出耳上，会于手少阳角孙之次；其前而下者循颐，结于颔，与手阳明之筋合，其前而上者，属目外 瞳子 之次，与手足少阳之筋合也。）手少阳之筋起于小指次指之端，结于腕中，循臂，结于肘上，绕 外廉，上肩走颈，合手太阳。（小指次指上端，无名指关冲之次也。上结于手腕之阳池，循臂外关、支沟之次，出臂上两骨间，结于肘，自肘上 外廉，由 会行太阳之里，阳明之外，上肩 ，走颈中天牖之分，与手太阳之筋合。此皆刚筋也。）其支者当曲颊，入系舌本。（其支者，自颈中当曲颊下入系舌本，与足太阳之筋合。）其支者上曲牙，循耳前，属目外 ，上乘颔，结于角。（又支者自颊行曲牙，会足阳明之筋，循耳前上行，与手太阳、足少阳之筋屈曲交绾而会于耳上之角孙，乃属目外 而复会于瞳子 之次。颔，当作额。盖此筋自耳前行外 ，与三阳交会，上出两额之左右，以结于额之上角也。）手阳明之筋起于大指次指之端，结于腕，上循臂上，结于肘外，上 ，结于。（大指次指之端，食指尖商阳之次也。历合谷，结于腕上阳溪之次，循臂上廉，又结于肘外、肘之次，乃上 会，与足太阳之筋合，结于肩 ，此皆刚筋也。）其支者绕肩胛，挟脊。（此支自肩 屈曲后行，绕肩胛，与手足太阳之筋合而挟于脊。）直者从肩 上颈。（此直者自肩 行巨骨，上颈中天鼎、扶突之次。）其支者上颊，结于 。（此支者自颈上颊，入下齿中，上结于手太阳颧HT 之分。）直者上出手太阳之前，上左角，络头，下右颔，（此直者自颈出手太阳天窗、天容之前，行耳前，上额左角，络头，以下右颔。此举左而言，则右在其中，亦如经脉之左之右，右之左也。故右行者，亦上额右角，交络于头，下左颔，以合于太阳、少阳之筋。）手太阴之筋，起于大指之上，循指上行，结于鱼后，行寸口外侧，（手大指上，少商之次也。鱼后，鱼际也。寸口外侧，即列缺之次。）上循臂，结肘中，上 内廉，入腋下，（上循臂，结于肘中尺泽之次，上 内廉天府之次，乃横入腋下，与手少阴之筋合。此上皆刚筋也。）出缺盆，结肩前 ，（此自腋下上出缺盆，行肩上三阳之前而结于肩之前 也。）上结缺盆，下结胸里，散贯贲，合贲，下抵季胁。（此上行者，自腋而上，并足少阳之筋上结于缺盆；下行者自腋入胸，结于胸里，散贯于胃上口贲门之分，与手厥阴之筋合，下行抵季胁，与足少阳、厥阴之筋合也。贲者，膈也，胃气之所出，故胃为贲门。经络行于三焦，脏腑列于五内，其络脉相贯之处，在上焦则联于咽喉，中焦则联于贲膈，下焦则联于二阴，舍此三处，无所连属矣。）手心主之筋起于中指，与太阴之筋并行，结于肘内廉，（中指端，中冲之次也。循指入掌中，至掌后大陵之次，并手太阴之经上结于肘内廉曲泽之次。）上臂阴，结腋下，下散前后，挟胁。（上臂阴天泉之次，由曲腋间并太阴之筋，结于腋下，当天池之次下行，前后布散，挟胁，联于手太阴、足少阳之筋。此经自掌至腋，皆刚筋也。）其支者入腋散胸中，结于臂。（此支者自天池之分入腋内，散于胸中。臂，当作“贲”。盖此支并太阴之筋入散胸中，故同结于贲也。）手少阴之筋起于小指之内侧，结于锐骨，上结肘内廉，上入腋，交太阴，挟乳里，（小指内侧，少冲次也。结于锐骨，神门次也。肘内廉，少海次也上入腋，极泉之次。交手太阴之筋，斜络挟乳内行。此经自指至腋，皆刚筋也。）结于胸中，循臂下，系于脐。（自乳里内行，结于胸中，与三阴之筋合。臂，亦当作“贲”，盖心主、少阴之筋皆与太阴合于贲而下行也。此十二经筋之起止刚柔也，不特行于针 者宜知，而 生行药者不可不悉也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉色下第四
  • 当前页：经络上第五
  • 下一页：经络下第五
<<< 返回本书目录
  1. 经络上《医经原旨》
  2. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  3. 经络取原法《普济方·针灸》
  4. 经络统序《经络汇编》
  5. 经络篇《经络全书》
  6. 经络图《类证活人书》
  7. 经络论篇《黄帝内经·素问》
  8. 经络下《医经原旨》
  9. 经络论《素问悬解》
  10. 经络先兆——经络相学《中医疾病预测》
  11. 经络的组成和作用《针灸学》
  12. 经络虚实《黄帝内经太素》
  13. 经络的生理功能和临床应用《针灸学》
  14. 经络学说的应用《中医基础理论》
  15. 经络的生理功能《中医基础理论》
  16. 经络易知《医学实在易》
  17. 经络的概念和经络系统《中医基础理论》
  18. 经络迎随设为问答（杨氏）《针灸大成》
  19. 经络的标本、根结、气街、四海《针灸学》
  20. 经络俞穴配合法《普济方·针灸》
  21. 经络大略《外科大成》
  22. 经络之辨刺诊之法《类经》
  23. 经络次序《金针秘传》
  24. 经络肢体病证《中医内科学》
  25. 经络病证《伤寒直格》
  26. 经络滞痛似痹《医门补要》
  27. 经络病机《中医基础理论》
  28. 经络中的体液流动《人体使用手册》
  29. 经络别异《黄帝内经太素》
  30. 经络总论《针灸学》
  1. 经络上《医经原旨》
  2. 经络伤《中医词典》
  3. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  4. 经络取原法《普济方·针灸》
  5. 经络说《医学实在易》
  6. 经络起止《医学摘粹》
  7. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  8. 经络篇《经络全书》
  9. 经络统序《经络汇编》
  10. 经络敏感现象《中医词典》
  11. 经络图《类证活人书》
  12. 经络论篇《黄帝内经·素问》
  13. 经络系统《中医基础理论》
  14. 经络论《素问悬解》
  15. 经络下《医经原旨》
  16. 经络论《针灸大成》
  17. 经络先兆的理论基础《中医疾病预测》
  18. 经络经穴测定仪《中医词典》
  19. 经络先兆的临床意义《中医疾病预测》
  20. 经络经穴玻璃人《中医词典》
  21. 经络先兆——经络相学《中医疾病预测》
  22. 经络感传现象《中医词典》
  23. 经络现象《中医词典》
  24. 经络分所属六十二法《针灸神书》
  25. 经络虚实《黄帝内经太素》
  26. 经络的组成和作用《针灸学》
  27. 经络学说《中国医学通史》
  28. 经络的研究《中国医学通史》
  29. 经络学说《中医词典》
  30. 经络的生理功能和临床应用《针灸学》
  31. 经络学说的应用《中医基础理论》


经络下_《医经原旨》_中医经论_【岐黄之术】

经络下第五
在线购买《医经原旨》正版书籍

经络下第五

  • 上一页
  • 目录
  • 相关
  • 下一页

十五别络者，手太阴之别，名曰列缺，起于腕上分间，并太阴之经，直入掌中，散入于鱼际。（此下即十五络穴也。不曰络而曰别者，以本经由此穴而别走邻经也。手太阴之络名列缺，在腕后一寸五分上侧分肉间，太阴自此别走阳明者。其太阴本经之脉，由此直入掌中，散于鱼际也。人或有寸关尺三部脉不见，自列缺至阳溪见者，俗谓之反关脉，此经脉虚而络脉满，《千金翼》谓阳脉逆，反大于气口三倍者是也。）其病实则手锐掌热，虚则欠KT ，小便遗数，取之去腕半寸，别走阳明也。（掌后高骨为手锐骨。实为邪热有余，故手锐掌热。欠KT，张口伸腰也。虚因肺气不足，故为欠KT 及小便遗而且数。体倦则呻，志倦则KT 也。治此者取列缺，实可泻之，虚可补之。诸经准此。半寸，当作寸半，此太阴之络，别走阳明，而阳明之络曰偏历，亦入太阴，以其相为表里，故互为注络以相通也。他经皆然。KT ，音去。）

手少阴之别，名曰通里，去腕一寸半，别而上行，循经入于心中，系舌本，属目系。其实则支膈，虚则不能言，取之掌后一寸，别走太阳也。（手少阴之络名通里，在腕后一寸陷中，别走手太阳者也。此经入心下膈，故邪实则支膈，谓膈间若有所支而不畅也。其支者上系舌本，故虚则不能言，当取通里以治之也。）手心主之别，名曰内关，去腕二寸，出于两筋之间。循经以上，系于心包，络心系。实则心痛，虚则为头强，取之两筋间也。（手厥阴之络名内关，在掌后去腕二寸两筋间，别走手少阳者也。此经系心包，络心系，又出耳后，合少阳完骨之下，故邪实则心痛，虚则头强不利也。皆取内关以治之。）手太阳之别，名曰支正，上腕五寸，内注少阴，其别者上走肘，络肩 。实则节弛肘废，虚则生 ，小者如指痂疥，取之所别也。（手太阳之络名支正，在腕后五寸，走臂内侧，注手少阴者也。此经走肘络肩，故邪实则脉络壅滞而节弛肘废，正虚则血气不行，大则为 ，小则为指间痂疥之类，取之所别，即支正也。 ，音尤，赘瘤也。）手阳明之别，名曰偏历，去腕三寸，别入太阴，其别者上循臂，乘肩 ，上曲颊偏齿，其别者入耳，合于宗脉。实则龋聋，虚则齿寒痹膈，取之所别也。（手阳明之络名偏历，在腕后三寸上侧间，别走手太阴者也。按，本经筋脉，皆无“入耳”、“上目”之文，惟此别络有之。宗脉者，脉聚于耳目之间者也。龋齿，蠹病也。此经上曲颊偏齿，入耳，络肺，下膈，故实则为齿龋耳聋，虚则为齿寒内痹而膈。治此者，当取所别之偏历。龋，耳雨切。）手少阳之别，名曰外关，去腕二寸，外绕臂，注胸中，合心主。病实则肘挛，虚则不收，取之所别也。（手少阳之络名外关，在腕后二寸两筋间，别走手厥阴心主者也。此经绕臂，故为肘挛及不收之病。治此者，当取所别之外关。）足太阳之别，名曰飞扬，去踝七寸，别走少阴。实则鼽窒，头背痛，虚则鼽衄，取之所别也。（足太阳之络名飞扬，在足外踝上七寸，别走足少阴者也。此经起于目内 ，络脑，行头背，故其为病如此。治此者，当取所别之飞扬。鼽，音求，鼻塞也。）足少阳之别，名曰光明，去踝五寸，别走厥阴，下络足跗。实则厥，虚则痿 ，坐不能起，取之所别也。（足少阳之络名光明，在外踝上五寸，别走足厥阴者也。此经下络足跗，故为厥，为痿 ，治此者，当取所别之光明。 ，音璧，足不能行也。）足阳明之别，名曰丰隆，去踝八寸，别走太阴，其别者循胫骨外廉，上络头项，合诸经之气，下络喉嗌。其病气逆则喉痹瘁喑，实则狂癫，虚则足不收，胫枯，取之所别也。（足阳明之络名丰隆，在外踝上八寸，别走足太阴者也。此经循喉咙，入缺盆，胃为五脏 六腑之海，而喉嗌缺盆为诸经之孔道，故合诸经之气下络喉嗌而为病如此。治之者，当取所别之丰隆也。）足太阴之别，名曰公孙，去本节之后一寸，别走阳明，其别者入络肠胃。厥气上逆则霍乱，实则肠中切痛，虚则鼓胀，取之所别也。（足太阴之络名公孙，在足大指本节后一寸，别走足阳明者也。厥气者，脾气失调而或寒或热，皆为厥气；逆而上行，则为霍乱。本经入腹，属脾入胃，故其所病如此。治此者，当取所别之公孙也。）足少阴之别，名曰大钟，当踝后绕跟，别走太阳，其别者并经上走于心包下，外贯腰脊。其病气逆则烦闷，实则闭癃，虚则腰痛，取之所别也。（足少阳之络名大钟，在足跟后骨上两筋间，别走足太阳者也。前十二经脉，言本经从肺出络心，此言上走心包，下外贯腰脊，故其为病如此。而治此者，当取所别之大钟也。）足厥阴之别，名曰蠡沟，去内踝五寸，别走少阳，其别者循胫上睾，结于茎。其病气逆则睾肿卒疝，实则挺长，虚则暴痒，取之所别也。（足厥阴之络名蠡沟，在足内踝上五寸，别走足少阳者也。本经络阴器，上睾，结于茎，故其所病如此。而治此者，当取所别之蠡沟。茎，阴茎也。）任脉之别，名曰尾翳，下鸠尾，散于腹。实则腹皮痛，虚则痒瘙，取之所别也。（尾，当作“屏”，任脉之络名屏翳，即会阴穴，在大便前，小便后，两阴之间，任、督、冲三脉所起之处。此经由鸠尾下行，散于腹，故其为病如此。而治之者，当取所别之会阴。）督脉之别，名曰长强，挟膂上项，散头上下，当肩胛左右别走太阳，入贯膂。实则脊强，虚则头重高摇之，挟脊之有过者，取之所别也。（督脉之络名长强，在尾 骨端，别走任脉、足少阴者也。此经上头项，走肩背，故其病如此。头重高摇之，谓力弱不胜而颤掉也。治此者，当取所别之长强。）脾之大络，名曰大包，出渊腋下三寸，布胸胁。实则身尽痛，虚则百节尽皆纵，此脉若罗络之血者，皆取之脾之大络脉也。（脾之大络名大包，在渊腋下三寸，布胸胁，出九肋间，总统阴阳诸络，由脾灌溉五脏者也。故其为病如此。罗络之血者，言此大络包罗诸络之血，故皆取脾之大络以去之。大络，即大包也。）凡此十五络者，实则必见，虚则必下，视之不见，求之上下，人经不同，络脉异所别也。（十二经共十二络，而外有任、督二络，及脾之大络，是为十五络也。凡人之十二经脉，伏行分肉之间，深不可见，其脉之浮而可见者，皆络脉也。然又必邪气盛者脉乃壅盛，故实则必见，正气虚者脉乃陷下，而视之不见矣。故当求上下诸穴，以相印证而察之也。盖以人经有肥、瘦、长、短之不同，络脉亦异其所别，故不可执一而求也。按，足太阴之别名曰公孙，络名大包，足阳明之别名曰丰隆，络名虚里，诸经之络唯一，脾胃之络各二，盖以脾胃为脏腑之本，而十二经皆以受气者也。经脉筋络，本明针灸之理，而行药治病之要一以贯之。至于气穴、溪谷，井、荥、 、合等法，专言针灸者，另有全书祖述之，此不备焉。）

经脉十二，而手太阴、足少阴、阳明独动不休，是明胃脉也。胃为五脏 六腑之海，其清气上注于肺，肺气从太阴而行之。其行也以息往来，故人一呼脉再动，一吸脉亦再动，呼吸不已，故动而不止。（手足之脉，共十二经，然惟手太阴、足少阴、足阳明三经独多动脉，而三经之脉则手太阴之太渊，足少阴之太溪。足阳明上则人迎，下则冲阳，皆动之尤甚者也。是明胃脉者，言三经之动，皆因于胃气也。）气之过于寸口也，上十息，下八伏，盛衰不等，难穷往还。（寸口，手太阴脉也。上、下，言进退之势也。十、八，喻盛衰之形也。此其往还之道，真有难穷者。）而气之离脏也，卒然如弓弩之发，如水之下岸，上于鱼以反衰，其余气衰散以逆上，故其行微。（凡脉气之内发于脏，外达于经，其卒然如弓弩之发，如水之下岸，言其劲锐之气不可遏也。然强弩之末，其力必柔，急流之末，其势必缓，故脉由寸口以上鱼际，盛而反衰，其余气以衰散之势而逆上，故其行微。此脉气之盛衰所以不等也。）足阳明之动，胃气上注于肺，其悍气上冲头者，循咽上走空窍，循眼系入络脑，出 ，下客主人，循牙车，合阳明，并下人迎，此胃气别走于阳明者也。（胃气上注于肺，而其悍气之上头者，循咽喉上行，从眼系入络脑，出 下，会于足少阳之客主人以及牙车，乃合于阳明之本经，并下人迎之动脉。此内为胃气之所发，而外为阳明之动也。牙车，即曲牙，颊车也。 痛刺足阳明曲周动脉，见血立已。治狂者取头两 ，当在脑之下，鬓之前，客主人之上，其即鬓骨之上，两太阳之间为 也。 ，音坎，又海敢切。）阴阳上下，其动也若一，故阳病而阳脉小者为逆，阴病而阴脉大者为逆，阴阳俱静俱动，若引绳相倾者病。（阴阳上下者，统上文手太阴而言也。盖胃气上注于肺，本出一原，虽胃为阳明，脉上出于人迎，肺为太阴，脉下出于寸口，而其气本相贯，故彼此之动，其应若一也。然人迎属腑为阳，阳病则阳脉宜大，而反小者为逆；寸口属脏为阴，阴病则阴脉宜小，而反大者为逆，故气口候阴，人迎候阳也。是以阴阳大小，脉各有体。设阴阳不分而或为俱静，或为俱动，若引绳之匀者，则其阴阳之气，非此即彼，必有偏倾而致病者矣。）足少阴之动冲脉者，十二经之海也，与少阴之大络起于肾下，出于气街，循阴股内廉，斜入 中，循胫骨内廉，并少阴之经，下入内踝之后，入足下；其别者斜入踝，出属跗上，入大指之间，注诸络，以温足胫，此脉之常动者也。（足少阴之脉动者，以冲脉与之并行也。冲脉亦十二经之海，与少阴之络同起于肾下，出于足阳明之气冲，循阴股、 中、内踝等处，以入足下，其别者斜出属跗，上注诸络，以温足胫，此太溪等脉所以常动不已也。）营卫之行也，上下相贯，如环之无端，今有其卒然遇邪气及逢大寒，手足懈惰，其脉阴阳之道，相输之会，行相失也，气何由还？（营卫之行，阴阳有度，若邪气居之，则其营运之道，宜相失也，又何能往还不绝？）夫四末阴阳之会者，此气之大络也，四街者，气之径路也，故络绝则径通，四末解则气从合，相输如环，终而复始也。（四末，四肢也。十二经皆终始于四肢，故曰“阴阳之会”而为气之大络也。然大络虽会于四肢，复有气行之径路，谓之“四街”，所谓“气街”者是也。凡邪之中人，多在大络，故络绝则径通，及邪已行而四末解，彼绝此通，气从而合，回环转输，何能相失？此所以如环无端也。）

夫人之常数，太阳常多血少气，少阳常少血多气，阳明常多气多血，少阴常少血多气，厥阴常多血少气，太阴常多气少血，此天之常数。（十二经血气，各有多少不同，乃天禀之常数，凡治病当详察血气而为之补泻也。按，屡言血气之数，三阳皆同，三阴皆异，考之他条，微有舛误，当以此节为正。）足太阳与少阴为表里，少阳与厥阴为表里，阳明与太阴为表里，是为足阴阳也；（足太阳，膀胱也，足少阴，肾也，是为一合；足少阳，胆也，足厥阴，肝也。是为二合；足阳明，胃也，足太阴，脾也，是为三合。阳为腑经，行于足之外侧，阴为脏经，行于足之内侧，此足之表里也。）手太阳与少阴为表里，少阳与心主为表里，阳明与太阴为表里，是为手之阴阳也。（手太阳，小肠也，手少阴，心也，是为四合；手少阳，三焦也，手心主，厥阴也，是为五合；手阳明，大肠也，手太阴，肺也，是为六合。阳为腑经，行于手之外侧，阴为脏经，行于手之内侧，此手之表里也。）知手足阴阳所苦，去其苦，伺所欲，泻有余，补不足，燮理铮铮矣。诸脉者皆属于目，（目者，宗脉之所聚也，故诸脉者皆属于目。）诸髓者皆属于脑，（脑为髓海，故诸髓皆属之。）诸筋者皆属于节，（筋力坚强，所以连属骨节。久行伤筋，以诸筋皆属于节故也。）诸血者皆属于心，（心生血，主血脉，故诸血皆属于心。）诸气者皆属于肺，（肺藏气，其大气之搏而不行者积于胸中，命曰“气海”，出于肺，循喉咽，故呼则出，吸则入，此诸气之皆属于肺也。）此四肢八溪之朝夕也。（四肢，两手、两足也。八溪者，手有肘与腋，足有胯与 也，此四肢之关节，故称为“溪”。朝夕者，言人之诸脉、髓、筋、血、气，无不由此出入而朝夕营运不离也。）故人卧血归于肝，（人寤则动，动则血随气行阳分，而运于诸经；人卧则静，静则血随气行阴分，而归于肝，以肝为藏血之脏也。故人凡寐者，其面色多白，以血藏故耳。）肝受血而能视，（肝开窍于目，肝得血则神聚于目，故能视。）足受血而能步，（足得之则神在足，故步履健矣。）掌受血而能握，（掌得之则神在手，故把握固矣。）指受血而能摄。（指得之则神在指，故摄指强矣。血气者，人之神也。但言血而不言气，何也？盖气属阳而无形，血属阴而有形，而人之形体，以阴而成，人之所以生成者，血脉也。血者，神气也，血脉和则精神乃居。故此皆言血者，谓神根据形生，用自体出也。）卧出而风吹之，血凝于肤者为痹，（卧出之际，若玄府未闭，魄汗未藏者，为风所吹则血凝于肤，或致麻木，或生疼痛，而病为痹。）凝于脉者为泣，（风寒外袭，血凝于脉，则脉道泣滞而为病也。）凝于足者为厥。（四肢为阳诸之本，风寒客之而血凝于足，则阳衰阴胜而气逆为厥也。）此三者，血行而不得反其空，故为痹厥也。（血得热则行，得寒则凝，凡风寒所客，则血脉凝涩不能营运而反其空，故为痹厥之病也。空、孔同，谓血行之道。）

五脏常内阅于上七窍也。（阅，历也。五脏位次于内，而气达于外，故阅于上之七窍。人身共有九窍，上者七，下者二是也。）故肺气通于鼻，肺和则鼻能知臭香矣；心气通于舌，心和则舌能知五味矣；肝气通于目，肝和则目能辨五色矣；脾气通于口，脾和则口能知五谷矣；肾气通于耳，肾和则耳能闻五音矣。（其气各有所通，亦各有所用，然必五脏气和，而后各称其职，否则脏有所病，则窍有所应矣。） 五脏不和则七窍不通，六腑不和则留为痈。（五脏属阴主里，故其不和则七窍为之不利；六腑属阳主表，故其不利则肌腠留为痈疡矣。）邪在腑则阳脉不和，阳脉不和则气留之，气留之则阳气盛矣；阳气太盛则阴不利，阴脉不利则血留之，血留之则阴气盛矣。阴气太盛则阳气不能荣也，故曰“关”；阳气太盛则阴气不能荣也，故曰“格”；阴阳俱盛不得相荣，故曰“关格”。关格者，不得尽期而死也。（阴阳之气，贵乎和平。邪气居之，不在于阴，必在于阳。故邪气在腑则气留之而阳胜，阳胜则阴病矣；阴病则血留之而阴胜，阴胜则阳病矣。故阴气太盛则阳气不荣而为“关”，阳气太盛则阴气不荣而为“格”，阴阳俱胜不得相荣，故阴自阴，阳自阳，不相浃洽而为“关格”，故不得尽天年而死矣。人迎盛者为格阳，寸口盛者为关阴。）

人受气于谷，谷入于胃，以传于肺，五脏 六腑，皆以受气。（人之生，由乎气。气者所受于天，与谷气并而充身者也。故谷食入胃，化而为气，是为“谷气”，亦曰“胃气”。此气出自中焦，传化于脾，上归于肺，积于胸中气海之间，乃为宗气。宗气之行，以息往来，通达三焦，而五脏 六腑皆以受气。是以胃为水谷血气之海，而人所受气者，亦唯谷而已。故谷不入半日则气衰，一日则气少矣。）其清者为营，浊者为卫。（谷气出于胃，而气有清浊之分。清者，水谷之精气也；浊者，水谷之悍气也。清者属阴，其性精专，故化生血脉而周行于经隧之中，是为“营气”；浊者属阳，其性 疾滑利，故不循经络而直达肌表，充实于皮毛分肉之间，是为“卫气”。然营气、卫气，无非资藉于宗气，故宗气盛则荣卫和，宗气衰则营卫弱矣。）

营在脉中，卫在脉外。（营，营运于中也；卫，护卫于外也。脉者，非气非血，其犹气血之橐 也。营属阴而主里，卫属阳而主表，故营在脉中，卫在脉外，其浮气之不循经者为卫气，其精气之行于经者为营气。）营周不休，五十而复大会，阴阳相贯，如环无端。（营气之行，周流不休，凡一昼一夜，五十周于身而复为大会。其十二经脉之次，则一阴一阳，一表一里，迭行相贯，终而复始，故曰“如环无端”也。）卫气行于阴二十五度，行于阳二十五度，分为昼夜，故气至阳而起，至阴而止。（卫气之行，夜则行阴分二十五度，昼则行阳分二十五度，凡一昼一夜，亦五十周于身。气至阳而起，至阴而止，昼兴夜息之义。）故曰日中而阳陇为重阳，夜半而阴陇为重阴。（此分昼夜之阴阳，以明营卫之行也。陇，盛也。昼为阳，日中为阳中之阳，故曰“重阳”；夜为阴，夜半为阴中之阴，故曰”重阴”。陇，音笼。）故太阴主内，太阳主外，各行二十五度，分为昼夜。（太阴，手太阴也。太阳，足太阳也。内言营气，外言卫气。营气始于手太阴，而复会于太阴，故太阴主内；卫气始于足太阳，而复会于太阳，故太阳主外。营气周流十二经，昼夜各二十五度；卫气昼则行阳，夜则行阴，亦各二十五度。营、卫各为五十度，以分昼夜也。）夜半为阴陇，夜半后而为阴衰，平旦阴尽而阳受气矣；日中为阳陇，日西而阳衰，日入阳尽而阴受气矣。（夜半后为阴衰，阳生于子也；日西而阳衰，阴生于午也。平旦至日中，天之阳，阳中之阳也；日中至黄昏，天之阳，阳中之阴也；合夜至鸡鸣，天之阴，阴中之阴也；鸡鸣至平旦，天之阴，阴中之阳也。故人亦应之。）夜半而大会，万民皆卧，命曰“合阴”；平旦阴尽而阳受气。如是无已，与天地同纪。（大会，言营卫阴阳之会也。营卫之行，表里异度，故常不相值，惟于夜半子时，阴气已极，阳气将生，营气在阴，卫气亦在阴，故万民皆瞑而卧，命曰“合阴”。合阴者，营卫皆归于脏，而会于天一之中也。平旦阴尽而阳受气，故民皆张目而起，此阴阳消息之道，常如是无已，而与天地同其纪。所谓天地之纪者，如天地日月，各有所会之纪也。天以二十八舍为纪，地以十二辰次为纪，日月以行之迟速为纪。故天与地一岁一会，如玄枵加于子宫是也；天与日亦一岁一会，如冬至日躔星纪是也；日与月则一月一会，如晦朔之同宫是也。人之营卫以昼夜为纪，故一日凡行五十周而复为大会焉。）老人不夜瞑，少壮之人不昼瞑。壮者之血气盛，其肌肉滑，气道通，营卫之行不失其常，故昼精而夜瞑；老者之气血衰，其肌肉枯，气道涩，五脏之气相抟，其营气衰少而卫气内伐，故昼不精，夜不瞑。（老者之气血衰，故肌肉枯，气道涩，五脏之气抟聚不行而营气衰少矣。营气衰少，故卫气乘虚内伐。卫失其常，故昼不精；营失其常，故夜不瞑也。）营出于中焦，卫出于下焦。（营气者，由谷入于胃，中焦受气取汁，化其精微，而上注于肺，乃自手太阴始，周行于经隧之中，故营气出于中焦。卫气者，出其悍气之 疾，而先行于四末、分肉、皮肤之间，不入于脉，故于平旦阴尽，阳气出于目，循头项下行，始于足太阳膀胱经而行于阳分，日西阳尽，则始于足少阴肾经而行于阴分，其气自膀胱与肾，由下而出，故卫气出于下焦。按，人身不过表里，表里不过阴阳，阴阳即营卫，营卫即血气。脏腑筋骨居于内，必赖营气以资之，经脉以疏之；皮毛分肉居于外，经之所不通，营之所不及，故赖卫气以 之，孙络以濡之。而后内而精髓，外而发肤，无勿得其养者，皆营卫之化也。卫气属阳，乃出于下焦，下者必升，故其气自下而上，亦犹地气上为云也；营本属阴，乃自中焦而出于上焦，上者必降，故营气自上而下，亦犹天气降为雨也。虽卫主气而在外，然亦何尝无血；营主血而在内，然亦何尝无气？故营中未必无卫，卫中未必无营，但行于内者谓之营，行于外者谓之卫。此人身阴阳交感之道，分之则二，合之则一而已。）上焦出于胃上口，并咽以上，贯膈而布胸中，走腋，循太阴之分而行，还至阳明，上至舌，下足阳明，（胃上口，即上脘也。咽为胃系，水谷之道路也。膈上曰胸中，即膻中也。其旁行者走两腋，出天池之次，循手太阴肺经之分而还于手阳明。其上行者至于舌，其下行者交于足阳明以行于中、下二焦，皆上焦之部分也。）常与营俱行于阳二十五度，行于阴亦二十五度，一周也，故五十度而复大会于手太阴矣。（上焦者，肺之所居，宗气之所聚。营气者，随宗气以行于十四经脉之中。故上焦之气常与营气俱行于阳二十五度，阴亦二十五度，言昼夜周行五十度，至次日寅时复会于手太阴肺经，是为一周。然则营气虽出于中焦，而施化则由于上焦也。）中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此，故独得行于经隧，命曰“营气”。（后，下也。受气者，五谷入胃，其糟粕、津液、宗气分为三隧，以注于三焦。而中焦者，泌糟粕，蒸津液，受气取汁，变化而赤，是谓血，以奉生身，而行于经隧，是为“营气”，故曰“营出中焦”。下焦别回肠，注膀胱，则自膈膜之下至脐上一寸水分穴之上，皆中焦之部分也。泌，音秘。）营卫者，精气也；血者，神气也。故血之与气，异名同类焉。故夺血者无汗，夺汗者无血，人生有两死而无两生。（营卫之气，虽厘清浊，然皆水谷之精华，故曰“精气”。血由化而赤，莫测其妙，故曰“神气”。然血化于液，液化于气，是血之于气本为同类，而血之与汗亦非两种。但血主营，为阴为里，汗属卫，为阳为表，一表一里，无可并攻，故夺血者无取其汗，夺汗者无取其血。若表里俱夺，则不脱于阴，必脱于阳，脱则死矣，故曰“人生有两死”；然而人之生也，阴阳之气，皆不可少，未有孤阳能生，亦未有孤阴能生者，故曰“无两生”也。）下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕而俱下于大肠，而成下焦，渗而俱下，济泌别汁，循下焦而渗入膀胱焉。（回肠，大肠也。济、 同，犹酾滤也。泌，如狭流也。别汁，分别清浊也。别回肠者，谓水谷并居于胃中，传化于小肠，当脐上一寸水分穴处，糟粕由此别行回肠，从后而出，津液由此别渗膀胱，从前而出，膀胱无上口，故云渗入。凡自水分穴而下，皆下焦之部分也。下焦者，当膀胱上口，主分别清浊。其言上口者，以渗入之处为言，非真谓有口也。如果有口则不言渗入矣。酾，音筛。）

人饮酒，酒亦入胃，谷未熟而小便独先下。酒者，熟谷之液也，其气悍以清，故后谷而入，先谷而液出焉。（酒之气悍则直连下焦，酒之质清则速行无滞，故后谷而入，先谷而出也。）上焦如雾，中焦如沤，下焦如渎，此之谓也。（如雾者，气浮于上也。言宗气积于胸中，司呼吸而布 于经隧之间，如天之雾，故曰“上焦如雾”也。沤者，水上之泡，水得气而不沉者也。言营血化于中焦，随气流行，以奉生身，如沤处浮沉之间，故曰“中焦如沤”也。渎者，水所注泄，言下焦主出而不纳，逝而不及，故曰“下焦如渎”也。然则肺司雾，脾司沤，大肠、膀胱司川渎之化也。三焦者，本全体之大脏，统上、中、下而言也。发明之处，不啻再四，《难经》谓三焦有名无形，遂起后世之疑，莫能辨正，观此则明且悉矣。）

任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉，上颐，循面入目。（以下任、冲、督脉，皆奇经也。中极，任脉穴名，在曲骨上一寸。中极之下，即胞宫之所。任、冲、督三脉，皆起于胞宫，而出于会阴之间。任由会阴而行于腹，督由会阴而行于背，冲由会阴出，并少阴而散于胸中。故此自毛际，行腹里关元，上至咽喉面目者，皆任脉之道也。）冲脉者，起于气街，并少阴之经，挟脐上行，至胸中而散。（起，言外脉之所起，非发源之谓也。下仿此。气街，即气冲，足阳明经穴，在毛际两旁。冲脉起于气街，并足少阴之经，合于横骨、大赫等十一穴。挟脐上行，至胸中而散，此言冲脉之前行者也。然少阴之脉，上股内后廉，贯脊属肾，冲脉亦入脊内，为伏冲之脉。然则冲脉之后行者，当亦并少阴无疑也。所谓伏冲者，以其最深也。故凡十二经之气血，此皆受之，荣养周身，所以为五脏 六腑经脉之海也。）

任脉为病，男子内结七疝，女子带下瘕聚。（任脉自前阴上毛际，行腹里，故男女之为病如此。带下，赤白带下也。瘕， 瘕也。聚，积聚也。）冲脉为病，逆气里急。冲脉挟脐上行，至于胸中，故其气不顺则膈塞逆，气血不和则胸腹里急也。督脉为病，脊强反折。（督脉贯于脊中，故令脊强反折而屈伸不利。）

督脉者，起于少腹，以下骨中央，女子入系廷孔，（此下皆言督脉也。少腹，小腹也，胞宫之所居。骨中央，横骨下近外之中央也。廷，正也，直也，言正中之直孔，即溺孔也。）其孔，溺孔之端也。（女人溺孔，在前阴中横骨之下。孔之上际谓之端，乃督脉外起之所。此虽以女子为言，然男子溺孔亦在横骨下中央，第为宗筋所函，故不见耳。溺，娘吊切。）其络循阴器，合篡间，绕篡后，（督脉别络，自溺孔之端循阴器，分行向后，复合于篡间，乃又自篡间分而为二，绕行于篡之后。篡，交篡之义，谓两便争行之所，即前后二阴之间也。篡，初患切。）别绕臀，至少阴，与巨阳中络者，合少阴，上股内后廉，贯脊属肾。（足少阴之脉，上股内后廉，足太阳之脉，外行者过髀枢，中行者挟脊贯臀，故此督脉之别络，自篡后绕臀，至股内后廉少阴之分，与巨阳中络者合少阴之脉并行而贯脊属肾也。）与太阳起于目内 ，上额交巅上，入络脑，还出别下项，循肩 内，挟脊抵腰中，入循膂，络肾。（此亦督脉之别络，并足太阳之经，上头下项，挟脊抵腰中，复络于肾。若其直行者，自尻上循脊里，上头，由鼻而至于人中也。）

其男子循茎下至篡，与女子等。其少腹直上者，贯脐中央，上贯心，入喉，上颐环唇，上系两目之下中央。（按，此自少腹直上者，皆任脉之道，而列为督脉，盖任脉、冲脉皆起于胞中，上循背里，为经络之海，则前亦督而后亦任也。任脉循背，谓之督脉，自少腹直上者，谓之任脉，亦谓之督脉，是以背腹分阴阳而言任、督。若三脉者，名虽异而体则一耳，故任、冲、督，一源而三歧也。）此生病从少腹上冲心而痛，不得前后，为冲疝；（此督脉自脐上贯于心，故其为病如此。名为冲疝，盖兼冲、任而为病者。不得前后，即仓公所谓不得前后溲也。）女子不孕、癃痔、遗溺、嗌干。（在女子为不孕、癃痔、遗溺、嗌干等证，虽皆由此督脉所生，而实亦任、冲之病，任脉者，女子得之以任养也；冲脉者，以其气上冲也；督脉者，以其督领经脉之海也。此三脉皆由阴中而上行，故其为病如此。）督脉生病，治督脉治在骨上，甚者在脐下营。（骨上，谓横骨上毛际中曲骨穴也。脐下营，谓脐下一寸阴交穴也。皆任脉之穴，而治此督脉之病，虽分三脉，其所言治，但云督而不云任、冲，所用之穴，亦以任为督，可见三脉一体，督即任、冲之纲领，任、冲即督之别名耳。略举针石以言，则用药之法，该乎此矣。）跷脉者，少阴之别，起于然骨之后，（少阴之别，足少阴肾经之别络也。然骨之后，照海也，足少阴穴，即阴跷之所生。此言阴跷之起而未及阳跷。阳跷脉者，起于跟中，循外踝上行，入风池；阴跷者，亦起于跟中，循内踝上行，至咽喉，交贯冲脉。故阴跷为足少阴之别，起于照海；阳跷为足太阳之别，起于申脉也。）上内踝之上，直上循阴股，入阴，上循胸里，入缺盆，上出人迎之前，入 ，属目内 ，合于太阳、阳跷而上行，气并相还，则为濡目，气不荣则目不合。（跷脉自内踝直上阴股，入阴，循胸里者，皆并足少阴而上行也。然足少阴之直者循喉咙而挟舌本，此则入缺盆，上出人迎之前，入 ，属目内 ，以合于足太阳之阳跷，是跷脉有阴阳之异也。阴跷、阳跷之气并行回环而濡润于目，若跷气不荣，则目不能合，故曰∶“阴跷阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 ，阳气盛则目，阴气盛则瞑目。”此所以目之瞑与不瞑，皆跷脉为之主也。）其气之行也，如水之流，如日月之行，故阴脉荣其脏，阳脉荣其腑。（阴荣其脏，指阴跷也。阳荣其腑，指阳跷也。言无分脏腑，跷脉皆所必至也。）男子数其阳，女子数其阴，当数者为经，其不当数者为络也。（跷脉阴阳之数，男女各有所属。男属阳，当数其阳；女属阴，当数其阴。故男子以阳跷为经，阴跷为络；女子以阴跷为经，阳跷为络也。）

三阴三阳之离合也，圣人南面而立，前曰广明，后曰太冲。（云圣人者，素人道之大宗也。南面而立者，正阴阳之向背也。任脉循腹里，至咽喉，上颐，循面入目。冲脉循背里，出颃颡，其输上在于大杼。分言之，则任行乎前而会于阳明，冲行乎后而为十二经脉之海，故前曰“广明”，后曰“太冲”；合言之，则任冲名位虽异，而同出一原，通乎表里。此腹背阴阳之离合也。）

太冲之地，名曰少阴；少阴之上，名曰太阳。太阳根起于至阴，结于命门，名曰“阴中之阳”。（冲脉并少阴而行，故太冲之地为少阴。地者，次也，有少阴之里，则有太阳之表，阴气在下，阳气在上，故少阴经起于小指之下，太阳经止于小指之侧，故曰“少阴之上，名太阳”也。太阳之脉起于目，止于足，下者为根，上者为结，故曰“根于至阴，结于命门”。命门者，目也。此以太阳而合于少阴，故为阴中之阳，然离则阴阳各其经，合则表里同其气，是为水脏阴阳之离合也。下仿此。）中身而上，名曰广明；广明之下，名曰太阴；太阴之前，名曰阳明。阳明根起于厉兑，名曰“阴中之阳”。（中身，身之中半也。中身而上，心之所居，必属火而通神明，故亦曰“广明”；心脏之下，太阴脾也，故广明之下名曰“太阴”；太阴之表，阳明胃也，故太阴之前，名曰“阳明”。阳明脉止于足之次指，与太阴为表里，故曰“根起于厉兑，为阴中之阳”。此土脏阴阳之离合也。）厥阴之表，名曰少阳。少阳根起于窍阴，名曰“阴中之少阳”。（少阳与厥阴为表里，而少阳止于足之小指次指端，故厥阴之表，为阴中之少阳也。所谓少者，以厥阴气尽，阴尽而阳始，故曰“少阳”。此木脏阴阳之离合也。）是故三阳之离合也，太阳为开，阳明为阖，少阳为枢。（此总三阳为言也。太阳为开，谓阳气发于外，为三阳之表也；阳明为阖，谓阳气蓄于内，为三阳之里也；少阳为枢，谓阳气在表里之间，可出可入，如枢机也。）三经者，不得相失也，搏而勿浮，命曰“一阳”。（三经者，言阳经也。阳从阳类，不得相失也。其为脉也，虽三阳各有其体，然阳脉多浮；若纯于浮，则为病矣。故但欲搏手有力，得其阳和之象而勿至过浮，是为三阳合一之道，故命曰“一阳”。此三阳脉之离合也。）外者为阳，内者为阴，然则中为阴。（外者为阳，言表也。内者为阴，言里也。然则中为阴，总言属里者为三阴，如下文也。）其冲在下，名曰太阴。太阴根起于隐白，名曰“阴中之阴”。（其冲在下，名曰太阴，以太阴居冲脉之上也。上曰“广明之下，名曰太阴”，广明以心为言，冲脉并肾而言，盖心、脾、肾三脏，心在南，脾在中，肾在北也。凡此三阳三阴，皆首言冲脉者，以冲为十二经脉之海，故先及之以举其纲领也。太阴起于足大指，故根于隐白，以太阴而居阴分，故曰“阴中之阴”。）太阴之后，名曰少阴。少阴根起于涌泉，名曰“阴中之少阴”。（脾下之后，肾之位也，故太阴之后，名曰少阴。少阴脉起于小指之下，斜趋足心，故根于涌泉穴。肾本少阴而居阴分，故为阴中之少阴。）少阴之前，名曰厥阴。厥阴根起于大敦，阴之绝阳，名曰“阴之绝阴”。（肾前之上，肝之位也，故曰少阴之前，名曰厥阴。厥阴起于足大指，故根于大敦。绝，尽也。此阴极之经，故曰“阴之绝阳”，又曰“阴之绝阴。）是故三阴之离合也，太阴为开，厥阴为阖，少阴为枢。（此总三阴为言，亦有内外之分也。太阴为开，居阴分之表也；厥阴为阖，居阴分之里也；少阴为枢，居阴分之中也。开者主出，阖者主入，枢者主出入之间。亦与三阳之义同。）三经者，不得相失也，搏而勿沉，名曰“一阴”。（三经皆阴，阴脉皆沉，不得相失也。若过于沉，则为病矣。故但宜沉搏有神，各得其阴脉中和之体，是为三阴合一之道，故名曰“一阴”。此三阴脉之离合也。按，所言惟足经阴阳，而不及手经者何也？人之腰以上为天，腰以下为地，言足则通身上下经气皆尽而手在其中矣，故不必言手也。然足为阴，故于三阳也言“阴中之阳”，三阴也言“阴中之阴”。然则手经亦有离合，其在阳经，当为阳中之阳，其在阴经，当为阴中之阴，可类推矣。）

皮有分部，以经脉为纪。（皮之有部，纪以经脉，因经以察部，则脉而知之也。）阳明之阳，名曰“害蜚”。（害，损也。蜚，古“飞”字。阳明之阳，释阳明，下准此。害蜚者，以后心主之阴名曰“害肩”者相对。阳明，两阳合明也；厥阴，两阴交尽也。盖三阳之阳，惟阳明为盛，故曰“合明”；三阴之阴，惟厥阴为盛，故曰“交尽”。此云“蜚”者，飞扬也，言阳明盛而浮也。凡盛极者必损，故阳之盛也在阳明，阳之损也亦在阳明，是以阳明之阳，名曰“害蜚”。）

上下同法，视其部中有浮络者，皆阳明之络也。（上者，言手大肠经也；下者，言足胃经也。二经皆属阳明，故视察之法相同。凡其上下部中有浮络之见者，皆阳明之络也。）其色多青则痛，多黑则痹，黄赤则热，多白则寒，五色皆见则寒热也。络盛则入客于经，阳主外，阴主内。（此因阳明浮络之色而察阳明经病之异也。凡病之始生，必自浅而后深，故络脉之邪盛，而后入于经脉。络为阳，故主外；经为阴，故主内。内有阴阳，外亦有阴阳。在内者五脏为阴，六腑为阳；在外者筋骨为阴，皮肤为阳也。凡后六经之上下，五色之为病，其阴阳内外皆同此。）少阳之阳，名曰“持”。（枢，枢机也。持，主持也。枢少阳居三阳表里之间，如枢之运而持其出入之机，故曰“枢持”。）上下同法，视其部中有浮络者，皆少阳之络也。络盛则入客于经，故在阳者主内，在阴者主出以渗于内，诸经皆然。（上者，手少阳三焦经也；下者，足少阳胆经也。凡二经部中有浮络之见于外者，皆少阳之络也。其五色为病，皆与阳明者同。然邪必由络入经，故其在阳者主内，言自阳分而入于内也；在阴者主出以渗于内，言出于经而渗入于脏也。此邪气之序，诸经皆然。出，进也，非外出之谓。下文少阴经云，“其出者，从阴内注于骨”，与此“出”字义同。）太阳之阳，名曰“关枢”。（关，卫固也。少阳为三阳之枢，展布阳气于中，太阳则卫固其气而约束于外，故曰“关枢”。）上下同法，视其部中有浮络者，皆太阳之络也。络盛则入客于经。（上者，手太阳小肠经；下者，足太阳膀胱经。二经色病皆如前。）少阴之阴，名曰“枢儒”。（儒，柔也，顺也。少阴为三阴开阖之枢，而阴气柔顺，故名曰“枢儒”。）上下同法，视其部中有浮络者，皆少阴之络也。络盛则入客于经，其入经也，从阳部注于经，其出者，从阴内注于骨。（上者，手少阴心经；下者，足少阴肾经。二经色病俱如前。其入也，从阳部注于经，即自络入经之谓；其出者，从阴内注于骨，谓出于经而入于骨，即前少阳经“在阴者主出以渗于内”之义也。）心主之阴，名曰“害肩”。（心主之阴，手厥阴之阴也。厥阴者，两阴交尽，阴之极也。肩，任也，载也。阳主乎运，阴主乎载。阴盛之极，其气必伤，是阴之盛也。在厥阴，阴之伤也亦在厥阴，故曰“害肩”。然则阳明曰“害蜚”，此曰“害肩”者，即阴极、阳极之义。）上下同法，视其部中有浮络者，皆心主之络也。络盛则入客于经。（上者，手厥阴心主也；下者，足厥阴肝经也。二经色病皆如前。此但言心主，而又曰“上下同法”，则肝经在所遗耳。）太阴之阴，名曰“关蛰”。（关者固于外，蛰者伏于中。阴主藏而太阴卫之，故曰“关蛰”。）上下同法，视其部中有浮络者，皆太阴之络也。络盛则入客于经。（上者，手太阴肺经；下者，足太阴脾经。二经色病皆如前。凡言“上下同法”者，括手、足二经也。）凡十二经络脉者，皮之部也。（浮络见于皮，故曰“皮之部”。）是故百病之始生也，必先于皮毛。邪中之则腠理开，开则入客于络脉；留而不去，传入于经；留而不去，传入于腑，廪于肠胃。（廪，积也，聚也。）邪之始入于皮也，然起毫毛，开腠理；（ 然，竖起也，寒栗貌。腠理，肤腠之文理也。 ，音素，逆流曰“ ”。）其入于络也，则络脉盛色变；（络脉盛色变。异于常也。）其入客于经也，则感虚乃陷下；（感虚乃陷下，言邪所客者，必因虚乃深也。）其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁 破，毛直而败。（挛，急也。弛，纵缓也。消，枯竭也。烁，消烁也。寒多则血脉凝涩，故为筋挛骨痛；热多则真阴散亡，故为筋弛骨消等症。 破者，反侧多而热渍肌肉也。毛直而败者，液不足而皮毛枯槁也。）皮者，脉之部。（察之于皮，其脉可知，故曰“脉之部”。）邪客于皮则腠理开，开则邪入客于络脉，络脉满则注于经脉，经脉满则入舍于腑脏也。故皮者有分部，不与而生大病也。（言若不预为之治，则邪将日深而变生大病也。）人有髓海，有血海，有气海，有水谷之海。胃者水谷之海，其输上在气街，下至三里。（人受气于水谷，水谷入口藏于胃，以养五脏气，故五脏 六腑之气味皆出于胃，而胃为水谷之海也。其胃气运行之输，上者在气街，即气冲穴；下者至三里，在膝下三寸。）冲脉者为十二经之海，其输上在于大杼，下出于巨虚之上下廉。（此即血海也。冲脉起于胞中，其前行者，并足少阴之经挟脐上行，至胸中而散；其后行者，上循背里，为经络之海。其上行者出于颃颡，下行者出于足，故其输上在于足太阳之大杼，下在于足阳明之巨虚上下廉。冲脉起于胞中，阳明会于前阴，故男女精血，皆由前阴而降者，以二经血气总聚于此，故均称为五脏 六腑、十二经之海，诚有非他经之可比也。）膻中者为气之海，其输上在于柱骨之上下，前在于人迎。（膻中，胸中也，肺之所居。诸气者皆属于肺，是为真气，亦曰宗气。宗气积于胸中，出于喉咙，以贯心脉而行呼吸，故膻中为之气海。柱骨，项后天柱骨也。颃颡者，分气之所泄也。故气海营运之输，一在颃颡之后，即柱骨之上下，谓督脉之喑门，大椎也；一在颃颡之前，谓足阳明之人迎也。）脑为髓之海，其输上在于其盖，下在风府。（凡骨之有髓，惟脑为最巨，故诸髓皆属于脑，而脑为髓之海。盖，脑盖骨也。即督脉之囟会，风府，亦督脉穴。此皆髓海之上下前后输也。）气海有余者，气满，胸中息，面赤；气海不足，则少气不足以言。（气有余者，邪气实也；气不足者，正气虚也。下仿此。气海在胸中而属阳，故气实则胸中 闷喘息，面热而赤，声由气发；气不足则语言轻怯，不能出声。如言而微，终日乃复言者，此夺气也。 ，母本切，又音瞒。）血海有余，则常想其身大，怫然不知其所病；血海不足，亦常想其身小，狭然不知其所病。（形以血充，故血有余则常想其身大。怫，怫郁也，重滞不舒之貌。血不足则常想其身小。狭，隘狭也，索然不广之貌。此皆血海不调之为病。病在血者，徐而不显，故茫然不觉其所病。怫，音拂。）水谷之海有余，则腹满；水谷之海不足，则饥不受谷食。（有余者，水谷留滞于中，故腹为胀满；不足者，脾虚则不能运，胃虚则不能纳，故虽饥不受谷食。）髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。（髓海充足，即有余也，故身轻而劲，便利多力，自有过人之度而无病也。若其不足，则在上者为脑转，以脑空而运似旋转也；为耳鸣，以髓虚者精必衰，阴虚则耳鸣也；为胫酸，髓空无力也；为眩冒，忽不知人；为目无所见，怠惰安卧，皆以髓为精类，精衰则气去，而诸证以见矣。）审守其输而调其虚实，无犯其害，顺者得复，逆者必败。（审守其输，谓审察其输穴，无犯其害，无盛盛，无虚虚也。顺者得复，逆者必败，戒夫！天时人事，皆宜慎而不可忽也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络上第五
  • 当前页：经络下第五
  • 下一页：标本第六
<<< 返回本书目录
  1. 经络下《医经原旨》
  2. 经络先兆——经络相学《中医疾病预测》
  3. 经络图《类证活人书》
  4. 经络虚实《黄帝内经太素》
  5. 经络统序《经络汇编》
  6. 经络学说的应用《中医基础理论》
  7. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  8. 经络易知《医学实在易》
  9. 经络上《医经原旨》
  10. 经络迎随设为问答（杨氏）《针灸大成》
  11. 经络取原法《普济方·针灸》
  12. 经络俞穴配合法《普济方·针灸》
  13. 经络篇《经络全书》
  14. 经络之辨刺诊之法《类经》
  15. 经络论篇《黄帝内经·素问》
  16. 经络肢体病证《中医内科学》
  17. 经络论《素问悬解》
  18. 经络滞痛似痹《医门补要》
  19. 经络的组成和作用《针灸学》
  20. 经络中的体液流动《人体使用手册》
  21. 经络的生理功能和临床应用《针灸学》
  22. 经络总论《针灸学》
  23. 经络的生理功能《中医基础理论》
  24. 经络阻塞【疾病症状】
  25. 经络的概念和经络系统《中医基础理论》
  26. 经脉《黄帝内经·灵枢》
  27. 经络的标本、根结、气街、四海《针灸学》
  28. 经脉《经络考》
  29. 经络大略《外科大成》
  30. 经脉《灵枢悬解》
  1. 经络下《医经原旨》
  2. 经络系统《中医基础理论》
  3. 经络先兆的理论基础《中医疾病预测》
  4. 经络图《类证活人书》
  5. 经络先兆的临床意义《中医疾病预测》
  6. 经络统序《经络汇编》
  7. 经络先兆——经络相学《中医疾病预测》
  8. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  9. 经络现象《中医词典》
  10. 经络说《医学实在易》
  11. 经络虚实《黄帝内经太素》
  12. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  13. 经络学说《中国医学通史》
  14. 经络上《医经原旨》
  15. 经络学说《中医词典》
  16. 经络伤《中医词典》
  17. 经络学说的应用《中医基础理论》
  18. 经络取原法《普济方·针灸》
  19. 经络迎随设为问答（杨氏）《针灸大成》
  20. 经络起止《医学摘粹》
  21. 经络俞穴配合法《普济方·针灸》
  22. 经络篇《经络全书》
  23. 经络之辨刺诊之法《类经》
  24. 经络敏感现象《中医词典》
  25. 经络之海《中医词典》
  26. 经络论篇《黄帝内经·素问》
  27. 经络肢体病证《中医内科学》
  28. 经络论《素问悬解》
  29. 经络滞痛似痹《医门补要》
  30. 经络论《针灸大成》
  31. 经络周流解《类经图翼》


标本_《医经原旨》_中医经论_【岐黄之术】

标本第六
在线购买《医经原旨》正版书籍

标本第六

  • 上一页
  • 目录
  • 相关
  • 下一页

六气标本，所从不同。（六气者，风、寒、暑、湿、火、燥，天之令也。标，末也。本，原也。）有从本者，有从标本者，有不从标本者也。少阳、太阴从本，（六气少阳为相火，是少阳从火而化，故火为本，少阳为标；太阴为湿土，是太阴从湿而化，故湿为本，太阴为标。二气之标本同，故经病之化，皆从乎本。）少阴、太阳从本从标，（少阴为君火，从热而化，故热为本，少阴为标，是阴从乎阳也；太阳为寒水，从寒而化，故寒为本，太阳为标，是阳从乎阴也。二气之标本异，故经病之化，或从乎标，或从乎本也。）阳明、厥阴不从标本，从乎中也。（阳明为燥金，从燥而化，故燥为本，阳明为标；厥阴为风木，从风而化，故风为本，厥阴为标。但阳明与太阴为表里，故以太阴为中气，而金从湿土之化；厥阴与少阳为表里，故以少阳为中气，而木从相火之化，是皆从乎中也。）故从本者，化生于本；从标本者，有标本之化；从中者，以中气为化也。（六气之太过不及，皆能为病。病之化生，必有所因，故或从乎本，或从乎标，或从乎中气。知其所从，则治无失矣。）有脉从而病反者。（谓脉之阴阳必从乎病，其有脉病不应而相反者也。）脉至而从，按之不鼓，诸阳皆然。（阳病见阳脉，脉至而从也。若浮、洪、滑、大之类，本皆阳脉，但按之不鼓，指下无力，便非真阳之候，不可误认为阳。凡诸阳证得此者，似阳非阳皆然也，故有为假热，有为格阳等证，此脉病之为反也。）

诸阴之反，脉至而从，按之鼓甚而盛也。（阴病见阴脉，脉至而从矣，若虽细小，而按之鼓甚有力者，此则似阴非阴也。凡诸阴病而得此，有为假寒，有为格阴。表里异形，所以为反。凡此相反者，皆标本不同也。如阴脉而阳证，本阴标阳也；阳脉而阴证，本阳标阴也。故治病当必求其本。）百病之起，有生于本者，有生于标者，有生于中气者，有取本而得者，有取标而得者，有取中气而得者，有取标本而得者，有逆取而得者，有从取而得者。（中气，中见之气也。如少阳、厥阴互为中气，阳明、太阴互为中气，太阳、少阴互为中气，以其相为表里，故其气互通也。取，求也。病生于本者，必求其本而治之；病生于标者，必求其标而治之；病生于中气者，必求中气而治之；或生于标，或生于本者，必或标或本而治之。取有标本，治有逆从。以寒治热，治真热也；以热治寒，治真寒也，是为逆取。以热治热，治假热也；以寒治寒，治假寒也，是为从取。）逆，正、顺也；若顺，逆也。（病热而治以寒，病寒而治以热，于病似逆，于治为顺，故曰∶“逆，正、顺也。”病热而治以热，病寒而治以寒，于病若顺，于治为反，故曰∶“若顺，逆也。”逆者正治，从者反治。）知标与本，用之不殆；明知逆顺，正行无问。不知是者，不足以言。（用、运用也。殆，危也。正行，执中而行，不偏不倚也。无问，无所疑问以资惑乱也。不有真见，乌能及此？）故曰∶粗工嘻嘻，以为可知。言热未已，寒病复始。同气异形，迷诊乱经。此之谓也。（粗工，浅辈也。嘻嘻，自得貌。妄谓道之易知，故见标之阳，辄从火治，假热未除，真寒复起。虽阴阳之气若同，而变见之形异。粗工昧此，未有不迷乱者矣。）夫阴阳逆从，标本之为道也。小而大，言一而知百病之害。少而多，浅而博，可以言一而知百也。以浅而知深，察近而知远。言标与本，易而勿及。（此标本、逆从、阴阳之道，似乎浅近，言之虽易，而实无能及者。）治反为逆，治得为从。（此释逆从为治之义。得，相得也，犹言顺也。）先病而后逆者，治其本；先逆而后病者，治其本；先寒而后生病者，治其本；先病而后生寒者，治其本；先热而后生病者，治其本。（有因病而致血气之逆者，有因逆而致变生之病者，有因寒热而生为病者，有因病而生为寒热者，但治其所因之本原，则后生之标病可不治而自愈矣。）先热而后生中满者，治其标；先病而后泄者，治其本；先泄而后生他病者，治其本。必且调之，乃治其他病。先病而后生中满者，治其标；先中满而后烦心者，治其本。（诸病皆先治本，而惟中满者先治其标，盖以中满为病，其邪在胃，胃者脏腑之本也，胃满则药石之气不能行，而脏腑皆失其所禀，故先治此者，亦所以治本也。）人有客气，有同气。（客气者，流行之运气也，往来不常，故曰“客气”。同气者，四时之主气也，岁岁相同，故曰“同气”。气有不和，则客气、同气皆令人病矣。）小大不利，治其标；小大利，治其本。（无论客气、同气之为病，即先有他病而后为小大不利者，亦先治其标。诸皆治本，此独治标，盖二便不通，乃危急之候，虽为标病，必先治之，此所谓“急则治其标”也。凡诸病而小大利者，皆当治本无疑矣。）先小大不利而后生病者，治其本。（二便不利，皆为急证，故无论标本，即当先治。按，治本者十之八九，治标者惟中满及小大不利二者而已，盖此二者，亦不过因其急而不得不先之也。如“治病必求于本”，“必”字即中满及小大不利二证，亦有急与不急之分而先后乎其间者，何今之医，动称“急则治其标，缓则治其本”，正不知孰为可缓，孰为最急，颠倒错认，但见其举手误人耳。况二便之治，小便尤难，但知“气化则能出矣”之意，则大肠之血燥者不在硝黄，而膀胱之气闭者，又岂在五苓之类？）病发而有余，本而标之，先治其本，后治其标；病发而不足，标而本之，先治其标，后治其本。（此以病气强弱而言标本也，如病发之气有余，则必侮及他脏他气而因本以传标，故必先治其本，病发之气不足，则必受他脏他气之侮而因标以传本，故心先治其标，盖亦治所从生也。）谨察间、甚，以意调之∶间者并行，甚者独行。（间者，言病之浅。甚者，言病之重也。病浅者可以兼治，故曰“并行”；病甚者难容杂乱，故曰“独行”。盖治不精专，为法之大忌，故当加意以调之也。又病轻者，邪气与元气互为出入，故曰“并行”；病甚者，邪专王而肆虐，故曰“独行”。间，去声。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络下第五
  • 当前页：标本第六
  • 下一页：气味第七
<<< 返回本书目录
  1. 标本《证治准绳·幼科》
  2. 标本病传论《素问悬解》
  3. 标本《针灸素难要旨》
  4. 标本病传论篇《冯氏锦囊秘录》
  5. 标本《医经原旨》
  6. 标本病传论篇《黄帝内经·素问》
  7. 标本《温疫论》
  8. 标本病传论篇《疡医大全》
  9. 标本《外科大成》
  10. 标本采集的意义及原则《基础护理学》
  11. 标本《灵枢悬解》
  12. 标本采集法《基础护理学》
  13. 标本《类经》
  14. 标本的正确收集和保存《临床生物化学》
  15. 标本《冯氏锦囊秘录》
  16. 标本分治《医学入门》
  17. 辫子草根【中药大全】
  18. 标本论《景岳全书》
  19. 辩证法《白喉全生集》
  20. 标本论《医学入门》
  21. 辩张仲景伤寒论《伤寒六书》
  22. 标本论《珍珠囊补遗药性赋》
  23. 辩脏腑阴阳《侣山堂类辩》
  24. 标本逆从治有先后《类经》
  25. 辩阴阳二证《此事难知》
  26. 标本篇《古今医统大全》
  27. 辩眼经脉交传病症论《银海精微》
  28. 标本说《医碥》
  29. 辩血色《景岳全书》
  30. 标本阴阳《本草纲目》完整版
  1. 标本《医经原旨》
  2. 标本《证治准绳·幼科》
  3. 标本《外科大成》
  4. 标本《类经》
  5. 标本《针灸素难要旨》
  6. 标本《冯氏锦囊秘录》
  7. 标本《温疫论》
  8. 标本《中医词典》
  9. 标本病传论《素问悬解》
  10. 标本《灵枢悬解》
  11. 标本病传论篇《黄帝内经·素问》
  12. 标本《中医名词词典》
  13. 标本病传论篇《冯氏锦囊秘录》
  14. 辩证法《伤寒六书》
  15. 标本病传论篇《疡医大全》
  16. 辩证法《伤寒六书》
  17. 标本采集《临床基础检验学》
  18. 辩证法《伤寒六书》
  19. 标本采集的意义及原则《基础护理学》
  20. 辩证法《伤寒六书》
  21. 标本处理及含量变动的影响因素《临床生物化学》
  22. 辩证法《伤寒六书》
  23. 标本的采集《临床基础检验学》
  24. 辩证法《伤寒六书》
  25. 标本的采集《临床基础检验学》
  26. 辩证法《白喉全生集》
  27. 标本的采集、保存和检验后处理《临床基础检验学》
  28. 辩张仲景伤寒论《伤寒六书》
  29. 标本的正确收集和保存《临床生物化学》
  30. 辩脏腑阴阳《侣山堂类辩》
  31. 标本分治《医学入门》


气味_《医经原旨》_中医经论_【岐黄之术】

气味第七
在线购买《医经原旨》正版书籍

气味第七

  • 上一页
  • 目录
  • 相关
  • 下一页

草生五色，五色之变不可胜视；草生五味，五味之美不可胜极。（此以草言者，木亦在其中矣。青、黄、赤、白、黑，五色之正也，然色有浅深间杂之异，故五色之变不可胜视；酸、辛、甘、苦、咸，五味之正也，然味有浓薄优劣之殊，故五味之美不可胜极。即此五色五味之变，已不可穷，而天地万物之化，又乌得而量哉！）嗜欲不同，各有所通。（物性不齐，各有嗜欲，声色臭味，各有所宜，故各有所通也。）天食人以五气，地食人以五味。（天以五气食人者，臊气入肝，焦气入心，香气入脾，腥气入肺，腐气入肾也；地以五味食人者，酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾也。清阳化气出乎天，浊阴成味出乎地，故天食人以气，地食人以味。此即天地之运，阳阴之化，而人形之所以成也。）五气入鼻，藏于心肺，上使五色修明，音声能彰。（五气入鼻，由喉而藏于心肺，以达五脏。心气充则五色修明，肺气充则声音彰着，盖心主血，故华于面，肺主气，故发于声。）五味入口，藏于肠胃。味有所藏，以养五气；气和而生，津液相成，神乃自生。（五味入口，由咽而藏于肠胃。胃藏五味，以养五脏之气，而化生津液以成精，精气充而神自生。人生之道，止于是耳。而其所以成之者，则在于天之气，地之味。气味之以于用者，则在乎药食之间而已。）

五味入胃，各走其所喜∶谷味酸，先走肝；谷味苦，先走心；谷味甘，先走脾；谷味辛，先走肺；谷味咸，先走肾。（五脏嗜欲不同，各有所喜，故五味之走，亦各有先。然既有所先，必有所后，而生克佐使，五脏皆有相涉矣。）谷气津液已行，营卫大通，乃化糟粕，以次传下。（谷气入于营卫，其糟粕之质，降为便溺，以次下传而出于大肠、膀胱之窍。）其精微者，先出于胃，之两焦，以溉五脏，别出两行，营卫之道。（谷之精气，先出于胃，即中焦也，而后至上、下两焦，以溉五脏。之，至也。溉，灌注也。两行，言清者入营，营行脉中，浊者入卫，卫行脉外，故营主血而濡于内，卫主气而布于外，以分营、卫之道。）其大气之抟而不行者，积于胸中，出于肺，循喉咽，故呼则出，吸则入。（大气，宗气也。抟，聚也。盖人有三气，营气出于中焦，卫气出于下焦，宗气积于上焦，出于肺，由喉咙而为呼吸出入，故膻中曰“气海”。）天地之精气，其大数常出三入一，故谷不入半日则气衰，一日则气少矣。（人之呼吸，通天地之精气，以为吾身之真气。故真气者，所受于天，与谷气并而充身也。然天地之气，以吸而入，谷食之气，从呼而出，总计出入大数，则出者三分，入止一分，惟其出多入少，故半日不食，则谷化之气衰，一日不食，则谷化之气少矣。知气为吾身之宝，而得养气之玄者，可以语道矣。）谷之五味， 米甘，麻酸，大豆咸，麦苦，黄黍辛。（ ，俗作“粳”。麻，芝麻也。大豆，黄、黑、青、白等豆，均称大豆。黍，糯小米也，可以酿酒、北人呼为黄米，又曰黍子。此五谷之味合五行者。 音庚。）果之五味，枣甘，李酸、栗咸，杏苦，桃辛。（此五果之味合五行者。）畜之五味，牛甘、犬酸，猪咸，羊苦，鸡辛。（此五畜之味合五行者。）菜之五味，葵甘，韭酸，藿咸，薤苦，葱辛。（藿，大豆叶也。薤，野蒜也。薤似韭而无实。此五菜之味合五行者。薤，音械。）五色∶黄色宜甘，清色宜酸，黑色宜咸，赤色宜苦，白色宜辛。凡此五者，各有所宜，五宜所言五色者。（此五色之合于五味者。）脾病者，宜食粳米饭、牛肉、枣、葵；（此下言脏病所宜之味也。脾属土，甘入脾，故宜用此甘物。）心病者，宜食麦、羊肉、杏、薤；（心属火，苦入心，故宜用此苦物。）肾病者，宜食大豆黄卷、猪肉、栗、藿；（大豆黄卷，大豆芽也。肾属水，咸入肾，故宜用此咸物。）肝病者，宜食麻、犬肉、李、韭；（肝属木，酸入肝，故宜用此酸物。）肺病者，宜食黄黍、鸡肉、桃、葱。（肺属金，辛入肺，故宜用此辛物。此上五节，皆用本脏之味，以治本脏之病也。）五禁∶肝病禁辛，（辛味属金，能克肝木。）心病禁咸，（咸味属水，能克心火。）脾病禁酸，（酸味属木，能克脾土。）肾病禁甘，（甘味属土，能克肾水。）肺病禁苦。（苦味属火，能克肺金。）肝色青，宜食甘，梗米饭、牛肉、枣、葵皆甘；（此下言脏气所宜之味，即“肝苦急，急食甘以缓之”之意也。）心色赤，宜食酸，犬肉、麻、李、韭皆酸；（心苦缓，急食酸以收之也。）脾色黄，宜食咸，大豆、豕肉、栗、藿皆咸；（此乃调利机关之义也。肾为胃关，脾与胃合，故假咸柔 以利其关，关利而胃气乃行，胃行而脾气方化，故脾之宜味，与他脏不同，亦即“脾苦湿，急食苦以燥之”之意也。）肺色白，宜食苦，麦、羊肉、杏、薤皆苦；（肺苦气上逆，急食苦以泄之。）肾色黑，宜食辛，黄黍、鸡肉、桃、葱皆辛。（肾苦燥，急食辛以润之。开腠理，致津液以通气也。）五味入口，各有所走，各有所病∶酸走筋，多食之令人癃；咸走血，多食之令人渴；辛走气，多食之令人洞心；苦走骨，多食之令人变呕；甘走肉，多食之令人 心。盖谓酸入于胃，其气涩以收，上之两焦，弗能出入也。（谓上、中二焦涩结不舒也。）不出即留于胃中，胃中和温，则下注膀胱，膀胱之胞薄以懦，得酸则缩，绻约而不通，水道不行，故癃。（绻，不分也。约，束也。癃，小水不利也。味过于酸，则上之两焦弗能出入∶若留于胃中，则为吞酸等疾；若胃中温和不留，则下注膀胱，膀胱得酸则缩，故为癃也。胞者，如女子胞。胞移热于膀胱者，冲脉，任脉皆起于胞中也。胞，音包，皆指子宫为言也。此“膀胱之胞”者，因音抛，以溲脬为言也。盖胞音有二，而字则相同，特加“膀胱”二字，以明此非子宫，乃俗名“尿脬”也。）阴者，积筋之所终也，故酸入而走筋矣。（阴者，阴器也。积筋者，宗筋之所聚也。肝主筋，其味酸，故内为膀胱之癃，而外走肝经之筋也。酸走筋，筋病无多食酸。）咸入于胃，其气上走中焦，注于脉，则血气走之。血与咸，相得则凝，凝则胃中汁注之，注之则胃中竭，竭则咽路焦，故舌本干而善渴。血脉者，中焦之道也，故咸入而走血矣。（血为水化，咸亦属水，咸与血相得，故走注血脉。若味过于咸，则血凝而结，水液注之，则津竭而渴。然血脉必化于中焦，故咸入中焦而走血。咸走血，血病无多食咸。）辛入于胃，其气走于上焦。上焦者，受气而营诸阳者也。姜、韭之气熏之，营卫之气不时受之，久留心下，故洞心。辛与气俱行，故辛入而与汗俱出。（洞心，透心若空也。营诸阳，营养阳分也。辛味属阳，故走上焦之气分。过于辛则开窍而散，故为洞心，为汗出。辛走气，气病无多食辛。）苦入于胃，五谷之气，皆不能胜苦。苦入下脘，三焦之道皆闭而不通，故变呕。齿者，骨之所终也，故苦入而走骨，故入而复出，知其走骨也。（苦味性坚而沉，故走骨。味过于苦，则抑遏胃中阳气，不能运化，故五谷之气不能胜之。三焦之道闭而不通，所以入而复出，其变为呕。又如齿为骨之所终，苦通于骨，内不能受其气，复从口齿而出，正因其走骨也。苦走骨，骨病无多食苦。）甘入于胃，其气弱小，不能上至于上焦，而与谷留于胃中者，令人柔润者也。胃柔则缓，缓则虫动，虫动则令人 心，其气外通于肉，故甘走肉。（甘性柔缓，故其气弱小，不能至于上焦。味过于甘，则与谷气留于胃中，令人柔润而缓。久则甘从湿化，致生诸虫。虫动于胃，甘缓于中，心当 矣。 ，闷也。甘入脾，脾主肉，故甘走肉。甘走肉，肉病无多食甘。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本第六
  • 当前页：气味第七
  • 下一页：论治第八
<<< 返回本书目录
  1. 气味《医经原旨》
  2. 气味方制治法逆从《类经》
  3. 气味《类经》
  4. 气味浓薄寒热阴阳升降之图《医学启源》
  5. 气味《顾松园医镜》
  6. 气味篇《景岳全书》
  7. 气为怒伤散而不聚之病《原机启微》
  8. 气味阴阳《本草纲目》完整版
  9. 气为怒伤散而不聚之病《审视瑶函》
  10. 气味阴阳《中西汇通医经精义》
  11. 气脱血晕《景岳全书》
  12. 气息不通【方剂主治】
  13. 气脱血晕《妇人规》
  14. 气息喘急【方剂主治】
  15. 气脱血崩证《临证实验录》
  16. 气息平定内视神宫《养生导引秘籍》
  17. 气脱《扁鹊心书》
  18. 气息异常【疾病症状】
  19. 气痛【中药主治】
  20. 气息周身五十营四时十分漏刻《针灸甲乙经》
  21. 气痛《麻科活人全书》
  22. 气相得则和不相得则病《医学读书记》
  23. 气桐子【中药大全】
  24. 气象条件测定方法《预防医学》
  25. 气体在血液中的运输《生理学》
  26. 气象先兆《中医疾病预测》
  27. 气体弥散障碍【疾病症状】
  28. 气泄《医学读书记》
  29. 气体弥散功能下降【疾病症状】
  30. 气性坏疽《百病自测》
  1. 气味《医经原旨》
  2. 气味《顾松园医镜》
  3. 气味（性味）《中医名词词典》
  4. 气味《类经》
  5. 气味方制治法逆从《类经》
  6. 气味《中医词典》
  7. 气味浓薄寒热阴阳升降之图《医学启源》
  8. 气味《常见病自测》
  9. 气味篇《景岳全书》
  10. 气味《景岳全书》
  11. 气味生成流布《汤液本草》
  12. 气味《物理诊断学》
  13. 气味阴阳《中医名词词典》
  14. 气为血帅《中医词典》
  15. 气味阴阳《中医词典》
  16. 气为血帅《中医名词词典》
  17. 气味阴阳《中西汇通医经精义》
  18. 气为怒伤散而不聚之病《原机启微》
  19. 气温测定《预防医学》
  20. 气为怒伤散而不聚之病《审视瑶函》
  21. 气无所附《正体类要》
  22. 气为官骸使说《达摩洗髓易筋经》
  23. 气雾剂《医院药学》
  24. 气微三十二法《针灸神书》
  25. 气息平定内视神宫《养生导引秘籍》
  26. 气脱血晕《妇人规》
  27. 气息周身五十营四时十分漏刻《针灸甲乙经》
  28. 气脱血晕《景岳全书》
  29. 气下《中医词典》
  30. 气脱血崩证《临证实验录》
  31. 气下不行加四法《针灸神书》


论治_《医经原旨》_中医经论_【岐黄之术】

论治第八
在线购买《医经原旨》正版书籍

论治第八

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。（凡天地万物，变化生杀，神明之道，总不外乎阴阳之理，故阴阳为万事之本。）治病必求于本。（万事万变，既皆本于阴阳，而病机、药性、脉息、论治则最切于此，故凡治病者在必求于本，或本于阴，或本于阳。求得其本，然后可以施治。“本”之一字，合之则唯一，分之则无穷。所谓“合之唯一”者，阴阳也，未有不明阴阳而能知事理者，亦未有不明阴阳而能知疾病者，此天地万物之大本，必不可不知也。所谓“分之无穷”者，有变必有象，有象必有本，凡事有必不可罔顾者，即本之所在也。死以生为本，欲救其死，勿伤其生；邪以正为本，欲攻其邪，必顾其正；阴以阳为本，阳在则生，阳尽则死；静以动为本，有动则活，无动则止；血以气为本，气来则行，气去则凝；证以脉为本，脉吉则吉，脉凶则凶；先者后之本，从此来者，须从此去；急者缓之本，孰急可忧，孰缓无虑；内者外之本，外实者何伤，中败者堪畏；下者上之本，滋苗者先固其根，伐下者必枯其上；虚者实之本，有余者拔之无难，不足者攻之何忍？真者假之本，浅陋者只知见在，精妙者疑似独明；至若医家之本在学力，学力足以尽求本之妙，始可与言治矣。《淮南子》曰∶所以贵扁鹊者，知病之所从生也；所以贵圣人者，知乱之所由起也。）顺其志。（顺之为用，最为肯綮。不顺，不能因其势以利导之，非通变之士也。）故入国问俗，入家问讳，上堂问礼，临病患问所便。（问病患之所便，即取顺之道也。）

夫中热消瘅则便寒，寒中之属则便热。（此下皆言治病之所便也。中热者，中有热也。消瘅者，内热为瘅，善饥渴而日消瘦也。凡热在中，则治便于寒；寒在中，则治便于热。是皆所以顺病情而救之也。）胃中热则消谷，令人悬心善饥，（消谷者，谷食易消也。悬心者，胃火上炎，心血被烁而悬。悬，不宁也。胃热消谷，故令人善饥。）脐以上皮热。肠中热则出黄如糜，（脐以上者，胃与小肠之分也，故脐以上皮热者，肠中亦热也。出黄如糜者，以胃中湿热之气传于小肠所致也。糜，腐烂也。上二节皆热证便寒之类。）脐以下皮寒。胃中寒则腹胀，肠中寒则肠鸣飧泄。（脐以下皮寒者，以肠胃中寒也。胃中寒则不能运化而为腹胀，肠中寒则阴气留滞，不能泌别清浊而为肠鸣飧泄，是皆寒证便热之类。）胃中寒，肠中热，则胀而且泄。（上文言肠中寒者泄，而此言肠中热者泄，所以有热泄、寒泄之不同，而热泄谓之“肠垢”，寒泄谓之“溏”也。）胃中热，肠中寒，则疾饥小腹痛胀。（胃中热则善消谷，故疾饥。肠中寒则阴气聚结不行，故小腹切痛而胀。上二节皆当因其寒热，而随所宜以调治者也。）胃欲寒饮，肠欲热饮，禁之则逆其志，顺之则加其病。（胃中热者欲寒饮，肠中寒者欲热饮，缓急之治，当有先后。而喜恶之欲，难于两从，且以贵人多任性，此顺之所以难，而治之当有法也。）告之以其败，导之以所便。春夏先治其标，后治其本；秋冬先治其本，后治其标。（此言治有一定之法，有难以顺其私欲而可为假借者，故特举标本之治，以言其概耳。春夏发生，宜先养气以治标；秋冬收藏，宜先固精以治本。）便其相逆。（便其相逆者，委曲以便其情也。）饮食衣服，适其寒温∶寒无凄怆，暑无出汗；食饮者，热无灼灼，寒无沧沧。寒温中适，故气将持，乃不致邪僻也。（适，当也。此言于便之之中而欲得其当也。即如饮食衣服之类，法不宜寒欲寒，但可令其微寒，而勿使至于凄怆；法不宜热欲热，但可令其微热，而勿使至于汗出。又如饮食之欲热者，亦不宜灼灼之过，欲寒者，亦不宜沧沧之甚。寒热适其中和，则元气得以执持，邪僻无由而致，是即用顺之道也。否则治民与自治，治彼与治此，治小与治大，治国与治家，未有逆而能治之也。）

气有多少，病有盛衰，治有缓急，方有大小；（五运六气，各有太过不及，故曰“气有多少”。人之疾病，必随气而为盛衰，故治之缓急，方之大小，亦必随其轻重而有要约也。）气有高下，病有远近，证有中外，治有轻重，适其至所为故也。（岁有司天在泉，则气有高下；经有脏腑上下，则病有远近。在里曰中，在表曰外。缓者治宜轻，急者治宜重也。适其至所为故，言必及于病至之所，而务得其已然之故也。）《大要》曰∶君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。（《大要》，古法也。主病之谓君，君宜倍用；佐君之谓臣，臣以助之。奇者阳数，即古所谓“单方”也；偶者阴数，即古所谓“复方”也。故君一臣二其数三，君二臣三其数五，皆奇之制也；君二臣四其数六，君二臣六其数八，皆偶之制也。奇方属阳而轻，偶方属阴而重。）近者奇之，远者偶之，汗者不以偶，下者不以奇。（近者为上为阳，故用奇方，用其轻而缓也；远者为下为阴，故用偶方，用其重而急也。汗者不以偶，阴沉不能达表也；下者不以奇，阳升不能降下也。举奇偶阴阳，以分汗下之概，则气味之阴阳，又岂后于奇偶哉！故下文复言之，此其微意，正不止于品数之奇偶。而实以发明方制之义耳。学人当因之以深悟。奇，音箕。）补上治上制以缓，补下治下制以急，急则气味浓，缓则气味薄，适其至所，此之谓也。（补上治上制以缓，欲其留布上部也；补下治下制以急，欲其直达下焦也。故欲急者，须气味之浓；欲缓者，须气味之薄。若制缓方而气味浓，则峻而去速；用急方而气味薄，则柔而不前。惟缓、急、浓、薄得其宜，则适其病至之所，而治得其要矣。此制方主治之要领，故重言以申明之。）病所远而中道气味之者，食而过之，无越其制度也。（言病所有深远，而药必由于胃。设用之无法，则药未及病而中道先受其气味矣，故当以食为节，而使其远近皆达，是“过之”也。如欲其远者，药在食前，则食催药而致远矣；欲其近者，药在食后，则食隔药而留止矣。由此类推，则服食之疾徐，根梢之升降，以及汤、膏、丸、散，各有所宜，必无越其制度也。）是故平气之道，近而奇偶，制小其服也；远而奇偶，制大其服也。大则数少，小则数多，多则九之，少则二之。（平气之道，平其不平之谓也。如在上为近，在下为远，远者近者，各有阴阳表里之分，故远方近方，亦各有奇偶相兼之法，如方奇而分两偶，方偶而分两奇，皆互用之妙也。故近而奇偶，制小其服，小则数多而尽于九，盖数多则分两轻，分两轻则性力薄而仅及近处也；远而奇偶，制大其服，大则数少而止于二，盖少则分两重，分两重则性力专而直达深远也，是皆奇偶兼用之法，若病近而大其制，则药胜于病，是谓诛伐无过；病远而小其制，则药不及病，亦犹风马牛不相及耳。上言“近者奇之，远者偶之”，言法之常也；此言“近而奇偶”，“远而奇偶”言用之变也。知变知常，则应变可以无方矣。）奇之不去则偶之，是谓重方；偶之不去，则反佐以取之，所谓寒、热、温、凉，反从其病也。（此示人以圆融通变也。如始也用奇，奇之而病不去，此其必有未合，乃当变而为偶，奇偶迭用，是曰“重方”，即后世所谓“复方”也。若偶之而又不去，则当求其微甚真假，而反佐以取之。反佐者，谓药同于病，而顺其性也。如以热治寒而寒拒热，则反佐以寒而入之；以寒治热而热格寒，则反佐以热而入之。又如寒药热用，借热以行寒；热药寒用，借寒以行热，是皆反佐变通之妙用，盖欲因其势而利导之耳。）

五味阴阳之用，辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或收或散，或缓或急，或燥或润，或 或坚，以所利而行之，调其气，使其平也。（涌，吐也。泄，泻也。渗泄，利小便及通窍也。辛、甘、酸、苦、咸、淡六者之性，辛主散主润，甘主缓，酸主收主急，苦主燥主坚，咸主 ，淡主渗泄。五味之用，升而轻者为阳，降而重者为阴，各因其利而行之，则气可调而平矣。）病有非调气而得者，有毒无毒，所治为主，适大小为制也。（非调气，谓病有不因于气而得者也。病生之类有四∶一者始因气动而内有所成，谓积聚 瘕、瘤气瘿气、结核癫痫之类；二者因气动而外有所成，谓痈肿疮疡、疣疥疽痔、掉螈浮肿、目赤 疹、 肿痛痒之类也；三者不因气动而病生于内，谓留饮癖食、饥饱劳损、宿食霍乱，悲恐喜怒、想慕忧结之类也；四者不因气动而病生于外，谓瘴气贼魅、虫蛇蛊毒、蜚尸鬼击、冲薄坠堕、风寒暑湿所射、刺割捶扑之类也。凡此四类，有独治内而愈者，有兼治内而愈者，有独治外而愈者，有兼治外而愈者，有先治内后治外而愈者，有先治外后治内而愈者，有须齐毒而攻击者，有须无毒而调引者，其于或重或轻，或缓或急，或收或散，或润或燥，或 或坚，用各有所宜也。或有宜毒者，有不宜毒者，但以所治为主，求当于病而已。故其方之大小轻重，皆宜因病而为之制也。）制之道，君一臣二，制之小也；君一臣三佐五，制之中也；君一臣三佐九，制之大也。寒者热之，热者寒之。（治寒以热，治热以寒，此正治法也。）微者逆之，甚者从之，（病之微者，如阳病则热，阴病则寒，真形易见，其病则微，故可逆之，逆即正治也。病之甚者，如热极反寒，寒极反热，假证难辨，其病则甚，故当从之，从即反治也。）坚者削之，客者除之，劳者温之，结者散之，留者攻之，燥者濡之，急者缓之，散者收之，损者益之，逸者行之，惊者平之，上之下之，摩之浴之，薄之劫之，开之发之，适事为故。逆者正治，从者反治，从少从多，观其事也。（温之，温养之也。逸者，奔逸溃乱也。行之，行其逆滞也。平之，安之也。上之，吐之也。摩之，按摩之也。薄之，追其隐藏也。劫之，夺其强盛也。适事为故，适当其所事之故也。正治，反治、注见上文。从少，谓一同而二异；从多，谓二同而一异，必观其事之轻重而为之增损。然则宜于全反者，自当尽同无疑矣。治有逆从者，以病有微甚；病有微甚者，以证有真假也。寒热有真假，虚实亦有真假。真者正治，假者反治。如寒热之真假者，真寒则脉沉而细，或弱而迟，为厥逆，为呕吐，为腹痛，为飧泄下利，为小便清频，即有发热，必欲得衣，此浮热在外，而沉寒在内也；真热则脉数有力，滑大而实，为烦躁喘满，为声音壮厉，或大便秘结，或小水赤涩，或发热掀衣，或胀疼热渴。此皆真病。真寒者宜温其寒，真热者宜解其热，是当正治者也。至若假寒者，阳证似阴，火极似水也，外虽寒而内则热，脉数而有力，或沉而鼓击，或身寒恶衣，或便热秘结，或烦渴引饮，或肠垢臭秽，此则恶寒非寒，明是热证，所谓“热极反兼寒化”，亦曰“阳盛隔阴”也；假热者，阴证似阳，水极似火也，外虽热而内则寒，脉微而弱，或数而虚，或浮大无根，或弦芤断续，身虽炽热而神则静，语虽谵妄而声则微，或虚狂起倒，而禁之即止，或蚊迹假斑，而浅红细碎，或喜冷水而所用不多，或舌苔面赤而衣被不撤，或小水多利，或大便不结，此则恶热非热，明是寒证，所谓“寒极反兼热化”，亦曰“阴盛隔阳”也。此皆假病。假寒者清其内热，内清则浮阴退舍矣；假热者温其真阳，中温则虚火归原矣。是当从治者也。又如虚实之治，至虚有盛候，则有假实矣；大实有羸状，则有假虚矣。总之，虚者正气虚也，为色惨形疲，为神衰气怯，或自汗不收，或二便失禁，或梦遗精滑，或呕吐隔塞，或病久攻多，或气短似喘，或劳伤过度，或暴困失志，虽外证似实而脉弱无神者，皆虚证之当补也；实者邪气实也，或外闭于经络，或内结于脏腑，或气壅而不行，或血留而凝滞，必脉病俱盛者，乃实证之当攻也。然则虚实之间，最多疑似，有不可不辨其真耳。若正气既虚，则邪气虽盛，亦不可攻，盖恐邪未去而正先脱，呼吸变生，措手无及。故治虚邪者当先顾正气，正气存则不致于害，且补中自有攻意，盖补阴即所以攻热，补阳即所以攻寒，世未有正气复而邪气不退者，亦未有正气竭而命不倾者。如必不得已，亦当酌量缓急，权宜多少，寓战于守，斯可矣。）至于热因寒用，寒因热用，塞因塞用，通因通用，必伏其所主，而先其所因，其始则同，其终则异，可使破积，可使溃坚，可使气和，可使必已。（热因寒用者，如大寒内结，当治以热，然寒甚格热，热不得前，则以热药冷服，下嗌之后，冷体既消，热性便发，情且不违，而致大益，此“热因寒用”之法也。寒因热用者，如大热在中，以寒攻治则不入，以热攻治则病增，乃以寒药热服，入腹之后，热气既消，寒性遂行，情且协和而病以减，此“寒因热用”之法也。治热以寒，温而行之，治寒以热，凉而行之，亦寒因热用，热因寒用之义。塞因塞用者，如下气虚乏，中焦气壅，欲散满则更虚其下，欲补下则满甚于中，治不知本而先攻其满，药入或减，药过依然，气必更虚，病必渐甚，乃不知少服则资壅，多服则宣通，峻补其下，以疏启其中，则下虚自实，中满自除，此“塞因塞用”之法也。通因通用者，如大热内蓄，或大寒内凝，积聚留滞，泻利不止，寒滞者以热下之，热滞者以寒下之，此“通因通用”之法也。以上四治，必伏其所主者，制病之本也；先其所因者，求病之由也。既得其本，而以真治真，以假治假，其始也类治似同，其终也病变则异矣。是为反治之法。故可使破积、溃坚、气和而病必已也。）逆之从之，逆而从之，从而逆之，疏气令调，则其道也。（气调而得者。言气本调和而偶感于病，则或因天时，或因意料之外者也。其治法亦无过逆从而已，或可逆者，或可从者，或先逆而后从者，或先从而后逆者，但疏其邪气而使之调和，则治道尽矣。）方制有君臣，主病之谓君，佐君之谓臣，应臣之谓使，非上下三品之谓，所以明善恶之殊贯也。（主病者，对证之要药也，故谓之君。君者，味数少而分两重，赖之以为主也。佐君者谓之臣，味数稍多而分两稍轻，所以匡君之不逮也。应臣者谓之使，数可出入而分两更轻，所以备通行向导之使也。此则君臣佐使之义，非上下三品如善恶殊贯之谓也。处方之制，有君臣佐使。三品，言药性善恶，故有上、中、下之殊。上药为君，主养命以应天；中药为臣，主养性以应人；下药为佐使，主治病以应地。所谓“善恶之殊贯”也。）病有中外，从内之外者，调其内，从外之内者，治其外。（从内之外者，内为本；从外之内者，外为本。但治其本，无不愈矣。）从内之外而盛于外者，先调其内，而后治其外；从外之内而盛于内者，先治其外而后调其内。（病虽盛于标，治必先其本而后可愈，此治病之大法也。）中外不相及，则治主病。中外不相及，谓既不从内，又不从外，则但求其见在所主之病而治之，此即“三因”之义也。千般 难，不越三条∶一者经络受邪入脏腑，为内所因也；二者四肢九窍，血脉相传，壅塞不通，为外皮肤所中也；三者房室、金刃、虫兽所伤也。故《三因方》有内因、外因、不内外因，盖本诸此耳。 ，昌震切，病也。调气之方，必别阴阳；定其中外，各守其乡。内者内治，外者外治，微者调之，其次平之，盛者夺之，汗之下之，寒热温凉，衰之以属，随其攸利。（方，法也。阴阳之道，凡病治脉药，皆有关系，故必当详别之。中外，表里也。微者调之，谓小寒之气，和之以温，小热之气，和之以凉也。其次平之，谓大寒之气，平之以热，大热之气，平之以寒也。盛者夺之，谓邪之甚者，当直攻而取之，如甚于外者汗之，甚于内者下之。凡宜寒宜热，宜温宜凉，当各求其属以衰去之，惟随其攸利而已。攸，所也。）病在中而不实不坚，且聚且散，无积者，求其脏虚则补之，药以祛之，食以随之，行水渍之，和其中外，可使毕已。（积者，有形之病。有积在中，则坚实不散矣。今其不实不坚，且聚且散者，无积可知也。无积而病在中者，脏之虚也，故当随病所在，求其脏而补之。药以祛之，去其病也。食以随之，养其气也。行水渍之，通其经也。若是则中外和调而病可已矣。祛者，非攻击之谓，凡去病者皆可言“祛”。渍，资四切，浸洗也。）治寒以热，治热以寒，绳墨也。有病热者寒之而热，有病寒者热之而寒，二者皆在新病复起，是治王气，所以反也。（病有阴阳，气有衰王。不明衰王，则治之反盛。如阳盛阴衰者，阴虚火王也，治之者不知补阴以配阳，专用苦寒，是治火之王也；阳衰阴盛者，气弱生寒也，治之者不知补阳以配阴，专用辛温，是治阴之王也。如夏令本热，而伏阴在内，每多中寒；冬令本寒，而伏阳在内，每多内热。设不知此，而必欲用寒于夏，治火之王，用热于冬，治寒之王，则有中寒隔阳者，服寒反热，中热隔阴者，服热反寒矣。是皆治王之谓而病之所以反也。春、秋同法。）而不知诸寒之而热者，取之阴，热之而寒者，取之阳，所谓求其属也。（诸寒之而热者，谓以苦寒治热而热反增，非火之有余，乃真阴之不足也。阴不足则阳有余而为热，故当取之于阴，不宜治火也。只补阴以配其阳，则阴气复而热自退矣。热之而寒者。谓以辛热治寒而寒反甚，非寒之有余，乃真阳之不足也。阳不足则阴有余而为寒，故当取之于阳，不宜攻寒也，但补水中之火，则阳气复而寒自消也。益火之源，以消阴翳；壮水之主，以制阳光。脏腑之原，有寒热温凉之主，取心者不必齐以热，取肾者不必齐以寒，但益心之阳，寒亦通行，强肾之阴，热之犹可。故或治热以热，治寒以寒，所谓“求其属”也。属者，根本之谓，水火之本，则皆在命门之中耳。）不治王而然者，五味之属，治有不当也。夫五味入胃，各归所喜攻。久而增气，物化之常也，气增而久，夭之由也。（不因治王而病不愈者，以五味之属，治有不当也。凡五味必先入胃，而后各归所喜攻之脏。喜攻者，谓五味、五脏各有所属也。如病在筋无食酸，病在气无食辛，病在骨无食咸，病在血无食苦，病在肉无食甘，犯之者，即所谓五味之属不当也。五味之性，各有所入。若味有偏用，则气有偏病。偏用既久，其气必增，此物化之常也。气增而久，则脏有偏胜，脏有偏胜，则必有偏绝矣。此致夭之由也。如“味过于酸，肝气以津，脾气乃绝；味过于咸，大骨气劳，短肌，心气抑”之类是也。言寒热者，言病机也。后言五味者，言药饵也。药饵、病机，必审其真，设有谬误，鲜不害矣。）邪风之至，疾如风雨。（邪风中人疾速如此。）故善治者治皮毛，（皮毛尚浅，用力少而成功易也。）其次治肌肤，（深于皮毛矣。）其次治筋脉，（深于肌肤矣。）其次治六腑，（深于筋脉矣。）其次治五脏。治五脏者，半死半生也。（邪愈深则治愈难，故上工救其萌芽，下工救其已成。救其已成者，用力多而成功少，凶吉相半矣。）天之邪气，感则害人五脏，水谷之寒热，感则害于六腑。（天之邪气，即风、寒、暑、湿、火、燥，受于无形者也。喉主天气而通于脏，故感则害人五脏。水谷之寒热，即谷食之气味，受于有形者也。咽主地气而通于腑，故感则害于六腑。）地之湿气，感则害皮肉筋脉。（人之应土者肉也，湿胜则营卫不行，故感则害于皮肉筋脉。）善诊者，察色按脉，先别阴阳；（此下皆言诊法。“诊”之一字，所该者广，先别阴阳，不可缓也。）审清浊而知部分；（色者神之华，故可望颜察色，审清浊而知部分。如病患有气色见于面部∶“鼻头色青，腹中痛，苦冷者死；鼻头色微黑者，有水气；色黄者，胸中有寒；色白者，亡血也。设微赤非时者死。”又“色青为痛，色黑为劳，色赤为风，色黄者便难，色鲜明者有留饮”之类是也。）视喘息、听音声而知所苦；（病苦于中，声发于外，故可视喘息、听音声而知其苦也。如肝在音为角，声为呼；心在音为征，声为笑；脾在音为宫，声为歌；肺在音为商，声为哭；肾在音为羽，声为呻之类。又如“病人语声寂然，喜惊呼者，骨节间病；语声喑喑然不彻者，心膈间病；语声啾啾然细而长者，头中病”；“息摇肩者，心中坚；息引胸中上气者，咳；息张口短气者，肺痿唾沫”；“吸而微数，其病在中焦，实也，当下之则愈，虚者不治；在上焦者其吸促，在下焦者其吸远，此皆难治。呼吸动摇振振者，不治”。又设令病患向壁卧，闻师到不惊起而 视，若三言三止，脉之咽唾者，此诈病也；设令脉自和处，但言此病大重，须服吐下药，及针灸数十百处当自愈，师持脉，病患欠者，无病也；脉之呻者，痛也；言迟者，风也；摇头言者，里痛也；行迟者，表强也；坐而伏者，短气也；坐而下一脚者，腰痛也；里实护腹如怀卵者，心痛也。人病恐怖者，脉形如循丝累累然，其面白脱色也；人愧者，脉浮而面色乍白乍赤也。此皆疾病之声、色。总之，声由气发，气充则声壮，气衰则声怯，阳候多语，阴证无声。多语者易济，无声者难荣。然则音声不惟知所苦，而且可知死生矣。）观权衡规矩而知病所主；（权衡规矩，所包者多。权言其重，衡言其轻，规言其圆，矩言其方。能明方圆轻重之理，则知变通之道矣。）按尺寸，观浮、沉、滑、涩而知病所生以治。（所以别阴阳表里也。）无过以证，则不失矣。（过，失也。言无失诸法，则治亦可以无失矣。）故因其轻而扬之，因其重而减之，因其衰而彰之。（轻者浮于表，故宜扬之，扬者散也；重者实于内，故宜减之，减者泻也；衰者气血虚，故宜彰之，彰者补之益之，而使气血复彰也。于此三者，而表里虚实之治尽之矣。）形不足者温之以气，精不足者补之以味。（此正言彰之之法，而在于药食之气味也。以形精言，则形为阳，精为阴；以气味言，则气为阳，味为阴。阳者，卫外而为固也；阴者，藏精而起亟也。故形不足者，阳之衰也，非气不足以达表而温之；精不足者，阴之衰也，非味不足以实中而补之。阳性暖，故曰温；阴性静，故曰补。按本篇有云“味归形”，“形食味”，“气归精”，“精食气，”可知形以精成，精以气化；气以味生，味以气行。以阴阳言，则形与气皆阳也，故可以温；味与精皆阴也，故可以补。以清浊言，则味与形皆浊也，故味归形；气与精皆清也，故气归精。然气不能外乎味，味亦不能外乎气，虽气味有阴阳清浊之分，而实则相须为用者也。）其高者因而越之，（越，发扬也。谓升散之，湓涌之，可以治其上之表里也。）其下者引而竭之，（竭，祛除也，谓荡涤之，疏利之，可以治其下之前后也。）中满者泻之于内，（“中满”二字，最宜详察，即痞满大实坚之谓，故当泻之于内。若外见浮肿，而胀不在内者，非“中满”也，妄行攻泻，必至为害。此节之要，在一“中”字。）其有邪者渍形以为汗，（邪在肌表，故当渍形以为汗。渍，浸也，如许胤宗用黄 防风汤数十斛置于床下以蒸汗，张苗烧地加桃叶于上以蒸汗，或用药煎汤熏之沐之，皆渍形之法也。）其在皮者汗而发之，（前言有邪者，兼经络而言，言其深也。此言在皮者，言其浅也。均为表证，故皆宜汗。）其 悍者按而收之，（此兼表里而言。凡邪气之急利者，按得其状，则可收而制之矣。如今之刮痧、揣摩、推拿、收惊之类，亦其遗也。）其实者散而泻之。（阳实者宜散之，阴实者宜泻之。）审其阴阳，以别柔刚。（形证有柔刚，脉色有柔刚，气味尤有柔刚。柔者属阴，刚者属阳。知刚柔之化者，知阴阳之妙用矣。故必审而别之。）阳病治阴，阴病治阳。（阳胜者阴必病，阴胜者阳必病，如“诸寒之而热者，取之阴，热之而寒者，取之阳”；“壮水之主，以制阳光，益火之源，以消阴翳”之类，皆阳病治阴、阴病治阳之道也。）定其血气，各守其乡。（病之或在血分，或在气分，当各察其处而不可乱也。）血实宜决之，（决，谓泄去其血。）气虚宜掣引之。（掣，挽也。气虚者，无气之渐。无气则死矣，故当挽回其气而引之使复也。如上气虚者，升而举之；下气虚者，纳而归之；中气虚者，温而补之也。）

一病而治各不同，皆愈者，地势使然也。（地势不同，则气习有异，故治法亦随而不一也。）故东方之域，天地之所始生也。（天地之气，自东而升，为阳生之始，故发生之气，始于东方，而在时则为春。）鱼盐之地，海滨傍水，（地不满东南，故东南低下而多水。鱼盐、海滨，皆傍水之地利也。）其民食鱼而嗜咸，皆安其处，美其食。（得鱼盐之地，故居安食美。）鱼者使人热中，（鱼，鳞虫也。鱼生水中，水体外阴而内阳，故能热中，然水从寒化，亦脾寒者所忌。）盐者胜血，（食咸者渴，胜血之征也。）故其民皆黑色疏理，其病皆为痈疡。（血弱故黑色疏理，热多故为痈疡。）其治宜砭石，故砭石者亦从东方来。（砭石，石针也，即瓷锋之属。高氏之山，有石如玉，可以为针，即砭也。东方之民，疏理而痈疡，其病在肌表，故用砭石。砭石者，其治在浅，凡后世所用砭石之法，亦自东方来也。来，起见也。砭，音边。）西方者，金玉之域，沙石之处，天地之所收引也。（地之刚在西方，故多金玉沙石。然天地之气，自西而降，故为天地之收引，而在时则应秋。）其民陵居而多风，水土刚强。（陵居，高处也，故多风。金气肃杀，故水土刚强。）其民不衣而褐荐，华食而脂肥。（不衣，不事服饰也。褐，毛布也。荐，草茵也。华，浓浓也。谓酥酪膏肉之类，饮食华浓，故人多脂肥。）邪不能伤其形体，其病生于内。（水土刚强，饮食肥浓，肌肉充实，肤腠闭密，故邪不能伤其外，而惟饮食、男女、七情，病多生于内也。）其治宜毒药，故毒药者亦从西方来。（病生于内，故非针灸按导所能治，而宜用毒药也。毒药者，总括药饵而言。凡能除病者，皆可称为毒药，然治此辈，正不必纯甘至静也。凡后世所用毒药之法，亦自西方来也。）北方者，天地所闭藏之域也。（天之阴在北，故其气闭藏，而在时则应冬。）

其地高陵居，风寒冰冽。（地高陵居，西北之势也。风寒冰冽，阴气胜也。）其民乐野处而乳食，脏寒生满病。（野处乳食，北人之性，胡地至今犹然。地气寒，乳性亦寒，故令人脏寒。脏寒多滞，故生胀满等病。）其治宜灸 ，故灸 者亦从北方来。（灸 ，艾灸火灼也，亦火针之属。凡治牛马，类行此法，北人宜用之，故后世所用灸 之法，亦自北方来也。 ，如瑞切。）南方者，天地所长养，阳之所盛处也。（天之阳在南，故万物长养，而时应夏。）其地下，水土弱，雾露之所聚也。（南方低下而湿，故水土弱而多雾露。）其民嗜酸而食 ，（ ，腐也。物之腐者，如鼓 曲酱之属是也。 ，音父。）故其民皆致理而赤色，其病挛痹。（嗜酸者收，食者湿，故其民致理而挛痹。挛痹者，湿热盛而病在筋骨也。南方属火，故其色赤，致，密也。）其治宜微针，故九针者亦从南方来。（病在筋络，故宜用九针。凡后世所用针法，亦自南方来也。）中央者，其地平以湿，天地所以生万物也众。（土体平，土性湿，土王于四方之中而为万物之母，故其生物也众。）其民食杂而不劳，（四方辐辏，万物所归，故民食杂。土性和缓，故不勤劳也。）故其病多痿厥寒热，（土气通脾而主四肢，故湿滞则为痿，寒热则为厥，中央者，四方之气交相集，故或寒或热也。）其治宜导引按跷，故导引按跷者亦从中央出也。（导引，谓摇筋骨、动肢节以行气血也。按，捏按也，跷，即阳跷、阴跷之义，盖谓推拿溪谷跷穴以除疾病也。病在肢节，故用此法。凡后世所用导引按摩之法，亦自中州出也。跷，音乔，又极虐切。）故圣人杂合以治，各得其所宜，治虽异而病皆愈者，得病之情，知治之大体也。（杂合五方之治而随机应变，则各得其宜矣。故治法虽异，而病无不愈。知变通之道者，即圣人之能事也，岂特治病而已哉！）

形乐志苦，病生于脉，治之以灸刺；（形乐者，身无劳也。志苦者，心多虑也。心主脉，深思过虑，则脉病矣。脉病者当治经络，故当随其宜而灸刺之。）形乐志乐，病生于肉，治之以针石；（形乐者逸，志乐者闲。饱食终日，无所运用，多伤于脾。脾主肌肉，故病生焉。肉病者，或为卫气留，或为脓血聚，故当用针石以取之。）形苦志乐，病生于筋，治之以熨引；（形苦者身多劳，志乐者心无虑。劳则伤筋，故疾生于筋。熨，以药熨。引，谓导引。）形苦志苦，病生于咽嗌，治之以甘药；（形苦志苦，必多忧思。忧则伤肺，思则伤脾。脾肺气伤，则虚而不行，气必滞矣。脾肺之脉，上循咽嗌，故病生于咽嗌，如人之悲忧过度，则喉咙哽咽，食饮难进；思虑过度，则上焦痞膈，咽中核塞，即其征也。隔则闭绝，上下不通，则暴忧之病也。病在嗌者，因损于脏，故当以甘药调补之。）形数惊恐，经络不通，病生于不仁，治之以按摩醪药。（惊者气乱，恐者气下，数有惊恐则气血散乱而经络不通，故病不仁。不仁者，顽痹 弱也，故治宜按摩以导气行血，醪药以养正除邪。醪药，药酒也。醪，音劳。）是谓五形志也。（重申形志不同，以足上文之意。）

病有久新，方有大小，有毒无毒，固宜常制。（病重者宜大，病轻者宜小，无毒者宜多，有毒者宜少，皆常制也。）大毒治病，十去其六；常毒治病，十去其七，小毒治病，十去其八；无毒治病，十去其九。（药性有大毒、常毒、小毒、无毒之分，去病有六分、七分、八分、九分之制者，盖以治病之法，药不及病则无济于事，药过于病则反伤其正而生他患矣，故当知制而进止有度也。）谷肉果菜，食养尽之。无使过之，伤其正也。（病已去其八九而有余未尽者，则当以谷肉果菜饮食之类培养正气，而余邪自尽矣。如饮食亦贵得宜，皆不可使之太过，过则反伤其正也。）不尽，行复如法。（如此而犹有未尽，则再行前法以渐除之，宁从乎慎也。）必先岁气，无伐天和。（五运有纪，六气有序，四时有令，阴阳有节，皆岁气也。人气应之，以生长收藏，即天和也。设不知岁气变迁而妄呼寒热，则邪正盛衰无所辨，未免于犯岁气，伐天和矣。夭枉之由，此其为甚。）无盛盛，无虚虚，而遗人夭殃。（邪气实者复助之，盛其盛矣；正气夺者复攻之，虚其虚矣。以致真气日消，病气日甚，遗人夭殃，医之咎也。）无致邪，无失正，绝人长命。（盛其盛，是致邪也；虚其虚，是失正也。重言之者，所以深戒夫伐天和而绝人长命，以见岁气不可不慎也。）其久病者，有气从不康，病去而瘠，化不可代，时不可违。（化，造化也。时，时候也。）养之和之，静以待时。谨守其气，无使倾移，其形乃彰，生气以长。（养者养以气味，和者和以性情。静以待时者，预有修为，而待时以复也。如阳虚者喜春夏，阴虚者喜秋冬，病在肝者愈于夏，病在心者愈于长夏，病在脾者愈于秋，病在肺者愈于冬，病在肾者愈于春，皆其义也。谨守其气，无使倾移，则固有弗失。日新可期，是即撤消之道，而生气可渐长矣。）《大要》曰∶无代化，无违时，必养必和，待其来复。此之谓也。（《大要》，上古书名。此引古语以明化不可代，时不可失，不可不养，不可不和，以待其来复，未有不复者矣。）妇人重身毒之，有故无殒，亦无殒也。（重身，孕妇也。毒之，谓峻利药也。故有是故而用是药，所谓“有病则病受之”，故孕妇可以无殒，而胎气亦无殒也。殒，伤也。重，平声。殒，音允。）大积大聚，其故可犯也，然衰其大半而止，过者死。（身虽孕而有大积大聚，非用毒药不能攻，攻亦无害，故可犯也。然但宜衰其大半，盒饭止药，如“大毒治病，十去其六”者是也。若或过用，则病未必尽而胎已受伤，多致死矣。）

揆度奇恒，所指不同。（揆度，揣度也。奇恒，异常也。所指不同，有言疾病者，有言脉色者，有言脏腑者，有言阴阳者也。）揆度者，度病之深浅也；奇恒者，言奇病也。（奇病，异常之病也。病而异常，非揣度浅深之详，不易知也。）五色脉变，揆度奇恒，道在于一。（色脉奇恒，其变虽多，其道则一。）神转不回，回则不转，乃失其机。（神者，阴阳之变化也。转，营运不息也。回，逆而邪也。神机之用，循环无穷，故在天在人，无不赖之，以成化育之功者，皆神转不回也。设其回而不转，则至数逆，生机失矣，故曰“神去则机息”，又曰“失神者亡”也。）至数之要，迫近以微。（至数，即神之机也。要在乎机，机在乎神。神机之道，纤毫无间，至精至微，无往不切，故曰“迫近以微”。）容色见上下左右，各在其要。（天之神机，见于气候；人之神机，见于脉色。凡此“上下左右”，及下文浅深、逆从、日数之类，皆色脉至数之要，不可不察也。）其色见浅者，汤液主治，十日已；（色浅则病微，故可以汤液主治，而愈亦速也。汤液者，五谷之汤液，盖调养之道，非后世汤药之谓。）其色见深者，必齐主治，二十一日已。（色深则病深，故当以齐主治而愈稍迟。齐、剂同，药剂也。）

其见大深者，醪酒主治，百日已。（色大深者病尤甚，故必以醪酒主治。醪酒，药酒也，如鸡矢醴之类。）色夭面脱不治，百日尽已。（色夭面脱者，神气已去，故不可治。百日尽则时更气易，至数尽而已。上言病已，此言命已也。）脉短气绝，死；（脉短气绝者，中虚阳脱也，故死。）病温虚甚，死。（病温，邪有余；虚甚，正不足。正不胜邪，故死。）色见上下左右，各在其要∶上为逆、下为从。（要，即逆从之要也。其色上行者病益甚，其色下行，如云彻散者病方已。故上为逆，下为从。）女子右为逆，左为从；男子左为逆，右为从。（女为阴，右亦为阴。色在右则阴病甚矣，故女以右为逆。男为阳，左亦为阳。色在左则阳病甚矣，故男以左为逆。此虽以色为言，而病之逆从，亦犹是也。）易，重阳死，重阴死。（易，变易也。男以右为从而易于左，则阳人阳病，是重阳也；女以左为从而易于右，则阴人阴病，是重阴也。重阳、重阴者，阴阳偏胜也。有偏胜则有偏绝，故不免于死矣。）阴阳反作，治在权衡相夺。（反作，反顺为逆也。逆则病生矣。治在权衡相夺，谓度其轻重而夺之使平，犹权衡也。）奇恒事也，揆度事也。（此承上文而言阴阳反作者，即奇恒事也；权衡相夺者，即揆度事也。）搏脉，痹 寒热之交。（上文言奇恒之色，此下言奇恒之脉。搏脉者，搏击于手也，为邪盛正衰，阴阳乖乱之脉，故为痹为 ，为或寒或热之交也。痹，顽痹也。 ，足不能行也。）脉孤为消气，虚泄为夺血。（脉孤者，孤阴孤阳也。孤阳者洪大之极，阴气必消；孤阴者微弱之甚，阳气必消。故脉孤为消气也。脉虚兼泄者，必亡其阴，阴亡则血虚，故虚泄为夺血也。）孤为逆，虚为从，（孤者，偏绝之谓。绝者不可复生，故为逆。虚者，不足之称，不足者犹可补，故曰从。）行奇恒之法，以太阴始。（肺为百脉之朝会，故脉变奇恒之辨，当以太阴始。太阴者，手太阴之气口也。）行所不胜曰逆，逆则死；（行所不胜，克我者也。如以木见金、以金见火之类是也。）行所胜曰从，从则活。（行所胜，我克者也。如以木见土、以土见水之类是也。）八风四时之胜，终而复始。（八风之至，随四时之胜。至数有常，则终而复始，此顺常之令也。）逆行一过，不复可数，论要毕矣。（设或气令失常，逆行一过，是为回则不转而至数紊乱，无复可以数计矣。过，失也。喻言人之色脉，一有失调，则奇恒反作，变态百出，亦不可以常数计也。此则天人至数之要，在逆从之间，察其神而毕矣。）其有不从毫毛生，而五脏阳已竭也，津液充郭，其魄独居，孤精于内，气耗于外，形不可与衣相保，此四极急而动中，是气拒于内而形施于外。（不从毫毛生，病生于内也。五脏阳已竭，有阴无阳也。津液，水也。郭，形体胸腹也。阴无阳不行，水无气不化，今阳气既竭，不能通调水道，故津液妄行，充于郭也。魄者，阴之属，形虽充而气则去，故其魄独居也。精中无气，则孤精于内，阴内无阳，则气耗于外。三焦闭塞，水道不通，皮肤胀满，身体羸败，故形不可与衣相保也。四肢者，诸阳之本，阳气不行，故四极多阴而胀急也。胀由阴滞，以胃中阳气不能制水而肺肾俱病，喘咳继之，故动中也。此以阴气格拒于内，故水胀形施于外而为是病也。）平治于权衡。（平治之法，当如权衡者，欲得其平也。且水胀一症，其本在肾，其标在肺。如五脏阳已竭，魄独居者，其主在肺。肺主气，气须何法以化之？津液充郭，孤精于内，其主在肾。肾主水，水须何法以平之？然肺金生于脾，肾水制于土，故治肿胀者必求脾、肺、肾三脏，随盛衰而治得其平，是为权衡之道也。）去宛陈 ，是以微动四极，温衣，缪刺其处，以复其形，开鬼门，洁净府，精以时服，五阳已布，疏涤五脏，故精自生，形自盛，骨肉相保，巨气乃平。（宛，积也。陈，久也。 ，斩草也。谓去其水气之陈积，欲如斩草而渐除之也。四极，四肢也。微动之，欲其流通而气易行也。温衣，欲助其肌表之阳而阴凝易散也。然后缪刺之，以左取右，以右取左，而去其大络之留滞也。鬼门，汗孔也。肺主皮毛，其藏魄，阴之属也，故曰“鬼门”。净府，膀胱也，上无入孔，而下有出窍，滓秽所不能入，故曰“净府”。邪在表者散之，在里者化之，故曰“开鬼门，洁净府”也。水气去则真精服。服，行也。阴邪除则五阳布，五阳，五脏之胃气也。由是精生形盛，骨肉相保而巨气可平矣。

宛、郁同。 ，音 。）古人居禽兽之间，动作以避寒，阴居以避暑，内无眷慕之累，外无伸宦之形，此恬淡之世，邪不能深入也，故毒药不能治其内，针石不能治其外，故可移精祝由而已。（古人巢居穴处，天真完固，气血坚实，邪不能入，故无事于毒药针石，但以祝由即可移易精气而愈其病也。祝、咒同；由，病所由生也，故曰“祝由”。）今之世不然，忧患缘其内，苦形伤其外，又失四时之从，逆寒暑之宜，贼风数至，虚邪朝夕，内至五脏骨髓，外伤空窍肌肤，所以小病必甚，大病必死，故祝由不能已也。（内伤五脏，外逆四时，则表里俱伤，为病必甚，故不能以祝由治之也。）临病患，观死生，决嫌疑，知其要，如日月之光，上古僦贷季，理色脉而通神明，合之金木水火土、四时、八风、六合，不离其常。（理色脉，察内外之精微也。通神明，色脉辨而神明见也。色脉之应，无往不合，如五行之衰王，四时之往来，八风之变，六合之气，消长相根据，无不有常度也。）变化相移，以观其妙，则色脉是矣。（五行、四时、八风之气迭有盛衰，则变化相移，色脉随之而应，故可以观其妙。凡人之五脏 六腑，百骸九窍，脉必由乎气，气必合乎天，虽其深微难测，而惟于色脉足以察之，故曰∶“知其要，则色脉是矣”。）色以应日，脉以应月，常求其要，则其要也。（色分五行，而明晦是其变，日有十干，而阴晴是其变，故色以应日。脉有十二经，而虚实是其变，月有十二建，而盈缩是其变，故脉以应月。常求色脉之要，则明如日月而得其变化之要矣。）

夫色之变化，以应四时之脉，此上古之所以合于神明，远死而近生，生道以长。（上古知色脉之应，故能见机察微，合于神明，常远于死，常近于生，生道永昌。）中古之治病，至而治之，汤液十日，以去八风五痹之病；十日不已，治以草苏草 之枝，本末为助。标本已得，邪气乃服。（中古之治病，必病至而后治之。其治也先以汤液，汤液者，五谷所制而非药也。服之十日，八风五痹之病可以去矣。使十日不已，则治以草苏草 之枝。苏，叶也。 ，根也。枝，茎也。根枝相佐，故云“本末为助”，即后世之煎剂也。病源为本，病变为标，得其标木，邪无不服，此中古之治，虽不若上古之见于未然，而犹未若后世之误也。 ，音该。）莫世之治病也则不然，治不本四时，不知日月，不审逆从，病形已成，乃欲微针治其外，汤液治其内，（既不能防于未然，又不能察其见在，心粗见浅，针药乱施也。）所谓粗工凶凶，以为可攻，故病未已，新病复起。（粗工，学不精而庸浅也。凶凶，好自用而孟浪也。若辈者，意其为实而攻之，则假实未去而真虚至；意其为热而寒之，则故热未除而新寒起。是不足以治人，而适足以害人耳。）必也治之极于一，一者因得之。（因者，所因也。得其所因，又何所而不得哉！）凡诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰“脱营”。（尝贵后贱者，其心屈辱，神气不伸，虽不中邪，而病生于内。营者，阴气也。营行脉中，心之所主，心志不舒则血无以生，脉日以竭，故为脱营。）尝富后贫，名曰“失精”，五气留连，病有所并。（尝富后贫者，忧煎日切，奉养日廉，故其五脏之精日加消败，是为失精。精失则气衰，气衰则不运，故为留聚而病有所并矣。）不在脏腑，不变躯形，诊之而疑，不知病名。（如前二病者，求之内证，则脏腑无可凭，求之外证，则形躯无所据。诊者不明其故，则未有不疑而莫识其为何病也。）身体日减，气虚无精。（其病渐深，则体为瘦减；其气日虚，则精无以生。）病深无气，洒洒然时惊。（及其病深，则真气消索，故曰“无气”。无气则阳虚，故洒然畏寒也。阳虚则神不足，故心怯而惊也。）病深者，以其外耗于卫，内夺于荣。（精气俱损，则表里受困，故外耗于卫，内夺于荣，此其所以为深也。）良工所失，不知病情，此亦治之一过也。（虽曰良工，而不能察此，则不得其情，焉知其本，此过误之一也。）凡诊病者，必问饮食居处，（饮食有膏粱藜藿之殊，居处有寒温燥湿之异，因常知变，必详问而察之。）暴乐暴苦，始乐后苦，皆伤精气。精气竭绝，形体毁沮。（乐则喜，喜则气缓；苦则悲，悲则气消。故苦乐失常，皆伤精气，甚至竭绝，则形体毁沮。沮，坏也。）暴怒伤阴，暴喜伤阳。（怒伤肝，肝藏血，故伤阴；喜伤心，心藏神，故伤阳。）厥气上行，满脉去形。（厥气，逆气化。凡喜怒过度而伤其精气者，皆能令人气厥逆而上行。气逆于脉，故满脉；精脱于中，故去形。）愚医治之，不知补泻，不知病情，精华日脱，邪气乃并，此治之二过也。（不明虚实，故不知补泻；不察所因，故不知病情；以致阴阳败竭，故精华日脱。阳脱者，邪并于阴；阴脱者，邪并于阳，故曰“邪气乃并”。此愚医之所误过之二也。）

善为脉者，必以比类奇恒，从容知之。为工而不知道，此诊之不足贵，此治之三过也。（比类，比别例类也。奇恒，异常也。从容，安详静察也。凡善诊者，必比类相求，故能因阴察阳，因表察里，因正察邪，因此察彼，是以奇恒异常之脉证，皆自从容之法而知之矣。引而伸之，触类而长之，天下之能事毕矣。工不知此，何证之有？此过误之三也。又如脾虚浮似肺，肾小浮似脾，肝急沉散似肾，此皆工之所时乱也，惟从容而后得之。）诊有三常，必问贵贱，封君败伤，及欲侯王。（三常，即常贵贱，常贫富，常苦乐之义。封君败伤者，追悔已往，及欲侯王者，妄想将来，皆致病之因。）故贵脱势，虽不中邪，精神内伤，身必败亡。（抑郁不伸，故精神内伤。迷而不达，不亡不已也。）始富后贫，虽不伤邪，皮焦筋屈，痿 为挛。（忧愁思虑则心肺俱伤，气血俱损，故为是病。）医不能严，不能动神，外为柔弱，乱至失常，病不能移，则医事不行，此治之四过也。（戒不严，则无以禁其欲；言不切，则无以动其神。又其词色外为柔弱而委随从顺，任其好恶，则未有不乱而至失其常者。如是则病不能移，其于医也何有？此过误之四也。）凡诊者，必知终始，有知余绪，切脉问名，当合男女。（“必知终始”，谓原其始，要其终也。“有知余绪”，谓察其本，知其末也。切其脉必问其名，欲得其素履之详也。男女有阴阳之殊，脉色有逆顺之别，必辨男女而察其所合也。）离绝菀结，忧恐喜怒，五脏空虚，血气离守，工不能知，何术之语？（离者，失其亲爱。绝者，断其所怀。菀，谓思虑抑郁。结谓深情难解。忧则气沉，恐则气怯，喜则气缓，恚则气逆，凡此皆伤其内，故令五脏空虚，血气离守。医不知此，何术之有？）尝富大伤，斩筋绝脉，身体复行，令泽不息。（大伤，谓甚劳甚苦也，故其筋如斩，脉如绝，以耗伤之过也。虽身体犹能复旧而行，然令泽不息矣。泽，精液也。息，生长也。）故伤败结，留薄归阳，脓积寒炅。（故，旧也。言旧之所伤，有所败结，血气留薄不散，则郁而成热，归于阳分，故脓血蓄积，令人寒炅交作也。炅，居永切，热也。）粗工治之，亟刺阴阳，身体解散，四肢转筋，死日有期。（粗工不知寒热为脓积所生，脓积以劳伤所致，乃治以常法，急刺阴阳，夺而又夺，以致血气复伤，故身体解散，四肢转筋，则死日有期。谓非粗工之误之者耶？）

医不能明，不问所发，惟言死日，亦为粗工，此治之五过也。（但知死日而不知致死者，由于施治之不当，此过误之五也。）凡此五者，皆受术不通，人事不明也。（不通者，不通于理也。物理不通，焉知人事？以上五条，所不可不知也。）故治病也，必知天地阴阳，四时经纪，（阴阳气候之变，人身应之以为消长，此天道之不可不知也。） 五脏 六腑，雌雄表里，刺灸砭石，毒药所主。（脏腑有雌雄，经络有表里，刺灸石药，各有所宜，此脏象之不可不知也。）从容人事，以明经道，贵贱贫富，各异品理，问年少长，勇怯之理。（经道，常道也。不从容于人事，则不知常道。不能知常，焉能知变？人事有不齐，品类有同异，知之则随方就圆，因变而施，此人事之不可不知也。）审于部分，知病本始，八正九候，诊必副矣。（八正，八节之正气也。副，称也。能察形色于分部，则病之本始可知；能察邪正于九候，则脉之顺逆可据。明斯二者，诊必称矣。此色脉之不可不知也。上言“五过”，未明“四德”。而此四节，一言天道，一言脏象，一言人事，一言脉色，即“四德”也。明此四者，医道全矣，诚缺一不可也。）治病之道，气内为宝，循求其理，求之不得，过在表里。（气内者，气之在内者也。即元气也。凡治病者，当先求元气之强弱。元气既明，大意见矣。求元气之病而无所得，然后察其过之在表在里以治之，斯无误也。此下五节，亦皆四德内事。按气有外气，天地之六气也；有内气，人身之元气也。气失其和，则为邪气；气得其和，则为正气，亦曰真气。但真气所在，其义有三∶上有气海，曰膻中也，其治在肺；中有水谷气血之海，曰中气也，其治在脾胃；下有气海，曰丹田也，其治在肾。人之所赖，惟此气耳。气聚则生，气散则死，故曰“气内为宝”，此诚最重之辞，医家最切之旨也。）

夫经脉十二，络脉三百六十五，此皆人之所明知，工之所循用也。（循，根据顺也。此言经络之略，人所知也。）所以不十全者，精神不专，志意不理，外内相失，故时疑殆。不知阴阳逆从之理，此治之一失也；受师不卒，妄作离术，谬言为道，更名自功，此治之二失也；（受师不卒者，学业未精，苟且自是也。妄作离术者，不明正道，假借异端也。谬言为道，更名自功者，侈口妄谈，巧立名色以欺人也。）不适贫富贵贱之居，坐之浓薄，形之寒温，不适饮食之宜，不别人之勇怯，不知比类，足以自乱，不足以自明，此治之三失也；诊病不问其始。忧患饮食之失节，起居之过度，或伤于毒，不先言此，卒持寸口，何病能中？妄言作名，为粗所穷，此治之四失也。世人之语，驰千里之外。（工之得失，则毁誉之远闻也。）不明不中，弃术于市，自遗其咎。五疫之至，皆相染易，无问大小，病状相似，不施救疗，如何可得不相移易？（五疫，即五运疫疠之气。移易，传染也。）正气存内，邪不可干，避其毒瓦斯，天牝从来，复得其往，气出于脑，即不邪干。（疫疠乃天之邪气，若吾身正气内固，则邪不可干，故不相染也。天牝，鼻也。鼻受天之气，故曰“天牝”。气自空虚而来，亦欲其自空虚而去，故曰“避其毒瓦斯，天牝从来，复得其往”也，盖以气通于鼻，鼻连于脑中，流布诸经，令人相染矣。气出于脑为嚏，或张鼻泄之，则邪从鼻出，毒瓦斯可令散也。）气出于脑，即先想心如日。（日为太阳之气，应人之心。想心如日，即所以存吾之气，壮吾之神，使邪气不能犯也。）将欲入于疫室，先想青气自肝而出，左行于东，化作林木；（心之所至，气必至焉，故存想之则神有所注而气可王矣，左行于东，化作林木之状，所以壮肝气也。）次想白气自肺而出，右行于西，化作戈甲；（所以壮肺气也。）次想赤气自心而出，南行于上，化作焰明；（所以壮心气也。）次想黑气自肾而出，北行于下，化作水；（所以壮肾气也。）次想黄气自脾而出，存于中央，化作土。（所以壮脾气也。）五气护身之毕，以想头上。如北斗之煌煌，然后可入于疫室。（煌煌，辉耀貌。天行疫疠，传染最速，凡入病家，男病坐其床尾，女病坐其床头，盖疠气男从上出，女从下出也。故当谨避之耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气味第七
  • 当前页：论治第八
  • 下一页：病机
<<< 返回本书目录
  1. 论治《重楼玉钥续编》
  2. 论治（上）《痧疹辑要》
  3. 论治《医经原旨》
  4. 论治（下）《痧疹辑要》
  5. 论治《外科大成》
  6. 论治病不出气血痰郁《质疑录》
  7. 论治《类经》
  8. 论治病不可责效太速《外科理例》
  9. 论肢体痿废之原因及治法《医学衷中参西录》
  10. 论治病略例《备急千金要方》
  11. 论证候《中风论》
  12. 论治赤白各带症《济生集》
  13. 论证《重楼玉钥》
  14. 论治大纲《顾松园医镜》
  15. 论证《虚损启微》
  16. 论治疔宜重用大黄《医学衷中参西录》
  17. 论证《景岳全书》
  18. 论治法《跌打秘方》
  19. 论证《景岳全书》
  20. 论治法《古今医统大全》
  21. 论证《妇人规》
  22. 论治法《中风论》
  23. 论正伤寒名义《医学入门》
  24. 论治积须养正气《济阴纲目》
  25. 论正化度邪化度《古今医统大全》
  26. 论治灸疮《痰火点雪》
  27. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  28. 论治灸疮《针灸大全》
  29. 论疹与痘治法《冯氏锦囊秘录》
  30. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  1. 论治《医经原旨》
  2. 论治《类经》
  3. 论治《外科大成》
  4. 论肢体痿废之原因及治法《医学衷中参西录》
  5. 论治《重楼玉钥续编》
  6. 论症治法《喉舌备要秘旨》
  7. 论治（上）《痧疹辑要》
  8. 论证治《专治麻痧初编》
  9. 论治（下）《痧疹辑要》
  10. 论证候《中风论》
  11. 论治病不出气血痰郁《质疑录》
  12. 论证《重楼玉钥》
  13. 论治病不可责效太速《外科理例》
  14. 论证《妇人规》
  15. 论治病略例《备急千金要方》
  16. 论证《虚损启微》
  17. 论治赤白各带症《济生集》
  18. 论证《景岳全书》
  19. 论治大纲《顾松园医镜》
  20. 论证《景岳全书》
  21. 论治疔宜重用大黄《医学衷中参西录》
  22. 论正靥倒靥《冯氏锦囊秘录》
  23. 论治法《跌打秘方》
  24. 论正伤寒名义《医学入门》
  25. 论治法《中风论》
  26. 论正化度邪化度《古今医统大全》
  27. 论治法《古今医统大全》
  28. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  29. 论治法《灵素节注类编》
  30. 论疹与痘治法《冯氏锦囊秘录》
  31. 论治法《灵素节注类编》


病机_《医经原旨》_中医经论_【岐黄之术】

病机
在线购买《医经原旨》正版书籍

病机

  • 上一页
  • 目录
  • 相关
  • 下一页

夫百病之生也，皆生于风、寒、暑、湿、燥、火，以之化之变也。（气之正者为化，气之邪者为变，故曰“之化之变”也。）盛者泻之，虚者补之，审察病机，无失气宜。（病随气动，必察其机，治之得要，是无失也。）诸风掉眩，皆属于肝；（风类不一，故曰“诸风”。掉，摇也。眩，运也。风主动摇，木之化也，故属于肝。其虚其实，皆能致此。如发生之纪，其动掉眩巅疾；厥阴之复，筋骨掉眩之类者，肝之实也。又如阳明司天，掉振鼓栗，筋痿不能久立者，燥金之盛，肝受邪也；太阴之复，头顶痛重而掉螈尤甚者，木不制土，湿气反胜，皆肝之虚也。下虚则厥，上虚则眩，实者宜凉宜泻，虚则宜补宜温。反而为之，祸不旋踵矣。余治仿此。掉，提料切。）诸寒收引，皆属于肾；（收，敛也。引，急也。肾属水，其化寒。凡阳气不达则荣卫凝聚，形体拘挛，皆收引之谓。如太阳之胜为筋肉拘苛，血脉凝泣。岁水太过为阴厥，为上下中寒。水之实也；岁水不及为足痿清厥，涸流之纪，其病癃闭，水之虚也。水之虚实，皆本于肾。）诸气 郁，皆属于肺；（ ，喘急也。郁，痞闷也。肺属金，其化燥。燥金盛则清邪在肺而肺病有余，如岁金太过，甚则喘咳逆气之类是也；金气衰则火邪胜之而肺病不足，如从革之纪，其发喘咳之类是也。肺主气，故诸气 郁者，其虚其实，皆属于肺。 ，音愤。）诸湿肿满，皆属于脾；（脾属土，其化湿，土气实则湿邪盛行，如岁土太过，则饮发中满食减，四肢不举之类是也。土气虚则风木乘之，寒水侮之∶如岁木太过，脾土受邪，民病肠鸣，腹支满，卑监之纪，其病留满痞塞；岁水太过，甚则腹大胫肿之类是也。脾主肌肉，故诸湿肿满等症，虚实皆属于脾。）诸热瞀螈，皆属于火；（瞀，昏闷也，螈，抽掣也。邪热伤神则瞀，亢阳伤血则螈，故皆属于火，然岁火不及，则民病两臂内痛，郁冒蒙昧；岁火太过则民病身热、烦心、躁悸、渴而妄冒，此又火之所以有虚实也。）诸痛痒疮，皆属于心；（热甚则痛，热微则痒。心属火。其化热，故疮疡皆属于心也。然赫曦之纪，其病疮疡，心邪盛也；太阳司天，亦发为痈疡，寒水胜也。火盛则心实，水胜则心虚，于此可见。）诸厥固泄，皆属于下；（厥，逆也。厥有阴阳二证∶阳衰于下，则为寒厥；阴衰于下，则为热厥。固，前后不通也。阴虚则无气，无气则清浊不化，寒闭也；火盛则水亏，水亏则精液干涸，热结也，泄，二阴不固也。命门火衰，则阳虚失禁，寒泄也；命门水衰，则火迫注遗，热泄也。下，肾也。盖肾居五脏之下，为水火阴阳之宅，开窍于二阴，故诸厥固泄，皆属于下。）诸痿喘呕，皆属于上；（痿有筋痿、脉痿、骨痿、肉痿之辨，故曰“诸痿”。凡肢体痿弱，多在下部，而曰“属于上”者，如五脏使人痿者，因肺热叶焦，发为痿 也。肺居上焦，故属于上。气急曰喘，病在肺也。吐而有物有声曰“呕”，病在胃口也。逆而不降，是皆上焦之病。）诸禁鼓栗，如丧神守，皆属于火；（禁，噤也。寒厥切牙曰“禁”，鼓，鼓颔也。栗，战也。凡病寒战，而精神不能主持，如丧失神守者，皆火之病也。然火有虚实之辨，若表里热甚而外生寒栗者，所谓热极生寒，重阳必阴也。心火热甚，亢极而战，反兼水化制之，故为寒栗者，皆言火之实也。若阴盛阳虚而生寒栗者，阳虚畏外寒，阴胜则为寒，寒则真气去，去则虚，虚则寒搏于皮肤之间，皆言火之虚也，有伤寒将解而为战汗者，其人本虚，是以作战。有 疟之为寒栗者，疟之发也，始则阳并于阴，既则阳复阴仇，并于阳则阳胜，并于阴则阴胜，阴胜则寒，阳胜则热，更寒更热，更实更虚也。由此观之，可见诸禁鼓栗，虽皆属火，必有虚实之分耳。）诸痉项强，皆属于湿；（痉，风强病也。项为足之太阳，湿兼风化，而侵寒水之经，湿之极也，然太阳所至，为屈伸不利；太阳之复，为腰 反痛，屈伸不便者，是又为寒水反胜之虚邪矣。痉，音敬。）诸逆冲上，皆属于火；（火性炎上，故诸逆冲上者，皆属于火。然诸脏诸经，皆有逆气，则其阴阳虚实有不同矣，其在心、脾、胃者，太阴所谓“上走心为噫”者。阴盛而上走于阳明，阳明络属心，故曰“上走心为噫”也。有在肺者，肺苦气上逆也；有在脾者，足太阴厥气上逆，则霍乱也；有在肝者，肝脉若搏，令人喘逆也；有在肾者，少阴所谓“呕咳上气喘者，阴气在下，阳气在上，诸阳气浮，无所根据从”也；有在奇经者，如冲脉为病，逆气里急，督脉生病，从少腹上冲心而痛，不得前后为冲疝也。凡此者，皆诸逆冲上之病，虽诸冲上皆属于火，但阳盛者火之实，阳衰者火之虚，治分补泻，于此详之。）诸胀腹大，皆属于热；（热气内盛者，在肺则胀于上，在脾胃则胀于中，在肝肾则胀于下。此以火邪所至，乃为烦满，故曰“诸胀腹大，皆属于热”。如岁火太过，民病胁支满；少阴司天，肺 ，腹大满，膨膨而喘咳；少阳司天，身面 肿，腹满仰息之类，皆实热也。然岁水太过，民病腹大胫肿；岁火不及，民病胁支满，胸腹大，流衍之纪，其病胀。水郁之发，善厥逆，痞坚腹胀。太阳之胜，腹满食减；阳明之复，为腹胀而泄。又如适寒凉者胀，脏寒生满病，胃中寒则胀满，是皆言热不足，寒有余也。腹满不减，减不足言，须当下之，宜与大承气汤，言实胀也；腹胀时减，复如故，此为寒，当与温药，言虚胀也，治此者，不可不察也。）诸躁狂越，皆属于火；（躁，烦躁不宁也。狂，狂乱也，越，失常度也。热盛于外，则肢体躁扰；热盛于内，则神志燥烦。盖火入于肺则烦，火入于肾则躁。烦为热之轻，躁为热之甚耳。如少阴之胜，心下热，呕逆躁烦；少阳之复，心热躁烦；便数憎风之类，是皆火胜之躁也，然有所谓阴躁者，如岁水太过，寒气流行，邪害心火，民病心热、烦心、躁悸、阴厥、谵妄之类，阴之胜也，是为阴盛发躁，名曰“阴躁”。凡内热而躁者，有邪之热也，病多属火；外热而躁者，无根之火也，病多属寒，此所以热躁宜寒，阴躁宜热也。狂，阳病也。邪入于阳则狂，重阳者狂，如赫曦之纪，血流狂妄之类，阳狂也。然复有虚狂者，如悲哀动中则伤魂，魂伤则狂妄不精；喜乐无极则伤魄，魄伤则狂。狂者意不存人，阳重脱者阳狂，石之则阳气虚，虚则狂，是狂亦有虚实，补泻不可误用也。）诸暴强直，皆属于风；（暴，猝也。强直，筋病，强劲不柔和也，肝主筋，其化风。风气有余，如木郁之发，善暴僵仆之类，肝邪实也；风气不足，如委和之纪，其动 戾拘缓之类，肝气虚也。此皆肝木本气之化，故曰“属风”，非外来虚风、八风之谓，凡诸病风而筋为强急者，正以风位之下，金气乘之，燥随风生，其燥益甚，治宜补阴以制阳，养营以润燥，故曰∶“治风先治血，血行风自灭。”此最善之法也。设误认为外感之邪，而用疏风愈风等剂，则益燥其燥，非惟不能去风，而适所以致风矣。）诸病有声，鼓之如鼓，皆属于热；（鼓之如鼓，胀而有声也。为阳气所逆，故属于热。然胃中寒则腹胀，肠中寒则肠鸣飧泄，中气不足，肠为之苦鸣，此又皆寒胀之有声者也。）诸病 肿，疼酸惊骇，皆属于火；（ 肿，浮肿也。 肿疼酸者，阳实于外，火在经也。惊骇不宁者，热乘阴分，火在脏也。故如少阴、少阳司天，皆为疮疡、 肿之类，是火之实也。然伏明之纪，其发痛；太阳司天为 肿，身后痈；太阴所至为重 肿；太阳在泉，寒复内余则腰尻、股胫、足膝中痛之类，皆以寒湿之胜，而为肿为痛，是又火之不足也。至于惊骇，虚实亦然，如少阴所至为惊骇，君火盛也；若委和之纪，其发惊骇；阳明之复，亦为惊骇，此又以木衰金胜，肝胆受伤，火无生气，阳虚所致，当知也。）诸转反戾，水液混浊，皆属于热；（诸转反戾，转筋拘挛也。水液，小便也。热气燥烁于筋，则挛螈为痛，火主燔灼，燥动故也。小便混浊者，天气热则水混浊，寒则清洁，水体清而火体浊故也；又如清水为汤，则自然浊也，此所谓“皆属于热”，宜从寒者是也。然其中亦各有虚实之不同者，如伤暑霍乱而为转筋之类，宜用甘凉调和等剂清其亢烈之火者，热之属也；如感冒非时风寒，或因豪雨之后湿毒中脏而为转筋霍乱，宜用辛温等剂理中气以逐阴邪者，寒之属也。大抵热胜者必多烦躁焦渴，寒胜者必多厥逆畏寒。故太阳之至为痉；太阳之复为腰 反痛，屈伸不便，水郁之发为大关节不利。是皆阳衰阴胜之病也。水液之浊，虽为属火，然思虑伤心，劳倦伤脾，色欲伤肾，三阴损亏者多有是病，又中气不足，溲便为之变，则阴阳盛衰，又未可尽为实热。）诸病水液，澄澈清冷，皆属于寒；（水液者，上下所出皆是也。水体清，其气寒，故凡或吐或利，水谷不化而澄澈清冷者，皆得寒水之化，如秋冬寒冷，水必澄清也。）诸呕吐酸，暴注下迫，皆属于热。（胃膈热甚则为呕，火气炎上之象也，酸者，肝木之味也，由火盛制金，不能平木，则肝木自甚，故为酸也。暴注，卒暴注泄也。肠胃热甚而传化失常，火性疾速，故如是也。下迫，后重里急。迫，痛也。火性急速而能燥物故也。是皆就热为言，亦属暴病故耳。或有属虚，属寒，属湿，又当久病，宜临病而察之，不可扪 以为日也。）谨守病机，各司其属。有者求之，无者求之，盛者责之，虚者责之。必先五胜，疏其血气，令其调达而致和平。（上文一十九条，即病机也。机者，要也，变也，病变所由出也。凡或有或无，皆谓之机。有者言其实，无者言其虚，求之者，求有无之本也。夫大寒而甚，热之不热，是无火也，当助其心。大热而甚，寒之不寒，是无水也；热动复止，倏忽往来，时动时止，是无水也，当助其肾。内格呕逆，食不得入，是有火也；病呕而吐，食入反出，是无火也。暴速注下，食不及化，是无水也；溏泄而久，止发无恒，是无水也。故心盛则生热，肾盛则生寒。肾虚则寒动于中，心虚则热收于内。又热不得寒，是无水也；寒不得热，是无火也。夫寒之不寒，责其无水；热之不热，责其无火。热之不久，责心之虚；寒之不久，责肾之少。有者泻之，无者补之，虚者补之，盛者泻之，适其中外。疏其雍塞，令上下无碍，气血通调，则寒热自和，阴阳调达矣。是以方有治热以寒，寒之而火食不入；攻寒以热，热之而昏躁以生。此则气不疏通，雍而为是也，纪于水火，余气可知，故曰∶“有者求之，无者求之，盛者责之，虚者责之。”令气通调，妙之道也。五胜，谓五行更胜也。先以五行，寒暑温凉湿、酸咸甘辛苦相胜为法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治第八
  • 当前页：病机
  • 下一页：邪气
<<< 返回本书目录
  1. 病机《中医眼科学》
  2. 病机-痘疹泄秘 《古今医统大全》
  3. 病机《中医伤科按摩学》
  4. 病机赋《明医指掌》
  5. 病机《中医基础理论》
  6. 病机赋《仁斋直指方论（附补遗）》
  7. 病机《中医妇科学》
  8. 病机赋《药鉴》
  9. 病机《医经原旨》
  10. 病机略一首(集次见凡例)《医经国小》
  11. 病机《儒门事亲》
  12. 病机-伤寒门（上）《古今医统大全》
  13. 病机《类经》
  14. 病挟气郁宜审《医门补要》
  15. 病机《顾松园医镜》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病机《古今医鉴》
  18. 病家论《医学源流论》
  19. 病患衣《本草纲目》完整版
  20. 病鉴《轩岐救正论》
  21. 病患瘥后喉中干痛门主论《疡医大全》
  22. 病解《黄帝内经太素》
  23. 病后虚弱【中药主治】
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病后虚羸《幼幼新书》
  26. 病可刺二十九条《仲景伤寒补亡论》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病可刺证《脉经》
  29. 病后调理服食法《寿世青编》
  30. 病可发汗证《脉经》
  1. 病机《医经原旨》
  2. 病机《顾松园医镜》
  3. 病机《儒门事亲》
  4. 病机《类经》
  5. 病机《中医妇科学》
  6. 病机《中医基础理论》
  7. 病机《中医眼科学》
  8. 病机《古今医统大全》
  9. 病机（痘疹泄秘）《古今医统大全》
  10. 病机《古今医统大全》
  11. 病机（伤寒门 上）《古今医统大全》
  12. 病机《古今医统大全》
  13. 病机抄略《古今医鉴》
  14. 病机《古今医统大全》
  15. 病机赋《古今医鉴》
  16. 病机《古今医统大全》
  17. 病机赋《明医指掌》
  18. 病机《古今医统大全》
  19. 病机赋《仁斋直指方论（附补遗）》
  20. 病机《古今医统大全》
  21. 病机赋《药鉴》
  22. 病机《古今医统大全》
  23. 病机论《古今医统大全》
  24. 病机《古今医统大全》
  25. 病机论《古今医统大全》
  26. 病机《古今医统大全》
  27. 病机论《古今医统大全》
  28. 病机《古今医统大全》
  29. 病机论《古今医统大全》
  30. 病机《古今医统大全》
  31. 病机论《古今医统大全》


邪气_《医经原旨》_中医经论_【岐黄之术】

邪气
在线购买《医经原旨》正版书籍

邪气

  • 上一页
  • 目录
  • 相关
  • 下一页

喜怒不节则伤脏，脏伤则病起于阴，清湿袭虚，则病起于下；风雨袭虚，则病起于上。是虽三部，至于淫 ，不可胜数。（百病治生，无非外感内伤，上中下三部之分也，至其浸淫流 ，则变有不可胜数矣。）然风雨寒热，不得虚，邪不能独伤人。卒然逢疾风豪雨而不病者，盖无虚。故邪不能独伤人，必因虚邪之风，与其身形两虚相得，乃客其形。两实相逢，众人肉坚。其中于虚邪也，因于天时，与其身形，参以虚实，大病乃成。气有定舍，因处为名。上下中外，分为三员。（从冲后来者为虚风，伤人者也。从所居之乡来者为实风，主生长、养万物者也，若人气不虚，虽遇虚风，不能伤人，故必以身之虚，而逢天之虚，两虚相得，乃客其形也，若天有实风，人有实气，两实相逢，而众人肉坚，邪不能入矣。三员，如虚邪之中人，病因表也；积聚之已成，病因内也；情欲之伤脏，病在阴也。）是故虚邪之中人也，始于皮肤。皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛。（此下言阳邪传舍之次也。邪之中人，必由表入里，始于皮肤。表虚则皮肤缓，故邪得乘之。邪在表则毛发竖立，因而淅然。寒邪伤卫则血气凝滞，故皮肤为痛。凡寒邪所袭之处必多酸痛，察系何经，在阴在阳，或深或浅，从可知矣。诊表证者，当先乎此也。）留而不去，则传舍于络脉。在络之时，痛于肌肉。其痛之时息，大经乃代。（邪在皮毛，当治于外。留而不去，其入渐深，则传舍于络脉，络浅于经，故痛于肌肤之间。若肌肉之痛时渐时息，是邪将去络而深，大经代受之矣。）

留而不去，传舍于经。在经之时，洒淅喜惊。（络浮而浅，经隐而深。邪气自络入经，犹为在表，故洒淅恶寒，然经气连脏，故又喜惊也。）留而不去，传舍于输。在输之时，六经不通，四肢则肢节痛，腰脊乃强。（凡诸输穴，皆经气聚会之处。其所留止，必在关节溪谷之间，故邪气自经传舍于输，则六经为之不通，而肢节腰脊，为痛为强也。）留而不去，传舍于伏冲之脉。在伏冲之时，体重身痛。（伏冲之脉，即冲脉之在脊者，以其最深，故曰“伏冲”。邪自经输留而不去，深入于此，故为体重身痛等病。）留而不去，传舍于肠胃。在肠胃之时，贲向腹胀，多寒则肠鸣飧泄，食不化，多热则溏出麋。（邪气自经入脏，则传舍于肠胃，而为奔向腹胀之病。寒则澄澈清冷，水谷不分，故为肠鸣飧泄，食不化；热则浊垢下注，故为溏为麋，以麋秽如泥也。）留而不去，传舍于肠胃之外，募原之间，留着于脉，稽留而不去，息而成积。（肠胃之外，募原之间，谓皮里膜外也，是皆隐蔽曲折之处，气血不易流通，若邪气留着于中，则止息成积，如疟痞之属也。）或着孙脉，或着络脉，或着经脉，或着输脉，或着于伏冲之脉，或着于膂筋，或着于肠胃之募原，上连于缓筋。邪气淫 ，不可胜论。（此下言邪气所着，淫 之变也。募原，如手太阴中府为募，太渊为原之类也。缓筋，支别之柔筋也。）其着孙络之脉而成积者，其积往来上下，臂手孙络之居也。浮而缓，不能句积而止之，故往来移行肠胃之间。水凑渗注灌，濯濯有音，有寒则 胀满，雷引，故时切痛。（凡络脉之细小者，皆孙络也。句，拘也。邪着孙络成积者，其积能往来上下，盖积在大肠、小肠之络，皆属于经，其络浮而浅，缓而不急，不能句积而留止之，故移行于肠胃之间，若有水则凑渗注灌，濯濯有声。若有寒则为胀满及雷鸣相引，时为切痛。句，音垢。）其着于阳明之经，则挟脐而居，饱食则益大，饥则益小。（足阳明经挟脐下行，故其为积则挟脐而居也，阳明属胃，受水谷之气，故饱则大，饥则小。）其着于缓筋也，似阳明之积，饱食则痛，饥则安。（缓筋，在肌肉之间，故似阳明之积。饱则肉壅，故痛；饥则气退，故安。）其着于肠胃之募原也，痛而外连于缓筋，饱食则安，饥则痛。（肠胃募原，痛连缓筋，饱则内充外舒，故安，饥则反是，故痛。）其着于伏冲之脉者，揣之应手而动，发手则热气下于两股，如汤沃之状。（伏冲，其上行者循背里，终于督脉，其下行者注少阴之大络，出于气街，循阴股内廉，入 中，故揣按于股则应手而动，若起其手，则热气下行于两股间，此邪着伏冲之验也。）其着于膂筋，在肠后者，饥则积见，饱则积不见，按之不得。（膂，脊骨也，脊内之筋曰“膂筋”，故在肠胃之后，饥则肠空，故积可见，饱则肠满蔽之，故积不可见，按之亦不可得也。）其着于输之脉者，闭塞不通，津液不下，孔窍干壅。（输脉者，所以通血气，若闭塞不通，则津液干壅。）此邪气之从外入内，从上下也。（此总结上文邪气之起于阳者，必自外而内，从上而下也。）积之始生，得寒乃生，厥乃成积也。厥气生足 ， 生胫寒，胫寒则血脉凝涩，血脉凝涩则寒气上入于肠胃，入于肠胃则胀， 胀则肠外之汁沫迫聚不得散，日以成积。（此言寒气下逆之成积者也。厥气，逆气也。寒逆于下，故生足 ，谓肢节痛滞不便利也。由胫寒而血气凝涩，则寒气自下而上，渐入肠胃，肠胃寒则阳气不化，故为胀，而肠外汁沫迫聚不散，则日以成积矣。）卒然多食饮则肠满，起居不节、用力过度则络脉伤∶阳络伤则血外溢，血外溢则衄血；阴络伤则血内溢，血内溢则后血。肠胃之络伤则血溢于肠外，肠胃有寒汁沫与血相搏，则并合凝聚不得散，而积成矣。（此言食饮、起居失节之成积者也。卒然多食饮，谓食不从缓，多而暴也、肠胃运化不及，则汁溢膜外，与血相搏，乃成食积，如婴童痞疾之类是也。又或起居用力过度，致伤阴阳之络，以动其血，瘀血得寒汁沫相聚于肠外，乃成血积，此必纵肆口腹，及举动不慎者多有之。）卒然外中于寒，若内伤于忧怒，则气上逆。气上逆则六输不通，温气不行，凝血蕴里而不散，津液涩渗，着而不去，而积皆成矣。（此言情志内伤而挟寒成积者也。寒邪既中于外，忧怒复伤其内，气因寒逆则六经之输不通，暖气不行则阴血凝聚，血因气逆而成积，此必情性乖戾者多有之也。）其生于阴者，忧思伤心，重寒伤肺，忿怒伤肝，醉以入房，汗出当风伤脾，用力过度，若入房汗出，浴则伤肾。（此言情欲伤脏，病起于阴也。伤心者病在阳，伤肺者病在气，伤肝者病在血，伤脾者病在营卫，伤肾者病在真阴，凡伤脏者，皆病生于阴也。）此内外三部之所生病者也。邪气之中人，高下有度∶身半以上者，邪中之也；身半以下者，湿中之也。（阳受风气，阴受湿气也。）中于阴则溜于腑，中于阳则溜于经。阴之与阳，异名同类，上下相会，经络之相贯，如环无端，或于阴，或于阳，上下左右，无有恒常。诸阳之会，皆在于面。中人也，方乘虚时，及新用力。若饮食汗出，腠理开而中于邪，中于面则下阳明，中于项则下太阳，中于颊则下少阳。（此言邪之中于阳经也。手、足六阳，俱会于头面，故为诸阳之会。凡足之三阳，从头走足，故中于面则自胸腹下行于阳明经也，中于项则自脊背下行于太阳经也，中于颊则自胁肋下行于少阳经也。脉遍周身者，惟足六经耳，故但言足也。）其中于膺背两胁，亦中其经。（膺在前，阳明经也；背在后，太阳经也；两胁在侧，少阳经也。中此三阳经与上同。）中于阴者，常从臂 始。夫臂与 ，其阴皮薄，其肉淖泽，故俱受于风，独伤其阴。（此言邪之中于阴经也。 ，足胫也。淖泽，柔润也。臂 内廉曰阴，手、足三阴之所行也。其皮薄，其肉柔，故邪中于此，则伤其阴经。）身之中于风也，不必动脏。入于阴经，脏气实不能客，还之于腑，故曰∶“中阳则溜于经，中阴则溜于腑。”（邪中阴经，当内连五脏，而脏气固者，邪不能客，未必动脏，则还之于腑，仍在表也，故邪中阳者溜于三阳之经，邪中阴者溜于三阴之腑，如心之及小肠，脾之及胃，肝之及胆，包络之及三焦，肾之及膀胱，此以邪中三阴，亦有表证，明者所当察也。）邪之中人脏者，愁忧恐惧则伤心，形寒饮冷则伤肺。以其两相感触，中外皆伤，故气逆而上行。（此下言邪之中于五脏也。然必其内有所伤，而后外邪得以入之。心藏神，忧愁恐惧则神怯，故伤心也；肺合皮毛，其脏畏寒，形寒饮冷故伤肺也。若内有所伤而外复有感，则中外皆伤，故气逆而上行，在表则为寒热疼痛，在里则为喘咳呕哕等病。）有所堕坠，恶血留内，有所大怒，气上而不下，积于胁下，则伤肝；（肝藏血，其志为怒，其经行胁下也。）有所击仆，若醉入房，汗出当风，则伤脾；（脾主肌肉，饮食击仆者伤其肌肉，醉后入房，汗出当风者因于酒食，故所伤皆在脾。）有所用力举重，若入房过度，汗出浴水，则伤肾；（肾主精与骨，用力举重则伤骨，入房过度则伤精，汗出浴水则水邪犯其本脏，故所伤皆在肾。） 五脏之中风者，阴阳俱感，邪乃得住。（此承上言必由中外俱感，而后邪乃得往。往，进也。）虚邪之中身也，洒淅动形，正邪之中人也微，先见于色，不知于身，若有若无，若亡若存，有形无形，莫知其形。

有一脉生数十病者，或痛或痈，或热或寒，或痒或痹或不仁，变化无穷，皆邪气之所生也。（一脉，犹言一经也。邪气，即风也。虚邪贼风，善行数变，故其为病变化无穷。）气者，有真气，有正气，有邪气。真气者，所受于天，与谷气并而充身也。（真气，即元气也。气在天者，受于鼻而喉主之；在水谷者，入于口而咽主之。然钟于未生之初者曰“先天之气”，成于已生之后者曰“后天之气”，气在阳分即“阳气”，在阴即“阴气”，在表曰“卫气”，在里曰“营气”，在脾曰“充气”，在胃曰“胃气”，在上焦曰“宗气”，在中焦曰“中气”，在下焦曰“元阴、元阳之气”，皆无非其别名耳。）正气者，正风也，从一方来，非实风，又非虚风也。（从一方来，谓太乙所居之方也，风得时之正者为正风，然正风、实风，本同一方，而此曰“非实风”者，以正风之来徐而和，故曰“正气”，实风之来暴而烈，故与虚风对言也。）邪气者，虚风之贼伤人也，其中人也深，不能自去。（从冲后来者为虚风，其中人也甚，故深入不能自去。）正风者，其中人也浅，合而自去，其气来柔弱，不能胜真气，故自去。（合而自去，谓邪与正合，而正胜之，故自去也。）虚邪之中人也，洒淅动形，起毫毛而发腠理。其入深，内搏于骨则为骨痹，搏于筋则为筋挛，搏于脉中则为血闭不通，则为痈，搏于肉与卫气相搏，阳胜者则为热，阴胜者则为寒，寒则真气去，去则虚，虚则寒搏于皮肤之间。（洒淅，寒栗也。邪之中人，变不可测，故无分皮肉筋骨，着则为病也。若与卫气相搏，阳胜则热，阴胜则寒，皆邪气也。曰“寒则真气去，去则虚”。盖气属阳，人以气为主，寒胜则阳虚，所重在气也。阳气既虚，则阴寒搏聚于皮肤之间矣。）其气外发，腠理开，毫毛摇，气往来行则为痒，留而不去则痹，卫气不行，则为不仁。（邪之在表者其气外发，或腠理开，则汗为不敛；或毫毛动摇，则毛瘁而败；或气往来行，则流而为痒；或邪留不去，则痛而为痹；若卫气受伤，虚而不行，则不知痛痒，是谓不仁。）虚邪偏客于身半，其入深，内居荣卫，荣卫稍衰，则真气去，邪气独留，发为偏枯；其邪气浅者，脉偏痛。（虚邪若中于半身，其入深而重者，则营卫衰，真气去，乃发为偏枯，若邪之浅者，亦当为半身偏痛也。）虚邪之入于身也深，寒与热相搏，久留而内着∶寒胜其热则骨痛肉枯，热胜其寒则烂肉腐肌为脓，内伤骨，内伤骨为骨蚀。（邪中于外者必寒，气蓄于内者必热。寒邪深入，与热相搏，欠留不去，必内有所着，故寒胜则伤阳而为痛为枯，热胜则伤阴而为脓为腐，其最深者内伤于骨，是为骨蚀，为侵蚀及骨也。）有所疾前筋，筋屈不得伸，邪气居其间而不反，发为筋溜。（有所疾前筋，谓疾有始于筋也。筋之初着于邪，则筋屈不得伸，若久居其间而不退，则发为筋溜。筋溜者，有所流注而结聚于筋也，即赘瘤之属。下仿此。）有所结气，归之卫气，留之不得反，津液久留，合而为肠溜。（邪有所结，气必归之，故致卫气失常，留而不反，则蓄积于中，流注于肠胃之间，乃结为肠溜。）

久者数岁乃成，以手按之柔，已有所结；气归之，津液留之，邪气中之，凝结日以易甚，连以聚居，为昔瘤。（其有久者，必数岁而后成也。然其始也，按之虽柔，或上或下，已有所结；及其久也，气渐归之，津液留之，复中邪气，则易于日甚，乃结为昔瘤。昔瘤者，非一朝一夕之谓。）以手按之坚，有所结，深中骨，气因于骨，骨与气并日以益大，则为骨疽。（又有按之而坚者，其深中骨，是气因于骨而然。骨与气并，其结日大，名为“附骨疽”也。）有所结，中于肉，宗气归之，邪留而不去，有热则化而为脓，无热则为肉疽。（又有结于肉中者，则宗气归之。宗，大也。以阳明之气为言，邪留为热则溃腐肌肉，故为脓；无热则结为粉浆之属，聚而不散，是为肉疽。）凡此数气者，其发无常处，而有常名也。（虽有常名，而发无常处。无常处，则形证亦无常矣，此所以变化无常也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病机
  • 当前页：邪气
  • 下一页：阴阳
<<< 返回本书目录
  1. 邪气《医经原旨》
  2. 邪气藏府病形《黄帝内经·灵枢》
  3. 邪留三焦《温热论》
  4. 邪气反胜之治《类经》
  5. 邪哭解《研经言》
  6. 邪气复聚《温疫论》
  7. 邪客篇《医旨绪余》
  8. 邪气鬼祟《急救广生集》
  9. 邪客《内经评文》
  10. 邪气聚于下脘发内痈《针灸甲乙经》
  11. 邪客《灵枢悬解》
  12. 邪气脏腑病形《灵枢悬解》
  13. 邪客《黄帝内经太素》
  14. 邪气脏腑病形第四（法时）《内经评文》
  15. 邪客《黄帝内经·灵枢》
  16. 邪犬《周慎斋遗书》
  17. 邪解《研经言》
  18. 邪入大经证《伤寒九十论》
  19. 邪蒿【中药大全】
  20. 邪盛则实精夺则虚《类经》
  21. 邪蒿《本草纲目》完整版
  22. 邪说陷溺论《医学源流论》
  23. 邪风之至治之宜早诸变不同治法亦异《类经》
  24. 邪祟《扁鹊心书》
  25. 邪传肌肉曰解肌《疡医大全》
  26. 邪祟《古今医案按》
  27. 邪传《黄帝内经太素》
  28. 邪祟《冷庐医话》
  29. 邪变无穷《类经》
  30. 邪祟《寿世保元》
  1. 邪气《医经原旨》
  2. 邪气《中医词典》
  3. 邪气藏府病形《黄帝内经·灵枢》
  4. 邪气《景岳全书》
  5. 邪气反胜之治《类经》
  6. 邪魅风《解围元薮》
  7. 邪气复聚《温疫论》
  8. 邪留三焦《中医词典》
  9. 邪气鬼祟《急救广生集》
  10. 邪留三焦《温热论》
  11. 邪气化日《中医词典》
  12. 邪留三焦《中医名词词典》
  13. 邪气聚于下脘发内痈《针灸甲乙经》
  14. 邪恋心包《中医词典》
  15. 邪气盛则实《中医名词词典》
  16. 邪狂癫痫《奇效简便良方》
  17. 邪气盛则实《中医词典》
  18. 邪哭解《研经言》
  19. 邪气脏腑病形《灵枢悬解》
  20. 邪客篇《医旨绪余》
  21. 邪气脏腑病形第四（法时）《内经评文》
  22. 邪客《内经评文》
  23. 邪犬《周慎斋遗书》
  24. 邪客《灵枢悬解》
  25. 邪热《中医名词词典》
  26. 邪客《黄帝内经太素》
  27. 邪热《中医词典》
  28. 邪客《黄帝内经·灵枢》
  29. 邪入大经证《伤寒九十论》
  30. 邪解《研经言》
  31. 邪盛则实精夺则虚《类经》


阴阳_《医经原旨》_中医经论_【岐黄之术】

阴阳
在线购买《医经原旨》正版书籍

阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

夫自古通天者，生之本，本于阴阳。天地之间，六合之内，其气九州岛，九窍、五脏、十二节，皆通于天气。（自古之有生者，皆通天元之气以为生也，其生之本，阴阳而已，大为六合，广为九州岛，人之九窍五脏，天之四时十二节，皆气候之所行，营卫之所通也，故曰∶“皆通于天气”。）其生五，其气三。数犯此者，则邪气伤人，此寿命之本也。（人生虽本乎阴阳，而禀分五行、其生五也；阴阳盛衰，少太有三，其气三也。有五有三，则生克强弱，变出其间矣。得其和，则为正气而生物；犯其变，则为邪气而伤物，其生其死，皆此三、五耳，故为寿命之本。）苍天之气清净则志意治，顺之则阳气固，（天色深玄，故曰“苍天”。天气者，阳气也。上云生之本，本于阴阳，此专言阳气者。盖生气通天，以阳为本，阳气既固，阴必从之，故圣人谆谆于此，其示人之意深矣。）虽有贼邪，勿能害也。此因时之序。（阳气固者，其天全也，天全则神全，虽有贼风邪气，不能犯之，盖在乎因时之序，如四气调神之谓是也。）故圣人传精神，服天气而通神明。（传，授也。服，佩也，惟圣人者，能得天之精神，服天之元气，所以与天为一，而神明可与天通矣。）失之则内闭九窍，外壅肌肉，卫气散解，（九窍通于内。肌肉卫于外，其行其固，皆阳气为之主也。失之，则失其清阳之化，故九窍肌肉皆为闭壅矣。人之卫气，本于天之阳气，阳虚则卫虚，卫气散解则天真失守，故重在卫阳也。）此谓自伤，气之削也。（自伤其真阳，元气削也。）阳气者，若天与日，失其所，则折寿而不彰。（此发明阳气之本也。日不明则天为阴晦，阳不固则人为夭折，皆阳气之失所也。）故天运当以日光明。（天不自明，明在日月。月体本黑，得日乃明，此天运必以日光明也，日即阳也，阳即明也。阳之所在，明必随之；明之所及，阳之至耳。阳明一体，本无二也。然阳在午则为昼而日丽中天，着有象之神明，离之阳在外也；阳在子则为夜而火伏水中，化无形之元气，坎之阳在内也。君火以明，相火以位，曰君曰相，无非阳气之所在。苟或失序，欲保天年，其可得乎？）是故阳因而上，卫外者也。欲如运枢，起居如惊，神气乃浮。（此下言阳气不固者，四时之邪，皆得以伤之也。清阳为天，包覆万物，故因于上而卫于外。人之卫气，亦犹是也，欲其如运枢周旋，不已不息。若举动躁妄，则神气浮越，即不能固其阳气也，邪乃侵之。）因于寒，体若燔炭，汗出而散。（感寒邪则发热，得汗而解，南人曰“伤寒”，北人曰“热病”。其所感阴阳虚实，经络脏腑，即病不即病，传变不传变，惟仲景书另为圣经，所当玩索者也。）因于暑，汗，烦则喘喝，静则多言。（暑有阴、阳二证，阳证因于中热，阴证因于中寒，但感在夏至之后者，皆谓之暑耳。暑是热中之凉气，非即热也。暑伤于阳者，汗出烦躁，为喘，为大声呼喝；若其静者，亦不免于多言，盖邪伤于阴，精神内乱，故言无伦次也。故曰∶“静而得之为中暑，动而得之为中热。”中暑者阴证，中热者阳证。避暑热于深堂大厦得之者，名曰“中暑”。其病必头痛恶寒，身形拘急，肢节疼痛而烦心，肌肤火热无汗，此为房室之阴寒所遏，使周身阳气不得伸越也。又有触热太过，气不得伸，面垢闷倒，名曰“中 ”。若行人或农夫于日中劳役得之者，名曰“中热”。其病必苦头痛，发躁热，恶热，扪之肌肤大热，必大渴引饮，汗大泄，无气以动；乃为天热外伤肺气也，一中于热，一中于寒，皆谓之“暑”。但治寒宜散，必汗出而解；治热宜凉，必热清而愈。然夏月浮阳在外，伏阴在内。若人以饮食情欲伤其内，或冒暑贪凉，劳役过度伤其外，及元气素虚之辈，最易患此，香薷等岂宜泛用？要当以调补元气为主，然后察其寒热而佐以解暑之剂。若果为阴寒所中，则附子、姜、桂，先哲每多用之，不可因炎热在外而忽“舍时从证”之良法也。）因于湿，首如裹，湿热不攘，大筋 短，小筋弛长。 短为拘，弛长为痿。（湿土用事，虽属长夏之气，然土王四季，则感发无时。但湿之中人，有内外上下之辨，湿伤外者，雨雾阴湿之属也；湿伤内者，酒浆乳酪之属也，湿在上则首如裹，谓若以物蒙裹然者，凡人行瘴雾之中，及酒多之后，觉胀壅头面，即其状也，湿热，湿郁成热也。攘，退也。湿热不退而下及肢体，大筋受之则血伤，故为 短；小筋受之则柔弱。故为弛长。 短，故拘挛不伸；弛长，故痿弱无力。）因于气，为肿，四维相代，阳气乃竭。（因于气者，凡卫气、营气、脏腑之气，皆气也，一有不调，皆能致疾。四维，四肢也。相代，更迭而病也，因气为肿，气道不行也。四肢为诸阳之本，胃气所在，病盛而至于四维相代，即上文“内闭九窍，外壅肌肉、卫气散解”之谓，其为阳气之竭也可知。）阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。（此下言起居不节，致伤阳气也。辟，病也，人以阳气为生，惟恐散失。若烦劳过度，则形气弛张于外，精神竭绝于中，阳扰阴亏，不胜炎热，故病积至夏日以益甚，令人五心烦热，如煎如熬；孤阳外浮，真阴内夺，气逆而厥，故名“煎厥”。）目盲不可以视，耳闭不可以听，溃溃乎若坏都， 乎不可止。（目盲耳闭，九窍废也。溃溃，坏貌。都，城郭之谓。 ，逝而不返也，阴以阳亏，精因气竭。精神日销，渐至衰败，真溃溃乎若都邑之坏， 乎其去不可绾也。 ，音骨。）阳气者，大怒则形气绝而血菀于上，使人薄厥。（此下言怒气伤肝，及汗湿、肥甘、风寒之类，皆足以伤阳气也。人之阳气，惟贵充和，若大怒伤肝则气血皆逆，甚至形气俱绝，则经脉不通，故血逆妄行。菀积于上焦也。相迫曰薄，气逆曰厥。气血俱乱，故为薄厥。）有伤于筋，纵，其若不容。（怒伤形气，必及于筋，肝主筋也。筋伤则纵缓不收，手足无措，其若不能容者。）汗出偏沮，使人偏枯。（沮，伤也。坏也，有病偏汗者，或左或右，浸润不止，气血有所偏沮，久之则卫气不固于外，营气失守于中，故当为半身不随偏枯之患。沮，将鱼切。）汗出见湿，乃生痤 。（汗方出则玄府开，若见湿气，或沃凉水，必留肤腠。甚者为痤，微者为 。痤，小节也。 ，暑疹也。痤，才和切。 ，音沸。）高梁之变，足生大疔，受如持虚。（高梁，即高粱，肥甘也。足，多也，能也。浓味太过，蓄为内热，其变多生大疔。热侵阳分，感发最易，如持空虚之器以受物，故曰“受如持虚”。）劳汗当风，寒薄为 ，郁乃痤。（形劳汗出，坐卧当风，寒气薄之，液凝为 ，即粉刺也。若郁而稍大，乃成小疖，是名曰痤。凡若此者，皆阳气不固之使然。 ，支加切。）阳气者，精则养神，柔则养筋。（此下言阳气之运用，若有不同，则为偻为 ，为畏为惊，为痈为疟，为隔等症也。神之灵通变化，阳气之精明也；筋之运动便利，阳气之柔和也，故“精则养神，柔则养筋”。阳气去则神明乱，筋骨废，为病为危矣。）开阖不得，寒气从之，乃生大偻。（开谓皮腠发泄，阖谓玄府闭封，皆卫气为之主也。若卫气失所，则当开不开，当闭不闭，不得其宜，为寒所袭，结于经络之间， 急不伸，则形为偻俯矣，阳急则反折，阴急则俯不伸，即此之谓。）陷脉为 ，留连肉腠。（陷脉，寒气自经络而陷入脉中也。 ，鼠 之属，邪结不散，则留连肉腠，曼延日甚也。）俞气化薄，传为善畏，乃为惊骇。（寒气自脉渐深，流于经俞，气化内薄，则侵及脏腑，故传为恐畏，为惊骇，以阳气受伤于内也。）营气不从，逆于肉理，乃生痈肿。（邪气陷脉，则营气不从，营行脉中也。不从则不顺，故逆于肉理，聚为痈肿也。）魄汗未尽，形弱而气烁，穴俞以闭，发为风疟。（魄，阴也。汗由阴液，故曰“魄汗”。汗出未止，卫气未固，其时形气正在消弱，而风寒薄之，俞穴随闭，邪气留止，郁而为疟，以所病在风，故曰“风疟”，夏暑汗不出者，秋成风疟，亦言俞穴之闭也。）故风者，百病之始也。清静则肉腠闭拒，虽有大风苛毒，弗之能害，此因时之序也。（凡邪伤卫气，如寒暑湿气风者，莫不缘风气以入，故风为百病之始。然卫气者，阳气也。人惟清静，无过劳扰，则腠理闭而阳气固，虽有大风苛毒，弗之能害也。所谓“清静”者无他，在因四时之气序耳。）故病久则传化，上下不并，良医弗为。（并，阴阳交通也，病始因风，久必传化，及至上下不并，则阴阳相离，水火不相济矣。虽有良医，弗可为也。）故阳蓄积，病死。而阳气当隔，隔者当泻，不亟正治，粗乃败之。（若邪蓄阳分，积而不行，阳亢无阴，其病当死，盖即“上下不并”之谓也。何以验之？隔塞不通，则其证耳。当泻不泻，正以粗工误之，故致败亡。）阳气者，一日而主外。平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。（此下言阳气之盛衰，由于日之升降，正以明上文“若天与日”之义也。一日而主外，昼则阳气在外也。平旦人气生，以日初升也。日中阳气隆，以日当午也。日西阳气虚，以日渐降也。人气应之，故昼则卫气行于阳分二十五度，至日暮则阳气之门闭而行于阴分二十五度矣。气门，玄府也，所以通行营卫之气，故曰“气门”。）是故暮而收拒，无扰筋骨，无见雾露。反此三时，形乃困薄。（此所以顺阳气也∶阳出而出，阳藏而藏。暮时阳气藏于阴分，故动宜收敛，以拒虚邪；无扰筋骨，则阳不耗于内；无见雾露，则邪不侵于外。若劳扰不分朝暮，反此三时，则阳气失养，形体劳困衰薄矣。不但因时之序，一日之间，亦当如此也。）阴者，藏精而起亟也；阳者，卫外而为固也。（此以专言阳气，夫及于阴，故特明之。人有阴阳，阳主外而为卫，所以固气也；阴主内而藏精，所以起亟也。阴内阳外，气欲和平，不和则病矣。亟，即“气”也，精化为气，藏精起气之谓也。亟，音气。）阴不胜其阳，则脉流薄疾，并乃狂。（薄，气相迫也。疾，急数也。并者，阳邪入于阳分，谓重阳也。阴不胜阳，则阳邪盛，故当为阳脉阳证之外见者如此。）阳不胜其阴，则五脏气争，九窍不通。（邪在阴分，则脏气不和，故有所争，上七窍，五官也；下二窍，二阴也。九窍之气，皆属于脏。阳不胜阴，则阴邪盛，故当为阴病之内见者如此。）是以圣人陈阴阳，筋脉和同。骨髓坚固，气血皆从。（陈阴阳，犹言铺设得所，不使偏胜也。故于筋脉骨髓，无不和调，气血皆从，从则顺矣。）如是则内外调和，邪不能害，耳目聪明，气立如故。（耳目聪明，以九窍之要者言，神气之全可知也。人受天地之气以立命，故曰“气立”。阴阳和而气立如故也。）风客淫气，精乃亡，邪伤肝也。（此下四节，皆失调和之道，所以为筋骨气血之病也。淫气者，阴阳之乱气也。表不和则风邪客之，风木生火，淫气化热，热则伤阴，精乃消亡。风气通于肝，故必先伤肝也。然风为百病之始，故凡病因于外而内连五脏者，皆由乎风也。）因而饱食，筋脉横解，肠 为痔；（此下三节，皆兼上文“风客淫气”而言也。风气既淫于外，因而饱食。则随客阳明，必肠胃横满，横满则有损伤，故筋脉弛解，病为肠 为痔，而下痢脓血也。）因而大饮则气逆；（酒挟风邪，则因辛走肺、故肺布叶举而气逆上奔也。）因而强力，肾气乃伤，高骨乃坏。（高骨，腰之高骨也，凡因风强力者，其伤在骨，骨伤则肾气亦伤，肾主骨也。若强力入房，尤伤精髓。髓者骨之充，骨者髓之府，精髓耗伤，故高骨坏而不为用。）凡阴阳之要，阳密乃固。（阳为阴之卫，阴为阳之宅。必阳气闭密于外，无所妄耗，则邪不能害，而阴气完固于内，此培养阴阳之要也。）两者不和，若春无秋，若冬无夏，因而和之，是谓“圣度”。（两，阴阳也。不和，偏病也。）故阳强不能密，阴气乃绝。（强，亢也。孤阳独用，不能固密，则阴气耗而竭绝也。）阴平阳秘，精神乃治；（平，即静也。秘，即固也。人生所赖，惟精与神。精以阴生，神从阳化，故阴平阳秘，则精神治矣。）阴阳离决，精气乃绝。（决，绝也。有阳无阴则精绝，有阴无阳则气绝。两相离决，非病则亡，正以见阴阳不可偏废也。）因于露风，乃生寒热。（上文言风疟、风客淫气，皆未悉风之为义，故此复言之而并及四时之邪也。因露于风者，寒邪外侵，阳气内拒，阴阳相簿，故生寒热。）春伤于风，邪气留连，乃为洞泄；（春伤于风，木邪胜也，留连既久，则克制脾土，故为洞泄。）夏伤于暑，秋为 疟；（夏伤暑邪，若不即病而留延至秋，寒郁为热，故寒热交争，而为 疟。）秋伤于湿，上逆为咳，发为痿厥；（湿土用事于长夏之末，故秋伤于湿也。秋气通于肺，湿郁成热则上乘肺金，故气逆而为咳嗽。伤于湿者，下先受之，则为痿为厥。痿多属热，厥则因寒也。）冬伤于寒，春必温病。（冬伤寒邪，则寒毒藏于阴分，至春夏阳气上升，新邪外应，乃为温病。藏精者生，不藏者死。）四时之气，更伤五脏。（风暑寒湿，迭相胜负，故四时之气，更伤五脏，然时气外伤，阳邪也，五脏内应，阴气也，惟内不守而后外邪得以犯之，所以明阴气不守之为病。）阴之所生，本在五味；阴气五宫，伤在五味。（此下言阴之所以生者在五味，而所以伤者亦在五味也。五宫，五脏也。味得地气，故能生五脏之阴。若五脏不节，则各有所克，反伤其阴矣。）味过于酸，肝气以津，脾气乃绝；（津，溢也，酸入肝，过于酸则肝气溢。酸从木化，木实则克土，故脾气乃绝。）味过于咸，大骨气劳，短肌，心气抑；（咸入肾，肾主骨。过于咸则伤肾，故大骨气劳。劳，困剧也。咸走血，血伤故肌肉短缩。咸从水化，水胜则克火，故心气抑。）味过于甘，心气喘满，色黑，肾气不衡；（甘入脾，过于甘则滞缓上焦∶故心气喘满。甘从土化，土胜则水病，故黑色见于外，而肾气不衡于内。衡，平也。）味过于苦，脾气不濡，胃气乃浓；（苦入心，过于苦则心阳受伤而脾失所养，气乃不濡。濡，润也。脾气不濡则胃气留滞，故曰“乃浓”。浓者，胀满之谓。）味过于辛，筋脉沮弛，精神乃殃。（辛入肺，过于辛则肺气乘肝。肝主筋，故筋脉沮弛。辛散气则精神耗伤，故曰“乃殃”。）是故谨和五味，骨正筋柔，气血以流，腠理以密，如是则气骨以精，谨道如法，长有天命。（五味入口藏于胃，以养五脏气，故当谨和五味，则骨正筋柔，气血以流。阴气在里，腠理在外，而曰“腠理以密”者，阳密足以固阴，阴强乃能壮阳也。邪因于外为喘喝，为痿厥，为精亡，为洞泄、咳嗽，阳病及阴也；病因于内为烦劳大怒，饮食起居不节，为煎厥，为形气绝，为筋脉肠痔，气逆骨坏，是阴病及阳也。所以首言阳气，以发通天之大本；续言阴气，以备阴阳之义。前言气，气本于天以养阳也；后言味，味本于地以养阴也。曰“通气“，曰“服天气”，曰“长有天命”，所重在天，则其重在阳气可知矣。然言地者必该乎天，言阴者必主乎阳也。）

二阳之病发心脾，有不得隐曲，女子不月。（二阳，阳明也，为胃与大肠二经，然大肠、小肠皆属于胃，此节所言，则独重在胃耳。盖胃与心，母子也，人之情欲，本以伤心，母伤则害及其子∶胃与脾，表里也，人之劳倦，本以伤脾，脏伤则病连于腑，故凡内而伤精，外而伤形，皆能病及于胃，此二阳之病所以发于心脾也。不得隐曲，阳道病也。宗筋会于气街，而阳明为之长，既病则阳道外衰，故为“不得隐曲”，其在女子当为不月，亦其候也。）其薄为风消，其传为息贲者，死不治。（风，木气也。消，枯瘦也。贲，急迫也，阳明受病，久而传变，则木邪胜土，故肌体风消；胃病则肺失所养，故气息奔急，气竭于上由精亏于下，败及五脏，故死不治。）三阳为病，发寒热，下为痈肿，乃为痿厥 。（三阳，太阳也，为膀胱、小肠二经。三阳为表，故病发寒热，及为痈肿。足太阳之脉，从头下背，贯臀入 ，循 抵足，故其为病则足膝无力曰“痿”，逆冷曰“厥”，足肚酸疼曰“ 肩”也。 ，音篆。 ，音渊。）其传为索泽，其传为 疝。（阳邪在表为热，则皮肤润泽之气必皆消散，是为索泽也。 疝者，小腹控睾而痛也。）─阳发病，少气，善咳，善泄。（一阳，少阳也，为胆与三焦二经。胆属风木，三焦属相火。其为病也，壮火则食气伤肺，故为少气，为咳；木强则侮土，故善泄。）其传为心掣，其传为膈。（心为君火，而相火上炎则同气相求，邪归于心。心动不宁，若有所引，名曰“心掣”。又“其传”者，以木乘土，脾胃受伤，乃为膈证。）二阳一阴发病，主惊骇，背痛，善噫，善欠，名曰风厥。（二阳，胃与大肠也。一阴，肝与心主也。肝、胃二经，皆主惊骇。背痛者，手、足阳明之筋皆挟脊也。噫，嗳气也，其主在心。欠，呵欠也，虽主于肾，又足阳明病为数欠。肝与心包风热为邪，而阳明受之，故病名风厥。）二阴一阳发病，善胀，心满，善气。（二阴，心与肾也。一阳，胆与三焦也。胆经邪胜则侮脾，故善胀。肾经邪胜则乘心，故心满。三焦病则上下不行，故善气也。）三阴三阳发病，为偏枯痿易，四肢不举。（三阳，膀胱、小肠也。三阴，脾、肺也。膀胱之脉，自头背下行两足，小肠之脉，自两手上行肩胛，且脾主四肢，肺主诸气，四经俱病，故当为偏枯，为痿易，为四肢不举。痿易者，痿弱不支，左右相掉易也。）鼓一阳曰钩，鼓一阴曰毛，鼓阳胜急曰弦，鼓阳至而绝曰石，阴阳相过曰溜。（此举五脉之体，以微盛分阴阳，非若上文言经次之阴阳也。鼓，有力也。一阳、一阴，言阴阳之微也。脉于微阳而见鼓者为钩，其气来盛去衰，应心脉也；脉于微阴而见鼓者曰毛，其气来轻虚以浮，应肺脉也；鼓动阳脉胜而急者曰弦，其气来端直以长而不至甚急，应肝脉也；鼓阳至而绝者，阳之伏也，脉名曰石。其气来沉以抟，应肾脉也；阴阳相过，谓流通平顺也，脉名曰溜，其气来柔缓而和，应脾脉也。）

阴争于内，阳扰于外，魄汗未藏，四逆而起，起则熏肺，使人喘鸣。（此兼表里以言阴阳之害也。表里不和，则或为脏病，阴争于内也；或为经病，阳扰于外也。然或表或里，皆干于肺，盖肺主气，外合于皮毛，内为五脏 六腑之长。魄汗未藏者，表不固也。四逆而起者，阳内竭也。甚至正不胜邪，则上熏及肺，令人气喘声鸣，此以营卫下竭，孤阳独浮，其不能免矣。）阴之所生，和本曰和。（阴者，五脏之真阴也。阴之所以生者，以脏气和。脏气之和，以阴阳之和也。不和则为争为扰，为刚为淖，而病由兴矣。）刚与刚，阳气破散，阴气乃消亡。（此言偏阳之为害也。刚与刚，阳之极也。以火济火，盛极必衰，故阳气反为之破散，阳气散则阴气不能独存，亦必从而消亡，而阴阳俱绝矣。）淖则刚柔不和，经气乃绝。（此言偏阴之害也。淖，谓寒湿妄行，阴气胜也。若阳刚阴柔，皆失其和，经气从而败绝矣。）死阴之属，不过三日而死；生阳之属，不过四日而死。（此言脏气相传，死生有异也。“四日而死”，当作“四日而已”，盖既属生阳，不当死也。）所谓生阳死阴者，肝之心，谓之“生阳”；（肝之心，自肝传心也。以木生火，得其生气，是谓“生阳”，不过四日而愈。）心之肺，谓之“死阴”；（心之肺，自心传肺也。以火克金，阴气散亡，故曰“死阴”，不过三日而死。）肺之肾，谓之“重阴”；（肺，金也。肾，水也。虽曰母子，而金水俱病，故曰“重阴”，无阳之候也。）肾之脾，谓之“辟阴”，死不治。（辟，放辟也。土本制水，而水反侮脾，水无所畏，是谓“辟阴”，故死不治。辟，音劈。结阳者，肿四肢；此下言邪聚诸经之为病也。阳，六阳也。结阳者，肿四肢，四肢为诸阳之本也。）结阴者，便血一升，再结二升，三结三升。（阴，六阴也。阴主血，邪结阴分则血受病，故当便血。其浅者便血一升，则结邪当解；若不解而再结，以邪盛也，故便血二升；若又不解，则邪为尤甚，故曰“三结三升”也。）阴阳结邪，多阴少阳曰“石水”，少腹肿。（阴经阳经，皆能结聚。水邪若多在阴，少在阳者，名曰“石水”。石水者，沉坚在下，其证则少腹肿也。）二阳结，谓之“消”；（胃与大肠经也，阳邪留结肠胃则消渴善饥，其病曰“消”。）三阳结，谓之“隔”；（膀胱、小肠二经也。小肠属火，膀胱属水，邪结小肠则阳气不化，邪结膀胱则津液不行，下不通则上不运，故为隔塞之病。）三阴结，谓之“水”；（脾、肺二经也。脾土所以制水，土病则水反侮之；肺金所以生水，气病则水为不行，故寒结三阴则气化为水。）一阴一阳结，谓之“喉痹”。（一阴，肝与心主也。一阳，胆与三焦也。肝、胆属木，心主、三焦属火，四经皆从热化，其脉并络于喉，热邪内结，故为喉痹。痹，闭也。）

三阳为“经”，（经，大经也。周身之脉，惟足太阳为巨，通巅下背，独统阳分，故曰“经”。）二阳为“维”（维，维络也。阳明经上布头面，下循胸里，独居三阴之中，维络于前，故曰“维”。）一阳为“游部”，（少阳在侧，前行则会于阳明，后行则会于太阳，出入于二阳之间，故曰“游部”。）此知五脏终始。（视此三阳，则五脏之终始可知矣。）三阴为“表”，（三阴，太阴也。太阴为诸阴之表，故曰，“三阴为表”。）二阴为“里”，（二阴。少阴肾也。肾属水，其气沉，其主骨，故二阴为里。）─阴至绝作晦朔，却具合以正其理。（一阴，厥阴也。厥，尽也。厥阴之气，应在戌亥，六气不几于绝矣。然阴阳消长之道，阴之尽也，如月之晦；阳之生也，如月之朔。既晦而朔，则绝而复生，此所谓“一阴至绝作晦朔”也。由是而始终循环，气数具合，故得以正其造化之理矣。）三阳者，太阳为经。三阳脉至手太阴而弦，浮而不沉，决以度，察以心，合之阴阳之论；（手太阴，肺经也，本属三阴之脉，然诸脉皆会于气口，故特以三阳脉至手太阴为言也。下仿此。太阳之脉，本洪大以长，今其弦浮不沉，是邪脉也，乃当决其衰王之度，察以吾心，而合之阴阳之论，则善恶可明矣。）二阳脉至手太阴，弦而沉急，不鼓，炅至以病，皆死；（阳明胃脉，本浮大而短，今则弦而沉急，不能振鼓，是木邪侮土，阴气乘阳也，然热至为病者，尤忌此阴脉，犯之为逆，必皆死也。）一阳脉至手太阴，上连人迎，弦急，悬不绝。此少阳之病也，专阴则死；（人迎，足阳明脉也，在结喉两旁，故曰“上连人迎”，悬，浮露如悬也。少阳之脉，其体乍数乍疏，乍短乍长，今则弦急如悬。其至不绝，兼之上乘胃经，此木邪之胜，少阳病也，然少阳、厥阴，皆从木化，若阳气竭绝，则阴邪独盛，弦搏至极，是曰“专阴”。专阴者死也。）三阴者，六经之所主。（三阴，太阴也。三阴之脏，脾与肺也。肺主朝会百脉，脾为万物之母，故三阴为六经之主。）交于太阴，伏鼓不浮，上空志心；（交于太阴，谓三阴脉至气口也。肺主轻浮，脾主和缓，其本脉也。今见伏鼓不浮，则阴盛阳衰矣，当病上焦空虚，而脾肺之志，以及心神为阴所伤，皆致不足，故曰“上空志心”。志，脏之志也。）

二阴至肺，其气归膀胱，外连脾胃；（二阴至肺者，言肾脉之至气口也。二阴搏至，肾沉不浮者是也。肾脉上行，其直者从肾上贯肝膈，入肺中，出气口，是“二阴至肺”也。肾主水，得肺气以行降下之令，通调水道，其气归膀胱也。肺在上，肾在下，脾胃居中，主其升降之柄，故曰“外连脾胃”也。外者，肾对脾言，即“三阴为表，二阴在里”之义。）─阴独至，经绝气浮，不鼓钩而滑。（一阴独至，厥阴脉胜也。厥阴本脉，当滑弦长，阴中有阳，乃其正也。若一阴独至，则经绝于中，气浮于外，故不能鼓钩而滑，而但弦无胃，生意竭矣。）此六脉者，乍阴乍阳，交属相并，缪通五脏，合于阴阳。（六脉者，乍阴乍阳，皆至于手太阴，是寸口之脉可以交属相并，缪通五脏，故能合于阴阳也。）先至为主，后至为客。（六脉之交，至有先后，有以阴见阳者，有以阳见阴者。阳脉先至，阴脉后至，则阳为主而阴为客；阴脉先至，阳脉后至，则阴为主而阳为客。此“先至为主，后至为客”之谓也。然至有常变，变有真假，常阳变阴，常阴变阳。常者主也，变者客也。变有真假，真变则殆。假变无虞。真者主也。假者客也。客主之义，有脉体焉，有运气焉，有久暂焉，有逆顺焉，有主之先而客之后者焉。诊之精妙，无出此矣，肺岂易言哉！）三阳为父，（此详明六经之贵贱也。太阳总领诸经，独为尊大，故称为父。）二阳为卫，（捍卫诸经阳气也。）一阳为纪，（纪于二阳之间，即“少阳为枢”之义也。）三阴为母，（太阴滋养诸经，故称为母。）二阴为雌，（少阴属水，水能生物，故曰“雌”，亦“二阴为里”之义也。）一阴为独使。（使者，交通始终之谓。阴尽阳生，惟厥阴主之，故为独使。）二阳一阴，阳明主病，不胜一阴，脉 而动，九窍皆沉；（此下言诸经合病，有胜制也。二阳，土也。一阴，木也。阳明、厥阴相薄，则肝邪侮胃，故阳明主病，不胜一阴。 者，胃气也。动者，肝气也。土受木邪，则 而兼动也。九窍之气，皆阳明所及，阳明病则胃气不行，故九窍皆为沉滞不通利矣。）三阳一阴，太阳脉胜，一阴不能止，内乱五内，外为惊骇；（三阳一阴，膀胱与肝合病也。肝木生火，而膀胱以寒水侮之，故太阳脉胜，一阴肝气虽强，不能禁止，由是而风寒相挟，内乱五脏，肝气受伤，故发为惊骇之病。）

二阴二阳，病在肺，少阴脉沉，胜肺伤脾，外伤四肢；（二阴，手少阴也。二阳，足阳明也。少阴为心火之脏，火邪则伤金，故病在肺。阳明为胃土之府，土邪必伤水，故足少阴之脉沉，沉者，气衰不振之谓。然胃为脾腑，脾主四肢，火既胜肺，胃复连脾，脾病则四肢亦病矣。）二阴二阳皆交至，病在肾，骂詈妄行，巅疾为狂；（二阴之至，邪在肾也。二阳之至，邪在胃也。水土之邪交至，则土胜水亏，水亏则阴不胜阳，故病在肾；土胜则阳明邪实，故骂詈妄行，巅疾为狂。）二阴一阳，病出于肾，阴气客游于心脘，下空窍堤，闭塞不通，四肢别离；（二阴，肾也。一阳，三焦也。肾与三焦合病，则相火受水之制，故病出于肾。肾脉之支者，从肺出络心，注胸中，故阴气盛则客游于心脘也。阴邪自下而上，阳气不能下行，故下焦空窍，若有堤障而闭塞不通。清阳实四肢，阳虚则四肢不为用，状若别离于身者矣。）一阴一阳代绝，此阴气至心，上下无常，出入不知，喉咽干燥，病在土脾；（一阴、足厥阴肝也。一阳，足少阳胆也。代绝者，二脏气伤，脉来变乱也。肝胆皆木，本生心火，病以阳衰，则阴气至心矣。然木病从风，善行数变，故或上或下，无有常处，或出或入，不知由然。其为咽喉干燥者，盖咽为肝胆之使，又脾脉结于咽也，故病在土脾，正以风木之邪必克土耳。）二阳三阴至阴皆在，阴不通阳，阳气不能止阴，阴阳并绝，浮为血瘕，沉为脓 ，阴阳皆壮，下至阴阳。（二阳，胃也。三阴，肺也。至阴，脾也。皆在，皆病也。脾胃相为表里，病则仓廪不化，肺布气于脏腑，病则治节不行，故致阴不通阳，则阴自为阴，不通入于阳分也，阳气不能止阴，则阳自为阳，不留止于阴分也。若是者，无复交通，阴阳并绝矣。故脉浮者，病当在外而为血瘕，脉沉者，病当在内而为脓 。正以阴阳表里不相交通，故脉证之反若此。至若阴阳皆壮，则亢而为害，或以孤阴，或以孤阳，病之所及，下至阴阳，盖男为阳道，女为阴器，隐曲不调，俱成大病也。）上合昭昭，不合冥冥，诊决死生之期，遂至岁首。（昭昭可见，冥冥可测，有阴阳之道在也。故欲决死生之期者，必当求至岁首，如甲、己之年，丙寅作首，则二月丁卯，三月戊辰；子、午之年，君火司天，则初气太阳，二气厥阴之类。以次求之，则五行衰王，可得其逆顺之期矣。）

阴阳表里，上下雌雄相输应也。如三阳独至者，是三阳并至。并至如风雨，上为巅疾，下为漏病。（三阳独至，虽兼手、足太阳而言，而尤以足太阳为之主，故曰“独至”。盖足太阳为三阳之纲领，故凡太阳之邪独至者，则三阳气会，皆得随而并至也。阳邪之至，疾速无期，故如风雨，且足太阳之脉上从巅入络脑，下络肾，属膀胱，手太阳之脉上循颈颊，下抵胃，属小肠，故上为顶巅之疾，下为漏病。漏病者，二阴不禁，凡水谷精血之类皆是也。）外无期，内无正，不中经纪，诊无上下。（三阳并至，倏如风雨，故外无证据可期，内无名目可正。病变之至，不中于经常纲纪，故其证也。亦无上下一定之法。）盖三阳者，至阳也。积并则为惊，病起疾风，至如 砺，九窍皆塞，阳气滂溢，干嗌喉塞。（太阳为至盛之阳，故曰“至阳”。若诸阳更为积并，则阳盛之极，心伤阴气。手太阳之阴，心也；足太阳之阴，肾也。心伤其神，肾伤其志，则为惊骇、疾风、 砺，皆速暴之谓，其为九窍嗌喉之干塞者，以手太阳、手足少阴之脉皆循咽喉也。）并于阴则上下无常，薄为肠 。（阴，脏也。阳邪自表入脏，并聚于阴，则或上或下，亦无定诊。若留薄下焦，则为肠 而下痢。）此谓三阳直心，坐不得起卧者，便身全三阳之病。（直心，谓邪气直冲心膈也。手太阳之脉，循臂外廉，出绕肩胛、交肩上，入缺盆，络心；足太阳之脉，挟脊贯臀，入 中，其别者散之肾，循膂，当心入散，故凡病邪气直心，及坐不得起，起不得卧者，便身全三阳之病也。按，三阳之邪多自外入，故伤寒家多有直心、不得起卧之证，凡诊外感者不可不察也。）病伤五脏，筋骨以消。（邪并于阳则阳病，并于阴则阴病。阴阳俱病，故伤五脏。脏伤于内，则筋骨消于外也。）肾且绝，惋惋日暮，从容不出，人事不殷。（肾与足太阳为表里，至阴之脏也。如三阳并至而病伤五脏，则精虚气竭，筋骨以消矣。且太阳传里，必至少阴，是以肾气受伤，真阴且绝，故惋惋不已，忧疑终日，宜其窘窘乎从容之不出，岌岌乎人事之不殷也。然则阳邪之至，害必归阴，五脏之伤，穷必及肾，此所谓阴阳、表里、上下、雌雄相输应也。）

脾虚浮似肺，肾小浮似脾，肝急沉散似肾，此皆工之所时乱也。（脾本微 ，病而虚浮，则似肺矣；肾本微沉，病而小浮，则似脾矣；肝本微弦，病而急沉散，则似肾矣。脉有相关，不能辨之，则以此作彼，所以时多惑乱也。浮而缓曰脾，浮而短曰肺，小浮而滑曰心，急紧而散曰肝，搏沉而滑曰肾，五脏脉体，不可不明也。）于此有人焉头痛，筋挛骨重，怯然少气，哕噫，腹满，时惊，不嗜卧，脉浮而弦，切之石坚。欲知其解，年长则求之于腑，年少则求之于经，年壮则求之于脏。（言肾病之疑似也。脉浮类肺，脉弦类肝，脉石坚类肾，当比异别类也。夫年长者每多口味，六腑所以受物，故当求之于腑，以察其过；年少者每多风寒劳倦，所受在经，故当求之于经，以察其伤；年壮者多纵房欲，五脏所以积精，故当求之于脏，以察其虚实。）夫浮而弦者，是肾不足也。（肾脉宜沉，浮则阴虚，水以生木，弦则气泄，故为肾之不足。）沉而石者，是肾气内着也。（沉而石，沉甚而坚也。阴中无阳，则肾气不达，故内着不行也。）怯然少气者，是水道不行，形气消索也。（精所以成形，所以化气，水道不行则形气消索，故怯然少气也。） 咳嗽烦冤者，是肾气之逆也。（水脏空虚则上窍母气，故令人咳嗽烦冤，是肾气之上逆也。）一人之气，病在一脏也。（此一人之气，病在肾之一脏耳。即如头痛者，以水亏火炎也；筋挛者，肾水不能养筋也；骨重者，肾主骨也；哕噫者，肾气上贯肝膈，阴气逆也；腹满者，水邪侮土也；时惊者，肾藏志，志失则惊也；不嗜卧者，阴虚目不瞑也。病皆本于肾也。）于此有人焉，四肢解堕，喘咳血泄，诊之以为伤肺，切脉浮大而紧，粗工砭石病愈，多出血，血止身轻。欲知其解，脉浮大虚者，是脾气之外绝去胃，外归阳明也。（此言脾病之疑似也。夫脾属阴，为胃之里；胃属阳，为脾之表。今脉来浮大而虚，则外有余，内不足，是脾气之外绝于胃也。脾已去胃，故气归阳明而脉见如此。阳明常多气多血，粗工砭石而愈者，正所以泄阳明之邪实耳。）夫二火不胜三水，是以脉乱而无常也。（二火，谓二阳脏，心、肺居于膈上也。三水，谓三阴脏，肝、脾、肾居于膈下也。此五脏之象，阴多于阳，故曰∶“二火不胜三水”。是以脾为阴土，须赖火生，今之脾气去胃，外绝阳明，故脉乱无常者，以脾中无胃气也。）四肢解堕，此脾精之不行也。（脾主四肢也。）喘咳者，是水气并阳明也。（脾病不能制水，则水邪泛溢，并于胃腑，气道不利，故为喘为咳。盖五脏 六腑，皆能令人咳也。）

血泄者脉急，血无所行也。（经脉者，所以行血气而营阴阳也。脉之急疾，由于气乱，气乱则血乱，故注泄于便，无所正行矣。血不守中，主在脾也。）若以为伤肺者，由失以狂也。不引比类，是知不明也。（狂，妄也。不引比类，故因喘咳为伤肺，是知之不明也。若参合脉证而求之，则病在脾而不在肺，可类察之矣。）夫伤肺者，脾气不守，胃气不清，经气不为使，真脏坏决，经脉旁绝，五脏漏泄，不衄则呕，此二者不相类也。（此明伤肺之候也。肺金受伤，窃其母气，故脾不能守。人受气于谷，谷入于胃，以传于肺，肺病则谷气无以行，故胃不能清。肺者，所以行营卫，通阴阳，肺伤则营卫俱病，故经气不为使。真脏，言肺脏也。肺脏损坏则治节不通，以致经脉有所偏绝而五脏之气皆失其守，因为漏泄，故不衄血于鼻则呕血于口，此其在脾在肺，所本不同，故二者不相类也。按心、肺、肝、脾、肾皆为阴也，发明三阴为病之义不及心、肝二脏者，盖心为君主，邪不可伤，伤则死矣；肝为将军之官，本气多强，亦不详言其病也。惟肾为藏精之本，肺为藏气之本，脾为水谷之本，水病则及肺，金病则及脾，盗母气也；土病则败及诸脏，失化生之原也。凡犯三阴亏损者，皆在此“三本”耳。三本俱伤。鲜能免矣。）明引比类，从容以诊，是谓道也。（明引形证，皆量异同，以法诊之，是得之也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪气
  • 当前页：阴阳
  • 下一页：经脏
<<< 返回本书目录
  1. 阴阳《中医诊断学》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳《中医名词词典》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳《证治准绳·幼科》
  6. 阴阳变化《四圣心源》
  7. 阴阳《圆运动的古中医学》
  8. 阴阳辨别《诊家正眼》
  9. 阴阳《医学真传》
  10. 阴阳表里辨《医学集成》
  11. 阴阳《医学三字经》
  12. 阴阳表里虚实《备急千金要方》
  13. 阴阳《医学纲目》
  14. 阴阳别论《素问悬解》
  15. 阴阳《医述》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳《医经原旨》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳《医经原旨》
  20. 阴阳别论篇《疡医大全》
  21. 阴阳《四圣心源》
  22. 阴阳不别由于传派不清《读医随笔》
  23. 阴阳《内经知要》
  24. 阴阳不和【方剂主治】
  25. 阴阳《内经博议》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳《顾松园医镜》
  28. 阴阳大论《黄帝内经太素》
  29. 阴血不足【疾病症状】
  30. 阴阳大论《针灸甲乙经》
  1. 阴阳《医经原旨》
  2. 阴阳《顾松园医镜》
  3. 阴阳《医经原旨》
  4. 阴阳《证治准绳·幼科》
  5. 阴阳《内经博议》
  6. 阴阳《医述》
  7. 阴阳《内经知要》
  8. 阴阳《医学纲目》
  9. 阴阳《医学三字经》
  10. 阴阳《中医词典》
  11. 阴阳《医学真传》
  12. 阴阳《气功外气疗法》
  13. 阴阳《中医诊断学》
  14. 阴阳《四圣心源》
  15. 阴阳（天时二）《宜麟策》
  16. 阴阳《圆运动的古中医学》
  17. 阴阳（天时二）《妇人规》
  18. 阴阳《中医名词词典》
  19. 阴阳变化《四圣心源》
  20. 阴眼《中医词典》
  21. 阴阳变化《医学摘粹》
  22. 阴蕈《外科大成》
  23. 阴阳辨别《诊家正眼》
  24. 阴血《中医词典》
  25. 阴阳表里辨《医学集成》
  26. 阴癣《中医词典》
  27. 阴阳表里虚实《备急千金要方》
  28. 阴叙论《三因极一病证方论》
  29. 阴阳别论《素问悬解》
  30. 阴虚作喘《续名医类案》
  31. 阴阳别论《素问悬解》


经脏_《医经原旨》_中医经论_【岐黄之术】

经脏
在线购买《医经原旨》正版书籍

经脏

  • 上一页
  • 目录
  • 相关
  • 下一页

肺，手太阴也，是动则病肺胀满，膨膨而喘咳，（动，言变也，变常而为病也，肺脉起于中焦，循胃口，上膈属肺，故病如此，少阴司天，热淫所胜，亦病乎此，火克金也。）缺盆中病，（缺盆虽十二经之道路，而肺为尤近，故肺病则痛。）甚则交两手而瞀，此为臂厥。（瞀，木痛不仁也。手太阴脉由中府出腋下，行肘臂间，故为臂厥。瞀，茂、莫、务三音。）是主肺所生病者，（手之太阴，肺所生病也。）咳，上气喘喝，烦心，胸满， 臂内前廉痛，厥，掌中热。（喝，声粗急也。太阴之别，直入掌中，故为痛、厥、掌热。）

气盛有余则肩背痛，风寒汗出中风，小便数而欠；（手太阴筋结于肩，藏附于背，故邪气盛则肩背痛；肺主皮毛，而风寒在表，故汗出中风；肺为肾母，邪伤其气，故小便数而欠。欠，呼欠也。）气虚则肩背痛寒，少气不足以息，溺色变，为此诸病。（肩背者，上焦之阳分也。气虚则阳病，故为痛，寒则怯然少气；金衰则水涸，故溺色变而黄赤。）盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚以经取之。（盛泻虚补，虽以针言，药亦然也。热则疾之，气至速也。寒则留之，气至迟也。陷下则灸之，阳气内衰，脉不起也，不盛不虚，以病有不因血气之虚实而惟逆于经者，则当随经所在，或饮药，或刺灸以取之也，下文诸经之治，与此同义也。）盛者，寸口大三倍于人迎；虚者，则寸口反小于人迎也。（寸口主阴，肺为大肠之脏、手太阴经也，故肺气盛者寸口大三倍于人迎，虚则反小也。人迎者，足阳明动脉，在结喉旁一寸五分，乃三阳脉气之至也。）大肠，手阳明也，是动则病齿痛、颈肿。（手阳明之支者，从缺盆上颈，贯颊，入下齿中也。）是主津液所生病者，（大肠与肺为表里，肺主气而津液由于气化，故凡大肠之或泄或闭，皆津液所生之病而主在大肠也。）目黄，口干，鼽衄，喉痹，肩前 痛，大指次指痛不用。（手阳明之别者合于宗脉，故目黄，其他诸病，皆本经之脉所及。少阴司天，热淫所胜，与肺同受，病在金也。）

气有余则当脉所过者热肿，（当脉所过，手阳明之次也。）虚则寒栗不复，为此诸病。（寒栗不复，不易温也。此皆手阳明之诸病。）盛者，人迎大三倍于寸口；虚者，人迎反小于寸口也。（人迎主阳，大肠为肺之腑，手阳明经也，故盛则人迎大于寸口，虚则人迎小于寸口也。）胃，足阳明也，是动则病洒洒振寒，善呻数欠，颜黑，（胃属土，土病而洒洒振寒者，风之胜也。善呻数欠，胃之郁也。厥阴在泉，木胜亦病。黑，水色也，土病则水无所畏，故黑色反见于颜面。）病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，（病至而恶人者，阳明厥逆则喘而惋，惋则恶人也。恶火者，邪客阳明则热甚也。闻木音而惊者，土恶木也。欲闭户而处者，阴阳相薄而阴胜阳也。欲上高而歌者，阳胜则四肢实也。弃衣而走者，热甚于身也。）贲响腹胀，是为 厥。（贲响，肠胃雷鸣也。，足胫也。阳明之脉，自膝膑下胫骨外廉，故为胫 厥逆。 ，音干。）是主血所生病者，（阳明为多气多血之经，主血所生病也。）狂疟，温淫汗出，鼽衄，口 唇胗，颈肿，喉痹，（ ，歪也。胗，疮也。阳明热胜则狂，风胜则疟，温气淫 ，则汗出、鼽衄、口 等症，皆阳明经脉之所及也。鼽，音求。衄，女六切。 ，孔乖切，胗，音疹。）大腹水肿，（胃在中焦，土病则不能制水也。）膝膑肿痛，循膺乳、气街、股、伏兔、 外廉、足跗上皆痛，中趾不用。（阳明脉从缺盆下乳内廉，挟脐腹前阴由股下足，以入中趾，故为病如此。）气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄；（此阳明实热在经在脏之辨也。）气不足则身以前皆寒栗，胃中寒则胀满，为此诸病。（此阳明虚寒在经、在脏之辨也。）盛者，人迎大三倍于寸口；虚者，人迎反小于寸口也。（足阳明为太阴之表，三阳也，故盛衰见于人迎。）脾，足太阴也，是动则病舌本强，食则呕，（脾脉连舌本，故强。脾病则不连，故呕。）胃脘痛，腹胀，善噫，（脾脉入腹，属脾络胃，故为痛为胀。噫，嗳叹声，阴盛而上走于阳明，故气滞而为噫。）得后与气，则快然如衰，（脾气通也。）身体皆重。（脾主肌肉也。厥阴在泉，木胜克脾，亦如是也。）是主脾所生病者，（足太阴土也。）舌本痛，体不能动摇，食不下，烦心，心下急痛，溏，瘕，泄，水闭，黄胆，不能卧，强立，股膝内肿，厥，足大趾不用，为此诸病。（太阴脉支者上膈，注心中，故为烦心心痛。脾寒则为溏泄。脾滞则为瘕。脾病不能制水，则为泄，为水闭，黄胆，不能卧。脾脉起于足拇，以上膝股内廉，故为肿为厥，为大趾不用诸病。厥阴司天，风淫所胜，亦病于脾也。）盛者，寸口大三倍于人迎；虚者，寸口反小于人迎。（足太阴为阳明之里，三阴也，故脉之盛衰候于气口。）心，手少阴也，是动则病嗌干，心痛，渴而欲饮，（本经支者从心系上挟咽，故为嗌干，心痛。心火炎则心液耗，故渴而欲饮。）是为臂厥。（手少阴循臂内后廉，出小指之端，故为臂厥。手太阴脉行肘臂间，亦为臂厥。）是主心所生病者，（手少阴经心所生病也。）目黄，胁痛， 臂内后廉痛，厥，掌中热痛，为此诸病。（少阴之脉系目系，故目黄；出腋下，故胁痛；循 臂内入掌内后廉，故为热痛诸病。）盛者，寸口大再倍于人迎；虚者，（寸口反小于人迎也。手少阴为太阳之里，三阴也，故脉之盛衰见于寸口。）小肠，手太阳也，是动则病嗌痛，颔肿，（本经之脉循咽下膈，其支者循颈上颊，故为是病。太阳在泉，寒淫所胜，而亦病及火腑也。）不可以顾，肩似拔， 似折。（手太阳脉循 外后廉，绕肩胛，交肩上，故肩 之痛，如拔如折。）是主液所生病者，（小肠主泌别清浊，病则水谷不分而流衍无制，是主液所生病也。）耳聋，目黄，颊肿，颈、颔、肩、 、肘、臂外后廉痛，为此诸病。（皆小肠经脉之所及也。）盛者，人迎大再倍于寸口；虚者，人迎反小于寸口也。（手太阳为少阴之表，故候在人迎。）膀胱，足太阳也，是动则病冲头痛，（本经脉上额交巅，入络脑，故邪气上冲而为头痛。）目似脱，项如拔，（脉起目内 ，还出别下项也。）脊痛，腰似折，髀不可以曲， 如结， 如裂，（本经挟脊抵腰中，过髀枢，循髀外，下合 中，贯 内，故病如是。太阴在泉、司天，湿淫所胜，土邪伤水，亦如是病也。）是为踝厥。（足太阳脉出外踝之后，筋结于外踝也。）是主筋所生病者，（周身筋脉，惟足太阳为多为臣，其下者结于踵，结于 ，结于 ，结于臀，其上者挟腰脊，络肩项，上头，为目上纲，下结于 ，故凡为挛，为弛，为反张、戴眼之类，皆足太阳之水亏而主筋所生病者。） 痔，疟，狂癫疾，（脉入肛，故为痔。经属表，故为疟，邪入于阳，故为狂癫疾。）头、囟、项痛，目黄，泪出，鼽衄，项、背、腰、尻、 、 、脚皆痛，小趾不用，为此诸病。（皆足太阳之所及，故为此诸病。）盛者，人迎大再倍于寸口；虚者，人迎反小于寸口也。（足太阳为少阴之表，故候在人迎。）肾，足少阴也，是动则病饥不欲食，（肾虽阴脏，元阳所居，水中有火，为脾胃之母，阴动则阳衰，阳衰则脾困，故病虽饥而不欲食。）面如漆、柴，（水色黑，阴邪色见于面，故如漆。肾藏精，精衰则枯，故如柴。）咳唾则有血，喝喝而喘，（真阴损及其母也。）坐而欲起，（阴虚不能静也。）目KT KT 如无所见，（目之明在瞳子。瞳子者，骨之精也。肾气内夺则目KT KT 如无所见，故凡目多昏黑者，必真水亏于肾也。KT ，音荒。）心如悬，若饥状。（心肾不交，则精神离散，故心如悬。阴虚则内馁，故常若饥状。太阴司天，土邪淫胜，病亦本于肾也。）气不足则善恐，心惕惕，如人将捕之，（肾在志为恐，肾气怯，故惕惕如人将捕之。）是为骨厥。（厥逆在骨，肾主骨也。）足主肾所生病者，（足少阴经肾所生病也。）口热，舌干，咽肿，上气，嗌干及痛，烦心、心痛，（足少阴之脉循喉咙，挟舌本，其支者从肺出络心，故病如是。）黄胆，肠 ，（阴虚阳实，故为黄胆。肾开窍于二阴，故为肠 。）脊、股内后廉痛，痿厥，嗜卧，足下热而痛，为此诸病。（足少阴之脉，自小趾斜趋足心，上 出 ，上股内后廉，贯脊属肾，故为此诸证。嗜卧者多阴少阳，精神匮也。肾者水脏，主津液，主卧与喘也。）灸则强食生肉，缓带披发，大杖重履而步。（生肉，浓味也，味浓所以补肾。缓带披发，大杖重履而步，节劳也，安静所以养气。诸经不言此法，而惟肾经言之者，以真阴所在，精为元气之根也。）盛者，寸口大再倍于人迎；虚者，寸口反小于人迎也。（足少阴为太阳之里，故候在寸口。）心主，手厥阴心胞络也，是动则病手心热，臂肘挛急，腋肿，（皆本经之脉所及。）甚则胸胁支满，心中 大动，（手厥阴出属心包络，循胸出胁故也。 ，音淡，动而不宁貌。）面赤，目黄，（心之华在面，目者心之使，故病则面赤。目黄。以上诸证，太阳司天，寒淫所胜，心火受病，亦如此也。）喜笑不休，（心在声为笑。）是主脉所生病者，（心主脉也。）烦心，心痛，掌中热，为此诸病。（脉起心胸，入掌中也。）盛者，寸口大一倍于人迎；虚者，寸口反小于人迎也。（手厥阴为少阳之里，故候在寸口。）三焦，手少阳也，是动则病耳聋浑浑 ，嗌肿，喉痹。（浑浑 ，不明貌。三焦之脉上项，系耳后。故为是病。大阴在泉，亦同是病，盖湿土所以胜水也。 ，屯、吞二音。）是主气所生病者，（三焦为水渎之府，水病必由于气也。）汗出，目锐 痛，颊痛，耳后、肩、 、肘、臂外皆痛，小指次指不用，为此诸病。（三焦出气，以温肌肉，充皮肤，故为汗出。其他诸病，皆本经之脉所及。）盛者，人迎大一倍于寸口；虚者，人迎反小于寸口也。（手少阳为厥阴之表，故候在人迎。）胆，足少阳也，是动则病口苦，善太息，（胆病则液泄，故口苦。胆郁则不舒，故善太息。）心胁痛，不能转侧，（足少阳之别，贯心循胁里也。）甚则面微有尘，体无膏泽，（足少阳之别，散于面。胆木为病，燥金胜之，故面微有尘，体无膏泽，阳明在泉、司天，病亦如之。）足外反热，是为阳厥。（本经循脾阳，出膝外廉，下出外踝之前，故足外反热。木病从火，故为阳厥。）是主骨所生病者，（胆味苦，苦走骨，故胆主骨所生病。又骨为干，其质刚，胆为中正之官，其气亦刚，胆病则失其刚，故病及于骨。凡惊伤胆者骨必软，即其证也。） 头痛，颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，（马刀，瘰 也。侠瘿，侠颈之瘤属也。）汗出，振寒疟，（少阳居三阳之中，半表半里者也，故阳胜则汗出，风胜则振寒为疟。）胸、胁、肋、髀、膝外至胫，绝骨、外踝前及诸节皆痛，小趾次趾不用，为此诸病。（皆本经之脉所及也。）盛者，人迎大一倍于寸口；虚者，人迎反小于寸口也。（足少阳为厥阴之表，故候在人迎。）肝，足厥阴也，是动则病腰痛不可以俯仰，（足厥阴支别者，与太阴、少阳之脉同结于腰踝下中 、下 之间，故为腰痛。厥阴之脉令人腰痛，腰中如张弓弩弦。）丈夫 疝，妇人少腹肿，（足厥阴气逆，则为睾肿卒疝。妇人少腹肿，即疝病也。）甚则嗌干，面尘，脱色。（肝脉循喉咙之后，上入顽颡，上出额，其支者从目系下颊里，故为此病。阳明在泉，司天，燥淫所胜，亦同此病于肝也。）是主肝所生病者，（足厥阴经肝所生病也。）胸满，呕逆，飧泄，狐疝，遗溺，闭癃，为此诸病。（本经上行者挟胃贯膈，下行者过阴器，抵小腹，故为此诸病。）盛者，寸口大一倍于人迎；虚者，寸口反小于人迎也。（足厥阴为少阳之里，故候在寸口。）

太阳所谓肿、腰 痛者，正月太阳寅。寅，太阳也。（此足上文六经为病之义也。 ，尻臀也。正月建寅，三阳月也。三阳者，太阳也。故足太阳病为肿、腰 痛也，应正月三阳之候。 ，音谁。）正月阳气出在上，而阴气盛，阳未得自次也，故肿、腰 痛也。（正月之候。三阳虽出，而时令尚寒，阴气尚盛，阳气未有次第，以阴胜阳，故肿、腰 痛，正以足太阳之脉，挟脊抵腰贯臀也。）病偏虚为跛者，正月阳气冻解地气而出也。所谓偏虚者，冬寒颇有不足者，故偏虚为跛也。（正月东风解冻，阳气尚微，足太阳病，有或左或右，偏虚为跛者，应三阳不足于下也。足太阳下行之脉，循髀 ，下出外踝之后，故有是证。跛，补火切。）所谓强上引背者，阳气大上而争，故强上也。（太阳之脉，下项挟背，若阳气大上而争，则与三阳之气上升者同，故为强上引背也。）所谓耳鸣者，阳气万物，盛上而跃，故耳鸣也。（太阳支者，从巅至耳上角，阳邪上盛，故为耳鸣也。）所谓甚则狂巅疾者，阳尽在上，而阴气从下，下虚上实，故狂巅疾也。（巅，癫同。所谓甚者，言阳邪盛也。阳邪实于阳经则阳尽在上，阴气在下，上实下虚，故当为狂癫之病。）所谓浮而聋者，皆在气也。（阳实于上则气壅为聋，亦以其脉至耳也。）

所谓入中为喑者，阳盛已衰，故为喑也。（声由气发，气者阳也。阳盛则声大，阳虚则声微。若阳盛已衰，故喑 不能言也。）内夺而厥，则为喑俳，此肾虚也。（俳，废也。内夺者，夺其精也。精夺则气夺而厥，故声喑于上，体废于下。元阳大亏，病本在肾，肾脉上挟舌本，下走足心，故为是病。俳，当作“痱”，音沸。）少阴不至者厥也。（此释上文“内夺而厥”之义也。少阴者，肾脉也，与太阳为表里。若肾气内夺则少阴不至。少阴不至者，以阴虚无气，无气则阳衰致厥之由也。）少阳所谓心胁痛者，言少阳盛也。盛者，心之所表也。（少阳之脉，下胸中，循胁里，故心胁痛者，言少阳之邪盛也，然少阳属木，木以生火，故邪之盛者其本在胆，其表在心。表者，标也。）九月阳气尽而阴气盛，故心胁痛也。（胆有相火，心有君火，火墓在戌，阳不胜阴则心胁为痛，故应九月之气。）所谓不可反侧者，阴气藏物也。物藏则不动，故不可反侧也。（阴邪凝滞，藏伏阳中，喜静恶动，故反侧则痛。）所谓甚则跃者，九月万物尽衰，草木毕落而堕，则气去阳而之阴，气盛而阳之下长，故谓跃。（九月万物尽衰，草木毕落，是天地之气去阳而之阴也。人身之气亦然，故盛于阴分则所长在下。其有病为跳跃者，以足少阳脉下出足之外侧，阴覆于上，阳鼓于下也，故应九月之气。）阳明所谓洒洒振寒者，阳明者，午也，五月，盛阳之阴也，阳盛而阴气加之，故洒洒振寒也。（五月阳气明盛，故曰“阳明”。夏至一阴初生，加以阳极之候，故病洒洒振寒者，以阳明应五月之气也。）所谓胫肿而股不收者，是五月盛阳之阴也。阳者衰于五月，而一阴气上，与阳始争，故胫肿而股不收也。（足阳明脉；下髀关，抵伏兔，下膝胫足附，入中趾内间。若阴生于下，上与阳争，则为胫肿而股不收，亦应五月一阴之气。）所谓上喘而为水者，阴气下而复上，上则邪客于脏腑间，故为水也。（阳明土病则不能制水，故阴邪自下而上，客于脏腑之间，乃化为水。水之本在肾，末在肺，标本俱病，故为上喘也。）所谓胸痛少气者，水气在脏腑也。水者，阴气也。阴气在中，故胸痛少气也。（邪气之阴，非真阴也。阴邪在中，故为胸痛；阴盛则阳衰，故为少气，少气则气短而喘矣。）所谓盛则厥，恶人与火，闻木音则惕然而惊者，阳气与阴气相薄，水火相恶，故惕然而惊也。（薄，气相迫也。阴阳之气，正则相和，邪则相恶。阴邪薄于阳明，故惕然而惊也。）所谓欲夺闭户牖而处者，阴阳相薄也。阳尽而阴盛，故欲独闭户牖而居。（阴邪盛则阳明之衰，故欲静也。）所谓病至则欲乘高而歌，弃衣而走者，阴阳复争而外并于阳，故使之弃衣而走也。（寒邪外并阳，则身热多躁，故弃衣而走。）所谓客孙脉则头痛、鼻鼽、腹肿者，阳明并于上，上者，则其孙络太阴也，故头痛、鼻鼽、腹肿也。（寒邪客于阳明，则在头为痛，在鼻为鼽，在腹为肿，以阴气上行而并于本经之孙络，故为是病。此太阴者，言阴邪之盛，非太阴经之谓也。）太阴所谓病胀者，太阴，子也，十一月万物气皆藏于中，故曰“病胀”。（阴极于子，万物皆藏，故曰∶“太阴，子也。”太阴之经入腹，凡邪藏于中，则病为胀，故应十一月之气。）所谓上走心为噫者，阴盛而上走于阳明，阳明络属心，故曰“上走心为噫”也。（脾脉络胃，故阴邪盛则上走于阳明，阳明之正，上通于心，故上走心为噫。寒气客于胃，厥逆从下上散，复出于胃，故为噫。兼而言之，寒气犯于心、脾、胃三经，俱能为噫也。）

所谓食则呕者，物盛满而上溢，故呕也。（脾胃相为表里，胃受水谷，脾不能运，则物盛满而溢，故为呕。）所谓得后与气，则快然如衰者，十一月阴气下衰，而阳气且出，故曰“得后与气，则快然如衰”也。（后，谓大便。气，谓转失气。阳气出则阴邪散，故快然如衰。一阳下动，冬至候也，故应十一月之气。）少阴所谓腰痛者，少阴者，肾也，十月万物阳气皆伤，故腰痛也。（腰者肾之府，寒邪入肾则为腰痛，纯阴在下，故应十月之气。）所谓呕、咳、上气、喘者，阴气在下，阳气在上，诸阳气浮，无所根据从，故呕、咳、上气、喘也。（阴阳互倚，若阴中无阳，沉而不升，则孤阳在上，浮而不降，无所根据从，故为呕、咳、上气、喘也。肺主气，肾主精，精虚则气不归元也。）所谓邑邑不能久立，久坐，起则目KT KT 无所见者，万物阴阳不定，未有主也。秋气始至，微霜始下，而方杀万物，阴阳内夺，故目KTKT 无所见也。（邑邑，不安貌。秋气至，微霜下，万物俱衰，阴阳未定，故内无所主而坐起不常，目则KT KT 无所见，以阴肃阳衰，精气内夺，故应深秋十月之候。）

所谓少气、善怒者，阳气不治，阳气不治则阳气不得出，肝气当治而未得，故善怒。善怒者，名曰“煎厥”。（阳和不治，则肝气多逆，不能调达，故善怒而为煎厥。所谓多阴者多怒也。按，煎厥有阴阳虚实二证，不似臂厥之以脉所经处同名也。）所谓恐，如人将捕之者，秋气万物，未有毕去，阴气少，阳气入，阴阳相薄，故恐也。（阴气，言肾气也；阳气，言邪气也，阴气将藏未藏，而阳邪入之，阴阳相薄，则伤肾而为恐，故亦应秋气。）所谓恶闻食臭者，胃无气，故恶闻食臭也。（胃无气，胃气败也。胃气所以败者，肾为胃关，肾中真火不足，不能温养化原，故胃气虚而恶闻食臭也。此即饥不欲食之义。）所谓面黑如地色者，秋气内夺，故变于色也。（色以应日，阳气之华也。阴胜于阳则面黑色变，故应秋气，此即“面如漆柴”之义。）所谓咳则有血者，阳脉伤也。阳气未盛于上而脉满，满则咳，故血见于鼻也。（阳脉伤者。上焦之脉伤也。阳气未盛于上而脉满，则所满者皆寒邪也。盖肾脉上贯肝膈，入肺中，故咳则血见于口，衄则血见于鼻也。）厥阴所谓 疝，妇人少腹肿者，厥阴者，辰也，三月阳中之阴邪在中，故曰“ 疝、少腹肿”也。（辰，季春也。五阳一阴，阴气将尽，故属厥阴。阴邪居于阳末则为 疝、少腹肿，故应三月之气。）所谓腰脊痛，不可以俯仰者，三月一振，荣华万物，一俯而不仰也。（三月一振，阳气振也，故荣华万物。然余寒尚在，若阴气或胜。则阳屈俯而不仰，故病为腰脊痛，亦应三月之气。）所谓 、癃疝、肤胀者，曰阴亦盛而脉胀不通，故曰“ 、癃疝”也。（此复明癃疝肿胀之由，在阴邪盛也。阴盛则阳气不行，故为此诸症。）所谓甚则嗌干、热中者，阴阳相薄而热，故嗌干也。（所谓盛者，应三月之阳盛也。阳邪盛则薄于阴分，故为嗌干、热中等病。）足阳明之脉病，恶人与火，闻木音则惕然而惊，钟鼓不为动。阳明者，胃脉也，胃者土也，故闻木音而惊者，土恶木也。（脉即经也。木能克土，故恶之。）其恶火，阳明主肉，其脉血气盛，邪客之则热，热甚则恶火。（阳明经多气多血，邪客之则血气壅而易为热，热则恶火也。）其恶人，阳明厥则喘而惋，惋则恶人。（阳明气逆而厥，则为喘惋。惋，忧惊也，故恶人之烦扰。）或喘而死者，或喘而生者，如厥逆连脏则死，连经则生也。（连脏者败及三阴，故死；连经则肌表之疾耳，故生。）病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素所能也，病反能者也。（凡癫狂伤寒家多有此证。）四肢者，诸阳之本也，阳盛则四肢实，实则能登高也。其弃衣而走者，热甚于身，故弃衣欲走也。（阳明主肌肉，故热甚于身。）其妄言骂詈，不避亲疏而歌者，阳盛则使人妄言骂詈，不避亲疏而不欲食，不欲食，故妄走也。（阳盛者，阳邪盛也。阳明为多气多血之经，而阳邪实之，阳之极也，阳气者，静则神藏，躁则消亡，故神明乱而病如是，詈，音利。）太阴、阳明为表里，脾、胃脉也。生病而异者，由夫阴阳异位，更虚更实，更逆更从，或从内，或从外，所从不同，故病异名。（脾为脏，阴也。胃为腑，阳也。阳主外，阴主内，阳主上，阴主下，是“阴阳异位”也。阳虚则阴实，阴虚则阳实，是“更虚更实”也。病者为逆，不病者为从，是“更逆更从”也。凡此者，皆所从不同，故病亦异名。）阳者，天气也，主外；阴者，地气也，主内。（胃属三阳，故主天气；脾属三阴，故主地气。）阳道实，阴道虚。（阳刚阴柔也。又外邪多有余，故阳道实；内伤多不足，故阴道虚。一曰阴道实则阳道虚矣，所谓“更虚更实”也。）故犯贼风虚邪者阳受之，饮食不节起居不时者阴受之，阳受之则入六腑，阴受之则入五脏。（贼风虚邪，外伤也，故阳受之而入腑；饮食起居，内伤也，故阴受之而入脏。）入六腑则身热，不时卧，上为喘呼；入五脏则 满闭塞，下为飧泄，久为肠 ，（不时卧，不能以时卧也。阳邪在表在上，故为身热、不卧、喘呼，阴邪在里在下，故为 满，飧泄、肠 。）喉主天气，咽主地气。（喉为肺系，所以受气，上通于天；咽为胃系，所以受水谷，下通于地。）故阳受风气，阴受湿气。（风，阳气也，故阳分受之；湿，阴气也，故阴分受之，各从其类也。）阴气从足上行至头，而下行循臂至指端；阳气从手上行至头，而下行至足。（手之三阴，从脏走手；手之三阳，从手走头；足之三阳，从头走足∶足之三阴，从足走腹。盖阴气在下，下者必升；阳气在上，上者必降。脾阴胃阳，气皆然也。）故阳病者，上行极而下；阴病者，下行极而上。（阳病极则及于下，阴病极则及于上，极则变也。非惟上下，表里亦然。）伤于风者，上先受之；伤于湿者，下先受之。（阳受风气，故上先受之；阴受湿气，故下先受之。然上非无湿，下非无风，但受有先后耳。曰“先受之”，则后者可知矣。）脾病而四肢不用，四肢皆禀气于胃，而不得至经，必因于脾，乃得禀也。（此下言胃气必因脾气乃得行也。）今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。（四肢之举动，必赖胃气以为用，然胃气不能自至于诸经，必因脾气之营运，则胃中水谷之气化为津液，乃得及于四肢也。若脾病则胃气不行，故各经脉道日以衰微而四肢不为用矣。）盖脾与胃，以膜相连，而能为之行其津液故也。（此下言三阴三阳之脉，皆禀于脾胃之气也。）足太阴者，三阴也。其脉贯胃，属脾，络嗌，故太阴为之行气于三阴。（为之者，为胃也。脾脉贯胃属脾，足太阴也，故为之行气于三阴。三阴者，五脏之谓。）阳明者，表也，五脏 六腑之海也，亦为之行气于三阳。（阳明者，太阴之表也，主受水谷，以溉脏腑，故为五脏 六腑之海。虽阳明行气于三阳，然亦赖脾气而后行，故曰“亦”也。三阳者，即六腑也。）脏腑各因其经，而受气于阳明，故为胃行其津液。（因其经，因脾经也。脏腑得禀于阳明者，以脾经贯胃，故能为胃行其津液也。）四肢不得禀水谷气，日以益衰，阴道不利，筋骨肌肉无气以生，故不用焉。（阴道，血脉也。此复明脾主四肢之义，至深切矣。）诊病之始，五决为纪。（五决者，察五脏决死生，为诊病之纲纪也。）欲知其始，先建其母。（始，病之始也。建，立也。母，病之因也。不得其因，则标本弗辨，故当先建其母，如下文“某脏”，“某经”之谓。）所谓五决者，五脉也。（五脉者，五脏之脉也。）是以头痛巅疾，下虚上实，过在足少阴、巨阳，甚则入肾。（头痛巅疾，实于上也。上实者因于下虚，其过在肾与膀胱二经，盖足太阳之脉从巅络脑，而肾与膀胱为表里，阴虚阳实，故为是病，甚则腑病已而入于脏，则肾独受伤矣。） 蒙招尤，目瞑耳聋，下实上虚，过在足少阳、厥阴，甚则入肝。（ ，当作“ ”。蒙，茫昧也。招，掉摇也。尤，无定也。目无光则蒙昧不明，头眩动则招尤不定，甚至目瞑者不能视，耳聋者无所闻，其过在肝胆之气实于下而虚于上也。盖足少阳之脉起于目锐 ，上抵头角，下耳后；足厥阴之脉连目系，上出额，与督脉会于巅，故为此病。甚则自脏归脏，而并入于肝矣。此下三节，皆不言甚则入脏，文虽缺而义则同也。）腹满 胀，支膈 胁，下厥上冒，过在足太阴、阳明。（支膈，塞也。 ，胁之上也。足太阴之脉入腹，属脾。络胃。上膈，足阳明之脉属胃，络脾，其支者循腹里，且脾、胃皆主四肢，故为支膈 胁，而四肢厥逆于下，胸腹冒闷于上者，皆过在足太阴、阳明经也。） 咳嗽上气，厥在胸中，过在手阳明、太阴。（上气，喘急也。肺居胸中，手太阴也。其脉起于中焦，上膈属肺。手阳明，大肠也，为太阴之表，其脉下入缺盆，络肺。二经之气皆能逆于胸中，故为咳嗽上气之病。）心烦头痛，病在膈中，过在手巨阳、少阴。（膈中，膈上也。手太阳小肠之脉，入缺盆络心，其支者循颈上颊，至目锐 ；手少阴心脉，起于心中，出属心系，其支者上挟咽，系目系，故病在膈中而为心烦头痛者，过在手太阳、少阴也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳
  • 当前页：经脏
  • 下一页：虚实
<<< 返回本书目录
  1. 经脏《医经原旨》
  2. 经正六合《子午流注说难》
  3. 经有十二、络有十五《经络汇编》
  4. 经症十八问《妇科问答》
  5. 经有常色络无常变《类经》
  6. 经终《医经原旨》
  7. 经义《正骨心法要旨》
  8. 经准不孕《女科切要》
  9. 经义《虚损启微》
  10. 经阻腹大呕不纳谷《景景医话》
  11. 经义《伤科汇纂》
  12. 经阻腹大如鼓《女科秘要》
  13. 经义《景岳全书》
  14. 荆防安胎散【方剂大全】
  15. 经义《景岳全书》
  16. 荆防白菊散【方剂大全】
  17. 经验种子丸【方剂大全】
  18. 荆防败毒散【方剂大全】
  19. 经验治咽喉方法《仙传外科集验方》
  20. 荆防败毒散加减【方剂大全】
  21. 经验治疯狗咬人方法《仙传外科集验方》
  22. 荆防地黄汤【方剂大全】
  23. 经验止痛丸【方剂大全】
  24. 荆防贩毒散【方剂大全】
  25. 经验正骨丹【方剂大全】
  26. 荆防方【方剂大全】
  27. 经验杂方《跌打损伤回生集》
  28. 荆防甘桔汤【方剂大全】
  29. 经验育胎丸【方剂大全】
  30. 荆防葛根汤【方剂大全】
  1. 经脏《医经原旨》
  2. 经月不利《中医词典》
  3. 经早《中医词典》
  4. 经俞《中医词典》
  5. 经乍来乍多《中医词典》
  6. 经有十二、络有十五《经络汇编》
  7. 经乍来乍少《中医词典》
  8. 经有常色络无常变《类经》
  9. 经正六合《子午流注说难》
  10. 经义《伤科汇纂》
  11. 经证《中医名词词典》
  12. 经义《医述》
  13. 经证《中医词典》
  14. 经义《虚损启微》
  15. 经症十八问《妇科问答》
  16. 经义《景岳全书》
  17. 经汁血《中医词典》
  18. 经义《景岳全书》
  19. 经质《中医词典》
  20. 经验治杨梅疮方《冯氏锦囊秘录》
  21. 经中《中医词典》
  22. 经验治咽喉方法《仙传外科集验方》
  23. 经终《医经原旨》
  24. 经验治疯狗咬人方法《仙传外科集验方》
  25. 经准不孕《女科切要》
  26. 经验正骨丹《救伤秘旨》
  27. 经阻腹大呕不纳谷《景景医话》
  28. 经验杂方《跌打损伤回生集》
  29. 经阻腹大如鼓《女科秘要》
  30. 经验贴癖膏《仁术便览》
  31. 荆薄茶《茶饮保健》


虚实_《医经原旨》_中医经论_【岐黄之术】

虚实
在线购买《医经原旨》正版书籍

虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

人有八虚，（八虚，八溪也。皆筋骨之隙，气血之所流注者。）以候五脏。（因八虚以察五脏之病。）肺、心有邪，其气留于两肘；（肺与心居于膈上，其经属手；脾、肝、肾俱在膈下，其经属足。故肺、心有邪，乘虚而聚，其气必留于两肘，在肺则尺泽，在心则少海之次。）肝有邪，其气留于两腋；（肝与胆合，其经自足而上，皆行胁腋之间，故肝邪乘虚而聚者，其气当留于两腋，即期门、渊腋等穴之次。）脾有邪，其气留于两髀；（脾与胃合，其脉皆自胫股上出冲门、气冲之间，故邪气留于髀跨间者，知为脾经之病。）肾有邪，其气留于两 。（肾与膀胱为表里，其经皆出膝后阴谷、委中之间，故邪气留于两 者，知为肾经之病。）

凡此八虚者，皆机关之室，真气之所过，血络之所游，邪气恶血，固不得住留，住留则伤经络，骨节机关，不得屈伸，故 挛也。（机关，要会也。室，犹房室也。凡此八者，皆气血之所由行也，正气居之则为用，邪气居之则伤经络机关而屈伸为之不利。此八虚可候五脏也。）

病之虚实，邪气盛则实，精气夺则虚。（邪气有微盛，故邪盛则实；正气有强弱，故精夺则虚。夺，失也。此二句，为病治之大纲，其辞似显，其义甚微，最当详辨，而辨之有最难者也。盖实言邪气，实宜泻也；虚言正气，虚宜补也。凡邪正相薄而为病，则邪实正虚，皆可言也。主泻者曰“邪盛当泻”，主补者曰“精夺当补”，各执一见，借口文饰，以至精之训，酿莫大之害。不知理之所在，有必不可移易者，察虚实之缓急、有无也。无虚者急在邪气，去之不速，留则生变也；多虚者急在正气，培之不早，临期无济也；微虚微实者亦治其实，可一扫而除也；甚虚甚实者所畏在虚，但固守根本，以先为己之不可胜，则邪无不退也；二虚一实者兼其实，开其一面也；二实一虚者兼其虚，防生不测也。总之实而误补，固必增邪。犹可解救，其祸小；虚而误攻，真气忽去，莫可挽回，其祸大。此虚实之缓急不可不察也。所谓有无者，察邪气之有无也。凡风、寒、暑、湿、燥、火皆能为邪，邪之在表在里，在腑在脏，必有所居，求得其本，则直取之。此所谓有，有则邪之实也；若无六气之邪，而病出三阴，则惟情欲以伤内，劳倦以伤外，非邪似邪，非实似实，此所谓无，无则病在元气也。不明虚实、有无之义，必至以逆为从，以标作本，绝人长命，损德多矣，可不慎且慎哉！） 五脏虚实之大体，气虚者，肺虚也；气逆者，足寒也。（肺主气，故气虚者，即肺虚也。气逆不行，则无以及于四肢，阳虚于下，故足寒也。）非其时则生，当其时则死。（以肺虚而过秋冬，非相贼之时，故生，若当春则金木不和，病必甚；当夏则金虚受克，病必死也。）余脏皆如此。（心、脾、肝、肾，各有衰王，以肺为例，可类推矣。）重实者大热，病气热脉满也。经络皆实者，是寸脉急而尺缓也，皆当治之。（经，十二经也。络，十五络也。此以脉口寸尺，概察经络之虚实也。寸脉之直行者为太阴之经，尺中列缺别走阳明者为太阴之络。以上下言，则寸为阳，尺为阴；以内外言，则络为阳，经为阴。故寸脉急则邪居于经，尺脉缓则热甚于络，是经络俱实也，皆当治之。治，言泻也。缓而滑曰热中，又缓者多热，故以尺缓为实也。）故曰“滑则从，涩则逆”也。（滑，阳脉也。涩，阴脉也。实则兼滑，阳气胜也，故为从；若见涩，则阴邪胜而阳气去也，故为逆。）夫虚实者，皆从其物类始，故五脏骨肉滑利，可以长久也。（物之生则滑利，死则枯涩，皆由阳气之存亡耳。脉之逆顺，亦犹是也。）络气不足，经气有余者，脉口热而尺寒也。秋冬为逆，春夏为从，治主病者。（络脉在表主阳，经脉通里主阴。经气有余则脉口热，阴分之邪盛也；络气不足则尺中寒，阳分之气虚也。阳虚者畏阴胜之时，故秋冬为逆，春夏为从。治主病者，治其所主也。王氏以尺寸言阴阳，注曰“阴分主络，阳分主经”，与此相反。夫尺寸者，分阴阳之位耳，而阴阳之气，则五脏上下，无所不在。如寸有肺金，阴不在上乎？尺有命门，阳不在下乎？故反言尺寸则可，反言经络则不可也。）经虚络满者，尺热满，脉口寒涩也。此春夏死，秋冬生也。（经虚络满者，阴气不足，阳邪有余也。阴虚者畏阳胜之时，故春夏死，秋冬生。）脉气上虚尺虚，是谓“重虚”。（阴阳俱虚，是重虚也。）所谓气虚者，言无常也。尺虚者，行步 然。（气虚即上虚，气虚于上，故言乱无常；如言而微，终日乃复言者，此夺气也。尺虚者下虚，故行步 然怯弱也。）脉虚者，不象阴也。（五脏为阴，脏虚则脉虚。脉虚者，阴亏之象，故曰“不象阴也”。）如此者，滑则生，涩则死也。寒气暴上，脉满而实，实而滑则生，实而逆则死。（此指伤寒之属也。邪盛者脉当实，实而兼滑，得阳脉也，故生；若见阴脉为逆，故死。脉弱以滑，是有胃气，命曰易治。脉逆四时，为不可治。）脉实满，手足寒，头热，春秋则生，冬夏则死。（脉之实满，邪有余也。手足寒者，阴逆在下。头热者，阳邪在上，阴阳乘离，故为上实下虚之病。春秋为阴阳和平之候，得其和气，故可以生；冬夏乃阴阳偏胜之时，阳剧于夏，阴剧于冬，故死。）脉浮而涩，涩而身有热者死。（浮而身热，阳邪盛也；涩为气血虚，阴不足也，外实内虚则孤阳不守，故死。）其形尽满者，脉急大坚，尺涩而不应也。（此正言阳实阴虚之候也。阳有余，故其形尽满，脉当急大而坚；阴不足，故当尺涩而不应也。）如是者，从则生，逆则死。所谓从者，手足温也；所谓逆者，手足寒也。（四肢为诸阳之本，故阳邪盛者，手足当温为顺；若手足寒冷，则以邪盛于外，气虚于内，正不胜邪，所以为逆。）肝病实者，两胁下痛引少腹，令人善怒；（此言实则邪实，下言虚则正虚。五脏皆同此义。）虚则目KT KT 无所见，耳无所闻，善恐，如人将捕之。气逆则头痛，耳聋不聪，颊肿。心病实者，胸中痛，胁支满，胁下痛，膺背肩甲间痛，两臂内痛；虚则胸腹大，胁下与腰相引而痛。脾病实者，身重善饥，肉痿，足不收，行善螈，脚下痛；虚则腹满，肠鸣飧泄，食不化。肺病实者，喘咳逆气，肩背痛，汗出，尻、阴股、膝、髀、 、 、足皆痛；虚则少气不能报息，耳聋，嗌干。肾病实者，腹大，胫肿，喘咳，身重，寝汗出，憎风；虚则胸中痛，大腹、小腹痛，清厥，意不乐。皆随其经之虚实而补泻之。有余有五，不足亦有五。此十者，其气不等也。神有余则笑不休，神不足则悲。（心藏脉，脉舍神。心气虚则悲，实则笑不休。）血气未并，五脏安定，邪客于形，洒淅起于毫毛，未入于经络也，故命曰“神之微”。（此外邪之在心经也。并，偏聚也。邪之中人，久而不散，则或并于气，或并于血，病乃甚矣。今血气未并，邪犹不深，故五脏安定，但洒淅起于毫毛，未及经络，此以浮浅微邪，在脉之表，神之微病也，故命曰“神之微”。）气有余则喘咳上气，不足则息不利，少气。（此肺脏之虚实也。肺气虚则鼻塞不利，少气；实则喘咳，胸盈仰息。）血气未并，五脏安定，皮肤微病，命曰“白气微泄”。（此肺金之表邪也。肺主皮肤而属金，微邪客之，故命曰“白气微泄”。）血有余则怒，不足则恐。（此肝脏之虚实也。肝气虚则恐，实则怒。）血气未并，五脏安定，孙络外溢，则经有留血。（此肝经之表邪也，邪不在脏而在经，但察其孙络之脉有外溢者，则知其大经之内，有留止之血也。）形有余则腹胀，泾溲不利，不足则四肢不用。（此脾脏之虚实也。泾，水名也。溲，溺也。脾湿胜则气壅不行，故腹胀而泾溲不利。脾主四肢，故虚则四肢不用。）血气未并，五脏安定，肌肉蠕动，命曰“微风”。（此脾经之表邪也。脾主肌肉，故微邪未深者，但肌肉间蠕动，如有虫之微行也。脾土畏风木，风主动，故命曰“微风”。）志有余则腹胀飧泄，不足则厥。此肾脏之虚实也。肾藏志，水之精也。水化寒，故肾邪有余则寒气在腹，而为腹胀飧泄；肾气不足则阴虚阳胜，而为厥逆上冲。肾藏精，精舍志。肾气虚则厥，实则胀。（厥则阳气并于上，阴气并于下。阳并于上则火独光也，阴并于下则足寒，足寒则胀也。）血气未并，五脏安定，骨节有动，皆随其有余、不足而补泻之。（此肾经之微邪也。肾主骨，邪未入脏而薄于骨，故但于骨节之间，有鼓动之状。）夫气血以并，阴阳相倾，气乱于卫，血逆于经，血气离居，─实一虚。（并，偏胜也。倾，倾陷也。气为阳，故乱于卫；血为阴，故逆于经。阴阳不和则气血离居，故实者偏实，虚者偏虚，彼此相倾也。）血并于阴，气并于阳，故为惊狂。（血并于阴，是重阴也；气并于阳，是重阳也。重阴者癫，重阳者狂，故为惊狂。）血并于阳，气并于阴，乃为炅中。（血并于阳，阴在表也；气并于阴，阳在里也，故为“炅中”。炅，热也。）血并于上，气并于下，心烦惋，善怒。（上，膈上也。下，膈下也。血并于上，则阴邪抑心，故烦惋；气并于下，则火动于肝，故善怒。惋，乌贯切。）血并于下，气并于上，乱而喜忘。（血并于下则阴气不升，气并于上则阳气不降，阴阳离散，故神乱而喜忘。血并于阴，气并于阳，如是血气离居，何者为实？何者为虚？血并于阴，则阳中无阴；气并于阳，则阴中无阳。阴阳不和，故血气离居。）血气者，喜温而恶寒。寒则涩不能流，温则消而去之。（血之与气，体虽异而性则同，故皆喜温而恶寒。寒则凝涩而留滞，温则消散而营运，邪之或并于血，或并于气，由于此矣。）故气之所并为血虚，血之所并为气虚。（气并于阳则无血，是血虚也；血并于阴则无气，是气虚也。）然人之所有者，血与气耳，若言血并为虚，气并为虚，是无实乎？非也。有者为实，无者为虚。（有血无气，是血实气虚也；有气无血，是气实血虚也。）气并则无血，血并则无气，血与气相失，故为虚焉。（相失者不相济，失则为虚矣。）络之与孙脉，俱输于经，血与气并，则为实焉。血之于气，并走于上，则为大厥。厥则暴死，气复反则生，不反则死，（上文言血与血并，气与气并，偏虚偏实也。此言血与气并，并者为实，不并者为虚也。血气并走于上则上实下虚，下虚则阴脱，阴脱则根本离绝而下厥上竭，是为大厥，所以暴死。若气绝而反，则阴必渐回，故可复苏；其有一去不反者，不能生矣。）实者何来？虚者何去？阴之与阳，皆有俞会。阳注于阴，阴满之外，阴阳匀平，以充其形，九候若一，命曰“平人”。（俞会，经穴有俞有会也。阳注于阴，则自经归脏；阴满之外，则自脏及经；九候若一，则阴阳和，血气匀，身安无病，故曰“平人”。）而邪之生也，或生于阴，或生于阳∶其生于阳者，得之风雨寒暑；其生于阴者，得之饮食居处、阴阳喜怒。（风雨寒暑，生于外也，是为外感，故曰“阳”；饮食居处、阴阳喜怒，生于内也，是为内伤，故曰“阴”。外感多有余，内伤多不足，此实之所以来，虚之所以去也。）风雨之伤人也，先客于皮肤，传入于孙脉，孙脉满则传入于络脉，络脉满则输于大经脉。血气与邪，并客于分腠之间，其脉坚大，故曰实。实者外坚充满，不可按，按之则痛。（此外感之生实也。实痛者必坚满，中有留邪也，按之则实邪相拒，故痛愈甚；虚痛者必柔软，中空无物也，按之则气至而温，故其痛止。是以可按者为虚，拒按者为实也。）寒湿之中人也，皮肤不收，肌肉坚紧，营血涩，卫气去，故曰虚。虚者聂辟，气不足，按之则气足以温之，故快然而不痛。（此外感之生虚也。凡寒湿中人，必伤卫气，故皮肤不收而为纵缓，肌肉坚紧而为削瘦。营血涩于脉中，卫气去于脉外，所以为虚。凡言语轻小曰“聂”，足弱不能行曰“辟”，皆气不足也。气虚作痛者，按之可以致气，气至则阳聚阴散，故可快然而痛止也。聂，尼辄切。辟。音壁。）喜怒不节，则阴气上逆，上逆则下虚，下虚则阳气走之，故曰实矣。（此内伤之生实也，阴逆于上，则虚于下，阴虚则阳邪凑之，所以为实。然则实因于虚，此所以内伤多不足也。所重在怒，故曰实也。怒则气上，正此之谓。）喜则气下，悲则气消，消则脉空虚。因寒饮食，寒气熏满，则血涩气去，故曰虚矣。（此内伤之生虚也，下，陷也。消，散也。因寒饮食者，寒气熏满中焦，必伤阳气，故血涩气去而中为虚也，若饮食过度，留滞不消，虽亦内伤，此则虚中挟实，是又不可不辨矣。）

阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒。阳受气于上焦，以温皮肤分肉之间。寒气在外。则上焦不通，上焦不通，则寒气独留于外，故寒栗；（寒气在外，阴遏卫气，不温于表，而寒气独留，为寒栗，此“阳虚则外寒”也。）有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。（形气，阴气也。劳倦不慎而形气衰少，伤脾阴也，以致郁热熏于胸中，此“阴虚生内热”也。劳倦伤形，指脾胃也。若情欲不节。则五脏失守而伤精，精伤则水亏，故邪火易生，阴虚内热，此为尤甚。）

上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不得泄越，故外热；（外伤寒邪则上焦不通，肌表闭塞，卫气郁聚无所流行而为外热，所谓“人伤于寒，则病为热”，此外感证也。）厥气上逆，寒气积于胸中而不泻，不泻则温气去，寒独留则血凝涩，凝则脉不通，其脉盛大以涩，故中寒。（厥气，寒厥之气也。或寒气伤脏，或食饮寒凉，寒留中焦，阳气乃去，经脉凝滞，故盛大而涩。盖阳脉流利多滑，不滑则无阳可知，此内伤证也。）

气实形实，气虚形虚，谷盛气盛，谷虚气虚，脉实血实，脉虚血虚，此其常也，反此者病。（形立于外，气充于内，形气相合，是谓和平。故气实者形实，气虚者形虚，此禀赋之常也。若形气相反，则偏虚偏实之病生矣。人受气于谷，谷入于胃，以传于肺，五脏 六腑，皆以受气。此气生于谷也，是谓“谷气”。故谷气盛衰，候当相应，不应则为病矣。脉之盛衰者，所以候血气之虚实也，故脉之与血，相应者为常，不相应者反而病也。）如何而反？气虚身热，气盛身寒，（此以下皆所以释上文也。气虚者，阳虚也，当为身寒，而反病热者，阴气虚于内，阳气盛于外也，此形气相逆之反也。）谷入多而气少，（谷入多，二阳有余；气少，三阴不足也。）谷不入而气多，（谷不入，胃腑受邪；气多，及于肺也。）脉盛血少，脉少血多，此谓反也。（脉盛血少者，阳实阴虚也；脉少血多者，阳虚阴实也，皆谓之“反”也。）气盛身寒，得之伤寒；气虚身热，得之伤暑。（气盛身寒，得之伤寒者，寒伤形也；气虚身热，得之伤暑者，暑伤气也。人之伤于寒也，则病热。何以身寒者为伤寒，身热者为伤暑？不知四时皆有伤寒，而伤暑惟在夏月。至于夏至之后，有感寒暑而同时为病者，则不可不察其阴阳也。盖阴邪中人则寒集于表，气聚于里，故邪气盛实而身本因寒也；暑邪中人则热触于外，气伤于中，故正气疲困而因热无寒也。此夏月寒暑之辨，故以二者并言，非谓凡患伤寒者皆身寒无热也。）谷入多而气少者，得之有所脱血，湿居下也。（谷入多者。胃热善于消谷也。脱血者，亡其阴也；湿居下者，脾肾之不足，亦阴虚也。阴虚则无气，故谷虽入多而气则少也。）谷入少而气多者，邪在胃及与肺也。（邪在胃则不能食，故谷入少，邪在肺则息喘满，故气多。）脉小血多者，饮中热也。（脉小者，血应少而反见其多，必或酒或饮，中于热而动之也。）脉大血少者，厥有风气，水浆不入，此之谓也。（风为阳邪，居于脉中，故脉大；水浆不入则中焦无以生化，故血少。）

夫实者，气入也；虚者，气出也。（此下言虚实寒热之因，以用补泻法也，气入者充满于内，所以为实；气出者漏泄于中，所以为虚。）气实者，热也；气虚者，寒也。（气为阳气，实则阳实，故热气虚则阳虚，故寒。）又有五实死，五虚死。（五实者，五脏之实也；五虚者，五脏之虚也。五实五虚，具者皆死。然气虚至尽，尽而死者，理当然也，若五实者，何以亦死？盖邪之所凑，其气必虚，不脱不死，仍归于气尽耳。然虚实俱有真假，所当辨耳。）脉盛、皮热、腹胀、前后不通、闷瞀，此谓“五实”；（实者，邪气盛实也。脉盛者，心所主也；皮热者，肺所主也；腹胀者，脾所主也；前后不通，肾开窍于二阴也；闷瞀者，肝脉贯膈，气逆于中。瞀，目不明也。）脉细、皮寒、气少、泄利前后、饮食不入，此谓五“虚”（虚者，正气虚也。脉细，心虚也，皮寒，肺虚也；气少，肝虚也；泄利前后，肾虚也；饮食不入，脾虚也。）其时有生者，浆粥入胃，泄注止，则虚者活；（治之者，能使浆粥入胃，则脾渐苏；泄渐止，则肾渐固。根本气回，故虚者活也。）身汗，得后利，则实者活。此其候也。（得身汗，则表邪解；得后利，则里邪除。内外通和，故实者活也，当今之人，实者无几；而虚者七八。病实者其来速，其去亦速，故其治易；病虚者损伤有渐，不易复元，故其治难。实者少壮新邪，则可攻可拔；虚者根本有亏，则倏忽变幻，可无虑乎？夫人之虚损，有先天不足者，有后天不足者，先天者由于禀受，宜倍加谨慎，急以后天人事培补之，庶可延年，使觉之不早而慢不为意，则未有不夭折者矣；后天者由于劳伤，宜速知警省，即以情性药食调摄之，使治之不早而迁延讳疾，则未有不噬脐者矣。凡劳、伤之辨，劳者劳其神气，伤者伤其形体，如喜怒思虑则伤心，忧愁悲哀则伤肺，是皆劳其神气也；饮食失度则伤脾，起居不慎则伤肝，色欲纵肆则伤肾，是皆劳其形体也。损其肺者伤其气，为皮焦而毛槁；损其心者伤其神，为血脉少而不营于脏腑，此自上而伤者也。损其肝者伤其筋，为筋缓不能自收持；损其肾者伤其精，为骨髓消灭，痿弱不能起，此自下而伤者也。损其脾者伤其仓廪之本，为饮食不为肌肤，此自中而伤者也。心肺损而神色败，肝肾损而形体痿，脾胃损而饮食不化，感此病者，皆损之类也。然所损虽分五脏，而五脏所藏，则无非精与气耳。精为阴，人之水也；气为阳，人之火也，水火得其正则为精为气，水火失其和则为热为寒，此因偏损，所以致有偏胜。故水中不可无火，无火则阴胜而病寒；故火中不可无水，无水则阳胜而病热。当详辨阴阳，则虚损之治；无余义矣。水亏者大补真阴，切不可再伐阳气；火虚者大补元阳，切不可再伤阴气。盖阳既不足，而复伐其阴，阴亦损矣；阴已不足，而再伐其阳，阳亦亡矣。实者阴阳因有余，但去所余，则得其平；虚者阴阳有不足，再去所有。则两者俱败，其能生乎？故治虚之要，凡阴虚多热者最嫌辛燥，恐助阳邪也，尤忌苦寒，恐伐生阳也，惟喜纯甘壮水之剂，补阴以配阳，则刚为柔制，虚火自降而阳归乎阴矣；阳虚多寒者最嫌凉润，恐助阴邪也，尤忌辛散，恐伤阴气也，只宜甘温益火之品，补阳以配阴，则柔得其主，沉寒自敛而阴从乎阳矣。是以气虚者宜补其上，精虚者宜补其下，阳虚者宜补而兼暖，阴虚者宜补而兼清，此固阴阳之治辨也。其有气因精而虚者，自当补精以化气；精因气而虚者，自当补气以生精。又如阳失阴而离者，非补阴何以收散亡之气？水失火而败者，非补火何以补随寂之阴？此又阴阳相济之妙用也。故善补阳者，必于阴中求阳，则阳得阴助而生化无穷；善补阴者，必于阳中求阴，则阴得阳升而泉源不竭。故以精气分阴阳，则阴阳不可离；以寒热分阴阳，则阴阳不可混。此又阴阳邪正之离合也。知阴阳邪正之治，则阴阳和而生道得矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脏
  • 当前页：虚实
  • 下一页：时令
<<< 返回本书目录
  1. 虚实《中医诊断学》
  2. 虚实补泻《黄帝内经太素》
  3. 虚实《证治准绳·幼科》
  4. 虚实补泻论《读医随笔》
  5. 虚实《证治准绳·疡医》
  6. 虚实大要论《中藏经》
  7. 虚实《医经原旨》
  8. 虚实二脉《圆运动的古中医学》
  9. 虚实《外科大成》
  10. 虚实分治论《仁斋直指方论（附补遗）》
  11. 虚实《内经博议》
  12. 虚实腹胀《小儿药证直诀》
  13. 虚实《景岳全书》
  14. 虚实寒热说《医碥》
  15. 虚实《冯氏锦囊秘录》
  16. 虚实脉诊《黄帝内经太素》
  17. 虚实《此事难知》
  18. 虚实篇《经络全书》
  19. 虚伤风治验《一得集》
  20. 虚实篇《景岳全书》
  21. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  22. 虚实所生《黄帝内经太素》
  23. 虚弱夜起《扁鹊神应针灸玉龙经》
  24. 虚实微散诸脉歌《医宗金鉴》
  25. 虚弱【方剂主治】
  26. 虚实症治法《外科大成》
  27. 虚人有病易昏愦《医门补要》
  28. 虚实之反者病《类经》
  29. 虚人外症当补《医门补要》
  30. 虚实之脉《疡科纲要》
  1. 虚实《医经原旨》
  2. 虚实《证治准绳·疡医》
  3. 虚实《外科大成》
  4. 虚实《证治准绳·幼科》
  5. 虚实《内经博议》
  6. 虚实《冯氏锦囊秘录》
  7. 虚实《此事难知》
  8. 虚实《中医词典》
  9. 虚实《中医诊断学》
  10. 虚实《景岳全书》
  11. 虚实补泻《黄帝内经太素》
  12. 虚实《中医名词词典》
  13. 虚实补泻论《读医随笔》
  14. 虚伤风治验《一得集》
  15. 虚实错杂证《中医词典》
  16. 虚疝《明医指掌》
  17. 虚实大要论《中藏经》
  18. 虚疝《中医词典》
  19. 虚实二脉《圆运动的古中医学》
  20. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  21. 虚实分治论《仁斋直指方论（附补遗）》
  22. 虚弱夜起《扁鹊神应针灸玉龙经》
  23. 虚实腹胀《小儿药证直诀》
  24. 虚弱血崩《中医词典》
  25. 虚实更作《中医词典》
  26. 虚弱痢《明医指掌》
  27. 虚实寒热说《医碥》
  28. 虚人有病易昏愦《医门补要》
  29. 虚实脉诊《黄帝内经太素》
  30. 虚人外症当补《医门补要》
  31. 虚实篇《景岳全书》


时令_《医经原旨》_中医经论_【岐黄之术】

时令
在线购买《医经原旨》正版书籍

时令

  • 上一页
  • 目录
  • 相关
  • 下一页

夫百病之始生，必起于燥湿寒暑风雨、阴阳喜怒、饮食居处。气合而有形，得脏而有名，多以旦慧昼安，夕加夜甚，如四时之气然。一日分为四时∶朝为春，日中为夏，日入为秋，夜半为冬。朝则人气始生，病气衰，故旦慧；日中人气长，长则胜邪，故安，夕则人气始衰，邪气始生，故加；夜半人气入脏，邪气独居于身，故甚也。其有反者，是不应四时之气，脏独主其病也。是必以脏气之所不胜时者甚，以其所胜时者起也。（不应四时之气者，以脏气独主其病，有所胜所不胜也。所不胜者，如脾病畏木，肺病畏火，肾病畏土，肝病畏金，心病畏水，值其时日，故病必甚也；所胜时者，如脾病喜火土，肺病喜土金，肾病喜金水，肝病喜水木，心病喜木火，值其时日，故病当起也。）顺天之时，病可与期。合人形以法四时五行而治，定五脏之气，然后知从逆、衰王、间甚之时，死生之期也。如肝主春，足厥阴、少阳主治。（厥阴肝，乙木也；少阳胆，甲木也。二脏相为表里，故治同。）其日甲乙。（甲为阳木，乙为阴木，皆东方之干，内应肝胆，即年、月、日、时，无不皆然。他仿此。）

肝苦急，急食甘以缓之。（肝为将军之官，其志怒，其气急，急则自伤，反为所苦，故宜食甘以缓之，则急者可平，柔能制刚也。）病在肝，愈于夏；（夏属火，木所生也。肝木畏金，火能平之，子制其鬼，故愈。余同。）夏不愈，甚于秋；（胜己者也。）秋不死，持于冬，（得母气以养之，生我者也，故可执持无害矣。余持同。）起于春。（水王之时也。）禁当风。（风气通于肝，故禁之勿犯。）肝病者，愈在丙丁，（同前夏气，能制胜己者也。）丙丁不愈，加于庚辛，（同前秋气，金伐木也。）庚辛不死，持于壬癸，（同前冬气，得所生也。）起于甲乙。（同前春气，逢其王也。）肝病者，平旦慧，下晡甚，夜半静。（平旦寅卯，木王时也，故爽慧，下晡申酉，金之胜也，故加甚；夜半亥子，木得生也，故安静。）肝欲散，急食辛以散之，用辛补之，酸泻之。（木不宜郁，故欲以辛散之，顺其性者为补，逆其性者为泻，肝喜散而恶收，故辛为补，酸为泻。）心主夏，手少阴、太阳主治。（少阴心，丁火也；太阳小肠，丙火也。二脏表里，故治同。）其日丙丁．（丙为阳火，丁为阴火，南方之干也。）心苦缓，急食酸以收之。（心藏神，其志喜，喜则气缓而心虚神散，故宜食酸以收之。）病在心，愈在长夏；（长夏土，火之子也。）长夏不愈，甚于冬；（火不胜水也。）

冬不死，持于春，（火得所生也。起于夏。火之王也。）禁温食热衣。（恐助火邪也。）心病者，愈在戊己，（应长夏也。）戊己不愈，加于壬癸；（应冬气也。）壬癸不死，持于甲乙，（应春气也。）起于丙丁。（应夏气也。）心病者，日中慧，夜半甚，平旦静。（日中己午，火王时也，故慧；夜半亥子，水之胜也，故甚；平旦寅卯，火得生也，故静。）心欲 ，急食咸以 之，用咸补之，甘泻之。（心火太过，则为躁越，故急宜食咸以 之，盖咸从水化，能相济也。心欲 ，故以咸 为补；心苦缓。故以甘缓为泻。）

脾主长夏，足太阴、阳明主治。（阳明胃，太阴脾，戊己土也，表里治同。）其日戊己。（戊为阳土，己为阴土，中宫之干也。）脾苦湿，急食苦以燥之。（脾以运化水谷，制水为事，湿胜则反伤脾土，故宜食苦温以燥之。）病在脾，愈在秋；（秋属金，土之子也。）秋不愈，甚于春；（土不胜木也。）春不死，持于夏，（土得火生也。）起于长夏。（土之王也。）禁温食饱食，湿地濡衣。（温言非热防滞也，湿地濡衣，阴寒也，皆能病脾，故当禁之。）脾病者，愈在庚辛；（应愈在秋也。）庚辛不愈，加于甲乙；（应甚于春也。）甲乙不死，持于丙丁，（应持于夏也。）起于戊己。（应起于长夏王时也。）脾病者，日 慧，日出甚，下晡静。（白HT 曰 ，未土王也，故慧；日出寅卯，木胜土也，故甚；下晡申酉，其子乡也，故静。 ，音迭。）脾欲缓，急食甘以缓之，用苦泻之，甘补之。（脾贵充和温浓，其性欲缓，故急食甘以缓之。脾喜甘而恶苦，故苦为泻而甘为补也。）肺主秋，手太阴、阳明主治。（太阴肺，辛金也；阳明大肠，庚金也，）表里治同，其日庚辛。（庚为阳金，辛为阴金，西方之干也。）肺苦气上逆，急食苦以泄之。（肺主气，行治节之令。气病则上逆于肺，故宜急食苦以泄之。）病在肺，愈在冬；（金之子乡也。）冬不愈，甚于夏；（金所不胜也。）夏不死，持于长夏，（金气得生也。）起于秋。（金气王也。）禁寒饮食、寒衣。（形寒饮冷，则伤肺也。）肺病者，愈在壬癸；（应愈在冬也。）壬癸不愈，加于丙丁；（应甚于夏也。）丙丁不死，持于戊己，（应持于长夏也。）起于庚辛．（应起于秋也。）肺病者，下晡慧，日中甚，夜半静。（下晡金王，故慧；日中火胜之，故甚；夜半水乡，则子能制邪，故静。）肺欲收，急食酸以收之，用酸补之，辛泻之。（肺应秋气，主收敛，故宜食酸以收之。肺气宜聚不宜散，故酸收为补，辛散为泻。）肾主冬，足少阴、太阳主治。（少阴肾，癸水也；太阳膀胱，壬水也，表里治同。）其日壬癸。（壬为阳水，癸为阴水，北方之干也。）肾苦燥，急食辛以润之，开腠理，致津液，通气也。（肾为水脏，藏津者也。阴病者苦燥，故宜食辛以润之，盖辛从金化，水之母也。其能开腠理，致津液者，以辛能通气也。水中有真气，惟辛能达之，气至水亦至，故可以润肾之燥。）病在肾，愈在春；（水之子乡也。）春不愈，甚于长夏；（水不胜土也。）长夏不死，持于秋，（水得生也。）起于冬。（水所王也。）禁犯 HT 、热食、温炙衣。（ HT ，烧爆之物也。肾恶燥烈，故当禁此。 ，音翠。HT ，音哀。）肾病者，愈在甲乙；（应愈在春也。）甲乙不愈，甚于戊己；（应甚于长夏也。）戊己不死，持于庚辛，（应持于秋也。）起于壬癸。（应起于冬也。）肾病者，夜半慧，四季甚，下晡静。（夜半水王，故慧；四季土胜之，故甚；下晡金王，水得所生，故静。）肾欲坚，急食苦以坚之，用苦补之，咸泻之。（肾主闭藏，气贵周密，故肾欲坚，宜食苦以坚之也。苦能坚，故为补；咸能 坚，故为泻。）夫邪气之客于身也，以胜相加，（此下总结上文“愈”、“甚”、“持”、“起”之由然也。凡内伤外感之加于人者，皆曰“邪气”。外感六气，盛衰有时，内伤五情，间甚随脏，必因胜以侮不胜，故曰“以胜相加”也。）至其所生而愈，（我所生也，以时而言。下同。）至其所不胜而甚，（我不胜彼，被克者也。）至于所生而持，（生我之时也。）自得其位而起。（自王之时也。）故必先定五脏之脉，察其从逆衰王，乃可言间甚之时、死生之期也。（欲知时气逆顺，必须先察脏气。欲察脏气，必须先定五脏所病之脉，如肝主弦，心主钩，肺主毛，肾主石，脾主代。脉来独至，全无胃气，则其间甚、死生之期皆可得而知之，如上文所论者是矣。）肝色青，宜食甘，粳米、牛肉、枣、葵皆甘；（此承上文“肝苦急，急食甘以缓之”等义，而详言其所宜之味也。）心色赤，宜食酸，小豆、犬肉、李、韭皆酸；（心苦缓，故宜此酸物以收之也。）肺色白，宜食苦，麦、羊肉、杏、薤皆苦；（肺苦气上逆，故宜此苦物以泄之也。薤，音械，根白如小蒜，似韭而无实。）脾色黄，宜食咸，大豆、豕肉、粟、藿皆咸；（咸从水化，其气入肾。脾宜食咸者，以肾为胃关，胃与脾合，咸能润下，利其关窍。胃关利则脾气运，故宜食之。上文云“脾苦湿，急食苦以燥之”，此复言“咸”者。盖咸之利湿，与苦之泻者，各有宜也，故诸脏皆同前，惟此独异耳，藿，豆叶羹也。）肾色黑，宜食辛，黄黍、鸡肉、桃、葱皆辛。（肾苦燥，故宜此辛物以润之也。黄黍，即糯小米，北方谓之“黄米”。）辛散，酸收，甘缓，苦坚，咸软。（此总言五味之用，药石皆然也。）毒药攻邪。（药以治病，因毒为能。所谓毒者，以气味之有偏也。盖气味之正者，谷食之属是也。所以养人之正气；气味之偏者，药饵之属是也。所以去人之邪气。其为故也，正以人之为病，病在阴阳偏胜耳。欲救其偏，则惟气味之偏者能之，正者不及也，所以大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。是凡可辟邪安正者均可称为毒药，故曰“毒药攻邪”也。）五谷为养，（养生气也。）五果为助，（助其养也。）五畜为益，（益精血也。）五菜为充。（实脏腑也。）气味合而服之，以补精益气。（形不足者温之以气，精不足者补之以味，故气味和合可以补阴益气。）此五者，有辛、酸、甘、苦、咸，各有所利，或散或收，或缓或急，或坚或 ，四时五脏，病随五味所宜也。（此总结上文五脏之气，四时之用各有所利，然变出不常，则四时、五脏因病而药，其气味当随宜配合也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实
  • 当前页：时令
  • 下一页：五气
<<< 返回本书目录
  1. 时令《医经原旨》
  2. 时呕逆【方剂主治】
  3. 时痢《医宗金鉴》
  4. 时气《普济方·针灸》
  5. 时痢《儿科萃精》
  6. 时气《幼幼新书》
  7. 时疠湿温《眉寿堂方案选存》
  8. 时气【方剂主治】
  9. 时行疫症《伤寒括要》
  10. 时气（天时一）《妇人规》
  11. 时行疫疠【方剂主治】
  12. 时气（天时一）《宜麟策》
  13. 时行疫疠《丹溪手镜》
  14. 时气病诸候（凡四十三论）《诸病源候论》
  15. 时行瘟疫《儿科萃精》
  16. 时气传染《卫生宝鉴》
  17. 时行两感《伤寒六书》
  18. 时气后患目《圣济总录》
  19. 时行寒疫论《伤寒总病论》
  20. 时气温病皆能损胎《女科百问》
  21. 时行法《千金翼方》
  22. 时日配合穴法图《扁鹊神应针灸玉龙经》
  23. 时行赤眼症《眼科阐微》
  24. 时限《中药法规》
  25. 时寒热【方剂主治】
  26. 时邪四季辨《医门补要》
  27. 时干支推算法《手掌与疾病》
  28. 时医三错《扁鹊心书》
  29. 时感忌贴温窜膏药《医门补要》
  30. 时疫《时方妙用》
  1. 时令《医经原旨》
  2. 时令《中医词典》
  3. 时脉《医述》
  4. 时令《中医名词词典》
  5. 时气《景岳全书》
  6. 时痢《幼科心法要诀》
  7. 时气《中医词典》
  8. 时痢《儿科萃精》
  9. 时气《幼幼新书》
  10. 时痢《医宗金鉴》
  11. 时气《普济方·针灸》
  12. 时疠湿温《眉寿堂方案选存》
  13. 时气（天时一）《宜麟策》
  14. 时间因素《中医内科学》
  15. 时气（天时一）《妇人规》
  16. 时间趋势《预防医学》
  17. 时气八九日以上候《诸病源候论》
  18. 时间趋势《预防医学》
  19. 时气败候《诸病源候论》
  20. 时间节律性规律《中医疾病预测》
  21. 时气变成黄候《诸病源候论》
  22. 时间感知综合障碍《神经精神疾病诊断学》
  23. 时气变成疟候《诸病源候论》
  24. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  25. 时气病瘥后交接劳复候《诸病源候论》
  26. 时间《气功外气疗法》
  27. 时气病得吐下后犹热候《诸病源候论》
  28. 时化《中医词典》
  29. 时气病发复候《诸病源候论》
  30. 时行疫症《伤寒括要》
  31. 时气病后不嗜食面青候《诸病源候论》


五气_《医经原旨》_中医经论_【岐黄之术】

五气
在线购买《医经原旨》正版书籍

五气

  • 上一页
  • 目录
  • 相关
  • 下一页

五味所入∶酸入肝，辛入肺，苦入心，咸入肾，甘入脾，是谓“五入”。（五味各从其类，同气相求也。）

五气所病∶心为噫，（噫，嗳气也。心痹者，嗌干善噫，是皆言噫出于心也。又太阴终者善噫善呕，太阴所谓“上走心为噫者，阴盛而上走于阳明，阳明络属心，故曰“上走心为噫”也。寒气客于胃，厥逆从下上散，复出于胃，故为噫。由此观之，是心、脾、胃三脏皆有是证，盖由火土之郁而气有不得舒伸，故为此证。噫，饱食息也。又曰不寤之声。）肺为咳，（肺主气，其属金，邪挟金声，故病为咳。）肝为语，（问答之声曰“语”。语出于肝，象木有枝条，多委曲也。）脾为吞，（脾受五味，故为吞，象土包容，为物所归也。）肾为欠为嚏，（欠，呵欠也。嚏，喷嚏也。阳未静而阴引之，故为欠；阳欲达而阴发之，故为嚏，阴盛于下，气化于水，所以皆属乎肾。故凡阳盛者不欠，下虚者无嚏，其由于肾也可知。）胃为气逆，为哕为恐，（胃为水谷之海，胃有不和。则为气逆。哕，呃逆也。胃中有寒则为哕。恐，肾之志也，胃属土，肾属水，土邪伤肾则为恐，故皆涉于胃也。）大肠、小肠为泄，（大肠为传道之府，小肠为受盛之府，小肠之清浊不分，则大肠之传道不固，故为泄利。）下焦溢为水，（下焦为分注之所，气不化则津液不行，故溢于肌肉而为水。）膀胱不利为癃，不约为遗溺。（膀胱为津液之府，其利与不利，皆由气化。有邪实膀胱，气不通利而为癃者，有肾气下虚，津液不化而为癃者，此癃闭之有虚实也。若下焦不能约束而为遗溺者，以膀胱不固，其虚可知。盖三焦为中渎之府，水道之所由出，故三焦亦属膀胱也。）胆为怒，（怒为肝志而胆亦然者，肝胆相为表里，其气皆刚，而肝取决于胆也。）是谓“五病”。（脏腑各五也。）

五精所并∶精气并于心则喜，（并，聚也。精气，五脏各有所藏也。并于心者，火之气也。气并于心则神有余，故其志为喜。喜乐无极则伤魄，正以心火实而乘肺金也。）并于肺则悲，（气并于肺，则乘肝而为悲，肝之虚也。悲哀动中则伤魂。）并于肝则忧，（气并于肝，则乘脾而为忧，脾之虚也。忧愁而不解则伤意。）并于脾则畏，（气并于脾，则脾实乘肾，故为畏。恐惧而不解则伤精。）并于肾则恐。（气并于肾，而乘心之虚则为恐。怵惕思虑则伤神，神伤则恐惧自失。）是谓“五并”，虚而相并者也。（脏气有不足，则胜气得相并也。）

五脏所恶∶心恶热，（心本属火，过热则病，故恶热。）肺恶寒，（肺属金而主皮毛，金寒则病，故恶寒。）肝恶风，（肝属木，其应风，感风则伤筋，故恶风。）脾恶湿，（脾属土，其应湿，湿胜则伤肌肉，故恶湿。）肾恶燥，（肾属水而藏精，燥胜则伤精，故恶燥。）是谓“五恶”。

五脏化液∶心为汗，（心主血，汗则血之余也。）肺为涕，（涕出于鼻，肺之窍也。）肝为泪，（泪出于目，肝之窍也。）脾为涎，（涎出于口，脾之窍也。）肾为唾，（唾生于舌下，足少阴肾脉循喉咙，挟舌本也。）是谓“五液”。

五味所禁∶辛走气，气病无多食辛；（辛能散气也。）咸走血，血病无多食咸；（血得咸则凝结不流也。）苦走骨，骨病无多食苦；（苦性沉降，阴也，骨属肾，亦阴也。骨得苦则沉阴益甚，骨重难举矣，故骨病者禁苦。苦走骨，多食之令人变呕。又苦走血，病在血，无食苦；咸走骨，病在骨，无食咸。盖火化苦，故走血；水化咸，故走骨。义亦当然也。）甘走肉，肉病无多食甘；（甘能缓中，善生胀满，故肉病者无多食甘。甘走肉，多食之令人 心。）酸走筋，筋病无多食酸。（酸能收缩，故病在筋者无多食酸。酸走筋，多食之令人癃。）是谓“五禁”，无令多食。（日嗜而欲食之，不可多也，必自裁也，命曰“五裁”。）

五病所发∶阴病发于骨，（骨属肾，肾者阴中之阴也。）阳病发于血，（血属心，心者阳中之阳也。）阴病发于肉，（肉属脾，脾者阴中之至阴也。）阳病发于冬，（阴胜则阳病也。）阴病发于夏，（阳胜则阴病也。）是谓“五发”。

五邪所乱∶邪入于阳则狂，（邪入阳分，则为阳邪，邪热炽盛，故病为狂，阴不胜其阳，则脉流薄疾，并乃狂。）邪入于阴则痹，（邪入阴分，则为阴邪。阴盛则血脉凝涩不通，故为病痹。）搏阳则为癫疾，（搏，击也。邪搏于阳，则阳气受伤，故为癫疾，上文言“邪入于阳则狂”者，邪助其阳，阳之实也；此言“搏阳则为癫疾”者，邪伐其阳，阳之虚也。故有为狂为癫之异。又邪入于阳，转则为癫疾，言转入阴分，故为癫也。）搏阴则为喑，（邪搏于阴，则阴气受伤，故声为喑 。阴者，五脏之阴也。盖心主舌，而手少阴心脉上走喉咙，系舌本；手太阴肺脉循喉咙；足太阴脾脉上行结于咽，连舌本，散舌下∶足厥阴肝脉循喉咙之后，上入颃颡，而筋脉络于舌本；足少阴肾脉循喉咙，系舌本，故皆主病喑也。又邪入于阴，转则为喑，言转入阳分则气病，故为喑也。）阳入之阴则静，（阳敛则藏，故静。）阴出之阳则怒，（阴发则躁，故怒。）是谓“五乱”。

五邪所见∶春得秋脉，夏得冬脉，长夏得春脉，秋得夏脉，冬得长夏脉，名曰“阴出之阳”，病善怒，不治。（所谓阴者，真脏也，所谓阳者，胃脘之阳也。凡此五邪，皆以真脏脉见而胃气绝，故曰“阴出之阳”。阴盛阳衰，土败木贼，故病当善怒，不可治也。）是谓“五邪”，皆同命，死不治。（此明五脉皆然也。）

五脏所藏∶心藏神，（精气之灵明也，两精相搏谓之神。）肺藏魄，（精气之质地也，并精而出入者谓之魄。）肝藏魂，（神气之佐辅也，随神往来者谓之魂。）脾藏意，（神有所注者也，心有所忆谓之意。）肾藏志，（意有专一者也，意之所存谓之志。）是谓“五脏所藏”。

五脏所主∶心主脉，（心主血脉，应火之动而营运周身也。）肺主皮，（肺主皮毛，应金之坚而保障全体，捍御诸邪也。）肝主筋，（肝主筋膜，应木之柔而联系关节也。）脾主肉，（脾主肌肉，应土之浓而蓄养万物也。）肾主骨，（肾主骨髓，应水石之沉坚，为立身之干，为万化之原也。）是谓“五主”。

五劳所伤∶久视伤血，（久视则劳神，故伤血。血者神气也。）久卧伤气，（久卧则阳气不伸，故伤气。）久坐伤肉，（久坐则血脉滞于四体，故伤肉。）久立伤骨，（立者之劳在骨也。）久行伤筋，（行者之劳在筋也。）是谓“五劳所伤”。

五脉应象∶肝脉弦，（ 弱而滑，端直以长，其应春。）心脉钩，（来盛去衰，外实内虚，故应夏。）脾脉代，（代，更代也。脾脉和 ，分王四季，如春当和 而兼弦，夏当和 而兼钩，秋当和 而兼毛，冬当和 而兼石，随时相代，故曰“代”，非中止之谓。）肺脉毛，（脉来浮虚，轻如毛羽，其应秋。）肾脉石，（沉坚如石，其应冬。）是谓“五脏之脉”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时令
  • 当前页：五气
  • 下一页：情志
<<< 返回本书目录
  1. 五气《医经原旨》
  2. 五气朝阳草【中药大全】
  3. 五奇汤【方剂大全】
  4. 五气凑五脏例《珍珠囊补遗药性赋》
  5. 五皮饮《汤头歌诀》
  6. 五气动乱占《医学纲目》
  7. 五皮散【方剂大全】
  8. 五气分主《四圣心源》
  9. 五逆脉《古今医统大全》
  10. 五气论《小儿卫生总微论方》
  11. 五逆缓急《类经》
  12. 五气图说《轩岐救正论》
  13. 五逆《针灸素难要旨》
  14. 五气溢发消渴黄瘅《针灸甲乙经》
  15. 五逆《医经原旨》
  16. 五气郁发占《医学纲目》
  17. 五难《难经悬解》
  18. 五气之合人万物之生化《类经》
  19. 五磨饮子【方剂大全】
  20. 五窍《叶天士医案精华》
  21. 五磨饮【方剂大全】
  22. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  23. 五门八枢《疡医大全》
  24. 五芩散解《吴医汇讲》
  25. 五脉山黧豆【中药大全】
  26. 五禽戏《中医养生学》
  27. 五脉绿绒蒿花【中药大全】
  28. 五禽戏法《养生导引法》
  29. 五氯酚钠中毒【疾病大全】
  30. 五情缘起《四圣心源》
  1. 五气《医经原旨》
  2. 五气《中医词典》
  3. 五气朝元《中医词典》
  4. 五皮饮（加味五皮饮）《医方考》
  5. 五气凑五脏例《珍珠囊补遗药性赋》
  6. 五皮饮《瘴疟指南》
  7. 五气动乱占《医学纲目》
  8. 五皮饮《汤头歌诀》
  9. 五气分主《四圣心源》
  10. 五皮饮《医方论》
  11. 五气分主《医学摘粹》
  12. 五皮饮《医学心悟》
  13. 五气皆从火化《温病正宗》
  14. 五皮饮《三因极一病证方论》
  15. 五气论《小儿卫生总微论方》
  16. 五皮散《是斋百一选方》
  17. 五气图说《轩岐救正论》
  18. 五皮散《时方歌括》
  19. 五气溢发消渴黄瘅《针灸甲乙经》
  20. 五皮散《仁术便览》
  21. 五气郁发占《医学纲目》
  22. 五皮散《太平惠民和剂局方》
  23. 五气之合人万物之生化《类经》
  24. 五皮散《妇人大全良方》
  25. 五窍《叶天士医案精华》
  26. 五皮散《冯氏锦囊秘录》
  27. 五窍出血《中医词典》
  28. 五烹做法《奇方类编》
  29. 五窍出血《外科证治全书》
  30. 五拗汤《仁术便览》
  31. 五窍相通应证（幼幼汇集 上）《古今医统大全》


情志_《医经原旨》_中医经论_【岐黄之术】

情志
在线购买《医经原旨》正版书籍

情志

  • 上一页
  • 目录
  • 相关
  • 下一页

百病之生于气也，（气之在人，和则为正，不和则为邪，故百病皆生于气也。）怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结。九气不同。怒则气逆，甚则呕血及飧泄，故气上矣；（怒，肝志也。怒动于肝则气逆而上，气逼血升，故甚则呕血，肝木乘脾，故为飧泄。肝为阴中之阳，气发于下，故气上矣。下乘则飧泄，上犯则食而气逆也。）喜则气和志达，营卫通利，故气缓矣；（气脉和调，故志畅达。营卫通利，故气徐缓。然喜盛则气于缓而渐至涣散过，故喜则气下。又喜乐者，神惮散而不藏也。）悲则心系急，肺布叶举而上焦不通，营卫不散，热气在中，故气消矣；（悲生于心则心系急，并于肺则肺叶举，故精气并于肺则悲也。心肺俱居膈上，故为上焦不通，肺主气而行表里，故为营卫不散。悲哀伤气，故气消矣。）恐则精却，却则上焦闭，闭则气还，还则下焦胀，故气不行矣；（恐惧伤肾则伤精，故致精却。却者，退也，精却则升降不交，故上焦闭，上焦闭则气归于下，病为胀满而气不行，故曰“恐则气下”也。又曰，忧愁者，气闭塞而不行。恐惧者，神荡惮而不收。）寒则腠理闭，气不行，故气收矣；（腠，肤腠也。理，肉理也。寒束于外则玄府闭密，阳气不能宣达，故收敛于中而不得散也。）炅则腠理开，营卫通，汗大泄，故气泄矣；（热则流通，故腠理开。阳从汗散，故气亦泄。）惊则心无所倚，神无所归，虑无所定，故气乱矣；（大惊卒恐，则神志散失，血气分离，阴阳破散，故气乱矣。）劳则喘息汗出，外内皆越，故气耗矣；（疲劳过度则阳分动于阴分，故上奔于肺而为喘，外达于表而为汗。阳动则散，故内外皆越而气耗矣。）思则必有所存，神有所归，正气留而不行，故气结矣。思之无已则系恋不释，神留不散，故气结也。所谓七情者，即五志也。五志之外，尚余者三，总之曰喜、怒、思、忧、恐、惊、悲、畏，其目有八。不止七也。然情虽有八，无非出于五脏，如心在志为喜，肝在志为怒，脾在志为思，肺在志为忧，肾在志为恐，此五脏五志之分属也。至若五志有互通为病者，如喜本属心，而有曰“肺喜乐无极则伤魄”，是心肺皆主于喜也。盖喜生于阳，而心肺皆为阳脏，故喜出于心而移于肺，所谓“多阳者多喜”也。又若怒本属肝，而有曰“胆为怒”者，以肝胆相为表里，肝气虽强而取决于胆也。有曰“血并于上，气并于下，心烦惋善怒”者，以阳为阴胜，故病及于心也。有曰“肾脏怒而不止则伤志”，有曰“邪客于足少阴之络，令人无故善怒”者，以怒发于阴而侵乎肾也。是肝、胆、心、肾四脏皆能病怒，所谓“多阴者多怒”，亦曰“阴出之阳则怒”也。又若思本属脾，而此曰“思则心有所存，神有所归，正气留而不行，故气结矣”，盖心为脾之母，母气不行则病及其子，所以心、脾皆病于思也。又若忧本属肺，而有曰“心之变动为忧”者有曰“心小则易伤以忧”者，盖忧则神伤，故伤心也。有曰“精气并于肝则忧”者，肝胜而侮脾也。有曰“脾忧愁而不解则伤意”者，脾主中气，中气受抑则生意不伸，故郁而为忧，是心、肺、脾、肝四脏皆能病于忧也。又若恐本属肾，而有曰“恐惧则伤心”者，神伤则恐也。有曰“血不足则恐”，有曰“肝虚则恐”者，以肝为将军之官，肝气不足则怯而恐也。有曰“恐则脾气乘矣”，以肾虚而脾胜之也。有曰“胃为气逆，为哕为恐”者，以阳明土胜，亦伤肾也。是心、肾、肝、脾、胃五脏皆主于恐，而恐则气下也。五志互病之辨既详如此，尚有病悲者曰“肝悲哀动中则伤魂”，悲伤于肝也。又曰“精气并于肺则悲”。又曰“悲则肺气乘矣”，亦金气伤肝也。有曰“心虚则悲”，有曰“神不足则悲”，有曰“悲哀太甚则胞络绝，胞络绝则阳气内动，发则心下崩，数溲血”者，皆悲伤于心也。此肝、肺、心三脏皆病于悲而气为之消也。有病为惊者，曰“东方色青，入通于肝，其病发惊骇”，以肝应东方风木，风主震动而连乎胆也。有曰阳明所谓“甚则厥”，“闻木音则惕然而惊”者，肝邪乘胃也，有曰“惊则心无所倚，神无所归”者，心神失散也。此肝、胆、胃、心四脏皆病于惊，而气为之乱也。又有病为畏者，曰“精气并于脾则畏”，盖并于脾则伤于肾，畏由恐而生也。由此言之，是惰志之伤，虽五脏各有所属，然求其所由，则无不从心而发，故曰“心怵惕思虑则伤神，神伤则恐惧自失”，“忧愁恐惧则伤心”，“悲哀忧愁则心动，心动则五脏 六腑皆摇”，可见心为五脏 六腑之大主而总统魂魄，兼该主意。故忧动于心则肺应，思动于心则脾应，怒动于心则肝应，恐动于心则肾应，此所以五志惟心所使也。设能善养此心而居处安静，无为惧惧，无为欣欣，宛然从物而不争，与时变化而无我，则志意和，精神定，悔怒不起，魂魄不散，五脏俱安，邪亦安从而奈我哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五气
  • 当前页：情志
  • 下一页：风
<<< 返回本书目录
  1. 情志《医经原旨》
  2. 情志变化《中医养生学》
  3. 情绪与免疫《免疫与健康》
  4. 情志九气《类经》
  5. 情绪性厌食【疾病症状】
  6. 情志门《医方考》
  7. 情绪性哮喘【疾病症状】
  8. 情志内伤【疾病症状】
  9. 情绪性胃痛【疾病症状】
  10. 氰化物烧伤及合并中毒【疾病症状】
  11. 情绪性头痛【疾病症状】
  12. 氰化物中毒【疾病大全】
  13. 情绪性失眠【疾病症状】
  14. 擎疽门《辨证录》
  15. 情绪性疲劳【疾病症状】
  16. 苘麻《本草纲目》图文版
  17. 情绪性进食【疾病症状】
  18. 苘麻【中药大全】
  19. 情绪性高血压【疾病症状】
  20. 苘麻根【中药大全】
  21. 情绪性感冒【疾病症状】
  22. 苘麻子【中药大全】
  23. 情绪性腹痛【疾病症状】
  24. 苘实【中药大全】
  25. 情绪性多汗症【疾病症状】
  26. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 情绪性癌症【疾病症状】
  28. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  29. 情绪起伏大【疾病症状】
  30. 庆敬斋方伯耳鸣《程杏轩医案》
  1. 情志《医经原旨》
  2. 情欲《中医词典》
  3. 情志变化《中医养生学》
  4. 情绪与免疫《免疫与健康》
  5. 情志九气《类经》
  6. 情绪对心脏的效应《医学心理学》
  7. 情志门《医方考》
  8. 情气从召说《目经大成》
  9. 情志三郁《中医词典》
  10. 情感障碍《神经精神疾病诊断学》
  11. 情志因素《中医内科学》
  12. 情感障碍《医学心理学》
  13. 情志因素《中医儿科学》
  14. 情感障碍《预防医学》
  15. 情志因素《中医妇科学》
  16. 情感诱发障碍《神经精神疾病诊断学》
  17. 氰化氢《预防医学》
  18. 情感协调性障碍《神经精神疾病诊断学》
  19. 擎疽《中医词典》
  20. 情感退化《神经精神疾病诊断学》
  21. 擎疽门（一则）《辨证录》
  22. 情感统一性异常《医学心理学》
  23. 擎珠毒《中医词典》
  24. 情感反应性异常《医学心理学》
  25. 黥刺雕青《急救广生集》
  26. 鲭鱼《饮食须知》
  27. 苘麻《本草纲目》
  28. 蜻蜒《医学入门》
  29. 庆《千金翼方》
  30. 蜻蛉《名医别录》
  31. 庆《新修本草》


风_《医经原旨》_中医经论_【岐黄之术】

风
在线购买《医经原旨》正版书籍

风

  • 上一页
  • 目录
  • 相关
  • 下一页

天有八风，经有五风。（经，经脉也。八风，八方之风也。五风，五脏之风也。）八风发邪，以为经风，触五脏，邪气发病。（八风不得其正，则发为邪气，其中于人，则入为五经之风，特以所伤之异，故名亦异耳。风自外入，则循经而触于五脏，故发病也。）所谓得四时之胜者，春胜长夏，长夏胜冬，冬胜夏，夏胜秋，秋胜春，所谓“四时之胜”也。（五时五气，互有克胜，所胜为邪，则不胜者受之。天之运气，人之脏气，无不皆然。）东风生于春，病在肝，俞在颈项；（上文言四时之胜者能为病。此下言邪气随时之为病也，春气发荣于上，故俞应于颈项。）南风生于夏，病在心，俞在胸胁；（心脉循胸出胁，而南方之气主于前，故俞在胸胁。）西风生于秋，病在肺，俞在肩背；（肺居上焦，附近肩背，故俞应焉。）

北风生于冬，病在肾，俞在腰股，（腰为肾之府，与股接近，故俞应焉。）中央为土，病在脾，俞在脊。（脊居体中，故应土也。）故春气者病在头，（阳气上升也。）夏气者病在脏，（在脏言心，心通夏气，为诸脏之主也。）秋气者病在肩背，（肺之应也。）冬气者病在四肢。（上文北方言其腰股，此言在四肢者，盖腰股属阴，四肢气薄，皆易于受寒者也。）故春善病鼽衄，（风邪在头也。）仲夏善病胸胁，（胸胁近心也。）

长夏善病洞泄寒中，（风寒犯脾也。）秋善病风疟，（暑汗不出，风寒袭于肤腠也。）冬善病痹厥。（寒邪在四肢也。）故冬不按跷，春不鼽衄。（按跷，谓按摩肢节以行导引也，三冬元气伏藏在阴，当伏藏之时而扰动筋骨，则精气泄越，以致春夏秋冬，各生其病，故冬宜养脏，则春时阳气虽升，阴精自固，何有鼽衄及如下文之患？按跷且不可，则冒寒妄劳，益可知矣。）春不病颈项，仲夏不病胸胁，长夏不病洞泄寒中，秋不病风疟，冬不病痹厥飧泄而汗出也。（此节五句，亦皆由冬不按跷所得也。）夫精者，身之本也，故藏于精者，春不病温。（人身之精，真阴也，为元气之本。精耗则阴虚，阴虚则阳邪易犯，故善病温。此正谓冬不按跷则精气伏藏，阳不妄升则春无温病，又何虑乎鼽衄颈项等病哉！）夏暑汗不出者，秋风成疟，此平人脉法也。（夏月伏暑而汗不出，则暑邪内蓄，以致秋凉凄切之时，寒热相争，乃病风症，故曰“暑当与汗皆出，勿止”也。以上二节，一言冬宜闭藏，一言夏宜疏泄、冬不藏精则病温，夏不汗泄则病疟，阴阳启闭，时气宜然。此举冬夏言，则春秋在其中矣。凡四时之气，顺之则安，逆之则病，是即平人之脉法。脉法者，言经脉受邪之由然也。）

风之伤人也，或为寒热，或为热中，或为寒中，或为疠风，或为偏枯，或为风也，其病各异，或内至五脏 六腑，其名不同。（风之伤人，若唯一证，及其为变，无所不至。盖风虽阳邪，气则寒肃，是风之与寒，本为同类，但有阴阳之辨耳。欲辨之者，当详察此下诸篇之义。）风气藏于皮肤之间，内不得通，外不得泄。（风寒袭于肤腠，则玄府闭封，故内不得通，外不得泄，此外感之始也。）风者，善行而数变，腠理开则洒然寒，闭则热而闷。（风性动，故善行数变。风本阳邪，阳主疏泄，故令腠理开，开则卫气不固，故洒然而寒。若寒胜则腠理闭，闭则阳气内壅，故烦热而闷。）其寒也则衰食饮，其热也则消肌肉，故使人 栗而不能食，名曰“寒热”。（寒邪伤阳，则胃气不化，故衰少饮食。热邪伤阴，则津液枯涸，故消瘦肌肉。寒热交作则振寒，故为 栗不食。此上三节，皆以明风为寒热也。 ，音帙。）风伤与阳明入胃，循脉而上，至目内 ，其人肥则风气不得外泄，则为热中而目黄，人瘦则外泄而寒，则为寒中而泣出。（风气客于阳明则内入于胃，胃居中焦，其脉上行，系于目系。人肥则腠理致密，邪不得泄，留为热中，故目黄；人瘦则肌肤疏浅，风寒犯之，阳气易泄，泄则寒中而泣出。此明风气之变，或为热中，或为寒中也。）风气与太阳俱入，行诸脉俞，散于分肉之间，与卫气相干。其道不利，故使肌肉愤 而有疡，卫气有所凝而不行，故其肉有不仁也。（风由太阳经入者，自背而下，凡五脏 六腑之俞皆附焉，故邪必行诸脉俞而散于分肉也。分肉者，卫气之所行也，卫气昼行于阳自足太阳始，风与卫气相搏，俱行于分肉之间，故气道涩而不利，不利则风邪搏聚，故肌肉肿如愤 而为疮疡；或卫气不行则体有不仁，故凡于痛痒寒热，皆有所弗知也。）疠者，有营气热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃。风寒客于脉而不去，名曰“疠风”，或名曰“寒热”。（风寒客于血脉，久留不去则营气化热，皮肤 溃，气血不清，败坏为疠，故曰“脉风成为疠”也。）以春甲乙伤于风者为“肝风”，以夏丙丁伤于风者为“心风”，以季夏戊己伤于邪者为“脾风”，以秋庚辛中于邪者为“肺风”，以冬壬癸中于邪者为“肾风”。（此明风邪内至于脏也，以四时十干之风，分属五脏，非谓春必甲乙而伤肝，夏必丙丁而伤心也，凡一日之中亦有四时之气，十二时之中亦有十干之分，故得春之气则入肝，得甲乙之气亦入肝，当以类求，不可拘泥，诸气皆然也。曰“伤”曰“中”，本为互言，初无轻重之别，后世以中风为重，伤风为轻，非也。）风中五脏 六腑之俞，亦为脏腑之风，各入其门户所中，则为“偏风”；（风中五脏 六腑之俞，即十二经脏腑之风也。随俞左右而偏中之，则为偏风，故有偏病之证。）风气循风府而上，则为“脑风”；（风府，督脉穴。自风府而上，则入脑户，故为脑风。）风入系头，则为“目风”眼寒；（风自脑户入系于头，则合于足之太阳。太阳之脉起于目内 ，风邪入之，故为目风，则或痛或痒，或眼寒而畏风羞涩也。）饮酒中风，则为“漏风”；（酒性温散，善开玄府。酒后中风则汗漏不止，故曰“漏风”，亦谓之“酒风”。）入房汗出中风，则为“内风”；（内耗其精，外开腠理，风邪乘虚入之，故曰“内风”。）新沐中风，则为“首风”；（沐头面中风也，一曰“沐浴”。）久风入中，则为“肠风”飧泄；（久风不散，传变而入于肠胃之中，热则为肠风下血，寒则为水谷不化而为飧泄泻痢。）外在腠理，则为“泄风”。（风在腠理则汗泄不止，故曰“泄风”。自上文“风气循风府而上”，至此共七种，所以明或为风也，故有其病各异、其名不同之义。）故风者，百病之长也，至其变化，乃为他病也，无常方然，致有风气也。（无常方然，言变化之多，而其致之者，则皆因于风气耳。） 五脏之风，形状不同。

肺风之状，多汗恶风，色 然白，时咳短气，昼日则瘥，暮则甚，诊在眉上，其色白。（多汗者阳受风气，开泄腠理也。恶风者，伤风恶风也。下文诸脏皆同。 然，浅白貌，金色白也。肺主气，在变动为咳，风邪迫之，故时咳短气也。昼则卫气在表，风亦随之，故觉其瘥；暮则卫气入阴，邪应于内，故为甚也。眉上乃阙庭之间，肺之候也，故肺病则白色见于此。 ，普梗切。）心风之状，多汗恶风，焦绝，善怒吓，赤色，病甚则言不可快，诊在口，其色赤。（多汗恶凤，义如前。焦绝者，唇舌焦燥，津液干绝也。风化木，心属火，风薄于心则木火合邪，神志溃乱，故或为善怒，或为惊吓。心主舌，病甚则舌本强，故言不可快。心和则舌能知味，故诊当在口。口者，兼唇而言，色当赤也。）肝风之状，多汗恶风，善悲，色微苍，嗌干，善怒，时憎女子，诊在目下，其色青。（气并于肺则悲，肝病而肺气乘之，故善悲。色微苍，肝之色也，足厥阴脉循喉咙之后，上入颃颡，故嗌干也。善怒，肝之志也。肝为阴中之阳，其脉环阴器，强则好色，病则妒阴，故时憎女子也。肝气通于目，故诊在目下，色当青也。）脾风之状，多汗恶风，身体怠惰，四肢不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。（身体怠惰，四肢不用者，脾主肌肉四肢也。色薄微黄，土之色也。不嗜食，脾病不能化也。鼻为面王，主应脾胃，故色诊当见于鼻上。）

肾风之状，多汗恶风，而 然浮肿，脊痛不能正立，其色 ，隐曲不利，诊在肌上，其色黑。（ 然，浮惨貌。风邪入肾，则挟水气上升，故面为浮肿。肾脉贯脊属肾，故令脊痛不能正立。 ，烟也，隐曲，阴道也。肾主水，故色黑如，肾开窍于二阴，故为隐曲不利，肌肉本主于脾，今其风水合邪，反侮乎土，故诊在肌上，色当黑也。）

胃风之状，颈多汗，恶风，食饮不下，膈塞不通，腹善满，失衣则 胀，食寒则泄，诊形瘦而腹大。（胃脉从大迎前下人迎，循喉咙，入缺盆，故冒风之状，颈必多汗恶风。胃主受纳水谷，而风邪居之，故食饮不下，隔塞不通。胃脉循腹里，故善满。失衣则阳明受寒于外，故为 胀；食寒则胃气受伤于内，故为泄泻，胃者肉其应，胃病故形瘦。腹者胃所居，邪实故腹大。此下当详明六腑之病，而止言胃风者，以胃为六腑之长，即如所谓大肠、小肠皆属于胃之意，胃病则腑在其中矣。）首风之状，头面多汗，恶风，当先风一日则病甚，头痛不可以出内，至其风日，则病少愈。（首为诸阳之会，因沐中风，则头面之皮腠疏，故多汗恶风。凡患首风者止作无时，故凡于风气将发，必先风一日而病甚。头痛，以阳邪居于阳分，阳性先而速也。先至必先衰，是以至其风日则疾少愈。内为房室之内，不可出者，畏风寒也。）漏风之状，或多汗，常不可单衣，食则汗出，甚则身汗，喘息恶风，衣常濡，口干善渴，不能劳事。（漏风之病，因于饮酒中风也。风邪挟酒则阳气散越，故多汗。阳胜则身热恶寒，故不可以单衣。食入于阴，长气于阳，故食则汗出，甚则阳浮于上，故喘息汗出不止，故衣濡。阳甚阴虚，津亡于内，所以口干善渴，身不能劳也。能、耐同。）泄风之状，多汗，汗出泄衣上，口中干，上溃，其风不能劳事，身体尽痛则寒。（泄风者，表不固也。上溃者，身半以上汗多如溃也。口中干，津液涸也。液涸则血虚，故不能劳而身尽痛。汗多则亡阳，故令人寒也。）是故风寒客于人也，使人毫毛毕直，皮肤闭而为热，当是之时，可汗而发也。（风寒客于皮肤，则腠理闭密，故毫毛尽直。寒束于外，则阳气无所疏泄，故郁而为热。斯时也，寒邪国中在表，故可取汗而愈。）或痹不仁，肿痛。当是之时，可汤熨及火灸刺而去之。（邪在皮毛，不亟去之，则入于经络，故或为诸痹，或为不仁，或为肿痛，故当用汤熨、灸刺之法，以去经络之病。）弗治，病入舍于肺，名曰“肺痹”，发咳上气。（风寒自表入脏，必先于肺，盖肺合皮毛，为脏之长也。邪入于阴则痹，故肺受风寒则病为肺痹，而其变动为咳，咳为喘息，故为上气。）弗治，肺即传而行之肝，病名曰“肝痹”，一名曰厥，胁痛出食。当是之时，可按若刺耳。（在肺弗治，则肺金乘木，故及于肝，是为“肝痹”。肝气善逆，故一名曰“厥”。厥在肝经，故胁痛；厥而犯胃，故出食。可按若刺，则厥逆散而肝邪平矣。）弗治，肝传之脾，病名曰“脾风”，发瘅，腹中热，烦心，出黄。当此之时，可按，可药，可浴。（在肝弗治，则肝木乘土，风热入脾，病名“脾瘅”。其在内则腹中热而烦心，在外则肌体出黄。可按，可药，可浴，在解其表里之风热耳。）弗治，脾传之肾，病名“疝瘕”，少腹冤热而痛，出白，一名曰蛊。当此之时，可按可药。（在脾弗治，则土邪乘肾，病名“疝瘕”。邪聚下焦，故小腹冤热而痛，溲出白浊也。热结不散，亏蚀真阴，如虫之吸血，故亦名曰“蛊”。）弗治，肾传之心，病筋脉相引而急，病名曰“螈”。当此之时，可灸可药。弗治，满十日，法当死。（肾邪克火。则传于心。心主血脉，心病则血燥，血燥则筋脉相引而急，手足挛掣，病名曰“螈“。邪气至心，其病已极，此而弗治，故不出十日当死。）肾因传之心，心即复反传而行之肺，发寒热，病当三岁死。（若肾传于心，未至即死。而邪未尽者，当复传于肺，而金火交争，金胜则寒，火胜则热，故发寒热。三岁死者，凡风邪传遍五脏，本当即死，其不死者，以元气未败，势犹在缓，故肺复受邪，再一岁则肺病及肝，二岁则肝病及脾，三岁则脾病及肾，三阴俱败，故当死也。）此病之次也。（此即顺传所胜之次第也。）然其卒发者，不必治于传。（病有发于仓卒者，随气为患，不以次而入，亦不必根据次以治其传，此又于逆传顺传之外，而复有不次相乘者矣。）或其传化有不以次，不以次入者，忧、恐、悲、喜、怒。令不得以其次，故令人有大病矣。（五志之发无常，随触而动，故生病亦不以为次。）因而喜，大虚，则肾气乘矣，（喜则气下，故伤心。心伤而大虚，则肾气乘之，水胜火也。）怒则肝气乘矣，（怒则气逆于肝而乘于脾，木胜土也。）悲则肺气乘矣，（悲则气并于肺而乘于肝，金胜木也。）恐则脾气乘也，（恐伤肾则肾气虚而脾气乘之，土胜水也。）忧则心气乘也。（忧伤肺则心气乘之，火胜金也。）此其道也。（或以有余而乘彼，或以不足而被乘。皆乘所不胜，此不次之道也。）故病有五，五五二十五变，及其传化传乘之名也。（脏惟五，而五脏之传又能各兼五脏，则有二十五变。传者以此传彼，乘者以强凌弱，故有曰“传”、曰“乘”之异名耳。）

有病身热、汗出、烦满，烦满不为汗解。（不为汗解，谓汗后烦热不散也。）夫汗出而身热者风也，汗出而烦满不解者厥也，病名“风厥”。巨阳主气，故先受邪，少阴与其为表里也，得热则上从之，从之则厥也。（风为阳邪，故汗虽出而身仍热也。巨阳主气，气言表也。表病则里应，故少阴得热，则阴分之气亦从阳而上逆，逆则厥矣，故名“风厥”。风厥之义不一，此言太阳。少阴病也，又有二阳一阴发病，名曰“风厥”，言胃与肝也。人之善病风厥漉汗者，肉不坚，腠理疏也。）劳风为病，法在肺下。（劳风者，因劳伤风也。肺下者，在内则胸膈之间，在外则四椎、五椎之间也。风受于外，则病应于内，凡人之因于劳者必气喘，此劳能动肺可知。）其为病也，使人强上冥视，（邪在肺下则为喘逆，故令人强上不能俯首。风热上壅，则畏风羞明，故令人冥目而视。）唾出若涕，恶风而振寒，此为“劳风”。（风热伤阴则津液稠浊，故唾出若涕。肺主皮毛，卫气受伤故恶风振寒。）治之以救俯仰。（风之微甚，证在俯仰之间也，故当先救之。然救此者必先温肺，温肺则风散，风散则俯仰安矣。若温散不愈，郁久成热，然后可以清解。温清失宜。病必延甚。）巨阳引精者三日，中年者五日，不精者七日。（风邪之病肺者，必由足太阳膀胱经风门、肺俞等穴内入于脏。大肠者，水之腑，三阳之表也，故当引精上行，则风从咳散。若巨阳气盛，引精速者应在三日，中年精衰者应在五日，衰年不精者应在七日，当咳出青黄痰涕而愈，如下文者，是即“引精”之谓。）咳出青黄涕，其状如脓，大如弹丸，从口中若鼻中出，不出则伤肺，伤肺则死也。（咳涕不出者。即今人所谓干咳嗽也，甚至金水亏竭，虚劳之候，故死。肾气劳竭，肺气内虚，阳气迫之，故不出则伤肺而死也。）

有病肾风者，面 然，壅害于言，（ ，浮肿也。 然，失色貌。壅，重浊不清也。肾脉循喉咙，挟舌本，病风则肾脉不利，故壅害于言语。）少气时热，时热从胸背上至头，汗出手热，口干苦渴，小便黄，目下肿，腹中鸣，身重难以行，月事不来，烦而不能食，不能正偃，正偃则咳，病名“风水”。（肾主水，风在肾经，即名“风水”。）盖因邪之所凑，其气必虚。（邪必因虚而入，故邪之所凑，其气必虚。）阴虚者阳必凑之，故少气时热而汗出也。（阴虚则无气，故为少气时热。阳主散而凑于阴分，故汗出。）小便黄者，少腹中有热也。（少腹有热，邪在阴也，故小便黄。）不能正偃者，胃中不和也。正偃则咳甚，上迫肺也。（正偃，仰卧也。肾脉贯肝膈，入肺中，其支者注胸中，肾邪自下而上，则胃气逆而不和，故正偃则咳甚而上迫于肺。）诸有水气者，微肿先见于目下也。水者，阴也；目下，亦阴也。腹者，至阴之所居，故水在腹者，必使目下肿也。（目下肿如卧蚕者，其腹必有水气也。）

真气上逆，故口苦舌干，卧不得正偃，正偃则咳出清水也。诸水病者，故不得卧，卧则惊，惊则咳甚也。（水邪留滞于脏，故为气逆。气逆则不得正卧，故惊而咳甚。）腹中鸣者，病本于胃也。薄脾则烦不能食，食不能下者，胃脘隔也。身重难以行者，胃脉在足也。（脾胃属土，所以制水，土弱则寒水反侮之，故腹中鸣而食不下，胃主肌肉，其脉行于足。水气居于肉中，故身重不能行。）月事不来者，胞脉闭也。胞脉者，属心而络于胞中。今气上迫肺，心气不得下通，故月事不来也。（胞即子宫，相火之所在也；心主血脉，君火之所居也。阳气上下交通，故胞胳属心而络于胞中，以通月事。今气上迫肺，则阴邪遏绝阳道，心气不得下行，故胞脉闭，月事断矣。） 然如有水状，切其脉大紧，身无痛者，形不瘦，不能食，食少，病生在肾，名为“肾风”。（如有水状，谓其 然浮肿，似水而实非水也。脉大者，阴虚也；脉紧者，寒气也。身无痛，形不瘦者，邪气。在脏不在表也。风挟肾邪，反伤脾胃，故不能食。所以风有内外之分，不可不辨。八风自外而入，必先有发热恶寒、头疼身痛等证。此因于外者，显然有可察也。五风由内而病，则绝无外证，而忽病如风，其由内伤可知也，如“诸暴强直，皆属于风”，“诸风掉眩，皆属于肝”之类。盖言有所中者，谓之中外感也；无所中者，谓之属内伤也。外感者邪袭肌表，故多阳实；内伤者由于酒色劳倦，七情口腹，致伤脏气，故由阴虚。凡脏气受伤，脾败者病在肢体，或多痰饮；肾病者或在骨髓，或在二阴；心病者或在血脉，或在神志；肺病者或在营卫，或在声音；肝病者或在筋爪，或在胁肋，此五脏之类风，未有不由阴虚而然者，惟东垣独得其义，曰有中风者卒然昏愦，不省人事，此非外来风邪，乃本气自病也。人年逾四旬，气衰者多有此疾。盖人年四十而阴气自半，故多犯之，岂非阴虚之病乎？夫人生于阳而根于阴，根本衰则人必病，根本败则人必危矣。所谓根本者，即真阴也。人知阴虚唯一，而不知阴虚有二，如阴中之水虚，则病在精血；阴中之火虚，则病在神气。盖阳衰则气去，故神志为之昏乱，非火虚乎？阴亏则形坏，故肢体为之废弛，非水虚乎？今以神离形坏之症，乃不求水火之源，而犹以风治，鲜不危矣。故凡治类风者，专宜培补真阴，以救根本，使阴气复则风燥自除矣。然外感者，非曰绝无虚证，气虚则虚也；内伤者非曰必无实症，有滞则实也。治虚者，当察其在阴在阳而直补之；治实者，但察其因痰因气而暂开之，此于内伤外感及虚实攻补之间，最当察其有无微甚而酌其治也。甚至有元气素亏，猝然仆倒。上无痰，下失禁，瞑目昏沉，此厥竭症，尤与风邪无涉。使非大剂参、熟或七年之艾破格挽回，又安望其复真气于将绝之顷哉！倘不能察其表里，又不能辨其虚实，但以风之为名，多用风药，不知风药皆燥，燥复伤阴，风药皆散，散复伤气，以内伤作外感，以不足为有余，是促人之死也。）肾风而不能食，善惊，惊已心气痿者死，（风生于肾，则反克脾土，故不能食。肾邪犯心则神气失守，故善惊。惊后而心气痿弱不能复者，心肾俱败，水火俱困也，故死。）有病身热解惰，汗出如浴，恶风少气，病名“酒风”。（此即前所谓“漏风”也。酒性本热，过饮而病，故令身热。湿热伤于筋，故懈惰。湿热蒸于肤腠，故汗出如浴。汗多则卫虚，故恶风。卫虚则气泄，故少气。因酒得风而病，故曰“酒风”。）治以泽泻、术各十分，麋衔五分，合以三指撮，为后饭。（泽泻味甘淡，性微寒，能渗利湿热。白术味甘苦，气温，能补中，燥湿。止汗。麋衔，即薇衔，一名无心草，南人呼为吴风草，味苦平，微寒，主治风湿。十分者，倍之也。五分者，减半也。合以三指，用三指撮合，以约其数而为煎剂也。饭后药先，故曰“后饭”。）

贼风邪气之伤人也，令人病焉。有不离屏蔽，不出室穴之中卒然病者，非不离贼风邪气，此皆尝有所伤于湿气，藏于血脉之中，分肉之间，久留而不去，若有所堕坠，恶血在内而不去，卒然喜怒不节，饮食不适，寒温不时，腠理闭而不通。（凡此者，皆所谓“故邪”也。）其开而遇风寒，则血气凝结，与故邪相袭，则为“寒痹”。（其开者，谓冒露于风寒也。故邪在前。风寒继之，二者相值，则血气凝结，故为寒痹；寒气胜者，为痛痹也。）其有热则汗出，汗出则受风，虽不遇贼风邪气，必有因加而发焉。（其或有因热汗出而受风者，虽非贼风邪气，亦为外感。必有因加而发者，谓因于故而加以新也，新故合邪，故病发矣。）皆病患所自知也。其毋所遇邪气，又毋怵惕之所志，卒然而病者，唯有因鬼神之事乎？（鬼神之事，盖自古惑之矣。）非也，此亦有故邪留而未发，因而志有所恶，及有所慕，血气内乱，两气相搏，其所从来者微，视之不见，听而不闻，故似鬼神。（故邪者，如上文“留而未发”之谓也，恶者，恶其所憎也。慕者，慕其所好也。故邪未发而新邪复触之，则五志为邪所凭，血气因而内乱，邪正先后，两气相搏，而邪妄之病生矣。但病所从来者，其机甚微，有非闻见可及。故人以鬼神为疑，不知迹似鬼神，而实非鬼神之所为也。）其祝而已者，巫知百病之胜，先知其病之所从生者，可祝而已也。（祝者，巫咒之属，即祝由也。胜者，凡百病五行之道，必有所以胜之者。然必先知其病所从生之由，而后以胜法胜之，则可移精变气，祛其邪矣。病有药石所不及，非此不可者，惟先巫知之，故可祝而已也。然则先巫用祝之妙，正不在祝，其机在胜之而已。祝、咒同。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：情志
  • 当前页：风
  • 下一页：厥
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《医经原旨》
  2. 风《本草求真》
  3. 风《儒门事亲》
  4. 风《临证指南医案》
  5. 风《儒门事亲》
  6. 风《杂病治例》
  7. 风《秘传证治要诀及类方》
  8. 风《食鉴本草》
  9. 风《银海指南》
  10. 风《中医词典》
  11. 风《医学启源》
  12. 风《圣济总录》
  13. 风《邵兰荪医案》
  14. 风《中医名词词典》
  15. 风《也是山人医案》
  16. 丰隆《针灸学》
  17. 风《针灸聚英》
  18. 丰隆《子午流注说难》
  19. 风（疒^水）《中医词典》
  20. 丰隆《中医词典》
  21. 风（疒咅）XX《中医词典》
  22. 丰隆《针灸大成》
  23. 风（三十六种风）《奇效简便良方》
  24. 丰富多彩的民间本草著作《中国医学通史》
  25. 风：第十一白虎汤《河间伤寒心要》
  26. 膹郁《中医词典》
  27. 风?《圣济总录》
  28. 膹菀《中医词典》
  29. 风斑《凌临灵方》
  30. 膹菀《中医名词词典》
  31. 风斑《奇效简便良方》


厥_《医经原旨》_中医经论_【岐黄之术】

厥
在线购买《医经原旨》正版书籍

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

厥之寒热者，何也？（厥者逆也，气逆则乱，故忽为眩仆脱绝，是名为厥。厥证之起于足者，厥发之始也，甚至猝倒暴厥，忽不知人，轻则渐苏，重则即死，最为急候。后世以手足寒热为厥，又有以香港脚为厥者，谬之甚也。虽仲景有寒厥、热厥之分，亦以手足为言，盖以辨伤寒之寒热耳，非谓厥也。暴厥者，不知与人言；血之与气，并走于上，则为大厥，厥则暴死，气复反则生，不反则死；手足少阴、太阴、足阳明五络俱竭，令人身脉皆重而形无知也；其状若尸曰“尸厥”，若此者岂止于手足寒热及香港脚之谓耶？今人多不知厥症，而皆指为中风也。夫中风者，病多经络之受伤；厥逆者，直因精气之内夺，表里虚实，病情当辨。名义不正，以风治厥，医中之害，莫此为甚，今将风、厥并列便观，学人识之。）阳气衰于下，则为寒厥；阴气衰于下，则为热厥。（凡物之生气，必自下而升，故阴阳之气衰于下，则寒厥、热厥由此而生也。）

热厥之为热也，必起于足下者，阳气起于足五趾之表，阴脉者，集于足下聚于而足心，故阳气胜则足下热也。（足趾之端曰表，三阳之所起也。足下、足心，三阴之所聚也。若阳气胜则阴气虚，阳乘阴位，故热厥必从足下始。凡人病阴虚者，所以足心多热也。）寒厥之为寒也，必从五趾而上于膝者，阴气起于五趾之里，集于膝下而聚于膝上，故阴气胜则从五趾至膝上寒。其寒也，不从外，皆从内也。（里，言内也。亦足下也。若阴气胜则阳气虚，阳不胜阴，故寒。厥必起于五趾而上寒至膝，然其寒也，非从外入，皆由内而生也。故凡病阳虚者，必手足多寒，皆从趾端始。）寒厥何失而然也？（厥上将发，手足先寒者，是为寒厥。）

前阴者，宗筋之所聚，太阴、阳明之所合也。（前阴者，阴器也。宗筋者，众筋之所聚也，如足之三阴、阳明、少阳、及冲、任、督、跷筋脉皆聚于此，故曰“宗筋”。此独言太阴、阳明之合者，重水谷之脏也。盖胃为水谷气血之海，主润宗筋，又阴阳总宗筋之会，会于气街，而阳明为之长，故特言之，以发明下文之义。）

春夏则阳气多而阴气少，秋冬则阴气盛而阳气衰。（天人之道皆然也。）此人者质壮，以秋冬夺于所用，下气上争不能复，精气溢下，邪气因从之而上也。（质壮者有所恃，当秋冬阴胜之时，必多情欲之用，以夺肾中之精气。精虚于下，则取足于上，故下气上争也。去者太过，生者不及，故不能复也。精溢则气去，气去则阳虚，阳虚则阴胜为邪，故寒气因而上逆矣。）气因于中。（气，即上文之精气。邪气也。精气之原，本于水谷，水谷之化，出于脾胃，故凡病为寒厥，为下气上争，为精气溢下，皆气因于中也。然水谷在胃，命门在肾。以精气言，则肾精之化因于胃；以火土言，则土中阳气根于命门。阴阳颠倒，互有所关，故上文云“厥起于下”，此云“气因于中”，正以明上下相因之义。）阳气衰，不能渗营其经络，阳气日损，阴气独在，故手足为之寒也。（阳气者，即阳明胃气也。四肢皆禀气于胃，故阳虚于中，则不能渗营经络而手足寒也。）热厥何如而然也？（厥之将发，手足皆热者，是为热厥。）酒入于胃，则络脉满而经脉虚。（酒为熟谷之液，其气悍而疾，故先充络脉。络满而经虚者，酒能伤阴，阳盛则阴衰也。）脾主为胃行其津液者也，阴气虚则阳气入，阳气入则胃不和，胃不和则精气竭，精气竭则不营其四肢也。（脾主为胃行其津液，故酒入于胃，必归于脾，湿热在脾，则脾阴虚，阳独亢而胃不和矣。脾胃俱病，则精气竭，故不能营其经络四肢也。）此人心数醉若饱以入房，气聚于脾中不得散，酒气与谷气相搏，热盛于中，故热遍于身，内热而溺赤也。夫酒气盛而悍，肾气日衰，阳气独胜，故手足为之热也。（数醉若饱入房者，既伤其脾，复伤其肾，皆阴虚也，故手足为热。寒、热二厥，一由恃壮，以秋冬夺于所用，故阳气衰而为寒厥，一由数醉若饱入房，故精气竭而为热厥。二者皆因于酒色，致伤真元，乃为是病。首言其所由然，则厥之轻重，于兹可见矣。）厥或令人腹满，或令人暴不知人，或至半日、远至一日乃知人者，阴气盛于上则下虚，下虚则腹胀满；（阴气盛于上则不守于下，故下虚。阴虚于下，则脾肾之气不化，故腹为胀满。）阳气盛于上则下气重上而邪气逆，逆则阳气乱，阳气乱则不知人也。（重，并也。邪气，气失常也。阳气盛于上，则下气并而上行，并则逆，逆则乱，阳气乱则神明失守，故暴不知人也。）

其六经脉之厥状病能，（能，犹形也。前言病厥之本，此明各经之状。）巨阳之厥，则肿首头重，足不能行，发为眩仆；（眩，目眩乱也。仆，猝倒也。足太阳之脉起于目内 ，上额交巅，入络脑，故为肿首头重、眩仆，其下行之支者，合 中，贯 内，故为足不能行。）阳明之厥，则癫疾欲走呼，腹满，不得卧，面赤而热，妄见而妄言；（阳明，胃脉也，为多气多血之经。气逆于胃，则阳明邪实，故为癫狂之疾而欲走且呼也。其脉循腹里，故为腹满。胃不和则卧不安，故为不得卧。阳明之脉行于面，故为面赤而热。阳邪盛则神明乱，故为妄见妄言。）少阳之厥，则暴聋，颊肿而热，胁痛， 不可以运；（厥在足少阳者，其脉入耳中，故暴聋；下加颊车，故颊肿而热∶下腋循胸，过季胁；故胁痛；下出膝外廉，下外辅骨之前，故 不可以运。 ，音杭。）太阴之厥，则腹满 胀，后不利，不欲食，食则呕，不得卧；（足太阴之脉，入腹属脾络胃，故厥则腹满 胀。逆气在脾，故后便不利，且令不欲食，而食则呕。脾与胃为表里，胃不和者卧不安，脾亦然也。）少阴之厥，则口干，溺赤，腹满，心痛；（厥逆在足少阴者，其脉循喉咙，挟舌本，故口干；肾脉络膀胱，故溺赤；其直者从肾上贯肝膈，其支者从肺出络心，注胸中，故腹满心痛。）厥阴之厥，则少腹肿痛，腹胀，泾溲不利，好卧，屈膝，阴缩肿， 内热。（足厥阴之脉，抵少腹，挟胃，故厥则少腹肿痛而腹胀。其脉环阴器，故泾溲不利，阴缩而肿。肝主筋，为罢极之本，故足软好卧而屈膝。其下者行足胫内侧，故 内为热。）盛则泻之，虚则补之，不盛不虚，取经调之。（不盛不虚者，惟逆气在经，而无阙于虚盛也，故但取其经而调之。）

太阴厥逆， 急挛，心痛引腹；（此重申前义，以明足六经之厥逆也。）少阴厥逆，虚满呕变，下泻清；厥阴厥逆，挛，腰痛，虚满，前闭，谵言。三阴俱逆，不得前后，使人手足寒，三日死。（不得前后者，或闭结不通，或遗失不禁，不得其常之谓也，三阴俱逆，则脏气绝，所谓“厥逆连经则生，连脏则死”也。）太阳厥逆，僵仆，呕血，善衄；少阳厥逆，机关不利，机关不利者，腰不可以行，项不可以顾，发肠痈，不可治，惊者死；（肠痈发于少阳厥逆者，相火之结毒也，故不可治。若有惊者；其毒连脏，故当死。）阳明厥逆，喘咳身热，善惊，衄，呕血。

手太阴厥逆，虚满而咳，善呕沫；（此下言手六经之厥逆也。手太阴之脉起于中焦，循胃口，上膈属肺，故其为病如此。）手心主、少阴厥逆，心痛引喉，身热，死不可治；（手心主厥阴之脉起于胸中，出属心胞络，手少阴心脉从心系上挟嗌，皆令人心痛引喉。二经属火，其主血脉，故为身热。心为五脏 六腑之大主，故逆之则死，不可治。）手太阳厥逆，耳聋泣出，项不可以顾，腰不可以俯仰；（手太阳小肠之脉，至目之内外 ，入耳中，故厥则耳聋泣出；其支者从缺盆循颈，故项不可以顾。邪在小肠者，连睾系属于脊，故腰不可以俯仰也。）手阳明、少阳厥逆，发喉痹嗌肿，痉。（手阳明小肠之脉，从缺盆上颈贯颊，手少阳三焦之脉，上出缺盆上项，故皆发喉痹嗌肿；痉，谓手臂肩项强直也。以上不言死者，可视其虚实，治其主病者也。）

人有病头痛数岁不已，当有所犯大寒，内至骨髓，髓者以脑为主，脑逆故令头痛，齿亦痛，病亦名曰“厥逆”。（髓以脑为主，诸髓皆属于脑也，故大寒至髓则上入头脑而为痛。其邪深，故数岁不已。髓为骨之充，故头痛齿亦痛。是因邪逆于上，故亦名曰“厥逆”。）有癃者，一日数十溲，此不足也；身热如炭，颈膺如格，人迎躁盛，喘息，气逆，此有余也。太阴脉细微如发者，此不足也。（癃，小水不利也，一日数十溲。数欲便而所出不多也。如炭者，热之甚也。颈言咽喉，膺言胸臆。如格者，上下不通，若有所格也。人迎躁盛者，足阳明动脉在结喉两旁，所以候阳也。喘息者，呼吸急促也。气逆者，治节不行也。大阴脉微细者，即两手寸口之脉，所以候阴也。）病在太阴，（脾、肺二脏，皆属太阴。下文“颇在肺”，此则专言脾阴也。太阴之脉细微者，正以气口亦太阴也。脏气不足，则脉见于此。又中气不足，溲便为之变。今其癃而数十溲者，亦由中气之不足耳，故病在脾阴。）其盛在胃，（上云身热如炭者，胃主肌肉也，颈膺如格者，胃脉循喉咙，入缺盆，下膈也。人迎躁盛者，一盛、二盛、三盛、四盛，且大且数，名曰“溢阳”也。凡上三者，皆属阳明，故曰“其盛在胃”。）颇在肺，（即喘息气逆也。）病亦名曰“厥”，死不治。（阴不入阳，故其盛在胃；阳不入阴，故太阴细微。病亦名曰“厥”者，阴阳皆逆也，故死不可治。）此所谓得“五有余”、“二不足”也。所谓“五有余”者，五病之气有余也；“二不足”者，亦病气之不足也。今外得“五有余”，内得“二不足”，此其身不表不里，亦正死明矣。（外得五有余者，一身热如炭，二颈膺如格，三人迎躁盛，四喘息，五气逆也；内得二不足者，一癃而一日数十溲，二太阴脉细微如发也。若此五病者，邪气有余也；二病者，正气不足也。欲泻其邪，则阴虚于里；欲补其虚，则阳实于外。救里不可，治表亦不可，此不表不里之病，即阳证阴脉之类，有死而已，不能为也。）

有病厥者，诊右脉沉而紧，左脉浮而迟，不知病主安在？（此言厥逆而为腰痛者，其病在肾也。右脉、左脉，皆以两尺为言。）然冬诊之，右脉固当沉紧，此应四时；左脉浮而迟，此逆四时。（冬气伏藏，故沉紧者为应时，浮迟者为逆，逆则为厥矣。）在左当主病在肾，颇关在肺，当腰痛也。（在左者，当主病在肾，此正以尺为言也。然浮者为肺脉，故云“颇关在肺”。）何以言之？少阴脉贯肾络肺，今得肺脉，肾为之病，故肾为腰痛之病也。（肾脉本络于肺，今以冬月而肺脉见于肾位，乃肾气不足，故脉不能沉而见浮迟。此非肺病，病在肾也。腰为肾之府，故肾气逆者，当病为腰痛。）

有病膺肿颈痛，胸满腹胀，亦名厥逆。（膺肿颈痛，胸满腹胀，皆在上、中二焦，此以阴并于阳，下逆于上，故病亦名“厥逆”。）灸之则喑，石之则狂，须其气并，乃可治也。（喑，失音也。石，总针石而言。）何以然？阳气重上，有余于上，灸之则阳气入阴，入则喑；（阳气有余于上而复灸之，是以火济火也。阳极乘阴则阴不能支，故失声为喑。）石之则阳气虚，虚则狂。（阳并于上，其下必虚，以石泄之，则阳气随刺而去，气去则上下俱虚而神失其守，故为狂也。）须其气并而治之，可使全也。（气并者，谓阴阳既逆之后，必渐通也。盖上下不交，因而厥逆，当其乖离而强治之，恐致偏绝，故必须其气并，则或阴或阳，随其盛衰，察而调之，可使保全也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：厥
  • 下一页：伤寒
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《医经原旨》
  2. 厥《古今医案按》
  3. 厥《儒门事亲》
  4. 厥《顾松园医镜》
  5. 厥《丹溪心法》
  6. 厥《医碥》
  7. 厥《丹溪手镜》
  8. 厥《证治准绳·杂病》
  9. 厥《丹溪治法心要》
  10. 厥《证治准绳·类方》
  11. 厥《秘传证治要诀及类方》
  12. 厥《张氏医通》
  13. 厥《医贯》
  14. 厥《杂病广要》
  15. 厥《脉因证治》
  16. 厥《医述》
  17. 厥《针灸素难要旨》
  18. 厥《续名医类案》
  19. 厥《医效秘传》
  20. 厥《医学纲目》
  21. 厥《伤寒明理论》
  22. 厥《医学纲目》
  23. 厥《金匮钩玄》
  24. 厥《医学读书记》
  25. 厥《盘珠集胎产症治》
  26. 厥《医学读书记》
  27. 厥《伤寒指掌》
  28. 厥《杂病治例》
  29. 厥《伤寒括要》
  30. 厥《中医词典》
  31. 厥痹《中医词典》


伤寒_《医经原旨》_中医经论_【岐黄之术】

伤寒
在线购买《医经原旨》正版书籍

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

今夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其余皆以十日以上者，何也？（伤寒者，中阴寒杀厉之气也。寒盛于冬，中而疾病者，是为伤寒，其不即病者，至春则名为温病，至夏则名为暑病。然有四时不正之气随感随发者，亦名伤寒。寒邪束于肌表则玄府闭，阳气不得散越，乃郁而为热，故凡系外感发热者，皆伤寒之类。）然巨阳者，诸阳之属也。（巨，大也。太阳为六经之长，统摄阳分，故诸阳皆其所属。）其脉连于风府，故为诸阳主气也。（风府，督脉穴。太阳经脉覆于巅背之表，故主诸阳之气分。）人之伤于寒也，则为病热，热虽甚不死；（人伤于寒而传为热者，寒甚则生热也。寒散则热退，故虽甚不致死。）其两感于寒而病者，必不免于死矣。（表里俱受，是谓两感。）伤寒一日，巨阳受之，故头项痛，腰脊强；（巨阳，足太阳也，为三阳之表而脉连风府，故凡病伤寒者多从太阳始。太阳之经，从头项下肩膊，挟背抵腰中，故其为病如此。仲景曰∶“太阳之为病，脉浮，头项强痛而恶寒，”人身经络，三阳为表，三阴为里。三阳之序，则太阳为三阳，阳中之阳也；阳明为二阳，居太阳之次；少阳为一阳，居阳明之次，此三阳为表也。三阴之序，则太阴为三阴，居少阳之次；少阴为二阴，居太阴之次；厥阴为一阴，居少阴之次。此三阴为里也。其次序之数，则以内而外，故有一二三之先后者如此。邪之中人，必自外而内。邪客于皮则腠理开，开则邪入客于络脉，络脉满则注于经脉，经脉满则入舍于府藏，此所以邪必先于皮毛，经必始于太阳，而后三阴三阳，五脏 六腑皆受病也。）二日阳明受之，阳明主肉，其脉挟鼻，络于目，故身热目疼而鼻干，不得卧也；（伤寒多发热，而独此云“身热”者，盖阳明主肌肉，身热尤甚也。邪热在胃则烦，故不得卧。余症皆本经之所及。仲景曰∶阳明之为病，胃家实也”。）三日少阳受之，少阳主胆，其脉循胁，络于耳，故胃胁痛而耳聋。（邪在少阳者，三阳已尽，将入太阴，故为半表半里之经。其经脉出耳前后，下循胸胁，故为胁痛、耳聋等证。仲景曰∶“伤寒脉弦细，头痛 发热者，属少阳。”“少阳之病。口苦、咽干、目眩也。”又曰∶“太阳病不解，转入少阳者，胁下鞭满，干呕不能食，往来寒热。”盖邪在阴则寒。邪在阳则热，邪在表则无呕满等症，邪在里则胸满干呕不能食。故成无己曰∶“少阳之邪，在半表半里之间。”）三阳经络皆受其病而未入于脏者，故可汗而已。（三阳为表属腑，邪在表而未入于三阴之脏者，皆可汗而散之。）四日太阴受之，太阴脉布胃中，络于嗌，故腹满而嗌干；（邪在三阳，失于汗解，则入三阴，自太阴始也。仲景曰∶“伤寒脉浮而缓，手足自温者，系在太阴。”“太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛”也。）五日少阴受之，少阴脉贯肾，络于脉，系舌本，故口燥舌干而渴；（肾经属水，而邪热涸之，故口舌为之干渴，仲景曰∶“少阴之为病，脉微细，但欲寐之。”）六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。（六经传遍，乃至厥阴。邪热甚于阴分，故为烦满。仲景曰∶“厥阴之为病，气上撞心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。”按，伤寒一病，传变无穷，此不过言传经之常，而未及于变。自仲景而后，诸大家俱有名言可法，学人所当尽读而精思之。然义多出于仲景，于仲景书又当闭户深求者也。）三阴三阳，五脏 六腑皆受病，营卫不行，五脏不通，则死矣。（伤寒邪在经络，本为表症，经尽气复，自当渐解。若六经传遍而邪不退，则深入于腑，腑不退，则深至于脏，故五脏 六腑皆受病矣。邪盛于外。则营卫不行，气竭于内，则五脏不通，故六七日间致死也，善治此者，必不使其邪入内，亦必不使其脏气竭。知斯二者，近于神矣。止言足经，不言手者，以伤寒为表邪，欲求外症，但当察于周身，而周身上下脉络，惟足六经则尽之矣，手经无能遍也。且手经所至，足经无不至者，故但言足经，则其左右前后阴阳诸证，无不可按而得，而手经亦在其中，不必言矣，刘草窗不读此经，谬创邵说，万世唾骂，学人可不慎诸！）其不两感于寒者，七日巨阳病衰，头痛少愈；（邪气渐退则正气渐复，如下文也。）八日阳明病衰，身热少愈；九日少阳病衰，耳聋微闻；十日太阴病哀，腹减如故，则思饮食；十一日少阴病衰，渴止不满，舌干，已而嚏；十二日厥阴病衰，囊纵，少腹微下，大气皆去，病日已矣。（所谓其余皆十日以上者如此。）治之之法，各通其脏脉，病日衰已矣。其未满三日者，可汗而已；其满三日者，可泄而已。（各通其脏脉，谓当随经分治也，凡传经之邪未满三日者，其邪在表，故可以汗已；满三日者，其邪传里，故可以下，然此言表里之大体耳。按，脉大浮数，病为在表，可发其汗；脉实沉数，病为在里，可下之。日数虽多，但有表症而脉浮大者，犹宜发汗；日数虽少，但有里症，而脉沉实者，即当下之。此汗下之法，但当以表里为据，有不可以执一也。）

其两感于寒者，一日则巨阳与少阴俱病，则头痛口干而烦满；（两感者，表里同病也。足太阳与少阴为表里，故在太阳则为头痛，在少阴则为口干烦满。）二日则阳明与太阴俱病，则腹满身热，不欲食，谵言；（阳明、太阴为表里，二经同病也。谵言，妄言也，阳明病则身热谵言，太阴病则腹满不欲食。）三日则少阳与厥阴俱病，则耳聋囊缩而厥。水浆不入，不知人，六日死。（少阳、厥阴，表里同病也。少阳病则为耳聋，厥阴病则为囊缩而厥。至是则三阴三阳俱受病，故水浆不入，昏不知人，于六日之际当死也。） 五脏已伤，六腑不通，营卫不行，如是之后三日乃死，何也？（如此之后三日乃死，谓两感传遍之后，复三日而死也，盖即六日之义。）盖阳明者，十二经脉之长也，其血气盛，故不知人，三日其气乃尽，故死矣。（阳明为十二经脉之长，多气多血之经，若感于邪，其邪必甚，故不知人。凡两感于邪者，三日之后，胃气乃尽，故当死也。两感者，本表里之同病，似若皆以外邪为言，而实未必有尽然者，正以内外俱伤，便是两感，今见少阴先溃于内，而太阳继之于外者，即纵情肆欲之两感也；太阴受伤于里，而阳明重感于表者，即劳倦竭力，饮食失调之两感也；厥阴气逆于脏，少阳复病于腑者，必七情不慎，疲筋败血之两感也。人知两感为伤寒，而不知伤寒之两感内外俱困，病斯剧矣，但伤有轻重，医有贤不肖，则死生系之，或谓两感之症不多见者，盖亦见之不广，而义有未达耳。）

凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。（寒邪中人而成温病、暑病者，其在时则以夏至前后言，在病则以热之微甚言，故凡温病、暑病，皆伤寒也。）暑当与汗皆出，勿止。（暑气侵入，当令有汗，则暑随汗出，故曰“勿止”。温病、暑病，后贤另有成书，所当详考。）热病已愈，时有所遗者，热甚而强食之，故有所遗也。若此者，皆病已衰而热有所藏，因其谷气相薄，两热相合，治之视其虚实，调其逆从，可使必已。（病虽衰而余热未除，尚有所藏，因而强食，则病气与食气相并，两热合邪，以致留连不解，故名曰“遗”。食滞于中者病之实，脾弱不能运者病之虚，实则泻，虚则补，虚实勿失，则逆从可调，病必已矣。）当何禁之？病热少愈，食肉则复，多食则遗，此其禁也。（复者病复作，遗则延久也。凡病后脾胃气虚，未能消化饮食，故于肉食之类，皆当从缓。若犯食复，为害非浅，其有挟虚内馁者，又不可过于禁制，所以贵得宜也。）

有病温者，汗出辄复热，而脉躁疾，不为汗衰，狂言，不能食，病名阴阳交，交者死也。（汗者，阴之液。身热脉躁者，阳之邪。病温汗出之后，则当邪从汗解，热退脉静矣。今其不为汗衰者，乃阳胜之极，阴气不能复也，故为狂言，为不食，正以阳邪交入阴分，则阴气不守，故曰“阴阳交，交者死”也。）人所以汗出者，皆生于谷，谷生于精。（谷气内盛则生精，精气外达则为汗。）今邪气交争于骨肉而得汗者，是邪却而精胜也，精胜则当能食而不复热，（惟精胜邪，所以能汗。邪从汗散，则当能食，不复热矣。）复热者邪气也，汗者精气也。今汗出而辄复热者，是邪胜也；不能食者，精无俾也。（俾，使也。精，阴气也。五脏所以藏精，脏气虚则不能使人饮食，故曰“精气俾”也。）病而留者，其寿可立而倾也。（病气留而不退，则元气日败，必致损命矣。）汗出而脉尚躁盛者死。（凡汗后脉当迟静，而反躁盛者，真阴竭而邪独胜也，故病必死。）今脉不与汗相应，此不胜其病也，其死明矣。（精气不胜病气也。）狂言者是失志，失志者死。（此总五志为言也。志舍于精，精不胜邪则五脏之志皆失，故致狂言者，多死。）今见三死不见一生，虽愈必死也。（汗后辄复热不能食者，一死；汗后脉尚躁盛者，二死；汗后反狂言失志者，三死。有此三者，则必死之候。）

肝热病者，小便先黄，腹痛，多卧，身热。（肝脉环阴器，故小便黄；抵少腹。故腹痛。肝主筋，筋热则 ，故多卧。邪在厥阴经则行于股阴腹胁，故身热。前言伤寒，此即所以治伤寒也，但前分伤寒之六经，此详伤寒之五脏。正彼此相为发明耳。观后节之复言两感，概可知矣。凡欲察伤寒之理者，毋忽此义。）热争则狂言及惊，胁满痛，手足躁，不得安卧。（热入于脏则邪正相胜，故曰“争”，下同。气争于肝则肝气乱，故狂言而惊，肝病主惊骇也。肝脉布胁肋，故胁为满痛。热极则生风，风淫四末，故手足躁扰。木邪乘土，必及于胃，胃不和则卧不安。）庚辛甚，甲乙大汗，气逆则庚辛死。（庚辛属金，肝所畏也，故甚而死。甲乙属木，肝所王也，故汗而愈。）刺足厥阴、少阴。（少阳为厥阴之表，皆可泻其热邪，药法皆然，下同此义。）其逆则头痛员员，脉引冲头也。（肝脉与督脉会于巅，故气逆于上则头痛员员，脉引冲于头也。员员，靡定貌。）心热病者，先不乐，数日乃热。（心者，神明之所出，邪不易犯，犯必先觉之，故热邪将入于脏，则先有不乐之兆。）热争则卒心痛，烦闷善呕，头痛面赤无汗。（热与心气分争，故卒然心痛而烦闷。心火上炎，故善呕。头者精明之府，手少阴之脉上出于面，故头痛面赤。汗为心液，心热则液亡，故无汗。）壬癸甚，丙丁大汗，气逆则壬癸死。（壬癸属水，心所畏也，丙丁属火，心之王也。）刺手少阴、太阳。（手太阳为少阴之表，故皆当刺之。）脾热病者，先头重颊痛，烦心，颜青，欲呕，身热。（脾胃相为表里，脾病必及于胃也。阳明胃脉，循颊车，上耳前，至额颅，故头重颊痛。脾脉注心中，故烦心，脾病则肝木乘之，故颜上色青。脾胃受邪则饮食不纳，故欲呕。太阴、阳明主肌肉，故邪盛则身热。）热争则腰痛不可俯仰，腹满泄，两颔痛。（腰者肾之府，热争于脾，则土邪乘肾，必注于腰，故为腰痛不可俯仰。太阴之脉，入腹属脾络胃，故腹满而泄。阳明脉循颐后下廉，出大迎，故两颌痛。）甲乙甚，戊己大汗，气逆则甲乙死。（甲乙木，脾所畏也。戊己土，脾之王也。）刺足太阴、阳明。（表里俱当取之，以去其热。）肺热病者，先淅然厥起毫毛，恶风寒，舌上黄，身热。（肺主皮毛，热则畏寒，故先淅然恶风寒，起毫毛也。肺脉起于中焦，循胃口，肺热入胃，则胃热上升，故舌上黄而身热。）热争则喘咳，痛走胸膺背，不得太息，头痛不堪，汗出而寒。（热争于肺，其变动则为喘为咳。肺者胸中之脏，背者胸中之腑，故痛走胸膺及背，且不得太息也。喘逆在肺，气不下行，则三阳俱壅于上，故头痛不堪。热邪在肺则皮毛不敛，故汗出而寒。）丙丁甚，庚辛大汗，气逆则丙丁死。（丙丁属火，克肺者也。庚辛属金，肺所王也。）刺手太阴、阳明，出血如大豆，立已。（太阴、阳明二经，表里俱当刺之。出血者，取其络脉之盛者也。）肾热病者，先腰痛 酸，苦渴数饮，身热。（足少阴之络贯腰脊，故先为腰痛，其脉循内踝之后，以上 内，故为 酸，又其直者，循喉咙，挟舌本，邪火耗伤肾水，故苦渴数饮。肾与太阳为表里，太阳之脉从巅下背，抵腰走足，故为身热。）热争则项痛而强， 寒且酸，足下热，不欲言。（热争在表，则太阳经也，太阳之脉，别下项，故项痛而强，热争在里，则少阴经也。少阴之脉，斜走足心，上 内，挟舌本，故为 寒且酸、足热不言等病。）其逆则项痛员员，澹澹然。（澹澹，精神短少貌，阴虚无气之候也。）戊己甚，壬癸大汗，气逆则戊己死。（戊己土，克肾者也。壬癸水，肾所王也。）刺足少阴、太阳。（水脏之表里也。）诸汗者，至其所胜日汗出也。（气王之日，即所胜也。王则胜邪，故汗出而病愈。）肝热病者，左颊先赤；（此下言面部五脏之色也。肝属木，应在东方，故肝热者左颊当先赤。）心热病者，颜先赤；（心属火，其应南方。颜，额也，亦曰庭。）

脾热病者，鼻先赤；（脾属土，其应中央，故鼻先赤。）肺热病者，右颊先赤；（肺属金，其应在西，故右颊先赤。）肾热病者，颐先赤。（肾属水，应在北。故两颐先赤。）病虽未发，见赤色者刺之，用药先及之，名曰“治未病”。（病虽未见，而赤色已见于五部，则为病之先兆，当求其脏而预治之，所谓防于未然也。）

热病从部所起者，至期而已。（此下言诸热病并刺治之法也。从部所起者，至期而已，谓如肝色先见于左颊，至甲乙日即当汗解之类是也。余脏同义。）其刺之反者，三周而已，药之亦然。（反，谓泻虚补实也。病而反治，其病必甚，其愈反迟。三周者，谓三遇所胜之日而后已。）重逆则死。（一误者尚待三周，再误者焉得不死。）诸治热病，以饮之寒水，乃制之，必寒衣之，居止寒处，身寒而止也。（先饮寒水而后刺，欲其阴气自内达表而热泄于外也，故必寒衣寒处，皆外其避温就凉耳。用药方法，亦须仿此。）热病先胸胁痛，手足躁，刺足少阳，补足太阴。（足少阳之脉下胸中，循胁里，故为胸胁痛。脾主四肢而甲木乘之，则风淫末疾，故手足躁扰，木强土弱，所以当泻足少阳之实，补足太阴之虚。胸胁痛，止墟主之，补足太阴之脉，当于井荣取之。）病甚者五十九刺。（五十九刺，其义别详。）热病始手臂痛者，刺手阳明、太阴，而汗出止。（手臂痛，列缺主之。列缺者，手太阴之络也。欲汗出，商阳主之。商阳，手阳明井也。）热病始于头首者，刺项太阳，而汗出止。（天柱主之。）热病始于足胫者，刺足阳明，而汗出止。（足阳明止汗出，当刺内庭、陷谷二穴。）热病先身重骨痛，耳聋好瞑，刺足少阴，病甚为五十九刺。（肾主骨，在窍为耳，热邪居之，故为身重骨痛，耳聋。热伤真阴则志气昏倦，故好瞑。仲景曰∶“少阴之为病……但欲寐也。”义与此同。刺足少阴者，本无正主，当补泻荣耳。苦其病甚，则当用五十九刺。）热病先眩冒而热，胸胁满，刺足少阴、少阳。（头脑运转曰“眩”，脑者骨之充也。眼目蒙昧曰“冒”，瞳子者骨子精也，皆主于肾。又足少阳之脉起目锐 ，循胁里，皆为此症，故当取足少阴、少阳而刺之，亦井荣也。）

太阳之脉，色荣颧骨，热病也。（此下言两感脉色之死期也。荣，发见也。太阳之脉起于目内 ，太阳之筋下结于 ，故太阳热病者赤色当荣于颧骨。荣未交。）曰今且得汗，待时而已。（此“荣”字与上节之“荣”不同，盖指荣卫而言。荣、营，古所通用也，荣未交者，谓邪犹在卫，未交于荣，其气不深，故曰“今且得汗”，可“待时而已”也。如肝待甲乙，心待丙丁，脾待戊己，肺待庚辛，肾待壬癸，病必已矣。）

与厥阴脉争见者死，期不过三日。（脉义有二∶以寸口之脉言，则太阳之脉浮，厥阴之脉弦而细，以经脉之病言，则太阳为头项痛，腰脊强；厥阴为烦满而囊缩。今以太阳热病与厥阴脉症争见者，阴阳俱病，当不过三日而死矣。何也？盖此言两感之邪也。两感于寒者，一日则巨阳、少阴俱病，二日则阳明、太阴俱病，三日则少阳、厥阴俱病。故六经热病之序，其始太阳，其终厥阴，今终始争见，则六经两感，俱已传遍，故当三日而死。）其热病内连肾，少阳之脉色也。（此承上文而详言两感也。上文言太阳热病兼见厥阴之脉症，此言肾经热病兼见少阳之脉色，皆两感也。盖太阳与少阴为表里，少阳与厥阴为表里，以太阳而见厥阴，则未有不由少阴者，以肾病而见少阳，则未有不至厥阴者，详如下文。）少阳之脉，色荣颊前，热病也。（足少阳之脉，下颊车，故其热病，赤色当荣于颊前。）荣未交，曰今且得汗，待时而已。（义同前。）与少阴脉争见者死，期不过三日。（少阳之脉弦，少阴之脉沉而微，少阳之症为胸胁痛而耳聋，少阴之症为口燥舌干而渴。今以少阳热病而与少阴脉症争见者，亦当三日而死，皆两感传遍也。如上文言太阳、厥阴争见者，太阳为传表之始，厥阴为传里之终，自始而终也。此以少阳、少阴争见者，少阳为传表之终，少阴为传里之始，自终而始也，言始言终；则六经无不遍矣，故不必言阳明、太阴之争见也。）

热病气穴，三椎下间主胸中热，四椎下间主膈中热，五椎下间主肝热，六椎下间主脾热，七椎下间主肾热，荣在 也。（此总言治热之脏俞也。椎，脊骨节也。荣，阴气也。 ，尾 也，即督脉之长强穴。凡五脏俞旁之穴，三椎下者，魄户也；四椎下旁，膏盲也；五椎下旁，神堂也；六椎下旁， 也；七椎下旁，膈关也。盖既取阳邪于上，仍当补阴于下，故曰“荣在 ”也。此节脏俞，皆不甚合，存其文。知其概可也，不必与针灸家尽合也。）项上三椎，陷者中也。（此取脊椎之大法也，项上三椎者，乃项骨三节，非脊椎也。三椎之下陷者中，方是第一节，穴名大椎。由此而下数之，则诸椎循次可得矣。）颊下逆颧为大瘕，下牙车为腹满，颧后为胁痛，颊上者膈上也。（此以面部之色，察腹中之病也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：伤寒
  • 下一页：寒热
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医经原旨》
  2. 伤寒《古今医案按》
  3. 伤寒《明医指掌》
  4. 伤寒《顾松园医镜》
  5. 伤寒《明医指掌》
  6. 伤寒《济阴纲目》
  7. 伤寒《卫生易简方》
  8. 伤寒《古今医鉴》
  9. 伤寒《吴鞠通医案》
  10. 伤寒《医学正传》
  11. 伤寒《急救广生集》
  12. 伤寒《普济方·针灸》
  13. 伤寒《仁术便览》
  14. 伤寒《普济方·针灸》
  15. 伤寒《推拿抉微》
  16. 伤寒《寿世保元》
  17. 伤寒《文堂集验方》
  18. 伤寒《证治准绳·杂病》
  19. 伤寒《医学实在易》
  20. 伤寒《张氏医通》
  21. 伤寒《医学实在易》
  22. 伤寒《类经》
  23. 伤寒《医学实在易》
  24. 伤寒《医述》
  25. 伤寒《伤寒六书》
  26. 伤寒《医学入门》
  27. 伤寒《冷庐医话》
  28. 伤寒《医学入门》
  29. 伤寒《脉症治方》
  30. 伤寒《续名医类案》
  31. 伤寒《医宗己任编》


寒热_《医经原旨》_中医经论_【岐黄之术】

寒热
在线购买《医经原旨》正版书籍

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

人身非常温也，非常热也。为之热而烦满者，（非素所有，故曰非常。）阴气少而阳气胜，故热而烦满也。（阴虚者阳必凑之。阳邪实于阴分，故热而烦满。）人身非衣寒也，中非有寒气也。（寒从中生者，无所因而寒者，寒生于中也。）是人多痹气也。阳气少，阴气多，故身寒如从水中出。（痹者，正气不行也。阳少阴多，则荣卫不能充达，故寒从中生，所谓寒痹之属。）人有四肢热，逢风寒如灸如火者，（凡有内热而风寒外束之，则热必愈盛，故如灸如火也。）是阴气虚，阳气盛。四肢者，阳也，两阳相得而阴气虚少，少水不能灭盛火，而阳独治。（四肢者，诸阳之本也。风者，阳气也。以四肢之热，而逢风于外，是谓两阳相得，况乎阴气衰少，则水不胜火，故病为阳独治，治言王也。）独治者，不能生长也，独胜而止耳。（阳独治者，孤阳也，故不能生长而止能为热耳。）逢风而如灸如火者，是人当肉烁也。（肉者，阴也。阳盛则伤阴，故令人肌肉消烁。）人有身寒，汤火不能热，浓衣不能温，然不冻栗，是为肾气素胜，以水为事，太阳气衰，肾脂枯不长，一水不能胜两火。肾者水也，而生于骨，肾不生则髓不能满，故寒甚至骨也。（肾气素胜者，必恃胜而多欲，故以水为事。太阳者，少阴之表，阴中之阳也。欲多则精伤于肾而脂枯不长，脂枯则水不胜火，火胜则肾水愈虚，骨髓不充，气涸于内，故寒甚至骨也。）所以不能冻栗者，肝，一阳也，心，二阳也，肾，孤脏也，一水不能胜二火，故不能冻栗，病名曰“骨痹”，是人当挛节也。（肝有少阳之相火，心为少阴之君火，肾，一水也。一水已竭，二火犹存，是阴气已虚于中，而浮阳独胜于外，故身骨虽寒而不至冻栗，病名“骨痹”。然水不胜火，则筋骨皆失所滋，故肢节当为拘挛。）人之肉苛者，虽近于衣絮，犹尚苛也，是谓何疾？（苛者，顽水沉重之谓。苛，音呵。）是为营气虚，卫气实也。营气虚则不仁，卫气虚则不用，营卫俱虚则不仁且不用，肉如故也。人身与志不相有曰“死”。（不仁，不知痛痒寒热也。不用，不能举动也。荣气者，阴气也，主里；卫气者，阳气也，主表，上言卫气实者，言肌肉本无恙也；下言卫气虚者，正言卫气之病也。营卫俱虚，则血气俱病，血虚故为不仁，气虚故为不用。人之身体在外，五志在内，虽肌肉如彼，而神气失守，则外虽有形而中已无主，若彼此不相有也，故当死。）有病热而有所痛者也。病热者，阳脉也，以三阳之动也。（阳脉者，火邪也。凡病热者必因于阳，故三阳之脉，其动甚也。）人迎─盛少阳，二盛太阳，三盛阳明。入阴也。（人迎，足阳明脉，所以候阳也，人迎一盛，病在足少阳，一盛而躁，病在手少阳；人迎二盛，病在足太阳。二盛而躁，病在手太阳；人迎三盛，病在足阳明，三盛而躁，病在手阳明也。凡邪热在表，三阳既毕，则入于阴分矣。）夫阳入于阴，故病在头与腹，乃 胀而头痛也。（头主阳，腹主阴。阳邪在头则头痛，及其入于阴分，则腹为 胀也。）

有五脏 六腑寒热相移者也。（相移者，以此病而移于彼也。）肾移寒于脾，痈肿少气；（肾中寒气移于脾者，乃为痈肿。凡痈肿之病，寒热皆能为之。热者为阳毒，寒者为阴毒。盖脾主肌肉，得寒则气聚而坚，坚而不散，则为肿为痈也，曰“痈”者；壅也。肾以寒水之气，反传所胜，侵侮脾土，故壅为浮肿。少气者，寒盛则阳虚于下，阳虚则无以化气也。）脾移寒于肝，痈肿筋挛；（脾中寒胜，则反传于肝。脾寒则肉寒，故为痈肿。肝寒则筋寒，故为筋挛。）肝移寒于心，狂，膈中；（肝移寒于心，传其所生也。心主火，其藏神。受肝邪之寒逆，故神乱而为狂。心脉出属心系，下膈，阳为阴抑则气有不行，故隔寒不通也。）心移寒于肺，肺消，肺消者，饮一溲二，死不治；（心与肺，二阳脏也。心移寒于肺者，君火之衰耳。火不足，则不能温养肺金，肺气不温，则不能行化津液，故饮虽一而溲则倍之。夫肺者，水之母也，水去多则肺气从而索矣，故曰“肺消”。门户失守。本元日竭，故死不能治。）肺移寒于肾，为涌水，涌水者，按腹不坚，水气客于大肠，疾行则鸣濯濯，如囊裹浆水之病也。（涌水者，水自下而上，如泉之涌也。水者，阴气也，其本在肾，其末在肺。肺移寒于肾，则阳气不化于下，阳气不化则水泛为邪而客于大肠，以大肠为肺之合也。但按腹不坚而肠中濯濯有声者，即是其候。）

脾移热于肝，则为惊衄；（上文言“移寒”，此下言“移热”也。脾热移于肝者，反传其胜，热之甚也。肝藏血，病主惊骇，邪热薄之则风火交作，故为惊，为鼻中出血也。）肝移热于心，则死；（心本属火，而肝以风热移之，木火相燔，犯及君主，故当死也。）心移热于肺，传为膈消；（肺属金，其化本燥，心复以热移之，则燥愈甚而传为膈消。膈消者，膈上焦烦，饮水多而善消也。上文言肺消者因于寒，此言膈消者因于热，可见消有阴阳二症，不可不辨。）肺移热于肾，传为柔 ；（柔，筋软无力也。 ，骨强直也。肺主气，肾主骨，肺肾皆热，则真阴日消，故传为柔 。 ，音翅。）肾移热于脾，传为虚肠 ，死不可治；（肾移热于脾者，阴火上炎也。邪热在下，真阴必亏，故传为虚损。肾本水脏，而挟热侮脾，故为肠 下利脓血。阴虚反克，则水土俱败，故死不治也。）胞移热于膀胱，则癃溺血；（胞，子宫也，在男则为精室，在女则为血室。膀胱，津液之府也，俗名谓之“溲胞”。命门火盛，则胞宫移热于膀胱，故小便不利为癃，甚则为溺血。常见相火妄动，逆而不通，多患此者，即其证也，胞，包，脬二音。在“胞胎”之“胞”则音胞，“溲胞”之“胞”则音脬。）膀胱移热于小肠，膈肠不便，上为口糜；（膀胱之热上行，则移热于小肠。小肠之脉，循咽下膈，抵胃，其支者循颈上颊，故受热为膈肠之病则痞塞不便，受热于咽颊之间则上为口糜。）小肠移热于大肠，为瘕，为沉；（小肠之热下行，则移热于大肠，热结不散，或气或血，留聚于曲折之处，是为 瘕， 瘕者，谓其隐伏秘匿，深沉不易取也。 、伏同。）大肠移热于胃，善食而瘦，又谓之“食亦”。（大肠移热于胃，燥热之气上行也，故善于消谷。阳明主肌肉，而热烁之，则虽食亦病而瘦，所以谓之“食亦”。）胃移热于胆，亦曰“食亦”；（阳明胃热而移于胆，则木火合邪，不生脾土，故亦当善食而瘦。）胆移热于脑，则辛鼻渊，鼻渊者，浊涕下不止也，（胆经之脉，起于目锐 ，上抵头角，下耳后，曲折布于脑后，故胆移热于脑，则为辛 鼻渊之病，辛，酸辛也。 ，音遏，鼻茎也。）传为衄蔑瞑目。（脑热不已，则传为此症。衄、 ，皆为鼻血，但甚者为衄，微者为 。热伤阴血则目无所养，故令瞑目，以羞明不能开也。 ，音灭。）故得之气厥也。（厥者，气逆也。此总结一篇之义，皆由气逆所致。）

乳子而病热，脉悬小者，手足温则生，寒则死。（乳子，婴儿也，病热脉悬小者，阳症阴脉，本为大禁，但小而缓者，邪之微也，其愈则易，小而急者，邪之甚也，为可虑耳，以小儿稚阳之体，而加之病热。脉不当小。若脉虽小而手足温者，以四肢为诸阳之本，阳犹在也，故生；若四肢寒冷，则邪胜其正，元阳去矣，故死。谓从者手足温，逆者手足寒也。）乳子中风热，喘鸣肩息者，脉实大也，缓则生，急则死。（此言小儿之外感也。风热中于阳分，为喘鸣肩息者，脉当实大。但大而缓则胃气存，邪渐退，故生；实而急则真脏见，病日进，故死，此见古人之诊小儿者，未尝不重在脉也，即虽初脱胞胎，亦自有脉可辨，何后世幼科如《水镜诀》及《全幼心鉴》等书，别有察三关之说，于脉则全置不问？夫三关乃手阳明之浮络，原不足以候脏腑之气，且凡在小儿，无论病与不病，此脉皆紫白而兼乎青红，虽时有浓淡之异，而四色常不相离也。何以辨其紫为风，红为寒，青为惊，白为疳？又何以辨其雷惊、人惊、水惊、兽惊之的确乎？近代医家，习以为常，全不知脉，欲济其危，胡可得也？遍考并无三关名目，惟经脉有察手鱼之色者，若乎近之。然乃概言诊法，亦非独为小儿也。则三关之说，特后世之异端，不足凭也。故凡欲诊小儿者，在必察气口之脉，面部之色，呼吸之声，或兼察手鱼亦可也。且小儿之脉；原非大方之比，不必多歧，但求于大、小、缓、急、虚、实六者之间，可以尽之。诊得其真，取如反掌，既明且易，岂不愈于彼哉！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：寒热
  • 下一页：疟
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《医经原旨》
  2. 寒热《古今医案按》
  3. 寒热《灵素节注类编》
  4. 寒热《保婴撮要》
  5. 寒热《灵素节注类编》
  6. 寒热《医碥》
  7. 寒热《审视瑶函》
  8. 寒热《医碥》
  9. 寒热《伤寒大白》
  10. 寒热《普济方·针灸》
  11. 寒热《血证论》
  12. 寒热《证治准绳·女科》
  13. 寒热《周慎斋遗书》
  14. 寒热《张氏医通》
  15. 寒热《伤寒六书》
  16. 寒热《证治准绳·幼科》
  17. 寒热《伤寒六书》
  18. 寒热《医述》
  19. 寒热《内经评文》
  20. 寒热《续名医类案》
  21. 寒热《丹溪治法心要》
  22. 寒热《冯氏锦囊秘录》
  23. 寒热《友渔斋医话》
  24. 寒热《医学纲目》
  25. 寒热《伤寒寻源》
  26. 寒热《经验麻科》
  27. 寒热《医效秘传》
  28. 寒热《中医词典》
  29. 寒热《医学见能》
  30. 寒热《灵枢悬解》
  31. 寒热《伤寒明理论》


疟_《医经原旨》_中医经论_【岐黄之术】

疟
在线购买《医经原旨》正版书籍

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

夫 疟皆生于风，蓄作有时。（ ，皆也。疟，残虐之谓。疟症虽多，皆谓之疟，故曰“ 疟”。诸解不一，皆未为得。观“ 疟皆生于风”，盖总诸疟为言，于此“皆”字，义可知矣。蓄，言邪蓄于经，有时而伏也。作，言病见于外，不期而发也。 ，音皆。）其始发也，先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头痛如破，渴或冷冻饮料。（起于毫毛，憎寒而毛竖也。伸者，伸其四体，邪动于经也。欠，呵欠也，阴阳争引而然也。）阴阳上下交争，虚实更作，阴阳相移也。（阳气者，下行极而上；阴气者，上行极而下。邪气入之，则阴阳上下交争矣，阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒。邪之所在，则邪实正虚，故入于阴则阴实阳虚，入于阳则阳实阴虚。虚实更作者，以阴阳相移易也。）

阳并于阴，则阴实而阳虚，阳明虚则寒栗鼓颔之，（阳并于阴，则阴邪胜，阴胜则寒也。阳明者，胃气之所出，其主肌肉，其脉循颐颊，故阳明虚则为寒栗鼓颔。鼓者，振悚之谓。）巨阳虚则腰背头项痛，（腰背头项，皆太阳经也。阳虚则寒邪居之，故为痛。）三阳俱虚则阴气胜，阴气胜则骨寒而痛。（三阳者，兼阳明、少阳而言，阴气胜则阳气不行，血脉凝滞，故骨寒痛。）寒生于内，故中外皆寒。（表里阴邪皆胜也。）

阳盛则外热，阴虚则内热，外内皆热则喘而渴，故欲冷冻饮料也（此邪自阴分而复并于阳分，并于阳则阳胜，阳胜则外内皆热而喘渴喜冷。）此皆得之夏伤于暑，热气盛，藏于皮肤之内，肠胃之外，此营气之所舍也。（暑伤于夏，其时则热甚，其邪则风寒也，故曰“ 疟皆生于风”，又曰“夏暑汗不出者，秋成风疟”。可知风寒在表，必郁而为热。其藏于皮肤之内，肠胃之外，即经脉间耳。荣行脉中，故曰“此荣气之所舍”也。）令人汗空疏，腠理开。（暑气能开肌表也。）因得秋气，汗出遏风，及得之以浴，水气舍于皮肤之内，与卫气并居。（暑邪内伏者，阴邪也。秋气、水气，亦阴气也。新邪与卫气并居，则内合伏暑，故阴阳相薄而疟作矣。伤暑为疟，何谓阴邪？盖阳暑伤气，其证多汗，感而即发，邪不能留，其留脏不去者，惟阴暑耳，以其无汗也。故凡患疟者，必因于盛暑之时贪凉取快，不避风寒，或浴以凉水，或澡于河流，或过食生冷，壮者邪不能居，未必致病，怯者蓄于荣卫，则所不免，但外感于寒者多为疟，内伤于寒者多为痢，使能慎此二者，则疟、痢何由来也？）卫气者，昼日行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相薄，是以日作。（风寒自表而入，则与卫气并居，故必随卫气以为出入。卫气一日一周，是以新感之疟，亦一日一作。然则日作之疟，邪在卫耳，其气浅，故其治亦易。）其间日而作者，气之舍深，内薄于阴，阳气独发，阴邪内者，阴与阳争不得出，是以间日而作也。（其气之舍深，则邪居荣气之间，连乎脏也，荣为阴，卫为阳。阳气独发者，其行本速，阴邪内着者，其行则迟，一迟一速，相拒而争，则阴邪不得与卫气俱出，故间日而作也。）其作日晏与日早者，邪气客于风府，循膂而下。（风府，督脉穴。膂、吕同。脊骨曰膂，象形也；一曰挟脊两旁之肉曰膂。下者，下行至尾 也。）卫气一日一夜大会于风府，其明日日下一节，故其作也晏。（卫气每至明旦，则出于足太阳之精明穴而大会于风府，此一日一夜卫气周行之常度也，若邪气客于风府，心循膂而下，其气渐深，则日下一节，自阳就阴，其会渐迟，故其作渐晏也。）此先客于脊背也，每至于风府则腠理开，腠理开则邪气入，邪气入则病作，以此日作稍益晏也。（此先客于脊背，言初感之伏邪也。每至于风府则腠理开，言卫气、邪气之会也。会则病作，晏则因邪之日下也。）其出于风府，日下一节，二十五日下至 骨，二十六日入于脊内，注于伏膂之内。（项骨三节，脊骨二十一节，共二十四节。邪气自风府日下一节，故于二十五日下至尾 ，复自后而前，故于二十六日入于脊内，以注伏膂之脉。冲脉之循背者伏行脊膂之间，故曰“伏膂”，也。）其气上行，九日出于缺盆之中，其气日高，故作日益早也。（邪在伏膂之脉，循脊而上，无关节之窒，故九日而出缺盆。其气日高，则自阴就阳，其邪日退，故作渐早也。）其间日发者，由邪气内薄于五脏，横连募原也。其道远，其气深，其行迟，不能与卫气俱行，不得皆出，故间日乃作也。（此重申上文未尽之义也。诸经募原之气内连五脏，邪在阴分，故道远行迟而间日作也。）卫气每至于风府，腠理乃发，发则邪气入，入则病作。今卫气日下一节，其气之发也，不当风府，又何所会而病日作也？此邪气客于头项，循膂而下者也，故虚实不同，邪中异所，则不得当其风府也。（凡邪气客于头项，则必循膂而下，此其常也。然邪之所中，亦但随虚实而异其处，不必尽当风府也。然则所谓日下者，惟邪气耳。卫气周环，岂有日下之理？但气至而会，其病乃作，则邪气卫气，均为日下一节矣。）故邪中于头项者，气至头项而病；中于背者，气至背而病；中于腰脊者，气至腰脊而病；中于手足者，气至手足而病。（气至者，卫气之至也。至于邪合，然后病作，故其蓄作，则迟早有时。）卫气之所在，与邪气相合则病作，故风无常府。卫气之所发，必开其腠理，邪气之所合，则其府也。（府者，所以聚物，故凡风之所居，即为风府。卫气之至，与邪相合则腠理开，开则邪复入之，故无论乎上下左右，皆可中邪。凡邪所中之处，亦皆可称为风府，故曰“风无常府”也。）夫风之与疟也，相似同类，而风独常在，疟得有时而休者，风气留其处，故常在，疟气随经络，沉以内薄，故卫气应乃作。（此“风”字，指风证为言。风之与疟，皆因于风，本为相似同类，然风则无休，疟有时止，当知所辨也。风气留其处，着而不移；疟气随经络，流变不一。沉以内薄，言其深也，即上文“薄于五脏，横连募原”之谓，故必因卫气之应而作也。）疟先寒而后热者，夏伤于大暑，其汗大出，腠理开发，因遇夏气凄沧之水寒，藏于腠理皮肤之中，秋伤于风，则疾成矣。（凄沧之水寒，谓浴水乘凉之类也。因暑受寒，则腠理闭，汗不出，寒邪先伏于皮肤之中，得清秋之气而风袭于外，则病发矣。）夫寒者，阴气也；风者，阳气也。先伤于寒而后伤于风，故先寒而后热也。病以时作，名曰“寒疟”。（先受阴邪，后受阳邪，故先寒后热，人之患疟者多属此症。）先热而后寒者，此先伤于风，而后伤于寒，故先热而后寒也。亦以时作，名曰“温疟”。（先受阳邪，后受阴邪，故先热后寒而为温疟。）其但热而不寒者，阴气先竭，阳气独发，则少气烦冤，手足热而欲呕，名曰“瘅疟”。（瘅，热也。阳气独亢，故但热不寒而烦冤少气；表里俱病，故手足热而欲呕，以热邪及于胃也。）有余者泻之，不足者补之，今热为有余，寒为不足。夫疟者之寒，汤火不能温也；及其热，冰水不能寒也。此皆有余、不足之类，当此之时，良工不能止，必须其自衰，乃刺之，故曰∶“无刺之热，（ ，热正盛也。 ，赫、嚣二音，又呼木切。）无刺浑浑之脉，（浑浑之脉，阴阳虚实未定也。不得其真，恐有所误。）无刺漉漉之汗”。（漉漉，汗大出也，其时邪正未定也。）故为其病逆，未可治也。（于此三者而刺之，是逆其病气也。）凡为疟者，药法饮食皆然也。（当其时，避其锐。药，药饵；法，法则，皆不可犯，至于饮食，尤所宜慎也。）夫疟之始发也，阳气并于阴。当是之时，阳虚而阴盛，外无气，故先寒栗也。（此阴有余，阳不足也。卫气并于阴分则表虚，故曰“外无气”。）阴气逆极，则复出之阳，阳与阴复并于外，则阴虚而阳实，故先热而渴。（气极于里，则复出于外。阴虚阳实，故热病而渴。）夫疟气者，并于阳则阳胜，并于阴则阴胜。阴胜则寒，阳胜则热。（此疟证或寒或热之故也。）疟者，风寒之气不常也，病极则复。（或阴或阳，疟本不常∶有先寒后热者，阴极则复于阳也；有先热后寒者，阳极则复于阴也。）至病之发也，如火之热，如风雨之不可当也。（其暴如此，故名为“疟”。）方其盛时必毁，因其衰也，事必大昌，此之谓也。（病邪方盛之时，真气正衰，辄加攻治，必致毁伤，故当因其衰止而后取之，则邪气去而事大昌矣。天下凡事，何独不然？）夫疟之未发也，阴未并阳，阳未并阴，因而调之，真气得安，邪气乃亡，故工不能治其已发，为其气逆也。（邪气正发，乃阴阳气逆之时，故不可以强治。重言申之，至深切矣。）攻之早晏何如？疟之且发也，阴阳之且移也，必从四末始也。

阳已伤，阴从之，故先其时坚束其处，令邪气不得入，阴气不得出，审候见之，在孙络盛坚而血者皆取之，此真往而未得并者也。（阴阳且移，必从四末始者，以十二经井原之气皆本于四肢也。故凡疟之将发，则四肢先有寒意，此即其候。故治之者，当于先时未发之顷，坚束其处，谓四关之上也，使邪气不得留行，乃察其孙络之坚盛者皆取之，今北人多行此法。砭出其血，谓之“放寒”，其义即此。故可令真气自为往来，而邪则能无并也。）疟不发，其应何如？疟气者，必更盛更虚，当气之所在也。病在阳则热而脉躁，病在阴则寒而脉静。（疟不发，谓其未作时也。欲察其应，当求气之所在，故但于证之寒热，脉之躁静，可辨其病之阴阳也。）极则阴阳俱衰，卫气相离，故病得休，卫气集则复病也。（疟之或在阴，或在阳，阴阳盛极，气必俱衰，故与卫气相离而病得休止，及卫气再至则邪正分争，病复作矣。）时有间二日，或至数日发，或渴或不渴。其间日者，邪气与卫气客于六腑，而有时相失，不能相得，故休数日乃作也。（客，犹言会也。邪在六腑则气远会希，故或间二日，或休数日乃作也。此疟之间二日及数日发者，以邪气深客于腑，时与卫气相失而然。其理甚明。丹溪谓作于子、午、卯、酉日为“少阴疟”，作于寅、申、巳、亥日为“厥阴疟”，作于辰、戌、丑、未日为“太阴疟”，此不过以六气司天之义为言，然子、午虽曰少阴，而卯、酉则阳明矣；巳、亥虽曰厥阴，而寅、申则少阳矣；丑、未虽曰太阴，而辰戌则太阳矣。如三日作者，犹可借此为言，若四日者，又将何以辨之？按此必误学人，不可为训。）疟者，阴阳更胜也。或甚或不甚，故或渴或不渴。（阳胜则热甚，故渴。阴胜则否也。）

夏伤于暑，秋必病疟，此应四时者也。今疟有不必应，其病异形者，反四时也。（夏伤于暑，秋必病疟，此应四时也。其于春夏冬而病疟者，则病形多异，正以四时之气，寒热各有相反，皆能为疟也。）其以秋病者寒甚，（秋以盛热之后，而新凉束之，阴阳相激，故病为寒甚。）以冬病者寒不甚，（阳气伏藏于内，故冬病者虽寒不甚。）以春病者恶风，（春时阳气外泄，腠理渐疏，余寒未去，故多病恶风。）以夏病者多汗。（夏时热甚，熏蒸肌表。故病此者多汗。）温疟与寒疟，而皆安舍？舍于何脏？（安舍者，言其何所居也。）温疟者，得之冬中于风寒，（风虽阳邪，其气则寒，故风寒可以并言。）气藏于骨髓之中，至春则阳气大发，邪气不能自出，因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗皆出，此病藏于肾，其气先从内出之于外也。（肾应冬，其主骨髓，故冬中风寒而不即病者，则邪气藏于骨髓之中，或遇春温，或遇大暑，随触而发，故自内达外而为病也。）如是者阴虚而阳盛，阳盛则热矣。（自阴出阳，则阴虚阳实也。）衰则气复反入，入则阳虚，阳虚则寒矣。故先热而后寒，名曰温疟。（阳极而衰，故复入于阴分。此以冬中于寒，发为温疟，即伤寒之属，故伤寒有温疟一症，盖本诸此。）又有瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，因有所用力，腠理开，风寒舍于皮肤之内，分肉之间而发，发则阳气盛，阳气盛而不衰，则病矣。其气不及于阴，故但热而不寒。（肺素有热者，阳盛气实之人也，故邪中于外，亦但在阳分而不及于阴，则但热不寒也。）气内藏于心，而外舍于分肉之间，令人消烁脱肉，故命曰瘅疟。（气藏于心，阳走脏也。热在肌肉之间，故令人消烁。然则瘅疟之所舍者，在肺、心两经耳。）

足太阳之疟，令人腰痛头重，寒从背起，先寒后热， 然，热止汗出，难已，刺 中出血。（此下言足六经之疟刺也，头、背、腰，皆足太阳经之所行，故为是病， ，皆热甚貌。邪在三阳，盛于表也，汗不易收，故曰“难已”。刺 中者，委中也，盖古法以委中为 中也。）足少阳之疟，令人身体解 ，寒不甚，热不甚，恶见人，见人心惕惕然，热多，汗出甚，刺足少阳。（解，HT 也； ，迹也。身体解 ，谓不耐烦劳，形迹困倦也。寒不甚，热不甚者，病在半表半里也。见人惕惕然者，邪在胆也。少阳为木火之经，故热多于寒而汗出甚也。当刺足少阳之经，侠溪主之。）足阳明之疟，令人先寒洒淅，洒淅寒甚，久乃热，热去汗出，喜见日月光火气，乃快然，刺足阳明跗上。（阳明虽多血多气之经，而寒邪胜之。故先为寒，久乃热。热去则邪解，故汗出，阳明病至，则恶人与火，今反喜见日月光及得火气乃快然者，何也？盖阳明受阳邪，胃之实也，故恶热；阳明受阴邪，胃之虚也，故喜暖耳。跗上，即本经之冲阳穴。）足太阴之疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则善呕，呕已乃衰。即取之。（脾者，心之子，脾病则心气不舒，故不乐。脾不化则上焦痞塞，故好太息而不嗜食。太阴主里邪，不易解，故多寒热汗出。脾脉络胃，上膈挟咽，故病至则善呕，然必待其呕已病衰，方可取之。取之井俞及公孙也，皆属本经，故曰“即取之”。）足少阴之疟，令人呕吐甚，多寒热，热多寒少，欲闭户牖而处，其病难已。（肾脉上贯肝膈，入肺中，循喉咙，阴邪上冲，故为呕吐甚。肾病则阴虚，阴虚故热多寒少。然在阴者喜静，故欲闭户牖而处，肾为至阴之脏，而邪居之，故病深难已，此不言刺者，必取大钟、太溪之本经穴耳。）足厥阴之疟，令人腰痛，少腹满，小便不利如癃状，非癃也，数便，意恐惧，气不足，腹中悒悒，刺足厥阴。（肝脉过阴器，抵少腹，布胁肋，故为腰腹小便之病。凡小水不利为癃，今曰“如癃状，非癃也”，盖病不在水，而在于肝邪之陷，故亦如小便不利而急数欲便也。意恐惧者，肝气不足也。腹中悒悒，不畅之貌，皆当刺足厥阴之经，太冲主之。）

肺疟者，令人心寒，寒甚热，热间善惊，如有所见者，刺手太阴、阳明。（此下言五脏疟刺而并及于胃也。肺者，心之盖也。以寒邪而乘所不胜，故肺疟者令人心寒。寒甚复热而心气受伤，故善惊如有所见。当刺其表里二经，以泻阳明之实，补太阴之虚也。手太阴之络列缺，阳明之原合谷主之。）心疟者，令人烦心甚，欲得清水，反寒多不甚热，刺手少阴。（疟邪在心，故烦心甚，欲得水以解也，心本阳脏，为邪所居，则阳虚阴盛，故反寒多而不甚热。手少阴，即神门穴也。）肝疟者，令人色苍苍然，太息，其状若死者，刺足厥阴见血。（肝属木，故色苍苍然。肝郁则气逆，故太息。木病则坚强，故其状若死，刺足厥阴见血者，中封主之。上文已言足厥阴等症，而此重言之，盖上文所言者经病也，故复明脏病之详如此。下文脾、胃、肾三脏义同。）脾疟者，令人寒，腹中痛，热则肠中鸣，鸣已汗出，刺足太阴。（脾以至阴之脏，而疟邪居之，故令人寒。脾脉自股入腹，故为腹中痛。寒已而热，则脾气行，故肠中鸣。鸣已则阳气外达，故汗出而解也。刺足太阴者。商丘也。）肾疟者，令人洒洒然，腰脊痛宛转，大便难，目然，手足寒，刺足太阳、少阴。（洒洒，寒栗貌。肾脉贯脊属肾，开窍于二阴，故腰脊之痛苦于宛转，而大便难也。 然，眩动貌。目视不明，水之亏也，手足寒，阴之厥也。刺足太阳、少阴之表里，取穴如前。）胃疟者，令人且病也。善饥而不能食，食而支满腹大，刺足阳明、太阴横脉出血。（腑有六而此独言胃者，以胃为六腑之长也。邪在阳明，则胃病及脾，故善饥不能食而支满腹大也。当兼刺阳明之表里。厉兑、解溪、三里，足阳明取此三穴也。足太阴刺其横脉出血者，谓足内踝前斜过大脉，则太阴之经，即商丘也。以上本言刺法，而其现症甚详，用药所当推也。）

火热复恶寒发热，如有疟状，或一日发，或间数日发。（凡病寒热，多由外感，然有不因风寒而火热内盛者，亦为恶寒发热，其作有期，状虽似疟，而实非疟症也。）胜复之气，会遇之时，有多少也。阴气多而阳气少，则其发日远，阳气多而阴气少，则其发日近，此胜复相薄，盛衰之节，疟亦同法。（夫寒热者，阴阳之气也。迟速者，阴阳之性也。人之阴阳，则水火也，营卫也。有热而反寒者，火极似水也；寒而反热者，阴极似阳也，阴阳和则血气匀，表里治，阴阳不和则胜复之气、会遇之时各有多少矣。故阳入之阴，则阴不胜阳而为热；阴出之阳，则阳不胜阴而为寒。又若阴多阳少，则阴性缓而会遇迟，故其发日远；阳多阴少，则阳性速而会遇早，故其发日近。此胜复盛衰之节，虽非疟症，而多变似疟，法亦同然。所谓“同”者，皆阴阳出入之理也。然同中自有不同，则曰“是疟”，曰“非疟”。是疟、非疟者，在有邪、无邪之辨耳。真疟有邪，由卫气之会以为止作；似疟无邪，由水火争胜以为盛衰。此则一责在表，一责在里，一治在邪，一治在正，勿谓法同而治亦同也。同与不同之间，即杀人、生人之歧也，学人于此，可不慎欤！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：疟
  • 下一页：咳
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《医经原旨》
  2. 疟《古今医案按》
  3. 疟《儒门事亲》
  4. 疟《顾松园医镜》
  5. 疟《儒门事亲》
  6. 疟《张聿青医案》
  7. 疟《明医指掌》
  8. 疟《医碥》
  9. 疟《丹溪心法》
  10. 疟《临证指南医案》
  11. 疟《吴鞠通医案》
  12. 疟《临证指南医案》
  13. 疟《金匮翼》
  14. 疟《普济方·针灸》
  15. 疟《周慎斋遗书》
  16. 疟《证治准绳·杂病》
  17. 疟《冷庐医话》
  18. 疟《证治准绳·女科》
  19. 疟《丹溪手镜》
  20. 疟《证治准绳·女科》
  21. 疟《丹溪治法心要》
  22. 疟《证治准绳·类方》
  23. 疟《校注医醇剩义》
  24. 疟《张氏医通》
  25. 疟《脉因证治》
  26. 疟《张氏医通》
  27. 疟《幼科发挥》
  28. 疟《证治准绳·幼科》
  29. 疟《针灸素难要旨》
  30. 疟《杂病广要》
  31. 疟《邵兰荪医案》


咳_《医经原旨》_中医经论_【岐黄之术】

咳
在线购买《医经原旨》正版书籍

咳

  • 上一页
  • 目录
  • 相关
  • 下一页

人知肺之令人咳，不知五脏 六腑，皆令人咳，非独肺也。夫皮毛者，肺之合也；皮毛先受邪气，邪气以从其合也。（邪气，风寒也。皮毛先受之，则入于肺，所以从其合也。）其寒饮食入胃，从肺脉上至于肺，则肺寒，肺寒则外内合邪，因而客之，则为肺咳。（肺脉起于中焦，循胃口，上膈属肺，故胃中饮食之寒从肺脉上于肺也。所谓形寒寒饮则伤肺者，此之谓也。） 五脏各以其时受病，非其时各传以与之。（如肝当受病于春，以其时也。然有非木令之时而肝亦病者，正以肺先受邪而能传以与之也，凡诸脏腑之非时受邪者，其义皆然。所以五脏 六腑虽皆有咳，然无不由于肺者。）人与天地相参，故五脏各以治时感于寒则受病，微则为咳，甚者为泄为痛。（治时，治令之时也，上文言外内合邪，此即其症。邪微者浅而在表，故为咳；甚者深而入里，故为泄为痛。）乘秋则肺先受邪，乘春则肝先受之，乘夏则心先受之，乘至阴则脾先受之，乘冬则肾先受之。（此即治时受病也，故当其时者，必先受也。）何以异之？（此下辨五脏之咳不同也。）

肺咳之状，咳而喘息有音，甚则唾血。（肺主气而司呼吸，故喘息有音唾血者，随咳而出，其病在肺，与呕血者不同。）心咳之状，咳则心痛，喉仲介介如梗状，甚则咽肿喉痹。（心肺起于心中，出属心系，上挟于咽，故病喉中梗介，咽肿喉痹也。介介如有所梗，妨碍之意。）肝咳之状，咳则两胁下痛，甚则不可以转，转则两 下满。（肝脉布胁肋，故病如是， ，腋下胁也。）脾咳之状，咳则右 下痛，阴阴引肩背，甚则不可以动，动则咳剧。（脾脉上膈挟咽，其支者复从胃别上膈，故为 下痛而阴阴然痛引肩背。脾应土，其性静，故甚者不可以动，动则增剧也，脾咳则右 下痛者，盖阴土之气应于坤，出西南也。胃之大络名曰虚里，贯膈络肺，出于左乳下，岂非阳土之气应于艮而出东北乎？人与天地相参也。）肾咳之状，咳则腰背相引而痛，甚则咳涎。（肾脉贯脊，系于腰背，故相引而痛。其直者入肺中，循喉咙，故甚则咳涎，盖肾为水脏，主涎饮也。） 六腑之咳，又安所受病？（此下辨六腑之咳不同也。）夫五脏之咳，久乃移于六腑。（五脏之咳久不已，则病及于腑，皆各因其合而表里相移也。）脾咳不已，则胃受之。胃咳之状，咳而呕，呕甚则长虫出。（脾与胃合，故脾咳不已，胃必受之。胃不能容，则气逆为呕。长虫，蛔虫也，居肠胃之中，呕甚则随气而上出。蛔，音回。）肝咳不已，则胆受之。胆咳之状，咳呕胆汁。（胆汁，苦汁也。）肺咳不已，则大肠受之。大肠咳状，咳而遗矢。（矢，屎也。）心咳不已，则小肠受之。小肠咳状，咳而失气，气与咳俱失。（小肠之下，则大肠也。大肠之气，由于小肠之化，故小肠受邪而咳则下奔失气也。）肾咳不已，则膀胱受之。膀胱咳状，咳而遗溺。（膀胱为津液之府，故邪气居之则咳而遗溺。）久咳不已，则三焦受之，三焦咳状，咳而腹满，不欲食饮。（久咳不已，则上、中、下三焦俱病，出纳升降皆失其和，故腹满不能食饮。）此皆聚于胃，关于肺，使人多涕唾而面浮肿气逆也。（此下总结诸咳之症而并及其治也，诸咳皆聚于胃，关于肺者，以胃为五脏 六腑之本，肺为皮毛之合，如上文所云“皮毛先受邪气”及“寒饮食入胃”者，皆肺、胃之候也。阳明之脉起于鼻，会于面，出于口，故使人多涕唾而面浮肿，肺为脏腑之盖而主气，故令人咳而气逆。）治脏者治其俞，治腑者治其合，浮肿者治其经。（脉之所注者为俞，所入者为合，所行者为经。诸脏腑皆然也。咳证必由于肺，而“五脏 六腑，皆令人咳”；又曰“五脏各以其时受病，非其时各传以与之”，则不独在肺矣。盖咳有内伤、外感之分，故自肺而传及五脏者有之，自五脏而传于肺者亦有之。如风寒暑湿伤于外，则必先中于皮毛，皮毛为肺之合，而受邪不解，此则自肺而后传于诸脏也；劳欲情志伤于内，则脏气受伤，先由阴分而病及上焦，此则自诸脏而后传于肺也。但自表而入者，其病在阳。故必自表而出之，治法宜辛宜温，求其属而散去外邪，则肺气清而咳自愈矣；自内而生者伤其阴也，阴虚于下则阳浮于上，水涸金枯则肺苦于燥，肺燥则痒，痒则咳不能已，治此者宜甘以养阴，润以养肺，使水壮气复而肺则宁也。大法治表邪者药不宜静，静则留连不解，久必变生他病，故最忌寒凉收敛之剂；治里症者药不宜动，动则虚火不宁，真阴不复，燥痒愈增，病必日甚，故最忌辛香助阳等剂。然治表者虽宜从散，若形气病气俱虚者，又当补其中气而佐以温解之药，若专于解散，恐肺气益弱，腠理益疏，外邪乘虚而入，病益甚也；治里者虽宜静以养阴，若命门阳虚不能纳气，则参、姜、桂、附之类，亦所必用，否则气不化水，终无济于阴也，至若因于火者宜清，因于湿者宜利，因痰者降其痰，因气者理其气，虽方书条目极多，病本惟风寒、劳损而已，风寒者责在阳实，劳损者责在阴虚，此咳证之纲领。其他治标之法，亦不过随其所见之证，而兼以调之则可，原非求本之法也，至于老人之久嗽者，元气既虚，本难全愈，多宜温养脾肺，或兼治标，但保其不致羸困则善矣；若求奇效而必欲攻之，则非计之得也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：咳
  • 下一页：喘
<<< 返回本书目录
  1. 咳《医经原旨》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳《伤寒寻源》
  4. 咳病《扁鹊心书》
  5. 咳《伤寒明理论》
  6. 咳出带臭味的干痂【疾病症状】
  7. 咳《丹溪手镜》
  8. 咳出黄色痰液【疾病症状】
  9. 壳《本草纲目》完整版
  10. 咳出棕色痰栓【疾病症状】
  11. 蝌斗《本草纲目》完整版
  12. 咳喘《张氏医通》
  13. 蝌蚪拔毒散【方剂大全】
  14. 咳喘【中药主治】
  15. 蝌蚪【中药大全】
  16. 咳喘1个月《名师垂教》
  17. 蝌蚪《本草纲目》图文版
  18. 咳喘木【中药大全】
  19. 蝌蚪《本草新编》
  20. 咳喘痰多【中药主治】
  21. 颗粒细胞瘤【疾病大全】
  22. 咳喘丸【方剂大全】
  23. 榼藤子丸【方剂大全】
  24. 咳喘止血汤【方剂大全】
  25. 榼藤子散【方剂大全】
  26. 咳论《黄帝内经太素》
  27. 榼藤子【中药大全】
  28. 咳论《素问悬解》
  29. 榼藤散【方剂大全】
  30. 咳论篇《黄帝内经·素问》
  1. 咳《医经原旨》
  2. 咳《医学纲目》
  3. 咳《丹溪手镜》
  4. 咳《中医词典》
  5. 咳《友渔斋医话》
  6. 咳《中医词典》
  7. 咳《伤寒寻源》
  8. 髁骨（骻骨）《中医名词词典》
  9. 咳《伤寒明理论》
  10. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  11. 咳《广瘟疫论》
  12. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  13. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  14. 蝌蚪《得配本草》
  15. 咳病《扁鹊心书》
  16. 蝌蚪《本经逢原》
  17. 咳喘《中医词典》
  18. 蝌蚪《本草新编》
  19. 咳喘《中医词典》
  20. 蝌蚪《本草纲目》
  21. 咳喘《张氏医通》
  22. 颗粒性抗原的制备《免疫学和免疫学检验》
  23. 咳喘1个月《名师垂教》
  24. 窠《中医词典》
  25. 咳喘点《手穴手纹诊治》
  26. 窠《中医词典》
  27. 咳家《中医词典》
  28. 颏痈门主论《疡医大全》
  29. 咳家《中医词典》
  30. 颏痈《中医词典》
  31. 咳利谵语证七　少阴八《伤寒悬解》


喘_《医经原旨》_中医经论_【岐黄之术】

喘
在线购买《医经原旨》正版书籍

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

人之居处、动静、勇怯，脉亦为之变动。凡人之惊、恐、恚、劳、动、静，皆为变也。（脉，以经脉、血气统言之也。）是以夜行则喘出于肾，淫气病肺。（此下四条言喘者，喘属气，病在阳也。肾者，至阴也。阴气受于夜，夜行则劳骨伤阴，故喘出于肾。淫气者，阴伤则阳胜，气逆为患也。肺肾为母子之脏，而少阴之脉上入肺中，故喘出于肾则病苦于肺。）有所堕恐，喘出于肝，淫气害脾。（有所堕坠而恐者，伤筋损血，故喘出于肝。肝气淫则害于脾，木乘土也。）有所惊恐，喘出于肺，淫气伤心。（惊恐则神气散乱，肺藏气，故喘出于肺，心藏神，故淫气伤之。）度水跌仆，喘出于肾与骨。（水起通于肾，跌仆伤于骨，故喘出焉。）当是之时，勇者气行则已，怯者则着而为病也。（此结上文而言有病有不病者，因气有强弱不同也。）故诊病之道，观人勇怯、骨肉、皮肤能知其情，以为法也。（勇可察其有余，怯可察其不足，骨可以察肾，肉可以察脾，皮肤可以察肺，望而知其情，即善诊者也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳
  • 当前页：喘
  • 下一页：汗
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医经原旨》
  2. 喘《古今医案按》
  3. 喘《古今名医汇粹》
  4. 喘《古今医案按》
  5. 喘《丹台玉案》
  6. 喘《顾松园医镜》
  7. 喘《丹溪心法》
  8. 喘《张聿青医案》
  9. 喘《医学心悟》
  10. 喘《临证指南医案》
  11. 喘《医学心悟》
  12. 喘《普济方·针灸》
  13. 喘《华佗神方》
  14. 喘《证治准绳·杂病》
  15. 喘《金匮翼》
  16. 喘《证治准绳·女科》
  17. 喘《周慎斋遗书》
  18. 喘《证治准绳·女科》
  19. 喘《伤寒六书》
  20. 喘《证治准绳·类方》
  21. 喘《伤寒六书》
  22. 喘《张氏医通》
  23. 喘《丹溪手镜》
  24. 喘《证治准绳·幼科》
  25. 喘《丹溪手镜》
  26. 喘《证治准绳·幼科》
  27. 喘《丹溪治法心要》
  28. 喘《杂病广要》
  29. 喘《友渔斋医话》
  30. 喘《医述》
  31. 喘《医旨绪余》


汗_《医经原旨》_中医经论_【岐黄之术】

汗
在线购买《医经原旨》正版书籍

汗

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食饱甚，汗出于胃。（此下五条言汗者，汗属精，病在阴也。饮食饱甚则胃气满而液泄，故汗出于胃。）惊而夺精，汗出于心。（惊则神散，神散则夺其精气，故汗出于心。）持重远行，汗出于肾。（持重远行则伤骨，肾主骨，故汗出于肾。）疾走恐惧，汗出于肝。（肝主筋而藏魂，疾走则伤筋，恐惧则伤魂，故汗出于肝。）摇体劳苦，汗出于脾。（摇体劳苦，则肌肉四肢皆动，脾所主也，故汗出于脾，又醉饱行房，汗出于脾。）故春秋冬夏四时阴阳生病，起于过用，此为常也。（五脏受气，强弱各有常度，若勉强过用，必损其真，则病之所由起也。）人有热饮食下胃，其气未定，汗则出，或出于面，或出于背，或出于身半，其不循卫气之道而出也。（饮食入胃，其气各有所行，如散精于肝，淫气于筋，浊气归心，淫精于脉之类是也，卫气之道，昼行于阳，夜行于阴，有常度也。今有热饮食者方入于胃，其气之留行未定，而汗辄外泄，出无方所，是不循胃气之道也。）外伤于风，内开腠理，毛蒸理泄，卫气走之，固不得循其道。（风为阳邪，有外热也。热食气悍，因内热也，热之所聚，则开发腠理，所以毛蒸理泄而卫气走之，故不循其常道也。）此气 悍滑疾，见开而出，不得从其道，命曰“漏泄”。（此即热食之气也，出不由度，故曰“漏泄”。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：汗
  • 下一页：鼓胀
<<< 返回本书目录
  1. 汗《周慎斋遗书》
  2. 汗斑《急救广生集》
  3. 汗《止园医话》
  4. 汗斑擦剂【方剂大全】
  5. 汗《证治准绳·幼科》
  6. 汗斑肥皂【方剂大全】
  7. 汗《张聿青医案》
  8. 汗斑粉【方剂大全】
  9. 汗《张氏医通》
  10. 汗斑门主论《疡医大全》
  11. 汗《张氏医通》
  12. 汗斑散【方剂大全】
  13. 汗《幼科释谜》
  14. 汗斑神效方《扁鹊心书》
  15. 汗《医宗金鉴》
  16. 汗斑证《古今医统大全》
  17. 汗《医学入门》
  18. 汗闭现象【疾病症状】
  19. 汗《医学纲目》
  20. 汗病《读医随笔》
  21. 汗《医述》
  22. 汗病《证治汇补》
  23. 汗《医经原旨》
  24. 汗不出《普济方·针灸》
  25. 汗《医碥》
  26. 汗不出【方剂主治】
  27. 汗《医碥》
  28. 汗部《神应经》
  29. 汗《也是山人医案》
  30. 汗出《张氏医通》
  1. 汗《医经原旨》
  2. 汗《古今医案按》
  3. 汗《周慎斋遗书》
  4. 汗《古今医案按》
  5. 汗《冷庐医话》
  6. 汗《顾松园医镜》
  7. 汗《幼科释谜》
  8. 汗《张聿青医案》
  9. 汗《脉因证治》
  10. 汗《医碥》
  11. 汗《痘疹心法要诀》
  12. 汗《医碥》
  13. 汗《也是山人医案》
  14. 汗《临证指南医案》
  15. 汗《外科选要》
  16. 汗《张氏医通》
  17. 汗《盘珠集胎产症治》
  18. 汗《张氏医通》
  19. 汗《针灸聚英》
  20. 汗《证治准绳·幼科》
  21. 汗斑《急救广生集》
  22. 汗《医述》
  23. 汗斑方《奇方类编》
  24. 汗《医述》
  25. 汗斑门主方《疡医大全》
  26. 汗《医述》
  27. 汗斑门主论《疡医大全》
  28. 汗《医学入门》
  29. 汗斑神效方《扁鹊心书》
  30. 汗《续名医类案》
  31. 汗斑证《古今医统大全》


鼓胀_《医经原旨》_中医经论_【岐黄之术】

鼓胀
在线购买《医经原旨》正版书籍

鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

有病心腹痛，旦食则不能暮食，名为“鼓胀”。（内伤脾肾，留滞于中，则心腹胀满不能再食，其胀如鼓，故名“鼓胀”。）治之以鸡矢醴，一剂知，二剂已。（鸡矢之性，能消积下气，通利大、小二便，盖攻伐实邪之剂也。一剂可知其效，二剂可已其病。凡鼓胀由于停积，及湿热有余者，皆宜用之。若肾脾虚寒发胀，及气虚中满等症，最所忌也，误服则死。鸡矢醴法∶用羯鸡矢一升，研细炒焦色，地上出火毒，以百沸汤淋汁；每服一大盏，调木香、槟榔末各一钱，日三服，空腹服，以平为度。又有用干羯鸡矢八合，炒微焦，入无灰好酒三碗共煎，干至一半许，用布滤汁，五更热饮，则腹鸣，辰、巳时行二三次，皆黑水也。次日觉足面渐有皱纹，又饮一次，则渐皱至膝上而病愈矣。此二法似用后者为便。）其时有复发者，饮食不节故也。（鼓胀之病本因留滞，故不可复纵饮食也。）虽然，其病且已时，故当病气聚于腹也。（病虽将愈而复伤其脾，所以气复聚也。）应于寸口，其脉大坚以涩者，胀也。（脉大者，邪之盛也；脉坚者，邪之实也；涩因气血之虚而不能流利也。大都洪大之脉，阴气必衰，坚强之脉，胃气必损，故大坚以涩，则病当为胀。）何以知脏腑？阴为脏，阳为腑也。（涩而坚者为阴，其胀在脏，大而坚者为阳，其胀在腑。一曰∶脉病在阴，则胀在脏；脉病在阳，则胀在腑。）夫气之令人胀也，血脉之中，脏腑之内，三者皆存焉，然非胀之舍也。（舍，言留止之处也。）胀之舍在于脏腑之外，排脏腑而郭胸胁，胀皮肤，故命曰“胀”。（排挤于脏腑之外，以胸胁为郭而居于皮肤之中，是即胀之所舍。）脏腑之在胸胁腹里之内也，若匣匮之脏禁器也，各有次舍，异名而同处一域之中，其气各异，盖胸腹，脏腑之郭也。（胸腹者，所以保障五内，故为脏腑之郭。）

膻中者，心主之宫城也。（膻中者，胸中也，肺覆于上，膈膜障于下，为清虚周密之宫，心主之所居也，故曰“宫城”。）胃者，太仓也。（胃为水谷之海，故曰“太仓”。）咽喉、小肠者，传达也；（咽喉传送者，谷气自上而入；小肠传送者，清浊自下而出。）胃之五窍者，闾里门户也；（闾，巷门也。里，邻里也。五家为比，五比为闾，盖二十五家为闾也。五家为轨，十轨为里，盖五十家为里也。胃之五窍为闾里门户者，非言胃有五窍，正以上自胃脘，下至小肠、大肠，皆属于胃，故曰“闾里门户”，如咽门、贲门、幽门、阑门、魄门，皆胃气之所行也，故总属胃，谓之“五窍”。）廉泉、玉英者，津液之道也。（二穴俱属任脉，玉英即玉堂。）故五脏 六腑者，各有畔界，其病各有形状。（畔界各有所属，故病之形见可按也。下文所以辨之。）营气循脉，胃气逆为脉胀。（清者为营，营在脉中，其气精专，未即致胀。浊者为卫，卫行脉外，其气 疾滑利，而行于分肉之间，故必由卫气之逆，而后病及于营，则为脉胀，是以凡病胀者，皆发于卫气也。）卫气并脉循分为肤胀。（卫气逆而并于脉，复循分肉之间，故为肤胀。）三里而泻，近者一下，远者三下，无问虚实，工在疾泻。（三里，足阳明经穴。阳明为五脏 六腑之海而主肌肉，故胀在肌肤者，当以针泻之。一下、三下，谓一次、再次、三次也。盖邪有远近，故泻有难易耳。）心胀者，烦心短气，卧不安；肺胀者，虚满而喘咳；肝胀者，胁下满而痛引小腹，脾胀者，善哕，四肢烦 ，体重不能胜衣，卧不安；肾胀者，腹满引背，央央然腰髀痛；（此五脏之胀也。 ，闷乱也。央央然，困苦貌。）胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难；大肠胀者，肠鸣而痛濯濯，冬日重感于寒，则飧泄不化；小肠胀者，少腹 胀，引腰而痛；膀胱胀者，少腹满而气癃；三焦胀者，气满于皮肤中，轻轻然而不坚；胆胀者，胁下痛胀，口中苦，善太息。（此六腑之胀也。濯濯，肠鸣水声也。飧泄不化，完谷而泄也，气癃，膀胱气闭，小水不通也。）

凡此诸胀者，其道在一。明知逆顺，针数不失，泻虚补实，神去其室，致邪失正，真不可定，粗之所败，谓之天命，补虚泻实，神归其室，久塞其空，谓之良工。（此下言治胀之得失也。胀有虚实，而当补当泻，其道唯一，能察者谓之良工，粗者误用。则伤人矣。）卫气之在身也，常然并脉循分肉，行有逆顺，阴阳相随，乃得天和，五脏更始，四时循序，五谷乃化。（此卫气之常度也。）然后厥气在下，营卫留止，寒气逆上，真邪相攻，两气相搏，乃合为胀也。（上节言卫气之顺，此节明卫气之逆也。厥逆之气，自下而上，营卫失常，故真邪相攻而合为胀也。）合之于真，三合而得。（胀虽由于卫气，然有合于血脉之中者，在经络也；有合于脏者，在阴分也；有合于腑者，在阳分也。三合既明，得其真矣。）无问虚实，工在疾泻，近者一下，远者三下，其有三而不下者焉。下者，陷于肉肓而中气穴者也。（一下，三下者，言针当必陷于肉盲，亦必中于气穴，然后可以取效也。）不中气穴，则气内闭，针不陷肓，则气不行，上越中肉，则卫气相乱，阴阳相逐。（不中穴，不陷肓，则妄中于分肉间矣，故卫气相乱而阴阳之邪反相逐以乘之也。）其于胀也，当泻不泻，气故不下。（不得其气穴肉肓也。）三而不下，必更其道，气下乃止，不下复始，针药不二，必审其脉，当泻当补，如鼓应桴，恶有不下者乎！（三而不下，必未得其所也，故当更穴再刺之，针与药，其法一也。肿胀一症，五脏 六腑无不有之。如“胃脉实，气有余则胀”，“胃病者腹 胀”，“胃脘当心而痛，脾气实则腹胀泾溲不利”，“浊气在上，则生 胀“，此皆实胀也；“饮食起居失节，入五脏则 满闭塞“，“足太阴之别公孙，虚则鼓胀”，此皆虚胀也∶“胃中寒则胀满”，“脏寒生满病”，“胃风膈塞不通，腹善胀”；“失衣则 胀”，此皆寒胀也；“二阴一阳发病，善胀心满”，“手少阴终者，腹胀闭”，“足太阴终者，腹胀闭”，此心脾受伤之胀也；又如“太阴所至为重跗肿”，及土郁之发，太阴之初气，太阴之胜复，皆湿胜之肿胀也；又曰水运之太过，寒胜则浮；太阳之司天，太阳之胜复，皆寒胜之肿胀也。有曰少阴之司天，少阴之胜复，少阳之司天，少阳之胜复，又曰“热甚则肿”，皆火胜之肿胀也；若厥阴之司天、在泉，厥阴之复及阳明之复，是皆木邪侮土及金气反胜之肿胀也，观此则不惟五脏 六腑，即五运六气，亦无不皆有是病。然曰“诸湿肿满，皆属于脾”，又曰“其本在肾，其末在肺，皆聚水也”，又曰“肾者，胃之关也。关门不利，故聚水而从其类也”，由此言之，则诸经虽皆有胀，无不干于脾、肺、肾三脏。盖脾属土，其主运化；肺属金，其主气；肾属水，其主五液。凡五气所化之液，悉属于肾；五液所行之气，悉属于肺；转输于二脏之中，以制水生金者，悉属于脾。所以肿胀之生，无不由此三者，但症有阴阳、虚实、寒热、新久之别，不可不察焉。）

水与肤胀、鼓胀、肠覃、石瘕、石水，有以别之。（此六症者，病异而形相似，故宜有以别之。覃，音潭。）水始起也，目窠上微肿，如新卧起之状，（目之下为目窠，微肿如新卧起之状者，形如卧蚕也。）其颈脉动，时咳，（颈脉，足阳明人迎也。阳明之脉，自人迎下循腹里。由水邪乘之，故为颈脉动，水之标在肺，故为时咳。）阴股间寒，足胫 ，腹乃大，其水已成矣。（阴邪始于阴分也。）以手按其腹，随手而起，如裹水之状，此其候也。（凡按水囊者，必随手而起，故病水者亦若是。以上皆水肿之候。）肤胀者，寒气客于皮肤之间， 然不坚，腹大，身尽肿，皮浓，（ ，鼓声也，寒气客于皮肤之间者，阳气不行，病在气分，故有声若鼓。气本无形，故不坚。气无所不至，故腹大，身尽肿。若因于水，则有水处肿，无水处不肿，此为可辨，然有水则皮泽而薄，无水则皮浓。）按其腹， 而不起，腹色不变，此其候也。（寒气在肤腠之间，按散之则不能猝聚，故 然不起。腹色不变，即皮浓故也，以手按其腹，随手而起者属水， 而不起者属气，此固然也，然按气囊者亦随手而起，又水在肌肉之中，按而散之，猝不能聚，如按糟囊者亦 而不起，故未可以起与不起为水气之的辨，但当察其皮浓色苍，或一身尽肿，或自上而下者多属气，若皮薄色泽，或肿有分界，或自下而上者多属水也。 ，音夭，深也。） 鼓胀者，腹胀，身皆大，大与肤胀等也；色苍黄，腹筋起也。（腹胀，身皆大，与上文肤胀者证同。色苍黄者，亦皮浓腹色不变之义，但腹有筋起，为稍异耳，盖此亦病在气分，故名鼓胀也。）肠覃者，寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起， 肉乃生。（覃，延布而深也，寒气与卫气相搏，则蓄积不行，留于肠外，有所系着，故癖积起， 肉生，病日以成矣。 肉，恶肉也。）其始生也，大如鸡卵，稍以盆大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下也。（离岁，越岁也。寒邪客于肠外，不在胞中，故无妨于月事，其非血病可知。盖由汁沫所聚而生，此肠覃之候也。）石瘕生于胞中，寒气客于子门，（胞，即子宫也，男女皆有之∶在男谓之精室，在女谓之血海，子门，即子宫之门也。）子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下。皆生于女子，可导而下。（ ，凝败之血也，子门闭塞，则 血留止，其坚如石，故曰“石瘕”。月事不以时下，惟女子有之也，故可以导血之剂下之。 ，铺杯切。）肤胀、鼓胀亦可刺，先泻其胀之血络，后调其经，刺去其血络也。（先泻其胀之血络，谓无论虚实，凡有血络之外见者，必先泻之，而后因虚实以调其经也。刺去其血络，即重明先泻之义，所言者凡六证，而独云肤胀、鼓胀者，盖兼五证而统言之，辞虽简而意则在也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗
  • 当前页：鼓胀
  • 下一页：津液
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《医经原旨》
  2. 鼓胀《万病回春》
  3. 鼓胀《灵素节注类编》
  4. 鼓胀《普济方·针灸》
  5. 鼓胀《明医指掌》
  6. 鼓胀《寿世保元》
  7. 鼓胀《丹溪心法》
  8. 鼓胀《张氏医通》
  9. 鼓胀《医学心悟》
  10. 鼓胀《类经》
  11. 鼓胀《仁术便览》
  12. 鼓胀《医述》
  13. 鼓胀《校注医醇剩义》
  14. 鼓胀《重订灵兰要览》
  15. 鼓胀《校注医醇剩义》
  16. 鼓胀《杂病治例》
  17. 鼓胀《中医内科学》
  18. 鼓胀《中医词典》
  19. 鼓胀《金匮钩玄》
  20. 鼓胀《圣济总录》
  21. 鼓胀（余见腹胀）《针灸资生经》
  22. 鼓胀《医理真传》
  23. 鼓胀（与喘参看）《医学入门》
  24. 鼓室神经《人体解剖学》
  25. 鼓胀单腹胀方《医学实在易》
  26. 鼓室歌诀《人体解剖学歌诀》
  27. 鼓胀根原《四圣心源》
  28. 鼓室《人体解剖学》
  29. 鼓胀兼目疾论《银海指南》
  30. 鼓舌《中医词典》
  31. 鼓胀论《格致余论》


津液_《医经原旨》_中医经论_【岐黄之术】

津液
在线购买《医经原旨》正版书籍

津液

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷入于口，输于肠胃，其液别为五∶天寒衣薄则为溺与气，天热衣浓则为汗，悲哀气并则为泣，中热胃缓则为唾，邪气内逆则气为之闭塞而不行，不行则为水胀，何也？（五液者，阴精之总称也，溺、汗、泣、唾、水，故名为五。五脏化液，心为汗，肺为涕，肝为泪，脾为涎，肾为唾，是为“五液”，精、气、津、液、血、脉，其辨有六，涕、唾、精、津、汗、血、液，其名则七，无非五液之属耳。）水谷皆入于口，其味有五，各法其海，津液各走其道。（水谷入口，五液之所由生也。五味之入，各有所归，各注其海者，人身有四海∶脑为髓海，冲脉为血海，膻中为气海，胃为水谷之海也。五脏四海，各因经以受水谷之气味，故津液随化各走其道。）故三焦出气以温肌肉，充皮肤，为其津，其流而不行者为液。（此津液之有辨也。宗气积于上焦，营气出于中焦，卫气出于下焦。达于表者，阳之气也，故三焦出气以温肌肉，充皮肤，而为其津，津属阳也；营于里者，阴之气也，故周流于血脉之间而不散行于外，注于脏腑，益于精髓而为之液，液属阴也。）天暑衣浓则腠理开，故汗出。寒留于分肉之间，聚沫则为痛。（此津液之为汗也。热蒸于表则津泄，故腠理开而汗出；或为寒邪所感，则液凝留于肌肉之间，故汗沫聚而为痛。）天寒则腠理闭，气湿不行，水下留于膀胱，则为溺与气。（此津液之为溺气也，腠理闭密则气不外泄，故气化为水，水必就下，故流于膀胱；然水即气也，水聚则气生，气化则水注，故为溺与气。） 五脏 六腑，心为之主，耳为之听，目为之候，肺为之相，肝为之将，脾为之卫，肾为之主外。（此二节言津液之为涕泣也。心总五脏 六腑，为津液为主，故耳、目、肺、肝、脾、肾皆总命于心，是以耳之听，目之视，无不由乎心也。肺朝百脉而主治节，故为心之相；肝主谋虑决断，故为心之将；脾主肌肉而护养脏腑，故为心之卫；肾主骨而成立其形体，故为心之主外也。）故五脏 六腑之津液尽上渗于目，心悲气并则心系急，心系急则肺举，肺举则液上溢。夫心系与肺，不能常举，乍上乍下，故咳而泣出矣。（心为脏腑之主，故五脏之系皆入于心，心之总系复上贯于肺，通于喉，而息由以出，故心悲则系急而肺叶举，液即随之而上溢。然心系于肺，本不常举，故有乍上乍下；当其气举而上，则为咳为泣也。凡人之泣甚而继以嗽者，正以气并于上而奔迫于肺耳。目者，宗脉之所聚也，上液之道也，口鼻者，气之门户也，故悲哀愁忧则心动，心动则五脏 六腑皆摇，摇则宗脉感，液道通，故涕泣出焉。）中热则胃中消谷，消谷则虫上下作，肠胃充郭，故胃缓，胃缓则气逆，故唾出。（此津液之为唾也。虫为湿热所化，常居肠中，胃热则消谷中空，虫行求食，故或上或下，动作于肠胃之间。充郭者，纵满之谓。肠郭则胃缓，胃缓则气逆上行，涎随而溢，故多唾也。肾为唾，而此曰“胃为唾”，是胃之与肾皆主为唾，盖土郁之唾在胃，水泛之唾在肾也。）五谷之津液和合而为膏者，内渗入于骨空，补益脑髓，而下流于阴股。（此津液之为精髓也。膏，脂膏也，精液和合为膏，以填补于骨空之中，则为脑为髓，为精为血，故上至巅顶，得以充实，下流阴股，得以交通也。）阴阳不和，则使液溢而下流于阴，髓液皆减而下，下过度则虚，虚故腰背痛而胫酸。（阴阳不和则精气俱病，气病则不摄，精病则不守，精气不相统摄，故液溢于下而流泄于阴窍；精髓皆减，输泄过度则真阴日虚，故为腰痛胫酸等病，此劳瘵之所由作也。）阴阳气道不通，四海闭塞，三焦不泻，津液不化，水谷并于肠胃之中，别于回肠，留于下焦，不得渗膀胱，则下焦胀，水溢，则为水胀。（此津液之为水胀也。三焦为决渎之官，膀胱为津液之府，气不化则水不行，所以三焦不能泻，膀胱不能渗，而肿胀之病所由作。故治此者，当以气化为主。试观水潦为灾，使非太阳照临，则阴凝终不能散，泥泞终不能干。能知此义，则知阴阳气化之道矣。）此津液五别之逆顺也。（阴阳和则五液皆精而充实于内，阴阳不和则五精皆液而流溢于外，此其所谓逆顺也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀
  • 当前页：津液
  • 下一页：水疸
<<< 返回本书目录
  1. 津液《中医基础理论》
  2. 津液不足《冯氏锦囊秘录》
  3. 津液《医经原旨》
  4. 津液不足【方剂主治】
  5. 津液《黄帝内经太素》
  6. 津液五别《灵枢悬解》
  7. 津唾-养生余录（上）《古今医统大全》
  8. 津液五别《针灸甲乙经》
  9. 津调散【方剂大全】
  10. 筋《经络考》
  11. 津伤口渴【中药主治】
  12. 筋《医学纲目》
  13. 津润《褚氏遗书》
  14. 筋（二）《证治准绳·杂病》
  15. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  16. 筋（一）《证治准绳·杂病》
  17. 津亏血燥【疾病症状】
  18. 筋痹《圣济总录》
  19. 金镞散【方剂大全】
  20. 筋痹【疾病大全】
  21. 金主杖鹿角霜丸【方剂大全】
  22. 筋骨八仙丹【方剂大全】
  23. 金主绿云油【方剂大全】
  24. 筋骨草《滇南本草》
  25. 金竹衣麦门冬汤【方剂大全】
  26. 筋骨草【中药大全】
  27. 金珠丸【方剂大全】
  28. 筋骨俱伤方《外台秘要》
  29. 金珠柳【中药大全】
  30. 筋骨散【中药大全】
  1. 津液《医经原旨》
  2. 津液《中医基础理论》
  3. 津液病辨证《中医诊断学》
  4. 津液《中医词典》
  5. 津液不足《冯氏锦囊秘录》
  6. 津液《中医名词词典》
  7. 津液廓《中医词典》
  8. 津液《黄帝内经太素》
  9. 津液少《证治准绳·幼科》
  10. 津血同源《中医词典》
  11. 津液失常《中医基础理论》
  12. 津血同源《中医名词词典》
  13. 津液五别《灵枢悬解》
  14. 津泄《中医词典》
  15. 津液五别《针灸甲乙经》
  16. 津唾（养生余录 上）《古今医统大全》
  17. 津液之腑《中医词典》
  18. 津脱《中医词典》
  19. 筋《中医词典》
  20. 津调散《三因极一病证方论》
  21. 筋《经络考》
  22. 津调散《冯氏锦囊秘录》
  23. 筋《医学纲目》
  24. 津伤化燥《中医基础理论》
  25. 筋《医述》
  26. 津润《褚氏遗书》
  27. 筋（二）《证治准绳·杂病》
  28. 津窍《中医词典》
  29. 筋（一）《证治准绳·杂病》
  30. 津气《中医词典》
  31. 筋痹《中医名词词典》


水疸_《医经原旨》_中医经论_【岐黄之术】

水疸
在线购买《医经原旨》正版书籍

水疸

  • 上一页
  • 目录
  • 相关
  • 下一页

颈脉动，喘疾咳曰水。（颈脉，谓结喉旁动脉，足阳明之人迎也，水气上逆，反侵阳明，则颈脉动；水溢于肺，则喘急而疾咳。）目裹微肿，如卧蚕起之状曰水。（目裹者，目之下胞也，胃脉之所至，脾气之所至。若见微肿如卧蚕起之状，是水气淫及脾胃也。水者阴也，目下亦阴也，腹者至阴之所居，故水在腹中者必使目下肿也。）溺黄赤，安卧者黄胆。（疸，黄病也。身痛而色微黄，齿垢黄，爪甲上黄，黄胆也。安卧，小便黄赤，脉小而寒者，不嗜食，谓之劳疸，以女劳得之也。）已食如饥者胃疸。（已食如饥者，是胃热也。善消谷食，故曰“胃疸”，肺小而涩者。不嗜食，言中寒也。所以治疸者，当知阴阳之辨。）面肿曰风。（风为阳邪，故面肿者曰“风”，阳受风气也。）足胫肿曰水。（水为阴邪，故足胫肿者曰“水”，阴受湿气也。）目黄者曰黄胆。（目者，宗脉之所聚也。诸经有热则上薰于目，故黄胆者其目必黄。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：津液
  • 当前页：水疸
  • 下一页：瘅
<<< 返回本书目录
  1. 水疸《医经原旨》
  2. 水道涩痛【方剂主治】
  3. 水葱【中药大全】
  4. 水道下肉线《沈氏女科辑要》
  5. 水慈姑【中药大全】
  6. 水道穴【胸部腹部穴位】
  7. 水冲脉【疾病症状】
  8. 水稻清【中药大全】
  9. 水澄膏【方剂大全】
  10. 水稻清乳汁【中药大全】
  11. 水沉散【方剂大全】
  12. 水的离子积和溶液的PH值《医用化学》
  13. 水潮除后患法《痰火点雪》
  14. 水底捞明月法《推拿抉微》
  15. 水朝阳花【中药大全】
  16. 水底龙【中药大全】
  17. 水朝阳根【中药大全】
  18. 水丁香【中药大全】
  19. 水朝阳草【中药大全】
  20. 水疔《外科十三方考》
  21. 水朝阳【中药大全】
  22. 水疔门主论《疡医大全》
  23. 水菖蒲【中药大全】
  24. 水冬瓜【中药大全】
  25. 水菖蒲《滇南本草》
  26. 水冬瓜根【中药大全】
  27. 水草乌【中药大全】
  28. 水冬瓜花【中药大全】
  29. 水草类 石草类 苔类《本草从新》
  30. 水冬瓜叶【中药大全】
  1. 水疸《医经原旨》
  2. 水丹《中医词典》
  3. 水道《针灸大成》
  4. 水代谢《妇产科学》
  5. 水道《中医词典》
  6. 水喘《中医词典》
  7. 水道《针灸学》
  8. 水澄膏《奇方类编》
  9. 水道出线《古今医统大全》
  10. 水澄膏《仁术便览》
  11. 水道散《备急千金要方》
  12. 水澄膏《外科理例》
  13. 水道下肉线《沈氏女科辑要》
  14. 水澄膏《儒门事亲》
  15. 水的离子积《医用化学》
  16. 水澄膏《中藏经》
  17. 水的硬度及微量元素含量《预防医学》
  18. 水沉金丝膏《儒门事亲》
  19. 水底《中医词典》
  20. 水沉膏《仙传外科集验方》
  21. 水底捞明月《幼科推拿秘书》
  22. 水潮除后患法《痰火点雪》
  23. 水底捞明月法《推拿抉微》
  24. 水菖蒲《滇南本草》
  25. 水底捞月《中医词典》
  26. 水曹脉《丹医秘授古脉法》
  27. 水疔《中医词典》
  28. 水菜类《急救广生集》
  29. 水疔《外科十三方考》
  30. 水部《本草便读》
  31. 水疔门主方《疡医大全》


瘅_《医经原旨》_中医经论_【岐黄之术】

瘅
在线购买《医经原旨》正版书籍

瘅

  • 上一页
  • 目录
  • 相关
  • 下一页

消瘅脉实大，病久可治；脉悬小坚，病久不可治。（消瘅者，三消之总称，谓内热消中而肌肤消瘦也，邪热在内，脉当实大者为顺，故病虽久犹可治；若脉悬小，则阳实阴虚，脉证之逆也，故不可治。五脏皆柔弱者善病消瘅，又热则消肌肤，亦为消瘅也。）

热中、消中，不可服高粱、芳草、石药。石药发癫，芳草发狂。（多饮数溲，谓之热中。多食数溲，谓之消中。多怒曰癫，多喜曰狂。）热中、消中者，皆富贵人也，禁高粱，是不合其心，禁芳草、石药，不愈其病也，非也。（高粱，浓味也。芳草，辛香之品也。石药，锻炼金石之类也。三者皆能助热，亦能销阴，凡病热者所当禁用。热中、消中者，即内热病也，惟富贵之人多有之。凡治消瘅肥贵人。则高粱之疾也。盖富贵者以肥甘为事，肥者令人内热，甘者令人中满，气积成热；则转为消中、消渴之病，故于高粱、芳草之类，皆不得不禁也。）芳草之气美，石药之气悍。二者，其气急疾坚劲，非缓心和人，不可以服。（芳美者气热而散，悍急者性刚而烈也。）夫热气 悍，药气亦然，二者相遇，恐内伤脾。（脾者，阴中之至阴也。阳胜则伤阴，故二热合气，必致伤脾。）脾者土也，而恶水，服此药者，至甲乙日更论。（脾伤者畏木，故至甲乙日更论，盖谓其必甚也。消瘅、消中者，即后世所谓三消症也。凡多饮而渴不止者为上消，消谷善饥者为中消；溲便频而膏浊不禁者为下消。如肺消、膈消、消渴，即上消也；瘅成为消中，胃中热则消谷令人善饥，即中消也；肾脉，肝脉微小，皆为消瘅，肝肾在下，即下消也。然消渴之病，本湿寒之阴气极衰，燥热之阳气太盛故也，治当补肾水阴寒之虚，泻心火阳热之实，除肠胃燥热之甚，济身中津液之衰，使道路散而不结，津液生而不枯，气血和而不涩，则病自已。若饮水多而小便多，名曰消渴；若饮食多不甚渴，小便数而消瘦者，名曰消中；若渴而饮水不绝，腿消瘦而小便有脂液者，名曰肾消。一皆以燥热太甚，三焦肠胃之腠理脉络怫郁壅滞，虽多饮于中，终不能浸润于外，营卫百骸，故渴不止而小便多出，或数溲也。盖五脏心为君火正化，肾为君火对化，三焦为相火正化，胆为相火对化，得其平则烹炼饮食，糟粕去焉，不得其平则燔灼脏腑，津液竭焉，夫一身之心火，甚于上为膈膜之消，甚于中为肠胃之消，甚于下为膏液之消，甚于外为肌肉之消。上甚不已，则消及于肺；中甚不已，则消及于脾；下甚不已，则消及于肝肾；外甚不已，则消及于筋骨。四脏皆消尽，则心始自焚而死矣。故有消瘅、消中、消渴、风消、膈消、肺消之说。消之症不同，归之火则一也，人身之有肾，犹木之有根，故肾脏受病，必先形容憔悴，虽加以滋养，不能润泽，故患消渴者，皆是肾经为病，由壮盛之时不自保养，快情恣欲，饮酒无度，食脯炙，饵丹石等药，遂使肾水枯竭，心火燔盛，三焦猛烈，五藏渴燥，由是渴、利生焉，此又皆本于肾也。又二阳之病发心脾，其传为风消，以阳明为十二经之海，土衰而木气乘之，故为肌肉风消也，心移寒于肺为肺消，饮一溲二，死不治。此言元阳之衰，而金寒水冷，则为肺、肾之消也，五脏之脉微小者，皆为消瘅，此言寸口之弱见于外，以血气之衰而消于内也。又如岁水太过，上临太阳，民病渴而妄冒；太阳司天，寒气下临，心火上从，民病嗌干善渴；太阳司天，寒淫所胜，民病嗌干，渴而欲饮，是皆以阴抑阳，以水致火，必以温剂散去寒邪，其疾自愈，诸如此者，总皆消渴之类也。夫消者，消耗之谓，阳胜固能消阴，阴胜独不能消阳乎？故凡于精神血气肌肉筋骨之消，无非消也，又不得尽称为火矣。善学人当熟读而精思，因时制宜可也。）有病口甘者，此五气之溢也，名曰“脾瘅”。（瘅，热病也。）五气，五味之所化也，夫五味入口，藏于胃，脾为之行其精气；津液在脾，故令人口甘也，（脾主为胃行其津液者也，故五味入胃则津液在脾，脾属土，其味甘，脾气通于口，故能令人口甘也。）此肥美之所发也，（肥甘太过，故发为病。）此人必数食甘美而多肥也。肥者令人内热，甘者令人中满，故其气上溢，转为消渴。（肥者，味浓助阳，故能生热，甘者，性缓不散，故能留中。热留不去，久必伤阴，其气上溢，故转变为消渴之病。）治之以兰，除陈气也。（兰草性味甘寒，能利水道，辟不祥，除胸中痰癖，其气清香，能生津止渴，润肌肉，故可除陈积蓄热之气。）有病口苦，名曰“胆瘅”，取阳陵泉。（阳陵泉，足少阳胆经穴。口苦者病在胆，故名曰“胆瘅”。）夫肝者，中之将也，取决于胆，咽为之使。（谋虑在肝，无胆不断，故肝为中之将而取决于胆也。又足少阳之脉上挟咽，足厥阴之脉循喉咙之后，上入颃颡，是肝胆之脉，皆会于咽，故咽为之使。）此人者，数谋虑不决，故胆虚气上溢而口为之苦，治之以胆募、俞。（数谋虑不决，则肝胆俱劳，劳则必虚，虚则气不固，故胆气上溢而口为之苦。胆募在肋，本经之日月也。胆俞在背，足太阳之穴也。并前阳陵泉者，共六穴，皆可治之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水疸
  • 当前页：瘅
  • 下一页：胎孕
<<< 返回本书目录
  1. 瘅《医经原旨》
  2. 瘅疟《凌临灵方》
  3. 单煮青皮汤【方剂大全】
  4. 瘅疟《圣济总录》
  5. 单煮大黄汤【方剂大全】
  6. 胆《顾松园医镜》
  7. 单治法《石室秘录》
  8. 胆贝散【方剂大全】
  9. 单诊总按不同《读医随笔》
  10. 胆病《千金翼方》
  11. 单油膏【方剂大全】
  12. 胆部（足少阳属腑）《笔花医镜》
  13. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  14. 胆草散【方剂大全】
  15. 单叶血盆草【中药大全】
  16. 胆草一物汤【方剂大全】
  17. 单叶铁线莲【中药大全】
  18. 胆肠内引流术后内疝【疾病大全】
  19. 单眼眼前黑影【疾病症状】
  20. 胆瘅《黄帝内经太素》
  21. 单眼突然出现一过性黑蒙【疾病症状】
  22. 胆瘅《圣济总录》
  23. 单眼双下转肌麻痹【疾病大全】
  24. 胆道闭锁【疾病症状】
  25. 单眼双上转肌麻痹【疾病大全】
  26. 胆道出血【疾病大全】
  27. 单眼失明【疾病症状】
  28. 胆道梗阻【疾病症状】
  29. 单心室【疾病大全】
  30. 胆道华支睾吸虫病【疾病大全】
  1. 瘅《医经原旨》
  2. 瘅《中医词典》
  3. 瘅疟《时病论歌括新编》
  4. 单治目昏《儒门事亲》
  5. 瘅疟《中医名词词典》
  6. 单治久痢《奇方类编》
  7. 瘅疟《圣济总录》
  8. 单治法《石室秘录》
  9. 瘅疟《四圣心源》
  10. 单肢性感觉障碍《神经精神疾病诊断学》
  11. 瘅疟《时病论歌括新编》
  12. 单诊总按不同《读医随笔》
  13. 瘅疟《中医词典》
  14. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  15. 瘅疟《凌临灵方》
  16. 单燕子症《喉舌备要秘旨》
  17. 瘅疟《医述》
  18. 单燕子症《中医词典》
  19. 瘅疟《症因脉治》
  20. 单燕口风《重楼玉钥》
  21. 瘅疟《金匮翼》
  22. 单燕口风《中医词典》
  23. 瘅疟《时病论》
  24. 单泻《幼科释谜》
  25. 瘅疟候《诸病源候论》
  26. 单向免疫扩散法《动脉粥样硬化》
  27. 瘅疟三方《本草乘雅半偈》
  28. 单向扩散试验《免疫学和免疫学检验》
  29. 瘅疟治验《卫生宝鉴》
  30. 单吐《幼科释谜》
  31. 瘅热《中医词典》


胎孕_《医经原旨》_中医经论_【岐黄之术】

胎孕
在线购买《医经原旨》正版书籍

胎孕

  • 上一页
  • 目录
  • 相关
  • 下一页

何以知怀子之且生也？身有病而无邪脉也。（身有病，谓经断、恶阻之类也。身病者脉亦当病，或断续不调，或弦涩细数，是皆邪脉，则真病也。若六脉和滑而身有不安者，其为胎气无疑矣。）人有重身，九月而喑。（妇人怀孕，则身中有身，故曰“重身”。喑，声哑不能出也。）胞之络脉绝也。（胎怀九月，儿体已长，故能阻绝胞中之络脉。）何以言之？胞络者，系于肾少阴之脉，贯肾系舌本，故不能言。无治也，当十月复。（胞中之络，冲任之脉也，胞络者，系于肾而上会于咽喉，故胞中之络脉绝则不能言，十月子生而胞络复通，则能言矣，故不必治。）无损不足、益有余以成其疹。（疹，疾也。不当治而治之，反以成疾。）无损不足者，身羸瘦无用 石也；（妊娠九月，则身重疲劳，养胎力困，正虚羸不足之时，必不可用针石以复伤其气。）无益其有余者，腹中有形而泄之，泄之则精出，而病独擅中，故曰疹成也。（胎元在胞而刺之，则精气必泄。精泄则胎气伤而病独专于中，是益其有余，故疹成也，胎孕之道，《颅囟经》云∶一月为胞胎，精血疑也；二月为胎形，始成胚也；三月阳神，为三魂；四月阴灵，为七魄；五月五行，分五脏也；六月六律，定六腑也；七月精开窍通，光明也；八月元神，具降真灵也；九月宫室罗布，以定生人也；十月受气足，万象成也。生后六十日瞳子成，能咳笑应和人；百五十日任脉成，能自反复；百八十日髋骨成，能独坐；二百一十日掌骨成，能扶伏；三百日髌骨成，能行也。若不能根据期者，必有不平之处，巢元方曰∶妊娠一月名胎胚，足厥阴脉养之；二月名始膏，足少阳脉养之；三月名始胎，手心主脉养之，当此之时，血不流行，形象始化，未有定仪，因感而变，欲于端正庄严，常口谈正言，身行正事，欲子美好，宜佩白玉，欲子贤能，宜看诗书，是谓外象而内感者也；四月始成其血脉，手少阳脉养之；五月始成其气，足太阴脉养之；六月始成其筋，足阳明脉养之；七月始成其骨，手太阴脉养之；八月始成肤革，手阳明脉养之；九月始成毛发，足少阴脉养之；十月五脏 六腑、关节人神皆备，此其大略也。当推其理，若足厥阴者，肝脉也，足少阳者，胆脉也，此一脏一腑之经也，余皆如此，凡四时之令必始春木，故十二经之养始于肝胆，所以养胎在一月、二月；手心主包络也，手少阳三焦也，属火而王夏，所以养胎在三月、四月；足太阴脾也，足阳明胃也，属土而王长夏，所以养胎在五月、六月，手太阴肺也，手阳明大肠也，属金而王秋，所以养胎在七月、八月；足少阴肾也，属水而王冬，所以养胎在九月；至十月，儿于母腹之中受足诸脏之气，然后待时而生也，然十二经中，惟手少阴心脉、手太阳小肠脉及足太阳膀胱脉，皆不言养胎者，盖九月之养在肾，则膀胱亦在其中矣，惟心与小肠为表里，心为五脏 六腑之主，虽其尊而无为，然脏气所及则神无不至，小肠切近胞胎，丙火所化，则气无不至，所以皆不主月而实无月不在也，胎孕之道。无出此矣。第胎有男女，则成有迟速，体有阴阳，则怀分向背。故男动在三月，阳性早也，女动在五月，阴性迟也。女胎背母而怀，故母之腹软，男胎面母而怀，故母之腹硬。此又男胎、女胎之有不同者也，至若既生之后，儿之寿夭，其因有二∶盖一则由于禀赋，一则由于抚养，夫禀赋为胎元之本，精气之受于父母者是也。抚养为寿夭之本，居处寒温、饮食得失者是也。凡少年之子，多有羸弱，欲勤而精薄也。老年之子，反多强壮者，欲少而精全也。多饮者子多不育，盖以酒乱精，则精半非真，而湿热胜也。多欲者子多不育，以孕后不节，则盗泄母阴，夺养胎之气也。此外如饥饱劳逸，五情六气，无不各有所关，是皆所谓禀赋也。至于抚养之法，俗传有云“若要小儿安，须带三分饥与寒。”此言殊为未当，恐饮食之过，伤脾而积聚生，故当防其放肆无度。叠进而骤，脾不及化，必使饮食匀调，节其生冷，何病之有？若云带饥，则不可也。至若“寒”之一字，关系非浅，圣人避风如避箭，则风寒之为害也不小。彼婴儿以未成之血气，嫩薄之肌肤，较之大人相去百倍，顾可令其带寒耶？新产之儿，多生惊风抽搐等病，盖其素处腹中，裹护最密，及胞胎初脱，极易感邪，而收生者迟慢不慎，则风寒袭之，多致不救，及其稍长，每多发热，轻则为鼻塞咳嗽，重则为小儿伤寒，幼科不识，一概呼为变蒸，误药致毙者此也。或寒气伤脏，则为吐为泻，或因寒生热，则为惊为疳。种种变生，多由外感，虽禀体强盛，不畏风寒者亦所常有，但强者三之一，弱者三之二，伤热者十之三，伤寒者十之七，矧膏粱贫贱，气质本自不同，医家不能察本，但知见热攻热，婴儿不能言，病家不能辨，徒付之命，诚可叹也。又有谓“小儿为纯阳之体，多宜清凉之治”者，此说尤为误人。女子二七，男子二八，而后天癸至。夫天癸者，阴气也，小儿之阴气未至，故曰纯阳，原非阳气有余之谓，特稚阳耳。稚阳之阳，其阳几何？使阳本非实，而误认为火，则必用寒凉妄攻其热，阴既不足，又伐其阳，多致阴阳俱败，脾肾俱伤，又将何所藉赖而望其生乎？又曰“小儿无补肾法”，此何说耶？夫小儿之阴气未成，即肾虚也，或父母多欲而所禀水亏，亦肾虚也。阴既不足。而不知补之，阴绝则孤阳亦灭矣，何谓无可补耶？此义惟薛立斋独得之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅
  • 当前页：胎孕
  • 下一页：血枯
<<< 返回本书目录
  1. 胎孕《医经原旨》
  2. 胎孕保健《中医养生学》
  3. 胎孕《类经》
  4. 胎孕不安治有二理《医学传心录》
  5. 胎孕《丹溪治法心要》
  6. 胎孕之原《妇科心法要诀》
  7. 胎晕《古今医案按》
  8. 胎孕之原《医宗金鉴》
  9. 胎元饮【方剂大全】
  10. 胎在腹中时时撞动不安《女科百问》
  11. 胎元图说《医法圆通》
  12. 胎蒸《女科秘旨》
  13. 胎窬疮《外科启玄》
  14. 胎证《医述》
  15. 胎婴说《儿科萃精》
  16. 胎证《张氏医通》
  17. 胎衣不下部《本草易读》
  18. 胎症《保婴撮要》
  19. 胎衣不下【方剂主治】
  20. 胎症名目辨《胎产指南》
  21. 胎衣不下【中药主治】
  22. 胎痔【疾病症状】
  23. 胎衣不下《卫生易简方》
  24. 胎中病论《小儿卫生总微论方》
  25. 胎衣不下《孙真人海上方》
  26. 胎中毒火《洄溪医案》
  27. 胎衣不下《孙真人海上方》
  28. 胎中受病《幼幼新书》
  29. 胎衣不下《盘珠集胎产症治》
  30. 胎中之教养《儿科要略》
  1. 胎孕《医经原旨》
  2. 胎孕《类经》
  3. 胎孕《丹溪治法心要》
  4. 胎晕《古今医案按》
  5. 胎孕保健《中医养生学》
  6. 胎元图说《医法圆通》
  7. 胎孕变常记《冯氏锦囊秘录》
  8. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  9. 胎孕变常记《女科精要》
  10. 胎元《本经逢原》
  11. 胎孕不安治有二理《医学传心录》
  12. 胎元《中医词典》
  13. 胎孕不长《冯氏锦囊秘录》
  14. 胎元《中医名词词典》
  15. 胎孕不长《女科精要》
  16. 胎窬疮《外科启玄》
  17. 胎孕脉《医碥》
  18. 胎婴说《儿科萃精》
  19. 胎孕脉诀《女科经纶》
  20. 胎瘖《中医词典》
  21. 胎孕之原《医宗金鉴》
  22. 胎衣不下者，何。《卫生家宝产科备要》
  23. 胎孕之原《妇科心法要诀》
  24. 胎衣不下效方《回生集》
  25. 胎在腹中时时撞动不安《女科百问》
  26. 胎衣不下部《本草易读》
  27. 胎胀（妊娠）《金匮悬解》
  28. 胎衣不下《女科秘要》
  29. 胎蒸《中医词典》
  30. 胎衣不下《女科秘要》
  31. 胎蒸《女科秘旨》


血枯_《医经原旨》_中医经论_【岐黄之术】

血枯
在线购买《医经原旨》正版书籍

血枯

  • 上一页
  • 目录
  • 相关
  • 下一页

病有胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四肢清，目眩，时时前、后血，何以名之？（支满者，满如支膈也。肺主气，其臭腥，肝主血，其臭臊，肺其不能平肝，则肝肺俱逆于上，浊气不降，清气不升，故闻腥臊而吐清液也。口中唾血，血不归经也。四肢清冷，气不能周也。头目眩运，失血多而气随血去也。气既乱，故于前阴、后阴，血不时见，而月信反无期矣。）病名血枯。此得之年少时有所大脱血，若醉入房中，气竭肝伤，故月事衰少不来也。（血枯者，月水断绝也。致此之由，其原有二∶一则以少时有所大脱血，如胎产既多，及崩、淋、吐、衄之类，皆是也；一则以醉后行房，血盛而热，因而纵肆，则阴精尽泄，精去则气去，故中气竭也，夫肾主闭，脏肝主疏泄，不惟伤肾，而且伤肝。及至其久，则三阴俱亏，所以有先见诸证如上所云，而终必至于血枯，则月事衰少不来也。此虽以女子为言，丈夫有犯前证，亦不免为精枯之病，则劳损之属皆是也。）治之何术？以四乌 骨、一 茹，二物并合之，丸以雀卵，大如小豆，以五丸为后饭，饮以鲍鱼汁，利肠中及伤肝也。（后饭者，先药后饭也，乌 ，即乌贼也，骨名海螵蛸，其气味咸温下行，故主女子赤白漏下及血闭、血枯，其性涩，故亦能令人有子。 茹，亦名茹芦，即茜草也，气味甘寒无毒，能止血治崩，又能益精气，活血通经脉，作 茹者非，盖 茹有毒，岂血枯者所宜？未之详耳。雀，即麻雀也。雀卵气味甘温，能补益精血，主男子阴痿不起，故可使多精有子，及女子带下、便溺不利。鲍鱼，即今之淡干鱼也。诸鱼皆可为之，惟石首鲫鱼者为胜。其气味辛温无毒。鱼本水中之物，故其性能入水脏，通血脉，益阴气，煮汁服之，能同诸药通女子血闭也，以上四药，皆通血脉，血主于肝，故凡病伤肝者，亦皆可用之，血枯一症，与血膈相似，皆经闭不通之候。然而枯之与膈，则相反有如冰炭。夫枯者，枯竭之谓，血虚之极也。膈者，阻隔之谓，血本不虚，而或气，或寒，或积，有所逆也。膈者，病发于暂，其证则或痛或实，通之则血行而愈，可攻者也，枯者，其来也渐，冲在内竭，其症无形，必不可通者也。今人每用四物加桃仁、红花，甚至硝、朴、棱、莪之类，无所不至，夫血既枯矣，只当补养阴气，使其血充则勿招自至，奚俟通也？若勉强逼之，则枯者愈枯，不危何待？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎孕
  • 当前页：血枯
  • 下一页：癫狂
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯《医经原旨》
  2. 血枯《类经》
  3. 血枯《灵素节注类编》
  4. 血枯《医述》
  5. 血枯传为风消《竹泉生女科集要》
  6. 血枯《中医名词词典》
  7. 血枯传为息奔《竹泉生女科集要》
  8. 血枯《黄帝内经太素》
  9. 血枯第八《竹泉生女科集要》
  10. 血渴《中医词典》
  11. 血枯第七《竹泉生女科集要》
  12. 血咳《中医词典》
  13. 血枯第三《竹泉生女科集要》
  14. 血厥《中医词典》
  15. 血枯第四《竹泉生女科集要》
  16. 血厥《中医名词词典》
  17. 血枯方论《妇人大全良方》
  18. 血经《中医词典》
  19. 血枯经闭《景岳全书》
  20. 血解《儿科萃精》
  21. 血枯经闭《中医词典》
  22. 血竭散《博济方》
  23. 血枯经闭《医宗金鉴》
  24. 血竭膏《仁术便览》
  25. 血枯经闭《妇人规》
  26. 血竭《药性切用》
  27. 血枯经闭《妇科心法要诀》
  28. 血竭《外科全生集》
  29. 血枯门（二则）《辨证录》
  30. 血竭《本草撮要》
  31. 血枯属之经闭第二《竹泉生女科集要》


癫狂_《医经原旨》_中医经论_【岐黄之术】

癫狂
在线购买《医经原旨》正版书籍

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

病有怒狂者，（怒狂者，多怒而狂也，即骂詈不避亲疏之谓。）生于阳也。阳气者，因暴折而难决，故善怒也，名曰阳厥。（阳气宜于畅达，若暴有折锉，则志无所伸，或事有难决，则阳气被抑，逆而上行，故为怒狂，病名阳厥。）阳明者常动，巨阳、少阳不动，不动而动，大疾，此其候也。（阳明常动者，谓如下关、地仓、大迎、人迎、气冲、冲阳之类，皆有脉常动者也。巨阳。少阳不动者，谓巨阳惟委中、昆仑，少阳惟听会、悬钟，其脉虽微动而动不甚也。于其不甚动者而动，且大疾，则其常动者更甚矣。此即阳厥怒狂之候。）夺其食即已。夫食入于阴，长气于阳，故夺其食即已。（食少则气衰，故节夺其食，不使胃火复助阳邪，则阳厥怒狂者可已。）使之服以生铁洛为饮。夫生铁洛者，下气疾也。（生铁洛，即炉冶间锤落之铁屑，用水研浸，可以为饮，其属金，其气寒而重，最能坠热开结，平水火之邪，故可以下气疾、除狂怒也。凡药中用铁精、铁华粉、针砂、铁锈水之类，皆同此意。）癫疾脉搏大滑，久自已。脉小坚急，死不治。（搏大而滑为阳脉，阳盛气亦盛，故久将自已。若小坚而急，则肝之真脏脉也，全失中和，而无胃气，故死不治。）故又曰癫疾之脉，虚则可治，实则死。（虚则柔缓邪气微也，故生；实则弦急邪气盛也，故死。）人生而有病癫疾者，何得之？（言人之初生者，未犯邪气，即有癫疾也。）病名为胎病，此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为癫疾也。（惊则气乱而逆，故气上不下，气乱则精亦随之，故精气并及于胎，令子为癫痫疾也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯
  • 当前页：癫狂
  • 下一页：卒痛
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《医经原旨》
  2. 癫狂《古今医案按》
  3. 癫狂《灵素节注类编》
  4. 癫狂《万病回春》
  5. 癫狂《证治汇补》
  6. 癫狂《济阴纲目》
  7. 癫狂《丹溪心法》
  8. 癫狂《古今医鉴》
  9. 癫狂《吴鞠通医案》
  10. 癫狂《寿世保元》
  11. 癫狂《回春录》
  12. 癫狂《杂病广要》
  13. 癫狂《丹溪手镜》
  14. 癫狂《医学入门》
  15. 癫狂《内经评文》
  16. 癫狂《医学传灯》
  17. 癫狂《秘传证治要诀及类方》
  18. 癫狂《产鉴》
  19. 癫狂《脉因证治》
  20. 癫狂《中医词典》
  21. 癫狂《针灸素难要旨》
  22. 癫狂《傅青主男科》
  23. 癫狂《保幼新编》
  24. 癫狂《灵枢悬解》
  25. 癫狂《针灸学》
  26. 癫狂《医法圆通》
  27. 癫狂（见鬼神）《女科折衷纂要》
  28. 癫狂《中医名词词典》
  29. 癫狂（狂走 狂言）《针灸资生经》
  30. 癫疾（余论见风痫）《针灸资生经》
  31. 癫狂病《黄帝内经·灵枢》


卒痛_《医经原旨》_中医经论_【岐黄之术】

卒痛
在线购买《医经原旨》正版书籍

卒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

人之五脏卒痛者，经脉流行不止，环周不休，寒气入经而稽迟，泣而不行，客于脉外则血少，客于脉中则气不通，故卒然而痛。其痛或有卒然而止者，或痛甚不休者，或痛甚不可按者，或按之而痛止者，或按之无益者，或喘动应手者，或心与背相引而痛者，或胁肋与少腹相引而痛者，或腹痛引阴股者，或痛宿昔而成积者，或卒然痛死不知人、少间复生者，或痛而呕者，或腹痛而后泄者，或痛而闭不通者，凡此诸痛，皆当别之。寒气客于脉外，则脉寒，脉寒则缩蜷，缩蜷则脉绌急，绌急则外引小络，故卒然而痛，得炅则痛立止。（蜷，不申也，绌，屈曲也。炅，热也。寒气客于脉外者，邪不甚深，卫气不得流通，则外引小络而卒然为痛，故但得炅暖之气，其痛则立止也。蜷，音拳。绌，音屈。）因重中于寒，则痛久矣。（重中于寒则不易解散也。）寒气客于经脉之中，与炅气相薄，则脉满，满则痛而不可按也。（阳气行于脉中而寒袭之，则寒热相薄，留而不行，则邪实于经，故脉满而痛不可按也。）寒气稽留，炅气从上，则脉充大而血气乱，故痛甚不可按也。（炅气从上，阳主升也。寒邪遏之，则脉充于内而血气乱，故其痛必甚。）寒气客于肠胃之间，膜原之下，血不得散，小络急引故痛。按之则血气散，故按之痛止。（膜，筋膜也。原，肓之原也，义详下章。肠胃之间，膜原之下，皆有空虚之处，血不散而小络满，则急引而痛。按之则寒气可散，小络可缓，故其痛止，非若经脉之无罅隙者，按之则愈实而愈痛也。其着于肠胃之募原也，饱食则安，饥而痛。）寒气客于挟脊之脉，则深按之不能及，故按之无益也。（挟脊者，足太阳经也。其最深者则伏冲、伏膂之脉，故按之不能及其处。）寒气客于冲脉，冲脉起于关元，随腹直上，寒气客则脉不通，脉不通则气因之，故喘动应手矣。（关元，任脉穴，在脐下三寸。冲脉起于胞中，即关元也。其脉并足少阴肾经挟脐上行，会于咽喉，而肾脉上连于肺，若寒气客之，则脉不通，脉不通则气亦逆，故喘动应手也。）寒气客于背俞之脉，则脉泣，脉泣则血虚，血虚则痛，其俞注于心，故相引而痛。按之则热气至，热气至则痛止矣。（背俞，五脏俞也，皆足太阳经穴。太阳之脉，循膂，当心入散，上出于项，故寒气客之则脉涩血虚，为背与心相引而痛，因其俞注于心也。按之热至而痛止者，正以血虚故耳。）寒气客于厥阴之脉，厥阴之脉者，络阴器系于肝，寒气客于脉中，则血泣脉急，故胁肋与少腹相引痛矣。（肝经之脉，循阴股，入髦中，抵少腹，布胁肋也。）厥气客于阴股，寒气上及少腹，血泣在下相引，故腹痛引阴股。（厥气，寒逆之气也，少腹阴股之间，乃足三阴冲脉之所中行也，寒气之犯，皆相引而痛。）寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气稽留不得行，故宿昔而成积矣。（小肠为受盛之府，化物所出。若寒气客于膜原、络血之间，则血涩不行，故不得注于大经。稽留渐久，因成积也。）寒气客于五脏，厥逆上泄，阴气竭，阳气未入，故卒然痛死不知人，气复反则生矣。（寒伤脏气，则气不得降而厥逆上泄，乃致真阴暴竭，阳气未能遽入，故卒然痛死，必待脏气复返则生矣。）寒气客于肠胃，厥逆上出。故痛而呕也。（肠胃，亦言腑也，水谷之在六腑，必自上而下，乃其顺也。若寒气客之，则逆而上出，故为痛为呕。）寒气客于小肠，小肠不得成聚，故后泄腹痛矣。（小肠为丙火之府，而寒邪胜之，则阳气不化，水谷不得停留，故病为后泄腹痛矣。）热气留于小肠，肠中痛，瘅热焦渴，则坚干不得出，故痛而闭不通矣。（热留小肠，是阳脏阳病也。故为瘅热、焦竭、坚干、痛闭之疾。治痛之法，有曰痛无补法者，有曰通则不痛、痛则不通者，有曰痛随利灭者，人相传诵，皆以此为不易之法。凡是痛症无不执而用之，不知“痛随利灭”，“利”字训作“通”字，非下也。假令在表者实，汗而利之，在里者实，下而利之，在气血者实，散之、行之而利之，则得治实之法也。然痛症亦有虚、实，治法亦有补、泻。其辨之之法，不可不详。凡痛而胀闭者多实，不胀不闭者多虚；痛而拒按者为实，可按者为虚；喜寒者多实，爱热者多虚；饱而甚者多实，饥而甚者多虚；脉实气粗者多实，脉虚气少者多虚；新病壮年者多实，愈攻愈剧者多虚。痛在经者脉多弦大，痛在脏者脉多沉微。必兼脉症而察之，则虚实自有明辨。实者可利，虚者亦可利乎？不当利而利之，则为害不浅。故凡治表虚而痛者，阳不足也，非温经不可；里虚而痛者，阴不足也，非养荣不可；上虚而痛者，心脾受伤也，非补中不可；下虚而痛者，脱泄亡阴也，非速救脾肾、温补命门不可。夫以温补而治痛者，古人非不多也，惟近代薛立斋尤得之，奈何明似丹溪而亦曰“诸痛不可补气”，局人意见如此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：卒痛
  • 下一页：痹
<<< 返回本书目录
  1. 卒痛《医经原旨》
  2. 卒忤死法《宋本备急灸法》
  3. 卒死论《医学源流论》
  4. 卒下血方《外台秘要》
  5. 卒死部《本草易读》
  6. 卒消渴小便多太数方《外台秘要》
  7. 卒死《证治准绳·幼科》
  8. 卒心腹胀满方《外台秘要》
  9. 卒死《幼幼新书》
  10. 卒心痛《圣济总录》
  11. 卒死《圣济总录》
  12. 卒心痛方《外台秘要》
  13. 卒死《千金翼方》
  14. 卒魇不寤《圣济总录》
  15. 卒死《备急千金要方》
  16. 卒腰痛《圣济总录》
  17. 卒食噎方《外台秘要》
  18. 卒腰痛方《外台秘要》
  19. 卒尸《脉因证治》
  20. 卒中《重订灵兰要览》
  21. 卒上气方《外台秘要》
  22. 卒中暴厥《医学纲目》
  23. 卒疝方《外台秘要》
  24. 卒中暴厥《证治准绳·类方》
  25. 卒疝《圣济总录》
  26. 卒中暴厥《证治准绳·杂病》
  27. 卒然无音《针灸素难要旨》
  28. 卒中暴死《古今医统大全》
  29. 卒然失音之刺《类经》
  30. 卒中风《圣济总录》
  1. 卒痛《医经原旨》
  2. 卒死秘方《华佗神方》
  3. 卒忤《中医词典》
  4. 卒死论《医学源流论》
  5. 卒忤候《诸病源候论》
  6. 卒死候《诸病源候论》
  7. 卒忤死法《宋本备急灸法》
  8. 卒死候《诸病源候论》
  9. 卒忤死候《诸病源候论》
  10. 卒死部《本草易读》
  11. 卒下血方七首《外台秘要》
  12. 卒死《证治准绳·幼科》
  13. 卒消渴小便多太数方八首《外台秘要》
  14. 卒死《幼幼新书》
  15. 卒心腹胀满方六首《外台秘要》
  16. 卒死《备急千金要方》
  17. 卒心痛《圣济总录》
  18. 卒死《圣济总录》
  19. 卒心痛《中医词典》
  20. 卒死《千金翼方》
  21. 卒心痛《医学纲目》
  22. 卒食噎方九首《外台秘要》
  23. 卒心痛方一十四首《外台秘要》
  24. 卒食病似伤寒候《诸病源候论》
  25. 卒心痛秘方《华佗神方》
  26. 卒失音不能语候《诸病源候论》
  27. 卒魇不寤《圣济总录》
  28. 卒尸厥病《备急千金要方》
  29. 卒魇候《诸病源候论》
  30. 卒尸《脉因证治》
  31. 卒魇秘方《华佗神方》


痹_《医经原旨》_中医经论_【岐黄之术】

痹
在线购买《医经原旨》正版书籍

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒湿三气杂至，合而为痹。（痹者，闭也，一阴一阳结谓之喉痹，食痹而吐，是皆闭塞之义也。故风寒湿三气杂至，则壅闭经络，血气不行而病为痹，即痛风不仁之属。痹，音秘。）其风气胜者为行痹，（风者善行数变，故为行痹。凡走注历节疼痛之类皆是也。）寒气胜者为痛痹，（阴寒之气客于肌肉筋骨之间，则凝结不散，阳气不行，故痛不可当，即痛风也。）湿气胜者为着痹也。（着痹者，肢体重着不移，或为疼痛，或为顽木不仁。湿从土化，病多发于肌肉。）其有五者∶以冬遇此者为骨痹，以春遇此者为筋痹，以夏遇此者为脉痹，以至阴遇此者为肌痹，以秋遇此者为皮痹。（遇此者，指上文之三气也。）内舍五脏 六腑，五脏皆有合，病久而不去者，内舍于其合也。（皮、肉、筋、骨、脉皆有五脏之合，病在外而久不去，则各因其合而内连于脏矣。）故骨痹不已，复感于邪，内舍于肾；筋痹不已，复感于邪，内舍于肝；脉痹不已，复感于邪，内舍于心；肌痹不已，复感于邪，内舍于脾；皮痹不已，复感于邪，内舍于肺。所谓痹者，各以其时，重感于风、寒、湿之气也。（舍者，邪入而居之也。时，谓气王之时，五脏各有所应也。病久不去，而复感于邪，气必更深，故内舍其合而入于脏。）凡痹之客五脏者，肺痹者烦满喘而呕；（肺在上焦，其脉循胃口。故为烦满喘而呕也。）心痹者脉不通，烦则心下鼓暴，上气而喘，嗌干善噫，厥气上则恐；（心合脉而痹气居之，故脉不通。心脉起于心中，其支者上挟咽，其直者却上肺，故病此诸症。厥气，阴气也。心火衰则邪乘之，故神怯而恐。）肝痹者夜卧则惊，多饮数小便，上为引如怀；（肝藏魂，肝气痹则魂不安，故主夜卧惊骇。肝脉下者过阴器，抵少腹，上者循喉咙之后，上入颃颡，故为病如此。）肾痹者善胀，尻以代踵，脊以代头；（肾者，胃之关。肾气痹则阴邪乘胃，故腹善胀。尻以代踵者，足挛不能伸也。脊以代头者，身偻不能直也。以肾脉入跟中，上内，出 内廉，贯脊属肾，故为是病。）脾痹者四肢解堕，发咳呕汁，上为大塞；（脾主四肢，故令解堕，其脉属脾络胃，上膈挟咽，今其气痹不行。故发咳呕汁，甚则上焦痞隔，为大塞不通也。）肠痹者，数饮而出不得，中气喘争，时发飧泄；（肠痹者，兼大、小肠而言。肠间病痹，则下焦之气不化，故虽数饮而水不得出，水不出则本末俱病，故与中气喘争，盖其清浊不分，故时发飧泄。）胞痹者少腹膀胱，按之内痛，若沃以汤，涩于小便，上为清涕。（胞，膀胱之脬也。膀胱气闭，故按之则内痛；水闭不行，则蓄而为热，故若沃以汤，且涩于小便也。膀胱之脉，从巅入络脑，故上为清涕。）阴气者，静则神藏，躁则消亡。（阴气者，脏气也。五脏者，所以藏精，神、魂、魄、志、意者也。人能安静，则邪不能干，故精神完固，而五内若躁扰妄动，则精气耗散，神志消亡，故外邪得以乘之，五脏之痹，因而生矣。）饮食自倍，肠胃乃伤。（六腑者，所以受水谷而化物者也。若过用不节。致伤脾胃，则六腑之痹因而生矣。）淫气喘息，痹聚在肺；淫气忧思，痹聚在心；淫气遗溺，痹聚在肾；淫气乏竭，痹聚在肝；淫气肌绝，痹聚在脾。（淫气，邪乱之气也。五脏之痹，上文虽已详言，然犹有其辨者如此，又可因之以知其聚在何脏也。诸痹不已，亦益内也。在表者不去，必日内而益深矣。）其风气胜者，其人易已也。（风为阳邪，可以散之，故易已；然则寒、湿二痹，愈之较难，以阴邪留滞不易行也。）痹，其时有死者，或疼久者，或易已者。 其入脏者死，其留连筋骨间者疼，久留皮肤间者易已。（入脏者死，伤真阴也，留连筋骨者疼久，邪之深也；留皮肤者易已，邪之浅也。）其客于六腑者，亦其食饮居处为其病本也。（水谷之寒热，感则害及六腑；居处之邪气，感则伤在六阳，故食饮居处，为六腑致病之本。） 六腑亦各有俞，风、寒、湿气中其俞，而食饮应之，循俞而入，各舍其腑也。（俞，言周身之穴。凡邪可入，皆谓之俞；非荣俞、背俞之谓，食伤于内。邪中于外，表里相应，故得乘虚而入舍于腑。）荣卫之气，不令人痹。盖荣者，水谷之精气也。和调于五脏，洒陈于六腑，乃能入于脉也。故循脉上下，贯五脏，络六腑也。卫者，水谷之悍气也，其气 疾滑利，不能入于脉也。故循皮肤之中，分肉之间，熏于肓膜，散于胸腹。（肓者，凡控腹肉理之间，上下空隙之处也。膜，筋膜也。）逆其气则病，从其气则愈。不与风、寒、湿气合，故不为痹。（营卫之气，但不可逆，故逆之则病，从之则愈。然非若皮肉、筋骨、血脉，脏腑之有形者也，无迹可着，故不与三气为合，盖无形亦无痹也。）痹或痛，或不痛，或不仁，或寒或热，或燥或湿。痛者寒气多也，有寒故痛也。（寒多则血脉凝滞，故必为痛。）其不痛不仁者，病久入深，荣卫之行涩，经络时疏，故不痛。皮肤不营，故为不仁。其寒者阳气少，阴气多，与病相益，故寒也。（凡病寒者，不必尽由于外寒，但阳气不足，阴气有余，则寒从中生，与病相益，故为寒症。）其热者阳气多，阴气少，病气胜，阳遭阴，故为痹热。（遭，逢也。阳盛遭阴，则阴气不能胜之，故为痹热。）其多汗而濡者，此其逢湿盛也。阳气少，阴气盛，两气相感，故汗出而濡也。（上文兼燥而言，此则全提寒、湿两气也。其文法如此，阴气有余，为多汗身寒，亦此义也。）夫痹而不痛者，痹在于骨则重，在于脉则血凝而不流，在于筋则屈不伸，在于肉则不仁，在于皮则寒。具此五者，则不痛也。（具此五者，则筋、骨、皮、肉、血脉间，气无不痹，故不得为痛也。）

凡痹之类，逢寒则急，逢热则纵。周痹之在身也，上下移徙随脉，其上下左右相应，间不容空，此痛在血脉之中，邪将在分肉之间乎？何以其痛之移也？间不及下针，其 痛之时，不及定治，而痛已止。（ 痛，动而痛也。间不及下针，不及定治，言移动之速也， ，音触。）此名众痹，非周痹也。各在其处，更发更止，更居更起，以右应左，以左应右，非能周也，更发更休也。（各在其处，谓随聚而发也。不能周遍上下，但或左或右，更发更休，患无定所，故曰众痹。）必刺其处，勿令复起。（治从其本，故可勿令复起。）周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。（能上能下，但随血脉而周遍于身，故曰周痹，非若众痹之左右移易也。）痛从上下者，先刺其下以过之，后刺其上以脱之。痛从下上者，先刺其上以过之，后刺其下以脱之。（过者，去之之谓。脱者，拔绝之谓，先刺以过之，去其标也；后刺以脱之，拔其本也。）此痛安生而有名？风寒湿气，客于外分肉之间，迫切而为沫，沫得寒则聚，聚则排分肉而分裂也，分裂则痛。（邪气客于肌表，渐入分肉之间，则迫切津液而为汁沫；沫得寒则聚而不散，故排裂肉理为痛。）痛则神归之，神归之则热，热则痛解，痛解则厥，厥则他痹发，发则如是。（痛则心注其处，故神归之。神归即气归也，气归则热，热则寒散而痛暂解，然其逆气仍在，故痛虽解而厥未除，则别有所聚，故或自上而下，或自下而上，他痹发矣，是名周痹，发仍如此。）此内不在脏，而外未发于皮，独居分肉之间，真气不能周，故命曰周痹。（真气不能周，即气闭不行也，故曰痹者闭也。）

足太阳之筋病，小趾支跟踵痛 挛，（其筋起于足小趾，结于踵，上循跟，结于 也。）脊反折，项筋急，肩不举，腋支缺盆中纽痛，不可左右摇。（其别者，结于臀，上挟脊，上项；其支者，结于肩，入腋下，上出缺盆，故为此病。）治在燔针，名曰仲春痹也。（仲春痹者，足太阳之经应二月之气也，此以手、足六经，分主十二月，盖以辨阴阳盛衰之义也。）足少阳之筋病，小趾次趾支转筋，引膝外转筋，膝不可屈伸， 筋急。（足少阳之经，起于小趾次趾，上循胫外廉，结于膝外廉也。）前引髀，后引尻，即上乘 ，季胁痛，（其筋之支者，上走髀，前者结于伏兔，后者结于尻，其直者上乘 及季胁也。）上引缺盆，膺乳颈维筋急。（其直者，系于膺乳，结于缺盆，上循耳后也。维者，牵系之谓。）从左之右，右目不开，上过右角，并跷脉而行，左络于右。（从左之右，则右目不开，是右病由左也。然则左目不开者，病由于右可知矣。角，额角也，并跷脉而行者，阴跷阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 ，故左络于右。）故伤左角，右足不用，命曰维筋相交。（伤左角之筋，而右足不用，则其从右之左者亦然。盖筋之维络相交如此也。）治在燔针，名曰孟春痹也。（足少阳以生阳之经，故应正月之气也。）足阳明之筋病，足中趾支胫转筋，脚跳坚，（本经之筋，起于中趾，结于跗上，邪外上行，加于辅骨上，结于膝外廉。其直者，上循 ，结于膝也。跳者，跳动。坚者，坚强也。）伏兔转筋，髀前肿， 疝，腹筋急，（其直者，上循伏兔，结于髀，聚于阴器，上腹而布也。）引缺盆乃颊，卒口僻急者，目不合；热则筋纵，目不开。颊筋有寒则急，引颊移口；有热则筋弛纵，缓不胜收，故僻。（僻，歪斜也。其经自缺盆上颈颊，挟口，上合于太阳，太阳为目上纲，阳明为目下纲。故凡目之不合不开，口之急纵歪僻者，皆足阳明之筋病，寒则急而热则缓也。）治之以马膏膏其急者，以白酒和桂以涂其缓者。以桑钩钩之，即以生桑炭置之坎中，高下以坐等，以膏熨急颊，且饮美酒，啖美炙肉。不饮酒者，自强也，为之三拊而已。（马膏，马脂也。其性味甘平柔润，能养筋治痹，故可以膏其急者。白酒辣，桂性味辛温，能通经络，行血脉，故可以涂其缓者。桑之性平，能和关节，除风寒湿痹诸痛，故以桑钩钩之者，钩正其口也。复以生桑火炭置之地坎之中，高下以坐等者，欲其深浅适中，便于坐而得其暖也。然后以前膏熨其急颊，且饮之美酒，啖之美肉，皆助血舒筋之法也。虽不善饮，亦自强之。三拊而已，言再三拊摩其患处，则病自已矣。啖，音淡。拊，音府。）治在燔针，名曰季春痹也。（足阳明正盛之经，三月应之气也。）足太阴之筋病，足大趾支内踝痛，转筋痛，（足太阴之筋，起大趾之端，上结于内踝也。）膝内辅骨痛，阴股引髀而痛，阴器纽痛，下引两脐胁痛，引膺中脊内痛。（其直者，络于膝内辅骨，上阴股，结于髀，聚于阴器，上脐腹胸胁；其内者，着于脊也。）治在燔针，命曰仲秋痹也。（盖足太阴之经，应八月之气也。）足少阴之筋病，足下转筋，及所过而结者皆痛，及转筋。（足少阴之经，起于小趾之下，故病足下转筋，所过而结者，以其并足太阴之筋，斜走内踝之下，结于踵，又与太阳之经，合而上结于内辅之下；又并太阴之筋，而上循阴股，结于阴器，皆能为痛及转筋也。）病在此者，主痫螈及痉。（痫，癫痫也。螈，牵急也。痉，坚强反张，尤甚于螈者也。足少阴为天一之经，真阴受伤，故为此病。螈，音炽。）在外者不能俯，在内者不能仰。故阳病者腰反折，不能俯，阴病者不能仰。（在外者，与太阳之筋合，故不能俯；在内者，循脊内挟膂，上至项，故不能仰。阳病者，即在外者也；阴病者，即在内者也。）治在燔针，在内者熨引饮药，此筋折纽，纽发数甚者，死不治，（熨引所以舒筋，饮药所以养血。折纽者，即转筋之甚。发日数，病日甚者，阴亏之极也，故当死不治。）名曰孟秋痹也。（盖足少阴为生阴之经，应七月之气也。）足厥阴之筋病，足大趾支内踝之前痛，内辅痛，阴股痛，转筋，（足厥阴之筋，起于大趾之上，结于内踝之前，又结于内辅骨之下，上循阴股也。）阴器不用∶伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收。（阴器者，前阴之具也，厥阴之筋结于此，阴器病者，有此三者之异。）治在行水，清阴气。（清，理也。此言当以药治之，在通行水脏而调阴气，盖水则肝之母也。）其病转筋者，治在燔针，（转筋者，治当在经也。）命曰季秋痹也。（足厥阴者，阴尽之经也，故应九月之气也。）手太阳之筋病，小指支肘内锐骨后廉痛，循臂阴入腋下，腋下痛，腋后廉痛，绕肩脾引颈而痛，应耳中鸣痛引颔，目瞑，良久乃得视。（手太阳之筋起于小指，上结于腕，结于肘内锐骨之后，上结于腋下，上肩循颈，结于耳后，结于颔上，属目外 ，故其痛引耳颔则瞑目，良久方可开视也。）颈筋急，则为筋 颈肿，寒热在颈者，治在燔针。（筋 颈肿，即鼠瘰之属。）其为肿者，复而锐之。（刺而肿不退者复刺之，当用锐针，即 针也。）本支者，上曲牙，循耳前，属目外，上颔结于角，其痛当所过者支转筋。（本支者，即其直支也。角，耳上角也。凡当其所过之处，皆当转筋而痛。）治在燔针名曰仲夏痹也。（手太阳之筋应五月之气也。）手少阳之筋病，当所过者，即支转筋舌卷。（手少阳之筋，起于小指次指之端，结于腕，上循臂，结于肘，上绕 外廉，上肩走颈；其支者，当曲颊入系舌本，故当所过者为转筋而痛。）治在燔针，名曰季夏痹也。（手少阳之经，应六月之气也。）手阳明之筋病，当所过者支痛及转筋，肩不举，颈不可左右视。（手阳明之筋，起于大指次指之端，结于腕，上结于肘外，上 结于 ；其支者，达肩胛挟脊；其直者，从肩 上颈；又支者，上颊结于；又直者，上左角，络头，下右颔，故当所过之处，为支痛转筋如此。）治在燔针，名曰孟夏痹也。（手阳明为两阳合明之经，故应四月之气。）手太阴之筋病，当所过者支转筋，痛甚，成息贲、胁急、吐血。（手太阴之筋，起于大指，循指上行，结于鱼后，上循臂，入肘中，上 内廉，入腋下，出缺盆，结肩前 ，上结缺盆，下结胸里，散贯贲，合贲下抵季胁，故其所过之处，当转筋痛甚而病如此。）治在燔针，名曰仲冬痹也。（手太阴之经应十一月之气也。）手心主之筋病，当所过者支转筋，前及胸痛息贲。（手厥阴之筋，起于中指，结于肘内廉，上臂阴，结腋下，下散，前后挟胁。其支者，入腋散胸中，结于贲，故当所过者为病如此。）治在燔针，名曰孟冬痹也。（手厥阴以两阴交尽之经，故应十月之气。）手少阴之筋病，内急，心承伏梁，下为肘网，其病所过者支转筋，筋痛。（承，承于下也。伏梁。坚伏之积也。网，如网罗之牵急也。手少阴之筋，起于小指内侧，结于锐骨，上结肘内廉，上入腋，挟乳里，结于胸中，下系于脐，故在内侧为急，为伏梁，在外则为肘网，及当其所过之处为转筋、筋痛等病。）治在燔针，其成伏梁唾血脓者，死不治。（脐上脐下，皆为伏梁。若伏梁已成而唾见血脓者，病剧脏伤，故死不治。）名曰季冬痹也。（手少阴之筋，应十二月之气也。）治在燔针者，燔针劫刺，以知为数，以痛为输。（燔针，烧针也。劫刺，因火气而劫散寒邪也。燔针， 针。义以知为数，知其气至为度也。以痛为输，即其痛处是穴也。）经筋之病，寒则反折筋急，热则筋弛纵不收，阴 不用；阳急则反折，阴急则俯不伸。（此以下皆结上文经筋为病而总言之也。阳急、阴急，指足太阳、少阴为言，皆为背病；阳急在外则反张而折，阴急在内则俯不能伸也。） 刺者，刺寒急也。热则筋纵不收，无用燔针。（筋痹之病，属寒者多，故以上皆言治在燔针劫刺；然有因于热者，治当远热，无用燔针，验在筋之急与纵耳。）足之阳明，手之太阳，筋急则口目为 ， 急不能卒视，治皆如右方也。（此申言口眼歪僻之证，必系足阳明、手太阳之筋病也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒痛
  • 当前页：痹
  • 下一页：痹疝
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《医经原旨》
  2. 痹《古今医案按》
  3. 痹《儒门事亲》
  4. 痹《顾松园医镜》
  5. 痹《吴鞠通医案》
  6. 痹《医碥》
  7. 痹《丹溪手镜》
  8. 痹《医碥》
  9. 痹《友渔斋医话》
  10. 痹《临证指南医案》
  11. 痹《友渔斋医话》
  12. 痹《证治准绳·杂病》
  13. 痹《校注医醇剩义》
  14. 痹《证治准绳·类方》
  15. 痹《脉因证治》
  16. 痹《张氏医通》
  17. 痹《时方妙用》
  18. 痹《杂病广要》
  19. 痹《叶天士医案精华》
  20. 痹《杂病治例》
  21. 痹《也是山人医案》
  22. 痹《中医词典》
  23. 痹《药症忌宜》
  24. 閟《中医词典》
  25. 痹（附麻木、痒、鹤膝风）《医述》
  26. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  27. 痹（鹤膝风）《医学心悟》
  28. 蓖麻子拔毒法《中医词典》
  29. 痹病《中医内科学》
  30. 蓖麻子《药性切用》
  31. 痹病《扁鹊心书》


痹疝_《医经原旨》_中医经论_【岐黄之术】

痹疝
在线购买《医经原旨》正版书籍

痹疝

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴有余，病阴痹；（厥阴者，风木之气也。风木有余，则邪并于肝。肝经之脉，结于诸阴之分，故病为阴痹。此下皆提脉象以明之也。善诊者无泥于文。）不足，病生热痹。（厥阴之气不足，则阳邪胜之，故病生热痹。）滑则病狐疝风，（滑为阳邪有余，而病风者，热则生风也，疝者，前阴少腹之病，男女五脏皆有之，狐之昼伏夜出，阴兽也。疝在厥阴，其出入上下不常，与狐相类，故曰狐疝风。此非外之入风，乃以肝邪为言也。）涩则病少腹积气。（涩为气虚，为血滞，故邪气留止而病为积聚。）少阴有余，病皮痹，隐轸。（少阴者，君火之气也。火盛则克金，皮者肺之合，故为皮痹。隐轸，即瘾疹也。）不足病肺痹。（火不足则金无所畏，燥邪独胜，故病为肺痹。）滑则病肺风疝，（滑实则君火为邪，故乘于肺，病在气也。）涩则病积、溲血。（涩为心血不足，故经滞而为积聚，血乱而为溲血也。）太阴有余，病肉痹、寒中；（太阴者，湿土之气也。湿邪有余，故为肉痹；寒湿在脾，故为寒中。）不足病脾痹。（上弱则脾气不行也。）

滑则病脾风疝，（太阴脉滑，则土邪有余。脾风疝者，即 肿重坠之属，病在湿也。）涩则病积，心腹时满。（脾脉入腹，上注心中，涩因脾弱，故病脾积及心腹时满。）阳明有余，病脉痹，身时热；（阳明者，燥金之气也；其合大肠与胃。燥气有余，则血脉虚而阴水弱，故病脉痹及身为时热。）不足，病心痹。（燥气不足。则火胜为邪，故病为心痹。）滑则病心风疝，（滑则燥热生风，热则主于心也，故为心风疝。）涩则病积，时善惊。（涩则胃虚而滞，故病胃积，虚者风木乘之，故善惊。）太阳有余，病骨痹，身重；（太阳者，寒水也之气。其合肾，其主骨。故太阳寒邪有余者主为骨痹，为身重。）不足，病肾痹。（不足则肾气弱，故病为肾痹。）滑则病肾风疝，（太阳滑实者，风寒挟邪，故病肾风疝。）涩则病积、善时巅疾。（太阳之脉，交巅上，络肾，属膀胱，故其脉涩气滞，当为肾积及顶巅之病。）少阳有余，病筋痹、胁满；（少阳者，相火之气也，其合肝胆，其主筋，其脉行于胁肋，故少阳之邪有余者病筋痹、胁满。）不足，病肝痹。（少阳不足，则肝脏气虚，故病为肝痹。）

滑则病肝风疝，（滑实则风热合邪而为肝风疝，病在筋也。）涩则病积，时筋急、目痛。（涩以血滞，故病肝积。肝主筋，开窍于目，故为筋急、目痛。疝症不一，狐疝出入不常，又从下而上也； 疝顽肿不仁，又从上而下也；冲疝自少腹上冲心而痛也；厥疝积气在腹中，气逆为疝也；有瘕者，以少腹冤热而痛出白，一名曰蛊也；有六经风疝者，如上所云也；有小肠疝者，小腹痛，腰脊控睾而痛，时窘之后者，亦疝之属也。任脉为病，男子内结七疝，女子带下瘕聚。盖任脉者，起于中极之下，以上毛际，循腹里，上关元，总诸阴之会；故诸疝之在小腹者，无不由任脉为之原而诸经为之派耳，云七疝者，乃总诸疝为言，不过六七耳。后世俗工所立谬名，又独以厥阴经为言者，皆未当也，大都此症寒则多痛，热则多纵，湿则多肿坠，虚者亦然，若重在血分者不移，在气分者多动，分察六者于诸经，各因其多少虚实而兼治之，自无不效也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：痹疝
  • 下一页：痿
<<< 返回本书目录
  1. 痹疝《医经原旨》
  2. 痹痛《古今医鉴》
  3. 痹入脏腑证《杂病心法要诀》
  4. 痹痛《血证论》
  5. 痹气《圣济总录》
  6. 痹痛【中药主治】
  7. 痹癖《孙真人海上方》
  8. 痹药【方剂大全】
  9. 痹门《张氏医通》
  10. 痹证《回春录》
  11. 痹论篇《疡医大全》
  12. 痹证《类经》
  13. 痹论篇《黄帝内经·素问》
  14. 痹证《明医指掌》
  15. 痹论篇《冯氏锦囊秘录》
  16. 痹证《全生指迷方》
  17. 痹论《素问悬解》
  18. 痹证《仁斋直指方论（附补遗）》
  19. 痹论《黄帝内经太素》
  20. 痹证《医学集成》
  21. 痹厥门《针灸大成》
  22. 痹证【疾病大全】
  23. 痹厥部《神应经》
  24. 痹证辨治举要《名师垂教》
  25. 痹风（附麻木）《医学入门》
  26. 痹证论《症因脉治》
  27. 痹病总括《杂病心法要诀》
  28. 痹证门《辨证录》
  29. 痹病总括《医宗金鉴》
  30. 痹证门《古今医统大全》
  1. 痹疝《医经原旨》
  2. 痹入脏腑证《杂病心法要诀》
  3. 痹诗《医学实在易》
  4. 痹入脏腑证《医宗金鉴》
  5. 痹痛《古今医鉴》
  6. 痹热《中医词典》
  7. 痹痛《血证论》
  8. 痹气《医述》
  9. 痹药昏昏散《救伤秘旨》
  10. 痹气《中医词典》
  11. 痹证《医学集成》
  12. 痹气《圣济总录》
  13. 痹证《全生指迷方》
  14. 痹气《中医名词词典》
  15. 痹证《类经》
  16. 痹癖《孙真人海上方》
  17. 痹证《明医指掌》
  18. 痹门《张氏医通》
  19. 痹证《医学摘粹》
  20. 痹脉案《类证治裁》
  21. 痹证《医学摘粹》
  22. 痹论篇《疡医大全》
  23. 痹证《回春录》
  24. 痹论篇《冯氏锦囊秘录》
  25. 痹证辨治举要《名师垂教》
  26. 痹论篇《黄帝内经·素问》
  27. 痹证方论《仁斋直指方论（附补遗）》
  28. 痹论《素问悬解》
  29. 痹证论《症因脉治》
  30. 痹论《素问悬解》
  31. 痹证门（十一则）《辨证录》


痿_《医经原旨》_中医经论_【岐黄之术】

痿
在线购买《医经原旨》正版书籍

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏各有所合，皆能使人痿。（痿者，痿弱无力，举动不能也。）故肺热叶焦，则毛皮虚弱急薄，着则生痿 也。（肺痿者，皮毛痿也，盖热乘肺金，在内则为叶焦，在外则皮毛虚弱而为急薄；若热气留着不去而及于筋脉骨肉，则病生痿 。 者，足弱不能行也。）心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不在地也。（心痿者，脉痿也。心气热则火独上炎，故三阴在下之脉，亦皆厥逆上，上逆则下虚，乃生脉痿，脉痿者，凡四肢关节之处。如枢纽之折而不能提掣，足胫纵缓而不能任地也。）肝气热，则胆泄口苦，筋膜干，筋膜干则筋急而挛，发为筋痿。（肝痿者，筋痿也。胆附于肝，肝气热则胆汁溢泄，故为口苦；筋膜受热则血液干燥，故拘急而挛，为筋痿也。）脾气热，则胃干而渴，肌肉不仁，发为肉痿。（脾痿者，肉痿也。脾与胃以膜相连而开窍于口；故脾气热则胃干而渴。脾主肌肉，今热蓄于内则精气耗伤，故肌肉不仁，发为肉痿。）肾气热，则腰脊不举，骨枯而髓减，发为骨痿。（肾痿者，骨痿也。腰者肾之府，其脉贯脊，其主骨髓，故肾气热则见症若此。）何以得之？肺者，脏之长也，为心之盖也。有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦，发为痿 。（肺位最高，故谓之长；覆于心上，故谓之盖。肺志不伸，则气郁生火，故喘息有声，发为肺鸣。金脏病则失其清肃之化，故热而叶焦，五脏之阴皆为之不足，此痿 之生于肺也。）悲哀太甚，则胞络绝，胞络绝则阳气内动，发则心下崩，数溲血也。（胞络者，子宫之络脉也。胞脉属心而络于胞中，故悲哀太甚则心系急而胞络绝，上下不交，亢阳内动，逼血下崩，令人数为溺血也。）故大经空虚，发为肌痹，传为脉痿。（血失则大经空虚，无以渗灌肌肉，荣养脉络，故先为肌肉顽痹，而后传为脉痿者，生于心也。）思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。（思想无穷，所愿不得，欲不遂也。意淫于外，入房太甚，阴气伤也，故宗筋弛纵，发为筋痿。宗筋者，聚于前阴。精伤于内，气陷于下，故为白淫，即今之所谓带浊也。）故曰筋痿者，生于肝使内也。（肝主筋，故使内，而筋痿者，生于肝也。）有渐于湿，以水为事，若有所留，居处相湿，肌肉濡渍，痹而不仁，发为肉痿。（渐，有由来也。以水为事，从事于卑湿之所也。相，并也。脾主肌肉而恶湿，湿着于肉则卫气不荣，故肌肉顽痹而为肉痿。渍，早四切。）故曰肉痿者，得之湿地也。（地之湿气，感则害皮肉筋脉，病生于脾也。）有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾；肾者，水脏也，今水不胜火，则骨枯而髓虚，故足不任身，发为骨痿。（远行劳倦，最能生热。阳盛则内伐真阴，水不胜火，故主于肾。）故曰骨痿者，生于大热也。（热甚则精髓干涸，故骨枯而为痿病，生于肾也。）何以别之？肺热者，色白而毛败；心热者，色赤而络脉溢；肝热者，色苍而爪枯；脾热者，色黄而肉蠕动；肾热者，色黑而齿槁。（蠕，音软，微动貌。）言治痿者，独取阳明，（此下言治痿之法也。）以阳明为五脏 六腑之海，主润宗筋，宗筋主束骨而利机关也。（阳明，胃脉也，主纳水谷，化气血，以资养表里，故为五脏 六腑之海而下润宗筋。宗筋者，前阴所聚之筋也，为诸筋之会，凡腰脊溪谷之筋皆属于此，故主束骨而利机关也。）冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋。（经脉之海者，冲脉为十二经之血海也，故主渗灌溪谷。冲脉起于气街，并少阴之经挟脐上行，阳明脉亦挟脐旁去中行二寸下行，故皆会于宗筋。）阴阳总宗筋之会，会于气街，而阳明为之长，皆属于带脉，而络于督脉。（宗筋聚于前阴。前阴者，足之三阴、阳明、少阳及冲、任、督、跷九脉之所会也，九者之中，则阳明为五脏 六腑之海，冲为经脉之海，此一阴一阳，总乎其间，故曰“阴阳总宗筋之会”也。会于气街者，气街为阳明之正脉，故阳明独为之长。带脉者，起于季胁，围身一周；督脉者，起于会阴，分三歧为任、冲，而上行腹背，故诸经者，皆联属于带脉，支络于督脉也。）故阳明虚则宗筋纵，带脉不引，故足痿不用也。（阳明虚则血气少，不能润养宗筋，故至弛纵。宗筋纵则带脉不能收引，故足痿不为用，此所以当治阳明也。）治之各补其荣而通其俞，调其虚实，和其逆顺。筋脉骨肉，各以其时受月，则病已矣。（诸经之所溜为荣，所注为俞。补者所以致气，通者所以行气，上文云“独取阳明”，此复云“各补其荣而通其俞”，盖治痿者当取阳明，又必察其所受之经而兼治之可也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹疝
  • 当前页：痿
  • 下一页：肠
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《医经原旨》
  2. 痿《古今医案按》
  3. 痿《证治汇补》
  4. 痿《顾松园医镜》
  5. 痿《儒门事亲》
  6. 痿《万病回春》
  7. 痿《儒门事亲》
  8. 痿《古今医鉴》
  9. 痿《丹溪心法》
  10. 痿《张聿青医案》
  11. 痿《医学心悟》
  12. 痿《医碥》
  13. 痿《周慎斋遗书》
  14. 痿《医碥》
  15. 痿《丹溪手镜》
  16. 痿《临证指南医案》
  17. 痿《丹溪治法心要》
  18. 痿《寿世保元》
  19. 痿《友渔斋医话》
  20. 痿《证治准绳·杂病》
  21. 痿《友渔斋医话》
  22. 痿《证治准绳·类方》
  23. 痿《校注医醇剩义》
  24. 痿《杂病广要》
  25. 痿《脉因证治》
  26. 痿《医学入门》
  27. 痿《针灸素难要旨》
  28. 痿《续名医类案》
  29. 痿《叶天士医案精华》
  30. 痿《推求师意》
  31. 痿《也是山人医案》


肠_《医经原旨》_中医经论_【岐黄之术】

肠
在线购买《医经原旨》正版书籍

肠

  • 上一页
  • 目录
  • 相关
  • 下一页

肠 便血，身热则死，寒则生。（肠 ，滞下也，利而不利之谓。便血，赤利也。身热者，阳胜阴败，故死；寒则荣气未伤，故生。）肠 下白沫，脉沉则生，脉浮则死。（白沫，白利也。病在阴而见阴脉者为顺，故生见；阳脉者为逆，故死。）肠 下脓血，脉悬绝则死，滑大则生。（下脓血者，见白赤而言也。悬绝者，谓太过则坚而搏，不足则微而脱，皆胃气去而真脏见也。邪实正虚，势相悬绝，故死。滑因血盛，大以气充，血气未伤，故生。）肠 之属，身不热，脉不悬绝，亦得滑大者曰生，悬涩者曰死，以脏期之。（以脏期之者，肝见庚辛死，心见壬癸死，肺见丙丁死，脾见甲乙死，肾见戊己死。肠一症，即今之所谓痢疾也。自仲景而后，又谓之滞下，无有能治者，惟薛立斋独得其义，欲相资借，当读其书。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：肠
  • 下一页：伏梁
<<< 返回本书目录
  1. 肠《针灸资生经》
  2. 肠癌《基因与疾病》
  3. 肠《医经原旨》
  4. 肠癌《中医之钥》
  5. 肠《普济方·针灸》
  6. 肠癌《自我调养巧治病》
  7. 肠《类经》
  8. 肠癌《自我调养巧治病》
  9. 肠《古今医鉴》
  10. 肠白塞病【疾病大全】
  11. 鲳鱼【中药大全】
  12. 肠闭锁【疾病症状】
  13. 鲳鱼《本草纲目》完整版
  14. 肠痹《临证指南医案》
  15. 菖阳汤【方剂大全】
  16. 肠痹《圣济总录》
  17. 菖蒲汁【方剂大全】
  18. 肠痹《也是山人医案》
  19. 菖蒲酝酒【方剂大全】
  20. 肠壁坏死【疾病症状】
  21. 菖蒲郁金汤【方剂大全】
  22. 肠壁水肿增厚【疾病症状】
  23. 菖蒲饮子【方剂大全】
  24. 肠壁纤维化【疾病症状】
  25. 菖蒲饮【方剂大全】
  26. 肠便红下白沫脓血《灵素节注类编》
  27. 菖蒲益智丸【方剂大全】
  28. 肠病性肢端皮炎【疾病大全】
  29. 菖蒲叶【中药大全】
  30. 肠病性肢皮炎综合征【疾病大全】
  1. 肠《医经原旨》
  2. 肠《古今医鉴》
  3. 肠《针灸资生经》
  4. 肠《普济方·针灸》
  5. 肠（疒^颓）《中医词典》
  6. 肠《类经》
  7. 肠阿米巴病《病理学》
  8. 肠《中医词典》
  9. 肠癌《基因与疾病》
  10. 鲳鱼《药性切用》
  11. 肠癌《家庭医学百科-医疗康复篇》
  12. 鲳鱼《本草撮要》
  13. 肠癌《中医之钥》
  14. 鲳鱼《本草分经》
  15. 肠癌《自我调养巧治病》
  16. 鲳鱼《本草从新》
  17. 肠癌《自我调养巧治病》
  18. 鲳鱼《本经逢原》
  19. 肠痹《中医名词词典》
  20. 鲳鱼《饮食须知》
  21. 肠痹《圣济总录》
  22. 菖蒲益智丸《三因极一病证方论》
  23. 肠痹《中医词典》
  24. 菖蒲益智丸《备急千金要方》
  25. 肠痹《临证指南医案》
  26. 菖蒲丸《万氏秘传片玉心书》
  27. 肠痹《症因脉治》
  28. 菖蒲丸《三因极一病证方论》
  29. 肠痹《金匮翼》
  30. 菖蒲丸《妇人大全良方》
  31. 肠痹《也是山人医案》


伏梁_《医经原旨》_中医经论_【岐黄之术】

伏梁
在线购买《医经原旨》正版书籍

伏梁

  • 上一页
  • 目录
  • 相关
  • 下一页

病有少腹盛，上下左右皆有根，名曰伏梁。（伏，藏伏也。梁，强梁坚硬之谓。）裹大脓血，居肠胃之外，不可治，治之每切按之致死。（按，抑也。切按之者，谓过于妄攻也，故必致死。）何也？此下则因阴，必下脓血，上则迫胃脘，生膈挟胃脘内痈。（此病连居三阴、冲、带之间，裹大脓血而伏于肠胃之外。其上下左右皆有根系，故下行者能下脓血，上行者能迫胃脘，致生膈胃间痈疡也。）此久病也，难治。（此非一朝夕所致者，延积既久，根结日深，故不易治。）居齐上为逆，居齐下为从。（居脐上则渐逼心肺，故为逆；在下者其势犹缓，故为从。心脉微缓为伏梁，在心下，上下行，时唾血；又手少阴之筋病，内急，心承伏梁；又心之积名曰伏梁，起脐上，大如臂，上至心下。然此既云齐上为逆，齐下为从，下文又云“环齐而痛，病名伏梁”，是不独以心积为伏梁也，盖凡积有内伏而坚强者，皆得名之，独言伏梁者，其总诸积为言也。）勿动亟夺。（动，动大便也，夺，夺土郁也。皆下之之谓。言勿得妄攻而数夺其胃气，不及于病，徒伤无益也。）有曰人有身体髀股 皆肿，环齐而痛，病名伏梁。（此亦在冲脉之分，而结于脐腹者也。冲脉之在上者，出颃颡，循背里；在中者，挟齐腹；在下者，伏行股足之间，故其为病如此。）此风根也，其气溢于大肠，而着于肓；肓之原在齐下，故环齐而痛也。（风根，即寒气也，如积之始生得寒，乃生厥，乃成积，即此谓也。肓之原在齐下，即下气海也，一名下肓，谓之脖 者即此，今病在冲脉，则与大、小肠相附，而当气海之间，故其为病如此。）不可动之，动之为水溺涩之病。（不当动而妄下之，则反伤其阴，阴伤则积气愈壅于下，而水道为之不利也。）病胁下满，气逆，二三岁不已，名曰息积。（积不在中而在胁之下者，初起微小，久而至大，则胁满、气逆、喘促、息难，故曰“息积”。今人有积在胁之下，俗名为痞者，其即此症，惟小儿为尤多，盖以胃之大络名曰虚里，贯膈胳肺，出于左乳下，其动应衣，为阳明宗气所出之道也。若饮食过伤，脾不及化，则余气留滞而结聚于此，其根正在胁间。阳明病剧，则上连于肺，此其所以为息积也。）此不妨于食，不可灸刺，积为导引、服药，药不能独治也。（积不在胃，故不妨于食。喘者忌灸，恐助火邪；羸者忌刺，恐泻胃气，故必渐次积为导引，久久行之，以开其滞，仍用药饵以和其气，二者并行，斯病可愈；若专恃于药，而不积为导引，则药亦不能独治之，可见治之不易也。）人有尺脉数甚，筋急而见。（尺脉数甚，阴邪有余，而水不足也。筋急而见，筋脉拘急而形色外见也。筋者肝之合，阴气不足则肝失所养，故筋急而见。）所谓疹筋，是人腹必急，白色黑色见，则病甚。（疹筋者，病在筋也。尺外以候肾，尺里以候腹，故尺脉数甚则候当在腹。腹者，太阴、阳明之所布，今其肝邪外见而腹为胀急，乃木贼伤脾之病也。若其色见白黑，则阳气内亏，病为尤甚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠
  • 当前页：伏梁
  • 下一页：五变
<<< 返回本书目录
  1. 伏梁《医经原旨》
  2. 伏梁病《黄帝内经太素》
  3. 伏梁《药症忌宜》
  4. 伏梁丸【方剂大全】
  5. 伏梁《圣济总录》
  6. 伏龙肝《本草纲目》完整版
  7. 伏梁《类经》
  8. 伏龙肝《雷公炮炙论》
  9. 伏梁《灸法秘传》
  10. 伏龙肝《药笼小品》
  11. 伏连方《外台秘要》
  12. 伏龙肝《证类本草》
  13. 伏疽散【方剂大全】
  14. 伏龙肝《本草纲目》图文版
  15. 伏鸡子根《本草纲目》完整版
  16. 伏龙肝【中药大全】
  17. 伏火玄石柜灵砂丹【方剂大全】
  18. 伏龙肝膏【方剂大全】
  19. 伏火雄黄丸【方剂大全】
  20. 伏龙肝散【方剂大全】
  21. 伏火太阳丹【方剂大全】
  22. 伏龙肝汤【方剂大全】
  23. 伏火四种玉粉丹【方剂大全】
  24. 伏龙肝汤丸【方剂大全】
  25. 伏火四神丹【方剂大全】
  26. 伏龙肝丸【方剂大全】
  27. 伏火水银硫黄紫粉丹【方剂大全】
  28. 伏龙肝饮【方剂大全】
  29. 伏火二气丹【方剂大全】
  30. 伏龙浆【方剂大全】
  1. 伏梁《医经原旨》
  2. 伏梁《类经》
  3. 伏梁《灵素节注类编》
  4. 伏梁《医述》
  5. 伏梁《金匮翼》
  6. 伏梁《中医词典》
  7. 伏梁《药症忌宜》
  8. 伏梁《圣济总录》
  9. 伏梁《灸法秘传》
  10. 伏梁《中医名词词典》
  11. 伏梁病《黄帝内经太素》
  12. 伏连方五首《外台秘要》
  13. 伏梁候《诸病源候论》
  14. 伏连《中医词典》
  15. 伏梁丸《三因极一病证方论》
  16. 伏惊《儒门事亲》
  17. 伏苓《神农本草经》
  18. 伏瘕（虙瘕）《中医名词词典》
  19. 伏龙肝《本草纲目》
  20. 伏瘕《金匮翼》
  21. 伏龙肝《雷公炮炙论》
  22. 伏瘕《儒门事亲》
  23. 伏龙肝《千金翼方》
  24. 伏瘕《中医词典》
  25. 伏龙肝《药笼小品》
  26. 伏鸡子根《证类本草》
  27. 伏龙肝《本草经集注》
  28. 伏火二气丹《太平惠民和剂局方》
  29. 伏龙肝《新修本草》
  30. 伏虎丹《太平惠民和剂局方》
  31. 伏龙肝《本草衍义》


五变_《医经原旨》_中医经论_【岐黄之术】

五变
在线购买《医经原旨》正版书籍

五变

  • 上一页
  • 目录
  • 相关
  • 下一页

少俞曰∶百疾之始期也，必生于风雨寒暑，循毫毛而入腠理，或复还，或留止，或为风肿汗出，或为消瘅，或为寒热，或为留瘅，或为积聚，奇邪淫溢，不可胜数；同时得病，或病此，或病彼，非天之生风有所私也。犯者得之，避者得无殆，非求人而人自犯之。（殆，危也。天非求人，而人自犯之，所以有少病多病者，亦在乎人之慎与不慎也。）试比匠人磨斧斤砺刀，削斫材木；本之阴阳，尚有坚脆，坚者不入，脆者皮弛，至其交节而缺斤斧焉。夫一木之中，坚脆不同，坚者则刚，脆者易伤，况其材木之不同，皮之浓薄，汁之多少而各异耶？（此借木之材质，以方人之禀赋也。）夫木之早花先生叶者，遇春霜烈风，则花落而叶萎；久曝大旱，则脆木薄皮者支条汁少而叶萎；久阴淫雨，则薄皮多汁者皮溃而漉；卒风暴起，则刚脆之木枝折杌伤；秋霜疾风，则刚脆之木根摇而叶落。凡此五者，各有所伤，况于人乎！（此言木之凋残，各有所因，以方人之疾病亦无不有所致之也。杌，音兀，木之无枝者也。）木之所伤也，皆伤其枝；枝之刚脆而坚，未成伤也。人之有常病也，亦因其骨节、皮肤、腠理之不坚固者，邪之所舍也，故常为病也。（木有坚脆，所以伤有重轻；人有坚脆，所以病有微甚。故虽同时遇风，而有受有不受，此病之所以异也。）人之善病风厥漉汗者，何以候之？（风邪逆于腠理，而汗出漉漉不止者，病名风厥。）肉不坚，腠理疏，则善病风。何以候肉之不坚也？ 肉不坚，而无分理者粗理；粗理而皮不致者，腠理疏。此言其浑然者。（膝湾曰，即足太阳经委中穴也， 中为溪谷之大会，故其理粗而皮不致者，可以验通身腠理之疏也。）人之善病消瘅者，何以候之，五脏皆柔弱者，善病消瘅。何以知五脏之柔弱也？夫柔弱者必有刚强，刚强多怒，柔者易伤也。（性气刚暴而肌肉弱者，乃易于伤，故善病消瘅。）何以候柔弱之与刚强？此人薄皮肤而目坚固以深者，长冲直扬，其心刚。（皮肤薄者，肌肉必弱；目坚固而视直扬者，其心必刚。冲者，目光突露之谓。）刚则多怒，怒则气上逆，胸中蓄积，血气逆留， 皮充肌；血脉不行，转而为热，热则消肌肤，故为消瘅，此其人暴刚而肌肉弱者也。（怒则气逆，气逆则血留，故郁而为热，而成消瘅。）人之善病寒热者，何以候之？小骨弱肉者，善病寒热。（骨属肾，肉属脾，皆至阴之所在也。阴不足则阳邪易入，故善病寒热。）何以候骨之小大、肉之坚脆、色之不一也？颧骨者，骨之本也。颧大则骨大，颧小则骨小。（目下颊骨曰颧，周身骨骼大小，可验于此也。）皮肤薄而其肉无 ，其臂懦懦然，其地色殆然，不与其天同色，污然独异，此其候也。（ ，肉之结聚而坚者也，懦懦然，柔弱貌。地气阴浊，天气清明，质色有余而神色不足，是地不与天同色也；故殆然污然，其状有异，肉有坚脆，色有不同，于此可验强弱也。）然后臂薄者其髓不满，故善变寒热也。（髓为骨之充，阴之精也。故髓不满者，当病寒热。）何以候人之善病痹者？粗理而肉不坚者，善病痹。（肉不坚则风、寒、湿邪易以入也。）欲知其高下者，各视其部。（人之上下、左右、虚实，自有不同，故当各视其部。）人之善病肠中积聚者，何以候之？皮肤薄而不泽，肉不坚而淖泽，如此则肠胃恶，恶则邪气留止积聚，乃伤脾胃之间，寒温不次，邪气稍至， 积留止，大聚乃起。（皮肤薄者，肉不坚也。不润泽者，血不足也。淖泽者，湿滞多也。此其肠胃薄恶，气禀之有亏也，故或中外邪，留而不去；或肠胃寒温，有不以次，皆足致邪而大聚起矣。）欲知其时，先立其年，时高则起，时下则殆。（先立其年，则五运六气各有所主，故知其时。凡病遇生王，则时之高也，故可以起，起言愈也∶如逢衰克，则时之下也，病当危殆矣。）虽不陷下，当年有冲通，其病必起，是谓因形而生病，五变之纪也。（虽非衰克陷下之时，时年有所冲则气有所通，其病亦因而起。此非上节之所谓起也，如水火相冲，火当畏水，金木相冲，木当畏金，然火胜则水亦病，木胜则金亦病，故有以金形之人而反病于丁壬年者，有以木形之人而反病于甲巳年者，是谓因形生病，五变之纪也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏梁
  • 当前页：五变
  • 下一页：病变
<<< 返回本书目录
  1. 五变《医经原旨》
  2. 五变五输刺应五时《类经》
  3. 五变《内经评文》
  4. 五补圆【方剂大全】
  5. 五变《灵枢悬解》
  6. 五不及《儒门事亲》
  7. 五变《黄帝内经·灵枢》
  8. 五不治（轻亦可治）《疯门全书》
  9. 五痹汤【方剂大全】
  10. 五彩野兔丝《保健药膳》
  11. 五痹《卫生易简方》
  12. 五菜药解《服食导饵》
  13. 五倍子汤【方剂大全】
  14. 五参散【方剂大全】
  15. 五倍子内虫【中药大全】
  16. 五藏别论篇《黄帝内经·素问》
  17. 五倍子苗【中药大全】
  18. 五藏传送之理《医宗金鉴》
  19. 五倍子（图）【中药大全】
  20. 五藏风寒积聚病脉证并治《金匮要略方论》
  21. 五倍子《本草纲目》图文版
  22. 五藏风寒积聚病脉证并治《医宗金鉴》
  23. 五倍子《证类本草》
  24. 五藏九窍《中西汇通医经精义》
  25. 五倍子《药笼小品》
  26. 五藏六府井荣俞经合《普济方·针灸》
  27. 五倍子《本草择要纲目》
  28. 五藏生成篇《黄帝内经·素问》
  29. 五倍子《本草易读》
  30. 五草汤【方剂大全】
  1. 五变《医经原旨》
  2. 五变《中医词典》
  3. 五变《内经评文》
  4. 五变《灵枢悬解》
  5. 五变五输刺应五时《类经》
  6. 五变《黄帝内经·灵枢》
  7. 五并《中医词典》
  8. 五痹汤《太平惠民和剂局方》
  9. 五病《中医词典》
  10. 五痹汤《冯氏锦囊秘录》
  11. 五补汤《备急千金要方》
  12. 五痹名状《明医指掌》
  13. 五补丸《备急千金要方》
  14. 五痹《卫生易简方》
  15. 五补丸《备急千金要方》
  16. 五痹《中医词典》
  17. 五补丸《太平惠民和剂局方》
  18. 五崩《中医词典》
  19. 五不及《儒门事亲》
  20. 五倍子《本草图经》
  21. 五不男《中医名词词典》
  22. 五倍子《本草乘雅半偈》
  23. 五不男《中医词典》
  24. 五倍子《药性切用》
  25. 五不女《中医名词词典》
  26. 五倍子《外科全生集》
  27. 五不女《中医词典》
  28. 五倍子《本草撮要》
  29. 五不治（轻亦可治）《疯门全书》
  30. 五倍子《本草择要纲目》
  31. 五不足《中医词典》


病变_《医经原旨》_中医经论_【岐黄之术】

病变
在线购买《医经原旨》正版书籍

病变

  • 上一页
  • 目录
  • 相关
  • 下一页

病成而变，不可不预。（成言病之本，变言病之标。标本不同，是谓之变。预，早识也。）风成为寒热，（风，阳邪也，善行而数变。或并于里则阳虚，阳虚则外寒；或并于表则阳实，阳实生外热，因于露风，乃生寒热，是风成而变为寒热也。）瘅成为消中，（瘅，热邪也。热积于内，当病为消中，善食易饥也。）厥成为巅疾，（厥，逆气也。气逆于上，则或为疼痛，或为眩仆，而成顶巅之疾也，一曰气逆则神乱，而病为巅狂。）久风为飧泄，（风从木化，久风不已，则脾土受伤，病为飧泄而下利清谷也。）脉风成为疠。（风寒客于血脉，久而不去，则肤肉败坏，其病为疠。）病之变化，不可胜数。（此举风热之邪，以见致病之概，其他变化百出，有不可以数计者，亦犹此也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五变
  • 当前页：病变
  • 下一页：杂病
<<< 返回本书目录
  1. 病变《医经原旨》
  2. 病不可刺八条《仲景伤寒补亡论》
  3. 病本《内经评文》
  4. 病不可刺证《脉经》
  5. 病本《灵枢悬解》
  6. 病不可发汗证《脉经》
  7. 病本《黄帝内经·灵枢》
  8. 病不可火十一条《仲景伤寒补亡论》
  9. 病案书写格式及举例《物理诊断学》
  10. 病不可火证《脉经》
  11. 病案书写《物理诊断学》
  12. 病不可灸七条《仲景伤寒补亡论》
  13. 病案的排列和保管《基础护理学》
  14. 病不可灸证《脉经》
  15. 病案《中医诊断学》
  16. 病不可轻汗论《医学源流论》
  17. 病〔虾〕《医宗金鉴》
  18. 病不可水十条《仲景伤寒补亡论》
  19. 病《证治准绳·幼科》
  20. 病不可水证《脉经》
  21. 病《证治汇补》
  22. 病不可吐证《脉经》
  23. 病《杂病广要》
  24. 病不可下证《脉经》
  25. 病《医学正传》
  26. 病成而变《类经》
  27. 病《续名医类案》
  28. 病传《黄帝内经·灵枢》
  29. 病《万病回春》
  30. 病传《灵枢悬解》
  1. 病变《医经原旨》
  2. 病本《内经评文》
  3. 病不可刺八条《仲景伤寒补亡论》
  4. 病本《中医词典》
  5. 病不可刺证《脉经》
  6. 病本《灵枢悬解》
  7. 病不可发汗证《脉经》
  8. 病本《黄帝内经·灵枢》
  9. 病不可火十一条《仲景伤寒补亡论》
  10. 病案书写格式及举例《物理诊断学》
  11. 病不可火证《脉经》
  12. 病案书写《物理诊断学》
  13. 病不可灸七条《仲景伤寒补亡论》
  14. 病案的排列和保管《基础护理学》
  15. 病不可灸证《脉经》
  16. 病案《中医诊断学》
  17. 病不可轻汗论《医学源流论》
  18. 病〔虾〕《医宗金鉴》
  19. 病不可水十条《仲景伤寒补亡论》
  20. 病、证并重的必要性《中医疾病预测》
  21. 病不可水证《脉经》
  22. 病（疒^贵）《中医词典》
  23. 病不可吐证《脉经》
  24. 病《明医指掌》
  25. 病不可下证《脉经》
  26. 病《竹林女科证治》
  27. 病成而变《类经》
  28. 病《急救广生集》
  29. 病程演变《外科学总论》
  30. 病《证治汇补》
  31. 病程与预后《基因诊断与性传播疾病》


杂病_《医经原旨》_中医经论_【岐黄之术】

杂病
在线购买《医经原旨》正版书籍

杂病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治消瘅、仆击、偏枯、痿、厥、气满发逆、肥贵人，则高粱之疾也。（消瘅，热消也。仆击，暴仆如击也。偏枯，半身不随也。痿，痿弱无力也。厥，四肢厥逆也。高粱，膏粱也。肥贵之人，每多浓味。夫肥者令人热中，甘者令人中满，热蓄于内，多伤其阴，故为此诸病。）隔则闭绝，上下不通，则暴忧之病也。（愁忧者，气闭塞而不行，故或上或下，致为痞隔，而水谷有不通也。）暴厥而聋，偏塞闭不通，内气暴薄也。（暴厥，气暴逆也，此以内气之逆，暴有所簿而然，薄，侵迫之谓。）不从内外中风之病，故瘦留着也。（有病不从内而外中风寒，藏蓄不去，则伏而为热，故致燔烁消瘦。此以表邪留薄而着于肌肉、筋骨之间也。） 跛，寒、风、湿之病也。（足不可行谓之 ，一足偏废谓之跛。此在下者，必风、寒、湿气之病也。 ，音只。跛，波上声。）黄胆暴痛，癫疾厥狂，久逆之所生也。（此以气逆之久，而阴阳营卫有所不调，然后成此诸症，皆非一朝所致也。） 五脏不平，六腑闭塞之所生也。（六腑闭塞，则水谷无以化，津液无以行，精气失所养，故五脏有不平矣。） 头痛耳鸣，九窍不利，肠胃之所生也。（头耳九窍，皆手、足阳明经脉所及，故病由肠胃之所生，然“肠胃”二字，实兼六腑为言，盖六腑俱属三阳，三阳偏于九窍也。）人之欠者，卫气昼日行于阳，夜半则行于阴。阴者主夜，夜者卧。阳者主上，阴者主下。故阴气积于下，阳气未尽，阳引而上，阴引而下，阴阳相引，故数欠。（欠者，张口呼吸，或伸臂展腰，以阴阳相引而然也。夫阳主昼，阴主夜，阳主升，阴主降。凡人之寤寐，由于卫气。卫气者，昼行于阳则动而为寤，夜行于阴则静而为寐。故人于欲卧未卧之际，欠必先之者，正以阳气将入阴分，阴积于下，阳犹未静，故阳欲引而升，阴欲引而降，上下相引而欠由生也。今人有神疲劳倦而为欠者，即阳不胜阴之候。）阳气尽，阴气盛，则目瞑；阴气尽而阳气盛，则寤矣。（卫气不得入于阴，当留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴，则阴气虚而目不瞑矣。卫气留于阴，不得行于阳，留于阴则阴气盛，阴气盛则阴跷满，不得入于阳，则阳气虚，故目闭也。觉与阳合，寐与阴并。寤多者魂强，寐久者魄壮。魂强者生之徒，魄壮者死之徒。是皆阴阳盛衰之义。）泻足少阴，补足太阳。（卫气之行于阳者，自足太阳始，行于阴者，自足少阴始。阴盛阳衰，所以为欠。又曰“肾主为欠”，故当泻少阴之照海，阴跷所出也；补太阳之申脉，阳跷所出也。药法准此。）人之哕者，谷入于胃，胃气上注于肺，今有故寒气与新谷气俱还入于胃，新故相乱，真邪相攻，气并相迎，复出于胃，故为哕。（人之水谷入胃，其精微之气必上注于肺而后行于脏腑、荣卫。若中焦先有寒气，则新入之谷气凝聚而不行，气不行则新故真邪，还留于胃；留则逆而上出，故为哕也。又曰“肺主为哕”，盖寒气上逆而为哕气，病于胃而主于肺也。）补手太阴，泻足少阴。（手太阴，肺经也；足少阴，肾经也。寒气自下而升，逆则为哕，故当补肺于上，以壮其气，泻肾于下，以引其寒。盖寒从水化，哕之标在胃，哕之本在肾也。）人之唏者，此阴气盛而阳气虚，阴气疾而阳气徐，阴气盛而阳气绝，故为唏。（唏、欷同， 欷也，悲泣气咽而抽息也。一云泣余声，一云哀而不泣曰唏。悲忧之气，生于阴惨，故为阴盛阳虚之候。又曰阴与阳绝，则阳不附阴，故当补足太阳，泻足少阴，使刚柔相济，则乖者和矣。）补足太阳，泻足少阴。（亦是阳跷申脉，阴跷照海也。）人之振寒者，寒气客于皮肤，阴气盛，阳气虚，故为振寒寒栗，补诸阳。（振寒者，身怯寒而振栗也。补诸阳者，凡手、足三阳之原合及阳跷等穴，皆可酌而用之。）人之噫者，寒气客于胃，厥逆从下上散，复出于胃，故为噫。（噫，嗳气也，如饱食息也。此与上文之哕，皆以寒气在胃而然。但彼云“故寒气”者，以久寒在胃，言其深也；此云寒客于胃者，如客之寄，言其浅也。故厥逆之气从下上散，则复出于胃而为噫也。）补足太阴、阳明，一曰补眉本也。（补足太阴、阳明二经，使脾胃气温，则客寒自散而噫可除。眉本，即足太阳经攒竹穴，是亦补阳气也。）人之嚏者，阳气和利，满于心，出于鼻，故为嚏。（阳气和平顺利而满溢于心，必上达于肺，故出于鼻而为嚏，然人有感于风寒而为嚏者，以寒邪束于皮毛则阳气无从泄越，故嚏而上出，是嚏从阳而发，益又可知。仲景曰∶“欲嚏不能，此人肚中寒。”正谓其阳虚也，故人病阳虚等症者，久无嚏而忽得之，则阳气渐回之佳兆也。）补足太阳眉本，一曰眉上也。（凡阳虚于下，则不能上达而为嚏，补足太阳之荣于眉本者，其名“攒竹”，又名“眉上”。盖太阳与肾为表里，所以补阴中之阳也。）人之 者，胃不实则诸脉虚，诸脉虚则经脉懈惰，经脉懈惰则行阴用力，气不能复，故为 。（ ，懈惰貌，不自持也。盖胃为五脏 六腑之海，故胃不实则诸脉虚而懈惰生，再有行阴用力，则阳气益虚，故为 。王实甫词云∶“ 着香肩。”即此义也。 ，音妥。）因其所在，补分肉间。（四体各有分部，胃者肉其应，故当因病所在，补分肉间以壮其胃气。）人之哀而泣涕出者，心为五脏 六腑之主也，目为宗脉之所聚，上液之道也，口、鼻为气之门户也。故悲哀愁忧则心动，心动则五脏 六腑皆摇，摇则宗脉感，宗脉感则液道开，液道开故泣涕出焉。（宗，总也。凡五脏 六腑之精气皆上注于目而为之精，故目为宗脉之所聚，又为上液之道。气由口、鼻出入，故为气之门户，然气之所至，液必随之，如涎出于口，涕出于鼻，泣出于目，是皆上液之属也。人之泣涕上出者，皆本乎心，盖心为五脏 六腑之主，若悲哀忧愁动其心，则五脏 六腑皆应而摇，脏腑摇则宗脉皆应而动，动则液道开而泣涕所以出也。）液者，所以灌精濡空窍者也，故上液之道开则泣，泣不止则液竭，液竭则精不灌，精不灌则目无所见矣，故名曰夺精。（精由液而化，孔窍得液而充，故以灌精濡孔窍也。液去精伤则目昏以至渐无所见者，是夺其精也。世之因泣而丧目者，盖亦不少矣。）补天柱，经挟颈。（天柱，足太阳膀胱经穴。其经挟颈项之后，又曰头中分也。）人之太息者，忧思则心系急，心系急则气道约，约则不利，故太息以伸出之。（太息者，息长而大，即叹息也。约，犹束缚也。忧愁思虑则气抑不伸而心系急，气道约，约则满闷于中，此叹息之不容已也。）补手少阴、心主、足少阳，留之也。（手少阴，心经也。心主，手厥阴经也。足少阳，胆经也。助木火之脏，则阳气可舒，抑郁可解，故皆宜留针补之。以针喻药，字字当体会入微。）人之涎下者，饮食入胃，胃中有热则虫动，虫动则胃缓，胃缓则廉泉开，故涎下。（足阳明之脉出于口，胃中有热则虫动胃缓，故廉泉开而涎下。凡目之多泪，鼻之多涕，亦皆因热而上液之道开也，有谓肺热甚则鼻涕出者，义亦犹此。）补足少阴。（肾为胃关，而脉系于舌，故当补之以壮水制火，则液有所主而涎自止，脾强亦能制涎，不可泥也。）人之耳中鸣者，耳为宗脉之所聚也，故胃中空则宗脉虚，虚则下溜，脉有所竭者，故耳鸣。（手足三阳、三阴之脉，皆入耳中，故耳亦宗脉之所聚也。阳明为诸脉之海，故胃中空而宗脉虚，宗脉虚则阳气不升而下溜，下溜则上竭，轻则为鸣，甚则为聋矣。然少阳太甚，壅窒为鸣者亦有之，但虚者渐而实者暴，虚者多而实者少，其辨在有邪、无邪耳。学人当推展之。）补客主人，手大指爪甲上与肉交者也。（客主人，足少阳经穴，为手足少阳、足阳明之会。手大指爪甲上者，手太阴之少商穴，为肺气所出之井，故皆当补之以助其阳气。）人之自啮舌者，此厥逆走上，脉气辈至也。少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇矣。（辈者，类也。厥逆走上，则血涌气腾，至生奇疾。所至之处，各有其部，如少阴之脉行舌本，少阳之脉循耳颊，阳明之脉环唇口。故或为肿胀，或为怪痒，各因其处随而啮之，不独止于舌也。）视主病者则补之。（察主病之经以补之也。）凡此十二邪者，皆奇邪之走空窍者也。（不同常疾，故曰奇邪。）故邪之所在，皆为不足。（惟正气不足，然后邪得乘之。《难经》曰∶“不能治其虚，安问其余？”则深意可知矣。）故上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。（倾者，沉重不能支也。）中气不足，溲便为之变，肠为之苦鸣。（水由气化，故中气不足则溲便变常而或为黄赤，或为短涩，多由情欲劳倦，过伤精气而然。昧者概认为火，鲜不误矣。且中气不足则浊气居之，故肠胃为之苦鸣也。）下气不足，则为痿厥、心 。（痿，足痿弱也。厥，四肢清冷也。 ，闷也。下气不足，则升降不交，故心气不舒而为闷 。）补足外踝下留之。（此昆仑穴也，为足太阳所行之经，凡于上、中、下气虚之病，皆可留针补之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病变
  • 当前页：杂病
  • 下一页：涕泪
<<< 返回本书目录
  1. 杂病《中医名词词典》
  2. 杂病部《神应经》
  3. 杂病《医学纲目》
  4. 杂病出表见标脉则死《此事难知》
  5. 杂病《医述》
  6. 杂病分气血阴阳《丹溪手镜》
  7. 杂病《医述》
  8. 杂病妇人小儿外科总方《医学入门》
  9. 杂病《医经原旨》
  10. 杂病歌《针灸聚英》
  11. 杂病《普济方·针灸》
  12. 杂病根原《四圣心源》
  13. 杂病《普济本事方》
  14. 杂病解上《四圣心源》
  15. 杂病《女科要旨》
  16. 杂病类《止园医话》
  17. 杂病《内经评文》
  18. 杂病例《伤寒杂病论》
  19. 杂病《灵枢悬解》
  20. 杂病脉法《医学入门》
  21. 杂病《冷庐医话》
  22. 杂病门《王旭高临证医案》
  23. 杂病《金匮悬解》
  24. 杂病门《轩岐救正论》
  25. 杂病《黄帝内经·灵枢》
  26. 杂病面部五色应证篇《形色外诊简摩》
  27. 杂病《博济方》
  28. 杂病舌苔辨证篇二《形色外诊简摩》
  29. 杂病《备急千金要方》
  30. 杂病舌苔辨证篇三《形色外诊简摩》
  1. 杂病《医经原旨》
  2. 杂病《普济方·针灸》
  3. 杂病《冷庐医话》
  4. 杂病《医述》
  5. 杂病《内经评文》
  6. 杂病《备急千金要方》
  7. 杂病《女科要旨》
  8. 杂病《中医词典》
  9. 杂病《针灸聚英》
  10. 杂病《金匮悬解》
  11. 杂病《普济本事方》
  12. 杂病《灵枢悬解》
  13. 杂病《实用免疫细胞与核酸》
  14. 杂病《中医名词词典》
  15. 杂病（二）（通用古方诗括）《医学入门》
  16. 杂病《黄帝内经太素》
  17. 杂病（六）（通用古方诗括）《医学入门》
  18. 杂病《针灸大成》
  19. 杂病（三）（通用古方诗括）《医学入门》
  20. 杂病《黄帝内经·灵枢》
  21. 杂病（四）（通用古方诗括）《医学入门》
  22. 杂《张聿青医案》
  23. 杂病（五）（通用古方诗括）《医学入门》
  24. 咂舌痈《中医词典》
  25. 杂病（一）（通用古方诗括）《医学入门》
  26. 匝舌痛《中医词典》
  27. 杂病不治歌《古今医统大全》
  28. 匝舌喉风《喉科指掌》
  29. 杂病部《神应经》
  30. 匝舌喉风《中医词典》
  31. 杂病出表见标脉则死《此事难知》


涕泪_《医经原旨》_中医经论_【岐黄之术】

涕泪
在线购买《医经原旨》正版书籍

涕泪

  • 上一页
  • 目录
  • 相关
  • 下一页

哭泣而泪不出者，若出而少。涕，水所从生。涕所从出，虽无益于治，工之所当知，道之所生也。（言此虽无益于医治，而工所当知，亦无往非道也。）夫心者，五脏之专精也，（心为五脏 六腑之大主，精神之所舍也，故为五脏之专精。）目者其窍也，（目即专精之外窍也。）华色者其荣也。（华色，即专精之外荣也。）是以人有德也，则气和于目；有亡，忧知于色；（人有道德则心和，心和则和气见于目；人有亡失则心忧，心忧则忧气知于色也。）是以悲哀则泣下，泣下，水所由生。（目为宗脉所聚，而众水归之，故悲则泣下。五脏 六腑之津液尽上渗于目，心悲气并则心系急，心系急则肺举，肺举则液上溢，故泣出矣。）水宗者，积水也。积水者，至阴也。至阴者，肾之精也。宗精之水所以不出者，是精持之也。辅之裹之，故水不行也。（水宗，水之原也。五液皆宗于肾，故又曰“宗精”。精能主持水道，则不使之妄行矣。）夫水之精为志，火之精为神。水火相感，神志俱悲，是以目之水生也。（志藏于肾，肾属水也。神藏于心，心属火也。目为上液之道，故神志相感则水生于目。）谚云∶心悲名曰志悲，志与心精，共凑于目也。（神悲于心，则志应于肾，故心悲名曰“志悲”，而水火之精皆上凑也。）是以俱悲则神气传于心，精上不传于志，而志独悲，故泣出也。（悲则心系急，故神气传于心，传于心则精不下传于志；精聚于上，志虚于下，则志独生悲而精无所持，此所以水不藏于下而泣出于上也。）泣涕者脑也，脑者阴也。（泣涕者，因泣而涕也。涕出于脑，脑者精之类，为髓之海，故属于阴。）髓者骨之充也，（髓充满于骨空，诸髓者，皆属于脑。）故脑渗为涕；（鼻窍上通于脑也。）志者骨之主也，是以水流而涕从之者，其行类也。（志与骨皆属于肾，故志为骨之主，而涕亦从乎水也。）夫涕之与泣者，其志以神悲，是以涕泣俱出而横行也。（横行，言其多也。）夫人涕泣俱出而相从者，所属之类也。（相从以类，由势有不容已者。）人哭泣而泪不出者，若出而少，涕不从之，哭不悲也。不泣者，神不慈也；神不慈则志不悲，阴阳相持，泣安能独来？（泣不出，泪不下也。哭者以其心悲，心悲以其神慈，神慈则志悲，志悲所以泣出。夫神不慈，志不悲者，正以神为阳，志为阴，阴阳相持之固则难于惑动，所以泣涕不能独至。）夫志悲者惋，惋则冲阴，冲阴则志去目，志去则神不守精，精神去目，涕泣出也。（惋，惨郁也。阴，精也。阴气受冲则志去于目，故精神不守而涕泣勿能禁也。惋，乌贯切。）夫厥则目无所见，盖因厥则阳气并于上，阴气并于下，阳并于上则火独光也，阴并于下则足寒，足寒则胀也。（并，偏聚也。火独光，阳之亢也。厥阴气逆，故阴阳各有所并。并则阳气不降，阴气不升，故上为目无所见而下为足寒。阴中无阳，故又生胀满之疾。）夫一水不胜五火，故目 盲。（一水，目之精也。五火，即五脏之厥阳并于上者也。 ，当作视。）是以气冲风，泣下而不止。夫风之中目也，阳气内守于精，是火气燔目，故见风则泣下也。（天之阳气为风，人之阳气为火，风中于目，则火气内燔而水不能守，故泣出也。）有以比之，火疾风生乃能雨，此之类也。（火疾风生，阳之极也。阳极则阴生承之，乃能致雨。人同天地之气，故风热在目而泣自出也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病
  • 当前页：涕泪
  • 下一页：惑
<<< 返回本书目录
  1. 涕泪《医经原旨》
  2. 涕唾《张氏医通》
  3. 涕泪《类经》
  4. 涕唾稠粘《证治准绳·幼科》
  5. 剃头法《幼幼新书》
  6. 涕唾稠粘【方剂主治】
  7. 剃头《医宗金鉴》
  8. 涕唾稠粘大便坚实之症《保婴撮要》
  9. 体重增加【疾病症状】
  10. 替针丁香丸【方剂大全】
  11. 体重减轻【疾病症状】
  12. 替针丸【方剂大全】
  13. 体质养生《中医养生学》
  14. 嚏《医学真传》
  15. 体质学说与养生《中医养生学》
  16. 嚏《针灸素难要旨》
  17. 体质学说的应用《中医基础理论》
  18. 嚏惊散【方剂大全】
  19. 体质先兆《中医疾病预测》
  20. 天《幼幼新书》
  21. 体质的形成《中医基础理论》
  22. 天 疮《外科大成》
  23. 体质的基本概念《中医基础理论》
  24. 天（儿科）《冯氏锦囊秘录》
  25. 体质的分类《中医基础理论》
  26. 天白蚁疮门主论《疡医大全》
  27. 体质差异形成的原因和分类《中医养生学》
  28. 天保采薇汤方《市隐庐医学杂着》
  29. 体质《中医基础理论》
  30. 天不足西北地不满东南《类经》
  1. 涕泪《医经原旨》
  2. 涕泪《类经》
  3. 涕唾《张氏医通》
  4. 涕《中医词典》
  5. 涕唾稠粘《证治准绳·幼科》
  6. 洟（yí夷）《中医词典》
  7. 涕唾稠粘大便坚实之症《保婴撮要》
  8. 剃头法《幼幼新书》
  9. 涕液不收《中医词典》
  10. 剃头《幼科心法要诀》
  11. 惕《中医词典》
  12. 剃头《医述》
  13. 惕惕《中医词典》
  14. 剃头《医宗金鉴》
  15. 替灸膏《中医词典》
  16. 剃头《针灸大成》
  17. 替硝唑《药理学》
  18. 剃胎头法《达生编》
  19. 替针丸《三因极一病证方论》
  20. 体重《妇产科学》
  21. 替针丸《儒门事亲》
  22. 体重《中医词典》
  23. 嚏《中医词典》
  24. 体重《常见病自测》
  25. 嚏《医学纲目》
  26. 体质因素《中医妇科学》
  27. 嚏《针灸素难要旨》
  28. 体质因素《中医内科学》
  29. 嚏《医学真传》
  30. 体质养生《中医养生学》
  31. 嚏喷《傅青主男科》


惑_《医经原旨》_中医经论_【岐黄之术】

惑
在线购买《医经原旨》正版书籍

惑

  • 上一页
  • 目录
  • 相关
  • 下一页

上于清冷之台，中阶而顾，匍匐而前，则惑，独瞑独视，安心定气，久而不解，独博独眩，被发长跪，俯而视之，后久之不已，卒然自上，何也？（台之高者其气寒，故曰“清冷之台”。凡人登高博望，目见非常之处，无不神魂惊荡，而心生眩惑。）以五脏 六腑之精气皆上注于目而为之精，（为之精，为精明之用也。）精之窠为眼，（窠者，窝穴之谓。眼者，目之总称，五脏 六腑之精气皆上注于目，故眼为精之窠而五色具焉。）骨之精为瞳子，（瞳子，眸子也。骨之精主于肾，肾属水，其色玄，故瞳子内明而色正黑。）筋之精为黑眼，（黑眼，黑珠也。筋之精主于肝，肝色青，故其色浅于瞳子。）血之精为络，（络，脉络也。血脉之精王于心，心色赤，故 络之色皆赤。）其窠气之精为白眼，窠气者，言目窠之气也。（气之精主于肺，肺属金，故为白眼。）肌肉之精为约束，裹撷筋骨血气之精而与脉并为系，上属于脑，后出于项中。（约束，眼胞也；能开能阖，为肌肉之精，主于脾也。脾属土，所以藏物，故裹撷筋骨血气四脏之精而并为目系，以上出于脑项之间。）故有邪中于项，因逢其身之虚，其入深，则随眼系以入于脑。入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪其精，其精所中，不相比也，则精散，精散则视歧，视歧见两物。（前“邪”字，邪气也；后“邪”字，与“斜”同。邪气中于风府、天柱之间，乘其虚则入脑连目，目系急则目眩精斜，故左右之脉互有缓急。视歧失正，则两睛之所中于物者不相比类而各异其见，是以视一为两也。此发邪气之中人者如此，以明下文之目见非常者，亦犹外邪之属耳。）目者，五脏 六腑之精也，营卫魂魄之所常营，神气之所生也。（脏腑营卫魂魄所至者皆神气也，故目为神气之所生。）故神劳则魂魄散，志意乱，是故瞳子黑眼法于阴，白眼赤脉法于阳也；故阴阳合传而精明也。（阴阳即精神之本，故阴阳合传而成精明之用。）目者心使也，心者神之舍也，故神精乱而不转，卒然见非常处，精神魂魄散不相得，故曰惑也。（精神虽统于心，而外用则在目，故目为心之使，心为神之舍；所以目见非常于外，则神魂眩惑于心也。）心有所喜，神有所恶，卒然相感，则精气亦乱，视误故惑，神移乃复。（心所喜也，忽逢奇异，神则恶之。夫神有所恶，则志有不随，喜恶相感于卒然，故精气为乱；去之则神移，神移则复矣。）是故间者为迷，甚者为惑。（间者，言其未甚也，亦足相迷，况其甚者，能无惑乎？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涕泪
  • 当前页：惑
  • 下一页：忘
<<< 返回本书目录
  1. 惑《医经原旨》
  2. 惑病《灵素节注类编》
  3. 获得性循环抗凝物质增多症【疾病大全】
  4. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  5. 获得性循坏抗凝物质增多综合征【疾病大全】
  6. 霍乱《本草纲目》完整版
  7. 获得性血友病【疾病大全】
  8. 霍乱《备急千金要方》
  9. 获得性血小板功能障碍【疾病大全】
  10. 霍乱《扁鹊心书》
  11. 获得性维生素K依赖性凝血因子异常【疾病大全】
  12. 霍乱《博济方》
  13. 获得性视网膜劈裂【疾病大全】
  14. 霍乱《产鉴》
  15. 获得性视网膜大动脉瘤【疾病大全】
  16. 霍乱《陈氏幼科秘诀》
  17. 获得性免疫缺陷综合征相关淋巴瘤【疾病大全】
  18. 霍乱《传染病》
  19. 获得性免疫缺陷综合征视网膜病变【疾病大全】
  20. 霍乱《丹溪手镜》
  21. 获得性免疫缺陷综合征的心血管损害【疾病大全】
  22. 霍乱《丹溪手镜》
  23. 获得性免疫缺陷综合征的消化系统损害【疾病大全】
  24. 霍乱《丹溪心法》
  25. 获得性免疫缺陷综合征的神经系统表现【疾病大全】
  26. 霍乱《丹溪治法心要》
  27. 获得性免疫缺陷综合征【疾病大全】
  28. 霍乱《古今医案按》
  29. 获得性免疫《人体寄生虫学》
  30. 霍乱《古今医鉴》
  1. 惑《医经原旨》
  2. 惑《中医词典》
  3. 惑病《灵素节注类编》
  4. 获得性免疫《人体寄生虫学》
  5. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  6. 或中《中医词典》
  7. 霍夫曼氏征《神经精神疾病诊断学》
  8. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  9. 霍乱《默克家庭诊疗手册》
  10. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  11. 霍乱《医学集成》
  12. 或问东垣丹溪治病之法《明医杂着》
  13. 霍乱《时病论歌括新编》
  14. 或问《金针秘传》
  15. 霍乱《家庭医学百科-医疗康复篇》
  16. 火字解《医学心悟》
  17. 霍乱《育婴家秘》
  18. 火灼烂坏方五首《外台秘要》
  19. 霍乱《中医名词词典》
  20. 火灼疮《幼幼新书》
  21. 霍乱《千金翼方》
  22. 火灼《普济方·针灸》
  23. 霍乱《医理真传》
  24. 火灼《新修本草》
  25. 霍乱《景岳全书》
  26. 火珠疔《中医词典》
  27. 霍乱《时病论歌括新编》
  28. 火珠疮门主论《疡医大全》
  29. 霍乱《傅青主女科》
  30. 火珠疮门主方《疡医大全》
  31. 霍乱《中医词典》


忘_《医经原旨》_中医经论_【岐黄之术】

忘
在线购买《医经原旨》正版书籍

忘

  • 上一页
  • 目录
  • 相关
  • 下一页

人之善忘者，上气不足，下气有余，肠胃实而心肺虚，虚则营卫留于下，久之不以时上，故善忘也。（下气有余，对上气不足而言，非谓下之真实也。心肺虚于上，营卫留于下，则神气不能相周，故为善忘，阳衰于上之兆也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惑
  • 当前页：忘
  • 下一页：饥
<<< 返回本书目录
  1. 忘《医经原旨》
  2. 忘事《孙真人海上方》
  3. 妄庸议病《寿世青编》
  4. 忘痛汤【方剂大全】
  5. 妄言谵语《济阴纲目》
  6. 忘性大【疾病症状】
  7. 妄言妄见《产宝》
  8. 忘忧散【方剂大全】
  9. 妄言见鬼发狂证治《医宗金鉴》
  10. 望病须察神气论《医原》
  11. 妄言见鬼发狂证治《妇科心法要诀》
  12. 望法阴阳总纲《望诊遵经》
  13. 妄想症【疾病大全】
  14. 望机体局部辨病《常见病自测》
  15. 妄投药戒《卫生宝鉴》
  16. 望江南（图）【中药大全】
  17. 妄投破气药论《温疫论》
  18. 望江南子【中药大全】
  19. 妄投寒凉药论《温疫论》
  20. 望江青【中药大全】
  21. 妄投补剂论《温疫论》
  22. 望梅丸《汤头歌诀》
  23. 妄门《张氏医通》
  24. 望面色、面容辨病《常见病自测》
  25. 妄见《重订灵兰要览》
  26. 望色《轩岐救正论》
  27. 妄见《审视瑶函》
  28. 望色《医碥》
  29. 妄见《目经大成》
  30. 望色《医理真传》
  1. 忘《医经原旨》
  2. 妄语《中医词典》
  3. 忘事《孙真人海上方》
  4. 妄庸议病《寿世青编》
  5. 旺灼恶疮候《诸病源候论》
  6. 妄言谵语《济阴纲目》
  7. 望《中医词典》
  8. 妄言妄见《产宝》
  9. 望《古今医统大全》
  10. 妄言妄见《傅青主女科》
  11. 望病须察神气论《医原》
  12. 妄言见鬼发狂证治《妇科心法要诀》
  13. 望齿《中医名词词典》
  14. 妄言见鬼发狂证治《医宗金鉴》
  15. 望齿《中医词典》
  16. 妄言《中医词典》
  17. 望法阴阳总纲《望诊遵经》
  18. 妄想性疾病《默克家庭诊疗手册》
  19. 望机体局部辨病《常见病自测》
  20. 妄投药戒《卫生宝鉴》
  21. 望梅丸《汤头歌诀》
  22. 妄投破气药论《温疫论》
  23. 望面色、面容辨病《常见病自测》
  24. 妄投寒凉药论《温疫论》
  25. 望排出物《中医诊断学》
  26. 妄投补剂论《温疫论》
  27. 望色《医理真传》
  28. 妄门《张氏医通》
  29. 望色《医述》
  30. 妄见《审视瑶函》
  31. 望色《轩岐救正论》


饥_《医经原旨》_中医经论_【岐黄之术】

饥
在线购买《医经原旨》正版书籍

饥

  • 上一页
  • 目录
  • 相关
  • 下一页

人之善饥而不嗜食者，精气并于脾，热气留于胃，胃热则消谷，谷消则善饥；胃气逆上则胃脘寒，故不嗜食也。（胃气逆上而不能营运，即其寒也。脾胃热而胃脘寒，所以虽饥而不欲食。寒，亦作虚字训也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忘
  • 当前页：饥
  • 下一页：卧
<<< 返回本书目录
  1. 饥《医经原旨》
  2. 饥不欲食《伤寒心法要诀》
  3. 击探天鼓《养生导引秘籍》
  4. 饥不欲食《医宗金鉴》
  5. 击扑损伤《医宗金鉴》
  6. 饥饿时上腹痛【疾病症状】
  7. 藿叶散【方剂大全】
  8. 饥治法《石室秘录》
  9. 藿叶羹【方剂大全】
  10. 芨柏散【方剂大全】
  11. 藿香左金丸【方剂大全】
  12. 芨芨草【中药大全】
  13. 藿香左金汤【方剂大全】
  14. 芨芨草花【中药大全】
  15. 藿香煮散【方剂大全】
  16. 机体方面的因素《药理学》
  17. 藿香粥《保健药膳》
  18. 机体抗病毒免疫《医学微生物学》
  19. 藿香正气汤【方剂大全】
  20. 机体抗肿瘤免疫的机制《医学免疫学》
  21. 藿香正气水【方剂大全】
  22. 机械地重复周围人的言语或行为【疾病症状】
  23. 藿香正气散证《临证实验录》
  24. 机械通气和氧气治疗《急诊医学》
  25. 藿香正气散【方剂大全】
  26. 机械性压迫【疾病症状】
  27. 藿香正气口服液【方剂大全】
  28. 机要黄芩芍药汤《医经国小》
  29. 藿香正气《汤头歌诀》
  30. 乩方论《医学源流论》
  1. 饥《医经原旨》
  2. 击天磬《中医词典》
  3. 饥饱咳嗽《中医词典》
  4. 击天鼓《中医词典》
  5. 饥饱要适当《预防医学》
  6. 击探天鼓《养生导引秘籍》
  7. 饥不能食《中医词典》
  8. 击探天鼓《中医词典》
  9. 饥不能食《医学纲目》
  10. 击死秘方《华佗神方》
  11. 饥不饮食《医学纲目》
  12. 击仆损伤应刺诸穴经义《正骨心法要旨》
  13. 饥不欲食《中医词典》
  14. 击仆损伤脉色经义《正骨心法要旨》
  15. 饥不欲食《医宗金鉴》
  16. 击仆伤后入房伤脾经义《正骨心法要旨》
  17. 饥不欲食《灵素节注类编》
  18. 击仆《中医词典》
  19. 饥不欲食《医学摘粹》
  20. 击扑损伤脉色《医宗金鉴》
  21. 饥不欲食《医效秘传》
  22. 击扑伤后入房伤脾《医宗金鉴》
  23. 饥不欲食《伤寒心法要诀》
  24. 击法《中医词典》
  25. 饥饿《默克家庭诊疗手册》
  26. 藿茵茶《茶饮保健》
  27. 饥饿对代谢的影响《临床营养学》
  28. 藿香粥《食物疗法》
  29. 饥饿解《冷庐医话》
  30. 藿香粥《保健药膳》
  31. 饥饿呕吐秘方《华佗神方》


卧_《医经原旨》_中医经论_【岐黄之术】

卧
在线购买《医经原旨》正版书籍

卧

  • 上一页
  • 目录
  • 相关
  • 下一页

人有逆气不得卧而息有音者，有不得卧而息无音者，有起居如故而息有音者，有得卧行而喘者，有不得卧、不能行而喘者，有不得卧、卧而喘者。夫不得卧而息有音者，是阳明之逆也，足三阳者下行，今逆而上行，故息有音也。（足之三阳，其气皆下行，足之三阴，其气皆上行；亦天气下降，地气上升之义；故阳明上行者为逆，逆则气连于肺而息有声，此胃气之不降也。）阳明者，胃脉也。胃者六腑之海，其气亦下行。阳明逆不得从其道，故不得卧也。（阳明为水谷之海，气逆不降，则奔迫而上，所以不得卧。）故曰胃不和则卧不安，此之谓也。（不安，反复不宁之谓。今人有过于饱食，或病胀满者，卧必不安，此皆胃气不和之故。不得卧而息无音者，义亦同此。）起居如故而息有音者，此肺之络脉逆也。络脉不得随经上下，故留经而不行；络脉之病患也微，故起居如故而息有音也。（病不在胃，亦不在脏，故起居如故。气逆于肺之络脉者，病浅而微，故但为息有音耳。有得卧行而喘者，义亦类也。）不得卧，卧则喘者，是水气之客也。水者，循津液而流也。肾者水脏，主津液，主卧与喘也。（水病者，其本在肾，其末在肺；故为不得卧，卧则喘者，标本俱病也。不得卧，不能行而喘者，义亦类此。所论喘息不得卧者，有肺、胃、肾三脏之异。在肺络者，起居如故而息有音也，病之微者也；在胃者，不得卧而息有音也，甚于肺者也；在肾者，不得卧、卧则喘也，又其甚者也。夫息有音者，即喘之渐。喘出于肾，则病在根本矣。故愈深者必愈甚，凡虚劳之喘，义亦犹此，有不可不察也。）人有卧而有所不安者，脏有所伤。（凡五脏受伤，皆能使卧不安。如七情劳倦、饮食风寒之类皆是也。）及精有所之寄则安，故人不能悬其病也。（之寄，气复得所之，谓五脏主藏精者也。脏有所伤则精有所失，精有所失则神有不安，故必使精复神安，则卧亦安矣；否则病之既及，又能何所悬置而可使无患哉？）人之不得偃卧者，肺为脏之盖。（五脏之应天者肺也，故为五脏 六腑之盖。）肺气盛则脉大，脉大则不得偃卧也。（盛，言邪气实也，故令脉大。邪盛于肺者，偃卧则气促而急，故不能也。）邪气之客人也，或令人目不瞑，不卧出者。（邪气惑人，令人寐无从生，故云“不卧出”也。）五谷入胃，其糟粕、津液、宗气分为三隧，宗气积于胸中，出于喉咙，以贯心脉而行呼吸焉；（宗气，大气也。隧，道也。糟粕之道出于下焦，津液之道出于中焦，宗气之道出于上焦，故分为三隧。喉咙为肺之系而下贯于心，故通宗气而行呼吸。）营气者，泌其津液，注之于脉，化以为血，以荣四末，内注五脏 六腑，以应刻数焉；（荣气出于中焦者，中焦受水谷之气，泌其津液，变化以为血脉，外而四肢，内而脏腑，无所不至，故其营运之数与刻数皆相应也。）卫气者，出其悍气之疾，先行于四末、分肉、皮肤之间而不休者也，昼日行于阳，夜行于阴，常从足少阴之分间行于五脏 六腑。（卫气者，水谷之悍气也。其气 疾滑利，不能入于脉中，故先行于四末、分肉、皮肤之间而不休者也，昼行于阳，常从足太阳始；夜行于阴，常从足少阴始。）今厥气客于五脏 六腑，则卫气独卫其外，行于阳不得入于阴，行于阳则阳气盛，阳气盛则阳跷陷，不得入于阴，阴虚故目不瞑。（邪气逆于脏腑，则卫气不得入于阴分，故偏盛于阳；阳偏盛则阳跷陷，陷者受伤之谓，阳盛阴虚。故目不瞑。）治之补其不足，泻其有余，，调其虚实，以通其道而去其邪，饮以半夏汤一剂，阴阳已通，其卧立至。（此治之补泻也。若以针法言，则补其不足，即阴跷所出，足少阴之照海也；泻其有余，即阳跷所出，足太阳之申脉也。若以药法言，则阴盛阳虚而多卧者，自当补阳泻阴矣。凡不卧之症，有邪实者，多属外因，有营虚者，多属内因。此半夏汤一法，盖专为去邪者设耳。）此所谓决渎壅塞，经络大通，阴阳和得者也。其方以流水千里以外者八升，扬之万遍，取其清五升煮之，炊以苇薪。火沸，置秫米一升，治半夏五合，徐炊令竭，为一升半。去其滓，饮汁一小杯，日三，稍益，以知为度。故其病新发者，覆杯则卧，汗出则已矣；久者三饮而已也。（古今量数不同，大约古之黍量一斗，合今之铁斛数三升二合；然则云八升者，即今之二升五合六勺，云五升者，即今之一升六合许耳。火沸者，先以火沸其水，而后置药于中也。秫米，糯小米也，即黍米之类而粒小于黍，可以作酒，北人呼为小黄米，其性味甘粘微凉，能养营补阴。半夏味辛性温，能和胃散邪，除腹胀、目不得瞑，故并用之。秫米一升，约今之三合二勺；半夏五合，约今之一合六勺；炊至一升半，约今之四合八勺也。）病而不得卧者，（此言因病而不得卧者也。）卫气不得入于阴，常留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴则阴虚，故目不瞑矣。（卫气昼行于阳，夜行于阴。行阳则寤，行阴则寐，此其常也。若病而失常，则或留于阴，或留于阳，留则阴阳有所偏胜，有偏胜则有偏虚，而寤寐亦失常矣。）病目而不得视者，卫气留于阴，不得行于阳；留于阴则阴气盛，阴气盛则阴跷满，不得入于阳则阳气虚，故目闭也。（此言因病而目有不能开视及病而多寐者。以卫气留于阴分，阴跷满而阳气虚耳。阴跷阳跷，阴阳相交，阳入阴，阴出阳，交于目内 。阳气盛则 目，阴气盛则 目。）人之多卧者，此人肠胃大，而皮肤湿，而分肉不解焉。肠胃大则卫气留久，皮肤湿则分肉不解，其行迟。夫卫气者，昼日常行于阳，夜行于阴，故阳气尽则卧，阴气尽则寤，故肠胃大则卫气行留久，皮肤湿分肉不解则行迟，留于阴也久，其气不精则欲瞑，故多卧矣。（此下二节，言有不因于病而为多卧、少卧之异者也。解，利也。人之脏腑在内，内者阴也，皮肤分肉在外，外者阳也。肠胃大则阴道迂远，肉理湿滞不利则阳道舒迟，故卫气之留于阴分者久，行于阳分者少，阳气不精，所以多瞑卧也。今人有饱食之后即欲瞑者，正以水谷之焊气暴实于中，则卫气盛于阴分，而精阳之气有不能胜之耳。世俗但呼为脾倦，而不知其有由然也。）其肠胃小，皮肤滑以缓，分肉解利，胃气之留于阳也久，故少瞑焉。（肠胃小则卫气之留于阴者少，皮肤滑以缓，分肉解利则卫气之留于阳者久，故目少瞑也。）其非常经也，卒然多卧者，邪气留于上焦，上焦闭而不通，已食若饮汤，卫气留久于阴而不行，故卒然多卧焉。（非常经者。言其变也。盖以明邪气之所致然者、邪气居于上焦，而加之食饮，则卫气留闭于中，不能外达阳分，故卒然多卧；然有因病而不能瞑者，盖以邪客于脏则格拒卫气不得内归阴分耳。）治诸如何？先其脏腑，诛其小过，后调其气，盛者泻之，虚者补之；必先明知其形志之苦乐，定乃取之。（治诸者，统言也。先其脏腑者，欲辨阴阳之浅深也。诛其小过者，言此诸症虽非重大之疾，亦不可不除之也。然人之致此，各有所由，故于形志苦乐，尤所当察。盖苦者忧劳，多伤心肺之阳；乐者纵肆，多伤脾肾之阴。必有定见，然后可以治之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饥
  • 当前页：卧
  • 下一页：梦
<<< 返回本书目录
  1. 卧《医经原旨》
  2. 卧床不起【疾病症状】
  3. 沃雪汤【方剂大全】
  4. 卧龙丹【方剂大全】
  5. 沃雪汤《医学衷中参西录》
  6. 卧寐《血证论》
  7. 沃纳综合征【疾病大全】
  8. 卧身图说《达摩洗髓易筋经》
  9. 我之惊症谈《推拿抉微》
  10. 卧时祝法《寿世青编》
  11. 我之风症谈《推拿抉微》
  12. 卧息喘逆《黄帝内经太素》
  13. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  14. 卧针迎随手法《子午流注说难》
  15. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  16. 卧治法《石室秘录》
  17. 我国卫生战略《预防医学》
  18. 握力减退【疾病症状】
  19. 我国寄生虫病防治的今后任务《人体寄生虫学》
  20. 握雪石《本草纲目》完整版
  21. 我国古代的药物化妆品《趣味中医》
  22. 握雪石《证类本草》
  23. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  24. 乌白癞《医宗金鉴》
  25. 蜗牛伤门主论《疡医大全》
  26. 乌白癞《证治准绳·疡医》
  27. 蜗牛壳【中药大全】
  28. 乌白癞门主论《疡医大全》
  29. 蜗牛【中药大全】
  30. 乌棒子【中药大全】
  1. 卧《医经原旨》
  2. 沃渍法《医方考》
  3. 卧不安《中医词典》
  4. 沃雪汤《是斋百一选方》
  5. 卧蚕疽《中医词典》
  6. 沃雪汤《三因极一病证方论》
  7. 卧产《中医词典》
  8. 沃雪汤《医学衷中参西录》
  9. 卧忽不寤《急救广生集》
  10. 我之惊症谈《推拿抉微》
  11. 卧忽不寤《奇方类编》
  12. 我之风症谈《推拿抉微》
  13. 卧忽不醒《奇方类编》
  14. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  15. 卧虎扑食《中医词典》
  16. 我国预防保健战略《预防医学》
  17. 卧寐《血证论》
  18. 我国预防保健目标《预防医学》
  19. 卧蓐《中医词典》
  20. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  21. 卧身图说《达摩洗髓易筋经》
  22. 我国现阶段老年人的划分标准《家庭医学百科·预防保健篇》
  23. 卧时祝法《寿世青编》
  24. 我国现行卫生标准《预防医学》
  25. 卧胎《中医词典》
  26. 我国卫生战略目标《预防医学》
  27. 卧息喘逆《黄帝内经太素》
  28. 我国人民膳食指南《预防医学》
  29. 卧有病人床的清洁整理法《基础护理学》
  30. 我国疗养事业的发展《中国医学通史》
  31. 卧则腹坠《医林改错》


梦_《医经原旨》_中医经论_【岐黄之术】

梦
在线购买《医经原旨》正版书籍

梦

  • 上一页
  • 目录
  • 相关
  • 下一页

气有多少，有逆从，阳从左，阴从右，（多少，言甚衰也。阳气主升，故从乎左，阴气主降，故从乎右。从者为顺，反者为逆。）老从上，少从下。（老人之气，先衰于下，故从上者为顺，少壮之气，先盛于下，故从下者为顺。盖天之生气，必自下而升，而人气亦然也。故凡以老人而衰于上者，其终可知；少壮而衰于下者，其始可知，皆逆候也。）是以春夏归阳为生，归秋冬为死；（春夏以阳盛之时，或证或脉，皆当归阳为生，若得阴候如秋冬者，为逆为死。）反之，则归秋冬为生。（反之，谓秋冬也。秋冬以阴盛阳衰之时，故归阴为顺曰生。然不曰归春夏为死者，可见阴中有阳，未必至害，而阳为阴贼，乃不免矣。）是以气多少逆皆为厥。（气有多少，则阴阳不和，不和则逆，故为厥也。有其少必有其多，故阳厥多阳，阴厥多阴也。）一上不下，寒厥到膝，少者秋冬死，老者秋冬生。（阳逆于上而不下，则寒厥到膝。老人阳气从上，膝寒犹可，少年阳气从下，膝寒为逆；少年之阳不当衰而衰者，故最畏阴胜之时，老人阳衰本衰，是其常也，故于秋冬无虑焉。）气上不下，头痛巅疾。（巅，顶巅也。上实下虚，故病如此。）求阳不得，求阴不审，五部隔无征，若居旷野，若伏空室，绵绵乎属不满日。（厥之在人也，谓其为阳，则本非阳盛，谓其为阴，则又非阴盛，故皆不可得。盖以五脏隔绝，无征可验，若居旷野无所闻，若伏空室无所见，乃病则绵绵不解，势甚凋敝，若弗能终其日者，可知非有余也。）是以少阴之厥，令人妄梦，其极至迷。（手少阴，心也，心主阳，其藏神；足少阴，肾也，肾主阴，其藏阴。是以少阴厥逆，则心肾不交而精神散越，故为妄梦；若其至极，乃令人迷乱昏昧也。）三阳绝，三阴微，是为少气。（三阳隔绝，则阴亏于上，三阴微弱，则阳亏于下，阴阳不相生化，故少气不足以息。）是以肺气虚则使人梦见白物，见人斩血籍籍；（此下言五脏阴虚之梦兆也。肺虚者梦白物，金色白也。斩者，金之用也。虚者必怯，故见人斩血籍籍，多惊惕也。）得其时则梦见兵战；（得金王之时也。）肾气虚则使人梦见舟船溺人，（肾合水，故梦应之。）得其时则梦伏水中，若有畏恐；（得水王之时也。）肝气虚则梦见菌香生草，（肝合木也。）得其时则梦伏树下，不敢起；（虽得木王之时，而肝气本虚，故梦伏而不敢起。）心气虚则梦救火、阳物，（心合火也，阳物，即属火之类也。）得其时则梦燔灼；（得火王之时也。）脾气虚则梦饮食不足，（食廪空虚，故欲得饮食。）得其时则梦筑垣盖屋。（得土王之时也。）此皆五脏气虚，阳气有余，阴气不足。（五脏气虚，即阴不足也。阴气不足则虚阳独浮，故云“阳气有余”。无根之阳，其虚可可知；所以为厥为梦者，皆阳不附阴之所致。）合之五诊，调之阴阳，以在经脉。（合之五诊，则五脏可察；调之阴阳，则六经可和也。）淫邪泮衍，正邪从外袭内而未有定舍，反淫于脏，不得定处，与荣卫俱行，而与魂魄飞扬，使人卧不得安而喜梦。（淫邪泮衍，言奇邪为梦，变幻无穷也。正邪者，非正风之谓，凡阴阳劳逸之感于外，声色嗜欲之动于内，但有干于身心者，皆谓之正邪，亦无非从外袭内者也。惟其变态恍惚，未有定舍，故内淫于脏，则于营卫魂魄无所不乱，因令人随所感而为梦。）气淫于腑，则有余于外，不足于内；（气盛于阳也。）气淫于脏，则有余于内，不足于外。（气盛于阴也。）阴气盛则梦涉大水而恐惧，（以阴胜阳，故梦多阴象。）阳气盛则梦大火而燔 ，（以阳胜阴，故梦多阳象。）阴阳俱盛则梦相杀。（俱盛则争，故梦相杀。）上盛则梦飞，（阳胜者亲乎上也。）下盛则梦堕，（阴胜者亲乎下也。）盛饥则梦取，（因不足也。）盛饱则梦与，（因有余也。）肝气盛则梦怒，（肝在志为怒也。）肺气盛则梦恐惧哭泣飞扬，（肺在志为忧，故梦恐惧哭泣，肺主气，故梦飞扬。）心气盛则梦喜笑恐畏，（心在志为喜，在变动为忧也。）脾气盛则梦歌乐，身体重不举，（脾喜音乐，在声为歌，其主肌肉也。）肾气盛则梦腰脊两解不属。（腰为肾之府，故若腰脊不相连属。）凡是十二盛者，至而泻之，立已。（阳盛则有余于腑，阴盛则有余于脏，但察其邪之所在，或药或针，泻之则已。）厥气客于心，则梦见丘山烟火，（心属火也。）客于肺则梦飞扬，见金铁之奇物，（肺属金也。）客于肝则梦山林树木，（肝属木也。）客于脾则梦见丘陵大泽，坏屋风雨，（脾属土，其主湿也。）客于肾则梦临渊，没居水中，（肾属水也。）客于膀胱则梦游行，（膀胱为足太阳之经，属三阳之表也。）客于胃则梦饮食，（胃为水谷之海也。）客于大肠则梦田野，（大肠为传导之官，其曲折纳污，类田野也。）客于小肠则梦聚邑冲衢，（小肠为受盛之官，物之所聚，类邑衢也。）客于胆则梦斗讼自刳，（胆主决断，其气刚也。）客于阴器则梦接内，（欲念之所注也。）客于项则梦斩首，（恐怖之所及也。）客于胫则梦行走而不能前，及居深池 苑中，（厥逆之邪在下也， 、窖同。）客于股肱则梦礼节拜起，（劳倦之所致也。）客于胞 则梦泄便。（胞，溲脬也。 ，大肠也。在前则梦泄，在后则梦便，胞，音抛。 ，音直。）凡此十五不足者，至而补之，立已也。（当各随其经，或针或药，补之而已也。）短虫多则梦聚众，（繁盛之象也。）长虫多则梦相击毁伤，（长虫势力相角，内有损伤，故梦兆亦然。《周礼》六梦∶一曰正梦，谓无所感而自梦也；二曰噩梦，有所惊愕而梦也；三曰思梦，因于思忆而梦也；四曰寤梦，因觉时所为而梦也；五曰喜梦，因所喜好而梦也；六曰惧梦，因于恐畏而梦也。又好仁者多梦松柏桃李，好义者多梦金刀兵铁，好礼者多梦 簋笾豆，好智者多梦江湖川泽，好信者多梦山岳原野。役于五行，未有不然者，是皆致梦之因也。至其变幻之多，五行之化，本自无穷，而梦造于心，其原则一。盖心为君主之官，神之舍也。神动于心则五脏之神皆应之，故心之所至即神也，神之所至即心也。第心帅乎神而梦者，因情有所着，心之障也；神帅乎心而梦者，能先兆于无形，神之灵也。夫人心之灵无所不至，故梦象之奇亦无所不见，诚有不可以言语形容者，惟圣人能御物以心，摄心以性，则心同造化，五形安得而役之？故至人无梦也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧
  • 当前页：梦
  • 下一页：痈疽
<<< 返回本书目录
  1. 梦《医经原旨》
  2. 梦行症【疾病症状】
  3. 孟太奇氏骨折《百病自测》
  4. 梦花【中药大全】
  5. 孟氏骨折【疾病大全】
  6. 梦花根【中药大全】
  7. 孟氏跋《湖岳村叟医案》
  8. 梦话【疾病症状】
  9. 蠓《人体寄生虫学》
  10. 梦幻觉【疾病症状】
  11. 蜢臂兰【中药大全】
  12. 梦灵丸【方剂大全】
  13. 锰中毒【疾病大全】
  14. 梦寐《类经》
  15. 礞石化痰丸【方剂大全】
  16. 梦寐不安【方剂主治】
  17. 礞石滚痰丸证《临证实验录》
  18. 梦失封金柜法《痰火点雪》
  19. 礞石滚痰丸证《临证实验录》
  20. 梦泄《扁鹊心书》
  21. 礞石滚痰丸【方剂大全】
  22. 梦魇《普济方·针灸》
  23. 礞石【中药大全】
  24. 梦魇（杂梦）《针灸资生经》
  25. 礞石《本草纲目》图文版
  26. 梦遗《丹溪治法心要》
  27. 礞石《证类本草》
  28. 梦遗《金匮钩玄》
  29. 礞石《本草择要纲目》
  30. 梦遗《凌临灵方》
  1. 梦《医经原旨》
  2. 梦《中医词典》
  3. 梦龟散《普济本事方》
  4. 孟有章《中医词典》
  5. 梦灵丸《明目至宝》
  6. 孟夏痹《中医词典》
  7. 梦寐《类经》
  8. 孟文瑞《中医词典》
  9. 梦生《中医词典》
  10. 孟太奇氏骨折《百病自测》
  11. 梦生《医述》
  12. 孟诜（621-713年）《中医词典》
  13. 梦生方《济阴纲目》
  14. 孟秋痹《中医词典》
  15. 梦失封金柜法《痰火点雪》
  16. 孟娘菜《证类本草》
  17. 梦失精《中医词典》
  18. 孟继孔《中医词典》
  19. 梦先兆《中医疾病预测》
  20. 孟河《中医词典》
  21. 梦泄《中医词典》
  22. 孟冬痹《中医词典》
  23. 梦泄《扁鹊心书》
  24. 孟春痹《中医词典》
  25. 梦泄《回生集》
  26. 孟承意《中医词典》
  27. 梦泄精《中医词典》
  28. 孟昶（919-965年）《中医词典》
  29. 梦魇《中医词典》
  30. 孟笨《中医词典》
  31. 梦魇《普济方·针灸》


痈疽_《医经原旨》_中医经论_【岐黄之术】

痈疽
在线购买《医经原旨》正版书籍

痈疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肠胃受谷，上焦出气，以温分肉、养骨节、通腠理。（上焦出气，宗气也。宗气出于喉咙而行呼吸，其以温分肉、养骨节、通腠理者，是卫气化于宗气也。）中焦出气如露，上注溪谷而渗孙脉，津液和调，变化而赤为血；血和则孙脉先满，溢注于络脉；皆盈，乃注于经脉，阴阳已张，因息乃行。（中焦出气如露，营气也。其于阴阳已张，因息乃行，是营气化于宗气也。）行有经纪，周有道理，与天协议，不得休止。（行有经纪，周有道理，人有营卫，与天合度。）切而调之，从虚去实，泻则不足，（从虚之之法以去实，是泻则不足也。）疾则气减，留则先后。（凡泻者宜疾。补者宜留，是补之与泻，有疾留先后之异也。）从虚去虚，补则有余。（从治虚之法以去虚，是补则有余也。此二节配合气味，所当仿之。）血气已调，形气乃持，是知血气之平与不平也，未知痈疽之所从生。成败之时，生死之期，有远近，何以度之？（持，定也，度，入声。）然经脉流行不止，与天同度，与地合纪，故天宿失度，日月薄蚀，地经失纪，水道流溢，草 不成，五谷不殖，径路不通，民不往来，巷聚邑居，则别离异处。血气犹然。夫血脉营卫，周流不休，上应星宿，下应经数，寒邪客于经络之中则血泣，血泣则不通，不通则卫气归之，不得复反，故痈肿。（卫气归之，不得复反，言其留聚不散也。 ，音宜， 男草，鹿葱也。）寒气化为热，热胜则腐肉，肉腐则为脓，脓不泻则烂筋，筋烂则伤骨，骨伤则髓消，不当骨空，不得泄泻，血枯空虚，则筋骨肌肉不相荣，经脉败漏，熏于五脏，脏伤故死矣。（痈毒由浅至深，伤脏则死，如下文所云。）试言痈疽之形与忌曰名。痈发于嗌中，名曰猛疽，猛疽不治，化为脓，脓不泻，塞咽，半日死，其化为脓者，泻则合豕膏冷食，三日已。（猛疽，言为害之急也。若脓已泻，当服豕膏可以愈之，即猪脂之炼净者也。万氏方有治肺热暴喑者，用猪脂一斤炼过，入白蜜一斤再炼；少顷滤净冷定，不时挑服一匙，即愈。若无疾服此，最能润肺润肠，即是豕膏之属。）发于颈，名曰天疽，其痈大以赤黑，不急治则热气下入渊腋，前伤任脉，内熏肝肺；熏肝肺，十余日而死矣，（颈，前颈也。色赤黑者，其毒必甚。渊腋，足少阳经穴。其发在颈，则连于肺系；下入足少阳，则及乎肝脏矣，故至于死。）阳气大发，消脑留项，名曰脑烁，其色不乐，项痛，而如刺以针；烦心者，死不可治。（阳气大发，邪热之甚也。色有不乐，伤乎神也。痛如刺以针，毒之锐也。烦心者，邪犯其脏也，故不可治。此二症，疑即天疽锐毒。）发于肩及 ，名曰疵痈，其状赤黑，急治之，此令人汗出至足，不害五脏；痈发四五日，逞 之。（肩膊下软白肉处曰 ，此非要害之所，故不及五脏。逞，病也。 ，艾炷也。谓宜速灸以除之也。 ，儒、软二音，又奴刀、奴到二切。疵，音慈。 ，如瑞切。）发于腋下赤坚者，名曰米疽，治之以砭石，欲细而长，疏贬之，涂以豕膏，六日已，勿裹之。（砭石欲细者，恐伤肉也。欲长者，用在深也，故宜疏不宜密。）其痈坚而不溃者，为马刀挟瘿，急治之。（此即瘰 也，欲急治者，恐迟则伤人也。）发于胸，名曰井疽，其状如大豆，三四日起，不早治，下入腹不治，七日死矣，（发于脑者，能熏心肺，若不早治而使之入腹，毒尤甚矣，故死期之速如此。）发于膺，名曰甘疽，色青，其状如谷实、 KT ，常苦寒热，急治之，去其寒热，十岁死，死后出脓。（膺者，胸旁之高肉处也。谷实，兼五谷而言，谓痈所结聚，形如谷实之累累也。 KT ，瓜蒌也。软而不溃，中有所蓄如子也。此症延绵难愈，盖即乳痈之属。 KT ，古栝楼字。）发于胁，名曰败疵。败疵者，女子之病也，灸之；其病大痈脓，治之，其中乃有生肉大如赤小豆，锉 、 草根各一升，以水一斗六升，煮之竭，为取三升，则强饮，浓衣坐于釜上，令汗出至足已。（ ，菱也。 ，连翘也。二草之根，俱能解毒，故各用一升。大约古之一升，得今之三合有零。以水一斗六升，煮取三升，俱折数类此。 ，音陵。 、翘同。）发于股胫，名曰股胫疽，其状不甚变，而痈脓搏骨，不急治，三十日死矣。（股胫，大股也。状不甚变，言外形不显也。痈脓搏骨，言脓着于骨，即今人之所谓贴骨痈也。毒甚而深，能下蚀三阴、阳明之大经，故不为急治则死矣。）发于尻，名曰锐疽，其状赤坚大，急治之；不治，三十日死矣。（尻，尾 骨也，穴名长强，为督脉之络、一名气之阴郗，故不治则死。）发于股阴，名曰赤施，不急治，六十日死；在两股之内，不治，十日而当死。（股阴，大股内侧也。当足太阴箕门、血海及足厥阴五里、阴包之间，皆阴器所聚之处，故不治则死。若两股俱病，则伤阴之极，其死尤速。）发于膝，名曰疵痈，其状大，痈色不变，寒热如坚石，勿石，石之者死，须其柔乃石之者生。（膝痈未成而石之者，伤其筋之府，故致于死。若柔则脓成矣，砭之无害也。今之泛施刀针者，不特此也。）诸痈疽之发于节而相应者，不可治也∶发于阳者百日死，发于阴者三十日死。（诸节者，神气之所游行出入也，皆不宜有痈毒之患。若其相应，则发于上而应于下，发于左而应于右，其害尤甚，为不可治。然发于三阳之分者，毒浅在腑，其死稍缓；发于三阴之分者，毒深在脏；不能出一月也。）发于胫，名曰兔啮，其状赤至骨，急治之，不治害人也。（胫，足胫也。兔啮，如有所啮伤也。）发于内踝，名曰走缓，其状痈也，色不变，数石其输而止其寒热，不死。（数石其输，砭其所肿之处也。）发于足上下，名曰四淫，其状大痈，急治之，百日死。（阳气受于四末，而大痈淫于其间，阳毒之盛极也。时气移易则真阴日败，故逾三月而死。）发于足旁，名曰厉痈，其状不大，初如小趾发，急治之，去其黑者，不消辄益；不治，百日死。（不消辄益，谓初如小趾，而不治则日以益大也。）发于足趾，名曰脱痈，其状赤黑，死不治；不赤黑，不死不衰，急斩之，否则死矣。（六经原 ，皆在于足，所以痈发于足者多凶候；至于足趾，又皆六井所出，而痈色赤黑，其毒尤甚，若无衰退之状，则急当斩去其趾，庶得保生，否则毒瓦斯连脏，必至死矣。）痈与疽何以别？荣卫留于经脉之中，则血泣而不行，不行则卫气从之而不通，壅遏而不得行，故热；大热不止，热甚则肉腐，腐则为脓，然不能陷骨，髓不为焦枯，五脏不为伤，故命曰痈。（此下辨痈疽之轻重也。痈毒浮浅在表，不能陷骨，则髓不为枯，五脏不为伤，故病痈者可无虑也。）热气淳盛，下陷肌肤，筋髓枯，内连五脏，血气竭，当其痈下，筋骨、良肉皆无余，故命曰疽。（痈浅疽深，毒有微甚。故内连五脏，外败筋骨良肉者是为之疽，乃可畏也。）疽者，上之皮夭以坚，上如牛领之皮；痈者，其皮上薄以泽，此其候也。（夭以色言，黑暗不泽也。此即皮色之状；可以辨其浅深矣。）要知诸痈肿，筋挛骨痛，此皆安生？（此言诸病痈肿，而有兼筋挛骨痛者也。若以痈肿筋挛骨痛释为三症，殊失本意。观下文曰“此寒气之肿”，则其所本在肿，义可知矣。）乃寒气之肿，八风之变也。（惟风寒之变在经，所以兼筋骨之痛。今有病大项风、虾蟆瘟之属，或为头项咽喉之痈，或为支节肌肉之肿，正此类也。）治之如何？此四时之病，以其胜治之愈也。（四时之病，实时气也。治之以胜，寒者热之，热者寒之，温者清之，清者温之，散者收之，抑者散之，燥者润之，急者缓之，坚者 之，脆者坚之，衰者补之，强者泻之，各安其气，必清必静，则病气衰去，此之谓也。）人病胃脘痈者，何以诊之？诊此者，当候胃脉，其脉当沉细，沉细者气逆。（胃脉见于右关，所谓中附上，右外以候胃也。胃为多气多血之腑，脉当洪大，而反见沉细，故为胃气之逆。脘，音管。）逆者人迎甚盛，甚盛则热。（胃气逆而人迎盛，逆在脏而热在经也，人迎三盛，病在阳明之谓。）人迎者，胃脉也。（人迎在结喉旁，足阳明动脉也。）逆而盛，则热聚于胃口而不行，故胃脘为痈也。（阳明气逆而盛，则热邪聚于胃脘，故留结为痈。）有病颈痈者，或石治之，或针灸治之，而皆己，其真安在？（其真安在，言孰为正治之法也。）此同名异等者也。（颈痈之名虽同，而症则有异，故治亦各有所宜。）夫痈气之息者，宜以针开除去之。（息，止也。痈有气结而留止不散者，治宜用针，以开除其气，气行则痈愈矣。）夫气盛血聚者，宜石而泻之，此所谓同病异治也。（欲泻其血，宜用砭石，血泄则气衰，而痈亦愈。此病同而治异也。）病之生时，有喜怒不测，饮食不节，阴气不足，阳气有余，营气不行，乃发为痈疽；阴阳不通，两热相搏，乃化为脓。小针能取之乎？（喜怒不测，则气有所逆；饮食不节，则脏有所伤；阴气不足，故营有不行；阳气有余，故热从而聚，皆足以致痈疽也。）圣人不能使化者，为之邪不可留也，故两军相当，旗帜相望，白刃陈于白野者，此非一日之谋也；能使其民令行禁止，士卒无白刃之难者，非一日之教也，须臾之得也。夫至使身被痈疽之病，脓血之聚者，不亦离道远乎？夫痈疽之生，脓血之成也，不从天下，不从地出，积微之所生也。故圣人自治于未有形也，愚者遭其已成也，岂特治身者哉！（邪在天下则为乱，邪在人身则为病。及其已成，则虽圣人不能使之化，是以邪不可留也。譬之用兵者必有夙教，必有定谋，而后可保其无危。人之治身，可素无调养之道乎？故惟圣人乃能自治于未形，愚者每遭其患矣。治身之外，可不戒乎？）其已形不予遭，脓已成不予见，为之奈何？夫脓已成，十死一生，故圣人弗使已成而明为良方，着之竹帛，使能者踵而传之后世，无有终时者，为其不予遭也。（此言兆庶之多，千古之邈，安得人人遭遇以救其疾苦？故惟有着之竹帛，以遗教将来，正为人之不予遭也。）其已有脓血而后遭乎？不道之以小针治乎？以小治小者其功小，以大治大者多害，故其已成脓血者，其唯砭石铍锋之所取也。（针小者功小，无济于事，针大者多害，恐有所伤，故惟砭石及铍针、锋针，皆可以取痈疽之脓血。）多害者其不可全乎？惟在逆顺焉。以为伤者，其白眼青、黑眼小，是一逆也；内药而呕者，是二逆也；腹痛渴甚，是三逆也；肩项中不便，是四逆也；音嘶色脱，是五逆也。除此五者为顺矣。夫顺与逆，岂特治身已哉！（五脏身有五部∶伏免一，腓二，背三，五脏之 四，项五。此五部有痈疽者死，是亦五逆之属也。凡事逆者坏，顺者治，故曰“夫顺与逆，岂特治身已哉”。应前文以重申之，亦可谓谆谆矣。着此书者，有心哉寓言也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦
  • 当前页：痈疽
  • 下一页：瘰
<<< 返回本书目录
  1. 痈疽《张氏医通》
  2. 痈疽【中药主治】
  3. 痈疽《医学纲目》
  4. 痈疽【方剂主治】
  5. 痈疽《医经原旨》
  6. 痈疽（附肠痈、吐痈）《古今医鉴》
  7. 痈疽《续名医类案》
  8. 痈疽半阴半阳歌《医宗金鉴》
  9. 痈疽《卫生易简方》
  10. 痈疽半阴半阳症歌《外科正宗》
  11. 痈疽《万病回春》
  12. 痈疽备论《外科精要》
  13. 痈疽《寿世保元》
  14. 痈疽砭法歌《医宗金鉴》
  15. 痈疽《千金翼方》
  16. 痈疽辨脓歌《医宗金鉴》
  17. 痈疽《普济方·针灸》
  18. 痈疽辨痛歌《医宗金鉴》
  19. 痈疽《内经评文》
  20. 痈疽辨痒歌《医宗金鉴》
  21. 痈疽《脉因证治》
  22. 痈疽辨晕歌《医宗金鉴》
  23. 痈疽《灵枢悬解》
  24. 痈疽辨肿歌《医宗金鉴》
  25. 痈疽《类经》
  26. 痈疽并无名疮毒《石室秘录》
  27. 痈疽《黄帝内经太素》
  28. 痈疽病诸候上《巢氏病源补养宣导法》
  29. 痈疽《黄帝内经·灵枢》
  30. 痈疽病诸候上（凡一十六论）《诸病源候论》
  1. 痈疽《医经原旨》
  2. 痈疽《万病回春》
  3. 痈疽《卫生易简方》
  4. 痈疽《普济方·针灸》
  5. 痈疽《丹溪心法》
  6. 痈疽《寿世保元》
  7. 痈疽《内经评文》
  8. 痈疽《张氏医通》
  9. 痈疽《脉因证治》
  10. 痈疽《类经》
  11. 痈疽（附肠痈、吐痈）《古今医鉴》
  12. 痈疽《续名医类案》
  13. 痈疽半阴半阳歌《医宗金鉴》
  14. 痈疽《医学纲目》
  15. 痈疽半阴半阳歌《外科心法要诀》
  16. 痈疽《备急千金要方》
  17. 痈疽半阴半阳症歌《外科正宗》
  18. 痈疽《中医词典》
  19. 痈疽备论《外科精要》
  20. 痈疽《灵枢悬解》
  21. 痈疽砭法歌《医宗金鉴》
  22. 痈疽《千金翼方》
  23. 痈疽砭法歌《外科心法要诀》
  24. 痈疽《黄帝内经太素》
  25. 痈疽辨脓歌《医宗金鉴》
  26. 痈疽《黄帝内经·灵枢》
  27. 痈疽辨脓歌《外科心法要诀》
  28. 痈久疮口不合论《集验背疽方》
  29. 痈疽辨痛歌《医宗金鉴》
  30. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  31. 痈疽辨痛歌《外科心法要诀》


瘰_《医经原旨》_中医经论_【岐黄之术】

瘰
在线购买《医经原旨》正版书籍

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热瘰 在于颈腋者，此皆鼠 ，寒热之毒瓦斯也，留于脉而不去者也。（瘰 者，其状累然而历贯上下也。故于颈腋之间皆能有之，因其形如鼠穴，塞其一复穿其一，故又名为鼠 。盖以寒热之毒，留于经脉，所以联系不止。一曰结核，连续者为瘰 ，形长如蚬蛤者为马刀。又曰，胁肋下者为马刀。）鼠 之本，皆在于脏，其末上出于颈腋之间。其浮于脉中，而未内着于肌肉而外为脓血者，易去也。（瘰 必起于少阳，而后延及阳明。二经表里相传，乃至厥阴、太阴，俱能为病。大抵因郁气之积，食味之浓，或风热之毒结聚而成，故其所致之本，皆出于脏，而标则见乎颈腋之间也。若其毒之未甚，则但浮见脉中，尚未着于肌肉以化脓血者，去之犹易，若其脓血既成，则为力较难也。）从其本，引其末，可使衰去而绝其寒热。（谓去其致之之本，则外见之末，自可引而衰也。）审按其道以予之，徐徐往来以去之。（予，与之针也。审按其道，审脉气所由之道也，徐往徐来，即补泻之法，所谓徐而疾则实，疾而徐则虚也。）其小如麦者，一刺知，三刺而已。（小如麦者，其初起也，故一刺即知其效，三刺其病可已；所以治在宜早，不可因小而忽之。）决其生死，反其目视之∶其中有赤脉上下贯瞳子，见一脉，一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁而死。见赤脉不下贯瞳子，可治也。（目者，宗脉之所聚也。瞳子者，骨之精也。赤脉下贯瞳子，以邪毒之陷，深贼阴分而然，死之征也，然脉见二三者，其气散而缓，脉聚为一者，其毒锐而专，此又死期迟速之有异也。又有诊寒热者，亦同此法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽
  • 当前页：瘰
  • 下一页：失守
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《医经原旨》
  2. 瘰《古今医案按》
  3. 瘰《灵素节注类编》
  4. 瘰《万病回春》
  5. 瘰《外科心法要诀》
  6. 瘰《古今医鉴》
  7. 瘰《儒门事亲》
  8. 瘰《张聿青医案》
  9. 瘰《儒门事亲》
  10. 瘰《普济方·针灸》
  11. 瘰《明医指掌》
  12. 瘰《寿世保元》
  13. 瘰《外科大成》
  14. 瘰《类经》
  15. 瘰《卫生易简方》
  16. 瘰《续名医类案》
  17. 瘰《医学心悟》
  18. 瘰《扁鹊神应针灸玉龙经》
  19. 瘰《医学心悟》
  20. 瘰《马培之医案》
  21. 瘰《针灸资生经》
  22. 瘰《外科十法》
  23. 瘰《急救广生集》
  24. 瘰《景岳全书》
  25. 瘰《外科理例》
  26. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  27. 瘰《仁术便览》
  28. 裸鼠在生物医学研究中的应用《实验动物科学》
  29. 瘰《丁甘仁医案》
  30. 裸鼠的主要形态和生理特征《实验动物科学》
  31. 瘰《回春录》


失守_《医经原旨》_中医经论_【岐黄之术】

失守
在线购买《医经原旨》正版书籍

失守

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏者，中之守也。（五脏者，各有所藏。藏而弗失，则精神完固，故为中之守也。）中盛脏满，气胜伤恐者，声如从室中言，是中气之湿也；（中，胸腹也；脏，脏腑也。盛满，胀急也；气胜，喘息也；伤恐者，肾受伤也；声如从室中言，混浊不清也，是皆水气上逆之候，故为中气之湿症，此脾肺肾三脏之失守也。）言而微，终日乃复言者，此夺气也；（气虚之盛，故声不接续，肺脏失守也。）衣被不敛，言语善恶不避亲疏者，此神明之乱也。（神明将脱，故昏乱若此，心脏之失守也。）仓廪不藏者，是门户不要也；（要，约束也。幽门、阑门、魄门，皆仓廪之门户，门户不能固则肠胃不能藏，所以泄利不禁，脾脏之失守也。）水泉不止者，是膀胱不藏也；（膀胱与肾为表里，所以藏津液，水泉不止而遗溲失禁，肾脏之失守也。）得守者生，失守者死。（五脏得守，则无以上诸病，故生，失守则神去而死矣。）夫五脏者，身之强也。（此下言形气之不守，而内应乎五脏也。脏气充则形体强，故五脏为身之强。）头者精明之府，头倾视深，精神将夺矣；（五脏 六腑之精气皆上升于头，以成七窍之用，故头为精明之府。头倾者，低垂不能举也；视深者，目陷无光也。脏气失强，故精神之夺如此。）背者胸中之府，背曲肩随，府将坏矣；（背乃脏俞所系，故为胸中之府。背曲肩随亦脏气之失强也。）腰者肾之府，转摇不能，肾将惫矣；（此肾脏之失强也。）膝者筋之府，屈伸不能，行则偻俯，筋将惫矣。（筋虽主于肝，而维络关节，以立此身者，惟膝 之筋为最，故膝为筋之府。筋惫若是，则诸经之失强也。）骨者髓之府，不能久立，行则振掉，骨将惫矣。（髓充于骨，故骨为髓之府，髓空则骨弱无力，此肾之失强者也。）得强则生，失强则死。（脏强则气强，故生；失强则气竭，故死。此不专言夫病者，人不至于是不止，可胜悼哉！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：失守
  • 下一页：五逆
<<< 返回本书目录
  1. 失守《医经原旨》
  2. 失守失强者死《类经》
  3. 失声（儿科）《冯氏锦囊秘录》
  4. 失水《家庭医学百科-医疗康复篇》
  5. 失荣症《外科正宗》
  6. 失水【疾病症状】
  7. 失荣证门主论《疡医大全》
  8. 失水多于失钠且血清钠浓度高【疾病症状】
  9. 失荣证《医宗金鉴》
  10. 失笑散【方剂大全】
  11. 失荣《中医外科学》
  12. 失笑丸【方剂大全】
  13. 失荣《马培之医案》
  14. 失血《扁鹊心书》
  15. 失认症agnosia《神经精神疾病诊断学》
  16. 失血《冯氏锦囊秘录》
  17. 失认症【疾病大全】
  18. 失血《冯氏锦囊秘录》
  19. 失钠性昏迷【疾病症状】
  20. 失血《古今医鉴》
  21. 失明方《外台秘要》
  22. 失血《活幼心书》
  23. 失明《景景医话》
  24. 失血《经验麻科》
  25. 失眠症《地震灾后常见病多发病中医药治疗手册》
  26. 失血《景岳全书》
  27. 失眠门（凡三案）《湖岳村叟医案》
  28. 失血《万病回春》
  29. 失眠健忘【方剂主治】
  30. 失血《虚损启微》
  1. 失守《医经原旨》
  2. 失声（儿科）《冯氏锦囊秘录》
  3. 失守失强者死《类经》
  4. 失声《中医词典》
  5. 失水《默克家庭诊疗手册》
  6. 失神《中医词典》
  7. 失水《家庭医学百科-医疗康复篇》
  8. 失神《常见病自测》
  9. 失溲《中医名词词典》
  10. 失神《中医名词词典》
  11. 失溲《中医词典》
  12. 失荣症《外科正宗》
  13. 失笑《儒门事亲》
  14. 失荣证门主论《疡医大全》
  15. 失笑散《医宗金鉴》
  16. 失荣证门主方《疡医大全》
  17. 失笑散《删补名医方论》
  18. 失荣证《外科心法要诀》
  19. 失笑散《冯氏锦囊秘录》
  20. 失荣证《医宗金鉴》
  21. 失笑散《妇人大全良方》
  22. 失荣《中医外科学》
  23. 失笑散《三因极一病证方论》
  24. 失荣《外科大成》
  25. 失笑散《三因极一病证方论》
  26. 失荣《马培之医案》
  27. 失笑散《太平惠民和剂局方》
  28. 失荣《中医词典》
  29. 失笑散《儒门事亲》
  30. 失荣《中医名词词典》
  31. 失笑散《外科理例》


五逆_《医经原旨》_中医经论_【岐黄之术】

五逆
在线购买《医经原旨》正版书籍

五逆

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病皆有逆顺，腹胀、身热、脉大，是一逆也；（身热、脉大，而加以腹胀，表里之邪俱盛也，是为一逆。）腹鸣而满，四肢清泄，其脉大，是二逆也；（腹鸣而满，四肢清冷而兼后泄，阴症也，脉不宜大而大者，脉症相反也，是为二逆。）衄而不止，脉大，是三逆也；（鼻衄在阴，脉大为阳，阳实阴虚，是为三逆。）咳且溲血，脱形，其脉小劲，是四逆也；（咳而溲血脱形者，正气已衰，脉小而急者，邪气仍在，邪正不能相当，是为四逆。）咳、脱形、身热，脉小以疾，是谓五逆也。（脱形身热，真阴已亏，而火独不清也。其脉细小疾数者，邪盛正衰之候，是为五逆。）如是者，不过十五日而死矣。（一节之更，时移气易，客强主弱，则不能胜，故不过十五日而死。）其腹大胀，四末清、脱形、泄甚，是一逆也；（此下言五逆之急症也。腹大胀者，最忌中虚，若见四肢清冷而脱形泄甚者，脾元败而阳气去也，故为一逆。）腹胀便血，其脉大时绝，是二逆也；（腹胀便血，阴病也，脉大时绝，孤阳将脱也，故为二逆。）咳、溲血、形肉脱、脉搏，是三逆也；（咳而溲血者，气血俱病，形肉脱者，败在脾，脉搏者，真脏也，败在胃气，故为三逆。）呕血，胸满引背，脉小而疾，是四逆也；（呕血，胸满引于背者，脏气连乎背也，脉见细小疾数，则真元大亏矣，故为四逆。）咳呕腹胀，且飧泄，其脉绝，是五逆也。（上为咳呕，中为胀满，下为飧泄，三焦俱病，而脉至于绝者，有邪无正也，故五逆也。）如是者，不及一时而死矣。（不及一时，谓不能周一日之时也。）工不察此者，是为逆治。（病不可治而强治之，非惟无益，适以资害，是谓逆治也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失守
  • 当前页：五逆
  • 下一页：死期
<<< 返回本书目录
  1. 五逆《针灸素难要旨》
  2. 五逆缓急《类经》
  3. 五逆《医经原旨》
  4. 五逆脉《古今医统大全》
  5. 五难《难经悬解》
  6. 五皮散【方剂大全】
  7. 五磨饮子【方剂大全】
  8. 五皮饮《汤头歌诀》
  9. 五磨饮【方剂大全】
  10. 五奇汤【方剂大全】
  11. 五门八枢《疡医大全》
  12. 五气《医经原旨》
  13. 五脉山黧豆【中药大全】
  14. 五气朝阳草【中药大全】
  15. 五脉绿绒蒿花【中药大全】
  16. 五气凑五脏例《珍珠囊补遗药性赋》
  17. 五氯酚钠中毒【疾病大全】
  18. 五气动乱占《医学纲目》
  19. 五轮主五脏病歌《医宗金鉴》
  20. 五气分主《四圣心源》
  21. 五轮主五脏病歌《眼科心法要诀》
  22. 五气论《小儿卫生总微论方》
  23. 五轮主属形图《目经大成》
  24. 五气图说《轩岐救正论》
  25. 五轮之图《银海精微》
  26. 五气溢发消渴黄瘅《针灸甲乙经》
  27. 五轮图式《银海精微》
  28. 五气郁发占《医学纲目》
  29. 五轮所属论《审视瑶函》
  30. 五气之合人万物之生化《类经》
  1. 五逆《医经原旨》
  2. 五逆《中医词典》
  3. 五逆《针灸素难要旨》
  4. 五难《难经悬解》
  5. 五逆缓急《类经》
  6. 五难《难经》
  7. 五逆脉《古今医统大全》
  8. 五母麻《名医别录》
  9. 五逆五夺《灵素节注类编》
  10. 五母麻《证类本草》
  11. 五拗汤《仁术便览》
  12. 五母麻《新修本草》
  13. 五烹做法《奇方类编》
  14. 五母麻《千金翼方》
  15. 五皮散《冯氏锦囊秘录》
  16. 五磨饮子《医方考》
  17. 五皮散《妇人大全良方》
  18. 五秘《中医词典》
  19. 五皮散《太平惠民和剂局方》
  20. 五门十变《中医词典》
  21. 五皮散《仁术便览》
  22. 五门八枢《疡医大全》
  23. 五皮散《时方歌括》
  24. 五门《中医词典》
  25. 五皮散《是斋百一选方》
  26. 五美散《外科全生集》
  27. 五皮饮《三因极一病证方论》
  28. 五盲恶候《中医词典》
  29. 五皮饮《医学心悟》
  30. 五脉《中医词典》
  31. 五皮饮《医方论》


死期_《医经原旨》_中医经论_【岐黄之术】

死期
在线购买《医经原旨》正版书籍

死期

  • 上一页
  • 目录
  • 相关
  • 下一页

风痹淫泺，病不可已者，（病在阳，命曰“风”，病在阴，命曰“痹”，阴阳俱病，命曰“风痹”；淫泺者，浸淫日深之谓。泺，音漉。）足如履冰，时如入汤中，股胫淫泺，烦心头痛，时呕时 ，眩已汗出，久则目眩，悲以喜恐，短气不乐，不出三年死也。（足如履冰之寒，又如入汤之热，下而股胫，中而腹心，上而头目，无所不病；在表则汗出，在里则短气不乐，或为悲哀，或为喜恐，此阴阳俱病之候，虽尚可支持，然不能出三年也。）导引、行气、乔摩、灸熨、刺 、饮药诸方者，众人之方也，非一人之所尽行也。（谓当因人所宜以施治，是众人各有其方也。）守一勿失，万物以毕。（人得其一则万变之道可毕矣。）而阴阳之要，虚实之理，倾移之过，可治之属；其病之变化、淫传，绝败而不可治者。（淫邪传变，未必即危，正气绝败，则不可治矣。）昭乎如日醒，窘乎如夜瞑。何为日醒？明于阴阳，如惑之解，如醉之醒。

何谓夜瞑？喑乎其无声，漠乎其无形，折毛发理，正气横倾，淫邪泮衍，血脉传溜，大气入脏，腹痛下淫，可以致死，不可以致生。（昭乎如醒，道之明也；窘乎如瞑，察之难也。大气，大邪之气也。凡邪之中人，喑乎其无声，不可得而闻也；漠乎其无形，不可得而见也。至其绝败，则为折毛发理、正气横倾等症，故有死无生也。）大气入脏，病先发于心，一日而之肺，三日而之肝，五日而之脾；三日不已死，冬夜半，夏日中。（病发于心而传于肺，火乘金也；三日而金复乘术，故传之肝也，五日而木复乘土，故传之脾也；再三日而邪气不退，其甚则死，冬月夜半，水王之极也；夏月日中，火王之极也。心火畏水，故冬则死于夜半；阳邪亢极，故夏则死于日中。盖衰极亦死，盛极亦死，有所偏胜，则有所偏绝也；五行之气无不皆然。下文之义皆仿此。）病先发于肺，三日而之肝，一日而之脾，五日而之胃；十日不已死，冬日入，夏日出。（自肺而肝，自肝而脾，皆传所胜也。自脾而胃，表里相传也。肺邪壬于申、酉，故冬则死于日入，金气绝于寅、卯，故夏则死于日出。）病先发于肝，三日而之脾，五日而之胃，三日而之肾；三日不已死，冬日入，夏早食。（此肝木传土，而土邪复传水脏也。木受伤者，金胜则危，故冬畏日入，肝发病者，木强则剧，故夏畏早食时也。）病先发于脾，一日而之胃，二日而之肾，三日而之膂、膀胱；十日不已死，冬人定，夏晏食。（此土邪乘水，而表里俱相传也。人定在亥，而土病于冬者畏之，寒水反能侮土也，晏食在巳，而脾病于夏者畏之，以戊巳王乡而合邪为患也。）病先发于胃，五日而之肾，三日而之膂、膀胱，五日而上之心，二日不已死，冬夜半，夏日 ，（此土邪传水，而水复传火，故自膀胱以及于心也。冬夜半后，丑也，夏日 ，未也，皆土王之时，故胃病逢之，气极则败。 ，音迭。）

病先发于肾，三日而之膂、膀胱，三日而上之心，三日而之小肠，三日不已死，冬大晨，夏晏晡。（此水病乘火，而表里皆相传也。）大晨，辰刻也，为水之库，晏晡，戌时也，土能伐水，故病发于肾者，不能出乎此也。病先发于膀胱，五日而之肾，一日而之小肠，一日而之心；二日不已死，冬鸡鸣，夏下晡。（此亦水火两脏，自表而里之相传也。冬之鸡鸣在丑，阴之极也，夏之下晡在未，水所畏也。膀胱为水腑，故其盛极衰极皆能死。）诸病以次相传如是者，皆有死期，不可与治也。间一脏及二三四脏者，乃可与治也。夫病传者，心病先心痛，（此下皆详明病传之见症也，故病发于心者，其症必先为心痛。）一日而咳，（心病传肺也。上文病传论所谓一日而之肺者，即其义也，余脏准此。）三日胁支痛，（肺复传肝，故胁支痛，即所谓三日而之肝也。）五日闭塞不通，身痛体重；（所谓五日而之脾也，脾病则不能运化，故闭塞不通。）三日不已死，（再三日不已，则脾又传肾，五脏俱伤，故死。）冬夜半，夏日中。（此子、午时也，释义虽如上文，然少阴君火，主子、午正对之化，心通其气，失守则死，亦一义也。）肺病喘咳，（肺主息，故病为喘咳。）三日而胁支满痛，（三日而之肝也。）一日身重体痛，（一日而之脾也。）五日而胀；（五日而之胃，自脏传腑也。）十日不已死，（十日不已，则胃复传肾，而五行生成之数已极，故死。）冬日入，夏日出。（此卯、酉时也，属燥金之化。肺主气，失守则死。）肝病头目眩，胁支满，（肝开窍于目，而经脉布于胁肋也。）三日体重身痛，（即三日而之脾也。）五日而胀，（即五日而之胃也。）三日腰脊少腹痛，胫 ；（即三日而之肾也。）三日不已死，（三日不已，则肾复传心，故死。）冬日入，夏早食。（酉、卯时也，燥金主之，为木所畏。）脾病身痛体重，（脾主肌肉也。）一日而胀，（即一日而之胃也。）二日少腹腰脊痛，胫 ，（即二日而之肾也。）三日背膂筋痛，小便闭；（即三日而之膂、膀胱也。）十日不已死，（十日不已，则复传于心，故死。）冬人定，夏晏食。（此巳、亥时也，司风木之化，脾病畏之也。）肾病少腹腰脊痛， ，（肾主下部，其经脉行于少腹、腰脊、骨之间也。）三日背膂筋痛，小便闭，（即三日而之膂、膀胱也。）三日腹胀，（即三日而之小肠也。）三日两胁支痛；（即三日而上之心也，手心主之正，别下渊液三寸，入胸中，故两胁支痛。）三日不已死，（复伤肺金也。）冬大晨，夏晏晡。（此辰、戌时也，土主四季，为水所畏，故肾病主之。）胃病胀满，（胃脉布于腹里也。）五日少腹腰脊痛， ，（即五日而之肾也。）三日背膂筋痛，小便闭，（即三日而之膂、膀胱也。）五日身体重；（五日而上之心，血脉伤，身体重痛。重字下疑有一痛字。）六日不已死，（心复传肺也。）冬夜半后，夏日 。（丑、未司湿土之化，气通于胃，失守则死，理之自然。）膀胱病小便闭，（膀胱为津液之府也。）五日少腹胀，腰脊痛， ，（即五日而至肾也。）一日腹胀，（即一日而之小肠也。）一日身体痛；（即一日而之心，腑传脏也。心主血脉，故为身体痛。）二日不已死，（心病不已，必又传金脏，故死。）冬鸡鸣，夏下晡。（丑、未时也，土能克水，故膀胱之病畏之。）诸病以死是相传，如是者，皆有死期，不可刺；（上文相传死期，各有远近，盖其脏有要害，气有虚实也。仓公曰∶能谷者过期，不能谷者不及期。正此之谓，既有死期，不可刺矣。）间一脏止及至三四脏者，乃可刺也。（间三四脏者，皆非以次相传者也，治之则愈，故可用针刺之。此云“可刺”、“不可刺”，即前所云“可与治”、“不可与治”同义也。）

手太阴气绝，则皮毛焦，太阴者，行气温于皮毛者也，故气不荣则皮毛焦，皮毛焦则津液去皮节，津液去皮节者则爪枯毛折，毛折者则毛先死，丙笃丁死，火胜金也；（手太阴者，肺也。肺主皮毛，故其气绝则津液去于皮节，而症在爪枯毛折也，肺金畏火，故危于丙、丁。）手少阴气绝，则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者，血先死，壬笃癸死，水胜火也；（手少阴者，心也。心主血脉，故心脉绝则血先死，其症在髦色不泽而面黑如漆也，心火畏水，故危于壬、癸。髦，音毛，发也。）足太阴气绝者，则脉不荣肌肉，唇舌者肌肉之本也，脉不荣则肌肉软，肌肉软则舌萎、人中满，人中满则唇反，唇反者肉先死，甲笃乙死，木胜土也；（足太阴者，脾也。脾主肌肉，故脾气绝则肉先死，其症在人中满而舌萎唇反也。脾土畏木，故死于甲、乙。）足少阴气绝则骨枯，少阴者冬脉也。伏行而濡骨髓者也，故骨不濡则肉不能着也，骨肉不相亲则肉软却，肉软却故齿长而垢，发无泽，发无泽者骨先死，戊笃己死，土胜水也；（足少阴者，肾也。肾属水，故为冬脉，肾主骨，故肾气绝则骨先死，其症在骨肉不相亲附，则齿长而垢，精髓不能濡润，则发枯无泽也。肾水畏土，故死于戊、己。）足厥阴气绝，则筋绝。厥阴者，肝木也，肝者筋之合也，筋者聚于阴器，而脉络于舌本也，故脉弗荣则筋急，筋急则引舌与卵，故唇青、舌卷、卵缩，则筋先死，庚笃辛死，金胜木也。（肝气绝者筋先死，其症则唇青舌卷而卵缩囊拳也。肝木畏金，故死于庚、辛。）五阴气俱绝，则目系转，转则目运，目运者为志先死，志先死则远一日半死矣。（五脏之精皆上注于目，故五阴气绝则目转而运，志先死矣。盖志藏于肾，阴之神也。真阴已竭，死在周日间耳。今有病剧而忽尔目无所见者，正阴气竭绝之候。）六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出，故旦占夕死，夕占旦死。（汗本阴精，固于阳气，阳气绝则阴阳相离而腠理不闭，脱汗乃出，其死在顷刻间也。）

病有短期，冬三月之病，病合于阳者，至春正月，脉有死征，皆归出春。（冬三月者，阴盛时也。病合于阳者，阳症、阳脉也，出春，春尽夏初也。以水王之时而病合于阳者，时气不足，病气有余也。及至孟春正月，阳气发生，则阳邪愈胜，阴气愈竭，若脉有死征，则出春交夏，而阳盛阴衰，俱已至极，无所逃矣。）冬三月之病，在理已尽，草与柳叶皆杀。（在理已尽，谓察其脉症之理已无生意也。以冬月之病而得此，则凡草色之青，柳叶之见，阴阳气易，皆其死期，故云“皆杀”也，杀，少戒切。）春阴阳皆绝，期在孟春。（阴阳皆绝，谓阴中无阳，阳中无阴，彼此相绝，不交通也。病由冬月，而春犹若此，是生气之竭也，短期当在孟春矣。）春三月之病曰阳杀。（春月阳气方升，而病在阳者，故曰“阳杀”。杀者，衰也。）阴阳皆绝，期在草干。（以三春阳杀之病，而阴阳痞绝者，期在深秋草干之时，金气胜而病发于春者死矣。）夏三月之病至阴，不过十日。（脾肾皆为至阴。夏三月以阳盛之时，而脾肾伤极，则真阴败绝，天干易气，不能堪矣，故不过十日也。）阴阳交，期在濂水。（阴阳交者，阴脉见于阳则阳气失守，阳脉见于阴则阴气失守。若是者虽无危症，而脉象已逆，见于夏月，则危于仲秋濂水之时也。濂，音敛，清也。）秋三月之病，三阳俱起，不治自已。（秋时阳气渐衰，阴气渐长，虽三阳脉病俱起，而阳不胜阴。故自已也。）阴阳交合者，立不能坐，坐不能起。（秋气将敛未敛，故有阴阳交合为病者，则或精或气，必有所伤，而致动止不利。盖阳胜阴，故立不能坐；阴胜阳，故坐不能起。）三阳独至，期在石水。（三阳独至，即二阳并至，阳亢阴竭之候也。阴竭在冬，本无生意，而孤阳遇水，终为扑灭，故期在水坚如石之时也。）三阴独至，期在盛水。（三阴独至，有阴无阳也。盛水者。正月雨水之候，孤阴难以独立，故遇阳盛之时则不能保其有也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五逆
  • 当前页：死期
  • 下一页：经终
<<< 返回本书目录
  1. 死期《医经原旨》
  2. 死期不可刺《针灸素难要旨》
  3. 死砒法《古今医统大全》
  4. 死人枕席《本草纲目》完整版
  5. 死脉总类《古今医统大全》
  6. 死生－经义《景岳全书》
  7. 死脉总诀《医学入门》
  8. 死生章《三指禅》
  9. 死脉见《扁鹊心书》
  10. 死胎【疾病症状】
  11. 死脉《目经大成》
  12. 死胎不下《回春录》
  13. 死脉《脉确》
  14. 死胎不下《女科秘要》
  15. 死脉《金针秘传》
  16. 死胎不下【方剂主治】
  17. 死精子过多【疾病症状】
  18. 死胎论外方《妇人规》
  19. 死精症【疾病大全】
  20. 死胎先兆《中医疾病预测》
  21. 死候《诊家正眼》
  22. 死胎滞留【疾病症状】
  23. 死后仰卧停泊有微赤色《洗冤集录》
  24. 死亡后的护理《基础护理学》
  25. 死后虫鼠犬伤《洗冤集录》
  26. 死现舌《敖氏伤寒金镜录》
  27. 死骨【疾病症状】
  28. 死硝法《古今医统大全》
  29. 死而复苏论《张氏医通》
  30. 死盐法《古今医统大全》
  1. 死期《医经原旨》
  2. 死砒法《古今医统大全》
  3. 死期不可刺《针灸素难要旨》
  4. 死脉总类《古今医统大全》
  5. 死人枕《雷公炮制药性解》
  6. 死脉总诀《医学入门》
  7. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  8. 死脉见《扁鹊心书》
  9. 死人枕及席《证类本草》
  10. 死脉《金针秘传》
  11. 死人枕天灵盖败龟板红铅说《医方考》
  12. 死脉《目经大成》
  13. 死生脉候《伤寒六书》
  14. 死脉《脉确》
  15. 死生脉候《伤寒直格》
  16. 死绝脉《古今医鉴》
  17. 死生章《三指禅》
  18. 死候《诊家正眼》
  19. 死胎《中医名词词典》
  20. 死后仰卧停泊有微赤色《洗冤集录》
  21. 死胎《明医指掌》
  22. 死后虫鼠犬伤《洗冤集录》
  23. 死胎不下《回春录》
  24. 死而复苏论《张氏医通》
  25. 死胎不下《女科秘要》
  26. 死产《傅青主女科》
  27. 死胎论外方《妇人规》
  28. 死《中医词典》
  29. 死胎脉法《女科切要》
  30. 嘶嗄《中医词典》
  31. 死胎先兆《中医疾病预测》


经终_《医经原旨》_中医经论_【岐黄之术】

经终
在线购买《医经原旨》正版书籍

经终

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经脉之终，（十二经脉，即十二脏之气也。终者，气尽之谓。）太阳脉之终也，戴眼、反折、螈，其色白，绝汗乃出，出则死矣。（戴者，戴于上也，谓目睛仰视而不能转也。反折，腰脊反张也。螈者，筋之急也。 者，筋之缓也。绝汗者，暴出如油，不能收也。足太阳之脉，起于目内 ，上额交巅，入络脑，下项挟脊，抵腰中，下至足之小趾。手太阳之脉，起于小指之端，循臂上肩，其支者，循颈上颊。至目之外 ，故其为病如此。然太阳为三阳之表，故主色白。汗出，其色白绝皮，乃绝汗，绝汗则终矣。亦主表之谓。螈，音炽。 ，音纵。）少阳终者，耳聋，百节皆纵，目HT 绝系，绝系一日半死，其死也色先青，白乃死矣。（手足少阳之脉，皆入于耳中，亦皆至于目锐 ，故为耳聋、目HT 也。HT 者，直视如惊貌，因少阳之系绝，不能旋转，故至此也。胆者筋其应，少阳气绝，故百节皆纵也。木之色青，金之色白，金木相贼，则青白先见。此少阳之死候也。HT ，音琼。）阳明终者，口目动作，善惊，妄言，色黄，上下经盛，不仁，则终矣。（手足阳明之脉，皆挟口入目，故为口目动作而牵引歪斜也。闻木音则惕然而惊，是阳明善惊也。詈骂不避亲疏，是阳明妄言也。黄者，土色外见也。上下经盛，谓头颈手足阳明之脉，皆躁动而盛，是胃气之败也。不知疼痛，谓之不仁，是肌肉之败也。此皆阳明气竭之候。）少阴终者，面黑，齿长而垢，腹胀闭，上下不通而终矣。（手少阴气绝则血败，足少阴气绝则色如 ，故面黑也。肾主骨，肾败则骨败，故齿根不固，长而垢也。手少阴之脉，下膈络小肠，足少阴之脉，络膀胱，贯肝膈，故为腹胀闭，上下不通，则心肾隔绝，此少阴之终也。）太阴终者，腹胀闭，不得息，善噫善呕，呕则逆，逆则面赤，不逆则上下不通，不通则面黑，皮毛焦而终矣。（足太阴脉，入腹属脾，故为腹胀闭；手太阴脉，上膈属肺，而主呼吸，故为不得息。胀闭则升降难，不得息则气道滞，故为噫为呕，呕则气逆于上，故为面赤；不逆则痞塞于中，故为上下不通。脾气败则无以制水，故黑色见于面；肺气败则治节不行，故皮毛焦而终矣。）厥阴终者，中热，嗌干，善溺，心烦，甚则舌卷、卵上缩而终矣。（手厥阴心主之脉，起于胸中，出属心包络，下膈历络三焦，足厥阴肝脉，循喉咙之后，上入颃颡，其下者，循股阴，入毛中，过阴器，故为中热、嗌干、善溺、心烦等病，又舌者，心之官也，肝者，筋之合也，筋者聚于阴器而脉络于舌木，故甚则舌卷卵缩，而厥阴之气终矣。）此十二经之所败也。（手足六经，各分表里，是十二经也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死期
  • 当前页：经终
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 经终《医经原旨》
  2. 经准不孕《女科切要》
  3. 经症十八问《妇科问答》
  4. 经阻腹大呕不纳谷《景景医话》
  5. 经正六合《子午流注说难》
  6. 经阻腹大如鼓《女科秘要》
  7. 经脏《医经原旨》
  8. 荆防安胎散【方剂大全】
  9. 经有十二、络有十五《经络汇编》
  10. 荆防白菊散【方剂大全】
  11. 经有常色络无常变《类经》
  12. 荆防败毒散【方剂大全】
  13. 经义《正骨心法要旨》
  14. 荆防败毒散加减【方剂大全】
  15. 经义《虚损启微》
  16. 荆防地黄汤【方剂大全】
  17. 经义《伤科汇纂》
  18. 荆防贩毒散【方剂大全】
  19. 经义《景岳全书》
  20. 荆防方【方剂大全】
  21. 经义《景岳全书》
  22. 荆防甘桔汤【方剂大全】
  23. 经验种子丸【方剂大全】
  24. 荆防葛根汤【方剂大全】
  25. 经验治咽喉方法《仙传外科集验方》
  26. 荆防化疹汤【方剂大全】
  27. 经验治疯狗咬人方法《仙传外科集验方》
  28. 荆防解毒散【方剂大全】
  29. 经验止痛丸【方剂大全】
  30. 荆防解毒汤【方剂大全】
  1. 经终《医经原旨》
  2. 经中《中医词典》
  3. 经准不孕《女科切要》
  4. 经质《中医词典》
  5. 经阻腹大呕不纳谷《景景医话》
  6. 经汁血《中医词典》
  7. 经阻腹大如鼓《女科秘要》
  8. 经症十八问《妇科问答》
  9. 荆薄茶《茶饮保健》
  10. 经证《中医词典》
  11. 荆大茶《茶饮保健》
  12. 经证《中医名词词典》
  13. 荆防败毒散《外科理例》
  14. 经正六合《子午流注说难》
  15. 荆防饮《冯氏锦囊秘录》
  16. 经乍来乍少《中医词典》
  17. 荆风茶《茶饮保健》
  18. 经乍来乍多《中医词典》
  19. 荆桂茶《茶饮保健》
  20. 经早《中医词典》
  21. 荆黄汤《仁术便览》
  22. 经脏《医经原旨》
  23. 荆芥《雷公炮制药性解》
  24. 经月不利《中医词典》
  25. 荆芥《药笼小品》
  26. 经俞《中医词典》
  27. 荆芥《玉楸药解》
  28. 经有十二、络有十五《经络汇编》
  29. 荆芥《中药炮制》
  30. 经有常色络无常变《类经》
  31. 荆芥《本草备要》


《医经原旨》

  • 作者：薛雪 朝代：清 年份：公元1644-1911年
  • 绪言
  • 卷一
    • 摄生第一
    • 阴阳第二
    • 脏象上第三
    • 脏象下第三
  • 卷二
    • 脉色上第四
    • 脉色下第四
    • 经络上第五
  • 卷三
    • 经络下第五
  • 卷四\疾病第九
    • 病机
    • 邪气
    • 阴阳
  • 卷四\疾病第十
    • 经脏
    • 虚实
    • 时令
  • 卷五\疾病第十一
    • 五气
    • 情志
    • 风
    • 厥
    • 伤寒
  • 卷五\疾病第十二
    • 寒热
    • 疟
    • 咳
    • 喘
    • 汗
    • 鼓胀
    • 津液
    • 水疸
    • 瘅
  • 卷六\疾病第十三
    • 胎孕
    • 血枯
    • 癫狂
    • 卒痛
    • 痹
    • 痹疝
    • 痿
    • 肠
    • 伏梁
    • 五变
    • 病变
    • 杂病
  • 卷六\疾病第十四
    • 涕泪
    • 惑
    • 忘
    • 饥
    • 卧
    • 梦
    • 痈疽
    • 瘰
    • 失守
    • 五逆
    • 死期
    • 经终
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行