孙真人《千金方》论_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《炙膏肓腧穴法》
孙真人《千金方》论
在线购买《炙膏肓腧穴法》正版书籍

孙真人《千金方》论

  • 上一页
  • 目录
  • 相关
  • 下一页

膏肓 穴，无所不治，主羸瘦虚损，梦中失精，上气咳逆，狂惑忘误。取穴法∶令人正坐，曲脊伸两手，以臂着膝前，令正直手大指与膝头齐，以物支肘，勿令臂得动摇，从胛骨上角摸索全胛骨下头，其间当有四肋三间，灸中间。 根据胛骨之里肋间空处，去胛骨容侧指许，摩KT肉之表筋间空处，按之自觉牵引胸户中，灸两胛中各一处，至六百壮，多至千壮。当觉气下砻砻然，如流水状，亦当有所下出。若无停痰宿疾，则无所下也。若病患已困不能正坐，当令侧卧，挽一臂令前求取穴灸之也。求穴大较，以右手从右肩上住指头表所不及者是也。左手亦然，乃以前法灸之。若不能久正坐，常伸两臂者亦可伏衣袱上，伸两臂，令人挽两胛骨使相离，不尔，胛骨覆穴不可得也。所伏衣袱，当令大小常定，不尔，则失其穴也。此灸讫后，令人阳气康盛，当消息以自补养。取身体平复，其穴近第五椎，相准望取之。

论曰∶昔秦缓不救晋侯之疾，以其在膏之上肓之下，针药所不及，即此穴是也。时人拙不能求得此穴，所以宿 难遣。若能用心方便求得灸之，无疾不愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：孙真人《千金方》论
  • 下一页：王唯一《明堂铜人灸经》
<<< 返回本书目录
  1. 孙真人《千金方》论《炙膏肓腧穴法》
  2. 孙真人还睛表《明目至宝》
  3. 孙元素春温食复发斑《孙文垣医案》
  4. 孙真人十三鬼穴歌《针灸聚英》
  5. 孙一奎便方治难症《趣味中医》
  6. 孙真人卫生歌《寿世青编》
  7. 孙序《孙文垣医案》
  8. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  9. 孙序《神农本草经》
  10. 孙真人养生铭《寿世青编》
  11. 孙序《华佗神方》
  12. 孙真人养生铭《孙真人海上方》
  13. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  14. 孙真人养胎论《卫生家宝产科备要》
  15. 孙薇垣内人咳唾红痰《孙文垣医案》
  16. 孙真人谕眼论《明目至宝》
  17. 孙太太香港脚入腹治验《一得集》
  18. 孙真人针十三鬼穴歌《针灸大成》
  19. 孙思邈先生针十三鬼穴歌《针灸大全》
  20. 孙真人枕上记《孙真人海上方》
  21. 孙思邈葱管治尿闭《趣味中医》
  22. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  23. 孙思邈·伤寒例论《增订叶评伤暑全书》
  24. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  25. 孙氏跋《湖岳村叟医案》
  26. 飧泄《凌临灵方》
  27. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  28. 飧泄《普济方·针灸》
  29. 孙某偏枯症治验《一得集》
  30. 飧泄《圣济总录》
  1. 孙真人《千金方》论《炙膏肓腧穴法》
  2. 孙元素春温食复发斑《孙文垣医案》
  3. 孙真人还睛表《明目至宝》
  4. 孙一奎便方治难症《趣味中医》
  5. 孙真人十三鬼穴歌《针灸聚英》
  6. 孙序《孙文垣医案》
  7. 孙真人卫生歌《寿世青编》
  8. 孙序《华佗神方》
  9. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  10. 孙序《神农本草经》
  11. 孙真人养生铭《孙真人海上方》
  12. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  13. 孙真人养生铭《寿世青编》
  14. 孙薇垣内人咳唾红痰《孙文垣医案》
  15. 孙真人养胎论《卫生家宝产科备要》
  16. 孙太太香港脚入腹治验《一得集》
  17. 孙真人谕眼论《明目至宝》
  18. 孙思邈先生针十三鬼穴歌《针灸大全》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 孙思邈进药表还睛丸《明目至宝》
  21. 孙真人枕上记《孙真人海上方》
  22. 孙思邈葱管治尿闭《趣味中医》
  23. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  24. 孙思邈·伤寒例论《增订叶评伤暑全书》
  25. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  26. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  27. 孙子中家传崔氏四花穴法《针灸神书》
  28. 孙某偏枯症治验《一得集》
  29. 孙子中增添三法《针灸神书》
  30. 孙络溪谷之应《类经》
  31. 飧泄《时病论歌括新编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


王唯一《明堂铜人灸经》_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《炙膏肓腧穴法》
王唯一《明堂铜人灸经》
在线购买《炙膏肓腧穴法》正版书籍

王唯一《明堂铜人灸经》

  • 上一页
  • 目录
  • 相关
  • 下一页

膏肓 二穴，在第四 下两傍相去各三寸，主无所不疗，羸瘦虚损，梦中失精，上气咳逆，发狂健忘。又取穴之法∶令人正坐，曲脊伸两手，以臂着膝前，令正直手大指与膝头齐，以物支肘，勿令臂动摇也。从胛骨上角摸索至骨下头，其间当有四肋三间，灸中间。从胛骨之里，去胛容侧指许，摩KT 去表肋间空处，按之自觉牵引于肩中，灸两胛中一处，至百壮，多至五百壮。当觉下砻砻似流水之状，亦当有所下出，若得痰疾，则无所不下也。如病患已困，不能正坐，当令侧卧挽上臂，令前取穴灸之。又以右手从左肩上住，指头所不及者是穴也。

左取亦然，乃以前法灸之。若不能久坐，当伸两臂，令人挽两胛骨使相离，不尔，即胛骨覆其穴，灸之无验。此灸讫后，令人阳气康盛，当消息以自补养。论曰∶昔在和缓不救晋侯之疾，以其膏之上、肩之下，针药不能及，即此穴是也。人不能求得此穴，所以宿病难遣。若能用心以方便，求得灸之，无疾不愈，出《千金》、《外台》方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙真人《千金方》论
  • 当前页：王唯一《明堂铜人灸经》
  • 下一页：量同身寸法第一
<<< 返回本书目录
  1. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  2. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  3. 王孙【中药大全】
  4. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  5. 王孙《证类本草》
  6. 王详瑞赞《圆运动的古中医学》
  7. 王孙《本草纲目》完整版
  8. 王序《沈氏女科辑要》
  9. 王叔和观病生死候歌《医学入门》
  10. 王序《外科全生集》
  11. 王氏妇妊娠二便闭塞《程杏轩医案》
  12. 王序《续名医类案》
  13. 王氏妇痹证《程杏轩医案》
  14. 王序《医宗己任编》
  15. 王氏沧洲《古方选注》《专治麻痧初编》
  16. 王序二《丁甘仁医案》
  17. 王瑞柏损伤用药论《救伤秘旨》
  18. 王序一《丁甘仁医案》
  19. 王乔导引图（一在彭祖中）《养生导引秘籍》
  20. 王养林书后《圆运动的古中医学》
  21. 王南岗咳嗽气涌《孙文垣医案》
  22. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  23. 王木工反关脉《程杏轩医案》
  24. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  25. 王母钗【中药大全】
  26. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  27. 王某血证频发《程杏轩医案》
  28. 王治法《石室秘录》
  29. 王某背疡溃后余毒未净《程杏轩医案》
  30. 王中痰脉论《古今名医汇粹》
  1. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  2. 王微《中医词典》
  3. 王惟一《中医词典》
  4. 王通《中医词典》
  5. 王维德《中医词典》
  6. 王廷俊《中医词典》
  7. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  8. 王焘《中医词典》
  9. 王文鼎《中医词典》
  10. 王泰林《中医词典》
  11. 王文洁《中医词典》
  12. 王孙《名医别录》
  13. 王文谟《中医词典》
  14. 王孙《证类本草》
  15. 王锡鑫《中医词典》
  16. 王孙《医学入门》
  17. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  18. 王孙《新修本草》
  19. 王玺《中医词典》
  20. 王孙《本草经集注》
  21. 王显《中医词典》
  22. 王孙《千金翼方》
  23. 王详瑞赞《圆运动的古中医学》
  24. 王孙《神农本草经》
  25. 王象晋《中医词典》
  26. 王遂《中医词典》
  27. 王馨远《中医词典》
  28. 王素《中医词典》
  29. 王序《续名医类案》
  30. 王硕《中医词典》
  31. 王序《医宗己任编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


量同身寸法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《炙膏肓腧穴法》
量同身寸法第一
在线购买《炙膏肓腧穴法》正版书籍

量同身寸法第一

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金方》云∶尺寸之法，根据古者八寸为尺，仍取病者男左女右手中指上第一节为一寸。亦有长短不定者，即取手大拇指第一节横度为一寸，以意消息，巧拙在人。《外台方》亦同上法。又一云∶三寸者，尽一中指也。《圣惠方》云∶今取男左女右手中指第二节，内度两横纹相去为一寸。自根据此法，疗病多愈。今以此为定穴取寸，石藏用亦用《圣惠方》为准。以蜡纸条子或薄篾，量患人男左女右手中指中节横纹上下相去长短为一寸，谓之同身寸(若曲指节旁取指侧中节上下两交角相去远近为一寸。若伸指即正取中指自上节下横纹至中节中，从上第二条横纹长者相去远近为一寸。当曲指一寸长短，亦相符合。然人之身手指，或有异者。至于指纹亦各不同，更在此意详度之也。)此折纸篾与同身寸相等为六寸，逐寸以墨界之，勿令长短，有所出入不同，截断收之，俟以此量灸穴。自脊中第四 下停，分两旁各三寸为膏肓 ，足太阳膀胱经脉气之所发也。

蜡纸样（图）

竹篾样（图）

手厥阴经图（图）

手太阴经图（图）

屈指量寸法图（图）

伸指量寸法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王唯一《明堂铜人灸经》
  • 当前页：量同身寸法第一
  • 下一页：正坐伸臂法第二
<<< 返回本书目录
  1. 量同身寸法《炙膏肓腧穴法》
  2. 辽东都尉所上丸【方剂大全】
  3. 量同身寸法《普济方·针灸》
  4. 辽东栎【中药大全】
  5. 量天尺花【中药大全】
  6. 辽东栎壳斗【中药大全】
  7. 量天尺【中药大全】
  8. 辽东栎皮【中药大全】
  9. 量顺刺《黄帝内经太素》
  10. 辽东鳞毛蕨【中药大全】
  11. 量气刺《黄帝内经太素》
  12. 辽瓦松【中药大全】
  13. 量缪刺《黄帝内经太素》
  14. 辽夏金元军事医学《中国医学通史》
  15. 量络刺《黄帝内经太素》
  16. 辽夏金元临床各科成就《中国医学通史》
  17. 亮叶茉莉【中药大全】
  18. 辽夏金元少数民族医学史《中国医学通史》
  19. 亮叶桦叶【中药大全】
  20. 辽夏金元时期医学《中国医学通史》
  21. 亮叶桦皮【中药大全】
  22. 辽夏金元卫生保健《中国医学通史》
  23. 亮叶桦根【中药大全】
  24. 辽夏金元药物学和方剂学《中国医学通史》
  25. 亮叶桦【中药大全】
  26. 辽夏金元医事制度与医学教育《中国医学通史》
  27. 亮叶冬青根【中药大全】
  28. 辽夏金元医学基础理论的研究《中国医学通史》
  29. 亮叶冬青【中药大全】
  30. 辽夏金元医学家传记《中国医学通史》
  1. 量同身寸法《炙膏肓腧穴法》
  2. 量同身寸法《普济方·针灸》
  3. 辽东都尉所上丸《备急千金要方》
  4. 量顺刺《黄帝内经太素》
  5. 辽夏金元军事医学《中国医学通史》
  6. 量气法《临床生物化学》
  7. 辽夏金元时期医学《中国医学通史》
  8. 量气刺《黄帝内经太素》
  9. 辽夏金元卫生保健《中国医学通史》
  10. 量缪刺《黄帝内经太素》
  11. 辽夏金元医学基础理论的研究《中国医学通史》
  12. 量络刺《黄帝内经太素》
  13. 辽夏金元医学家传记《中国医学通史》
  14. 亮卿令爱右目红肿《孙文垣医案》
  15. 辽夏金元医学著作《中国医学通史》
  16. 亮度法《动脉粥样硬化》
  17. 辽夏金元中外医药交流《中国医学通史》
  18. 两组资料样本均数的比较《医学统计学》
  19. 疗百疾延寿酒《中藏经》
  20. 两组资料的比较《预防医学》
  21. 疗本滋肾丸《医方考》
  22. 两组资料的比较《医学统计学》
  23. 疗疮《博济方》
  24. 两组等级资料的比较《医学统计学》
  25. 疗疮食荤味散黄《医门补要》
  26. 两足无痘及足冷《奇效简便良方》
  27. 疗疮肿权变通类法《外科精义》
  28. 两足痛如刀割《奇效简便良方》
  29. 疗寸白虫。《苏沈良方》
  30. 两眦疾病《中医眼科学》
  31. 疗毒汤《冯氏锦囊秘录》


正坐伸臂法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

正坐伸臂法第二

正坐伸臂法第二

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人用墩椅正坐，两足平蹋至地，膝与髀股高下俱平，两足相并，足趾前齐，尽脱去上体衣服(若不尽脱，则衣袖束臂，不能使胛骨相离，取穴不得。若气怯畏寒，则反着衣，以臂穿袖，令领在胸前颈下，以襟交覆腰间，墨点定穴。灸时更着背心，以带束近穴处，勿令与坐炷下火相碍。)曲脊伸臂，以两手按膝上，令中指当膝盖中，两大指紧相并，指头与膝盖骨前齐，微用力直举。腕中勿令斜屈动摇(段彦聪仲谋大夫云∶石藏用谓以左手按右膝，右手按左膝，则胛骨开。尝试用其说，则两手相交，腕有高下胛骨亦蹈之，偏侧当止，如旧法以左手按左膝为是。）

正坐伸臂法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：量同身寸法第一
  • 当前页：正坐伸臂法第二
  • 下一页：揣骨定穴高下法第三
<<< 返回本书目录
  1. 正坐伸臂法《炙膏肓腧穴法》
  2. 证《明医指掌》
  3. 正坐伸臂法《普济方·针灸》
  4. 证妇人带下赤白错分寒热解《儒门事亲》
  5. 正中神经损伤【疾病大全】
  6. 证候-伤寒门（上）《古今医统大全》
  7. 正治诸方《疯门全书》
  8. 证候索引《女科宝鉴》
  9. 正粘病毒《医学微生物学》
  10. 证候推移指法《医旨绪余》
  11. 正元散【方剂大全】
  12. 证候之一《黄帝内经太素》
  13. 正元丹【方剂大全】
  14. 证口眼斜是经非窍辩《儒门事亲》
  15. 正营穴【头部背面穴位】
  16. 证类本草所出经史方书《证类本草》
  17. 正医法《石室秘录》
  18. 证治大法《证治准绳·幼科》
  19. 正阳丸【方剂大全】
  20. 证治赋《仁斋直指方论（附补遗）》
  21. 正阳散【方剂大全】
  22. 证治要略《医述》
  23. 正阳明胃府伤寒《轩岐救正论》
  24. 证治语略《目经大成》
  25. 正心汤【方剂大全】
  26. 证治指要一卷《友渔斋医话》
  27. 正邪袭内生梦大论《针灸甲乙经》
  28. 证治总纲《证治心传》
  29. 正弦胎心率【疾病症状】
  30. 郑媪便闭《程杏轩医案》
  1. 正坐伸臂法《炙膏肓腧穴法》
  2. 正坐伸臂法《普济方·针灸》
  3. 证《中医名词词典》
  4. 正中神经损伤《骨科学》
  5. 证《明医指掌》
  6. 正中神经歌诀《人体解剖学歌诀》
  7. 证《明医指掌》
  8. 正中神经《人体解剖学》
  9. 证《伤寒总病论》
  10. 正治诸方《疯门全书》
  11. 证《伤寒总病论》
  12. 正治《中医词典》
  13. 证的别义《思考中医》
  14. 正治《中医名词词典》
  15. 证妇人带下赤白错分寒热解《儒门事亲》
  16. 正粘病毒《医学微生物学》
  17. 证候（伤寒门 上）《古今医统大全》
  18. 正月雨水《证类本草》
  19. 证候分类《中医词典》
  20. 正月十五日灯盏《证类本草》
  21. 证候实质研究《中国医学通史》
  22. 正月《急救广生集》
  23. 证候推移指法《医旨绪余》
  24. 正元散《博济方》
  25. 证候诊断《中医诊断学》
  26. 正元散《太平惠民和剂局方》
  27. 证候之一《黄帝内经太素》
  28. 正元散《三因极一病证方论》
  29. 证口眼斜是经非窍辩《儒门事亲》
  30. 正元散《三因极一病证方论》
  31. 证类本草所出经史方书《证类本草》


揣骨定穴高下法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

揣骨定穴高下法第三

揣骨定穴高下法第三

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人正坐，曲脊伸臂。以指揣项后脊骨，自第一 至第五 (更有大 ，在第一 上宛宛陷中，非有骨也。有骨处即是第一 ，二字《千金方》古方并作“椎”。王唯一校定《明堂经》改木旁为佳。)逐 以墨点记之，令上下端直分明(墨点讫，便以蛤粉 干，即免有擦动。)自第四 至第五 ，更以蜡纸或篾，比量两 上下相去远近，折为三分，亦以墨界脊上 间，取第四 下二分微多，第五 上一分微少，用浓墨圈定，此是灸穴。相去六寸之中，以为两穴高下远近之准(《千金方》谓穴近第五 ，用准望取之，故谓 上三分之一也。)更量两 ，相去则同身寸一寸三分七厘微缩。有无大段，长短不同，以参合《甲乙经》自大 至脊 并二十一 ，共长三尺之法，若 骨分明，纵有不同，穴以 数为定。

若以大 至尾 骨三尺法校之，则令其人平身正立，用劲直杖子，以地比度至脐中心截断，回杖子于背上，当脊骨中杖子尽处，即是第十四 下，第十五 上，当中命门穴也。又自命门穴上，以同身寸量一尺三寸五分，即是第四 下九分七厘，第五 上四分，其两旁各三寸，乃膏肓 穴也。若自第一 比向下，则当同身寸五寸一分有余是也。然人身上下停长短各自不同，大概当以 骨为定也。王冰注《素问》云∶脊节为椎，脊穹为 。

揣椎骨定穴高下法（图）

量脐心法（图）

量命门穴上尺寸法（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正坐伸臂法第二
  • 当前页：揣骨定穴高下法第三
  • 下一页：定穴相去远近法第四
<<< 返回本书目录
  1. 揣骨定穴高下法《炙膏肓腧穴法》
  2. 川白苞芹【中药大全】
  3. 揣骨定穴高下法《普济方·针灸》
  4. 川白姜散【方剂大全】
  5. 触诊无肺动脉关闭感【疾病症状】
  6. 川贝冰糖米汤饮【方剂大全】
  7. 触诊《物理诊断学》
  8. 川贝江米梨《保健药膳》
  9. 触饮丸【方剂大全】
  10. 川贝蜜【方剂大全】
  11. 触痰丸【方剂大全】
  12. 川贝母（图）【中药大全】
  13. 触经伤寒《女科秘要》
  14. 川贝枇杷露【方剂大全】
  15. 触觉失调【疾病症状】
  16. 川贝枇杷糖浆【方剂大全】
  17. 触肺扬涕《经验麻科》
  18. 川贝杏仁饮【方剂大全】
  19. 触电的急救《现代院外急救手册》
  20. 川贝雪梨膏【方剂大全】
  21. 触电【疾病大全】
  22. 川草散【方剂大全】
  23. 搐药斩邪散【方剂大全】
  24. 川层草【中药大全】
  25. 搐药麻黄散【方剂大全】
  26. 川大黄散【方剂大全】
  27. 搐药瓜蒂散【方剂大全】
  28. 川大黄丸【方剂大全】
  29. 搐药不卧散【方剂大全】
  30. 川当归散【方剂大全】
  1. 揣骨定穴高下法《炙膏肓腧穴法》
  2. 揣骨定穴高下法《普济方·针灸》
  3. 踹《中医词典》
  4. 揣法《中医词典》
  5. 踹地生《中医词典》
  6. 揣（chuǎi）《中医词典》
  7. 川贝茶《茶饮保健》
  8. 触诊时注意事项《物理诊断学》
  9. 川贝江米梨《保健药膳》
  10. 触诊方法《物理诊断学》
  11. 川贝母《中药炮制》
  12. 触诊《中医词典》
  13. 川贝母《得配本草》
  14. 触诊《物理诊断学》
  15. 川贝母《本草分经》
  16. 触诊《物理诊断学》
  17. 川贝母《本草分经》
  18. 触诊《物理诊断学》
  19. 川贝母《本草害利》
  20. 触诊《物理诊断学》
  21. 川贝母《药性切用》
  22. 触诊《物理诊断学》
  23. 川贝酿梨《食物疗法》
  24. 触伤真气证《中医词典》
  25. 川萆《本草害利》
  26. 触摸检查《百病自测》
  27. 川茶、藤茶、夸茶《饮膳正要》
  28. 触经伤寒《女科秘要》
  29. 川大黄《药性切用》
  30. 触经伤寒《宁坤秘籍》
  31. 川独活《药性切用》


定穴相去远近法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

定穴相去远近法第四

定穴相去远近法第四

  • 上一页
  • 目录
  • 相关
  • 下一页

用先截量下同身六寸蜡纸或篾，横置脊骨第五 上中央，墨圈定处。令寸数界尽当墨圈中心两头，平直各三寸，勿令展缩，于纸篾两头尽处，以墨圈之。令圈大小直径三分(《千金方》云∶黄帝曰，灸不三分，是谓徒灸。炷务大也，小弱炷乃小作，以意商度之。小谓小儿，弱谓虚弱之人也。)一半在纸篾头内，一半在纸篾头外，令与脊中第五 二墨圈定高下处。

三圈相直，以为两穴相去远近之准。

定穴相去远近之图

艾炷大小样式（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揣骨定穴高下法第三
  • 当前页：定穴相去远近法第四
  • 下一页：钩股按穴取平法第五
<<< 返回本书目录
  1. 定穴相去远近法《炙膏肓腧穴法》
  2. 定血散【方剂大全】
  3. 定穴相去远近法《普济方·针灸》
  4. 定岩散【方剂大全】
  5. 定眩饮【方剂大全】
  6. 定痈死地分《外科理例》
  7. 定眩汤【方剂大全】
  8. 定愈散【方剂大全】
  9. 定喧汤【方剂大全】
  10. 定至数《三指禅》
  11. 定心壮气汤【方剂大全】
  12. 定志补心汤【方剂大全】
  13. 定心丸【方剂大全】
  14. 定志汤【方剂大全】
  15. 定心汤【方剂大全】
  16. 定志丸【方剂大全】
  17. 定心汤《医学衷中参西录》
  18. 定志消痰丸【方剂大全】
  19. 定心神牛黄丸【方剂大全】
  20. 定志圆【方剂大全】
  21. 定心散【中药大全】
  22. 定志珍珠粉丸【方剂大全】
  23. 定心龙胆丸【方剂大全】
  24. 定志珍珠丸【方剂大全】
  25. 定心化痰丸《外科传薪集》
  26. 定志紫葳丸【方剂大全】
  27. 定心膏【方剂大全】
  28. 定痔散【方剂大全】
  29. 定心防风散【方剂大全】
  30. 定中汤【方剂大全】
  1. 定穴相去远近法《炙膏肓腧穴法》
  2. 定穴相去远近法《普济方·针灸》
  3. 定义《临床激光治疗学》
  4. 定心汤《三因极一病证方论》
  5. 定义《骨科学》
  6. 定心汤《医学衷中参西录》
  7. 定义和概念《实验动物科学》
  8. 定心化痰丸《外科传薪集》
  9. 定义和和概念《实验动物科学》
  10. 定痫丸《医学心悟》
  11. 定痈死地分《外科理例》
  12. 定胃散《博济方》
  13. 定至数《三指禅》
  14. 定吐救生丹《太平惠民和剂局方》
  15. 定志丸《冯氏锦囊秘录》
  16. 定痛丸《外科传薪集》
  17. 定志丸《冯氏锦囊秘录》
  18. 定痛丸《扁鹊心书》
  19. 定志丸《太平惠民和剂局方》
  20. 定痛托里散《外科理例》
  21. 定志丸《儒门事亲》
  22. 定痛生肌肉方《中藏经》
  23. 定志丸《医方论》
  24. 定痛羌活汤《冯氏锦囊秘录》
  25. 定志丸（加味定志丸）《冯氏锦囊秘录》
  26. 定痛膏《博济方》
  27. 定志丸（加味定志丸）《仁术便览》
  28. 定痛法《厘正按摩要术》
  29. 定志小丸《备急千金要方》
  30. 定痛法《中医词典》
  31. 锭《中医名词词典》


钩股按穴取平法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

钩股按穴取平法第五

钩股按穴取平法第五

  • 上一页
  • 目录
  • 相关
  • 下一页

又用前量同身寸纸篾，自脊中第五 上中央，墨所圈处，照脊骨端直向下，比量四寸，至第七，以墨点记。自墨点却两边向上斜量至灸穴圈中心，使各恰当同身寸之五寸，以为两穴高下平直之准。

钩股取穴之图（图）

钩股按穴取平法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定穴相去远近法第四
  • 当前页：钩股按穴取平法第五
  • 下一页：参验求穴法第六
<<< 返回本书目录
  1. 钩股按穴取平法《炙膏肓腧穴法》
  2. 钩骨附近的压痛【疾病症状】
  3. 钩股按穴取平法《普济方·针灸》
  4. 钩回发作【疾病症状】
  5. 钩割针镰法《秘传眼科龙木论》
  6. 钩军汤【方剂大全】
  7. 钩割针镰《圣济总录》
  8. 钩栲【中药大全】
  9. 钩割针烙宜戒慎论《审视瑶函》
  10. 钩栗《本草纲目》完整版
  11. 钩割针烙说《张氏医通》
  12. 钩栗【中药大全】
  13. 钩割针烙《目经大成》
  14. 钩凝菜【中药大全】
  15. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  16. 钩钱草【中药大全】
  17. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  18. 钩石斛【中药大全】
  19. 钩端螺旋体肺炎【疾病大全】
  20. 钩藤《本草乘雅半偈》
  21. 钩端螺旋体病神经系统表现【疾病大全】
  22. 钩藤《本草新编》
  23. 钩端螺旋体病的肾损害【疾病大全】
  24. 钩藤《本草易读》
  25. 钩端螺旋体病【中药主治】
  26. 钩藤《本草择要纲目》
  27. 钩端螺旋体病【疾病大全】
  28. 钩藤《药笼小品》
  29. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  30. 钩藤《本草纲目》图文版
  1. 钩股按穴取平法《炙膏肓腧穴法》
  2. 钩股按穴取平法《普济方·针灸》
  3. 钩栗《证类本草》
  4. 钩割针镰法《秘传眼科龙木论》
  5. 钩镰《中医词典》
  6. 钩割针镰《圣济总录》
  7. 钩脉《中医词典》
  8. 钩割针烙宜戒慎论《审视瑶函》
  9. 钩藤《本草纲目》
  10. 钩割针烙说《张氏医通》
  11. 钩藤《雷公炮制药性解》
  12. 钩割针烙《目经大成》
  13. 钩藤《千金翼方》
  14. 钩割法《中医词典》
  15. 钩藤《药笼小品》
  16. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  17. 钩藤《中药炮制》
  18. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  19. 钩藤《本草经集注》
  20. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  21. 钩藤《本草衍义》
  22. 钩端螺旋体病《病理学》
  23. 钩藤《本草蒙筌》
  24. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  25. 钩藤《本草易读》
  26. 钩端螺旋体病《默克家庭诊疗手册》
  27. 钩藤《冯氏锦囊秘录》
  28. 钩端螺旋体《医学微生物学》
  29. 钩藤《医学入门》
  30. 钩虫感染《默克家庭诊疗手册》
  31. 钩藤《顾松园医镜》


参验求穴法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

参验求穴法第六

参验求穴法第六

  • 上一页
  • 目录
  • 相关
  • 下一页

令患人平身正坐，自以右手从右肩上住附项，伸指直搭背上，以墨记其中指指头所及处。左手亦然，记之。又以胛骨上角摸索至胛骨下头，其间当有四肋三间(其四肋自胛骨横排至脊骨上，用力按摩。如觉隐指，是筋而非骨。《千金方》谓，筋间空处，疑四肋肋字为误。而王唯一于《铜人灸经》中，又并改筋间为肋间，及以右手从右肩上住亦同。《千金翼》改为左肩上住，若以右手搭左肩，则指之所及在第五椎下，去穴甚远，皆非是，当以方为正也。

)灸穴当三间之中。根据胛骨下容侧指许，摩KT 肉之表，于筋间空处穴上按之。自觉牵引胸肩中，(《千金翼》云∶牵引肩中，石藏用人用篦子或筋头按穴欲其坚实，令患人易觉也。)及照所圈灸穴，在先记患人指所及处之下，或旁侧指不可及处，以验穴之是非。然指有短长，肤有丰瘦，若相合固善。如不合，即不可以此一端，遂废余法。亦有人胛骨去脊骨相远，过同身寸三寸以上者，即难用脊 两旁各三寸之法，但求四肋三间之中，根据胛骨下容侧指许为穴可也。

参验求穴法（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩股按穴取平法第五
  • 当前页：参验求穴法第六
  • 下一页：坐点坐灸法第七
<<< 返回本书目录
  1. 参验求穴法《炙膏肓腧穴法》
  2. 参燕百补戒烟丸【方剂大全】
  3. 参验求穴法《普济方·针灸》
  4. 参燕百补丸【方剂大全】
  5. 参须【中药大全】
  6. 参燕麦冬汤【方剂大全】
  7. 参熊丸【方剂大全】
  8. 参燕异功煎【方剂大全】
  9. 参雄汤【方剂大全】
  10. 参蚓汤【方剂大全】
  11. 参芎汤【方剂大全】
  12. 参萸丸【方剂大全】
  13. 参杏膏【方剂大全】
  14. 参与蛋白质生物合成的物质《生物化学与分子生物学》
  15. 参星汤【方剂大全】
  16. 参与黄元御医书十一种整理、校对的网友《黄元御医书十一种》
  17. 参蝎膏【方剂大全】
  18. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  19. 参香枳术丸【方剂大全】
  20. 参远汤【方剂大全】
  21. 参香饮【方剂大全】
  22. 参枣米饭《保健药膳》
  23. 参香温肺汤【方剂大全】
  24. 参枣丸【方剂大全】
  25. 参香丸【方剂大全】
  26. 参照单位分析《医学统计学》
  27. 参香汤【方剂大全】
  28. 参赭培气汤《医学衷中参西录》
  29. 参香胜金散【方剂大全】
  30. 参赭培气汤【方剂大全】
  1. 参验求穴法《炙膏肓腧穴法》
  2. 参验求穴法《普济方·针灸》
  3. 参与T细胞分化过程《医学免疫学》
  4. 参香散《太平惠民和剂局方》
  5. 参与对抗原处理《医学免疫学》
  6. 参香散《三因极一病证方论》
  7. 参与对免疫应答的遗传控制《医学免疫学》
  8. 参香散《妇人大全良方》
  9. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  10. 参夏茶《茶饮保健》
  11. 参枣米饭《保健药膳》
  12. 参伍不调《中医名词词典》
  13. 参枣米饭《食物疗法》
  14. 参伍《中医词典》
  15. 参照单位分析《医学统计学》
  16. 参苏饮《瘴疟指南》
  17. 参赭培气汤《医学衷中参西录》
  18. 参苏饮《汤头歌诀》
  19. 参赭镇气汤《医学衷中参西录》
  20. 参苏饮《医方论》
  21. 参子《本草纲目》
  22. 参苏饮《万氏秘传片玉心书》
  23. 餐泄《中医词典》
  24. 参苏饮《仁术便览》
  25. 残风《中医词典》
  26. 参苏饮《仁术便览》
  27. 残疾人辅助器具的分类《康复医学》
  28. 参苏饮《仁术便览》
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 参苏饮《仁术便览》
  31. 残霞膏《博济方》


坐点坐灸法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

坐点坐灸法第七

坐点坐灸法第七

  • 上一页
  • 目录
  • 相关
  • 下一页

坐炷下火时，令患人一根据点穴时，正坐伸臂、头、项、肩、背、手、足、腕、膝不得少有欹侧，伸缩改易。即及臂中举按用力轻重，亦常令匀。若一事稍异于前，胛骨便辄相近，覆闭灸穴艾炷，即在骨上；或胛骨开而相远，动争寸余，火气不入穴窍，徒受苦楚，无所益也。

若不失其穴，灸至数壮，觉胛骨中通热而不甚痛，意自快畅(石用之云∶当觉臂中习习然也。)至数十壮后，或若腕中酸辛，若以机支，或用软帛于肘上腕中连束二臂，令缓急得所，亦能少助。盖手欲按而臂欲举，故腕中费力，或少休顷刻亦无害，但要安顿身体四肢一如前耳。如日灸五十壮，累至数百为佳。《千金方》云∶灸六百壮，至千壮，当觉气下砻砻然如流水状，亦当有所下，其治疾之效甚众且敏(有上气喘满，实时平减者，有妇人经候不通已八月，灸两日而下者，如此之类甚多。)穴至在上而最能下气，非它穴药石之比，而又无所不治，有疾者宜留意焉。

坐点坐灸法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参验求穴法第六
  • 当前页：坐点坐灸法第七
  • 下一页：石用之取穴别法第八
<<< 返回本书目录
  1. 坐点坐灸法《炙膏肓腧穴法》
  2. 坐骨大小孔区出现压痛【疾病症状】
  3. 坐点坐灸法《普济方·针灸》
  4. 坐骨疝【疾病大全】
  5. 坐禅伤阳吐血治验《一得集》
  6. 坐骨神经Ⅰ号方加味【方剂大全】
  7. 坐草《医宗金鉴》
  8. 坐骨神经盆腔出口狭窄症【疾病大全】
  9. 坐草《妇科心法要诀》
  10. 坐骨神经损伤【疾病大全】
  11. 坐板疮【疾病大全】
  12. 坐骨神经痛《范中林六经辨证医案》
  13. 坐板疮《医宗金鉴》
  14. 坐骨神经痛《老年百病防治》
  15. 坐板疮《外科启玄》
  16. 坐骨神经痛《人体使用手册》
  17. 作者自序《人体使用手册》
  18. 坐骨神经痛《针灸学》
  19. 作者周选堂简介《时病论歌括新编》
  20. 坐骨神经痛《自我调养巧治病》
  21. 作者简介《思考中医》
  22. 坐骨神经痛【疾病症状】
  23. 作者访谈真诚和无私的分享《人体使用手册》
  24. 坐骨神经痛【疾病大全】
  25. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  26. 坐骨神经痛【中药主治】
  27. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  28. 坐骨神经痛（sciatica）《神经病学》
  29. 作用于血液及造血器官的药物　制剂与用法《药理学》
  30. 坐骨丸【方剂大全】
  1. 坐点坐灸法《炙膏肓腧穴法》
  2. 坐点坐灸法《普济方·针灸》
  3. 坐骨神经点《手穴手纹诊治》
  4. 坐导药《三因极一病证方论》
  5. 坐骨神经损伤《骨科学》
  6. 坐产带出子肠不收方《急救广生集》
  7. 坐骨神经痛《范中林六经辨证医案》
  8. 坐产《竹林女科证治》
  9. 坐骨神经痛《手穴手纹诊治》
  10. 坐产《中医词典》
  11. 坐骨神经痛《老年百病防治》
  12. 坐禅伤阳吐血治验《一得集》
  13. 坐骨神经痛《自我调养巧治病》
  14. 坐草《妇科心法要诀》
  15. 坐骨神经痛《针灸学》
  16. 坐草《医宗金鉴》
  17. 坐骨神经痛《神经病学》
  18. 坐草《中医词典》
  19. 坐骨直肠窝《人体解剖学》
  20. 坐板疮痒《奇效简便良方》
  21. 坐罐法《中医词典》
  22. 坐板疮秘方《华佗神方》
  23. 坐剂《儒门事亲》
  24. 坐板疮方《回生集》
  25. 坐诀《养生秘旨》
  26. 坐板疮并阴囊发痒《奇方类编》
  27. 坐马痈《中医词典》
  28. 坐板疮《外科启玄》
  29. 坐马痈《医宗金鉴》
  30. 坐板疮《奇效简便良方》
  31. 坐马痈《外科心法要诀》


石用之取穴别法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

石用之取穴别法第八

石用之取穴别法第八

  • 上一页
  • 目录
  • 相关
  • 下一页

石藏用，字用之，京师大医也。其治疗方术一从古法，亦多为人灸此穴。其取穴法∶令患人床榻上盘膝正坐，随人之肥瘠大小，置栲栳或垫枕之类，以衾絮冒之。令两臂相交，平伏其上，余亦相同。乃用《千金方》不能久坐伸臂使伏衣袱上之意也。其用坚物云，欲大小高下常定胜于衣袱。但臂之伸屈，与古异耳，其治皆效。盖医者意也，随事增损，初无定方。孙真人笑秦缓之拙，不能求得此穴，但知针药之不及，不知火气之能彻，则求之浸巧，是不为过也。

绍兴已未岁，余守武昌时。总领邵户部玉云∶少时病瘵得泉州僧为灸膏肓，令伏于栲栳上，僧以指节极力按寻其穴，令病者觉中指麻乃是穴。若指不麻，或虽麻而非中指者，皆非也。

已而求得之，遂一灸而愈。壬戌四月，增记于此。

石藏用取穴别法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐点坐灸法第七
  • 当前页：石用之取穴别法第八
  • 下一页：叶潘等取穴别法第九
<<< 返回本书目录
  1. 石用之取穴别法《炙膏肓腧穴法》
  2. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  3. 石用之取穴别法《普济方·针灸》
  4. 石油菜【中药大全】
  5. 石痈-外科理例（下）《古今医统大全》
  6. 石鱼《本草纲目》完整版
  7. 石痈方《外台秘要》
  8. 石芫茜【中药大全】
  9. 石痈《圣济总录》
  10. 石枣【中药大全】
  11. 石瘿《中医外科学》
  12. 石枣子【中药大全】
  13. 石英汤【方剂大全】
  14. 石长生《本草纲目》完整版
  15. 石羊菜【中药大全】
  16. 石长生《证类本草》
  17. 石燕丸【方剂大全】
  18. 石长生【中药大全】
  19. 石燕肉《本草纲目》完整版
  20. 石珍散【方剂大全】
  21. 石燕（土燕）《本草纲目》完整版
  22. 石桢楠根【中药大全】
  23. 石燕【中药大全】
  24. 石芝《本草纲目》完整版
  25. 石燕《本草纲目》图文版
  26. 石芝《本草纲目》图文版
  27. 石燕《证类本草》
  28. 石芝医话《吴医汇讲》
  29. 石燕《本草图经》
  30. 石指甲【中药大全】
  1. 石用之取穴别法《炙膏肓腧穴法》
  2. 石用之取穴别法《普济方·针灸》
  3. 石芸《千金翼方》
  4. 石痈坚如石不作脓者《外科理例》
  5. 石芸《新修本草》
  6. 石痈候《诸病源候论》
  7. 石芸《吴普本草》
  8. 石痈方五首《外台秘要》
  9. 石芸《证类本草》
  10. 石痈、石疽《证治准绳·疡医》
  11. 石芸《名医别录》
  12. 石痈（外科理例 下）《古今医统大全》
  13. 石长生《神农本草经》
  14. 石痈《医学纲目》
  15. 石长生《千金翼方》
  16. 石痈《中医词典》
  17. 石长生《本草经集注》
  18. 石痈《圣济总录》
  19. 石长生《新修本草》
  20. 石瘿《中医外科学》
  21. 石长生《吴普本草》
  22. 石瘿《中医词典》
  23. 石长生《医学入门》
  24. 石瘿《中医名词词典》
  25. 石长生《证类本草》
  26. 石英煎《备急千金要方》
  27. 石长生《名医别录》
  28. 石药中毒《中医词典》
  29. 石针《中医词典》
  30. 石药《证类本草》
  31. 石芝医话《吴医汇讲》


叶潘等取穴别法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

叶潘等取穴别法第九

叶潘等取穴别法第九

  • 上一页
  • 目录
  • 相关
  • 下一页

叶余庆，字无善，平江人。自云∶尝病瘵疾，其居对桥，而行不能度。有僧为之灸膏肓穴，得百壮。后二日，即能行数里，登降皆不倦，自是康强。其取穴法，但并足垂手，正身直立，勿令俯仰，取第四椎下两旁同身寸各三寸。灸时以软物枕头覆面卧，垂手附身，或临时置身，取安便而已。其转为人灸，亦用此法，云皆有功。然与昔人取穴之法甚略，又与《千金方》立点则立灸之说不合，欧阳典世行之，陈了翁莹中婿也，了翁得无为张济针术，其求穴尤妙，尝为行之灸膏肓俞，故痕可见，以叶所言，校之叶穴微下，盖脊有曲直之殊，不能无少异也。又常熟县医工潘琪云∶渠传之于师，取穴之法∶正坐曲脊，并足而仰两手，令大指与脐屈肘当髀股上亦自是。其说虽与《千金方》伸臂令正直之法不同，然比立点则近古矣。

又衢州开化县，普鉴院僧仲闻，得取穴二法∶其一正坐坚立，两膝当乳，以两臂还抱，屈手向膝，以左手头指以指捏左膝眼，右手指亦然，于背上数椎骨量穴，根据此坐灸。又法∶正坐立膝，同上以臂贴膝外，直伸向足，竖两手相背，以二头指向身，手捏两足大趾头歧间，余亦如上。其比同身寸只用伸指法，似亦可用。今俱存之，不特以备见闻之博。且使后人较其短长知所适从，不为异端所惑心。

叶元善取穴法图（图）

叶元善卧灸法图（图）

潘琪仰手曲肘取穴法（图）

僧仲闻取穴前法图（图）

僧仲闻取穴后法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石用之取穴别法第八
  • 当前页：叶潘等取穴别法第九
  • 下一页：灸讫补养法第十
<<< 返回本书目录
  1. 叶潘等取穴别法《炙膏肓腧穴法》
  2. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  3. 叶潘等取穴别法《普济方·针灸》
  4. 叶上果根【中药大全】
  5. 叶某喉痛《程杏轩医案》
  6. 叶上花【中药大全】
  7. 叶间裂移位【疾病症状】
  8. 叶上珠【中药大全】
  9. 叶间裂常呈弧形下坠【疾病症状】
  10. 叶上珠根【中药大全】
  11. 叶及茎中白汁《本草纲目》完整版
  12. 叶氏《幼科要略》《专治麻痧初编》
  13. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  14. 叶酸缺乏神经病【疾病大全】
  15. 叶底珠【中药大全】
  16. 叶酸缺乏所致贫血【疾病大全】
  17. 叶底红【中药大全】
  18. 叶酸缺乏症【疾病大全】
  19. 野棕【中药大全】
  20. 叶天士摸脚治红眼《趣味中医》
  21. 野苎麻【中药大全】
  22. 叶天天花【中药大全】
  23. 野竹兰【中药大全】
  24. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  25. 野猪脂【中药大全】
  26. 叶习方甥麻疳《程杏轩医案》
  27. 野猪脂《本草纲目》完整版
  28. 叶下红【中药大全】
  29. 野猪外肾【中药大全】
  30. 叶下花【中药大全】
  1. 叶潘等取穴别法《炙膏肓腧穴法》
  2. 叶潘等取穴别法《普济方·针灸》
  3. 叶其蓁《中医词典》
  4. 叶慕樵《中医词典》
  5. 叶如庵《中医词典》
  6. 叶某喉痛《程杏轩医案》
  7. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  8. 叶霖《中医词典》
  9. 叶散《妇人大全良方》
  10. 叶劲秋《中医词典》
  11. 叶盛《中医词典》
  12. 叶玠《中医词典》
  13. 叶氏雄朱丸《仁术便览》
  14. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  15. 叶酸《临床营养学》
  16. 叶桂《中医词典》
  17. 叶酸类《药理学》
  18. 叶法善《中医词典》
  19. 叶天士甘露消毒丹证治《圆运动的古中医学》
  20. 叶德培《中医词典》
  21. 叶天士摸脚治红眼《趣味中医》
  22. 叶大廉《中医词典》
  23. 叶天士神犀丹证治《圆运动的古中医学》
  24. 叶传古《中医词典》
  25. 叶廷荐《中医词典》
  26. 叶茶山《中医词典》
  27. 叶廷器《中医词典》
  28. 叶《名医别录》
  29. 叶万青《中医词典》
  30. 叶《名医别录》
  31. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》


灸讫补养法_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

灸讫补养法第十

灸讫补养法第十

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人云∶此穴灸讫，令人阳气康盛，当消息以自补养，取身体平复。其补养之道，宜食温软羹饭，毋令太饱，及饮啖生冷、油腻、粘滑、鹅、猪、鱼、虾、笋、蕨、其他动气发风之物。并触冒风寒暑湿，勿以阳气乍盛辄犯房室。如觉气壅，可灸脐下气海、丹田、关元、中极四穴中一穴；又当灸足三里，引火气以实下。随病深浅，加以岁月将息，则可保平复。不然，是犹倚一木以支大厦之倾，又发而去之，其终从晋候之归，非灸之罪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶潘等取穴别法第九
  • 当前页：灸讫补养法第十
  • 下一页：跋
<<< 返回本书目录
  1. 灸讫补养法《炙膏肓腧穴法》
  2. 灸犬伤《幼科铁镜》
  3. 灸讫补养法《普济方·针灸》
  4. 灸雀目疳眼法《原机启微》
  5. 灸脐法《幼幼新书》
  6. 灸疝气穴歌《刺灸心法要诀》
  7. 灸痞根穴歌《医宗金鉴》
  8. 灸疝气穴歌《医宗金鉴》
  9. 灸痞根穴歌《刺灸心法要诀》
  10. 灸蛇伤《幼科铁镜》
  11. 灸疟母《幼科铁镜》
  12. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  13. 灸疟法《外台秘要》
  14. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  15. 灸难产穴歌《医宗金鉴》
  16. 灸四花穴法《神应经》
  17. 灸难产穴歌《刺灸心法要诀》
  18. 灸脱肛《幼科铁镜》
  19. 灸瘰穴歌《刺灸心法要诀》
  20. 灸痫法《幼幼新书》
  21. 灸瘰法《外台秘要》
  22. 灸心气穴法《针灸大全》
  23. 灸瘰法《外科启玄》
  24. 灸穴杂法《外台秘要》
  25. 灸瘰□穴歌《医宗金鉴》
  26. 灸牙疼法。《苏沈良方》
  27. 灸疗疮肿法《外科精义》
  28. 灸腰痛法《卫生宝鉴》
  29. 灸例《普济方·针灸》
  30. 灸药神方《灸法秘传》
  1. 灸讫补养法《炙膏肓腧穴法》
  2. 灸讫补养法《普济方·针灸》
  3. 灸犬伤《幼科铁镜》
  4. 灸脐法《证治准绳·幼科》
  5. 灸雀目疳眼法《卫生宝鉴》
  6. 灸脐法《幼幼新书》
  7. 灸雀目疳眼法《原机启微》
  8. 灸期门法《伤寒括要》
  9. 灸乳证穴道《医学集成》
  10. 灸痞满穴道《医学集成》
  11. 灸焫《中医词典》
  12. 灸痞根穴歌《刺灸心法要诀》
  13. 灸疝法《儒门事亲》
  14. 灸痞根穴歌《医宗金鉴》
  15. 灸疝气穴道《医学集成》
  16. 灸疱《中医词典》
  17. 灸疝气穴歌《医宗金鉴》
  18. 灸呕吐穴道《医学集成》
  19. 灸疝气穴歌《刺灸心法要诀》
  20. 灸疟母《幼科铁镜》
  21. 灸伤寒穴道《医学集成》
  22. 灸疟疾穴道《医学集成》
  23. 灸少阴法《医方考》
  24. 灸疟法一十三首《外台秘要》
  25. 灸舌证穴道《医学集成》
  26. 灸溺血穴道《医学集成》
  27. 灸蛇伤《幼科铁镜》
  28. 灸难产穴歌《刺灸心法要诀》
  29. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  30. 灸难产穴歌《医宗金鉴》
  31. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》


跋_《炙膏肓腧穴法》_中医针灸_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

余自许昌遭金狄之难，忧劳危难，冲冒寒暑，过此东下。丁未八月，抵泗滨，感 疟。既至琴川，为医妄治，荣卫衰耗，明年春末，尚苦 肿腹胀，气促不能食，而大便利，身重足痿，杖而后起。得陈了翁家专为灸膏肓俞，自丁亥至癸巳，积三百壮。灸之次日，既胸中气平，肿胀俱损，利止而食进。甲午已能肩舆出谒，后再报之，仍得百壮，自是疾证浸减，以至康宁。时亲旧间见此殊功，灸者数人，宿 皆除。孙真人谓∶若能用心方便，求得其穴而灸之，无疾不愈，信不虚也。因考医经同异，参以诸家之说，及所亲试，自量寸以至补养之法，分为十篇，并绘身指屈伸坐立之像图于逐篇之后。令览之者，易解而无徒冤之失。亦使真人求穴济众之仁，益广于天下也。建炎二年二月十二日。

都总管同干办公事赐绯鱼袋庄绰记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸讫补养法第十
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《炙膏肓腧穴法》
  2. 跋《修昆仑证验》
  3. 跋《鬻婴提要说》
  4. 跋《三消论》
  5. 跋《随息居重订霍乱论》
  6. 跋《药征》
  7. 跋（张）《医原》
  8. 跋《药征续编》
  9. 跋（周）《医原》
  10. 跋《阴证略例》
  11. 跋《卫生易简方》后《卫生易简方》
  12. 跋《三家医案合刻》
  13. 跋褚氏遗书后《褚氏遗书》
  14. 跋《医学真传》
  15. 跋二《活幼心书》
  16. 跋《眼科阐微》
  17. 跋二《本草便读》
  18. 跋《医学指归》
  19. 跋庞安常伤寒论《伤寒总病论》
  20. 跋《重楼玉钥续编》
  21. 跋叶氏医案《友渔斋医话》
  22. 跋《一得集》
  23. 跋一《活幼心书》
  24. 跋《侣山堂类辩》
  25. 跋一《本草便读》
  26. 跋《胎产指南》
  27. 魃病《保婴撮要》
  28. 跋《徐批叶天士晚年方案真本》
  29. 魃病（儿科）《冯氏锦囊秘录》
  30. 跋《归砚录》
  31. 魃病证治（魃音技）《三因极一病证方论》


《炙膏肓腧穴法》

  • 作者：? 朝代：? 年份：?
  • 孙真人《千金方》论
  • 王唯一《明堂铜人灸经》
  • 量同身寸法第一
  • 正坐伸臂法第二
  • 揣骨定穴高下法第三
  • 定穴相去远近法第四
  • 钩股按穴取平法第五
  • 参验求穴法第六
  • 坐点坐灸法第七
  • 石用之取穴别法第八
  • 叶潘等取穴别法第九
  • 灸讫补养法第十
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行