序_《基因与疾病》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《基因与疾病》
序
在线购买《基因与疾病》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

理解遗传因素如何影响人类疾病的探索正在加速收集。大多数人认为，人类基因组的草图可解决这一问题，该草图第一次向我们提供遗传物质整体功能性，以及在完成人类遗传系列顺序的道路上是一种有意义的里程碑。这将是将来生物医疗研究的基本来源。

46条人类染色体（22对常规染色体和二条性染色体），在它们的群体中间几乎存在30亿DNA碱基对，它包含30000---40000蛋白质----编码基因。这比期望的数量少得多----仅为蠕虫或果蝇模型组织的二倍多。编码区构成不到5%的基因组（剩余DNA的功能还不清楚），某些染色体比其它染色体有更高的密度。

经过10年的不懈努力，已经绘制出人类基因组的物理图谱，基因组的编码基因起着里程碑的指导意义。物理图谱已为完成草图顺序提供了足有成效的框架结构以及直接辅助鉴别大约100个疾病基因。

在本网上特指的大多数遗传性疾病是一个基因发生突变造成的。然而，面临的最困难问题之一是找到基因如何影响诸如糖尿、哮喘、癌症、和精神病这类有复杂遗传途径的疾病原因。在所有的情况中，没有哪个基因可对任何人疾病有影响作出肯定或否定的回答。在疾病显露前，往往会发生多次突变。许多基因中的每个基因发生微妙变化都会影响到对疾病的敏感性。基因还会影响到一个人对环境如何反应。弄清问题的来龙去脉毫无疑问将（或全面）极好地提供足够的帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：第一课　基因与癌症
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《基因与疾病》
  2. 序《黄帝内经·灵枢》
  3. 序《评琴书屋医略》
  4. 呴嗽《中医词典》
  5. 序《濒湖脉学》
  6. 许佐廷《中医词典》
  7. 序《圆运动的古中医学》
  8. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  9. 序《脉经》
  10. 许智藏《中医词典》
  11. 序《雷公炮制药性解》
  12. 许之兄齿痛《程杏轩医案》
  13. 序《千金翼方》
  14. 许昭（1865-1922年）《中医词典》
  15. 序《集思医案》
  16. 许月邻翁令爱齿衄《程杏轩医案》
  17. 序《医理真传》
  18. 许妪伤寒疑难证治《程杏轩医案》
  19. 序《赵绍琴临证验案精选》
  20. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  21. 序《药笼小品》
  22. 许咏《中医词典》
  23. 序《思考中医》
  24. 许胤宗黄防风汤熏蒸法《医方考》
  25. 序《褚氏遗书》
  26. 许胤宗（约536-626年）《中医词典》
  27. 序《柳洲医话》
  28. 许逊《中医词典》
  29. 序《察舌辨症新法》
  30. 许学文《中医词典》
  31. 序《中藏经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


基因与癌症_《基因与疾病》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《基因与疾病》
第一课　基因与癌症
在线购买《基因与疾病》正版书籍

第一课　基因与癌症

  • 上一页
  • 目录
  • 相关
  • 下一页

癌症发生

正常情况下，细胞分裂，包括为发出细胞何时分裂指令而联合工作的信号网络都是在严格控制条件下进行的。一旦细胞分裂失去控制，其不正常分裂为何经常发生？差错为何被锁定？在网络中，一个或更多个结节的突变能发生癌症，某些环境因素条件下会造成突变（例如吸烟）某些遗传因素会造成突变，或两者兼而有之。促进癌变的因素通常必须在一个人将要发生恶性成长前会加速起来：具有某些例外，一种危险不能独立满足癌症的形成。

癌症"/>

癌症特征的主要机理是：

1.损伤了DNA修复途径

2.把正常基因转化成癌基因

3.抑制癌症基因的功能失常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：第一课　基因与癌症
  • 下一页：第一节　乳腺癌
<<< 返回本书目录
  1. 基因与癌症《基因与疾病》
  2. 基因与代谢疾病《基因与疾病》
  3. 基因序列的突变分析《动脉粥样硬化》
  4. 基因与免疫《基因与疾病》
  5. 基因序列导入细胞《生物化学与分子生物学》
  6. 基因诊断《医学遗传学基础》
  7. 基因突变致酶活性异常《医学遗传学基础》
  8. 基因诊断的原理《医学遗传学基础》
  9. 基因突变致蛋白质合成异常《医学遗传学基础》
  10. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  11. 基因突变《医学遗传学基础》
  12. 基因治疗《临床生物化学》
  13. 基因融合【疾病症状】
  14. 基因治疗《医学遗传学基础》
  15. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  16. 基因治疗存在问题与伦理学《医学遗传学基础》
  17. 基因及基因产物分析《医学遗传学基础》
  18. 基因治疗的策略《医学遗传学基础》
  19. 基因工程载体《生物化学与分子生物学》
  20. 基因治疗的方法《医学遗传学基础》
  21. 基因定位的应用《医学遗传学基础》
  22. 基因治疗的现状与前景《医学遗传学基础》
  23. 基因定位的方法《医学遗传学基础》
  24. 基址（地利二）《妇人规》
  25. 基因定位《医学遗传学基础》
  26. 基址（地利二）《宜麟策》
  27. 基因的转称与重组《医学微生物学》
  28. 基质性角膜炎【疾病大全】
  29. 基因的概念《医学遗传学基础》
  30. 畸胎瘤【疾病大全】
  1. 基因与癌症《基因与疾病》
  2. 基因疫苗《医学微生物学》
  3. 基因与代谢疾病《基因与疾病》
  4. 基因异常与诊断方法的选用《医学遗传学基础》
  5. 基因与免疫《基因与疾病》
  6. 基因异常不明的遗传病的诊断《医学遗传学基础》
  7. 基因诊断《临床生物化学》
  8. 基因异常《默克家庭诊疗手册》
  9. 基因诊断《医学遗传学基础》
  10. 基因序列的突变分析《动脉粥样硬化》
  11. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  12. 基因序列导入细胞《生物化学与分子生物学》
  13. 基因诊断的原理《医学遗传学基础》
  14. 基因突变致酶活性异常《医学遗传学基础》
  15. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  16. 基因突变致蛋白质合成异常《医学遗传学基础》
  17. 基因诊断与基因治疗《生物化学与分子生物学》
  18. 基因突变类型《医学微生物学》
  19. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  20. 基因突变的种类《医学遗传学基础》
  21. 基因治疗《临床生物化学》
  22. 基因突变的特性《医学遗传学基础》
  23. 基因治疗《医学遗传学基础》
  24. 基因突变的后果《医学遗传学基础》
  25. 基因治疗存在问题与伦理学《医学遗传学基础》
  26. 基因突变的分子生物学基础《医学微生物学》
  27. 基因治疗的策略《医学遗传学基础》
  28. 基因突变《实验动物科学》
  29. 基因治疗的现状与前景《医学遗传学基础》
  30. 基因探针《医学遗传学基础》
  31. 基因转移方法《医学遗传学基础》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


乳腺癌_《基因与疾病》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《基因与疾病》
第一节　乳腺癌
在线购买《基因与疾病》正版书籍

第一节　乳腺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房癌在美国妇女中是癌症死亡的第二个主要原因，估计1997年美国有44190死亡，（290男性，43900女性）而卵巢癌比乳房癌死亡得少，但仍是所有女性癌症的4%，对这两种类型癌症，存在清楚的遗传联系。

1994年，两个乳房癌基因得到论证，第17条染色体上的BRCA1和在第13条染色体上的BRCA2。在患者在各自携带BRCA1或BRCA2突变时，在他们生命的某一刻被诊断出患有乳房癌和卵巢癌的危险。直到最近还不清楚这些基因是什么功能，直到对有关酵母蛋白质的研究才展现出它们的正常作用：它们参与修复受诱导辐射而受损害的双螺旋DNA，这就是为什么在BRCA1或BRCA2突变后不再起修复作用的道理，使DNA复制造成更大偏差有利癌症生长。

尽管减少死亡率的最佳选择是通过早期检测（普查BRCA1和BRCA2还未推荐），然而，去寻找抗癌药的新战略不断被开发。称之为“合成致死筛选”最新方法在酵母菌和果绳组织中寻找新药靶点，最近在酵母中研究的同样方法帮助验证BRCA1和BRCA2的功能，这就是在许多动物器官中研究治疗的药物也能应用于人类的想法。

图示：在第十七条染色体上BRCA1基因突变表达

在第13 条染色体上 BRCA 2基因突变表达

图示：在第13 条染色体上 BRCA 2基因突变表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一课　基因与癌症
  • 当前页：第一节　乳腺癌
  • 下一页：第二节　淋巴癌
<<< 返回本书目录
  1. 乳腺癌【疾病大全】
  2. 乳腺癌【中药主治】
  3. 乳腺癌《自我调养巧治病》
  4. 乳腺癌的远处转移【疾病症状】
  5. 乳腺癌《临床激光治疗学》
  6. 乳腺癌临床路径（2009版）《病种临床路径》
  7. 乳腺癌《家庭医学百科-医疗康复篇》
  8. 乳腺癌皮肤转移【疾病大全】
  9. 乳腺癌《基因与疾病》
  10. 乳腺癌肉瘤【疾病大全】
  11. 乳腺癌《常见中老年疾病防治》
  12. 乳腺癌先兆《中医疾病预测》
  13. 乳腺《组织学与胚胎学》
  14. 乳腺刺痛【疾病症状】
  15. 乳突炎【疾病症状】
  16. 乳腺错构瘤【疾病大全】
  17. 乳突的X线检查《耳鼻咽喉外科学》
  18. 乳腺导管扩张症【疾病大全】
  19. 乳头状肿物【疾病症状】
  20. 乳腺发育不良【疾病症状】
  21. 乳头状小汗腺腺瘤【疾病大全】
  22. 乳腺肥大【疾病症状】
  23. 乳头状腺瘤【疾病大全】
  24. 乳腺钙化【疾病症状】
  25. 乳头状腺瘤《临床激光治疗学》
  26. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  27. 乳头状囊腺瘤【疾病大全】
  28. 乳腺疾病《病理学》
  29. 乳头状囊腺癌【疾病大全】
  30. 乳腺结核【疾病大全】
  1. 乳腺癌《基因与疾病》
  2. 乳腺《组织学与胚胎学》
  3. 乳腺癌《临床激光治疗学》
  4. 乳下婴儿《中医词典》
  5. 乳腺癌《默克家庭诊疗手册》
  6. 乳下《中医词典》
  7. 乳腺癌《常见中老年疾病防治》
  8. 乳细《中医名词词典》
  9. 乳腺癌《家庭医学百科-医疗康复篇》
  10. 乳无汁《中医词典》
  11. 乳腺癌《家庭医学百科-医疗康复篇》
  12. 乳突异常表现《放射诊断学》
  13. 乳腺癌《自我调养巧治病》
  14. 乳突炎《放射诊断学》
  15. 乳腺癌《病理学》
  16. 乳突窦和乳突小房《人体解剖学》
  17. 乳腺癌《普通外科学》
  18. 乳突的X线检查《耳鼻咽喉外科学》
  19. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  20. 乳突侧斜位《耳鼻咽喉外科学》
  21. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  22. 乳头状腺瘤《临床激光治疗学》
  23. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  24. 乳头状瘤《中西医结合耳鼻喉科》
  25. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  26. 乳头溢液检查《临床基础检验学》
  27. 乳腺癌先兆《中医疾病预测》
  28. 乳头溢液的脱落细胞检查《临床基础检验学》
  29. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  30. 乳头溢液《默克家庭诊疗手册》
  31. 乳腺结构不良《病理学》


淋巴癌_《基因与疾病》_中医杂集_【岐黄之术】

第二节　淋巴癌

第二节　淋巴癌

  • 上一页
  • 目录
  • 相关
  • 下一页

伯基特淋巴瘤（BURKITTLYMPHOMA）是一种癌的罕见形式主要影响中非的儿童，但此疾病也在其它地区有所报道，在非洲见到的类型，虽然致病机理不够清楚，但似乎与EB（Epstein-Barr-virus）病毒的传染有关。

伯基特淋巴癌起因于包括MYC基因在内的染色体易位。一种染色体易位意味着染色体受到破坏，易位至其它染色体上，在伯基特淋巴癌上经典的染色体易位发生在第8条染色体上，它是MYC基因的位置，因改变MYC的表达途径，因此在控制细胞生长和增殖中破坏常规功能。

我们仍不能确知什么原因引起染色体易位，然而，象如小鼠模型组织的研究正在使我们更好理解如何发生易位的，帮助我们理解这个过程为何影响到伯基特淋巴癌及其它诸如白血病的癌。

图示：在第八条染色体上MYC基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　乳腺癌
  • 当前页：第二节　淋巴癌
  • 下一页：第三节　白血病癌
<<< 返回本书目录
  1. 淋巴癌【疾病大全】
  2. 淋巴道转移【疾病症状】
  3. 淋巴癌《基因与疾病》
  4. 淋巴发育不全【疾病症状】
  5. 淋（附小便不禁 肾脏风）《脉因证治》
  6. 淋巴管瘤《临床激光治疗学》
  7. 淋《周慎斋遗书》
  8. 淋巴管瘤【疾病大全】
  9. 淋《重订灵兰要览》
  10. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  11. 淋《证治准绳·杂病》
  12. 淋巴管破裂【疾病症状】
  13. 淋《证治准绳·幼科》
  14. 淋巴管肉瘤【疾病大全】
  15. 淋《证治准绳·女科》
  16. 淋巴管系统《组织学与胚胎学》
  17. 淋《证治准绳·女科》
  18. 淋巴管淤积【疾病症状】
  19. 淋《证治准绳·类方》
  20. 淋巴结《物理诊断学》
  21. 淋《张氏医通》
  22. 淋巴结充血【疾病症状】
  23. 淋《杂病治例》
  24. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  25. 淋《医学入门》
  26. 淋巴结-胆道综合征【疾病大全】
  27. 淋《医碥》
  28. 淋巴结反应性增生《病理学》
  29. 淋《医碥》
  30. 淋巴结核【中药主治】
  1. 淋巴癌《基因与疾病》
  2. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  3. 淋巴干歌诀《人体解剖学歌诀》
  4. 淋巴《口腔科学》
  5. 淋巴管《人体解剖学》
  6. 淋（附小便不禁 肾脏风）《脉因证治》
  7. 淋巴管《组织学与胚胎学》
  8. 淋《女科证治准绳》
  9. 淋巴管瘤《临床激光治疗学》
  10. 淋《女科证治准绳》
  11. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  12. 淋《金匮钩玄》
  13. 淋巴管系统《组织学与胚胎学》
  14. 淋《友渔斋医话》
  15. 淋巴结《物理诊断学》
  16. 淋《丹溪治法心要》
  17. 淋巴结《人体解剖学》
  18. 淋《周慎斋遗书》
  19. 淋巴结《人体解剖学》
  20. 淋《丹溪心法》
  21. 淋巴结《组织学与胚胎学》
  22. 淋《儒门事亲》
  23. 淋巴结反应性增生《病理学》
  24. 淋《顾松园医镜》
  25. 淋巴结炎《家庭医学百科-医疗康复篇》
  26. 淋《济阴纲目》
  27. 淋巴结针吸细胞检查《临床基础检验学》
  28. 淋《医碥》
  29. 淋巴瘤《默克家庭诊疗手册》
  30. 淋《医碥》
  31. 淋巴瘤《家庭医学百科-医疗康复篇》


白血病癌_《基因与疾病》_中医杂集_【岐黄之术】

第三节　白血病癌

第三节　白血病癌

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性骨髓白血病（CML）是一种以恶性白血病细胞取代骨髓为特征的血细胞癌，在循环的血液中能找到许多白血病细胞，并能向脾、肝和其他器官扩散。

通过找到一种叫做PH染色体的不正常特殊染色体来常规诊断CML.PH，全称为philadelphia，是一个城市名，因首先在该城发现不正常染色体而命名的PH染色体。PH染色体是在长臂染色体9号和22号之间发生基因易位或基因交换的结果。交换带动两个基因一起交换：在染色22上的BCR（破碎点簇区）,9号染色体上的原致癌基因ABC（Ahlesoon白血病毒），产生具有酪氨酸氨基转移激酶活性融合蛋白杂交基因BCR-ABC编码，它激活信号传导途径导致失控的细胞生长。

用小白鼠把含有BCR-ABC基因病毒传染给小白鼠骨髓时，就制造出象CML疾病的模型，在另一种动物模型中已显示出融合蛋白，把正常血前体转化恶性肿瘤细胞.为了研究人类疾病，开发了封闭BCR-ABC的反叉低聚物（短DNA节片）（antisense oligomers）它专门抑制形成白血病细胞，而不会影响正常细胞的发展。这些和其它实验工艺可导致CML的治疗。

图示：在第22条染色体上BCR基因表达

癌基因的表达"/>

图示：在第九条染色体上ABC致癌基因的表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　淋巴癌
  • 当前页：第三节　白血病癌
  • 下一页：第四节　肠癌
<<< 返回本书目录
  1. 白血病癌《基因与疾病》
  2. 白血病伴发的精神障碍【疾病大全】
  3. 白血病（Leukemia）《血液病学》
  4. 白血病急诊《急诊医学》
  5. 白血病【疾病大全】
  6. 白血病肾损害【疾病大全】
  7. 白血病《自我调养巧治病》
  8. 白血病视网膜病变【疾病大全】
  9. 白血病《中医内科学》
  10. 白血病细胞浸润【疾病症状】
  11. 白血病《默克家庭诊疗手册》
  12. 白血病性咽峡炎【疾病大全】
  13. 白血病《老年百病防治》
  14. 白鸭方【方剂大全】
  15. 白血病《病理学》
  16. 白鸭肉【中药大全】
  17. 白雪丸【方剂大全】
  18. 白鸭通（鸭屎）《本草纲目》完整版
  19. 白雪丸《苏沈良方》
  20. 白牙散【方剂大全】
  21. 白雪汤【方剂大全】
  22. 白牙药【方剂大全】
  23. 白雪糕【方剂大全】
  24. 白牙药升麻散【方剂大全】
  25. 白雪丹【方剂大全】
  26. 白牙药真珠散【方剂大全】
  27. 白雄散【方剂大全】
  28. 白盐方【方剂大全】
  29. 白雄鸡肉《本草纲目》完整版
  30. 白眼翻《松峰说疫》
  1. 白血病癌《基因与疾病》
  2. 白血病《血液病学》
  3. 白血病急诊《急诊医学》
  4. 白血病《病理学》
  5. 白血病先兆《中医疾病预测》
  6. 白血病《中医内科学》
  7. 白血病先兆《中医疾病预测》
  8. 白血病《自我调养巧治病》
  9. 白血病性咽峡炎《中西医结合耳鼻喉科》
  10. 白血病《老年百病防治》
  11. 白鸭《医学入门》
  12. 白血病《默克家庭诊疗手册》
  13. 白鸭屎《千金翼方》
  14. 白血《中医词典》
  15. 白鸭屎《本草蒙筌》
  16. 白雪丸《苏沈良方》
  17. 白眼《中医词典》
  18. 白癣皮《顾松园医镜》
  19. 白眼病《中医词典》
  20. 白癣候《诸病源候论》
  21. 白眼翻《松峰说疫》
  22. 白癣痹《中医词典》
  23. 白眼轮青《医法圆通》
  24. 白雄鸡肉《名医别录》
  25. 白眼球《常见病自测》
  26. 白雄鸡肉《本草易读》
  27. 白眼痛歌《眼科心法要诀》
  28. 白雄鸡肉《千金翼方》
  29. 白眼痛歌《医宗金鉴》
  30. 白雄鸡《医学入门》
  31. 白眼药《外科传薪集》


肠癌_《基因与疾病》_中医杂集_【岐黄之术】

第四节　肠癌

第四节　肠癌

  • 上一页
  • 目录
  • 相关
  • 下一页

美国癌症协会估计美国在2000年新诊断出肠癌患将是93800名，其中47100人死亡。当按非常严格程序规律分裂的正常细胞失去控制时，各种类型的癌症都会发生，而环境因素肯定能引起癌症危险（例如吸烟、膳食和锻炼）。大多数癌也有基因基础，确实几百种基因和蛋白质包含在监视细胞分裂和DNA复制过程中，一种或多种基因或蛋白质的突变有时能导致失控癌细胞生长。

结肠癌是一种最普通的遗传性癌综合症。在结肠、直肠中有待发现的基因是：都在染色体2上的MSH2、MSH6和染色体3上的MHL1。正常情况下，这些基因的蛋白质产物帮助修复DNA复制产生的错误，一旦MSH2、MSH6和MLH1蛋白质产生突变，就不能正常工作，不能修复复制错误，导致危险的DNA，因此也就易产生结肠癌。

还不清楚的是,为什么在可能产生癌的所有组织中，基因突变是基础，然而对小老鼠和布鲁尔酵母菌（brewer's yeast）中相对应基因的研究正在帮助我们进一步理解DNA修复的机理，并且环境因素的作用也可能易发生结肠癌。

图示：在第3条染色体上MHL1基因表达

图示：在第2条染色体上MSH2,MSH6基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　白血病癌
  • 当前页：第四节　肠癌
  • 下一页：第五节　肺癌
<<< 返回本书目录
  1. 肠癌《自我调养巧治病》
  2. 肠白塞病【疾病大全】
  3. 肠癌《自我调养巧治病》
  4. 肠闭锁【疾病症状】
  5. 肠癌《中医之钥》
  6. 肠痹《临证指南医案》
  7. 肠癌《基因与疾病》
  8. 肠痹《圣济总录》
  9. 肠《针灸资生经》
  10. 肠痹《也是山人医案》
  11. 肠《医经原旨》
  12. 肠壁坏死【疾病症状】
  13. 肠《普济方·针灸》
  14. 肠壁水肿增厚【疾病症状】
  15. 肠《类经》
  16. 肠壁纤维化【疾病症状】
  17. 肠《古今医鉴》
  18. 肠便红下白沫脓血《灵素节注类编》
  19. 鲳鱼【中药大全】
  20. 肠病性肢端皮炎【疾病大全】
  21. 鲳鱼《本草纲目》完整版
  22. 肠病性肢皮炎综合征【疾病大全】
  23. 菖阳汤【方剂大全】
  24. 肠病原性大肠埃希杆菌感染【疾病大全】
  25. 菖蒲汁【方剂大全】
  26. 肠出血【疾病症状】
  27. 菖蒲酝酒【方剂大全】
  28. 肠出血【中药主治】
  29. 菖蒲郁金汤【方剂大全】
  30. 肠出血性大肠埃希杆菌感染【疾病大全】
  1. 肠癌《基因与疾病》
  2. 肠阿米巴病《病理学》
  3. 肠癌《家庭医学百科-医疗康复篇》
  4. 肠（疒^颓）《中医词典》
  5. 肠癌《中医之钥》
  6. 肠《针灸资生经》
  7. 肠癌《自我调养巧治病》
  8. 肠《医经原旨》
  9. 肠癌《自我调养巧治病》
  10. 肠《古今医鉴》
  11. 肠痹《中医名词词典》
  12. 肠《普济方·针灸》
  13. 肠痹《圣济总录》
  14. 肠《类经》
  15. 肠痹《中医词典》
  16. 肠《中医词典》
  17. 肠痹《临证指南医案》
  18. 鲳鱼《药性切用》
  19. 肠痹《症因脉治》
  20. 鲳鱼《本草撮要》
  21. 肠痹《金匮翼》
  22. 鲳鱼《本草分经》
  23. 肠痹《也是山人医案》
  24. 鲳鱼《本草从新》
  25. 肠痹胞痹《灵素节注类编》
  26. 鲳鱼《本经逢原》
  27. 肠便红下白沫脓血《灵素节注类编》
  28. 鲳鱼《饮食须知》
  29. 肠促胰液素，胰泌素《常用化验值及意义》
  30. 菖蒲益智丸《三因极一病证方论》
  31. 肠道《中医词典》


肺癌_《基因与疾病》_中医杂集_【岐黄之术】

第五节　肺癌

第五节　肺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

在美国，不管是男还是女，肺癌是癌症引起死亡的最普通原因，事实上，北美是世界上肺癌比例最高的地区。1997年大约178100被诊断出患肺癌，而粗略估计死亡者为160400人。患肺癌者五年存活率仅占14%是很悲哀的。自1940年以来肺癌死亡率对有20年吸烟史的男女性别各有不同增加。男性肺癌90%死亡和女性肺癌80%死亡都要归因于吸烟。除吸烟是肺癌的主要危险因素外，某些如石棉类的工业物和环境因素也能引起肺癌。

小细胞肺癌是区别于其它类型的肺癌（发现癌症已发生转移）,一年查出近110000癌症患者。1982在小细胞肺癌细胞丝中首先检测出染色体。对于其它癌，观察到控制细胞生长和分裂的各种分子的突变（癌基因和肿瘤——抑制基因）一个突变不可能导致癌成长。基本的研究进入这些分子的功能研究——它们为何和什么时候起作用——这将帮助与肺癌和其它癌作斗争，并找到合适治疗的线索。

图示：在第3条染色体上SCLC1基因的表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　肠癌
  • 当前页：第五节　肺癌
  • 下一页：第六节　恶性黑色素瘤
<<< 返回本书目录
  1. 肺癌【疾病大全】
  2. 肺癌----根本与香烟无关《中医之钥》
  3. 肺癌《自我调养巧治病》
  4. 肺癌皮肤转移【疾病大全】
  5. 肺癌《中医内科学》
  6. 肺癌先兆《中医疾病预测》
  7. 肺癌《胸外科学》
  8. 肺癌胸水【疾病症状】
  9. 肺癌《默克家庭诊疗手册》
  10. 肺包虫病【疾病大全】
  11. 肺癌《家庭医学百科-医疗康复篇》
  12. 肺包虫囊肿《胸外科学》
  13. 肺癌《基因与疾病》
  14. 肺孢子丝菌病【疾病大全】
  15. 肺、胸膜阿米巴病【疾病大全】
  16. 肺爆震伤《胸外科学》
  17. 肺《组织学与胚胎学》
  18. 肺爆震伤【疾病大全】
  19. 肺《证治准绳·幼科》
  20. 肺闭喘咳【疾病大全】
  21. 肺《人体解剖学》
  22. 肺痹《临证指南医案》
  23. 肺《顾松园医镜》
  24. 肺痹《圣济总录》
  25. 肺《古今医彻》
  26. 肺痹《也是山人医案》
  27. 翡翠【中药大全】
  28. 肺痹《医述》
  29. 榧子煎【方剂大全】
  30. 肺痹汤【方剂大全】
  1. 肺癌《基因与疾病》
  2. 肺、支气管、气管的淋巴结《人体解剖学》
  3. 肺癌《默克家庭诊疗手册》
  4. 肺，其华在毛《中医名词词典》
  5. 肺癌《家庭医学百科-医疗康复篇》
  6. 肺（图3－4）《放射诊断学》
  7. 肺癌《家庭医学百科-医疗康复篇》
  8. 肺　通　气《生理学》
  9. 肺癌《自我调养巧治病》
  10. 肺《组织学与胚胎学》
  11. 肺癌《中医内科学》
  12. 肺《人体解剖学》
  13. 肺癌《病理学》
  14. 肺《古今医彻》
  15. 肺癌《胸外科学》
  16. 肺《小儿卫生总微论方》
  17. 肺癌的预防与治疗《中医之钥》
  18. 肺《顾松园医镜》
  19. 肺癌的原因《中医之钥》
  20. 肺《普济方·针灸》
  21. 肺癌的治疗《胸外科学》
  22. 肺《证治准绳·幼科》
  23. 肺癌----根本与香烟无关《中医之钥》
  24. 肺《医述》
  25. 肺癌先兆《中医疾病预测》
  26. 肺《中医基础理论》
  27. 肺癌诊断与鉴别诊断《胸外科学》
  28. 肺《疡医大全》
  29. 肺包虫囊肿《胸外科学》
  30. 肺《中医词典》
  31. 肺爆震伤《胸外科学》


恶性黑色素瘤_《基因与疾病》_中医杂集_【岐黄之术】

第六节　恶性黑色素瘤

第六节　恶性黑色素瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

在1997年大约40300美国人被诊断出具有恶性黑色素瘤，黑色素瘤是一种最具攻击性的皮肤癌。黑色素在具轻微色素皮肤人群中是最普通的，有黑色素瘤的人群是易发展成新黑色素瘤的高危人群。

在某些情况下，有家属史的危险性。家属遗传中，9号染色体上CDKN2基因突变能构成对黑色素瘤的敏感性，称为P16蛋白的CDKN2编码是细胞分裂环中一种重要的调节基因，它起着在细胞分裂前终止从合成DNA中来的细胞分裂。P16一旦停止工作，皮肤细胞就失去控制细胞分裂环的制动闸，就会继续无节制增生。增生至某一点能感到皮肤生长突然变化，或出现痣块。

与黑色素瘤作斗争的最有力武器是：

1.预防:穿保护衣服和使用遮阳屏障

2.早期检查及早发现皮肤生长变化或出现新的生长。因为在P16途径中其它成分功能障碍也会影响其它癌变，所以通过研究P16的分子生物学可把黑色素瘤与其它类型癌区分开来。

图示：在第9条染色体上CDKN2基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肺癌
  • 当前页：第六节　恶性黑色素瘤
  • 下一页：第七节　内分泌肿瘤
<<< 返回本书目录
  1. 恶性黑色素瘤【疾病大全】
  2. 恶性黑素瘤【疾病大全】
  3. 恶性黑色素瘤《基因与疾病》
  4. 恶性蓝痣【疾病大全】
  5. 恶性高血压性小动脉性肾硬化【疾病大全】
  6. 恶性淋巴瘤《病理学》
  7. 恶性高血压视网膜病变【疾病大全】
  8. 恶性淋巴瘤《自我调养巧治病》
  9. 恶性高血压【疾病大全】
  10. 恶性淋巴瘤【疾病大全】
  11. 恶心证《明医指掌》
  12. 恶性淋巴瘤先兆《中医疾病预测》
  13. 恶心证《古今医统大全》
  14. 恶性脑膜瘤【疾病大全】
  15. 恶心欲吐【方剂主治】
  16. 恶性贫血【疾病症状】
  17. 恶心与呕吐辨病《常见病自测》
  18. 恶性葡萄胎《百病自测》
  19. 恶心与呕吐【疾病症状】
  20. 恶性葡萄胎【疾病大全】
  21. 恶心与呕吐《物理诊断学》
  22. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  23. 恶心呕吐【方剂主治】
  24. 恶性青光眼【疾病大全】
  25. 恶心呕吐【中药主治】
  26. 恶性雀斑样痣【疾病大全】
  27. 恶心呕逆【方剂主治】
  28. 恶性肉芽肿《中西医结合耳鼻喉科》
  29. 恶心和呕吐【疾病大全】
  30. 恶性软骨样汗管瘤【疾病大全】
  1. 恶性黑色素瘤《基因与疾病》
  2. 恶性骨肿瘤《放射诊断学》
  3. 恶性黑素瘤《实用免疫细胞与核酸》
  4. 恶心证《明医指掌》
  5. 恶性间叶组织肿瘤《病理学》
  6. 恶心证《古今医统大全》
  7. 恶性淋巴瘤《自我调养巧治病》
  8. 恶心与呕吐关系辨病《常见病自测》
  9. 恶性淋巴瘤《病理学》
  10. 恶心与呕吐辨病《常见病自测》
  11. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  12. 恶心与呕吐《默克家庭诊疗手册》
  13. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》
  14. 恶心与呕吐《物理诊断学》
  15. 恶性淋巴瘤先兆《中医疾病预测》
  16. 恶心候《诸病源候论》
  17. 恶性淋巴瘤与非淋巴瘤网状组织肿瘤的鉴别《实用免疫细胞与核酸》
  18. 恶心烦躁《奇方类编》
  19. 恶性淋巴瘤与淋巴网状组织反应性增生的鉴别诊断《实用免疫细胞与核酸》
  20. 恶心嗳气《景岳全书》
  21. 恶性卵巢肿瘤《妇产科学》
  22. 恶心、呕吐的观察及护理《基础护理学》
  23. 恶性疟疾《圆运动的古中医学》
  24. 恶心（欲吐不吐）《医学纲目》
  25. 恶性葡萄胎《百病自测》
  26. 恶心《金匮钩玄》
  27. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  28. 恶心《丹溪治法心要》
  29. 恶性肉芽肿《中西医结合耳鼻喉科》
  30. 恶心《丹溪心法》
  31. 恶性上皮组织肿瘤《病理学》


内分泌肿瘤_《基因与疾病》_中医杂集_【岐黄之术】

第七节　内分泌肿瘤

第七节　内分泌肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

多发性内分泌腺瘤形成（MEN）是一种由导致增生（非正常性组合或增加组织中正常排列细胞的数量）及由分泌系统中两个至更多成分的功能亢进（过剩功能）。因为它们把激素释放至血流中，所以内分泌腺在人体区别于其它器官。激素是跟随血液流动控制和指令各种器官功能的有力化学物质。正常情况下，内分泌腺体释放的激素是仔细平衡以满足人体需要，当一个人有MEN时，特殊的内分泌腺体例如甲状腺体、胰腺体、垂体腺趋向于过度活跃，当这些腺体过度驱动时，导致这样的结果：血液中过多的钙（导致肾结石或肾危害）、疲劳、虚弱、肌肉或骨骼疼痛、便秘、消化不良和骨胳纤细。

已发现多年的染色体Ⅱ上的MEN1基因于1997年有更精细的图谱。

图示：在第11条染色体上MEN1基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　恶性黑色素瘤
  • 当前页：第七节　内分泌肿瘤
  • 下一页：第八节　多发性神经纤维瘤
<<< 返回本书目录
  1. 内分泌肿瘤《基因与疾病》
  2. 内风辨《研经言》
  3. 内分泌性眼球突出【疾病大全】
  4. 内服方《重楼玉钥续编》
  5. 内分泌性突眼《家庭医学百科-医疗康复篇》
  6. 内疳《幼幼新书》
  7. 内分泌性肌病【疾病大全】
  8. 内固接骨丹【方剂大全】
  9. 内分泌系统与激素《默克家庭诊疗手册》
  10. 内固清心散【方剂大全】
  11. 内分泌系统疾病先兆《中医疾病预测》
  12. 内固丸【方剂大全】
  13. 内分泌系统疾病《病理学》
  14. 内关穴【上肢内侧穴位】
  15. 内分泌系统核医学检查法《物理诊断学》
  16. 内护部《外科方外奇方》
  17. 内分泌系统《组织学与胚胎学》
  18. 内踝《经络全书》
  19. 内分泌器官简介《人体解剖学》
  20. 内踝疽、外踝疽《医宗金鉴》
  21. 内分泌疾病《默克家庭诊疗手册》
  22. 内踝疽门主论《疡医大全》
  23. 内分泌及代谢疾病中的心理问题《医学心理学》
  24. 内踝下区域疼痛肿胀【疾病症状】
  25. 内分泌功能亢进【疾病症状】
  26. 内积形《儒门事亲》
  27. 内分泌功能减退【疾病症状】
  28. 内急外弛之病《审视瑶函》
  29. 内分泌《基因与疾病》
  30. 内急外弛之病《原机启微》
  1. 内分泌肿瘤《基因与疾病》
  2. 内分泌因素《减肥新法与技巧》
  3. 内风《中医名词词典》
  4. 内分泌眼球突出症《眼科学》
  5. 内风《中医词典》
  6. 内分泌性突眼《家庭医学百科-医疗康复篇》
  7. 内风《中医词典》
  8. 内分泌腺《默克家庭诊疗手册》
  9. 内风辨《研经言》
  10. 内分泌系统与激素《默克家庭诊疗手册》
  11. 内风证《医碥》
  12. 内分泌系统疾病先兆《中医疾病预测》
  13. 内服方《重楼玉钥续编》
  14. 内分泌系统疾病《病理学》
  15. 内服方药《证治准绳·疡医》
  16. 内分泌系统对免疫功能的影响《生理学》
  17. 内服药物《家庭医学百科-家庭护理篇》
  18. 内分泌系统《组织学与胚胎学》
  19. 内府《中医词典》
  20. 内分泌调控《默克家庭诊疗手册》
  21. 内府《中医词典》
  22. 内分泌器官简介《人体解剖学》
  23. 内府治口臭方《冯氏锦囊秘录》
  24. 内分泌疾病《默克家庭诊疗手册》
  25. 内疳《中医词典》
  26. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  27. 内疳《中医词典》
  28. 内分泌和代谢障碍疾病《眼科学》
  29. 内疳《幼幼新书》
  30. 内分泌功能障碍《神经精神疾病诊断学》
  31. 内疳《证治准绳·幼科》


多发性神经纤维瘤_《基因与疾病》_中医杂集_【岐黄之术】

第八节　多发性神经纤维瘤

第八节　多发性神经纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

多发性神经纤维瘤型2（NF2）是一种听力神经上以良性肿瘤发展为特征的罕见遗传障碍疾病。此疾病还以恶性中枢神经系统肿瘤的发展为特征。

NF2基因已复制于染色体22上，所以也称为“抑制肿瘤基因“，象其它肿瘤抑制基因一样（例如P53和Rb）。NF2的正常功能是对细胞生长和分裂起制动闸作用，确信细胞不会无控制地分裂，就如它们肿瘤中控制细胞分裂一样。NF2突变削弱它自己的功能，并解释了在多发性神经纤维瘤患者中观察到的临床症状。NF-2具有常规染色体显性遗传特征，即意味着男女性别受影响机会均等，受到父母影响的每个儿童有50%遗传基因的机会。

我们正在通过深入研究多发性神经纤维瘤型2及设计小白鼠模型组织的研究，掌握更多有关NF2基因的功能，但仍不知NF2在细胞中确实的分子功能。虽然蛋白质类似于：cytoskeletonmembrance联结着蛋白质的ERM家系。有关2紧密伙伴的进一步研究工作将有助于确认未来药物治疗的潜在特殊目标。

图示：在第22条染色体上NF2基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　内分泌肿瘤
  • 当前页：第八节　多发性神经纤维瘤
  • 下一页：第九节　P53基因
<<< 返回本书目录
  1. 多发性神经纤维瘤《基因与疾病》
  2. 多发性神经炎《家庭医学百科-医疗康复篇》
  3. 多发性软骨瘤【疾病大全】
  4. 多发性神经炎《自我调养巧治病》
  5. 多发性内分泌肿瘤综合征Ⅰ型【疾病大全】
  6. 多发性神经炎【疾病症状】
  7. 多发性内分泌腺瘤Ⅱ型【疾病大全】
  8. 多发性神经炎【疾病大全】
  9. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  10. 多发性消化道息肉综合征【疾病大全】
  11. 多发性脑膜瘤【疾病大全】
  12. 多发性一过性白点综合征【疾病大全】
  13. 多发性末梢神经炎【疾病大全】
  14. 多发性遗传性骨软骨瘤【疾病大全】
  15. 多发性颅内血肿【疾病大全】
  16. 多发性硬化【疾病大全】
  17. 多发性结节【疾病症状】
  18. 多发性硬化(multiple sclerosis)《神经病学》
  19. 多发性疖肿【中药主治】
  20. 多发性硬化伴发的葡萄膜炎【疾病大全】
  21. 多发性肌炎-皮肌炎【疾病大全】
  22. 多发性硬化及相关疾病《默克家庭诊疗手册》
  23. 多发性肌炎和皮肌炎伴发的精神障碍【疾病大全】
  24. 多发性针尖样瘀点【疾病症状】
  25. 多发性肌炎（multiple myositis）《神经病学》
  26. 多发性子宫肌瘤《赵绍琴临证验案精选》
  27. 多发性肌炎【疾病大全】
  28. 多房棘球绦虫《人体寄生虫学》
  29. 多发性骨髓瘤病肾病【疾病大全】
  30. 多房棘球蚴病【疾病大全】
  1. 多发性神经纤维瘤《基因与疾病》
  2. 多发性神经病《默克家庭诊疗手册》
  3. 多发性神经炎《家庭医学百科-医疗康复篇》
  4. 多发性内分泌肿瘤《病理学》
  5. 多发性神经炎《自我调养巧治病》
  6. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  7. 多发性硬化《默克家庭诊疗手册》
  8. 多发性肌炎和皮肌炎《默克家庭诊疗手册》
  9. 多发性硬化《神经病学》
  10. 多发性肌炎《神经病学》
  11. 多发性硬化及相关疾病《默克家庭诊疗手册》
  12. 多发性骨髓瘤《病理学》
  13. 多发性硬化症《病理学》
  14. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  15. 多发性子宫肌瘤《赵绍琴临证验案精选》
  16. 多发性骨髓瘤《默克家庭诊疗手册》
  17. 多房棘球绦虫《人体寄生虫学》
  18. 多发性骨髓瘤《免疫学和免疫学检验》
  19. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  20. 多发性大动脉炎《风湿病学》
  21. 多个均数间的两两比较《医学统计学》
  22. 多发创伤《急诊医学》
  23. 多个率或多个构成比的比较《医学统计学》
  24. 多读书论《脉诀汇辨》
  25. 多个样本均数间的两两比较的q检验《预防医学》
  26. 多动征《家庭医学百科-医疗康复篇》
  27. 多骨疽《景岳全书》
  28. 多吃西红柿有利防癌《中医饮食营养学》
  29. 多骨疽《医宗金鉴》
  30. 多不饱和脂肪酸的重要衍生物-前列腺素、血栓烷及白三烯《动脉粥样硬化》
  31. 多骨疽《续名医类案》


P53基因_《基因与疾病》_中医杂集_【岐黄之术】

第九节　P53基因

第九节　P53基因

  • 上一页
  • 目录
  • 相关
  • 下一页

P53基因象Rb基因，是一种肿瘤抑制基因，例如它的活动终止肿瘤的形成，如果一个从他（她）的父母那里遗传到P53的一个功能性拷贝，那么他们就易感染癌，并常在成熟早期的各个组织中发展几个独立的肿瘤，但这条件是罕见的就如所知道Li-fraumeni综合症那样，然而在大多数肿瘤类型中发现了P53突变，并有助于形成肿瘤的分子活动的复杂网络。

P53基因已被定位于染色体17，在细胞中P53蛋白结合DNA。它依次刺激另一个基因，结果产生细胞之间起分裂作用的P21蛋白——刺激蛋白（cdk2）。当P21和cdk2络合时，细胞不能通过下一步细胞分裂,突变的P53不能以有效方式长久连结至DNA上，因此P21蛋白质不会有效地为细胞分裂起到“停止信号“的作用，细胞分裂失控形成肿瘤。借助于小白鼠为人类癌症阐明癌症生长的分子机理，已采用有力的”基因叩开“工艺。确存在P53所有正常功能大量的信息量及它在人类癌症中的突变表达，大量反映它在人类癌症发病机制中起关键作用的信息。P53恰是一种达到肿瘤形成顶点的网络事件中的一种成分。

图示：在第17条染色体上P53基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　多发性神经纤维瘤
  • 当前页：第九节　P53基因
  • 下一页：第十节　胰腺癌
<<< 返回本书目录
  1. P53基因《基因与疾病》
  2. Pancoast综合征【疾病大全】
  3. O－乙酰基含量测定《中国生物制品规程》
  4. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  5. Oddi括约肌运动障碍《胃肠动力检查手册》
  6. PAS染色阳性【疾病症状】
  7. Oddi括约肌关闭不全《胃肠动力检查手册》
  8. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  9. Oddi括约肌测压《胃肠动力检查手册》
  10. PCR各处应用模式《实用免疫细胞与核酸》
  11. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  12. PCR技术的原理《实用免疫细胞与核酸》
  13. N胆碱受体激动药《药理学》
  14. PCR临床应用领域及特点《实用免疫细胞与核酸》
  15. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  16. PCR仪器的发展《实用免疫细胞与核酸》
  17. Nezelot综合征【疾病大全】
  18. PH值测定（电位法）《中国生物制品规程》
  19. Newman-Keuls检验用q界值表《预防医学》
  20. PH值与缓冲溶液《医用化学》
  21. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  22. Plummer-Vinson综合征【疾病大全】
  23. N1胆碱受体阻断药－神经节阻断药《药理学》
  24. POEMS综合征【疾病大全】
  25. M胆碱受体激动药《药理学》
  26. Poncet综合征【疾病大全】
  27. Morton跖头痛【疾病大全】
  28. PUVA雀斑样痣【疾病大全】
  29. Moro反应迟钝【疾病症状】
  30. Q-T间期延长【疾病症状】
  1. P53基因《基因与疾病》
  2. P/0值测定《生物化学与分子生物学》
  3. p56[SB]lck[/SB]《细胞和分子免疫学》
  4. P　Q　R《金匮悬解》
  5. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  6. P《传染病》
  7. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  8. P《医学遗传学基础》
  9. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  10. P《医学统计学》
  11. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  12. P《生理学》
  13. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  14. Ｐ《四圣心源》
  15. PAP包埋后染色法《实用免疫细胞与核酸》
  16. O－乙酰基含量测定《中国生物制品规程》
  17. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  18. OxLDL与动脉粥样硬化《动脉粥样硬化》
  19. PAP法《实用免疫细胞与核酸》
  20. OxLDL存在的可能性《动脉粥样硬化》
  21. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  22. Othello综合征《神经精神疾病诊断学》
  23. Parinaud氏综合征《神经精神疾病诊断学》
  24. OSM《细胞和分子免疫学》
  25. Parry-Romberg氏综合征《神经精神疾病诊断学》
  26. Oddi括约肌运动障碍《胃肠动力检查手册》
  27. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  28. Oddi括约肌关闭不全《胃肠动力检查手册》
  29. PCR-SSCP分析技术《实用免疫细胞与核酸》
  30. Oddi括约肌测压《胃肠动力检查手册》
  31. PCR标本的制备《基因诊断与性传播疾病》


胰腺癌_《基因与疾病》_中医杂集_【岐黄之术】

第十节　胰腺癌

第十节　胰腺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

胰腺是负责产生激素胰岛素的，同时还有其它物质，它还对蛋白质的消化起到关键作用。在美国1997年估计增长27000名胰腺癌患者，其中28100名死于该疾病。

大约90%胰腺癌患者失去一部分染色体18，在1996年，从死于胰腺癌病人身上发现了肿瘤表达基因DPC4（smad4）所以DPC4可能在胰腺癌中起到作用，在脊椎动物存在smad蛋白质的全部家系中，包含设计途径的转化生长因素——Beta（TGT-Beta）的信号传导,另一种表达基因是P53和Rb，如果发生突变或缺乏基因组，就能引起各种组织的癌细胞生长。

DPC4（smad4）同系化合物存在于蠕虫（caenorhabditiselegans）老鼠和果蝇中（drosuphila）.

在daosophila中，当缺少DPC4基因时有许多发展性的缺陷，而且同系物smad4突变的鼠胚胎在胚胎发育7.5天前就死亡，由于减少了细胞增殖减小了鼠尺寸，对这些有机体模型的研究将有助于阐明smad4和有关人类蛋白的作用。

瘤基因表达"/>

瘤基因表达"/>

图示:在第十八条染色体上的DPC4肿瘤基因表达.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　P53基因
  • 当前页：第十节　胰腺癌
  • 下一页：第十一节　前列腺癌
<<< 返回本书目录
  1. 胰腺癌【疾病大全】
  2. 胰腺癌先兆《中医疾病预测》
  3. 胰腺癌《自我调养巧治病》
  4. 胰腺癌治验《三十年临证经验集》
  5. 胰腺癌《家庭医学百科-医疗康复篇》
  6. 胰腺癌治验《邹孟城三十年临证经验集》
  7. 胰腺癌《基因与疾病》
  8. 胰腺多肽瘤【疾病大全】
  9. 胰腺《组织学与胚胎学》
  10. 胰腺分裂【疾病大全】
  11. 胰腺《胃肠动力检查手册》
  12. 胰腺功能不足【疾病症状】
  13. 胰腺《放射诊断学》
  14. 胰腺疾病《病理学》
  15. 胰石阻塞【疾病症状】
  16. 胰腺疾病《默克家庭诊疗手册》
  17. 胰石症【疾病大全】
  18. 胰腺假囊肿【疾病大全】
  19. 胰石病【疾病大全】
  20. 胰腺假性囊肿【疾病大全】
  21. 胰酶分泌或排出量降低【疾病症状】
  22. 胰腺瘘【疾病大全】
  23. 胰瘘【疾病大全】
  24. 胰腺囊腺癌【疾病大全】
  25. 胰楞丸【方剂大全】
  26. 胰腺囊腺瘤和囊腺癌【疾病大全】
  27. 胰高血糖素瘤【疾病大全】
  28. 胰腺囊性纤维性变【疾病大全】
  29. 胰高血糖素《常用化验值及意义》
  30. 胰腺囊肿【疾病大全】
  1. 胰腺癌《基因与疾病》
  2. 胰腺《消化病学》
  3. 胰腺癌《默克家庭诊疗手册》
  4. 胰腺《组织学与胚胎学》
  5. 胰腺癌《家庭医学百科-医疗康复篇》
  6. 胰腺《人体解剖学》
  7. 胰腺癌《自我调养巧治病》
  8. 胰腺《默克家庭诊疗手册》
  9. 胰腺癌《病理学》
  10. 胰腺《胃肠动力检查手册》
  11. 胰腺癌先兆《中医疾病预测》
  12. 胰腺《放射诊断学》
  13. 胰腺癌治验《邹孟城三十年临证经验集》
  14. 胰十二指肠下动脉《人体解剖学》
  15. 胰腺癌治验《三十年临证经验集》
  16. 胰高血糖素瘤《默克家庭诊疗手册》
  17. 胰腺常见病《放射诊断学》
  18. 胰高血糖素分泌的调节《生理学》
  19. 胰腺歌诀《人体解剖学歌诀》
  20. 胰高血糖素《生理学》
  21. 胰腺疾病《放射诊断学》
  22. 胰高血糖素《常用化验值及意义》
  23. 胰腺疾病《物理诊断学》
  24. 胰高血糖的主要作用《生理学》
  25. 胰腺疾病《默克家庭诊疗手册》
  26. 胰岛细胞瘤《实用免疫细胞与核酸》
  27. 胰腺囊腺癌《默克家庭诊疗手册》
  28. 胰岛细胞瘤《病理学》
  29. 胰腺炎《自我调养巧治病》
  30. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  31. 胰腺炎《病理学》


前列腺癌_《基因与疾病》_中医杂集_【岐黄之术】

第十一节　前列腺癌

第十一节　前列腺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺癌在美国是导致美国男性死亡的死二位原因。1998年美国男性中诊断出患前列腺癌的大约39200名。前列腺癌的死亡率美籍非洲男性是美籍白种人的两倍多，前列腺癌死亡率随年龄增长而增长，前列腺癌患者的75%是在65岁以上被诊断出来的。

尽管前列腺癌的高度流行，很少知道有某些男性对此病的遗传性感染原因，大量的研究指出家庭更是主要的危性因素，它可能对全部前列腺癌估计起到5~10%的作用。

最近最重要的突破之一可能是在称之为HPC1的表达基因在染色体1上发现,对前列腺癌的敏感位置，它可解释500例前列腺癌有关HPC1的情况。接下去一步是克隆肠基因，一旦研究掌握顺序，他们将能探索HPC1顺序与以前来自人类和动物的蛋白比较，这将提供HPC1在细胞起功能作用的线索，提供找到药物点的潜在起始点。

瘤表达基因"/>

瘤表达基因"/>

图示:在染色体1上HPC1肿瘤表达基因

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　胰腺癌
  • 当前页：第十一节　前列腺癌
  • 下一页：第十二节　RS癌症基因
<<< 返回本书目录
  1. 前列腺癌【疾病大全】
  2. 前列腺癌先兆《中医疾病预测》
  3. 前列腺癌《家庭医学百科-医疗康复篇》
  4. 前列腺肥大《常见中老年疾病防治》
  5. 前列腺癌《基因与疾病》
  6. 前列腺肥大【疾病症状】
  7. 前列通补汤【方剂大全】
  8. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  9. 前列舒丸【方剂大全】
  10. 前列腺钙化【疾病症状】
  11. 前胡散【方剂大全】
  12. 前列腺疾病《病理学》
  13. 前胡【中药大全】
  14. 前列腺结石【疾病症状】
  15. 前胡《本草纲目》图文版
  16. 前列腺结石【疾病大全】
  17. 前胡《证类本草》
  18. 前列腺囊肿【疾病大全】
  19. 前胡《药笼小品》
  20. 前列腺脓肿【疾病大全】
  21. 前胡《药鉴》
  22. 前列腺肉瘤【疾病大全】
  23. 前胡《雷公炮炙论》
  24. 前列腺素（PG）《常用化验值及意义》
  25. 前胡《滇南本草》
  26. 前列腺素合成减少【疾病症状】
  27. 前胡《本草择要纲目》
  28. 前列腺缩小变硬【疾病症状】
  29. 前胡《本草易读》
  30. 前列腺汤【方剂大全】
  1. 前列腺癌《基因与疾病》
  2. 前列环素《药理学》
  3. 前列腺癌《默克家庭诊疗手册》
  4. 前馈控制系统《生理学》
  5. 前列腺癌《家庭医学百科-医疗康复篇》
  6. 前胡枳壳汤《仁术便览》
  7. 前列腺癌《病理学》
  8. 前胡汤方《备急千金要方》
  9. 前列腺癌先兆《中医疾病预测》
  10. 前胡汤《三因极一病证方论》
  11. 前列腺肥大《常见中老年疾病防治》
  12. 前胡汤《妇人大全良方》
  13. 前列腺歌诀《人体解剖学歌诀》
  14. 前胡汤《备急千金要方》
  15. 前列腺素《常用化验值及意义》
  16. 前胡汤《备急千金要方》
  17. 前列腺素《病理生理学》
  18. 前胡汤《备急千金要方》
  19. 前列腺素《生理学》
  20. 前胡散《妇人大全良方》
  21. 前列腺素《生理学》
  22. 前胡牡丹汤《备急千金要方》
  23. 前列腺素《药理学》
  24. 前胡建中汤《备急千金要方》
  25. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  26. 前胡（散）《本草分经》
  27. 前列腺素PG《急诊医学》
  28. 前胡《本草图经》
  29. 前列腺素衍生物《药理学》
  30. 前胡《滇南本草》
  31. 前列腺素引产《妇产科学》


RS癌症基因_《基因与疾病》_中医杂集_【岐黄之术】

第十二节　RS癌症基因

第十二节　RS癌症基因

  • 上一页
  • 目录
  • 相关
  • 下一页

癌症发生在人体组织中的细胞生长分化失去控制和混乱时.而不会有两种癌是遗传性完全一致的(甚至在同一组织类型中),正常细胞生长只存在很少的途径能发生差错.不正常途径之一是刺激细胞生长的基因出现超常活跃,这种异动的基因称为”致癌基因”.

Ras是一种在染色体11上被发现的致癌基因,它以开关的作用帮助传播信息.当细胞表面的受体刺激时(例如,激素),Ras被打开,并发出细胞生长的指令.如果细胞表面的受体没受到刺激的话,Ras是处于休眠状态.大约30%的癌症是由于发生Ras突变,结果充当开关作用的Ras永久地打开着,不管细胞表面的受体是被激活或不被激活一直指令细胞不顾一切地生长.

单个致癌基因通常不足以把一种正常细胞转变为癌细胞,只有许多不同的基因中发生多种突变才会产生癌细胞.为了阐明导致癌细胞的复杂网络关系,小鼠常用作人类疾病的模型,它将促使我们理解和确认新药和治疗的可能目标.

癌基因Ras"/>

癌基因Ras"/>

图示: 染色体11上致癌基因Ras

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　前列腺癌
  • 当前页：第十二节　RS癌症基因
  • 下一页：第十三节　成视网膜细胞瘤
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. RS癌症基因《基因与疾病》
  2. rRNA转录后加工《生物化学与分子生物学》
  3. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  4. Roth氏综合征《神经精神疾病诊断学》
  5. Ｓ《四圣心源》
  6. RNA转录后的加工与修饰《生物化学与分子生物学》
  7. Ｓ《四圣悬枢》
  8. RNA探针《实用免疫细胞与核酸》
  9. S《生理学》
  10. RNA酶《实用免疫细胞与核酸》
  11. S《医学统计学》
  12. RNA聚合酶《实用免疫细胞与核酸》
  13. S《医学遗传学基础》
  14. RNA分子结构《基因诊断与性传播疾病》
  15. S《传染病》
  16. RNA的转录过程《生物化学与分子生物学》
  17. S IgA合成及其功能《实用免疫细胞与核酸》
  18. RNA的生物合成《生物化学与分子生物学》
  19. S　Sh《伤寒悬解》
  20. RNA的结构与功能《生物化学与分子生物学》
  21. S　Sh《金匮悬解》
  22. RNA的复制《生物化学与分子生物学》
  23. S　Sh《伤寒说意》
  24. RNA《实用免疫细胞与核酸》
  25. S—100蛋白《实用免疫细胞与核酸》
  26. Riley-Day氏综合征《神经精神疾病诊断学》
  27. SCF《细胞和分子免疫学》
  28. Rh血型系统《生理学》
  29. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  30. Rh血型系统《临床基础检验学》
  31. sCK-R的产生机理及作用特点《细胞和分子免疫学》


成视网膜细胞瘤_《基因与疾病》_中医杂集_【岐黄之术】

第十三节　成视网膜细胞瘤

第十三节　成视网膜细胞瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

成视网膜细胞瘤发生在幼儿身上,影响一岁的儿童达20,000名.肿瘤从未成熟视网膜----担负检测光和颜色的眼睛部分----发展而来.既有遗传的也有非遗传的成视网膜细胞瘤,形式.以遗传而言,复合肿瘤都是在眼睛中,而非遗传性的仅一只眼睛受到一个肿瘤的影响.

在遗传型中,一种称之为Rb的基因从染色体13中丧失,由于Rb的缺乏似乎与成视网膜细胞瘤有关,所以可认为Rb在正常细胞中的作用是抑制肿瘤的形成.Rb在人体的所有细胞中找到,它在正常条件下通过防止某些调节蛋白不发生触发DNA复制的方式对细胞分裂环起制动闸作用.如果失去了Rb,细胞就会在无控制状态下反复复制自己,最终形成肿瘤.

成视网膜细胞瘤如果不治疗,几乎是致命的,但如果早期诊断并采用现代方法治疗,其生存率超过90%.由于Rb基因在所有细胞类型中均能找到,所以Rb肿瘤抑制分子机理的研究将洞察许多癌的进展,而不单指成视网膜细胞瘤.

图示:在第十三条染色体上表达的Rb基因

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　RS癌症基因
  • 当前页：第十三节　成视网膜细胞瘤
  • 下一页：第十四节　希佩尔-林道病综合症
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  3. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  4. 成人智残评定量表主要内容《医学心理学》
  5. 成熟红细胞的代谢特点《生物化学与分子生物学》
  6. 成人智残评定量表《医学心理学》
  7. 成胎《女科证治准绳》
  8. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  9. 成胎以百脉齐到分男女《女科经纶》
  10. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  11. 成胎以精血先后分男女《女科经纶》
  12. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  13. 成胎以日数精血之胜分男女《女科经纶》
  14. 成人呼吸窘迫综合征的原因《病理生理学》
  15. 成胎以先天之阴阳相胜分男女《女科经纶》
  16. 成人呼吸窘迫综合征的防治原则《病理生理学》
  17. 成胎以子宫之左右分男女《女科经纶》
  18. 成人呼吸窘迫综合征的发病机制《病理生理学》
  19. 成胎以左右阴阳之气动分男女《女科经纶》
  20. 成人呼吸窘迫综合征《呼吸病学》
  21. 成胎有二男二女属精血之盛《女科经纶》
  22. 成人呼吸窘迫综合征《病理生理学》
  23. 成胎造化章《济生集》
  24. 成人呼吸窘迫综合征《放射诊断学》
  25. 成童脉法《医学入门》
  26. 成人呼吸窘迫综合征《急诊医学》
  27. 成无己《中医词典》
  28. 成人多囊肾脏病《基因与疾病》
  29. 成釉细胞瘤《临床激光治疗学》
  30. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  31. 成注《伤寒论》论《研经言》


希佩尔-林道病综合症_《基因与疾病》_中医杂集_【岐黄之术】

第十四节　希佩尔-林道病综合症

第十四节　希佩尔-林道病综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

希佩尔—林道病综合症(VONHIPPEL——LINDAU SYNDROME)是一种以血管不正常生长为特征的多系统障碍疾病.而血管正常生长象树状一样.具VHL疾病的人时有毛细管节出现，这些节称为血管瘤或称为成血管细胞瘤．可长在视网膜，大脑某一部位，脊柱索，肾上腺和身体其他部位．

VHL疾病的基因定位于染色体３上，以显性方式遗传，如果父母一方有一种显性基因，那么他（她）的下一代就有５０％的机会遗传那种基因．VHL基因是一种肿瘤抑制基因，这就意味着它在正常细胞中的作用是停止无控止的生长和增殖．如果VHL基因失去或突变，那么它对细胞生长的遗传影响就是失去或缩小与其它调节蛋白缺陷结合的能力，能引起癌生长．就象Rb肿瘤抑制基因那样，ＶＨＬ似乎对肿瘤基因的多步骤过程起着＂守门员＂作用．虽然未涉及任何其它人类蛋白的已知家系，但在小鼠和鼠中找到了人类VHL的同源性，运用这些动物作为人类疾病模型有机体的实验正在帮研究人员发现VUL的正常的生理作用，通过这种发现可洞察它的发病机理．初步结果认为VHL在调节细胞环的出口形式方面起作用．

图示：在第三条染色体上VHL基因表达

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　成视网膜细胞瘤
  • 当前页：第十四节　希佩尔-林道病综合症
  • 下一页：第二课　基因与免疫
<<< 返回本书目录
  1. 希佩尔-林道病综合症《基因与疾病》
  2. 希莶《本草纲目》图文版
  3. 希尔德病【疾病大全】
  4. 矽肺【疾病大全】
  5. 希恩综合征【疾病大全】
  6. 唏噫《针灸素难要旨》
  7. 吸治法《石室秘录》
  8. 息胞《圣济总录》
  9. 吸洋烟人病难复元《医门补要》
  10. 息贲《圣济总录》
  11. 吸烟胸痛【疾病症状】
  12. 息贲《药症忌宜》
  13. 吸吮反射阳性【疾病症状】
  14. 息贲汤【方剂大全】
  15. 吸吮反射消失【疾病症状】
  16. 息焚安胎汤【方剂大全】
  17. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  18. 息积《类经》
  19. 吸收不良综合征【疾病大全】
  20. 息积《圣济总录》
  21. 吸收不良综合征【疾病症状】
  22. 息积病《黄帝内经太素》
  23. 吸收《生理学》
  24. 息积证治《三因极一病证方论》
  25. 吸入综合征【疾病症状】
  26. 息肉【疾病症状】
  27. 吸入性损伤【疾病大全】
  28. 息肉样损害【疾病症状】
  29. 吸入性肺炎【疾病大全】
  30. 息肉淫肤《圣济总录》
  1. 希佩尔-林道病综合症《基因与疾病》
  2. 吸治法《石室秘录》
  3. 希望怀孕的姿势《玉房秘诀》
  4. 吸远《中医词典》
  5. 希莶《本草纲目》
  6. 吸洋烟人病难复元《医门补要》
  7. 析蓂子《神农本草经》
  8. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  9. 唏《中医词典》
  10. 吸烟与肺癌《医学遗传学基础》
  11. 唏《医述》
  12. 吸烟和饮酒《预防医学》
  13. 唏《灵素节注类编》
  14. 吸烟《预防医学》
  15. 唏噫《针灸素难要旨》
  16. 吸吸《中医词典》
  17. 息《中医词典》
  18. 吸筒疗法《中医词典》
  19. 息《脉诀汇辨》
  20. 吸铁石《玉楸药解》
  21. 息胞《中医名词词典》
  22. 吸吮反射　强握反射《神经精神疾病诊断学》
  23. 息胞《圣济总录》
  24. 吸收与代谢《预防医学》
  25. 息胞《中医词典》
  26. 吸收剂量《核、化学武器损伤》
  27. 息贲《中医名词词典》
  28. 吸收不良综合征《消化病学》
  29. 息贲《圣济总录》
  30. 吸收不良综合征《病理学》
  31. 息贲《中医词典》


基因与免疫_《基因与疾病》_中医杂集_【岐黄之术】

第二课　基因与免疫

第二课　基因与免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫系统是一个复杂而高度发展的体系。它的任务是简单的：去搜索和杀死入侵者。如果一个人出生时带有严重的免疫缺陷系统，易发生病毒、细菌、霉箘、或寄生虫感染而死亡。在严重的复合免疫缺陷中，酶的缺少意味着毒素废物侵入免疫系统细胞内杀死免疫细胞，这样便摧毁免疫系统。免疫系统细胞的缺乏还是迪乔治综合症的基础，胸腺的不确当的发展，既起因于过量的免疫应答又起因于一种“自动免疫进攻”（autoimmuneattack）。哮喘、家属性地中海热、和局限性回肠（肠炎病）全部起因于免系统的过量反应，而自动免疫多腺综合症和一部分糖尿病是由於免疫系统进攻了“自身”细胞和分子。当不能区分敌我时，免疫系统的一个重要作用是区分入侵细胞还是自身细胞应引起自动免疫疾病疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　希佩尔-林道病综合症
  • 当前页：第二课　基因与免疫
  • 下一页：第一节　哮喘
<<< 返回本书目录
  1. 基因与免疫《基因与疾病》
  2. 基因诊断《医学遗传学基础》
  3. 基因与代谢疾病《基因与疾病》
  4. 基因诊断的原理《医学遗传学基础》
  5. 基因与癌症《基因与疾病》
  6. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  7. 基因序列的突变分析《动脉粥样硬化》
  8. 基因治疗《临床生物化学》
  9. 基因序列导入细胞《生物化学与分子生物学》
  10. 基因治疗《医学遗传学基础》
  11. 基因突变致酶活性异常《医学遗传学基础》
  12. 基因治疗存在问题与伦理学《医学遗传学基础》
  13. 基因突变致蛋白质合成异常《医学遗传学基础》
  14. 基因治疗的策略《医学遗传学基础》
  15. 基因突变《医学遗传学基础》
  16. 基因治疗的方法《医学遗传学基础》
  17. 基因融合【疾病症状】
  18. 基因治疗的现状与前景《医学遗传学基础》
  19. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  20. 基址（地利二）《妇人规》
  21. 基因及基因产物分析《医学遗传学基础》
  22. 基址（地利二）《宜麟策》
  23. 基因工程载体《生物化学与分子生物学》
  24. 基质性角膜炎【疾病大全】
  25. 基因定位的应用《医学遗传学基础》
  26. 畸胎瘤【疾病大全】
  27. 基因定位的方法《医学遗传学基础》
  28. 畸形发育《基因与疾病》
  29. 基因定位《医学遗传学基础》
  30. 畸形性骨炎【疾病大全】
  1. 基因与免疫《基因与疾病》
  2. 基因与代谢疾病《基因与疾病》
  3. 基因诊断《临床生物化学》
  4. 基因与癌症《基因与疾病》
  5. 基因诊断《医学遗传学基础》
  6. 基因疫苗《医学微生物学》
  7. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  8. 基因异常与诊断方法的选用《医学遗传学基础》
  9. 基因诊断的原理《医学遗传学基础》
  10. 基因异常不明的遗传病的诊断《医学遗传学基础》
  11. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  12. 基因异常《默克家庭诊疗手册》
  13. 基因诊断与基因治疗《生物化学与分子生物学》
  14. 基因序列的突变分析《动脉粥样硬化》
  15. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  16. 基因序列导入细胞《生物化学与分子生物学》
  17. 基因治疗《临床生物化学》
  18. 基因突变致酶活性异常《医学遗传学基础》
  19. 基因治疗《医学遗传学基础》
  20. 基因突变致蛋白质合成异常《医学遗传学基础》
  21. 基因治疗存在问题与伦理学《医学遗传学基础》
  22. 基因突变类型《医学微生物学》
  23. 基因治疗的策略《医学遗传学基础》
  24. 基因突变的种类《医学遗传学基础》
  25. 基因治疗的现状与前景《医学遗传学基础》
  26. 基因突变的特性《医学遗传学基础》
  27. 基因转移方法《医学遗传学基础》
  28. 基因突变的后果《医学遗传学基础》
  29. 基因组DNA《生物化学与分子生物学》
  30. 基因突变的分子生物学基础《医学微生物学》
  31. 基因组DNA文库《生物化学与分子生物学》


哮喘_《基因与疾病》_中医杂集_【岐黄之术】

第一节　哮喘

第一节　哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘影响美国包括儿童在内的人群超过5%，它是以咳嗽为特征经空气传播的慢性炎症疾病。短促咳嗽胸部紧张。各种“确发”可以诱导疾病发生，或恶化哮喘发作。诱导“确发”因素包括病毒呼吸传染和受到如吸烟那样的刺激。哮喘的生理症状是由水肿引起的狭小空气通道（细胞组织空间流动），并从炎症细胞流入空气通道壁。

已知哮喘是一种“复杂”的遗传性疾病，这就意味着存在许多促使个人对疾病敏感的基因，染色体5、6、11、14全都和哮喘有关，有关这些基因在哮喘中的作用还不清楚，但根据研究，其中最基本的位置是在染色体5上。虽然哮喘在这位置上的基因还没有被特别确认，但已知这区域是应答哮喘炎症（包括细胞素、生长因素、生长因素受体）关键分子的基因编码区域。

特殊哮喘基因的探索正在进行，国际人类努力研究的得力助手是象鼠这样模型组织，鼠与人类一样，在它们染色体11、13、18上有同样的染色体5结构。对人类基因组这一区域基因的进一步研究将涉及到包括哮喘在内的特殊基因并能认识有关对哮喘发病机理起重要作用的生物学途径。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二课　基因与免疫
  • 当前页：第一节　哮喘
  • 下一页：第二节　内分泌
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《基因与疾病》
  2. 哮病章《医学妙谛》
  3. 哮喘《默克家庭诊疗手册》
  4. 哮病论《症因脉治》
  5. 哮喘《默克家庭诊疗手册》
  6. 哮病喘证先兆《中医疾病预测》
  7. 哮喘《中医名词词典》
  8. 哮病《中医内科学》
  9. 哮喘《小儿常见病单验方》
  10. 哮病《仁术便览》
  11. 哮喘《气功外气疗法》
  12. 哮病《症因脉治》
  13. 哮喘《中医词典》
  14. 哮病《证治汇补》
  15. 哮喘《凌临灵方》
  16. 哮拔《中医词典》
  17. 哮喘《医学正传》
  18. 哮《针灸聚英》
  19. 哮喘《明医指掌》
  20. 哮《金匮钩玄》
  21. 哮喘《丹溪心法》
  22. 哮《也是山人医案》
  23. 哮喘《友渔斋医话》
  24. 哮《医旨绪余》
  25. 哮喘《奇效简便良方》
  26. 哮《丹溪治法心要》
  27. 哮喘《秘传证治要诀及类方》
  28. 哮《丹台玉案》
  29. 哮喘《脉因证治》
  30. 哮《临证指南医案》
  31. 哮喘《中医儿科学》


内分泌_《基因与疾病》_中医杂集_【岐黄之术】

第二节　内分泌

第二节　内分泌

  • 上一页
  • 目录
  • 相关
  • 下一页

内分泌系统是负责把激素释放至血液或淋巴中，内分泌系统缺陷由感染引起。梗塞或肿瘤破坏全部或大部分的腺体。然而，由于产生部分或全部破坏腺体结构的自动免疫反应，经常抑制免疫器官的活动。自动免疫疾病影响到一种器管后常继续损伤其它腺体，结果产生多腺体的疾病。

自动免疫多腺体综合症1型（APS1,也称APECED）是一种定位于染色体21的罕见自噬体隐性疾病。1997年末，研究人员报道了他们分离出一种新型的基因，他们称它为AIRE（自动免疫调节器）。数据搜索揭示出基因的蛋白产物是一种转录因子---一个在基因表达中起作用的蛋白质。研究人员显示这种基因突变归应于致癌基因APS1.

APS1基因缺陷的确认是朝向开发基因诊断疾病的第一步，基因及其功能的研究将进一步促进找到潜在的疾病治疗方法及增加我们对其它自动免疫疾病的总体机理的理解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　哮喘
  • 当前页：第二节　内分泌
  • 下一页：第三节　肠炎疾病
<<< 返回本书目录
  1. 内分泌《基因与疾病》
  2. 内分泌功能减退【疾病症状】
  3. 内发丹毒门主论《疡医大全》
  4. 内分泌功能亢进【疾病症状】
  5. 内发丹毒《医宗金鉴》
  6. 内分泌及代谢疾病中的心理问题《医学心理学》
  7. 内耳眩晕症《家庭医学百科-医疗康复篇》
  8. 内分泌疾病《默克家庭诊疗手册》
  9. 内毒素血症【疾病症状】
  10. 内分泌器官简介《人体解剖学》
  11. 内钓候-幼幼汇集（上）《古今医统大全》
  12. 内分泌系统《组织学与胚胎学》
  13. 内钓《医宗金鉴》
  14. 内分泌系统核医学检查法《物理诊断学》
  15. 内钓《医学入门》
  16. 内分泌系统疾病《病理学》
  17. 内丹《外科启玄》
  18. 内分泌系统疾病先兆《中医疾病预测》
  19. 内出血【中药主治】
  20. 内分泌系统与激素《默克家庭诊疗手册》
  21. 内出血【疾病症状】
  22. 内分泌性肌病【疾病大全】
  23. 内补芎藭汤【方剂大全】
  24. 内分泌性突眼《家庭医学百科-医疗康复篇》
  25. 内补五香丸【方剂大全】
  26. 内分泌性眼球突出【疾病大全】
  27. 内补丸【方剂大全】
  28. 内分泌肿瘤《基因与疾病》
  29. 内补黄耆汤【方剂大全】
  30. 内风辨《研经言》
  1. 内分泌《基因与疾病》
  2. 内泛《中医词典》
  3. 内分泌部《组织学与胚胎学》
  4. 内泛《中医词典》
  5. 内分泌代谢紊乱《减肥新法与技巧》
  6. 内烦《中医词典》
  7. 内分泌功能障碍《神经精神疾病诊断学》
  8. 内烦《中医词典》
  9. 内分泌和代谢障碍疾病《眼科学》
  10. 内烦《中医名词词典》
  11. 内分泌激素、神经递质和神经肽胺体《医学免疫学》
  12. 内发丹毒门主论《疡医大全》
  13. 内分泌疾病《默克家庭诊疗手册》
  14. 内发丹毒《外科心法要诀》
  15. 内分泌器官简介《人体解剖学》
  16. 内发丹毒《证治准绳·疡医》
  17. 内分泌调控《默克家庭诊疗手册》
  18. 内发丹毒《医宗金鉴》
  19. 内分泌系统《组织学与胚胎学》
  20. 内发丹毒《中医词典》
  21. 内分泌系统对免疫功能的影响《生理学》
  22. 内发丹毒《中医词典》
  23. 内分泌系统疾病《病理学》
  24. 内耳眩晕症《家庭医学百科-医疗康复篇》
  25. 内分泌系统疾病先兆《中医疾病预测》
  26. 内耳疾病《默克家庭诊疗手册》
  27. 内分泌系统与激素《默克家庭诊疗手册》
  28. 内耳歌诀《人体解剖学歌诀》
  29. 内分泌腺《默克家庭诊疗手册》
  30. 内耳的血管和淋巴《人体解剖学》
  31. 内分泌性突眼《家庭医学百科-医疗康复篇》


肠炎疾病_《基因与疾病》_中医杂集_【岐黄之术】

第三节　肠炎疾病

第三节　肠炎疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

肠炎疾病（IBD）是在小肠和大肠引起炎症或溃疡的一组慢性炎症。IBD既可分类为溃疡性肠炎又可为局限性回肠炎。溃疡性结肠炎影响到结肠和直肠的内层，局限性回肠炎扩张至肠壁的更深层。由于是慢性炎症，所以一生中会多次复发。

大约有20%的局限性回肠性病有家属史。就是有这种复杂的踪迹，才意味着在基因组不同位置上的几个基因可能引起疾病。这种疾病的敏感位点最近被定位于16号染色体。在这些区域中找到的候选基因包刮与炎症应答相关的几种基因，包括与B-淋巴细胞功能有关的CD19；包括与白细胞粘结相关的sialophorin；包括与微生物细胞粘合相关的CD11整合素束；在IBDs中改变对IL-4调节功能感兴趣的白细胞介素-4。

因为某些与局限性回肠炎相关的遗传因子也影响溃疡性结肠，所以，对局限性回肠疾病的研究可进一步理解IBD的两种类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　内分泌
  • 当前页：第三节　肠炎疾病
  • 下一页：第四节　迪乔治综合症
<<< 返回本书目录
  1. 肠炎疾病《基因与疾病》
  2. 肠炎汤1号【方剂大全】
  3. 肠炎腹泻【中药主治】
  4. 肠炎汤2号【方剂大全】
  5. 肠炎【方剂主治】
  6. 肠疡《盘珠集胎产症治》
  7. 肠炎【中药主治】
  8. 肠易激缩合征《胃肠动力检查手册》
  9. 肠下血论《脾胃论》
  10. 肠易激综合征《家庭医学百科-医疗康复篇》
  11. 肠下利《普济方·针灸》
  12. 肠易激综合征【疾病症状】
  13. 肠狭窄【疾病症状】
  14. 肠易激综合征【疾病大全】
  15. 肠系膜肿瘤【疾病大全】
  16. 肠痈《保婴撮要》
  17. 肠系膜脂肪炎【疾病大全】
  18. 肠痈《备急千金要方》
  19. 肠系膜上静脉血栓形成【疾病大全】
  20. 肠痈《扁鹊心书》
  21. 肠系膜上动脉综合征【疾病大全】
  22. 肠痈《丹溪治法心要》
  23. 肠系膜上动脉压迫综合征【疾病大全】
  24. 肠痈《古今医案按》
  25. 肠系膜上动脉血栓形成【疾病大全】
  26. 肠痈《古今医彻》
  27. 肠系膜上动脉栓塞【疾病大全】
  28. 肠痈《回春录》
  29. 肠系膜囊肿【疾病大全】
  30. 肠痈《洄溪医案》
  1. 肠炎疾病《基因与疾病》
  2. 肠虚补之《痰火点雪》
  3. 肠疡《盘珠集胎产症治》
  4. 肠型放射病的治疗《核、化学武器损伤》
  5. 肠痒《竹林女科证治》
  6. 肠型放射病《核、化学武器损伤》
  7. 肠遗《中医词典》
  8. 肠泻《中医词典》
  9. 肠易激缩合征《胃肠动力检查手册》
  10. 肠先天性发育异常疾病《病理学》
  11. 肠易激综合征《默克家庭诊疗手册》
  12. 肠下血论《脾胃论》
  13. 肠易激综合征《家庭医学百科-医疗康复篇》
  14. 肠下血《儒门事亲》
  15. 肠痈《中医名词词典》
  16. 肠下痢《新修本草》
  17. 肠痈《圣济总录》
  18. 肠下利《普济方·针灸》
  19. 肠痈《景岳全书》
  20. 肠系膜下动脉《人体解剖学》
  21. 肠痈《金匮悬解》
  22. 肠系膜上动脉《人体解剖学》
  23. 肠痈《景景医话》
  24. 肠系膜淋巴结核 《消化病学》
  25. 肠痈《中医词典》
  26. 肠胃小大之数《类经》
  27. 肠痈《备急千金要方》
  28. 肠胃为海《中医词典》
  29. 肠痈《外科十法》
  30. 肠胃生病《黄帝内经太素》
  31. 肠痈《推求师意》


迪乔治综合症_《基因与疾病》_中医杂集_【岐黄之术】

第四节　迪乔治综合症

第四节　迪乔治综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

迪乔治综合症（DIGEORGESYNDROME）是一种罕见的先天性（例如，出身就有）疾病，个体之间临床表现差异很大，但最普遍的是包括经常发生感染史，心脏缺陷和面部结构特异。

迪乔治综合症是减数分裂（制造胚胎细胞和确认后代遗传差异的过程）重组发生差错，造成第22号染色体大量缺损所致。缺损意味着患有迪乔治综合症的病人在该区域中有几种基因不存在。出现疾病临床差异是与在染色体缺损中大量损失遗传物质有关。

虽然研究人员现在知道为正常发展胸腺和有关的腺体需要DGS基因，但扭转DGS的缺损是困难的。某些，例如心脏病患者和说话损伤者能通过外科或治疗获得效果，但免疫系统T—细胞（由腺体产生）的缺损是更具挑战性，并需对基因重组和免疫功能作进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肠炎疾病
  • 当前页：第四节　迪乔治综合症
  • 下一页：第五节　家属性地中海热
<<< 返回本书目录
  1. 迪乔治综合症《基因与疾病》
  2. 荻野台洲《先哲医话》
  3. 迪格奥尔格综合征【疾病大全】
  4. 敌金丸【方剂大全】
  5. 迪厄拉富瓦病【疾病大全】
  6. 敌鼠中毒【疾病大全】
  7. 滴状角膜【疾病症状】
  8. 敌痰丸【方剂大全】
  9. 滴油散【方剂大全】
  10. 涤波汤【方剂大全】
  11. 滴眼汤【方剂大全】
  12. 涤肠汤【方剂大全】
  13. 滴血根【中药大全】
  14. 涤肠丸【方剂大全】
  15. 滴水珠【中药大全】
  16. 涤除腐气【方剂主治】
  17. 滴水丸【方剂大全】
  18. 涤毒散【方剂大全】
  19. 滴乳膏【方剂大全】
  20. 涤烦汤【方剂大全】
  21. 滴露膏【方剂大全】
  22. 涤烦丸【方剂大全】
  23. 滴金丸【方剂大全】
  24. 涤风散【方剂大全】
  25. 滴金膏【方剂大全】
  26. 涤垢汤【方剂大全】
  27. 滴耳油【方剂大全】
  28. 涤垢饮【方剂大全】
  29. 滴定分析概念《医用化学》
  30. 涤光散【方剂大全】
  1. 迪乔治综合症《基因与疾病》
  2. 迪乔治异常《默克家庭诊疗手册》
  3. 荻皮《千金翼方》
  4. 狄仁杰《中医词典》
  5. 荻皮《新修本草》
  6. 鍉针主治法歌《医宗金鉴》
  7. 荻皮《证类本草》
  8. 鍉针《中医词典》
  9. 荻皮《名医别录》
  10. 鍉针《中医名词词典》
  11. 荻野台洲《先哲医话》
  12. 滴眼药法《中医词典》
  13. 敌敌畏中毒的急救《现代院外急救手册》
  14. 滴眼剂《医院药学》
  15. 涤垢汤《奇方类编》
  16. 滴丸剂《医院药学》
  17. 涤寒汤《是斋百一选方》
  18. 滴乳香《药性切用》
  19. 涤痰《中医词典》
  20. 滴脓疮《中医词典》
  21. 涤痰汤《冯氏锦囊秘录》
  22. 滴定曲线与指示剂的选择《医用化学》
  23. 涤痰汤《仁术便览》
  24. 滴定分析的误差《医用化学》
  25. 涤痰汤《医方论》
  26. 滴定分析的特点和方法《医用化学》
  27. 涤痰汤《汤头歌诀》
  28. 滴定分析的计算方法《医用化学》
  29. 涤痿兴阳汤《毓麟验方》
  30. 滴定分析的操作程序《医用化学》
  31. 涤虚烦止燥渴《丹溪手镜》


家属性地中海热_《基因与疾病》_中医杂集_【岐黄之术】

第五节　家属性地中海热

第五节　家属性地中海热

  • 上一页
  • 目录
  • 相关
  • 下一页

家属性地中海热（FMF），大多数发生在非-Ashkenazi Jewish,,Armenian,Arab和Turkish中，每200人中就有一个患这种病。每五个多点人群就有一个疾病携带者。FMF通常以周期性发热和腹膜炎（腹膜炎症）为临床特点的遗传性疾病。

在1997年，研究人员确认FMF基因并找到引起遗传性风湿病的几种不同基因突变。在染色体16上发现的基因给蛋白质作了编码，它几乎只有在对免疫应答起重要作用的白细胞上的粒细胞中发现。这种蛋白质可能在无“制动闸”作用的失活免疫应答控制下正常参与炎症产生过程。一种不适宜的全快速炎症反应就发生：FMF侵袭。

基因突变的发现将有助于为FMF开发一种简单的血液诊断试验。随着对突变蛋白的确认，有可能容易认识到引起疾病侵袭的环境触发因素，有可能不仅对FMF而且还可能对其它炎症疾病使用新的治疗方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　迪乔治综合症
  • 当前页：第五节　家属性地中海热
  • 下一页：第六节　具有过量-lgM的免疫缺陷
<<< 返回本书目录
  1. 家属性地中海热《基因与疾病》
  2. 家庭《医学心理学》
  3. 家生兄怔忡治法《程杏轩医案》
  4. 家庭接生及紧急情况处置《妇产科学》
  5. 家若谷兄乃郎胁痛《程杏轩医案》
  6. 家庭疗法《医学心理学》
  7. 家秘滋肾丸【方剂大全】
  8. 家庭医案章《韩氏医通》
  9. 家秘枳壳黄连汤【方剂大全】
  10. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  11. 家秘正气散【方剂大全】
  12. 家兔骨【中药大全】
  13. 家秘芎归汤【方剂大全】
  14. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  15. 家秘泻黄散【方剂大全】
  16. 家用膏丹丸散方《疡科心得集》
  17. 家秘泻白散【方剂大全】
  18. 家猪屎散【方剂大全】
  19. 家秘消滞汤【方剂大全】
  20. 家族性出血性肾炎【疾病大全】
  21. 家秘消胀散【方剂大全】
  22. 家族性地中海热【疾病大全】
  23. 家秘消坚散【方剂大全】
  24. 家族性高胆固醇血症【疾病大全】
  25. 家秘消积散【方剂大全】
  26. 家族性高脂血症动物模型《动脉粥样硬化》
  27. 家秘香薷饮【方剂大全】
  28. 家族性红细胞增多症【疾病大全】
  29. 家秘戊己汤【方剂大全】
  30. 家族性混合型高脂血症【疾病大全】
  1. 家属性地中海热《基因与疾病》
  2. 家生兄怔忡治法《程杏轩医案》
  3. 家庭《医学心理学》
  4. 家若谷兄乃郎胁痛《程杏轩医案》
  5. 家庭接生及紧急情况处置《妇产科学》
  6. 家秘内科经验速效方《外科全生集》
  7. 家庭疗法《医学心理学》
  8. 家猫肉《饮食须知》
  9. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  10. 家韭子丸（《三因》）《虚损启微》
  11. 家庭医案章《韩氏医通》
  12. 家韭子丸《三因极一病证方论》
  13. 家庭育儿方式与儿童心理卫生《医学心理学》
  14. 家韭子丸《冯氏锦囊秘录》
  15. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  16. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  17. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  18. 家火丹候《诸病源候论》
  19. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  20. 家火丹《证治准绳·幼科》
  21. 家用膏丹丸散方《疡科心得集》
  22. 家火丹《幼幼新书》
  23. 家族史《默克家庭诊疗手册》
  24. 家火丹《中医词典》
  25. 家族性高脂血症《默克家庭诊疗手册》
  26. 家传西圣膏方《外科大成》
  27. 家族性高脂血症动物模型《动脉粥样硬化》
  28. 家传单方《冷庐医话》
  29. 嘉补注总叙《证类本草》
  30. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  31. 嘉禾散《三因极一病证方论》


具有过量-lgM的免疫缺陷_《基因与疾病》_中医杂集_【岐黄之术】

第六节　具有过量-lgM的免疫缺陷

第六节　具有过量-lgM的免疫缺陷

  • 上一页
  • 目录
  • 相关
  • 下一页

具有过量-lgM的免疫缺陷，是一种罕见的以增加许多有问题的lgM抗体而无力产生足够量的lgG和lgA为特证的原发性免疫缺陷。具有HIM的个体对周期性的细菌感染敏感并增加自动免疫和早年患癌症的危险性。

在对一种新抗原正常应答中，B细胞首先产生lgM抗体，随后B细胞打开产生lgG,lgA和lgE.就能产生更有效的保护组织和粘膜表面的抗体。来自HIM的最普遍现象是存在基因TNFSF5缺陷，TNFSF5基因在q26的染色体X上被发现。正常状态下，基因产生一种CD40的抗原配位子(CD154)，一种在T细胞上对B细胞和其它免疫细胞上起到保证受体CD40作用的蛋白质。没有CD154，B细胞就不能接受从T细胞来的信号，就不能打开抗体产生lgA和lgG.免疫细胞之间缺乏CD40信号使得对HIM敏感的个体易受到如肺囊虫和隐孢子类的感染。

HIM的治疗主要由有规律的IV取代失去的lgG和对感染的及时治疗。然而，长久和最终的免疫只有骨髓移植才能保持，当找到合适的供体时就能做到这一点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　家属性地中海热
  • 当前页：第六节　具有过量-lgM的免疫缺陷
  • 下一页：第七节　严重的组合免疫缺陷
<<< 返回本书目录
  1. 具有过量-lgM的免疫缺陷《基因与疾病》
  2. 具有肾毒性的中药《中药学》
  3. 具方《苏沈良方》
  4. 秬黍汤【方剂大全】
  5. 具苞水柏枝【中药大全】
  6. 俱中风寒《伤寒直格》
  7. 苣子膏【方剂大全】
  8. 剧烈神经根性痛【疾病症状】
  9. 苣胜子方【方剂大全】
  10. 剧烈疼痛【疾病症状】
  11. 苣胜丹【方剂大全】
  12. 剧烈头痛【疾病症状】
  13. 苣荬菜花【中药大全】
  14. 剧烈眩晕，站立不稳【疾病症状】
  15. 苣荬菜【中药大全】
  16. 剧烈运动后呕吐【疾病症状】
  17. 苣根散【方剂大全】
  18. 剧烈运动后头晕【疾病症状】
  19. 拒食【疾病症状】
  20. 剧烈运动后哮喘【疾病症状】
  21. 拒胜汤【方剂大全】
  22. 剧烈运动后腰痛【疾病症状】
  23. 拒风丸【方剂大全】
  24. 剧烈运动或强体力劳动后血尿【疾病症状】
  25. 拒风丹【方剂大全】
  26. 剧痛【疾病症状】
  27. 巨紫堇【中药大全】
  28. 剧痒【疾病症状】
  29. 巨痣症【疾病症状】
  30. 剧痒的疣状结节【疾病症状】
  1. 具有过量-lgM的免疫缺陷《基因与疾病》
  2. 具体消毒方法的应用《传染病》
  3. 具有解表功效的其它药物《中药学》
  4. 具方《苏沈良方》
  5. 具有肾毒性的中药《中药学》
  6. 拒风丹《普济本事方》
  7. 俱治冷泪楮实丸《明目至宝》
  8. 拒风丹《太平惠民和剂局方》
  9. 俱中风寒《伤寒直格》
  10. 拒按《中医词典》
  11. 距骨骨折《骨科学》
  12. 句漏《中医词典》
  13. 惧《中医词典》
  14. 巨针《中医词典》
  15. 惧惧《中医词典》
  16. 巨虚下廉（手太阳下合穴）《子午流注说难》
  17. 聚《中医词典》
  18. 巨虚下廉《中医词典》
  19. 聚宝散《明目至宝》
  20. 巨虚上廉（手阳明下合穴）《子午流注说难》
  21. 聚背《医宗金鉴》
  22. 巨虚上廉《中医词典》
  23. 聚背《痘疹心法要诀》
  24. 巨虚《中医词典》
  25. 聚毒寒喉风《中医词典》
  26. 巨细胞性龈瘤《临床激光治疗学》
  27. 聚光镜《实用免疫细胞与核酸》
  28. 巨细胞病毒感染症《基因诊断与性传播疾病》
  29. 聚合酶链反应《医学遗传学基础》
  30. 巨细胞病毒感染《默克家庭诊疗手册》
  31. 聚合酶链反应《实用免疫细胞与核酸》


严重的组合免疫缺陷_《基因与疾病》_中医杂集_【岐黄之术】

第七节　严重的组合免疫缺陷

第七节　严重的组合免疫缺陷

  • 上一页
  • 目录
  • 相关
  • 下一页

严重的组合免疫缺陷（SCID）代表了一组罕见的以很少或没有免疫应答为特证的有时是致死的先天性疾病。以普遍熟知的“气泡男孩”病为代表的SCID特点是特殊的白细胞（B-和T-淋巴细胞）缺陷。白细胞保护我们免受外来病毒、细菌、和真菌的感染。没有功能性的免疫系统，SCID病人很易对如肺炎、脑膜炎、和水豆这类疾病重复感染，出生时就会死亡。虽然易受外界入侵，但采用如骨髓和干细胞移植这种新的治疗方法，可以救活80%的SCID病人。

所有形式的SIID，其半数是通过母系X-染色体伴性遗传，伴性的SCID起引于白细胞介素2受体伽码(IL2RG)基因的突变，正常情况下，伽码(IL2RG)基因产生常规的数个IL成分，IL2RG激活一个重要的信号分子JAK3。一旦位于染色体19上的JAK3引起突变，也能产生SCID，有缺陷的IL受体和IL受体通道在区分入侵者及激活、过度发展调节其它免疫细胞方面起重要作用的T-淋巴细胞的过度发展。

SCID的另一种形式是在染色体20上缺少基因编码腺苷脱氨基酶，这就意味着酶的底物累积在细胞中，受影响个体免疫系统的免疫淋巴组织细胞遭到严重损害或完全失去。所有形式的SIID，其半数是通过母系X-染色体伴性遗传，伴性的SCID起引于百细胞介素2受体伽码(IL2RG)基因的突变，正常情况下，伽码(IL2RG)基因产生常规的数个IL成分，IL2RG激活一个重要的信号分子JAK3。一旦位于染色体19上的JAK3引起突变，也能产生SCID。有缺陷的IL受体和IL受体通道防止在区分入侵者以及在激活、调节其它免疫细胞胞方面起重要作用的T-淋巴细胞过度发展。

SCID的另一种形式是在染色体20上缺少基因编码腺苷脱氨基酶，这就意味着酶的底物累积在细胞中，受影响个体免疫系统的免疫淋巴组织细胞遭到严重损害或完全失去。

在SCID中心对“SCID鼠”进行新治疗的探索中，其最重要的发展是培育包括ADA、JAK3和IL2RG这些缺乏的基因。可通过人类组分去重新认识损伤鼠的免疫系统。所以这些动物为生物医疗研究中研究正常或基因突变免疫系统提供了非常有用的模型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　具有过量-lgM的免疫缺陷
  • 当前页：第七节　严重的组合免疫缺陷
  • 下一页：第三课　基因与代谢疾病
<<< 返回本书目录
  1. 严重的组合免疫缺陷《基因与疾病》
  2. 严重腹腔感染【疾病症状】
  3. 严重鼻出血的急救《现代院外急救手册》
  4. 严重肝病引起获得性凝血因子异常【疾病大全】
  5. 严老夫人胸膈痞闷《孙文垣医案》
  6. 严重急性呼吸道症【疾病症状】
  7. 严冬《济生集》
  8. 严重急性呼吸综合征【疾病大全】
  9. 延羽卵果蕨【中药大全】
  10. 严重急性贫血《急诊医学》
  11. 延医法论《儿科醒》
  12. 严重联合免疫缺陷病【疾病大全】
  13. 延医《慎疾刍言》
  14. 严重情绪障碍【疾病症状】
  15. 延髓性麻痹【疾病大全】
  16. 严重性假肥大型营养不良症【疾病症状】
  17. 延髓性麻痹【疾病症状】
  18. 严柱史令媳腹中有块疼痛《孙文垣医案》
  19. 延髓出血【疾病症状】
  20. 言语《医学见能》
  21. 延寿丸【方剂大全】
  22. 言语错乱【方剂主治】
  23. 延寿获嗣仙方《毓麟验方》
  24. 言语功能的部分丧失【疾病症状】
  25. 延寿丹【方剂大全】
  26. 言语含糊《胎产指南》
  27. 延年门《医方考》
  28. 言语和语言发育障碍【疾病大全】
  29. 延年六字诀《养生导引秘籍》
  30. 言语蹇涩【方剂主治】
  1. 严重的组合免疫缺陷《基因与疾病》
  2. 严重鼻出血的急救《现代院外急救手册》
  3. 严重急性贫血《急诊医学》
  4. 严长明《中医词典》
  5. 严重联合免疫缺陷《默克家庭诊疗手册》
  6. 严岳莲《中医词典》
  7. 严重溶血性输血反应的急诊处理《急诊医学》
  8. 严用和（1206-1268年）《中医词典》
  9. 严柱史令媳腹中有块疼痛《孙文垣医案》
  10. 严泰《中医词典》
  11. 言严语《医效秘传》
  12. 严氏推气散《医方考》
  13. 言语《医学见能》
  14. 严氏实脾散《医方考》
  15. 言语不出《奇方类编》
  16. 严氏清脾饮《时病论歌括新编》
  17. 言语含糊《胎产指南》
  18. 严氏赤麟散《重楼玉钥》
  19. 言语障碍《神经精神疾病诊断学》
  20. 严三点《中医词典》
  21. 言语障碍与失语症的检查方法《医学心理学》
  22. 严器之《中医词典》
  23. 言语治疗或言语心理治疗《医学心理学》
  24. 严乐善《中医词典》
  25. 岩《中医名词词典》
  26. 严老夫人胸膈痞闷《孙文垣医案》
  27. 岩《中医外科学》
  28. 严洁《中医词典》
  29. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  30. 严鸿志《中医词典》
  31. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》


基因与代谢疾病_《基因与疾病》_中医杂集_【岐黄之术】

第三课　基因与代谢疾病

第三课　基因与代谢疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

代谢是人体从所吃食品的脂肪、碳水化合物、和蛋白质中获得能量并合成所需分子的手段，代谢也是通过矿物质和维生素帮助酶反应的手段。

综合状态使发生在细胞中的酶催化反应变成复杂的网络。虽然本报告专指由代谢过程差错引起的疾病，但确实存在耐受系统差错的有效水平：一种酶突变经常地不是个体遭受疾病的原委。许多不同的酶可能完成修正同样的分子，可能有许多方发为各种代谢中间体获得最终结果。如果关键酶失效或者代谢机制途径受影响，只有此时会生病。

在这儿我们强调，对于基因已确认、克隆、和复制的代谢疾病，许多是代谢先天失调：由于是代谢酶突变的遗传因素，另一种是与调节蛋白和输送机制的突变有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　严重的组合免疫缺陷
  • 当前页：第三课　基因与代谢疾病
  • 下一页：第一节　BEST疾病
<<< 返回本书目录
  1. 基因与代谢疾病《基因与疾病》
  2. 基因与免疫《基因与疾病》
  3. 基因与癌症《基因与疾病》
  4. 基因诊断《医学遗传学基础》
  5. 基因序列的突变分析《动脉粥样硬化》
  6. 基因诊断的原理《医学遗传学基础》
  7. 基因序列导入细胞《生物化学与分子生物学》
  8. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  9. 基因突变致酶活性异常《医学遗传学基础》
  10. 基因治疗《临床生物化学》
  11. 基因突变致蛋白质合成异常《医学遗传学基础》
  12. 基因治疗《医学遗传学基础》
  13. 基因突变《医学遗传学基础》
  14. 基因治疗存在问题与伦理学《医学遗传学基础》
  15. 基因融合【疾病症状】
  16. 基因治疗的策略《医学遗传学基础》
  17. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  18. 基因治疗的方法《医学遗传学基础》
  19. 基因及基因产物分析《医学遗传学基础》
  20. 基因治疗的现状与前景《医学遗传学基础》
  21. 基因工程载体《生物化学与分子生物学》
  22. 基址（地利二）《妇人规》
  23. 基因定位的应用《医学遗传学基础》
  24. 基址（地利二）《宜麟策》
  25. 基因定位的方法《医学遗传学基础》
  26. 基质性角膜炎【疾病大全】
  27. 基因定位《医学遗传学基础》
  28. 畸胎瘤【疾病大全】
  29. 基因的转称与重组《医学微生物学》
  30. 畸形发育《基因与疾病》
  1. 基因与代谢疾病《基因与疾病》
  2. 基因与癌症《基因与疾病》
  3. 基因与免疫《基因与疾病》
  4. 基因疫苗《医学微生物学》
  5. 基因诊断《临床生物化学》
  6. 基因异常与诊断方法的选用《医学遗传学基础》
  7. 基因诊断《医学遗传学基础》
  8. 基因异常不明的遗传病的诊断《医学遗传学基础》
  9. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  10. 基因异常《默克家庭诊疗手册》
  11. 基因诊断的原理《医学遗传学基础》
  12. 基因序列的突变分析《动脉粥样硬化》
  13. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  14. 基因序列导入细胞《生物化学与分子生物学》
  15. 基因诊断与基因治疗《生物化学与分子生物学》
  16. 基因突变致酶活性异常《医学遗传学基础》
  17. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  18. 基因突变致蛋白质合成异常《医学遗传学基础》
  19. 基因治疗《临床生物化学》
  20. 基因突变类型《医学微生物学》
  21. 基因治疗《医学遗传学基础》
  22. 基因突变的种类《医学遗传学基础》
  23. 基因治疗存在问题与伦理学《医学遗传学基础》
  24. 基因突变的特性《医学遗传学基础》
  25. 基因治疗的策略《医学遗传学基础》
  26. 基因突变的后果《医学遗传学基础》
  27. 基因治疗的现状与前景《医学遗传学基础》
  28. 基因突变的分子生物学基础《医学微生物学》
  29. 基因转移方法《医学遗传学基础》
  30. 基因突变《实验动物科学》
  31. 基因组DNA《生物化学与分子生物学》


BEST疾病_《基因与疾病》_中医杂集_【岐黄之术】

第一节　BEST疾病

第一节　BEST疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

通常以卵磷脂斑营养不良症二型为特证的BEST疾病是主要发生在European Cancasians的一种遗传疾病。虽然受影响患者经常显示出症状而且这些症的严重性很不相同，但具有这类疾病的患者总是在他们的早年逐步显示出失去视敏度。

BEST疾病是一种常规染色体显性，换句话说，位于染色体11上VMD2基因的唯一复制发生突变可能引起疾病的发展。在他们失去视力前，具有这类疾病的患者在对应中心视觉的视网膜区域中积累了大量类似蛋黄（卵磷脂即是蛋黄的意思）物质。与其说打破了这些物质倒不如说形成与BEST疾病有关的逐渐丧失视觉的特征。

虽然已知VMD2基因功能局限于称为视网膜色素上皮的眼睛区域，但很少知道有关VMD2基因的蛋白质产物。根据VMD2蛋白质编码可能包括光受体成份的移去或加工的推测，VMD2蛋白质功能的检测和动物模型的开发将是朝着未来理解BEST疾病的决定性的步履。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三课　基因与代谢疾病
  • 当前页：第一节　BEST疾病
  • 下一页：第二节　肾上腺脑白质营养不良症
<<< 返回本书目录
  1. BEST疾病《基因与疾病》
  2. Brenneman综合征【疾病大全】
  3. Behcet病【疾病大全】
  4. B链球菌群感染【疾病大全】
  5. Bazin硬红斑【疾病大全】
  6. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  7. Barrett食管【疾病大全】
  8. B疱疹病毒感染【疾病大全】
  9. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  10. B细胞《医学免疫学》
  11. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  12. B细胞表面标志的检测《免疫学和免疫学检验》
  13. A链球菌群感染【疾病大全】
  14. B细胞功能的检测《免疫学和免疫学检验》
  15. A-V综合征【疾病大全】
  16. C5功能不全综合征【疾病大全】
  17. Austin型幼儿脑硫脂病【疾病大全】
  18. Castleman病【疾病大全】
  19. ATP的生成、储存和利用《生物化学与分子生物学》
  20. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  21. Asperger综合征【疾病症状】
  22. CD4+T细胞介导的细胞免疫《医学免疫学》
  23. APUD系统肿瘤《病理学》
  24. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  25. Alagille综合征【疾病大全】
  26. Chance骨折【疾病大全】
  27. ADH分泌过多综合征【疾病大全】
  28. CM1神经节苷脂贮积症【疾病大全】
  29. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. CO2潴留【疾病症状】
  1. BEST疾病《基因与疾病》
  2. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  3. Bianchi氏综合征《神经精神疾病诊断学》
  4. Behcet 氏病《眼科学》
  5. BLS-CPR时的第一线药《急诊医学》
  6. BCR相关联的分子《细胞和分子免疫学》
  7. Bogorad氏综合征《神经精神疾病诊断学》
  8. BCR和TCR基因重排检测《医学免疫学》
  9. Bristowe氏综合征《神经精神疾病诊断学》
  10. BCR复合物《细胞和分子免疫学》
  11. Brown- Sequard氏综合征《神经精神疾病诊断学》
  12. BCR的组成及功能《细胞和分子免疫学》
  13. B淋巴细胞《实用免疫细胞与核酸》
  14. Barrett食管《胃肠动力检查手册》
  15. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  16. Barre-Lieou氏综合征《神经精神疾病诊断学》
  17. B淋巴细胞和免疫球蛋白的表达《实用免疫细胞与核酸》
  18. Balint氏综合征《神经精神疾病诊断学》
  19. B细胞《免疫学和免疫学检验》
  20. B《传染病》
  21. B细胞《细胞和分子免疫学》
  22. B《医学遗传学基础》
  23. B细胞《医学免疫学》
  24. B《医学统计学》
  25. B细胞《医学免疫学》
  26. B《生理学》
  27. B细胞被多克隆激活《医学免疫学》
  28. Ｂ《四圣悬枢》
  29. B细胞表面标志的检测《免疫学和免疫学检验》
  30. Ｂ《四圣心源》
  31. B细胞的发育《医学免疫学》


肾上腺脑白质营养不良症_《基因与疾病》_中医杂集_【岐黄之术】

第二节　肾上腺脑白质营养不良症

第二节　肾上腺脑白质营养不良症

  • 上一页
  • 目录
  • 相关
  • 下一页

肾上腺脑白质营养不良症（ALD）是一种罕见的遗传性代谢疾病，它影响年青男孩的Lorenzo Odone,它是在1993年的影片“Lorenzo's oil”中报道的，在这种疾病中，失去了覆盖在脑神经上的脂肪（髓磷脂鞘），导致渐进性的神经功能丧失和死亡。

具有ALD疾病的患者，因为不会以正常的方式通过酶来分解脂肪酸，所以在他们的脑和肾上腺皮质中累积了高级的饱和、非常长键的脂肪酸。当ALD基因在1993年被发现后，人们惊叹是对应的蛋白质而不是酶，事实上是输送蛋白质家系中的成员，。关于输送蛋白质如何对脂肪酸酶的功能起作用，就这点而论，非常长链高级脂肪酸如何引起神经纤维上髓磷脂的失落仍是一个谜。直到最近在酵母菌酵母啤酒中曾找到所有有关ALD蛋白质的输送者后，才为人类疾病开发了白鼠模型。对白鼠模型的研究和其它分子生物学有进一步理解并加快有效治疗的程序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　BEST疾病
  • 当前页：第二节　肾上腺脑白质营养不良症
  • 下一页：第三节　戈谢病
<<< 返回本书目录
  1. 肾上腺脑白质营养不良症《基因与疾病》
  2. 肾上腺皮质功能减退性心脏病【疾病大全】
  3. 肾上腺疾患的X线表现《放射诊断学》
  4. 肾上腺皮质功能减退症【疾病大全】
  5. 肾上腺疾病《默克家庭诊疗手册》
  6. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  7. 肾上腺疾病《病理学》
  8. 肾上腺皮质激素不足【疾病症状】
  9. 肾上腺功能紊乱的临床生化《临床生物化学》
  10. 肾上腺皮质激素类药物《药理学》
  11. 肾上腺《组织学与胚胎学》
  12. 肾上腺皮质激素类药物　制剂及用法《药理学》
  13. 肾上腺《生理学》
  14. 肾上腺皮质良性男性化现象【疾病症状】
  15. 肾乳头及肾盂出血【疾病症状】
  16. 肾上腺素《常用化验值及意义》
  17. 肾融合【疾病大全】
  18. 肾上腺素β受体阻断药《药理学》
  19. 肾热用五苓散《仁斋直指方论（附补遗）》
  20. 肾上腺素激发试验《常用化验值及意义》
  21. 肾热方《外台秘要》
  22. 肾上腺素能依赖性尖端扭转性室性心动过速【疾病大全】
  23. 肾热《儿科萃精》
  24. 肾上腺素受体激动药　制剂及用法《药理学》
  25. 肾缺血【疾病症状】
  26. 肾上腺素受体阻断药《药理学》
  27. 肾区压痛和叩痛【疾病症状】
  28. 肾上腺素受体阻断药　制剂及用法《药理学》
  29. 肾区压痛和叩痛【疾病症状】
  30. 肾上腺素中毒【疾病大全】
  1. 肾上腺脑白质营养不良症《基因与疾病》
  2. 肾上腺疾患的X线表现《放射诊断学》
  3. 肾上腺皮质《生理学》
  4. 肾上腺疾病《默克家庭诊疗手册》
  5. 肾上腺皮质的内分泌功能《临床生物化学》
  6. 肾上腺功能紊乱的临床生化《临床生物化学》
  7. 肾上腺皮质功能低下《病理学》
  8. 肾上腺功能紊乱《默克家庭诊疗手册》
  9. 肾上腺皮质功能减退症（肾阳虚衰证）先兆《中医疾病预测》
  10. 肾上腺功能亢进症《默克家庭诊疗手册》
  11. 肾上腺皮质功能亢进《病理学》
  12. 肾上腺功能减退症《默克家庭诊疗手册》
  13. 肾上腺皮质功能亢进症（相火亢盛证）先兆《中医疾病预测》
  14. 肾上腺的血管分布《组织学与胚胎学》
  15. 肾上腺皮质功能紊乱《临床生物化学》
  16. 肾上腺《组织学与胚胎学》
  17. 肾上腺皮质功能紊乱的临床生化诊断《临床生物化学》
  18. 肾上腺《生理学》
  19. 肾上腺皮质激素《药理学》
  20. 肾伤《中医词典》
  21. 肾上腺皮质激素《药理学》
  22. 肾善《中医词典》
  23. 肾上腺皮质激素的生物学作用《生理学》
  24. 肾疝《中医词典》
  25. 肾上腺皮质激素类《药理学》
  26. 肾热证《灵素节注类编》
  27. 肾上腺皮质激素类药物《药理学》
  28. 肾热证《中医词典》
  29. 肾上腺素《医院药学》
  30. 肾热用五苓散《仁斋直指方论（附补遗）》
  31. 肾上腺素《常用化验值及意义》


戈谢病_《基因与疾病》_中医杂集_【岐黄之术】

第三节　戈谢病

第三节　戈谢病

  • 上一页
  • 目录
  • 相关
  • 下一页

戈谢病（Daucherdisease发音“go-shay”）是一种由基因突变引起的遗传疾病。基因在正常情况下负责葡糖脑苷脂酶的作用，这种酶帮助人体分解成名为葡糖脑苷脂的脂肪。有戈谢病的患者，不能产生这种酶，因而也不能分解脂肪，这样就把脂肪累积在肝脏、脾和骨髓中。戈谢病能导致疼痛、疲劳、黄疸、骨损伤、贫血甚至死亡。

虽然戈谢疾病可能影响任何种族的人员，但对来自东欧（Ashkenazi）的犹太人影响更为普遍。在Ashkenazi犹太人口中，戈谢病是最普遍的遗传疾病，大约1/450人的概率。在总体人口中，影响的概率是1/10万，按照美国国家戈谢疾病基金的统计，有2500位美国人患戈谢病。

在1991年，酶取代治疗变成对戈谢病第一有效治疗方法，治疗由根据研究提供的改性型葡糖脑苷脂酶组成。治疗只要在门诊部进行。每隔两周治疗一次，每次花1—2小时。酶取代疗法能停止和经常逆转戈谢病的症状，让患者享受更好的生活质量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肾上腺脑白质营养不良症
  • 当前页：第三节　戈谢病
  • 下一页：第四节　葡萄糖、半乳糖吸收障碍
<<< 返回本书目录
  1. 戈谢病【疾病大全】
  2. 戈制半夏【方剂大全】
  3. 戈谢病《基因与疾病》
  4. 疙瘩《续名医类案》
  5. 戈登综合征【疾病大全】
  6. 疙瘩翻《松峰说疫》
  7. 诰敕丸【方剂大全】
  8. 疙瘩瘟《伤寒指掌》
  9. 藁本细辛散【方剂大全】
  10. 疙瘩瘟《松峰说疫》
  11. 藁本乌蛇汤【方剂大全】
  12. 疙瘩瘟《温热暑疫全书》
  13. 藁本丸【方剂大全】
  14. 咯多量血性泡沫痰【疾病症状】
  15. 藁本汤【方剂大全】
  16. 咯红《金匮钩玄》
  17. 藁本散【方剂大全】
  18. 咯唾血属于肾经《医学传心录》
  19. 藁本苍耳散【方剂大全】
  20. 咯血《百病自测》
  21. 藁本【中药大全】
  22. 咯血《丹溪心法》
  23. 藁本《本草纲目》图文版
  24. 咯血《丹溪治法心要》
  25. 藁本《药笼小品》
  26. 咯血《急诊医学》
  27. 糕角饮子【方剂大全】
  28. 咯血《家庭医学百科-自救互救篇》
  29. 糕菜【中药大全】
  30. 咯血《金匮钩玄》
  1. 戈谢病《基因与疾病》
  2. 戈维城《中医词典》
  3. 肐（yǐ乙）膊《中医词典》
  4. 戈颂平《中医词典》
  5. 疙瘩《续名医类案》
  6. 戈共《名医别录》
  7. 疙瘩翻《松峰说疫》
  8. 戈共《本草经集注》
  9. 疙瘩瘟《中医词典》
  10. 藁芎茶《茶饮保健》
  11. 疙瘩瘟《松峰说疫》
  12. 藁术茶《茶饮保健》
  13. 疙瘩瘟《温热暑疫全书》
  14. 藁本茶《茶饮保健》
  15. 疙瘩瘟《伤寒指掌》
  16. 藁本《中药学》
  17. 疙瘙风《解围元薮》
  18. 藁本《中药炮制》
  19. 咯红《金匮钩玄》
  20. 藁本《玉楸药解》
  21. 咯唾血《医碥》
  22. 藁本《药笼小品》
  23. 咯唾血属于肾经《医学传心录》
  24. 藁本《本草纲目》
  25. 咯血《急诊医学》
  26. 藁本《神农本草经》
  27. 咯血《物理诊断学》
  28. 槁腊《中医词典》
  29. 咯血《默克家庭诊疗手册》
  30. 糕风《解围元薮》
  31. 咯血《家庭医学百科-自救互救篇》


葡萄糖、半乳糖吸收障碍_《基因与疾病》_中医杂集_【岐黄之术】

第四节　葡萄糖、半乳糖吸收障碍

第四节　葡萄糖、半乳糖吸收障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄糖、半乳糖吸收障碍（GGM）是一种罕见的代谢障碍疾病，它是通过小肠内壁转化葡萄糖和半乳糖受障碍所引起的。GGM是以生命第一天的早期患严重腹泻和脱水为特征的，如果乳糖（奶糖）、蔗糖（片状糖）、葡萄糖、和半乳糖不能从膳食中移去，就会很快引起死亡。在世界上发现的200个严重GGM患者中，其中一半人是起因于近亲结婚。总人口中至少有10%的人表现为不耐葡萄糖，然而，这些人群只表现出轻微的疾病症状。

GGM是一种常规染色体隐性混乱，受此影响的个体在位于第22位染色体上遗传了两个SGLTI基因的缺陷拷贝。正常情况下，在小肠（称为腔）关闭空间，乳糖酶把乳糖分解成葡萄糖和半乳糖，而蔗糖酶把蔗糖分解成葡萄糖和果糖，由SGLT1的蛋白质产物然后把葡萄糖和半乳糖从小肠腔送至小肠细胞。而由GGM个体携带的突变产生失去功能的截短SGLTI1蛋白质，或出现不能转化小肠腔外葡萄糖和半乳糖的不适宜蛋白质，如果剩余的葡萄糖、半乳糖不能转化，身体脱水进入小肠腔就导致腹泻。

虽然不能治愈GGM疾病，但病人能通过在膳食中移去乳糖、蔗糖、和半乳糖的方法来控制他们的症状。出生前诊断为GGM的婴儿将付以以果糖为基准的取代公式，随后能否继续有正常的体格取决于以果糖为基准的固体膳食。具有严重GGM疾病的较大儿童和成年人也能采用以果糖为基准的膳食控制住他们的症状，并能显示出作为他们年令的改善葡萄糖允许量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　戈谢病
  • 当前页：第四节　葡萄糖、半乳糖吸收障碍
  • 下一页：第五节　动脉粥样硬化
<<< 返回本书目录
  1. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  2. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  3. 葡萄胎【疾病大全】
  4. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  5. 葡萄胎《家庭医学百科-医疗康复篇》
  6. 葡萄藤叶【中药大全】
  7. 葡萄胎《百病自测》
  8. 葡萄叶秋海棠【中药大全】
  9. 葡萄球菌中毒性休克综合征【疾病大全】
  10. 葡萄疫《松峰说疫》
  11. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  12. 葡萄疫《外科大成》
  13. 葡萄球菌性食物中毒【疾病大全】
  14. 葡萄疫《外科正宗》
  15. 葡萄球菌食物中毒【疾病大全】
  16. 葡萄疫《医宗金鉴》
  17. 葡萄球菌感染【疾病大全】
  18. 葡萄疫门主论《疡医大全》
  19. 葡萄球菌肺炎【疾病大全】
  20. 葡萄状肉瘤【疾病大全】
  21. 葡萄球菌肺炎《呼吸病学》
  22. 蒲棒【中药大全】
  23. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  24. 蒲草根【中药大全】
  25. 葡萄球菌《医学微生物学》
  26. 蒲儿根【中药大全】
  27. 葡萄膜炎总论《西医眼科学》
  28. 蒲公草《本草图经》
  29. 葡萄膜炎的临床表现和治疗《西医眼科学》
  30. 蒲公草《证类本草》
  1. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  2. 葡萄糖《药理学》
  3. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  4. 葡萄胎《病理学》
  5. 葡萄糖的转运《生物化学与分子生物学》
  6. 葡萄胎《百病自测》
  7. 葡萄形内痔《中医词典》
  8. 葡萄胎《家庭医学百科-医疗康复篇》
  9. 葡萄疫《中医词典》
  10. 葡萄胎《默克家庭诊疗手册》
  11. 葡萄疫《医宗金鉴》
  12. 葡萄球菌食物中毒《预防医学》
  13. 葡萄疫《外科心法要诀》
  14. 葡萄球菌食物中毒《默克家庭诊疗手册》
  15. 葡萄疫《外科大成》
  16. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  17. 葡萄疫《外科正宗》
  18. 葡萄球菌感染《默克家庭诊疗手册》
  19. 葡萄疫《外科证治全书》
  20. 葡萄球菌肺炎《呼吸病学》
  21. 葡萄疫《松峰说疫》
  22. 葡萄球菌肺炎《默克家庭诊疗手册》
  23. 葡萄疫门主方《疡医大全》
  24. 葡萄球菌蛋白A《实用免疫细胞与核酸》
  25. 葡萄疫门主论《疡医大全》
  26. 葡萄球菌《医学微生物学》
  27. 葡萄痔《中医词典》
  28. 葡萄球菌《急诊医学》
  29. 蒲《得配本草》
  30. 葡萄膜炎总论《眼科学》
  31. 蒲黛茶《茶饮保健》


动脉粥样硬化_《基因与疾病》_中医杂集_【岐黄之术】

第五节　动脉粥样硬化

第五节　动脉粥样硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

动脉粥样硬化，虽然年令到40或50岁才具有威胁性，但是一种能影响任何年令人群的疾病。它是一种以免疫系统细胞富胆固醇引起动脉狭窄为特征的疾病，它使能遗传或受环境影响的动脉粥样硬化的主要危险因素是：包括血液中胆固醇和三甘脂水平升高，高血压和吸烟。

能以几种不同形式存在的称为载脂蛋白E的蛋白质是一种在染色体19上找到的基因编码。它能从血液中移去过量的蛋固醇并将它带至肝细胞表面的受体上，一旦缺乏载脂蛋白E，就会失去携送到受体上去的能力，就会导致增加一个人的血脂升高，随后出现动脉硬化的危险。

当前，激烈争论的焦点是脂质蛋白E的各种突变形式如何影响人体。因此，许多被提出的建议停留在他们的实验阶段，而鼠正在证明能用于人类疾病模型，在我们充分理解脂质蛋白E在血液中脂质含量规律的机理以前，仍需要作大量的研究工作。

动脉粥样硬化"/>

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　葡萄糖、半乳糖吸收障碍
  • 当前页：第五节　动脉粥样硬化
  • 下一页：第六节　眼睛脉络膜的螺旋状萎缩
<<< 返回本书目录
  1. 动脉粥样硬化【疾病症状】
  2. 动脉粥样硬化　Atherosclerosis《心脏病学》
  3. 动脉粥样硬化《自我调养巧治病》
  4. 动脉粥样硬化参考文献《动脉粥样硬化》
  5. 动脉粥样硬化《自我调养巧治病》
  6. 动脉粥样硬化动物模型《动脉粥样硬化》
  7. 动脉粥样硬化《默克家庭诊疗手册》
  8. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  9. 动脉粥样硬化《老年学》
  10. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  11. 动脉粥样硬化《基因与疾病》
  12. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  13. 动脉粥样硬化《动脉粥样硬化》
  14. 动脉阻塞或狭窄视网膜病变【疾病大全】
  15. 动脉粥样硬化《病理学》
  16. 动气《丹溪手镜》
  17. 动脉中膜钙化《病理学》
  18. 动气《景岳全书》
  19. 动脉指法主病《脉诀乳海》
  20. 动气《伤寒括要》
  21. 动脉造影异常【疾病症状】
  22. 动气《伤寒六书》
  23. 动脉有三《轩岐救正论》
  24. 动气《伤寒六书》
  25. 动脉硬化性闭塞症【疾病大全】
  26. 动气《伤寒明理论》
  27. 动脉硬化【疾病大全】
  28. 动气《周慎斋遗书》
  29. 动脉硬化《老年百病防治》
  30. 动气（新法参景岳全书）《伤寒指掌》
  1. 动脉粥样硬化《基因与疾病》
  2. 动脉粥样栓塞性肾脏疾病《默克家庭诊疗手册》
  3. 动脉粥样硬化《默克家庭诊疗手册》
  4. 动脉中膜钙化《病理学》
  5. 动脉粥样硬化《自我调养巧治病》
  6. 动脉指法主病《脉诀乳海》
  7. 动脉粥样硬化《自我调养巧治病》
  8. 动脉有三《轩岐救正论》
  9. 动脉粥样硬化《病理学》
  10. 动脉硬化《老年百病防治》
  11. 动脉粥样硬化《心脏病学》
  12. 动脉血压的长期调节《生理学》
  13. 动脉粥样硬化《老年学》
  14. 动脉血压《生理学》
  15. 动脉粥样硬化《动脉粥样硬化》
  16. 动脉血管壁细胞组分的提取《动脉粥样硬化》
  17. 动脉粥样硬化的危险因素《病理学》
  18. 动脉血管壁免疫化学鉴定方法《动脉粥样硬化》
  19. 动脉粥样硬化动物模型《动脉粥样硬化》
  20. 动脉血管壁的生化分析《动脉粥样硬化》
  21. 动脉粥样硬化发生机制学说《病理学》
  22. 动脉性充血《病理学》
  23. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  24. 动脉栓塞《家庭医学百科-医疗康复篇》
  25. 动气《景岳全书》
  26. 动脉平滑肌细胞的培养《动脉粥样硬化》
  27. 动气《中医词典》
  28. 动脉脉搏《生理学》
  29. 动气《医学纲目》
  30. 动脉瘤的形态学类型《病理学》
  31. 动气《医述》


眼睛脉络膜的螺旋状萎缩_《基因与疾病》_中医杂集_【岐黄之术】

第六节　眼睛脉络膜的螺旋状萎缩

第六节　眼睛脉络膜的螺旋状萎缩

  • 上一页
  • 目录
  • 相关
  • 下一页

遭受脉络膜的螺旋状萎缩以及视网膜面临渐进性失明的人群，全盲通常发生在40至50岁的年令。该疾病是一种先天性代谢障碍。

在染色体10上，找到引起螺旋状萎缩的基因突变，编码一种称为鸟氨酸酮酸转氨酶（OAT）。不同的OAT遗传突变引起疾病症状的严重性不同。OAT把氨基酸鸟氨酸从尿环形式最后转化成谷氨酸盐。在螺旋状萎缩中，由于缺乏OAT功能，就增加了鸟氨酸的等离子水平。

现在知道在膳食中减少精氨酸有利于大多数病人，近来关于该疾病的研究包括：（1），研究等位基因（基因遗传的转位）相互作用的不同突变如何引起不同的疾病症状。（2），对鼠模型疾病的研究正在促使我们更好地理解疾病并希望达到治愈的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　动脉粥样硬化
  • 当前页：第六节　眼睛脉络膜的螺旋状萎缩
  • 下一页：第七节　糖尿病
<<< 返回本书目录
  1. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  2. 眼睛碰伤的急救《现代院外急救手册》
  3. 眼睛发红【疾病症状】
  4. 眼睛祟证门主论《疡医大全》
  5. 眼睛刺痛【疾病症状】
  6. 眼睛痒【疾病症状】
  7. 眼睛草【中药大全】
  8. 眼镜蛇【中药大全】
  9. 眼睛辨病《常见病自测》
  10. 眼距宽阔【疾病症状】
  11. 眼睛保健《中医养生学》
  12. 眼距增宽【疾病症状】
  13. 眼晶体前房棕色光反射【疾病症状】
  14. 眼诀《养生秘旨》
  15. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  16. 眼科《古今医统大全》
  17. 眼结膜炎【中药主治】
  18. 眼科辨证九分法《中医眼科备读》
  19. 眼结膜水肿及角膜溃疡【疾病症状】
  20. 眼科病历《病历书写规范》
  21. 眼结膜上出现瘀点【疾病症状】
  22. 眼科病症《中医名词词典》
  23. 眼结膜黑变【疾病症状】
  24. 眼科常用辨证方法《中医眼科学》
  25. 眼角长斑【疾病症状】
  26. 眼科常用基础方剂歌诀《中医眼科备读》
  27. 眼角膜反射消失【疾病症状】
  28. 眼科常用中药《中医眼科学》
  29. 眼将节谨慎法《外台秘要》
  30. 眼科疾病《默克家庭诊疗手册》
  1. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  2. 眼睛辨病《常见病自测》
  3. 眼睛碰伤的急救《现代院外急救手册》
  4. 眼睛辨病《常见病自测》
  5. 眼睛伤害中激光的入射角度《临床激光治疗学》
  6. 眼睛保健《中医养生学》
  7. 眼睛祟证门主方《疡医大全》
  8. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  9. 眼睛祟证门主论《疡医大全》
  10. 眼睫连札《中医词典》
  11. 眼睛突出《奇方类编》
  12. 眼将节谨慎法一首《外台秘要》
  13. 眼疽《中医词典》
  14. 眼见黑花头眩《胎产指南》
  15. 眼诀《养生秘旨》
  16. 眼睑肿硬《圣济总录》
  17. 眼科《中国医学通史》
  18. 眼睑肿瘤《眼科学》
  19. 眼科《中国医学通史》
  20. 眼睑肿瘤《默克家庭诊疗手册》
  21. 眼科《中国医学通史》
  22. 眼睑炎症《默克家庭诊疗手册》
  23. 眼科《中医词典》
  24. 眼睑先天异常《眼科学》
  25. 眼科、耳鼻喉科《中国医学通史》
  26. 眼睑外伤《眼科学》
  27. 眼科病历《病历书写规范》
  28. 眼睑水肿《默克家庭诊疗手册》
  29. 眼科常用辨证方法《中医眼科学》
  30. 眼睑和泪腺的发生《组织学与胚胎学》
  31. 眼科常用外用中药《中医眼科学》


糖尿病_《基因与疾病》_中医杂集_【岐黄之术】

第七节　糖尿病

第七节　糖尿病

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病是一种影响人体制造和使用胰岛素的慢性疾病，激素必须把食物转化为能量。糖尿病很大程度上增加了视觉缺损、心脏病、肾脏衰竭、神经性疾病和其它疾病。在美国有160万受到I型糖尿病的影响，或青少年开始得糖尿病变更是严重的问题。

已经知道I型糖尿病具复杂的因素，即意味着有几种基因的突变影响疾病。例如，现在已经知道依赖胰岛素型糖尿病在位于第6条染色体上可能包含至少一个对I型糖尿病敏感的基因。虽然基因定位于还有抗原基因（正常产生免疫系统的分子不会攻其本生）的第六条染色体区域，但在这一位置上的突变如何真正地使病人发生危险还不清楚。

在I型糖尿病人中，人体免疫系统设置一种免疫，攻击它自身胰岛素和制造胰岛素的胰管细胞。然而，如何发生的机理还不清楚。

在人类基因组中，大约10个位点现在被发现似乎对I型糖尿病敏感，在这些中是：（1），在第11条染色体位点IDDM2上的基因。（2），

葡萄糖激酶基因，这是对帮助调节胰岛素分泌的葡萄糖代谢起关键作用的酶，它存在于第七条染色体上。

谨慎的病人保健和控制每日的胰岛素用量能较好地帮助病人获得健康。但为了防止常引起糖尿病的免疫应答，我们将需要用病鼠模型作实验，并进一步帮助我们理解在其它染色体上的基因如何增加病人的糖尿病危险性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　眼睛脉络膜的螺旋状萎缩
  • 当前页：第七节　糖尿病
  • 下一页：第八节　肥胖
<<< 返回本书目录
  1. 糖尿病【疾病大全】
  2. 糖尿病【中药主治】
  3. 糖尿病《自我调养巧治病》
  4. 糖尿病【方剂主治】
  5. 糖尿病《人体使用手册》
  6. 糖尿病 二《赵绍琴临证验案精选》
  7. 糖尿病《默克家庭诊疗手册》
  8. 糖尿病 一《赵绍琴临证验案精选》
  9. 糖尿病《临床营养学》
  10. 糖尿病（Diabetas Mullitus）《内分泌学》
  11. 糖尿病《家庭医学百科-医疗康复篇》
  12. 糖尿病伴发的葡萄膜炎【疾病大全】
  13. 糖尿病《基因与疾病》
  14. 糖尿病的饮食调养《老年食养食疗》
  15. 糖尿病《常见中老年疾病防治》
  16. 糖尿病的中医食疗《老年食养食疗》
  17. 糖尿病《百病自测》
  18. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  19. 糖尿【疾病症状】
  20. 糖尿病合并低血糖【疾病大全】
  21. 糖耐量降低【疾病症状】
  22. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  23. 糖蜜红茶饮【方剂大全】
  24. 糖尿病和高血压【疾病大全】
  25. 糖类皮质激素分泌过少 【疾病症状】
  26. 糖尿病昏迷的急救《现代院外急救手册》
  27. 糖类皮质激素分泌过多【疾病症状】
  28. 糖尿病检验及其临床意义《免疫与健康》
  29. 糖类《医用化学》
  30. 糖尿病皮肤病变【疾病症状】
  1. 糖尿病《基因与疾病》
  2. 糖蜜红茶饮《食物疗法》
  3. 糖尿病《默克家庭诊疗手册》
  4. 糖类抗原标志物《临床生物化学》
  5. 糖尿病《默克家庭诊疗手册》
  6. 糖类《医用化学》
  7. 糖尿病《常见中老年疾病防治》
  8. 糖卷果《保健药膳》
  9. 糖尿病《家庭医学百科-医疗康复篇》
  10. 糖酵解途径《生物化学与分子生物学》
  11. 糖尿病《百病自测》
  12. 糖酵解及其生理意义《生物化学与分子生物学》
  13. 糖尿病《自我调养巧治病》
  14. 糖酵解过程《生物化学与分子生物学》
  15. 糖尿病《病理学》
  16. 糖酵解的调节《生物化学与分子生物学》
  17. 糖尿病《预防医学》
  18. 糖酵解《生物化学与分子生物学》
  19. 糖尿病《预防医学》
  20. 糖浆剂《医院药学》
  21. 糖尿病《内分泌学》
  22. 糖煎散《明目至宝》
  23. 糖尿病 二《赵绍琴临证验案精选》
  24. 糖基血浆蛋白《常用化验值及意义》
  25. 糖尿病 一《赵绍琴临证验案精选》
  26. 糖基血红蛋白《常用化验值及意义》
  27. 糖尿病的分型《临床生物化学》
  28. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  29. 糖尿病的生物化学检测《临床生物化学》
  30. 糖和脂肪代谢《病理生理学》
  31. 糖尿病的心理问题《医学心理学》


肥胖_《基因与疾病》_中医杂集_【岐黄之术】

第八节　肥胖

第八节　肥胖

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖是人体脂肪过量，它常损害健康。医生一般认为男子人体脂肪超过25%、女子人体脂肪超过30%就是肥胖。众所周知，论证肥胖是诸如心脏病、糖尿病、高血压、中风、某些癌的形成等慢性疾病的危险因素。论证证明肥胖形成有多种原因：基因、环境、生理、和其它因素都起作用。

由脂肪细胞产生的激素Leptin大约三年前在鼠中发现的。随后人类Ob基因被定位于第七条染色体上，当大量脂肪储藏在脂肪细胞中时，Leptin起着融脂作用，Leptin被释放进血液中，并向大脑发出人体足够进食的信号。然而，大多数超重的人群在他们的血液中有高水平的Leptin..其它分子的提示也对饱食有足够的感觉并对人体体重有影响。

Leptin的发现已经使控制重量的分子研究进入研究的热潮，正在进行的基础研究发现整个网络信号促成激素和其它重要的角色。鼠已被确认为研究人类肥胖的非常有用的模型，并有助于开始阐明帮助控制人体重量的成分。由于有效减肥的市场是巨大的，药品公司正在和基础研究科学家并肩工作以便在控制人体重量的困惑中找到可能的药物靶点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　糖尿病
  • 当前页：第八节　肥胖
  • 下一页：第九节　血红蛋白尿症
<<< 返回本书目录
  1. 肥胖【疾病症状】
  2. 肥胖并痛性结节或脂肪块【疾病症状】
  3. 肥胖【疾病症状】
  4. 肥胖病《常见中老年疾病防治》
  5. 肥胖《临床营养学》
  6. 肥胖病《自我调养巧治病》
  7. 肥胖《基因与疾病》
  8. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  9. 肥荚红豆【中药大全】
  10. 肥胖带绦《人体寄生虫学》
  11. 肥肌丸【方剂大全】
  12. 肥胖的病理生理改变《减肥新法与技巧》
  13. 肥肌方【方剂大全】
  14. 肥胖的病因及发病机理《减肥新法与技巧》
  15. 肥厚性声带炎《中西医结合耳鼻喉科》
  16. 肥胖的分类《减肥新法与技巧》
  17. 肥厚性鼻炎《赵绍琴临证验案精选》
  18. 肥胖前期【疾病症状】
  19. 肥厚型心肌病【疾病大全】
  20. 肥胖纹【疾病症状】
  21. 肥厚型梗阻性心肌病【疾病大全】
  22. 肥胖性低通气【疾病症状】
  23. 肥厚瘢痕【疾病症状】
  24. 肥胖性生殖无能综合征【疾病大全】
  25. 肥儿圆【方剂大全】
  26. 肥胖性水肿【疾病症状】
  27. 肥儿丸【方剂大全】
  28. 肥胖性心肌病【疾病大全】
  29. 肥儿丸《洪氏集验方》
  30. 肥胖预兆《中医疾病预测》
  1. 肥胖《基因与疾病》
  2. 肥目《中医词典》
  3. 肥胖《百病自测》
  4. 肥厚性心肌病《物理诊断学》
  5. 肥胖《预防医学》
  6. 肥厚性声带炎《中西医结合耳鼻喉科》
  7. 肥胖辨病《常见病自测》
  8. 肥厚性鼻炎《赵绍琴临证验案精选》
  9. 肥胖病《常见中老年疾病防治》
  10. 肥厚型心肌病《心脏病学》
  11. 肥胖病《自我调养巧治病》
  12. 肥厚型心肌病《默克家庭诊疗手册》
  13. 肥胖不孕《傅青主女科》
  14. 肥疳《中医词典》
  15. 肥胖不孕《中医词典》
  16. 肥儿丸（一）《洪氏集验方》
  17. 肥胖程度的划分《减肥新法与技巧》
  18. 肥儿丸（二）《洪氏集验方》
  19. 肥胖带绦《人体寄生虫学》
  20. 肥儿丸《是斋百一选方》
  21. 肥胖的病因及发病机理《减肥新法与技巧》
  22. 肥儿丸《奇方类编》
  23. 肥胖的分类《减肥新法与技巧》
  24. 肥儿丸《奇方类编》
  25. 肥胖性不孕《古代房中秘方》
  26. 肥儿丸《仁术便览》
  27. 肥胖预兆《中医疾病预测》
  28. 肥儿丸《太平惠民和剂局方》
  29. 肥胖预兆的理论基础《中医疾病预测》
  30. 肥儿丸《三因极一病证方论》
  31. 肥胖预兆的临床预报意义《中医疾病预测》


血红蛋白尿症_《基因与疾病》_中医杂集_【岐黄之术】

第九节　血红蛋白尿症

第九节　血红蛋白尿症

  • 上一页
  • 目录
  • 相关
  • 下一页

夜间发作的血红蛋白尿（PNH），其独特性迷惑血液家已一个多世纪。PNH是以减少大量红细胞并出现血尿、血浆为特证的，在睡觉后明显。PNH主要与血栓的高危险危害有关，最普遍的血栓出现在腹腔内的大静脉中。大多病人死于血栓。

在PNH血细胞中缺少一种称之为PIG-A的酶，它需要细胞抗基的生物合成。一部分在细胞外面的蛋白质经常被糖基磷基酰肌醇（GP1）抗基束缚于至细胞膜上。如果PIG-A缺乏的话，保护细胞免受血液中结构成分破坏的表面蛋白不会被固定，因此就缺少束缚能力，所以血细胞就被分解了。

在X-染色体上发现PIG-A基因。PNH虽然不是遗传疾病，但是一种遗传障碍，一种获得性遗传障碍。受影响的血细胞克隆通过改变PIG-A至全面降低红细胞、白细胞（包括淋巴细胞）和血小板。血中不正常红细胞的比例决定了疾病的危险程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　肥胖
  • 当前页：第九节　血红蛋白尿症
  • 下一页：第十节　苯基酮尿酸症
<<< 返回本书目录
  1. 血红蛋白尿症《基因与疾病》
  2. 血忌(一首)《医经国小》
  3. 血红蛋白尿【疾病症状】
  4. 血忌歌《针灸大全》
  5. 血红蛋白M病【疾病大全】
  6. 血忌歌《针灸聚英》
  7. 血红蛋白E病【疾病大全】
  8. 血痂【疾病症状】
  9. 血红蛋白D病【疾病大全】
  10. 血见愁【中药大全】
  11. 血红蛋白C病【疾病大全】
  12. 血见愁老鹳草【中药大全】
  13. 血汗《本草纲目》完整版
  14. 血见黑则止《济阴纲目》
  15. 血寒论外方《妇人规》
  16. 血箭《外科大成》
  17. 血寒经迟《景岳全书》
  18. 血箭《血证论》
  19. 血寒经迟《妇人规》
  20. 血箭《医宗金鉴》
  21. 血海穴【下肢内侧穴位】
  22. 血箭门主论《疡医大全》
  23. 血灌瞳入歌《医宗金鉴》
  24. 血箭血痣《外科正宗》
  25. 血灌瞳仁歌《眼科心法要诀》
  26. 血浆白蛋白降低【疾病症状】
  27. 血灌瞳人外障《秘传眼科龙木论》
  28. 血浆胆固醇水平高【疾病症状】
  29. 血灌瞳人《银海精微》
  30. 血浆蛋白及其代谢紊乱《临床生物化学》
  1. 血红蛋白尿症《基因与疾病》
  2. 血红蛋白分子病《临床生物化学》
  3. 血红蛋白异常《默克家庭诊疗手册》
  4. 血红蛋白测定《临床基础检验学》
  5. 血红素的合成通路（过程）《生物化学与分子生物学》
  6. 血红蛋白病的分类和分子基础《医学遗传学基础》
  7. 血红素的生物合成《生物化学与分子生物学》
  8. 血红蛋白病《医学遗传学基础》
  9. 血红素合成的调节《生物化学与分子生物学》
  10. 血红蛋白C，SC及E病《默克家庭诊疗手册》
  11. 血黄《中医词典》
  12. 血红蛋白《常用化验值及意义》
  13. 血会《中医词典》
  14. 血汗（一名脉溢。）《外科证治全书》
  15. 血积《中医词典》
  16. 血汗《中医词典》
  17. 血积《金匮翼》
  18. 血寒月经过少《中医词典》
  19. 血积肝伤《金匮翼》
  20. 血寒论外方《妇人规》
  21. 血极《中医词典》
  22. 血寒经行后期《中医词典》
  23. 血忌（一首）《医经国小》
  24. 血寒经迟《妇人规》
  25. 血忌歌《类经图翼》
  26. 血寒经迟《中医词典》
  27. 血忌歌《针灸大全》
  28. 血寒经迟《景岳全书》
  29. 血忌歌《针灸聚英》
  30. 血寒《中医词典》
  31. 血钾过低《默克家庭诊疗手册》


苯基酮尿酸症_《基因与疾病》_中医杂集_【岐黄之术】

第十节　苯基酮尿酸症

第十节　苯基酮尿酸症

  • 上一页
  • 目录
  • 相关
  • 下一页

苯基酮尿酸症是一种由缺乏苯基丙氨酸酶所引起的代谢遗传疾病。酶的缺乏导致精神发育迟缓、器官损坏和姿态异常。母亲患PUK严重地危及妊娠。

传统的PKU是一种常规染色体隐性遗传疾病，它是由在第12条染色体上发现的苯基丙氨酸（PAH）两个等位基因突变引起的。在男孩中，PHA把苯基丙氨酸转化为酪氨酸。PHA基因的两对突变意味着酶失去活性或失去效率，使孩子体内苯基氨基酸浓度达到毒素水平，在某些情况，PAH的突变将产生一种称之为高苯基丙氨酸的表现型PKU温和形式。两种疾病是在PHA位点上不同突变的结果；在这种情况下，病人是PAH两种突变的杂合（基因的每一个拷贝有不同的突变），温和突变将占优势。

PKU的形式曾在鼠中发现，这些模型组织正在帮助更好掌握这种疾病，并找到医治这种疾病的方法。仔细的膳食调理会使儿童获得正常生活，有这种病的母亲能生产出健康的孩子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　血红蛋白尿症
  • 当前页：第十节　苯基酮尿酸症
  • 下一页：第十一节　雷弗素姆病
<<< 返回本书目录
  1. 苯基酮尿酸症《基因与疾病》
  2. 苯中毒《预防医学》
  3. 苯海拉明中毒【疾病大全】
  4. 苯中毒【疾病大全】
  5. 苯酚含量测定《中国生物制品规程》
  6. 崩《医法圆通》
  7. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  8. 崩疮药【中药大全】
  9. 苯丙酮尿症【疾病大全】
  10. 崩带《血证论》
  11. 苯丙胺中毒【疾病大全】
  12. 崩带【中药主治】
  13. 苯丙氨酸代谢障碍【疾病症状】
  14. 崩带门《女科经纶》
  15. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  16. 崩淋经漏不止《妇人规》
  17. 苯胺类《药理学》
  18. 崩淋经漏不止《景岳全书》
  19. 本治法《石室秘录》
  20. 崩淋门《丹台玉案》
  21. 本症治验《疠疡机要》
  22. 崩漏《丹溪手镜》
  23. 本症治法《疠疡机要》
  24. 崩漏《丹溪心法》
  25. 本章提要《生物化学与分子生物学》
  26. 崩漏《丹溪治法心要》
  27. 本脏《灵枢悬解》
  28. 崩漏《妇科玉尺》
  29. 本药【方剂大全】
  30. 崩漏《古今医案按》
  1. 苯基酮尿酸症《基因与疾病》
  2. 苯环上亲电取代反应的历程《医用化学》
  3. 苯及其同系物的性质《医用化学》
  4. 苯环上亲电取代的定位规律《医用化学》
  5. 苯及其主要同系物《医用化学》
  6. 苯环己哌啶滥用《默克家庭诊疗手册》
  7. 苯妥英钠《药理学》
  8. 苯酚含量测定《中国生物制品规程》
  9. 苯妥英钠《药理学》
  10. 苯二氮类《药理学》
  11. 苯妥英钠（大仑丁）《医院药学》
  12. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  13. 苯溴马隆《药理学》
  14. 苯的同系物的异构现象和命名《医用化学》
  15. 苯氧酸类《药理学》
  16. 苯的结构《医用化学》
  17. 苯佐那酯《药理学》
  18. 苯丙酮酸检验《神经精神疾病诊断学》
  19. 崩《医法圆通》
  20. 苯丙哌林《药理学》
  21. 崩《中医词典》
  22. 苯丙胺滥用《默克家庭诊疗手册》
  23. 崩《胎产指南》
  24. 苯巴比妥和朴米酮《药理学》
  25. 崩暴下血不止方论《妇人大全良方》
  26. 苯巴比妥《精神药品临床应用指导原则》
  27. 崩带《血证论》
  28. 本周蛋白尿检查《临床基础检验学》
  29. 崩后下白带《竹林女科证治》
  30. 本治法《石室秘录》
  31. 崩久不止《竹林女科证治》


雷弗素姆病_《基因与疾病》_中医杂集_【岐黄之术】

第十一节　雷弗素姆病

第十一节　雷弗素姆病

  • 上一页
  • 目录
  • 相关
  • 下一页

雷弗素姆病是一种罕见的隐性遗传的脂质代谢病，临床表现为慢性神经性炎、肌肉协调萎缩、色素性视网膜炎（渐进性视觉疾病）和共济失调。雷弗素姆病是以植烷酸在原生质和组织中的累积为特点的。植烷酸是叶绿素成分植醇的衍生物。

1997年，确认了雷弗素姆病的基因，并定位第十条染色体上，基因的蛋白质产物PAHX是一种为植烷酸代谢所需要的酶，雷弗素姆病已经损坏PAHX-植烷酸水解酶，由于人类PAHX包含靶向过氧化酶的PTS2定位序列，所以可认为雷弗素姆病是一种过氧化酶障碍。

我们的身体不能合成植烷酸，我们必须从我们所有的食品中获得它，因此，加强用膳食来治疗植烷酸的缺损能获得有效的果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　苯基酮尿酸症
  • 当前页：第十一节　雷弗素姆病
  • 下一页：第十二节　丹吉尔病
<<< 返回本书目录
  1. 雷弗素姆病《基因与疾病》
  2. 雷公橘【中药大全】
  3. 雷凡斯坦综合征【疾病大全】
  4. 雷公连【中药大全】
  5. 了脾丸【方剂大全】
  6. 雷公炮制论叙《古今医统大全》
  7. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  8. 雷公炮炙论序《证类本草》
  9. 了哥王子【中药大全】
  10. 雷公七【中药大全】
  11. 了哥王根【中药大全】
  12. 雷公藤【中药大全】
  13. 了哥王（图）【中药大全】
  14. 雷公丸【方剂大全】
  15. 了哥利【中药大全】
  16. 雷公问《素问悬解》
  17. 了道成真《女丹合编选注》
  18. 雷轰丹【方剂大全】
  19. 簕竹【中药大全】
  20. 雷火神针【方剂大全】
  21. 簕苋菜【中药大全】
  22. 雷火针《跌打损伤回生集》
  23. 簕欓【中药大全】
  24. 雷火针【方剂大全】
  25. 勒鱼【中药大全】
  26. 雷火针法《疯门全书》
  27. 勒鱼《本草纲目》完整版
  28. 雷火针法《灸法秘传》
  29. 勒马听徽丝【方剂大全】
  30. 雷火针法；蒸脐治病法《针灸大成》
  1. 雷弗素姆病《基因与疾病》
  2. 雷丰（1833-1888年）《中医词典》
  3. 雷公《中医词典》
  4. 雷大震《中医词典》
  5. 雷公炮制论叙《古今医统大全》
  6. 了了《中医词典》
  7. 雷公炮炙论序《证类本草》
  8. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  9. 雷火神针《中医词典》
  10. 了道成真《女丹合编选注》
  11. 雷火神针《本草撮要》
  12. 勒鱼《药性切用》
  13. 雷火针《跌打损伤回生集》
  14. 勒鱼《本草撮要》
  15. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  16. 勒鱼《本草分经》
  17. 雷火针法《针灸大成》
  18. 勒鱼《本草从新》
  19. 雷火针法《疯门全书》
  20. 勒鱼《本经逢原》
  21. 雷火针法《灸法秘传》
  22. 勒鱼《饮食须知》
  23. 雷击伤的急救《现代院外急救手册》
  24. 勒法《中医词典》
  25. 雷廓《中医词典》
  26. 勒草《名医别录》
  27. 雷论合药分剂料理法则《雷公炮炙论》
  28. 勒草《证类本草》
  29. 雷论宣剂《雷公炮炙论》
  30. 勒草《新修本草》
  31. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》


丹吉尔病_《基因与疾病》_中医杂集_【岐黄之术】

第十二节　丹吉尔病

第十二节　丹吉尔病

  • 上一页
  • 目录
  • 相关
  • 下一页

丹吉尔病（TD）是一种胆固醇转化的遗传障碍疾病，它由弗吉尼亚海岸丹吉尔孤岛而得名。TD首次是在岛上一个五岁儿童身上确认，他有橙色扁桃体的特点，非常低的高密度脂蛋白（HDL）或富胆固醇和肝脾肿大。

TD是由9q31染色体上ABC1（束缚ATP的盒）的基因突变所致，ABC1编码一种帮助细胞摆脱过量胆固醇的蛋白质，由血中的HDL微粒接纳过量的胆固醇并把它携带至肝脏，经肝脏加工胆固醇被整个身体细胞备用，患有TD病的个体不能从细胞中消除胆固醇，导致在扁桃体和起它器官中类积。这一重要的胆固醇输送基因的发现可以导致掌握HDL水平及在美国与主要危险冠状动脉病之间的相反关系。开发调节HDL水平的新药不仅帮助患TD的病人而且能帮助更多有HDL缺陷家属史的病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　雷弗素姆病
  • 当前页：第十二节　丹吉尔病
  • 下一页：第十三节　泰—萨病
<<< 返回本书目录
  1. 丹吉尔病【疾病大全】
  2. 丹金散【方剂大全】
  3. 丹吉尔病《基因与疾病》
  4. 丹类《胎产指南》
  5. 丹鸡索饼【方剂大全】
  6. 丹硫丸【方剂大全】
  7. 丹黄汤【方剂大全】
  8. 丹瘤《儒门事亲》
  9. 丹候《幼幼新书》
  10. 丹瘤《小儿药证直诀》
  11. 丹蒿饮【方剂大全】
  12. 丹米汤【方剂大全】
  13. 丹蒿汤【方剂大全】
  14. 丹蜜膏【方剂大全】
  15. 丹桂止氛汤【方剂大全】
  16. 丹皮《本草经解》
  17. 丹桂散【方剂大全】
  18. 丹皮《本草易读》
  19. 丹凤摇尾法《推拿抉微》
  20. 丹皮《药笼小品》
  21. 丹粉丸【方剂大全】
  22. 丹皮不凉(并桔梗)《读医随笔》
  23. 丹粉散【方剂大全】
  24. 丹皮柴胡犀角汤【方剂大全】
  25. 丹粉膏【方剂大全】
  26. 丹皮散【方剂大全】
  27. 丹矾丸【方剂大全】
  28. 丹皮汤【方剂大全】
  29. 丹矾散【方剂大全】
  30. 丹皮逍遥散【方剂大全】
  1. 丹吉尔病《基因与疾病》
  2. 丹鸡卵《吴普本草》
  3. 丹戬《千金翼方》
  4. 丹火候《诸病源候论》
  5. 丹戬《新修本草》
  6. 丹候《诸病源候论》
  7. 丹戬《证类本草》
  8. 丹候《诸病源候论》
  9. 丹戬《名医别录》
  10. 丹候《幼幼新书》
  11. 丹诀《中医词典》
  12. 丹候《中医词典》
  13. 丹类《秘传证治要诀及类方》
  14. 丹凤摇尾法《推拿抉微》
  15. 丹类《活幼心书》
  16. 丹凤摇尾《中医词典》
  17. 丹类《胎产指南》
  18. 丹凤摇头《中医词典》
  19. 丹瘤《中医词典》
  20. 丹房《中医词典》
  21. 丹瘤《推求师意》
  22. 丹毒之候《保幼新编》
  23. 丹瘤《儒门事亲》
  24. 丹毒证治《推拿抉微》
  25. 丹瘤《小儿药证直诀》
  26. 丹毒证治《幼幼集成》
  27. 丹皮《药笼小品》
  28. 丹毒证治《三因极一病证方论》
  29. 丹皮《本草易读》
  30. 丹毒叙论《三因极一病证方论》
  31. 丹皮《本草便读》


泰—萨病_《基因与疾病》_中医杂集_【岐黄之术】

第十三节　泰—萨病

第十三节　泰—萨病

  • 上一页
  • 目录
  • 相关
  • 下一页

一种和AshkenaziJews有关的遗传性代谢障碍泰-萨病也已在Ouebec东南的法国加拿大人，Louisiana西南的Cajuns人和世界的其他人群中发现。泰-萨病表现的严重性从婴儿到青少年随年令不同有所变化，形成麻痹、痴呆、视觉缺损、和早期死亡，或在漫长的成年期形成神经功能性障碍和精神病。

泰萨病是一种由第15条染色体上等位基因（HEXA）HEXA突变引起的常规染色体隐性疾病。HEXA是Beta-己糖胺酶A的alpha-亚基,它发现在通过细胞为再循环降解大分子的溶酶细胞器中。正常情况下，beta-己糖胺A帮助去降解称之为GM2神经节苷脂的脂质，但是，泰-萨病患者缺乏或只有少量的这种酶，就造成GMZ神经节苷脂在神经中的过量堆积，从泰-萨病表现的各种不同病情中看到神经变性进展首先取决于GM2神经节苷脂累积的速度和程度，其次取决于存在于人体中功能性beta-己糖胺酶的水平。

虽然由于泰-萨病鼠因为分解GM2神经节苷脂具有较少的变化途径而限制了它的用途，但仍然为泰萨病开发了鼠模型。随后对泰-萨病进行的一种神经节苷脂合成抑制剂治疗充满希望。由于对神经节苷脂危险性在婴儿出身前不清楚，因此对患病婴儿采用这种或那种方法治疗的有效性是非常有限的。逆转这危险的困难将使得很难为患病婴儿开发一种有效的治疗方法。然而，后一种治疗泰萨病的措施是有希望的，把这样的治疗方法与DNA和酶的荧光篩选程序在使用中结合起来将导致最终控制这种疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　丹吉尔病
  • 当前页：第十三节　泰—萨病
  • 下一页：第四课　肌肉和骨胳
<<< 返回本书目录
  1. 泰—萨病《基因与疾病》
  2. 泰山盘石散【方剂大全】
  3. 泰和老鸡《本草纲目》完整版
  4. 贪食【疾病症状】
  5. 太子参（图）【中药大全】
  6. 贪食行为【疾病症状】
  7. 太岳活血丹【方剂大全】
  8. 瘫痪《圣济总录》
  9. 太渊穴【上肢内侧穴位】
  10. 瘫痪《续名医类案》
  11. 太渊脉第一以穴名也。《丹医秘授古脉法》
  12. 瘫痪【疾病症状】
  13. 太阴总要述古《伤寒指掌》
  14. 瘫痪【疾病大全】
  15. 太阴诸法《伤寒贯珠集》
  16. 瘫痪【中药主治】
  17. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  18. 瘫痪【方剂主治】
  19. 太阴证胃脘痛《范中林六经辨证医案》
  20. 瘫痪paralysise《神经精神疾病诊断学》
  21. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  22. 瘫痪病人的饮食调养《老年食养食疗》
  23. 太阴证水肿《范中林六经辨证医案》
  24. 瘫痪部《本草易读》
  25. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  26. 瘫痪的定位诊断《神经病学》
  27. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  28. 瘫痪风【方剂主治】
  29. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  30. 瘫痪风方《外台秘要》
  1. 泰—萨病《基因与疾病》
  2. 肽类激素《生理学》
  3. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  4. 太子参《中药炮制》
  5. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  6. 太真红玉膏《女科切要》
  7. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  8. 太岳活血丹《太平惠民和剂局方》
  9. 贪食症《默克家庭诊疗手册》
  10. 太岳活血丹《三因极一病证方论》
  11. 摊缓《中医词典》
  12. 太渊脉第一以穴名也。《丹医秘授古脉法》
  13. 摊缓风《中医词典》
  14. 太渊（一名太泉，避唐祖讳）《针灸大成》
  15. 瘫缓风《中医词典》
  16. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  17. 瘫痪《圣济总录》
  18. 太渊《针灸学》
  19. 瘫痪《中医词典》
  20. 太渊《中医词典》
  21. 瘫痪《续名医类案》
  22. 太阴总要述古《伤寒指掌》
  23. 瘫痪《医述》
  24. 太阴治方要义《思考中医》
  25. 瘫痪《神经精神疾病诊断学》
  26. 太阴之复《史载之方》
  27. 瘫痪病人的饮食调养《老年食养食疗》
  28. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  29. 瘫痪部《本草易读》
  30. 太阴证胃脘痛《范中林六经辨证医案》
  31. 瘫痪的定位诊断《神经病学》


肌肉和骨胳_《基因与疾病》_中医杂集_【岐黄之术】

第四课　肌肉和骨胳

第四课　肌肉和骨胳

  • 上一页
  • 目录
  • 相关
  • 下一页

骨骼提供附着肌腱、能产生力量的肌肉抗基点。许多疾病是由对肌肉形成、功能起重要作用并连结组织的基因发生缺陷所引起的。(连结组织是一个包括骨骼、软骨、和腱在内的大课题)。

原纤维缺陷——是在产生强而韧性的组织中起重要作用的连结组织蛋白质---引起马方综合症（DMD），而骨骼畸形是在软骨中缺乏硫酸盐输送者所引起的。

肌肉细胞本身缺陷所造成的二种原发性疾病是杜兴（型）肌营养不良（DMD）和肌强直营养不良（DM），DM是另一种“动力突变”疾病。亨廷登舞蹈病也同样如此，它与肌肉蛋白质激酶基因发生突变造成核甘酸酶重复扩展有关。DMD与缺乏对维持细胞结构起重要作用的细胞支架蛋白、肌细胞增强蛋白有关。

而埃—克综合症基因已被定位。我们期待把蛋白质功能理解为疾病的基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　泰—萨病
  • 当前页：第四课　肌肉和骨胳
  • 下一页：第一节　杜兴型肌营养不良
<<< 返回本书目录
  1. 肌肉和骨胳《基因与疾病》
  2. 肌肉坏死【疾病症状】
  3. 肌肉肥大【疾病症状】
  4. 肌肉肌腱单位的急性损伤【疾病大全】
  5. 肌肉发育不良【疾病症状】
  6. 肌肉及项背部的三角《人体解剖学》
  7. 肌肉的失用性萎缩【疾病症状】
  8. 肌肉假肥大【疾病症状】
  9. 肌肉挫伤【疾病症状】
  10. 肌肉紧张性疼痛【疾病症状】
  11. 肌肉出血【疾病症状】
  12. 肌肉痉挛性疼痛【疾病症状】
  13. 肌肉不生《保婴撮要》
  14. 肌肉拉伤【疾病症状】
  15. 肌肉?动《圣济总录》
  16. 肌肉挛缩【疾病症状】
  17. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  18. 肌肉如铁《医门补要》
  19. 肌强直症《基因与疾病》
  20. 肌肉瘦瘁【方剂主治】
  21. 肌衄《秘传证治要诀及类方》
  22. 肌肉撕裂【疾病症状】
  23. 肌腱粘连【疾病症状】
  24. 肌肉松驰药在麻醉中的应用《外科学总论》
  25. 肌腱炎和腱鞘炎【疾病大全】
  26. 肌肉酸痛【疾病症状】
  27. 肌腱扭伤【疾病症状】
  28. 肌肉跳动【疾病症状】
  29. 肌腱囊肿【疾病症状】
  30. 肌肉完全断裂【疾病症状】
  1. 肌肉和骨胳《基因与疾病》
  2. 肌肉骨骼疾病《默克家庭诊疗手册》
  3. 肌肉后负荷对肌肉收缩的影响－张力-速度曲线《生理学》
  4. 肌肉的命名原则《人体解剖学》
  5. 肌肉活动《生理学》
  6. 肌肉的单收缩和单收缩的复合《生理学》
  7. 肌肉及项背部的三角《人体解剖学》
  8. 肌肉刺激性疾病《默克家庭诊疗手册》
  9. 肌肉间作痛《证治准绳·疡医》
  10. 肌肉不生《保婴撮要》
  11. 肌肉脓肿《默克家庭诊疗手册》
  12. 肌肉不仁《中医词典》
  13. 肌肉如铁《中医词典》
  14. 肌肉?动《圣济总录》
  15. 肌肉如铁《医门补要》
  16. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  17. 肌肉蠕动《中医词典》
  18. 肌肉《口腔科学》
  19. 肌肉软《中医词典》
  20. 肌肉《中医词典》
  21. 肌肉收缩能力的改变对肌肉收缩的影响《生理学》
  22. 肌热《中医词典》
  23. 肌肉松驰药在麻醉中的应用《外科学总论》
  24. 肌强直症《基因与疾病》
  25. 肌肉消瘦《中医词典》
  26. 肌皮《中医词典》
  27. 肌肉之本《中医词典》
  28. 肌衄《秘传证治要诀及类方》
  29. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  30. 肌衄《医碥》
  31. 肌肉作痛《正骨心法要旨》


杜兴型肌营养不良_《基因与疾病》_中医杂集_【岐黄之术】

第一节　杜兴型肌营养不良

第一节　杜兴型肌营养不良

  • 上一页
  • 目录
  • 相关
  • 下一页

杜兴型肌营养不良（DMD）是以肌肉假肥大性为特证的一组肌肉营养不良的疾病。DMD是一种最流行的肌肉营养不良症，并以肌肉快速退化为特征的疾病，它发生在生命的早期阶段，全部是伴性的，主要影响男性，大约在世界范围内的发病率为1/3500男孩。

在X-染色体上发现了DMD的基因，编码一个大的肌细胞蛋白。在肌肉细胞中为维持细胞结构支架需要肌细胞蛋白，可想象为通过把细胞支架内部成分固定至细胞膜表面来加强肌细胞。一旦失去了肌细胞蛋白，细胞膜就变得可渗透，细胞外面的组分就会进入细胞内，增加细胞内压直至肌细胞“爆炸“和死亡，随后的免疫应答就发生危险。

已有一种DMD的鼠模型，它有利于进一步论证我们对肌细胞蛋白正常功能和疾病途径的理解。尤其是，为弥补病鼠肌细胞蛋白的损失增加肌细胞蛋白生产的初步实验有希望成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四课　肌肉和骨胳
  • 当前页：第一节　杜兴型肌营养不良
  • 下一页：第二节　埃-克综合症
<<< 返回本书目录
  1. 杜兴型肌营养不良《基因与疾病》
  2. 杜学士三十六般辨视舌色法-伤寒门（下）《古今医统大全》
  3. 杜香【中药大全】
  4. 杜痔丸【方剂大全】
  5. 杜隙汤【方剂大全】
  6. 杜仲《本草纲目》完整版
  7. 杜松实【中药大全】
  8. 杜仲《本草乘雅半偈》
  9. 杜松散【方剂大全】
  10. 杜仲《本草崇原》
  11. 杜松【中药大全】
  12. 杜仲《本草经解》
  13. 杜氏利什曼原虫《人体寄生虫学》
  14. 杜仲《本草思辨录》
  15. 杜若丸【方剂大全】
  16. 杜仲《本草图经》
  17. 杜若散【方剂大全】
  18. 杜仲《本草新编》
  19. 杜若《本草纲目》图文版
  20. 杜仲《本草易读》
  21. 杜若《证类本草》
  22. 杜仲《本草择要纲目》
  23. 杜若《雷公炮炙论》
  24. 杜仲《雷公炮炙论》
  25. 杜若《本草图经》
  26. 杜仲《神农本草经百种录》
  27. 杜若《本草纲目》完整版
  28. 杜仲《药鉴》
  29. 杜牛膝丸【方剂大全】
  30. 杜仲《药笼小品》
  1. 杜兴型肌营养不良《基因与疾病》
  2. 杜信《中医词典》
  3. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  4. 杜晓村《中医词典》
  5. 杜痔丸《外科全生集》
  6. 杜思敬《中医词典》
  7. 杜仲《神农本草经》
  8. 杜氏利什曼原虫《人体寄生虫学》
  9. 杜仲《本草纲目》
  10. 杜若丸《备急千金要方》
  11. 杜仲《雷公炮炙论》
  12. 杜若《本草图经》
  13. 杜仲《雷公炮制药性解》
  14. 杜若《名医别录》
  15. 杜仲《千金翼方》
  16. 杜若《证类本草》
  17. 杜仲《药笼小品》
  18. 杜若《医学入门》
  19. 杜仲《玉楸药解》
  20. 杜若《新修本草》
  21. 杜仲《中药炮制》
  22. 杜若《本草经集注》
  23. 杜仲《本草经集注》
  24. 杜若《千金翼方》
  25. 杜仲《新修本草》
  26. 杜若《雷公炮炙论》
  27. 杜仲《神农本草经百种录》
  28. 杜若《本草纲目》
  29. 杜仲《吴普本草》
  30. 杜若《神农本草经》
  31. 杜仲《汤液本草》


埃-克综合症_《基因与疾病》_中医杂集_【岐黄之术】

第二节　埃-克综合症

第二节　埃-克综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

也可叫做“软骨外胚层发育异常”的埃-克综合症是以短肢、侏儒症、多指（多脚趾，或多或少手指）、腕骨畸形、指甲营养障碍、部分唇裂、心脏变形和经常产前长牙为特证的罕见遗传性疾病。

引起埃-克综合症EVA的基因已被定位于染色4的短臂上。到目前为止，对健康EVA基因的功能还不清楚，自从提出了该疾病的分子机理，这就成为要回答这种疾病的最重要的问题之一。

埃-克综合症经常在Lancaster County Pennsylvania的老年辈Amishcommunity中找到。因为这组人群小而孤立的，所以能得到难得的机会去观察这一特殊人群一代又一代的情况。所观察到的遗传途径已指出这是隐性常规染色体疾病。（例如，获得双亲基因突变后，才对疾病的影响变得明显。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　杜兴型肌营养不良
  • 当前页：第二节　埃-克综合症
  • 下一页：第三节　马方综合症
<<< 返回本书目录
  1. 埃-克综合症《基因与疾病》
  2. 埃莱尔-当洛综合征【疾病大全】
  3. 埃可病毒疹【疾病大全】
  4. 埃蕾【中药大全】
  5. 埃及血吸虫病【疾病大全】
  6. 埃里希体病【疾病大全】
  7. 埃布斯坦综合征【疾病大全】
  8. 埃利希体病【疾病大全】
  9. 埃博拉病毒病【疾病大全】
  10. 挨积丸【方剂大全】
  11. 阿月浑子【中药大全】
  12. 挨积圆【方剂大全】
  13. 阿月浑子《本草纲目》图文版
  14. 挨癖丸【方剂大全】
  15. 阿月浑子《本草纲目》完整版
  16. 癌疮门主论《疡医大全》
  17. 阿育魏实（图）【中药大全】
  18. 癌发《外科启玄》
  19. 阿魏撞气丸【方剂大全】
  20. 癌基因的发现《生物化学与分子生物学》
  21. 阿魏雄黄丸【方剂大全】
  22. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  23. 阿魏消痞丸【方剂大全】
  24. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  25. 阿魏消瘤汤【方剂大全】
  26. 癌是如何发生的呢?《中医之钥》
  27. 阿魏香槟丸【方剂大全】
  28. 癌痛的镇痛治疗《药理学》
  29. 阿魏万灵膏【方剂大全】
  30. 癌细胞逆行播散【疾病症状】
  1. 埃-克综合症《基因与疾病》
  2. 埃昏《中医词典》
  3. 埃冒《中医词典》
  4. 埃《中医词典》
  5. 埃溽《中医词典》
  6. 阿月浑子《证类本草》
  7. 埃雾《中医词典》
  8. 阿月浑子《本草纲目》
  9. 埃郁《中医词典》
  10. 阿昔洛韦《药理学》
  11. 挨积丸《太平惠民和剂局方》
  12. 阿翁茶《茶饮保健》
  13. 癌《中医词典》
  14. 阿魏丸《博济方》
  15. 癌疮门主论《疡医大全》
  16. 阿魏丸《仁术便览》
  17. 癌疮如眼《奇方类编》
  18. 阿魏丸《妇人大全良方》
  19. 癌的发生机制《中医疾病预测》
  20. 阿魏良姜丸《洪氏集验方》
  21. 癌的早期先兆基础《中医疾病预测》
  22. 阿魏《本草图经》
  23. 癌发《中医词典》
  24. 阿魏《本草乘雅半偈》
  25. 癌发《外科启玄》
  26. 阿魏《药性切用》
  27. 癌基因《临床生物化学》
  28. 阿魏《外科全生集》
  29. 癌基因《医学遗传学基础》
  30. 阿魏《本草撮要》
  31. 癌基因的发现《生物化学与分子生物学》


马方综合症_《基因与疾病》_中医杂集_【岐黄之术】

第三节　马方综合症

第三节　马方综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

马方综合症是一种结缔组织疾病，所以影响许多结构，包括骨胳、肺、心脏、眼睛和血管。该疾病通常以细长肢为特征，据信已影响Abrahama Lincoln.

马方综合症是一种被定位到染色体15上FBN1基因的显性常规染色体疾病。FBN1编码一种称之为原纤维蛋白，它是形成结缔组织弹性纤维的基础。没有这种原纤维提供的结构支持，许多组织是纤弱的，其严重性也由此而来，例如主动脉壁破裂。

Beta封闭剂常用于控制某些马方综合症的心血管症状，然而，它们不能有效对付骨胳和眼睛疾患，这些疾患还很严重。在模型鼠中鼠原纤维合成、分泌物和结缔组织形成的研究将对进一步掌握人类马方综合症是有希望的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　埃-克综合症
  • 当前页：第三节　马方综合症
  • 下一页：第四节　肌强直症
<<< 返回本书目录
  1. 马方综合症《基因与疾病》
  2. 马肺《本草纲目》完整版
  3. 马方综合征【疾病大全】
  4. 马凤林内子隐疾（有发明）《孙文垣医案》
  5. 马耳草【中药大全】
  6. 马凤阳咳嗽内热《孙文垣医案》
  7. 马尔尼菲青霉病【疾病大全】
  8. 马肝《本草纲目》完整版
  9. 马尔康水黄连【中药大全】
  10. 马肝【中药大全】
  11. 马尔堡病毒病【疾病大全】
  12. 马膏《本草纲目》完整版
  13. 马豆草《滇南本草》
  14. 马骨《本草纲目》完整版
  15. 马兜铃饮【方剂大全】
  16. 马骨【中药大全】
  17. 马兜铃丸【方剂大全】
  18. 马骨节【中药大全】
  19. 马兜铃汤【方剂大全】
  20. 马骨末【方剂大全】
  21. 马兜铃散【方剂大全】
  22. 马骨所刺及马血入旧疮方《外台秘要》
  23. 马兜铃根汤【方剂大全】
  24. 马桂花【中药大全】
  25. 马兜铃丹【方剂大全】
  26. 马汗《本草纲目》完整版
  27. 马兜铃（图）【中药大全】
  28. 马汗疮《外科启玄》
  29. 马兜铃《本草纲目》图文版
  30. 马汗疮门主论《疡医大全》
  1. 马方综合症《基因与疾病》
  2. 马翻胃秘方《华佗神方》
  3. 马肺热秘方《华佗神方》
  4. 马二泉《中医词典》
  5. 马逢《千金翼方》
  6. 马肚盘《饮膳正要》
  7. 马逢《新修本草》
  8. 马毒入疮候《诸病源候论》
  9. 马逢《证类本草》
  10. 马豆草《滇南本草》
  11. 马逢《名医别录》
  12. 马兜零《本草衍义》
  13. 马凤林内子隐疾（有发明）《孙文垣医案》
  14. 马兜铃散《妇人大全良方》
  15. 马凤阳咳嗽内热《孙文垣医案》
  16. 马兜铃（青木香、青木香藤）《中药学》
  17. 马肝《饮膳正要》
  18. 马兜铃《本草图经》
  19. 马膏生桑桂酒《医述》
  20. 马兜铃《本草乘雅半偈》
  21. 马更生《中医词典》
  22. 马兜铃《药性切用》
  23. 马骨所刺及马血入旧疮方八首《外台秘要》
  24. 马兜铃《本草撮要》
  25. 马哈德哇《中医词典》
  26. 马兜铃《本草害利》
  27. 马哈金达《中医词典》
  28. 马兜铃《本草择要纲目》
  29. 马哈耶那《中医词典》
  30. 马兜铃《本草分经》
  31. 马汗疮《外科启玄》


肌强直症_《基因与疾病》_中医杂集_【岐黄之术】

第四节　肌强直症

第四节　肌强直症

  • 上一页
  • 目录
  • 相关
  • 下一页

肌强直症是一种肌肉收缩而力量减弱至松弛。具有这些症状后，肌肉也变软弱无力并消耗了。肌强直症能引起智力缺陷、头发脱落和白内障。这种罕见的疾病一般发生在年青人中，然而它能发生在不同的年令阶段并具有极为不同的危险程度。

在第19条染色体上找到肌强直基因，给骨肌肉中发现的蛋白激酶编码，这种基因编码可能起调节作用。

这种疾病的普遍特怔是它的症状随着每一代的出身变得更严重，这是因为一代一代基因错误复制导致基因组“AGC/CTG三连体重复”扩大，同样的情况发生在亨廷病上。在5至27个的AGC/CTG复制拷贝之间不会对个体产生影响，至少需50个重复拷贝才会对肌强直病人产生影响，而影响更为严重的病人扩大至几千碱基对。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　马方综合症
  • 当前页：第四节　肌强直症
  • 下一页：第五节　脊柱肌肉的萎缩
<<< 返回本书目录
  1. 肌强直症《基因与疾病》
  2. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  3. 肌衄《秘传证治要诀及类方》
  4. 肌肉?动《圣济总录》
  5. 肌腱粘连【疾病症状】
  6. 肌肉不生《保婴撮要》
  7. 肌腱炎和腱鞘炎【疾病大全】
  8. 肌肉出血【疾病症状】
  9. 肌腱扭伤【疾病症状】
  10. 肌肉挫伤【疾病症状】
  11. 肌腱囊肿【疾病症状】
  12. 肌肉的失用性萎缩【疾病症状】
  13. 肌腱拉伤【疾病症状】
  14. 肌肉发育不良【疾病症状】
  15. 肌腱断裂【疾病症状】
  16. 肌肉肥大【疾病症状】
  17. 肌腱端炎【疾病症状】
  18. 肌肉和骨胳《基因与疾病》
  19. 肌肤治法《石室秘录》
  20. 肌肉坏死【疾病症状】
  21. 肌肤羸瘦《幼幼新书》
  22. 肌肉肌腱单位的急性损伤【疾病大全】
  23. 肌肤甲错【方剂主治】
  24. 肌肉及项背部的三角《人体解剖学》
  25. 肌肤出血《杂病广要》
  26. 肌肉假肥大【疾病症状】
  27. 肌病肾病性代谢综合征【疾病大全】
  28. 肌肉紧张性疼痛【疾病症状】
  29. 肌病步态【疾病症状】
  30. 肌肉痉挛性疼痛【疾病症状】
  1. 肌强直症《基因与疾病》
  2. 肌皮《中医词典》
  3. 肌热《中医词典》
  4. 肌衄《秘传证治要诀及类方》
  5. 肌肉《中医词典》
  6. 肌衄《医碥》
  7. 肌肉《口腔科学》
  8. 肌衄《中医词典》
  9. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  10. 肌内注射法（IM 或im）《基础护理学》
  11. 肌肉?动《圣济总录》
  12. 肌力评定《康复医学》
  13. 肌肉不仁《中医词典》
  14. 肌绝《中医词典》
  15. 肌肉不生《保婴撮要》
  16. 肌腱炎和腱鞘炎《默克家庭诊疗手册》
  17. 肌肉刺激性疾病《默克家庭诊疗手册》
  18. 肌腱《骨科学》
  19. 肌肉的单收缩和单收缩的复合《生理学》
  20. 肌极《中医词典》
  21. 肌肉的命名原则《人体解剖学》
  22. 肌寒热《灵素节注类编》
  23. 肌肉骨骼疾病《默克家庭诊疗手册》
  24. 肌管系统《生理学》
  25. 肌肉和骨胳《基因与疾病》
  26. 肌肤治法《石室秘录》
  27. 肌肉后负荷对肌肉收缩的影响－张力-速度曲线《生理学》
  28. 肌肤羸瘦《幼幼新书》
  29. 肌肉活动《生理学》
  30. 肌肤甲错《中医词典》
  31. 肌肉及项背部的三角《人体解剖学》


脊柱肌肉的萎缩_《基因与疾病》_中医杂集_【岐黄之术】

第五节　脊柱肌肉的萎缩

第五节　脊柱肌肉的萎缩

  • 上一页
  • 目录
  • 相关
  • 下一页

以脊柱运动神经元的死亡和随后的肌肉瘫痪为特征的脊柱肌肉萎缩（SMA）是一种引起儿童致命的最普通遗传神经肌肉疾病。SMA发生的年令和严重性从由呼吸衰竭引起早期死亡的婴发生期（I型）到减少预期寿命（2型）、不能行走（2型、3型）的青少年温和发生期各不相同。

阐明疾病的原因认为，在染色体5上找到生存运动神经元基因（SMN1）的等位基因发生突变，使SMA成为隐性常规体疾病。典型解释SMN1缺损引起突变，或者也是位于染色体5上，称为SMN2的几乎同一基因取代了SMN1。SMN1和SMN2都给同一蛋白编码，但SMN1基因产生全尺寸的蛋白质，而SMN2基因产生截短的编码蛋白和少量的全尺寸蛋白，SMN1基因都缺损引起I型SMN，而当SMN1被SMN2取代增加SMN2的复制数量时，产生青少年型病。影响个体的SMN2基因数越多，全长的蛋白将产生越多，就产生温和的疾病形式。已知在产生mRNA中起关键作用的编码蛋白质SMN1和SMN2通过男孩表达出来，但只能在脊柱运抵神经元的特别高水平时才能找到。

SMN1的功能目前通过鼠和转基因鼠在进行研究，这种蛋白和它的功能的特征甚至将导致在与帮助控制SMN发病危险性的基因治疗结合应用中充满希望。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　肌强直症
  • 当前页：第五节　脊柱肌肉的萎缩
  • 下一页：第五课　运输者
<<< 返回本书目录
  1. 脊柱肌肉的萎缩《基因与疾病》
  2. 脊柱脊髓伤【疾病大全】
  3. 脊柱后突【疾病症状】
  4. 脊柱检查内容及方法《物理诊断学》
  5. 脊柱和四肢畸形【疾病症状】
  6. 脊柱裂【疾病症状】
  7. 脊柱和脊髓CT诊断《放射诊断学》
  8. 脊柱裂【疾病大全】
  9. 脊柱骨质改变【疾病症状】
  10. 脊柱裂和有关畸形【疾病大全】
  11. 脊柱骨折的急救《现代院外急救手册》
  12. 脊柱破坏【疾病症状】
  13. 脊柱骨折《家庭医学百科-医疗康复篇》
  14. 脊柱前突变直局部叩痛【疾病症状】
  15. 脊柱骨折《百病自测》
  16. 脊柱区《人体解剖学》
  17. 脊柱的成角畸形【疾病症状】
  18. 脊柱区的神经和血管《人体解剖学》
  19. 脊柱侧弯【疾病症状】
  20. 脊柱生理弯曲消失【疾病症状】
  21. 脊柱侧凸【疾病大全】
  22. 脊柱退变【疾病症状】
  23. 脊柱侧凸《家庭医学百科-医疗康复篇》
  24. 脊柱外伤《急诊医学》
  25. 脊柱病变性骨盆畸形【疾病症状】
  26. 脊柱弯曲【疾病症状】
  27. 脊柱辨病《常见病自测》
  28. 脊椎骨骨髓炎【疾病大全】
  29. 脊柱、脊髓损伤【疾病大全】
  30. 脊椎化脓性骨髓炎【疾病大全】
  1. 脊柱肌肉的萎缩《基因与疾病》
  2. 脊柱活动度辨病《常见病自测》
  3. 脊柱检查内容及方法《物理诊断学》
  4. 脊柱和脊髓CT诊断《放射诊断学》
  5. 脊柱区《人体解剖学》
  6. 脊柱骨折的急救《现代院外急救手册》
  7. 脊柱区的解剖步骤与方法《人体解剖学》
  8. 脊柱骨折《百病自测》
  9. 脊柱区的血管《人体解剖学》
  10. 脊柱骨折《家庭医学百科-医疗康复篇》
  11. 脊柱外伤《急诊医学》
  12. 脊柱骨《中医词典》
  13. 脊柱弯曲度辨病《常见病自测》
  14. 脊柱各骨的形态《人体解剖学》
  15. 脊柱形态歌诀《人体解剖学歌诀》
  16. 脊柱各骨的连接《人体解剖学》
  17. 脊柱旋转复位法《中医词典》
  18. 脊柱点《手穴手纹诊治》
  19. 脊椎《放射诊断学》
  20. 脊柱的韧带歌诀《人体解剖学歌诀》
  21. 脊椎《中医词典》
  22. 脊柱侧凸《家庭医学百科-医疗康复篇》
  23. 脊椎法《中医词典》
  24. 脊柱侧凸《默克家庭诊疗手册》
  25. 脊椎结核《骨科学》
  26. 脊柱辨病《常见病自测》
  27. 脊椎疼痛辨病《常见病自测》
  28. 脊柱X线检查《神经精神疾病诊断学》
  29. 脊椎预兆的临床意义《中医疾病预测》
  30. 脊柱CT检查《神经精神疾病诊断学》
  31. 脊椎肿瘤《中医伤科按摩学》


运输者_《基因与疾病》_中医杂集_【岐黄之术】

第五课　运输者

第五课　运输者

  • 上一页
  • 目录
  • 相关
  • 下一页

存在于细胞膜中的运输、通道和泵是保持离子在细胞中平衡的关键，是为从神经到组织传播信号所不可缺少的。

通道和运输中造成缺陷的结果是各不相同的,取决于信道和运输的位置在哪里及输送什么。在心脏，缺乏钾离子通道就不能传导电子脉冲，导致在长QT综合症中看到心律不齐。在肺中，如不能在上皮细胞中输送钠和氯离子，就会导致囊细胞钎维化充血，这是最常见的一种遗传缺陷。彭德莱综合症看上去与硫酸盐输送缺陷有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　脊柱肌肉的萎缩
  • 当前页：第五课　运输者
  • 下一页：第一节　囊扦维化
<<< 返回本书目录
  1. 运输者《基因与疾病》
  2. 运水入土（泄）《幼科推拿秘书》
  3. 运手诀《养生秘旨》
  4. 运水入土法《推拿抉微》
  5. 运识五脏升降法《痰火点雪》
  6. 运水入土运土入水法《厘正按摩要术》
  7. 运气总论《幼科折衷》
  8. 运四横纹法《推拿抉微》
  9. 运气总论《银海指南》
  10. 运土入水（补）《幼科推拿秘书》
  11. 运气诸说总例《古今医统大全》
  12. 运土入水法《推拿抉微》
  13. 运气之变成疾《疫疹一得》
  14. 运外八卦法《厘正按摩要术》
  15. 运气正误《目经大成》
  16. 运外八卦穴法《推拿抉微》
  17. 运气占候补遗序《医学纲目》
  18. 运五经《幼科推拿秘书》
  19. 运气原证《审视瑶函》
  20. 运五经纹法《推拿抉微》
  21. 运气原证《审视瑶函》
  22. 运用火符《女丹合编选注》
  23. 运气原证《审视瑶函》
  24. 运与天岁德符异名(一首)《医经国小》
  25. 运气原证《审视瑶函》
  26. 运足诀《养生秘旨》
  27. 运气易知《医学实在易》
  28. 恽序《本草便读》
  29. 运气易知《医学实在易》
  30. 酝鱼《本草纲目》完整版
  1. 运输者《基因与疾病》
  2. 运手诀《养生秘旨》
  3. 运水入土《中医词典》
  4. 运识五脏升降法《痰火点雪》
  5. 运水入土（泄）《幼科推拿秘书》
  6. 运胜《史载之方》
  7. 运水入土法《推拿抉微》
  8. 运胜《史载之方》
  9. 运水入土运土入水法《厘正按摩要术》
  10. 运胜《史载之方》
  11. 运四横纹法《推拿抉微》
  12. 运胜《史载之方》
  13. 运土入水《中医词典》
  14. 运日《吴普本草》
  15. 运土入水（补）《幼科推拿秘书》
  16. 运气总论《幼科折衷》
  17. 运土入水法《推拿抉微》
  18. 运气总论《银海指南》
  19. 运外八卦法《厘正按摩要术》
  20. 运气总论《灵素节注类编》
  21. 运外八卦穴法《推拿抉微》
  22. 运气总论《医述》
  23. 运五经《幼科推拿秘书》
  24. 运气诸说总例《古今医统大全》
  25. 运五经纹法《推拿抉微》
  26. 运气之变成疾《疫疹一得》
  27. 运星《中医词典》
  28. 运气证治《仁斋直指方论（附补遗）》
  29. 运用变异指标的注意事项《医学统计学》
  30. 运气正误《目经大成》
  31. 运用火符《女丹合编选注》


囊扦维化_《基因与疾病》_中医杂集_【岐黄之术】

第一节　囊扦维化

第一节　囊扦维化

  • 上一页
  • 目录
  • 相关
  • 下一页

囊纤维化（CF）在今天的美国，是一种最常见的致命遗传性疾病，它使患者产生一种阻塞肺的厚而粘的肌肉，容易引起感染并出现终止在小肠起消化作用的胰腺酶阻滞。

CF是由缺陷基因引起的，它编码于钠和氯（盐）输送者，该输送者是在肺和其它器官界线的上皮细胞中发现的。在这种基因中找到几百个突变，所有这些突变通过上皮细胞产生钠、氯运输缺陷。CF临床表现的严重性直接与患者遗传特殊突变的特点有关。

由于在1989年发现CFTR，所以CF研究明显加快，1990年，科学家成功地克隆了正常的基因并在实验室把它加入到CF细胞中，校正钠、氯运输缺陷机制。这种基因治疗的技术在有限的患者中作了试验。然而，这种治疗并没有象原先期望的那么有效，在采用基因治疗之前，还需作进一步研究。同时，其它的实治疗也应证明有用于与CF的斗争。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五课　运输者
  • 当前页：第一节　囊扦维化
  • 下一页：第二节　听觉损失
<<< 返回本书目录
  1. 囊扦维化《基因与疾病》
  2. 囊球《痘疹心法要诀》
  3. 囊距翠雀【中药大全】
  4. 囊球《医宗金鉴》
  5. 囊腹《医宗金鉴》
  6. 囊湿《普济方·针灸》
  7. 囊腹《痘疹心法要诀》
  8. 囊性坏死【疾病症状】
  9. 囊虫病【疾病大全】
  10. 囊性肾病【疾病大全】
  11. 楠藤【中药大全】
  12. 囊性纤维化《默克家庭诊疗手册》
  13. 楠木皮【中药大全】
  14. 囊性纤维化【疾病大全】
  15. 楠木【中药大全】
  16. 囊性增生【疾病症状】
  17. 楠材【中药大全】
  18. 囊性肿块【疾病症状】
  19. 楠《本草纲目》图文版
  20. 囊样斑块【疾病症状】
  21. 楠《本草纲目》完整版
  22. 囊痈《古今医彻》
  23. 喃喃重复自语【疾病症状】
  24. 囊痈《景岳全书》
  25. 喃喃重复自语【疾病症状】
  26. 囊痈《立斋外科发挥》
  27. 难治性心力衰竭【疾病大全】
  28. 囊痈《寿世保元》
  29. 难治性贫血【疾病症状】
  30. 囊痈《外科理例》
  1. 囊扦维化《基因与疾病》
  2. 囊内压《生理学》
  3. 囊球《医宗金鉴》
  4. 囊腹《痘疹心法要诀》
  5. 囊球《痘疹心法要诀》
  6. 囊腹《医宗金鉴》
  7. 囊湿《新修本草》
  8. 囊发《万氏秘传外科心法》
  9. 囊湿《普济方·针灸》
  10. 囊发《中医词典》
  11. 囊缩《中医词典》
  12. 囊发《中医词典》
  13. 囊缩《中医词典》
  14. 囊耳《中医词典》
  15. 囊缩《医学心悟》
  16. 囊耳《中医词典》
  17. 囊缩《松峰说疫》
  18. 囊底《中医词典》
  19. 囊缩《广瘟疫论》
  20. 囊底《中医词典》
  21. 囊缩《伤寒指掌》
  22. 囊《中医词典》
  23. 囊脱《外科全生集》
  24. 囊《中医词典》
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 楠木枝叶《证类本草》
  27. 囊痈《中医名词词典》
  28. 楠材《名医别录》
  29. 囊痈《景岳全书》
  30. 楠材《增广和剂局方药性总论》
  31. 囊痈《中医词典》


听觉损失_《基因与疾病》_中医杂集_【岐黄之术】

第二节　听觉损失

第二节　听觉损失

  • 上一页
  • 目录
  • 相关
  • 下一页

听觉损失是相当普遍并可出现在从婴儿到老年的任何年令段。大约1%的婴儿患有重度听力障碍，其中一半是先天遗传，存在许多耳聋基因。而且在美国和欧洲人口中，引起听力障碍的最普遍原因是连结蛋白26(Cx26)基因的突变。与囊纤维化一样，Cx26有3%携带率，它引起大约20%的儿童耳聋。

Cx26突变引起先天性综合症，非综合症的耳聋不会伴有如视觉缺损这类的症状。Cx26被定位于染色体13q11-12并编码称为连结蛋白26的间隙结合蛋白，间隙结合蛋白是原生质膜通道，它让小分子和离子在毗邻细胞之间运动。内耳的间隙结合蛋`白可能起保持钾离子体内平衡的作用，它对内耳的功能和听力是重要的。已认识到Cx26的突变可能破坏钾离子循环，因而出现耳聋。

发现Cx26突变是引起先天性听力损失，能帮助早期诊断听力损伤。耳聋早期诊断和治疗对语言和社会交际的开发是重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　囊扦维化
  • 当前页：第二节　听觉损失
  • 下一页：第三节　畸形发育
<<< 返回本书目录
  1. 听觉损失《基因与疾病》
  2. 听觉障碍【疾病症状】
  3. 听觉器官《生理学》
  4. 听力减退【疾病症状】
  5. 听觉疲劳【疾病症状】
  6. 听力缺陷【疾病症状】
  7. 听觉过敏【疾病症状】
  8. 听力损失及耳聋《默克家庭诊疗手册》
  9. 听会穴【头部背面穴位】
  10. 听力下降【疾病症状】
  11. 听骨畸形【疾病症状】
  12. 听力障碍【疾病大全】
  13. 听宫穴【头部背面穴位】
  14. 听神经瘤《中西医结合耳鼻喉科》
  15. 听肺木《对山医话》
  16. 听神经瘤【疾病大全】
  17. 听不懂别人及自己说的话【疾病症状】
  18. 听神经鞘瘤【疾病大全】
  19. 铁镞《本草纲目》完整版
  20. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  21. 铁椎柄《本草纲目》完整版
  22. 听声《厘正按摩要术》
  23. 铁轴草【中药大全】
  24. 听声《医宗金鉴》
  25. 铁中毒【疾病大全】
  26. 听声《证治准绳·幼科》
  27. 铁针误入咽喉《医宗金鉴》
  28. 听声审音《医学入门》
  29. 铁针入肉《医宗金鉴》
  30. 听声验病诀《察病指南》
  1. 听觉损失《基因与疾病》
  2. 听觉器官《生理学》
  3. 听觉异常辨病《常见病自测》
  4. 听觉《生理学》
  5. 听力检查法《耳鼻咽喉外科学》
  6. 听会《针灸学》
  7. 听力损失及耳聋《默克家庭诊疗手册》
  8. 听会《中医词典》
  9. 听神经动作电位《生理学》
  10. 听会《针灸大成》
  11. 听神经瘤《中西医结合耳鼻喉科》
  12. 听幻觉《神经精神疾病诊断学》
  13. 听神经损害《神经精神疾病诊断学》
  14. 听户《中医词典》
  15. 听声《医宗金鉴》
  16. 听河《中医词典》
  17. 听声《医述》
  18. 听呵《中医词典》
  19. 听声《证治准绳·幼科》
  20. 听宫（一名多所闻）《针灸大成》
  21. 听声《幼科释谜》
  22. 听宫《针灸学》
  23. 听声《厘正按摩要术》
  24. 听宫《中医词典》
  25. 听声《幼科心法要诀》
  26. 听肺木《对山医话》
  27. 听声审音《医学入门》
  28. 铁柱散《明目至宝》
  29. 听声验病诀《察病指南》
  30. 铁中毒《默克家庭诊疗手册》
  31. 听声验病诀（幼幼汇集 上）《古今医统大全》


畸形发育_《基因与疾病》_中医杂集_【岐黄之术】

第三节　畸形发育

第三节　畸形发育

  • 上一页
  • 目录
  • 相关
  • 下一页

畸形发育异常（DTD）是一种罕见的生长障碍，患有该种障碍的病人通常有短而畸形足、变形手关节。该疾病虽然在所有人口都能发现，但在Finland中尤为普遍。

发生在DTD中的基因突变定位于染色体5并编码一种新奇的硫酸盐运输者。它与DTD患者在不同组织中观察到的不寻常硫酸盐浓度相匹配。因为作为关节减震器的软骨，在它制造过程中需要硫酸盐，所以硫酸盐对骨关节是重要的。在软骨中添加负电荷有助于减震作用。

在充分认识医疗条件和开发有效的医疗方法前，必须进一步做大量的研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　听觉损失
  • 当前页：第三节　畸形发育
  • 下一页：第四节　血友病A
<<< 返回本书目录
  1. 畸形发育《基因与疾病》
  2. 畸形性骨炎【疾病大全】
  3. 畸胎瘤【疾病大全】
  4. 畸形性吞咽困难【疾病大全】
  5. 基质性角膜炎【疾病大全】
  6. 箕HT痈《外科启玄》
  7. 基址（地利二）《宜麟策》
  8. 箕门穴【下肢内侧穴位】
  9. 基址（地利二）《妇人规》
  10. 箕门痈《外科启玄》
  11. 基因治疗的现状与前景《医学遗传学基础》
  12. 箕门痈门主论《疡医大全》
  13. 基因治疗的方法《医学遗传学基础》
  14. 稽古《医述》
  15. 基因治疗的策略《医学遗传学基础》
  16. 稽留流产【疾病症状】
  17. 基因治疗存在问题与伦理学《医学遗传学基础》
  18. 稽留热【疾病症状】
  19. 基因治疗《医学遗传学基础》
  20. 齑半散【方剂大全】
  21. 基因治疗《临床生物化学》
  22. 齑水《本草纲目》完整版
  23. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  24. 齑水《本草纲目》图文版
  25. 基因诊断的原理《医学遗传学基础》
  26. 齑水驻车丸【方剂大全】
  27. 基因诊断《医学遗传学基础》
  28. 齑汤煎【方剂大全】
  29. 基因与免疫《基因与疾病》
  30. 齑汁丸【方剂大全】
  1. 畸形发育《基因与疾病》
  2. 畸胎瘤先兆《中医疾病预测》
  3. 畸形学基本概念《病理学》
  4. 嵇胜《中医词典》
  5. 畸形中央尖《口腔科学》
  6. 嵇清《中医词典》
  7. 箕HT痈《外科启玄》
  8. 嵇康《中医词典》
  9. 箕门《针灸大成》
  10. 基质性角膜炎《眼科学》
  11. 箕门《中医词典》
  12. 基址（地利二）《妇人规》
  13. 箕门Jìmén《针灸学》
  14. 基址（地利二）《宜麟策》
  15. 箕门痈《中医词典》
  16. 基因组DNA文库《生物化学与分子生物学》
  17. 箕门痈《外科启玄》
  18. 基因组DNA《生物化学与分子生物学》
  19. 箕门痈门主论《疡医大全》
  20. 基因转移方法《医学遗传学基础》
  21. 稽古《医述》
  22. 基因治疗的现状与前景《医学遗传学基础》
  23. 齑水《饮食须知》
  24. 基因治疗的策略《医学遗传学基础》
  25. 齑水《本草从新》
  26. 基因治疗存在问题与伦理学《医学遗传学基础》
  27. 齑水《得配本草》
  28. 基因治疗《医学遗传学基础》
  29. 齑水《药性切用》
  30. 基因治疗《临床生物化学》
  31. 激发试验《免疫学和免疫学检验》


血友病A_《基因与疾病》_中医杂集_【岐黄之术】

第四节　血友病A

第四节　血友病A

  • 上一页
  • 目录
  • 相关
  • 下一页

血友病A是一种遗传性血液疾病，主要影响男性，血友病是以缺乏凝血蛋白因子VIII，使患者产生不正常渗血。Babylonian Jewe 在1700年前首先叙述了血友病，当王后Victoria把该病介绍给欧洲几个皇室家庭后才引起公众广泛注意。在X染色体上HEMA基因的突变引起血友病A。正常情况下，女性有两个X染色体，而男性有一个X染色体一个Y染色体，因为男性仅在X染色体有任何基因的一个拷贝，他们不能象女性那样增加一个基因拷贝而消除危险。

因此，象血友病A这类与X-染色体有关的疾病在男性中更为普遍，凝血因子VIII的HEMA编码基因主要在肝脏中合成，它是与血凝结相关的许多因素之一，即便其它凝结因子仍然存在，只要凝血因子VIII单独缺损就足以引起血友病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　畸形发育
  • 当前页：第四节　血友病A
  • 下一页：第五节　LONG-QT综合症
<<< 返回本书目录
  1. 血友病A《基因与疾病》
  2. 血友病甲【疾病大全】
  3. 血友病(Hemophilia)《血液病学》
  4. 血友病乙【疾病大全】
  5. 血友病【疾病大全】
  6. 血瘀《四圣心源》
  7. 血友病《家庭医学百科-医疗康复篇》
  8. 血瘀格食《医门补要》
  9. 血友病《百病自测》
  10. 血瘀经闭【中药主治】
  11. 血影细胞性青光眼【疾病大全】
  12. 血瘀散【方剂大全】
  13. 血营气卫论《叶选医衡》
  14. 血瘀体质【疾病症状】
  15. 血营气卫论《仁斋直指方论（附补遗）》
  16. 血余《本草从新》
  17. 血胤疮门主论《疡医大全》
  18. 血余《本草择要纲目》
  19. 血胤疮《外科启玄》
  20. 血余《侣山堂类辩》
  21. 血翳包睛《银海精微》
  22. 血余【中药大全】
  23. 血翳包睛《目经大成》
  24. 血余散【方剂大全】
  25. 血溢论《小儿卫生总微论方》
  26. 血余炭【中药大全】
  27. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  28. 血余炭解《医学衷中参西录》
  29. 血液粘滞度增高【疾病症状】
  30. 血郁汤【方剂大全】
  1. 血友病A《基因与疾病》
  2. 血友病《血液病学》
  3. 血瘀《四圣心源》
  4. 血友病《百病自测》
  5. 血瘀崩漏《中医名词词典》
  6. 血友病《家庭医学百科-医疗康复篇》
  7. 血瘀崩漏《中医词典》
  8. 血友病《默克家庭诊疗手册》
  9. 血瘀崩漏用五灵脂《女科经纶》
  10. 血壅怪病《奇方类编》
  11. 血瘀不孕《中医词典》
  12. 血壅《中医词典》
  13. 血瘀第二《竹泉生女科集要》
  14. 血拥《外科证治全书》
  15. 血瘀第三《竹泉生女科集要》
  16. 血瘿《中医词典》
  17. 血瘀第四《竹泉生女科集要》
  18. 血瘿《中医名词词典》
  19. 血瘀第一《竹泉生女科集要》
  20. 血营气卫论《叶选医衡》
  21. 血瘀格食《医门补要》
  22. 血营气卫论《仁斋直指方论（附补遗）》
  23. 血瘀经闭《中医词典》
  24. 血胤疮门主论《疡医大全》
  25. 血瘀经闭《竹泉生女科集要》
  26. 血胤疮《外科启玄》
  27. 血瘀经行后期《中医词典》
  28. 血翳包睛《银海精微》
  29. 血瘀历久成血枯《竹泉生女科集要》
  30. 血翳包睛《目经大成》
  31. 血瘀脉证第六《竹泉生女科集要》


LONG-QT综合症_《基因与疾病》_中医杂集_【岐黄之术】

第五节　LONG-QT综合症

第五节　LONG-QT综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

LONG-QT综合症（LQTS）起因于心脏钾离子通道的不正常结构，使受到影响的人感染加速心率失常。这就会导致突然丧失意识和引起突然的心脏病患者死亡。患有心脏病的青少年当他面对从锻炼至大声喧嚷的压力都会出现心脏瘁死的危险。

LQTS通常是一种常规染色体显性遗传疾病，定位于染色体11上的LQT1发生突变，导致自己心脏钾离子通道发生严重缺陷，不能把电子传导脉冲至整个心脏。还可能存在其它基因，不确定地定位于染色体3、6和11，它的突变产物可能导致或引发LQT综合症。

Beta封闭剂常用于治疗疾病综合症，并对某些综合症病人产生效果。然而，普遍有效的治疗方法，比如避免激烈的体育锻炼和其它压力仍是有效的。有关上述讨论基因如何相互作用的研究应为LONG-QT治疗加速新的开发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　血友病A
  • 当前页：第五节　LONG-QT综合症
  • 下一页：第六节　门克氏综合症
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. LONG-QT综合症《基因与疾病》
  2. LNNB各分测验及其功用《医学心理学》
  3. Louis-Bar氏综合征《神经精神疾病诊断学》
  4. LIF《细胞和分子免疫学》
  5. LPL基因及其多态性《动脉粥样硬化》
  6. Lhermitte氏综合征《神经精神疾病诊断学》
  7. LPL结构与合成《动脉粥样硬化》
  8. Letterer-Siwe病《病理学》
  9. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  10. LES内在确认法《胃肠动力检查手册》
  11. LRP功能《动脉粥样硬化》
  12. Lennox氏综合征《神经精神疾病诊断学》
  13. LRP组成及合成部位《动脉粥样硬化》
  14. Leigh氏综合征《神经精神疾病诊断学》
  15. LT《生物化学与分子生物学》
  16. LDL受体相关蛋白《动脉粥样硬化》
  17. Luria-Nebraska神经心理成套测验《医学心理学》
  18. LDL受体结构《动脉粥样硬化》
  19. Lusoria吞咽困难《默克家庭诊疗手册》
  20. LDL受体基因结构《动脉粥样硬化》
  21. Lyme病螺旋体《医学微生物学》
  22. LDL受体功能《动脉粥样硬化》
  23. L-门冬酰胺酶《药理学》
  24. LDL受体《临床生物化学》
  25. M《伤寒悬解》
  26. LDL-R基因突变分析《动脉粥样硬化》
  27. M《金匮悬解》
  28. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  29. M《伤寒说意》
  30. LB培养基《实用免疫细胞与核酸》
  31. M《生理学》


门克氏综合症_《基因与疾病》_中医杂集_【岐黄之术】

第六节　门克氏综合症

第六节　门克氏综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

门克氏综合症是一种标志细胞吸收铜能力减弱的先天性代谢缺陷，特点为大脑严重变性及动脉病变，导致在婴儿期死亡。头发稀疏发脆并在显微镜下呈卷缩状。

门克氏疾病是患者不能输送铜的X连锁隐性性状遗传疾病，输送铜需要与制造骨胳、神经和其它结构相关的酶来执行。包括I型埃勒斯-当洛斯综合症在内的许多其它疾病，可能是等位基因突变的结果（例如，在同一基因上发生突变，但稍有不同的临床症状），有望对这些疾病的深入研究可有效用于对门克氏疾病的斗争。

如果在刚出生的头几个月里就加强治疗，铜组氨酸盐对某些患者呈现出增加生命的有效预期性。然而，这种治疗增加生命只能预期从三岁到十三岁，所以只能认为是一种缓冲作用。在鼠模型中存在相同的门克氏病的条件，对这类鼠模型的研究将能帮助阐明人类铜输送的机制，为门克氏患者开发有效的治疗方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　LONG-QT综合症
  • 当前页：第六节　门克氏综合症
  • 下一页：第七节　彭德莱综合症
<<< 返回本书目录
  1. 门克氏综合症《基因与疾病》
  2. 门脉高压【疾病症状】
  3. 门臼尘《本草纲目》图文版
  4. 门脉高压性肠病【疾病大全】
  5. 门臼尘《本草纲目》完整版
  6. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  7. 门静脉血栓形成【疾病大全】
  8. 门脉高压症的外科治疗《普通外科学》
  9. 门静脉血流郁滞【疾病症状】
  10. 门体侧支循环【疾病症状】
  11. 门静脉积气【疾病症状】
  12. 门体侧支循环的形成【疾病症状】
  13. 门静脉海绵样变【疾病大全】
  14. 门诊病历《病历书写规范》
  15. 门静脉高压症【疾病大全】
  16. 门诊病历质量评定标准《病历书写规范》
  17. 门静脉高压症【疾病症状】
  18. 门诊部《基础护理学》
  19. 门静脉高压性胃病【疾病大全】
  20. 门诊高血压【疾病症状】
  21. 门静脉高压【疾病大全】
  22. 门直推到横纹《幼科推拿秘书》
  23. 门静脉《临床肝移植》
  24. 门主论《疡医大全》
  25. 门冬饮子【方剂大全】
  26. 闷痘门主论《疡医大全》
  27. 门冬饮【方剂大全】
  28. 闷痧《痧胀玉衡》
  29. 门冬清肺饮【方剂大全】
  30. 虻虫《本草易读》
  1. 门克氏综合症《基因与疾病》
  2. 门静脉引流器官歌诀《人体解剖学歌诀》
  3. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  4. 门静脉血栓形成《默克家庭诊疗手册》
  5. 门脉高压症《默克家庭诊疗手册》
  6. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  7. 门脉高压症的外科治疗《普通外科学》
  8. 门静脉系《人体解剖学》
  9. 门闩疬《中医词典》
  10. 门静脉的主要属支及侧副循环《人体解剖学》
  11. 门细胞《组织学与胚胎学》
  12. 门静脉的主要属支《人体解剖学》
  13. 门牙《中医词典》
  14. 门静脉的合成（图8－26）《人体解剖学》
  15. 门诊《家庭医学百科-家庭护理篇》
  16. 门静脉《临床肝移植》
  17. 门诊病历《病历书写规范》
  18. 门户概念的引入《思考中医》
  19. 门诊病历质量评定标准《病历书写规范》
  20. 门户《中医词典》
  21. 门诊部《基础护理学》
  22. 门管小叶和肝腺泡《组织学与胚胎学》
  23. 门直推到横纹《幼科推拿秘书》
  24. 门冬丸《普济本事方》
  25. 门主论《疡医大全》
  26. 门冬清肺饮《内外伤辨》
  27. 扪《中医词典》
  28. 门齿伤《中医词典》
  29. 扪法《中医词典》
  30. 门《中医词典》
  31. 闷肠生《中医词典》


彭德莱综合症_《基因与疾病》_中医杂集_【岐黄之术】

第七节　彭德莱综合症

第七节　彭德莱综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

彭德莱综和症是造成10%遗传性耳聋的一种遗传性疾病，表现为先天性双侧神经性聋，伴甲状腺肿形成，而无甲状腺功能减退。最近发现的彭德莱综合症遗传病因为科学家一百多年的困惑作出了解释。

1997年十二月，在NIN’s国家人类基因组研究机构，使用物理图谱来帮助缺认可能引起彭德莱综合症的异常基因。

正常基因标识一种Pendrin蛋白质，它只有在甲状腺有效水平中找到，且与大量硫酸盐输送密切相关。但这种蛋白质的基因发生突变时携带这种突变基因的患者将在临床上显示出彭德莱综合症。

因为甲状腺肿不总是只在患彭德莱综合症的病人身上找到，缺陷的Pendrin基因弄清楚原来与某些耳聋有关，而在次以前没有认识到这点。Pendrin的发现还激发起把新的研究手段用于甲状腺研究，并改变硫酸盐输送在人类疾病中的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　门克氏综合症
  • 当前页：第七节　彭德莱综合症
  • 下一页：第八节　成人多囊肾脏病
<<< 返回本书目录
  1. 彭德莱综合症《基因与疾病》
  2. 彭侯《本草纲目》完整版
  3. 盆腔坠痛【疾病症状】
  4. 彭祖导引图《养生导引秘籍》
  5. 盆腔肿块【疾病症状】
  6. 彭祖谷仙卧引法《养生导引法》
  7. 盆腔瘀血【疾病症状】
  8. 蓬《本草纲目》完整版
  9. 盆腔淤血综合征【疾病大全】
  10. 蓬《本草乘雅半偈》
  11. 盆腔炎症性不孕症【疾病大全】
  12. 蓬（力轨切）《证类本草》
  13. 盆腔炎性肿块【疾病大全】
  14. 蓬草子《本草纲目》完整版
  15. 盆腔炎【中药主治】
  16. 蓬莪茂散【方剂大全】
  17. 盆腔炎【疾病大全】
  18. 蓬莪术《本草纲目》完整版
  19. 盆腔炎《自我调养巧治病》
  20. 蓬莪术《本草乘雅半偈》
  21. 盆腔炎《家庭医学百科-医疗康复篇》
  22. 蓬莪术《本草图经》
  23. 盆腔炎《妇产科学》
  24. 蓬莪术《本草择要纲目》
  25. 盆腔下垂感【疾病症状】
  26. 蓬莪术《雷公炮炙论》
  27. 盆腔脓肿【疾病大全】
  28. 蓬莪术《药笼小品》
  29. 盆腔脓肿【疾病症状】
  30. 蓬莪术《证类本草》
  1. 彭德莱综合症《基因与疾病》
  2. 盆硝《汤液本草》
  3. 彭浩《中医词典》
  4. 盆腔脏器《人体解剖学》
  5. 彭晓《中医词典》
  6. 盆腔炎《妇产科学》
  7. 彭医妇《中医词典》
  8. 盆腔炎《中医词典》
  9. 彭用光《中医词典》
  10. 盆腔炎《自我调养巧治病》
  11. 彭祖《中医词典》
  12. 盆腔炎《家庭医学百科-医疗康复篇》
  13. 彭祖导引图《养生导引秘籍》
  14. 盆腔炎《默克家庭诊疗手册》
  15. 彭祖谷仙卧引法《养生导引法》
  16. 盆腔疼痛《默克家庭诊疗手册》
  17. 彭祖摄生养性论《中医词典》
  18. 盆腔脓肿《普通外科学》
  19. 蓬《千金翼方》
  20. 盆腔泌尿系统器官《人体解剖学》
  21. 蓬《新修本草》
  22. 盆腔的陷凹《人体解剖学》
  23. 蓬《本草衍义》
  24. 盆内消化器官《人体解剖学》
  25. 蓬《名医别录》
  26. 盆内男性生殖器官《人体解剖学》
  27. 蓬《本草乘雅半偈》
  28. 盆筋膜《人体解剖学》
  29. 蓬（力轨切）《证类本草》
  30. 盆膈《人体解剖学》
  31. 蓬草子《证类本草》


成人多囊肾脏病_《基因与疾病》_中医杂集_【岐黄之术】

第八节　成人多囊肾脏病

第八节　成人多囊肾脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

成人多囊肾脏疾病（APKD）是以在一个或两个肾脏中出现大囊、导致慢性肾衰竭为特怔的疾病。肾脏在人体中作用是，过滤血液中以尿和细胞外流动的浓缩氢、钠、钾、磷及其它离子形式出现的代谢最终产物。

1994年欧洲多囊肾脏病协会从染色体16中分离出一种基因，染色体16在具有APCD的家属中遭到破坏。被PKD1基因编码的蛋白质是一种包含细胞-细胞间反应、细胞-基质间反应的整体薄膜蛋白。PKD1在正常细胞中的作用可能与中间微管功能有关，如在薄中放置Na(+),K(+)—ATPase

离子泵。程序性的细胞死亡或细胞凋亡可能也包含在APKD中，进一步搞清楚疾病的发病机制期待做进一步研究。

所以，称为“CPK”鼠是人类疾病众所周知的模型。期待对病鼠分子基础的究为提供更好理解人类疾病并希望出现更有效的医疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　彭德莱综合症
  • 当前页：第八节　成人多囊肾脏病
  • 下一页：第九节　镰状细胞性贫血
<<< 返回本书目录
  1. 成人多囊肾脏病《基因与疾病》
  2. 成人肥大性幽门狭窄【疾病大全】
  3. 成人多囊肾【疾病大全】
  4. 成人腹股沟斜疝【疾病大全】
  5. 成人多动症【疾病症状】
  6. 成人骨坏死【疾病大全】
  7. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  8. 成人呼吸窘迫综合征《病理生理学》
  9. 成人抽风的急救《现代院外急救手册》
  10. 成人呼吸窘迫综合征《呼吸病学》
  11. 成人T细胞白血病【疾病大全】
  12. 成人呼吸窘迫综合征【疾病大全】
  13. 成人still病【疾病大全】
  14. 成人类风湿性关节炎性巩膜炎【疾病大全】
  15. 成年后的容貌仍似儿童【疾病症状】
  16. 成人脐疝【疾病大全】
  17. 成炼钟乳散【方剂大全】
  18. 成人全垂体功能减退【疾病大全】
  19. 成炼钟乳粉【方剂大全】
  20. 成人生长激素分泌不足【疾病症状】
  21. 成骨不全【疾病大全】
  22. 成人斯蒂尔病【疾病大全】
  23. 成膏【方剂大全】
  24. 成人型慢性粒细胞白血病【疾病大全】
  25. 成方须损益论《时病论》
  26. 成人型女性乳房肥大症【疾病大全】
  27. 成而登天(上古天真)《读医随笔》
  28. 成人痒疹【疾病大全】
  29. 成疮【方剂主治】
  30. 成人硬肿症【疾病大全】
  1. 成人多囊肾脏病《基因与疾病》
  2. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  3. 成人呼吸窘迫综合征《急诊医学》
  4. 成人抽风的急救《现代院外急救手册》
  5. 成人呼吸窘迫综合征《放射诊断学》
  6. 成全郎《中医词典》
  7. 成人呼吸窘迫综合征《病理生理学》
  8. 成全大夫《中医词典》
  9. 成人呼吸窘迫综合征《呼吸病学》
  10. 成年人营养素的需要《临床营养学》
  11. 成人呼吸窘迫综合征的发病机制《病理生理学》
  12. 成年肥胖症《默克家庭诊疗手册》
  13. 成人呼吸窘迫综合征的防治原则《病理生理学》
  14. 成年肥胖者治疗膳食食谱举例《临床营养学》
  15. 成人呼吸窘迫综合征的原因《病理生理学》
  16. 成能廓《中医词典》
  17. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  18. 成炼钟乳散《太平惠民和剂局方》
  19. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  20. 成炼钟乳散《三因极一病证方论》
  21. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  22. 成炼钟乳粉《太平惠民和剂局方》
  23. 成人智残评定量表《医学心理学》
  24. 成和郎《中医词典》
  25. 成人智残评定量表主要内容《医学心理学》
  26. 成和大夫《中医词典》
  27. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  28. 成骨作用与钙化《生物化学与分子生物学》
  29. 成视网膜细胞瘤《基因与疾病》
  30. 成骨《中医词典》
  31. 成熟T细胞的膜表面分子《细胞和分子免疫学》


镰状细胞性贫血_《基因与疾病》_中医杂集_【岐黄之术】

第九节　镰状细胞性贫血

第九节　镰状细胞性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

镰状细胞性贫血（SCA）在美国是最常见的遗传性血液疾病，大约有72000个美国人受到影响或在非洲后裔美国人中的概率为1/500。SCA是以发生疼痛、慢性溶血性贫血、和严重感染为特征的疾病。通常开始于儿童期。

SCA是一种常规染色体隐性疾病，在染色体11p15.4发现的血红蛋白Beta基因突变引起贫血。携带HBB的频率在世界各地不同，由于携带者有点儿抗疟疾能力，所以高发率与高发疟疾地区有关。

大约8%非洲后裔美籍人是携带者。HBB的突变导致产生结构不正常的Hbs血红蛋白（Hb）,Hb是一种产生血蛋白的携氧蛋白，具带色特点。在某些如低氧或高浓度血红蛋白的条件下，具有Hbs血红蛋白的患者，其不正常的Hbs簇聚集，把受扰乱的RBCs变成镰刀形，改形并固定下来，结果就产生疼痛甚至形成危害性组织。

虽然到目前为止，SCA还没有治愈的方法，但流质、止痛药、抗体、和输血的结合常用于临床治疗。一种抗肿瘤药羟基脲在防止疼痛危象方面已显示出效果。当患SCA的患者服用羟基脲时，诱导胎儿形成Hb(HbF)，使胎儿期或新生期产生的正常aHb，防止镰刀型贫血产生。已开发出的SCA鼠模型，正在成为有效治疗SCA的潜在新方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　成人多囊肾脏病
  • 当前页：第九节　镰状细胞性贫血
  • 下一页：第十节　肝豆状核变性
<<< 返回本书目录
  1. 镰状细胞性贫血《基因与疾病》
  2. 镰状细胞性肾病【疾病大全】
  3. 镰状细胞贫血眼部病变【疾病大全】
  4. 敛鼻散【方剂大全】
  5. 镰状细胞贫血【疾病大全】
  6. 敛肠丸【方剂大全】
  7. 镰状细胞病【疾病大全】
  8. 敛疮【中药主治】
  9. 镰羽贯众【中药大全】
  10. 敛疮丹【方剂大全】
  11. 镰叶马蔺根【中药大全】
  12. 敛疮口散【方剂大全】
  13. 镰叶瘤足蕨【中药大全】
  14. 敛疮内消方【方剂大全】
  15. 镰形棘豆【中药大全】
  16. 敛疮散【方剂大全】
  17. 镰片假毛蕨【中药大全】
  18. 敛疮生肌【中药主治】
  19. 镰萼虾脊兰【中药大全】
  20. 敛疮止痛生肌散【方剂大全】
  21. 镰刀菌病【疾病大全】
  22. 敛疮止血【中药主治】
  23. 臁疮药方【方剂大全】
  24. 敛带固真丸【方剂大全】
  25. 臁疮收口方【方剂大全】
  26. 敛带丸【方剂大全】
  27. 臁疮阡张膏【方剂大全】
  28. 敛毒散【方剂大全】
  29. 臁疮隔纸膏【方剂大全】
  30. 敛肺【中药主治】
  1. 镰状细胞性贫血《基因与疾病》
  2. 镰形细胞贫血《默克家庭诊疗手册》
  3. 敛肠丸《是斋百一选方》
  4. 臁胫骨《中医词典》
  5. 敛疮口方《是斋百一选方》
  6. 臁疮《中医外科学》
  7. 敛疮内消方《普济本事方》
  8. 臁疮《中医词典》
  9. 敛肺止咳《中医词典》
  10. 臁疮《中医名词词典》
  11. 敛疳丹《外科传薪集》
  12. 劆法《中医词典》
  13. 敛汗固表《中医词典》
  14. 鲢鱼《药性切用》
  15. 敛降并用《读医随笔》
  16. 鲢鱼《本草撮要》
  17. 敛散并用《读医随笔》
  18. 鲢鱼《本草分经》
  19. 敛散升降四治说略《读医随笔》
  20. 鲢鱼《本经逢原》
  21. 敛阴《中医名词词典》
  22. 鲢鱼《本草求真》
  23. 敛阴《中医词典》
  24. 鲢鱼《饮食须知》
  25. 敛治法《石室秘录》
  26. 溓水《中医词典》
  27. 脸发《外科启玄》
  28. 廉颐《中医词典》
  29. 脸发门主方《疡医大全》
  30. 廉序《活幼心书》
  31. 脸发门主论《疡医大全》


肝豆状核变性_《基因与疾病》_中医杂集_【岐黄之术】

第十节　肝豆状核变性

第十节　肝豆状核变性

  • 上一页
  • 目录
  • 相关
  • 下一页

肝豆状核变性是一种罕见的铜输送常规染色体隐性遗传疾病，由于产生铜的类积使毒素进入肝和脑，肝病是儿童中最常见的临床症状，神经性疾病在青年中是最常见的。眼睛角膜也受到影响：凯泽尔—弗莱舍尔环使角膜周围带深铜色环，它表示铜的沉积。

肝豆状核变性疾病（ATP7B）被定位于染色体13上，发现基因的顺序与由铜输送所引起的另一种门克氏疾病基因缺陷部分相似。编码束缚铜区域的相同顺序，它是与门克氏病蛋白非常相似的P-型ATPase越膜泵的一部分。

人类ATP7B基因的同源性已被定位于鼠的第八条染色体上，人类疾病在鼠中的可靠模型也是有用的（称为Long-Evens Cinamon[LEC]rat）,这些系数有利于研究铜的输送和肝生理学">病理生理学，将帮助开发治疗肝豆状核变性疾病的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　镰状细胞性贫血
  • 当前页：第十节　肝豆状核变性
  • 下一页：第十一节　泽尔韦格综合症
<<< 返回本书目录
  1. 肝豆状核变性【疾病大全】
  2. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  3. 肝豆状核变性【疾病症状】
  4. 肝豆状核变性伴发的精神障碍【疾病大全】
  5. 肝豆状核变性《家庭医学百科-医疗康复篇》
  6. 肝窦扩张【疾病症状】
  7. 肝豆状核变性《基因与疾病》
  8. 肝肺综合征【疾病大全】
  9. 肝动脉瘤【疾病大全】
  10. 肝肺综合症【疾病大全】
  11. 肝动脉闭塞【疾病大全】
  12. 肝风《何澹安医案》
  13. 肝动脉《临床肝移植》
  14. 肝风《临证指南医案》
  15. 肝淀粉样变性【疾病大全】
  16. 肝风《邵兰荪医案》
  17. 肝淀粉样变性【疾病症状】
  18. 肝风《吴鞠通医案》
  19. 肝的生物转化功能《临床生物化学》
  20. 肝风《医述》
  21. 肝胆系统疾病《临床营养学》
  22. 肝风《张聿青医案》
  23. 肝胆湿热【疾病大全】
  24. 肝风草【中药大全】
  25. 肝胆木气药《圆运动的古中医学》
  26. 肝风积热《银海精微》
  27. 肝胆两益汤【方剂大全】
  28. 肝风筋脉抽掣疼痛《圣济总录》
  29. 肝胆两抒汤【方剂大全】
  30. 肝风目暗内障《秘传眼科龙木论》
  1. 肝豆状核变性《基因与疾病》
  2. 肝豆状核变性《临床营养学》
  3. 肝豆状核变性《家庭医学百科-医疗康复篇》
  4. 肝动脉异常《默克家庭诊疗手册》
  5. 肝豆状核变性《神经病学》
  6. 肝动脉《临床肝移植》
  7. 肝豆状核变性（Wilsons氏病）《临床营养学》
  8. 肝疔《中医词典》
  9. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  10. 肝的再生《组织学与胚胎学》
  11. 肝恶风《中医名词词典》
  12. 肝的生物转化功能《临床生物化学》
  13. 肝恶风《中医词典》
  14. 肝的淋巴和神经《组织学与胚胎学》
  15. 肝发淋症《中医词典》
  16. 肝疸《中医词典》
  17. 肝风《中医词典》
  18. 肝胆郁《中医词典》
  19. 肝风《医述》
  20. 肝胆虚症《正体类要》
  21. 肝风《临证指南医案》
  22. 肝胆系统疾病《临床营养学》
  23. 肝风《张聿青医案》
  24. 肝胆系统《消化病学》
  25. 肝风《吴鞠通医案》
  26. 肝胆湿热《中医词典》
  27. 肝风《友渔斋医话》
  28. 肝胆湿热《中医名词词典》
  29. 肝风《邵兰荪医案》
  30. 肝胆木气药《圆运动的古中医学》
  31. 肝风《何澹安医案》


泽尔韦格综合症_《基因与疾病》_中医杂集_【岐黄之术】

第十一节　泽尔韦格综合症

第十一节　泽尔韦格综合症

  • 上一页
  • 目录
  • 相关
  • 下一页

泽尔韦格综合症是一种影响儿童并能引起死亡的罕见遗传性疾病，异常问题在产前就发生了，肿大的肝、血液中高水平的铁和铜及视觉障碍是泽尔韦格综合症的主要临床表现。

被定位于染色体12的PXR1基因，发生突变就引起泽尔韦格综合症。PXR1基因是在动物细胞，尤其在它们肝、肾和脑细胞过氧化物酶体-微体的表面发现的受体产物，虽然过氧化物酶体参与许多代谢方面的重要反应，但它的功能还不完全清楚。PXR1受体为把酶输入过氧化酶体所必需，只有它功能发挥，过氧化酶体才能使酶发挥它们的重要功能，比如，细胞脂质代谢和代谢氧化作用。

酵母菌与人类有同原的PXR1，它提供有力的分子遗传技术，将被用于细胞中过氧化酶体正常功能及发生在疾病状态分字水平的研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　肝豆状核变性
  • 当前页：第十一节　泽尔韦格综合症
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 泽尔韦格综合症《基因与疾病》
  2. 泽肤膏【方剂大全】
  3. 择收生婆《医宗金鉴》
  4. 泽黄英土汤【方剂大全】
  5. 择收生婆《妇科心法要诀》
  6. 泽及汤【方剂大全】
  7. 择乳母-幼幼汇集（上）《古今医统大全》
  8. 泽兰《本草纲目》完整版
  9. 择乳母论《婴童类萃》
  10. 泽兰《本草乘雅半偈》
  11. 择乳母法《幼幼新书》
  12. 泽兰《本草崇原》
  13. 择吉日《针灸大全》
  14. 泽兰《本草图经》
  15. 择吉日《痰火点雪》
  16. 泽兰《本草新编》
  17. 择吉《幼科种痘心法要旨》
  18. 泽兰《本草易读》
  19. 择吉《医宗金鉴》
  20. 泽兰《本草择要纲目》
  21. 择地《千金翼方》
  22. 泽兰《滇南本草》
  23. 责任制护理病历表格《病历书写规范》
  24. 泽兰《神农本草经百种录》
  25. 责任制护理病历《病历书写规范》
  26. 泽兰《药笼小品》
  27. 则痛【方剂主治】
  28. 泽兰《证类本草》
  29. 躁郁样【疾病症状】
  30. 泽兰《本草纲目》图文版
  1. 泽尔韦格综合症《基因与疾病》
  2. 泽丹茶《茶饮保健》
  3. 泽风茶《茶饮保健》
  4. 泽蝉茶《茶饮保健》
  5. 泽葛茶《茶饮保健》
  6. 泽柴茶《茶饮保健》
  7. 泽瓜茶《茶饮保健》
  8. 泽《中医词典》
  9. 泽归茶《茶饮保健》
  10. 迮毒汤《三因极一病证方论》
  11. 泽及昆虫《奇方类编》
  12. 择医宜谨《友渔斋医话》
  13. 泽廓《中医词典》
  14. 择收生婆《妇科心法要诀》
  15. 泽兰《神农本草经》
  16. 择收生婆《医宗金鉴》
  17. 泽兰《本草纲目》
  18. 择食《中医词典》
  19. 泽兰《雷公炮制药性解》
  20. 择乳母论《婴童类萃》
  21. 泽兰《千金翼方》
  22. 择乳母法《竹林女科证治》
  23. 泽兰《药笼小品》
  24. 择乳母法《幼幼新书》
  25. 泽兰《玉楸药解》
  26. 择乳母法《备急千金要方》
  27. 泽兰《中药炮制》
  28. 择乳母（幼幼汇集 上）《古今医统大全》
  29. 泽兰《本草经集注》
  30. 择吉日《针灸大全》
  31. 泽兰《新修本草》


《基因与疾病》

  • 序
  • 第一课　基因与癌症
    • 第一节　乳腺癌
    • 第二节　淋巴癌
    • 第三节　白血病癌
    • 第四节　肠癌
    • 第五节　肺癌
    • 第六节　恶性黑色素瘤
    • 第七节　内分泌肿瘤
    • 第八节　多发性神经纤维瘤
    • 第九节　P53基因
    • 第十节　胰腺癌
    • 第十一节　前列腺癌
    • 第十二节　RS癌症基因
    • 第十三节　成视网膜细胞瘤
    • 第十四节　希佩尔-林道病综合症
  • 第二课　基因与免疫
    • 第一节　哮喘
    • 第二节　内分泌
    • 第三节　肠炎疾病
    • 第四节　迪乔治综合症
    • 第五节　家属性地中海热
    • 第六节　具有过量-lgM的免疫缺陷
    • 第七节　严重的组合免疫缺陷
  • 第三课　基因与代谢疾病
    • 第一节　BEST疾病
    • 第二节　肾上腺脑白质营养不良症
    • 第三节　戈谢病
    • 第四节　葡萄糖、半乳糖吸收障碍
    • 第五节　动脉粥样硬化
    • 第六节　眼睛脉络膜的螺旋状萎缩
    • 第七节　糖尿病
    • 第八节　肥胖
    • 第九节　血红蛋白尿症
    • 第十节　苯基酮尿酸症
    • 第十一节　雷弗素姆病
    • 第十二节　丹吉尔病
    • 第十三节　泰—萨病
  • 第四课　肌肉和骨胳
    • 第一节　杜兴型肌营养不良
    • 第二节　埃-克综合症
    • 第三节　马方综合症
    • 第四节　肌强直症
    • 第五节　脊柱肌肉的萎缩
  • 第五课　运输者
    • 第一节　囊扦维化
    • 第二节　听觉损失
    • 第三节　畸形发育
    • 第四节　血友病A
    • 第五节　LONG-QT综合症
    • 第六节　门克氏综合症
    • 第七节　彭德莱综合症
    • 第八节　成人多囊肾脏病
    • 第九节　镰状细胞性贫血
    • 第十节　肝豆状核变性
    • 第十一节　泽尔韦格综合症
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行