重雕元刻伤寒百证歌发微论叙_《伤寒发微论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒发微论》
重雕元刻伤寒百证歌发微论叙
在线购买《伤寒发微论》正版书籍

重雕元刻伤寒百证歌发微论叙

  • 上一页
  • 目录
  • 相关
  • 下一页

新编张仲景注解伤寒百证歌五卷.发微论二卷.题曰白沙许叔微知可述.直斋书录解题云.许叔微伤寒歌三卷.凡百篇.皆本仲景注.又有治法八十一篇.仲景脉法三十六图.翼伤寒论二卷.辨类五卷.皆未见.四库提要云.叔微字知可.真州人.绍兴二年进士.医家谓之许学士.不知所历何官也.案伤寒歌即百证歌.三与五盖字之误.翼伤寒论即发微论也.叔微扬州仪征人.少孤力学.于书无所不读.而尤邃于医.建炎初.剧贼张遇破真州.已而疾疫大作.知可遍历里门.视病与药.十活八九.仕至徽州杭州教官.迁京秩.见影宋抄本干道庚寅张郯序.及独醒杂志.西溪丛话.张杲医说.知可所箸类证普济本事方十卷.宋史艺文志书录解题.文献通考.四库全书.皆箸录.余仅见于书录解题.脉法类辨久佚.八十一法当即张月霄藏书志箸录之伤寒九十论.百证发微.元明以来不甚显.四库未收.阮文达张月霄亦皆未见.惟钱遵王读书敏求记箸于录.遵王元刊今归于余.夫医家之有仲景.犹儒家之有孔子也.医书之有伤寒论.犹儒书之有四书也.宋时为其学人.有成无己之注.李柽之要旨.王实之证治.韩祗和之微旨.庞安常之总病论.

朱翼中之活人书.钱闻礼之百问歌.虽皆各有所长.而知可之书.为最能得其意.百证歌七字韵言.意该言简.发微论探微索赜.妙悟通神.于以叹知可之学之深且邃.非薄技偏长.执一是之见者所可及也.明万历辛亥有乔山堂坊刻.合为四卷.证以元刊.不但面目全非.窜改亦复不少.此明人刊板之通病.医书尤甚者耳.余虑其误俗医而害人命也.重摹元刻以广其传.后之治医家言者.由是以求仲景之书.庶几免废人之诮乎.

光绪七年岁在重光大荒落季冬之月既生霸归安陆心源撰.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：重雕元刻伤寒百证歌发微论叙
  • 下一页：论伤寒七十二证候
<<< 返回本书目录
  1. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  2. 重叠综合征【疾病大全】
  3. 重雕宋刻伤寒总病论札记《伤寒总病论》
  4. 重订凡例《外科全生集》
  5. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  6. 重笃水臌证《余无言医案》
  7. 重唇鱼【中药大全】
  8. 重度肥胖【疾病症状】
  9. 众蛇螫方《外台秘要》
  10. 重度黄疸【疾病症状】
  11. 众疾门《妇人大全良方》
  12. 重度精神发育迟滞【疾病症状】
  13. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  14. 重度贫血【疾病症状】
  15. 仲思枣《证类本草》
  16. 重度烧伤【疾病症状】
  17. 仲思枣《本草纲目》完整版
  18. 重度痛【疾病症状】
  19. 仲气虚中满（有发明）《孙文垣医案》
  20. 重复尿道【疾病大全】
  21. 仲木内人气喘作胀《孙文垣医案》
  22. 重复膀胱【疾病大全】
  23. 仲景用桂枝例解《研经言》
  24. 重复阴茎【疾病大全】
  25. 仲景阴证论例《阴证略例》
  26. 重感冒《赵绍琴临证验案精选》
  27. 仲景疫病篇《温热经纬》
  28. 重感冒《赵绍琴临证验案精选》
  29. 仲景胃灵丸【方剂大全】
  30. 重感冒 二《赵绍琴临证验案精选》
  1. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  2. 重雕宋刻伤寒总病论札记《伤寒总病论》
  3. 重迭痔《中医词典》
  4. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  5. 重订凡例《外科全生集》
  6. 重插轻提《中医词典》
  7. 重笃水臌证《余无言医案》
  8. 众数、中位数、百分位数的意义及计算法《医学统计学》
  9. 重度中毒《预防医学》
  10. 众蛇螫方七首《外台秘要》
  11. 重腭《中医词典》
  12. 众疾门《妇人大全良方》
  13. 重腭（è（口咢））《中医词典》
  14. 众痹周痹《灵素节注类编》
  15. 重方《中医名词词典》
  16. 众痹《中医词典》
  17. 重方《中医词典》
  18. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  19. 重风《重楼玉钥》
  20. 仲学辂《中医词典》
  21. 重复言语《神经精神疾病诊断学》
  22. 仲夏痹《中医词典》
  23. 重感冒《赵绍琴临证验案精选》
  24. 仲思枣《证类本草》
  25. 重感冒《赵绍琴临证验案精选》
  26. 仲秋痹《中医词典》
  27. 重感冒 二《赵绍琴临证验案精选》
  28. 仲气虚中满（有发明）《孙文垣医案》
  29. 重感冒 一《赵绍琴临证验案精选》
  30. 仲木内人气喘作胀《孙文垣医案》
  31. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


论伤寒七十二证候_《伤寒发微论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒发微论》
论伤寒七十二证候
在线购买《伤寒发微论》正版书籍

论伤寒七十二证候

  • 上一页
  • 目录
  • 相关
  • 下一页

循衣摸床（仲景云.伤寒吐下后不解.不大便五六日至十余日.发潮热.不识人.循衣妄撮.微喘.直视.脉弦者生.涩者死.华佗曰.病患循衣缝.谵语者.不可治.仲景云.小便利者可治.）

瞪目直视（仲景云.直视摇头.此为心绝.又云.狂言反目直视.肾绝也.）

汗出如油（仲景云.脉浮而洪.身汗如油.喘而不休.此为命绝也.）

两手撮空（仲景云.吐下不解.大便不利.潮热.摸床撮空.皆宜大承气.服后脉弦者生.涩者死.华佗云.阴阳俱绝.掣衣撮空妄言者.死也.）

喑哑不言（病者.如发痫之状.喑哑不言.千金方.热病七八日.其脉不软不散.当喑哑三四日.汗不出者.死也.）

舌卷囊缩（仲景云.厥阴受病.则舌卷.烦满.而囊缩.扁鹊云.舌卷囊缩者.必死.千金云.阴阳病.卵肿.缩腹中.舌出数寸而死.）

鼻中煤烟（宋迪阴证诀云.阴毒渐深.则鼻中黑如煤烟.）

指甲黑青（宋迪阴证诀云.阴毒甚.则指甲黑青.扁鹊云.手足爪甲下肉黑者死.）

目盲见鬼（难经云.脱阳者见鬼.脱阴者目盲.）

九窍出血（仲景云.少阴病强发汗.必动血.或从口鼻耳目.是谓下厥上竭.为难治.）

环口黧色（仲景云.环口黧色.柔汗发黄.此为脾绝也.）

转筋入腹（霍乱证.转筋入腹者.鸡矢白汤主之.）

吃噫哕（仲景云.寸口脉微而涩.根叶枯槁而寒栗.咳逆.唾.呕吐涎沫也.又云脉滑则为哕.仲景伤寒咳逆上气.其脉散者死.谓其形拍故也.）

膈肉拒痛（仲景云.膈肉拒痛.胃中空虚.心下因硬.则为结胸.此陷胸证也.）

发黄胆热（万全云.阳明病.瘀热在里.必发黄.凡发黄.寸口无脉.鼻气冷.皆不可治.）

咽干声嗄（狐惑.湿证也.狐则咽干.惑则声嗄.）

口噤（仲景云.面赤.目脉赤.摇头.卒口噤.背反张者.病也.又风温被火炙.如惊痫.万全云.伤寒者.由肺热转于肾.转而为痉也.）

筋惕肉（仲景云.脉微弱.汗出恶风.误服大青龙汤.令人筋惕肉.伤寒吐下后.心下逆满.发汗则动经.身为振摇.）

叉手冒心（仲景云.发汗过多.其人叉手自冒心.心下悸.欲得按者.桂枝 甘草汤.仲景云.持脉时.病患叉手自冒心.所以然者.以重发汗虚.故如此.）

发斑瘾疹（阳毒.面赤发斑如锦文者.升麻汤.仲景云.风气相搏.则为瘾疹.身体为痒痒者.名泄风.）

癫狂不定（难经云.重阳者狂.重阴者癫.仲景云.太阳病热膀胱.其人如狂者.桃核承气汤.小便利.其人如狂.血证谛也.）

耳聋胁痛（仲景云.少阳受病.胸胁痛而耳聋.仲景云.持脉时.其人叉手自冒心.师因教令咳而不咳.必两耳无闻也.所以然者.以重发汗虚.故如此.）

上气喘急（太阳阳明皆有喘证或水停心下.亦喘.阴证喘者.必喘而加急.）

小腹硬满（小腹硬满.小便不利者.膀胱有客热也.小腹硬满.小便利者.血证也.）

唾脓咯血（仲景云.脉浮热甚.而反灸之必咽躁咯血.仲景云.吐血不止柏叶汤.）

上吐下利（仲景云.发热恶寒.而复吐利者霍乱也.）

二便不通（少阴.小便不利者.真武汤.阳明大便不利者.承气汤.）

振振欲擗她（仲景云.太阳病发汗.汗出不解.其人仍发热.心下悸.头眩身动.欲振振擗地者.真武汤.）

遗尿失溺（仲景云.溲便遗失.狂言反目直视.肾绝也.风温证.下之则直视失溲.）

扬手掷足（太阳中风.以火劫.则手足躁扰.又云.六七日.三部脉至大.手足躁扰者.欲解也.）

谵语郑声（仲景云.实则谵语.虚则郑声.郑声者.重语也.直视谵话.而喘满者死.）

心下痞靳（仲景云.病发于阴.而下之早.则为痞.）

心中懊（仲景云.心中懊.栀子汤主之.）

舌上滑苔（仲景云.湿家.舌上滑苔者.丹田有热.胸中有寒.又云.藏结滑苔者.

不可攻也.又云.阳明证.懊.舌上滑苔者.栀子汤.）

脚挛啮齿（风痹热证.属阳也.承气汤主之.）

脐上下筑动（发汗后.脐下悸者.欲作奔豚.）

项强XX（太阳病项背强X.反汗出恶寒者.桂枝汤无汗者.葛根汤也.）

气上冲胸（太阳病.下之后.其气上冲者.与桂枝汤.）

外气怫郁（二阳并病.小发汗.面色缘缘正赤者.阳气怫郁.当解之薰之.怫音拂.）

脚膝挛拳（伤寒脉浮.自汗出.恶寒.脚挛急.反与桂枝汤.此误也.）

大便黑坚（阳明证.其人喜忘.必有蓄血.所以然者.本以久瘀血.屎须硬.大便反易.其色黑.）

手足逆冷（有热厥.有冷厥.冷厥者求得病便四肢冷.热厥者.手足虽冷.半日复热也.）

漱水不咽（阳明.但欲漱水不咽者.必衄.又湿家.丹田有热.胸中有寒.渴欲得水而不能饮.口燥烦也.）

额上冷汗（湿家.额上汗出微喘.阴证.亦额上手背皆有冷汗.）

烦躁发渴（太阳.大汗出后.大烦.渴不解.宜白虎加人参汤.）

肉上粟起（太阳病.宜以汗解.反以冷水HT其热.却不得法.弥更益烦.肉上粟起.）

咽喉干痛（伤寒.脉浮.咽中干.痛.而吐逆者.甘草半夏汤主之.又云.少阴证者.必咽痛.）

多眠好睡（此证大约有四.少阴狐惑.风温及小柴胡证.）

夜不得眠（此证大约有六.具在歌中）

心下悸动（伤寒脉结代.心下悸动者.炙甘草汤主之.）

腹中雷鸣（仲景云.寒气相搏.则为雷鸣.心下痞硬.胁下有水气.腹中雷鸣者.生姜泻心汤证.）

下利溏垢（寒则鸣溏.热则垢腻.）

潮热不常（仲景云.潮热者实也.大抵潮热有三证.具在歌中.）

寒热往来（此证有三.一者中风证.小柴胡汤.二者热入血室证.刺期门.三者状如温疟.黄龙汤证.）

身体肿满（风湿证.身微肿者.甘草 附子汤.）

郁冒不仁（仲景云.寒则为厥.郁冒不仁.）

额上脉陷（衄家不可发汗.发汗则额上脉陷.脉紧急.直视不得.不得眠.胡绢切.目摇也.）

身重难转（风湿有搏.桂枝.加白术证.三阳合病.白虎加人参.柴胡加牡蛎龙骨证.）

鼻中衄血（阳明病.口燥.但欲嗽水不咽者.必衄.衄家不可发汗.宜小干地黄汤.）

手背冷汗（宋迪云.额上手背有冷汗者.除毒也.）

下利脓血（仲景云.少阴下利便脓血者.桃花汤主之.）

吐逆不止（吐有冷热二证.有胃热吐者.有胃冷吐者.）

面垢背寒（中.则面垢背寒.）

腹胀满闷（发汗后.腹胀满者.浓朴五物汤.下后.心烦腹满.卧起不安者.栀子浓朴汤.又云.不转失气而下之.必腹满.）

咳嗽涎盛（或上焦有热.或水停心下皆嗽.）

头疼恶心（头疼恶心.身不疼痛者.食积也.身疼痛者.伤寒也.）

干噫食臭（胃中不利.心下痞硬.干噫食臭.胁下有水气者.生姜泻心汤.无水者食积也.）

身痒如虫行（阳明病.当汗而反无汗.其身如虫行皮中之状.为其久虚故也.）

鼻鸣干呕（太阳中风证.鼻鸣干呕者.桂枝汤主之.太阳阳明合病.鼻鸣干呕者.葛根汤主之.）

洒淅憎寒（仲景云.阴气上入阳中.则洒淅恶寒也.）

腰脊疼痛（仲景云.一二日太阳受病.则头项痛.腰脊强.）

腹胁时痛（仲景云.伤寒五六日.中风.或腹中痛.或胁下痞硬者.小柴胡证.又腹中痛.小建中汤.胁下痛.十枣汤.）

浑身壮热（仲景云.阳明受病.则身热目痛.鼻干不得卧.又太阳中风与伤寒皆发热.）

以上七十二证.或必死.或可治.浅深虽不同.要之对证用药.斯过半矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重雕元刻伤寒百证歌发微论叙
  • 当前页：论伤寒七十二证候
  • 下一页：论桂枝汤用赤白芍药不同
<<< 返回本书目录
  1. 论伤寒七十二证候《伤寒发微论》
  2. 论伤寒日数病源并方《外台秘要》
  3. 论伤寒痞症《冯氏锦囊秘录》
  4. 论伤寒少阴病发热而反用药不同《伤寒六书》
  5. 论伤寒难拘日数辩《伤寒六书》
  6. 论伤寒慎用圆子药《伤寒发微论》
  7. 论伤寒六经变正法《伤寒六书》
  8. 论伤寒受病不独足六经《冯氏锦囊秘录》
  9. 论伤寒两感《伤寒六书》
  10. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  11. 论伤寒可下不可下《冯氏锦囊秘录》
  12. 论伤寒太阳经再传《质疑录》
  13. 论伤寒见证识病法《伤寒六书》
  14. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  15. 论伤寒汗药宜早下药宜迟《质疑录》
  16. 论伤寒无斑疹《疫疹一得》
  17. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  18. 论伤寒无补法《质疑录》
  19. 论伤寒古治法《景岳全书》
  20. 论伤寒无阴证《质疑录》
  21. 论伤寒春变温病夏变热病《质疑录》
  22. 论伤寒须早治《伤寒发微论》
  23. 论伤寒传足经不传手经《质疑录》
  24. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  25. 论伤寒传足不传手之误《伤寒六书》
  26. 论伤寒以真气为主《伤寒发微论》
  27. 论伤寒初证《医学入门》
  28. 论伤寒用药法则《伤寒六书》
  29. 论伤各要害处不治《跌打秘方》
  30. 论伤寒有证见之必死法《伤寒六书》
  1. 论伤寒七十二证候《伤寒发微论》
  2. 论伤寒痞症《冯氏锦囊秘录》
  3. 论伤寒日数病源并方二十一首《外台秘要》
  4. 论伤寒难拘日数辩《伤寒六书》
  5. 论伤寒少阴病发热而反用药不同《伤寒六书》
  6. 论伤寒六经变正法《伤寒六书》
  7. 论伤寒慎用圆子药《伤寒发微论》
  8. 论伤寒两感《伤寒六书》
  9. 论伤寒受病不独足六经《冯氏锦囊秘录》
  10. 论伤寒可下不可下《冯氏锦囊秘录》
  11. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  12. 论伤寒见证识病法《伤寒六书》
  13. 论伤寒太阳经再传《质疑录》
  14. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  15. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  16. 论伤寒汗药宜早下药宜迟《质疑录》
  17. 论伤寒无斑疹《疫疹一得》
  18. 论伤寒古治法《景岳全书》
  19. 论伤寒无补法《质疑录》
  20. 论伤寒春变温病夏变热病《质疑录》
  21. 论伤寒无阴证《质疑录》
  22. 论伤寒传足经不传手经《质疑录》
  23. 论伤寒须早治《伤寒发微论》
  24. 论伤寒传足不传手之误《伤寒六书》
  25. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  26. 论伤寒初证《医学入门》
  27. 论伤寒以真气为主《伤寒发微论》
  28. 论伤寒成温之理《温病正宗》
  29. 论伤寒用药法则《伤寒六书》
  30. 论伤各要害处不治《跌打秘方》
  31. 论伤寒有证见之必死法《伤寒六书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


论桂枝汤用赤白芍药不同_《伤寒发微论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒发微论》
论桂枝汤用赤白芍药不同
在线购买《伤寒发微论》正版书籍

论桂枝汤用赤白芍药不同

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景桂枝汤加减法.凡十有九证.但云芍药.圣惠方皆用赤芍药.孙尚方皆用白芍药.圣惠乃太宗朝命王怀德等编集.孙兆为累朝医师.不应如此背戾，然赤白补泻.极有利害.常见仲景桂枝第四十七证云.

病发热.汗出.此为荣弱卫强.故使汗出.欲救邪风.宜桂枝汤.盖风伤卫而邪乘之.则卫强.荣虽不受邪终非适平也.故卫强则荣弱.仲景以桂枝发其邪.以芍药助其弱.故知用白芍药也.荣既弱而不受病.乃以赤芍药泻之.决非仲景意.至于小建中.为尺迟血弱而设也.举此皆用白芍药.而仲景亦止称芍药.可以类推矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒七十二证候
  • 当前页：论桂枝汤用赤白芍药不同
  • 下一页：论伤寒慎用圆子药
<<< 返回本书目录
  1. 论桂枝汤用赤白芍药不同《伤寒发微论》
  2. 论过服寒凉法当温补《济阴纲目》
  3. 论桂枝肉桂《伤寒发微论》
  4. 论过期不止《济阴纲目》
  5. 论桂枝麻黄青龙用药三证《伤寒发微论》
  6. 论寒热《冯氏锦囊秘录》
  7. 论关馘《冯氏锦囊秘录》
  8. 论寒热《外科理例》
  9. 论关格是脉而非症《质疑录》
  10. 论寒热《中风论》
  11. 论怪病多属痰《质疑录》
  12. 论寒证无传经《叶选医衡》
  13. 论怪病多属痰《冯氏锦囊秘录》
  14. 论汗《景岳全书》
  15. 论寡妇病《外科理例》
  16. 论汗《原要论》
  17. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  18. 论汗不可纯作血看当以气看为妥《医旨绪余》
  19. 论骨痹《中藏经》
  20. 论汗下《景岳全书》
  21. 论古法通变《景岳全书》
  22. 论汗下《刘河间伤寒医鉴》
  23. 论攻利《伤科汇纂》
  24. 论好用寒药《刘河间伤寒医鉴》
  25. 论各穴要害之处《跌打秘方》
  26. 论合和《备急千金要方》
  27. 论各伤主方《跌打秘方》
  28. 论合和法《太平惠民和剂局方》
  29. 论各经补泻及专主泻火药《药鉴》
  30. 论合男女必当其年《济阴纲目》
  1. 论桂枝汤用赤白芍药不同《伤寒发微论》
  2. 论桂枝肉桂《伤寒发微论》
  3. 论过服寒凉法当温补《济阴纲目》
  4. 论桂枝麻黄青龙用药三证《伤寒发微论》
  5. 论过期不止《济阴纲目》
  6. 论关馘《冯氏锦囊秘录》
  7. 论寒热《中风论》
  8. 论关格是脉而非症《质疑录》
  9. 论寒热《冯氏锦囊秘录》
  10. 论怪病多属痰《冯氏锦囊秘录》
  11. 论寒热《外科理例》
  12. 论怪病多属痰《质疑录》
  13. 论寒热《华佗神方》
  14. 论寡妇病《外科理例》
  15. 论寒暑闭塞《冯氏锦囊秘录》
  16. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  17. 论寒证无传经《叶选医衡》
  18. 论骨痹《华佗神方》
  19. 论汗《景岳全书》
  20. 论骨痹《中藏经》
  21. 论汗《麻疹备要方论》
  22. 论古今药饵得失《华佗神方》
  23. 论汗《原要论》
  24. 论古法通变《景岳全书》
  25. 论汗不可纯作血看当以气看为妥《医旨绪余》
  26. 论攻利《伤科汇纂》
  27. 论汗法《医学集成》
  28. 论各种疗治宜因病而施《华佗神方》
  29. 论汗法《医学心悟》
  30. 论各穴要害之处《跌打秘方》
  31. 论汗下《景岳全书》


论伤寒慎用圆子药_《伤寒发微论》_中医伤寒_【岐黄之术】

论伤寒慎用圆子药

论伤寒慎用圆子药

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论中.百一十三方.为圆者有五.理中、陷胸、抵当、麻仁、乌梅是已.理中、陷胸、抵当.皆大弹圆.煮化而服之.与汤无异.至于麻仁治脾约证.乌梅治湿证.皆欲必达下部.故用小圆.其它皆欲入经络.逐邪毒.破坚癖.导瘀血燥屎之类.须凭汤剂以涤除也.余见俗医用小圆药巴豆以下邪毒.而杀人者.不可胜数.盖巴豆止导食积.而不能去热毒.既下之后.藏气虚.而邪毒宛然犹在.更再以大黄朴硝下之.鲜不致毙.大抵下药.欲其必中.必当一服而止也.故不可不慎欤.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论桂枝汤用赤白芍药不同
  • 当前页：论伤寒慎用圆子药
  • 下一页：论桂枝麻黄青龙用药三证
<<< 返回本书目录
  1. 论伤寒慎用圆子药《伤寒发微论》
  2. 论伤寒受病不独足六经《冯氏锦囊秘录》
  3. 论伤寒少阴病发热而反用药不同《伤寒六书》
  4. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  5. 论伤寒日数病源并方《外台秘要》
  6. 论伤寒太阳经再传《质疑录》
  7. 论伤寒七十二证候《伤寒发微论》
  8. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  9. 论伤寒痞症《冯氏锦囊秘录》
  10. 论伤寒无斑疹《疫疹一得》
  11. 论伤寒难拘日数辩《伤寒六书》
  12. 论伤寒无补法《质疑录》
  13. 论伤寒六经变正法《伤寒六书》
  14. 论伤寒无阴证《质疑录》
  15. 论伤寒两感《伤寒六书》
  16. 论伤寒须早治《伤寒发微论》
  17. 论伤寒可下不可下《冯氏锦囊秘录》
  18. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  19. 论伤寒见证识病法《伤寒六书》
  20. 论伤寒以真气为主《伤寒发微论》
  21. 论伤寒汗药宜早下药宜迟《质疑录》
  22. 论伤寒用药法则《伤寒六书》
  23. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  24. 论伤寒有证见之必死法《伤寒六书》
  25. 论伤寒古治法《景岳全书》
  26. 论伤寒杂证《医学入门》
  27. 论伤寒春变温病夏变热病《质疑录》
  28. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  29. 论伤寒传足经不传手经《质疑录》
  30. 论伤暑中暑中热辨误《六因条辨》
  1. 论伤寒慎用圆子药《伤寒发微论》
  2. 论伤寒少阴病发热而反用药不同《伤寒六书》
  3. 论伤寒受病不独足六经《冯氏锦囊秘录》
  4. 论伤寒日数病源并方二十一首《外台秘要》
  5. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  6. 论伤寒七十二证候《伤寒发微论》
  7. 论伤寒太阳经再传《质疑录》
  8. 论伤寒痞症《冯氏锦囊秘录》
  9. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  10. 论伤寒难拘日数辩《伤寒六书》
  11. 论伤寒无斑疹《疫疹一得》
  12. 论伤寒六经变正法《伤寒六书》
  13. 论伤寒无补法《质疑录》
  14. 论伤寒两感《伤寒六书》
  15. 论伤寒无阴证《质疑录》
  16. 论伤寒可下不可下《冯氏锦囊秘录》
  17. 论伤寒须早治《伤寒发微论》
  18. 论伤寒见证识病法《伤寒六书》
  19. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  20. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  21. 论伤寒以真气为主《伤寒发微论》
  22. 论伤寒汗药宜早下药宜迟《质疑录》
  23. 论伤寒用药法则《伤寒六书》
  24. 论伤寒古治法《景岳全书》
  25. 论伤寒有证见之必死法《伤寒六书》
  26. 论伤寒春变温病夏变热病《质疑录》
  27. 论伤寒杂证《医学入门》
  28. 论伤寒传足经不传手经《质疑录》
  29. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  30. 论伤寒传足不传手之误《伤寒六书》
  31. 论伤暑中暑中热辨误《六因条辨》


论桂枝麻黄青龙用药三证_《伤寒发微论》_中医伤寒_【岐黄之术】

论桂枝麻黄青龙用药三证

论桂枝麻黄青龙用药三证

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论表证.一则桂枝.二则麻黄.三则青龙.桂枝治中风.麻黄治伤寒.青龙治中风见寒脉.

伤寒见风脉.此三者人皆能言之.而不知用药对病之妙处.故今之医者不敢用仲景方.无足怪也.

且脉浮而缓者.中风也.故啬啬恶寒.淅淅恶风.翕翕发热.仲景以桂枝对之.脉浮紧而涩者.

伤寒也.故头痛 发热.身疼腰痛.骨节疼痛.恶风.无汗而喘.仲景以麻黄对之.至于中风脉浮紧.伤寒脉浮缓.仲景皆以青龙对之.何也.予尝深究三者.审于证候.脉息相对.用之无不应手而愈.

何以言之.风伤卫.卫、气也.寒伤荣.荣、血也.荣行脉中.卫行脉外.风伤卫.则风邪干阳气.阳气不固.发越而为汗.是以自汗而表虚.故仲景用桂枝以发其邪.用芍药以助其血.盖中风则病在脉之外.其病稍轻.虽同曰发汗.特解肌之药耳.故桂枝证云.令遍身微似有汗者益佳.不可令如水流离.病必不除.是知中风不可大发其汗.大发其汗.则反动荣血.邪乘虚而居其中.故不除也.寒伤荣.则寒邪干阴血.而荣行脉中者也.寒邪居脉中.则非特荣受病也.邪自内作.则并与卫气犯之.久则浸淫及骨.是以汗不出而烦冤.仲景以麻黄大发其汗.又以桂枝辛甘.而其发散.欲捐其内外之邪.荣卫之病故尔.大抵二药皆发汗.而桂枝则发其卫之邪.麻黄并与荣卫而治之.固有浅深也.何以验之.仲景桂枝第十九证云.病尝自汗出者.以为荣气和.荣气和者.外不谐.以卫气不共荣气谐和故耳.荣行脉中.卫行脉外.复发其汗.荣卫和则愈.宜桂枝汤.又第四十七证云.发热汗出者.此为荣弱卫强.故使汗出.欲救邪风.宜桂枝汤.是知中风汗出者.荣和而卫不和也.又第一卷云.寸口脉浮而紧.浮则为风.紧则为寒.风则伤卫.寒则伤荣.荣卫俱病.骨节烦疼.当发其汗.是知伤寒浮紧者.荣卫俱病也.麻黄汤中.并桂枝而用.此仲景之意欤.至于青龙.虽治伤寒见风脉.伤风见寒脉.然仲景云.汗出恶风者.服之则筋惕肉.故青龙一证尤难用.必须形证谛当.然后可行.王实止以桂枝 麻黄各半汤代之.盖慎之者也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒慎用圆子药
  • 当前页：论桂枝麻黄青龙用药三证
  • 下一页：论两感伤寒
<<< 返回本书目录
  1. 论桂枝麻黄青龙用药三证《伤寒发微论》
  2. 论桂枝肉桂《伤寒发微论》
  3. 论关馘《冯氏锦囊秘录》
  4. 论桂枝汤用赤白芍药不同《伤寒发微论》
  5. 论关格是脉而非症《质疑录》
  6. 论过服寒凉法当温补《济阴纲目》
  7. 论怪病多属痰《质疑录》
  8. 论过期不止《济阴纲目》
  9. 论怪病多属痰《冯氏锦囊秘录》
  10. 论寒热《冯氏锦囊秘录》
  11. 论寡妇病《外科理例》
  12. 论寒热《外科理例》
  13. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  14. 论寒热《中风论》
  15. 论骨痹《中藏经》
  16. 论寒证无传经《叶选医衡》
  17. 论古法通变《景岳全书》
  18. 论汗《景岳全书》
  19. 论攻利《伤科汇纂》
  20. 论汗《原要论》
  21. 论各穴要害之处《跌打秘方》
  22. 论汗不可纯作血看当以气看为妥《医旨绪余》
  23. 论各伤主方《跌打秘方》
  24. 论汗下《景岳全书》
  25. 论各经补泻及专主泻火药《药鉴》
  26. 论汗下《刘河间伤寒医鉴》
  27. 论膈噎《史载之方》
  28. 论好用寒药《刘河间伤寒医鉴》
  29. 论隔蒜灸得效《外科精要》
  30. 论合和《备急千金要方》
  1. 论桂枝麻黄青龙用药三证《伤寒发微论》
  2. 论关馘《冯氏锦囊秘录》
  3. 论桂枝肉桂《伤寒发微论》
  4. 论关格是脉而非症《质疑录》
  5. 论桂枝汤用赤白芍药不同《伤寒发微论》
  6. 论怪病多属痰《冯氏锦囊秘录》
  7. 论过服寒凉法当温补《济阴纲目》
  8. 论怪病多属痰《质疑录》
  9. 论过期不止《济阴纲目》
  10. 论寡妇病《外科理例》
  11. 论寒热《中风论》
  12. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  13. 论寒热《冯氏锦囊秘录》
  14. 论骨痹《华佗神方》
  15. 论寒热《外科理例》
  16. 论骨痹《中藏经》
  17. 论寒热《华佗神方》
  18. 论古今药饵得失《华佗神方》
  19. 论寒暑闭塞《冯氏锦囊秘录》
  20. 论古法通变《景岳全书》
  21. 论寒证无传经《叶选医衡》
  22. 论攻利《伤科汇纂》
  23. 论汗《景岳全书》
  24. 论各种疗治宜因病而施《华佗神方》
  25. 论汗《麻疹备要方论》
  26. 论各穴要害之处《跌打秘方》
  27. 论汗《原要论》
  28. 论各伤主方《跌打秘方》
  29. 论汗不可纯作血看当以气看为妥《医旨绪余》
  30. 论各经补泻及专主泻火药《药鉴》
  31. 论汗法《医学集成》


论两感伤寒_《伤寒发微论》_中医伤寒_【岐黄之术】

论两感伤寒

论两感伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论两感伤寒云.凡伤于寒热.虽甚.不死.若两感于寒而病者.必死.又云两感病俱作.治有先后.发表攻里.本自不同.既云必死.又云治有先后.何也.大抵此病表里双传.脏腑俱受.得此者十不全一.故云必死.然仲景岂以己见而重诬后人哉.故有发表攻里之说.以勉后世.恐万世之下.一遇大圣而得之者.不欲绝望于后人也.则仲景仁心可知矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论桂枝麻黄青龙用药三证
  • 当前页：论两感伤寒
  • 下一页：论伤寒以真气为主
<<< 返回本书目录
  1. 论两感伤寒《伤寒发微论》
  2. 论列方（外科上）《景岳全书》
  3. 论敛《外科证治全书》
  4. 论列方（外科下）《景岳全书》
  5. 论痢证治法《医学衷中参西录》
  6. 论林亿疑白虎有差互《伤寒发微论》
  7. 论痢有寒热不当以赤白分气血《质疑录》
  8. 论临产催生法《济阴纲目》
  9. 论痢无止法《质疑录》
  10. 论临产调理法《济阴纲目》
  11. 论痢不专属湿热《质疑录》
  12. 论临月将息《卫生家宝产科备要》
  13. 论里中之里《医学心悟》
  14. 论岭南诸病《冯氏锦囊秘录》
  15. 论冷热不同《外台秘要》
  16. 论刘筠枝长郎失血之证《寓意草》
  17. 论类中症不可妄用再造丸《知医必辨》
  18. 论流气饮十宣散《外科理例》
  19. 论类伤寒名义《医学入门》
  20. 论流注《外科枢要》
  21. 论类破伤风症《外科枢要》
  22. 论瘤赘《外科枢要》
  23. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  24. 论六病《古今医统大全》
  25. 论溃疡之血《疡科纲要》
  26. 论六经传受《刘河间伤寒医鉴》
  27. 论溃疡之水《疡科纲要》
  28. 论六经无再传《叶选医衡》
  29. 论溃疡《外科大成》
  30. 论六经正病《医学入门》
  1. 论两感伤寒《伤寒发微论》
  2. 论敛《外科证治全书》
  3. 论列方（外科上）《景岳全书》
  4. 论痢证治法《医学衷中参西录》
  5. 论列方（外科下）《景岳全书》
  6. 论痢有寒热不当以赤白分气血《质疑录》
  7. 论林亿疑白虎有差互《伤寒发微论》
  8. 论痢无止法《质疑录》
  9. 论临产催生法《济阴纲目》
  10. 论痢不专属湿热《质疑录》
  11. 论临产调理法《济阴纲目》
  12. 论里中之里《医学心悟》
  13. 论临月将息《卫生家宝产科备要》
  14. 论冷热不同《医学从众录》
  15. 论淋沥小便不利《华佗神方》
  16. 论冷热不同《外台秘要》
  17. 论岭南诸病《冯氏锦囊秘录》
  18. 论类中症不可妄用再造丸《知医必辨》
  19. 论刘筠枝长郎失血之证《寓意草》
  20. 论类伤寒名义《医学入门》
  21. 论流气饮十宣散《外科理例》
  22. 论类破伤风症《外科枢要》
  23. 论流注《外科枢要》
  24. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  25. 论瘤赘《外科枢要》
  26. 论劳伤《华佗神方》
  27. 论六病《古今医统大全》
  28. 论溃疡之血《疡科纲要》
  29. 论六经传受《刘河间伤寒医鉴》
  30. 论溃疡之水《疡科纲要》
  31. 论六经无再传《叶选医衡》


论伤寒以真气为主_《伤寒发微论》_中医伤寒_【岐黄之术】

论伤寒以真气为主

论伤寒以真气为主

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒不问阴证阳证.阴毒阳毒.要之真气完壮者易医.真气虚损者难治.谚云伤寒多死下虚人.诚哉是言也.盖病患元气不固.真阳不完.受病才重.便有必死之道.何也.阳病宜下.真气弱则下之多脱.阴病宜温.真气弱则客热便生.故医者难于用药.非病不可治也.主本无力也.素问称岐伯云.阳胜则身热腠理闭.喘粗.为之俯仰.汗不出而热.齿干以烦冤腹满死.能（能音耐）.冬不能夏.阴胜则身寒汗出.身常清.数栗而寒.寒则厥.厥则腹满死.能夏不能冬.黄帝曰.调此二者奈何.岐伯曰.能知七损八益.则二者可调.盖阳胜而汗不出者.伤寒也.阴胜身寒而汗出者.中风也.二者须知七损八益而已.盖女子二七天癸至.至七七止.男子二八精气溢.至八八而止.妇人月事以时下.故七欲损.男子精欲满而不竭.故八欲溢.如此则男子女人身常无病也.自身无病.真气完固.虽有寒邪.易于用药.故曰二者可调.是知伤寒以真气为主.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论两感伤寒
  • 当前页：论伤寒以真气为主
  • 下一页：论治伤寒须根据次第
<<< 返回本书目录
  1. 论伤寒以真气为主《伤寒发微论》
  2. 论伤寒用药法则《伤寒六书》
  3. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  4. 论伤寒有证见之必死法《伤寒六书》
  5. 论伤寒须早治《伤寒发微论》
  6. 论伤寒杂证《医学入门》
  7. 论伤寒无阴证《质疑录》
  8. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  9. 论伤寒无补法《质疑录》
  10. 论伤暑中暑中热辨误《六因条辨》
  11. 论伤寒无斑疹《疫疹一得》
  12. 论伤丈夫头痛《济阴纲目》
  13. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  14. 论身痛《冯氏锦囊秘录》
  15. 论伤寒太阳经再传《质疑录》
  16. 论神灯照法《疡医大全》
  17. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  18. 论神妙拔根法《疡医大全》
  19. 论伤寒受病不独足六经《冯氏锦囊秘录》
  20. 论神仙追毒丸《外科理例》
  21. 论伤寒慎用圆子药《伤寒发微论》
  22. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  23. 论伤寒少阴病发热而反用药不同《伤寒六书》
  24. 论肾弱不能作强治法《医学衷中参西录》
  25. 论伤寒日数病源并方《外台秘要》
  26. 论肾脏风疮《外科枢要》
  27. 论伤寒七十二证候《伤寒发微论》
  28. 论升麻柴胡《药鉴》
  29. 论伤寒痞症《冯氏锦囊秘录》
  30. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  1. 论伤寒以真气为主《伤寒发微论》
  2. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  3. 论伤寒用药法则《伤寒六书》
  4. 论伤寒须早治《伤寒发微论》
  5. 论伤寒有证见之必死法《伤寒六书》
  6. 论伤寒无阴证《质疑录》
  7. 论伤寒杂证《医学入门》
  8. 论伤寒无补法《质疑录》
  9. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  10. 论伤寒无斑疹《疫疹一得》
  11. 论伤暑中暑中热辨误《六因条辨》
  12. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  13. 论伤丈夫头痛《济阴纲目》
  14. 论伤寒太阳经再传《质疑录》
  15. 论上下不宁《华佗神方》
  16. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  17. 论舌之部位及其所属《重订囊秘喉书》
  18. 论伤寒受病不独足六经《冯氏锦囊秘录》
  19. 论身痛《冯氏锦囊秘录》
  20. 论伤寒慎用圆子药《伤寒发微论》
  21. 论神灯照法《疡医大全》
  22. 论伤寒少阴病发热而反用药不同《伤寒六书》
  23. 论神妙拔根法《疡医大全》
  24. 论伤寒日数病源并方二十一首《外台秘要》
  25. 论神仙追毒丸《外科理例》
  26. 论伤寒七十二证候《伤寒发微论》
  27. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  28. 论伤寒痞症《冯氏锦囊秘录》
  29. 论肾弱不能作强治法《医学衷中参西录》
  30. 论伤寒难拘日数辩《伤寒六书》
  31. 论肾泄《类证治裁》


论治伤寒须根据次第_《伤寒发微论》_中医伤寒_【岐黄之术】

论治伤寒须根据次第

论治伤寒须根据次第

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论中.虽云不避晨夜.即宜便治.医者亦须顾其表里.待其时日.若不循次第.虽临时得安.损亏五脏.以促寿期.何足尚也.昔范云为梁武帝属官.得时疫热疾.召徐文伯诊视.是时武帝有九锡之命.期在旦夕.云欲预盛礼.谓文伯曰.可便得愈乎.文伯曰.便瘥甚易.政恐二年外不复起尔.云曰.朝闻道夕死可矣.况二年乎.文伯于是先以火地.布桃柏叶.布席.置云其上.顷刻汗出.以温粉之.翌日遂愈.云甚喜.

文伯曰.不足喜.后二年果卒.夫取汗先期.尚促寿限.况罔顾表里.不待时日.便欲速愈者耶.今病家不耐病.才病三四日.昼夜督汗.医者随情顺意.鲜不致毙.故予感此.而以为龟鉴也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒以真气为主
  • 当前页：论治伤寒须根据次第
  • 下一页：论仲景缓迟沉三脉
<<< 返回本书目录
  1. 论治伤寒须根据次第《伤寒发微论》
  2. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  3. 论治篇《景岳全书》
  4. 论治胎产三禁《济阴纲目》
  5. 论治篇《古今医统大全》
  6. 论治胎产有三禁《女科折衷纂要》
  7. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  8. 论治血块《女科秘旨》
  9. 论治灸疮《针灸大全》
  10. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  11. 论治灸疮《痰火点雪》
  12. 论治中风偏枯之法《中藏经》
  13. 论治积须养正气《济阴纲目》
  14. 论痔《外科精义》
  15. 论治法《中风论》
  16. 论痔（儿科）《冯氏锦囊秘录》
  17. 论治法《古今医统大全》
  18. 论痔疮《外科枢要》
  19. 论治法《跌打秘方》
  20. 论中风《医学心悟》
  21. 论治疔宜重用大黄《医学衷中参西录》
  22. 论中风《中风论》
  23. 论治大纲《顾松园医镜》
  24. 论中风半身不遂在左属血在右属气《质疑录》
  25. 论治赤白各带症《济生集》
  26. 论中风伤寒脉《伤寒发微论》
  27. 论治病略例《备急千金要方》
  28. 论中风证候《太平惠民和剂局方》
  29. 论治病不可责效太速《外科理例》
  30. 论中脉形状指法主病《伤寒六书》
  1. 论治伤寒须根据次第《伤寒发微论》
  2. 论治篇《古今医统大全》
  3. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  4. 论治篇《景岳全书》
  5. 论治胎产三禁《济阴纲目》
  6. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  7. 论治胎产有三禁《女科折衷纂要》
  8. 论治灸疮《针灸大全》
  9. 论治血块《女科秘旨》
  10. 论治灸疮《痰火点雪》
  11. 论治疫《温热经纬》
  12. 论治积须养正气《济阴纲目》
  13. 论治疹《温热经纬》
  14. 论治法《灵素节注类编》
  15. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  16. 论治法《灵素节注类编》
  17. 论治中风偏枯之法《中藏经》
  18. 论治法《古今医统大全》
  19. 论治中风偏枯之法《华佗神方》
  20. 论治法《中风论》
  21. 论痔《外科精义》
  22. 论治法《跌打秘方》
  23. 论痔（儿科）《冯氏锦囊秘录》
  24. 论治疔宜重用大黄《医学衷中参西录》
  25. 论痔疮《外科枢要》
  26. 论治大纲《顾松园医镜》
  27. 论中风《中风论》
  28. 论治赤白各带症《济生集》
  29. 论中风《医学心悟》
  30. 论治病略例《备急千金要方》
  31. 论中风半身不遂在左属血在右属气《质疑录》


论仲景缓迟沉三脉_《伤寒发微论》_中医伤寒_【岐黄之术】

论仲景缓迟沉三脉

论仲景缓迟沉三脉

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.卫气和名曰缓.荣气和名曰迟.缓迟相搏.名曰沉.注云缓者四肢不收.迟者身体俱重.沉者腰中直.腹内急痛.若然则三者皆病脉也.安得谓之和.注者乃以脉诀中沉缓迟论之.不知仲景伤寒脉.与杂病脉异.何以言之.上文云卫荣盛为高、章、纲.卫荣弱为、卑、损.至此三脉谓之和.则不盛不弱.乃平和脉.

盖伤寒之脉.高、章、纲者阳证类.、卑、损者阴证类.即是而言.则缓、迟、沉者阴阳向安之脉也.不特此尔.下文二寸口脉缓而迟.缓则阳气长.迟则阴气盛.阴阳相抱.荣卫俱行.刚柔相得.非安平而何.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治伤寒须根据次第
  • 当前页：论仲景缓迟沉三脉
  • 下一页：论表里虚实
<<< 返回本书目录
  1. 论仲景缓迟沉三脉《伤寒发微论》
  2. 论诸病治疗交错致于死候《中藏经》
  3. 论种痘已出时期《儿科萃精》
  4. 论诸疮《外科精义》
  5. 论肿疡退消之剂《疡科纲要》
  6. 论诸经向导药随经引使《疡医大全》
  7. 论肿疡内已成脓之剂《疡科纲要》
  8. 论诸淋及小便不利《中藏经》
  9. 论肿疡行气之剂《疡科纲要》
  10. 论诸气证候《太平惠民和剂局方》
  11. 论肿疡辨脓之法《疡科纲要》
  12. 论诸热误治发斑疹《冯氏锦囊秘录》
  13. 论肿不肿《外台秘要》
  14. 论诸痛不宜补气《质疑录》
  15. 论肿《疡科纲要》
  16. 论诸痿《轩岐救正论》
  17. 论肿《外科证治全书》
  18. 论诸虚证候《太平惠民和剂局方》
  19. 论中暑脉不同《伤寒发微论》
  20. 论主气《古今医统大全》
  21. 论中脉形状指法主病《伤寒六书》
  22. 论主运大运太少相生《古今医统大全》
  23. 论中风证候《太平惠民和剂局方》
  24. 论主运上下太少相生《古今医统大全》
  25. 论中风伤寒脉《伤寒发微论》
  26. 论壮数多少《痰火点雪》
  27. 论中风半身不遂在左属血在右属气《质疑录》
  28. 论壮数多少《针灸大全》
  29. 论中风《中风论》
  30. 论壮数多少《针灸资生经》
  1. 论仲景缓迟沉三脉《伤寒发微论》
  2. 论种痘已出时期《儿科萃精》
  3. 论诸病治疗交错致于死候《中藏经》
  4. 论肿疡退消之剂《疡科纲要》
  5. 论诸疮《外科精义》
  6. 论肿疡内已成脓之剂《疡科纲要》
  7. 论诸经向导药随经引使《疡医大全》
  8. 论肿疡行气之剂《疡科纲要》
  9. 论诸淋及小便不利《中藏经》
  10. 论肿疡辨脓之法《疡科纲要》
  11. 论诸气证候《太平惠民和剂局方》
  12. 论肿不肿《医学从众录》
  13. 论诸热误治发斑疹《冯氏锦囊秘录》
  14. 论肿不肿《外台秘要》
  15. 论诸痛不宜补气《质疑录》
  16. 论肿《疡科纲要》
  17. 论诸痿《轩岐救正论》
  18. 论肿《外科证治全书》
  19. 论诸虚证候《太平惠民和剂局方》
  20. 论中暑脉不同《伤寒发微论》
  21. 论主气《古今医统大全》
  22. 论中脉形状指法主病《伤寒六书》
  23. 论主运大运太少相生《古今医统大全》
  24. 论中风证候《太平惠民和剂局方》
  25. 论主运上下太少相生《古今医统大全》
  26. 论中风伤寒脉《伤寒发微论》
  27. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  28. 论中风半身不遂在左属血在右属气《质疑录》
  29. 论壮数多少《针灸资生经》
  30. 论中风《医学心悟》
  31. 论壮数多少《痰火点雪》


论表里虚实_《伤寒发微论》_中医伤寒_【岐黄之术】

论表里虚实

论表里虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒治法先要明表里虚实.能明此四字.则仲景三百九十七法.可坐而定也.何以言之.有表实.有表虚.有里实.有里虚.有表里俱实.有表里俱虚.予于表里虚实歌中.尝论其事矣.仲景麻黄汤类.为表实而设也.桂枝汤类.为表虚而设也.里实则承气之类.里虚则四逆理中之类是也.表里俱实.所谓阳盛阴虚.下之则愈也.表里俱虚.所谓阳虚阴盛.汗之则愈者也.尝读魏志华佗传.有府吏倪寻、李延共止.俱头痛身热.所苦正同.佗曰.寻当下之.延当发汗.或难其异.佗曰.寻外实.延内实.故治之宜殊.此所谓能明表里虚实者也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论仲景缓迟沉三脉
  • 当前页：论表里虚实
  • 下一页：论桂枝肉桂
<<< 返回本书目录
  1. 论表里虚实《伤寒发微论》
  2. 论表里阴阳汗吐下温解法《医学入门》
  3. 论表里寒热虚实《冯氏锦囊秘录》
  4. 论表虚及小便多少肺痈肺痿《外科理例》
  5. 论标本《古今医统大全》
  6. 论表证未罢未可下《伤寒发微论》
  7. 论辨脓法《疡医大全》
  8. 论鬓疽《外科枢要》
  9. 论辨纯阴疮疡法《疡医大全》
  10. 论并治法《外科理例》
  11. 论辨纯阳疮疡法《疡医大全》
  12. 论病《难经》
  13. 论辨半阴半阳疮疡法《疡医大全》
  14. 论病犯不治《外科理例》
  15. 论便痈《外科枢要》
  16. 论病生死法《外科选要》
  17. 论便血《外科枢要》
  18. 论病生死法《外科正宗》
  19. 论变黑腰痛《冯氏锦囊秘录》
  20. 论病因《中风论》
  21. 论避忌《针灸大全》
  22. 论病有六不治《疡医大全》
  23. 论避秽气《疡医大全》
  24. 论病之本《察病指南》
  25. 论避秽气《冯氏锦囊秘录》
  26. 论补法《疡医大全》
  27. 论痹《中藏经》
  28. 论补脾补肾《轩岐救正论》
  29. 论蓖麻子《外科理例》
  30. 论补泻说《普济方·针灸》
  1. 论表里虚实《伤寒发微论》
  2. 论表里寒热虚实《冯氏锦囊秘录》
  3. 论表里阴阳汗吐下温解法《医学入门》
  4. 论标本《古今医统大全》
  5. 论表虚及小便多少肺痈肺痿《外科理例》
  6. 论辨脓法《疡医大全》
  7. 论表证未罢未可下《伤寒发微论》
  8. 论辨纯阴疮疡法《疡医大全》
  9. 论鬓疽《外科枢要》
  10. 论辨纯阳疮疡法《疡医大全》
  11. 论并治法《外科理例》
  12. 论辨半阴半阳疮疡法《疡医大全》
  13. 论病犯不治《外科理例》
  14. 论便痈《外科枢要》
  15. 论病生死法《外科正宗》
  16. 论便血《外科枢要》
  17. 论病生死法《外科选要》
  18. 论变黑腰痛《冯氏锦囊秘录》
  19. 论病因《中风论》
  20. 论避忌《针灸大全》
  21. 论病有六不治《疡医大全》
  22. 论避秽气《疡医大全》
  23. 论病有灾怪《华佗神方》
  24. 论避秽气《冯氏锦囊秘录》
  25. 论病之本《察病指南》
  26. 论痹《华佗神方》
  27. 论补法《医学集成》
  28. 论痹《中藏经》
  29. 论补法《疡医大全》
  30. 论蓖麻子《外科理例》
  31. 论补法《医学心悟》


论桂枝肉桂_《伤寒发微论》_中医伤寒_【岐黄之术】

论桂枝肉桂

论桂枝肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景桂枝汤.用桂枝者.盖取桂之枝梢细薄者尔.非若肉桂之肉浓也.盖肉桂浓实.治五脏用之者.取其镇重也.桂枝轻扬.治伤寒用之.取其发散也.今人例用之.是以见功寡.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论表里虚实
  • 当前页：论桂枝肉桂
  • 下一页：论滑脉
<<< 返回本书目录
  1. 论桂枝肉桂《伤寒发微论》
  2. 论桂枝汤用赤白芍药不同《伤寒发微论》
  3. 论桂枝麻黄青龙用药三证《伤寒发微论》
  4. 论过服寒凉法当温补《济阴纲目》
  5. 论关馘《冯氏锦囊秘录》
  6. 论过期不止《济阴纲目》
  7. 论关格是脉而非症《质疑录》
  8. 论寒热《冯氏锦囊秘录》
  9. 论怪病多属痰《质疑录》
  10. 论寒热《外科理例》
  11. 论怪病多属痰《冯氏锦囊秘录》
  12. 论寒热《中风论》
  13. 论寡妇病《外科理例》
  14. 论寒证无传经《叶选医衡》
  15. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  16. 论汗《景岳全书》
  17. 论骨痹《中藏经》
  18. 论汗《原要论》
  19. 论古法通变《景岳全书》
  20. 论汗不可纯作血看当以气看为妥《医旨绪余》
  21. 论攻利《伤科汇纂》
  22. 论汗下《景岳全书》
  23. 论各穴要害之处《跌打秘方》
  24. 论汗下《刘河间伤寒医鉴》
  25. 论各伤主方《跌打秘方》
  26. 论好用寒药《刘河间伤寒医鉴》
  27. 论各经补泻及专主泻火药《药鉴》
  28. 论合和《备急千金要方》
  29. 论膈噎《史载之方》
  30. 论合和法《太平惠民和剂局方》
  1. 论桂枝肉桂《伤寒发微论》
  2. 论桂枝麻黄青龙用药三证《伤寒发微论》
  3. 论桂枝汤用赤白芍药不同《伤寒发微论》
  4. 论关馘《冯氏锦囊秘录》
  5. 论过服寒凉法当温补《济阴纲目》
  6. 论关格是脉而非症《质疑录》
  7. 论过期不止《济阴纲目》
  8. 论怪病多属痰《冯氏锦囊秘录》
  9. 论寒热《中风论》
  10. 论怪病多属痰《质疑录》
  11. 论寒热《冯氏锦囊秘录》
  12. 论寡妇病《外科理例》
  13. 论寒热《外科理例》
  14. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  15. 论寒热《华佗神方》
  16. 论骨痹《华佗神方》
  17. 论寒暑闭塞《冯氏锦囊秘录》
  18. 论骨痹《中藏经》
  19. 论寒证无传经《叶选医衡》
  20. 论古今药饵得失《华佗神方》
  21. 论汗《景岳全书》
  22. 论古法通变《景岳全书》
  23. 论汗《麻疹备要方论》
  24. 论攻利《伤科汇纂》
  25. 论汗《原要论》
  26. 论各种疗治宜因病而施《华佗神方》
  27. 论汗不可纯作血看当以气看为妥《医旨绪余》
  28. 论各穴要害之处《跌打秘方》
  29. 论汗法《医学集成》
  30. 论各伤主方《跌打秘方》
  31. 论汗法《医学心悟》


论滑脉_《伤寒发微论》_中医伤寒_【岐黄之术】

论滑脉

论滑脉

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.翕、奄沉.名曰滑.沉为纯阴.翕为正阳.阴阳和合.故名曰滑.古人论滑脉.虽云往来前却.流利展转.替替然与数相似.曾未若仲景三语而足也.翕、张也.言脉升而开张也.忽焉而沉.言脉降而复也.奄、言奄忽之间.与奄观艾同义.仲景论滑脉.可谓谛当矣.然其言雅.恐浅识者未易晓.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论桂枝肉桂
  • 当前页：论滑脉
  • 下一页：论用大黄药
<<< 返回本书目录
  1. 论滑脉《伤寒发微论》
  2. 论槐花酒《外科理例》
  3. 论胡麻《苏沈良方》
  4. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  5. 论后出余气而解《阴证略例》
  6. 论黄湛侯吐血暴证治验《寓意草》
  7. 论喉症治法《喉舌备要秘旨》
  8. 论蛔《原要论》
  9. 论喉症《喉舌备要秘旨》
  10. 论火不归原治法《医学衷中参西录》
  11. 论喉证治法《医学衷中参西录》
  12. 论火热二门《儒门事亲》
  13. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  14. 论霍乱《刘河间伤寒医鉴》
  15. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  16. 论霍乱治法《医学衷中参西录》
  17. 论黑陷《冯氏锦囊秘录》
  18. 论鸡舌香《苏沈良方》
  19. 论鹤膝风《外科枢要》
  20. 论积热证候《太平惠民和剂局方》
  21. 论河间说伤寒之误《研经言》
  22. 论疾诊尺《黄帝内经·灵枢》
  23. 论何以得之于脚《外台秘要》
  24. 论疾诊尺《灵枢悬解》
  25. 论合男女必当其年《济阴纲目》
  26. 论疾诊尺《内经评文》
  27. 论合和法《太平惠民和剂局方》
  28. 论纪运（平气）《古今医统大全》
  29. 论合和《备急千金要方》
  30. 论忌避《痰火点雪》
  1. 论滑脉《伤寒发微论》
  2. 论胡麻《苏沈良方》
  3. 论槐花酒《外科理例》
  4. 论后出余气而解《阴证略例》
  5. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  6. 论喉症治法《喉舌备要秘旨》
  7. 论黄湛侯吐血暴证治验《寓意草》
  8. 论喉症《喉舌备要秘旨》
  9. 论蛔《原要论》
  10. 论喉证治法《医学衷中参西录》
  11. 论火不归原治法《医学衷中参西录》
  12. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  13. 论火法《华佗神方》
  14. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  15. 论火热二门《儒门事亲》
  16. 论黑陷《冯氏锦囊秘录》
  17. 论霍乱《刘河间伤寒医鉴》
  18. 论鹤膝风《外科枢要》
  19. 论霍乱治法《医学衷中参西录》
  20. 论河间说伤寒之误《研经言》
  21. 论藿乱症《评琴书屋医略》
  22. 论和法《医学心悟》
  23. 论鸡舌香《苏沈良方》
  24. 论和法《医学集成》
  25. 论积聚瘕杂虫《华佗神方》
  26. 论何以得之于脚《外台秘要》
  27. 论积热证候《太平惠民和剂局方》
  28. 论合男女必当其年《济阴纲目》
  29. 论疾诊尺《黄帝内经·灵枢》
  30. 论合和法《太平惠民和剂局方》
  31. 论疾诊尺《灵枢悬解》


论用大黄药_《伤寒发微论》_中医伤寒_【岐黄之术】

论用大黄药

论用大黄药

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄虽为将军.然荡涤蕴热.推陈致新.在伤寒乃为要药.但欲用之当尔.大柴胡汤中不用.诚脱误也.王叔和云.若不加大黄.恐不名大柴胡.须是酒洗生用为有力.昔后周姚僧坦名善医.帝因发热.欲服大黄.

僧坦曰.大黄乃是快药.然至尊年高不宜轻用.帝弗从.遂至危笃.及元帝有疾.召诸医.咸谓至尊至贵.不可轻脱.宜用平药.可渐宣通.僧坦曰.脉洪而实.此有宿食.非用大黄.必无差理.元帝从之.果下宿食而愈.

此明夫用与不用之异也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论滑脉
  • 当前页：论用大黄药
  • 下一页：论阴不得有汗
<<< 返回本书目录
  1. 论用大黄药《伤寒发微论》
  2. 论用药《备急千金要方》
  3. 论勇《内经评文》
  4. 论用药《跌打秘方》
  5. 论勇《灵枢悬解》
  6. 论用药法《太平惠民和剂局方》
  7. 论勇《黄帝内经·灵枢》
  8. 论用药要诀《跌打秘方》
  9. 论痈可治不可治《外科理例》
  10. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  11. 论痈疽作渴当调补精气《外科精要》
  12. 论疣子《外科枢要》
  13. 论痈疽诸证《太平惠民和剂局方》
  14. 论有热虚劳《济阴纲目》
  15. 论痈疽之源《外科精要》
  16. 论右肾为命门《质疑录》
  17. 论痈疽用麦饭石膏治效《外科精要》
  18. 论欲产并产后《卫生家宝产科备要》
  19. 论痈疽虚实《外科理例》
  20. 论元气不可形质拘《冯氏锦囊秘录》
  21. 论痈疽食毒物发热《外科精要》
  22. 论元气不可形质拘《疡医大全》
  23. 论痈疽呕逆症《外科精要》
  24. 论元阳中脱有内外《阴证略例》
  25. 论痈疽脓成用替针丸药《外科精要》
  26. 论远志石菖蒲秦艽柴胡《读医随笔》
  27. 论痈疽脓成十死一生《外科理例》
  28. 论曰《千金翼方》
  29. 论痈疽内肉不合法《疡医大全》
  30. 论月建《古今医统大全》
  1. 论用大黄药《伤寒发微论》
  2. 论用大黄《友渔斋医话》
  3. 论用药《跌打秘方》
  4. 论用补药《友渔斋医话》
  5. 论用药《备急千金要方》
  6. 论勇《内经评文》
  7. 论用药法《太平惠民和剂局方》
  8. 论勇《灵枢悬解》
  9. 论用药要诀《跌打秘方》
  10. 论勇《黄帝内经·灵枢》
  11. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  12. 论痈可治不可治《外科理例》
  13. 论疣子《外科枢要》
  14. 论痈疽作渴当调补精气《外科精要》
  15. 论有热虚劳《济阴纲目》
  16. 论痈疽诸证《太平惠民和剂局方》
  17. 论右肾为命门《质疑录》
  18. 论痈疽之源《外科精要》
  19. 论余热余毒《冯氏锦囊秘录》
  20. 论痈疽用麦饭石膏治效《外科精要》
  21. 论欲产并产后《卫生家宝产科备要》
  22. 论痈疽虚实《外科理例》
  23. 论元气不可形质拘《冯氏锦囊秘录》
  24. 论痈疽食毒物发热《外科精要》
  25. 论元气不可形质拘《疡医大全》
  26. 论痈疽呕逆症《外科精要》
  27. 论元阳中脱有内外《阴证略例》
  28. 论痈疽脓成用替针丸药《外科精要》
  29. 论远志石菖蒲秦艽柴胡《读医随笔》
  30. 论痈疽脓成十死一生《外科理例》
  31. 论曰《千金翼方》


论阴不得有汗_《伤寒发微论》_中医伤寒_【岐黄之术】

论阴不得有汗

论阴不得有汗

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景第四卷十七证云.脉虽沉紧.不得为少阴病.所以然者.阴不得有汗.今头汗出.故知非少阴也.又云脉阴阳俱紧.而又汗出.为亡阳.此属少阴.大抵阴虚者多汗.而此言阴不得有汗.何也.余尝深究虚汗之证.亦自有阴阳之别.阳病自汗有九证.皆有治法.唯阴毒则额上手背有冷汗.甚者如水洗.然此是阳虚阴盛.亡阳而将脱也.其死必矣.仲景此篇.方论半在表.半在里.故先曰汗出为阳微.此则虚汗.阳微故也.非阴证无汗.不得有汗也.有汗则九死一生.由是言之.阳得有汗.阴不得有汗.以意逆志.是为得之.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论用大黄药
  • 当前页：论阴不得有汗
  • 下一页：论林亿疑白虎有差互
<<< 返回本书目录
  1. 论阴不得有汗《伤寒发微论》
  2. 论阴疮《外科精义》
  3. 论疫疹之脉不宜表下《疫疹一得》
  4. 论阴疮毒似阳疮《疡医大全》
  5. 论疫疹因乎气运《疫疹一得》
  6. 论阴户生疮《济阴纲目》
  7. 论疫与伤寒似同而异《疫疹一得》
  8. 论阴户肿痛《济阴纲目》
  9. 论疫《医学心悟》
  10. 论阴火为心乘土位《质疑录》
  11. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  12. 论阴冷《济阴纲目》
  13. 论医者宜避疮毒侵袭《疡医大全》
  14. 论阴脉小便不通《阴证略例》
  15. 论医者更易良方《外科精要》
  16. 论阴挺下脱《济阴纲目》
  17. 论医者胆大心小《疡医大全》
  18. 论阴阳表里灸法《外台秘要》
  19. 论医者病家得失《冯氏锦囊秘录》
  20. 论阴阳二络《阴证略例》
  21. 论衣服门《养生导引秘籍》
  22. 论阴阳法《疡医大全》
  23. 论一穴有五名《针灸大全》
  24. 论阴阳易分热寒《阴证略例》
  25. 论一穴有四名《针灸大全》
  26. 论阴痒生虫《济阴纲目》
  27. 论一穴有三名《针灸大全》
  28. 论阴证大便秘《阴证略例》
  29. 论一穴有六名《针灸大全》
  30. 论阴证发渴《阴证略例》
  1. 论阴不得有汗《伤寒发微论》
  2. 论疫疹之脉不宜表下《疫疹一得》
  3. 论阴疮《外科精义》
  4. 论疫疹之脉不能表下《温热经纬》
  5. 论阴疮毒似阳疮《疡医大全》
  6. 论疫疹因乎气运《疫疹一得》
  7. 论阴户生疮《济阴纲目》
  8. 论疫与伤寒似同而异《温热经纬》
  9. 论阴户肿痛《济阴纲目》
  10. 论疫与伤寒似同而异《疫疹一得》
  11. 论阴火为心乘土位《质疑录》
  12. 论疫《医学心悟》
  13. 论阴厥《华佗神方》
  14. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  15. 论阴冷《济阴纲目》
  16. 论医者宜避疮毒侵袭《疡医大全》
  17. 论阴脉小便不通《阴证略例》
  18. 论医者更易良方《外科精要》
  19. 论阴挺下脱《济阴纲目》
  20. 论医者胆大心小《疡医大全》
  21. 论阴阳表里灸法三十七首《外台秘要》
  22. 论医者病家得失《冯氏锦囊秘录》
  23. 论阴阳大要《华佗神方》
  24. 论衣服门《养生导引秘籍》
  25. 论阴阳二络《阴证略例》
  26. 论一穴有五名《针灸大全》
  27. 论阴阳法《疡医大全》
  28. 论一穴有四名《针灸大全》
  29. 论阴阳痞格《华佗神方》
  30. 论一穴有三名《针灸大全》
  31. 论阴阳易分热寒《阴证略例》


论林亿疑白虎有差互_《伤寒发微论》_中医伤寒_【岐黄之术】

论林亿疑白虎有差互

论林亿疑白虎有差互

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景称伤寒.若吐下后七八日不解.热结在里.表里俱热者.白虎加人参汤主之.又云伤寒脉浮.发热无汗.其表不解.不可与白虎汤.又云.脉浮滑.此以表有热里有寒.白虎汤主之.国朝林亿校正.

谓仲景于此表里自差矣.是大不然.大抵白虎能除伤寒中.表里发热.故此前后二证.或云表里俱热.或云表热里寒.皆可服之宜也.中一证.称表不解不可服者.盖以脉浮无汗发热.此全是伤寒表证.宜麻黄 葛根之类也.安可用白虎.亿但见所称表里不同.便谓差互.是亦不精不思之过也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴不得有汗
  • 当前页：论林亿疑白虎有差互
  • 下一页：论弦动阴阳二脉不同
<<< 返回本书目录
  1. 论林亿疑白虎有差互《伤寒发微论》
  2. 论临产催生法《济阴纲目》
  3. 论列方（外科下）《景岳全书》
  4. 论临产调理法《济阴纲目》
  5. 论列方（外科上）《景岳全书》
  6. 论临月将息《卫生家宝产科备要》
  7. 论两感伤寒《伤寒发微论》
  8. 论岭南诸病《冯氏锦囊秘录》
  9. 论敛《外科证治全书》
  10. 论刘筠枝长郎失血之证《寓意草》
  11. 论痢证治法《医学衷中参西录》
  12. 论流气饮十宣散《外科理例》
  13. 论痢有寒热不当以赤白分气血《质疑录》
  14. 论流注《外科枢要》
  15. 论痢无止法《质疑录》
  16. 论瘤赘《外科枢要》
  17. 论痢不专属湿热《质疑录》
  18. 论六病《古今医统大全》
  19. 论里中之里《医学心悟》
  20. 论六经传受《刘河间伤寒医鉴》
  21. 论冷热不同《外台秘要》
  22. 论六经无再传《叶选医衡》
  23. 论类中症不可妄用再造丸《知医必辨》
  24. 论六经正病《医学入门》
  25. 论类伤寒名义《医学入门》
  26. 论六脉《古今医统大全》
  27. 论类破伤风症《外科枢要》
  28. 论六气所生之病《史载之方》
  29. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  30. 论六十年客气《古今医统大全》
  1. 论林亿疑白虎有差互《伤寒发微论》
  2. 论列方（外科下）《景岳全书》
  3. 论临产催生法《济阴纲目》
  4. 论列方（外科上）《景岳全书》
  5. 论临产调理法《济阴纲目》
  6. 论两感伤寒《伤寒发微论》
  7. 论临月将息《卫生家宝产科备要》
  8. 论敛《外科证治全书》
  9. 论淋沥小便不利《华佗神方》
  10. 论痢证治法《医学衷中参西录》
  11. 论岭南诸病《冯氏锦囊秘录》
  12. 论痢有寒热不当以赤白分气血《质疑录》
  13. 论刘筠枝长郎失血之证《寓意草》
  14. 论痢无止法《质疑录》
  15. 论流气饮十宣散《外科理例》
  16. 论痢不专属湿热《质疑录》
  17. 论流注《外科枢要》
  18. 论里中之里《医学心悟》
  19. 论瘤赘《外科枢要》
  20. 论冷热不同《医学从众录》
  21. 论六病《古今医统大全》
  22. 论冷热不同《外台秘要》
  23. 论六经传受《刘河间伤寒医鉴》
  24. 论类中症不可妄用再造丸《知医必辨》
  25. 论六经无再传《叶选医衡》
  26. 论类伤寒名义《医学入门》
  27. 论六经正病《医学入门》
  28. 论类破伤风症《外科枢要》
  29. 论六脉《古今医统大全》
  30. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  31. 论六气所生之病《史载之方》


论弦动阴阳二脉不同_《伤寒发微论》_中医伤寒_【岐黄之术】

论弦动阴阳二脉不同

论弦动阴阳二脉不同

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.脉，大浮数动滑.此名阳也.脉，沉涩弱弦微.此名阴也.脉诀以动脉为阴.以弦脉为阳.何也.此是开卷第一行疑处.而世人不知讲.予谓脉诀所言.分七表八里而单言之也.此之所论.兼众脉而合言之也.大抵杂病各见一脉.唯伤寒必兼众脉而见.何以言之.仲景之意.若曰浮大者阳也.兼之以动、数、滑之类.安得不为阳.沉细者阴也.兼之以涩弦数之类.安得不为阴.故仲景论动脉.则曰阳动则汗出.阴动则发热.数脉见于关上.上下无头尾如豆大.厥厥动摇.名曰动也.又结胸证云.脉浮而动.浮则为风.动则为痛.故兼数与浮而言动脉.则阳脉阳病也宜矣.仲景论弦脉.则曰弦者状如弓弦.按之不移.弦则为减.又曰.支饮急弦.又少阴证云.手足寒.脉弦迟.故此兼迟而言.弦则为阴脉阴病也宜矣.故仲景伤寒脉.不可与杂病脉同日而语.今阳证往往浮大.而厥厥动摇.其沉细而弦者.必阴证也.何疑之有哉.不特此也.至如曰高、曰章、曰纲、曰、曰卑、曰损.有纵有横.有逆有顺.趺阳太溪之类极多.予尝撰仲景三十六种脉法图.故知治伤寒.当以仲景脉法为本.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论林亿疑白虎有差互
  • 当前页：论弦动阴阳二脉不同
  • 下一页：论中风伤寒脉
<<< 返回本书目录
  1. 论弦动阴阳二脉不同《伤寒发微论》
  2. 论相火为元气之贼《质疑录》
  3. 论下针分寸《普济方·针灸》
  4. 论相夹相传《冯氏锦囊秘录》
  5. 论下血如豚肝《阴证略例》
  6. 论香港脚《外科理例》
  7. 论下血《外科理例》
  8. 论小便不通用隔三之法《质疑录》
  9. 论下体冷全身冷《原要论》
  10. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  11. 论下利经断利止经来《济阴纲目》
  12. 论小儿初生将护法《圣济总录》
  13. 论下疳疮《外科枢要》
  14. 论小儿疮疹《刘河间伤寒医鉴》
  15. 论下《景岳全书》
  16. 论小儿温热（添加）《重订广温热论》
  17. 论细辛《苏沈良方》
  18. 论小儿之游风丹毒《幼科概论》
  19. 论犀角、升麻《吴医汇讲》
  20. 论小儿诸疾《太平惠民和剂局方》
  21. 论犀角《肯堂医论》
  22. 论哮（儿科）《冯氏锦囊秘录》
  23. 论吸脓法《疡医大全》
  24. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  25. 论雾露饮冷同为浊邪《阴证略例》
  26. 论邪入皮毛经络风冷热灸法《外台秘要》
  27. 论五脏六腑治证《普济方·针灸》
  28. 论泄泻《原要论》
  29. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  30. 论泻（儿科）《冯氏锦囊秘录》
  1. 论弦动阴阳二脉不同《伤寒发微论》
  2. 论下针分寸《普济方·针灸》
  3. 论相火为元气之贼《质疑录》
  4. 论下血如豚肝《阴证略例》
  5. 论相夹相传《冯氏锦囊秘录》
  6. 论下血《外科理例》
  7. 论香港脚《外科理例》
  8. 论下体冷全身冷《原要论》
  9. 论消法《医学集成》
  10. 论下利经断利止经来《济阴纲目》
  11. 论消法《医学心悟》
  12. 论下疳疮《外科枢要》
  13. 论小便不通用隔三之法《质疑录》
  14. 论下法《医学心悟》
  15. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  16. 论下法《医学集成》
  17. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  18. 论下《景岳全书》
  19. 论小儿半身不遂《医林改错》
  20. 论细辛《苏沈良方》
  21. 论小儿初生将护法《圣济总录》
  22. 论犀角、升麻《吴医汇讲》
  23. 论小儿疮疹《刘河间伤寒医鉴》
  24. 论犀角《肯堂医论》
  25. 论小儿温热（添加）《重订广温热论》
  26. 论吸脓法《疡医大全》
  27. 论小儿之游风丹毒《幼科概论》
  28. 论雾露饮冷同为浊邪《阴证略例》
  29. 论小儿诸疾《太平惠民和剂局方》
  30. 论五脏六腑治证《普济方·针灸》
  31. 论小方脉数差殊《活幼心书》


论中风伤寒脉_《伤寒发微论》_中医伤寒_【岐黄之术】

论中风伤寒脉

论中风伤寒脉

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景以浮缓脉为中风脉.浮涩而紧.为伤寒脉.中风有汗.伤寒无汗.何也.内经云.滑者阴气有余也.涩者阳气有余也.阳气有余.则身热无汗.阴气有余.则多汗身寒.大抵阴阳欲其适平而已.阳气不足.阴往乘之.故阴有余.阴气不足.阳往从之.故阳有余.风伤于卫.则荣不受病.故阳不足而阴有余.是以中风脉浮而缓.必多汗也.寒伤于荣.则卫未受病.故阴不足而阳有余.是以伤寒脉浮涩而紧.亦为无汗也.仲景辨二者脉证.亦有所受者矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论弦动阴阳二脉不同
  • 当前页：论中风伤寒脉
  • 下一页：论表证未罢未可下
<<< 返回本书目录
  1. 论中风伤寒脉《伤寒发微论》
  2. 论中风证候《太平惠民和剂局方》
  3. 论中风半身不遂在左属血在右属气《质疑录》
  4. 论中脉形状指法主病《伤寒六书》
  5. 论中风《中风论》
  6. 论中暑脉不同《伤寒发微论》
  7. 论中风《医学心悟》
  8. 论肿《外科证治全书》
  9. 论痔疮《外科枢要》
  10. 论肿《疡科纲要》
  11. 论痔（儿科）《冯氏锦囊秘录》
  12. 论肿不肿《外台秘要》
  13. 论痔《外科精义》
  14. 论肿疡辨脓之法《疡科纲要》
  15. 论治中风偏枯之法《中藏经》
  16. 论肿疡行气之剂《疡科纲要》
  17. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  18. 论肿疡内已成脓之剂《疡科纲要》
  19. 论治血块《女科秘旨》
  20. 论肿疡退消之剂《疡科纲要》
  21. 论治胎产有三禁《女科折衷纂要》
  22. 论种痘已出时期《儿科萃精》
  23. 论治胎产三禁《济阴纲目》
  24. 论仲景缓迟沉三脉《伤寒发微论》
  25. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  26. 论诸病治疗交错致于死候《中藏经》
  27. 论治伤寒须根据次第《伤寒发微论》
  28. 论诸疮《外科精义》
  29. 论治篇《景岳全书》
  30. 论诸经向导药随经引使《疡医大全》
  1. 论中风伤寒脉《伤寒发微论》
  2. 论中风半身不遂在左属血在右属气《质疑录》
  3. 论中风证候《太平惠民和剂局方》
  4. 论中风《医学心悟》
  5. 论中脉形状指法主病《伤寒六书》
  6. 论中风《中风论》
  7. 论中暑脉不同《伤寒发微论》
  8. 论痔疮《外科枢要》
  9. 论肿《外科证治全书》
  10. 论痔（儿科）《冯氏锦囊秘录》
  11. 论肿《疡科纲要》
  12. 论痔《外科精义》
  13. 论肿不肿《外台秘要》
  14. 论治中风偏枯之法《华佗神方》
  15. 论肿不肿《医学从众录》
  16. 论治中风偏枯之法《中藏经》
  17. 论肿疡辨脓之法《疡科纲要》
  18. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  19. 论肿疡行气之剂《疡科纲要》
  20. 论治疹《温热经纬》
  21. 论肿疡内已成脓之剂《疡科纲要》
  22. 论治疫《温热经纬》
  23. 论肿疡退消之剂《疡科纲要》
  24. 论治血块《女科秘旨》
  25. 论种痘已出时期《儿科萃精》
  26. 论治胎产有三禁《女科折衷纂要》
  27. 论仲景缓迟沉三脉《伤寒发微论》
  28. 论治胎产三禁《济阴纲目》
  29. 论诸病治疗交错致于死候《中藏经》
  30. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  31. 论诸疮《外科精义》


论表证未罢未可下_《伤寒发微论》_中医伤寒_【岐黄之术】

论表证未罢未可下

论表证未罢未可下

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.凡伤寒之病.多从风寒得之.始表中风寒.入里、则不消矣.拟欲攻之.当先解表.乃可下之.若表已解而内不消.大满大实坚有燥屎.自可除下之.虽四五日不能为祸也.不宜下而便攻之.内虚热入.协热遂利.烦躁诸变.不可胜数.轻者困笃.重者必死矣.（元本重复、浅识者难晓.故予删正此一段.而其理易明也.）大抵风寒入里不消.必有燥屎.或大便坚秘.须是脉不浮.不恶风寒.表证罢.乃可下之.大便不通.虽四五日.未能为害.若罔顾表而便下之.遂为协热利也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论中风伤寒脉
  • 当前页：论表证未罢未可下
  • 下一页：论中暑脉不同
<<< 返回本书目录
  1. 论表证未罢未可下《伤寒发微论》
  2. 论鬓疽《外科枢要》
  3. 论表虚及小便多少肺痈肺痿《外科理例》
  4. 论并治法《外科理例》
  5. 论表里阴阳汗吐下温解法《医学入门》
  6. 论病《难经》
  7. 论表里虚实《伤寒发微论》
  8. 论病犯不治《外科理例》
  9. 论表里寒热虚实《冯氏锦囊秘录》
  10. 论病生死法《外科选要》
  11. 论标本《古今医统大全》
  12. 论病生死法《外科正宗》
  13. 论辨脓法《疡医大全》
  14. 论病因《中风论》
  15. 论辨纯阴疮疡法《疡医大全》
  16. 论病有六不治《疡医大全》
  17. 论辨纯阳疮疡法《疡医大全》
  18. 论病之本《察病指南》
  19. 论辨半阴半阳疮疡法《疡医大全》
  20. 论补法《疡医大全》
  21. 论便痈《外科枢要》
  22. 论补脾补肾《轩岐救正论》
  23. 论便血《外科枢要》
  24. 论补泻说《普济方·针灸》
  25. 论变黑腰痛《冯氏锦囊秘录》
  26. 论补须分气味缓急《冯氏锦囊秘录》
  27. 论避忌《针灸大全》
  28. 论补要决《重楼玉钥》
  29. 论避秽气《疡医大全》
  30. 论补中去积《济阴纲目》
  1. 论表证未罢未可下《伤寒发微论》
  2. 论表虚及小便多少肺痈肺痿《外科理例》
  3. 论鬓疽《外科枢要》
  4. 论表里阴阳汗吐下温解法《医学入门》
  5. 论并治法《外科理例》
  6. 论表里虚实《伤寒发微论》
  7. 论病犯不治《外科理例》
  8. 论表里寒热虚实《冯氏锦囊秘录》
  9. 论病生死法《外科正宗》
  10. 论标本《古今医统大全》
  11. 论病生死法《外科选要》
  12. 论辨脓法《疡医大全》
  13. 论病因《中风论》
  14. 论辨纯阴疮疡法《疡医大全》
  15. 论病有六不治《疡医大全》
  16. 论辨纯阳疮疡法《疡医大全》
  17. 论病有灾怪《华佗神方》
  18. 论辨半阴半阳疮疡法《疡医大全》
  19. 论病之本《察病指南》
  20. 论便痈《外科枢要》
  21. 论补法《医学集成》
  22. 论便血《外科枢要》
  23. 论补法《疡医大全》
  24. 论变黑腰痛《冯氏锦囊秘录》
  25. 论补法《医学心悟》
  26. 论避忌《针灸大全》
  27. 论补脾补肾《轩岐救正论》
  28. 论避秽气《疡医大全》
  29. 论补泻说《普济方·针灸》
  30. 论避秽气《冯氏锦囊秘录》
  31. 论补须分气味缓急《冯氏锦囊秘录》


论中暑脉不同_《伤寒发微论》_中医伤寒_【岐黄之术】

论中暑脉不同

论中暑脉不同

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.脉虚身热.得之伤暑.又云.其脉弦细芤迟.何也.素问曰.寒伤形.热伤气.盖伤气而不伤形.则气消而脉虚弱.所谓弦细芤迟.皆虚脉也.仲景以弦为阴.而朱肱亦云.中暑脉细弱.则皆虚脉也可知矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论表证未罢未可下
  • 当前页：论中暑脉不同
  • 下一页：论伤寒须早治
<<< 返回本书目录
  1. 论中暑脉不同《伤寒发微论》
  2. 论肿《外科证治全书》
  3. 论中脉形状指法主病《伤寒六书》
  4. 论肿《疡科纲要》
  5. 论中风证候《太平惠民和剂局方》
  6. 论肿不肿《外台秘要》
  7. 论中风伤寒脉《伤寒发微论》
  8. 论肿疡辨脓之法《疡科纲要》
  9. 论中风半身不遂在左属血在右属气《质疑录》
  10. 论肿疡行气之剂《疡科纲要》
  11. 论中风《中风论》
  12. 论肿疡内已成脓之剂《疡科纲要》
  13. 论中风《医学心悟》
  14. 论肿疡退消之剂《疡科纲要》
  15. 论痔疮《外科枢要》
  16. 论种痘已出时期《儿科萃精》
  17. 论痔（儿科）《冯氏锦囊秘录》
  18. 论仲景缓迟沉三脉《伤寒发微论》
  19. 论痔《外科精义》
  20. 论诸病治疗交错致于死候《中藏经》
  21. 论治中风偏枯之法《中藏经》
  22. 论诸疮《外科精义》
  23. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  24. 论诸经向导药随经引使《疡医大全》
  25. 论治血块《女科秘旨》
  26. 论诸淋及小便不利《中藏经》
  27. 论治胎产有三禁《女科折衷纂要》
  28. 论诸气证候《太平惠民和剂局方》
  29. 论治胎产三禁《济阴纲目》
  30. 论诸热误治发斑疹《冯氏锦囊秘录》
  1. 论中暑脉不同《伤寒发微论》
  2. 论中脉形状指法主病《伤寒六书》
  3. 论肿《外科证治全书》
  4. 论中风证候《太平惠民和剂局方》
  5. 论肿《疡科纲要》
  6. 论中风伤寒脉《伤寒发微论》
  7. 论肿不肿《外台秘要》
  8. 论中风半身不遂在左属血在右属气《质疑录》
  9. 论肿不肿《医学从众录》
  10. 论中风《医学心悟》
  11. 论肿疡辨脓之法《疡科纲要》
  12. 论中风《中风论》
  13. 论肿疡行气之剂《疡科纲要》
  14. 论痔疮《外科枢要》
  15. 论肿疡内已成脓之剂《疡科纲要》
  16. 论痔（儿科）《冯氏锦囊秘录》
  17. 论肿疡退消之剂《疡科纲要》
  18. 论痔《外科精义》
  19. 论种痘已出时期《儿科萃精》
  20. 论治中风偏枯之法《华佗神方》
  21. 论仲景缓迟沉三脉《伤寒发微论》
  22. 论治中风偏枯之法《中藏经》
  23. 论诸病治疗交错致于死候《中藏经》
  24. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  25. 论诸疮《外科精义》
  26. 论治疹《温热经纬》
  27. 论诸经向导药随经引使《疡医大全》
  28. 论治疫《温热经纬》
  29. 论诸淋及小便不利《中藏经》
  30. 论治血块《女科秘旨》
  31. 论诸气证候《太平惠民和剂局方》


论伤寒须早治_《伤寒发微论》_中医伤寒_【岐黄之术】

论伤寒须早治

论伤寒须早治

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.凡作汤药.不可避晨夜.觉病须臾即宜便治.不等早晚.则易愈矣.如或差迟.病即传变.虽欲除治.必难为力.今之医者不究根源.执以死法.必汗之于四日之前.必下之于四日之后.殊不知此大纲也.又云.甚者.病不服药.犹得中医.此为无医处而设也.苟大小便不通.可待其自瘥乎.盖前后不得溲.必腹胀.不过数日而死矣.又况结胸瘀血.发狂发黄发斑之类.未有勿药而喜者.智者知变.愚者执一.所以取祸也.须是随病浅深.在表在里.早为治疗.如救火拯溺.庶易瘥也.素问云.邪风之至.疾如风雨.故善治者治皮毛.其次治肌肤.其次治筋脉.其次治六腑.其次治五脏.治五脏者半死半生也.扁鹊望齐桓侯而走者.其以此欤.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论中暑脉不同
  • 当前页：论伤寒须早治
  • 下一页：论发热恶寒
<<< 返回本书目录
  1. 论伤寒须早治《伤寒发微论》
  2. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  3. 论伤寒无阴证《质疑录》
  4. 论伤寒以真气为主《伤寒发微论》
  5. 论伤寒无补法《质疑录》
  6. 论伤寒用药法则《伤寒六书》
  7. 论伤寒无斑疹《疫疹一得》
  8. 论伤寒有证见之必死法《伤寒六书》
  9. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  10. 论伤寒杂证《医学入门》
  11. 论伤寒太阳经再传《质疑录》
  12. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  13. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  14. 论伤暑中暑中热辨误《六因条辨》
  15. 论伤寒受病不独足六经《冯氏锦囊秘录》
  16. 论伤丈夫头痛《济阴纲目》
  17. 论伤寒慎用圆子药《伤寒发微论》
  18. 论身痛《冯氏锦囊秘录》
  19. 论伤寒少阴病发热而反用药不同《伤寒六书》
  20. 论神灯照法《疡医大全》
  21. 论伤寒日数病源并方《外台秘要》
  22. 论神妙拔根法《疡医大全》
  23. 论伤寒七十二证候《伤寒发微论》
  24. 论神仙追毒丸《外科理例》
  25. 论伤寒痞症《冯氏锦囊秘录》
  26. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论伤寒难拘日数辩《伤寒六书》
  28. 论肾弱不能作强治法《医学衷中参西录》
  29. 论伤寒六经变正法《伤寒六书》
  30. 论肾脏风疮《外科枢要》
  1. 论伤寒须早治《伤寒发微论》
  2. 论伤寒无阴证《质疑录》
  3. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  4. 论伤寒无补法《质疑录》
  5. 论伤寒以真气为主《伤寒发微论》
  6. 论伤寒无斑疹《疫疹一得》
  7. 论伤寒用药法则《伤寒六书》
  8. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  9. 论伤寒有证见之必死法《伤寒六书》
  10. 论伤寒太阳经再传《质疑录》
  11. 论伤寒杂证《医学入门》
  12. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  13. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  14. 论伤寒受病不独足六经《冯氏锦囊秘录》
  15. 论伤暑中暑中热辨误《六因条辨》
  16. 论伤寒慎用圆子药《伤寒发微论》
  17. 论伤丈夫头痛《济阴纲目》
  18. 论伤寒少阴病发热而反用药不同《伤寒六书》
  19. 论上下不宁《华佗神方》
  20. 论伤寒日数病源并方二十一首《外台秘要》
  21. 论舌之部位及其所属《重订囊秘喉书》
  22. 论伤寒七十二证候《伤寒发微论》
  23. 论身痛《冯氏锦囊秘录》
  24. 论伤寒痞症《冯氏锦囊秘录》
  25. 论神灯照法《疡医大全》
  26. 论伤寒难拘日数辩《伤寒六书》
  27. 论神妙拔根法《疡医大全》
  28. 论伤寒六经变正法《伤寒六书》
  29. 论神仙追毒丸《外科理例》
  30. 论伤寒两感《伤寒六书》
  31. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》


论发热恶寒_《伤寒发微论》_中医伤寒_【岐黄之术】

论发热恶寒

论发热恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.假令寸口脉微.名曰阳不足.阴气上入阳中.则洒淅恶寒也.尺脉弱.名曰阴不足.阳气下陷入阴中.则发热也.此谓元受病而然也.又云.阳微则恶寒.阴弱则发热.此医发其汗.使阳气微.又大下之.令阴气弱.此谓医所病而然也.大抵阴不足.阳往从之.故阳内陷则发热.阳不足.阴往乘之.故阴上入阳中.则恶寒.阴阳不归其分.故寒热交争.是以发热而恶寒也.故孙思邈云.有热不可大攻之.热去则寒至矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒须早治
  • 当前页：论发热恶寒
  • 下一页：论风温证
<<< 返回本书目录
  1. 论发热恶寒《伤寒发微论》
  2. 论发热三朝生死诀《疡医大全》
  3. 论发痉《外科枢要》
  4. 论翻花疮《外科枢要》
  5. 论发搐《原要论》
  6. 论防风通圣散《外科理例》
  7. 论发表不远热攻里不远寒之误《质疑录》
  8. 论飞龙夺命丹《外科理例》
  9. 论发背《外科枢要》
  10. 论肥人疮疡《疡医大全》
  11. 论发斑《原要论》
  12. 论肺病治法《医学衷中参西录》
  13. 论耳疮《外科枢要》
  14. 论肺疽肺痿《外科枢要》
  15. 论儿之寿夭《儿科萃精》
  16. 论肺热肺寒肺虚各象及治法《幼科概论》
  17. 论恶肉《外科理例》
  18. 论肺热还伤肺《质疑录》
  19. 论多骨疽《外科枢要》
  20. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论读医书之难《知医必辨》
  22. 论分经络部位气血多寡《疡医大全》
  23. 论读景岳书不可专得其温补之益《吴医汇讲》
  24. 论分经治喉症药性《喉舌备要秘旨》
  25. 论独胜散《外科理例》
  26. 论风病《苏沈良方》
  27. 论痘疹子脓泡先后顺逆《疡医大全》
  28. 论风毒相貌《外台秘要》
  29. 论痘疹治法《小儿痘疹方论》
  30. 论风毒状《备急千金要方》
  1. 论发热恶寒《伤寒发微论》
  2. 论发痉《外科枢要》
  3. 论发热三朝生死诀《疡医大全》
  4. 论发疮《温热经纬》
  5. 论翻花疮《外科枢要》
  6. 论发搐《原要论》
  7. 论方《中医词典》
  8. 论发表不远热攻里不远寒之误《质疑录》
  9. 论防风通圣散《外科理例》
  10. 论发背《外科枢要》
  11. 论飞龙夺命丹《外科理例》
  12. 论发斑《原要论》
  13. 论肥人疮疡《疡医大全》
  14. 论耳疮《外科枢要》
  15. 论肺病治法《医学衷中参西录》
  16. 论儿之寿夭《儿科萃精》
  17. 论肺疽肺痿《外科枢要》
  18. 论恶肉《外科理例》
  19. 论肺热肺寒肺虚各象及治法《幼科概论》
  20. 论多骨疽《外科枢要》
  21. 论肺热还伤肺《质疑录》
  22. 论断《外科学总论》
  23. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  24. 论读医书之难《知医必辨》
  25. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论读景岳书不可专得其温补之益《吴医汇讲》
  27. 论分经络部位气血多寡《疡医大全》
  28. 论独胜散《外科理例》
  29. 论分经治喉症药性《喉舌备要秘旨》
  30. 论毒归诸脏危症《冯氏锦囊秘录》
  31. 论风病《苏沈良方》


论风温证_《伤寒发微论》_中医伤寒_【岐黄之术】

论风温证

论风温证

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.太阳病发热而渴.不恶寒者.为温病.若发汗已.身灼热者.名风温.风温为病.脉阴阳俱浮.自汗出.身重多眠.睡、鼻息必鼾.语言难出.若被下者.小便不利.直视.失溲.若被火者.微发黄色.剧、则如惊痫.时.又云.阳脉浮滑.阴脉濡弱.更遇于风.变成风温.大抵温气大行.更感风邪.则有是证.今当春夏.病此者多.医作伤寒漏风治之.非也.不可火.不可下.不可大发汗.而仲景无药方.古法或谓当取手少阴火.足厥阴木.随经所在而取之.如麻黄 薏苡仁汤、葳蕤汤之辈.予以谓败毒.独活.续命.减麻黄去附子.益佳.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论发热恶寒
  • 当前页：论风温证
  • 下一页：论温疟证
<<< 返回本书目录
  1. 论风温证《伤寒发微论》
  2. 论封蛤《冯氏锦囊秘录》
  3. 论风伤卫气寒伤荣血辩《伤寒六书》
  4. 论敷药法《疡医大全》
  5. 论风脉《中风论》
  6. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  7. 论风毒状《备急千金要方》
  8. 论伏邪外发须辨六经形证《温热逢源》
  9. 论风毒相貌《外台秘要》
  10. 论服不换金正气散《集验背疽方》
  11. 论风病《苏沈良方》
  12. 论服饵《备急千金要方》
  13. 论分经治喉症药性《喉舌备要秘旨》
  14. 论服饵得失《中藏经》
  15. 论分经络部位气血多寡《疡医大全》
  16. 论服饵法《太平惠民和剂局方》
  17. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论服嘉禾散《集验背疽方》
  19. 论肺热还伤肺《质疑录》
  20. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  21. 论肺热肺寒肺虚各象及治法《幼科概论》
  22. 论服药食忌《太平惠民和剂局方》
  23. 论肺疽肺痿《外科枢要》
  24. 论浮脉形法主病《伤寒六书》
  25. 论肺病治法《医学衷中参西录》
  26. 论浮肿《冯氏锦囊秘录》
  27. 论肥人疮疡《疡医大全》
  28. 论浮肿由血分水分证治不同《济阴纲目》
  29. 论飞龙夺命丹《外科理例》
  30. 论妇女湿温病《塘医话》
  1. 论风温证《伤寒发微论》
  2. 论风伤卫气寒伤荣血辩《伤寒六书》
  3. 论风中有五生五死《华佗神方》
  4. 论风脉《中风论》
  5. 论封蛤《冯氏锦囊秘录》
  6. 论风毒状《备急千金要方》
  7. 论敷药法《疡医大全》
  8. 论风毒相貌《外台秘要》
  9. 论伏气春温《温病正宗》
  10. 论风病《苏沈良方》
  11. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  12. 论分经治喉症药性《喉舌备要秘旨》
  13. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  14. 论分经络部位气血多寡《疡医大全》
  15. 论伏邪外发须辨六经形证《温病正宗》
  16. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  17. 论伏邪外发须辨六经形证《温热逢源》
  18. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  19. 论服不换金正气散《集验背疽方》
  20. 论肺热还伤肺《质疑录》
  21. 论服饵《备急千金要方》
  22. 论肺热肺寒肺虚各象及治法《幼科概论》
  23. 论服饵得失《中藏经》
  24. 论肺疽肺痿《外科枢要》
  25. 论服饵法《太平惠民和剂局方》
  26. 论肺病治法《医学衷中参西录》
  27. 论服嘉禾散《集验背疽方》
  28. 论肥人疮疡《疡医大全》
  29. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  30. 论飞龙夺命丹《外科理例》
  31. 论服药食忌《太平惠民和剂局方》


论温疟证_《伤寒发微论》_中医伤寒_【岐黄之术】

论温疟证

论温疟证

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云.若脉阴阳俱盛.重感于寒者.变成温疟.故朱肱初虞世以小柴胡白虎之类加桂以治之.此则仲景所谓温疟.疟之一证也.今庸医见前人有此治法.不问是何疟证.但见发寒发热.一概治之.疏矣.大抵疟证多端.有暑疟、有食疟、瘅疟、脾寒.而千金又有五脏所受不同.六腑之中止有胃疟一证.种类最多.安得一概而论.瘅疟者但热不寒.当用白虎.食疟者中有伏积.当下而去之.至于中暑、脾寒.此二证.若水火相反.素问曰.夏伤于暑.秋为疟.又曰.夏暑.汗不出者.秋成风疟.盖暑伏于中.得秋气乃发.故先热后寒.热多寒少.头昏痛.虚则发战.汗出.一时乃止.盖心恶暑.心不受邪.而包络受之.包络众涎所聚.暑伏于涎.心、岂若脾寒.浓朴草果所能祛也.岂若温疟.柴胡 黄芩所能除也.非砒沙脑麝之属不能入.故暑疟脾寒.患者多.而医不识病.妄投以药.邪未退.真气先受病.所以连绵不瘥也.予曾精意深究疟病一科.须是辨脉察证.穷究得病之渊源.故十治十中.无有失者.众人以疟为难治.予独以为易.要在辨其种类.识其先后.素问疟论.甚有妙处.当思而得之.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论风温证
  • 当前页：论温疟证
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 论温疟证《伤寒发微论》
  2. 论温热本症疗法（添加）《重订广温热论》
  3. 论温病与伤寒病情不同治法各异《温热逢源》
  4. 论温热病舌黄《塘医话》
  5. 论温病初发脉象舌苔本无一定《温热逢源》
  6. 论温热伏气与新感不同（添加）《重订广温热论》
  7. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  8. 论温热即是伏火（添加）《重订广温热论》
  9. 论胃脘痈《外科枢要》
  10. 论温热兼症疗法《重订广温热论》
  11. 论胃气不降治法《医学衷中参西录》
  12. 论温热四时皆有（添加）《重订广温热论》
  13. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  14. 论温热五种辨法《重订广温热论》
  15. 论卫气《中风论》
  16. 论温热与风寒各异《重订广温热论》
  17. 论痿与柔风香港脚相类《外科理例》
  18. 论温热症辨似要义《重订广温热论》
  19. 论望色《肯堂医论》
  20. 论文蛤海蛤魁蛤《苏沈良方》
  21. 论往来寒热《济阴纲目》
  22. 论闻君求血证兼痰证治法《寓意草》
  23. 论王叔和《伤寒寻源》
  24. 论无热虚劳《济阴纲目》
  25. 论顽木不痛《疡科纲要》
  26. 论无痰不作疟《质疑录》
  27. 论外治之药《疡科纲要》
  28. 论无痰不作眩《质疑录》
  29. 论外疡治痰之剂《疡科纲要》
  30. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  1. 论温疟证《伤寒发微论》
  2. 论温法《医学心悟》
  3. 论温热本症疗法（添加）《重订广温热论》
  4. 论温法《医学集成》
  5. 论温热病舌黄《塘医话》
  6. 论温病与伤寒病情不同治法各异《温热逢源》
  7. 论温热伏气与新感不同《温病正宗》
  8. 论温病与伤寒病情不同治法各异《温病正宗》
  9. 论温热伏气与新感不同（添加）《重订广温热论》
  10. 论温病初发脉象舌苔本无一定《温热逢源》
  11. 论温热即是伏火《温病正宗》
  12. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  13. 论温热即是伏火（添加）《重订广温热论》
  14. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  15. 论温热兼症疗法《重订广温热论》
  16. 论胃脘痈《外科枢要》
  17. 论温热四时皆有《温病正宗》
  18. 论胃气不降治法《医学衷中参西录》
  19. 论温热四时皆有（添加）《重订广温热论》
  20. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  21. 论温热五种辨法《重订广温热论》
  22. 论卫气《中风论》
  23. 论温热五种辨法《温病正宗》
  24. 论痿与柔风香港脚相类《外科理例》
  25. 论温热与风寒各异《重订广温热论》
  26. 论痿蹙症《评琴书屋医略》
  27. 论温热与风寒各异《温病正宗》
  28. 论望色《肯堂医论》
  29. 论温热症辨似要义《重订广温热论》
  30. 论往来寒热《济阴纲目》
  31. 论温热症辨似要义《温病正宗》


《伤寒发微论》

  • 许叔微述·宋
  • 重雕元刻伤寒百证歌发微论叙
  • 卷上
    • 论伤寒七十二证候
    • 论桂枝汤用赤白芍药不同
    • 论伤寒慎用圆子药
    • 论桂枝麻黄青龙用药三证
    • 论两感伤寒
    • 论伤寒以真气为主
    • 论治伤寒须根据次第
    • 论仲景缓迟沉三脉
  • 卷下
    • 论表里虚实
    • 论桂枝肉桂
    • 论滑脉
    • 论用大黄药
    • 论阴不得有汗
    • 论林亿疑白虎有差互
    • 论弦动阴阳二脉不同
    • 论中风伤寒脉
    • 论表证未罢未可下
    • 论中暑脉不同
    • 论伤寒须早治
    • 论发热恶寒
    • 论风温证
    • 论温疟证
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行