序_《察舌辨症新法》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《察舌辨症新法》
序
在线购买《察舌辨症新法》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学诊断之书，以李濒湖、朱丹溪二家最为细腻，凡相似相异之处，皆能分别清楚，用笔描摹，比拟形状，俾后学无误认之处，可谓大有功于斯世。惜察舌一法，二公未有专书，世所传者，惟伤寒舌鉴、温疫舌鉴而已，欲求其如脉学之详细者，未之有也。瑞因用心三十余年，将诊断试验，医治得效，历历不爽者，笔记于册，以授徒辈，未敢自以为是也。庚戌，镇郡同志袁君桂生等创办《医学扶轮报》，以昌明医学，瑞舞附骥，分任印费报料之责。至庚戌岁冬，诸君有退志者甚多，印费报料因而缺乏，将成中止之局。瑞滥竽充数，刻印未终，至辛亥八月，而瑞等之《扶轮报》，亦与清鼎同时革命矣。今绍兴医会、上海医会阅报诸君，时有来函，向袁、杨二君索阅全稿者。此皆阅《扶轮报》之旧友，不以葑菲见弃。殆以管见之比拟描摹，尚有可采处。爰从二君之议，抄录全稿，加序送《绍学医学报》社，遵周君小农流通书籍办法亦抛砖引玉之苦心耳，是为序。伏乞诸大名家诲政，以匡不逮，是幸。

岁次柔兆执徐春分后三日刘恒瑞自序于京江之有预斋停云传舍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：舌苔原理
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《察舌辨症新法》
  2. 序《柳洲医话》
  3. 序《中藏经》
  4. 序《褚氏遗书》
  5. 序《中藏经》
  6. 序《思考中医》
  7. 序《食鉴本草》
  8. 序《药笼小品》
  9. 序《产宝》
  10. 序《赵绍琴临证验案精选》
  11. 序《仙授理伤续断秘方》
  12. 序《医理真传》
  13. 序《眼科秘诀》
  14. 序《集思医案》
  15. 序《眼科秘诀》
  16. 序《千金翼方》
  17. 序《尤氏喉科秘书》
  18. 序《雷公炮制药性解》
  19. 序《慎疾刍言》
  20. 序《脉经》
  21. 序《诊家枢要》
  22. 序《圆运动的古中医学》
  23. 序《陆地仙经》
  24. 序《濒湖脉学》
  25. 序《神农本草经百种录》
  26. 序《评琴书屋医略》
  27. 序《白喉条辨》
  28. 序《基因与疾病》
  29. 序《外科十法》
  30. 序《黄帝内经·灵枢》
  31. 序《证治心传》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


舌苔原理_《察舌辨症新法》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《察舌辨症新法》
舌苔原理
在线购买《察舌辨症新法》正版书籍

舌苔原理

  • 上一页
  • 目录
  • 相关
  • 下一页

舌为胃之外候，以输送食物入食管胃脘之用。其舌体之组织，系由第五对脑筋达舌，其功用全赖此筋运动。舌下紫青筋二条，乃少阴肾脉上达，名曰金津、玉液二穴，所以生津液以濡润舌质，明，其辨症之识，必有毫厘千里之误，此原理之不可不讲也。夫舌之表面，乃多数极小乳头，铺合而点，其不易见高起一日三餐，故苔亦日有三变，谓之活苔，无病之象也。其所以有变者，因饮食入胃时，将腐浊之气，遏郁下降，故苔色一退；至饮食腐化，浊气上蒸，苔色又生。胃中无腐浊，则苔薄而少，有腐胃中正色不能直达而上，故有暂白之时；青为绝色，青绿之色，见于舌上，其人命必危。其外尚有似黄非黄、似白非白，各类间色，皆条分于后，以备后学细心参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：舌苔原理
  • 下一页：看舌八法
<<< 返回本书目录
  1. 舌苔原理《察舌辨症新法》
  2. 舌体大且表面有沟纹【疾病症状】
  3. 舌苔有根无根辨《形色外诊简摩》
  4. 舌体肥大【疾病症状】
  5. 舌苔验《医门补要》
  6. 舌体深裂【疾病症状】
  7. 舌苔黄腻【方剂主治】
  8. 舌痛【疾病症状】
  9. 舌苔黄【疾病症状】
  10. 舌头上有长时间不愈溃疡【疾病症状】
  11. 舌苔厚腻【疾病症状】
  12. 舌头震颤【疾病症状】
  13. 舌苔发黑【疾病症状】
  14. 舌位于口腔底不能外伸【疾病症状】
  15. 舌苔薄白【方剂主治】
  16. 舌无故出血方《喉舌备要秘旨》
  17. 舌苔薄白【疾病症状】
  18. 舌无力且不能随意伸缩回旋【疾病症状】
  19. 舌苔白腻【方剂主治】
  20. 舌系带过短《家庭医学百科-医疗康复篇》
  21. 舌苔白【方剂主治】
  22. 舌下垂【疾病症状】
  23. 舌苔《伤寒心法要诀》
  24. 舌下间隙感染【疾病大全】
  25. 舌苔《伤寒六书》
  26. 舌下囊肿《临床激光治疗学》
  27. 舌胎《医宗金鉴》
  28. 舌下神经损伤【疾病大全】
  29. 舌胎《麻科活人全书》
  30. 舌下痰包《喉舌备要秘旨》
  1. 舌苔原理《察舌辨症新法》
  2. 舌苔有根无根辨《形色外诊简摩》
  3. 舌态《中医词典》
  4. 舌苔验《医门补要》
  5. 舌痛《中医词典》
  6. 舌苔滑《医学心悟》
  7. 舌痛《校注医醇剩义》
  8. 舌苔厚《中医词典》
  9. 舌歪《中医名词词典》
  10. 舌苔干黄烦躁不宁《医法圆通》
  11. 舌歪《中医词典》
  12. 舌苔部《医门补要》
  13. 舌为心苗《中医词典》
  14. 舌苔薄《中医词典》
  15. 舌萎《中医词典》
  16. 舌苔、舌黑《医学纲目》
  17. 舌痿《中医名词词典》
  18. 舌苔《伤寒心法要诀》
  19. 舌痿《中医词典》
  20. 舌苔《伤寒六书》
  21. 舌无故出血《奇效简便良方》
  22. 舌苔《中医词典》
  23. 舌无故出血《奇方类编》
  24. 舌苔《中医名词词典》
  25. 舌无故出血方《喉舌备要秘旨》
  26. 舌胎续法《医学纲目》
  27. 舌系《中医词典》
  28. 舌胎《医效秘传》
  29. 舌系带过短《家庭医学百科-医疗康复篇》
  30. 舌胎《麻科活人全书》
  31. 舌下络诊先兆《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


看舌八法_《察舌辨症新法》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《察舌辨症新法》
看舌八法
在线购买《察舌辨症新法》正版书籍

看舌八法

  • 上一页
  • 目录
  • 相关
  • 下一页

一、看苔色。（详后）。

二、看舌质。（质亦有色，又有大小湿热之症，舌质胀大，满口边有齿印。血热之症质色紫）。

三、看舌尖。（白苔满舌，尖有红刺，勿用温燥之药）。

四、看舌心。（四边有苔，中无，或中有直裂，或有直槽或横裂）。

五、看燥润。（以手摸之，或滑润或燥刺棘手，有看似润而摸之燥者，有看似燥而摸之滑者）。

六、看舌边。（苔色与边齐否）。

七、看舌根。（根后有无苔色接续，有无大肉瘤）。

八、看变换。（观其变与不变）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔原理
  • 当前页：看舌八法
  • 下一页：黄苔类总论
<<< 返回本书目录
  1. 看舌八法《察舌辨症新法》
  2. 看食指定症诀（附）《幼科推拿秘书》
  3. 看伤有治无治之论《跌打损伤回生集》
  4. 看水痘法《疡医大全》
  5. 看伤吉凶《伤科大成》
  6. 看外症内陷法《医门补要》
  7. 看伤寒识证内外须知《伤寒六书》
  8. 看危症法《幼科切要》
  9. 看色灼艾防蔓论《外科精要》
  10. 看小儿病状歌《幼科切要》
  11. 看三关证经诀《婴童类萃》
  12. 看小儿歌《医学集成》
  13. 看目《景岳全书》
  14. 看小儿虎口诀《察病指南》
  15. 看面部八卦痘色相克死期诀《疡医大全》
  16. 看小儿虎口纹《万氏秘传片玉心书》
  17. 看麦娘【中药大全】
  18. 看小儿寿夭法《景岳全书》
  19. 看妇女歌《医学集成》
  20. 看胸识病《百病自测》
  21. 看法《张氏医通》
  22. 看眼法《眼科阐微》
  23. 看额脉《小儿推拿广意》
  24. 看眼法《异授眼科》
  25. 看痘须知五经判断吉凶《疡医大全》
  26. 看眼诀图《异授眼科》
  27. 看东西有重影【疾病症状】
  28. 看疹诸色论《原要论》
  29. 看东西有小黑点【疾病症状】
  30. 看症凡例《尤氏喉症指南》
  1. 看舌八法《察舌辨症新法》
  2. 看伤有治无治之论《跌打损伤回生集》
  3. 看食指定症诀《幼科推拿秘书》
  4. 看伤吉凶《伤科大成》
  5. 看水痘法《疡医大全》
  6. 看伤寒识证内外须知《伤寒六书》
  7. 看外症内陷法《医门补要》
  8. 看色灼艾防蔓论《外科精要》
  9. 看危症法《幼科切要》
  10. 看三关证经诀《婴童类萃》
  11. 看小儿病状歌《幼科切要》
  12. 看三关法《专治麻痧初编》
  13. 看小儿歌《医学集成》
  14. 看三关法《临证指南医案》
  15. 看小儿虎口诀《察病指南》
  16. 看目《医述》
  17. 看小儿虎口纹《万氏秘传片玉心书》
  18. 看目《景岳全书》
  19. 看小儿寿夭法《景岳全书》
  20. 看面部八卦痘色相克死期诀《疡医大全》
  21. 看胸识病《百病自测》
  22. 看虎口三关法《幼科释谜》
  23. 看眼《医述》
  24. 看喉中辨脏色诀《喉舌备要秘旨》
  25. 看眼法《异授眼科》
  26. 看妇人病先问经期《女科经纶》
  27. 看眼法《眼科阐微》
  28. 看妇女歌《医学集成》
  29. 看眼诀图《异授眼科》
  30. 看法《医门补要》
  31. 看疹诸色论《原要论》


黄苔类总论_《察舌辨症新法》_中医五官_【岐黄之术】

黄苔类总论

黄苔类总论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄色有深浅老嫩之殊，其形似亦有燥润滑涩之异。有正黄色者；有老黄色者；有黄如炒枳壳色者；有黄黑相间如锅焦黄色者；有嫩黄色者；有牙黄色者；有如裱心纸兼灰青色者；有黄如粟米染着者；有黄如虎斑纹者；有黄如黄蜡敷舌上者；有水黄苔如鸡子黄白相兼染成者；有黄腐苔如豆渣炒黄堆舌者；此皆黄色之类，而症候之殊详后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看舌八法
  • 当前页：黄苔类总论
  • 下一页：白苔类总论
<<< 返回本书目录
  1. 黄苔类总论《察舌辨症新法》
  2. 黄苔舌《敖氏伤寒金镜录》
  3. 黄苔类分别诊断法《察舌辨症新法》
  4. 黄苔舌总论《伤寒舌鉴》
  5. 黄苔黑中舌《敖氏伤寒金镜录》
  6. 黄汤【方剂大全】
  7. 黄苔黑点舌《敖氏伤寒金镜录》
  8. 黄藤《本草纲目》完整版
  9. 黄锁梅叶【中药大全】
  10. 黄藤【中药大全】
  11. 黄锁梅根【中药大全】
  12. 黄藤叶【中药大全】
  13. 黄锁梅【中药大全】
  14. 黄提药【方剂大全】
  15. 黄素化囊肿【疾病症状】
  16. 黄体功能不全性不孕【疾病大全】
  17. 黄酥丹【方剂大全】
  18. 黄体囊肿【疾病大全】
  19. 黄水枝【中药大全】
  20. 黄体破裂【疾病症状】
  21. 黄水粘疮《保婴撮要》
  22. 黄体生成素（LH）《常用化验值及意义》
  23. 黄水芋草【中药大全】
  24. 黄体生成素释放激素（LHRH）《妇产科学》
  25. 黄水芋【中药大全】
  26. 黄庭丹【方剂大全】
  27. 黄水散【方剂大全】
  28. 黄筒花【中药大全】
  29. 黄水茄【中药大全】
  30. 黄土《本草纲目》完整版
  1. 黄苔类总论《察舌辨症新法》
  2. 黄苔类分别诊断法《察舌辨症新法》
  3. 黄苔舌《敖氏伤寒金镜录》
  4. 黄苔黑中舌《敖氏伤寒金镜录》
  5. 黄苔舌总论《伤寒舌鉴》
  6. 黄苔黑点舌《敖氏伤寒金镜录》
  7. 黄汤《饮膳正要》
  8. 黄苔《中医词典》
  9. 黄汤《备急千金要方》
  10. 黄苔《温热论》
  11. 黄汤《备急千金要方》
  12. 黄苔《中医名词词典》
  13. 黄汤《备急千金要方》
  14. 黄孙《吴普本草》
  15. 黄汤《备急千金要方》
  16. 黄素蛋白《生物化学与分子生物学》
  17. 黄汤《备急千金要方》
  18. 黄水粘疮《保婴撮要》
  19. 黄汤《冯氏锦囊秘录》
  20. 黄水粘疮《证治准绳·幼科》
  21. 黄汤《太平惠民和剂局方》
  22. 黄水粘疮《中医词典》
  23. 黄汤《医方考》
  24. 黄水疮秘方《华佗神方》
  25. 黄汤《医学心悟》
  26. 黄水疮门主论《疡医大全》
  27. 黄汤《医方论》
  28. 黄水疮门主论《疡医大全》
  29. 黄汤《普济本事方》
  30. 黄水疮门主方《疡医大全》
  31. 黄体的形成和功能《组织学与胚胎学》


白苔类总论_《察舌辨症新法》_中医五官_【岐黄之术】

白苔类总论

白苔类总论

  • 上一页
  • 目录
  • 相关
  • 下一页

白苔有浓薄密疏之殊，其形似亦有深浅间杂之异。有薄白如米饮敷舌者；有白如豆浆敷舌者；有白而浓如豆腐脑铺舌者；有白而疏如米粉铺红者；有白如粟米成颗粒者；有白如银色者；有白如旱烟灰色者；有白如银锭底者；有白如豆腐渣堆舌者；有白如豆腐筋堆舌者；有白如糙石糙手者；有似白非白色如画工以脂调粉（此色有二∶一淡如雪青湖绉色者，一深如雪青杭绸色者，古皆以绛色名之）。更有舌质深红如红萝卜干有盐霜者，此皆白苔之类，而寒热之症各殊，亦细详于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄苔类总论
  • 当前页：白苔类总论
  • 下一页：舌质无苔类总论
<<< 返回本书目录
  1. 白苔类总论《察舌辨症新法》
  2. 白苔舌《敖氏伤寒金镜录》
  3. 白苔类分别诊断法《察舌辨症新法》
  4. 白苔舌总论《伤寒舌鉴》
  5. 白苔黑点舌《敖氏伤寒金镜录》
  6. 白檀【中药大全】
  7. 白苔边黄舌《敖氏伤寒金镜录》
  8. 白檀根【中药大全】
  9. 白苏子油【中药大全】
  10. 白檀香《本草易读》
  11. 白苏子【中药大全】
  12. 白炭《本草纲目》完整版
  13. 白苏叶【中药大全】
  14. 白炭【中药大全】
  15. 白苏梗【中药大全】
  16. 白汤【方剂大全】
  17. 白苏【中药大全】
  18. 白糖米醋蛋【方剂大全】
  19. 白菘菜《本草求真》
  20. 白糖饮【方剂大全】
  21. 白松塔【中药大全】
  22. 白藤【中药大全】
  23. 白霜丸【方剂大全】
  24. 白提毒散【方剂大全】
  25. 白树鸡粥【方剂大全】
  26. 白天不自觉地将牙咬紧【疾病症状】
  27. 白术猪肚粥【方剂大全】
  28. 白天的睡眠《人体使用手册》
  29. 白术猪肚粥《保健药膳》
  30. 白天嗜睡夜间失眠【疾病症状】
  1. 白苔类总论《察舌辨症新法》
  2. 白苔类分别诊断法《察舌辨症新法》
  3. 白苔如积粉舌《中医词典》
  4. 白苔红地舌《中医词典》
  5. 白苔舌《敖氏伤寒金镜录》
  6. 白苔黑根舌《中医词典》
  7. 白苔舌总论《伤寒舌鉴》
  8. 白苔黑点舌《敖氏伤寒金镜录》
  9. 白檀香《玉楸药解》
  10. 白苔边黄舌《敖氏伤寒金镜录》
  11. 白檀香《本草易读》
  12. 白苔《中医词典》
  13. 白檀香《本草求真》
  14. 白苔《温热论》
  15. 白檀香《本草从新》
  16. 白苔《中医名词词典》
  17. 白檀香《本草分经》
  18. 白菘菜《本草求真》
  19. 白檀香《本草分经》
  20. 白水《中医词典》
  21. 白檀香《本草分经》
  22. 白朮散《太平惠民和剂局方》
  23. 白檀香《药性切用》
  24. 白朮散《太平惠民和剂局方》
  25. 白糖《本草分经》
  26. 白朮六一汤《太平惠民和剂局方》
  27. 白糖《本草分经》
  28. 白朮《中药学》
  29. 白糖《本草分经》
  30. 白术猪肚粥《老年百病防治》
  31. 白田螺散《重订囊秘喉书》


舌质无苔类总论_《察舌辨症新法》_中医五官_【岐黄之术】

舌质无苔类总论

舌质无苔类总论

  • 上一页
  • 目录
  • 相关
  • 下一页

舌质无苔，亦有分别。有质紫无苔者；有质红无苔者；有舌上无苔质光如镜者；有质干如刺无苔者；有中凹如驳去者；有中有直沟，如刀背印成者；有舌质横裂者；有舌生裂后，如冰片纹者；有前半光滑如镜，后根上有肉瘤二粒，色如舌肉色者；有表面无苔，而皮内隐一块如钱大，或黄或白者；有苔上见圆晕，分二三色者；有苔见青绿二色者，此皆表面无苔，而所主之症，各不同也，亦详于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔类总论
  • 当前页：舌质无苔类总论
  • 下一页：黄苔类分别诊断法
<<< 返回本书目录
  1. 舌质无苔类总论《察舌辨症新法》
  2. 舌肿《幼幼新书》
  3. 舌质无苔分别诊断法《察舌辨症新法》
  4. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  5. 舌质舌苔辨《形色外诊简摩》
  6. 舌肿破烂《喉舌备要秘旨》
  7. 舌质红绛【疾病症状】
  8. 舌肿强《圣济总录》
  9. 舌质红【方剂主治】
  10. 舌肿四方《喉舌备要秘旨》
  11. 舌质淡【方剂主治】
  12. 舌肿痛《证治准绳·类方》
  13. 舌症通剂歌《尤氏喉症指南》
  14. 舌肿无声《经验麻科》
  15. 舌症《口齿类要》
  16. 舌重《儿科萃精》
  17. 舌证门《古今医统大全》
  18. 舌状蜈蚣藻【中药大全】
  19. 舌证《医学集成》
  20. 舌纵《证治准绳·类方》
  21. 舌震颤【疾病症状】
  22. 蛇白蔹【中药大全】
  23. 舌胀门主论《疡医大全》
  24. 蛇百子【中药大全】
  25. 舌胀《儿科萃精》
  26. 蛇背疔门主论《疡医大全》
  27. 舌长数寸方《喉舌备要秘旨》
  28. 蛇不见【中药大全】
  29. 舌运动受限【疾病症状】
  30. 蛇虫《普济方·针灸》
  1. 舌质无苔类总论《察舌辨症新法》
  2. 舌质无苔分别诊断法《察舌辨症新法》
  3. 舌中《中医词典》
  4. 舌质舌苔辨《形色外诊简摩》
  5. 舌肿《中医名词词典》
  6. 舌质《中医词典》
  7. 舌肿《中医词典》
  8. 舌质《中医名词词典》
  9. 舌肿《幼幼新书》
  10. 舌支《人体解剖学》
  11. 舌肿《儒门事亲》
  12. 舌症通剂歌《尤氏喉症指南》
  13. 舌肿《奇方类编》
  14. 舌症《喉舌备要秘旨》
  15. 舌肿《外科全生集》
  16. 舌症《口齿类要》
  17. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  18. 舌证《医述》
  19. 舌肿不消《奇效简便良方》
  20. 舌证《医学集成》
  21. 舌肿候《诸病源候论》
  22. 舌诊《中医词典》
  23. 舌肿秘方《华佗神方》
  24. 舌诊《中医名词词典》
  25. 舌肿破棺散《急救广生集》
  26. 舌胀舌出《金匮翼》
  27. 舌肿破烂《喉舌备要秘旨》
  28. 舌胀门主论《疡医大全》
  29. 舌肿强《圣济总录》
  30. 舌胀门主方《疡医大全》
  31. 舌肿强候《诸病源候论》


黄苔类分别诊断法_《察舌辨症新法》_中医五官_【岐黄之术】

黄苔类分别诊断法

黄苔类分别诊断法

  • 上一页
  • 目录
  • 相关
  • 下一页

正黄色，为胃土正色，为温病始传之候。其为湿温、温热，当以脉之滑涩有力无力老黄色，为胃中阳气旺盛之候。若浓腐堆起，此胃中饮食消化腐浊之气上达之后，为湿温化热之始，为温热传入中焦阳明之候。

黄如炒枳壳色，为胃阳盛极，阳亢阴虚之候。胃气欲伤，胃汁干槁，故苔黄色如枳壳炒过状，以其干枯不润泽也。

黄黑相间，如锅焦黄色，摸之棘手，看之不泽，为胃中津液焦灼，口燥舌干之候；然亦有阳气为阴邪所阻，不能上蒸而化为津液者。当以脉诊分别断之，脉涩有力鼓指者，火灼津也；脉滑无力鼓指，只有往来而无起伏者，痰饮瘀血阻抑阳气，嫩黄色，由白而变为黄，为嫩黄色。此为用药当，胃阳初醒之候。吉兆也。为饮食消化腐浊初升牙黄色，胃中腐浊之气始升也。牙黄无孔，谓之腻苔，中焦有痰也。

裱心纸兼灰青色，苔虽黄而兼灰青，此伤风初候。或阳气抑郁，黄苔无正色，当舒气化郁。

黄如粟米染着，颗粒分明，此为胃阳太旺，胃热之候。

黄如虎斑纹，气血两燔之候。

黄如蜡敷舌上，湿温痰滞之候，故苔无孔而腻。

水黄苔，如鸡子黄白相间染成，此黄而润滑之苔，为痰饮停积，是湿温正候。或为温热症而有水饮者，或热入胃阴，误服燥药，而变生此苔式者，宜以诊脉分别断之。

黄腐苔，如豆渣炒黄堆舌，下症也。如中有直裂，气虚也，不可下，当补气，以气不足以运气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌质无苔类总论
  • 当前页：黄苔类分别诊断法
  • 下一页：白苔类分别诊断法
<<< 返回本书目录
  1. 黄苔类分别诊断法《察舌辨症新法》
  2. 黄苔类总论《察舌辨症新法》
  3. 黄苔黑中舌《敖氏伤寒金镜录》
  4. 黄苔舌《敖氏伤寒金镜录》
  5. 黄苔黑点舌《敖氏伤寒金镜录》
  6. 黄苔舌总论《伤寒舌鉴》
  7. 黄锁梅叶【中药大全】
  8. 黄汤【方剂大全】
  9. 黄锁梅根【中药大全】
  10. 黄藤《本草纲目》完整版
  11. 黄锁梅【中药大全】
  12. 黄藤【中药大全】
  13. 黄素化囊肿【疾病症状】
  14. 黄藤叶【中药大全】
  15. 黄酥丹【方剂大全】
  16. 黄提药【方剂大全】
  17. 黄水枝【中药大全】
  18. 黄体功能不全性不孕【疾病大全】
  19. 黄水粘疮《保婴撮要》
  20. 黄体囊肿【疾病大全】
  21. 黄水芋草【中药大全】
  22. 黄体破裂【疾病症状】
  23. 黄水芋【中药大全】
  24. 黄体生成素（LH）《常用化验值及意义》
  25. 黄水散【方剂大全】
  26. 黄体生成素释放激素（LHRH）《妇产科学》
  27. 黄水茄【中药大全】
  28. 黄庭丹【方剂大全】
  29. 黄水疮散【方剂大全】
  30. 黄筒花【中药大全】
  1. 黄苔类分别诊断法《察舌辨症新法》
  2. 黄苔黑中舌《敖氏伤寒金镜录》
  3. 黄苔类总论《察舌辨症新法》
  4. 黄苔黑点舌《敖氏伤寒金镜录》
  5. 黄苔舌《敖氏伤寒金镜录》
  6. 黄苔《中医词典》
  7. 黄苔舌总论《伤寒舌鉴》
  8. 黄苔《温热论》
  9. 黄汤《饮膳正要》
  10. 黄苔《中医名词词典》
  11. 黄汤《备急千金要方》
  12. 黄孙《吴普本草》
  13. 黄汤《备急千金要方》
  14. 黄素蛋白《生物化学与分子生物学》
  15. 黄汤《备急千金要方》
  16. 黄水粘疮《保婴撮要》
  17. 黄汤《备急千金要方》
  18. 黄水粘疮《证治准绳·幼科》
  19. 黄汤《备急千金要方》
  20. 黄水粘疮《中医词典》
  21. 黄汤《冯氏锦囊秘录》
  22. 黄水疮秘方《华佗神方》
  23. 黄汤《太平惠民和剂局方》
  24. 黄水疮门主论《疡医大全》
  25. 黄汤《医方考》
  26. 黄水疮门主论《疡医大全》
  27. 黄汤《医学心悟》
  28. 黄水疮门主方《疡医大全》
  29. 黄汤《医方论》
  30. 黄水疮门主方《疡医大全》
  31. 黄汤《普济本事方》


白苔类分别诊断法_《察舌辨症新法》_中医五官_【岐黄之术】

白苔类分别诊断法

白苔类分别诊断法

  • 上一页
  • 目录
  • 相关
  • 下一页

薄白如米饮敷舌，此伤寒、中寒之初候也。无表症状见者，饮食停膈上也。

白如豆浆敷舌，此白而滑润，伤寒、中寒、湿邪、痰饮等病也。以脉诊分别断之。但薄白不润泽，舌质不甚红者，伤燥表症也。

白而浓如豆腐脑铺舌，痰热症也。

白而疏如米粉铺红，伤热、伤暑初传之候也。

白如粟米成颗粒，此热邪在气分也。

白如银色，谓光亮如银，此热症误补之变苔也。

白如旱烟灰色，不问润燥，皆热症误燥之变苔也。

白如银锭底，谓有孔如银锭底式，此热症误补误燥，津液已伤，元气欲陷，邪将深入之候也白如豆腐渣堆舌，此热症误燥，腐浊积滞胃中，欲作下症也。如中心开裂，则为虚极反似实症之候，当补气，须以脉诊分别之。

白如豆腐筋堆舌，谓白苔浓而有孔，如豆腐煮熟有孔者曰筋，谓有二三条白者，余则红色，或白如糙石糙手，此燥伤胃汁，不能润舌，肾气不能上达之候。亦有清气被抑不能生津者，当以脉诊分别断之。与黄黑如锅焦色条下参观。

似白非白，如画工以脂调粉，为雪青色。有深浅二种，浅者如雪青湖绉色，此乃热邪入营初候；深者如雪青杭绸色，此乃暑热二邪已入血分之候。

此苔类似薄白，但舌质红而细看有乳头微点者，故以雪青色名之。为血分热症必有之苔，常见后学何从解悟。故以细心体认，比例法直告之。俾无误认之弊。

舌质深红，如红萝卜干有盐霜，此乃热邪深入久留，误服攻燥之药，胃阴大伤之候。温热末传危症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄苔类分别诊断法
  • 当前页：白苔类分别诊断法
  • 下一页：舌质无苔分别诊断法
<<< 返回本书目录
  1. 白苔类分别诊断法《察舌辨症新法》
  2. 白苔类总论《察舌辨症新法》
  3. 白苔黑点舌《敖氏伤寒金镜录》
  4. 白苔舌《敖氏伤寒金镜录》
  5. 白苔边黄舌《敖氏伤寒金镜录》
  6. 白苔舌总论《伤寒舌鉴》
  7. 白苏子油【中药大全】
  8. 白檀【中药大全】
  9. 白苏子【中药大全】
  10. 白檀根【中药大全】
  11. 白苏叶【中药大全】
  12. 白檀香《本草易读》
  13. 白苏梗【中药大全】
  14. 白炭《本草纲目》完整版
  15. 白苏【中药大全】
  16. 白炭【中药大全】
  17. 白菘菜《本草求真》
  18. 白汤【方剂大全】
  19. 白松塔【中药大全】
  20. 白糖米醋蛋【方剂大全】
  21. 白霜丸【方剂大全】
  22. 白糖饮【方剂大全】
  23. 白树鸡粥【方剂大全】
  24. 白藤【中药大全】
  25. 白术猪肚粥【方剂大全】
  26. 白提毒散【方剂大全】
  27. 白术猪肚粥《保健药膳》
  28. 白天不自觉地将牙咬紧【疾病症状】
  29. 白术枳壳丸【方剂大全】
  30. 白天的睡眠《人体使用手册》
  1. 白苔类分别诊断法《察舌辨症新法》
  2. 白苔红地舌《中医词典》
  3. 白苔类总论《察舌辨症新法》
  4. 白苔黑根舌《中医词典》
  5. 白苔如积粉舌《中医词典》
  6. 白苔黑点舌《敖氏伤寒金镜录》
  7. 白苔舌《敖氏伤寒金镜录》
  8. 白苔边黄舌《敖氏伤寒金镜录》
  9. 白苔舌总论《伤寒舌鉴》
  10. 白苔《中医词典》
  11. 白檀香《玉楸药解》
  12. 白苔《温热论》
  13. 白檀香《本草易读》
  14. 白苔《中医名词词典》
  15. 白檀香《本草求真》
  16. 白菘菜《本草求真》
  17. 白檀香《本草从新》
  18. 白水《中医词典》
  19. 白檀香《本草分经》
  20. 白朮散《太平惠民和剂局方》
  21. 白檀香《本草分经》
  22. 白朮散《太平惠民和剂局方》
  23. 白檀香《本草分经》
  24. 白朮六一汤《太平惠民和剂局方》
  25. 白檀香《药性切用》
  26. 白朮《中药学》
  27. 白糖《本草分经》
  28. 白术猪肚粥《老年百病防治》
  29. 白糖《本草分经》
  30. 白术猪肚粥《保健药膳》
  31. 白糖《本草分经》


舌质无苔分别诊断法_《察舌辨症新法》_中医五官_【岐黄之术】

舌质无苔分别诊断法

舌质无苔分别诊断法

  • 上一页
  • 目录
  • 相关
  • 下一页

质紫无苔，热在阴分也。

质红无苔，热邪初入阴分，或者伤食，胃气不能上升，或忧思郁抑，阳气不能上升，须以脉舌上无苔，质光如镜，为胃阴胃阳两伤，肠胃中之茸毛贴壁，完谷不化，饥不受食之候。亦有顽痰胶滞胃中，茸毛不起，皆有此候。须以脉诊参断。

前症完谷阴阳伤，脉必细涩。后症痰滞，脉必洪滑而大。

质干如刺无苔，紫而干者，热伤阴液；红而干者，气不化津。须以脉诊参断。

中凹如驳去，胃有燥结伤阴，或盲肠有燥结久留不去之候。

中有直沟，如刀背印成，阴液元气皆虚也。

舌质横裂，素体阴亏也。

舌生裂纹如冰片纹，老年阴虚常见之象也。少年罕见，有此不吉。

前半光滑无苔，后根上有肉瘤二粒，如舌肉色，为阴虚痨症之象也。

表面无苔，而皮内有一块如钱大，或黄或白，为正气不足，血液亏虚，或有痰凝之候，须以苔上见圆晕，分二三色，燥金内结，燥屎不下之候，其症必险。

苔见青绿色，必死之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔类分别诊断法
  • 当前页：舌质无苔分别诊断法
  • 下一页：苔色变换吉凶总论
<<< 返回本书目录
  1. 舌质无苔分别诊断法《察舌辨症新法》
  2. 舌质无苔类总论《察舌辨症新法》
  3. 舌质舌苔辨《形色外诊简摩》
  4. 舌肿《幼幼新书》
  5. 舌质红绛【疾病症状】
  6. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  7. 舌质红【方剂主治】
  8. 舌肿破烂《喉舌备要秘旨》
  9. 舌质淡【方剂主治】
  10. 舌肿强《圣济总录》
  11. 舌症通剂歌《尤氏喉症指南》
  12. 舌肿四方《喉舌备要秘旨》
  13. 舌症《口齿类要》
  14. 舌肿痛《证治准绳·类方》
  15. 舌证门《古今医统大全》
  16. 舌肿无声《经验麻科》
  17. 舌证《医学集成》
  18. 舌重《儿科萃精》
  19. 舌震颤【疾病症状】
  20. 舌状蜈蚣藻【中药大全】
  21. 舌胀门主论《疡医大全》
  22. 舌纵《证治准绳·类方》
  23. 舌胀《儿科萃精》
  24. 蛇白蔹【中药大全】
  25. 舌长数寸方《喉舌备要秘旨》
  26. 蛇百子【中药大全】
  27. 舌运动受限【疾病症状】
  28. 蛇背疔门主论《疡医大全》
  29. 舌痈门主论《疡医大全》
  30. 蛇不见【中药大全】
  1. 舌质无苔分别诊断法《察舌辨症新法》
  2. 舌质舌苔辨《形色外诊简摩》
  3. 舌质无苔类总论《察舌辨症新法》
  4. 舌质《中医词典》
  5. 舌中《中医词典》
  6. 舌质《中医名词词典》
  7. 舌肿《中医名词词典》
  8. 舌支《人体解剖学》
  9. 舌肿《中医词典》
  10. 舌症通剂歌《尤氏喉症指南》
  11. 舌肿《幼幼新书》
  12. 舌症《喉舌备要秘旨》
  13. 舌肿《儒门事亲》
  14. 舌症《口齿类要》
  15. 舌肿《奇方类编》
  16. 舌证《医述》
  17. 舌肿《外科全生集》
  18. 舌证《医学集成》
  19. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  20. 舌诊《中医词典》
  21. 舌肿不消《奇效简便良方》
  22. 舌诊《中医名词词典》
  23. 舌肿候《诸病源候论》
  24. 舌胀舌出《金匮翼》
  25. 舌肿秘方《华佗神方》
  26. 舌胀门主论《疡医大全》
  27. 舌肿破棺散《急救广生集》
  28. 舌胀门主方《疡医大全》
  29. 舌肿破烂《喉舌备要秘旨》
  30. 舌胀满口《古今医统大全》
  31. 舌肿强《圣济总录》


苔色变换吉凶总论_《察舌辨症新法》_中医五官_【岐黄之术】

苔色变换吉凶总论

苔色变换吉凶总论

  • 上一页
  • 目录
  • 相关
  • 下一页

总之，苔黄为正，白次之，无论何症，若用药当，皆由白而黄，由黄而退，由退复生新薄白苔，此谓顺象。无论何症，若用药不当，则由黄而白，由白而灰，由灰而黑，由活苔变为死苔，此逆象化苔化，气散布苔亦散布，气凝聚而结，苔亦凝聚而结。气结于一边，苔亦结于一边。故气郁之症，苔边整齐，如石阶之起边线，线内有苔，线外无苔，但红边而已。若气舒化则散布，由密而疏散，则不似斩然齐一之边矣。故苔有边齐如斩者，气聚也。有积滞抑郁者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌质无苔分别诊断法
  • 当前页：苔色变换吉凶总论
  • 下一页：苔之真退假退驳去辨
<<< 返回本书目录
  1. 苔色变换吉凶总论《察舌辨症新法》
  2. 苔水花【中药大全】
  3. 苔黄腻【疾病症状】
  4. 苔藓样结核疹【疾病大全】
  5. 苔黄【方剂主治】
  6. 苔藓样念珠状疹【疾病大全】
  7. 苔垢菜【中药大全】
  8. 苔之真退假退驳去辨《察舌辨症新法》
  9. 苔草部《本经逢原》
  10. 鲐鱼【中药大全】
  11. 苔菜【中药大全】
  12. 太白艾【中药大全】
  13. 苔薄白【方剂主治】
  14. 太白贝母【中药大全】
  15. 苔白【方剂主治】
  16. 太白参【中药大全】
  17. 抬举性搏动【疾病症状】
  18. 太白丹《扁鹊心书》
  19. 抬肩以助呼吸【疾病症状】
  20. 太白丹【方剂大全】
  21. 台湾医学《中国医学通史》
  22. 太白花【中药大全】
  23. 台湾土豆蔻【中药大全】
  24. 太白韭【中药大全】
  25. 台湾三颗针【中药大全】
  26. 太白菊【中药大全】
  27. 台湾榕【中药大全】
  28. 太白丽参【中药大全】
  29. 台湾千金藤【中药大全】
  30. 太白鹿角【中药大全】
  1. 苔色变换吉凶总论《察舌辨症新法》
  2. 苔润《中医词典》
  3. 苔衣《得配本草》
  4. 苔润《中医名词词典》
  5. 苔之真退假退驳去辨《察舌辨症新法》
  6. 苔滑《中医词典》
  7. 太白《针灸大成》
  8. 苔滑《中医名词词典》
  9. 太白《中医词典》
  10. 苔垢《中医词典》
  11. 太白《针灸学》
  12. 苔垢《中医名词词典》
  13. 太白（俞穴）《子午流注说难》
  14. 苔《本经逢原》
  15. 太白丹《三因极一病证方论》
  16. 抬肩大喘《傅青主男科》
  17. 太白丹《扁鹊心书》
  18. 台乌药《药性切用》
  19. 太白膏《普济本事方》
  20. 台乌药《本草害利》
  21. 太仓《中医词典》
  22. 台湾中医药学之发展《中国医学通史》
  23. 太仓丸《是斋百一选方》
  24. 台湾早期的教会医学（1865～1895）《中国医学通史》
  25. 太冲《针灸大成》
  26. 台湾与内陆的医药交流《中国医学通史》
  27. 太冲《中医词典》
  28. 台湾医学《中国医学通史》
  29. 太冲《针灸学》
  30. 台湾巫医时代及原住民医药《中国医学通史》
  31. 太冲（俞穴）《子午流注说难》


苔之真退假退驳去辨_《察舌辨症新法》_中医五官_【岐黄之术】

苔之真退假退驳去辨

苔之真退假退驳去辨

  • 上一页
  • 目录
  • 相关
  • 下一页

苔之真退、真化，与驳去、骤退，有大分别。真退必由化而退，何谓化退，因苔由浓而渐薄，由板而此点，散离而不连续，皆逆象也。皆因误用攻伐消导之剂，或误表之故，胃气胃汁，俱被伤残，故有此候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苔色变换吉凶总论
  • 当前页：苔之真退假退驳去辨
  • 下一页：燥润辨
<<< 返回本书目录
  1. 苔之真退假退驳去辨《察舌辨症新法》
  2. 鲐鱼【中药大全】
  3. 苔藓样念珠状疹【疾病大全】
  4. 太白艾【中药大全】
  5. 苔藓样结核疹【疾病大全】
  6. 太白贝母【中药大全】
  7. 苔水花【中药大全】
  8. 太白参【中药大全】
  9. 苔色变换吉凶总论《察舌辨症新法》
  10. 太白丹《扁鹊心书》
  11. 苔黄腻【疾病症状】
  12. 太白丹【方剂大全】
  13. 苔黄【方剂主治】
  14. 太白花【中药大全】
  15. 苔垢菜【中药大全】
  16. 太白韭【中药大全】
  17. 苔草部《本经逢原》
  18. 太白菊【中药大全】
  19. 苔菜【中药大全】
  20. 太白丽参【中药大全】
  21. 苔薄白【方剂主治】
  22. 太白鹿角【中药大全】
  23. 苔白【方剂主治】
  24. 太白米【中药大全】
  25. 抬举性搏动【疾病症状】
  26. 太白三七【中药大全】
  27. 抬肩以助呼吸【疾病症状】
  28. 太白散【方剂大全】
  29. 台湾医学《中国医学通史》
  30. 太白石（白石）《本草纲目》完整版
  1. 苔之真退假退驳去辨《察舌辨症新法》
  2. 苔衣《得配本草》
  3. 太白《针灸大成》
  4. 苔色变换吉凶总论《察舌辨症新法》
  5. 太白《中医词典》
  6. 苔润《中医词典》
  7. 太白《针灸学》
  8. 苔润《中医名词词典》
  9. 太白（俞穴）《子午流注说难》
  10. 苔滑《中医词典》
  11. 太白丹《三因极一病证方论》
  12. 苔滑《中医名词词典》
  13. 太白丹《扁鹊心书》
  14. 苔垢《中医词典》
  15. 太白膏《普济本事方》
  16. 苔垢《中医名词词典》
  17. 太仓《中医词典》
  18. 苔《本经逢原》
  19. 太仓丸《是斋百一选方》
  20. 抬肩大喘《傅青主男科》
  21. 太冲《针灸大成》
  22. 台乌药《药性切用》
  23. 太冲《中医词典》
  24. 台乌药《本草害利》
  25. 太冲《针灸学》
  26. 台湾中医药学之发展《中国医学通史》
  27. 太冲（俞穴）《子午流注说难》
  28. 台湾早期的教会医学（1865～1895）《中国医学通史》
  29. 太冲脉《中医名词词典》
  30. 台湾与内陆的医药交流《中国医学通史》
  31. 太冲脉《丹医秘授古脉法》


燥润辨_《察舌辨症新法》_中医五官_【岐黄之术】

燥润辨

燥润辨

  • 上一页
  • 目录
  • 相关
  • 下一页

湿症舌润，热症舌燥，此理之常也。然亦有湿邪传入气分，气不化津而反燥者；热症传入血分，舌反下诊脉功夫，参合之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苔之真退假退驳去辨
  • 当前页：燥润辨
  • 下一页：浓腐之苔无寒症辨
<<< 返回本书目录
  1. 燥润辨《察舌辨症新法》
  2. 燥湿【中药主治】
  3. 燥气论《医原》
  4. 燥湿丹《外科传薪集》
  5. 燥气论《温病条辨》
  6. 燥湿丹【方剂大全】
  7. 燥气病《圆运动的古中医学》
  8. 燥湿化痰【中药主治】
  9. 燥门要药《冯氏锦囊秘录》
  10. 燥湿化痰【方剂主治】
  11. 燥门方（计方五条）《脉症治方》
  12. 燥湿杀虫【中药主治】
  13. 燥门（儿科）《冯氏锦囊秘录》
  14. 燥湿同形同病《读医随笔》
  15. 燥门《张氏医通》
  16. 燥湿止痒【中药主治】
  17. 燥门《寿世青编》
  18. 燥屎与宿食用药不同《读医随笔》
  19. 燥门《儒门事亲》
  20. 燥痰《儿科萃精》
  21. 燥论《叶选医衡》
  22. 燥痰《医宗金鉴》
  23. 燥狂相【疾病症状】
  24. 燥形《儒门事亲》
  25. 燥金郁之病《儒门事亲》
  26. 燥咽干《伤寒捷诀》
  27. 燥金肺辛清针《儒门事亲》
  28. 燥阴散【方剂大全】
  29. 燥解《儿科萃精》
  30. 燥证《古今名医汇粹》
  1. 燥润辨《察舌辨症新法》
  2. 燥热与寒湿《思考中医》
  3. 燥胜则干《中医名词词典》
  4. 燥热痿软《症因脉治》
  5. 燥胜则干《中医词典》
  6. 燥热痿《中医词典》
  7. 燥湿《中医名词词典》
  8. 燥热伤肺《中医词典》
  9. 燥湿《中医词典》
  10. 燥热痢《症因脉治》
  11. 燥湿丹《外科传薪集》
  12. 燥热痢《中医词典》
  13. 燥湿固元养精汤《仁术便览》
  14. 燥热咳嗽《中医词典》
  15. 燥湿化痰《中医词典》
  16. 燥热（燥火）《中医名词词典》
  17. 燥湿所配气《思考中医》
  18. 燥热《中医词典》
  19. 燥湿同形同病《读医随笔》
  20. 燥气伤肺《中医词典》
  21. 燥湿痔《中医词典》
  22. 燥气伤肺《中医名词词典》
  23. 燥矢《中医名词词典》
  24. 燥气疟疾《圆运动的古中医学》
  25. 燥矢《中医词典》
  26. 燥气论《医原》
  27. 燥屎与宿食用药不同《读医随笔》
  28. 燥气论《温病条辨》
  29. 燥水候《诸病源候论》
  30. 燥气咳嗽《圆运动的古中医学》
  31. 燥嗽《中医词典》


浓腐之苔无寒症辨_《察舌辨症新法》_中医五官_【岐黄之术】

浓腐之苔无寒症辨

浓腐之苔无寒症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

浓腐之苔无寒症，胃阳上蒸，浊气上达，故苔腐浓，忌用温燥宣化之剂，尤忌发表，此宜清降必变灰暗，切宜猛省。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥润辨
  • 当前页：浓腐之苔无寒症辨
  • 下一页：浓腐与浓腻不同辨
<<< 返回本书目录
  1. 浓腐之苔无寒症辨《察舌辨症新法》
  2. 浓朴《本草纲目》完整版
  3. 浓腐与浓腻不同辨《察舌辨症新法》
  4. 浓朴《本草乘雅半偈》
  5. 浓肠丸《扁鹊心书》
  6. 浓朴《本草崇原》
  7. 农药中毒性肾病【疾病大全】
  8. 浓朴《本草经解》
  9. 农药中毒【疾病大全】
  10. 浓朴《本草思辨录》
  11. 农药中毒《预防医学》
  12. 浓朴《本草图经》
  13. 农药皮炎《家庭医学百科-医疗康复篇》
  14. 浓朴《本草新编》
  15. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  16. 浓朴《本草易读》
  17. 农人某攻痞动血昏晕急证《程杏轩医案》
  18. 浓朴《本草择要纲目》
  19. 农民肺【疾病大全】
  20. 浓朴《雷公炮炙论》
  21. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  22. 浓朴《药鉴》
  23. 拗哭不止《儒门事亲》
  24. 浓朴《药征》
  25. 钮子药【中药大全】
  26. 浓朴《证类本草》
  27. 钮子七【中药大全】
  28. 浓朴解《医学衷中参西录》
  29. 钮子瓜【中药大全】
  30. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  1. 浓腐之苔无寒症辨《察舌辨症新法》
  2. 浓腐与浓腻不同辨《察舌辨症新法》
  3. 浓朴《雷公炮炙论》
  4. 浓杜仲《药性切用》
  5. 浓朴《雷公炮制药性解》
  6. 浓肠丸《是斋百一选方》
  7. 浓朴《千金翼方》
  8. 浓肠丸《扁鹊心书》
  9. 浓朴《本草经集注》
  10. 浓肠汤《三因极一病证方论》
  11. 浓朴《新修本草》
  12. 农药中毒《预防医学》
  13. 浓朴《吴普本草》
  14. 农药皮炎《家庭医学百科-医疗康复篇》
  15. 浓朴《本草衍义》
  16. 农药急性中毒并发症的控制《预防医学》
  17. 浓朴《汤液本草》
  18. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  19. 浓朴《本草备要》
  20. 农人某攻痞动血昏晕急证《程杏轩医案》
  21. 浓朴《本草蒙筌》
  22. 农村医疗卫生事业的发展《中国医学通史》
  23. 浓朴《本草易读》
  24. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  25. 浓朴《冯氏锦囊秘录》
  26. 拗哭不止《儒门事亲》
  27. 浓朴《医学入门》
  28. 拗哭《中医词典》
  29. 浓朴《证类本草》
  30. 钮扣风门主论《疡医大全》
  31. 浓朴《顾松园医镜》


浓腐与浓腻不同辨_《察舌辨症新法》_中医五官_【岐黄之术】

浓腐与浓腻不同辨

浓腐与浓腻不同辨

  • 上一页
  • 目录
  • 相关
  • 下一页

浓腐与浓腻不同，腐者如腐渣，如腐筋如豆腐堆铺者，其边浓为阳有余，能鼓胃中腐化浊气上升，故有此象。若浓腻则中心稍浓，其边则薄，无毛孔，无颗粒，如以光滑之物刮一过者，此为浓腻，为阳气被阴邪所抑，必有湿浊、痰饮、食积、瘀血、顽痰为病，宜宣化。一为阳气有余，一为阳气被抑，差之毫厘，失之千里，可不慎哉今人多误认腻字，故特论辨，以分别之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓腐之苔无寒症辨
  • 当前页：浓腐与浓腻不同辨
  • 下一页：舌短舌强辨
<<< 返回本书目录
  1. 浓腐与浓腻不同辨《察舌辨症新法》
  2. 浓腐之苔无寒症辨《察舌辨症新法》
  3. 浓肠丸《扁鹊心书》
  4. 浓朴《本草纲目》完整版
  5. 农药中毒性肾病【疾病大全】
  6. 浓朴《本草乘雅半偈》
  7. 农药中毒【疾病大全】
  8. 浓朴《本草崇原》
  9. 农药中毒《预防医学》
  10. 浓朴《本草经解》
  11. 农药皮炎《家庭医学百科-医疗康复篇》
  12. 浓朴《本草思辨录》
  13. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  14. 浓朴《本草图经》
  15. 农人某攻痞动血昏晕急证《程杏轩医案》
  16. 浓朴《本草新编》
  17. 农民肺【疾病大全】
  18. 浓朴《本草易读》
  19. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  20. 浓朴《本草择要纲目》
  21. 拗哭不止《儒门事亲》
  22. 浓朴《雷公炮炙论》
  23. 钮子药【中药大全】
  24. 浓朴《药鉴》
  25. 钮子七【中药大全】
  26. 浓朴《药征》
  27. 钮子瓜【中药大全】
  28. 浓朴《证类本草》
  29. 钮扣风门主论《疡医大全》
  30. 浓朴解《医学衷中参西录》
  1. 浓腐与浓腻不同辨《察舌辨症新法》
  2. 浓杜仲《药性切用》
  3. 浓腐之苔无寒症辨《察舌辨症新法》
  4. 浓肠丸《是斋百一选方》
  5. 浓朴《雷公炮炙论》
  6. 浓肠丸《扁鹊心书》
  7. 浓朴《雷公炮制药性解》
  8. 浓肠汤《三因极一病证方论》
  9. 浓朴《千金翼方》
  10. 农药中毒《预防医学》
  11. 浓朴《本草经集注》
  12. 农药皮炎《家庭医学百科-医疗康复篇》
  13. 浓朴《新修本草》
  14. 农药急性中毒并发症的控制《预防医学》
  15. 浓朴《吴普本草》
  16. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  17. 浓朴《本草衍义》
  18. 农人某攻痞动血昏晕急证《程杏轩医案》
  19. 浓朴《汤液本草》
  20. 农村医疗卫生事业的发展《中国医学通史》
  21. 浓朴《本草备要》
  22. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  23. 浓朴《本草蒙筌》
  24. 拗哭不止《儒门事亲》
  25. 浓朴《本草易读》
  26. 拗哭《中医词典》
  27. 浓朴《冯氏锦囊秘录》
  28. 钮扣风门主论《疡医大全》
  29. 浓朴《医学入门》
  30. 钮扣风门主方《疡医大全》
  31. 浓朴《证类本草》


舌短舌强辨_《察舌辨症新法》_中医五官_【岐黄之术】

舌短舌强辨

舌短舌强辨

  • 上一页
  • 目录
  • 相关
  • 下一页

短者，舌伸不长之谓也，属虚。舌短囊缩者，属热。舌短而囊不缩者，属虚。强者，不能运用，言语不清之谓也。则脑筋功用有损失之因，当察其所因之故，得其故，方有治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓腐与浓腻不同辨
  • 当前页：舌短舌强辨
  • 下一页：补:黑苔类
<<< 返回本书目录
  1. 舌短舌强辨《察舌辨症新法》
  2. 舌断唇伤《保婴撮要》
  3. 舌疔门主论《疡医大全》
  4. 舌断门主论《疡医大全》
  5. 舌底藏春《毓麟验方》
  6. 舌耳心目等大小便《千金宝要》
  7. 舌的部位《圆运动的古中医学》
  8. 舌疳《马培之医案》
  9. 舌的变化《家庭医学百科-医疗康复篇》
  10. 舌疳（附：瘰历风）《医宗金鉴》
  11. 舌淡体胖【疾病症状】
  12. 舌疳门主论《疡医大全》
  13. 舌淡苔白【方剂主治】
  14. 舌干苔厚【疾病症状】
  15. 舌淡红无色《塘医话》
  16. 舌根部恶性淋巴管瘤《临床激光治疗学》
  17. 舌淡【方剂主治】
  18. 舌根部脓肿【疾病症状】
  19. 舌刺咽干《经验麻科》
  20. 舌根痈《马培之医案》
  21. 舌疮舌糜《回春录》
  22. 舌骨骨折【疾病大全】
  23. 舌疮门主论《疡医大全》
  24. 舌骨区有肿胀压痛【疾病症状】
  25. 舌疮《证治准绳·类方》
  26. 舌黑《塘医话》
  27. 舌出不收《盘珠集胎产症治》
  28. 舌红【方剂主治】
  29. 舌出不入门主论《疡医大全》
  30. 舌红少苔【方剂主治】
  1. 舌短舌强辨《察舌辨症新法》
  2. 舌短《中医词典》
  3. 舌断《中医词典》
  4. 舌短《中医名词词典》
  5. 舌断唇伤《保婴撮要》
  6. 舌疔门主论《疡医大全》
  7. 舌断唇伤方《救伤秘旨》
  8. 舌疔《疫疹一得》
  9. 舌断门主方《疡医大全》
  10. 舌疔《中医词典》
  11. 舌断门主论《疡医大全》
  12. 舌疔《中医名词词典》
  13. 舌断秘方《华佗神方》
  14. 舌殿风《中医词典》
  15. 舌耳心目等大小便《千金宝要》
  16. 舌垫《中医词典》
  17. 舌疳《中医词典》
  18. 舌底藏春《毓麟验方》
  19. 舌疳《马培之医案》
  20. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  21. 舌疳（附∶瘰 风）《外科心法要诀》
  22. 舌的部位《圆运动的古中医学》
  23. 舌疳（瘰历风）《医宗金鉴》
  24. 舌的病变《默克家庭诊疗手册》
  25. 舌疳门主方《疡医大全》
  26. 舌的变化《家庭医学百科-医疗康复篇》
  27. 舌疳门主论《疡医大全》
  28. 舌淡红无色《塘医话》
  29. 舌根《中医词典》
  30. 舌疸《中医词典》
  31. 舌根部恶性淋巴管瘤《临床激光治疗学》


补:黑苔类_《察舌辨症新法》_中医五官_【岐黄之术】

补:黑苔类

补:黑苔类

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上黑苔，有由白而黄，由黄而黑者，顺症也。有由白而灰，由灰而黑，不由黄而黑者，此谓之黑陷苔，逆症也。此多因误用温燥之药多日所致，甚难挽救。亦有脉迟苔黑者，此肾命不足，以辨真伪。真者刮之不去，方以黑苔断之。其由黄而黑者，此乃阳明热结之症，润下得法，胃腑炭气得以外出也，故曰顺症，使人不必疑虑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌短舌强辨
  • 当前页：补:黑苔类
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 补:黑苔类《察舌辨症新法》
  2. 补胞散【方剂大全】
  3. 卟啉症《默克家庭诊疗手册》
  4. 补胞饮【方剂大全】
  5. 卜子散【方剂大全】
  6. 补北健行汤【方剂大全】
  7. 卜芥【中药大全】
  8. 补必兼温《章次公医案》中附子的应用
  9. 簸箕舌《本草纲目》完整版
  10. 补编《对山医话》
  11. 擘蓝【中药大全】
  12. 补编·卷上《塘医话》
  13. 膊臂手三部证治（计十九证）《外科证治全书》
  14. 补编·卷下《塘医话》
  15. 搏金散【方剂大全】
  16. 补不足【中药主治】
  17. 搏坚散为病不同《类经》
  18. 补不足【方剂主治】
  19. 搏动性眼球突出症【疾病大全】
  20. 补充申请的申报与审批《中药法规》
  21. 搏动性头痛【疾病症状】
  22. 补胆《本草害利》
  23. 搏动性耳鸣【疾病症状】
  24. 补胆防风汤【方剂大全】
  25. 鹁鸽挣《松峰说疫》
  26. 补胆散【方剂大全】
  27. 鹁鸽羹【方剂大全】
  28. 补胆汤【方剂大全】
  29. 博物《冷庐医话》
  30. 补胆丸【方剂大全】
  1. 补:黑苔类《察舌辨症新法》
  2. 补《周慎斋遗书》
  3. 补拜法《医方考》
  4. 补《中医词典》
  5. 补必兼温《章次公医案》中附子的应用
  6. 卟啉症《默克家庭诊疗手册》
  7. 补编《对山医话》
  8. 晡《中医词典》
  9. 补编·卷上《塘医话》
  10. 卜筮所涉及的诊疗知识《中国医学通史》
  11. 补编·卷下《塘医话》
  12. 擘蟹毒《中医词典》
  13. 补充申请的申报与审批《中药法规》
  14. 擘《中医词典》
  15. 补唇方法《救伤秘旨》
  16. 擘《中医名词词典》
  17. 补胆防风汤《普济本事方》
  18. 跛《医述》
  19. 补断舌法《喉舌备要秘旨》
  20. 跛《中医词典》
  21. 补蛾痧《中医词典》
  22. 膊井《中医词典》
  23. 补法《中医词典》
  24. 膊臂手三部证治（计十九证）《外科证治全书》
  25. 补法《广瘟疫论》
  26. 膊（bǎng，音榜）《中医词典》
  27. 补方《金匮玉函经二注》
  28. 膊《中医名词词典》
  29. 补方《盘珠集胎产症治》
  30. 搏阴《中医词典》
  31. 补肺阿胶《汤头歌诀》


《察舌辨症新法》

  • 刘恒瑞·清
  • 序
  • 舌苔原理
  • 看舌八法
  • 黄苔类总论
  • 白苔类总论
  • 舌质无苔类总论
  • 黄苔类分别诊断法
  • 白苔类分别诊断法
  • 舌质无苔分别诊断法
  • 苔色变换吉凶总论
  • 苔之真退假退驳去辨
  • 燥润辨
  • 浓腐之苔无寒症辨
  • 浓腐与浓腻不同辨
  • 舌短舌强辨
  • 补:黑苔类
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行