室女十三四岁行经_《女科旨要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科旨要》
室女十三四岁行经
在线购买《女科旨要》正版书籍

室女十三四岁行经

  • 上一页
  • 目录
  • 相关
  • 下一页

或行或痛．或发热．身体不宁．口苦面红．寒热不定．头目晕花．

八物汤

白芷(一钱五分) 羌活(上部身体不痛不用) 砂仁 桂枝(无寒不用) 白术(各二钱) 香附(二钱五分)

分二帖．加姜(三片) 葱(三根) 空心热服．

如有血气攻心痛．加干漆．元胡索．(各三分)

嗽痰气急．加半夏．桔梗．杏仁．五味．(各三分)

和气散

浓朴(五分) 陈皮 藿香(六分) 白术 延胡 枳壳(各三钱) 香附(炒五钱) 草果(热不用) 甘草 砂仁 小茴(各二钱) 木香(二钱)

为末．或丸．或散．每服(二钱) 空心下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：室女十三四岁行经
  • 下一页：室女十五六岁
<<< 返回本书目录
  1. 室女师尼寡妇经闭证治《医宗金鉴》
  2. 室女月水不调《圣济总录》
  3. 室女师尼寡妇经闭证治《妇科心法要诀》
  4. 室女月水不通《圣济总录》
  5. 室女逆经《银海精微》
  6. 室女月水来腹痛《圣济总录》
  7. 室女脉数反吉论《三指禅》
  8. 室上性心律失常【疾病症状】
  9. 室女论《济生集》
  10. 室性并行心律及室性并行心律性心动过速【疾病大全】
  11. 室女经来复止《妇科心法要诀》
  12. 室性期前收缩【疾病大全】
  13. 室女经闭成损《医学心悟》
  14. 室性逸搏及室性逸搏心律【疾病大全】
  15. 室女经闭《女科秘要》
  16. 室性早搏【疾病症状】
  17. 室女《笔花医镜》
  18. 室性自主节律【疾病症状】
  19. 室内环境与健康《中医养生学》
  20. 释KT《研经言》
  21. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  22. 释病机十九条《医学纲目》
  23. 室间隔缺损【疾病症状】
  24. 释喘《研经言》
  25. 室间隔膜部瘤【疾病大全】
  26. 释代二《研经言》
  27. 室管膜肿瘤【疾病大全】
  28. 释代一《研经言》
  29. 室颤阈值降低【疾病症状】
  30. 释癫《研经言》
  1. 室女十三四岁行经《女科旨要》
  2. 室女师尼寡妇经闭证治《妇科心法要诀》
  3. 室女十五六岁《女科旨要》
  4. 室女师尼寡妇经闭证治《医宗金鉴》
  5. 室女实热经闭《中医词典》
  6. 室女逆经《银海精微》
  7. 室女实热经闭《竹林女科证治》
  8. 室女逆经《中医词典》
  9. 室女调经九十四法《针灸神书》
  10. 室女脉数反吉论《三指禅》
  11. 室女虚热经闭《中医词典》
  12. 室女论《济生集》
  13. 室女虚热经闭《竹林女科证治》
  14. 室女经脉断续为血脉未充《女科经纶》
  15. 室女月水不调《圣济总录》
  16. 室女经来复止《妇科心法要诀》
  17. 室女月水不通《圣济总录》
  18. 室女经来复断为避年《女科经纶》
  19. 室女月水不通《中医词典》
  20. 室女经闭胀痛《竹林女科证治》
  21. 室女月水不通方论《妇人大全良方》
  22. 室女经闭胀痛《中医词典》
  23. 室女月水不通属任脉为风寒所抟《女科经纶》
  24. 室女经闭为死候《女科经纶》
  25. 室女月水来腹痛《圣济总录》
  26. 室女经闭诗《医学实在易》
  27. 室性心动过速《默克家庭诊疗手册》
  28. 室女经闭秘方《华佗神方》
  29. 室性早搏《默克家庭诊疗手册》
  30. 室女经闭劳嗽《竹林女科证治》
  31. 释KT《研经言》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


室女十五六岁_《女科旨要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科旨要》
室女十五六岁
在线购买《女科旨要》正版书籍

室女十五六岁

  • 上一页
  • 目录
  • 相关
  • 下一页

经水不通．日夜寒热．手足麻痹．头痛．恶心．呕吐．腹中忽然结块冲痛．此因误食生冷所致．

四物调经汤

当归 川芎 柴胡 黄芩 白芍(各三钱五分) 香附(五钱) 青皮 砂仁 甘草(各一钱五分) 熟地 白术 陈皮 枳壳 小茴(炒) 三棱 莪术(各一钱) 红花(五分) 白芷(二钱五分) 肉桂(一钱)

分四帖．加姜(三片) 葱(三根) 空心煎服．

如上部痛．加羌活(二钱)

下部痛加独活(二钱) 咳嗽加半夏(三钱) 延胡干漆(各二钱五分)

寒热疟疾．加常山．草果．香附(各三钱)

泄泻．吐．心闷．加豆蔻．粟壳．木香．(各三钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女十三四岁行经
  • 当前页：室女十五六岁
  • 下一页：妇女十七八岁
<<< 返回本书目录
  1. 室女师尼寡妇经闭证治《医宗金鉴》
  2. 室女月水不调《圣济总录》
  3. 室女师尼寡妇经闭证治《妇科心法要诀》
  4. 室女月水不通《圣济总录》
  5. 室女逆经《银海精微》
  6. 室女月水来腹痛《圣济总录》
  7. 室女脉数反吉论《三指禅》
  8. 室上性心律失常【疾病症状】
  9. 室女论《济生集》
  10. 室性并行心律及室性并行心律性心动过速【疾病大全】
  11. 室女经来复止《妇科心法要诀》
  12. 室性期前收缩【疾病大全】
  13. 室女经闭成损《医学心悟》
  14. 室性逸搏及室性逸搏心律【疾病大全】
  15. 室女经闭《女科秘要》
  16. 室性早搏【疾病症状】
  17. 室女《笔花医镜》
  18. 室性自主节律【疾病症状】
  19. 室内环境与健康《中医养生学》
  20. 释KT《研经言》
  21. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  22. 释病机十九条《医学纲目》
  23. 室间隔缺损【疾病症状】
  24. 释喘《研经言》
  25. 室间隔膜部瘤【疾病大全】
  26. 释代二《研经言》
  27. 室管膜肿瘤【疾病大全】
  28. 释代一《研经言》
  29. 室颤阈值降低【疾病症状】
  30. 释癫《研经言》
  1. 室女十五六岁《女科旨要》
  2. 室女十三四岁行经《女科旨要》
  3. 室女实热经闭《中医词典》
  4. 室女师尼寡妇经闭证治《妇科心法要诀》
  5. 室女实热经闭《竹林女科证治》
  6. 室女师尼寡妇经闭证治《医宗金鉴》
  7. 室女调经九十四法《针灸神书》
  8. 室女逆经《银海精微》
  9. 室女虚热经闭《中医词典》
  10. 室女逆经《中医词典》
  11. 室女虚热经闭《竹林女科证治》
  12. 室女脉数反吉论《三指禅》
  13. 室女月水不调《圣济总录》
  14. 室女论《济生集》
  15. 室女月水不通《圣济总录》
  16. 室女经脉断续为血脉未充《女科经纶》
  17. 室女月水不通《中医词典》
  18. 室女经来复止《妇科心法要诀》
  19. 室女月水不通方论《妇人大全良方》
  20. 室女经来复断为避年《女科经纶》
  21. 室女月水不通属任脉为风寒所抟《女科经纶》
  22. 室女经闭胀痛《竹林女科证治》
  23. 室女月水来腹痛《圣济总录》
  24. 室女经闭胀痛《中医词典》
  25. 室性心动过速《默克家庭诊疗手册》
  26. 室女经闭为死候《女科经纶》
  27. 室性早搏《默克家庭诊疗手册》
  28. 室女经闭诗《医学实在易》
  29. 释KT《研经言》
  30. 室女经闭秘方《华佗神方》
  31. 释病机十九条《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


妇女十七八岁_《女科旨要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科旨要》
妇女十七八岁
在线购买《女科旨要》正版书籍

妇女十七八岁

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉不通．或阻半月．或阻百日半年．颜色青黄．饮食不思．寒热．头痛．目晕．肚中结块．烦闷．呕吐．膨胀．此因脾胃虚弱．气血不行而致．

和气八物汤

人参 茯苓 熟地 小茴(各三钱) 白术 川芎(各四钱) 甘草 黄芩 柴胡 枳壳(各一钱) 当归 白芍 香附(各六钱)

分四帖．加姜(三片) 灯心(一团) 空心热服．

如肚痛．加延胡．干漆．(各三钱)

呕吐．恶心．加良姜．砂仁．(各三钱)

手足麻痹．加肉桂(一钱五分)

咳嗽．加杏仁．五味．款冬花．(各二钱)

柴胡汤

当归(五钱) 白芍 柴胡 黄芩(各三钱) 熟地 甘草(各一钱) 半夏 川芎(各二钱) 人参 麦冬(各二钱)

分四帖．加姜(三片) 空心热服．

如少睡．加枣仁．

呕吐．加砂仁(三钱) 白术(二钱五分) 香附(三钱)

嗽．加杏仁．(一钱五分) 五味(一钱) 苏叶．桔梗．(各三钱)

调经丸

当归(二两) 白术 浓朴 赤芍 熟地 小茴 枳壳(各一两二钱) 陈皮 砂仁 三棱 干漆 甘草 白芷(各一两) 青皮 陈艾(各二钱) 粉草(五钱) 香附(醋制五两) 川芎(一两五钱)

为末．米醋糊丸．空心米汤下．三四十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女十五六岁
  • 当前页：妇女十七八岁
  • 下一页：妇人十九二十嫁出时
<<< 返回本书目录
  1. 妇女救苦金丹【方剂大全】
  2. 妇女调经膏【方剂大全】
  3. 妇女经病《仁术便览》
  4. 妇女痛经【中药主治】
  5. 妇女经闭【中药主治】
  6. 妇女痛经丸【方剂大全】
  7. 妇女多毛症【疾病大全】
  8. 妇女乌发丹【方剂大全】
  9. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  10. 妇女香身丹【方剂大全】
  11. 妇女的疾病《中医之钥》
  12. 妇女雄激素源性秃发【疾病大全】
  13. 妇女疮疹证治歌括《冯氏锦囊秘录》
  14. 妇女血崩【中药主治】
  15. 妇女出痘行经《医宗金鉴》
  16. 妇女养血丸【方剂大全】
  17. 妇女出痘行经《痘疹心法要诀》
  18. 妇女养营丸【方剂大全】
  19. 妇女抽筋丸【方剂大全】
  20. 妇女杂病《妇科玉尺》
  21. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  22. 妇女杂病《中医名词词典》
  23. 妇女闭经【中药主治】
  24. 妇女证论《笔花医镜》
  25. 妇女崩漏【中药主治】
  26. 妇女证总论《济生集》
  27. 妇女保健计指标统《妇产科学》
  28. 妇女之病九十一症，治法七十九方《宁坤秘籍》
  29. 妇女保健《中医养生学》
  30. 妇女止痛酒【方剂大全】
  1. 妇女十七八岁《女科旨要》
  2. 妇女失志经闭《竹林女科证治》
  3. 妇女石淋《中医词典》
  4. 妇女失志经闭《中医词典》
  5. 妇女头发黄赤《女科切要》
  6. 妇女蛇瘕秘方《华佗神方》
  7. 妇女阴户疼痛《奇效简便良方》
  8. 妇女经病《仁术便览》
  9. 妇女杂病《妇科玉尺》
  10. 妇女狐瘕秘方《华佗神方》
  11. 妇女证论《笔花医镜》
  12. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  13. 妇女证总论《济生集》
  14. 妇女的疾病《中医之钥》
  15. 妇人《中医名词词典》
  16. 妇女疮疹证治歌括《冯氏锦囊秘录》
  17. 妇人《千金翼方》
  18. 妇女出痘行经《痘疹心法要诀》
  19. 妇人《千金翼方》
  20. 妇女出痘行经《医宗金鉴》
  21. 妇人《圣济总录》
  22. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  23. 妇人《景岳全书》
  24. 妇女齿疏《女科切要》
  25. 妇人《慎疾刍言》
  26. 妇女产后病《医宗金鉴》
  27. 妇人《洗冤集录》
  28. 妇女鳖瘕秘方《华佗神方》
  29. 妇人《张氏医通》
  30. 妇女保健计指标统《妇产科学》
  31. 妇人《丹溪心法》


妇人十九二十嫁出时_《女科旨要》_中医妇科_【岐黄之术】

妇人十九二十嫁出时
在线购买《女科旨要》正版书籍

妇人十九二十嫁出时

  • 上一页
  • 目录
  • 相关
  • 下一页

但遇经脉动时．遍身疼痛．手足麻痹．或寒热头目昏眩．或由感冒而致．当急用乌金散．多二帖．少一帖可愈．

乌金散

浓朴 苍术 川芎 茯苓 当归 半夏 白芍 羌活 独活 牛膝(各三钱) 陈皮 桔梗 白芷 枳壳(各一钱五分) 麻黄(四分) 甘草(五分) 桂枝(一钱五分)

分四帖．加姜(三片) 葱白(二个) 空心热服．

嗽加杏仁．五味．(各二钱)

泄泻．加枳壳．豆蔻．粟壳．(各一钱五分)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女十七八岁
  • 当前页：妇人十九二十嫁出时
  • 下一页：妇人二十一二
<<< 返回本书目录
  1. 妇人湿门《儒门事亲》
  2. 妇人时疫《温疫论》
  3. 妇人少年发少《女科百问》
  4. 妇人食症方论《妇人大全良方》
  5. 妇人伤寒十八条《仲景伤寒补亡论》
  6. 妇人室女搐搦《丹溪手镜》
  7. 妇人伤寒伤风方论《妇人大全良方》
  8. 妇人受胎《钱氏秘传产科方书名试验录》
  9. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  10. 妇人受胎月令《胎产指南》
  11. 妇人伤寒歌《伤寒百证歌》
  12. 妇人水分《圣济总录》
  13. 妇人伤寒《医学纲目》
  14. 妇人四症《万氏秘传外科心法》
  15. 妇人伤寒《伤寒括要》
  16. 妇人胎产《丹溪手镜》
  17. 妇人伤寒《伤寒捷诀》
  18. 妇人胎前产后眼症《眼科阐微》
  19. 妇人疝瘕方论《妇人大全良方》
  20. 妇人调经《医学见能》
  21. 妇人三十六病《女科指掌》
  22. 妇人通治《寿世保元》
  23. 妇人乳疾《千金翼方》
  24. 妇人吐血方论《妇人大全良方》
  25. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  26. 妇人吐血候-妇科心镜（下）《古今医统大全》
  27. 妇人妊娠产后病及杂病《圆运动的古中医学》
  28. 妇人脱肛候方论《妇人大全良方》
  29. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  30. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  1. 妇人十九二十嫁出时《女科旨要》
  2. 妇人湿门《儒门事亲》
  3. 妇人石瘕似孕属血病论《女科经纶》
  4. 妇人生胎八十三法《针灸神书》
  5. 妇人时疫《温疫论》
  6. 妇人生虫《古今医统大全》
  7. 妇人食症方论《妇人大全良方》
  8. 妇人少年发少《女科百问》
  9. 妇人室女搐搦《丹溪手镜》
  10. 妇人伤于丈夫秘方《华佗神方》
  11. 妇人室女诸病须问经事《女科经纶》
  12. 妇人伤寒十八条《仲景伤寒补亡论》
  13. 妇人受胎《钱氏秘传产科方书名试验录》
  14. 妇人伤寒伤风方论《妇人大全良方》
  15. 妇人受胎月令《胎产指南》
  16. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  17. 妇人瘦弱不孕《竹林女科证治》
  18. 妇人伤寒歌《伤寒百证歌》
  19. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  20. 妇人伤寒《伤寒括要》
  21. 妇人水分《圣济总录》
  22. 妇人伤寒《伤寒捷诀》
  23. 妇人水分《中医词典》
  24. 妇人疝瘕方论《妇人大全良方》
  25. 妇人四症《万氏秘传外科心法》
  26. 妇人杀血心痛方论《妇人大全良方》
  27. 妇人素弱不孕《竹林女科证治》
  28. 妇人三十四五《女科旨要》
  29. 妇人胎产《丹溪手镜》
  30. 妇人三十六七《女科旨要》
  31. 妇人胎烦《奇方类编》


妇人二十一二_《女科旨要》_中医妇科_【岐黄之术】

妇人二十一二
在线购买《女科旨要》正版书籍

妇人二十一二

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉不调．赤白带．或如梅汁．或片．或二三月不行．潮热咳嗽．饮食不思．四肢困倦．若此症日久不治．则成骨蒸痨．急服八物温经汤．若带如鱼脑者．冷极须继用

八物温经汤

当归 香附 鹿茸(醋炙如热少用) 川芎 熟地 白术 山萸 小茴(各二钱) 甘草(一钱)

分四帖．加姜(三片) 空心服．

如盗汗．加枣仁．黄 ．(各二钱)

嗽．加杏仁．五味子．(各二钱)

潮热．加黄芩．柴胡．(各二钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人十九二十嫁出时
  • 当前页：妇人二十一二
  • 下一页：妇人二十三四
<<< 返回本书目录
  1. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  2. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  3. 妇人恶寒方论《妇人大全良方》
  4. 妇人飞尸血厥方论《妇人大全良方》
  5. 妇人多因风冷而生诸疾《女科百问》
  6. 妇人风痹手足不随方论《妇人大全良方》
  7. 妇人多头眩而冒《女科百问》
  8. 妇人风门《儒门事亲》
  9. 妇人多惊《女科百问》
  10. 妇人风入肠间或秘或利方论《妇人大全良方》
  11. 妇人带下【方剂主治】
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  14. 妇人风邪颠狂方论《妇人大全良方》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人风虚劳冷《圣济总录》
  19. 妇人春温狐惑病证《余无言医案》
  20. 妇人风虚劳冷方论《妇人大全良方》
  21. 妇人喘满方论《妇人大全良方》
  22. 妇人腹痛《中医妇科学》
  23. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  24. 妇人腹痛宜辨《医门补要》
  25. 妇人赤白带下【方剂主治】
  26. 妇人腹中瘀血方论《妇人大全良方》
  27. 妇人产胎《脉因证治》
  28. 妇人感病倍于男子《女科百问》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人骨蒸方论《妇人大全良方》
  1. 妇人二十一二《女科旨要》
  2. 妇人二十五六《女科旨要》
  3. 妇人二阳病《儒门事亲》
  4. 妇人二十三四《女科旨要》
  5. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  6. 妇人二十七八《女科旨要》
  7. 妇人方当归散《妇人大全良方》
  8. 妇人二十九三十《女科旨要》
  9. 妇人飞尸血厥方论《妇人大全良方》
  10. 妇人儿枕骨疮及血崩《奇方类编》
  11. 妇人风痹手足不随方论《妇人大全良方》
  12. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  13. 妇人风门《儒门事亲》
  14. 妇人恶寒方论《妇人大全良方》
  15. 妇人风入肠间或秘或利方论《妇人大全良方》
  16. 妇人多因风冷而生诸疾《女科百问》
  17. 妇人风痰方论《妇人大全良方》
  18. 妇人多头眩而冒《女科百问》
  19. 妇人风邪颠狂方论《妇人大全良方》
  20. 妇人多惊《女科百问》
  21. 妇人风邪惊悸《圣济总录》
  22. 妇人肚腹下一百九法《针灸神书》
  23. 妇人风虚劳冷《圣济总录》
  24. 妇人裆《证类本草》
  25. 妇人风虚劳冷方论《妇人大全良方》
  26. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  27. 妇人腹上下胎八十五法《针灸神书》
  28. 妇人带下．脉数．虚而兼热《女科旨要》
  29. 妇人腹痛《中医妇科学》
  30. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  31. 妇人腹痛宜辨《医门补要》


妇人二十三四_《女科旨要》_中医妇科_【岐黄之术】

妇人二十三四
在线购买《女科旨要》正版书籍

妇人二十三四

  • 上一页
  • 目录
  • 相关
  • 下一页

腹心胀满．气升上隔．饮食不思．腹结块成瘼．此因经后潮热．误食生冷．聚成痰饮．若不早治．复成大患．

君子汤

陈皮 茯苓 枳实 川芎 赤芍 苏叶 槟榔 桔梗 白术 半夏(各二钱) 当归 香附 浓朴(各三钱) 甘草(一钱) 红花 黄连(酒炒) 柴胡(各一钱) 砂仁(一钱五分) 分八帖．加姜(三片) 空心服．

如嗽．加五味子．杏仁．(各二钱)

口渴潮热．加竹沥．(二匙) 酒水各半煎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人二十一二
  • 当前页：妇人二十三四
  • 下一页：妇人二十五六
<<< 返回本书目录
  1. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  2. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  3. 妇人恶寒方论《妇人大全良方》
  4. 妇人飞尸血厥方论《妇人大全良方》
  5. 妇人多因风冷而生诸疾《女科百问》
  6. 妇人风痹手足不随方论《妇人大全良方》
  7. 妇人多头眩而冒《女科百问》
  8. 妇人风门《儒门事亲》
  9. 妇人多惊《女科百问》
  10. 妇人风入肠间或秘或利方论《妇人大全良方》
  11. 妇人带下【方剂主治】
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  14. 妇人风邪颠狂方论《妇人大全良方》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人风虚劳冷《圣济总录》
  19. 妇人春温狐惑病证《余无言医案》
  20. 妇人风虚劳冷方论《妇人大全良方》
  21. 妇人喘满方论《妇人大全良方》
  22. 妇人腹痛《中医妇科学》
  23. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  24. 妇人腹痛宜辨《医门补要》
  25. 妇人赤白带下【方剂主治】
  26. 妇人腹中瘀血方论《妇人大全良方》
  27. 妇人产胎《脉因证治》
  28. 妇人感病倍于男子《女科百问》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人骨蒸方论《妇人大全良方》
  1. 妇人二十三四《女科旨要》
  2. 妇人二十七八《女科旨要》
  3. 妇人二十五六《女科旨要》
  4. 妇人二十九三十《女科旨要》
  5. 妇人二十一二《女科旨要》
  6. 妇人儿枕骨疮及血崩《奇方类编》
  7. 妇人二阳病《儒门事亲》
  8. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  9. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  10. 妇人恶寒方论《妇人大全良方》
  11. 妇人方当归散《妇人大全良方》
  12. 妇人多因风冷而生诸疾《女科百问》
  13. 妇人飞尸血厥方论《妇人大全良方》
  14. 妇人多头眩而冒《女科百问》
  15. 妇人风痹手足不随方论《妇人大全良方》
  16. 妇人多惊《女科百问》
  17. 妇人风门《儒门事亲》
  18. 妇人肚腹下一百九法《针灸神书》
  19. 妇人风入肠间或秘或利方论《妇人大全良方》
  20. 妇人裆《证类本草》
  21. 妇人风痰方论《妇人大全良方》
  22. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  23. 妇人风邪颠狂方论《妇人大全良方》
  24. 妇人带下．脉数．虚而兼热《女科旨要》
  25. 妇人风邪惊悸《圣济总录》
  26. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  27. 妇人风虚劳冷《圣济总录》
  28. 妇人大便下血方论《妇人大全良方》
  29. 妇人风虚劳冷方论《妇人大全良方》
  30. 妇人大便不通方论《妇人大全良方》
  31. 妇人腹上下胎八十五法《针灸神书》


妇人二十五六_《女科旨要》_中医妇科_【岐黄之术】

妇人二十五六
在线购买《女科旨要》正版书籍

妇人二十五六

  • 上一页
  • 目录
  • 相关
  • 下一页

血海虚冷．经脉不调．或时腹下疼痛．或白带．或鱼脑髓．或米汁．信期不定．每日淋漓不止．面色青黄．四肢无力．头晕眼花．此气血两虚之症．

加味四物汤

当归 鹿茸 白芍 香附(各三钱) 川芎 熟地(各二钱五分) 黄 白术 茯苓 黄芩 陈皮(去白) 砂仁 人参 阿胶 小茴 山萸(各二钱) 沉香 粉草(各一钱) 延胡(二钱)

分四帖．加姜(三片) 煎．空心服．

如咳嗽潮热．加五味子．杏仁．(各五分) 竹沥少许

乌鸡丸

(此方善调经如有热者忌用．)

人参 砂仁(各五钱) 白术 川芎 熟地 当归 浓朴 香附(各一两) 海金砂 银虫砂 柏叶(各二两) 僵蚕 防风(各五钱) 粉草(二钱五分)

共为末．

外用乌骨雄鸡（一只） 三年陈者．用竹刀杀之．去毛血头足肚杂．洗净．用陈酒一大升．将药末分三分．以一分纳鸡肚内．一分入汤内．一分留下．听用．文武火煮熟．将鸡骨拆开．熬干原汁．取鸡骨肉药末．晒干为细末．同留下一分药末和匀．以米饭为丸．

每日空心酒下五十丸

(〔吴按〕前卷乌鸡丸药味纯和．与广东白凤丸同功．乃妇科良剂．此丸重用金石．岂可常服．若删去二砂．为八珍加减．亦可用也．)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人二十三四
  • 当前页：妇人二十五六
  • 下一页：妇人二十七八
<<< 返回本书目录
  1. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  2. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  3. 妇人恶寒方论《妇人大全良方》
  4. 妇人飞尸血厥方论《妇人大全良方》
  5. 妇人多因风冷而生诸疾《女科百问》
  6. 妇人风痹手足不随方论《妇人大全良方》
  7. 妇人多头眩而冒《女科百问》
  8. 妇人风门《儒门事亲》
  9. 妇人多惊《女科百问》
  10. 妇人风入肠间或秘或利方论《妇人大全良方》
  11. 妇人带下【方剂主治】
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  14. 妇人风邪颠狂方论《妇人大全良方》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人风虚劳冷《圣济总录》
  19. 妇人春温狐惑病证《余无言医案》
  20. 妇人风虚劳冷方论《妇人大全良方》
  21. 妇人喘满方论《妇人大全良方》
  22. 妇人腹痛《中医妇科学》
  23. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  24. 妇人腹痛宜辨《医门补要》
  25. 妇人赤白带下【方剂主治】
  26. 妇人腹中瘀血方论《妇人大全良方》
  27. 妇人产胎《脉因证治》
  28. 妇人感病倍于男子《女科百问》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人骨蒸方论《妇人大全良方》
  1. 妇人二十五六《女科旨要》
  2. 妇人二十三四《女科旨要》
  3. 妇人二十一二《女科旨要》
  4. 妇人二十七八《女科旨要》
  5. 妇人二阳病《儒门事亲》
  6. 妇人二十九三十《女科旨要》
  7. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  8. 妇人儿枕骨疮及血崩《奇方类编》
  9. 妇人方当归散《妇人大全良方》
  10. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  11. 妇人飞尸血厥方论《妇人大全良方》
  12. 妇人恶寒方论《妇人大全良方》
  13. 妇人风痹手足不随方论《妇人大全良方》
  14. 妇人多因风冷而生诸疾《女科百问》
  15. 妇人风门《儒门事亲》
  16. 妇人多头眩而冒《女科百问》
  17. 妇人风入肠间或秘或利方论《妇人大全良方》
  18. 妇人多惊《女科百问》
  19. 妇人风痰方论《妇人大全良方》
  20. 妇人肚腹下一百九法《针灸神书》
  21. 妇人风邪颠狂方论《妇人大全良方》
  22. 妇人裆《证类本草》
  23. 妇人风邪惊悸《圣济总录》
  24. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  25. 妇人风虚劳冷《圣济总录》
  26. 妇人带下．脉数．虚而兼热《女科旨要》
  27. 妇人风虚劳冷方论《妇人大全良方》
  28. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  29. 妇人腹上下胎八十五法《针灸神书》
  30. 妇人大便下血方论《妇人大全良方》
  31. 妇人腹痛《中医妇科学》


妇人二十七八_《女科旨要》_中医妇科_【岐黄之术】

妇人二十七八
在线购买《女科旨要》正版书籍

妇人二十七八

  • 上一页
  • 目录
  • 相关
  • 下一页

身体困倦．少食．经水时时淋沥不止．或块或片．或流赤白黄水．面色青黄．眼花．四肢酸痛．将成崩漏．

止经汤

当归(五钱) 白芍 川芎(各四钱) 阿胶(炒) 黄芩 蒲黄(炒) 柏叶(盐水炒) 白术(各三钱) 砂仁(二钱) 香附 熟地(各四钱) 炙甘草(一钱)

分四帖．加姜(三片)

如嗽．加五味子．杏仁．(各三钱)

气急．加半夏．苏叶．(各二钱)

泄泻．加豆蔻．粟壳．(各二钱)

肚痛．加枳壳．延胡．干漆．(各三钱)

若虚冷．可服前补经汤．或乌鸡丸．以补心血．

若口干潮热．不可用乌鸡丸．可服八珍散．以扶脾胃．

切忌乱服药．若已半年不调．用调经散可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人二十五六
  • 当前页：妇人二十七八
  • 下一页：妇人二十九三十
<<< 返回本书目录
  1. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  2. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  3. 妇人恶寒方论《妇人大全良方》
  4. 妇人飞尸血厥方论《妇人大全良方》
  5. 妇人多因风冷而生诸疾《女科百问》
  6. 妇人风痹手足不随方论《妇人大全良方》
  7. 妇人多头眩而冒《女科百问》
  8. 妇人风门《儒门事亲》
  9. 妇人多惊《女科百问》
  10. 妇人风入肠间或秘或利方论《妇人大全良方》
  11. 妇人带下【方剂主治】
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  14. 妇人风邪颠狂方论《妇人大全良方》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人风虚劳冷《圣济总录》
  19. 妇人春温狐惑病证《余无言医案》
  20. 妇人风虚劳冷方论《妇人大全良方》
  21. 妇人喘满方论《妇人大全良方》
  22. 妇人腹痛《中医妇科学》
  23. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  24. 妇人腹痛宜辨《医门补要》
  25. 妇人赤白带下【方剂主治】
  26. 妇人腹中瘀血方论《妇人大全良方》
  27. 妇人产胎《脉因证治》
  28. 妇人感病倍于男子《女科百问》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人骨蒸方论《妇人大全良方》
  1. 妇人二十七八《女科旨要》
  2. 妇人二十九三十《女科旨要》
  3. 妇人二十三四《女科旨要》
  4. 妇人儿枕骨疮及血崩《奇方类编》
  5. 妇人二十五六《女科旨要》
  6. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  7. 妇人二十一二《女科旨要》
  8. 妇人恶寒方论《妇人大全良方》
  9. 妇人二阳病《儒门事亲》
  10. 妇人多因风冷而生诸疾《女科百问》
  11. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  12. 妇人多头眩而冒《女科百问》
  13. 妇人方当归散《妇人大全良方》
  14. 妇人多惊《女科百问》
  15. 妇人飞尸血厥方论《妇人大全良方》
  16. 妇人肚腹下一百九法《针灸神书》
  17. 妇人风痹手足不随方论《妇人大全良方》
  18. 妇人裆《证类本草》
  19. 妇人风门《儒门事亲》
  20. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  21. 妇人风入肠间或秘或利方论《妇人大全良方》
  22. 妇人带下．脉数．虚而兼热《女科旨要》
  23. 妇人风痰方论《妇人大全良方》
  24. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  25. 妇人风邪颠狂方论《妇人大全良方》
  26. 妇人大便下血方论《妇人大全良方》
  27. 妇人风邪惊悸《圣济总录》
  28. 妇人大便不通方论《妇人大全良方》
  29. 妇人风虚劳冷《圣济总录》
  30. 妇人春温狐惑病证《余无言医案》
  31. 妇人风虚劳冷方论《妇人大全良方》


妇人二十九三十_《女科旨要》_中医妇科_【岐黄之术】

妇人二十九三十
在线购买《女科旨要》正版书籍

妇人二十九三十

  • 上一页
  • 目录
  • 相关
  • 下一页

连年生育．气散血虚．经脉不和．或二三月不行．不时腹痛．结成血块．日倦夜热．饮食少思．此血虚胃热．抑或劳倦而致．先服红花 当归散．后服八物汤．

红花 当归散

当归(六钱) 川芎 赤芍 熟地 黄芩 香附 延胡 浓朴(各四钱) 小茴 柴胡 陈皮 莪术 牛膝(各二钱) 三棱(先服二钱后少用) 甘草(五分) 红花(一钱) 先服

分八帖．少加姜．水煎．空心服．

如恶心．呕吐．加砂仁．(一钱五分) 良姜．(一钱五分)

泄泻．加豆蔻．粟壳．(各三钱)

遍身痛．加羌活．独活．(各二钱)

嗽．气急．加杏仁．五味．桔梗．苏叶．(各一钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人二十七八
  • 当前页：妇人二十九三十
  • 下一页：妇人三十四五
<<< 返回本书目录
  1. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  2. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  3. 妇人恶寒方论《妇人大全良方》
  4. 妇人飞尸血厥方论《妇人大全良方》
  5. 妇人多因风冷而生诸疾《女科百问》
  6. 妇人风痹手足不随方论《妇人大全良方》
  7. 妇人多头眩而冒《女科百问》
  8. 妇人风门《儒门事亲》
  9. 妇人多惊《女科百问》
  10. 妇人风入肠间或秘或利方论《妇人大全良方》
  11. 妇人带下【方剂主治】
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  14. 妇人风邪颠狂方论《妇人大全良方》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人风虚劳冷《圣济总录》
  19. 妇人春温狐惑病证《余无言医案》
  20. 妇人风虚劳冷方论《妇人大全良方》
  21. 妇人喘满方论《妇人大全良方》
  22. 妇人腹痛《中医妇科学》
  23. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  24. 妇人腹痛宜辨《医门补要》
  25. 妇人赤白带下【方剂主治】
  26. 妇人腹中瘀血方论《妇人大全良方》
  27. 妇人产胎《脉因证治》
  28. 妇人感病倍于男子《女科百问》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人骨蒸方论《妇人大全良方》
  1. 妇人二十九三十《女科旨要》
  2. 妇人儿枕骨疮及血崩《奇方类编》
  3. 妇人二十七八《女科旨要》
  4. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  5. 妇人二十三四《女科旨要》
  6. 妇人恶寒方论《妇人大全良方》
  7. 妇人二十五六《女科旨要》
  8. 妇人多因风冷而生诸疾《女科百问》
  9. 妇人二十一二《女科旨要》
  10. 妇人多头眩而冒《女科百问》
  11. 妇人二阳病《儒门事亲》
  12. 妇人多惊《女科百问》
  13. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  14. 妇人肚腹下一百九法《针灸神书》
  15. 妇人方当归散《妇人大全良方》
  16. 妇人裆《证类本草》
  17. 妇人飞尸血厥方论《妇人大全良方》
  18. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  19. 妇人风痹手足不随方论《妇人大全良方》
  20. 妇人带下．脉数．虚而兼热《女科旨要》
  21. 妇人风门《儒门事亲》
  22. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  23. 妇人风入肠间或秘或利方论《妇人大全良方》
  24. 妇人大便下血方论《妇人大全良方》
  25. 妇人风痰方论《妇人大全良方》
  26. 妇人大便不通方论《妇人大全良方》
  27. 妇人风邪颠狂方论《妇人大全良方》
  28. 妇人春温狐惑病证《余无言医案》
  29. 妇人风邪惊悸《圣济总录》
  30. 妇人吹乳一百九十四法《针灸神书》
  31. 妇人风虚劳冷《圣济总录》


妇人三十四五_《女科旨要》_中医妇科_【岐黄之术】

妇人三十四五
在线购买《女科旨要》正版书籍

妇人三十四五

  • 上一页
  • 目录
  • 相关
  • 下一页

血气脾胃俱虚．或经水动时．当风坐卧失避．身入虚邪．遍身麻痹．经脉受风．咳嗽有痰．用减味五积交加散．兼八物汤治之．

减味五积交加散

羌活(五分) 当归 川芎 独活(二钱) 白芷 浓朴 苍术 枳壳 防风 陈皮 半夏 柴胡 桔梗 茯苓(各二钱) 麻黄 桂枝 甘草(各五分) 分四帖．加姜(三片) 连根葱白(五个)

空心热服．

如不能行动．去柴胡．加僵蚕．乌梅．(各五分) 酒煎．

嗽加五味．杏仁．(各三钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人二十九三十
  • 当前页：妇人三十四五
  • 下一页：妇人三十六七
<<< 返回本书目录
  1. 妇人三十六病《女科指掌》
  2. 妇人疝瘕方论《妇人大全良方》
  3. 妇人乳疾《千金翼方》
  4. 妇人伤寒《伤寒捷诀》
  5. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  6. 妇人伤寒《伤寒括要》
  7. 妇人妊娠产后病及杂病《圆运动的古中医学》
  8. 妇人伤寒《医学纲目》
  9. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  10. 妇人伤寒歌《伤寒百证歌》
  11. 妇人妊娠病脉证治《金匮玉函经二注》
  12. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  13. 妇人妊娠病脉证治《金匮要略心典》
  14. 妇人伤寒伤风方论《妇人大全良方》
  15. 妇人妊娠病脉证治《金匮要略浅注》
  16. 妇人伤寒十八条《仲景伤寒补亡论》
  17. 妇人妊娠病脉证治《高注金匮要略》
  18. 妇人少年发少《女科百问》
  19. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  20. 妇人湿门《儒门事亲》
  21. 妇人妊娠病脉证并治《医宗金鉴》
  22. 妇人时疫《温疫论》
  23. 妇人妊娠病脉证并治《金匮玉函要略述义》
  24. 妇人食症方论《妇人大全良方》
  25. 妇人妊娠病脉证并治《金匮要略方论》
  26. 妇人室女搐搦《丹溪手镜》
  27. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  28. 妇人受胎《钱氏秘传产科方书名试验录》
  29. 妇人热入血室歌《伤寒百证歌》
  30. 妇人受胎月令《胎产指南》
  1. 妇人三十四五《女科旨要》
  2. 妇人三十六七《女科旨要》
  3. 妇人杀血心痛方论《妇人大全良方》
  4. 妇人三十六疾《中医词典》
  5. 妇人疝瘕方论《妇人大全良方》
  6. 妇人三十六病《女科指掌》
  7. 妇人伤寒《伤寒捷诀》
  8. 妇人三十八九《女科旨要》
  9. 妇人伤寒《伤寒括要》
  10. 妇人乳癣《女科切要》
  11. 妇人伤寒歌《伤寒百证歌》
  12. 妇人乳疾《千金翼方》
  13. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  14. 妇人妊娠病脉证治《金匮要略心典》
  15. 妇人伤寒伤风方论《妇人大全良方》
  16. 妇人妊娠病脉证治《金匮要略浅注》
  17. 妇人伤寒十八条《仲景伤寒补亡论》
  18. 妇人妊娠病脉证治《金匮玉函经二注》
  19. 妇人伤于丈夫秘方《华佗神方》
  20. 妇人妊娠病脉证治《高注金匮要略》
  21. 妇人少年发少《女科百问》
  22. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  23. 妇人生虫《古今医统大全》
  24. 妇人妊娠病脉证并治《金匮玉函要略述义》
  25. 妇人生胎八十三法《针灸神书》
  26. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  27. 妇人湿门《儒门事亲》
  28. 妇人妊娠病脉证并治《医宗金鉴》
  29. 妇人十九二十嫁出时《女科旨要》
  30. 妇人妊娠病脉证并治《金匮要略方论》
  31. 妇人石瘕似孕属血病论《女科经纶》


妇人三十六七_《女科旨要》_中医妇科_【岐黄之术】

妇人三十六七
在线购买《女科旨要》正版书籍

妇人三十六七

  • 上一页
  • 目录
  • 相关
  • 下一页

若行经太多．此因血气虚甚．胃气不足．故血妄行．宜补调气血．养脾胃．庶年老可无血崩之患．

八珍散

人参 茯苓 川芎 熟地 白芍 香附(各三钱) 白术 当归(各四钱) 甘草(一钱)

分四剂．姜水煎服．

如肚痛．加延胡(三钱)

潮热．加黄芩．柴胡．(各三钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人三十四五
  • 当前页：妇人三十六七
  • 下一页：妇人三十八九
<<< 返回本书目录
  1. 妇人三十六病《女科指掌》
  2. 妇人疝瘕方论《妇人大全良方》
  3. 妇人乳疾《千金翼方》
  4. 妇人伤寒《伤寒捷诀》
  5. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  6. 妇人伤寒《伤寒括要》
  7. 妇人妊娠产后病及杂病《圆运动的古中医学》
  8. 妇人伤寒《医学纲目》
  9. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  10. 妇人伤寒歌《伤寒百证歌》
  11. 妇人妊娠病脉证治《金匮玉函经二注》
  12. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  13. 妇人妊娠病脉证治《金匮要略心典》
  14. 妇人伤寒伤风方论《妇人大全良方》
  15. 妇人妊娠病脉证治《金匮要略浅注》
  16. 妇人伤寒十八条《仲景伤寒补亡论》
  17. 妇人妊娠病脉证治《高注金匮要略》
  18. 妇人少年发少《女科百问》
  19. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  20. 妇人湿门《儒门事亲》
  21. 妇人妊娠病脉证并治《医宗金鉴》
  22. 妇人时疫《温疫论》
  23. 妇人妊娠病脉证并治《金匮玉函要略述义》
  24. 妇人食症方论《妇人大全良方》
  25. 妇人妊娠病脉证并治《金匮要略方论》
  26. 妇人室女搐搦《丹溪手镜》
  27. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  28. 妇人受胎《钱氏秘传产科方书名试验录》
  29. 妇人热入血室歌《伤寒百证歌》
  30. 妇人受胎月令《胎产指南》
  1. 妇人三十六七《女科旨要》
  2. 妇人三十六疾《中医词典》
  3. 妇人三十四五《女科旨要》
  4. 妇人三十六病《女科指掌》
  5. 妇人杀血心痛方论《妇人大全良方》
  6. 妇人三十八九《女科旨要》
  7. 妇人疝瘕方论《妇人大全良方》
  8. 妇人乳癣《女科切要》
  9. 妇人伤寒《伤寒捷诀》
  10. 妇人乳疾《千金翼方》
  11. 妇人伤寒《伤寒括要》
  12. 妇人妊娠病脉证治《金匮要略心典》
  13. 妇人伤寒歌《伤寒百证歌》
  14. 妇人妊娠病脉证治《金匮要略浅注》
  15. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  16. 妇人妊娠病脉证治《金匮玉函经二注》
  17. 妇人伤寒伤风方论《妇人大全良方》
  18. 妇人妊娠病脉证治《高注金匮要略》
  19. 妇人伤寒十八条《仲景伤寒补亡论》
  20. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  21. 妇人伤于丈夫秘方《华佗神方》
  22. 妇人妊娠病脉证并治《金匮玉函要略述义》
  23. 妇人少年发少《女科百问》
  24. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  25. 妇人生虫《古今医统大全》
  26. 妇人妊娠病脉证并治《医宗金鉴》
  27. 妇人生胎八十三法《针灸神书》
  28. 妇人妊娠病脉证并治《金匮要略方论》
  29. 妇人湿门《儒门事亲》
  30. 妇人妊娠《医宗金鉴》
  31. 妇人十九二十嫁出时《女科旨要》


妇人三十八九_《女科旨要》_中医妇科_【岐黄之术】

妇人三十八九
在线购买《女科旨要》正版书籍

妇人三十八九

  • 上一页
  • 目录
  • 相关
  • 下一页

经水断绝．腹中有块疼痛．头晕眼花．饮食不思．此气血虚．恶血不散．急当散其瘀血．温调血脉．以除后患．

加减莪术散

当归 莪术 延胡 熟地 枳壳 青皮 白术 黄芩(各二钱) 川芎 三棱 小茴 砂仁(各三钱) 干漆 红花(各一钱) 香附(五钱) 甘草(二钱)

共为末．每日空心酒下三钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人三十六七
  • 当前页：妇人三十八九
  • 下一页：妇人五十一二
<<< 返回本书目录
  1. 妇人乳疾《千金翼方》
  2. 妇人三十六病《女科指掌》
  3. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  4. 妇人疝瘕方论《妇人大全良方》
  5. 妇人妊娠产后病及杂病《圆运动的古中医学》
  6. 妇人伤寒《伤寒捷诀》
  7. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  8. 妇人伤寒《伤寒括要》
  9. 妇人妊娠病脉证治《金匮玉函经二注》
  10. 妇人伤寒《医学纲目》
  11. 妇人妊娠病脉证治《金匮要略心典》
  12. 妇人伤寒歌《伤寒百证歌》
  13. 妇人妊娠病脉证治《金匮要略浅注》
  14. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  15. 妇人妊娠病脉证治《高注金匮要略》
  16. 妇人伤寒伤风方论《妇人大全良方》
  17. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  18. 妇人伤寒十八条《仲景伤寒补亡论》
  19. 妇人妊娠病脉证并治《医宗金鉴》
  20. 妇人少年发少《女科百问》
  21. 妇人妊娠病脉证并治《金匮玉函要略述义》
  22. 妇人湿门《儒门事亲》
  23. 妇人妊娠病脉证并治《金匮要略方论》
  24. 妇人时疫《温疫论》
  25. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  26. 妇人食症方论《妇人大全良方》
  27. 妇人热入血室歌《伤寒百证歌》
  28. 妇人室女搐搦《丹溪手镜》
  29. 妇人热入血室方论《妇人大全良方》
  30. 妇人受胎《钱氏秘传产科方书名试验录》
  1. 妇人三十八九《女科旨要》
  2. 妇人乳癣《女科切要》
  3. 妇人三十六病《女科指掌》
  4. 妇人乳疾《千金翼方》
  5. 妇人三十六疾《中医词典》
  6. 妇人妊娠病脉证治《金匮要略心典》
  7. 妇人三十六七《女科旨要》
  8. 妇人妊娠病脉证治《金匮要略浅注》
  9. 妇人三十四五《女科旨要》
  10. 妇人妊娠病脉证治《金匮玉函经二注》
  11. 妇人杀血心痛方论《妇人大全良方》
  12. 妇人妊娠病脉证治《高注金匮要略》
  13. 妇人疝瘕方论《妇人大全良方》
  14. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  15. 妇人伤寒《伤寒捷诀》
  16. 妇人妊娠病脉证并治《金匮玉函要略述义》
  17. 妇人伤寒《伤寒括要》
  18. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  19. 妇人伤寒歌《伤寒百证歌》
  20. 妇人妊娠病脉证并治《医宗金鉴》
  21. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  22. 妇人妊娠病脉证并治《金匮要略方论》
  23. 妇人伤寒伤风方论《妇人大全良方》
  24. 妇人妊娠《医宗金鉴》
  25. 妇人伤寒十八条《仲景伤寒补亡论》
  26. 妇人热入血室一　少阳十九《伤寒悬解》
  27. 妇人伤于丈夫秘方《华佗神方》
  28. 妇人热入血室歌《伤寒百证歌》
  29. 妇人少年发少《女科百问》
  30. 妇人热入血室方论《妇人大全良方》
  31. 妇人生虫《古今医统大全》


妇人五十一二_《女科旨要》_中医妇科_【岐黄之术】

妇人五十一二
在线购买《女科旨要》正版书籍

妇人五十一二

  • 上一页
  • 目录
  • 相关
  • 下一页

其经不定．常常淋沥．或块或条．或漏不止．阴阳相反．血气妄行．失其调理．最难得痊．百中三五可治．急服和经汤兼四物汤．补经汤或乌鸡

和经汤

当归 山药 茯神 黄芩 香附 白术(各一两) 白芍(一两五钱) 枣仁 炒蒲黄 炒阿胶 白芷 陈皮 小茴(各六钱) 甘草(三钱)

和匀．一两三钱一帖．加姜(三片) 空心热服．若一二帖后不止．即去香附．陈皮．小茴一半．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人三十八九
  • 当前页：妇人五十一二
  • 下一页：诊妇人有孕论
<<< 返回本书目录
  1. 妇人无子《针灸资生经》
  2. 妇人五心热《孙真人海上方》
  3. 妇人无子《圣济总录》
  4. 妇人喜少怒多悲泣不止《女科百问》
  5. 妇人无子《儒门事亲》
  6. 妇人香港脚方论《妇人大全良方》
  7. 妇人无须气血多少《类经》
  8. 妇人项筋强痛方论《妇人大全良方》
  9. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  10. 妇人小便出血方论《妇人大全良方》
  11. 妇人脱肛候方论《妇人大全良方》
  12. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  13. 妇人吐血候-妇科心镜（下）《古今医统大全》
  14. 妇人小便数方论《妇人大全良方》
  15. 妇人吐血方论《妇人大全良方》
  16. 妇人小儿外科用药赋（八）《医学入门》
  17. 妇人通治《寿世保元》
  18. 妇人小儿外科用药赋（二）《医学入门》
  19. 妇人调经《医学见能》
  20. 妇人小儿外科用药赋（六）《医学入门》
  21. 妇人胎前产后眼症《眼科阐微》
  22. 妇人小儿外科用药赋（七）《医学入门》
  23. 妇人胎产《丹溪手镜》
  24. 妇人小儿外科用药赋（三）《医学入门》
  25. 妇人四症《万氏秘传外科心法》
  26. 妇人小儿外科用药赋（四）《医学入门》
  27. 妇人水分《圣济总录》
  28. 妇人小儿外科用药赋（五）《医学入门》
  29. 妇人受胎月令《胎产指南》
  30. 妇人小儿外科用药赋（一）《医学入门》
  1. 妇人五十一二《女科旨要》
  2. 妇人无子属冲任不足肾气虚寒《女科经纶》
  3. 妇人五心发热月水淋漓一百法《针灸神书》
  4. 妇人无子论第三疹《妇人大全良方》
  5. 妇人五心热《孙真人海上方》
  6. 妇人无子《针灸资生经》
  7. 妇人午后取气四十六法《针灸神书》
  8. 妇人无子《儒门事亲》
  9. 妇人午前取气四十四法《针灸神书》
  10. 妇人无子《圣济总录》
  11. 妇人喜少怒多悲泣不止《女科百问》
  12. 妇人无须气血多少《类经》
  13. 妇人下赤白沃《中医词典》
  14. 妇人无故悲伤属于脏躁《女科经纶》
  15. 妇人下经事九十三法《针灸神书》
  16. 妇人脱肛候方论《妇人大全良方》
  17. 妇人下死胎八十四法《针灸神书》
  18. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  19. 妇人相火盛《竹林女科证治》
  20. 妇人吐血候（妇科心镜 下）《古今医统大全》
  21. 妇人香港脚方论《妇人大全良方》
  22. 妇人吐血方论《妇人大全良方》
  23. 妇人香港脚红肿疼痛九十法《针灸神书》
  24. 妇人通治《寿世保元》
  25. 妇人项筋强痛方论《妇人大全良方》
  26. 妇人调经《医学见能》
  27. 妇人小便出血方论《妇人大全良方》
  28. 妇人天癸过期经脉不调方论《妇人大全良方》
  29. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  30. 妇人天癸过期不止属血有余《女科经纶》
  31. 妇人小便数方论《妇人大全良方》


诊妇人有孕论_《女科旨要》_中医妇科_【岐黄之术】

诊妇人有孕论
在线购买《女科旨要》正版书籍

诊妇人有孕论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肝为血兮肺为气．血为荣兮气为卫．阴阳配偶不参差．两脏通知两类例．血衰气旺定无孕．血旺气急应有体．左疾为男．右疾为女．流利相通定来去．两指关脉大相应．已形双孕分男女．左手带纵两个儿．右手带横一双女．左手脉逆生三男．右手脉顺生三女．一关风部皆相应．一男一女分形证．有将儿死母身存．或即母亡存子命．往来三部通流利．滑数相参皆勿替．阳实阴虚脉得明．遍满胸堂皆逆气．左手太阳浮大男．右手太阴沉细女．指下分明长记取．三部沉正等无绝．尺内不止真胎矣．夫乘妻兮纵气露．妻乘夫兮横气助．子乘母兮逆气参．母乘子兮顺气护．小儿日足胎成聚．身热脉乱无所苦．汗出不食吐逆时．精神结备其中住．滑疾不散胎三月．但疾不散五月母．洪紧牢强滑各安．沉细而微归泉路．

(〔吴按〕亦有虚弱孕妇．三月之前．不现于脉者．然细诊两尺．必有流利不绝之象．若五月之后．则满滑等脉为有余．沉细微等脉为不足．所以未产预分其吉凶也．)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人五十一二
  • 当前页：诊妇人有孕论
  • 下一页：初月胎形
<<< 返回本书目录
  1. 诊妇人有孕论《女科旨要》
  2. 诊腹望法提纲《望诊遵经》
  3. 诊妇人有孕法《医学心悟》
  4. 诊骨望法提纲《望诊遵经》
  5. 诊妇人有妊歌《女科折衷纂要》
  6. 诊关上脉《千金翼方》
  7. 诊妇人有妊歌《脉诀乳海》
  8. 诊贵平旦《诊家正眼》
  9. 诊妇人有妊歌《脉诀刊误》
  10. 诊汗脉《史载之方》
  11. 诊妇人有妊歌《济阴纲目》
  12. 诊汗望法提纲《望诊遵经》
  13. 诊妇人有妊歌《广嗣要语》
  14. 诊候入式歌《脉诀刊误》
  15. 诊妇人有妊歌《妇人大全良方》
  16. 诊候生死要法《金匮翼》
  17. 诊妇人宜先问《医门补要》
  18. 诊候有三《古今医统大全》
  19. 诊妇人病脉生死诀《察病指南》
  20. 诊候约法《察病指南》
  21. 诊法通论《医学纲目》
  22. 诊候之三《黄帝内经太素》
  23. 诊法脉案《古今名医汇粹》
  24. 诊候之一《黄帝内经太素》
  25. 诊法论《内经博议》
  26. 诊黄疸《史载之方》
  27. 诊法论《侣山堂类辩》
  28. 诊家宗法《诊家枢要》
  29. 诊法解《素灵微蕴》
  30. 诊筋望法提纲《望诊遵经》
  1. 诊妇人有孕论《女科旨要》
  2. 诊妇人有孕法《医学心悟》
  3. 诊腹望法提纲《望诊遵经》
  4. 诊妇人有妊歌《脉诀刊误》
  5. 诊骨望法提纲《望诊遵经》
  6. 诊妇人有妊歌《脉诀乳海》
  7. 诊关上脉《千金翼方》
  8. 诊妇人有妊歌《女科折衷纂要》
  9. 诊贵平旦《诊家正眼》
  10. 诊妇人有妊歌《妇人大全良方》
  11. 诊汗脉《史载之方》
  12. 诊妇人有妊歌《济阴纲目》
  13. 诊汗望法提纲《望诊遵经》
  14. 诊妇人有妊歌《广嗣要语》
  15. 诊喉症当辨内外二因《重订囊秘喉书》
  16. 诊妇人宜先问《医门补要》
  17. 诊候入式歌《脉诀刊误》
  18. 诊妇人病脉生死诀《察病指南》
  19. 诊候生死要法《金匮翼》
  20. 诊法原理研究《中国医学通史》
  21. 诊候有三《古今医统大全》
  22. 诊法通论《医学纲目》
  23. 诊候约法《察病指南》
  24. 诊法脉案《古今名医汇粹》
  25. 诊候之三《黄帝内经太素》
  26. 诊法论《侣山堂类辩》
  27. 诊黄疸《史载之方》
  28. 诊法论《内经博议》
  29. 诊籍《中医词典》
  30. 诊法解《素灵微蕴》
  31. 诊家宗法《诊家枢要》


初月胎形_《女科旨要》_中医妇科_【岐黄之术】

初月胎形
在线购买《女科旨要》正版书籍

初月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

一点精华．如草上露珠．未有宫室．在牝户之处．未入腹内．其形或聚或散．

初月胎症．少妇初次怀胎．一月满足．害羞不对人言．时医不识．误作阻经治．致有头晕恶心．饮食少思．腹内作痛．六脉浮紧．并妇人禀气薄．及病后受胎．俱须用罩胎方保之．

若只气不和．可服安胎和气散．

罩胎方

当归 白芍(各四钱) 枳壳(三钱) 砂仁(二钱) 甘草(六分)

分二帖．空心温服．

安胎和气散

藿香 陈皮 苍术 砂仁 黄芩 桔梗 益智仁(各二钱) 浓朴 枳壳(各一钱) 甘草 紫苏(各二钱) 小茴(一钱五分)

分二帖．加灯心(一团) 空心温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊妇人有孕论
  • 当前页：初月胎形
  • 下一页：二月胎形
<<< 返回本书目录
  1. 初阳侄内人肺痈《孙文垣医案》
  2. 初诊伤寒法《景岳全书》
  3. 初学用药的提纲《圆运动的古中医学》
  4. 初之气《儒门事亲》
  5. 初生诸疾《普济方·针灸》
  6. 初治法《石室秘录》
  7. 初生诸病《幼科释谜》
  8. 樗（丑如切）鸡《证类本草》
  9. 初生中脐风《幼幼新书》
  10. 樗白皮【中药大全】
  11. 初生之去毒《儿科要略》
  12. 樗白皮散【方剂大全】
  13. 初生着噤《幼幼新书》
  14. 樗白皮汤【方剂大全】
  15. 初生辄死《幼幼新书》
  16. 樗白皮丸【方剂大全】
  17. 初生杂症论《寿世保元》
  18. 樗白棋子【方剂大全】
  19. 初生有重重龈《幼幼新书》
  20. 樗柏丸【方剂大全】
  21. 初生有重舌《幼幼新书》
  22. 樗根白皮丸【方剂大全】
  23. 初生有悬痈病《幼幼新书》
  24. 樗根米泔汁【方剂大全】
  25. 初生有脐疮《幼幼新书》
  26. 樗根皮《药笼小品》
  27. 初生有木舌《幼幼新书》
  28. 樗根散《苏沈良方》
  29. 初生有鹅口《幼幼新书》
  30. 樗根散【方剂大全】
  1. 初月胎形《女科旨要》
  2. 初虞世《中医词典》
  3. 初月胎形《竹林女科证治》
  4. 初阳侄内人肺痈《孙文垣医案》
  5. 初月胎证《竹林女科证治》
  6. 初学用药的提纲《圆运动的古中医学》
  7. 初月养胎《竹林女科证治》
  8. 初势吐纳说《达摩洗髓易筋经》
  9. 初孕大热《中医词典》
  10. 初始的护理《默克家庭诊疗手册》
  11. 初诊伤寒法《景岳全书》
  12. 初生诸疾《普济方·针灸》
  13. 初之气《中医词典》
  14. 初生诸病《幼科释谜》
  15. 初之气《儒门事亲》
  16. 初生中脐风《幼幼新书》
  17. 初治法《石室秘录》
  18. 初生之去毒《儿科要略》
  19. 初中风急救针法（《乾坤生意》）《针灸大成》
  20. 初生着噤《幼幼新书》
  21. 樗《食疗本草》
  22. 初生辄死《证治准绳·幼科》
  23. 樗（丑如切）鸡《证类本草》
  24. 初生辄死《幼幼新书》
  25. 樗白皮《雷公炮制药性解》
  26. 初生杂症论《寿世保元》
  27. 樗白皮《医学入门》
  28. 初生有重重龈《幼幼新书》
  29. 樗白皮《得配本草》
  30. 初生有重舌《幼幼新书》
  31. 樗白皮《本草便读》


二月胎形_《女科旨要》_中医妇科_【岐黄之术】

二月胎形
在线购买《女科旨要》正版书籍

二月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

似花绽．以受胎一月满足．已受血近阳．形如桃花．分枝叶在母阴户内六七寸．其胎入腹．未入衣裹．二月胎症．贫寒之妇．挑砖弄瓦．移床运物．伤触胎气．致有头晕．目花．恶心．呕吐．不思饮食．并虚弱妇．胎气不安．俱宜安胎和气散治之．若惯堕胎者．当一月内．两服安胎和气散．保过五个月．身孕而止．

(〔吴按〕凡受孕一月之后．不劳动者．亦有恶阻．轻者不必治．重者只服药数剂而已．倘虚弱惯堕胎者．必须大补气血．庶根深蒂固．若和气散．只可治恶阻耳．)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初月胎形
  • 当前页：二月胎形
  • 下一页：三月胎形
<<< 返回本书目录
  1. 二萸散【方剂大全】
  2. 二皂散【方剂大全】
  3. 二黝散【方剂大全】
  4. 二皂饮【方剂大全】
  5. 二阴煎（新方）《虚损启微》
  6. 二珍散【方剂大全】
  7. 二阴煎【方剂大全】
  8. 二珍丸【方剂大全】
  9. 二阴《医学纲目》
  10. 二之气《儒门事亲》
  11. 二益双补膏【方剂大全】
  12. 二汁饮【方剂大全】
  13. 二益丹【方剂大全】
  14. 二至丸【方剂大全】
  15. 二宜丸【方剂大全】
  16. 二制黄连膏【方剂大全】
  17. 二宜汤【方剂大全】
  18. 二转杏林丹【方剂大全】
  19. 二宜散【方剂大全】
  20. 二子二石汤【方剂大全】
  21. 二宜丹【方剂大全】
  22. 二子散【方剂大全】
  23. 二靥散【方剂大全】
  24. 二子消毒散【方剂大全】
  25. 二叶舞鹤草【中药大全】
  26. 二子养亲汤【方剂大全】
  27. 二叶舌唇兰【中药大全】
  28. 二子饮【方剂大全】
  29. 二氧化碳不完全是动物体内的废气《人体使用手册》
  30. 二紫蒲公汤【方剂大全】
  1. 二月胎形《女科旨要》
  2. 二月上壬日取土《证类本草》
  3. 二月胎形《竹林女科证治》
  4. 二月《急救广生集》
  5. 二月胎证《竹林女科证治》
  6. 二阴一阳《中医词典》
  7. 二月养胎《竹林女科证治》
  8. 二阴煎（新方）《虚损启微》
  9. 二证同治方《小儿卫生总微论方》
  10. 二阴二阳《中医词典》
  11. 二之气《中医词典》
  12. 二阴《医学纲目》
  13. 二之气《儒门事亲》
  14. 二阴《中医词典》
  15. 二趾上《中医词典》
  16. 二阴《中医名词词典》
  17. 二至丸《冯氏锦囊秘录》
  18. 二宜汤《太平惠民和剂局方》
  19. 二至丸《医方论》
  20. 二宜散《明目至宝》
  21. 二椎下《中医词典》
  22. 二宜膏点药《明目至宝》
  23. 二浊《中医词典》
  24. 二阳之病发心脾解《吴医汇讲》
  25. 二浊五淋病《傅青主男科》
  26. 二阳一阴《中医词典》
  27. 发《雷公炮炙论》
  28. 二阳三阴《中医词典》
  29. 发《雷公炮制药性解》
  30. 二阳病论《医经溯洄集》
  31. 发《中医词典》


三月胎形_《女科旨要》_中医妇科_【岐黄之术】

三月胎形
在线购买《女科旨要》正版书籍

三月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

似蚕茧．渐渐长形．一头大一头小．其头尖圆．未入宫室．已至脐下．渐有裹其形薄衣胞之．

三月胎症．虚弱之妇．胎气不和．恶心呕吐．或触动胎气．或秋天极寒极热相蒸．所染各症．俱用前安胎和气散加减．

如患疟．加青皮(二钱) 草果(三钱切忌用常山)

潮热．加黄芩 柴胡．(各三钱)

嗽．加杏仁．五味子．(各二钱)

气急．加沉香．(五分磨冲)

(〔吴按〕沉香重坠不宜用．)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二月胎形
  • 当前页：三月胎形
  • 下一页：四月胎形
<<< 返回本书目录
  1. 三月泡（图）【中药大全】
  2. 三张叶【中药大全】
  3. 三月花【中药大全】
  4. 三爪金龙（图）【中药大全】
  5. 三羽叉蕨【中药大全】
  6. 三爪龙【中药大全】
  7. 三油膏【方剂大全】
  8. 三诊六变与尺相应《类经》
  9. 三阴总辨《伤寒指掌》
  10. 三证合参《医医小草》
  11. 三阴治法《四圣悬枢》
  12. 三症辨治《济生集》
  13. 三阴治法《四圣悬枢》
  14. 三之气《儒门事亲》
  15. 三阴下症《医学读书记》
  16. 三汁饮《保健药膳》
  17. 三阴无传经论《伤寒六书》
  18. 三枝标（图）【中药大全】
  19. 三阴受病传经欲愈脉证《医宗金鉴》
  20. 三枝枪【中药大全】
  21. 三阴受病传经欲愈脉证《伤寒心法要诀》
  22. 三枝叶【中药大全】
  23. 三阴三阳幽明分至《类经》
  24. 三指说《医理真传》
  25. 三阴三阳名义一《读医随笔》
  26. 三治五法四因六淫八要《冯氏锦囊秘录》
  27. 三阴三阳名义三《读医随笔》
  28. 三种湿歌《伤寒百证歌》
  29. 三阴三阳名义二《读医随笔》
  30. 三疰论《小儿卫生总微论方》
  1. 三月胎形《女科旨要》
  2. 三月《急救广生集》
  3. 三月胎形《竹林女科证治》
  4. 三元《中医词典》
  5. 三月胎证《竹林女科证治》
  6. 三友丸《目经大成》
  7. 三月养胎《竹林女科证治》
  8. 三阴总辨《伤寒指掌》
  9. 三增茴香丸《是斋百一选方》
  10. 三阴治法《四圣悬枢》
  11. 三折肱医不三世不服其药辨《友渔斋医话》
  12. 三阴治法《四圣悬枢》
  13. 三着《中医词典》
  14. 三阴之开合枢《思考中医》
  15. 三诊六变与尺相应《类经》
  16. 三阴下症《医学读书记》
  17. 三证合参《医医小草》
  18. 三阴无传经论《伤寒六书》
  19. 三症辨治《济生集》
  20. 三阴受病传经欲愈脉证《伤寒心法要诀》
  21. 三之气《中医词典》
  22. 三阴受病传经欲愈脉证《医宗金鉴》
  23. 三之气《儒门事亲》
  24. 三阴三阳幽明分至《类经》
  25. 三之一汤《仁术便览》
  26. 三阴三阳名义一《读医随笔》
  27. 三汁饮《保健药膳》
  28. 三阴三阳名义三《读医随笔》
  29. 三指说《医理真传》
  30. 三阴三阳名义二《读医随笔》
  31. 三制辟尘粉《目经大成》


四月胎形_《女科旨要》_中医妇科_【岐黄之术】

四月胎形
在线购买《女科旨要》正版书籍

四月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

已入子宫之室．衣裹已至丹田之所．忌食兔獐诸毒之物．

四月胎症．胎至四月．能令孕妇身体困倦．气急发热．饮食无味．贪眠．头晕．四肢酸软．宜用活胎和气散治之．

活胎和气散

枳壳 浓朴 香附 砂仁 苍术 陈皮(去白各二钱) 苏叶(一钱) 甘草(八分) 小茴(一钱)

分三帖温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三月胎形
  • 当前页：四月胎形
  • 下一页：五月胎形
<<< 返回本书目录
  1. 四音心律【疾病症状】
  2. 四照花【中药大全】
  3. 四阴煎（新方）《虚损启微》
  4. 四照花果【中药大全】
  5. 四阴煎【方剂大全】
  6. 四照花皮【中药大全】
  7. 四因之病《医学启源》
  8. 四诊《医学三字经》
  9. 四因正义《读医随笔》
  10. 四诊《幼科指南》
  11. 四因《儒门事亲》
  12. 四诊《中医名词词典》
  13. 四叶细辛【中药大全】
  14. 四诊合参总论《灵素节注类编》
  15. 四叶七【中药大全】
  16. 四诊心法要诀《医宗金鉴》
  17. 四叶葎【中药大全】
  18. 四诊要点《中医妇科学》
  19. 四叶萝芙木【中药大全】
  20. 四诊易知《医学实在易》
  21. 四叶草【中药大全】
  22. 四诊总括《医宗金鉴》
  23. 四叶参【中药大全】
  24. 四诊总括《幼科心法要诀》
  25. 四言举要《濒湖脉学》
  26. 四正脉伤图《此事难知》
  27. 四物玄胡汤【方剂大全】
  28. 四正丸【方剂大全】
  29. 四物消风饮【方剂大全】
  30. 四证类伤寒（表里附七十五）《丹溪手镜》
  1. 四月胎形《女科旨要》
  2. 四月《急救广生集》
  3. 四月胎形《竹林女科证治》
  4. 四饮《中医名词词典》
  5. 四月胎证《竹林女科证治》
  6. 四阴煎（新方）《虚损启微》
  7. 四月养胎《竹林女科证治》
  8. 四因之病《医学启源》
  9. 四诊《中医名词词典》
  10. 四因正义《读医随笔》
  11. 四诊《幼科指南》
  12. 四因《儒门事亲》
  13. 四诊合参《中医名词词典》
  14. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  15. 四诊合参总论《灵素节注类编》
  16. 四乙基罗达明《实用免疫细胞与核酸》
  17. 四诊候之一《黄帝内经太素》
  18. 四言举要《濒湖脉学》
  19. 四诊心法要诀《医宗金鉴》
  20. 四旬四一经证《竹林女科证治》
  21. 四诊要点《中医妇科学》
  22. 四旬七八经证《竹林女科证治》
  23. 四诊易知《医学实在易》
  24. 四续丸《备急千金要方》
  25. 四诊应用《中医外科学》
  26. 四须生姜汤《是斋百一选方》
  27. 四诊总括《医宗金鉴》
  28. 四仙丹《儒门事亲》
  29. 四诊总括《幼科心法要诀》
  30. 四物汤论《古今医统大全》
  31. 四蒸木瓜丸《三因极一病证方论》


五月胎形_《女科旨要》_中医妇科_【岐黄之术】

五月胎形
在线购买《女科旨要》正版书籍

五月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

男女分定．令胎母前行．使女于后呼之．左回头是男．右回头是女．思酸男．思淡女．此时已入宫室．其胎稳安也．

五月胎症．胎至是月．若胎妊困弱．能令胎母腹重．贪眠．饮食无味．肚中膨胀．胎有些动．可服瘦胎饮二三帖．能养聚胎气．而精神安好也．

(〔吴按〕亦有至六七月而半产．小儿虽啼．而不育．均因气虚．不能系胎．血弱不敷养胎．宜预为调补．倘系跌损．又当别论．)

瘦胎饮

当归(三钱) 泽泻 白芍 益母草 枳壳 茯苓(各四钱) 砂仁 香附 益智仁(各三钱)白术(二钱) 甘草 柴胡(各一钱五分)

分三帖．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四月胎形
  • 当前页：五月胎形
  • 下一页：六月胎形
<<< 返回本书目录
  1. 五月霜【中药大全】
  2. 五阅五使《黄帝内经·灵枢》
  3. 五月茶【中药大全】
  4. 五阅五使《灵枢悬解》
  5. 五圆全鸡《保健药膳》
  6. 五阅五使《内经评文》
  7. 五郁主病《药鉴》
  8. 五运不及灾宫(一首)《医经国小》
  9. 五郁之发之治《类经》
  10. 五运不及之占《医学纲目》
  11. 五郁之病《医学启源》
  12. 五运行大论《素问悬解》
  13. 五郁一首(集见内经至元正纪大论)《医经国小》
  14. 五运行大论篇《黄帝内经·素问》
  15. 五郁门《辨证录》
  16. 五运客运太过为病歌《医宗金鉴》
  17. 五郁论《医经溯洄集》
  18. 五运客运太过为病歌《运气要诀》
  19. 五郁六郁解《叶选医衡》
  20. 五运六气《医学真传》
  21. 五郁发期(一首)《医经国小》
  22. 五运六气《增订叶评伤暑全书》
  23. 五用乖违病脉《三因极一病证方论》
  24. 五运六气《中医基础理论》
  25. 五用《冯氏锦囊秘录》
  26. 五运六气离合篇《外经微言》
  27. 五用《本草蒙筌》
  28. 五运六气论《时病论》
  29. 五硬症《儿科萃精》
  30. 五运六气论《寿世保元》
  1. 五月胎形《女科旨要》
  2. 五月《急救广生集》
  3. 五月胎形《竹林女科证治》
  4. 五圆全鸡《保健药膳》
  5. 五月胎证《竹林女科证治》
  6. 五欲五伤篇《素女妙论》
  7. 五月养胎《竹林女科证治》
  8. 五郁主病《药鉴》
  9. 五阅《中医词典》
  10. 五郁之发之治《类经》
  11. 五阅五使《黄帝内经·灵枢》
  12. 五郁之病《医学启源》
  13. 五阅五使《灵枢悬解》
  14. 五郁一首（集见内经至元正纪大论）《医经国小》
  15. 五阅五使《内经评文》
  16. 五郁门（六则）《辨证录》
  17. 五运《中医词典》
  18. 五郁论《医经溯洄集》
  19. 五运《疫疹一得》
  20. 五郁六郁解《叶选医衡》
  21. 五运《中医基础理论》
  22. 五郁发期（一首）《医经国小》
  23. 五运病解《医学启源》
  24. 五郁《中医词典》
  25. 五运不及己所合司天助运歌《古今医统大全》
  26. 五羽石《名医别录》
  27. 五运不及灾宫（一首）《医经国小》
  28. 五羽石《证类本草》
  29. 五运不及之占《医学纲目》
  30. 五羽石《新修本草》
  31. 五运行大论《素问悬解》


六月胎形_《女科旨要》_中医妇科_【岐黄之术】

六月胎形
在线购买《女科旨要》正版书籍

六月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

男左动．女右动．常在脐中．渐渐浮如鱼食水一般．

六月胎症．胎至六月．其妇瘦弱．可服瘦胎饮二三帖．护胎母之苦．使临产时．脉调和．且易生而无忧虑之患．若壮健妇．不必服药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五月胎形
  • 当前页：六月胎形
  • 下一页：七月胎形
<<< 返回本书目录
  1. 六月青【中药大全】
  2. 六月雪【中药大全】
  3. 六月合【中药大全】
  4. 六月雪叶【中药大全】
  5. 六月寒【中药大全】
  6. 六脏六腑纳甲诗《医学实在易》
  7. 六月瓜【中药大全】
  8. 六珍汤【方剂大全】
  9. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  10. 六真膏【方剂大全】
  11. 六元政纪大论篇《冯氏锦囊秘录》
  12. 六枝乌金膏【方剂大全】
  13. 六元正纪大论篇《疡医大全》
  14. 六制苍术散【方剂大全】
  15. 六元正纪大论篇《黄帝内经·素问》
  16. 六轴子【中药大全】
  17. 六元正纪大论《素问悬解》
  18. 六柱散【方剂大全】
  19. 六元正纪《医学读书记》
  20. 六柱饮【方剂大全】
  21. 六郁章《医学妙谛》
  22. 六子丸【方剂大全】
  23. 六郁丸【方剂大全】
  24. 六字静功《急救广生集》
  25. 六郁汤【方剂大全】
  26. 六字真言《医医小草》
  27. 六郁《仁术便览》
  28. 龙《本草纲目》完整版
  29. 六郁《金匮钩玄》
  30. 龙《本草纲目》图文版
  1. 六月胎形《女科旨要》
  2. 六月河中诸热砂《证类本草》
  3. 六月胎形《竹林女科证治》
  4. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  5. 六月胎证《竹林女科证治》
  6. 六月《急救广生集》
  7. 六月养胎《竹林女科证治》
  8. 六元政纪大论篇《冯氏锦囊秘录》
  9. 六脏《中医名词词典》
  10. 六元正纪大论篇《疡医大全》
  11. 六脏《中医词典》
  12. 六元正纪大论篇《黄帝内经·素问》
  13. 六脏六腑纳甲诗《医学实在易》
  14. 六元正纪大论《素问悬解》
  15. 六珍丹《三因极一病证方论》
  16. 六元正纪大论《素问悬解》
  17. 六之灸《中医词典》
  18. 六元正纪《医学读书记》
  19. 六之气《中医词典》
  20. 六元《中医词典》
  21. 六芝《名医别录》
  22. 六郁章《医学妙谛》
  23. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  24. 六郁《金匮钩玄》
  25. 六椎《中医词典》
  26. 六郁《仁术便览》
  27. 六子丸（加味六子丸）《仁术便览》
  28. 六郁《丹溪心法》
  29. 六字《心医集》
  30. 六郁《中医词典》
  31. 六字行功各效验歌《寿世传真》


七月胎形_《女科旨要》_中医妇科_【岐黄之术】

七月胎形
在线购买《女科旨要》正版书籍

七月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

男向左胁动．女向右胁动．七月已足．亦有降生成人．所以胎母至此．行步艰难七月胎症．至七八月足．其胎重如石．行走甚艰．脾胃虚弱．或时气急冲心．胸前胀满．咳嗽．若误食热毒物．能令胎动不安．名曰子悬．俱用知母补胎饮治之．

知母补胎饮

知母 苏叶(各二钱) 枳壳(四钱) 益母草 黄芩 滑石 香附(各三钱) 甘草(五分) 分？？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六月胎形
  • 当前页：七月胎形
  • 下一页：八月胎形
<<< 返回本书目录
  1. 七液丹医治各症《济生集》
  2. 七枣散《苏沈良方》
  3. 七叶子【中药大全】
  4. 七枣汤【方剂大全】
  5. 七叶仔【中药大全】
  6. 七爪风【中药大全】
  7. 七叶一枝花（图）【中药大全】
  8. 七珍散【方剂大全】
  9. 七叶一把伞【中药大全】
  10. 七珍丸【方剂大全】
  11. 七叶薯【中药大全】
  12. 七诊《类经》
  13. 七叶莲（图）【中药大全】
  14. 七诊《诊家正眼》
  15. 七叶胆【中药大全】
  16. 七诊辨《三指禅》
  17. 七宣圆【方剂大全】
  18. 七诊之法《冯氏锦囊秘录》
  19. 七宣丸【方剂大全】
  20. 七正散【方剂大全】
  21. 七星针疗法《手穴手纹诊治》
  22. 七汁饮【方剂大全】
  23. 七星鱼【中药大全】
  24. 七制补骨脂不老方《毓麟验方》
  25. 七星丸【方剂大全】
  26. 七制香附丸【方剂大全】
  27. 七星菌《滇南本草》
  28. 七子散【方剂大全】
  29. 七星剑【方剂大全】
  30. 七子汤【方剂大全】
  1. 七月胎形《女科旨要》
  2. 七月《急救广生集》
  3. 七月胎形《竹林女科证治》
  4. 七液丹医治各症《济生集》
  5. 七月胎证《竹林女科证治》
  6. 七叶一枝花《中药学》
  7. 七月养胎《竹林女科证治》
  8. 七宣丸《儒门事亲》
  9. 七枣散《苏沈良方》
  10. 七宣丸《太平惠民和剂局方》
  11. 七枣汤《三因极一病证方论》
  12. 七星针疗法《中医词典》
  13. 七枣汤《太平惠民和剂局方》
  14. 七星针疗法《手穴手纹诊治》
  15. 七枣汤《医方考》
  16. 七星针《中医词典》
  17. 七枣汤《瘴疟指南》
  18. 七星鱼《本草撮要》
  19. 七珍散《三因极一病证方论》
  20. 七星散《备急千金要方》
  21. 七珍散《医学心悟》
  22. 七星菌《滇南本草》
  23. 七珍散《普济本事方》
  24. 七星疮《中医词典》
  25. 七真汤《冯氏锦囊秘录》
  26. 七星草《滇南本草》
  27. 七诊《中医词典》
  28. 七星草《证类本草》
  29. 七诊《类经》
  30. 七邪《黄帝内经太素》
  31. 七诊《诊家正眼》


八月胎形_《女科旨要》_中医妇科_【岐黄之术】

八月胎形
在线购买《女科旨要》正版书籍

八月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

毛发俱齐．盖以胎至是月．而始生毛发也．

八月胎症．胎儿长发．令母心烦闷躁．多致思食而不知味．四肢无力．脾胃虚弱而不和．

温热相攻．脏腑欠安．或变痢疾．或伤胎气．宜服和气平胃散．以安胎利气．

和气平胃散

浓朴 黄连 猪苓 泽泻 地榆 苍术 白术 白芍(各二钱) 柴胡 升麻(各四分) 豆蔻(一钱) 陈皮(三钱) 甘草(一钱)

分三帖．空心温服．

(〔吴按〕此方宜去升柴．则平稳可用．)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七月胎形
  • 当前页：八月胎形
  • 下一页：九月胎形
<<< 返回本书目录
  1. 八月瓜【中药大全】
  2. 八月札【中药大全】
  3. 八叶汤【方剂大全】
  4. 八月炸（图）【中药大全】
  5. 八穴配合歌《针灸大成》
  6. 八爪金龙（图）【中药大全】
  7. 八穴灸法《神应经》
  8. 八珍丹【方剂大全】
  9. 八穴交会《普济方·针灸》
  10. 八珍锭【方剂大全】
  11. 八宣汤【方剂大全】
  12. 八珍粉【方剂大全】
  13. 八虚以候五脏《类经》
  14. 八珍膏【方剂大全】
  15. 八虚受病发拘挛《针灸甲乙经》
  16. 八珍糕【方剂大全】
  17. 八效虎骨散【方剂大全】
  18. 八珍合六味加减方【方剂大全】
  19. 八香丸【方剂大全】
  20. 八珍加黄芩知母汤【方剂大全】
  21. 八贤散【方剂大全】
  22. 八珍加麦门冬五味子汤【方剂大全】
  23. 八仙滋补丹【方剂大全】
  24. 八珍加木通牛蒡子汤【方剂大全】
  25. 八仙长寿丸【方剂大全】
  26. 八珍加肉桂补骨脂汤【方剂大全】
  27. 八仙长寿糕【方剂大全】
  28. 八珍加肉果木通汤【方剂大全】
  29. 八仙早朝糕【方剂大全】
  30. 八珍加味汤【方剂大全】
  1. 八月胎形《女科旨要》
  2. 八月《急救广生集》
  3. 八月胎形《竹林女科证治》
  4. 八益《素女经》
  5. 八月胎证《竹林女科证治》
  6. 八叶汤《三因极一病证方论》
  7. 八月养胎《竹林女科证治》
  8. 八要《中医词典》
  9. 八月札《中药学》
  10. 八檐仁《饮膳正要》
  11. 八月章《中医词典》
  12. 八穴相配合歌《针灸大全》
  13. 八珍《中医词典》
  14. 八穴配合歌《针灸大成》
  15. 八珍丹《太平惠民和剂局方》
  16. 八穴交会《普济方·针灸》
  17. 八珍散《冯氏锦囊秘录》
  18. 八虚以候五脏《类经》
  19. 八珍散《仁术便览》
  20. 八虚受病发拘挛《针灸甲乙经》
  21. 八珍汤《正体类要》
  22. 八虚《中医词典》
  23. 八珍汤《救伤秘旨》
  24. 八邪穴《中医名词词典》
  25. 八珍汤《冯氏锦囊秘录》
  26. 八邪《针灸学》
  27. 八珍汤《目经大成》
  28. 八邪《中医词典》
  29. 八珍汤《医方考》
  30. 八效虎骨散《博济方》
  31. 八珍汤《医方考》


九月胎形_《女科旨要》_中医妇科_【岐黄之术】

九月胎形
在线购买《女科旨要》正版书籍

九月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

七情开窍．眼有光．鼻有气．耳有闻．口有味．各道俱全．方能左右转身大动．胎母觉知．忧闷烦也．

九月胎症．胎至九月．如胎欲产．急然肚痛．先行浆水．婴儿不降．此胎前误食热毒之物伤胎．使胎不顺．故婴儿不降．速服保生如圣散．

保生如圣散

柴胡(二钱) 益母草(二两) 枳壳(一两) 当归(四钱质弱者可多用) 砂仁 陈皮 益智仁(去壳各二钱) 白芍(四钱) 甘草(一钱) 苏叶(五钱)

分二帖．煎服之后．

胎犹未降．用活鲤鱼(一尾) 加醋(一匙) 同上药煎服外．再服乌药丸(一粒) 无不降矣．(乌金丸具下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月胎形
  • 当前页：九月胎形
  • 下一页：十月胎形
<<< 返回本书目录
  1. 九月束胎丸【方剂大全】
  2. 九盏汤【方剂大全】
  3. 九月肉片【方剂大全】
  4. 九爪龙【中药大全】
  5. 九一散【方剂大全】
  6. 九针《类经》
  7. 九一丹【方剂大全】
  8. 九针九变十二节五刺五邪《针灸甲乙经》
  9. 九一丹《外科传薪集》
  10. 九针论《黄帝内经·灵枢》
  11. 九阳丹【方剂大全】
  12. 九针论《灵枢悬解》
  13. 九眼独活【中药大全】
  14. 九针论《内经评文》
  15. 九熏丹【方剂大全】
  16. 九针论《普济方·针灸》
  17. 九霄丸【方剂大全】
  18. 九针十二原《黄帝内经·灵枢》
  19. 九香如意丸【方剂大全】
  20. 九针十二原《灵枢悬解》
  21. 九香膏【方剂大全】
  22. 九针十二原第一（法天）《内经评文》
  23. 九香虫酒【方剂大全】
  24. 九针式《古今医统大全》
  25. 九香虫粉《保健药膳》
  26. 九针式《普济方·针灸》
  27. 九香虫（图）【中药大全】
  28. 九针式《针灸素难要旨》
  29. 九香虫《本草纲目》图文版
  30. 九针式《针灸素难要旨》
  1. 九月胎形《女科旨要》
  2. 九月《急救广生集》
  3. 九月胎形《竹林女科证治》
  4. 九有孔《急救广生集》
  5. 九月胎证《竹林女科证治》
  6. 九宜《中医词典》
  7. 九月养胎《竹林女科证治》
  8. 九一丹《外科传薪集》
  9. 九脏《中医名词词典》
  10. 九香虫粉《保健药膳》
  11. 九脏《中医词典》
  12. 九香虫《本草分经》
  13. 九针《中医名词词典》
  14. 九香虫《本草分经》
  15. 九针《中医词典》
  16. 九香虫《本草便读》
  17. 九针《类经》
  18. 九香虫《中药学》
  19. 九针九变十二节五刺五邪《针灸甲乙经》
  20. 九香虫《本经逢原》
  21. 九针论《黄帝内经·灵枢》
  22. 九香虫《本草新编》
  23. 九针论《灵枢悬解》
  24. 九香虫《本草纲目》
  25. 九针论《普济方·针灸》
  26. 九仙丸《目经大成》
  27. 九针论《内经评文》
  28. 九仙散《儒门事亲》
  29. 九针十二原《黄帝内经·灵枢》
  30. 九物牛黄丸《备急千金要方》
  31. 九针十二原《灵枢悬解》


十月胎形_《女科旨要》_中医妇科_【岐黄之术】

十月胎形
在线购买《女科旨要》正版书籍

十月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎满足．必待胎母四肢交骨罅缝俱开．方许降生．既生．莫令婴赤之儿下地．恐贼风吹．须人抱接包裹．至产母务谨慎调护．庶母子两保平安也．

其十月胎症．十月满足．临产有横逆之厄．皆因恣情内伤．或潮热所致．或胎前任用热毒之物．瘀血相搏．或七情怒气所伤．当此仓忙．又不加谨辄使稳婆生生取出．必至触死．胎儿在腹．不能医治．今备妙方防之．以济此急．惟服活命无忧散一二帖．加乌金丸(二枚) 可救．

活命无忧散

益母草(二两) 急性子(三钱) 当归(三两) 枳壳(一两) 生地 苏叶 白芍(各三钱) 肉桂川芎 陈皮 艾(各一两) 甘草(五分) 小鲤鱼(一尾)

分二帖水煎．临服加醋(一匙)入药服．再服乌金丸(一颗)

倘死胎不能猝下．急取无根水再煎一服．并送乌金丸(一颗)无不效．

乌金丸

蛤粉炒阿胶(四两) 熟艾(一斤五月五日收) 谷芽 麦芽 败笔(即苏木各二两) 龙衣(即蛇蜕一条要完全者) 黍米

同捣匀．为丸如桐子大．朱砂为衣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九月胎形
  • 当前页：十月胎形
  • 下一页：产后三四五日．或半月之间．忽然狂言乱语．
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十月胎形《女科旨要》
  2. 十月胎形《中医词典》
  3. 十月胎形《竹林女科证治》
  4. 十月《急救广生集》
  5. 十月胎证《竹林女科证治》
  6. 十一月《急救广生集》
  7. 十月未足欲产过期不产《医学纲目》
  8. 十一摇针歌《重楼玉钥》
  9. 十月养胎《竹林女科证治》
  10. 十一难《难经悬解》
  11. 十月养胎始于足厥阴肝木《女科经纶》
  12. 十一难《难经》
  13. 十枣汤《圆运动的古中医学》
  14. 十一脉《中医词典》
  15. 十枣汤《圆运动的古中医学》
  16. 十一论真假《石室秘录》
  17. 十枣汤《备急千金要方》
  18. 十一科《中医词典》
  19. 十枣汤《备急千金要方》
  20. 十一焦《中医词典》
  21. 十枣汤《医宗金鉴》
  22. 十一画以上《伤寒说意》
  23. 十枣汤《删补名医方论》
  24. 十一画以上《伤寒悬解》
  25. 十枣汤《医述》
  26. 十一画《金匮悬解》
  27. 十枣汤《三因极一病证方论》
  28. 十一划《四圣悬枢》
  29. 十枣汤《儒门事亲》
  30. 十一划《四圣心源》
  31. 十枣汤《目经大成》


产后三四五日．或半月之间．忽然狂言乱语_《女科旨要》_中医妇科_【岐黄之术】

产后三四五日．或半月之间．忽然狂言乱语．
在线购买《女科旨要》正版书籍

产后三四五日．或半月之间．忽然狂言乱语．

  • 上一页
  • 目录
  • 相关
  • 下一页

目见鬼神者何也．因产后败血虚弱．邪气乘虚入于脏腑．血痰攻心所致．

乌金散

川芎 当归 远志 杏仁(各三钱) 枣仁 白术 赤芍 香附 砂仁(研) 羌活 熟地 防风 茯神(各二钱) 半夏(三钱) 全蝎 麦冬 人参 牛膝 天麻(各一钱)

分二帖．姜(三片) 葱(三根) 水煎磨金银汁．和入药内．不时服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十月胎形
  • 当前页：产后三四五日．或半月之间．忽然狂言乱语．
  • 下一页：产后发热．口干作渴．唇裂生疮者何也．
<<< 返回本书目录
  1. 产后三十四问《妇科问答》
  2. 产后痧痛论《痧胀玉衡》
  3. 产后三急【疾病大全】
  4. 产后伤风《女科切要》
  5. 产后三大证论一《温病条辨》
  6. 产后伤寒《冯氏锦囊秘录》
  7. 产后三大证论三《温病条辨》
  8. 产后伤寒《圣济总录》
  9. 产后三大证论二《温病条辨》
  10. 产后伤寒方论《妇人大全良方》
  11. 产后三冲【疾病大全】
  12. 产后伤寒歌《脉诀刊误》
  13. 产后褥劳方-胎产须知 《古今医统大全》
  14. 产后伤寒歌《脉诀乳海》
  15. 产后蓐劳方论《妇人大全良方》
  16. 产后伤脬小便淋数不止《胎产秘书》
  17. 产后蓐劳【方剂主治】
  18. 产后伤食《家传女科经验摘奇》
  19. 产后蓐劳《圣济总录》
  20. 产后伤食《女科秘旨》
  21. 产后蓐劳《女科切要》
  22. 产后伤食《胎产秘书》
  23. 产后乳汁自出方论《妇人大全良方》
  24. 产后伤食《胎产指南》
  25. 产后乳汁自出【疾病症状】
  26. 产后伤食【疾病大全】
  27. 产后乳汁或行或不行方论《妇人大全良方》
  28. 产后伤食服消食药致满闷《女科秘要》
  29. 产后乳汁方-胎产须知 《古今医统大全》
  30. 产后上气《圣济总录》
  1. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  2. 产后三十四问《妇科问答》
  3. 产后三脱《中医词典》
  4. 产后三审《中医词典》
  5. 产后痧痛论《痧胀玉衡》
  6. 产后三禁《中医词典》
  7. 产后疝瘕厥痛《中医词典》
  8. 产后三急《中医词典》
  9. 产后伤风《中医词典》
  10. 产后三急《中医名词词典》
  11. 产后伤风《女科切要》
  12. 产后三大证论一《温病条辨》
  13. 产后伤寒《圣济总录》
  14. 产后三大证论三《温病条辨》
  15. 产后伤寒《中医词典》
  16. 产后三大证论二《温病条辨》
  17. 产后伤寒《医学纲目》
  18. 产后三冲《中医词典》
  19. 产后伤寒《冯氏锦囊秘录》
  20. 产后三冲《中医名词词典》
  21. 产后伤寒《明医指掌》
  22. 产后三病《中医词典》
  23. 产后伤寒方论《妇人大全良方》
  24. 产后褥劳方（胎产须知）《古今医统大全》
  25. 产后伤寒歌《脉诀乳海》
  26. 产后蓐劳属忧劳思虑所致《女科经纶》
  27. 产后伤寒歌《脉诀刊误》
  28. 产后蓐劳属亏损血气所致《女科经纶》
  29. 产后伤寒候《诸病源候论》
  30. 产后蓐劳属风冷抟于气血《女科经纶》
  31. 产后伤寒续法《医学纲目》


产后发热．口干作渴．唇裂生疮者何也_《女科旨要》_中医妇科_【岐黄之术】

产后发热．口干作渴．唇裂生疮者何也．
在线购买《女科旨要》正版书籍

产后发热．口干作渴．唇裂生疮者何也．

  • 上一页
  • 目录
  • 相关
  • 下一页

因产后好食姜、椒、蒜、生鸡、嫩鸭、犬肉、热物过多．血热积于脾胃．气攻上焦．烦渴．皆因此致．

逍遥散

当归 白芍 甘葛(各二钱) 生地(一钱) 川芎(二钱五分) 人参(五分) 麦冬(九分)柴胡(二钱) 乌梅(二个) 甘草(六分)

分二帖．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后三四五日．或半月之间．忽然狂言乱语．
  • 当前页：产后发热．口干作渴．唇裂生疮者何也．
  • 下一页：产后发热．恶寒．疟者何也．
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  2. 产后发热．恶寒．疟者何也《女科旨要》
  3. 产后发热不可作火治误用寒凉《女科经纶》
  4. 产后发热《评注产科心法》
  5. 产后发热秘方《华佗神方》
  6. 产后发热《女科切要》
  7. 产后发热属肝虚血燥《女科经纶》
  8. 产后发热《中医妇科学》
  9. 产后发热属血脱阳无所附《女科经纶》
  10. 产后发热《女科精要》
  11. 产后发热属阴虚生内热《女科经纶》
  12. 产后发热《妇人规》
  13. 产后发热属阴虚阳浮于外《女科经纶》
  14. 产后发热《回春录》
  15. 产后发热原有七因《医学传心录》
  16. 产后发热《明医杂着》
  17. 产后发痈疽《胎产指南》
  18. 产后发热《医学心悟》
  19. 产后发痈疽不可用治毒药《女科经纶》
  20. 产后发热《明医指掌》
  21. 产后烦闷《圣济总录》
  22. 产后发热《冯氏锦囊秘录》
  23. 产后烦闷秘方《华佗神方》
  24. 产后发热《医学纲目》
  25. 产后烦躁口渴《胎产指南》
  26. 产后发热《中医词典》
  27. 产后方诀《妇科秘方》
  28. 产后发热《景岳全书》
  29. 产后防晕方《洪氏集验方》
  30. 产后发热《中医名词词典》
  31. 产后忿怒《中医词典》


产后发热．恶寒．疟者何也_《女科旨要》_中医妇科_【岐黄之术】

产后发热．恶寒．疟者何也．
在线购买《女科旨要》正版书籍

产后发热．恶寒．疟者何也．

  • 上一页
  • 目录
  • 相关
  • 下一页

败血虚弱．感冒风寒．四肢酸痛．头晕目眩．莫作时疟治．此

乌金汤

浓朴 柴胡 黄芩(各二钱) 麻黄(六分) 陈皮 当归 川芎 桔梗 茯苓(各一钱五分)桂枝 苍术 白芷 枳壳 羌活(各一钱) 草果 半夏(各二钱) 甘草(九分) 白芍 熟地(各一钱五分)

分二帖．加姜葱引．

如有汗．倍用当归．川芎．桂枝．白芍．熟地．

胀．倍用浓朴．陈皮．

寒．倍用半夏．苍术．草果．桂枝．

热．倍用柴胡．黄芩．

痰．倍半夏．茯苓．

痢．倍当归．去枳壳．甘草．

头痛．倍川芎．白芷．羌活．

余血在腹．成块作痛．加三棱．莪术．元胡．大茴．

遍身痛．加独活．倍羌活．

浮肿．气急．泄泻．九死一生．

若单气急．加枳壳．枳实．木香．杏仁．

单泄泻．去枳壳．加粟壳．诃子．豆蔻．

膈气急．加杏仁．苏叶．倍用桔梗．枳实．

汗．去麻黄．加黄 ．

嗽．加杏仁．

渴．加乌梅．干姜．

胀．加砂仁．香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热．口干作渴．唇裂生疮者何也．
  • 当前页：产后发热．恶寒．疟者何也．
  • 下一页：产后遍身浮肿．气虚潮热．
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热．恶寒．疟者何也《女科旨要》
  2. 产后发热《评注产科心法》
  3. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  4. 产后发热《女科切要》
  5. 产后发热不可作火治误用寒凉《女科经纶》
  6. 产后发热《中医妇科学》
  7. 产后发热秘方《华佗神方》
  8. 产后发热《女科精要》
  9. 产后发热属肝虚血燥《女科经纶》
  10. 产后发热《妇人规》
  11. 产后发热属血脱阳无所附《女科经纶》
  12. 产后发热《回春录》
  13. 产后发热属阴虚生内热《女科经纶》
  14. 产后发热《明医杂着》
  15. 产后发热属阴虚阳浮于外《女科经纶》
  16. 产后发热《医学心悟》
  17. 产后发热原有七因《医学传心录》
  18. 产后发热《明医指掌》
  19. 产后发痈疽《胎产指南》
  20. 产后发热《冯氏锦囊秘录》
  21. 产后发痈疽不可用治毒药《女科经纶》
  22. 产后发热《医学纲目》
  23. 产后烦闷《圣济总录》
  24. 产后发热《中医词典》
  25. 产后烦闷秘方《华佗神方》
  26. 产后发热《景岳全书》
  27. 产后烦躁口渴《胎产指南》
  28. 产后发热《中医名词词典》
  29. 产后方诀《妇科秘方》
  30. 产后发狂属肝虚火炎《女科经纶》
  31. 产后防晕方《洪氏集验方》


产后遍身浮肿．气虚潮热_《女科旨要》_中医妇科_【岐黄之术】

产后遍身浮肿．气虚潮热．
在线购买《女科旨要》正版书籍

产后遍身浮肿．气虚潮热．

  • 上一页
  • 目录
  • 相关
  • 下一页

盖因脾胃虚弱．血气衰败伤风在里．若脉浮强大．用药可治．如兼泄泻气急．脉细者．难治．

加味八物汤

人参 茯苓 熟地 小茴(各三钱) 白术 川芎(各四钱) 当归 白芍 香附(各五钱) 甘草 黄芩 柴胡(各三钱)

分六帖．姜(三片) 水煎服．服尽又用调经丸治之．

如肚痛．加延胡．干漆．枳壳．(各三钱)

嗽加五味．麦冬．款冬花．(各三钱)

手足麻痹．加肉桂(

调经丸

当归(二钱) 白术 浓朴(各七分) 赤芍 熟地(各五分) 小茴 枳壳(各七分) 陈皮 砂仁 牛膝 元胡(各五分) 莪术(醋炙) 白芷(各五分) 艾绵(一两五钱) 粉草(三分) 青皮(六分) 川芎(七分) 香附(醋炙二两)

为末．米糊丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热．恶寒．疟者何也．
  • 当前页：产后遍身浮肿．气虚潮热．
  • 下一页：产后语言恍惚．颠倒错乱．
<<< 返回本书目录
  1. 产后便血【疾病症状】
  2. 产后遍身疼痛《女科百问》
  3. 产后便血《女科撮要》
  4. 产后遍身疼痛《女科切要》
  5. 产后便数淋症《胎产秘书》
  6. 产后遍身疼痛《胎产指南》
  7. 产后便秘【疾病症状】
  8. 产后遍身疼痛方论《妇人大全良方》
  9. 产后便览《女科秘要》
  10. 产后遍身疼痛及腰小腹痛《胎产秘书》
  11. 产后便览《济生集》
  12. 产后遍身痛《女科秘旨》
  13. 产后痹痛《回春录》
  14. 产后病《女科宝鉴》
  15. 产后崩中【方剂主治】
  16. 产后病痉《名师垂教》
  17. 产后崩泄《女科秘要》
  18. 产后病目病《医宗金鉴》
  19. 产后崩脱晕厥《女科秘要》
  20. 产后病目歌《眼科心法要诀》
  21. 产后崩淋带下《女科切要》
  22. 产后病小论《中医妇科学》
  23. 产后备用良方《盘珠集胎产症治》
  24. 产后病治法试探《三十年临证经验集》
  25. 产后胞衣不下《女科切要》
  26. 产后病治法试探《邹孟城三十年临证经验集》
  27. 产后胞损《女科切要》
  28. 产后补虚《金匮钩玄》
  29. 产后案《丁甘仁医案》
  30. 产后不可用白芍辨《温病条辨》
  1. 产后遍身浮肿．气虚潮热《女科旨要》
  2. 产后便血《女科撮要》
  3. 产后遍身疼《明医指掌》
  4. 产后便数淋症《胎产秘书》
  5. 产后遍身疼痛《中医词典》
  6. 产后便难属内亡津液《女科经纶》
  7. 产后遍身疼痛《胎产指南》
  8. 产后便难《女科精要》
  9. 产后遍身疼痛《女科百问》
  10. 产后便难《冯氏锦囊秘录》
  11. 产后遍身疼痛《女科切要》
  12. 产后便秘属血虚火燥《女科经纶》
  13. 产后遍身疼痛方论《妇人大全良方》
  14. 产后便秘属亡津液胃燥《女科经纶》
  15. 产后遍身疼痛及腰小腹痛《胎产秘书》
  16. 产后便秘属津液不足不可服寒药《女科经纶》
  17. 产后遍身疼痛属血气失其常度《女科经纶》
  18. 产后便秘秘方《华佗神方》
  19. 产后遍身疼痛者，何。《卫生家宝产科备要》
  20. 产后便秘戒轻用大黄《女科经纶》
  21. 产后遍身痛《女科秘旨》
  22. 产后便览《女科秘要》
  23. 产后遍身痛《胎产指南》
  24. 产后便览《济生集》
  25. 产后病《新修本草》
  26. 产后变证不可轻用发表《女科经纶》
  27. 产后病戒用发表一切不可用风药《女科经纶》
  28. 产后痹证《中医词典》
  29. 产后病痉《名师垂教》
  30. 产后痹痛《回春录》
  31. 产后病痉《中医词典》


产后语言恍惚．颠倒错乱_《女科旨要》_中医妇科_【岐黄之术】

产后语言恍惚．颠倒错乱．
在线购买《女科旨要》正版书籍

产后语言恍惚．颠倒错乱．

  • 上一页
  • 目录
  • 相关
  • 下一页

此血耗气散．本原不足．腹内空虚．睡卧不安．或邪不退之故．

当归(五钱) 川芎 生地 白术 白芍 茯神 半夏 桔梗(各四钱) 陈皮(三钱) 防风(五分) 甘草(一钱)

分五帖．姜(三片) 温服．

如热加黄连．(酒炒三钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后遍身浮肿．气虚潮热．
  • 当前页：产后语言恍惚．颠倒错乱．
  • 下一页：产后失音．言不退场门．
<<< 返回本书目录
  1. 产后余谕-胎产须知 《古今医统大全》
  2. 产后语言妄乱《圣济总录》
  3. 产后余血上抢心痛方论《妇人大全良方》
  4. 产后玉门不闭《沈氏女科辑要》
  5. 产后余血奔心烦闷方论《妇人大全良方》
  6. 产后玉门肿痛《女科切要》
  7. 产后余疾（产前）《针灸资生经》
  8. 产后郁冒《女科切要》
  9. 产后余疾《普济方·针灸》
  10. 产后月经不再来潮【疾病症状】
  11. 产后瘀滞腹痛【中药主治】
  12. 产后月水不调方论《妇人大全良方》
  13. 产后瘀血论《温病条辨》
  14. 产后月水不通方论《妇人大全良方》
  15. 产后瘀血腹痛【中药主治】
  16. 产后杂病治法《三因极一病证方论》
  17. 产后用药十误《胎产指南》
  18. 产后杂证方《妇人规》
  19. 产后用药十误《胎产秘书》
  20. 产后杂证方《景岳全书》
  21. 产后用药十误《宁坤秘籍》
  22. 产后杂症门《女科精要》
  23. 产后痈疽《医宗金鉴》
  24. 产后脏虚心神惊悸方论《妇人大全良方》
  25. 产后饮食论《济生集》
  26. 产后乍寒乍热《妇人规》
  27. 产后阴痒《女科切要》
  28. 产后乍寒乍热《景岳全书》
  29. 产后阴虚《女科切要》
  30. 产后乍寒乍热《女科百问》
  1. 产后语言恍惚．颠倒错乱《女科旨要》
  2. 产后余谕（胎产须知）《古今医统大全》
  3. 产后语言妄乱《圣济总录》
  4. 产后余血上抢心痛方论《妇人大全良方》
  5. 产后玉户不敛《中医词典》
  6. 产后余血上抢心痛《中医词典》
  7. 产后玉门不闭《冯氏锦囊秘录》
  8. 产后余血不尽秘方《华佗神方》
  9. 产后玉门不闭《女科精要》
  10. 产后余血奔心烦闷方论《妇人大全良方》
  11. 产后玉门不闭《沈氏女科辑要》
  12. 产后余疾候《诸病源候论》
  13. 产后玉门不闭秘方《华佗神方》
  14. 产后余疾（产前）《针灸资生经》
  15. 产后玉门不闭属气血不能收摄《女科经纶》
  16. 产后余疾《普济方·针灸》
  17. 产后玉门不敛《中医词典》
  18. 产后瘀血论《温病条辨》
  19. 产后玉门肿痛《女科切要》
  20. 产后瘀血流注《中医词典》
  21. 产后郁结乳汁不通《傅青主女科》
  22. 产后有血损筋挛之证《女科经纶》
  23. 产后郁冒《中医词典》
  24. 产后用药十误《胎产指南》
  25. 产后郁冒《明医指掌》
  26. 产后用药十误《宁坤秘籍》
  27. 产后郁冒《女科切要》
  28. 产后用药十误《胎产秘书》
  29. 产后螈《医学纲目》
  30. 产后用药十误《傅青主女科》
  31. 产后螈《冯氏锦囊秘录》


产后失音．言不退场门_《女科旨要》_中医妇科_【岐黄之术】

产后失音．言不退场门．
在线购买《女科旨要》正版书籍

产后失音．言不退场门．

  • 上一页
  • 目录
  • 相关
  • 下一页

因心肺二经．被瘀血所侵．孔窍皆闭．或伤风所致．宜逐血补心．

逐血补心汤

红花 赤芍 生地 桔梗 苏叶 前胡 胆星 黄连 茯苓 防风 粉草(一钱)

分三帖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后语言恍惚．颠倒错乱．
  • 当前页：产后失音．言不退场门．
  • 下一页：产后痢疾．里急后重．
<<< 返回本书目录
  1. 产后生化汤论服法《胎产指南》
  2. 产后湿温化燥证《余无言医案》
  3. 产后生化汤论《宁坤秘籍》
  4. 产后手指痛【疾病症状】
  5. 产后生化汤论《家传女科经验摘奇》
  6. 产后手足抽掣《医学衷中参西录》
  7. 产后身痛《自我调养巧治病》
  8. 产后述略《客尘医话》
  9. 产后身痛《中医妇科学》
  10. 产后水肿《女科秘旨》
  11. 产后身痛《医学心悟》
  12. 产后水肿《胎产秘书》
  13. 产后身痛《女科宝鉴》
  14. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  15. 产后舌黑《女科秘要》
  16. 产后四大忌《济生集》
  17. 产后少乳《女科秘要》
  18. 产后四肢浮肿方论《妇人大全良方》
  19. 产后上气《圣济总录》
  20. 产后四肢虚肿《女科百问》
  21. 产后伤食服消食药致满闷《女科秘要》
  22. 产后嗽立三方《宁坤秘籍》
  23. 产后伤食【疾病大全】
  24. 产后所下过多虚极生风《女科百问》
  25. 产后伤食《胎产指南》
  26. 产后所下过多虚极生风方论《妇人大全良方》
  27. 产后伤食《胎产秘书》
  28. 产后瘫痪症《胎产秘书》
  29. 产后伤食《女科秘旨》
  30. 产后调护法《产宝》
  1. 产后失音．言不退场门《女科旨要》
  2. 产后失血《明医指掌》
  3. 产后湿温化燥证《余无言医案》
  4. 产后生化汤论服法《胎产指南》
  5. 产后十八证《女科经纶》
  6. 产后生化汤论《宁坤秘籍》
  7. 产后十二病《女科经纶》
  8. 产后生化汤论《家传女科经验摘奇》
  9. 产后时气热病候《诸病源候论》
  10. 产后身痛《评注产科心法》
  11. 产后食茶《古今医统大全》
  12. 产后身痛《中医妇科学》
  13. 产后食阻秘方《华佗神方》
  14. 产后身痛《医学心悟》
  15. 产后手伤胞胎淋漓不止《傅青主女科》
  16. 产后身痛《医学纲目》
  17. 产后手足抽掣《医学衷中参西录》
  18. 产后身痛《自我调养巧治病》
  19. 产后手足身痛《冯氏锦囊秘录》
  20. 产后身痛《手穴手纹诊治》
  21. 产后手足身痛《女科精要》
  22. 产后身生疮候《诸病源候论》
  23. 产后属阴虚火炽筋无所养《女科经纶》
  24. 产后身热或夜间热或寒热往来《胎产指南》
  25. 产后述略《客尘医话》
  26. 产后身冷《竹林女科证治》
  27. 产后水谷痢《中医词典》
  28. 产后舌黑舌枯《评注产科心法》
  29. 产后水肿《中医词典》
  30. 产后舌黑如尘《宁坤秘籍》
  31. 产后水肿《胎产秘书》


产后痢疾．里急后重_《女科旨要》_中医妇科_【岐黄之术】

产后痢疾．里急后重．
在线购买《女科旨要》正版书籍

产后痢疾．里急后重．

  • 上一页
  • 目录
  • 相关
  • 下一页

因食热毒太过．后食生冷之物．冷热不和．能成此症．

加减和胃汤

浓朴(五钱) 陈皮 猪苓 泽泻 归尾 黄连 白芍 黄芩(各三钱) 地榆 豆蔻(各二钱)升麻(五分) 甘草(二钱) 分五帖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后失音．言不退场门．
  • 当前页：产后痢疾．里急后重．
  • 下一页：产后四肢骨节．遍身疼痛．
<<< 返回本书目录
  1. 产后痢《胎产指南》
  2. 产后痢疾作渴方论《妇人大全良方》
  3. 产后理血丹【方剂大全】
  4. 产后痢日夜数十行方《外台秘要》
  5. 产后冷热痢方《外台秘要》
  6. 产后痢症《胎产秘书》
  7. 产后类中风痉症《胎产秘书》
  8. 产后两胁胀满气痛方论《妇人大全良方》
  9. 产后类中风《胎产指南》
  10. 产后淋《女科秘旨》
  11. 产后类中风《女科秘旨》
  12. 产后淋《胎产指南》
  13. 产后类中风《家传女科经验摘奇》
  14. 产后流注《女科秘旨》
  15. 产后类症《家传女科经验摘奇》
  16. 产后流注《胎产秘书》
  17. 产后类外感《女科秘要》
  18. 产后六气为病论《温病条辨》
  19. 产后类伤寒阳明及三阴症。《女科秘旨》
  20. 产后漏血证《余无言医案》
  21. 产后类伤寒三阴症《胎产秘书》
  22. 产后论《古今医彻》
  23. 产后类伤寒三阴症《家传女科经验摘奇》
  24. 产后论《侣山堂类辩》
  25. 产后类伤寒三阳症《胎产秘书》
  26. 产后论《内府秘传经验女科》
  27. 产后类伤寒三阳症《家传女科经验摘奇》
  28. 产后论《张氏妇科》
  29. 产后类伤寒二阳症《胎产指南》
  30. 产后论治《类证治裁》
  1. 产后痢疾．里急后重《女科旨要》
  2. 产后痢疾《女科精要》
  3. 产后痢疾属内外诸伤《女科经纶》
  4. 产后痢疾《奇效简便良方》
  5. 产后痢疾作渴方论《妇人大全良方》
  6. 产后痢疾《冯氏锦囊秘录》
  7. 产后痢疾作渴属津液内竭《女科经纶》
  8. 产后痢疾《中医词典》
  9. 产后痢渴《奇效简便良方》
  10. 产后痢候《诸病源候论》
  11. 产后痢日夜数十行方二首《外台秘要》
  12. 产后痢分证用药《女科经纶》
  13. 产后痢症《胎产秘书》
  14. 产后痢《胎产指南》
  15. 产后痢肿候《诸病源候论》
  16. 产后痢《奇效简便良方》
  17. 产后两胁腹满痛候《诸病源候论》
  18. 产后痢《医学纲目》
  19. 产后两胁胀满气痛方论《妇人大全良方》
  20. 产后冷热痢方二首《外台秘要》
  21. 产后淋《中医词典》
  22. 产后冷热利候《诸病源候论》
  23. 产后淋《女科秘旨》
  24. 产后类中风痉症《胎产秘书》
  25. 产后淋《胎产指南》
  26. 产后类中风《胎产指南》
  27. 产后淋闭《医学纲目》
  28. 产后类中风《女科秘旨》
  29. 产后淋候《诸病源候论》
  30. 产后类中风《家传女科经验摘奇》
  31. 产后淋沥《奇效简便良方》


产后四肢骨节．遍身疼痛_《女科旨要》_中医妇科_【岐黄之术】

产后四肢骨节．遍身疼痛．
在线购买《女科旨要》正版书籍

产后四肢骨节．遍身疼痛．

  • 上一页
  • 目录
  • 相关
  • 下一页

盖产育之时．周身三百六十骨节开张．气血俱虚．劳伤．坐卧又出房冒风所致．用乌金散治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痢疾．里急后重．
  • 当前页：产后四肢骨节．遍身疼痛．
  • 下一页：产后小便紧涩不通．
<<< 返回本书目录
  1. 产后四肢浮肿方论《妇人大全良方》
  2. 产后四肢虚肿《女科百问》
  3. 产后四大忌《济生集》
  4. 产后嗽立三方《宁坤秘籍》
  5. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  6. 产后所下过多虚极生风《女科百问》
  7. 产后水肿《胎产秘书》
  8. 产后所下过多虚极生风方论《妇人大全良方》
  9. 产后水肿《女科秘旨》
  10. 产后瘫痪症《胎产秘书》
  11. 产后述略《客尘医话》
  12. 产后调护法《产宝》
  13. 产后手足抽掣《医学衷中参西录》
  14. 产后调护法《女科秘要》
  15. 产后手指痛【疾病症状】
  16. 产后调理《达生编》
  17. 产后湿温化燥证《余无言医案》
  18. 产后调理方【方剂大全】
  19. 产后生化汤论服法《胎产指南》
  20. 产后统论《圣济总录》
  21. 产后生化汤论《宁坤秘籍》
  22. 产后头痛《回春录》
  23. 产后生化汤论《家传女科经验摘奇》
  24. 产后头痛《女科切要》
  25. 产后身痛《自我调养巧治病》
  26. 产后头痛《圣济总录》
  27. 产后身痛《中医妇科学》
  28. 产后头痛【疾病症状】
  29. 产后身痛《医学心悟》
  30. 产后头痛发热气急喘汗《女科秘要》
  1. 产后四肢骨节．遍身疼痛《女科旨要》
  2. 产后四肢浮肿方论《妇人大全良方》
  3. 产后四肢虚肿《中医词典》
  4. 产后四肢浮肿《傅青主女科》
  5. 产后四肢虚肿《女科百问》
  6. 产后四大忌《济生集》
  7. 产后四肢虚肿者，何。《卫生家宝产科备要》
  8. 产后四不活《中医词典》
  9. 产后四字真言《中医词典》
  10. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  11. 产后嗽．气急痰涎多者《女科旨要》
  12. 产后水肿《医学纲目》
  13. 产后嗽立三方《宁坤秘籍》
  14. 产后水肿《女科秘旨》
  15. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  16. 产后水肿《胎产秘书》
  17. 产后所下过多虚极生风《女科百问》
  18. 产后水肿《中医词典》
  19. 产后所下过多虚极生风方论《妇人大全良方》
  20. 产后水谷痢《中医词典》
  21. 产后瘫痪《中医词典》
  22. 产后述略《客尘医话》
  23. 产后瘫痪症《胎产秘书》
  24. 产后属阴虚火炽筋无所养《女科经纶》
  25. 产后体操《家庭医学百科·预防保健篇》
  26. 产后手足身痛《女科精要》
  27. 产后调护《竹林女科证治》
  28. 产后手足身痛《冯氏锦囊秘录》
  29. 产后调护法《产宝》
  30. 产后手足抽掣《医学衷中参西录》
  31. 产后调护法《女科秘要》


产后小便紧涩不通_《女科旨要》_中医妇科_【岐黄之术】

产后小便紧涩不通．
在线购买《女科旨要》正版书籍

产后小便紧涩不通．

  • 上一页
  • 目录
  • 相关
  • 下一页

因血热积于小肠经．水道不利．误将热毒物食之．即成淋沥．

通芩散

赤苓 泽泻 木通 黄连 猪苓(各三钱) 白术 瞿麦 杞子 滑石 车前(各二钱)

分四帖．加姜(三片) 灯心(十根) 空心温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后四肢骨节．遍身疼痛．
  • 当前页：产后小便紧涩不通．
  • 下一页：产后忽然下血成片．相似血崩．
<<< 返回本书目录
  1. 产后小便出血方论《妇人大全良方》
  2. 产后小便频数或小便失禁【疾病症状】
  3. 产后小便不通【方剂主治】
  4. 产后小便数《女科秘旨》
  5. 产后小便不通《中医妇科学》
  6. 产后小便数《胎产指南》
  7. 产后小便不通《圣济总录》
  8. 产后小便数方论《妇人大全良方》
  9. 产后小便不利《女科切要》
  10. 产后小便数兼渴方《外台秘要》
  11. 产后小便不禁兼数方《外台秘要》
  12. 产后小便异常《女科宝鉴》
  13. 产后香港脚《女科切要》
  14. 产后小腹疼痛方论《妇人大全良方》
  15. 产后下血成片《女科切要》
  16. 产后小腹痛《女科秘旨》
  17. 产后下血《医学衷中参西录》
  18. 产后小腹痛《胎产指南》
  19. 产后下痢方《外台秘要》
  20. 产后小腹坠痛【疾病症状】
  21. 产后下痢《圣济总录》
  22. 产后胁痛《女科切要》
  23. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  24. 产后泄泻《女科秘旨》
  25. 产后喜笑不休《沈氏女科辑要》
  26. 产后泄泻《女科切要》
  27. 产后误用归芎亦能致螈论《温病条辨》
  28. 产后泄泻《圣济总录》
  29. 产后五急症医方《胎产指南》
  30. 产后泄泻《胎产秘书》
  1. 产后小便紧涩不通《女科旨要》
  2. 产后小便出血属热乘胞内《女科经纶》
  3. 产后小便淋沥分证用药《女科经纶》
  4. 产后小便出血方论《妇人大全良方》
  5. 产后小便淋沥属损破尿脬《女科经纶》
  6. 产后小便不止《回生集》
  7. 产后小便难候《诸病源候论》
  8. 产后小便不通属内积冷气《女科经纶》
  9. 产后小便数《中医词典》
  10. 产后小便不通候《诸病源候论》
  11. 产后小便数《女科秘旨》
  12. 产后小便不通《中医妇科学》
  13. 产后小便数《胎产指南》
  14. 产后小便不通《中医词典》
  15. 产后小便数方论《妇人大全良方》
  16. 产后小便不通《圣济总录》
  17. 产后小便数候《诸病源候论》
  18. 产后小便不利《女科切要》
  19. 产后小便数兼渴方一首《外台秘要》
  20. 产后小便不利《明医指掌》
  21. 产后小便数秘方《华佗神方》
  22. 产后小便不利《中医词典》
  23. 产后小便数属气虚不制《女科经纶》
  24. 产后小便不禁属脾肾虚《女科经纶》
  25. 产后小肠不收《奇方类编》
  26. 产后小便不禁属产伤膀胱《女科经纶》
  27. 产后小腹疼痛方论《妇人大全良方》
  28. 产后小便不禁兼数方四首《外台秘要》
  29. 产后小腹痛《女科秘旨》
  30. 产后小便不禁《女科精要》
  31. 产后小腹痛《冯氏锦囊秘录》


产后忽然下血成片．相似血崩_《女科旨要》_中医妇科_【岐黄之术】

产后忽然下血成片．相似血崩．
在线购买《女科旨要》正版书籍

产后忽然下血成片．相似血崩．

  • 上一页
  • 目录
  • 相关
  • 下一页

此因血气大虚．脾胃又弱．以致荣卫衰败．

正经四物汤

当归 白鸡冠花(各五钱) 白芍 白术 香附(炒各四钱) 熟地 川芎 人参 阿胶(炒)茯苓 侧柏叶(炒) 枣仁 陈皮(去白) 炒蒲黄(各二钱) 炙甘草(一钱)

分六帖．加姜(三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便紧涩不通．
  • 当前页：产后忽然下血成片．相似血崩．
  • 下一页：产后嗽．气急痰涎多者．
<<< 返回本书目录
  1. 产后喉中气急喘促方论《妇人大全良方》
  2. 产后昏谵《回春录》
  3. 产后喉中气急喘《女科百问》
  4. 产后霍乱《女科秘旨》
  5. 产后汗证《女科宝鉴》
  6. 产后霍乱《圣济总录》
  7. 产后汗多口噤筋搐类伤寒《女科秘要》
  8. 产后霍乱《胎产秘书》
  9. 产后汗出多而变风《女科百问》
  10. 产后霍乱《胎产指南》
  11. 产后汗出多而变方论《妇人大全良方》
  12. 产后霍乱方论《妇人大全良方》
  13. 产后汗出不止《圣济总录》
  14. 产后霍乱吐利【方剂主治】
  15. 产后汗出《胎产秘书》
  16. 产后积聚症块方论《妇人大全良方》
  17. 产后汗《胎产指南》
  18. 产后积滞《女科秘旨》
  19. 产后汗《女科秘旨》
  20. 产后及杂证《卫生易简方》
  21. 产后寒疝方《妇人大全良方》
  22. 产后极度虚弱【疾病症状】
  23. 产后寒热疟《圣济总录》
  24. 产后极端行为【疾病症状】
  25. 产后寒热《女科秘要》
  26. 产后急劳《回春录》
  27. 产后寒热《女科撮要》
  28. 产后忌食诸物《济生集》
  29. 产后寒热《内府秘传经验女科》
  30. 产后忌食诸物《胎产指南》
  1. 产后忽然下血成片．相似血崩《女科旨要》
  2. 产后喉中气急喘者，何。《卫生家宝产科备要》
  3. 产后忽然中风不语《女科旨要》
  4. 产后喉中气急喘促方论《妇人大全良方》
  5. 产后狐惑《中医词典》
  6. 产后喉中气急喘《女科百问》
  7. 产后恍惚不可作风治《女科经纶》
  8. 产后喉中气急喘《中医词典》
  9. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  10. 产后汗雨不止《中医词典》
  11. 产后哕《医学纲目》
  12. 产后汗血候《诸病源候论》
  13. 产后昏谵《回春录》
  14. 产后汗血《中医词典》
  15. 产后霍乱《圣济总录》
  16. 产后汗多口噤筋搐类伤寒《女科秘要》
  17. 产后霍乱《中医词典》
  18. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  19. 产后霍乱《胎产秘书》
  20. 产后汗出多而变风《女科百问》
  21. 产后霍乱《女科秘旨》
  22. 产后汗出多而变方论《妇人大全良方》
  23. 产后霍乱《明医指掌》
  24. 产后汗出不止候《诸病源候论》
  25. 产后霍乱《胎产指南》
  26. 产后汗出不止《中医词典》
  27. 产后霍乱方论《妇人大全良方》
  28. 产后汗出不止《圣济总录》
  29. 产后霍乱吐痢《胎产指南》
  30. 产后汗出《胎产秘书》
  31. 产后积聚候《诸病源候论》


产后嗽．气急痰涎多者_《女科旨要》_中医妇科_【岐黄之术】

产后嗽．气急痰涎多者．
在线购买《女科旨要》正版书籍

产后嗽．气急痰涎多者．

  • 上一页
  • 目录
  • 相关
  • 下一页

因秋冬生产．失于调理．胎腹虚损．肺经欠安．所受风寒．能致此

青龙汤

白茯苓 白芍 杏仁 半夏(各二钱) 当归 桔梗(各二钱五分) 桂枝 川芎 五味 干姜(一钱) 细辛(七分) 甘草(一钱)

分四帖．加灯心(一团)空心服．

如虚肿加大腹皮．瞿麦．(各一钱)

嗽加苏叶．枳壳．(各三钱)

四肢怕冷．加川芎．南星．木香．各一钱

气急加苏叶．枳壳．(各二钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忽然下血成片．相似血崩．
  • 当前页：产后嗽．气急痰涎多者．
  • 下一页：产后呕吐．饮食不下．腹胀．
<<< 返回本书目录
  1. 产后四肢虚肿《女科百问》
  2. 产后嗽立三方《宁坤秘籍》
  3. 产后四肢浮肿方论《妇人大全良方》
  4. 产后所下过多虚极生风《女科百问》
  5. 产后四大忌《济生集》
  6. 产后所下过多虚极生风方论《妇人大全良方》
  7. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  8. 产后瘫痪症《胎产秘书》
  9. 产后水肿《胎产秘书》
  10. 产后调护法《产宝》
  11. 产后水肿《女科秘旨》
  12. 产后调护法《女科秘要》
  13. 产后述略《客尘医话》
  14. 产后调理《达生编》
  15. 产后手足抽掣《医学衷中参西录》
  16. 产后调理方【方剂大全】
  17. 产后手指痛【疾病症状】
  18. 产后统论《圣济总录》
  19. 产后湿温化燥证《余无言医案》
  20. 产后头痛《回春录》
  21. 产后生化汤论服法《胎产指南》
  22. 产后头痛《女科切要》
  23. 产后生化汤论《宁坤秘籍》
  24. 产后头痛《圣济总录》
  25. 产后生化汤论《家传女科经验摘奇》
  26. 产后头痛【疾病症状】
  27. 产后身痛《自我调养巧治病》
  28. 产后头痛发热气急喘汗《女科秘要》
  29. 产后身痛《中医妇科学》
  30. 产后头痛方论《妇人大全良方》
  1. 产后嗽．气急痰涎多者《女科旨要》
  2. 产后四字真言《中医词典》
  3. 产后嗽立三方《宁坤秘籍》
  4. 产后四肢虚肿者，何。《卫生家宝产科备要》
  5. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  6. 产后四肢虚肿《女科百问》
  7. 产后所下过多虚极生风《女科百问》
  8. 产后四肢虚肿《中医词典》
  9. 产后所下过多虚极生风方论《妇人大全良方》
  10. 产后四肢骨节．遍身疼痛《女科旨要》
  11. 产后瘫痪《中医词典》
  12. 产后四肢浮肿方论《妇人大全良方》
  13. 产后瘫痪症《胎产秘书》
  14. 产后四肢浮肿《傅青主女科》
  15. 产后体操《家庭医学百科·预防保健篇》
  16. 产后四大忌《济生集》
  17. 产后调护《竹林女科证治》
  18. 产后四不活《中医词典》
  19. 产后调护法《产宝》
  20. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  21. 产后调护法《女科秘要》
  22. 产后水肿《医学纲目》
  23. 产后调理《达生编》
  24. 产后水肿《女科秘旨》
  25. 产后调理法《妇人大全良方》
  26. 产后水肿《胎产秘书》
  27. 产后调治《竹林女科证治》
  28. 产后水肿《中医词典》
  29. 产后通用方论《妇人大全良方》
  30. 产后水谷痢《中医词典》
  31. 产后统论《圣济总录》


产后呕吐．饮食不下．腹胀_《女科旨要》_中医妇科_【岐黄之术】

产后呕吐．饮食不下．腹胀．
在线购买《女科旨要》正版书籍

产后呕吐．饮食不下．腹胀．

  • 上一页
  • 目录
  • 相关
  • 下一页

因产后败血．血气攻于脾胃之间．气不顺而致．日久不疗．必成翻胃．

香砂养胃汤

半夏(四钱) 白术 陈皮 茯苓 浓朴 香附 藿香(各三钱) 砂仁 槟榔 草果 甘草(各一钱)

分四帖．加乌梅(一个) 干姜(一钱) 温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后嗽．气急痰涎多者．
  • 当前页：产后呕吐．饮食不下．腹胀．
  • 下一页：产后忽然中风不语．
<<< 返回本书目录
  1. 产后呕吐《女科切要》
  2. 产后膨胀《胎产秘书》
  3. 产后呕逆不食方论《妇人大全良方》
  4. 产后脾虚冒寒《轩岐救正论》
  5. 产后呕逆不食《胎产指南》
  6. 产后气喘《女科切要》
  7. 产后呕逆不食《女科秘旨》
  8. 产后气短发喘《胎产秘书》
  9. 产后呕逆《胎产秘书》
  10. 产后气短汗喘痰嗽声重《女科秘要》
  11. 产后呕逆《圣济总录》
  12. 产后气短似喘《家传女科经验摘奇》
  13. 产后呕不纳谷《女科秘要》
  14. 产后气短似喘《女科秘要》
  15. 产后衄血《女科切要》
  16. 产后气短似喘《胎产指南》
  17. 产后疟疾《女科切要》
  18. 产后气急《女科秘要》
  19. 产后疟疾《女科撮要》
  20. 产后气血竭汗多形色脱《女科秘要》
  21. 产后疟《医学纲目》
  22. 产后全身酸痛【疾病症状】
  23. 产后尿胞坠下《女科切要》
  24. 产后热闷气上转为香港脚《女科百问》
  25. 产后脑垂体前叶功能减退症危象《急诊医学》
  26. 产后热闷气上转为香港脚方论《妇人大全良方》
  27. 产后目病【疾病大全】
  28. 产后热蒸成痨瘵症《胎产秘书》
  29. 产后目病《张氏医通》
  30. 产后如狂喘满《女科切要》
  1. 产后呕吐．饮食不下．腹胀《女科旨要》
  2. 产后呕吐《女科切要》
  3. 产后呕吐秘方《华佗神方》
  4. 产后呕吐《女科精要》
  5. 产后呕吐属肠胃燥涩气逆《女科经纶》
  6. 产后呕吐《冯氏锦囊秘录》
  7. 产后呕吐属脾胃病分证用药《女科经纶》
  8. 产后呕吐《中医词典》
  9. 产后膨胀《中医词典》
  10. 产后呕水《奇效简便良方》
  11. 产后膨胀《胎产秘书》
  12. 产后呕逆属恶露不下《女科经纶》
  13. 产后脾虚冒寒《轩岐救正论》
  14. 产后呕逆不食方论《妇人大全良方》
  15. 产后痞满《中医词典》
  16. 产后呕逆不食《胎产指南》
  17. 产后癖候《诸病源候论》
  18. 产后呕逆不食《女科秘旨》
  19. 产后脐下痛作恶露不尽论《女科经纶》
  20. 产后呕逆不食《中医词典》
  21. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  22. 产后呕逆《胎产秘书》
  23. 产后气喘《傅青主女科》
  24. 产后呕逆《圣济总录》
  25. 产后气喘《冯氏锦囊秘录》
  26. 产后呕候《诸病源候论》
  27. 产后气喘《女科精要》
  28. 产后呕不纳谷《女科秘要》
  29. 产后气喘《女科切要》
  30. 产后衄血秘方《华佗神方》
  31. 产后气喘急《明医指掌》


产后忽然中风不语_《女科旨要》_中医妇科_【岐黄之术】

产后忽然中风不语．
在线购买《女科旨要》正版书籍

产后忽然中风不语．

  • 上一页
  • 目录
  • 相关
  • 下一页

因胎前先染风邪未发．以致产后中风．或兼产难．失于调理．感冒．转成此症．

续命汤

当归 半夏(各五钱) 川芎 麻黄(各四钱) 防风 防己 白芍 杏仁 羌活 陈皮 茯苓 桂枝(各三钱) 天麻 人参 全蝎 僵蚕(各二钱) 甘草(一钱)

分四帖．加姜(三片)同金银器煎服．如化苏合丸同服尤效．

若不能下药．用鹅毛管插喉中．渐渐灌之自苏．苏后再服四物排风散．日二服．如药灌不下而唇青者必死．

四物排风散

南星 半夏(各一钱) 防风 人参 羌活 防己 牛膝 杏仁 五味 当归(各五钱) 川芎 白芍(各八分) 茯苓 枣仁 白术 瞿麦(各六分) 枳实 白芷 天麻(各四分) 甘草(二钱) 熟地(七钱)

分三帖．姜(三片) 空心服．

如泄泻．去枳实．加豆蔻．粟壳．(各三钱)

热加黄芩．柴胡．(各五钱)

怕寒有汗．加黄 ．桂枝．(各四钱)

气急．加沉香．(五分磨)

腹胀．不思饮食．加砂仁．香附．(各四钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕吐．饮食不下．腹胀．
  • 当前页：产后忽然中风不语．
  • 下一页：产后取重物．忽然膀胱下垂不收者．
<<< 返回本书目录
  1. 产后喉中气急喘促方论《妇人大全良方》
  2. 产后昏谵《回春录》
  3. 产后喉中气急喘《女科百问》
  4. 产后霍乱《女科秘旨》
  5. 产后汗证《女科宝鉴》
  6. 产后霍乱《圣济总录》
  7. 产后汗多口噤筋搐类伤寒《女科秘要》
  8. 产后霍乱《胎产秘书》
  9. 产后汗出多而变风《女科百问》
  10. 产后霍乱《胎产指南》
  11. 产后汗出多而变方论《妇人大全良方》
  12. 产后霍乱方论《妇人大全良方》
  13. 产后汗出不止《圣济总录》
  14. 产后霍乱吐利【方剂主治】
  15. 产后汗出《胎产秘书》
  16. 产后积聚症块方论《妇人大全良方》
  17. 产后汗《胎产指南》
  18. 产后积滞《女科秘旨》
  19. 产后汗《女科秘旨》
  20. 产后及杂证《卫生易简方》
  21. 产后寒疝方《妇人大全良方》
  22. 产后极度虚弱【疾病症状】
  23. 产后寒热疟《圣济总录》
  24. 产后极端行为【疾病症状】
  25. 产后寒热《女科秘要》
  26. 产后急劳《回春录》
  27. 产后寒热《女科撮要》
  28. 产后忌食诸物《济生集》
  29. 产后寒热《内府秘传经验女科》
  30. 产后忌食诸物《胎产指南》
  1. 产后忽然中风不语《女科旨要》
  2. 产后忽然下血成片．相似血崩《女科旨要》
  3. 产后狐惑《中医词典》
  4. 产后喉中气急喘者，何。《卫生家宝产科备要》
  5. 产后恍惚不可作风治《女科经纶》
  6. 产后喉中气急喘促方论《妇人大全良方》
  7. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  8. 产后喉中气急喘《女科百问》
  9. 产后哕《医学纲目》
  10. 产后喉中气急喘《中医词典》
  11. 产后昏谵《回春录》
  12. 产后汗雨不止《中医词典》
  13. 产后霍乱《圣济总录》
  14. 产后汗血候《诸病源候论》
  15. 产后霍乱《中医词典》
  16. 产后汗血《中医词典》
  17. 产后霍乱《胎产秘书》
  18. 产后汗多口噤筋搐类伤寒《女科秘要》
  19. 产后霍乱《女科秘旨》
  20. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  21. 产后霍乱《明医指掌》
  22. 产后汗出多而变风《女科百问》
  23. 产后霍乱《胎产指南》
  24. 产后汗出多而变方论《妇人大全良方》
  25. 产后霍乱方论《妇人大全良方》
  26. 产后汗出不止候《诸病源候论》
  27. 产后霍乱吐痢《胎产指南》
  28. 产后汗出不止《中医词典》
  29. 产后积聚候《诸病源候论》
  30. 产后汗出不止《圣济总录》
  31. 产后积聚瘕疝《冯氏锦囊秘录》


产后取重物．忽然膀胱下垂不收者_《女科旨要》_中医妇科_【岐黄之术】

产后取重物．忽然膀胱下垂不收者．
在线购买《女科旨要》正版书籍

产后取重物．忽然膀胱下垂不收者．

  • 上一页
  • 目录
  • 相关
  • 下一页

因产后劳伤太过．拘重物用力太多．又伤脏血．气弱血冷．因而不收．甚至有三五月不能还原者．

收胎散

当归 川芎 白芍(各四钱) 升麻(一钱) 熟地 白术 枳壳(各三钱) 人参 陈皮(各二钱) 沉香(五分磨) 肉桂 吴萸(各一钱) 甘草(九分)

分四帖．加姜(三片) 空心热服．服后夜卧．

产母原冷．将脐下四寸．艾灸七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忽然中风不语．
  • 当前页：产后取重物．忽然膀胱下垂不收者．
  • 下一页：产后心气攻痛．
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  2. 产后青肿《中医词典》
  3. 产后去邪必兼补剂《女科经纶》
  4. 产后气血壅结宜固元气《女科经纶》
  5. 产后去血多，或劳倦昏暗血晕《胎产指南》
  6. 产后气血两虚乳汁不下《傅青主女科》
  7. 产后去血多或汗多，小便涩少或不通《胎产指南》
  8. 产后气血竭汗多形色脱《女科秘要》
  9. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  10. 产后气逆《奇效简便良方》
  11. 产后热闷气上转为香港脚《女科百问》
  12. 产后气急《女科秘要》
  13. 产后热闷气上转为香港脚方论《妇人大全良方》
  14. 产后气急《宁坤秘籍》
  15. 产后热蒸成痨瘵症《胎产秘书》
  16. 产后气短似喘《女科秘要》
  17. 产后肉线《中医词典》
  18. 产后气短似喘《胎产指南》
  19. 产后肉线《急救广生集》
  20. 产后气短似喘《家传女科经验摘奇》
  21. 产后肉线《奇方类编》
  22. 产后气短汗喘痰嗽声重《女科秘要》
  23. 产后肉线出《傅青主女科》
  24. 产后气短发喘《胎产秘书》
  25. 产后如狂喘满《女科切要》
  26. 产后气喘属孤阳绝阴《女科经纶》
  27. 产后乳疾《医学心悟》
  28. 产后气喘属败血停凝上熏于肺《女科经纶》
  29. 产后乳结核《圣济总录》
  30. 产后气喘秘方《华佗神方》
  31. 产后乳结痈《圣济总录》


产后心气攻痛_《女科旨要》_中医妇科_【岐黄之术】

产后心气攻痛．
在线购买《女科旨要》正版书籍

产后心气攻痛．

  • 上一页
  • 目录
  • 相关
  • 下一页

因产后心血虚弱．不顺七情怒气．诸风冲心．疼痛不可忍者．宜和心脏之药．若使结久不散．则难治矣．

七气手拈散

元胡 小茴 白芍 干姜(各二钱) 黄连 石菖蒲 香附 苏叶(各一钱五分) 枳实 枳壳(各三钱) 乳香 没药(各一钱) 甘草(六分)

分二帖．加姜(三片) 空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后取重物．忽然膀胱下垂不收者．
  • 当前页：产后心气攻痛．
  • 下一页：产后百日外．面青浮肿．唇白气急．
<<< 返回本书目录
  1. 产后心闷《千金翼方》
  2. 产后心痛《女科百问》
  3. 产后心惊中风方论《妇人大全良方》
  4. 产后心痛《女科秘旨》
  5. 产后心腹诸痛《医学心悟》
  6. 产后心痛《孙真人海上方》
  7. 产后心腹痛《胎产秘书》
  8. 产后心痛《胎产指南》
  9. 产后心腹痛《女科切要》
  10. 产后心痛方《外台秘要》
  11. 产后心风《儒门事亲》
  12. 产后胸部下垂【疾病症状】
  13. 产后泻痢治症十方《宁坤秘籍》
  14. 产后须知（十四条）-胎产须知 《古今医统大全》
  15. 产后泻痢（二症治同兼呕吐）《女科撮要》
  16. 产后虚烦《千金翼方》
  17. 产后泻《胎产指南》
  18. 产后虚寒虚热分别论治论《温病条辨》
  19. 产后泻《女科秘要》
  20. 产后虚汗不止【方剂主治】
  21. 产后泄泻【方剂主治】
  22. 产后虚汗不止方论《妇人大全良方》
  23. 产后泄泻《胎产秘书》
  24. 产后虚渴《女科切要》
  25. 产后泄泻《圣济总录》
  26. 产后虚渴《圣济总录》
  27. 产后泄泻《女科切要》
  28. 产后虚劳《扁鹊心书》
  29. 产后泄泻《女科秘旨》
  30. 产后虚劳方《外台秘要》
  1. 产后心气攻痛《女科旨要》
  2. 产后心闷《千金翼方》
  3. 产后心痛《孙真人海上方》
  4. 产后心惊中风方论《妇人大全良方》
  5. 产后心痛《中医词典》
  6. 产后心悸秘方《华佗神方》
  7. 产后心痛《女科秘旨》
  8. 产后心腹诸痛《评注产科心法》
  9. 产后心痛《医学纲目》
  10. 产后心腹诸痛《医学心悟》
  11. 产后心痛《冯氏锦囊秘录》
  12. 产后心腹痛候《诸病源候论》
  13. 产后心痛《女科精要》
  14. 产后心腹痛《女科切要》
  15. 产后心痛《胎产指南》
  16. 产后心腹痛《明医指掌》
  17. 产后心痛《女科百问》
  18. 产后心腹痛《胎产秘书》
  19. 产后心痛《回生集》
  20. 产后心风《儒门事亲》
  21. 产后心痛方三首《外台秘要》
  22. 产后心风《中医词典》
  23. 产后心痛候《诸病源候论》
  24. 产后心烦血渴分证用药《女科经纶》
  25. 产后心痛秘方《华佗神方》
  26. 产后泻血秘方《华佗神方》
  27. 产后心痛属寒气上攻《女科经纶》
  28. 产后泻血不止《奇效简便良方》
  29. 产后心痛属虚寒血凝不散《女科经纶》
  30. 产后泻痢治症十方《宁坤秘籍》
  31. 产后心痛属血虚《女科经纶》


产后百日外．面青浮肿．唇白气急_《女科旨要》_中医妇科_【岐黄之术】

产后百日外．面青浮肿．唇白气急．
在线购买《女科旨要》正版书籍

产后百日外．面青浮肿．唇白气急．

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃大虚之症．有汗当服下方．

大补汤

瞿麦 大腹皮 当归头 川芎 白术 茯苓 白芍(各三钱) 人参(二钱) 黄 浓朴 五味子(各二钱) 熟地 甘草(各一钱)

分二帖．加灯心(一团) 煎服．

服后症不退．加川乌．木香．(各五分)

如泻．加诃子肉．豆蔻．粟壳．(各二钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心气攻痛．
  • 当前页：产后百日外．面青浮肿．唇白气急．
  • 下一页：治十八般难产论
<<< 返回本书目录
  1. 产后案《丁甘仁医案》
  2. 产后胞损《女科切要》
  3. 产后《张聿青医案》
  4. 产后胞衣不下《女科切要》
  5. 产后《张氏医通》
  6. 产后备用良方《盘珠集胎产症治》
  7. 产后《原要论》
  8. 产后崩淋带下《女科切要》
  9. 产后《医学入门》
  10. 产后崩脱晕厥《女科秘要》
  11. 产后《医学集成》
  12. 产后崩泄《女科秘要》
  13. 产后《医述》
  14. 产后崩中【方剂主治】
  15. 产后《也是山人医案》
  16. 产后痹痛《回春录》
  17. 产后《万病回春》
  18. 产后便览《济生集》
  19. 产后《寿世保元》
  20. 产后便览《女科秘要》
  21. 产后《邵兰荪医案》
  22. 产后便秘【疾病症状】
  23. 产后《仁术便览》
  24. 产后便数淋症《胎产秘书》
  25. 产后《女科要旨》
  26. 产后便血《女科撮要》
  27. 产后《明医指掌》
  28. 产后便血【疾病症状】
  29. 产后《临证指南医案》
  30. 产后遍身疼痛《女科百问》
  1. 产后百日外．面青浮肿．唇白气急《女科旨要》
  2. 产后案《丁甘仁医案》
  3. 产后败血闭阴闭阳之辨《女科经纶》
  4. 产后《灸法秘传》
  5. 产后败血不散寒热为闭阴闭阳《女科经纶》
  6. 产后《原要论》
  7. 产后败血成痈《中医词典》
  8. 产后《邯郸遗稿》
  9. 产后胞损《女科切要》
  10. 产后《也是山人医案》
  11. 产后胞衣不下《女科切要》
  12. 产后《女科要旨》
  13. 产后胞衣不下急断脐带法《女科经纶》
  14. 产后《邵兰荪医案》
  15. 产后胞衣不下属冷乘血涩《女科经纶》
  16. 产后《妇科玉尺》
  17. 产后胞衣不下属血入胞中《女科经纶》
  18. 产后《友渔斋医话》
  19. 产后胞衣不下有虚实之分《女科经纶》
  20. 产后《丹溪治法心要》
  21. 产后备用良方《盘珠集胎产症治》
  22. 产后《医宗己任编》
  23. 产后崩淋带下《女科切要》
  24. 产后《仁术便览》
  25. 产后崩脱晕厥《女科秘要》
  26. 产后《急救广生集》
  27. 产后崩泄《女科秘要》
  28. 产后《丹溪心法》
  29. 产后崩中《奇效简便良方》
  30. 产后《医学摘粹》
  31. 产后崩中恶露不尽候《诸病源候论》


治十八般难产论_《女科旨要》_中医妇科_【岐黄之术】

治十八般难产论
在线购买《女科旨要》正版书籍

治十八般难产论

  • 上一页
  • 目录
  • 相关
  • 下一页

子死腹中．因妊妇热旺不治．过六七日经传脏腑．热及其胎．故死腹中．坠在脐下．宜保母命．急服乌金散．或乌金丸．用车前子(七分) 酒煎化服．胎气转热即下．

难产者．因胎气成全．子食母血．前一二月时．胎形小而余血多．久而成块．俗呼儿枕．产时儿枕虽破．尚有裹其子者故难产耳．用乌金丸．将红花．枳壳．益母草．(各三分) 酒煎磨服．何惧横逆难产之症．

胞衣不下．因分娩时．母受其寒．血入其中．因寒．寒则作胀．胀则胞不下．令人胀闷．汤水不欲到口．服乌金丸．用葱头(三个) 当归(三钱) 酒煎化服．胞衣遂下．败血净尽．

产后血晕．起止不同．眼目昏花．凡总理一身者血气．血气未定．还走五脏．奔克于肝．故有此症．俗呼暗风．服乌金散．或乌金丸．用白芍．菊花．(各三分) 酒煎化．

产后口干心闷．因经络未净．胃气未正．如食寒冷物．应有此症．盖败血犯心包络经．故为烦为渴．又呼胸膈壅闷之至．服乌金散．或乌金丸用酒化服．

产后乍寒乍热，如疟者．盖寒热虚疟．只是败血入于心肺．邪热又入于脾胃．故有寒热而渴．此非疟也．服乌金散．或酒化乌金丸．

产后虚弱．四肢浮肿．因败血走五脏．转注四肢．停留不行．化作浮肿．若水肿者气闭小便涩也．血肿者气竭四肢冷也．治血肿当服乌金散．兼服朱砂丸．以茯苓末(三钱) 酒煎磨服．可消．另用煎药治之．

朱砂丸

益母草 沉香 小茴 白芍 香附 防风 五味子(各等分) 白术(倍用) 枣肉为丸．朱砂

产后眼花．口言鬼神．颠狂．因败血热极冲心．非风邪所侵．服乌金丸．用灯心汤煎黄连(三分) 磨服．或乌金散．

产后月内失音不语．盖心有七孔三毛．散血走迷孔口．窍不能通．窍者音也．故不言．非脱阴阳之症．服乌金散．或乌金丸．用甘菊．枳壳．桔梗．(各三分) 煎汤化服．

产后腹内疼痛兼泻．因胎母月内食酸冷坚硬之物．血气不及．不能克化．流入大肠．作此泻痢．服乌金散．兼用止泻调气汤．或乌金丸．用神曲．白豆蔻．(各三分) 煎汤化服．

产后百节酸痛．因产时百骨开张．百筋用力．新血未生．败血停经．聚滞不行．故作此症．亦非风邪所致．服乌金散．或乌金丸．用白芍．当归．(各三分) 酒煎化．

产后血来成片块．频下不净．因饮食前后恼怒．食中郁怒之气触血．败血成聚而不净．服乌金丸．用木通．香附．(各三分) 酒煎化服．

产后血崩．如产后三不节者．应有此症．调理饮食不节．寒热不忌．房事不谨．此三者．必漏．身则潮热．筋则急拘．胸则烦闷．服乌金散．或乌金丸．用川断(三分) 酒煎化服．

产后膈满气逆．血气不通．咳嗽 呕吐．此血入胃中．脾气相冲．遇食冲食．遇气上逆．故作呕胀而吐血．服乌金散．或乌金丸．用乌药．枳壳．(各三分) 煎汤化服．

产后心痛．寒热不常．此饮食不节．食痰相结．令人荣卫不宣．寒热不常．四肢冷热．心烦口燥．睡梦多惊．精神不爽．面常赤色．若此者．后必为骨蒸之症．不治．用乌金散．或乌金丸．以柴胡．半夏．(各三分) 煎汤化服．

产后口鼻黑气．及鼻衄．并一身斑点绕顶．此败血流入于脏腑．溢满肌肤．一身四肢不能回走．故作热结之症．其人面黄便结．用乌金丸．以羌活．升麻．(各五分) 酒煎化服三丸．或可回生．然此症十能救一．

产后喉中沙作蝉声．此败血走入孔窍．转入于脏腑．肺生气．气生血．气血走脏窍．败血冲遇．成块入喉．故作此症．急服乌金丸．用山豆根．归尾．(各三钱) 煎汤化服．庶可回生．

产后中风．或眼目昏花．腰骨疼甚．如角弓形．盖产后未满百日．俱要调养身体．若多劳房事．及当风坐卧．应有此症．其人身重不能转侧．服乌金散或乌金丸．用羌活．五灵脂．(各三分) 大生地(一钱) 酒煎化服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后百日外．面青浮肿．唇白气急．
  • 当前页：治十八般难产论
  • 下一页：妇人月经不通
<<< 返回本书目录
  1. 治十八般难产论《女科旨要》
  2. 治石痈及疔疮杂治方《集验方》
  3. 治湿要诀《瘴疟指南》
  4. 治时病常变须会通论《时病论》
  5. 治湿药例《古今医统大全》
  6. 治时气病起诸劳复方《肘后备急方》
  7. 治湿痰带下《济阴纲目》
  8. 治食《济阴纲目》
  9. 治湿热带下《济阴纲目》
  10. 治食毒诸方《小品方》
  11. 治湿门《医学入门》
  12. 治食中诸毒方《肘后备急方》
  13. 治失欠灸法《圣济总录》
  14. 治手足皲裂及代指方《集验方》
  15. 治尸疰鬼疰方《集验方》
  16. 治手足腋下股恒湿诸方《小品方》
  17. 治尸注鬼注方《肘后备急方》
  18. 治暑《苏沈良方》
  19. 治尸厥方《集验方》
  20. 治暑伤肌肤《苏沈良方》
  21. 治肾消《医旨绪余》
  22. 治暑主方《增订叶评伤暑全书》
  23. 治神《圣济总录》
  24. 治水谷痢及杂痢方《集验方》
  25. 治射公毒诸方《小品方》
  26. 治水气肿满法《苏沈良方》
  27. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  28. 治水饮不消灸刺法《圣济总录》
  29. 治舌肿《洪氏集验方》
  30. 治水肿灸刺法《圣济总录》
  1. 治十八般难产论《女科旨要》
  2. 治湿要诀《瘴疟指南》
  3. 治十三种疔《三因极一病证方论》
  4. 治湿药例《古今医统大全》
  5. 治十种水病肿满喘促不得眠卧《回生集》
  6. 治湿泻《是斋百一选方》
  7. 治石痈及疔疮杂治方《集验方》
  8. 治湿香港脚，腿腕生疮《是斋百一选方》
  9. 治时病常变须会通论《时病论》
  10. 治湿痰流注神验方《回生集》
  11. 治时气《儒门事亲》
  12. 治湿痰带下《济阴纲目》
  13. 治时气病起诸劳复方《肘后备急方》
  14. 治湿热带下《济阴纲目》
  15. 治时疫不染诸方《伤寒括要》
  16. 治湿门《医学入门》
  17. 治实喘方《是斋百一选方》
  18. 治失音《是斋百一选方》
  19. 治食《济阴纲目》
  20. 治失心《是斋百一选方》
  21. 治食毒诸方《小品方》
  22. 治失欠灸法《圣济总录》
  23. 治食六畜鸟兽肝中毒方《金匮悬解》
  24. 治尸疰鬼疰方《集验方》
  25. 治食六畜鸟兽肝中毒方《医宗金鉴》
  26. 治尸注鬼注方《肘后备急方》
  27. 治食马肉中毒欲死方《金匮悬解》
  28. 治尸厥卒痛方《中藏经》
  29. 治食马肉中毒欲死方《医宗金鉴》
  30. 治尸厥方《集验方》
  31. 治食马肉中毒欲死方 又方《金匮悬解》


妇人月经不通_《女科旨要》_中医妇科_【岐黄之术】

妇人月经不通
在线购买《女科旨要》正版书籍

妇人月经不通

  • 上一页
  • 目录
  • 相关
  • 下一页

通经散

川牛膝 当归 刘寄奴 红花 苏木 肉桂 白芷 急性子 白芍 甘草(各等分)

为末．每服四钱酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治十八般难产论
  • 当前页：妇人月经不通
  • 下一页：妇人经水重来
<<< 返回本书目录
  1. 妇人欲断产方《外台秘要》
  2. 妇人月事沉滞《儒门事亲》
  3. 妇人瘀血《圣济总录》
  4. 妇人月水《本草纲目》完整版
  5. 妇人有带下或淋漓不断何以别之《女科百问》
  6. 妇人月水《本草乘雅半偈》
  7. 妇人隐疾痧《痧胀玉衡》
  8. 妇人月水《张氏妇科》
  9. 妇人隐疾《医学心悟》
  10. 妇人月水不断《圣济总录》
  11. 妇人隐疾《医学集成》
  12. 妇人月水不利《圣济总录》
  13. 妇人阴肿方论《妇人大全良方》
  14. 妇人月水不利【方剂主治】
  15. 妇人阴中生疮方《妇人大全良方》
  16. 妇人月水不调《圣济总录》
  17. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  18. 妇人月水不调【方剂主治】
  19. 妇人阴痒方论《妇人大全良方》
  20. 妇人月水不通《圣济总录》
  21. 妇人阴挺出下脱方论《妇人大全良方》
  22. 妇人月水不通【方剂主治】
  23. 妇人阴蚀五疳方论《妇人大全良方》
  24. 妇人杂病《丹溪治法心要》
  25. 妇人阴蚀及疳方《外台秘要》
  26. 妇人杂病《千金翼方》
  27. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病《时方妙用》
  29. 妇人阴冷方论《妇人大全良方》
  30. 妇人杂病《寿世保元》
  1. 妇人月经不通《女科旨要》
  2. 妇人月经不调《女科旨要》
  3. 妇人月内患眼《急救广生集》
  4. 妇人月经不行成诸病《女科经纶》
  5. 妇人月内患眼《奇方类编》
  6. 妇人欲断产方四首《外台秘要》
  7. 妇人月事沉滞《儒门事亲》
  8. 妇人瘀血《圣济总录》
  9. 妇人月水《张氏妇科》
  10. 妇人有带下或淋漓不断何以别之《女科百问》
  11. 妇人月水《证类本草》
  12. 妇人隐疾痧《痧胀玉衡》
  13. 妇人月水《顾松园医镜》
  14. 妇人隐疾《医学心悟》
  15. 妇人月水《本草乘雅半偈》
  16. 妇人隐疾《医学集成》
  17. 妇人月水本于四经论《女科经纶》
  18. 妇人阴肿方论《妇人大全良方》
  19. 妇人月水不断《圣济总录》
  20. 妇人阴中肿痛《奇方类编》
  21. 妇人月水不断属冲任气虚《女科经纶》
  22. 妇人阴中痛《急救广生集》
  23. 妇人月水不断属外邪客于胞内《女科经纶》
  24. 妇人阴中生疮方《妇人大全良方》
  25. 妇人月水不利《圣济总录》
  26. 妇人阴痒三虫作祟《奇方类编》
  27. 妇人月水不利之脉《女科经纶》
  28. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  29. 妇人月水不调《圣济总录》
  30. 妇人阴痒方论《妇人大全良方》
  31. 妇人月水不调成病《女科经纶》


妇人经水重来_《女科旨要》_中医妇科_【岐黄之术】

妇人经水重来
在线购买《女科旨要》正版书籍

妇人经水重来

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵丹

莲房 人发 棕榈 柏叶(各烧灰存性) 黄芩(各等分)

研末．每服二钱．米饮汤下．一日一服．五六服即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月经不通
  • 当前页：妇人经水重来
  • 下一页：妇人经水过多
<<< 返回本书目录
  1. 妇人经水不调【方剂主治】
  2. 妇人经血暴下兼带下《圣济总录》
  3. 妇人经水不调《钱氏秘传产科方书名试验录》
  4. 妇人惊恐痉病《余无言医案》
  5. 妇人经水《本草纲目》完整版
  6. 妇人九证《妇人规》
  7. 妇人经断复来（一）《医宗金鉴》
  8. 妇人九证《景岳全书》
  9. 妇人经断复来（一）《妇科心法要诀》
  10. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  11. 妇人经断复来（二）《医宗金鉴》
  12. 妇人科《丹台玉案》
  13. 妇人经断复来（二）《妇科心法要诀》
  14. 妇人科《古今医鉴》
  15. 妇人经产杂病《医学三字经》
  16. 妇人科《明医指掌》
  17. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  18. 妇人科《全生指迷方》
  19. 妇人经闭【中药主治】
  20. 妇人科《时方妙用》
  21. 妇人解《四圣心源》
  22. 妇人科《万病回春》
  23. 妇人脚丫作痒《外科正宗》
  24. 妇人科《医学实在易》
  25. 妇人脚十指油煎门主论《疡医大全》
  26. 妇人科《医学摘粹》
  27. 妇人将产病诸候（凡三论）《诸病源候论》
  28. 妇人科《医学摘粹》
  29. 妇人瘕候-妇科心镜（下）《古今医统大全》
  30. 妇人科方《医学三字经》
  1. 妇人经水重来《女科旨要》
  2. 妇人经水三月一来名居经《女科经纶》
  3. 妇人经血暴下兼带下《圣济总录》
  4. 妇人经水清血为居经《女科经纶》
  5. 妇人经血不调九十一法《针灸神书》
  6. 妇人经水过多《女科旨要》
  7. 妇人经血生于水谷之精气论《女科经纶》
  8. 妇人经水当止不止属邪气攻冲《女科经纶》
  9. 妇人经血属心脾所统论《女科经纶》
  10. 妇人经水不调《竹林女科证治》
  11. 妇人惊恐痉病《余无言医案》
  12. 妇人经水不调《钱氏秘传产科方书名试验录》
  13. 妇人九证《景岳全书》
  14. 妇人经事不行九十二法《针灸神书》
  15. 妇人九证《妇人规》
  16. 妇人经气不行九十五法《针灸神书》
  17. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  18. 妇人经乱不孕《竹林女科证治》
  19. 妇人科《中医词典》
  20. 妇人经来交合成经漏《女科经纶》
  21. 妇人科《全生指迷方》
  22. 妇人经来行房成癫疾《女科经纶》
  23. 妇人科《古今医鉴》
  24. 妇人经断复来（一）《妇科心法要诀》
  25. 妇人科《万病回春》
  26. 妇人经断复来（一）《医宗金鉴》
  27. 妇人科《明医指掌》
  28. 妇人经断复来（二）《妇科心法要诀》
  29. 妇人科《丹台玉案》
  30. 妇人经断复来（二）《医宗金鉴》
  31. 妇人科《医学实在易》


妇人经水过多_《女科旨要》_中医妇科_【岐黄之术】

妇人经水过多
在线购买《女科旨要》正版书籍

妇人经水过多

  • 上一页
  • 目录
  • 相关
  • 下一页

固经丸

黄柏(炒三钱) 黄芩 龟板(各一两) 白芍(四钱) 樗根皮(七钱) 香附(童便浸一宿二钱五分)

共为末．酒丸清汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水重来
  • 当前页：妇人经水过多
  • 下一页：妇人月经不调
<<< 返回本书目录
  1. 妇人经水不调【方剂主治】
  2. 妇人经血暴下兼带下《圣济总录》
  3. 妇人经水不调《钱氏秘传产科方书名试验录》
  4. 妇人惊恐痉病《余无言医案》
  5. 妇人经水《本草纲目》完整版
  6. 妇人九证《妇人规》
  7. 妇人经断复来（一）《医宗金鉴》
  8. 妇人九证《景岳全书》
  9. 妇人经断复来（一）《妇科心法要诀》
  10. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  11. 妇人经断复来（二）《医宗金鉴》
  12. 妇人科《丹台玉案》
  13. 妇人经断复来（二）《妇科心法要诀》
  14. 妇人科《古今医鉴》
  15. 妇人经产杂病《医学三字经》
  16. 妇人科《明医指掌》
  17. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  18. 妇人科《全生指迷方》
  19. 妇人经闭【中药主治】
  20. 妇人科《时方妙用》
  21. 妇人解《四圣心源》
  22. 妇人科《万病回春》
  23. 妇人脚丫作痒《外科正宗》
  24. 妇人科《医学实在易》
  25. 妇人脚十指油煎门主论《疡医大全》
  26. 妇人科《医学摘粹》
  27. 妇人将产病诸候（凡三论）《诸病源候论》
  28. 妇人科《医学摘粹》
  29. 妇人瘕候-妇科心镜（下）《古今医统大全》
  30. 妇人科方《医学三字经》
  1. 妇人经水过多《女科旨要》
  2. 妇人经水当止不止属邪气攻冲《女科经纶》
  3. 妇人经水清血为居经《女科经纶》
  4. 妇人经水不调《竹林女科证治》
  5. 妇人经水三月一来名居经《女科经纶》
  6. 妇人经水不调《钱氏秘传产科方书名试验录》
  7. 妇人经水重来《女科旨要》
  8. 妇人经事不行九十二法《针灸神书》
  9. 妇人经血暴下兼带下《圣济总录》
  10. 妇人经气不行九十五法《针灸神书》
  11. 妇人经血不调九十一法《针灸神书》
  12. 妇人经乱不孕《竹林女科证治》
  13. 妇人经血生于水谷之精气论《女科经纶》
  14. 妇人经来交合成经漏《女科经纶》
  15. 妇人经血属心脾所统论《女科经纶》
  16. 妇人经来行房成癫疾《女科经纶》
  17. 妇人惊恐痉病《余无言医案》
  18. 妇人经断复来（一）《妇科心法要诀》
  19. 妇人九证《景岳全书》
  20. 妇人经断复来（一）《医宗金鉴》
  21. 妇人九证《妇人规》
  22. 妇人经断复来（二）《妇科心法要诀》
  23. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  24. 妇人经断复来（二）《医宗金鉴》
  25. 妇人科《中医词典》
  26. 妇人经产杂病《医学三字经》
  27. 妇人科《全生指迷方》
  28. 妇人经闭有血滞血枯之分《女科经纶》
  29. 妇人科《古今医鉴》
  30. 妇人经闭宜审脾胃论《女科经纶》
  31. 妇人科《万病回春》


妇人月经不调_《女科旨要》_中医妇科_【岐黄之术】

妇人月经不调
在线购买《女科旨要》正版书籍

妇人月经不调

  • 上一页
  • 目录
  • 相关
  • 下一页

调经散

三棱 小茴 白芍 香附 泽泻 当归(各一两) 苏叶 红花 青皮 生地(各五钱) 枳壳 丹皮(各一两) 先用煎服．

分四帖．后为末．每服三钱．酒下六七服见效．

若要温经．加人参．麦冬．阿胶．(各三钱)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水过多
  • 当前页：妇人月经不调
  • 下一页：妇人漏下不止
<<< 返回本书目录
  1. 妇人欲断产方《外台秘要》
  2. 妇人月事沉滞《儒门事亲》
  3. 妇人瘀血《圣济总录》
  4. 妇人月水《本草纲目》完整版
  5. 妇人有带下或淋漓不断何以别之《女科百问》
  6. 妇人月水《本草乘雅半偈》
  7. 妇人隐疾痧《痧胀玉衡》
  8. 妇人月水《张氏妇科》
  9. 妇人隐疾《医学心悟》
  10. 妇人月水不断《圣济总录》
  11. 妇人隐疾《医学集成》
  12. 妇人月水不利《圣济总录》
  13. 妇人阴肿方论《妇人大全良方》
  14. 妇人月水不利【方剂主治】
  15. 妇人阴中生疮方《妇人大全良方》
  16. 妇人月水不调《圣济总录》
  17. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  18. 妇人月水不调【方剂主治】
  19. 妇人阴痒方论《妇人大全良方》
  20. 妇人月水不通《圣济总录》
  21. 妇人阴挺出下脱方论《妇人大全良方》
  22. 妇人月水不通【方剂主治】
  23. 妇人阴蚀五疳方论《妇人大全良方》
  24. 妇人杂病《丹溪治法心要》
  25. 妇人阴蚀及疳方《外台秘要》
  26. 妇人杂病《千金翼方》
  27. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病《时方妙用》
  29. 妇人阴冷方论《妇人大全良方》
  30. 妇人杂病《寿世保元》
  1. 妇人月经不调《女科旨要》
  2. 妇人月经不行成诸病《女科经纶》
  3. 妇人月经不通《女科旨要》
  4. 妇人欲断产方四首《外台秘要》
  5. 妇人月内患眼《急救广生集》
  6. 妇人瘀血《圣济总录》
  7. 妇人月内患眼《奇方类编》
  8. 妇人有带下或淋漓不断何以别之《女科百问》
  9. 妇人月事沉滞《儒门事亲》
  10. 妇人隐疾痧《痧胀玉衡》
  11. 妇人月水《张氏妇科》
  12. 妇人隐疾《医学心悟》
  13. 妇人月水《证类本草》
  14. 妇人隐疾《医学集成》
  15. 妇人月水《顾松园医镜》
  16. 妇人阴肿方论《妇人大全良方》
  17. 妇人月水《本草乘雅半偈》
  18. 妇人阴中肿痛《奇方类编》
  19. 妇人月水本于四经论《女科经纶》
  20. 妇人阴中痛《急救广生集》
  21. 妇人月水不断《圣济总录》
  22. 妇人阴中生疮方《妇人大全良方》
  23. 妇人月水不断属冲任气虚《女科经纶》
  24. 妇人阴痒三虫作祟《奇方类编》
  25. 妇人月水不断属外邪客于胞内《女科经纶》
  26. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  27. 妇人月水不利《圣济总录》
  28. 妇人阴痒方论《妇人大全良方》
  29. 妇人月水不利之脉《女科经纶》
  30. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  31. 妇人月水不调《圣济总录》


妇人漏下不止_《女科旨要》_中医妇科_【岐黄之术】

妇人漏下不止
在线购买《女科旨要》正版书籍

妇人漏下不止

  • 上一页
  • 目录
  • 相关
  • 下一页

其色鲜红．先由劳役．脾胃虚损．气短气逆．自汗不止．身体发热．大便泄泻．四肢无力．不思饮食．

妇芍二黄汤

黄 (一钱五分) 白术 苍术 当归 白芍 陈皮(各一钱) 熟地(五钱) 生地 炙甘草(各三钱) 柴胡(二钱) 水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月经不调
  • 当前页：妇人漏下不止
  • 下一页：妇人带下．脉数．虚而兼热
<<< 返回本书目录
  1. 妇人淋沥小便不通方论《妇人大全良方》
  2. 妇人论《三因极一病证方论》
  3. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  4. 妇人脉法《医学入门》
  5. 妇人两胁胀痛方论《妇人大全良方》
  6. 妇人脉法《诊家枢要》
  7. 妇人痢后呕哕方论《妇人大全良方》
  8. 妇人门《奇方类编》
  9. 妇人冷劳方论《妇人大全良方》
  10. 妇人门《推求师意》
  11. 妇人痨瘵叙论《妇人大全良方》
  12. 妇人门《王旭高临证医案》
  13. 妇人劳嗽方论《妇人大全良方》
  14. 妇人门《卫生宝鉴》
  15. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  16. 妇人门《医方考》
  17. 妇人口干《孙真人海上方》
  18. 妇人门《针灸大成》
  19. 妇人客热候-妇科心镜（上）《古今医统大全》
  20. 妇人门上《张氏医通》
  21. 妇人客热方论《妇人大全良方》
  22. 妇人门下《张氏医通》
  23. 妇人渴病与三消之病同异《女科百问》
  24. 妇人梦与鬼交《妇人规》
  25. 妇人咳嗽用温药方论《妇人大全良方》
  26. 妇人梦与鬼交《景岳全书》
  27. 妇人咳嗽方论《妇人大全良方》
  28. 妇人梦与鬼交方论《妇人大全良方》
  29. 妇人科中·胎前《医学正传》
  30. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  1. 妇人漏下不止《女科旨要》
  2. 妇人淋沥小便不通方论《妇人大全良方》
  3. 妇人论《三因极一病证方论》
  4. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  5. 妇人脉《医效秘传》
  6. 妇人淋带《中医词典》
  7. 妇人脉法《诊家枢要》
  8. 妇人两胁胀痛方论《妇人大全良方》
  9. 妇人脉法《医学入门》
  10. 妇人良方《奇方类编》
  11. 妇人脉法《时方妙用》
  12. 妇人痢后呕哕方论《妇人大全良方》
  13. 妇人脉象《医学摘粹》
  14. 妇人冷劳方论《妇人大全良方》
  15. 妇人门《针灸大成》
  16. 妇人痨瘵叙论《妇人大全良方》
  17. 妇人门《针灸易学》
  18. 妇人劳嗽方论《妇人大全良方》
  19. 妇人门《推求师意》
  20. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  21. 妇人门《医方考》
  22. 妇人口干《孙真人海上方》
  23. 妇人门《王旭高临证医案》
  24. 妇人客热候（妇科心镜 上）《古今医统大全》
  25. 妇人门上《张氏医通》
  26. 妇人客热方论《妇人大全良方》
  27. 妇人门汤类《秘传证治要诀及类方》
  28. 妇人渴病与三消之病同异《女科百问》
  29. 妇人门下《张氏医通》
  30. 妇人咳嗽用温药方论《妇人大全良方》
  31. 妇人梦与鬼交《景岳全书》


妇人带下．脉数．虚而兼热_《女科旨要》_中医妇科_【岐黄之术】

妇人带下．脉数．虚而兼热
在线购买《女科旨要》正版书籍

妇人带下．脉数．虚而兼热

  • 上一页
  • 目录
  • 相关
  • 下一页

千金散

杞子(一两) 生地(五两) 酒(一升) 煎至三合服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人漏下不止
  • 当前页：妇人带下．脉数．虚而兼热
  • 下一页：妇人气血俱损
<<< 返回本书目录
  1. 妇人带下【方剂主治】
  2. 妇人多惊《女科百问》
  3. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  4. 妇人多头眩而冒《女科百问》
  5. 妇人大便下血方论《妇人大全良方》
  6. 妇人多因风冷而生诸疾《女科百问》
  7. 妇人大便不通方论《妇人大全良方》
  8. 妇人恶寒方论《妇人大全良方》
  9. 妇人春温狐惑病证《余无言医案》
  10. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  11. 妇人喘满方论《妇人大全良方》
  12. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  13. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  14. 妇人飞尸血厥方论《妇人大全良方》
  15. 妇人赤白带下【方剂主治】
  16. 妇人风痹手足不随方论《妇人大全良方》
  17. 妇人产胎《脉因证治》
  18. 妇人风门《儒门事亲》
  19. 妇人产后热病（一）《余无言医案》
  20. 妇人风入肠间或秘或利方论《妇人大全良方》
  21. 妇人产后热病（二）《余无言医案》
  22. 妇人风痰方论《妇人大全良方》
  23. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  24. 妇人风邪颠狂方论《妇人大全良方》
  25. 妇人产后病诸候上（凡三十论）《诸病源候论》
  26. 妇人风邪惊悸《圣济总录》
  27. 妇人产后病诸候《巢氏病源补养宣导法》
  28. 妇人风虚劳冷《圣济总录》
  29. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  30. 妇人风虚劳冷方论《妇人大全良方》
  1. 妇人带下．脉数．虚而兼热《女科旨要》
  2. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  3. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  4. 妇人大便下血方论《妇人大全良方》
  5. 妇人裆《证类本草》
  6. 妇人大便不通方论《妇人大全良方》
  7. 妇人肚腹下一百九法《针灸神书》
  8. 妇人春温狐惑病证《余无言医案》
  9. 妇人多惊《女科百问》
  10. 妇人吹乳一百九十四法《针灸神书》
  11. 妇人多头眩而冒《女科百问》
  12. 妇人喘满方论《妇人大全良方》
  13. 妇人多因风冷而生诸疾《女科百问》
  14. 妇人出疹治验《专治麻痧初编》
  15. 妇人恶寒方论《妇人大全良方》
  16. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  17. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  18. 妇人赤白证二百十三法《针灸神书》
  19. 妇人儿枕骨疮及血崩《奇方类编》
  20. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  21. 妇人二十九三十《女科旨要》
  22. 妇人赤白带下八十六法《针灸神书》
  23. 妇人二十七八《女科旨要》
  24. 妇人肠覃似孕属气病论《女科经纶》
  25. 妇人二十三四《女科旨要》
  26. 妇人产胎《脉因证治》
  27. 妇人二十五六《女科旨要》
  28. 妇人产后热病（一）《余无言医案》
  29. 妇人二十一二《女科旨要》
  30. 妇人产后热病（二）《余无言医案》
  31. 妇人二阳病《儒门事亲》


妇人气血俱损_《女科旨要》_中医妇科_【岐黄之术】

妇人气血俱损
在线购买《女科旨要》正版书籍

妇人气血俱损

  • 上一页
  • 目录
  • 相关
  • 下一页

加减八物汤

人参 当归 黄 熟地(各三钱) 白芍 川芎 白术 茯苓(各二钱) 肉桂 甘草(各六分) 大枣(三枚)

水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人带下．脉数．虚而兼热
  • 当前页：妇人气血俱损
  • 下一页：妇人怯损
<<< 返回本书目录
  1. 妇人偏喜酸物或嗜冷《女科百问》
  2. 妇人求子《千金翼方》
  3. 妇人偏风口方论《妇人大全良方》
  4. 妇人热劳方论《妇人大全良方》
  5. 妇人癖诸气方论《妇人大全良方》
  6. 妇人热入血室《伤寒捷诀》
  7. 妇人脬转不得小便方论《妇人大全良方》
  8. 妇人热入血室方论《妇人大全良方》
  9. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  10. 妇人热入血室歌《伤寒百证歌》
  11. 妇人呕吐方论《妇人大全良方》
  12. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  13. 妇人衄血候-妇科心镜（下）《古今医统大全》
  14. 妇人妊娠病脉证并治《金匮要略方论》
  15. 妇人女子众病论证治法《三因极一病证方论》
  16. 妇人妊娠病脉证并治《金匮玉函要略述义》
  17. 妇人女子经脉不行《明医杂着》
  18. 妇人妊娠病脉证并治《医宗金鉴》
  19. 妇人尿血候-妇科心镜（下）《古今医统大全》
  20. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  21. 妇人难生《宋本备急灸法》
  22. 妇人妊娠病脉证治《高注金匮要略》
  23. 妇人难产病诸候《巢氏病源补养宣导法》
  24. 妇人妊娠病脉证治《金匮要略浅注》
  25. 妇人面药《千金翼方》
  26. 妇人妊娠病脉证治《金匮要略心典》
  27. 妇人面多生黑与黑子《女科百问》
  28. 妇人妊娠病脉证治《金匮玉函经二注》
  29. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  30. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  1. 妇人气血俱损《女科旨要》
  2. 妇人偏喜酸物或嗜冷《女科百问》
  3. 妇人气郁不孕《竹林女科证治》
  4. 妇人偏风口方论《妇人大全良方》
  5. 妇人茄病《急救广生集》
  6. 妇人癖诸气方论《妇人大全良方》
  7. 妇人茄病《奇方类编》
  8. 妇人脾胃寒《竹林女科证治》
  9. 妇人怯损《女科旨要》
  10. 妇人脬转不得小便方论《妇人大全良方》
  11. 妇人青瘕秘方《华佗神方》
  12. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  13. 妇人求子《千金翼方》
  14. 妇人呕吐方论《妇人大全良方》
  15. 妇人热劳方论《妇人大全良方》
  16. 妇人呕吐大便不通二证八十法《针灸神书》
  17. 妇人热入血室《伤寒捷诀》
  18. 妇人衄血候（妇科心镜 下）《古今医统大全》
  19. 妇人热入血室方论《妇人大全良方》
  20. 妇人女子众病论证治法《三因极一病证方论》
  21. 妇人热入血室歌《伤寒百证歌》
  22. 妇人女子经脉不行《明医杂着》
  23. 妇人热入血室一　少阳十九《伤寒悬解》
  24. 妇人尿血候（妇科心镜 下）《古今医统大全》
  25. 妇人妊娠《医宗金鉴》
  26. 妇人年过期经行属败血《女科经纶》
  27. 妇人妊娠病脉证并治《金匮要略方论》
  28. 妇人逆产《回生集》
  29. 妇人妊娠病脉证并治《医宗金鉴》
  30. 妇人难生《宋本备急灸法》
  31. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》


妇人怯损_《女科旨要》_中医妇科_【岐黄之术】

妇人怯损
在线购买《女科旨要》正版书籍

妇人怯损

  • 上一页
  • 目录
  • 相关
  • 下一页

十全大补汤

沉香(三分) 生地 熟地 当归(各三钱) 白芍 牛膝 藿香 川芎(各一钱) 人参(五分)杞子(二钱) 壮鸭(一只)

将上药纳鸭肚煮极熟．去药．食鸭饮汤．连服数只．则身壮力

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人气血俱损
  • 当前页：妇人怯损
  • 下一页：妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．
<<< 返回本书目录
  1. 妇人偏喜酸物或嗜冷《女科百问》
  2. 妇人求子《千金翼方》
  3. 妇人偏风口方论《妇人大全良方》
  4. 妇人热劳方论《妇人大全良方》
  5. 妇人癖诸气方论《妇人大全良方》
  6. 妇人热入血室《伤寒捷诀》
  7. 妇人脬转不得小便方论《妇人大全良方》
  8. 妇人热入血室方论《妇人大全良方》
  9. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  10. 妇人热入血室歌《伤寒百证歌》
  11. 妇人呕吐方论《妇人大全良方》
  12. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  13. 妇人衄血候-妇科心镜（下）《古今医统大全》
  14. 妇人妊娠病脉证并治《金匮要略方论》
  15. 妇人女子众病论证治法《三因极一病证方论》
  16. 妇人妊娠病脉证并治《金匮玉函要略述义》
  17. 妇人女子经脉不行《明医杂着》
  18. 妇人妊娠病脉证并治《医宗金鉴》
  19. 妇人尿血候-妇科心镜（下）《古今医统大全》
  20. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  21. 妇人难生《宋本备急灸法》
  22. 妇人妊娠病脉证治《高注金匮要略》
  23. 妇人难产病诸候《巢氏病源补养宣导法》
  24. 妇人妊娠病脉证治《金匮要略浅注》
  25. 妇人面药《千金翼方》
  26. 妇人妊娠病脉证治《金匮要略心典》
  27. 妇人面多生黑与黑子《女科百问》
  28. 妇人妊娠病脉证治《金匮玉函经二注》
  29. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  30. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  1. 妇人怯损《女科旨要》
  2. 妇人茄病《奇方类编》
  3. 妇人青瘕秘方《华佗神方》
  4. 妇人茄病《急救广生集》
  5. 妇人求子《千金翼方》
  6. 妇人气郁不孕《竹林女科证治》
  7. 妇人热劳方论《妇人大全良方》
  8. 妇人气血俱损《女科旨要》
  9. 妇人热入血室《伤寒捷诀》
  10. 妇人偏喜酸物或嗜冷《女科百问》
  11. 妇人热入血室方论《妇人大全良方》
  12. 妇人偏风口方论《妇人大全良方》
  13. 妇人热入血室歌《伤寒百证歌》
  14. 妇人癖诸气方论《妇人大全良方》
  15. 妇人热入血室一　少阳十九《伤寒悬解》
  16. 妇人脾胃寒《竹林女科证治》
  17. 妇人妊娠《医宗金鉴》
  18. 妇人脬转不得小便方论《妇人大全良方》
  19. 妇人妊娠病脉证并治《金匮要略方论》
  20. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  21. 妇人妊娠病脉证并治《医宗金鉴》
  22. 妇人呕吐方论《妇人大全良方》
  23. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  24. 妇人呕吐大便不通二证八十法《针灸神书》
  25. 妇人妊娠病脉证并治《金匮玉函要略述义》
  26. 妇人衄血候（妇科心镜 下）《古今医统大全》
  27. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  28. 妇人女子众病论证治法《三因极一病证方论》
  29. 妇人妊娠病脉证治《高注金匮要略》
  30. 妇人女子经脉不行《明医杂着》
  31. 妇人妊娠病脉证治《金匮玉函经二注》


妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗_《女科旨要》_中医妇科_【岐黄之术】

妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．
在线购买《女科旨要》正版书籍

妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．

  • 上一页
  • 目录
  • 相关
  • 下一页

理中丸

白术 人参 干姜(各五钱) 甘草(二两) 为末．蜜丸．空心米汤下三钱．自新产可服至百日．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人怯损
  • 当前页：妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．
  • 下一页：妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．
<<< 返回本书目录
  1. 妇人心胸嘈杂候-妇科心镜（下）《古今医统大全》
  2. 妇人修饰《女科切要》
  3. 妇人心胸嘈杂方论《妇人大全良方》
  4. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  5. 妇人心腹胀满方论《妇人大全良方》
  6. 妇人血崩【方剂主治】
  7. 妇人心烦潮热多是郁生《医学传心录》
  8. 妇人血分《圣济总录》
  9. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  10. 妇人血风【方剂主治】
  11. 妇人泄泻方论《妇人大全良方》
  12. 妇人血风白虎历节走疰方论《妇人大全良方》
  13. 妇人协热下利方论《妇人大全良方》
  14. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  15. 妇人小儿外科用药赋（一）《医学入门》
  16. 妇人血风烦闷方论《妇人大全良方》
  17. 妇人小儿外科用药赋（五）《医学入门》
  18. 妇人血风攻脾不能食方论《妇人大全良方》
  19. 妇人小儿外科用药赋（四）《医学入门》
  20. 妇人血风攻注【方剂主治】
  21. 妇人小儿外科用药赋（三）《医学入门》
  22. 妇人血风劳气《圣济总录》
  23. 妇人小儿外科用药赋（七）《医学入门》
  24. 妇人血风劳气【方剂主治】
  25. 妇人小儿外科用药赋（六）《医学入门》
  26. 妇人血风劳气方论《妇人大全良方》
  27. 妇人小儿外科用药赋（二）《医学入门》
  28. 妇人血风身体骨节疼痛方论《妇人大全良方》
  29. 妇人小儿外科用药赋（八）《医学入门》
  30. 妇人血风统论《圣济总录》
  1. 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗《女科旨要》
  2. 妇人心胸嘈杂候（妇科心镜 下）《古今医统大全》
  3. 妇人形肥不孕《竹林女科证治》
  4. 妇人心胸嘈杂方论《妇人大全良方》
  5. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  6. 妇人心腹胀满方论《妇人大全良方》
  7. 妇人虚弱不孕《竹林女科证治》
  8. 妇人心烦潮热多是郁生《医学传心录》
  9. 妇人蓄血似孕宜大下法《女科经纶》
  10. 妇人泄泻候（妇科心镜 下）《古今医统大全》
  11. 妇人血崩《奇效简便良方》
  12. 妇人泄泻方论《妇人大全良方》
  13. 妇人血崩服四物汤问《女科经纶》
  14. 妇人协热下利方论《妇人大全良方》
  15. 妇人血分《圣济总录》
  16. 妇人小儿瘟病论《医碥》
  17. 妇人血分水分肿满方论《妇人大全良方》
  18. 妇人小儿外科用药赋（一）《医学入门》
  19. 妇人血风白虎历节走疰方论《妇人大全良方》
  20. 妇人小儿外科用药赋（五）《医学入门》
  21. 妇人血风疮（附阴疮、阴肿、阴挺）《立斋外科发挥》
  22. 妇人小儿外科用药赋（四）《医学入门》
  23. 妇人血风烦闷方论《妇人大全良方》
  24. 妇人小儿外科用药赋（三）《医学入门》
  25. 妇人血风攻脾不能食方论《妇人大全良方》
  26. 妇人小儿外科用药赋（七）《医学入门》
  27. 妇人血风劳气《圣济总录》
  28. 妇人小儿外科用药赋（六）《医学入门》
  29. 妇人血风劳气方论《妇人大全良方》
  30. 妇人小儿外科用药赋（二）《医学入门》
  31. 妇人血风身体骨节疼痛方论《妇人大全良方》


妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死_《女科旨要》_中医妇科_【岐黄之术】

妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．
在线购买《女科旨要》正版书籍

妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．

  • 上一页
  • 目录
  • 相关
  • 下一页

百药不效．惟服桃仁煎

桃仁煎

桃仁(一千二百粒) 去皮尖．共炒黄色．研细末加好酒(一斗) 入桃仁研末．分三四次入瓦瓶中．密封口．以面封固．放热汤中．煮一日以瓶口有热汤气出为度．收藏．不时温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．
  • 当前页：妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．
  • 下一页：附儿科问候
<<< 返回本书目录
  1. 妇人受胎月令《胎产指南》
  2. 妇人水分《圣济总录》
  3. 妇人受胎《钱氏秘传产科方书名试验录》
  4. 妇人四症《万氏秘传外科心法》
  5. 妇人室女搐搦《丹溪手镜》
  6. 妇人胎产《丹溪手镜》
  7. 妇人食症方论《妇人大全良方》
  8. 妇人胎前产后眼症《眼科阐微》
  9. 妇人时疫《温疫论》
  10. 妇人调经《医学见能》
  11. 妇人湿门《儒门事亲》
  12. 妇人通治《寿世保元》
  13. 妇人少年发少《女科百问》
  14. 妇人吐血方论《妇人大全良方》
  15. 妇人伤寒十八条《仲景伤寒补亡论》
  16. 妇人吐血候-妇科心镜（下）《古今医统大全》
  17. 妇人伤寒伤风方论《妇人大全良方》
  18. 妇人脱肛候方论《妇人大全良方》
  19. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  20. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  21. 妇人伤寒歌《伤寒百证歌》
  22. 妇人无须气血多少《类经》
  23. 妇人伤寒《医学纲目》
  24. 妇人无子《儒门事亲》
  25. 妇人伤寒《伤寒括要》
  26. 妇人无子《圣济总录》
  27. 妇人伤寒《伤寒捷诀》
  28. 妇人无子《针灸资生经》
  29. 妇人疝瘕方论《妇人大全良方》
  30. 妇人五心热《孙真人海上方》
  1. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  2. 妇人瘦弱不孕《竹林女科证治》
  3. 妇人水分《圣济总录》
  4. 妇人受胎月令《胎产指南》
  5. 妇人水分《中医词典》
  6. 妇人受胎《钱氏秘传产科方书名试验录》
  7. 妇人四症《万氏秘传外科心法》
  8. 妇人室女诸病须问经事《女科经纶》
  9. 妇人素弱不孕《竹林女科证治》
  10. 妇人室女搐搦《丹溪手镜》
  11. 妇人胎产《丹溪手镜》
  12. 妇人食症方论《妇人大全良方》
  13. 妇人胎烦《奇方类编》
  14. 妇人时疫《温疫论》
  15. 妇人胎前产后眼症《眼科阐微》
  16. 妇人石瘕似孕属血病论《女科经纶》
  17. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  18. 妇人十九二十嫁出时《女科旨要》
  19. 妇人胎孕变常记《女科经纶》
  20. 妇人湿门《儒门事亲》
  21. 妇人天癸过期不止属血有余《女科经纶》
  22. 妇人生胎八十三法《针灸神书》
  23. 妇人天癸过期经脉不调方论《妇人大全良方》
  24. 妇人生虫《古今医统大全》
  25. 妇人调经《医学见能》
  26. 妇人少年发少《女科百问》
  27. 妇人通治《寿世保元》
  28. 妇人伤于丈夫秘方《华佗神方》
  29. 妇人吐血方论《妇人大全良方》
  30. 妇人伤寒十八条《仲景伤寒补亡论》
  31. 妇人吐血候（妇科心镜 下）《古今医统大全》


儿科问候_《女科旨要》_中医妇科_【岐黄之术】

附儿科问候
在线购买《女科旨要》正版书籍

附儿科问候

  • 上一页
  • 目录
  • 相关
  • 下一页

新产小儿．遍体如金色．此乃母受热而缠胎之故．儿身热便闭．口不吃乳．啼叫不止．用生地．当归．白芍．川芎．花粉．(各等分) 母子同服．

小儿面色青白不常．此乃胎中受寒．生下感风．四肢厥冷．大便青黑．腹作盘肠之症．用炒当归．炙黄 ．细辛．黄芩．龙骨．桂心．白芍．共为末．每服二钱．以乳调服三服后．加减

小儿上唇白点者．病与伤寒相似．此变症之故．用麻黄(去节) 大黄．杏仁．(各一钱) 烧灰存性为末．以滚汤调服．服后有微汗．则身凉而愈．

(〔吴按〕初生小儿．牙床上下唇有白点．即用银针挑破．取出白米．拭净恶血．再用百草霜擦之．俗名马牙脐米．若日久则挑之不破．则脐米切不可吞下．倘落肚．即难救矣．)

小儿急慢惊风．用大蚕蛾(一对) 大葱(一条) 将蛾雌雄各一．纳入葱管．两头缚住．令阴干烧灰．清汤调服．

小儿鹅掌疯．用鹅掌黄皮(不拘多少) 棉花子．花椒．共捣．用火笼于被下．将上药入火内烘熏．三五次愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．
  • 当前页：附儿科问候
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 儿科问候《女科旨要》
  2. 儿科遗尿白浊《冯氏锦囊秘录》
  3. 儿科胃肠道疾病《胃肠动力检查手册》
  4. 儿科用药论《温病条辨》
  5. 儿科舌病《冯氏锦囊秘录》
  6. 儿科诊法概要《中医儿科学》
  7. 儿科目病《冯氏锦囊秘录》
  8. 儿科证治附方《笔花医镜》
  9. 儿科论治《笔花医镜》
  10. 儿科之诊法《儿科要略》
  11. 儿科论《医原》
  12. 儿科治法概要《中医儿科学》
  13. 儿科临床中的心理问题《医学心理学》
  14. 儿科肿胀《冯氏锦囊秘录》
  15. 儿科痢疾《冯氏锦囊秘录》
  16. 儿科总论《寿世保元》
  17. 儿科喉病《冯氏锦囊秘录》
  18. 儿科总论《温病条辨》
  19. 儿科风药禁《温病条辨》
  20. 儿门暗疾方【方剂大全】
  21. 儿科耳病《冯氏锦囊秘录》
  22. 儿疟饮【方剂大全】
  23. 儿科盗汗自汗《冯氏锦囊秘录》
  24. 儿童癌先兆《中医疾病预测》
  25. 儿科唇口病《冯氏锦囊秘录》
  26. 儿童癌症《默克家庭诊疗手册》
  27. 儿科齿病《冯氏锦囊秘录》
  28. 儿童保健《儿科学》
  29. 儿科病症《手穴手纹诊治》
  30. 儿童不敢平卧睡觉【疾病症状】
  1. 儿科问候《女科旨要》
  2. 儿科胃肠道疾病《胃肠动力检查手册》
  3. 儿科学《中国医学通史》
  4. 儿科四诊应用《中医儿科学》
  5. 儿科学《中国医学通史》
  6. 儿科舌病《冯氏锦囊秘录》
  7. 儿科遗尿白浊《冯氏锦囊秘录》
  8. 儿科目病《冯氏锦囊秘录》
  9. 儿科用药论《温病条辨》
  10. 儿科论治《笔花医镜》
  11. 儿科诊法概要《中医儿科学》
  12. 儿科论《医原》
  13. 儿科证治附方《笔花医镜》
  14. 儿科临床中的心理问题《医学心理学》
  15. 儿科之诊法《儿科要略》
  16. 儿科痢疾《冯氏锦囊秘录》
  17. 儿科治法概要《中医儿科学》
  18. 儿科疾病的情绪因素《医学心理学》
  19. 儿科肿胀《冯氏锦囊秘录》
  20. 儿科喉病《冯氏锦囊秘录》
  21. 儿科总论《温病条辨》
  22. 儿科风药禁《温病条辨》
  23. 儿寐不寤《中医词典》
  24. 儿科耳病《冯氏锦囊秘录》
  25. 儿寐不寤《儒门事亲》
  26. 儿科盗汗自汗《冯氏锦囊秘录》
  27. 儿鸣腹中《奇效简便良方》
  28. 儿科唇口病《冯氏锦囊秘录》
  29. 儿捧母心《中医词典》
  30. 儿科齿病《冯氏锦囊秘录》
  31. 儿捧母心《女科切要》


《女科旨要》

  • 作者：雪岩禅师 朝代：清 年份：公元1644-1911年
  • 卷一
    • 妇女逐年经症
      • 室女十三四岁行经
      • 室女十五六岁
      • 妇女十七八岁
      • 妇人十九二十嫁出时
      • 妇人二十一二
      • 妇人二十三四
      • 妇人二十五六
      • 妇人二十七八
      • 妇人二十九三十
      • 妇人三十四五
      • 妇人三十六七
      • 妇人三十八九
      • 妇人五十一二
  • 卷二
    • 诊妇人有孕论
    • 按月受胎形症
      • 初月胎形
      • 二月胎形
      • 三月胎形
      • 四月胎形
      • 五月胎形
      • 六月胎形
      • 七月胎形
      • 八月胎形
      • 九月胎形
      • 十月胎形
  • 卷三
    • 诊产后证论
      • 产后三四五日．或半月之间．忽然狂言乱语．
      • 产后发热．口干作渴．唇裂生疮者何也．
      • 产后发热．恶寒．疟者何也．
      • 产后遍身浮肿．气虚潮热．
      • 产后语言恍惚．颠倒错乱．
      • 产后失音．言不退场门．
      • 产后痢疾．里急后重．
      • 产后四肢骨节．遍身疼痛．
      • 产后小便紧涩不通．
      • 产后忽然下血成片．相似血崩．
      • 产后嗽．气急痰涎多者．
      • 产后呕吐．饮食不下．腹胀．
      • 产后忽然中风不语．
      • 产后取重物．忽然膀胱下垂不收者．
      • 产后心气攻痛．
      • 产后百日外．面青浮肿．唇白气急．
  • 卷四
    • 治十八般难产论
    • 方症补遗
      • 妇人月经不通
      • 妇人经水重来
      • 妇人经水过多
      • 妇人月经不调
      • 妇人漏下不止
      • 妇人带下．脉数．虚而兼热
      • 妇人气血俱损
      • 妇人怯损
      • 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．
      • 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．
    • 附儿科问候
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行