经症十八问_《妇科问答》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科问答》
经症十八问
在线购买《妇科问答》正版书籍

经症十八问

  • 上一页
  • 目录
  • 相关
  • 下一页

一问∶妇人室女，一生经闭不通，服何药？

答曰∶视其血，不足者当服养荣补肾之剂；脉有余而气相并者当服顺气生血之剂。

养荣补肾∶

生地 川芎 茯苓 白芍 陈皮 甘草 杜仲 续断 知母 当归 条黄芩

顺气生血∶

川芎 当归 乌药 香附 陈皮 甘草 生地 花粉 木香 丹皮 玄胡索

二问∶室女经闭成劳，服何药？

答曰∶男子精盛则怀女，女子精盛则怀胎，阴阳和而雨泽降，速与配偶可也。宜补中益气汤∶

人参 白术 陈皮 甘草 当归 黄 柴胡 升麻 茯苓 白芍 香附

三问∶寡妇凡姑经闭，服何药？

答曰∶此独阴无阳也，宜服养血剂∶

生地 川芎 当归 白芍 茯苓 陈皮 甘草 知母 杜仲 黄柏 香附

四问∶娼妇经闭，服何药？

答曰∶娼妇无经闭之理，因原气不足而为男子所伤，故经闭而不通。宜服补血之剂∶

熟地 川芎 当归 白芍 茯苓 陈皮 甘草 杜仲 川断 香附

五问∶妇人室女经事过期而来，服何药？

答曰∶此症有气涩滞者，有血虚者。肚不痛身微热当服清热养荣剂∶（批∶此症单是血虚肚不痛者为真）

首乌 知母 条芩 当归 生地 白茯苓 白芍 陈皮 香附 甘草

气血涩滞者肚痛、腰痛、胸膈不宽，当服顺气和荣汤∶

乌药 香附 木香 陈皮 川芎 玄胡索 丹皮 当归 红花 甘草

六问∶经事不及期而来，服何药？

答曰∶此症有血热者，有气多伤血海者，大抵血热妄行之症多耳。血热者，宜服凉血地黄汤∶（批∶此症宜问经色紫者为火为热，淡者为寒为虚）。

犀角 地黄 白芍 黄芩 知母 山栀 甘草 当归 茯苓

气多伤血海者，服益气养荣汤∶

香附 甘草 川芎 白茯 白芍 当归头 生地 陈皮 杜仲 川续断

七问∶妇人经事将来而小腹作痛，服何药？

答曰∶过期作痛属血虚，当服养荣之剂。此气血涩滞，宜服顺气和荣汤∶

乌药 香附 枳壳 苏梗 陈皮 玄胡索 甘草 川芎 当归 白茯 白芍 牡丹皮 木香

八问∶经水有紫黑色，有深红色，服何药？

答曰∶紫黑有二，有气血相并者，有热而成者。气血相并，肚痛是也；热而成者，肚不痛是也；淡红色者，血虚也。三者皆宜服四物汤∶

熟地 当归 芍药 川芎

九问∶妇人月水淋清不断者，服何药？

答曰∶此症多属气，亦有经行之时食生冷物，多有此症。宜服归附丸∶

当归（四两，酒洗） 香附（四两，酒洗）

十问∶老年经水不断，服何药？

答曰∶经水不断成淋，然气血俱盛，虽老年不断亦无妨。宜加减补中益气汤∶

人参 白术 甘草 橘红 柴胡 升麻 香附 川芎 归身

十一问∶妇人淋症，服何药？

答曰∶淋症肾虚而膀胱热也。肾虚则便数，膀胱热则便涩，其状∶小腹疼痛，涩数淋漓。故淋症有五∶曰赤、曰白、曰热、曰石、曰沙，当辨其湿热虚实而治之，不可执一论也。若小便频频欲出而不多，此肾与膀胱俱虚而热乘之也，不可以淋症治。宜服滋阴抑火方∶

黄柏 生地 升麻 甘草 知母 柴胡 防己 当归 山栀 陈皮

十二问∶妇人白带，服何药？

答曰∶湿气流注下焦，渗泄膀胱，故变为白带。其症腰酸痛，四肢少力。宜服后药∶

川芎 知母 归身 杜仲 白茯 生地 白芍 山茱 陈皮 牡蛎 甘草 续断 牛膝

十三问∶妇人暴崩而血不止，服何药？

答曰∶阴阳相搏谓之崩。血不归经，故下血不止耳。宜服调荣益气汤∶（此症急救方∶用墨荷叶蒂及枣灰，以大红

棕纬煎。批∶此三味煎汤调服，历用多效。又用棕蓑衣烧灰，陈酒送下即愈）。

川芎 白茯 香附 归头 人参 荆芥 白芍 阿胶 杜仲 蒲黄 地榆 生地 续断 甘草

十四问∶血崩而小腹作痛，服何药？

答曰∶血崩脉急者死，迟者生，紧大者死，虚少者生。崩痛病而腹痛，医者甚难治。治崩而腹愈痛，治腹痛而愈崩甚。愚即用前调益气汤加小茴香一钱，服之频效。医家明此症者鲜。

十五问∶妇人月水准而不成胎者，当服何药？

答曰∶有子宫寒者，有男子宫冷不入子宫者，皆不受胎。宜服暖宫种子补荣之药∶

蕲艾（醋炙二两） 当归（酒洗二两） 知母（二两） 木香（少许） 香附（四两） 茯苓（二两） 黄柏（二两） 人参（二两） 杜仲（二两） 山萸（二两） 生地（三两）熟地（二两） 牛膝（二两） 川芎（二两） 枸杞子（二两）

十六问∶妇人咳嗽吐血，腹痛 泄泻，胸膈痞闷，喉咙痰塞，饮食少进，手足麻木，如此之症，当服何药？

答曰∶人以脾胃为主。胃为水宫之海，脾为传化之器，而气血精光，皆赖饮食以滋养。若气禀素弱，兼之气郁不舒，则脾胃必伤，而精神益减，此前症所由生也。咳嗽吐血者，肺热生痰，而肝不纳血也；腹痛作泻者，暴注不迫或有痰饮，或有食疼而腹泻，泻而腹疼，亏损乎脾土之气也；胸膈痞塞，随火上升，窒碍于咽喉之间也；饮食少进，胃弱而不能运化者，手足麻木，湿痰滞于经络也。如此之症，受病多端，若不早治，恐后难去其根也。用药亦不易，若以热症治之，反助火而生痰；若以寒剂服之，必损胃而成泻；顺气宽中而体愈气，补血则中益满而肠必滑。宜服平肝剂、刮心火、滋肾水、清肺金、健脾土之药，以拔去病根，痰疾可瘳矣。然必须戒恼怒、节饮食、省劳碌方妙。宜服平肝清肺健脾汤∶

黄连 花粉 木通 白术 白芍 柴胡 泽泻 甘草 陈皮 贝母 山楂 苏梗 白茯

十七问∶妇人久患崩症，兼之泄泻，当服何药？

答曰∶宜服补血、调血、调荣健脾之剂。

生地 白术 续断 白茯 陈皮 当归头 白芍 甘草 杜仲 蒲黄 泽泻 山药 黄连

十八问∶妇人伤寒，何治？

答曰∶妇人伤寒与男子不同。男子调其气，妇人调其血。况妇人以血为本，气血宜行，其神自清。若经后、产后去血过多，津液燥少，致使阴阳俱虚、乍寒乍热，有类伤寒。但当服清热养血和解之剂∶

川芎 当归 柴胡 黄芩 陈皮 甘草 防风 花粉 紫苏 白茯

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：经症十八问
  • 下一页：胎前三十四问
<<< 返回本书目录
  1. 经症十八问《妇科问答》
  2. 经终《医经原旨》
  3. 经正六合《子午流注说难》
  4. 经准不孕《女科切要》
  5. 经脏《医经原旨》
  6. 经阻腹大呕不纳谷《景景医话》
  7. 经有十二、络有十五《经络汇编》
  8. 经阻腹大如鼓《女科秘要》
  9. 经有常色络无常变《类经》
  10. 荆防安胎散【方剂大全】
  11. 经义《正骨心法要旨》
  12. 荆防白菊散【方剂大全】
  13. 经义《虚损启微》
  14. 荆防败毒散【方剂大全】
  15. 经义《伤科汇纂》
  16. 荆防败毒散加减【方剂大全】
  17. 经义《景岳全书》
  18. 荆防地黄汤【方剂大全】
  19. 经义《景岳全书》
  20. 荆防贩毒散【方剂大全】
  21. 经验种子丸【方剂大全】
  22. 荆防方【方剂大全】
  23. 经验治咽喉方法《仙传外科集验方》
  24. 荆防甘桔汤【方剂大全】
  25. 经验治疯狗咬人方法《仙传外科集验方》
  26. 荆防葛根汤【方剂大全】
  27. 经验止痛丸【方剂大全】
  28. 荆防化疹汤【方剂大全】
  29. 经验正骨丹【方剂大全】
  30. 荆防解毒散【方剂大全】
  1. 经症十八问《妇科问答》
  2. 经证《中医词典》
  3. 经汁血《中医词典》
  4. 经证《中医名词词典》
  5. 经质《中医词典》
  6. 经正六合《子午流注说难》
  7. 经中《中医词典》
  8. 经乍来乍少《中医词典》
  9. 经终《医经原旨》
  10. 经乍来乍多《中医词典》
  11. 经准不孕《女科切要》
  12. 经早《中医词典》
  13. 经阻腹大呕不纳谷《景景医话》
  14. 经脏《医经原旨》
  15. 经阻腹大如鼓《女科秘要》
  16. 经月不利《中医词典》
  17. 荆薄茶《茶饮保健》
  18. 经俞《中医词典》
  19. 荆大茶《茶饮保健》
  20. 经有十二、络有十五《经络汇编》
  21. 荆防败毒散《外科理例》
  22. 经有常色络无常变《类经》
  23. 荆防饮《冯氏锦囊秘录》
  24. 经义《伤科汇纂》
  25. 荆风茶《茶饮保健》
  26. 经义《医述》
  27. 荆桂茶《茶饮保健》
  28. 经义《虚损启微》
  29. 荆黄汤《仁术便览》
  30. 经义《景岳全书》
  31. 荆芥《雷公炮制药性解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


胎前三十四问_《妇科问答》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科问答》
胎前三十四问
在线购买《妇科问答》正版书籍

胎前三十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

一问∶胎前不语者，何治？

答曰∶凡声出于肺，不言多属痰，盖气闭于心窍也。亦有哑胎，不必服药。

砂仁（一两水煎，空心服）

二问∶胎前伤寒，服何药？

答曰∶宜服紫苏饮，以发散风邪。

紫苏 香附 枳壳 黄芩 羌活 防风 柴胡 陈皮 甘草 川芎

三问∶胎前霍乱吐泻，服何药？

答曰∶因孕妇饮食不节，触冒风邪寒冷，致使阴阳不和、清浊相干、膈胃虚冷，此霍乱也。

如壮热或心腹痛，使风入于腹内，吐泻并发，甚以伤胎。急服下药∶

浓朴 香附 橘红 当归 人参 干姜

四问∶胎前大小便不通，服何药？

答曰∶脏腑气盛而生寒热，热积停处即成病也。若热入大肠，则大便闭。宜服下药以润之∶

水通 枳壳 赤茯 山栀 甘草 车前子 麻仁 瞿麦 黄芩

五问∶胎前咳嗽，服何药？

答曰∶五脏 六腑皆受气于肺。咳嗽者，感于寒也。秋则肺受之，冬则肾受之，春夏则心肝受之。其诸脏咳嗽不已，则伤胎。宜服后药∶

白芍 白茯 橘红 桑皮 连翘 甘草 知母 山栀 桔梗 前胡 黄芩 贝母

六问∶胎前鼻衄，服何药？

答曰∶由伤动血气所致，若血气调和，则病奚。有劳伤、生动。因而生热，气逆流于鼻，则衄，多致坠胎。产后衄者不治，宜服下药∶

犀角 阿胶 生地 当归 桔梗 黄 白芍 白茯

七问∶胎前痢疾，服何药？

答曰∶脉沉细者生，洪大者死。经云∶胎前痢疾，产后多死。宜服黄连护胎饮，可无虞。

人参（一钱） 甘草（六分要白） 豆蔻（八分要白） 陈皮（一钱） 木香（少许另磨） 浓朴（一钱） 黄连（一钱） 泽泻（八分） 归身（一钱） 茯苓（一钱）白术（一钱） 白芍（一钱五分）

八问∶胎前疟疾，服何药？

答曰∶以草果饮治之，即愈。

甘草 草果 乌梅 苍术 浓朴 陈皮 枳实

九问∶胎前眩晕，服何药？

答曰∶有痰，有虚，痰则服补中益气汤∶

黄 （五钱） 甘草（五钱） 人参（三钱） 白术（七钱五分） 柴胡（四钱五分）升麻（五钱） 陈皮（七钱五分） 贝母 竹沥（一两）

水二钟煎八分服下。

虚则宜服十全大补汤∶

人参（去芦） 白术（去芦土蒸炒） 甘草（炙） 当归（酒洗） 黄 白芍（酒浸炒）地黄（酒洗焙） 川芎 肉桂（去皮）

上为 咀，每服五钱，水二钟，姜三片，枣二枚，煎八分，空心服。

十问∶胎前四肢浮肿及腹大，服何药？

答曰∶因产过虚，水血散入四肢，遂致腹胀手足（浮肿）、面目昏浮、大便闭结。必利小便为主，宜服后药∶

苏梗 陈皮 白茯 桑皮 枳壳 大腹皮 木通 桔梗 车前子

十一问∶胎前内伤，凝血作痛，既不能服活血之剂，何以治之？

答曰∶此必内伤，宜安胎为主。服∶

川芎 当归 白芍 艾叶 白茯 甘草 陈皮 香附 乌药

十二问∶胎前手足麻痹，服何药？

答曰∶此血少耳，宜服补血安胎之剂∶

人参 白术 白茯 生地 当归 白芍 甘草 香附 黄芩 川芎

十三问∶胎前忽耳聋，忽目盲，服何药？

答曰∶此暴怒所致，宜服安胎饮∶

当归 陈皮 白芍 甘草 川芎 熟地 黄芩 白术 砂仁

十四问∶胎前咳嗽吐血，吉凶若何？

答曰∶诸血皆可治，惟面青声哑者不治。宜服安胎清金饮∶

知母 白茯 五味子 甘草 前胡 款冬花 麦冬 桔梗 黄 人参 阿胶（蛤粉炒）

十五问∶胎前下血不止，服何药？

答曰∶因劳役、喜怒，触动胎气，故下血耳。宜服固胎保安汤∶

川芎 香附 归首 蒲黄 阿胶 艾叶 白术 生地 黄芩

十六问∶有胎无胎，何验？

答日∶六脉洪大而身不热者，是也。反则无胎。左手大为男，右手大为女。六脉洪大者，难胎也；两手洪大者，是双胎也。

十七问∶妇人腹胎有鬼胎，何验？

答曰∶视其脉，乍大乍小、乍短乍长，或时鸟啄，或绵绵而来，不知度数，浮沉不一者，是也。宜灸鬼哭穴。

十八问∶妇人欲产未产，何治？

答曰∶此气逆也，当顺其气，自然安妥。宜服∶

砂仁 白芍 乌药 香附 白茯 大腹皮 陈皮 甘草 苏梗 川芎 当归

十九问∶妇人未产，乳汁先生，何故？

答曰∶此名鬼泣，不必服药。

二十问∶胎死腹中，何治？

答曰∶小便作痛，如寒热、面黑而青者，子死也。因胎母患热症，熏灸其胎，是以欲死。宜用∶

官桂（一钱） 麝香（五分）

研细末温酒服下。

二十一问∶妊娠难产，累日不下者，何治？

答曰∶宜服顺气滑胎饮∶

川芎 当归 白茯 白芍 苏梗 大腹皮 乌药 香附 陈皮 甘草 天花粉 车前子 滑石 葱头（三个） 伏龙肝 黄杨头（七个）或产生如醒散（秘传用蛇腿一条 ）麝香（一钱） 金箔（五张） 朱砂（三钱） 伏龙肝（一钱） 车前子（一钱） 当归（一两）秋葵子（三钱） 牛膝（二钱） 白芷（三钱） 枳壳（二钱） 川芎（二钱） 白芍（一钱）大腹皮（二钱）

二十二问∶胎上逼心，何治？

答曰∶因妊娠血气不和，而劳役过度，致儿恐动，而上逼心。宜服安胎理气饮∶

香附 乌药 白茯 白芍 川芎 归身 人参 苏梗 陈皮 甘草 大腹皮

二十三问∶妊娠心腹痛，服何药？

答曰∶宜服分气和平汤∶

乌药 香附 木香 青皮 白芍 陈皮 苏头 归首 枳实

二十四问∶胎未下，胞水先破，盖服何药？

答曰∶宜服无忧散∶

当归（三钱） 川芎（三钱） 白芍（三钱） 木香（一钱五分） 枳壳（一钱） 乳香（二钱） 血余灰（一钱五分）

二十五问∶横产，服何药？

答曰∶小儿生下先露手，忽露臂，未尝用力，产母遂知横而不能下。设有此疾，即令仰卧，令收生者轻手推儿身，渐渐直进，以中指抵其背推上去，候其转身，与推生散一钟，方可用力。

车前子 当归 秋葵子 牛膝 白芷 大腹皮 枳壳 川芎 白芍

二十六问∶倒产者，何治？

答曰∶因胎气不足，用力太早，致令生不顺而足先露也。当令产母仰卧，使收生者推入分毫，产母不得用力，亦不可惊恐，候儿自顺，却令收生者轻手纳入阴户，推其足上，渐渐顺下。

待其自转门户，煎催生散服之，方可用力。

二十七问∶偏生者，何治？

答曰∶因儿回转其身，未顺生路，却被产母用力一送，致令儿头偏，虽近门路而不能生下。

当令仰卧，使收生者轻推儿上，以手抵其头，用力生下。

二十八问∶冻产者，何治？

答曰∶三冬血凝不散，以致难生。宜闭户生起火炉，以绵衣裹煨产母，和其血，则易产也。

二十九问∶盘肠生者，何治？

答曰∶临产则肠先出，复生子，子缓其肠不收。以醋半盏、新汲水七分，三 产母面上，其肠即上。上收一法∶用蓖麻子十四粒，研膏贴产母头顶上，其肠即上，上即收去。

三十问∶临产时，胎死腹中，何治？

答曰∶因产母潮热经旬，脏腑热极熏其胎，又兼吃热毒之物，或交合伤胎，致于子死腹中矣。宜服下药∶

车前子 当归 秋葵子 牛膝 枳壳 大腹皮 乳香 白芍 甘草 木香 川芎 白芷

三十一问∶小产者，服何药？

答曰∶因妊娠血气不足，怒至气伤肝，血不能养胎故也。大抵正产之理顺，小产之理逆，凡遇妊后，多服安胎之剂为炒。不然，血室滑致小产者多矣。

三十二问∶胎衣不下者，何治？

答曰∶积血攻入衣中，粘滞不能坠落也。宜服后药。

红花 枳壳 当归 赤芍 蓬术 天花粉 朴硝 官桂 甘草 威灵仙

三十三问∶胎前伤寒，服何药？

答曰∶安胎为主∶

紫苏 白茯 枳壳 香附 黄芩 陈皮 甘草 川芎 当归

三十四问∶胎前小便不通，腹中作痛，服何药？

答曰∶宜服后药∶

枳壳 甘草 山栀 灯心 苏梗 白茯苓 白芍 木通 陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经症十八问
  • 当前页：胎前三十四问
  • 下一页：产后三十四问
<<< 返回本书目录
  1. 胎前三十四问《妇科问答》
  2. 胎前痧痛论《痧胀玉衡》
  3. 胎前乳肿《女科秘要》
  4. 胎前湿热不化阴门痒．《女科秘要》
  5. 胎前乳肿《济生集》
  6. 胎前瘫痪《女科秘要》
  7. 胎前全凭脉论《三指禅》
  8. 胎前调理法《女科折衷纂要》
  9. 胎前气紧咳嗽动红《女科秘要》
  10. 胎前头痛《女科秘要》
  11. 胎前气急不得卧《女科秘要》
  12. 胎前下血《女科秘要》
  13. 胎前气急不得卧《济生集》
  14. 胎前消渴《女科秘要》
  15. 胎前衄血《女科秘要》
  16. 胎前小便不通《济生集》
  17. 胎前母子盛衰《医宗金鉴》
  18. 胎前小便不通《女科秘要》
  19. 胎前母子盛衰《妇科心法要诀》
  20. 胎前泄痢《女科秘要》
  21. 胎前门主方加减活法《妇科秘方》
  22. 胎前泄泻《女科秘要》
  23. 胎前门汇方《医宗金鉴》
  24. 胎前心痛《女科秘要》
  25. 胎前门汇方《妇科心法要诀》
  26. 胎前咽痛《女科秘要》
  27. 胎前门《评注产科心法》
  28. 胎前腰痛《女科秘要》
  29. 胎前门《女科指要》
  30. 胎前药忌群队《女科指掌》
  1. 胎前三十四问《妇科问答》
  2. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  3. 胎前痧痛论《痧胀玉衡》
  4. 胎前乳肿《女科秘要》
  5. 胎前伤食《医学纲目》
  6. 胎前乳肿《宁坤秘籍》
  7. 胎前湿热不化阴门痒《女科秘要》
  8. 胎前乳肿《济生集》
  9. 胎前十字真言《中医词典》
  10. 胎前乳肿《中医词典》
  11. 胎前食泻《中医词典》
  12. 胎前全凭脉论《三指禅》
  13. 胎前手足麻木《中医词典》
  14. 胎前清热养血宜开郁为主论《女科经纶》
  15. 胎前水肿《医学纲目》
  16. 胎前清热养血宜兼顺气为主论《女科经纶》
  17. 胎前损身《中医词典》
  18. 胎前气紧咳嗽动红《女科秘要》
  19. 胎前瘫痪《宁坤秘籍》
  20. 胎前气紧咳嗽《宁坤秘籍》
  21. 胎前瘫痪《女科秘要》
  22. 胎前气紧不得卧《宁坤秘籍》
  23. 胎前体盛不宜补气论《女科经纶》
  24. 胎前气急不得卧《女科秘要》
  25. 胎前调理法《女科折衷纂要》
  26. 胎前气急不得卧《济生集》
  27. 胎前调理之法《女科经纶》
  28. 胎前气急不得卧《中医词典》
  29. 胎前头风痛《中医词典》
  30. 胎前衄血常从口鼻中来《宁坤秘籍》
  31. 胎前头痛《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


产后三十四问_《妇科问答》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科问答》
产后三十四问
在线购买《妇科问答》正版书籍

产后三十四问

  • 上一页
  • 目录
  • 相关
  • 下一页

一问∶产后阴脱，何治？

答曰∶因气血俱虚，不能升敛也。宜服∶

人参 当归 白茯 麦冬 甘草 川芎 生地 陈皮 香附

二问∶产后玉门不闭，何治？

答曰∶宜服后药∶

川芎 当归 茯苓 陈皮 甘草 续断 杜仲 人参 牛膝 熟地

三问∶产后不语者，何治？

答曰∶心有七窍，因产后败于血、闭于心窍，心气闭塞，故不语也。宜服∶

石菖蒲 荆芥 香附 茯苓 当归 陈皮 甘草 丹皮

四问∶产后狂言乱语，何治？

答曰∶因产后之气虚弱，神不守舍故也。宜服后药∶

茯苓 远志 枣仁 荆芥 甘草 石菖蒲 当归 川芎 香附 陈皮 丹皮

五问∶产后咳嗽，服何药？

答曰∶宜服清肺饮∶

玄参 桔梗 前胡 山楂 天花粉 白桑皮 甘草 枳实 牡丹花 马兜铃

六问∶产后发热，口干作渴，唇裂生疮，服何药？

答曰∶宜服后药∶

连翘 花粉 玄参 桔梗 前胡 丹皮 当归 陈皮 甘草

七问∶产后寒热如疟，服何药？

答曰∶宜服后药∶

川芎 枳实 当归 前胡 白茯 半夏 丹皮 青皮 香附 甘草 陈皮 山楂

八问∶产后小便短涩，服何药？

答曰∶此血热积于小便也，宜服八正散∶

木通 猪苓 泽泻 茯苓 赤芍 海金沙 广皮 甘草 瞿麦 灯心 车前子

九问∶（原缺）

十问∶产后中风不语者，何治？

答曰∶因产后元气虚弱，或赤脚下床踏于冷地，或月内房事，或当风取凉洗，风邪触伤所致。宜服后药∶

川芎 半夏 当归 广皮 枳实 丹皮 甘草 白茯 防风 僵蚕 赤芍

十一问∶产后取重物，膀胱坠下，出外不收，何治？

答曰∶产后原气虚弱，又劳役太过，致伤五脏，故阴中挺出一物。宜服∶

升麻 熟地 当归 川芎 白茯 山茱萸 人参 广皮 甘草

十二问∶产后忽心痛，不可忍，何治？

答曰∶此亦恶血上升之故也，宜服后药∶

枳实 乌药 蓬术 青皮 山楂 玄胡索 广皮 甘草 浓朴 没药 木香 小茴香

十三问∶产后疟疾，何治？

答曰∶宜服后药∶

川芎 广皮 山楂 青皮 半夏 白茯苓 枳实 浓朴

十四问∶产后痢疾，何治？

答曰∶宜服胃风汤∶

木通 猪苓 泽泻 苍术 浓朴 山楂 蓬术 白茯 赤芍 陈皮 木香 草豆蔻 枳实 甘草

十五问∶产后吞酸，何治？

答曰∶宜服下药∶

枳实 丹皮 山楂 香附 广皮 浓朴 半夏 甘草

十六问∶产后眩晕，何治？

答曰∶宜服下药∶

天麻 当归 白茯 荆芥 前胡 花粉 陈皮 丹皮 益母草

十七问∶产后麻木，何治？

答曰∶宜服后药∶

生地 当归 天麻 白茯 丹皮 广皮 秦艽 甘草 杜仲 牛膝 续断

十八问∶产后血晕，何治？

答曰∶宜服清魂汤∶

川芎 当归 荆芥（炒） 泽兰叶 益母草 石菖蒲 白茯 甘草 赤芍 牡丹皮 广皮

十九问∶产后小腹痛，何治？

答曰∶此瘀血未尽也，宜服芎归散∶

川芎 归尾 红花 赤芍 丹皮 玄胡索 蓬术 香附 乌药

二十问∶产后乳汁不通，何治？

答曰∶宜服芎归涌泉汤∶

川芎 当归 木通 白芷 花粉 漏芦 甘草 桔梗 陈皮 赤芍 牡丹皮

二十一问∶产后兜枕痛，服何药？

答曰∶小腹中有块，疼痛者是也。宜服芎归汤∶

川芎 归尾 乌药 香附 蓬术 玄胡索 红花 丹皮 陈皮 赤芍 花粉 浓朴

二十二问∶产后谵语，何治？

答曰∶心主血，产后去血过多，精神失守故也。脉若大热甚者，难治。宜用镇心宁神汤∶

酸枣仁 石菖蒲 茯神 远志 麦冬 甘草 黄连 陈皮 薄荷 当归

二十三问∶产后瘀血不止腰痛者，服何药？

答曰∶宜服益荣汤∶

川芎 白茯 当归 白芍 甘草 香附 续断 陈皮 杜仲 牛膝 知母 破故纸

二十四问∶产后汗出不止，何治？

答曰∶宜服后药∶

麻黄根 酸枣仁 白茯神 麦冬 赤芍 炙干姜 益母草 当归 甘草 陈皮

二十五问∶产后频尿而不多者，何治？

答曰∶此湿热也，宜服渗湿抑火之剂∶

通草 陈皮 花粉 白茯 白芍 车前子 玄参 甘草

二十六问∶断产，服何药？

答曰∶宜服无忧散∶

白芷 赤芍 川芎 当归 丹皮 玄胡索 蓬术 陈皮 花粉

二十七问∶产后乳痈，何治？

答曰∶宜服橘翘汤∶

橘叶 连翘 川芎 当归 花粉 桔梗 玄参 枳壳 陈皮 甘草 防风 青皮 赤芍 牡丹皮

二十八问∶产后小便不通，服何药？

答曰∶宜服通米散∶

桃仁 郁李仁 麻仁 当归 木通 陈皮 蓬术 天花粉 猪苓 前胡 枳实 牡丹皮

二十九问∶产后血泄泻，服何药？

答曰∶此脾肺二经受病，宜服清热宁肺健脾汤∶

前胡 黄连 花粉 桑皮 桔梗 玄参 木通 泽泻 猪苓 白茯 山楂 赤芍 陈皮 甘草

三十问∶（原删）

三十一问∶产后大便七、八日不通，发热腹胀，何治？

答曰∶宜服顺燥宽中汤∶

枳实 陈皮 大黄（酒制） 当归 麻仁 郁李仁 桃仁 丹皮 花粉

三十二问∶产后腿足疼痛，不能行步，何治？

答曰∶宜服芎归独坐汤∶

独活 牛膝 红花 杜仲 米仁 桑寄生 川芎 甘草 当归 丹皮 秦艽 萆 木瓜 防己

三十三问∶产后伤寒，何治？

答曰∶产后去血过多，元气虚弱，乍寒乍热，状如伤寒也。轻轻淅淅、恶寒、翕翕发热、微嗽鼻塞，重者头痛体疼，饮食不进。虽当发汗，如麻黄不可用。宜服后药∶

花粉 丹皮 甘草 山楂 干葛 陈皮 枳实 羌活 前胡 川芎

三十四问∶产后胸膈不宽，小腹疼痛，时发寒热，何治？

答曰∶产后元气虚弱，瘀血未尽，余血与气相搏，随其上下而成胸膈不宽、小腹疼痛、时发寒热也。若以血虚用参、 、地黄之药，则瘀血补住而不行；若以积聚而用姜、桂、蓬术之药，则元气益耗而愈虚。当服生新血、去瘀血而调理之药，方为两全。用理气和荣汤∶

川芎 甘草 当归 香附 丹皮 益母草 山楂 红花 木香（少许） 白茯 陈皮

临产时先服四物汤，加枳壳以理气，加牛膝以达下，屡试屡验。产后服童便一盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前三十四问
  • 当前页：产后三十四问
  • 下一页：杂症四十三问
<<< 返回本书目录
  1. 产后三十四问《妇科问答》
  2. 产后痧痛论《痧胀玉衡》
  3. 产后三急【疾病大全】
  4. 产后伤风《女科切要》
  5. 产后三大证论一《温病条辨》
  6. 产后伤寒《冯氏锦囊秘录》
  7. 产后三大证论三《温病条辨》
  8. 产后伤寒《圣济总录》
  9. 产后三大证论二《温病条辨》
  10. 产后伤寒方论《妇人大全良方》
  11. 产后三冲【疾病大全】
  12. 产后伤寒歌《脉诀刊误》
  13. 产后褥劳方-胎产须知 《古今医统大全》
  14. 产后伤寒歌《脉诀乳海》
  15. 产后蓐劳方论《妇人大全良方》
  16. 产后伤脬小便淋数不止《胎产秘书》
  17. 产后蓐劳【方剂主治】
  18. 产后伤食《家传女科经验摘奇》
  19. 产后蓐劳《圣济总录》
  20. 产后伤食《女科秘旨》
  21. 产后蓐劳《女科切要》
  22. 产后伤食《胎产秘书》
  23. 产后乳汁自出方论《妇人大全良方》
  24. 产后伤食《胎产指南》
  25. 产后乳汁自出【疾病症状】
  26. 产后伤食【疾病大全】
  27. 产后乳汁或行或不行方论《妇人大全良方》
  28. 产后伤食服消食药致满闷《女科秘要》
  29. 产后乳汁方-胎产须知 《古今医统大全》
  30. 产后上气《圣济总录》
  1. 产后三十四问《妇科问答》
  2. 产后三审《中医词典》
  3. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  4. 产后三禁《中医词典》
  5. 产后三脱《中医词典》
  6. 产后三急《中医词典》
  7. 产后痧痛论《痧胀玉衡》
  8. 产后三急《中医名词词典》
  9. 产后疝瘕厥痛《中医词典》
  10. 产后三大证论一《温病条辨》
  11. 产后伤风《中医词典》
  12. 产后三大证论三《温病条辨》
  13. 产后伤风《女科切要》
  14. 产后三大证论二《温病条辨》
  15. 产后伤寒《圣济总录》
  16. 产后三冲《中医词典》
  17. 产后伤寒《中医词典》
  18. 产后三冲《中医名词词典》
  19. 产后伤寒《医学纲目》
  20. 产后三病《中医词典》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后褥劳方（胎产须知）《古今医统大全》
  23. 产后伤寒《明医指掌》
  24. 产后蓐劳属忧劳思虑所致《女科经纶》
  25. 产后伤寒方论《妇人大全良方》
  26. 产后蓐劳属亏损血气所致《女科经纶》
  27. 产后伤寒歌《脉诀乳海》
  28. 产后蓐劳属风冷抟于气血《女科经纶》
  29. 产后伤寒歌《脉诀刊误》
  30. 产后蓐劳秘方《华佗神方》
  31. 产后伤寒候《诸病源候论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


杂症四十三问_《妇科问答》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科问答》
杂症四十三问
在线购买《妇科问答》正版书籍

杂症四十三问

  • 上一页
  • 目录
  • 相关
  • 下一页

一问∶妇人中风，右身半边不遂者，何治？

答曰∶右属气，此伤气也。须服行气汤∶

人参 香附 白芷 青皮 陈皮 白茯苓 白术 甘草

又用八味顺气散加枳壳、香附，腰痛加红花、柴胡。

凡中风者先服此汤以顺气。

二问∶妇人中风，左边半身不遂者，何治？

答曰∶左属血，此伤血也，须服活血之药∶

当归 枳壳 香附 红花 甘草 赤芍 乌药 青皮 木香 官桂

三问∶妇人中风，口眼歪斜，言语不清，头痛难眠者，何治？

答曰∶血少着风，医风先医血，血行风自灭。须服大补气血之剂，兼治痰。用二陈汤。

四问∶妇人中风，有肥瘦不同，如何治之？

答曰∶肥人治痰，瘦人补血。用补中益气汤，加贝母、黄连。

五问∶妇人中风，有汗不出与大便秘结，如何治之？

答曰∶大补血、生血兼痰治之，以四物汤为主，去熟地。

六问∶妇人伤风咳嗽，有痰、身热、头痛多汗者，何治？

答曰∶用旋覆花汤加人参。

七问∶妇人头痛身热，鼻息咳嗽者，何治？

答曰∶用人参败毒散，咳嗽加桔梗、半夏、桑皮、姜三枣一。

八问∶妇人咳嗽有发于旦者，何治？

答曰∶此阳火也，用黄芩之类治之。

又问∶有发于夕者，何治？

答曰∶此阴火也，用生地之类治之。

九问∶妇人连年咳嗽不止者，何治？

答曰∶此脾胃虚寒也，用人参润肺汤。

十问∶妇人胸中嘈杂，食过即饥者，何治？

答曰∶此虚火太盛也，用山栀、半夏、黄连、橘红。若肥人，用二陈汤加白术、苍术、山栀、抚芎。

十一问∶妇人胸中常饱，不能进食者，何治？

答曰∶此浊气在上，故生填胀。用木香顺气散。

十二问∶妇人夏四月四肢倦怠，气不能舒者，何治？

答曰∶调理脾胃为上，用清暑益气汤。

十三问∶妇人周身骨痛，有风、有劳、有痰者，何治？

答曰∶周身痛，心嘈，痰也。用二陈汤，加枳壳、山栀、橘红；满身痛、手足肿者，湿也。用健脾汤；满身痛、内热、口干、面黄者，劳也。以血虚断之，用逍遥散；身热、咳嗽者，风也，用金沸散。

十四问∶妇人皮肤折裂，口渴舌干或大小便结者，何治？

答曰∶此症要犯血淋，今所患者，血枯也。当以散血补气为主，如生地、黄连、知母之类。

十五问∶妇人小便利而大便结，或大便通而小便结者，何治？

答曰∶宜服生血之剂。

十六问∶妇人喉中痰塞如块，又如梅核吐不出、咽不下，何治？

答曰∶此气郁也，用二陈汤，去半夏，加贝母，黄连、枳实可也。或用四七汤治之，尤妙。

十七问∶妇人饮食呕吐而不纳，甚至药亦不纳者，何治？

答曰∶此伤胃也，宜服下药∶

半夏 生姜 藿香 乌梅，忌甜食。

十八问∶妇人老疟而腹中有癖者，何治？

答曰∶宜用清胃汤。

十九问∶妇人泻而见血，有散、有块、有鲜、有紫，如何辩其为伤、为痢、为脏毒？

答曰∶泻而见血，有散有块，以手按之，腹作痛，此伤也，用胃风汤；腹作响，即欲去后者，此痢也，用加减平胃散；腹不痛，不时去血，乃脏毒也，用槐角丸。

二十问∶妇人痢疾，不去纯红者，何治？

答曰∶此中暑毒盛，此症难治。

又问∶禁口痢者，何治？

答曰∶此热毒冲心，呕而不食也。用黄芩、吴茱萸，或仓 汤。

二十一问∶妇人胸中作痛，呕吐清水，得食即止，不食即饥者，何治？

答曰∶此火病也，服养胃汤，去参，加姜、炒黄连、香附。

二十二问∶妇人呕吐清水及黄水，食物痰饮，冬、夏各用何药？

答曰∶用养胃散，夏月去参加半夏，冬月用炮姜。

二十三问∶妇人腹胀者，何治？

答曰∶此多气也，用木香流气饮。如气下陷，加升麻，有痰，加半夏。

二十四问∶妇人胸中痞满壅塞者，何治？

答曰∶宜用指迷七气汤加木香。

二十五问∶妇人腹中有块，聚散生降、发寒热、作痛者，何治？

答曰∶有形作血治，服∶

蓬术 甘草 三棱 藿香 香附 益智仁 半夏 姜枣

二十六问∶妇人时时腰痛者，何治？

答曰∶用补中益气汤，加杜仲。

二十七问∶妇人腰膝走注，痛如虎咬之状不可忍者，何治？

答曰∶此伤也，当服活血药，如当归、白术、牛膝之类，加童便。

二十八问∶妇人跌扑闪挫，损伤凝血，胸肋作痛者，何治？

答曰∶用活血药，加丹皮，此乃生新血、去宿血之药。煎好，加童便。

二十九问∶妇人心胸嘈杂者，何治？

答曰∶妇人多患此症，乃多痰故也。皆汗液变成痰涎。不知，以血嘈治，谬矣。宜用旋覆花汤，加贝母、姜汁。

三十问∶妇人遍身麻木者，何治？

答曰∶麻者，气虚也；木者，无血也，又有胃中有痰而麻木者，有血虚而麻木者。凡妇人肥，血而心嘈，当以痰治之；黄瘦而无力者，当以血虚治之。

三十一问∶妇人遗尿、遗粪者，何治？

答曰∶此气虚也，宜用补中益气汤，数帖而愈。

三十二问∶妇人阴痛、阴痒者，何治？

答曰∶此湿也，用柴胡石膏汤。

三十三问∶妇人阴痒不可忍者，何治？

答曰∶此湿热生虫蚀之也，不治，渐渐淫入脏腑。速用杏仁研烂，布包入阴户之内，一二日即愈。

三十四问∶妇人小便尿血者，何治？

答曰∶此下元委曲之火也，炒山栀不可无。

三十五问∶妇人破伤凤，如何断之？

答曰∶此患非轻。如头目青黑、额上出汗如珠不流、眼小目瞪、身上出汗如油，必不可治。如

伤不至此，当服防风散。

三十六问∶妇人腹中有块，诸药不效者，何治？

答曰∶宜鬼见愁草打汁，和酒饮之。或晒干力末，酒调亦可。

三十七问∶妇人交伤者，何治？

答曰∶小便出大便者，谓交伤，传送失度也。用茯苓散分利水谷，再服黄连 阿胶丸。

三十八问∶妇人喉咙作痛者，何治？

答曰∶此名虚火，不可误以乳蛾治之。止用人参、薄荷、贝母、干葛、桑皮、甘草、桔梗、玄参、花粉、当归、生地之类。如因酒伤人作痛，去人参活之。

三十九问∶妇人阴户生疮者，何治？

答曰∶用桃仁捣烂，麻布裹塞之。

四十问∶妇人阴户如水者，何治？

答曰∶用母丁香，缝纱囊如指头大者，塞入内即暖。

四十一问∶妇人无病而阴痛者，何也？

答曰∶必交伤也，用炒盐，青布裹熨之。

四十二问∶胎前心口气塞，腹痛自痢非痢，何治？

答曰∶以安胎为主。宜用后药∶

白术（二钱） 紫苏（五分） 甘草（五分） 陈皮（八分） 当归（二钱）川芎（一钱） 黄芩（八分） 木香（三分）

气顺，去木香；虚，加熟地；腰痛，加山药、姜一片、枣三个。

四十三问∶妇人产后腰痛、腹痛，恶露似通非通，何治？

答曰∶可用后药∶

川芎（一钱） 当归（二钱） 甘草（三分） 桃仁（十粒） 干姜（五分）

酒六匙，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后三十四问
  • 当前页：杂症四十三问
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 杂症四十三问《妇科问答》
  2. 杂症勿治《冯氏锦囊秘录》
  3. 杂症述略《客尘医话》
  4. 杂症主治四字论《医学心悟》
  5. 杂症门推法《推拿抉微》
  6. 杂治《备急千金要方》
  7. 杂症门《幼科推拿秘书》
  8. 杂治《回春录》
  9. 杂症门《小儿推拿广意》
  10. 杂治《脉因证治》
  11. 杂症门《小儿推拿广意》
  12. 杂治《医学集成》
  13. 杂症门《外科全生集》
  14. 杂治赋《医学入门》
  15. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  16. 杂治门《奇方类编》
  17. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  18. 灾难反应【疾病症状】
  19. 杂症大小合参凡例《冯氏锦囊秘录》
  20. 哉果【中药大全】
  21. 杂症《奇效简便良方》
  22. 仔榄树【中药大全】
  23. 杂证勿治《疡医大全》
  24. 载脂蛋白《临床生物化学》
  25. 杂证门汇方《医宗金鉴》
  26. 载脂蛋白（a）《动脉粥样硬化》
  27. 杂证门汇方《妇科心法要诀》
  28. 载脂蛋白（a）表型《动脉粥样硬化》
  29. 杂证门《幼科指南》
  30. 载脂蛋白A族《动脉粥样硬化》
  1. 杂症四十三问《妇科问答》
  2. 杂症述略《客尘医话》
  3. 杂症勿治《冯氏锦囊秘录》
  4. 杂症门推法《推拿抉微》
  5. 杂症主治四字论《医学心悟》
  6. 杂症门《幼科推拿秘书》
  7. 杂治《医学集成》
  8. 杂症门《小儿推拿广意》
  9. 杂治《备急千金要方》
  10. 杂症门《小儿推拿广意》
  11. 杂治《回春录》
  12. 杂症例《慎柔五书》
  13. 杂治《脉因证治》
  14. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  15. 杂治方《医学摘粹》
  16. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  17. 杂治赋《医学入门》
  18. 杂症大小合参凡例《冯氏锦囊秘录》
  19. 杂治门《回生集》
  20. 杂症便方《万氏秘传外科心法》
  21. 灾眚（shěng省）《中医词典》
  22. 杂证诸方《卫生宝鉴》
  23. 甾族化合物《医用化学》
  24. 杂证勿治《疡医大全》
  25. 载《千金翼方》
  26. 杂证门汇方《妇科心法要诀》
  27. 载《新修本草》
  28. 杂证门汇方《医宗金鉴》
  29. 载《证类本草》
  30. 杂证门《幼科指南》
  31. 载《名医别录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《妇科问答》

  • 作者：？朝代：？年份：？
  • 经症十八问
  • 胎前三十四问
  • 产后三十四问
  • 杂症四十三问
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物