作者：佚名、朝代：东汉、年份：公元25-220年_《颅囟经》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《颅囟经》
作者：佚名、朝代：东汉、年份：公元25-220年
在线购买《颅囟经》正版书籍

作者：佚名、朝代：东汉、年份：公元25-220年

  • 上一页
  • 目录
  • 相关
  • 下一页

书名：颅囟经

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：作者：佚名、朝代：东汉、年份：公元25-220年
  • 下一页：原序
<<< 返回本书目录
  1. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  2. 作者访谈真诚和无私的分享《人体使用手册》
  3. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  4. 作者简介《思考中医》
  5. 作用于血液及造血器官的药物　制剂与用法《药理学》
  6. 作者周选堂简介《时病论歌括新编》
  7. 作用于消化系统的药物　制剂及用法《药理学》
  8. 作者自序《人体使用手册》
  9. 作用于消化系统的药物《药理学》
  10. 坐板疮《外科启玄》
  11. 作用于呼吸系统的药物　制剂及用法《药理学》
  12. 坐板疮《医宗金鉴》
  13. 作用于呼吸系统的药物《药理学》
  14. 坐板疮【疾病大全】
  15. 作业疗法《康复医学》
  16. 坐草《妇科心法要诀》
  17. 作痒抓破脓水淋漓之症《保婴撮要》
  18. 坐草《医宗金鉴》
  19. 作吐《经验麻科》
  20. 坐禅伤阳吐血治验《一得集》
  21. 作痛不止《保婴撮要》
  22. 坐点坐灸法《普济方·针灸》
  23. 作痛【方剂主治】
  24. 坐点坐灸法《炙膏肓腧穴法》
  25. 作痛《景岳全书》
  26. 坐骨大小孔区出现压痛【疾病症状】
  27. 作呕不止《保婴撮要》
  28. 坐骨疝【疾病大全】
  29. 作呕《医宗金鉴》
  30. 坐骨神经Ⅰ号方加味【方剂大全】
  1. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  2. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  3. 作者简介《思考中医》
  4. 作用阈值（thresholdvalue）的测定《预防医学》
  5. 作者周选堂简介《时病论歌括新编》
  6. 作用于血管平滑肌的抗高血压药《药理学》
  7. 坐碍《中医词典》
  8. 作用于消化系统的药物《药理学》
  9. 坐板疮《中医词典》
  10. 作用于呼吸系统的药物《药理学》
  11. 坐板疮《医宗金鉴》
  12. 作用机理《减肥新法与技巧》
  13. 坐板疮《外科心法要诀》
  14. 作用方式《药理学》
  15. 坐板疮《奇效简便良方》
  16. 作业疗法《康复医学》
  17. 坐板疮《外科启玄》
  18. 作痒抓破脓水淋漓之症《保婴撮要》
  19. 坐板疮并阴囊发痒《奇方类编》
  20. 作吐《经验麻科》
  21. 坐板疮方《回生集》
  22. 作土釜法《备急千金要方》
  23. 坐板疮秘方《华佗神方》
  24. 作痛不止《保婴撮要》
  25. 坐板疮痒《奇效简便良方》
  26. 作痛《伤科汇纂》
  27. 坐草《中医词典》
  28. 作痛《证治准绳·疡医》
  29. 坐草《医宗金鉴》
  30. 作痛《景岳全书》
  31. 坐草《妇科心法要诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原序_《颅囟经》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《颅囟经》
原序
在线购买《颅囟经》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫颅囟者，谓天地阴阳化感颅囟，故受名也。尝览《黄帝内传》，王母金文，始演四序二仪阴阳之术，三才一元之道，采御灵机，黄帝得之升天，秘藏金匮，名曰《内经》，百姓莫可见之，后穆王贤士师巫，于崆峒山得而释之。叙天地大德，阴阳化功，父母交和，中成胎质。爰自精凝血室，儿感阳兴，血入精宫，女随阴住，故以清气降而阳谷生，浊气升而阴井盛也。甚者二仪互换，五气相参，目睹元机，非贤莫达。谓真阴错杂，使精血聚而成殃，阳发异端，感荣卫合而有疾，遂使婴儿才养，惊候多生，庸愚不测始末，乱施攻疗，便致枉损婴儿。吁哉，吁哉，遂究古言，寻察端由，叙成疾目，曰《颅囟经》焉。真凭辨证，乃定死生，后学之流，审根据济疾。天和太清，降乘赤海，真一元气乘之，则母情先摇，荡漾炽然，是阳盛发阴，当妊男也。六脉诸经，皆举其阳证，所谓妊衰不胜脏气，则触忤而便伤；妊胜而气劣，则母疾三五月而发，皆随五脏。心脏干，而口苦舌干；肺脏竭，而多涕发寒；肝脏邪，而嗜酸多睡；脾脏发，而呕逆恶食；肾脏困，而软弱无力。脏妊气平则和而无苦，胎若劣而强得脏养，至生亦乃多疾。二仪纯阴之证，升杂真一者，谓阴发阳，则父精薄，妊当成女也。六脉诸经皆发阴证，若血盛气衰，则肥而劣气，若气盛血衰，则瘦而壮气，余脏妊之气，皆同男说。孩子处母腹之内时，受化和之正气，分阴阳之纪纲，天地降灵，十月而化，万物以生成，随其时变，大理清纯，化成祥瑞之基，全真道一，故生成焉。一月为胚，精血凝也，二月为胎，形兆分也，三月阳神为三魂，动以生也，四月阴灵为七魄，静镇形也，五月五行分脏，安神也，六月六律定腑，滋灵也，七月精开窍通，光明也，八月元神俱降，真灵也，九月宫室罗布，以生人也，十月气足，万物成也。太乙元真在头曰泥丸，总众神也，得诸百灵，以御邪气，陶甄万物，以静为源，是知慎子调护，即以守恬和，可以保长生耳。故小儿瘦 ，盖他人之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作者：佚名、朝代：东汉、年份：公元25-220年
  • 当前页：原序
  • 下一页：脉法
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《颅囟经》
  2. 原序《经方实验录》
  3. 原序《集验背疽方》
  4. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  5. 原序《增订十药神书》
  6. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  7. 原序《理虚元鉴》
  8. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  9. 原序《敖氏伤寒金镜录》
  10. 原位杂交组织化学《实用免疫细胞与核酸》
  11. 原序《敖氏伤寒金镜录》
  12. 原位杂交信号显示《实用免疫细胞与核酸》
  13. 原序《全生指迷方》
  14. 原位杂交术《组织学与胚胎学》
  15. 原序《胎产秘书》
  16. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  17. 原序《重订灵兰要览》
  18. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  19. 原序《洗冤集录》
  20. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  21. 原序《本草从新》
  22. 原位启动标记法《实用免疫细胞与核酸》
  23. 原序《症因脉治》
  24. 原位辅助性肝移植《临床肝移植》
  25. 原序《竹林女科证治》
  26. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  27. 原序《麻科活人全书》
  28. 原委《张氏医通》
  29. 原序《奇效简便良方》
  30. 原胎《研经言》
  31. 原序《经络全书》


脉法_《颅囟经》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《颅囟经》
脉法
在线购买《颅囟经》正版书籍

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孩子三岁以下，呼为纯阳，元气未散，若有脉候，即须于一寸取之，不得同大人分寸。其脉候未来，呼之脉来三至，吸之脉来三至，呼吸定息一至，此为无患矣。所言定息，呼气未出，吸气未入，定息之中又至，此是和平也。若以大人脉五至取之，即差矣。如此七至以上，即为有气，或脉浮如弓之张弦，此为有风，并可根据后方合药治之。或七至以下，此为冷候，亦宜根据后方合药疗之。或诊候取平，或忽而不见，沉浮不定，伏益根平者，此为神鬼之病，且合求祟，续宜使药或桃柳枝汤浴，煎饮子为使，一两颗桃心。

孩子脉呼吸十五至以上，三至以下，皆死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：脉法
  • 下一页：病证
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《颅囟经》
  2. 脉法《中医词典》
  3. 脉法《内府秘传经验女科》
  4. 脉法《景岳全书》
  5. 脉法《幼幼新书》
  6. 脉法《圆运动的古中医学》
  7. 脉法《医述》
  8. 脉度《内经评文》
  9. 脉法《医述》
  10. 脉度《针灸甲乙经》
  11. 脉法《证治准绳·幼科》
  12. 脉度《类经》
  13. 脉法《张氏医通》
  14. 脉度《中医词典》
  15. 脉法《证治准绳·疡医》
  16. 脉度《灵枢悬解》
  17. 脉法《证治准绳·疡医》
  18. 脉度《中医名词词典》
  19. 脉法《医碥》
  20. 脉度《黄帝内经太素》
  21. 脉法《医碥》
  22. 脉度《黄帝内经·灵枢》
  23. 脉法《医碥》
  24. 脉动篇《外经微言》
  25. 脉法《济阴纲目》
  26. 脉定至数《医学集成》
  27. 脉法《济阴纲目》
  28. 脉定权衡《医学集成》
  29. 脉法《济阴纲目》
  30. 脉癫疾《中医词典》
  31. 脉法《济阴纲目》


病证_《颅囟经》_中医儿科_【岐黄之术】

病证

病证

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿，鹅口撮噤，并是出胎，客风着颅脐致有此，可以小艾灸三壮及烙之愈。

初生小儿，至夜啼者，是有瘀血腹痛，夜乘阴而痛则啼。

初生小儿，一月内乳利如胶，是母寒气伤胃所致也。

初生小儿，一月内乳利如血，是母胸有滞热所作也。

初生小儿，一月内两眼赤者，是在胎之时，母吃炙 热面，壅滞气入胎中，熏儿脑所致也。

小儿温热，皆因从气热而搏胃气使然，下之气平即愈。气虚则生惊而变痫。

小儿惊痫，一从虚邪客气相搏而生其候，当用补养安和即愈。加以性冷及太过即死。

小儿哕逆吐，皆胃气虚，逆气客于脏气而作，当和胃养气。如至下冷极，即小儿霍乱吐逆，皆胃气与阴阳气上下交争而作，当用安和补药，调养即愈。

小儿客忤、无辜，皆因客入所触，及暴露星月，小儿嫩弱，所以此候多恶。

小儿一 眼青揉痒是肝疳。二 齿焦是骨疳。三 肉色鼻中干是肺疳。四 皮干肉裂是筋疳。五 发焦黄是血疳。六 舌上生疮是心疳。七 爱吃泥土是脾疳。孩子肌骨肥实，皮肤白，无故烦渴，此自小奶猛冲损肺，但根据后方内用甘草 人参合饮子。若气急甚，胸胀起，鼻连眼下睑青色，呻吟之声者，此必死之兆，不得与药。

孩子痢如疳靛者，难效。痢如鹅鸭血者，脾已烂损，不宜与药。

孩子凡有诸色疾苦，但睑下垂牵，必定死矣。

孩子疟皆难效，或发无时，即口噤切牙作声，此必死矣。呼为历瘠疳疟，亦名为锁肠疳。

孩子无故摇头，此为脑顶风。

孩子渴吃乳食，夜啼作声，此即是腹肚痛。

孩子吃乳皆出，此是脾冷。

孩子无故肚大项细，四肢消瘦，筋脉骨节弛缓，是小来少乳，嚼食与吃，早成骨热疳劳，先宜与保童丸吃，续与柴胡 鳖甲饮子。（保童丸方见一切疳门中，柴胡饮子方见行迟门中。）

孩子头面胸膊肌浓，臂胫细瘦，行走迟者，是小时抱损。

孩子鼻流清涕，或鼻下赤痒，此是脑中鼻中疳极，宜用后方，青黛散吹鼻，兼敷下赤烂处。（方见疳疾吹鼻门中。）

已前并诊候孩子疾状，孩子气脉未调，脏腑脆薄，腠理开疏，看脉以时，根据方用药。

孩子或夏中热时，因乳母沐浴多使冷水，奶得冷气，血脉皆伏，见孩子气未定便与奶，使孩子胃毒，及赤白两般恶痢，此乃是奶母之过。凡浴后可令定息良久，候气定揉与之，即全无患。

师巫烧钱，乳母须预祝之，勿令着水喷儿，皆令惊热入心，转成患害，切宜慎之。

凡孩子自生，但任阴阳推移。即每六十日一度变蒸，此骨节长来四肢发热，或不下食乳，遇如此之时，上唇有珠之如粟粒大，此呼为变蒸珠子，以后方退热饮子疗之，不宜别与方药。《幼幼新书》注云∶《颅囟经》以六十日为一变，巢氏《病源》以三十二日为一变，说有不同，故兼存之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：病证
  • 下一页：惊痫癫证治
<<< 返回本书目录
  1. 病证《颅囟经》
  2. 病证形候《幼幼新书》
  3. 病箴《医述》
  4. 病症《止园医话》
  5. 病灶【疾病症状】
  6. 病症标本论《药鉴》
  7. 病在血分《圆运动的古中医学》
  8. 病症不同论《医学源流论》
  9. 病在荣卫《圆运动的古中医学》
  10. 病之中外治有先后《类经》
  11. 病在气分《圆运动的古中医学》
  12. 病中大便下黑血《医门补要》
  13. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  14. 病中忌食诸豆《医门补要》
  15. 病在肠胃《圆运动的古中医学》
  16. 病中转病《医门补要》
  17. 病源详揭（儿科）《冯氏锦囊秘录》
  18. 病诸候《巢氏病源补养宣导法》
  19. 病源论（望闻问切）《幼科推拿秘书》
  20. 病诸候（凡三十五论）《诸病源候论》
  21. 病原学诊断《人体寄生虫学》
  22. 病主脉《古今名医汇粹》
  23. 病原性真菌概述《医学微生物学》
  24. 病状《虚损病类钩沉》
  25. 病原性真菌《医学微生物学》
  26. 拨刀面【方剂大全】
  27. 病原性球菌《医学微生物学》
  28. 拨毒散【方剂大全】
  29. 病原同异《四圣悬枢》
  30. 拨风云膏【方剂大全】
  1. 病证《颅囟经》
  2. 病箴《医述》
  3. 病证《脉诀汇辨》
  4. 病脏《中医词典》
  5. 病证形候《幼幼新书》
  6. 病在中旁取之《中医词典》
  7. 病症标本论《药鉴》
  8. 病在血分《圆运动的古中医学》
  9. 病症不同论《医学源流论》
  10. 病在下而求诸上《傅青主男科》
  11. 病症卷三《止园医话》
  12. 病在上而求诸下《傅青主男科》
  13. 病症死生歌《针灸大成》
  14. 病在荣卫《圆运动的古中医学》
  15. 病症性《医学微生物学》
  16. 病在气分《圆运动的古中医学》
  17. 病之阶《中医词典》
  18. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  19. 病之造字《思考中医》
  20. 病在肠胃《圆运动的古中医学》
  21. 病之中外治有先后《类经》
  22. 病源详揭（儿科）《冯氏锦囊秘录》
  23. 病中大便下黑血《医门补要》
  24. 病源论（望闻问切）《幼科推拿秘书》
  25. 病中忌食诸豆《医门补要》
  26. 病原学诊断《人体寄生虫学》
  27. 病中转病《医门补要》
  28. 病原学《基因诊断与性传播疾病》
  29. 病主脉《古今名医汇粹》
  30. 病原学《基因诊断与性传播疾病》
  31. 病状《虚损病类钩沉》


惊痫癫证治_《颅囟经》_中医儿科_【岐黄之术】

惊痫癫证治

惊痫癫证治

  • 上一页
  • 目录
  • 相关
  • 下一页

牛黄丸

治小儿胎惊及痫，或心热。

牛黄 龙脑 马牙硝 铁焰粉（各一分）

上为细末，炼蜜丸如梧桐子大。每日乳食前，热水调破一丸灌下，令母忌口。

又牛黄丸

治孩子惊热入心，疑成痫疾，面色不定，啼哭不出，潮热无度，不吃乳食，大睁眼翻露白，手足逆冷，呼唤不应。

牛黄研 大黄 独活（各一分） 升麻 琥珀（炙，别研） 绿豆粉 大麻仁（别研，各半两）

上为细末，蜜丸如梧桐子大。空心热水下一丸，顿服之，食后再服一丸，至十岁加金银箔各五片，忌 炙毒物。

虎睛丸

治小儿风痫惊啼，不吃乳。

虎睛（一支） 犀角 子芩（各等分） 栀子仁 大黄（各十分）

上五味为细末，炼蜜丸如梧桐子大。惊啼不吃奶，乳汁下七丸，风痫米饮下五丸至七丸。

小儿减丸数，取利为度，忌毒物。若有虚热加知母六分。

又虎睛丸

治小儿子二十四种惊痫，壮热，抽掣脚手，呕吐，夜啼，眼肿。

虎睛（一支，《圣惠》用一对） 栀子仁 茯苓（各二分） 牛黄（少许，《圣惠》用半两） 人参（一分，《圣惠》用一两） 钩藤 大黄（各四分） 犀角（末一分，《圣惠》用二两） 黄芩（一分，《圣惠》用一两） 蛇蜕（七寸，烧灰，《圣惠》用一分）

上为末，蜜丸如黍米大，空心热水下，随年丸。轻者一服，重者三服，奶汁下亦得，圣惠热水下，奶母忌一切生冷、油腻、毒物。

广利方

治孩子惊痫，不知，迷闷嚼舌，仰目。

牛黄（一大豆）

上为细末，研和蜜水服之。

二十二味虎睛丸

治孩子从一岁至大，癫发无时，口出白沫，小便淋沥不利。

虎睛（一支，生眼佳，曝干，酒浸令黄色） 蚱蝉（四枚，去翅足，炙） 珍珠 蜂房（各三钱） 麻黄 钩藤（各三分） 铁精 防葵 大黄 子芩 龙齿 银屑 栀子仁 羌活（各四分） 柴胡 升麻 白鲜皮 雷丸（烧令赤） 人参（各三分） 细辛（一分半） 蛇皮（五寸，炙） 石膏（五分）

上为末，蜜丸如赤豆大。四五岁五丸，日再服，大儿十丸，浓煎米饮下，忌生冷油腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病证
  • 当前页：惊痫癫证治
  • 下一页：疳痢证治
<<< 返回本书目录
  1. 惊痫癫证治《颅囟经》
  2. 惊痫发搐《小儿药证直诀》
  3. 惊痫第十九问《婴童百问》
  4. 惊痫方治二《小儿卫生总微论方》
  5. 惊痫抽搐【中药主治】
  6. 惊痫方治一《小儿卫生总微论方》
  7. 惊痫别论《小儿卫生总微论方》
  8. 惊痫活症辨《幼科铁镜》
  9. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  10. 惊痫论《小儿卫生总微论方》
  11. 惊痫【方剂主治】
  12. 惊痫死症辨《幼科铁镜》
  13. 惊痫【中药主治】
  14. 惊痫忤是三候《幼幼新书》
  15. 惊痫《幼幼新书》
  16. 惊邪《普济方·针灸》
  17. 惊痫《医宗金鉴》
  18. 惊泻《保婴撮要》
  19. 惊痫《普济方·针灸》
  20. 惊泻《儿科萃精》
  21. 惊痫《儿科萃精》
  22. 惊泻《医宗金鉴》
  23. 惊痫《博济方》
  24. 惊泻《幼幼新书》
  25. 惊痫《扁鹊神应针灸玉龙经》
  26. 惊泻第六十九问《婴童百问》
  27. 惊痫《备急千金要方》
  28. 惊虚《幼幼新书》
  29. 惊痫《保婴撮要》
  30. 惊跃《读医随笔》
  1. 惊痫癫证治《颅囟经》
  2. 惊痫第十九问《婴童百问》
  3. 惊痫发搐《小儿药证直诀》
  4. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  5. 惊痫候《诸病源候论》
  6. 惊痫《幼科心法要诀》
  7. 惊痫活症辨《幼科铁镜》
  8. 惊痫《儿科萃精》
  9. 惊痫兼别病《小儿卫生总微论方》
  10. 惊痫《小儿卫生总微论方》
  11. 惊痫死症辨《幼科铁镜》
  12. 惊痫《保婴撮要》
  13. 惊痫忤是三候《幼幼新书》
  14. 惊痫《普济方·针灸》
  15. 惊痫余证《小儿卫生总微论方》
  16. 惊痫《证治准绳·幼科》
  17. 惊痫杂论《小儿卫生总微论方》
  18. 惊痫《幼幼新书》
  19. 惊痫治验《卫生宝鉴》
  20. 惊痫《医宗金鉴》
  21. 惊邪《新修本草》
  22. 惊痫《医学纲目》
  23. 惊邪《普济方·针灸》
  24. 惊痫《扁鹊神应针灸玉龙经》
  25. 惊泻《中医词典》
  26. 惊痫《备急千金要方》
  27. 惊泻《医宗金鉴》
  28. 惊痫《中医词典》
  29. 惊泻《幼幼新书》
  30. 惊痫《千金翼方》
  31. 惊泻《证治准绳·幼科》


疳痢证治_《颅囟经》_中医儿科_【岐黄之术】

疳痢证治

疳痢证治

  • 上一页
  • 目录
  • 相关
  • 下一页

保童丸

治小儿孩子诸色疳候，或腹内虚胀，惊痫头发立，常咬手指。脊疳，疳劳，臂胫细弱，行立不得，及鼻下常赤，清涕涎流不止，舌上生疮。脑疳，口疳，腹上筋脉青。

虎睛（半支） 朱砂 麝香（各一钱） 龙脑 牛黄 巴豆 芎 桔梗 枳壳 檀香蕉 茯神 人参 当归 羌活 代赭 鹤虱 白术（各半两）

上为细末，下香、砂、巴豆令匀，炼蜜丸如梧桐子大。一岁至五岁每日一丸，十岁每日三丸，并空心米饮下。但稍知，孩子病甚，即加药与之。孩子未效，奶母忌生冷、油腻、炙、毒鱼、大蒜、米醋。

又方

治孩子疳痢，诸色疳，并一十五病状∶一腹大，二皮肤黑黄，三骨节粗，四眼赤，五口赤，六鼻中生疮，七头发黄，八咬指甲，九爱吃土，十爱吃甜物，十一身热，十二头大，十三脐凸，十四项细，十五面无光，并宜常服保童丸方。

朱砂（半分） 牛黄 麝香 蟾酥（各少许） 阿魏（二分）

上先将朱砂于净器中，研如粉，入诸药一时，以蒸饼为丸，忌羊血、生冷等。

又方

治孩子疳气，或腹肚胀上筋脉，头大项细，吃物不知足，夜中即起，腹内长鸣。

大黄（一两） 陈橘皮（二两，酸醋二合，浸两日，晒干） 蜣螂（二十个，去翅足子，热烧醋，安之以杯，盖地上去火毒，候冷取出，炒过）

上为末，蜜丸如梧桐子大。每日空心热水下十丸，忌如常。

紫雪丸方

治小儿五疳，兼腹肚虚胀，疳气烦闷，或时燥渴。

大黄 黄连 代赭（各二分） 朱砂 麝香（各少许） 杏仁（去皮尖，别研） 肉豆蔻 巴豆（去皮，以冷水浸，别研，各一两）

上为细末，蜜丸如赤豆大。每服空心米饮下一丸，五岁十岁只可服五丸，临时加减，忌生冷、油腻、炙 。

朱砂丸

治孩子疳痢，辨虫颜色，定吉凶。

朱砂（半石莲大） 阿魏（如朱砂大） 蝙蝠血（三两滴） 蟾酥（少许）

上为细末，和少许口脂调，先以桃柳枝煎汤浴儿，后看小儿大小，以绿豆大填儿脐中，后用纸片脐中贴之，用青衣盖儿，看虫出来，黄色者轻，青黑色重。

青黛散

治孩子鼻流清涕，或鼻下赤痒。

青黛（一钱） 芦荟 地龙（各半钱） 朱砂（一字匕） 瓜蒂（半钱） 细辛（一钱） 宣连（半钱）

上为细末，和合吹鼻中，入麝香少许。

保童丸

朱砂 麝香 新蟾酥（各等分）

上研合成剂，合子内盛，丸如麻子大。又于一合子内浸一丸，以箸头点入鼻中，亦名问命丸。但孩子病甚，即与吹之，或得七喷，可以治之；五喷即甚；三喷必死矣。此不可深着水浸，临时入水亦不畏。

盖脑散

治孩子脑疳鼻痒，毛发作穗，面色赤。

地榆（炙） 蛤蟆（烧，各一分） 蜗牛壳（二十一个） 青黛 石蜜（各二分） 麝香（二大豆许）

上为末，吹鼻当有黄水出，忌甜物。

胡黄连丸

治孩子热疳。

胡黄连 蟾酥（各等分）

上为末，蜜丸如绿豆大。五岁热水下二丸。

调中丸

治孩子诸疳，或热攻冲心，肺气急，昼夜有汗，日渐羸瘦，不吃乳食。

柴胡 茯苓 人参 木香 桂心 大黄（湿纸裹煨） 枳壳（麸炒，去皮瓤） 甘草（炙） 鳖甲（醋炙，各等分）

上为末，蜜丸如梧桐子大，每岁两丸，至五岁三丸，热水下，忌如常。

地黄煎方

治孩子疳劳，肺气热咳嗽，四肢渐瘦，心肺干。

生地黄汁（五两） 蟾酥 生姜汁 蜜（各一两） 鹿角胶（半两）

上先将地黄汁安锅内，慢火煎，手不住搅，约五六沸下酥，又五六沸下蜜，次下胶，又下姜汁，慢火煎，候如稀饧，即住火。每食后两度，共与一匙头，忌毒物。

又方

治孩子疳蚀口齿，齿龈宣露，臭秽不可近。

葶苈（炒） 胡桐律（等分）

上为末，以腊月猪脂调。微煎作膏。取柳木箸子绵裹，微微 药时烙。

又方

治孩子疳蚀唇鼻及诸疮。

硫黄 干漆 文蛤

上等分烧灰，稍烟尽，研为末，入麝香少许，以帛拭疮脓后，用药干掺之立效。

又方

治孩子初患诸色痢及微有疳气。

上用枳实，不限多少，炒令黑，拗破，看内外相似，为散，空心米饮下半钱，以岁加减服之，忌如常。

又方

治孩子赤白痢。

阿胶 赤石脂 枳壳（麸炒） 龙骨 诃子（炮半热，去核，各半两） 白术（一分）

上为末，一岁二岁空心米饮下半钱。

又方

治孩子冷毒疳痢，白脓疳靛，日加瘦弱，不吃食，腹痛。

青木香（一分） 黄连（半两）

上为末，蜜丸如梧桐子大。一岁以上空心热水下一丸，三岁五岁服二丸。药性热者，不宜多服，忌生冷。

温脾散

治孩子水泻利并脾冷，食乳不消，吃奶频吐。

附子 干姜 甘草（炮，锉。各半两） 白术（一两）

上为末，空心米饮下半钱，忌鲜鱼毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫癫证治
  • 当前页：疳痢证治
  • 下一页：火丹证治
<<< 返回本书目录
  1. 疳痢证治《颅囟经》
  2. 疳门要药《冯氏锦囊秘录》
  3. 疳痢久不瘥《幼幼新书》
  4. 疳气灌入阴《幼幼新书》
  5. 疳痢腹痛《幼幼新书》
  6. 疳热《儿科萃精》
  7. 疳痢方《外台秘要》
  8. 疳热《医宗金鉴》
  9. 疳痢《幼幼新书》
  10. 疳热《幼科推拿秘书》
  11. 疳痢《医宗金鉴》
  12. 疳热《幼幼新书》
  13. 疳痢《儿科萃精》
  14. 疳热【方剂主治】
  15. 疳利《儒门事亲》
  16. 疳热凉膈散【方剂大全】
  17. 疳痨《万氏秘传片玉心书》
  18. 疳伤第八十问《婴童百问》
  19. 疳劳丸【方剂大全】
  20. 疳湿《幼幼新书》
  21. 疳劳《幼幼新书》
  22. 疳湿痢《备急千金要方》
  23. 疳劳《灸法秘传》
  24. 疳湿散【方剂大全】
  25. 疳渴《幼幼新书》
  26. 疳蚀疮《景岳全书》
  27. 疳渴《医宗金鉴》
  28. 疳瘦《幼幼新书》
  29. 疳渴《儿科萃精》
  30. 疳嗽《幼幼新书》
  1. 疳痢证治《颅囟经》
  2. 疳痢久不瘥《幼幼新书》
  3. 疳门要药《冯氏锦囊秘录》
  4. 疳痢腹痛《证治准绳·幼科》
  5. 疳癖《中医词典》
  6. 疳痢腹痛《幼幼新书》
  7. 疳气耳聋《中医词典》
  8. 疳痢方六首《外台秘要》
  9. 疳气灌入阴《幼幼新书》
  10. 疳痢垂死《奇效简便良方》
  11. 疳气入阴《中医词典》
  12. 疳痢《慈幼便览》
  13. 疳气入阴《证治准绳·幼科》
  14. 疳痢《幼科心法要诀》
  15. 疳热《医宗金鉴》
  16. 疳痢《儿科萃精》
  17. 疳热《幼幼新书》
  18. 疳痢《证治准绳·幼科》
  19. 疳热《证治准绳·幼科》
  20. 疳痢《幼幼新书》
  21. 疳热《儿科萃精》
  22. 疳痢《医宗金鉴》
  23. 疳热《幼科心法要诀》
  24. 疳痢《中医词典》
  25. 疳热《幼科推拿秘书》
  26. 疳利《儒门事亲》
  27. 疳热流注《中医词典》
  28. 疳利《中医词典》
  29. 疳涩眼《中医词典》
  30. 疳痨《万氏秘传片玉心书》
  31. 疳疝《中医名词词典》


火丹证治_《颅囟经》_中医儿科_【岐黄之术】

火丹证治

火丹证治

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问岐伯曰∶后生少稚，多被恶疾，丹毒二品，若何分之。岐伯曰∶阳解百年，一十以上为毒，一十以下为丹，丹、毒一也。随其大小，分别以治之，有毒至根据方，万无一差。喻人间男女皆遭丹毒，至根据此枉死者复何限哉。良由信邪师之语，仍被恐之，愚昧之人勿与下手，请根据方用之，今出此图形状。如后。

伊芳火丹从两胁起。

神灶丹。从肚起。

尿灶丹。从踝起。

胡吹灶丹。从阴囊上起。

天火丹。从腹背遍身起。

天雷丹。从头顶起。

炼火丹。从背甲起（方阙）。

胡漏灶丹。从脐中起。

废灶丹。从曲臂起。

神气丹。从头项上起。

土灶丹。从阴踝起。

朱黄丹。赤豆色遍身上起。

萤火丹。从耳起。

野灶丹。从背脊起。

鬼火丹。从面上起。

伊芳火丹从两胁起。

上用猪粪烧灰，并铁糟中泥拌调涂之，日三。

神灶丹从肚起。

上用土蜂窠、杏仁、腻粉，生油调涂立瘥。

尿灶丹从肚起。

上用屋四角头茅草烧灰，使鸡子白调涂之。

胡吹灶丹从阴囊上起。

上用水茄窠下泥和苦酒涂之。

天火丹从腹背遍身起。

上用桦皮白末和生油调涂之。亦用赤石脂调涂。

天雷丹从头顶起。

上用阴干葱末拌赤石脂涂。又用灶下土鸡子白调涂。

胡漏灶丹从脐中起。

上用屋漏水调灶中土涂之。

废灶丹从曲臂起。

上用屋四角茅草烧灰，鸡子白调涂之。

神气丹从头背上起。

上用牯牛骨烧灰，羊脂涂之。

土灶丹从阴踝起。

上用屋四角茅草、灶横麻及鸡子白调涂之。

朱黄丹赤豆色遍身上起。

上用慎火草捣汁和酒调涂之。

萤火丹从耳起。

上用慎火草捣汁涂之。圣惠以醋调涂

野灶丹从背脊起。

上用柔香茸、蒴KT 、赤小豆末涂之立瘥。

鬼火丹从面上起。

上用灶下土、鸡子白调涂之立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳痢证治
  • 当前页：火丹证治
  • 下一页：杂证
<<< 返回本书目录
  1. 火丹证治《颅囟经》
  2. 火毒丹【方剂大全】
  3. 火丹散【方剂大全】
  4. 火毒加味四物汤【方剂大全】
  5. 火丹门《辨证录》
  6. 火法有五论《中藏经》
  7. 火丹《幼幼新书》
  8. 火府丹【方剂大全】
  9. 火丹《幼幼新书》
  10. 火府散【方剂大全】
  11. 火丹《外科正宗》
  12. 火府丸【方剂大全】
  13. 火醋锭子【方剂大全】
  14. 火疳《中医眼科学》
  15. 火刺仙丹【方剂大全】
  16. 火罐的来源《中医刺灸》
  17. 火疮等证《备急千金要方》
  18. 火罐的种类《中医刺灸》
  19. 火疮《外科启玄》
  20. 火激红斑【疾病大全】
  21. 火疮《外科理例》
  22. 火棘【中药大全】
  23. 火赤链蛇【中药大全】
  24. 火角法《苏沈良方》
  25. 火赤疮《医宗金鉴》
  26. 火精散【方剂大全】
  27. 火赤疮《外科大成》
  28. 火类 土类《本草从新》
  29. 火草《本草纲目》完整版
  30. 火类门《儒门事亲》
  1. 火丹证治《颅囟经》
  2. 火丹热毒《回生集》
  3. 火丁《中医词典》
  4. 火丹热毒《奇效简便良方》
  5. 火毒（热毒）《中医名词词典》
  6. 火丹门（三则）《辨证录》
  7. 火毒乘血分《正体类要》
  8. 火丹候《诸病源候论》
  9. 火毒行于下焦《正体类要》
  10. 火丹候《诸病源候论》
  11. 火毒刑肺金《正体类要》
  12. 火丹候《诸病源候论》
  13. 火毒作《正体类要》
  14. 火丹候《诸病源候论》
  15. 火呃《中医词典》
  16. 火丹方《仁术便览》
  17. 火法有五论《中藏经》
  18. 火丹疮《中医词典》
  19. 火府丹《妇人大全良方》
  20. 火丹《奇效简便良方》
  21. 火府丹《普济本事方》
  22. 火丹《急救广生集》
  23. 火疳《中医名词词典》
  24. 火丹《外科正宗》
  25. 火疳《中医词典》
  26. 火丹《幼幼新书》
  27. 火疳《中医眼科学》
  28. 火丹《幼幼新书》
  29. 火罐《中医词典》
  30. 火醋熏鼻法《医方考》
  31. 火罐的来源《中医刺灸》


杂证_《颅囟经》_中医儿科_【岐黄之术】

杂证

杂证

  • 上一页
  • 目录
  • 相关
  • 下一页

平和饮子

小儿初生，可日与之。

人参 茯苓 甘草（炙） 升麻（各一分）

上以水一白盏，煎至一合，半月以来时时与之，乳母忌油腻。盈月及百 以来加之临时，冷加白术，热加（缺），各半钱。

又方

治孩子脐中不干。

白矾（一钱， 过） 龙骨（一分）

上为细末，入麝香少许，每次使拭脐干掺之，用帕裹避风。

青木香散

治孩子阴囊或如疝肿胀。

狐阴（一支，炙） 蒺藜（炒） 地肤皮 昆布 枳壳（炒） 槐子（炒，各一分）

上为末，一岁二岁，空心服，米饮下一钱。

又方

治孩子蛔虫咬心痛，面伏地卧，口吐清水痰涎。

槟榔 苦楝根 鹤虱（炒。各半两）

上为末，空心热茶下一钱，以意加减，忌粘食。

杏仁丸

治孩子或渴，此是蛔虫伤。

杏仁（去皮） 腻粉（各一分）

上为末，每用唾丸。空心米饮茶任下二丸。

又方

治孩子赤游肿或如丹，烦渴，浑身赤瘤，壮热。

绿豆粉 铅白霜

上细研，芸薹汁调涂之。

又方

取铅霜法∶将铅来于石上，打令薄，掘地作坑同铅片大，以杵捣坑实，满坑着醋，以铅盖定，经一宿去取，霜如珠子大，和药使之。如烦渴以后，服解热饮子。

又方

麦门冬 小芦根 竹叶 干葛（捣末） 漏芦 犀角屑

上水四合，药半两，煎一合，无问食前后，徐徐与之。

硝石散

治孩子身上无故肿，但觉肉色赤热。

硝石 大黄 绿豆（各等分）

上为末，每用时随肿大小，取 根研汁调涂肿上。如有恶物，即看有点子，以膏贴之，四面以散子 之。若无 根，即用鸡子白或车前根叶亦得。

又方

治孩子胎中受风，长后或满身 痒如疥疮，或如饥饱痒疮。

葱白 硝 臭黄 硫黄（各等分）

上用油半两，烧令热，下少许蜡，先剥葱白三茎细切，待油热即泼葱上细研，续下硫黄、臭黄、硝，更研之，旋涂。

茴香散

治孩子赤眼并胎热，及疳障多泪。

茴香 冬青胆（阴干） 生甘草（各等分）

上为细末，每洗眼时取药一分、水一盏，煎十沸后，温洗之，或孩儿长大，即药并水。

引子方

孩子用药洗眼后，可更服之。

知母 黄芩 青葙子 地肤子 秦皮 车前子 山栀子 独活（各等分）

上药以水五合，煎二合，去滓温服，忌食如常。

又方

治孩子 耳。

白矾（半两，烧过） 龙骨 铅丹（烧。各一分） 麝香（少许）

上为末，以绵裹竹枝子探脓水。以一小豆大药敷之。别以绵裹塞填之，勿令见风。

又方

治小儿 耳。

石硫黄（制）

上为细末，以糁耳中，日一夜一。

又方

治孩子小便不通。

茯苓 通草 冬瓜子 车前子（各等分）

上以水四合，药半两，煎一合半作两服，忌油腻。

侧柏散

治孩子风热。

侧柏 郁金 天麻（酒浸一宿） 干蝎 天南星 地黄（去土） 子芩 大黄（各半两）

上为末，治风及惊，温酒下。退热，每夜热水下半钱。

柴胡饮子

治小儿行迟，小儿自小伤抱，脚纤细无力，行止不得。或骨热疳痨，肌肉消瘦。

柴胡 鳖甲（米醋涂炙） 知母 桔梗 枳壳（麸炒，去瓤） 玄参 升麻

上药等分并细锉，每日煎时，三岁以下，取药半两，水五合，煎二合去滓，分两服，空心食前、后各一服。忌毒物。饮后用澡浴方。

澡浴方

苦参 茯苓皮 苍术 桑白皮 白矾（各半两） 葱白（少许）

上药 细，每浴时取一两，沸水二升，浸药后通温，与儿浴之。避风于温处妙。

又方

治小儿数岁不能行。

取葬家未开户，盗其饭食来以哺之，不过三日便起行，勿令人知。

《颅囟经》二卷，不着撰人姓名，考历代史志，自唐《艺文志》已上，皆不载其名，至宋《艺文志》始有师巫《颅囟经》二卷。近世别无传本，惟《永乐大典》内载有此书，并载无名氏序文一篇，称王母金文黄帝得之升天，秘藏金匮，名曰内经，百姓莫可见之，后穆王贤士师巫，于崆峒山得而释之云云。宋志所题师巫与序文相合，殆即是本。又宋史《方技传》云∶“钱乙始以《颅囟经》著名，至京师视长公主女疾，授翰林医学。”按《郡斋读书志》有《钱氏小儿方》八卷，称乙最工疗婴孺病。盖乙著名幼科，其原实出于《颅囟经》矣。此经疑唐末人所作，其曰师巫，盖本于《黄帝内传》。而《内经》第七卷，王冰注亦有师氏藏之一语，故托名师巫，以神其说耳。其曰《颅囟经》者，按《说文》颅，顼颅，首骨，从页卢声。囟，头会脑盖也，象形。HT 或从肉宰，HT 古文囟字，《唐韵》囟，先进切，今作囟者，俗体字也。又《说文》云，儿，孺子也。从儿，象小儿头囟未合。此盖以儿之初生颅囟未合，证治不同，故取以名其书欤。首论脉候至数，次论受病之由，与疗救之术，皆深中肯綮。又论火丹证治，分别十五名目，皆发前人之所未言。其杂证所列，亦多秘方，要必别有所传耳。但沉HT 已久，今幸四库全书馆，从《永乐大典》所载，裒辑成书，根据《宋志》旧目，析为二卷。 多方托友，亟录以归，藏诸书阁，倘得好事者付梓，以广其传，则诚求保赤，其利甚溥，不独为是书幸也。

乾隆五十三年三月海宁陈 识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火丹证治
  • 当前页：杂证
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 杂证《卫生易简方》
  2. 杂证部《外科心法要诀》
  3. 杂证《脉因证治》
  4. 杂证方论《医述》
  5. 杂证《颅囟经》
  6. 杂证咳嗽《儿科要略》
  7. 杂证《儿科要略》
  8. 杂证论《侣山堂类辩》
  9. 杂证《保幼新编》
  10. 杂证门《女科经纶》
  11. 杂诊法《医学摘粹》
  12. 杂证门《幼科心法要诀》
  13. 杂诊《黄帝内经太素》
  14. 杂证门《幼科指南》
  15. 杂着类《古今医统大全》
  16. 杂证门汇方《妇科心法要诀》
  17. 杂误吞物方《外台秘要》
  18. 杂证门汇方《医宗金鉴》
  19. 杂问《医理真传》
  20. 杂证勿治《疡医大全》
  21. 杂受禁法《千金翼方》
  22. 杂症《奇效简便良方》
  23. 杂食类《寿世传真》
  24. 杂症大小合参凡例《冯氏锦囊秘录》
  25. 杂识《医学读书记》
  26. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  27. 杂伤疮部《外科启玄》
  28. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  29. 杂气论《温疫论》
  30. 杂症门《外科全生集》
  1. 杂证《颅囟经》
  2. 杂诊《黄帝内经太素》
  3. 杂证《卫生易简方》
  4. 杂着类《古今医统大全》
  5. 杂证《儿科要略》
  6. 杂医科《中医词典》
  7. 杂证《脉因证治》
  8. 杂误吞物方一十七首《外台秘要》
  9. 杂证《保幼新编》
  10. 杂物入目秘方《华佗神方》
  11. 杂证病机诀《古今医统大全》
  12. 杂物鲠喉秘方《华佗神方》
  13. 杂证咳嗽《儿科要略》
  14. 杂问《医理真传》
  15. 杂证类惊《证治准绳·幼科》
  16. 杂受禁法《千金翼方》
  17. 杂证论《侣山堂类辩》
  18. 杂食类《寿世传真》
  19. 杂证门《幼科指南》
  20. 杂识《医学读书记》
  21. 杂证门汇方《医宗金鉴》
  22. 杂伤疮部《外科启玄》
  23. 杂证门汇方《妇科心法要诀》
  24. 杂气论《温疫论》
  25. 杂证勿治《疡医大全》
  26. 杂脉《脉因证治》
  27. 杂证诸方《卫生宝鉴》
  28. 杂论（十一条）《知医必辨》
  29. 杂症便方《万氏秘传外科心法》
  30. 杂疗痔方五首《外台秘要》
  31. 杂症大小合参凡例《冯氏锦囊秘录》


《颅囟经》

  • 作者：佚名、朝代：东汉、年份：公元25-220年
  • 原序
  • 卷上
    • 脉法
    • 病证
    • 惊痫癫证治
    • 疳痢证治
  • 卷下
    • 火丹证治
    • 杂证
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防