序_《眼科秘诀》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《眼科秘诀》
序
在线购买《眼科秘诀》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

上唐仙人所着书，传之方外，至大瓢七眉先生口授王覆万，覆万口授马云从，云从广咨博采，推阐微妙，其间沙蒙灰眯，么么必录，室女小儿，纤细无遗。病目者固当朝夕以之，即目无病者，思患予防，亦不可斯须去身。

半舫主人白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《眼科秘诀》
  2. 序《仙授理伤续断秘方》
  3. 序《眼科秘诀》
  4. 序《产宝》
  5. 序《尤氏喉科秘书》
  6. 序《食鉴本草》
  7. 序《慎疾刍言》
  8. 序《中藏经》
  9. 序《诊家枢要》
  10. 序《中藏经》
  11. 序《陆地仙经》
  12. 序《察舌辨症新法》
  13. 序《神农本草经百种录》
  14. 序《柳洲医话》
  15. 序《白喉条辨》
  16. 序《褚氏遗书》
  17. 序《外科十法》
  18. 序《思考中医》
  19. 序《证治心传》
  20. 序《药笼小品》
  21. 序《本草衍义》
  22. 序《赵绍琴临证验案精选》
  23. 序《千金食治》
  24. 序《医理真传》
  25. 序《医医小草》
  26. 序《集思医案》
  27. 序《本草易读》
  28. 序《千金翼方》
  29. 序《凌临灵方》
  30. 序《雷公炮制药性解》
  31. 序《温病指南》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《眼科秘诀》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《眼科秘诀》
序
在线购买《眼科秘诀》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

平童子时，从先冰陶兄试青州，即耳云从有声庠序间。后四十年，为皇清丁君始邂逅于潍西，颓然老翁也，相得甚欢，及道落魄之由，乃知以目病废举子业。溯其病目时，俗医攻其外，不知治其本，试万方，目将瞽，虔祷于城隍尊神，梦神赐书四帙，帙豆青色，内墨书，句读处朱界之。

晨起遇江南王覆万授书，如梦中所见，乃孙真人《眼科秘诀》。如法自医自愈，医人人亦愈，人获真人之赐久矣。今化龙老，恐旦暮死，而此书不行于世；即旦暮未死，亦行于一方，不能遍宇内也。因发愿刊行，又绵力未克终事，言讫，欷 感激，不能自已。时秋月满庭，爽气逼人，平闻其言，瞿然有动，遂出砚田金，为之竣事。云从又云《秘诀》行矣，《阐微》不行，谁是能神解者。平目索《阐微》，尽付之梓。虽贤人君子，或与匕箸之余，共成不朽之书，然三、四年来，艰难困苦中，未尝旦夕敢忘督剞劂氏，是知云从为天下后世而有书，平为云从而刻书，久要不忘，窃有慕焉。若曰∶书成而平分医人之功，则非平意计之所及也。

已时庚辰夏王古诸冯昆铁隋平叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：刻孙真人眼科秘诀序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《眼科秘诀》
  2. 序《眼科秘诀》
  3. 序《尤氏喉科秘书》
  4. 序《仙授理伤续断秘方》
  5. 序《慎疾刍言》
  6. 序《产宝》
  7. 序《诊家枢要》
  8. 序《食鉴本草》
  9. 序《陆地仙经》
  10. 序《中藏经》
  11. 序《神农本草经百种录》
  12. 序《中藏经》
  13. 序《白喉条辨》
  14. 序《察舌辨症新法》
  15. 序《外科十法》
  16. 序《柳洲医话》
  17. 序《证治心传》
  18. 序《褚氏遗书》
  19. 序《本草衍义》
  20. 序《思考中医》
  21. 序《千金食治》
  22. 序《药笼小品》
  23. 序《医医小草》
  24. 序《赵绍琴临证验案精选》
  25. 序《本草易读》
  26. 序《医理真传》
  27. 序《凌临灵方》
  28. 序《集思医案》
  29. 序《温病指南》
  30. 序《千金翼方》
  31. 序《家传女科经验摘奇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


刻孙真人眼科秘诀序_《眼科秘诀》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《眼科秘诀》
刻孙真人眼科秘诀序
在线购买《眼科秘诀》正版书籍

刻孙真人眼科秘诀序

  • 上一页
  • 目录
  • 相关
  • 下一页

苏文忠云∶“医家之方，但求经效于世间，不必皆从。论已出，根据此言而为医，医之最上者也。”吾友马君云从，擅龙木之学，愈人种种矣。自云其七十二证得之于西江覆万王君，覆万王君云得之于唐孙真人。云从尝怏怏告于余∶“向覆万愈余目，而并授之以方，其意不欲自余而秘之也。余老且贫，无力授之梓，奈何？”余亦贫如云从，与之序，茫茫大众，自有应者。今又二、三年矣，春初遇之稷门之市，讯君前愿就乎？曰∶“未也。”夏遇之稷门之市，讯君前愿就乎？曰∶“未也。”他人之方，君刻之，如人之愿；君欲刻之方，人代为刻，如君之愿，非有大功德者，弗能求之，百里咫尺之地，天下何贤者之多也，虽然君仍求之，茫茫大众，自有应者。云从忽而至，云∶“东武隋君昆铁，慨然欲刻是书。”余素知隋君贤，此役不以君、不以复万、不以唐孙真人，盖心动于天下后世之盲于目者，岂仅施之州郡已哉？！余向云∶“君仍求之，茫茫大众，自有应者。”今果然矣！今果然矣！

千乘李焕章象先题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：刻孙真人眼科秘诀序
  • 下一页：孙真人眼科总理七十二症秘诀
<<< 返回本书目录
  1. 刻孙真人眼科秘诀序《眼科秘诀》
  2. 刻陶节《伤寒六书》序《伤寒六书》
  3. 刻脉症治方序《脉症治方》
  4. 刻效散【方剂大全】
  5. 刻脉症治方小言《脉症治方》
  6. 刻针灸问对叙《针灸问对》
  7. 刻裂紫堇【中药大全】
  8. 客感篇《经络全书》
  9. 刻欢丸【方剂大全】
  10. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  11. 刻欢丹【方剂大全】
  12. 客气司天在泉间气歌《医宗金鉴》
  13. 刻《千金宝要》序《千金宝要》
  14. 客气司天在泉间气歌《运气要诀》
  15. 克疣汤【方剂大全】
  16. 客热《女科证治准绳》
  17. 克应丸【方剂大全】
  18. 客热《证治准绳·女科》
  19. 克银癣软膏【方剂大全】
  20. 客问参芪归地辨论《医法圆通》
  21. 克-雅氏病性痴呆【疾病大全】
  22. 客忤《保幼新编》
  23. 克效汤【方剂大全】
  24. 客忤《备急千金要方》
  25. 克效圣饼子【方剂大全】
  26. 客忤《儿科萃精》
  27. 克效散【方剂大全】
  28. 客忤《医学入门》
  29. 克效交泰圣饼子【方剂大全】
  30. 客忤《幼幼集成》
  1. 刻孙真人眼科秘诀序《眼科秘诀》
  2. 刻脉症治方序《脉症治方》
  3. 刻陶节《伤寒六书》序《伤寒六书》
  4. 刻脉症治方小言《脉症治方》
  5. 刻针灸问对叙《针灸问对》
  6. 刻欢丸《外科全生集》
  7. 客《中医词典》
  8. 刻欢丹《重楼玉钥》
  9. 客《中医词典》
  10. 刻《千金宝要》序《千金宝要》
  11. 客感篇《经络全书》
  12. 克雅病《默克家庭诊疗手册》
  13. 客观感觉障碍《神经精神疾病诊断学》
  14. 克效饼子《太平惠民和剂局方》
  15. 客寒咽痛《金匮翼》
  16. 克汀病《百病自测》
  17. 客寒咽痛秘方《华佗神方》
  18. 克山病和低硒间的关系《临床营养学》
  19. 客气《中医词典》
  20. 克山病的治疗《临床营养学》
  21. 客气《中医词典》
  22. 克山病的诊断和鉴别诊断《临床营养学》
  23. 客气《灵素节注类编》
  24. 克山病的预防《临床营养学》
  25. 客气交日歌《医述》
  26. 克山病的流行病学特点和硒的关系《临床营养学》
  27. 客气上逆《中医词典》
  28. 克山病的临床表现《临床营养学》
  29. 客气上逆《中医词典》
  30. 克山病的病因《临床营养学》
  31. 客气司天在泉间气歌《医宗金鉴》


孙真人眼科总理七十二症秘诀_《眼科秘诀》_中医五官_【岐黄之术】

孙真人眼科总理七十二症秘诀

孙真人眼科总理七十二症秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之双目，象天之日月、地之源泉。天气不下降，地气不上升，二气不能交感，则天气之变异，阴阳激剥，日月昏蔽，故天不降甘露，元阳为虐，而江河之甘泉不通。人之一身，气血升降，水火既济，则万病不生矣。

夫眼有五轮八廓，属于五脏 六腑。黑睛属肝，白睛属肺，瞳人属肾，上下眼胞属脾，大小四角属心、小肠，往来机发之轮属三焦。心有疾，则血不养目；肾有病，则瞳人昏暗，肺有症，则白珠血丝日生；肝有患，则翳膜变起。且男妇目病，多伤于肝肺二经，此皆忧患、恼怒、色欲、七情之所感也。内伤于脏腑，外发于眼目。肝属木，肺属金。动则伤肺，金来克木，怒则伤肝，肝气上冲，脑汁下坠，黑睛生翳膜，遮掩瞳人，不睹阳光，致令昏蔽、流泪，变异万状。

世上专门眼科，动辄将药点之，屡医不效。丸散用补肾之药。不知肾乃肝之母，补肾生肝之气，肝气上冲，则黑睛翳膜转生，甚无了日。此狂士未遇至人，口口相传，心心相授。敢云我得仁术，为世善医耶！余今幸遇至人然光启老师，得授方外大瓢七眉先生，年百有四十矣，秘传此方，流通万世，屡行屡验。今愿以此方付之于世，亦可保己宁身也。

一时或暴赤之发，多因失调。内郁五脏，外发眼目。如天地疾风豪雨之状，必当表之，用冲和汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻孙真人眼科秘诀序
  • 当前页：孙真人眼科总理七十二症秘诀
  • 下一页：冲和汤
<<< 返回本书目录
  1. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  2. 孙真人养生铭《寿世青编》
  3. 孙真人卫生歌《寿世青编》
  4. 孙真人养生铭《孙真人海上方》
  5. 孙真人十三鬼穴歌《针灸聚英》
  6. 孙真人养胎论《卫生家宝产科备要》
  7. 孙真人还睛表《明目至宝》
  8. 孙真人谕眼论《明目至宝》
  9. 孙真人《千金方》论《炙膏肓腧穴法》
  10. 孙真人针十三鬼穴歌《针灸大成》
  11. 孙元素春温食复发斑《孙文垣医案》
  12. 孙真人枕上记《孙真人海上方》
  13. 孙一奎便方治难症《趣味中医》
  14. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  15. 孙序《孙文垣医案》
  16. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  17. 孙序《神农本草经》
  18. 飧泄《凌临灵方》
  19. 孙序《华佗神方》
  20. 飧泄《普济方·针灸》
  21. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  22. 飧泄《圣济总录》
  23. 孙薇垣内人咳唾红痰《孙文垣医案》
  24. 飧泄《吴鞠通医案》
  25. 孙太太香港脚入腹治验《一得集》
  26. 飧泄《医学纲目》
  27. 孙思邈先生针十三鬼穴歌《针灸大全》
  28. 飧泄《针灸资生经》
  29. 孙思邈葱管治尿闭《趣味中医》
  30. 飧泄解《素灵微蕴》
  1. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  2. 孙真人卫生歌《寿世青编》
  3. 孙真人养生铭《孙真人海上方》
  4. 孙真人十三鬼穴歌《针灸聚英》
  5. 孙真人养生铭《寿世青编》
  6. 孙真人还睛表《明目至宝》
  7. 孙真人养胎论《卫生家宝产科备要》
  8. 孙真人《千金方》论《炙膏肓腧穴法》
  9. 孙真人谕眼论《明目至宝》
  10. 孙元素春温食复发斑《孙文垣医案》
  11. 孙真人针十三鬼穴歌《针灸大成》
  12. 孙一奎便方治难症《趣味中医》
  13. 孙真人枕上记《孙真人海上方》
  14. 孙序《孙文垣医案》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 孙序《华佗神方》
  17. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  18. 孙序《神农本草经》
  19. 孙子中家传崔氏四花穴法《针灸神书》
  20. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  21. 孙子中增添三法《针灸神书》
  22. 孙薇垣内人咳唾红痰《孙文垣医案》
  23. 飧泄《时病论歌括新编》
  24. 孙太太香港脚入腹治验《一得集》
  25. 飧泄《中医名词词典》
  26. 孙思邈先生针十三鬼穴歌《针灸大全》
  27. 飧泄《圣济总录》
  28. 孙思邈进药表还睛丸《明目至宝》
  29. 飧泄《时病论歌括新编》
  30. 孙思邈葱管治尿闭《趣味中医》
  31. 飧泄《凌临灵方》


冲和汤_《眼科秘诀》_中医五官_【岐黄之术】

冲和汤

冲和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 苍术（制） 防风（各一钱） 黄连 川芎 白芷（各八分） 细辛（六分） 甘草（五分）

加姜三片，葱头一个，长五寸，煎热服。次一剂不用葱。外以二圣散洗之。如重，用玄灵圣药点之，几次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙真人眼科总理七十二症秘诀
  • 当前页：冲和汤
  • 下一页：玄灵圣方
<<< 返回本书目录
  1. 冲和顺气汤【方剂大全】
  2. 冲和汤【方剂大全】
  3. 冲和神功丸【方剂大全】
  4. 冲和丸【方剂大全】
  5. 冲和散【方剂大全】
  6. 冲和仙膏《仙传外科集验方》
  7. 冲和灵宝饮【方剂大全】
  8. 冲和仙膏【方剂大全】
  9. 冲和健脾丸【方剂大全】
  10. 冲和饮【方剂大全】
  11. 冲和膏【方剂大全】
  12. 冲和饮子【方剂大全】
  13. 冲和丹【方剂大全】
  14. 冲和资生丸【方剂大全】
  15. 冲关散【方剂大全】
  16. 冲黄酒【中药主治】
  17. 冲风泪出外障《秘传眼科龙木论》
  18. 冲疽《医宗金鉴》
  19. 冲风泪出歌《医宗金鉴》
  20. 冲浪者结节【疾病大全】
  21. 冲风泪出歌《眼科心法要诀》
  22. 冲脉《丹医秘授古脉法》
  23. 冲洞根《本草纲目》完整版
  24. 冲脉《黄帝内经太素》
  25. 冲动型人格障碍【疾病症状】
  26. 冲脉《奇经八脉考》
  27. 冲动毁物【疾病症状】
  28. 冲脉《圣济总录》
  29. 冲病论《内经博议》
  30. 冲脉《针灸聚英》
  1. 冲和汤《眼科秘诀》
  2. 冲和散《是斋百一选方》
  3. 冲和仙膏《仙传外科集验方》
  4. 冲和灵宝汤《仁术便览》
  5. 冲和养胃汤《目经大成》
  6. 冲和膏《外科理例》
  7. 冲和养正汤《目经大成》
  8. 冲服剂《中医词典》
  9. 冲击伤《外科学总论》
  10. 冲服剂《中医名词词典》
  11. 冲剂《医院药学》
  12. 冲服《中医词典》
  13. 冲疽《中医词典》
  14. 冲服《中医名词词典》
  15. 冲疽《医宗金鉴》
  16. 冲风泣下《中医词典》
  17. 冲疽《外科心法要诀》
  18. 冲风泪出外障《秘传眼科龙木论》
  19. 冲举口诀《女丹合编选注》
  20. 冲风泪出歌《医宗金鉴》
  21. 冲脉《针灸大成》
  22. 冲风泪出歌《眼科心法要诀》
  23. 冲脉《黄帝内经太素》
  24. 冲风泪出《中医词典》
  25. 冲脉《中医名词词典》
  26. 冲洞根《证类本草》
  27. 冲脉《圣济总录》
  28. 冲洞根《海药本草》
  29. 冲脉《丹医秘授古脉法》
  30. 冲道《中医词典》
  31. 冲脉《中医词典》


玄灵圣方_《眼科秘诀》_中医五官_【岐黄之术】

玄灵圣方

玄灵圣方

  • 上一页
  • 目录
  • 相关
  • 下一页

兔脑炉甘石（一两，取莹白体轻者，内无夹石者佳）

用银罐盛，上下以木炭火 之红透，倾于药水内浸之，滚干再 透红，仍用药水烹之干，又如法透红，九次为度，方将甘石擂为细末，用水飞过数次后，用大碗一只，将细纸二层，贴于碗内，将石末轻轻倒碗内纸上，晒干刮下，贮为丹头。

凡用丹头（一钱） 冰片（八厘） 麝香（六厘） 熊胆（二分） 乳钵内研极细点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲和汤
  • 当前页：玄灵圣方
  • 下一页：制炉甘石药
<<< 返回本书目录
  1. 玄疽门主论《疡医大全》
  2. 玄麦甘桔颗粒【方剂大全】
  3. 玄精石【中药大全】
  4. 玄门《养生导引秘籍》
  5. 玄精石《本草纲目》图文版
  6. 玄妙散【方剂大全】
  7. 玄精石《本草择要纲目》
  8. 玄明粉《本草纲目》完整版
  9. 玄精石《本草易读》
  10. 玄明粉《本草择要纲目》
  11. 玄精石《本草纲目》完整版
  12. 玄明粉《药鉴》
  13. 玄及膏【方剂大全】
  14. 玄明粉《证类本草》
  15. 玄机汤【方剂大全】
  16. 玄明粉《本草纲目》图文版
  17. 玄胡索汤【方剂大全】
  18. 玄明粉【中药大全】
  19. 玄胡索散【方剂大全】
  20. 玄牝《冯氏锦囊秘录》
  21. 玄胡四物汤【方剂大全】
  22. 玄牝门《养生导引秘籍》
  23. 玄胡散【方剂大全】
  24. 玄石《本草纲目》完整版
  25. 玄胡六合汤【方剂大全】
  26. 玄石《证类本草》
  27. 玄归散【方剂大全】
  28. 玄霜雪梨膏【方剂大全】
  29. 玄关《养生导引秘籍》
  30. 玄台【中药大全】
  1. 玄灵圣方《眼科秘诀》
  2. 玄疽门主论《疡医大全》
  3. 玄门《中医词典》
  4. 玄精石《本草择要纲目》
  5. 玄门《养生导引秘籍》
  6. 玄精石《本经逢原》
  7. 玄明粉《本草纲目》
  8. 玄精石《医学入门》
  9. 玄明粉《中药炮制》
  10. 玄精石《本草易读》
  11. 玄明粉《汤液本草》
  12. 玄精石《中药炮制》
  13. 玄明粉《本草易读》
  14. 玄精石《本草纲目》
  15. 玄明粉《医学入门》
  16. 玄黄石《证类本草》
  17. 玄明粉《证类本草》
  18. 玄黄丹《医方考》
  19. 玄明粉《本草求真》
  20. 玄胡索散《医方考》
  21. 玄明粉《本经逢原》
  22. 玄胡索《珍珠囊补遗药性赋》
  23. 玄明粉《得配本草》
  24. 玄胡索《顾松园医镜》
  25. 玄明粉《增广和剂局方药性总论》
  26. 玄胡索《医学入门》
  27. 玄明粉《本草择要纲目》
  28. 玄胡索《雷公炮制药性解》
  29. 玄明粉《药鉴》
  30. 玄胡酒《医方考》
  31. 玄明粉《珍珠囊补遗药性赋》


制炉甘石药_《眼科秘诀》_中医五官_【岐黄之术】

制炉甘石药

制炉甘石药

  • 上一页
  • 目录
  • 相关
  • 下一页

川羌活 苍术 防风 白芷 小川芎 黄连 黄芩 黄柏 升麻 柴胡 干葛 荆芥 薄荷 蔓荆子

各等分，用大罐子一个，以水煎汁制炉甘石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄灵圣方
  • 当前页：制炉甘石药
  • 下一页：开明汤
<<< 返回本书目录
  1. 制硫黄法《古今医统大全》
  2. 制鹿角胶霜法《古今医统大全》
  3. 制金银屑法《古今医统大全》
  4. 制乳香没药法《古今医统大全》
  5. 制剂说《急救广生集》
  6. 制神水秘法《肯堂医论》
  7. 制剂《慎疾刍言》
  8. 制熟艾法《普济方·针灸》
  9. 制黄精法《古今医统大全》
  10. 制酸【中药主治】
  11. 制环方《毓麟验方》
  12. 制酸止痛【中药主治】
  13. 制何首乌【中药大全】
  14. 制糖汤【方剂大全】
  15. 制旱莲椹子膏《古今医统大全》
  16. 制铁砂法《古今医统大全》
  17. 制寒食面法《外科正宗》
  18. 制菟丝子法《古今医统大全》
  19. 制古铜钱法《古今医统大全》
  20. 制玄明粉法（冬月可制）《古今医统大全》
  21. 制附子法《外科正宗》
  22. 制亚芙蓉法《古今医统大全》
  23. 制附子法《外科选要》
  24. 制药《重订囊秘喉书》
  25. 制附子法《古今医统大全》
  26. 制药法《妇科秘方》
  27. 制风化硝法《古今医统大全》
  28. 制药法《伤寒六书》
  29. 制方用药必本升降浮沉之理《医学读书记》
  30. 制药法《异授眼科》
  1. 制炉甘石药《眼科秘诀》
  2. 制蝼蛄法《重订囊秘喉书》
  3. 制鹿角胶霜法《古今医统大全》
  4. 制硫黄法《古今医统大全》
  5. 制霉菌素《药理学》
  6. 制炼盐法《重订囊秘喉书》
  7. 制人中黄法《增订叶评伤暑全书》
  8. 制金银屑法《古今医统大全》
  9. 制绒《中医名词词典》
  10. 制剂中药物的化学分解与稳定方法《医院药学》
  11. 制绒《中医词典》
  12. 制剂与用法《药理学》
  13. 制乳香没药法《古今医统大全》
  14. 制剂与用法《药理学》
  15. 制蕤仁之法《眼科秘诀》
  16. 制剂与用法《药理学》
  17. 制砂法《重订囊秘喉书》
  18. 制剂与用法《药理学》
  19. 制神水秘法《肯堂医论》
  20. 制剂与用法《药理学》
  21. 制熟艾法《普济方·针灸》
  22. 制剂说《急救广生集》
  23. 制霜《中医名词词典》
  24. 制剂室的主要任务和要求《医院药学》
  25. 制霜《中医词典》
  26. 制剂配制管理《医院药学》
  27. 制铁砂法《古今医统大全》
  28. 制剂科（室）职责与人员设置《医院药学》
  29. 制图通则《预防医学》
  30. 制剂及用法《药理学》
  31. 制菟丝子法《古今医统大全》


开明汤_《眼科秘诀》_中医五官_【岐黄之术】

开明汤

开明汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（治时眼多昏蒙者）

草决明（炒研） 防风 蔓荆子 白菊花（酒洗，各一钱） 羌活 归尾 荆芥 白芷 生地 薄荷 小川芎（各八分） 黄芩（六分）

加姜三片，灯心十二根，煎服。五七服为度。

凡翳眼，不论男妇，其疾皆因恼怒，肝肺二经郁发心火，克于肺经，七情所感。又或时感，未曾发表；有发表后，疾虽退，犹未尽愈也。又犯七情六欲，久而未调，遂成其疾，变作诸般形状。故先贤论云∶眼有七十二症，症多，方乱用，医之不效，后将真人总理七十二症之法，其真口诀相授受者鲜矣。孰不知肝气上冲，脑汁下坠，翳障遮睛，内则垂帘，外则蒙蔽，乌风内障，脑汁下浸瞳人，瞳人歪小，瞳人下陷，瞳人倒侧，瞳人不动，青光内障，红丝缠绕黑白，大小角上风痒，拳毛倒睫，赤眼烂弦，羞日怕光，螺蛳突旋，蟹眼， 肉攀睛，头风患目等症，皆用十大将军冲翳散，此真人立名曰先锋开路散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制炉甘石药
  • 当前页：开明汤
  • 下一页：十大将军冲翳散
<<< 返回本书目录
  1. 开明散【方剂大全】
  2. 开明汤【方剂大全】
  3. 开明膏【方剂大全】
  4. 开明丸【方剂大全】
  5. 开明饼子【方剂大全】
  6. 开膜丹【方剂大全】
  7. 开迷散【方剂大全】
  8. 开内障图《审视瑶函》
  9. 开蒙百句歌《外科启玄》
  10. 开脬煎【方剂大全】
  11. 开门散【方剂大全】
  12. 开脾汤【方剂大全】
  13. 开口箭【中药大全】
  14. 开气散【方剂大全】
  15. 开口除脓法《外科十法》
  16. 开气消痰汤【方剂大全】
  17. 开噤汤【方剂大全】
  18. 开窍【中药主治】
  19. 开噤散【方剂大全】
  20. 开窍消痰汤【方剂大全】
  21. 开金针法《银海精微》
  22. 开窍药《中药学》
  23. 开解六郁膏【方剂大全】
  24. 开窍引【方剂大全】
  25. 开结枳实丸【方剂大全】
  26. 开青散黑汤【方剂大全】
  27. 开结丸【方剂大全】
  28. 开生门而复婴儿《养生导引秘籍》
  29. 开结汤【方剂大全】
  30. 开痰安虫汤【方剂大全】
  1. 开明汤《眼科秘诀》
  2. 开蒙百句歌《外科启玄》
  3. 开内障图《审视瑶函》
  4. 开口法《竹林女科证治》
  5. 开内障眼《中医词典》
  6. 开口法《达生编》
  7. 开内障眼《中医词典》
  8. 开口川椒《本草害利》
  9. 开痞《中医词典》
  10. 开口除脓法《医学心悟》
  11. 开痞《中医词典》
  12. 开口除脓法《外科十法》
  13. 开窍《中医词典》
  14. 开口《医述》
  15. 开窍《中医词典》
  16. 开噤通关《中医词典》
  17. 开窍法《中医内科学》
  18. 开噤通关《中医词典》
  19. 开窍药《中药学》
  20. 开噤散《医学心悟》
  21. 开窍药《中医眼科学》
  22. 开金针法《银海精微》
  23. 开窍药应用注意事项《中药学》
  24. 开金针法《中医词典》
  25. 开生门而复婴儿《养生导引秘籍》
  26. 开金针法《中医词典》
  27. 开痰《女科证治准绳》
  28. 开金锁（散）《本草分经》
  29. 开提《中医名词词典》
  30. 开金锁《药性切用》
  31. 开提《中医词典》


十大将军冲翳散_《眼科秘诀》_中医五官_【岐黄之术】

十大将军冲翳散

十大将军冲翳散

  • 上一页
  • 目录
  • 相关
  • 下一页

文合（五钱重者六钱，即五倍子） 苦参（四钱重者五钱） 升麻（二钱重者三钱半） 草决明（二钱重者三钱） 薄荷（一钱半重者二钱） 防风（一钱半重者二钱） 荆芥（一钱半重者二钱） 白芷 小川芎 羌活（各八分重者一钱）

上十味作一剂，要足分两，根据法加减，用三次。熏法则在口授，其疾极重者冲四十剂，中者三十剂，轻者二十剂，或十五剂，或六、七剂，则有效矣。内服揭障丹，外点开疆扫雾丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开明汤
  • 当前页：十大将军冲翳散
  • 下一页：揭障丹
<<< 返回本书目录
  1. 十大功劳叶【中药大全】
  2. 十滴水软胶囊【方剂大全】
  3. 十大功劳根【中药大全】
  4. 十萼茄【中药大全】
  5. 十大功劳（图）【中药大全】
  6. 十二别络《子午流注说难》
  7. 十传《幼科铁镜》
  8. 十二部年人神不宜灸《黄帝明堂灸经》
  9. 十产论《医学心悟》
  10. 十二部年人神不宜灸《普济方·针灸》
  11. 十不治症《跌打损伤方》
  12. 十二部人神《古今医统大全》
  13. 十补圆【方剂大全】
  14. 十二部人神不宜灸《黄帝明堂灸经》
  15. 十补丸【方剂大全】
  16. 十二部人神不宜灸《普济方·针灸》
  17. 十弊论《宁坤秘籍》
  18. 十二辰次六合解《类经图翼》
  19. 十宝散【方剂大全】
  20. 十二刺《黄帝内经太素》
  21. 十宝丹【方剂大全】
  22. 十二刺应十二经《针灸素难要旨》
  23. 十宝丹《外科传薪集》
  24. 十二大劲图说《达摩洗髓易筋经》
  25. 十八症【中药大全】
  26. 十二段动功《急救广生集》
  27. 十八问答《外科十三方考》
  28. 十二段动功《寿世青编》
  29. 十八味丁沉透膈汤【方剂大全】
  30. 十二段锦《冯氏锦囊秘录》
  1. 十大将军冲翳散《眼科秘诀》
  2. 十传《幼科铁镜》
  3. 十大手法《中医词典》
  4. 十朝《医述》
  5. 十度（duó夺）《中医词典》
  6. 十产论《医学心悟》
  7. 十二《类经》
  8. 十不治症《跌打损伤方》
  9. 十二《类经》
  10. 十不治证《证治准绳·疡医》
  11. 十二 晚发《医效秘传》
  12. 十不治《友渔斋医话》
  13. 十二拔针歌《重楼玉钥》
  14. 十补丸方《临症验舌法》
  15. 十二病绝产《中医词典》
  16. 十补丸《是斋百一选方》
  17. 十二部年人神不宜灸《普济方·针灸》
  18. 十补丸《医学心悟》
  19. 十二部年人神不宜灸《黄帝明堂灸经》
  20. 十补丸《太平惠民和剂局方》
  21. 十二部人神《古今医统大全》
  22. 十补丸《三因极一病证方论》
  23. 十二部人神不宜灸《普济方·针灸》
  24. 十弊论《宁坤秘籍》
  25. 十二部人神不宜灸《黄帝明堂灸经》
  26. 十宝汤（加减十宝汤）《是斋百一选方》
  27. 十二部人神不宜针灸《针灸神书》
  28. 十宝丹《外科传薪集》
  29. 十二辰次六合解《类经图翼》
  30. 十八问答《外科十三方考》
  31. 十二刺《黄帝内经太素》


揭障丹_《眼科秘诀》_中医五官_【岐黄之术】

揭障丹

揭障丹

  • 上一页
  • 目录
  • 相关
  • 下一页

黄荆子（一斤，晒干，去壳，净温水洗三、四次，又用童便浸三日夜，早晚须换童便，浸完又用温水洗三、四次，炒，研细听用，号揭障磨翳丹头。）

每用丹头一两，加当归（酒洗）、川芎、生地各（为末）二钱半，白芍（酒洗为末）一钱半，谷精草、羌活、白芷、升麻、柴胡、草决明、木贼各（为末）一钱，龙胆草一钱半，荆芥、薄荷各（为末）一钱半各如等分发丹头。如欲多配，照上法添之。如内外翳障重者，加雌雄石末三钱。制用银锅内 红，入醋内淬七次。每用淡竹煎汤，食后服二、三钱，日二次，有奇效。

●两目中红如血，此三焦余热攻之，号曰珠玲。加栀仁、玄参、麦冬各三钱。

●两珠蛮大，突起如怒像者，号曰古睛，有风热。加防风、白蒺藜、车前子各二钱。

●含浆眼，上下眼包合，不能自开，将手分开，泪倾如米汁之状，此风热太甚，攻于肝肺二经。加龙胆草三钱，防风、羌活各二钱，桑白皮二钱，白芍、柴胡各一钱。

●烂弦红皮者，加桑白皮三钱，草决明、防风各一钱五分。

●眼内红丝多者，加山栀仁（炒）三钱。

●红气上侵黑珠，加桑白皮（蜜制）三钱。

●眼中泪多者，加柴胡、升麻各三钱。

●血灌瞳人，加白石膏（ ）三钱，炒黑栀仁二钱，大黄（炒）二钱，归尾三钱。

●瞳人侧身，加柴胡、升麻各五钱。

●瞳人端正，我把手招他，他不把手招，谓之水火未济之像，左右轮中气不贯。加蜣螂（瓦上略焙为末）二钱。

●上眼皮盖下眼皮，作睡人眼，乃脾之倦也。加白术（陈壁上土炒）各三钱。

●双目黑睛红侵，白珠不红，号曰血热侵肝。加当归尾、白芍、茜草各三钱，栀仁（炒）二钱。

●白珠血红，黑珠不红，号曰余热伤肺。加百合、宣连、栀仁（炒）各二钱。

●眼内青翳突起，乃水胜火衰，号曰乌睛，乃肝不纳水之故。加木贼、花椒各三钱，柴胡、白芍各二钱。

●蟹眼、虾眼、老膜突起者，加千里光三钱，磁石一钱五分。

●黑白不分，混浊污秽，触冲瞳人者，加黄柏、知母各二钱。

●上下四角作痒，加白蒺藜（去刺）三钱。

●视人长大，一人似二人者，号曰轮不分白。加青葙子三钱。

●两目并太阳穴作胀，加蔓荆子三钱。

●青光者，一双好眼，视物不见，号曰青光瞎子，此三轮有浓病也。加赤茯苓、玄参、黄芩各一钱五分。

●鸡 黑，鸡上宿则目不明，双目黑暗，乃肝不纳余血，血倒转攻心之症。加上好藏浪大黄三钱，黄柏、知母各二钱。

●眼内如针刺，谓之血热。加好大黄二钱，栀仁（炒）二钱。

●双目细小者，号曰夹视。加白茯苓、白术、枸杞子各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十大将军冲翳散
  • 当前页：揭障丹
  • 下一页：十二将军二圣散论
<<< 返回本书目录
  1. 揭云散【方剂大全】
  2. 揭障丹【方剂大全】
  3. 揭风汤【方剂大全】
  4. 节抄灵枢引《医旨绪余》
  5. 揭毒散【方剂大全】
  6. 节段性分离性感觉障碍【疾病症状】
  7. 揭被香《毓麟验方》
  8. 节段性肌张力障碍【疾病症状】
  9. 揭被香《毓麟验方》
  10. 节段性透明性血管炎【疾病大全】
  11. 痎疟根原《四圣心源》
  12. 节瓜【中药大全】
  13. 痎疟除根丸【方剂大全】
  14. 节节草【中药大全】
  15. 痎疟【方剂主治】
  16. 节节茶【中药大全】
  17. 接指方【方剂大全】
  18. 节节花【中药大全】
  19. 接真汤【方剂大全】
  20. 节录临产达生要言《济生集》
  21. 接真丹【方剂大全】
  22. 节录夏英白先生推拿凡例《推拿抉微》
  23. 接生如圣丸【方剂大全】
  24. 节录夏禹铸望苗窍诀《慈幼便览》
  25. 接神散【方剂大全】
  26. 节论《三因极一病证方论》
  27. 接舌金丹【方剂大全】
  28. 节律性刻板重复的不自主运动【疾病症状】
  29. 接气饮【方剂大全】
  30. 节气水《本草纲目》完整版
  1. 揭障丹《眼科秘诀》
  2. 揭唇《中医词典》
  3. 孑孓虫《冷庐医话》
  4. 揭被香《毓麟验方》
  5. 节《中医词典》
  6. 揭被香《毓麟验方》
  7. 节抄“灵枢”引《医旨绪余》
  8. 痎疟疟母《医宗金鉴》
  9. 节凑《中医词典》
  10. 痎疟根原《四圣心源》
  11. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  12. 接指方《仁术便览》
  13. 节傅氏助仙汤方论《竹泉生女科集要》
  14. 接气通经《中医词典》
  15. 节疳《中医词典》
  16. 接气丹《太平惠民和剂局方》
  17. 节华《千金翼方》
  18. 接经取穴《中医词典》
  19. 节华《新修本草》
  20. 接经法《中医词典》
  21. 节华《证类本草》
  22. 接经补遗《此事难知》
  23. 节华《名医别录》
  24. 接经《此事难知》
  25. 节间反射《生理学》
  26. 接筋藤《滇南本草》
  27. 节解《中医词典》
  28. 接筋《奇效简便良方》
  29. 节力翻身法《基础护理学》
  30. 接脊《中医词典》
  31. 节髎《中医词典》


十二将军二圣散论_《眼科秘诀》_中医五官_【岐黄之术】

十二将军二圣散论

十二将军二圣散论

  • 上一页
  • 目录
  • 相关
  • 下一页

（将军即黑圆铃枣）

此方专理七十二症。一切眼症，洗之如神。不怕风膜之气，但烂弦风眼，视之令人惧怕，不用点药，止用此法，每日三、四次。一曰用小钟取药，些须洗之，自然安好。若要服药，即服开明汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揭障丹
  • 当前页：十二将军二圣散论
  • 下一页：二圣散
<<< 返回本书目录
  1. 十二建人神《古今医统大全》
  2. 十二经本一脉《医经国小》
  3. 十二槐花【中药大全】
  4. 十二经本一脉歌《针灸大全》
  5. 十二官《医学实在易》
  6. 十二经标本《针灸甲乙经》
  7. 十二官《类经》
  8. 十二经表里原络总歌《刺灸心法要诀》
  9. 十二段锦《冯氏锦囊秘录》
  10. 十二经表里原络总歌《医宗金鉴》
  11. 十二段动功《寿世青编》
  12. 十二经病《类经》
  13. 十二段动功《急救广生集》
  14. 十二经病刺《针灸素难要旨》
  15. 十二大劲图说《达摩洗髓易筋经》
  16. 十二经病井荥俞经合补虚泻实《针灸大成》
  17. 十二刺应十二经《针灸素难要旨》
  18. 十二经病井荥俞经合补虚泻实《针灸聚英》
  19. 十二刺《黄帝内经太素》
  20. 十二经补泻药品《外科大成》
  21. 十二辰次六合解《类经图翼》
  22. 十二经补泻药品《外科选要》
  23. 十二部人神不宜灸《普济方·针灸》
  24. 十二经不并拈说《内经博议》
  25. 十二部人神不宜灸《黄帝明堂灸经》
  26. 十二经见证《丹溪心法》
  27. 十二部人神《古今医统大全》
  28. 十二经见证歌《针灸问对》
  29. 十二部年人神不宜灸《普济方·针灸》
  30. 十二经筋《针灸素难要旨》
  1. 十二将军二圣散论《眼科秘诀》
  2. 十二建人神《古今医统大全》
  3. 十二节《中医名词词典》
  4. 十二剂《中医词典》
  5. 十二节《中医词典》
  6. 十二剂《中医名词词典》
  7. 十二节刺《中医词典》
  8. 十二画《金匮悬解》
  9. 十二禁《中医词典》
  10. 十二化五运歌《医述》
  11. 十二经本一脉《医经国小》
  12. 十二划《四圣悬枢》
  13. 十二经本一脉歌《针灸大全》
  14. 十二划《四圣心源》
  15. 十二经标本《中医词典》
  16. 十二官《医学三字经》
  17. 十二经标本《针灸甲乙经》
  18. 十二官《医学实在易》
  19. 十二经表里原络总歌《医宗金鉴》
  20. 十二官《类经》
  21. 十二经表里原络总歌《刺灸心法要诀》
  22. 十二官《中医词典》
  23. 十二经别《中医词典》
  24. 十二多《中医词典》
  25. 十二经别（经别）《中医名词词典》
  26. 十二段锦总诀《达摩洗髓易筋经》
  27. 十二经病《类经》
  28. 十二段锦歌《寿世传真》
  29. 十二经病刺《针灸素难要旨》
  30. 十二段锦《冯氏锦囊秘录》
  31. 十二经病井荥俞经合补虚泻实《针灸大成》


二圣散_《眼科秘诀》_中医五官_【岐黄之术】

二圣散

二圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

白圣（五分，飞过用，即白飞矾） 绿圣（六分，生用，即生绿胆矾）

先将二味研为细末，复用十二圆黑面将军，将大碗一个，用水二饭碗，下将军于碗中，放在饭面上，蒸数十滚，即下二圣于碗内，将黑将军取出不用。闭目，一手洗眼外胞，每日三、四次为妙。其蒸黑将军，必以味尽为度。

凡翳有新旧，久翳人不能取效，来叩我医，必先用十将军冲翳之法，内服揭障丹，外点开疆扫雾丹。

勿论男女新旧诸般等眼，无不应验神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二将军二圣散论
  • 当前页：二圣散
  • 下一页：扫雾丹
<<< 返回本书目录
  1. 二圣散《扁鹊心书》
  2. 二圣散【方剂大全】
  3. 二圣救苦丸【方剂大全】
  4. 二圣汤【方剂大全】
  5. 二圣解毒丸【方剂大全】
  6. 二圣丸《小儿药证直诀》
  7. 二圣膏【方剂大全】
  8. 二圣丸【方剂大全】
  9. 二圣丹【方剂大全】
  10. 二圣饮【方剂大全】
  11. 二圣大宝琥珀散【方剂大全】
  12. 二胜散【方剂大全】
  13. 二圣不老丹【方剂大全】
  14. 二胜丸【方剂大全】
  15. 二生丸【方剂大全】
  16. 二十八难《难经悬解》
  17. 二生汤【方剂大全】
  18. 二十八宿过宫歌《类经图翼》
  19. 二生散【方剂大全】
  20. 二十八宿说《类经图翼》
  21. 二生膏【方剂大全】
  22. 二十二难《难经悬解》
  23. 二生丹【方剂大全】
  24. 二十二味虎睛丸【方剂大全】
  25. 二神丸【方剂大全】
  26. 二十九《医旨绪余》
  27. 二神散【方剂大全】
  28. 二十九难《难经悬解》
  29. 二神交济丹【方剂大全】
  30. 二十六脉主病《古今医统大全》
  1. 二圣散《眼科秘诀》
  2. 二圣救苦丹《奇方类编》
  3. 二圣散《冯氏锦囊秘录》
  4. 二圣救苦丹《删补名医方论》
  5. 二圣散《儒门事亲》
  6. 二圣救苦丹《医宗金鉴》
  7. 二圣散《扁鹊心书》
  8. 二生散《普济本事方》
  9. 二圣丸《小儿药证直诀》
  10. 二神丸《普济本事方》
  11. 二十八会《中医词典》
  12. 二神丸《外科理例》
  13. 二十八脉《中医名词词典》
  14. 二神丸《医方考》
  15. 二十八脉《中医词典》
  16. 二神丸《冯氏锦囊秘录》
  17. 二十八难《难经》
  18. 二神丸《删补名医方论》
  19. 二十八难《难经悬解》
  20. 二神丸《医宗金鉴》
  21. 二十八宿过宫歌《类经图翼》
  22. 二神茶《茶饮保健》
  23. 二十八宿说《类经图翼》
  24. 二扇门《中医词典》
  25. 二十二难《难经》
  26. 二扇门《手穴手纹诊治》
  27. 二十二难《难经悬解》
  28. 二认症定穴《针灸易学》
  29. 二十九《医旨绪余》
  30. 二仁丸《妇人大全良方》
  31. 二十九难《难经》


扫雾丹_《眼科秘诀》_中医五官_【岐黄之术】

扫雾丹

扫雾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

兔脑炉甘石（一两，要上等雪白轻者方佳） 火精石（一两）

捶为细末，以水合之如泥，作一饼。如无火精石，用混元球 之，或用 元灵丹药汁淬之。

将甘石打入作小块，包入精石内，外再用黄泥包之，待干，入百眼炉内 之，红透取出，待冷听用。

去泥，取甘石人乳钵内，擂极细，用水飞过三、五次，有微粗再飞过，以不刺牙为妙，晒干为丹头。

丹头（一钱） 冰片（必上好四六者，二分五厘） 真麝香（一分五厘） 熊胆（三分五厘） 蕤仁（三分，去油尽）

与丹头共擂万遍，以瓷罐贮之，日点三次。凡一切翳膜障等眼，内服揭障丹，外服冲翳散，再用开疆扫雾丹点之七、八十次，极重者半月，有验矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二圣散
  • 当前页：扫雾丹
  • 下一页：制蕤仁之法
<<< 返回本书目录
  1. 扫疥散【方剂大全】
  2. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  3. 扫红煎【方剂大全】
  4. 瘙痒《续名医类案》
  5. 扫虫煎【方剂大全】
  6. 瘙痒【疾病症状】
  7. 丧偶后适应性障碍【疾病症状】
  8. 瘙痒【中药主治】
  9. 嗓音粗【疾病症状】
  10. 瘙痒【方剂主治】
  11. 桑枝茅根汤【方剂大全】
  12. 瘙痒病《自我调养巧治病》
  13. 桑枝煎方【方剂大全】
  14. 瘙痒症《家庭医学百科-医疗康复篇》
  15. 桑枝膏丸【方剂大全】
  16. 瘙痒症《默克家庭诊疗手册》
  17. 桑枝【中药大全】
  18. 瘙痒症【疾病大全】
  19. 桑枝《本草易读》
  20. 瘙痒症（pruritus）《皮肤性病学》
  21. 桑枝《本草崇原》
  22. 瘙疹《痘疹心法要诀》
  23. 桑枝《本草纲目》完整版
  24. 瘙疹《麻疹阐注》
  25. 桑瘿【中药大全】
  26. 瘙疹《医宗金鉴》
  27. 桑叶汁【中药大全】
  28. 瘙疹《专治麻痧初编》
  29. 桑叶露【中药大全】
  30. 臊疳《外科启玄》
  1. 扫雾丹《眼科秘诀》
  2. 扫散法《中医词典》
  3. 扫雪散《外科全生集》
  4. 扫清认识经典的障碍《思考中医》
  5. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  6. 扫描免疫电镜技术《实用免疫细胞与核酸》
  7. 瘙疳《中医词典》
  8. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》
  9. 瘙痒《续名医类案》
  10. 鱢嗽《中医词典》
  11. 瘙痒病《自我调养巧治病》
  12. 搔痒出血《医碥》
  13. 瘙痒症《皮肤性病学》
  14. 搔法《中医词典》
  15. 瘙痒症《默克家庭诊疗手册》
  16. 搔《中医词典》
  17. 瘙痒症《家庭医学百科-医疗康复篇》
  18. 丧注候《诸病源候论》
  19. 瘙疹《中医词典》
  20. 丧尸候《诸病源候论》
  21. 瘙疹《麻疹阐注》
  22. 颡叫子《中医词典》
  23. 瘙疹《医宗金鉴》
  24. 颡大《中医词典》
  25. 瘙疹《专治麻痧初编》
  26. 颡《中医词典》
  27. 瘙疹《痘疹心法要诀》
  28. 嗓《中医词典》
  29. 臊疳《中医词典》
  30. 桑枝灸法《中医词典》
  31. 臊疳《外科启玄》


制蕤仁之法_《眼科秘诀》_中医五官_【岐黄之术】

制蕤仁之法

制蕤仁之法

  • 上一页
  • 目录
  • 相关
  • 下一页

铺内多将郁李仁代之，不效矣。蕤仁形扁，打开去壳，净挪去内衣，如内衣壳不能去，将口中含去，净仁二、三钱，用粗纸包，去油净，试纸上无一些油痕，用之乃效。

凡医诸眼之诀，必用授受口诀，医之乃效。如十将军冲翳揭膜之法，视碗内翳膜，或如豆腐油，或如豆粉，竹膜牵丝，结核血核。冲熏无有翳膜下于碗内，则肝肺上障已尽，止眼中红丝牵缠白珠，吃上黑珠，可将揭翳断丝之法，用盖世万捶膏，即赛宝丹，每早点之。凡点眼时，皆用饮食后，方许早点。或十分重者，三、五年老翳浓膜，俱寅时点起。重者，自寅至午点十一遍；中者，自寅至午点九次；轻者，寅时至午点七次；再轻者，自寅至午点五次。

点左歇右，点单不点双，过午不点。

问∶点眼如何不过午？

答曰∶子时者，一阳初生，乾卦管六个时辰；午时者，一阴初生，坤卦管六个时辰。故人身合天地，阳生五脏 六腑之气皆运于上。头乃诸阳之首，故午前用药则有效矣。此等不可与庸医俗子言之。

近午当瞑目养睛，则眼中瞳人不受其伤。如少年之人，欲火难禁，必别室独宿，方为保养。

用赛宝丹点七日，服大决明散七日。重者点七日，满七十七遍；中者点七日，满六十三遍；轻者点七日；满四十九遍；再轻者点七日，满三十五遍。是法不可增也，亦不可减也，如法点完。二七内不点，只服揭障丹，不可少。

如重者要服决明散，一切肝肺二经有未尽火，必当再服。

若仍生红丝翳膜，速将十将军冲翳散熏之，仍要揭尽内障，此谓永无后患。点之一月，可以全愈，不必虑其后患矣。

如此一七服大决明散七剂，点赛宝丹七日；二七不点，服决明散、揭障丹相兼七日；三七服决明散，点赛宝丹七日。翳障罄尽揭落，两目重明如故。三七后因事复患者，清心寡欲，饮食调匀，口不杂味，仍似前早点，白日服决明散，夜晚服揭障丹二、三钱。其翳尽数落下，方见神圣工巧之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扫雾丹
  • 当前页：制蕤仁之法
  • 下一页：大决明散
<<< 返回本书目录
  1. 制乳香没药法《古今医统大全》
  2. 制神水秘法《肯堂医论》
  3. 制鹿角胶霜法《古今医统大全》
  4. 制熟艾法《普济方·针灸》
  5. 制硫黄法《古今医统大全》
  6. 制酸【中药主治】
  7. 制金银屑法《古今医统大全》
  8. 制酸止痛【中药主治】
  9. 制剂说《急救广生集》
  10. 制糖汤【方剂大全】
  11. 制剂《慎疾刍言》
  12. 制铁砂法《古今医统大全》
  13. 制黄精法《古今医统大全》
  14. 制菟丝子法《古今医统大全》
  15. 制环方《毓麟验方》
  16. 制玄明粉法（冬月可制）《古今医统大全》
  17. 制何首乌【中药大全】
  18. 制亚芙蓉法《古今医统大全》
  19. 制旱莲椹子膏《古今医统大全》
  20. 制药《重订囊秘喉书》
  21. 制寒食面法《外科正宗》
  22. 制药法《妇科秘方》
  23. 制古铜钱法《古今医统大全》
  24. 制药法《伤寒六书》
  25. 制附子法《外科正宗》
  26. 制药法《异授眼科》
  27. 制附子法《外科选要》
  28. 制药法（四法）《喉科指掌》
  29. 制附子法《古今医统大全》
  30. 制药法则《尤氏喉科秘书》
  1. 制蕤仁之法《眼科秘诀》
  2. 制乳香没药法《古今医统大全》
  3. 制砂法《重订囊秘喉书》
  4. 制绒《中医词典》
  5. 制神水秘法《肯堂医论》
  6. 制绒《中医名词词典》
  7. 制熟艾法《普济方·针灸》
  8. 制人中黄法《增订叶评伤暑全书》
  9. 制霜《中医名词词典》
  10. 制霉菌素《药理学》
  11. 制霜《中医词典》
  12. 制鹿角胶霜法《古今医统大全》
  13. 制铁砂法《古今医统大全》
  14. 制炉甘石药《眼科秘诀》
  15. 制图通则《预防医学》
  16. 制蝼蛄法《重订囊秘喉书》
  17. 制菟丝子法《古今医统大全》
  18. 制硫黄法《古今医统大全》
  19. 制玄明粉法（冬月可制）《古今医统大全》
  20. 制炼盐法《重订囊秘喉书》
  21. 制亚芙蓉法《古今医统大全》
  22. 制金银屑法《古今医统大全》
  23. 制蜒蚰梅法《重订囊秘喉书》
  24. 制剂中药物的化学分解与稳定方法《医院药学》
  25. 制药必亲《轩岐救正论》
  26. 制剂与用法《药理学》
  27. 制药法《妇科秘方》
  28. 制剂与用法《药理学》
  29. 制药法《异授眼科》
  30. 制剂与用法《药理学》
  31. 制药法《伤寒六书》


大决明散_《眼科秘诀》_中医五官_【岐黄之术】

大决明散

大决明散

  • 上一页
  • 目录
  • 相关
  • 下一页

石决明（一钱半，火 如粉） 荆芥穗（八分） 青葙子（八分，酒炒研） 木贼（八分） 羌活（八分） 麦冬（一钱半，去心） 栀仁（炒八分） 白芍（六分，酒炒） 大黄（三分，酒微炒）

远重者，加雌雄石末一分，水煎八分，食后服。将诸药煎冲倒在碗内，澄清去渣，外加雌雄石末搅匀服之。雄石体重沉碗底，将药吃完，以舌尖舐雄石末于口内，白水送下。雌雄石即磁石吸针者，用醋七次，水飞过用之。

点眼，头一七服七剂；二七不点，服七剂；三七点药，服七剂。症极重者服百剂；半重五、六十剂；轻者三、四十剂。此方总理七十二症，有神效之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制蕤仁之法
  • 当前页：大决明散
  • 下一页：赛宝丹
<<< 返回本书目录
  1. 大巨穴【胸部腹部穴位】
  2. 大决明散【方剂大全】
  3. 大橘皮丸【方剂大全】
  4. 大颗粒淋巴细胞白血病【疾病大全】
  5. 大橘皮汤【方剂大全】
  6. 大空木《本草纲目》完整版
  7. 大橘皮汤《汤头歌诀》
  8. 大苦草【中药大全】
  9. 大救生丸【方剂大全】
  10. 大苦溜溜【中药大全】
  11. 大九节铃【中药大全】
  12. 大块肝细胞坏死【疾病症状】
  13. 大九股牛【中药大全】
  14. 大块瓦【中药大全】
  15. 大九宝饮【方剂大全】
  16. 大快斑丸【方剂大全】
  17. 大惊卒恐《幼幼集成》
  18. 大狼把草【中药大全】
  19. 大惊卒恐《景岳全书》
  20. 大狼毒（图）【中药大全】
  21. 大惊圆【方剂大全】
  22. 大牢牙散【方剂大全】
  23. 大惊丸【方剂大全】
  24. 大冷水麻【中药大全】
  25. 大惊猝恐《儿科萃精》
  26. 大梨《本草易读》
  27. 大惊猝恐《笔花医镜》
  28. 大理菊【中药大全】
  29. 大荆芥散【方剂大全】
  30. 大理木香【中药大全】
  1. 大决明散《眼科秘诀》
  2. 大聚《中医词典》
  3. 大厥《中医名词词典》
  4. 大巨《针灸学》
  5. 大厥《中医词典》
  6. 大巨《中医词典》
  7. 大渴不已《疫疹一得》
  8. 大巨《针灸大成》
  9. 大渴后虚乏候《诸病源候论》
  10. 大橘皮汤《汤头歌诀》
  11. 大空《千金翼方》
  12. 大橘皮汤《医方论》
  13. 大空《新修本草》
  14. 大橘皮汤《退思集类方歌注》
  15. 大空《证类本草》
  16. 大橘皮汤《医方考》
  17. 大孔痛《中医词典》
  18. 大橘皮汤《儒门事亲》
  19. 大孔肿痛《医述》
  20. 大疽《中医词典》
  21. 大雷头风《中医词典》
  22. 大惊卒恐《慈幼便览》
  23. 大雷丸《明目至宝》
  24. 大惊卒恐《幼幼集成》
  25. 大梨《本草易读》
  26. 大惊卒恐《中医词典》
  27. 大理气丸《备急千金要方》
  28. 大惊卒恐《景岳全书》
  29. 大力子《药性切用》
  30. 大惊丸《太平惠民和剂局方》
  31. 大疠风秘方《华佗神方》


赛宝丹_《眼科秘诀》_中医五官_【岐黄之术】

赛宝丹

赛宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

炉甘石（一两，照前用火精石制） 蕤仁（一两，净仁照前制） 琥珀（用新布包捶碎研细末） 小珍珠（光明者用豆腐煮过，温水洗三四次，布包捶碎，研细末） 玛瑙（重 ） 珊瑚（稍重 ） 车磲（轻 ） 石蟹（又轻，热水研） 雌雄石（入醋内 七次）

以上各五钱金银箔各二百张

共制过，细研水飞，以不刺牙为度，方合作一处，擂十万下，将药包紧，勿令泄气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大决明散
  • 当前页：赛宝丹
  • 下一页：调合赛宝丹法
<<< 返回本书目录
  1. 鳃器的发生《组织学与胚胎学》
  2. 赛北紫堇【中药大全】
  3. 鳃裂囊肿和瘘管【疾病大全】
  4. 赛番红花【中药大全】
  5. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  6. 赛繁缕【中药大全】
  7. 鳃裂瘘管【疾病大全】
  8. 赛金刚【中药大全】
  9. 塞治法《石室秘录》
  10. 赛葵【中药大全】
  11. 塞泽里综合征【疾病大全】
  12. 赛莨菪【中药大全】
  13. 塞耳《证治准绳·类方》
  14. 赛针散【方剂大全】
  15. 腮痈（附耳症）《保婴撮要》
  16. 三凹征【疾病症状】
  17. 腮痈《外科十法》
  18. 三白饼子【方剂大全】
  19. 腮腺肿胀【疾病症状】
  20. 三白草《本草纲目》完整版
  21. 腮腺肿大【疾病症状】
  22. 三白草《本草乘雅半偈》
  23. 腮腺炎【中药主治】
  24. 三白草《证类本草》
  25. 腮腺隙感染【疾病大全】
  26. 三白草（图）【中药大全】
  27. 腮腺无痛性肿块【疾病症状】
  28. 三白草根【中药大全】
  29. 腮腺区肿大【疾病症状】
  30. 三白散【方剂大全】
  1. 赛宝丹《眼科秘诀》
  2. 鳃器的发生《组织学与胚胎学》
  3. 三《类经》
  4. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  5. 三《类经》
  6. 噻替派《药理学》
  7. 三 、细胞因子受体基因《细胞和分子免疫学》
  8. 噻嗪类利尿药《药理学》
  9. 三 辨脾脏病证文并方《辅行诀脏腑用药法要》
  10. 噻吗洛尔《药理学》
  11. 三 伤寒见风《医效秘传》
  12. 噻氯匹啶《药理学》
  13. 三白草《千金翼方》
  14. 塞治法《石室秘录》
  15. 三白草《新修本草》
  16. 塞因塞用《中医词典》
  17. 三白草《本草蒙筌》
  18. 塞因塞用《中医名词词典》
  19. 三白草《证类本草》
  20. 塞候《诸病源候论》
  21. 三白草《增广和剂局方药性总论》
  22. 塞喉风《重订囊秘喉书》
  23. 三白草《本草乘雅半偈》
  24. 塞喉风《中医词典》
  25. 三白散《三因极一病证方论》
  26. 塞佛病《默克家庭诊疗手册》
  27. 三白散《太平惠民和剂局方》
  28. 塞法《中医词典》
  29. 三百草《冯氏锦囊秘录》
  30. 塞法《中医名词词典》
  31. 三百九十七法考《吴医汇讲》


调合赛宝丹法_《眼科秘诀》_中医五官_【岐黄之术】

调合赛宝丹法

调合赛宝丹法

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 真薄荷 草决明 防风 羌活 白菊花 木贼 千里光 蕤仁（去油，各五钱）

上九味细锉，如水三大碗，浸二、三日，用水煎十余滚，倾出，出渣澄清，熬膏。须留一钟，加乳汁一钟，同熬至一钟，调赛宝丹诸药，要捶万下。如干，又将膏润之。润之复捶，捶之复润，务令膏尽捶于药中，名为万捶膏。又捶打成大条为赛宝丹。慎之慎之！不可轻泄。点落眼中，翳膜红丝开尽，其瞳人方得睹光。

久遭霾蔽，尚还不得补回阳精，阳气不足，如人受病才安，气血未得充足，最要保重，闭养神气，老健再服补脑还精丸养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赛宝丹
  • 当前页：调合赛宝丹法
  • 下一页：补脑还精丸
<<< 返回本书目录
  1. 调寒暖《儿科萃精》
  2. 调和大补羹【方剂大全】
  3. 调羹树【中药大全】
  4. 调和肺胃汤【方剂大全】
  5. 调肝饮【方剂大全】
  6. 调和饮【方剂大全】
  7. 调肝细辛散【方剂大全】
  8. 调和营卫【方剂主治】
  9. 调肝汤【方剂大全】
  10. 调和营卫手法《子午流注说难》
  11. 调肝舒筋软坚丸【方剂大全】
  12. 调和营卫汤【方剂大全】
  13. 调肝散【方剂大全】
  14. 调护《慈幼便览》
  15. 调肝健脾汤【方剂大全】
  16. 调护法《宁坤秘籍》
  17. 调肝和血丸【方剂大全】
  18. 调护歌《小儿推拿广意》
  19. 调肝和胃膏【方剂大全】
  20. 调护水火论《冯氏锦囊秘录》
  21. 调肺汤【方剂大全】
  22. 调化丸【方剂大全】
  23. 调肺散【方剂大全】
  24. 调饥散【方剂大全】
  25. 调肺人参汤【方剂大全】
  26. 调剂业务管理《医院药学》
  27. 调鼎吟《杂病治例》
  28. 调降汤【方剂大全】
  29. 调导饮【方剂大全】
  30. 调节免疫功能的锌元素《免疫与健康》
  1. 调合赛宝丹法《眼科秘诀》
  2. 调寒暖《儿科萃精》
  3. 调和法《中医词典》
  4. 调服《中医词典》
  5. 调和肝脾《中医名词词典》
  6. 调服《中医名词词典》
  7. 调和肝脾《中医词典》
  8. 调豆《中医词典》
  9. 调和肝胃《中医名词词典》
  10. 调鼎吟《杂病治例》
  11. 调和肝胃《中医词典》
  12. 调产《中医词典》
  13. 调和营卫《中医名词词典》
  14. 调产《傅青主女科》
  15. 调和营卫《中医词典》
  16. 调查员《预防医学》
  17. 调和营卫手法《子午流注说难》
  18. 调查设计《预防医学》
  19. 调护《慈幼便览》
  20. 调查方法的评述《临床营养学》
  21. 调护法《宁坤秘籍》
  22. 调查的目的《预防医学》
  23. 调护歌《小儿推拿广意》
  24. 调查表《预防医学》
  25. 调护水火论《冯氏锦囊秘录》
  26. 调补法《三因极一病证方论》
  27. 调剂室的任务《医院药学》
  28. 条目《包氏喉证家宝》
  29. 调降汤《是斋百一选方》
  30. 条令《洗冤集录》
  31. 调节免疫功能的锌元素《免疫与健康》


补脑还精丸_《眼科秘诀》_中医五官_【岐黄之术】

补脑还精丸

补脑还精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雌雄石（三钱，照前制） 木贼（去节童便浸一宿焙） 茺蔚子（炒） 小羌活 荆芥穗（去梗炒） 蛇蜕（酒洗炙干） 白菊花 菟丝子（酒浸一宿炒） 石决明（半 半生） 防风（去芦） 杏仁（去皮尖又去油）

以上各五钱

小川芎 怀地（酒拌炙干） 苍术（米泔浸三日夜炒干） 白蒺藜（炒去刺） 蝉蜕（去头足翅洗净，各一两） 枸杞（五钱）

共为末，炼蜜为丸，如弹子大。每日服三丸，早饭后薄荷汤研下，或好茶下。服至百丸，其目比前更光，亦且以杜后患。

萧云峰老师教我用心。凡眼两角红者，心火炽然。痒者，属风。泪者，肝之液也。有泪者，肝经受风有火。凡上下包皮痛肿，脾虚受湿，脾主肌肉故也。白属肺，肺为金，西方之气，故主白。凡白有筋者肺有火，有翳膜者肺受风。黑属肾，肾主水，北方故主黑。无光不能敌阳者，肾虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调合赛宝丹法
  • 当前页：补脑还精丸
  • 下一页：外治烂弦迎风有泪方
<<< 返回本书目录
  1. 补脑还睛丸【方剂大全】
  2. 补脑散【方剂大全】
  3. 补母止嗽汤【方剂大全】
  4. 补脑丸【方剂大全】
  5. 补母益子论《家传女科经验摘奇》
  6. 补脑振痿汤【方剂大全】
  7. 补母汤【方剂大全】
  8. 补内《养生导引秘籍》
  9. 补母寿子论《胎产指南》
  10. 补内当归丸【方剂大全】
  11. 补母寿子方【方剂大全】
  12. 补暖厚朴丸【方剂大全】
  13. 补母寿子方《胎产指南》
  14. 补暖金液丹【方剂大全】
  15. 补母固胎饮【方剂大全】
  16. 补暖下元【方剂主治】
  17. 补苗《医宗金鉴》
  18. 补脬丹《外科传薪集》
  19. 补门方（计方三条）《脉症治方》
  20. 补脬汤【方剂大全】
  21. 补略《张氏医通》
  22. 补脬饮【方剂大全】
  23. 补略《景岳全书》
  24. 补脾《本草害利》
  25. 补络补管汤【方剂大全】
  26. 补脾【中药主治】
  27. 补络补管汤《医学衷中参西录》
  28. 补脾白豆蔻散【方剂大全】
  29. 补论《儒门事亲》
  30. 补脾白术散【方剂大全】
  1. 补脑还精丸《眼科秘诀》
  2. 补母益子论《家传女科经验摘奇》
  3. 补脑散《医方考》
  4. 补母寿子论《胎产指南》
  5. 补内《养生导引秘籍》
  6. 补母寿子方《胎产指南》
  7. 补脬丹《外科传薪集》
  8. 补苗《医宗金鉴》
  9. 补脬汤《三因极一病证方论》
  10. 补门方（计方三条）《脉症治方》
  11. 补脬饮《冯氏锦囊秘录》
  12. 补略《张氏医通》
  13. 补脾《千金翼方》
  14. 补略《景岳全书》
  15. 补脾丹《瘴疟指南》
  16. 补络补管汤《医学衷中参西录》
  17. 补脾快斑汤《冯氏锦囊秘录》
  18. 补论《医学从众录》
  19. 补脾散《三因极一病证方论》
  20. 补论《儒门事亲》
  21. 补脾摄血《中医词典》
  22. 补刻卫生宝鉴后序《卫生宝鉴》
  23. 补脾升阳《女科证治准绳》
  24. 补可去弱《中医词典》
  25. 补脾汤《三因极一病证方论》
  26. 补诀直说《针灸大成》
  27. 补脾土法《厘正按摩要术》
  28. 补救合成途径《生物化学与分子生物学》
  29. 补脾丸《是斋百一选方》
  30. 补精养心丸《仁术便览》
  31. 补脾胃泻阴火升阳汤《医宗金鉴》


外治烂弦迎风有泪方_《眼科秘诀》_中医五官_【岐黄之术】

外治烂弦迎风有泪方

外治烂弦迎风有泪方

  • 上一页
  • 目录
  • 相关
  • 下一页

炉甘石（五分，童便一碗煮过） 杏仁（十四个，去皮尖，水内浸三日，去油） 归尾（酒洗，一钱五分） 胆矾（二分）

共四味，用新白布做一小袋，盛药扎口，入瓷罐内，加清水半盅浸，外用湿腐皮封罐口，入小锅内，加水，连罐煮一炷香取出，入地内阴三日，用时将无名指蘸搽眼皮上，数次即愈，渣连水存之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脑还精丸
  • 当前页：外治烂弦迎风有泪方
  • 下一页：注孙真人眼科秘诀后
<<< 返回本书目录
  1. 外治九法《儿科萃精》
  2. 外治六法《疯门全书》
  3. 外治及其它《中医名词词典》
  4. 外治诸方《疯门全书》
  5. 外治方《医宗金鉴》
  6. 外痔【疾病大全】
  7. 外治方《眼科心法要诀》
  8. 外周静脉充勇【疾病症状】
  9. 外治法门《痰疠法门》
  10. 外周浅表血管检查《物理诊断学》
  11. 外治法《中医眼科学》
  12. 外周围血淋巴细胞浆有空泡【疾病症状】
  13. 外治法《中医妇科学》
  14. 外周血单个核细胞的分离《免疫学和免疫学检验》
  15. 外治法《正骨心法要旨》
  16. 外周血管减少【疾病症状】
  17. 外治法《石室秘录》
  18. 弯管花【中药大全】
  19. 外治补遗《急救广生集》
  20. 弯曲不利【疾病症状】
  21. 外治《证治准绳·类方》
  22. 弯曲菌肠炎【疾病大全】
  23. 外症用刀针法《医门补要》
  24. 弯曲菌感染【疾病大全】
  25. 外症门《回生集》
  26. 弯曲菌性肠炎【疾病大全】
  27. 外症忌食燕窝《医门补要》
  28. 弯腰时腰痛【疾病症状】
  29. 外证《伤寒悬解》
  30. 湾《滇南本草》
  1. 外治烂弦迎风有泪方《眼科秘诀》
  2. 外治九法《儿科萃精》
  3. 外治六法《疯门全书》
  4. 外治方药《证治准绳·疡医》
  5. 外治诸方《疯门全书》
  6. 外治方《医宗金鉴》
  7. 外痔《中医名词词典》
  8. 外治方《眼科心法要诀》
  9. 外痔《中医词典》
  10. 外治方《医学集成》
  11. 外痔《外科全生集》
  12. 外治法门《痰疠法门》
  13. 外痔秘方《华佗神方》
  14. 外治法《中医眼科学》
  15. 外周免疫器官《免疫学和免疫学检验》
  16. 外治法《中医妇科学》
  17. 外周浅表血管检查《物理诊断学》
  18. 外治法《中医外科学》
  19. 外周神经系统《细胞和分子免疫学》
  20. 外治法《石室秘录》
  21. 外周血单个核细胞的分离《免疫学和免疫学检验》
  22. 外治法《中医词典》
  23. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  24. 外治《证治准绳·疡医》
  25. 外眦《中医名词词典》
  26. 外治《证治准绳·类方》
  27. 外眦《中医词典》
  28. 外治《证治准绳·幼科》
  29. 弯弓惊《幼科推拿秘书》
  30. 外治《中医词典》
  31. 弯曲菌感染《默克家庭诊疗手册》


注孙真人眼科秘诀后_《眼科秘诀》_中医五官_【岐黄之术】

注孙真人眼科秘诀后

注孙真人眼科秘诀后

  • 上一页
  • 目录
  • 相关
  • 下一页

按真人《总理眼科秘诀》一书，专治少年中年时发时歇红丝云翳遮蔽瞳人等症。至于时症，只服冲和汤、开明汤二方愈矣。

若年久生云红丝翳者，开手先用∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外治烂弦迎风有泪方
  • 当前页：注孙真人眼科秘诀后
  • 下一页：羌活胜风汤
<<< 返回本书目录
  1. 注孙真人眼科秘诀后《眼科秘诀》
  2. 注痰块《医门补要》
  3. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  4. 注夏《保婴撮要》
  5. 注射针眼和手术切口出血【疾病症状】
  6. 注夏《丹溪治法心要》
  7. 注射原则《基础护理学》
  8. 注夏《金匮钩玄》
  9. 注射前准备《基础护理学》
  10. 注夏《推求师意》
  11. 注射剂澄明度检查法《医院药学》
  12. 注夏《证治准绳·幼科》
  13. 注射法《基础护理学》
  14. 注夏章《医学妙谛》
  15. 注解标幽赋《金针秘传》
  16. 注序《明医杂着》
  17. 注冬《读医随笔》
  18. 注意和记忆障碍《医学心理学》
  19. 注病诸候（凡三十四论）《诸病源候论》
  20. 注意力不集中【疾病症状】
  21. 注病诸候《巢氏病源补养宣导法》
  22. 注意力缺乏多动症【疾病症状】
  23. 注辨《医述》
  24. 注意缺陷障碍【疾病大全】
  25. 杼疽门主论《疡医大全》
  26. 注意事项《减肥新法与技巧》
  27. 杼疽《外科启玄》
  28. 注意事项和治疗时间《理疗学》
  29. 住院病历质量评定标准（总分100分）《病历书写规范》
  30. 注意障碍【疾病症状】
  1. 注孙真人眼科秘诀后《眼科秘诀》
  2. 注市《中医词典》
  3. 注痰块《中医词典》
  4. 注射原则《基础护理学》
  5. 注痰块《医门补要》
  6. 注射用长效避孕药《妇产科学》
  7. 注忤候《诸病源候论》
  8. 注射前准备《基础护理学》
  9. 注下《中医名词词典》
  10. 注射剂澄明度检查法《医院药学》
  11. 注下《中医词典》
  12. 注射剂《医院药学》
  13. 注下赤白《中医词典》
  14. 注射技术《现代院外急救手册》
  15. 注夏《手穴手纹诊治》
  16. 注射法《基础护理学》
  17. 注夏《中医词典》
  18. 注解标幽赋《金针秘传》
  19. 注夏《推求师意》
  20. 注候《诸病源候论》
  21. 注夏《医学传灯》
  22. 注冬《读医随笔》
  23. 注夏《医学纲目》
  24. 注车注船《中医词典》
  25. 注夏《证治准绳·幼科》
  26. 注册事项说明及有关要求《中药法规》
  27. 注夏《保婴撮要》
  28. 注册事项《中药法规》
  29. 注夏《丹台玉案》
  30. 注册分类及说明《中药法规》
  31. 注夏《丹溪治法心要》


羌活胜风汤_《眼科秘诀》_中医五官_【岐黄之术】

羌活胜风汤

羌活胜风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（五分，土炒） 枳壳（麸炒） 川芎 防风 白芷 羌活 桔梗 前胡 独活 荆芥 薄荷（各四分） 柴胡（七分） 黄芩（酒炒，五分） 炙甘草（三分）

清水二钟，煎一钟，早饭后大热服。渣即煎服。

凡红丝自上眼皮而出，倍加柴胡，加黄连（酒炒）五分；自下眼皮而出，加木通五分，五味子二分。自大眼而出，加蔓荆子（炒打碎、）苍术各五分；自小眼 而出，加 本、龙胆草各五分，人参三分。

内服此药，外点开疆扫雾丹。

点法∶临卧用骨簪蘸凉水，拈药小米许，点大眼角内，药力尽再点。轻者点三次，重者点五、六次，俱三更前点完。明早，点落翳膜粘住眼皮，用骨簪蘸温水拨净，避风。

点时宜静，病者并旁人不许说话，恐真气散而药力不行也。

胜风汤服至十数剂，眼中云膜虚浮者点去，坚固者点不下来，接服大决明散，仍点扫雾丹。点几日，歇几日，不宜常点，看光景点歇。服决明散后，老翳浓膜贴在眼珠上不退，即服揭障丹。揭障丹服五、七日，口中有痰涎，咽喉不清利，吐去唾沫一、二尺不断，闻口内气腥秽熏人，是肝肺上障开矣，即用十大将军吹冲法。吹冲三、五日，眼内红丝翳膜虚浮，吹冲十日后，红丝翳膜与眼珠离开，以簪拨红丝云翳活动，即用赛宝丹点。点法如《秘诀》，点七日歇七日云云。

大约云翳薄者，扫雾丹可以点去，浓者非赛宝丹不能去，或宜点扫雾丹，或宜点赛宝丹，在临时看眼之变动何如耳。释熏法则在口授，秋冬在屋内。早饭后，服揭障丹一次，午饭后服一次，日夕用吹法∶用杌子一个，置天井无风处，朝日，将吹药煎滚，倒大碗内，放杌子上；却令病者坐小板凳，在杌子东边向西，头上蒙绵被一床，将头与身上半截并杌子，药套在内，不令药气出；口含苇子筒一个，如笔管长，上头含口内，下头入碗药水内，口内用力吹药，令药气起，攻冲头目，出汗，毛孔开而风火出；吹半炷香，觉口内涎粘稠糊如黑脂油，由口中入筒，碗内流出之物，如《秘诀》所载豆腐油等云云。

其肝肺虚浮者，自然流出，坚实成块，必咳嗽顿吐方出。此时若气力不足，独参汤吃三、四口，再吹，药水冷即止。病者仍蒙绵单睡，汗解方出。药再煎滚，又吹一次，一日二次，吹完，吃大米粥或以养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注孙真人眼科秘诀后
  • 当前页：羌活胜风汤
  • 下一页：口含苇筒法
<<< 返回本书目录
  1. 羌活升麻汤【方剂大全】
  2. 羌活胜风汤【方剂大全】
  3. 羌活神术散【方剂大全】
  4. 羌活胜风汤加减【方剂大全】
  5. 羌活散【方剂大全】
  6. 羌活胜湿《汤头歌诀》
  7. 羌活散《苏沈良方》
  8. 羌活胜湿汤《脾胃论》
  9. 羌活膏《小儿药证直诀》
  10. 羌活胜湿汤【方剂大全】
  11. 羌活附子汤【方剂大全】
  12. 羌活汤【方剂大全】
  13. 羌活附子散【方剂大全】
  14. 羌活桃仁汤【方剂大全】
  15. 羌活防风汤【方剂大全】
  16. 羌活退翳丸【方剂大全】
  17. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  18. 羌活芎藁汤【方剂大全】
  19. 羌活导滞汤【方剂大全】
  20. 羌活饮子【方剂大全】
  21. 羌活补髓丸【方剂大全】
  22. 羌活鱼【中药大全】
  23. 羌活、防风《侣山堂类辩》
  24. 羌活愈风汤【方剂大全】
  25. 羌活（独活）《本草新编》
  26. 羌乌散【方剂大全】
  27. 羌活【中药大全】
  28. 枪刀菜根【中药大全】
  29. 羌活《药笼小品》
  30. 枪刀药【中药大全】
  1. 羌活胜风汤《眼科秘诀》
  2. 羌活升麻汤《增订叶评伤暑全书》
  3. 羌活胜湿《汤头歌诀》
  4. 羌活散（加味羌活散）《万氏秘传片玉心书》
  5. 羌活胜湿汤《时病论歌括新编》
  6. 羌活散《普济本事方》
  7. 羌活胜湿汤《内外伤辨》
  8. 羌活散《博济方》
  9. 羌活胜湿汤《冯氏锦囊秘录》
  10. 羌活散《苏沈良方》
  11. 羌活胜湿汤《目经大成》
  12. 羌活散《明目至宝》
  13. 羌活胜湿汤《医方考》
  14. 羌活散《明目至宝》
  15. 羌活胜湿汤《外科理例》
  16. 羌活散《明目至宝》
  17. 羌活胜湿汤《仁术便览》
  18. 羌活散《太平惠民和剂局方》
  19. 羌活胜湿汤《脾胃论》
  20. 羌活散《三因极一病证方论》
  21. 羌活胜湿汤《医方论》
  22. 羌活散《三因极一病证方论》
  23. 羌活石膏茶《茶饮保健》
  24. 羌活散《三因极一病证方论》
  25. 羌活汤《备急千金要方》
  26. 羌活散《妇人大全良方》
  27. 羌活汤《正体类要》
  28. 羌活连翘续命汤《仁术便览》
  29. 羌活汤《冯氏锦囊秘录》
  30. 羌活酒《妇人大全良方》
  31. 羌活汤《仁术便览》


口含苇筒法_《眼科秘诀》_中医五官_【岐黄之术】

口含苇筒法

口含苇筒法

  • 上一页
  • 目录
  • 相关
  • 下一页

上头含在下牙外，紧接舌尖，下头入药水内二、三指，不可遽然深了。周遭浅吹一、二十口，再深吹四、五口，使药气上行。喘气只开上唇，管子不离下唇，缓急浅深得法，病者吹五、六次即知，盖不可以言传也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜风汤
  • 当前页：口含苇筒法
  • 下一页：辨点眼法
<<< 返回本书目录
  1. 口干作渴【方剂主治】
  2. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  3. 口干燥方《外台秘要》
  4. 口缓《普济方·针灸》
  5. 口干咽燥【方剂主治】
  6. 口缓（欠伸 失欠）《针灸资生经》
  7. 口干心躁【方剂主治】
  8. 口及咽部烧灼感【疾病症状】
  9. 口干心烦【方剂主治】
  10. 口角和鼻周出现黄白色水疱【疾病症状】
  11. 口干舌燥【方剂主治】
  12. 口角肌肉的抽搐【疾病症状】
  13. 口干舌燥【疾病症状】
  14. 口角皲裂【疾病症状】
  15. 口干舌苦《药症忌宜》
  16. 口角生疮【疾病症状】
  17. 口干渴难忍【疾病症状】
  18. 口角歪斜，无法说话【疾病症状】
  19. 口干渴兼小便不通或短少论《胎产心法》
  20. 口角下垂【疾病症状】
  21. 口干烦躁【方剂主治】
  22. 口角向外的放射性皱纹【疾病症状】
  23. 口干烦渴【方剂主治】
  24. 口角炎【疾病大全】
  25. 口干烦渴【中药主治】
  26. 口津唾《本草纲目》完整版
  27. 口干多渴【方剂主治】
  28. 口津唾《本草从新》
  29. 口干【方剂主治】
  30. 口津唾《本草择要纲目》
  1. 口含苇筒法《眼科秘诀》
  2. 口骨《中医词典》
  3. 口禾髎《针灸学》
  4. 口骨《中医词典》
  5. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  6. 口干燥方五首《外台秘要》
  7. 口缓《普济方·针灸》
  8. 口干舌苦《药症忌宜》
  9. 口缓（欠伸 失欠）《针灸资生经》
  10. 口干秘方《华佗神方》
  11. 口秽喷人《疫疹一得》
  12. 口干渴兼小便不通或短少论《胎产心法》
  13. 口角《中医词典》
  14. 口干《伤寒六书》
  15. 口角《中医词典》
  16. 口干《伤寒六书》
  17. 口角疮《中医词典》
  18. 口干《幼幼新书》
  19. 口角疮《中医词典》
  20. 口干《中医词典》
  21. 口角疮烂方《冯氏锦囊秘录》
  22. 口干《中医词典》
  23. 口角流涎《中医词典》
  24. 口干《止园医话》
  25. 口角流涎《中医词典》
  26. 口疳时发《外科全生集》
  27. 口角流涎《竹林女科证治》
  28. 口疳神方（亦治喉癣喉KT）《回生集》
  29. 口角生疮《奇效简便良方》
  30. 口疳门主论《疡医大全》
  31. 口角生疮《奇效简便良方》


辨点眼法_《眼科秘诀》_中医五官_【岐黄之术】

辨点眼法

辨点眼法

  • 上一页
  • 目录
  • 相关
  • 下一页

《秘诀》云，自寅至午，点数遍云云，极明。因治少年公子，不如法守静，从权卧后点之，遍数如《秘诀》所云，俱三更前点完，明早退的翳极多。《秘诀》云，过午不点，今竟卧后点之，治好多人。《秘诀》云，三七二十一日云翳全退，今竟数月方退净吹净。内障服补脑还睛丸，觉有力量，仍且点且歇。

如退的光明，神光不外射，又服滋肾明目丸。

《秘诀》至还睛丸尽矣，滋肾明目丸乃覆万王先生收功方。早服滋肾明目丸，早饭后服补脑还睛丸，二方兼服完，再服地黄明目等药，无不效验。

大约内障不除，服地黄明目等药，反助火邪上升，云翳日增，补之不可也。

服寒凉清火之剂，又伤脾胃气血，泄之不可也。

所以然者，肝、肺二经，肾经之道路也，道路有内障阻塞，补益之药从何进去？今吹去肝、肺上障膜，肾经道路孔窍已开，任何补药，俱由肝肺而入于肾经，补足肾水，是以双目光明如童也。眼科隐窍正在乎此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口含苇筒法
  • 当前页：辨点眼法
  • 下一页：滋肾明目丸
<<< 返回本书目录
  1. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  2. 辨跌打损伤及杖疮合论《疡科心得集》
  3. 辨大腿痈阴包毒论《疡科心得集》
  4. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  5. 辨大头瘟抱头火丹毒论《疡科心得集》
  6. 辨动得静得《增订叶评伤暑全书》
  7. 辨大麻疯论《疡科心得集》
  8. 辨痘毒总论《疡科心得集》
  9. 辨大肠痈小肠痈论《疡科心得集》
  10. 辨毒散【方剂大全】
  11. 辨从症不从脉《诊脉三十二辨》
  12. 辨讹《冯氏锦囊秘录》
  13. 辨从脉不从症《诊脉三十二辨》
  14. 辨恶寒《增订叶评伤暑全书》
  15. 辨唇疔茧唇唇疳论《疡科心得集》
  16. 辨儿之变蒸《儿科萃精》
  17. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  18. 辨耳痈耳菌虚实论《疡科心得集》
  19. 辨疮肿浅深法《外科精义》
  20. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  21. 辨疮疹脉症并治《婴儿论》
  22. 辨发汗后病脉证并治《伤寒论》
  23. 辨疮血风疮论《疡科心得集》
  24. 辨发汗吐下后脉证并治《伤寒论》
  25. 辨疮疽善恶法《外科精义》
  26. 辨发惊脉证并治《婴儿论》
  27. 辨疮疽疖肿证候法《外科精义》
  28. 辨发颐豌豆疮论《疡科心得集》
  29. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  30. 辨方效经错之源、论血化为汗之误《医林改错》
  1. 辨点眼法《眼科秘诀》
  2. 辨丹溪主末二字即标本论《女科经纶》
  3. 辨跌打损伤及杖疮合论《疡科心得集》
  4. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  5. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  6. 辨大腿痈阴包毒论《疡科心得集》
  7. 辨动得静得《增订叶评伤暑全书》
  8. 辨大头瘟抱头火丹毒论《疡科心得集》
  9. 辨痘毒总论《疡科心得集》
  10. 辨大麻疯论《疡科心得集》
  11. 辨毒攻脏诀《喉舌备要秘旨》
  12. 辨大肠痈小肠痈论《疡科心得集》
  13. 辨讹《冯氏锦囊秘录》
  14. 辨大便干燥非风火《医林改错》
  15. 辨恶寒《增订叶评伤暑全书》
  16. 辨从症不从脉《诊脉三十二辨》
  17. 辨儿之变蒸《儿科萃精》
  18. 辨从脉不从症《诊脉三十二辨》
  19. 辨耳色《医学摘粹》
  20. 辨唇疔茧唇唇疳论《疡科心得集》
  21. 辨耳痈耳菌虚实论《疡科心得集》
  22. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  23. 辨二便《医理真传》
  24. 辨疮肿浅深法《外科精义》
  25. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  26. 辨疮肿浅深法《中医词典》
  27. 辨发汗后病脉证并治《伤寒论》
  28. 辨疮肿《中医词典》
  29. 辨发汗吐下后脉证并治《伤寒论》
  30. 辨疮疹脉症并治《婴儿论》
  31. 辨发惊脉证并治《婴儿论》


滋肾明目丸_《眼科秘诀》_中医五官_【岐黄之术】

滋肾明目丸

滋肾明目丸

  • 上一页
  • 目录
  • 相关
  • 下一页

白菊花（三两） 川芎（五钱） 白术土炒（八钱） 草决明（炒，五钱） 人参（三钱） 陈皮（四钱）栀仁（炒，八钱） 肉苁蓉（酒洗去鳞甲，八钱） 黄柏（盐水炒，一两） 知母（盐水炒，一两） 木贼（去节，一两） 茺蔚子（炒，五钱） 枸杞（酒洗炙干，三两）

蜜丸桐子大，每一钱只丸十丸，晒干，空心淡盐汤下三钱。

《秘诀》冲吹法，原是治少年、中年气血壮盛者。至于虚弱老年，不敢轻用；就是少年、中年不健壮者，先补后用此法。

气血虚者，补其气血；脾胃弱者，养其脾胃；真阴亏者，滋其肾水。筑基之法，断不可少。若吹冲一半，云翳退尽，稍虚弱者，不必再吹。如虚弱人，把内障勉强去净，恐伤肾经，有青盲之患，慎之慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨点眼法
  • 当前页：滋肾明目丸
  • 下一页：外障四十九种，有不宜吹者开后
<<< 返回本书目录
  1. 滋肾凉血汤【方剂大全】
  2. 滋肾蓉精丸【方剂大全】
  3. 滋肾固冲汤【方剂大全】
  4. 滋肾柔肝汤【方剂大全】
  5. 滋肾百补丸【方剂大全】
  6. 滋肾散【方剂大全】
  7. 滋肾【中药主治】
  8. 滋肾生肝饮【方剂大全】
  9. 滋乳汤【方剂大全】
  10. 滋肾水【方剂主治】
  11. 滋乳汤《医学衷中参西录》
  12. 滋肾通耳汤【方剂大全】
  13. 滋荣养气扶正汤【方剂大全】
  14. 滋肾丸【方剂大全】
  15. 滋荣活络汤【方剂大全】
  16. 滋生青阳汤【方剂大全】
  17. 滋培汤【方剂大全】
  18. 滋水《本草求真》
  19. 滋培汤《医学衷中参西录》
  20. 滋水清肝饮【方剂大全】
  21. 滋筋养血汤【方剂大全】
  22. 滋心阴口服液【方剂大全】
  23. 滋降火论《医贯》
  24. 滋血润喉汤【方剂大全】
  25. 滋膵饮【方剂大全】
  26. 滋血汤【方剂大全】
  27. 滋膵饮《医学衷中参西录》
  28. 滋养层细胞肿瘤《病理学》
  29. 滋唇饮【方剂大全】
  30. 滋养细胞肿瘤【疾病大全】
  1. 滋肾明目丸《眼科秘诀》
  2. 滋肾百补丸《冯氏锦囊秘录》
  3. 滋肾舒筋健步丸《冯氏锦囊秘录》
  4. 滋乳汤《医学衷中参西录》
  5. 滋肾舒筋健步丸《冯氏锦囊秘录》
  6. 滋培汤《医学衷中参西录》
  7. 滋肾丸《正体类要》
  8. 滋降火论《医贯》
  9. 滋肾丸《医宗金鉴》
  10. 滋膵饮《老年百病防治》
  11. 滋肾丸《删补名医方论》
  12. 滋补育阴《中医词典》
  13. 滋肾丸《冯氏锦囊秘录》
  14. 滋补肾阴《中医词典》
  15. 滋肾丸《冯氏锦囊秘录》
  16. 滋补《中医词典》
  17. 滋肾丸《医述》
  18. 嗞煎《中医词典》
  19. 滋肾丸《医方考》
  20. 资液救焚汤《退思集类方歌注》
  21. 滋肾丸《医学心悟》
  22. 资寿小金丹《是斋百一选方》
  23. 滋肾丸《医学心悟》
  24. 资寿解语汤《时方歌括》
  25. 滋肾丸《外科理例》
  26. 资生丸《何氏虚劳心传》
  27. 滋肾丸《时方歌括》
  28. 资生丸《奇方类编》
  29. 滋肾丸（又名通关丸）《医方论》
  30. 资生丸《删补名医方论》
  31. 滋水《本草求真》


外障四十九种，有不宜吹者开后_《眼科秘诀》_中医五官_【岐黄之术】

外障四十九种，有不宜吹者开后

外障四十九种，有不宜吹者开后

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒后病目，不用吹法。元气未复，虚也。

妇人生育后病目，不用吹法。出血过多，虚也。

痘疹后病目，不用吹法。正气不足，虚也。

劳病患病目，不用吹法。阴阳亏损，虚也。

咳嗽人病目，不用吹法，肺经虚也。

梦遗或自遗精者病目，不用吹法。肾水亏损，虚也。

腰疼腿痛病目，不用吹法，下元虚也。

中年以后，不敢轻用吹法，阴气渐衰也。万不得已，少吹几次，云翳活动，好点就罢。

不戒色欲者，不用吹法。恐伤肾经，虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾明目丸
  • 当前页：外障四十九种，有不宜吹者开后
  • 下一页：内障二十三候，有不宜吹者开后
<<< 返回本书目录
  1. 外障内障《冯氏锦囊秘录》
  2. 外障治法《一草亭目科全书》
  3. 外障门主论《疡医大全》
  4. 外障总名歌《眼科心法要诀》
  5. 外障病证《杂病心法要诀》
  6. 外障总名歌《医宗金鉴》
  7. 外障《证治准绳·类方》
  8. 外证《伤寒悬解》
  9. 外障《张氏医通》
  10. 外症忌食燕窝《医门补要》
  11. 外障《一草亭目科全书》
  12. 外症门《回生集》
  13. 外障《审视瑶函》
  14. 外症用刀针法《医门补要》
  15. 外展型骨折【疾病症状】
  16. 外治《证治准绳·类方》
  17. 外源性过敏性肺泡炎【疾病大全】
  18. 外治补遗《急救广生集》
  19. 外源性光感性皮炎【疾病大全】
  20. 外治法《石室秘录》
  21. 外源性变应性肺泡炎【疾病大全】
  22. 外治法《正骨心法要旨》
  23. 外用治中耳炎【中药主治】
  24. 外治法《中医妇科学》
  25. 外用治痈肿【中药主治】
  26. 外治法《中医眼科学》
  27. 外用治痈疮肿毒【中药主治】
  28. 外治法门《痰疠法门》
  29. 外用治湿疹【中药主治】
  30. 外治方《眼科心法要诀》
  1. 外障四十九种，有不宜吹者开后《眼科秘诀》
  2. 外障内障《冯氏锦囊秘录》
  3. 外障治法《一草亭目科全书》
  4. 外障门主论《疡医大全》
  5. 外障总名歌《眼科心法要诀》
  6. 外障门主方《疡医大全》
  7. 外障总名歌《医宗金鉴》
  8. 外障病证《杂病心法要诀》
  9. 外照射防护《核、化学武器损伤》
  10. 外障病证《医宗金鉴》
  11. 外证《中医名词词典》
  12. 外障（在睛外遮暗）《医学纲目》
  13. 外证头痛《中医词典》
  14. 外障《审视瑶函》
  15. 外症喉痈《中医词典》
  16. 外障《证治准绳·类方》
  17. 外症喉痈《喉科指掌》
  18. 外障《张氏医通》
  19. 外症忌食燕窝《医门补要》
  20. 外障《证治准绳·幼科》
  21. 外症用刀针法《医门补要》
  22. 外障《一草亭目科全书》
  23. 外治《中医名词词典》
  24. 外障《中医词典》
  25. 外治《中医词典》
  26. 外障《中医名词词典》
  27. 外治《证治准绳·幼科》
  28. 外展神经麻痹《神经精神疾病诊断学》
  29. 外治《证治准绳·类方》
  30. 外展神经《人体解剖学》
  31. 外治《证治准绳·疡医》


内障二十三候，有不宜吹者开后_《眼科秘诀》_中医五官_【岐黄之术】

内障二十三候，有不宜吹者开后

内障二十三候，有不宜吹者开后

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳人散大，不用吹法，肾、胆虚也。

枯黄绕睛，不用吹法，肝血虚也。

视物昏花，睹一为二，不用吹法，肾、肝虚也。

瞳人黑色，短视，不用吹法，肾水虚也。

瞳人焦小，不用吹法。肾竭肝枯，肝汁热，虚也。

怒气伤肝，散而不聚，不用吹法，阳虚也。

阴弱不能配阳，不用吹法，阴虚也。

吹冲半途，头眩，眼皮不睁，身少精神，服后方。如退净翳膜，减去细辛、蔓荆子。

黄 （八分） 当归（五分） 升麻（三分） 炙甘草（五分） 白术（八分） 柴胡（三分） 细辛（分半）川芎（四分） 蔓荆子（炒打，五分） 陈皮（四分） 人参（四五分或三分） 枳实（五分） 黄柏（六分，盐水炒）

姜三片，枣二枚，水二钟，煎八分，日夕温服，渣卧服。早服左归丸二钱，空心滚白水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外障四十九种，有不宜吹者开后
  • 当前页：内障二十三候，有不宜吹者开后
  • 下一页：左归丸方
<<< 返回本书目录
  1. 内障初患久变五风歌《医宗金鉴》
  2. 内障门主论《疡医大全》
  3. 内障初患久变五风歌《眼科心法要诀》
  4. 内障眼法根源歌《秘传眼科龙木论》
  5. 内障病证《杂病心法要诀》
  6. 内障眼针后用药《圣济总录》
  7. 内障【方剂主治】
  8. 内障治法《一草亭目科全书》
  9. 内障《证治准绳·类方》
  10. 内障总名歌《眼科心法要诀》
  11. 内障《张氏医通》
  12. 内障总名歌《医宗金鉴》
  13. 内障《一草亭目科全书》
  14. 内瘴《孙真人海上方》
  15. 内障《审视瑶函》
  16. 内照射放射损伤《核、化学武器损伤》
  17. 内障《目经大成》
  18. 内照射放射损伤救治《核、化学武器损伤》
  19. 内障《回春录》
  20. 内照射放射损伤临床特点《核、化学武器损伤》
  21. 内燥《凌临灵方》
  22. 内照射放射损伤诊断《核、化学武器损伤》
  23. 内脏血吸虫炎【疾病大全】
  24. 内证《伤科汇纂》
  25. 内脏性肥胖【疾病症状】
  26. 内症门《回生集》
  27. 内脏痛【疾病症状】
  28. 内治法《石室秘录》
  29. 内脏利什曼病【疾病大全】
  30. 内治法《中医眼科学》
  1. 内障二十三候，有不宜吹者开后《眼科秘诀》
  2. 内障初患久变五风歌《医宗金鉴》
  3. 内障根源歌《审视瑶函》
  4. 内障初患久变五风歌《眼科心法要诀》
  5. 内障门主方《疡医大全》
  6. 内障病证《杂病心法要诀》
  7. 内障门主论《疡医大全》
  8. 内障病证《医宗金鉴》
  9. 内障眼法根源歌《秘传眼科龙木论》
  10. 内障《回春录》
  11. 内障眼针后用药《圣济总录》
  12. 内障《审视瑶函》
  13. 内障治法《一草亭目科全书》
  14. 内障《目经大成》
  15. 内障总名歌《眼科心法要诀》
  16. 内障《证治准绳·类方》
  17. 内障总名歌《医宗金鉴》
  18. 内障《张氏医通》
  19. 内瘴《孙真人海上方》
  20. 内障《证治准绳·幼科》
  21. 内照射放射损伤《核、化学武器损伤》
  22. 内障《医学纲目》
  23. 内针《中医词典》
  24. 内障《一草亭目科全书》
  25. 内针《中医词典》
  26. 内障《中医词典》
  27. 内蒸《中医词典》
  28. 内障《中医词典》
  29. 内蒸《中医词典》
  30. 内障《中医名词词典》
  31. 内证《伤科汇纂》


左归丸方_《眼科秘诀》_中医五官_【岐黄之术】

左归丸方

左归丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地（八两） 山药（四两） 山萸肉（四两） 龟胶（切碎，炒珠，四两） 枸杞子（三两） 菟丝子（三两） 鹿角胶（三两，打碎炒珠） 川牛膝（酒炒蒸熟，四两）

先将熟地杵膏，加群药和捣，炼蜜丸桐子大。

每食前白滚水下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障二十三候，有不宜吹者开后
  • 当前页：左归丸方
  • 下一页：论退翳之法
<<< 返回本书目录
  1. 左归丸（新方）《虚损启微》
  2. 左归饮《何氏虚劳心传》
  3. 左归丸【方剂大全】
  4. 左归饮【方剂大全】
  5. 左归丸《何氏虚劳心传》
  6. 左归饮（新方）《虚损启微》
  7. 左肝右肺说《张聿青医案》
  8. 左黑果【中药大全】
  9. 左腹屈曲【疾病症状】
  10. 左后分支传导阻滞【疾病大全】
  11. 左房恶性黏液瘤【疾病大全】
  12. 左肩花症《外科十三方考》
  13. 左大顺男右大顺女论《格致余论》
  14. 左金《汤头歌诀》
  15. 左搭肩发《外科启玄》
  16. 左金汤【方剂大全】
  17. 左慈丸【方剂大全】
  18. 左金丸【方剂大全】
  19. 左赤传右《银海精微》
  20. 左经丸《苏沈良方》
  21. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  22. 左经圆【方剂大全】
  23. 左鬓发《外科启玄》
  24. 左前分支传导阻滞【疾病大全】
  25. 左边脸颊长痘【疾病症状】
  26. 左上腹可触及囊性肿物【疾病症状】
  27. 左边白苔舌《敖氏伤寒金镜录》
  28. 左上腹囊性包块有压痛【疾病症状】
  29. 左边白滑舌《敖氏伤寒金镜录》
  30. 左上腹痛【疾病症状】
  1. 左归丸方《眼科秘诀》
  2. 左归丸（新方）《虚损启微》
  3. 左归饮《何氏虚劳心传》
  4. 左归丸《何氏虚劳心传》
  5. 左归饮（新方）《虚损启微》
  6. 左顾牡蛎《本草害利》
  7. 左归饮去茯苓加花粉归地方《临症验舌法》
  8. 左肝右肺说《张聿青医案》
  9. 左间气《中医词典》
  10. 左大顺男右大顺女论《格致余论》
  11. 左肩花症《外科十三方考》
  12. 左搭肩发《外科启玄》
  13. 左见龙《中医词典》
  14. 左赤传右《银海精微》
  15. 左结肠动脉《人体解剖学》
  16. 左鬓发《外科启玄》
  17. 左金《汤头歌诀》
  18. 左边白苔舌《敖氏伤寒金镜录》
  19. 左金加陈米汤《退思集类方歌注》
  20. 左边白滑舌《敖氏伤寒金镜录》
  21. 左金丸《医宗金鉴》
  22. 左、右归饮《医述》
  23. 左金丸《删补名医方论》
  24. 昨叶荷草散《三因极一病证方论》
  25. 左金丸《冯氏锦囊秘录》
  26. 昨叶何草《证类本草》
  27. 左金丸《目经大成》
  28. 昨叶何草《新修本草》
  29. 左金丸《医方考》
  30. 昨叶何草《千金翼方》
  31. 左金丸《医方考》


论退翳之法_《眼科秘诀》_中医五官_【岐黄之术】

论退翳之法

论退翳之法

  • 上一页
  • 目录
  • 相关
  • 下一页

翳者，乃血气津液凝而不行，结聚而成云翳。然必要明经络，庶能应手，照羌活胜风汤引经加减用之。

云翳根在肝、肺上，先发散头目者，何也？大凡眼中云翳，由肝、肺而上升于目。庸医多用寒凉清火之药，将经络凝结，气血不得升降。非发散之剂，云翳不能开。是以下手先用发散之药，使经络通利，云膜浮虚，以便于点。若遽用吹法，吹的虚了，云膜反不能退。

次用大决明散者，何也？白珠赤丝，根生于肺；黑睛翳膜，根生于肝。必用决明散，把肝肺上火结的障膜滋润虚浮，与肝、肺离开，好行揭障吹冲之法。

决明散后即服揭障丹者，何也？肝、肺上翳膜，将通明之孔窍闭塞，光明不得上升于目，是以渐昏渐暗，蔽锢失明。所以然者，肝、肺二经，肾经之道路也；道路阻滞，灵明由何处发出？须服揭障丹，把肝、肺上障膜阻塞通明之孔窍者揭下来，不绵缠粘泥于上，好用吹冲法。

内服揭障丹，外用十大将军冲翳散者，何也？肝、肺上障，虽则揭下来，若不用吹法吹出，药力尽时，遇煎炒炙 、七情六欲，障膜又长在肝、肺上，合而为一。邪火日盛，云膜日增，服药的时节好了，不用药的时节又犯了，这是病根未除，速用冲翳散，将揭下来的内障自口内吐出，肝、肺上无有障膜扯着眼中红丝，云翳自然退的净了。可见五脏 六腑之清气升，目光明；浊气升，目昏暗。海内名人，眼药退云翳者多，但能退浊气，不能升清气，以肝、肺本源不清净耳！

云翳既自肝、肺而生于眼目，是钩割不得的。人能割眼中之翳，岂能割肝、肺之翳乎？既不能割肝、肺之翳，岂能保眼中之翳割而不复生乎？钩割之非，于此可悟。

点退翳膜，双目光明。或微带翳膜，不能除净，双目昏暗。末用补脑还睛丸者，何也？人之五脏 六腑、十二经络、三百六十脉络，其精气上贯于脑，下联脏腑，上下往来，以通血脉，滋养于目。是脑为聚精华之源，吹冲后脑中空虚，当用补脑还睛丸也。

大凡内、外障翳之生也，由心火克于肺金，肺金克于肝木，木受金克，肝气上冲，脑汁下坠，由目系而入。浸淫于外，随人感之轻重，变作外障四十九候；浸淫于内，入于金井，随人感之轻重，变作内障二十三样。用真人一段工夫，五脏净洁，气血流通，生生自然之理，为生生自然之用，毫不阻碍，病何自而生？此釜底抽薪之法也。自开功以至收功，层次极多，功夫极久，须要谨忌色欲，少言语，节饮食，止劳碌，慎起居，避风寒，闭目静养，回避人事，才可拨暗重明。若悠忧怠忽，功夫作辍，有始无终，不能痊愈，慎之！嘱之尤须忌烟、酒、腥荤、葱蒜、煎炒、动火等物。

脉理秘诀，当照《审视瑶函》中脉看，《瑶函》与《秘诀》，相为表里也。眼症根生于肝、肺二经，极重者非《秘诀》不可；若症之轻者，《瑶函》中方极妙。不是个个俱用吹法。欲精《秘诀》，先习《瑶函》，此由浅入深之理。其中五轮八廓、十二经络、相生相克道理，或虚或实景象，外障、内障门类，详细俱备，可为后学阶级，如所载气为怒伤散而不聚之病，阴弱不能配阳之病，阳衰不能抗阴之病，气血不分混而遂结之病，血为邪盛凝而不行之病，伤寒愈后之病，为物所伤之病，斑疹余毒之病，深疳为害之病，内急外弛等症，俱是吹冲不得的。如瞳人散大、瞳人焦小、瞳人下陷、瞳人倒侧、瞳人青盲、瞳人血贯等症，更是吹冲不得的。《瑶函》书，断断不可不看。若执定《秘诀》，一概治之，未有补救于人之处，即有陷害于人之处。业斯道者，须要小心参悟。如认症不真，误投药饵，损人双目，获罪冥冥，祸延子孙，可不慎与！

夫人气血壮盛而目光明，气血虚弱而目昏暗。年过四十，阴气渐衰，理当养阴血以助光明。光明者肾水也，肾水即气血之精粹者，上升于目而为明也。不是气血之外又有肾水。只养精血为主，精血必借胃气生，胃乃五脏 六腑之源，开发神光之本，宜先调胃气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左归丸方
  • 当前页：论退翳之法
  • 下一页：杞实粥方
<<< 返回本书目录
  1. 论吐血衄血之原因及治法《医学衷中参西录》
  2. 论臀痈《外科枢要》
  3. 论吐泻（儿科）《冯氏锦囊秘录》
  4. 论脱肛《外科枢要》
  5. 论吐痰《原要论》
  6. 论脱疽《外科枢要》
  7. 论吐沫《原要论》
  8. 论外疡补益之剂《疡科纲要》
  9. 论吐法《丹溪心法》
  10. 论外疡理湿之剂《疡科纲要》
  11. 论吐（儿科）《冯氏锦囊秘录》
  12. 论外疡清热之剂《疡科纲要》
  13. 论吐《景岳全书》
  14. 论外疡提脓托毒之剂《疡科纲要》
  15. 论偷针眼《原机启微》
  16. 论外疡温养之剂《疡科纲要》
  17. 论痛痒《冯氏锦囊秘录》
  18. 论外疡治痰之剂《疡科纲要》
  19. 论痛《疡科纲要》
  20. 论外治之药《疡科纲要》
  21. 论痛《外科证治全书》
  22. 论顽木不痛《疡科纲要》
  23. 论痛《外科理例》
  24. 论王叔和《伤寒寻源》
  25. 论痛《内经评文》
  26. 论往来寒热《济阴纲目》
  27. 论痛《灵枢悬解》
  28. 论望色《肯堂医论》
  29. 论痛《黄帝内经·灵枢》
  30. 论痿与柔风香港脚相类《外科理例》
  1. 论退翳之法《眼科秘诀》
  2. 论吐血衄血之原因及治法《医学衷中参西录》
  3. 论退针《针灸易学》
  4. 论吐泻（儿科）《冯氏锦囊秘录》
  5. 论臀痈《外科枢要》
  6. 论吐痰《原要论》
  7. 论脱肛《外科枢要》
  8. 论吐沫《原要论》
  9. 论脱疽《外科枢要》
  10. 论吐法《医学心悟》
  11. 论外疡补益之剂《疡科纲要》
  12. 论吐法《丹溪心法》
  13. 论外疡理湿之剂《疡科纲要》
  14. 论吐法《医学集成》
  15. 论外疡清热之剂《疡科纲要》
  16. 论吐（儿科）《冯氏锦囊秘录》
  17. 论外疡提脓托毒之剂《疡科纲要》
  18. 论吐《景岳全书》
  19. 论外疡温养之剂《疡科纲要》
  20. 论偷针眼《原机启微》
  21. 论外疡治痰之剂《疡科纲要》
  22. 论痛痒《冯氏锦囊秘录》
  23. 论外治之药《疡科纲要》
  24. 论痛《疡科纲要》
  25. 论顽木不痛《疡科纲要》
  26. 论痛《内经评文》
  27. 论王叔和《伤寒寻源》
  28. 论痛《外科证治全书》
  29. 论往来寒热《济阴纲目》
  30. 论痛《外科理例》
  31. 论望色《肯堂医论》


杞实粥方_《眼科秘诀》_中医五官_【岐黄之术】

杞实粥方

杞实粥方

  • 上一页
  • 目录
  • 相关
  • 下一页

芡实（七钱，选净硬皮，滚水淘泡四、五次，又极滚水泡透听用） 枸杞子（三钱，选肥大赤色者，止用水淘一次，滚水泡透听用） 粳米（晚熟者大半茶钟，滚水淘洗四、五次听用）

三味，今日如法制完，明日五更用砂锅一口，先将水烧滚，下芡实煮四、五沸；次下枸杞子煮三、四沸；又下大米，共煮至浓烂香甜。空腹食之，以养胃气。四十日皮肤润泽，一百日步履壮健，一年筋骨牢固，常服耳聪目明，延年益寿，久久双目返童，八、九十夜读细书。煮粥的水多加，勿添冷水。为细末，滚水服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论退翳之法
  • 当前页：杞实粥方
  • 下一页：猪肝脯
<<< 返回本书目录
  1. 杞菊地黄丸【方剂大全】
  2. 杞子南枣煲鸡蛋《保健药膳》
  3. 乞力伽散【方剂大全】
  4. 杞子南枣煲鸡蛋【方剂大全】
  5. 麒麟血散【方剂大全】
  6. 启膈散【方剂大全】
  7. 麒麟尾【中药大全】
  8. 启宫丸【方剂大全】
  9. 麒麟吐珠【中药大全】
  10. 启峻汤【方剂大全】
  11. 麒麟竭散【方剂大全】
  12. 启迷丹【方剂大全】
  13. 麒麟竭膏【方剂大全】
  14. 启脾散【方剂大全】
  15. 麒麟菜【中药大全】
  16. 启脾丸【方剂大全】
  17. 鳍蓟【中药大全】
  18. 启心救胃汤【方剂大全】
  19. 蕲蛇酿【方剂大全】
  20. 起搏频率增高【疾病症状】
  21. 蕲蛇酒【方剂大全】
  22. 起搏器综合征【疾病大全】
  23. 蕲蛇【中药大全】
  24. 起发三朝辩吉凶《景岳全书》
  25. 蕲艾汤【方剂大全】
  26. 起发三朝治款《景岳全书》
  27. 蕲艾膏【方剂大全】
  28. 起发证治《证治准绳·幼科》
  29. 鬾奶散【方剂大全】
  30. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  1. 杞实粥方《眼科秘诀》
  2. 杞苓丸《冯氏锦囊秘录》
  3. 杞子南枣煲鸡蛋《保健药膳》
  4. 杞菊饮《目经大成》
  5. 启动子《生物化学与分子生物学》
  6. 杞菊茶《茶饮保健》
  7. 启膈散《医学心悟》
  8. 杞鞭壮阳汤《古代房中秘方》
  9. 启宫九《医方论》
  10. 岂刺《中医词典》
  11. 启脾丸《是斋百一选方》
  12. 岂刺《中医名词词典》
  13. 起《中医词典》
  14. 乞马粥《饮膳正要》
  15. 起发三朝辩吉凶《景岳全书》
  16. 乞力伽散《妇人大全良方》
  17. 起发三朝治款《景岳全书》
  18. 乞力伽茶《茶饮保健》
  19. 起发证治《证治准绳·幼科》
  20. 乞里麻鱼《饮膳正要》
  21. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  22. 麒麟竭《本经逢原》
  23. 起功诀《达摩洗髓易筋经》
  24. 麒麟竭《医学入门》
  25. 起罐《中医词典》
  26. 麒麟竭《冯氏锦囊秘录》
  27. 起害诀《丹台玉案》
  28. 麒麟竭《本草蒙筌》
  29. 起火得长安法《痰火点雪》
  30. 麒麟《冷庐医话》
  31. 起亟《中医词典》


猪肝脯_《眼科秘诀》_中医五官_【岐黄之术】

猪肝脯

猪肝脯

  • 上一页
  • 目录
  • 相关
  • 下一页

肝乃童神之本，肾乃精光之源，补肝即所以补肾，肾家通明之孔窍开于肝也。

猪肝（一具，割去苦胆，连血存之，不用水洗，竹刀割净白筋膜，切成柳叶薄片听用） 南谷精草（二两，以手断碎，不见铁，黄酒淘去泥土，又黄酒泡透听用） 枸杞子（七钱，黄酒泡透听用） 甘菊花（一两，去梗、蒂、叶，尘土净，黄酒泡透听用） 玄参（五钱，不见铁器，黄酒泡透听用） 真秋石（二钱，为细末听用）

除秋石外，将上五味合一处调匀，分作五分，肝亦分五分；用黑薄皮瓷罐子一个，底加一层药，药上排一层肝，肝上撒秋石，又药一层肝一层，肝上仍加秋石末，如此三、四层，上用药盖肝，加酒一碗泡肝；用白净布一块水湿，布内夹纸五、六层，封固罐口，麻线扎住，入锅内重汤煮一日，锅内水耗，时时加热水，其水不宜入罐内；候肝香气外闻，取开，当肝内无嫩血色，住火，俟火气尽取出，即吃十数片，细嚼慢咽。待冷，取出肝来，去药，将药收之，还煮一具肝，其肝瓷碗盛着。一日吃五、七次，每次温热吃十数多片，不可太多。五、六、七旬以外，加人乳一碗，参汤一茶钟，酒二茶钟，当归汤二钟，十一月、十二月、正月、二月可用。

时行赤眼，风热暴发，肿胀不开，流泪疼痛等病，此偶感害眼，或气血壮盛，痰火上升在头目，肝肺无根，宜以后方熏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杞实粥方
  • 当前页：猪肝脯
  • 下一页：熏法
<<< 返回本书目录
  1. 猪肝【中药大全】
  2. 猪肝散【方剂大全】
  3. 猪肝《本草纲目》完整版
  4. 猪膏《药征续编》
  5. 猪肤汤《伤寒寻源》
  6. 猪膏《长沙药解》
  7. 猪肤【中药大全】
  8. 猪膏发煎【方剂大全】
  9. 猪肤《长沙药解》
  10. 猪膏莓（音每）《证类本草》
  11. 猪肤《药征续编》
  12. 猪骨《本草纲目》完整版
  13. 猪肤《本草思辨录》
  14. 猪骨【中药大全】
  15. 猪肤《本草纲目》完整版
  16. 猪脊羹【方剂大全】
  17. 猪肺粥【方剂大全】
  18. 猪脊髓煲莲藕【方剂大全】
  19. 猪肺【中药大全】
  20. 猪巨吻棘头虫《人体寄生虫学》
  21. 猪肺《本草纲目》完整版
  22. 猪窠草《本草纲目》完整版
  23. 猪耳掌【中药大全】
  24. 猪窠中草《本草纲目》完整版
  25. 猪肚子【中药大全】
  26. 猪獠参【中药大全】
  27. 猪肚粥【方剂大全】
  28. 猪蓼子草【中药大全】
  29. 猪肚粥《保健药膳》
  30. 猪苓《本草纲目》完整版
  1. 猪肝脯《眼科秘诀》
  2. 猪肝蜜汤法《仁术便览》
  3. 猪肝脯《医学入门》
  4. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  5. 猪肝散《备急千金要方》
  6. 猪肝羹《医学入门》
  7. 猪肝散《仁术便览》
  8. 猪肝《本草害利》
  9. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  10. 猪肝《本草分经》
  11. 猪肝丸《备急千金要方》
  12. 猪肝《本草易读》
  13. 猪肝丸《明目至宝》
  14. 猪肤汤证十四　少阴十五《伤寒悬解》
  15. 猪膏《长沙药解》
  16. 猪肤汤方《伤寒论》
  17. 猪膏《药征续编》
  18. 猪肤汤方《医宗金鉴》
  19. 猪膏发煎《圆运动的古中医学》
  20. 猪肤汤方《伤寒杂病论》
  21. 猪膏发煎方《伤寒杂病论》
  22. 猪肤汤《伤寒括要》
  23. 猪膏发煎方《伤寒杂病论》
  24. 猪肤汤《时方妙用》
  25. 猪膏发煎方《医宗金鉴》
  26. 猪肤汤《伤寒寻源》
  27. 猪膏髮煎《金匮悬解》
  28. 猪肤汤《圆运动的古中医学》
  29. 猪膏煎《备急千金要方》
  30. 猪肤红枣羹《食物疗法》
  31. 猪膏酒《医方考》


熏法_《眼科秘诀》_中医五官_【岐黄之术】

熏法

熏法

  • 上一页
  • 目录
  • 相关
  • 下一页

细茶二、三两，入大砂锅内，加水五、七碗，盖锅口严，滚五、六沸，取开，趁热气上升，熏头目。

头上以布单盖着，头并药锅身子俱罩在布单内；药气太热，头抬高些，稍温头低着些。其眼泪、鼻涕、口内痰涎，俱流于锅内，以水冷并咽喉凉为度。熏完，仍蒙头睡，不可见风。热毒拔出，头目轻松，立刻全愈。重者，再熏一、二次。往往进大场，或走路遇害恶眼，用此法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肝脯
  • 当前页：熏法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 熏草《本草择要纲目》
  2. 熏法门《串雅内外编》
  3. 熏草《本草乘雅半偈》
  4. 熏膈丸【方剂大全】
  5. 血肿形成【疾病症状】
  6. 熏黄《本草易读》
  7. 血中钙离子过高【疾病症状】
  8. 熏咳法《外台秘要》
  9. 血滞经闭证治《医宗金鉴》
  10. 熏陆香《本草乘雅半偈》
  11. 血滞经闭证治《妇科心法要诀》
  12. 熏陆香《证类本草》
  13. 血滞经闭【中药主治】
  14. 熏脐带法《医宗金鉴》
  15. 血滞经闭《医宗金鉴》
  16. 熏洗疗法《针灸学》
  17. 血滞经闭《妇科心法要诀》
  18. 熏衣草【中药大全】
  19. 血滞《仁斋直指方论（附补遗）》
  20. 熏衣湿香方《外台秘要》
  21. 血痣门主论《疡医大全》
  22. 熏衣衣香《千金翼方》
  23. 血痣《医宗金鉴》
  24. 薰草《本草纲目》完整版
  25. 血痣《血证论》
  26. 薰草《本草纲目》图文版
  27. 血痣《外科大成》
  28. 薰陆香《本草纲目》完整版
  29. 血痣《马培之医案》
  30. 薰陆香《本草纲目》图文版
  1. 熏法《眼科秘诀》
  2. 熏法《中医词典》
  3. 熏法《三因极一病证方论》
  4. 熏恶疮方《儒门事亲》
  5. 熏膈丸《普济本事方》
  6. 熏虫牙痛方《回生集》
  7. 熏黄《本草易读》
  8. 熏草（零陵香）《本草纲目》
  9. 熏灸《中医词典》
  10. 熏草《本草乘雅半偈》
  11. 熏咳法六首《外台秘要》
  12. 熏草《本草择要纲目》
  13. 熏陆香《本草纲目》
  14. 熏草《名医别录》
  15. 熏陆香《海药本草》
  16. 熏草《得配本草》
  17. 熏陆香《本草衍义》
  18. 熏草《证类本草》
  19. 熏陆香《医学入门》
  20. 熏草《新修本草》
  21. 熏陆香《证类本草》
  22. 熏草《本草经集注》
  23. 熏陆香《本经逢原》
  24. 熏草《千金翼方》
  25. 熏陆香《增广和剂局方药性总论》
  26. 熏鼻方《重订囊秘喉书》
  27. 熏陆香《本草乘雅半偈》
  28. 血注候《诸病源候论》
  29. 熏脐带法《医宗金鉴》
  30. 血肿《中医词典》
  31. 熏蚊子《是斋百一选方》


《眼科秘诀》

  • 作者：？朝代：？年份：？
  • 序
  • 序
  • 刻孙真人眼科秘诀序
  • 卷之一
    • 孙真人眼科总理七十二症秘诀
      • 冲和汤
      • 玄灵圣方
      • 制炉甘石药
      • 开明汤
      • 十大将军冲翳散
      • 揭障丹
      • 十二将军二圣散论
      • 二圣散
      • 扫雾丹
      • 制蕤仁之法
      • 大决明散
      • 赛宝丹
      • 调合赛宝丹法
      • 补脑还精丸
      • 外治烂弦迎风有泪方
  • 卷之二
    • 注孙真人眼科秘诀后
      • 羌活胜风汤
      • 口含苇筒法
      • 辨点眼法
      • 滋肾明目丸
      • 外障四十九种，有不宜吹者开后
      • 内障二十三候，有不宜吹者开后
      • 左归丸方
      • 论退翳之法
      • 杞实粥方
      • 猪肝脯
      • 熏法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行