序_《慎疾刍言》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《慎疾刍言》
序
在线购买《慎疾刍言》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医能卫人之生，故天下不可无医；其或促人之命，则天下又不如无医。卢、扁已往，方术多岐，家自为说，人自为书，虽各有所偏，未能一致，而苟能深明乎一家之说，则自有变通补救之方，要无贻害于斯世。近者以此为业，所学未精，遽思谋利，庸医遍天下，而生人之寿考者寡矣！仆阅世已深，见夫男子痨瘵、妇人胎产、小儿惊痘，三者之死，尤可惨伤。当其危急时，医者云舍此无疗病之方，病家云不服亦同归于死也，卒服其方而仍不免于死。仆尝疑之，而未敢以臆断也。今见洄溪徐君所着《慎疾刍言》一书，始知向所见疗病之法，各犯是书所忌，徐君已言之详而戒之切矣。夫以不明医理之人，处骨肉死生之际，药亦悔，不药亦悔，其心诚有难安者，得是书以示指南，庶几不迷所往乎！余恨读是书之晚，固愿世之业医者、疗病者皆得早读是书。乃邮归故里，刊版以广流传榕城。刊是书者为徐君曾孙 ，并书以贻之。

长沙彭蕴章撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：引
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《慎疾刍言》
  2. 序《尤氏喉科秘书》
  3. 序《诊家枢要》
  4. 序《眼科秘诀》
  5. 序《陆地仙经》
  6. 序《眼科秘诀》
  7. 序《神农本草经百种录》
  8. 序《仙授理伤续断秘方》
  9. 序《白喉条辨》
  10. 序《产宝》
  11. 序《外科十法》
  12. 序《食鉴本草》
  13. 序《证治心传》
  14. 序《中藏经》
  15. 序《本草衍义》
  16. 序《中藏经》
  17. 序《千金食治》
  18. 序《察舌辨症新法》
  19. 序《医医小草》
  20. 序《柳洲医话》
  21. 序《本草易读》
  22. 序《褚氏遗书》
  23. 序《凌临灵方》
  24. 序《思考中医》
  25. 序《温病指南》
  26. 序《药笼小品》
  27. 序《家传女科经验摘奇》
  28. 序《赵绍琴临证验案精选》
  29. 序《质疑录》
  30. 序《医理真传》
  31. 序《小儿痘疹方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


引_《慎疾刍言》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《慎疾刍言》
引
在线购买《慎疾刍言》正版书籍

引

  • 上一页
  • 目录
  • 相关
  • 下一页

余弱冠时，家多疾病，先世所藏医书颇多，因随时翻阅，不过欲稍识方药而已。循习渐久，乃上追《灵》、《素》根源，下沿汉、唐支派。如是者十余年，乃注《难经》；又十余年，而注《本草》；又十余年，而作《医学源流论》；又五年而着《伤寒类方》。五十年中，批阅之书约千余卷，泛览之书约万余卷，每过几时，必悔从前疏漏，盖学以年进也。乃世之医者，全废古书，随心自造，以致人多枉死，目击心伤。数年前曾作《刍言》一册，欲以醒世而鲜克听从。窃思生长圣朝，毫无益于此世，而半生攻苦，虽有着述几种，皆统谈医学，无惊心动魄之语，足令人豁然开悟。因复抠心挖骨，即《刍言》原本，更加痛快剖悉，实因悲悯填胸不能自已，愿览者谅其苦心，虚怀体察，以之治人则敬慎可以寡过，以之治己则明哲可以保身。冀遇信从之有人，庶绵斯道于一线。

乾隆丁亥秋七月巧日 洄溪徐灵胎识

道光五年岁次乙酉夏五月既望曾孙 校刊

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：引
  • 下一页：补剂
<<< 返回本书目录
  1. 引《针灸聚英》
  2. 引动春《毓麟验方》
  3. 引《银海精微》
  4. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  5. 引《医学入门》
  6. 引火归原《章次公医案》中附子的应用
  7. 引《慎疾刍言》
  8. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  9. 尹季藩风热咳喘治验《一得集》
  10. 引经药《医学传心录》
  11. 龈交穴【头部正面穴位】
  12. 引经药报使《医经国小》
  13. 龈齿部《疡医大全》
  14. 引经药性《药鉴》
  15. 寅手太阴肺经《神应经》
  16. 引精止血汤【方剂大全】
  17. 淫字解《景景医话》
  18. 引据古今经史百家书目《本草纲目》完整版
  19. 淫羊藿根【中药大全】
  20. 引据古今医家书目《本草纲目》完整版
  21. 淫羊藿【中药大全】
  22. 引龙汤【方剂大全】
  23. 淫羊藿《本草纲目》图文版
  24. 引起腰腿痛的其它疾病《中医伤科按摩学》
  25. 淫羊藿《证类本草》
  26. 引气丹《苏沈良方》
  27. 淫羊藿《药笼小品》
  28. 引气归血汤【方剂大全】
  29. 淫羊藿《雷公炮炙论》
  30. 引水蕉【中药大全】
  1. 引《慎疾刍言》
  2. 引《中医词典》
  3. 引《医学入门》
  4. 尹季藩风热咳喘治验《一得集》
  5. 引《银海精微》
  6. 龈交《针灸学》
  7. 引《针灸聚英》
  8. 龈交《中医词典》
  9. 引动春《毓麟验方》
  10. 龈交《针灸大成》
  11. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  12. 龈齿部《疡医大全》
  13. 引火法《中医词典》
  14. 龈《中医名词词典》
  15. 引火归原《章次公医案》中附子的应用
  16. 龂交《中医词典》
  17. 引火归原《中医词典》
  18. 龂间出血《中医词典》
  19. 引经报使《中医名词词典》
  20. 龂基下《中医词典》
  21. 引经报使《中医词典》
  22. 寅至辰上《思考中医》
  23. 引经报使《痰火点雪》
  24. 寅至辰上《思考中医》
  25. 引经药《医学传心录》
  26. 寅手太阴肺经《神应经》
  27. 引经药报使《医经国小》
  28. 寅申之岁《松峰说疫》
  29. 引经药性《药鉴》
  30. 寅申二年六气主客图《医门补要》
  31. 引流及外固定《骨科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


补剂_《慎疾刍言》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《慎疾刍言》
补剂
在线购买《慎疾刍言》正版书籍

补剂

  • 上一页
  • 目录
  • 相关
  • 下一页

学问之道，必由浅入深，从未有浅近不知而专求怪僻者。况医法一误，必至伤生害命，尤不可不慎也！夫所谓浅近者，如伤风则防风、荆芥，感寒则苏叶、葱头，咳嗽则苏子、杏仁，伤食则山楂、神曲，伤暑则香薷、广藿，疟疾则柴胡汤加减，痢疾则黄芩汤加减，妇人则四物汤加减，小儿则异功散加减。此皆历圣相传之定法，千古不能易也。至于危险疑难之症，则非此等药所能愈，必博考群方，深明经络，实指此病何名，古人以何方主治而随症加减。今则以古圣之法为卑鄙不足道，又不能指出病名，惟以阳虚、阴虚、肝气、肾弱等套语概之，专用温补，以致外邪入里。驯至不救；间有稍驯谨之人，起病时仍用切近之药一二剂，未即有效，即转而改为温补。不思病之中人，愈必有渐，不可因无速效而即换方也。况所服之方，或未尽善，不思即于前方损益万妥，而遽求变法，又不肯先用轻淡之剂探测病情，专取性雄力浓之品，大反前辙，必至害不旋踵。总由胸无定见之故。当思人之有病，不外风、寒、暑、湿、燥、火为外因，喜、怒、忧、思、悲、惊、恐为内因，此十三因，试问何因是当补者？！

大凡人非老死即病死，其无病而虚死者，千不得一，况病去则虚者亦生，病留则实者亦死。若果元气欲脱，虽浸其身于参、附之中，亦何所用？乃谬举《内经》曰∶“邪之所凑，其气必虚。”气虚固当补矣，所凑之邪不当去耶？盖邪气补住则永不复出，重则即死，轻则迁延变病；或有幸而愈者，乃病轻而元气渐复，非药之功也。

余少时见问疾者，闻医家已用补药则相庆病者已愈，今则病势方张，正群然议进参、附、熟地，岂不可骇！其始也，医者先以虚脱吓人，而后以补药媚人。浙江则六味、八味汤加人参、麦冬等药；江南则理中汤加附、桂、熟地、鹿茸、脐带等药。于是人人习闻，以为我等不怕病死，只怕虚死。所以补药而死，犹恨补之不早、补之不重，并自恨服人参无力，以致不救。医者虚脱之言，真有先见之明，毫无疑悔。若服他药而死，则亲戚朋友，群诟病家之重财不重命，死者亦目不能瞑。医者之罪，竟不胜诛矣！所以病患向医者述病，必自谓极虚，而傍人代为述病，亦共指为极虚，惟恐医者稍用攻削之剂，以致不起，或有稍识病之医，即欲对症拟方，迫于此等危言，亦战战兢兢，择至补之药，以顺其意，既可取容，更可免谤，势使然也。此风之起，不过三十余年，今则更甚，不知何时而可挽回也？！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引
  • 当前页：补剂
  • 下一页：用药
<<< 返回本书目录
  1. 补剂《慎疾刍言》
  2. 补浆汤【方剂大全】
  3. 补剂《本草纲目》完整版
  4. 补金散【方剂大全】
  5. 补肌散【方剂大全】
  6. 补筋汤【方剂大全】
  7. 补火引水汤【方剂大全】
  8. 补筋丸【方剂大全】
  9. 补火丸【方剂大全】
  10. 补经固真汤【方剂大全】
  11. 补火散邪汤【方剂大全】
  12. 补经汤【方剂大全】
  13. 补火解郁汤【方剂大全】
  14. 补精《养生导引秘籍》
  15. 补火《本草求真》
  16. 补精膏【方剂大全】
  17. 补黄散【方剂大全】
  18. 补精丸【方剂大全】
  19. 补化汤【方剂大全】
  20. 补精养心丸【方剂大全】
  21. 补喉汤【方剂大全】
  22. 补旧汤【方剂大全】
  23. 补和汤【方剂大全】
  24. 补可扶弱《时方歌括》
  25. 补骨脂丸【方剂大全】
  26. 补刻卫生宝鉴后序《卫生宝鉴》
  27. 补骨脂汤【方剂大全】
  28. 补胯丸【方剂大全】
  29. 补骨脂散【方剂大全】
  30. 补烂丹【方剂大全】
  1. 补剂《慎疾刍言》
  2. 补剂《中医词典》
  3. 补剂《证治准绳·幼科》
  4. 补剂《中医名词词典》
  5. 补剂《女科证治准绳》
  6. 补火丸《医方论》
  7. 补精《养生导引秘籍》
  8. 补火丸《医方考》
  9. 补精养心丸《仁术便览》
  10. 补火丸《冯氏锦囊秘录》
  11. 补救合成途径《生物化学与分子生物学》
  12. 补火生土法《时病论歌括新编》
  13. 补诀直说《针灸大成》
  14. 补火生土《中医词典》
  15. 补可去弱《中医词典》
  16. 补火《本草求真》
  17. 补刻卫生宝鉴后序《卫生宝鉴》
  18. 补骨脂丸《博济方》
  19. 补论《儒门事亲》
  20. 补骨脂丸《冯氏锦囊秘录》
  21. 补论《医学从众录》
  22. 补骨脂《本草图经》
  23. 补络补管汤《医学衷中参西录》
  24. 补骨脂《本草乘雅半偈》
  25. 补略《景岳全书》
  26. 补骨脂《本草择要纲目》
  27. 补略《张氏医通》
  28. 补骨脂《增广和剂局方药性总论》
  29. 补门方（计方三条）《脉症治方》
  30. 补骨脂《本草经解》
  31. 补苗《医宗金鉴》


用药_《慎疾刍言》_中医医论_【岐黄之术】

用药

用药

  • 上一页
  • 目录
  • 相关
  • 下一页

医道起于神农之着《本草》，以一药治一病，但一病有数症（统名为病，如疟、痢之类；分名为症，如疟而呕吐、头疼，痢而寒热、胀痛之类）。后之圣人取药之对症者，合几味而成方，故治病必先有药而后有方。方成之后，再审其配合之法，与古何方相似，则云以某方加减。并非医者先有一六味、八味、理中等汤横于胸中，而硬派人服之也。至其辨症用药之法，如有人风、寒、痰、食合而成病，必审其风居几分？寒居几分？痰、食居几分？而药则随其邪之多寡以为增减，或一方不能兼治，则先治其最急者，所以无一味虚设之药，无一分不斟酌之分两也。况医之为道，全在自考，如服我之药而病情不减，或反增重，则必深自痛惩，广求必效之方而后已，则学问自能日进；若不论何病，总以几味温补投之，愈则以为己功，死则以为病本不治，毫无转计，此则误尽天下而终身不自知也，又其所名陈方者，用柴胡一味即名柴胡汤，用大黄一味即名承气汤，于古人制方之义全然不知，随其口之所指而已。其医案，则袭几句阴阳虚实、五行生克笼统套语，以为用温补之地，而文人学士又最易欺，见有阴阳、五行等说，即以为有本之学，深信不疑。其人亦自诩为得医学之快捷方式，将千古圣人穷思极想，所制对症之方数千首，皆不必问而已称名医矣！夫医者欲道之行，相习成风，犹无足怪。独是闲居涉猎之人，亦俱蹈袭此等谬说，与医者同声合气，亲知家有病，即往帮助医者，用危言拿住本家，使之不得不用温补贵重之药，以明关切，因而致死。死则以为用此等药原未尝云病者服之必效，不过如此门第之家，于理不该服价贱之药耳！若已生疾，又有人亦以此法毙之，真属可悯！数十年前亦有涉猎医学人，颇能辨别药性，博览经方，今乃相率而入于魔道，其始起于赵养葵、张景岳辈，全不知古圣制方之义，私心自用，着书成家，彼亦不知流弊至于此极也。我知天心仁爱，其转移必不久矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补剂
  • 当前页：用药
  • 下一页：中风
<<< 返回本书目录
  1. 用药《张氏医通》
  2. 用药弊端说《医法圆通》
  3. 用药《慎疾刍言》
  4. 用药处方《千金翼方》
  5. 用药《冷庐医话》
  6. 用药传心赋《医学传心录》
  7. 用香药调治论《外科精要》
  8. 用药大法《松峰说疫》
  9. 用香散药《景岳全书》
  10. 用药大略《医学真传》
  11. 用汤时宜秘旨歌《幼科推拿秘书》
  12. 用药大要论《医原》
  13. 用水法《伤寒括要》
  14. 用药发明《珍珠囊补遗药性赋》
  15. 用热远热从乎中治《卫生宝鉴》
  16. 用药法《白喉全生集》
  17. 用品门《串雅内外编》
  18. 用药法《异授眼科》
  19. 用片脑得效后宜少用勿用论《审视瑶函》
  20. 用药法《银海指南》
  21. 用口探索物体【疾病症状】
  22. 用药法《尤氏喉科秘书》
  23. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  24. 用药法《珍珠囊补遗药性赋》
  25. 用降药条宜审《医门补要》
  26. 用药法（药食二）《妇人规》
  27. 用夹法《银海精微》
  28. 用药法程《本草便读》
  29. 用火宜忌《推拿抉微》
  30. 用药法象《本草蒙筌》
  1. 用药《慎疾刍言》
  2. 用续命汤辨《女科经纶》
  3. 用药《张氏医通》
  4. 用香药调治论《外科精要》
  5. 用药《类证治裁》
  6. 用香散药《景岳全书》
  7. 用药《冷庐医话》
  8. 用微型计算机进行膳食营养成分计算《临床营养学》
  9. 用药必效《痧胀玉衡》
  10. 用丸散药例《汤液本草》
  11. 用药弊端说《医法圆通》
  12. 用途相似的药名《医院药学》
  13. 用药不论多少《友渔斋医话》
  14. 用途或适应证《外科学总论》
  15. 用药不效《痧胀玉衡》
  16. 用途不同的相似药名《医院药学》
  17. 用药处方《千金翼方》
  18. 用汤时宜秘旨歌《幼科推拿秘书》
  19. 用药传心赋《医学传心录》
  20. 用水法《伤寒括要》
  21. 用药大法《松峰说疫》
  22. 用热远热从乎中治《卫生宝鉴》
  23. 用药大法《痧胀玉衡》
  24. 用片脑得效后宜少用勿用论《审视瑶函》
  25. 用药大略《医学真传》
  26. 用量《中药学》
  27. 用药大要论《医原》
  28. 用力及时《医述》
  29. 用药发明《珍珠囊补遗药性赋》
  30. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  31. 用药法《尤氏喉科秘书》


中风_《慎疾刍言》_中医医论_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风，北人多属寒，宜散寒，南人多属火、宜清火，而祛风、消痰则南北尽同。古方自仲景候氏黑散、风引汤而外，则续命汤为主方。续命汤共有数首，不外驱风，其随症加减，皆有精义。从未有纯用温热滋补，不放风寒痰火一毫外出，以致重病必死，轻病则使之不死不生。惟日服人参以破其家而恋其命，最可伤也！又有稍变其说者用地黄饮子，以为得阴阳兼补之法，亦大谬也。此方乃治少阴气厥不至，舌喑足痿，名曰痱症，乃纯虚无邪，有似中风，与风寒痰火之中风正相反，刘河间之书可考也。乃以此方治有邪之中风，其害相等。余每年见中风之症，不下数十人，遵古治法，十愈八九，服温补药者，百无一愈，未甚服补药者，尚可挽回；其不能全愈，或真不治者，不过十之一二耳！奈何一患此症，遂甘心永为废人，旁人亦视为必不起之症，医者亦惟令多服重价之药，使之直得一死而可无遗憾，岂不怪哉！愿天下之中风者，断勿以可愈之身，自投于必死之地也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药
  • 当前页：中风
  • 下一页：咳嗽
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《慎疾刍言》
  2. 中风《中医词典》
  3. 中风《备急千金要方》
  4. 中风《时病论歌括新编》
  5. 中风《产鉴》
  6. 中风《圣济总录》
  7. 中风《扁鹊神应针灸玉龙经》
  8. 中风《千金翼方》
  9. 中风《重订灵兰要览》
  10. 中风《千金翼方》
  11. 中风《推求师意》
  12. 中风《百病自测》
  13. 中风《女科秘旨》
  14. 中风《医法圆通》
  15. 中风《医学纲目》
  16. 中风《中医名词词典》
  17. 中风《冯氏锦囊秘录》
  18. 中风《时病论歌括新编》
  19. 中风《冯氏锦囊秘录》
  20. 中风《医学集成》
  21. 中风《幼幼新书》
  22. 中分浅深《医学纲目》
  23. 中风《续名医类案》
  24. 中肥足溃《奇效简便良方》
  25. 中风《医述》
  26. 中肥足溃《急救广生集》
  27. 中风《医述》
  28. 中飞丝毒《奇效简便良方》
  29. 中风《杂病广要》
  30. 中发背《中医词典》
  31. 中风《证治准绳·幼科》


咳嗽_《慎疾刍言》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽由于风寒入肺，肺为娇脏，一味误投，即能受害。若用熟地、麦冬、萸肉、五味等滋腻酸敛之品补住外邪，必至咯血、失音、喉癣、肛痈、喘急、寒热，近者半年，远者三年，无有不死。盖其服此等药之日，即其绝命之日也。间有见几而停药者，或能多延岁月，我见以千计。故今之吐血而成痨者，大半皆由咳嗽而误服补药所致也。或云五味子乃仲景治嗽必用之药，不知古方之用五味必合干姜，一散一收，以治寒嗽之症，非治风火之嗽也，况加以熟地、麦冬，则受祸尤烈。又嗽药中多用桔梗，桔梗升提，甘桔汤中用之以载甘草上行，治少阴之喉痛，与治嗽宜清降之法非宜，服者往往令人气逆痰升不得着枕。凡用药当深知其性而屡试屡验，方可对病施治，无容冒昧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：咳嗽
  • 下一页：吐血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《慎疾刍言》
  2. 咳嗽《产宝》
  3. 咳嗽《备急千金要方》
  4. 咳嗽《中医词典》
  5. 咳嗽《备急千金要方》
  6. 咳嗽《中医词典》
  7. 咳嗽《麻疹备要方论》
  8. 咳嗽《傅青主女科》
  9. 咳嗽《麻疹阐注》
  10. 咳嗽《傅青主男科》
  11. 咳嗽《伤寒捷诀》
  12. 咳嗽《气功外气疗法》
  13. 咳嗽《杂病治例》
  14. 咳嗽《小儿常见病单验方》
  15. 咳嗽《全生指迷方》
  16. 咳嗽《常见病自测》
  17. 咳嗽《虚损启微》
  18. 咳嗽《止园医话》
  19. 咳嗽《推求师意》
  20. 咳嗽《止园医话》
  21. 咳嗽《医学传灯》
  22. 咳嗽《景岳全书》
  23. 咳嗽《女科秘旨》
  24. 咳嗽《圣济总录》
  25. 咳嗽《医学纲目》
  26. 咳嗽《医理真传》
  27. 咳嗽《医学纲目》
  28. 咳嗽《圆运动的古中医学》
  29. 咳嗽《医宗金鉴》
  30. 咳嗽《中医名词词典》
  31. 咳嗽《医宗金鉴》


吐血_《慎疾刍言》_中医医论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

五十年前，吐血者绝少，今则年多一年。其症本皆可愈，而多不治者，药误之也。盖血症因伤风咳嗽而起者，十之七八，因虚劳伤损而起者，十之一二。乃医者概以熟地、人参、麦冬、五味等滋补酸敛之药，将风火痰瘀俱收拾肺管，令其咳嗽不止，元气震动，津液化痰，不死何待？凡风寒补住，必成痨病，无人不知，今竟无一人知之矣。盖吐血而嗽者，当清肺降气，略进补阴之品；其不嗽者，乃喉中之络破，故血从络出，并不必服药，其甚者，只取补络之药以填损处，自可除根，即不服药，亦能自愈，历试不爽。乃病者进以不服药之说，则虽或面从，背后必非笑随之，进以熟地、麦冬、人参、五味等药，则甘心就死。前者死矣，后者复然，岂非命乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐血
  • 下一页：中暑
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《慎疾刍言》
  2. 吐血《中医词典》
  3. 吐血《备急千金要方》
  4. 吐血《傅青主男科》
  5. 吐血《伤寒捷诀》
  6. 吐血《四圣心源》
  7. 吐血《医学纲目》
  8. 吐血《圣济总录》
  9. 吐血《医学纲目》
  10. 吐血《千金翼方》
  11. 吐血《医宗金鉴》
  12. 吐血《千金翼方》
  13. 吐血《医宗金鉴》
  14. 吐血《中医名词词典》
  15. 吐血《幼幼新书》
  16. 吐血《评琴书屋医略》
  17. 吐血《续名医类案》
  18. 吐血《医学集成》
  19. 吐血《医学入门》
  20. 吐续法《医学纲目》
  21. 吐血《医述》
  22. 吐泻原由症治《幼科释谜》
  23. 吐血《杂病广要》
  24. 吐泻心腹痛《幼科释谜》
  25. 吐血《证治准绳·幼科》
  26. 吐泻述要《儿科要略》
  27. 吐血《张氏医通》
  28. 吐泻生风《中医词典》
  29. 吐血《证治准绳·类方》
  30. 吐泻门要药《冯氏锦囊秘录》
  31. 吐血《证治准绳·女科》


中暑_《慎疾刍言》_中医医论_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

暑字之名义，与寒字相反，乃天行热毒之病也。其症脉微少气，烦渴燥热，甚则手足反冷。若其人汗出不止，用人参白虎汤主之，如或身热、腹痛、胀满、呕吐、泻痢、厥冷，则名热霍乱，人参断不可用，当用香薷饮、藿香正气散主之，皆治暑之正法也。若《伤寒论》中又有寒霍乱一症，此乃寒邪入阴，用理中汤主之。此治寒霍乱之法也，与暑热之霍乱，绝不相干。乃后之医书，于热霍乱门中附入寒霍乱一方，名大顺散，用肉桂、干姜，即理中汤之变法。其方下亦注明治夏月伤冷冻饮料之症，其说甚明。乃昏昧之人，耳闻有此方，竟以之治暑热之霍乱，以示奇异。其死也，宛转呼号，唇焦舌裂，七窍见血；热归于内，则手足反冷，而脉微欲绝，所谓热深厥亦深也（手足冷谓之厥，厥者逆也）。乃病者、医者不知此理，以为服热药而更冷，其为阴症无疑。故目睹其惨死而无所悔，以后复治他人，热药更加重矣。与治暑热痢者之用四逆汤，其害正同。举世尽以为必当如此，虽言不信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：中暑
  • 下一页：痢疾
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《慎疾刍言》
  2. 中暑《中医词典》
  3. 中暑《伤寒标本心法类萃》
  4. 中暑《赵绍琴临证验案精选》
  5. 中暑《医宗金鉴》
  6. 中暑《中医名词词典》
  7. 中暑《续名医类案》
  8. 中暑《家庭医学百科-自救互救篇》
  9. 中暑《医述》
  10. 中暑《医学集成》
  11. 中暑《杂病广要》
  12. 中暑《默克家庭诊疗手册》
  13. 中暑《证治准绳·类方》
  14. 中枢抑制《生理学》
  15. 中暑《证治准绳·杂病》
  16. 中枢兴奋药《药理学》
  17. 中暑《寿世保元》
  18. 中枢兴奋药《医院药学》
  19. 中暑《医碥》
  20. 中枢神经肿瘤《病理学》
  21. 中暑《医碥》
  22. 中枢神经元的联系方式《生理学》
  23. 中暑《医学正传》
  24. 中枢神经系统药理学研究中的选择与应用《实验动物科学》
  25. 中暑《古今医鉴》
  26. 中枢神经系统机能改变《病理生理学》
  27. 中暑《万病回春》
  28. 中枢神经系统功能的改变《病理生理学》
  29. 中暑《儒门事亲》
  30. 中枢神经系统感染《默克家庭诊疗手册》
  31. 中暑《急救广生集》


痢疾_《慎疾刍言》_中医医论_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢有数种，误治则生死立判。凡脾气不实，饮食不化，昼夜无度，无红白积者，此为脾泻，其方不一，当随症施治。若伤寒传入阴经，下痢清谷，脉微厥冷，此为纯阴之危症，非参、附、干姜不治，患此者绝少。若夫夏秋之月，暑邪入腑，脓血无度，此名滞下；全属暑热之毒，蒸肠烂胃，与阴寒之痢，判若水火。仲景以黄芩汤为主而因症加减，此千古不易之法。今乃以暑毒热痢，俱用附、桂、姜、茸，始则目赤、舌焦，号痛欲绝，其色或变如豆汁，或如败肝，热深厥深，手足逆冷，不知其为热厥，反信为真寒，益加桂、附，以至胃烂肠裂，哀号宛转，如受炮烙之刑而死。我见甚多，惟有对之流涕。更有用六味汤及参、 等补药者，于久痢虚乏之人，或有幸中，若邪气未清，非成痼疾，即至不救。盖治痢之方甚多，博考古书，自能穷其变化，何得以不入痢症之药，每投必误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：痢疾
  • 下一页：阴症
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《慎疾刍言》
  2. 痢疾《产宝》
  3. 痢疾《麻疹备要方论》
  4. 痢疾《中医词典》
  5. 痢疾《麻疹阐注》
  6. 痢疾《傅青主男科》
  7. 痢疾《医学传灯》
  8. 痢疾《傅青主男科》
  9. 痢疾《医宗金鉴》
  10. 痢疾《气功外气疗法》
  11. 痢疾《医宗金鉴》
  12. 痢疾《景岳全书》
  13. 痢疾《医述》
  14. 痢疾《中医名词词典》
  15. 痢疾《医述》
  16. 痢疾《医学集成》
  17. 痢疾《寿世保元》
  18. 痢后肿候《诸病源候论》
  19. 痢疾《寿世保元》
  20. 痢后虚羸候《诸病源候论》
  21. 痢疾《古今医鉴》
  22. 痢后虚烦候《诸病源候论》
  23. 痢疾《济阴纲目》
  24. 痢后心下逆满候《诸病源候论》
  25. 痢疾《济阴纲目》
  26. 痢后痿《中医词典》
  27. 痢疾《万病回春》
  28. 痢后脱肛《奇方类编》
  29. 痢疾《万病回春》
  30. 痢后脱肛《圣济总录》
  31. 痢疾《幼幼集成》


阴症_《慎疾刍言》_中医医论_【岐黄之术】

阴症

阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

六淫之邪，不但暑、燥、火固属乎热，即风、寒、湿亦变为热。经云∶“热病者，皆伤寒之类也。”又云∶“人之伤于寒也，则为病热。”故外感总以散热为治；惟直中阴经之伤寒，必现脉紧便青，畏寒倦卧，不喜饮，舌无胎，种种寒象，当用温散，此千不得一者也。何近日之医，举天下寒热杂感，病势稍重者，皆指为阴症，即用参、附、姜、桂，服后而热更甚，并不疑为热药之故，即用熟地、麦冬等，以为补阴配阳之法，竟忘其为外感矣！要知阴症无发热之理，间有寒极似阳而外现热症者，其内症必现种种寒象，然亦当驱散其寒，如麻黄 附子 细辛汤之类，亦并无补寒之法也。乃以温热之邪，硬派作阴症而全用温补，真千古之奇闻也。又有以梦泄、房劳之后而得外感者为阴症，更属笑谈。夫邪果入阴经，即无房劳等事，亦属阴症；如邪不入阴经，则自有本症治法，与阴何干？若云外邪乘虚入肾，则尤当急驱肾中之邪，岂可留邪烁肾？又有用热药之后，其热势益增，忽转而改用大寒，乃是以药试病矣。要知一病有一病之方，岂无对病和平之药，乃始投之火即转而投之水何也？然其死也，病家不咎热药之误，而咎寒药之误何也？盖人之死也必渐冷，服热药而反冷，则信以为非药之故；若服寒药而冷，则明明以药使之冷矣。故热药之杀人不觉，而寒药之杀人显然，所以医者宁可用补用热，虽死而犹可免咎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：阴症
  • 下一页：老人
<<< 返回本书目录
  1. 阴症《慎疾刍言》
  2. 阴症八难《六因条辨》
  3. 阴症《伤寒捷诀》
  4. 阴症辨论《六因条辨》
  5. 阴症《急救广生集》
  6. 阴症门《外科全生集》
  7. 阴症《急救广生集》
  8. 阴症似阳《伤寒捷诀》
  9. 阴证治《三因极一病证方论》
  10. 阴症似阳论《伤寒大白》
  11. 阴证有三说《医学心悟》
  12. 阴治法《石室秘录》
  13. 阴证阴毒歌《伤寒百证歌》
  14. 阴痔证治《妇科心法要诀》
  15. 阴证阳证辨《卫生宝鉴》
  16. 阴痔证治《医宗金鉴》
  17. 阴证阳证《冷庐医话》
  18. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  19. 阴证似阳歌《伤寒百证歌》
  20. 阴骘《医学入门》
  21. 阴证论《古今医彻》
  22. 阴中疮方《外台秘要》
  23. 阴证忌用寒凉说《市隐庐医学杂着》
  24. 阴中伏阳证《伤寒九十论》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴证《医宗金鉴》
  28. 阴中肿《孙真人海上方》
  29. 阴证《伤寒心法要诀》
  30. 阴中肿痛方《外台秘要》
  1. 阴症《慎疾刍言》
  2. 阴证治验《卫生宝鉴》
  3. 阴症《伤寒捷诀》
  4. 阴证治《三因极一病证方论》
  5. 阴症《急救广生集》
  6. 阴证有三说《医学心悟》
  7. 阴症《急救广生集》
  8. 阴证阴毒歌《伤寒百证歌》
  9. 阴症《奇效简便良方》
  10. 阴证阳证辨《卫生宝鉴》
  11. 阴症《奇方类编》
  12. 阴证阳证《冷庐医话》
  13. 阴症《医效秘传》
  14. 阴证头痛《中医词典》
  15. 阴症八难《六因条辨》
  16. 阴证似阳歌《伤寒百证歌》
  17. 阴症变阳《外科选要》
  18. 阴证似阳《卫生宝鉴》
  19. 阴症辨论《六因条辨》
  20. 阴证似阳《医述》
  21. 阴症发背不痛者《奇效简便良方》
  22. 阴证似阳《中医词典》
  23. 阴症敷药《急救广生集》
  24. 阴证似阳《中医名词词典》
  25. 阴症疽发《急救广生集》
  26. 阴证伤寒《中医词典》
  27. 阴症伤寒《奇效简便良方》
  28. 阴证论《古今医彻》
  29. 阴症伤寒《奇效简便良方》
  30. 阴证忌用寒凉说《市隐庐医学杂着》
  31. 阴症伤寒秘方《华佗神方》


老人_《慎疾刍言》_中医医论_【岐黄之术】

老人

老人

  • 上一页
  • 目录
  • 相关
  • 下一页

能长年者，必有独盛之处。阳独盛者，当补其阴；阴独盛者，当益其阳。然阴盛者十之一二，阳盛者十之八九。而阳之太盛者，不独当补阴，并宜清火以保其阴。故老人无不头热、耳聋、面赤、便燥，现种种阳症。乃医者为老人立方，不论有病无病，总以补阳为主，热盛生风，必生类中等病，是召疾也。若偶有风寒痰湿等因，尤当急逐其邪，盖老年气血不甚流利，岂堪补住其邪，以与气血为难。故治老人之有外感者，总与壮年一例，或实见其有虚弱之处，则用轻淡之品而量为补托。若无病而调养，则当审其阴阳之偏胜而损益使平。盖千年之木，往往自焚；阴尽火炎，万物尽然也。故治老人者，断勿用辛热之药，竭其阴气，助其亢阳，使之面红、目赤、气塞、痰壅、脉洪、肤燥，当耆艾之年，而加以焚如之惨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症
  • 当前页：老人
  • 下一页：妇人
<<< 返回本书目录
  1. 老人《寿世保元》
  2. 老人便滑《扁鹊心书》
  3. 老人《慎疾刍言》
  4. 老人便秘【疾病症状】
  5. 老枪谷子【中药大全】
  6. 老人便秘方【方剂大全】
  7. 老枪谷叶【中药大全】
  8. 老人病不同治法《寿世青编》
  9. 老枪谷根【中药大全】
  10. 老人病治法《医门补要》
  11. 老枪谷【中药大全】
  12. 老人腹股沟斜疝【疾病大全】
  13. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  14. 老人行动迟缓【疾病症状】
  15. 老婆子针线【中药大全】
  16. 老人剧烈咳嗽【疾病症状】
  17. 老疟饮【方剂大全】
  18. 老人剧烈咳嗽【疾病症状】
  19. 老疟丸【方剂大全】
  20. 老人口干气喘《扁鹊心书》
  21. 老疟丹【方剂大全】
  22. 老人髋部疼痛【疾病症状】
  23. 老奴丸（一名苍龙丸）《毓麟验方》
  24. 老人两胁痛《扁鹊心书》
  25. 老牛揣【中药大全】
  26. 老人门《养生导引秘籍》
  27. 老年疣《自我调养巧治病》
  28. 老人伤寒《扁鹊心书》
  29. 老年夜眠食中证《余无言医案》
  30. 老人洗澡时晕倒的急救《现代院外急救手册》
  1. 老人《慎疾刍言》
  2. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  3. 老人《寿世保元》
  4. 老疟饮《三因极一病证方论》
  5. 老人便滑《扁鹊心书》
  6. 老疟《中医词典》
  7. 老人便结《中医词典》
  8. 老奴丸（一名苍龙丸）《毓麟验方》
  9. 老人病不同治法《寿世青编》
  10. 老年与疾病《默克家庭诊疗手册》
  11. 老人病治法《医门补要》
  12. 老年疣《自我调养巧治病》
  13. 老人喘嗽《回生集》
  14. 老年医学《中国医学通史》
  15. 老人久咳不能卧《奇方类编》
  16. 老年夜眠食中证《余无言医案》
  17. 老人口干气喘《扁鹊心书》
  18. 老年眼症《眼科阐微》
  19. 老人两胁痛《扁鹊心书》
  20. 老年学与医学老年学《老年学》
  21. 老人门《养生导引秘籍》
  22. 老年眩晕《老年学》
  23. 老人尿闭秘方《华佗神方》
  24. 老年性子宫脱垂《自我调养巧治病》
  25. 老人伤寒《扁鹊心书》
  26. 老年性疣《临床激光治疗学》
  27. 老人洗澡时晕倒的急救《现代院外急救手册》
  28. 老年性阴道炎《自我调养巧治病》
  29. 老人香港脚秘方《华佗神方》
  30. 老年性阴道炎《老年百病防治》
  31. 老人虚秘秘方《华佗神方》


妇人_《慎疾刍言》_中医医论_【岐黄之术】

妇人

妇人

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀孕，胞中一点真阳，日吸母血以养，故阳日旺而阴日衰。凡半产滑胎，皆火盛阴衰，不能全其形体故也。近人有胎前宜凉之说，颇为近理。至于产后则阴血尽脱，孤阳独立，脏腑如焚，经脉如沸，故仲景专以养血消瘀为主，而石膏、竹茹亦不禁用，余每遵之，无不立效。乃近人造为产后宜温之邪说，以姜、桂为主药。夫果阴阳俱脱，脉迟畏寒，血水淋漓，面青舌白，姜、桂亦有用时；乃血干火燥，纯现热症，亦用热药，则经枯脉绝，顷刻而毙，我见以百计。更有恶露未净，身热，气塞，烦躁，不寐，心烦，腹痛，皆由败血为患，亦用姜、桂，助其火而坚其瘀，重则即死，轻则变成蓐劳。世之所谓女科名家，一例如此。盖胎产乃天地生育之机，绝少死症，其死皆药误也。造为此等邪说者，九死不足以蔽其辜。又胎产药中，不用生地而用熟地，亦全失用药之理，不可不思也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人
  • 当前页：妇人
  • 下一页：小儿
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《慎疾刍言》
  2. 妇人《景岳全书》
  3. 妇人《洗冤集录》
  4. 妇人《圣济总录》
  5. 妇人《张氏医通》
  6. 妇人《千金翼方》
  7. 妇人《丹溪心法》
  8. 妇人《千金翼方》
  9. 妇人《扁鹊心书》
  10. 妇人《中医名词词典》
  11. 妇人《医学启源》
  12. 妇女证总论《济生集》
  13. 妇人《广瘟疫论》
  14. 妇女证论《笔花医镜》
  15. 妇人《诊宗三昧》
  16. 妇女杂病《妇科玉尺》
  17. 妇人《瘴疟指南》
  18. 妇女阴户疼痛《奇效简便良方》
  19. 妇人《急救良方》
  20. 妇女头发黄赤《女科切要》
  21. 妇人《针灸聚英》
  22. 妇女石淋《中医词典》
  23. 妇人《针灸聚英》
  24. 妇女十七八岁《女科旨要》
  25. 妇人《千金宝要》
  26. 妇女失志经闭《竹林女科证治》
  27. 妇人xx痃《中医词典》
  28. 妇女失志经闭《中医词典》
  29. 妇人安胎《医学见能》
  30. 妇女蛇瘕秘方《华佗神方》
  31. 妇人八瘕方论《妇人大全良方》


小儿_《慎疾刍言》_中医医论_【岐黄之术】

小儿

小儿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之疾，热与痰二端而已。盖纯阳之体，日抱怀中，衣被加暖，又褪褓之类，皆用火烘，内外俱热；热则生风，风火相煽，乳食不歇则必生痰；痰得火炼则坚如胶漆，而乳仍不断，则新旧之痰日积，必至胀闷啼哭，又强之食乳，以止其啼，从此胸高气塞，目瞪手搐，即指为惊风，其实非惊，乃饱胀欲死耳！此时告其父母，令减衣停乳，则必大愠，谓虚羸若此，反令其冻馁、无不唾骂；医者亦不明此理，非用刚燥之药，即用参、 滋补，至痰结气凝之后，则无可救疗。余见极多，教之适其寒温，停其乳食，以清米饮养其胃气，稍用消痰顺气之药调之。能听从者，十愈八九；其有不明此理，反目为狂言者，百无一生。至于痘科，尤属怪诞，痘为小儿之所必不免，非恶疾也。当天气温和之时，死者绝少，若大寒大暑，其元气虚而稠密者，间有不治。其始欲透发，其后欲浆满，皆赖精血为之。乃未发以前即用大黄、石膏数两，以遏其生发之机而败其元气，既而即用蚯蚓数十，蛴螬数个，及一切大寒大热之品，如蜈蚣、蝎子、鸡头、猪尾之类，又将地丁、银花等粗 之品数两，煎汁而灌之，增其毒而倒其胃，此等恶物，即令医者自服之，亦必胃绝肠裂，况孩提乎！凡用此等药者，必预决此儿死于何日，十不失一，其父母翻盛称其眼力不爽，孰知其即死于彼所用之药也。或有元气充实，幸而不死者，遂以为非此等大药不能挽回，而人人传布，奉为神方矣！更可异者，强壮之年，医者黄芩、麦芽，俱不敢用，以为克伐；孩提之子则石膏、大黄，成两成斤，毫罔顾虑，至此而极，无奈呼天抢地以告人，而人不信也。

又有造为螳螂子之说者，割开颐内，取出血痰。此法起于明末海滨妖妇骗财之法，惟苏、松二处盛行，割死者甚众。盖小儿有痰火者，吃乳数日，必有一二颐肿，厌食，名曰妒乳。用薄荷、朴硝为末，搽一二次即愈，即不治亦愈。至所割出之痰块，或大或小，人因信之。不知颐内空虚之处，人人有此，割则复生，并非病也。不然，何以普天下之小儿，从未有患螳螂子而死者，独苏、松有此病耶？此亦一害，故并及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人
  • 当前页：小儿
  • 下一页：外科
<<< 返回本书目录
  1. 小儿《瘴疟指南》
  2. 小儿?疟《圣济总录》
  3. 小儿《医学三字经》
  4. 小儿46-XY单纯性腺发育不全综合征【疾病大全】
  5. 小儿《医学集成》
  6. 小儿Alstrom综合征【疾病大全】
  7. 小儿《圣济总录》
  8. 小儿IgA肾病【疾病大全】
  9. 小儿《慎疾刍言》
  10. 小儿X-连锁高免疫球蛋白M血症【疾病大全】
  11. 小儿《千金宝要》
  12. 小儿X-连锁淋巴组织增生性疾病【疾病大全】
  13. 小儿《奇效简便良方》
  14. 小儿X-连锁无丙种球蛋白血症【疾病大全】
  15. 小儿《景岳全书》
  16. 小儿X-连锁严重联合免疫缺陷病【疾病大全】
  17. 小儿《急救良方》
  18. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  19. 小儿《广瘟疫论》
  20. 小儿α-地中海贫血【疾病大全】
  21. 小儿《丹溪心法》
  22. 小儿β地中海贫血【疾病大全】
  23. 小儿《扁鹊心书》
  24. 小儿阿姆斯特丹型侏儒【疾病大全】
  25. 小对叶草【中药大全】
  26. 小儿阿托品类中毒【疾病大全】
  27. 小独圣圆【方剂大全】
  28. 小儿埃博拉病毒病【疾病大全】
  29. 小毒芋【中药大全】
  30. 小儿埃可及柯萨奇病毒感染【疾病大全】
  1. 小儿《慎疾刍言》
  2. 小儿《景岳全书》
  3. 小儿《丹溪心法》
  4. 小儿《圣济总录》
  5. 小儿《扁鹊心书》
  6. 小儿《医学集成》
  7. 小儿《医学启源》
  8. 小独圣丸《太平惠民和剂局方》
  9. 小儿《医学三字经》
  10. 小独活汤《备急千金要方》
  11. 小儿《广瘟疫论》
  12. 小毒《中医词典》
  13. 小儿《瘴疟指南》
  14. 小豆华《吴普本草》
  15. 小儿《急救良方》
  16. 小动脉《实用免疫细胞与核酸》
  17. 小儿《针灸聚英》
  18. 小定志丸《三因极一病证方论》
  19. 小儿《针灸聚英》
  20. 小定心汤《备急千金要方》
  21. 小儿《千金宝要》
  22. 小定风珠方《时病论歌括新编》
  23. 小儿?疟《圣济总录》
  24. 小丁香丸《太平惠民和剂局方》
  25. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  26. 小丁沉丸《博济方》
  27. 小儿按摩《中医词典》
  28. 小地黄丸《太平惠民和剂局方》
  29. 小儿白喉证《白喉全生集》
  30. 小地黄丸《三因极一病证方论》
  31. 小儿白秃方《奇方类编》


外科_《慎疾刍言》_中医医论_【岐黄之术】

外科

外科

  • 上一页
  • 目录
  • 相关
  • 下一页

治外科，始起欲其不大，将成欲其不痛。大则伤肌烂肤，腐骨穿筋，难以收口；痛则冲心犯胃，耗血亡津，恶症丛生矣。故始起之时最重围药，束其根盘，截其余毒，则顶自高而脓易成，继则护心托毒治其内，化腐提脓治其外，自然转危为安。乃始则不能束毒使小，又无护心定痛之方，惟外用五灰、三品，内服桂、附热毒等药，必至腐肠烂肉，更轻用刀针。割肉断筋，以致呼号瞀乱，神散魂飞，宛转求死，仁人之所不忍见也。况痈疽用刀太早，最难生肌收口。凡毒药刀针，只宜施于顽肉老皮，余者自有提头呼脓之法，至于恶肉，自有消腐化水之方，故能使患者绝无痛苦，收功速而精神易复。乃此等良法，一切不问。岂传授之不真，抑或别有他念也。更可骇者，疮疡之症最重忌口，一切鲜毒，毫不可犯，无书不载。乃近人反令病者专服毒物，以为以毒攻毒。夫解毒尚恐无效，岂可反增其毒，种种谬误，不可殚述。间有患外症之人，若用安稳治法，全不以为妙，用毒药刀针者，血肉淋漓，痛死复活，反以为手段高强，佩服深挚，而遍处荐引。因知疾痛生死，皆有定数，非人所能自主，而医者与病患以苦楚，亦病者有以召之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿
  • 当前页：外科
  • 下一页：治法
<<< 返回本书目录
  1. 外科《文堂集验方》
  2. 外科案《丁甘仁医案》
  3. 外科《慎疾刍言》
  4. 外科病人的营养《外科学总论》
  5. 外科《女科要旨》
  6. 外科病症《中医名词词典》
  7. 外科《眉寿堂方案选存》
  8. 外科疮痈肠痈淫疮《圆运动的古中医学》
  9. 外科《冷庐医话》
  10. 外科疮证《医学见能》
  11. 外科《景岳全书》
  12. 外科创伤与营养《临床营养学》
  13. 外科《古今医案按》
  14. 外科附方-外科理例（下）《古今医统大全》
  15. 外界因素对细菌的影响《医学微生物学》
  16. 外科及皮肤科病证《手穴手纹诊治》
  17. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  18. 外科疾病的病因病机《中医外科学》
  19. 外积形《儒门事亲》
  20. 外科颈动脉体瘤【疾病大全】
  21. 外踝前下方肿胀和疼痛【疾病症状】
  22. 外科淋巴管瘤【疾病大全】
  23. 外踝疽门主论《疡医大全》
  24. 外科皮脂腺囊肿【疾病大全】
  25. 外踝呈现凹陷【疾病症状】
  26. 外科启玄附痘科序《外科启玄》
  27. 外踝《经络全书》
  28. 外科十法《医学心悟》
  29. 外候胎法《察病指南》
  30. 外科学的发展《外科学总论》
  1. 外科《慎疾刍言》
  2. 外科《中医词典》
  3. 外科《古今医案按》
  4. 外科《景岳全书》
  5. 外科《文堂集验方》
  6. 外科《中国医学通史》
  7. 外科《冷庐医话》
  8. 外科《中国医学通史》
  9. 外科《女科要旨》
  10. 外科《中国医学通史》
  11. 外科《眉寿堂方案选存》
  12. 外科《中国医学通史》
  13. 外科、骨伤科与皮肤科《中国医学通史》
  14. 外科《中国医学通史》
  15. 外科、皮肤科《中国医学通史》
  16. 外科《中国医学通史》
  17. 外科病人的营养《外科学总论》
  18. 外灸膏《中医词典》
  19. 外科病人营养的补充途径《外科学总论》
  20. 外胫夹《默克家庭诊疗手册》
  21. 外科病人营养缺乏的原因《外科学总论》
  22. 外经《中医词典》
  23. 外科疮证《医学见能》
  24. 外经《中医名词词典》
  25. 外科附方（外科理例 下）《古今医统大全》
  26. 外金津玉液《中医词典》
  27. 外科疾病《中国医学通史》
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外科疾病的病因病机《中医外科学》
  30. 外踝疽门主论《疡医大全》
  31. 外科疾病的理疗《理疗学》


治法_《慎疾刍言》_中医医论_【岐黄之术】

治法

治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病只服煎药而愈者，惟外感之症为然，其余诸症，则必然丸、散、膏、丹、针、灸、砭、镰，浸洗、熨、 ，蒸、提、按摩等法，因病施治。乃今之医者，既乏资本，又惜功夫，古方不考，手法无传，写一通治煎方，其技已毕。而病家不辞远涉，不惜重聘，亦只求得一煎方，已大满其愿。古昔圣人穷思极想，制造治病诸法，全不一问，如此而欲愈大症痼疾，无是理也。所以今人患轻浅之病，犹有服煎药而愈者，若久病大症，不过迁延岁月，必无愈理也。故为医者，必广求治法，以应病者之求。至常用之药，一时不能即合者，亦当预为修制，以待急用，所谓工欲善其事，必先利其器，奈何欲施救人之术，而全无救人之具也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外科
  • 当前页：治法
  • 下一页：制剂
<<< 返回本书目录
  1. 治法《重订囊秘喉书》
  2. 治法大要《轩岐救正论》
  3. 治法《中医眼科备读》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法《幼科种痘心法要旨》
  6. 治法-痘疹泄秘 《古今医统大全》
  7. 治法《医宗金鉴》
  8. 治法概要《中医眼科学》
  9. 治法《医医小草》
  10. 治法纲要《卫生宝鉴》
  11. 治法《医述》
  12. 治法纲要《医学启源》
  13. 治法《外科启玄》
  14. 治法-伤寒门（上）《古今医统大全》
  15. 治法《圣济总录》
  16. 治法提纲《冯氏锦囊秘录》
  17. 治法《慎疾刍言》
  18. 治法通论《女科证治准绳》
  19. 治法《景岳全书》
  20. 治法通论《医学纲目》
  21. 治发热《医学纲目》
  22. 治法通论《证治准绳·女科》
  23. 治发疽，柞叶汤。《苏沈良方》
  24. 治法指南《疡医大全》
  25. 治发黄患淋诸方《小品方》
  26. 治法准则总论《灵素节注类编》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治法总论《跌损妙方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治防避饮食诸毒方《肘后备急方》
  1. 治法《慎疾刍言》
  2. 治法《景岳全书》
  3. 治法《医医小草》
  4. 治法《圣济总录》
  5. 治法《重订囊秘喉书》
  6. 治发热《医学纲目》
  7. 治法《古今医统大全》
  8. 治发疽，柞叶汤。《苏沈良方》
  9. 治法《古今医统大全》
  10. 治发黄患淋诸方《小品方》
  11. 治法《古今医统大全》
  12. 治发疮疹不透，畜伏危困者。《苏沈良方》
  13. 治法《古今医统大全》
  14. 治发背有回生之功《奇方类编》
  15. 治法《古今医统大全》
  16. 治发背痈疽方《普济本事方》
  17. 治法《古今医统大全》
  18. 治发背痈疽《是斋百一选方》
  19. 治法《古今医统大全》
  20. 治发背如神真秘方《回生集》
  21. 治法《古今医统大全》
  22. 治发背敷药方《奇方类编》
  23. 治法《古今医统大全》
  24. 治发背方《普济本事方》
  25. 治法《古今医统大全》
  26. 治发背方《回生集》
  27. 治法《古今医统大全》
  28. 治发背对口溃烂不收口方《奇方类编》
  29. 治法《古今医统大全》
  30. 治发背《是斋百一选方》
  31. 治法《古今医统大全》


制剂_《慎疾刍言》_中医医论_【岐黄之术】

制剂

制剂

  • 上一页
  • 目录
  • 相关
  • 下一页

古时权量甚轻∶古一两，今二钱零；古一升，今二合，古一剂，今之三服。又古之医者，皆自采鲜药，如生地、半夏之类，其重比干者数倍，故古方虽重，其实无过今之一两左右者。惟《千金》、《外台》间有重剂，此乃治强实大症，亦不轻用也。若宋、元以来，每总制一剂，方下必注云∶每服或三钱，或五钱。亦无过一两外者，此煎剂之法也。末药则用一钱匕；丸药则如桐子大者十丸，加至二三十丸。试将古方细细考之，有如今日之二三两至七八两之煎剂乎？皆由医者不明古制，以为权量与今无异，又自疑为太重，为之说曰∶今人气薄，当略为减轻。不知已重于古方数倍矣，所以药价日贵而受害愈速也。又有方中熟地用三四两，余药只用一二钱者，亦从无此轻重悬殊之法。要知药气入胃，不过借此调和气血，非药入口即变为气血，所以不在多也。又有病患粒米不入，反用腻隔酸苦腥臭之药，大碗浓煎灌之，即使中病，尚难运化，况与相反之药，填塞胃中，即不药死，亦必灌死，小儿尤甚。又不论人之贫富，人参总为不祧之品。人情无不贪生，必竭蹶措处，孰知反以此而丧其身，其贫者送终无具，妻子飘零，是杀其身而并破其家也。我少时见前辈老医，必审贫富而后用药，尤见居心长浓，况是时参价犹贱于今日二十倍，尚如此谨慎，即此等存心，今人已不逮昔人远矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法
  • 当前页：制剂
  • 下一页：煎药服药法
<<< 返回本书目录
  1. 制剂《慎疾刍言》
  2. 制剂说《急救广生集》
  3. 制黄精法《古今医统大全》
  4. 制金银屑法《古今医统大全》
  5. 制环方《毓麟验方》
  6. 制硫黄法《古今医统大全》
  7. 制何首乌【中药大全】
  8. 制鹿角胶霜法《古今医统大全》
  9. 制旱莲椹子膏《古今医统大全》
  10. 制乳香没药法《古今医统大全》
  11. 制寒食面法《外科正宗》
  12. 制神水秘法《肯堂医论》
  13. 制古铜钱法《古今医统大全》
  14. 制熟艾法《普济方·针灸》
  15. 制附子法《外科正宗》
  16. 制酸【中药主治】
  17. 制附子法《外科选要》
  18. 制酸止痛【中药主治】
  19. 制附子法《古今医统大全》
  20. 制糖汤【方剂大全】
  21. 制风化硝法《古今医统大全》
  22. 制铁砂法《古今医统大全》
  23. 制方用药必本升降浮沉之理《医学读书记》
  24. 制菟丝子法《古今医统大全》
  25. 制方和剂治疗大法《冯氏锦囊秘录》
  26. 制玄明粉法（冬月可制）《古今医统大全》
  27. 制方法《医学启源》
  28. 制亚芙蓉法《古今医统大全》
  29. 制方大法《医学纲目》
  30. 制药《重订囊秘喉书》
  1. 制剂《慎疾刍言》
  2. 制黄精法《古今医统大全》
  3. 制剂和用法《药理学》
  4. 制环方《毓麟验方》
  5. 制剂和用法《药理学》
  6. 制化《中医词典》
  7. 制剂及用法《药理学》
  8. 制化《中医名词词典》
  9. 制剂及用法《药理学》
  10. 制琥珀法《重订囊秘喉书》
  11. 制剂及用法《药理学》
  12. 制喉枪法《外科全生集》
  13. 制剂及用法《药理学》
  14. 制红粉法《奇方类编》
  15. 制剂及用法《药理学》
  16. 制黑鱼胆法《重订囊秘喉书》
  17. 制剂及用法《药理学》
  18. 制旱莲椹子膏《古今医统大全》
  19. 制剂及用法《药理学》
  20. 制寒食面法《外科正宗》
  21. 制剂及用法《药理学》
  22. 制古铜钱法《古今医统大全》
  23. 制剂及用法《药理学》
  24. 制甘草法《外科理例》
  25. 制剂及用法《药理学》
  26. 制附子秘法（华佗制附子）《华佗神方》
  27. 制剂及用法《药理学》
  28. 制附子法《外科选要》
  29. 制剂及用法《药理学》
  30. 制附子法《外科正宗》
  31. 制剂及用法《药理学》


煎药服药法_《慎疾刍言》_中医医论_【岐黄之术】

煎药服药法

煎药服药法

  • 上一页
  • 目录
  • 相关
  • 下一页

煎药之法各殊∶有先煎主药一味，后入余药者，有先煎众味，后煎一味者，有用一味煎汤以煎药者；有先分煎，后并煎者；有宜多煎者（补药皆然）；有宜少煎者（散药皆然）；有宜水少者；有不煎而泡渍者；有煎而露一宿者；有宜用猛火者；有宜用缓火者；各有妙义，不可移易。今则不论何药，惟用猛火多煎，将芳香之气散尽，仅存浓浓之质。如煎烧酒者，将糟久煮，则酒气全无矣，岂能和营达卫乎？须将古人所定煎法，细细推究，而各当其宜，则取效尤捷。其服药亦有法。古方一剂，必分三服，一日服三次；并有日服三次，夜服三次者。盖药味入口，即行于经络，驱邪养正，性过即已，岂容间断？今人则每日服一次，病久药暂，此一暴十寒之道也。又有寒热不得其宜，早暮不合其时，或与饮食相杂，或服药时即劳动冒风，不惟无益，反能有害。至于伤寒及外症痘症，病势一日屡变，今早用一剂，明晚更用一剂，中间间隔两昼一夜，经络已传，病势益增矣。又发散之剂，必暖覆令汗出，使邪从汗散；若不使出汗，则外邪岂能内消？此皆浅易之理，医家病家，皆所宜知也。又恶毒之药，不宜轻用。昔神农遍尝诸药而成本草，故能深知其性。今之医者，于不常用之药，亦宜细辨其气味，方不至于误用。若耳闻有此药，并未一尝，又不细审古人用法，而辄以大剂灌之，病者服之苦楚万状，并有因此而死者，而已亦茫然不知其何故；若能每味亲尝，断不敢冒昧试人矣。此亦不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制剂
  • 当前页：煎药服药法
  • 下一页：延医
<<< 返回本书目录
  1. 煎药服药法《慎疾刍言》
  2. 煎药诀《秘传眼科龙木论》
  3. 煎药法论《医学源流论》
  4. 煎药有法《寿世青编》
  5. 煎药法《伤寒六书》
  6. 煎药则例《古今医统大全》
  7. 煎丸紧要条例《冯氏锦囊秘录》
  8. 煎银饮子【方剂大全】
  9. 煎水洗【中药主治】
  10. 煎猪肪方【方剂大全】
  11. 煎蜜散【方剂大全】
  12. 煎煮《圣济总录》
  13. 煎麦散【方剂大全】
  14. 拣乳母法《圣济总录》
  15. 煎厥论《医经溯洄集》
  16. 拣乳母法《外台秘要》
  17. 煎厥【疾病大全】
  18. 茧唇《口齿类要》
  19. 煎厥《医学读书记》
  20. 茧唇《寿世保元》
  21. 煎厥《圣济总录》
  22. 茧唇《外科十法》
  23. 煎金饮【方剂大全】
  24. 茧唇《外科正宗》
  25. 煎剂类《外科全生集》
  26. 茧唇《医宗金鉴》
  27. 煎膏药方丹【方剂大全】
  28. 茧唇《中医外科学》
  29. 煎膏法《异授眼科》
  30. 茧唇门主论《疡医大全》
  1. 煎药服药法《慎疾刍言》
  2. 煎药法论《医学源流论》
  3. 煎药诀《秘传眼科龙木论》
  4. 煎药法《伤寒六书》
  5. 煎药有法《寿世青编》
  6. 煎药法《中医词典》
  7. 煎药则例《古今医统大全》
  8. 煎药法《中医名词词典》
  9. 煎油法《是斋百一选方》
  10. 煎药《医述》
  11. 煎煮《圣济总录》
  12. 煎丸紧要条例《冯氏锦囊秘录》
  13. 拣乳母法《圣济总录》
  14. 煎蜜导方《时方妙用》
  15. 拣乳母法一首《外台秘要》
  16. 煎麦散《博济方》
  17. 茧唇《中医名词词典》
  18. 煎厥论《医经溯洄集》
  19. 茧唇《中医词典》
  20. 煎厥《医述》
  21. 茧唇《口齿类要》
  22. 煎厥《医学读书记》
  23. 茧唇《外科十法》
  24. 煎厥《中医词典》
  25. 茧唇《医宗金鉴》
  26. 煎厥《圣济总录》
  27. 茧唇《寿世保元》
  28. 煎厥《中医名词词典》
  29. 茧唇《外科心法要诀》
  30. 煎红丸《冯氏锦囊秘录》
  31. 茧唇《外科大成》


延医_《慎疾刍言》_中医医论_【岐黄之术】

延医

延医

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病为生死相关，一或有误，追悔无及。故延医治病，乃以性命相托也，何可不加意慎择！如无的确可信之人，宁可不服药以待命。乃世人独忽于此，惟以耳为目，不考其实学何如？治效何若？闻人称说，即延请施治，服药无效，毫不转念，甚而日重一日，惟咎已病之难痊，不咎医者之贻误。孰知药果中病，即不能速愈，必无不见效之理，不但服后奏功，当服时已有可征者。如热病服凉药，寒病服热药之类，闻其气已馨香可爱，入于口即和顺安适；如不中病之药，即闻其气已厌恶，入于腹必懊 。《内经》云临病人问所便，此真诀也。今人则信任一人，即至死不悔，其故莫解，想必冥冥之中，有定数也。又有与此相反者，偶听人言，即求一试，药未尽剂，又易一医，或一日而请数人，各自立说，茫无主张。此时即有高明之人，岂能违众力争，以遭谤忌，亦惟随人唯诺而已。要知病之传变，各有定期，方之更换，各有次第，药石乱投，终归不治，二者事异而害同。惟能不务虚名，专求实效，审察精详，见机明决，庶几不以性命为儿戏矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎药服药法
  • 当前页：延医
  • 下一页：秘方
<<< 返回本书目录
  1. 延医《慎疾刍言》
  2. 延医法论《儿科醒》
  3. 延髓性麻痹【疾病大全】
  4. 延羽卵果蕨【中药大全】
  5. 延髓性麻痹【疾病症状】
  6. 严冬《济生集》
  7. 延髓出血【疾病症状】
  8. 严老夫人胸膈痞闷《孙文垣医案》
  9. 延寿丸【方剂大全】
  10. 严重鼻出血的急救《现代院外急救手册》
  11. 延寿获嗣仙方《毓麟验方》
  12. 严重的组合免疫缺陷《基因与疾病》
  13. 延寿丹【方剂大全】
  14. 严重腹腔感染【疾病症状】
  15. 延年门《医方考》
  16. 严重肝病引起获得性凝血因子异常【疾病大全】
  17. 延年六字诀《养生导引秘籍》
  18. 严重急性呼吸道症【疾病症状】
  19. 延年六字诀《急救广生集》
  20. 严重急性呼吸综合征【疾病大全】
  21. 延年断汗汤【方剂大全】
  22. 严重急性贫血《急诊医学》
  23. 延年【方剂主治】
  24. 严重联合免疫缺陷病【疾病大全】
  25. 延龄煮散【方剂大全】
  26. 严重情绪障碍【疾病症状】
  27. 延龄育子丸【方剂大全】
  28. 严重性假肥大型营养不良症【疾病症状】
  29. 延龄广嗣丸【方剂大全】
  30. 严柱史令媳腹中有块疼痛《孙文垣医案》
  1. 延医《慎疾刍言》
  2. 延寿散《博济方》
  3. 延医法论《儿科醒》
  4. 延寿散《博济方》
  5. 严焯《中医词典》
  6. 延寿酒《食物疗法》
  7. 严德甫《中医词典》
  8. 延寿获嗣仙方《毓麟验方》
  9. 严冬《济生集》
  10. 延寿固精丸《奇方类编》
  11. 严冬荣《中医词典》
  12. 延寿固本丹《奇方类编》
  13. 严防御《中医词典》
  14. 延寿丹《博济方》
  15. 严格管理制度，预防窒息事故《预防医学》
  16. 延寿茶《茶饮保健》
  17. 严宫方《中医词典》
  18. 延寿补益汤《仁术便览》
  19. 严龟《中医词典》
  20. 延生方《仁术便览》
  21. 严鸿志《中医词典》
  22. 延年门《医方考》
  23. 严洁《中医词典》
  24. 延年六字诀《养生导引秘籍》
  25. 严老夫人胸膈痞闷《孙文垣医案》
  26. 延年六字诀《急救广生集》
  27. 严乐善《中医词典》
  28. 延年茶《茶饮保健》
  29. 严器之《中医词典》
  30. 延年《中医词典》
  31. 严三点《中医词典》


秘方_《慎疾刍言》_中医医论_【岐黄之术】

秘方

秘方

  • 上一页
  • 目录
  • 相关
  • 下一页

古圣设立方药，专以治病，凡中病而效者，即为秘方，并无别有奇药也。若无病而服药，久则必有偏胜之害，或有气血衰弱，借药滋补，亦必择和平纯粹之品，审体气之所偏而稍为资助。如世所为秘方奇术、大热大补之剂，乃昔人所造以欺人者，无不伤生。更有一等怪方，乃富贵人贿医所造者。余曾遇一贵公子，向余求长生方，余应之曰∶公试觅一长生之人示我，我乃能造长生之方；若长生者无一人，则天下无长生之方矣。其人有愠色。是时适有老医在其家，因复向老医求得之。乃傲余曰∶长生方某先生已与我矣，公何独吝也？余视其方，乃聚天下血肉温补之药，故难其制法，使耳目一新者。余私谓老医曰∶先生之长生方，从何传授？老医曰∶子无见哂，子非入世行道之人耳！凡富贵之人，何求不得，惟惧不能长生纵欲耳，故每遇名医，必求此方，若长生方不知。何以得行其道？我非有意欺彼，其如欲应酬于世，自不得不然耳！后果得浓酬。余因知天下所传秘方，皆此类也。此即文成五利之余术，万勿以为真可以长生也，速死则有之耳！识此，以醒世之求长生而觅秘方者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延医
  • 当前页：秘方
  • 下一页：诡诞
<<< 返回本书目录
  1. 秘方《慎疾刍言》
  2. 秘方补心丸【方剂大全】
  3. 秘方《丹溪心法》
  4. 秘方茶调散【方剂大全】
  5. 秘传壮阳固精酒奇妙方《毓麟验方》
  6. 秘方定心丸【方剂大全】
  7. 秘传治吐血神效方《宁坤秘籍》
  8. 秘方化滞丸【方剂大全】
  9. 秘传玉锁丹【方剂大全】
  10. 秘方换腿丸【方剂大全】
  11. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  12. 秘方换腿圆【方剂大全】
  13. 秘传要旨《跌打损伤回生集》
  14. 秘方万应丸【方剂大全】
  15. 秘传羊肝圆【方剂大全】
  16. 秘红丹《医学衷中参西录》
  17. 秘传下手口诀《跌打损伤回生集》
  18. 秘红丹【方剂大全】
  19. 秘传损方药名十二咏《跌打损伤回生集》
  20. 秘结《痘疹心法要诀》
  21. 秘传酸枣仁汤【方剂大全】
  22. 秘结《冯氏锦囊秘录》
  23. 秘传神仙消痞圆【方剂大全】
  24. 秘结《景岳全书》
  25. 秘传敛瘤膏【方剂大全】
  26. 秘结《续名医类案》
  27. 秘传开瞽复明仙方《眼科阐微》
  28. 秘结《医学正传》
  29. 秘传接骨口诀《跌打损伤回生集》
  30. 秘结《医宗金鉴》
  1. 秘方《慎疾刍言》
  2. 秘恶《名医别录》
  3. 秘方《丹溪心法》
  4. 秘恶《证类本草》
  5. 秘方换腿丸《太平惠民和剂局方》
  6. 秘恶《新修本草》
  7. 秘方万应丸《冯氏锦囊秘录》
  8. 秘恶《千金翼方》
  9. 秘固精气之剂《金匮翼》
  10. 秘传壮阳固精酒奇妙方《毓麟验方》
  11. 秘红丹《医学衷中参西录》
  12. 秘传治吐血神效方《宁坤秘籍》
  13. 秘结《景岳全书》
  14. 秘传玉锁丹《太平惠民和剂局方》
  15. 秘结《正骨心法要旨》
  16. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  17. 秘结《医宗金鉴》
  18. 秘传要旨《跌打损伤回生集》
  19. 秘结《医宗金鉴》
  20. 秘传羊肝丸《太平惠民和剂局方》
  21. 秘结《冯氏锦囊秘录》
  22. 秘传下手口诀《跌打损伤回生集》
  23. 秘结《续名医类案》
  24. 秘传损方药名十二咏《跌打损伤回生集》
  25. 秘结《医学正传》
  26. 秘传速产《宁坤秘籍》
  27. 秘结《证治汇补》
  28. 秘传神仙消痞丸《太平惠民和剂局方》
  29. 秘结《医学摘粹》
  30. 秘传千金种子方《仁术便览》
  31. 秘结《医学摘粹》


诡诞_《慎疾刍言》_中医医论_【岐黄之术】

诡诞

诡诞

  • 上一页
  • 目录
  • 相关
  • 下一页

医药为人命所关，较他事尤宜敬慎。今乃眩奇立异，竟视为儿戏矣！其创始之人，不过欲骇愚人之耳目，继而互相效尤，竟以为行道之快捷方式，而病家则以为名医异人之处在此，将古人精思妙法，反全然不考，其弊何所底止？今略举数端于下。

人中黄 肠胃热毒，偶有用八丸散者。今入煎药，则是以粪汁灌人而倒其胃矣。

人中白 飞净入末药，若煎服，是以溺汁灌人矣。

鹿茸、麋茸俱入丸药，外症、痘症偶入煎药。又古方以治血寒久痢。今人以治热毒时痢，腐肠而死。

河车、脐带补肾丸药偶用。今入煎剂，腥秽不堪。又脐带必用数条，肆中以羊肠、龟肠代之。

蚌水 大寒伤胃。前人有用一二匙，治阳明热毒。今人用一碗半碗，以治小儿，死者八九。

蚯蚓 痘症用一二条，酒冲，已属不典。今用三四十条，大毒大寒，服者多死。

蜈蚣、蛴螬（即桑茧）、蝎子、胡蜂 皆极毒之物，用者多死，间有不死者幸耳！

石决明（眼科磨光盐水煮，入末药。今亦以此入一切煎剂，何义？）

白螺壳 此收湿掺药。亦入煎剂，其义何在？

鸡子黄 此少阴不寐引经之药。今无病不用。

燕窠、海参、淡菜、鹿筋、丑筋、鱼肚、鹿尾此皆食品，不入药剂。必须洗浸极净，加以姜、椒、葱、酒，方可入口。今与熟地、麦冬、附、桂同煎，则腥臭欲呕。

醋炒半夏、醋 赭石、麻油炒半夏 皆能伤肺，令人声哑而死。

橘白、橘内筋、荷叶边、枇杷核、楂核、扁豆壳此皆方书所弃。今偏取之以示异。

更有宜炒者反用生，宜切者反用囫囵，此类不可枚举。

以上各种，其性和平者，服之虽无大害，亦有小损。至诸不常用及腥毒之物，病家皆不能炮制，必至臭秽恶劣，试使立方之人，取而自尝之，亦必伸舌攒眉，呕吐哕逆，入腹之后，必至胀痛瞀乱，求死不得，然后深悔从前服我药之人，不知如何能耐此苦楚，恨尝之不早，枉令人受此荼毒也。抑思人之求治，不过欲全其命耳！若以从未经验之方，任意试之，服后又不考其人之生死而屡用之，则终身无改悔之日矣。嗟乎！死者已矣，孰知其父母妻子之悲号惨戚，有令人不忍见者乎？念及此，能不读书考古，以求万稳万全之法者，非人情也。以上所指，皆近时之弊。若后世此风渐改，必不信世间有如此医法，反以我言为太过者，岂知并无一语虚妄者乎！又有疑我为专用寒凉攻伐者，不知此乃为误用温补者戒，非谓温补概不可用也。

愿世之为医者，真诚敬慎，勿用非法之方，世之求治者，明察知几，勿服怪诞之药∶则两得之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘方
  • 当前页：诡诞
  • 下一页：宗传
<<< 返回本书目录
  1. 诡诞《慎疾刍言》
  2. 鬼笔【中药大全】
  3. 硅肺（硅沉着病）《呼吸病学》
  4. 鬼车鸟《本草纲目》完整版
  5. 龟症产《景景医话》
  6. 鬼持《幼幼新书》
  7. 龟血（图）【中药大全】
  8. 鬼持《证治准绳·幼科》
  9. 龟血《本草纲目》完整版
  10. 鬼齿（鬼针）《本草纲目》完整版
  11. 龟胸丸【方剂大全】
  12. 鬼代丹【方剂大全】
  13. 龟胸论《婴童类萃》
  14. 鬼代散【方剂大全】
  15. 龟胸论《小儿卫生总微论方》
  16. 鬼胆丸【方剂大全】
  17. 龟胸龟背证治《幼幼集成》
  18. 鬼灯笼【中药大全】
  19. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  20. 鬼灯笼根【中药大全】
  21. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  22. 鬼点灯【中药大全】
  23. 龟胸龟背（儿科）《冯氏锦囊秘录》
  24. 鬼督邮《本草纲目》完整版
  25. 龟胸龟背《幼科折衷》
  26. 鬼督邮《雷公炮炙论》
  27. 龟胸龟背《保婴撮要》
  28. 鬼督邮丸【方剂大全】
  29. 龟胸背《张氏医通》
  30. 鬼髑髅《雷公炮炙论》
  1. 诡诞《慎疾刍言》
  2. 硅肺的临床特点和诊断《预防医学》
  3. 鬼《名医别录》
  4. 硅肺的防制《预防医学》
  5. 鬼（音丽）《证类本草》
  6. 硅肺的发病机理《预防医学》
  7. 鬼膊藤《证类本草》
  8. 硅肺（硅沉着病）《呼吸病学》
  9. 鬼藏《中医词典》
  10. 硅肺《预防医学》
  11. 鬼钗草《证类本草》
  12. 硅肺《放射诊断学》
  13. 鬼车《证类本草》
  14. 硅沉着病《默克家庭诊疗手册》
  15. 鬼臣《中医词典》
  16. 龟症产《景景医话》
  17. 鬼城《中医词典》
  18. 龟胸诗（五言）《万氏秘传片玉心书》
  19. 鬼持《幼幼新书》
  20. 龟胸论《婴童类萃》
  21. 鬼持《证治准绳·幼科》
  22. 龟胸论《小儿卫生总微论方》
  23. 鬼齿《中医词典》
  24. 龟胸龟背证治《幼幼集成》
  25. 鬼齿《证类本草》
  26. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  27. 鬼出身青肿《奇效简便良方》
  28. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  29. 鬼出欲死《奇效简便良方》
  30. 龟胸龟背（儿科）《冯氏锦囊秘录》
  31. 鬼床《中医词典》


宗传_《慎疾刍言》_中医医论_【岐黄之术】

宗传

宗传

  • 上一页
  • 目录
  • 相关
  • 下一页

一切道术，必有本源，未有目不睹汉唐以前之书，徒记时尚之药数种而可为医者。今将学医必读之书并读法，开列于下，果能专心体察，则胸有定见，然后将后世之书，遍观博览，自能辨其是非，取其长而去其短矣。

《灵枢经》此明经络、脏腑之所以生成，疾病之所由侵犯。针灸家不可不详考，方脉家略明大义可也。

《素问》 此明受病之源及治病之法，千变万化，无能出其范围。如不能全读，择其精要切实者，熟记可也。

《伤寒论》此一切外感之总诀，非独治伤寒也。明于此，则六淫之病无不通贯矣。

《金匮》此一切杂病之祖方，其诸大症，已无不备。能通其理，天下无难治之病矣。

神农本草《神农本草经》止三百六十种，自陶宏景以后，药味日增，用法益广，至明李时珍《纲目》而大备。其书以本经为主，而以诸家之说附之。读者字字考验，则能知古人制方之妙义，而用之不穷矣。

《外台秘要》、《千金方》二书汇集唐以前之经方、秘方，及妇科、儿科、外科无所不备，博大深微。

必明乎《灵》、《素》、仲景之书，方能知所审择，不至泛滥，而无所适从矣。

妇科、儿科 妇人除经、带、胎、产之外，与男子同。小儿除惊、痫、痧、痘而外，与老壮同。所以古人并无专科，后人不能通贯医理，只习经、产、惊、痘等方药，乃有专科。若读前所列之书，则已无所不能，更取后世所着《妇人良方》、《幼科新书》等参观可也。

外科 其方亦具《千金》、《外台》。后世方愈多而法愈备，如《窦氏全书》、《疡科选粹》，俱可采取。惟恶毒之药及轻用刀针，断宜切戒。

《御纂医宗金鉴》 源本《灵》、《素》，推崇《伤寒论》、《金匮要略》以为宗旨，后乃博采众论，严其去取，不尚新奇，全无偏执，又无科不备，真能阐明圣学，垂训后人。足征圣朝仁民之术，无所不周。

习医者即不能全读古书，只研究此书，足以名世。何乃不此崇信，而反从事于近世杜撰无稽之说也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诡诞
  • 当前页：宗传
  • 下一页：跋
<<< 返回本书目录
  1. 宗传《慎疾刍言》
  2. 宗教是否可以治病呢?《中医之钥》
  3. 渍浴《圣济总录》
  4. 宗气营气卫气说《医旨绪余》
  5. 渍门主方《疡医大全》
  6. 宗旨《诊宗三昧》
  7. 渍疮肿法《外科精义》
  8. 综概《修昆仑证验》
  9. 眦部缺损或眦缺损【疾病症状】
  10. 综概《质疑录》
  11. 字禁门《串雅内外编》
  12. 综合练习题《医学统计学》
  13. 字讹《医述》
  14. 综合调养《中医养生学》
  15. 自主性高功能性甲状腺腺瘤【疾病大全】
  16. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  17. 自主神经危象【疾病症状】
  18. 综述《妇产科学》
  19. 自主神经反射【疾病症状】
  20. 棕板【中药大全】
  21. 自制医说《重楼玉钥续编》
  22. 棕灰散【方剂大全】
  23. 自制霹雳丸《外科传薪集》
  24. 棕榈《本草纲目》完整版
  25. 自制急救箱《现代院外急救手册》
  26. 棕榈《本草乘雅半偈》
  27. 自由生活阿米巴感染【疾病大全】
  28. 棕榈《本草图经》
  29. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  30. 棕榈《本草纲目》图文版
  1. 宗传《慎疾刍言》
  2. 宗《中医词典》
  3. 宗教是否可以治病呢?《中医之钥》
  4. 渍浴《圣济总录》
  5. 宗筋《中医名词词典》
  6. 渍形《中医词典》
  7. 宗筋《中医词典》
  8. 渍门主方《疡医大全》
  9. 宗筋弛纵《中医词典》
  10. 渍疮肿法《外科精义》
  11. 宗筋之会《中医名词词典》
  12. 渍《中医词典》
  13. 宗筋之会《中医词典》
  14. 眦疡《中医词典》
  15. 宗精之水《中医词典》
  16. 眦帷赤烂《中医词典》
  17. 宗脉《中医名词词典》
  18. 眦帷赤烂《中医名词词典》
  19. 宗脉《中医词典》
  20. 眦漏《中医词典》
  21. 宗脉（宗脉所聚）《中医名词词典》
  22. 眦裂《中医词典》
  23. 宗气《中医名词词典》
  24. 眦急《中医词典》
  25. 宗气《中医词典》
  26. 眦赤烂《中医词典》
  27. 宗气泄《中医名词词典》
  28. 眦《中医词典》
  29. 宗气泄《中医词典》
  30. 字讹《医述》
  31. 宗气营气卫气说《医旨绪余》


跋_《慎疾刍言》_中医医论_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《慎疾刍言》一卷，凡十九篇，徐君灵胎所着。徐君初名大椿，更名大业，晚自号洄溪，吴江人，生有异禀。初学举业，补邑诸生弗屑就，去而穷经；又好读黄老、阴符、既益泛滥，凡星经、地志、九宫音律、刀剑伎击、勾卒嬴越之法，靡不通究，各有所述，而于医理尤邃。其投药造方，辄与人异。微士迮云龙病，不言不食者六日，徐君按之曰∶此阴阳相搏证也。投以剂，须臾再饮之以汤而跃然。张雨生子无肌肤，惧，欲弃之。徐君令以糯米作粉糁其体，裹以绢，埋土中，出其首，乳之两日夜而皮生。任氏妇患风痹，两股如针刺，徐君令作浓 ，遣干妪挽持之，任其颠扑叫号，汗出始释，竟勿药而愈。市有好拳勇者与人角而受伤气绝矣，徐君令覆卧之，拳击其尻三，忽呕黑血数升而苏。其切脉能决人寿夭穷达，后皆验。乾隆庚辰，诏访海内名医，有以徐君名荐者，高宗纯皇帝欲官之，固辞归。乾隆辛卯再召入京，年已七十有九，是冬卒于京师。诏赐白金，赠文林郎。徐君权奇，自喜舞枪夺槊，有不可一世之 ，晚益放达，自题墓门云∶满山灵草仙人药，一径青松处士坟。所着医书如∶《难经经释》、《神农本草百种录》、《医学源流论》、《伤寒类方》等若干卷，皆行于世。是书之作，盖有鉴于庸医之误人，救其失而补其漏，反复万余言，大声疾呼，欲令人惊心动魄，豁然开悟。呜呼！其用心可谓至矣！夫良医之治疾也，多一良医而得全者众，少一庸医而得全者尤众。徐君是书，则可化庸医为良医，并可勿药有喜也，其有功于时为何如邪？彭咏莪侍郎视学闽中，既刊行此书，邮寄京师，属重付剞劂，以广其传。余考府志，谂徐君本末，因跋卷尾，俾读者知其梗概云。

道光二十有八年戊中秋九月吴县潘曾玮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宗传
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《慎疾刍言》
  2. 跋《增订十药神书》
  3. 跋《质疑录》
  4. 跋《饮膳正要》
  5. 跋《医学读书记》
  6. 跋《中藏经》
  7. 跋《古今医统大全》
  8. 跋《仿寓意草》
  9. 跋《医述》
  10. 跋《褚氏遗书》
  11. 跋《辨证录》
  12. 跋《思考中医》
  13. 跋《张聿青医案》
  14. 跋《伤寒说意》
  15. 跋《顾松园医镜》
  16. 菝葜《本草纲目》
  17. 跋《本草从新》
  18. 菝?《名医别录》
  19. 跋《石室秘录》
  20. 菝（蒲八切）?（弃八切）《证类本草》
  21. 跋《外科大成》
  22. 菝《本草图经》
  23. 跋《症因脉治》
  24. 菝《本草分经》
  25. 跋《仲景伤寒补亡论》
  26. 菝《本草分经》
  27. 跋《竹林女科证治》
  28. 菝《本草易读》
  29. 跋《轩岐救正论》
  30. 菝《新修本草》
  31. 跋《冷庐医话》


《慎疾刍言》

  • 作者：徐大椿 朝代：清 年份：公元1767年
  • 序
  • 引
  • 补剂
  • 用药
  • 中风
  • 咳嗽
  • 吐血
  • 中暑
  • 痢疾
  • 阴症
  • 老人
  • 妇人
  • 小儿
  • 外科
  • 治法
  • 制剂
  • 煎药服药法
  • 延医
  • 秘方
  • 诡诞
  • 宗传
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行