序_《神农本草经百种录》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《神农本草经百种录》
序
在线购买《神农本草经百种录》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

百物与人殊体，而人借以养生却病者，何也？盖天地亦物耳，惟其形体至大，则不能无生。

其生人也得其纯，其生动物也得其杂，其生植物也得其偏。顾人之所谓纯者，其初生之体然耳。及其感风寒暑湿之邪，喜怒忧思之扰，而纯者遂漓；漓则气伤，气伤则形败。而物之杂者、偏者，反能以其所得之性补之、救之。圣人知其然也，思救人必先知物。盖气不能违理，形不能违气，视色别味，察声辨奥，权轻重度，长短审形之事也；测时令，详嗜好，分盛衰，别土宜，求气之术也。形气得而性以得。性者，物所生之理也，由是而立本草、制汤剂以之治人。有余泻之，不足补之，寒者热之，热者寒之，温者清之，清者温之，从者反治，逆者正治。

或以类相从，或畏忌各矫其弊以复于平。其始则异，其终则同。夫天地生之，圣人保之，造化之能，圣人半之，天地不能专也。汉末张仲景《金匮要略》及《伤寒论》中诸方，大半皆三代以前遗法，其用药之义，与《本经》吻合无间。审病施方，应验如响。自唐以后，药性不明，方多自撰，如《千金方》、《外台秘要》之属，执药治病，气性虽不相背，而变化已鲜沿及。宋元药品日增，性未研极，师心自用，谬误相仍。即用本经诸种，其精微妙义，多所遗漏。是以方不成方，药非其药，间有效用，亦偶中而非可取。必良由本经之不讲故也。

余窃悲焉！欲详为阐述，其如耳目所及无多，古今名实互异，地土殊产，气味不同。且近世医人所不常用之药，无识别而收采者。更有殊能异性，义在隐微，一时难以推测，若必尽解全经，不免昧心诬圣。是以但择耳目所习见不疑，而理有可测者，共得百种，为之探本溯原，发其所以然之义。使古圣立方治病之心，灼然可见，而其他则阙焉。后之君子，或可因之而悟其全，虽荒陋可嗤，而敬慎足矜也。

乾隆元年岁在柔兆执徐余月上弦松陵徐大椿题于扬子江舟次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：凡例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《神农本草经百种录》
  2. 序《陆地仙经》
  3. 序《白喉条辨》
  4. 序《诊家枢要》
  5. 序《外科十法》
  6. 序《慎疾刍言》
  7. 序《证治心传》
  8. 序《尤氏喉科秘书》
  9. 序《本草衍义》
  10. 序《眼科秘诀》
  11. 序《千金食治》
  12. 序《眼科秘诀》
  13. 序《医医小草》
  14. 序《仙授理伤续断秘方》
  15. 序《本草易读》
  16. 序《产宝》
  17. 序《凌临灵方》
  18. 序《食鉴本草》
  19. 序《温病指南》
  20. 序《中藏经》
  21. 序《家传女科经验摘奇》
  22. 序《中藏经》
  23. 序《质疑录》
  24. 序《察舌辨症新法》
  25. 序《小儿痘疹方论》
  26. 序《柳洲医话》
  27. 序《麻疹阐注》
  28. 序《褚氏遗书》
  29. 序《中风论》
  30. 序《思考中医》
  31. 序《脉确》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《神农本草经百种录》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《神农本草经百种录》
凡例
在线购买《神农本草经百种录》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

●、录此百种，原以辨明药性，阐发义蕴，使读者深识其所以然，因此悟彼，方药不致误用，非备品以便查阅也。览者勿以不载常用之药为疑。

●、诸药有独具之性者，则用详解。其兼长可互见者，俱不重出，推类自明。

●、此解亦间有与前之相同者，但彼只释其所当然，而未推测其所以然。知所当然，则用古之方，能不失古人之意；知所以然，则方可自制，而亦能合古人制方之义也。故此解皆着其所以然之故，而浅近易晓者则略焉。

●、所解诸药，乃就市中所有，审形辨味，以合经义。至古今土产各殊，或有尚非正义与尚有遗义者，则俟知者正之。

●、诸药有所出地名，杂以后汉时郡县，陶隐居疑为仲景、元化等所记。是《本经》所载，已不皆神农以来所产之地矣。今之所产，又大半非汉时所产之地。欲尽考其实，固无从也，故不复列而解之。

●、本经所载，一名甚多，因无可解，故亦不列。

●、品第及字样，俱依明重刻宋大观刊唐慎微本所载白字《本经》。考陶隐居本草，有朱书墨书之别，朱书为《神农本经》，墨书为《名医别录》。开宝间重定印本于《本经》易朱书为白字，《大观》本遵之。虽未必无传讹，而取其古，犹胜于近刻也。

●、详解只此百种，余亦颇有略为解者，以资人者浅，一概不存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：凡例
  • 下一页：丹砂
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《神农本草经百种录》
  2. 凡例《白喉全生集》
  3. 凡例《伤科补要》
  4. 凡例《评琴书屋医略》
  5. 凡例《温病指南》
  6. 凡例《伤寒恒论》
  7. 凡例《重订囊秘喉书》
  8. 凡例《医学集成》
  9. 凡例《古今医统大全》
  10. 凡经脉丈尺《古今医统大全》
  11. 凡例《疡医大全》
  12. 凡发痧手足冷腹痛《慈幼便览》
  13. 凡例《医述》
  14. 凡产论病《胎产指南》
  15. 凡例《辨证录》
  16. 翻正反射《生理学》
  17. 凡例《类证治裁》
  18. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  19. 凡例《医碥》
  20. 翻眼睑法《眼科学》
  21. 凡例《医学正传》
  22. 翻胃证《明医指掌》
  23. 凡例《古今医鉴》
  24. 翻胃针法《急救广生集》
  25. 凡例《济阴纲目》
  26. 翻胃噎膈痧《痧胀玉衡》
  27. 凡例《万病回春》
  28. 翻胃吐食《女科证治准绳》
  29. 凡例《古今医案按》
  30. 翻胃吐食《证治准绳·女科》
  31. 凡例《本草求真》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


丹砂_《神农本草经百种录》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《神农本草经百种录》
丹砂
在线购买《神农本草经百种录》正版书籍

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒。甘言味，寒言性，何以不言色与气？盖入口则知其味，入腹则知其性，若色与气则在下文主治之中可推而知之也。主身体五脏百病。百病者，凡病皆可用，无所禁忌，非谓能治天下之病也。凡和平之药皆如此。养精神，凡精气所结之物，皆足以养精神。人与天地同，此精气以类相益也。安魂魄，亦入心，重镇怯。益气。气降则藏，藏则益。明目，凡石药皆能明目，石者金气所凝，目之能鉴物，亦金气所成也。又五脏之精皆上注于目，目大小 属心，丹砂益目中心脏之精。杀精魅邪恶鬼。大赤为天地纯阳之色，故足以辟阴邪。久服，通神明，不老。能化为汞。石属金，汞亦金之精也。凡上品之药，皆得天地五行之精以成其质。人身不外阴阳五行，采其精气以补真元，则神灵通而形质固矣。但物性皆偏，太过不及翻足为害，苟非通乎造化之微者，未有试而不毙者也。

此因其色与质以知其效者。丹砂正赤，为纯阳之色。心属火，色赤，故能入心，而统治心经之证。其质重，故又有镇坠气血之能也。凡药之用，或取其气，或取其味，或取其色，或取其形，或取其质，或取其性情，或取其所生之时，或取其所成之地，各以其所偏胜而即资之疗疾，故能补偏救弊，调和脏腑。深求其理，可自得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：丹砂
  • 下一页：云母
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《神农本草经百种录》
  2. 丹砂《新修本草》
  3. 丹砂《吴普本草》
  4. 丹砂《本草经集注》
  5. 丹砂《本草衍义》
  6. 丹砂《中医词典》
  7. 丹砂《本草备要》
  8. 丹砂《千金翼方》
  9. 丹砂《本草蒙筌》
  10. 丹砂《雷公炮制药性解》
  11. 丹砂《本草易读》
  12. 丹沙《神农本草经》
  13. 丹砂《冯氏锦囊秘录》
  14. 丹入腹《证治准绳·幼科》
  15. 丹砂《医学入门》
  16. 丹皮不凉（并桔梗）《读医随笔》
  17. 丹砂《证类本草》
  18. 丹皮《外科全生集》
  19. 丹砂《本经逢原》
  20. 丹皮《本草撮要》
  21. 丹砂《得配本草》
  22. 丹皮《本草分经》
  23. 丹砂《本草崇原》
  24. 丹皮《本草分经》
  25. 丹砂《本草经解》
  26. 丹皮《本草分经》
  27. 丹砂《增广和剂局方药性总论》
  28. 丹皮《本草分经》
  29. 丹砂《名医别录》
  30. 丹皮《本草经解》
  31. 丹砂《本草撮要》


云母_《神农本草经百种录》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主身皮死肌，云母色白属金，故为肺经之药。又肺主皮毛，云母薄叠如皮，亦与肺合也。中风寒热，如在车船上，肺气震荡，此能镇之。除邪气，安五脏，亦清镇之功。益子精，肺为肾源。明目。目白属肺，此能益目中肺脏之精。久服轻身延年。肺旺则气旺，故有此效。

云母虽有五色，而白其正色也。白属金，金生水，故云母之上常生气云。云者，地气上升，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：云母
  • 下一页：石钟乳
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《神农本草经百种录》
  2. 云母《新修本草》
  3. 云母《吴普本草》
  4. 云母《本草经集注》
  5. 云母《本草衍义》
  6. 云母《长沙药解》
  7. 云母《本草备要》
  8. 云母《千金翼方》
  9. 云母《本草蒙筌》
  10. 云母《雷公炮炙论》
  11. 云母《本草易读》
  12. 云母《神农本草经》
  13. 云母《冯氏锦囊秘录》
  14. 云门《针灸学》
  15. 云母《医学入门》
  16. 云门《中医词典》
  17. 云母《证类本草》
  18. 云门《针灸大成》
  19. 云母《本草求真》
  20. 云林暇笔（凡十二条）《万病回春》
  21. 云母《本经逢原》
  22. 云连《滇南本草》
  23. 云母《本草从新》
  24. 云川道人《中医词典》
  25. 云母《医方考》
  26. 晕针《针灸聚英》
  27. 云母《得配本草》
  28. 晕针《古今医统大全》
  29. 云母《本草崇原》
  30. 晕针《中医词典》
  31. 云母《增广和剂局方药性总论》


石钟乳_《神农本草经百种录》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。主咳逆上气，钟乳石体属金，又其象下垂而中空，故能入肺降逆。明目，能益目中肺脏之精。益精，能引肺气入肾。安五脏，通百节，利九窍，降气则脏安，中虚则窍通。下乳汁。钟乳即石汁如乳者所溜而成，与乳为类，故能下乳汁也。

此以形为治。石为土中之精，钟乳石液所凝，乃金之液也，故其功专于补肺。以其下垂，故能下气。以其中空，故能通窍。又肺朝百脉，肺气利则无所不利矣。自唐以前，多以钟乳为服食之药，以其能直达肾经，骤长阳气，合诸补肾之品，用以房中之术最妙。但此乃深岩幽谷之中，水溜凝结而成，所谓金中之水，其体至阴，而石药多悍，性反属阳，故能补人身阴中之火。阴火一发，莫可制伏，故久服毒发，至不可救。惟升炼得宜，因证施治，以交肺肾子母之脏，实有殊能也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：石钟乳
  • 下一页：矾石
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《神农本草经百种录》
  2. 石钟乳《新修本草》
  3. 石钟乳《本草衍义》
  4. 石钟乳《本草经集注》
  5. 石钟乳《本草蒙筌》
  6. 石钟乳《千金翼方》
  7. 石钟乳《本草易读》
  8. 石钟乳《本草纲目》
  9. 石钟乳《冯氏锦囊秘录》
  10. 石钟乳《神农本草经》
  11. 石钟乳《医学入门》
  12. 石中黄子《本草图经》
  13. 石钟乳《证类本草》
  14. 石中黄子《证类本草》
  15. 石钟乳《本草求真》
  16. 石中黄子《本草衍义》
  17. 石钟乳《本草新编》
  18. 石中黄子《新修本草》
  19. 石钟乳《本经逢原》
  20. 石中黄子《千金翼方》
  21. 石钟乳《得配本草》
  22. 石蛭螫人候《诸病源候论》
  23. 石钟乳《本草崇原》
  24. 石蛭伤《外科证治全书》
  25. 石钟乳《增广和剂局方药性总论》
  26. 石芷茶《茶饮保健》
  27. 石钟乳《名医别录》
  28. 石芝医话《吴医汇讲》
  29. 石钟乳《本草择要纲目》
  30. 石针《中医词典》
  31. 石钟乳《本草乘雅半偈》


矾石_《神农本草经百种录》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸寒。矾石味涩而云酸者，盖五味中无涩，涩即酸之变味，涩味收敛亦与酸同，如五色中之紫，即红之变色也。主寒热，寒热为肝经之疾，酸能收敛肝气。泄痢白沃，亦收涩之功。阴蚀恶疮，味烈性寒，故能杀湿热之虫，除湿热之毒。目痛，制火清金。坚骨齿。敛气固精。炼饵服之，轻身不老增年。

此以味为治，矾石之味最烈，而独成一味，故其功皆在于味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：矾石
  • 下一页：朴硝
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《神农本草经百种录》
  2. 矾石《新修本草》
  3. 矾石《吴普本草》
  4. 矾石《本草经集注》
  5. 矾石《本草衍义》
  6. 矾石《长沙药解》
  7. 矾石《本草蒙筌》
  8. 矾石《千金翼方》
  9. 矾石《冯氏锦囊秘录》
  10. 矾石《雷公炮制药性解》
  11. 矾石《医学入门》
  12. 矾石《本草纲目》
  13. 矾石《证类本草》
  14. 矾灰散《三因极一病证方论》
  15. 矾石《本草新编》
  16. 矾丹《三因极一病证方论》
  17. 矾石《本经逢原》
  18. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  19. 矾石《得配本草》
  20. 凡治病当问其所便《脾胃论》
  21. 矾石《本草崇原》
  22. 凡治病必察其下《卫生宝鉴》
  23. 矾石《增广和剂局方药性总论》
  24. 凡在下者皆可下式《儒门事亲》
  25. 矾石《名医别录》
  26. 凡在上者皆可吐式《儒门事亲》
  27. 矾石《药征续编》
  28. 凡在表者皆可汗式《儒门事亲》
  29. 矾石《本草乘雅半偈》
  30. 凡药不宜入汤酒者《新修本草》
  31. 矾石《本草图经》


朴硝_《神农本草经百种录》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。朴硝味咸而云苦者，或古时所产之地与今不同，故味异耶，抑或以咸极而生苦耶。主百病，除寒热邪气，邪气凝结则生寒热，硝味咸苦能软坚，而解散之。逐六腑积聚结固留癖，硝质重性轻而能透发郁结，置金石器中尚能渗出，故遇积聚等邪，无不消解也。

能化七十二种石。此软坚之甚者。炼饵服之，轻身神仙。消尽人身之滓秽，以存其精华，故有此效。

硝者，消也。朴硝乃至阴之精，而乘阳以出，其本水也，其标火也。遇湿则化为水，遇火则升为火，体最清而用最变，故丹家重之。石属金，硝遇火则亦变火。盖无火之性，而得火之精气者也。火铄金，故能化石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：朴硝
  • 下一页：滑石
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《神农本草经百种录》
  2. 朴硝《新修本草》
  3. 朴硝《本草衍义》
  4. 朴硝《本草经集注》
  5. 朴硝《汤液本草》
  6. 朴硝《千金翼方》
  7. 朴硝《本草蒙筌》
  8. 朴消《神农本草经》
  9. 朴硝《冯氏锦囊秘录》
  10. 朴黄丸《医学心悟》
  11. 朴硝《医学入门》
  12. 朴附丸《太平惠民和剂局方》
  13. 朴硝《证类本草》
  14. 濮瓜《食疗本草》
  15. 朴硝《本草求真》
  16. 蒲郁茶《茶饮保健》
  17. 朴硝《本经逢原》
  18. 蒲阴实《吴普本草》
  19. 朴硝《本草从新》
  20. 蒲阴实《千金翼方》
  21. 朴硝《得配本草》
  22. 蒲香茶《茶饮保健》
  23. 朴硝《本草崇原》
  24. 蒲悉生《中医词典》
  25. 朴硝《增广和剂局方药性总论》
  26. 蒲胃茶《茶饮保健》
  27. 朴硝《名医别录》
  28. 蒲桃疔《中医词典》
  29. 朴硝《本草分经》
  30. 蒲桃（葡萄）〈平〉《食疗本草》
  31. 朴硝《本草分经》


滑石_《神农本草经百种录》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。主身热，寒能除热。泄 ，滑石，能滑利大小肠，厘清水谷。谷水分，则泄愈矣。女子乳难，乳亦水类，滑石利水且能润窍，故有通乳之功。癃闭，利小便，滑利小肠。荡胃中积聚寒热，滑利大肠，凡积聚寒热由蓄饮垢腻成者，皆能除之。益精气。邪去则津液自生。久服轻身，耐饥长年。通利之药，皆益胃气。胃气利，则其效如此。

此以质为治，凡石性多燥，而滑石体最滑润，得石中阴和之性以成，故通利肠胃，去积除水，解热降气。石药中之最和平者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：滑石
  • 下一页：禹余粮
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《神农本草经百种录》
  2. 滑石《新修本草》
  3. 滑石《本草衍义》
  4. 滑石《本草经集注》
  5. 滑石《汤液本草》
  6. 滑石《长沙药解》
  7. 滑石《本草备要》
  8. 滑石《药笼小品》
  9. 滑石《本草蒙筌》
  10. 滑石《千金翼方》
  11. 滑石《本草易读》
  12. 滑石《雷公炮制药性解》
  13. 滑石《冯氏锦囊秘录》
  14. 滑石《雷公炮炙论》
  15. 滑石《医学入门》
  16. 滑石《本草纲目》
  17. 滑石《证类本草》
  18. 滑石《神农本草经》
  19. 滑石《顾松园医镜》
  20. 滑涩之脉《疡科纲要》
  21. 滑石《本草求真》
  22. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  23. 滑石《本草新编》
  24. 滑涩统属《医学集成》
  25. 滑石《本经逢原》
  26. 滑涩二脉《圆运动的古中医学》
  27. 滑石《本草从新》
  28. 滑涩《四圣心源》
  29. 滑石《得配本草》
  30. 滑润性泻药《药理学》
  31. 滑石《中药学》


禹余粮_《神农本草经百种录》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。主咳逆，补中降气，不使上逆。寒热，除脾胃气虚，及有湿滞之寒热。烦满，补脾之功。下赤白，质燥性寒，故能除湿热之疾。血闭症瘕，消湿热所滞之瘀积。大热。热在阳明者必甚，此能除之。炼饵服之，不饥，其质类谷粉而补脾土，所以谓之粮而能充饥也。轻身延年。补养后天之效。

禹余粮，色黄、质腻、味甘，乃得土气之精以生者也。故补益脾胃，除热燥湿之功为多。

凡一病各有所因，治病者必审其因而治之，所谓求其本也。如同一寒热也，有外感之寒热，有内伤之寒热，有杂病之寒热，若禹余粮之所治，乃脾胃湿滞之寒热也。后人见本草有治寒热之语，遂以治凡病之寒热，则非惟不效，而且有害。自宋以来，往往蹈此病，皆本草不讲之故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：禹余粮
  • 下一页：紫石英
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《神农本草经百种录》
  2. 禹余粮《新修本草》
  3. 禹余粮《汤液本草》
  4. 禹余粮《本草经集注》
  5. 禹余粮《本草备要》
  6. 禹余粮《长沙药解》
  7. 禹余粮《本草蒙筌》
  8. 禹余粮《药笼小品》
  9. 禹余粮《本草易读》
  10. 禹余粮《千金翼方》
  11. 禹余粮《冯氏锦囊秘录》
  12. 禹余粮《雷公炮制药性解》
  13. 禹余粮《医学入门》
  14. 禹余粮《本草纲目》
  15. 禹余粮《证类本草》
  16. 禹余粮《神农本草经》
  17. 禹余粮《本草求真》
  18. 禹粮石《中药炮制》
  19. 禹余粮《本草新编》
  20. 禹贡丸州分野《类经图翼》
  21. 禹余粮《本经逢原》
  22. 禹功散《医方论》
  23. 禹余粮《本草从新》
  24. 禹功散《儒门事亲》
  25. 禹余粮《得配本草》
  26. 禹功散《冯氏锦囊秘录》
  27. 禹余粮《本草崇原》
  28. 雨水《中医词典》
  29. 禹余粮《本草便读》
  30. 雨霜雪露水汤《本草便读》
  31. 禹余粮《增广和剂局方药性总论》


紫石英_《神农本草经百种录》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。主心腹咳逆，甘能和中，重能降气。邪气，散风寒。补不足，补心血之不足。

女子风寒在子宫，绝孕十年无子。子宫属冲脉、血海，风寒入于其中，他药所不能及，紫石英色紫入血分，体重能下达，故能入于冲脉之底，风寒妨孕，温能散寒驱风也。久服温中，轻身延年。补血纳气之功。

此以色为治，色紫则入心，心主血，故能补血。其降气而能入下焦，则质重之效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：紫石英
  • 下一页：五石脂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《神农本草经百种录》
  2. 紫石英《新修本草》
  3. 紫石英《吴普本草》
  4. 紫石英《本草经集注》
  5. 紫石英《本草衍义》
  6. 紫石英《千金翼方》
  7. 紫石英《汤液本草》
  8. 紫石英《雷公炮制药性解》
  9. 紫石英《本草备要》
  10. 紫石英《神农本草经》
  11. 紫石英《本草易读》
  12. 紫石门冬丸《备急千金要方》
  13. 紫石英《冯氏锦囊秘录》
  14. 紫石华《名医别录》
  15. 紫石英《医学入门》
  16. 紫石华《证类本草》
  17. 紫石英《证类本草》
  18. 紫石华《新修本草》
  19. 紫石英《本草求真》
  20. 紫石华《千金翼方》
  21. 紫石英《本经逢原》
  22. 紫舌胀《外科心法要诀》
  23. 紫石英《本草从新》
  24. 紫舌胀《医宗金鉴》
  25. 紫石英《得配本草》
  26. 紫舌胀《重订囊秘喉书》
  27. 紫石英《本草崇原》
  28. 紫舌胀《中医词典》
  29. 紫石英《本草便读》
  30. 紫舌《外科大成》
  31. 紫石英《本草经解》


五石脂_《神农本草经百种录》_中医本草_【岐黄之术】

五石脂

五石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

青石、赤石、黄石、白石、黑石脂等，味甘平。主黄胆，泄痢肠 ，脓血阴蚀，皆湿气在太阴、阳明之病也。下血赤白，收涩之功。邪气，正气敛则邪气除。痈肿，疽痔，恶疮，头疡，疥瘙。此皆湿郁所生之毒。能除湿则诸病亦退。久服，补髓益气，肥健不饥，轻身延年。敛精气而燥脾土，故有此效。五石脂各随五色补五脏。性治略同，而所补之脏各异。

石脂得金土杂气以成，故湿土之质，而有燥金之用。脾恶湿，燥能补之。然其质属土，不至过燥，又得秋金敛藏之性，乃治湿之圣药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：五石脂
  • 下一页：扁青
<<< 返回本书目录
  1. 五石脂《神农本草经百种录》
  2. 五实五虚死《类经》
  3. 五石丸【方剂大全】
  4. 五视法《推拿抉微》
  5. 五十营《内经评文》
  6. 五视法《小儿推拿广意》
  7. 五十营《灵枢悬解》
  8. 五视法《幼科推拿秘书》
  9. 五十营《黄帝内经·灵枢》
  10. 五嗽方《外台秘要》
  11. 五十一难《难经悬解》
  12. 五太从运化(一首)《医经国小》
  13. 五十五难《难经悬解》
  14. 五通丸【方剂大全】
  15. 五十四难《难经悬解》
  16. 五退散【方剂大全】
  17. 五十三难《难经悬解》
  18. 五托莲【中药大全】
  19. 五十七难《难经悬解》
  20. 五痿汤【方剂大全】
  21. 五十难《难经悬解》
  22. 五痿叙论《三因极一病证方论》
  23. 五十六难《难经悬解》
  24. 五痿证例《三因极一病证方论》
  25. 五十九难《难经悬解》
  26. 五痿治法《三因极一病证方论》
  27. 五十二难《难经悬解》
  28. 五位补泻《古今医统大全》
  29. 五十八难《难经悬解》
  30. 五位所属《万氏秘传片玉心书》
  1. 五石脂《神农本草经百种录》
  2. 五石乌头丸方《备急千金要方》
  3. 五石脂《吴普本草》
  4. 五石汤《备急千金要方》
  5. 五时《中医词典》
  6. 五石汤《备急千金要方》
  7. 五实《中医名词词典》
  8. 五石汤《备急千金要方》
  9. 五实《中医词典》
  10. 五石散《中医词典》
  11. 五实《医门补要》
  12. 五石《中医词典》
  13. 五实五虚死《类经》
  14. 五十营《内经评文》
  15. 五使《中医词典》
  16. 五十营《中医词典》
  17. 五视法《推拿抉微》
  18. 五十营《灵枢悬解》
  19. 五视法《小儿推拿广意》
  20. 五十营《黄帝内经·灵枢》
  21. 五视法《幼科推拿秘书》
  22. 五十一难《难经悬解》
  23. 五兽三匮丹《冯氏锦囊秘录》
  24. 五十一难《难经》
  25. 五枢《针灸大成》
  26. 五十五难《难经悬解》
  27. 五枢《中医词典》
  28. 五十五难《难经》
  29. 五枢《针灸学》
  30. 五十四难《难经悬解》
  31. 五腧配穴法《中医词典》


扁青_《神农本草经百种录》_中医本草_【岐黄之术】

扁青

扁青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主目痛，明目，养肝之功。折跌痈肿，金疮不瘳。收涩敛肌之功。破积聚，消肝邪也。解毒瓦斯，利精神。久服，轻身不老。精气所结之物，故能除毒，益精，增年也。

《内经》云∶五脏 六腑之精，皆上注于目。故目虽属肝之窍，而白乃肺之精也。五行之中，火能舒光照物，而不能鉴物，惟金之明，乃能鉴物。石体属金，故石药皆能明目。而扁青生于山之有金处，盖金气精华之所结也，又色青属肝，于目疾尤宜。凡草木中，得秋金之气者亦然。凡物精华所结者，皆得天地清粹之气以成，而秽浊不正之气不得干之，故皆有解毒之功。其非精华所结，而亦能解毒者，则必物性之相制，或以毒攻毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五石脂
  • 当前页：扁青
  • 下一页：菖蒲
<<< 返回本书目录
  1. 扁青《本草纲目》图文版
  2. 扁青【中药大全】
  3. 扁青《证类本草》
  4. 扁鹊曾青丸【方剂大全】
  5. 扁青《神农本草经百种录》
  6. 扁鹊丁香散【方剂大全】
  7. 扁青《本草纲目》完整版
  8. 扁鹊华佗察声色定死生诀要《儒门事亲》
  9. 扁蒲扇【中药大全】
  10. 扁鹊华佗察声色秘诀《寿世保元》
  11. 扁平足【疾病大全】
  12. 扁鹊华佗察声色要诀《备急千金要方》
  13. 扁平足【疾病症状】
  14. 扁鹊华佗察声色要诀《脉经》
  15. 扁平疣外治方【方剂大全】
  16. 扁鹊华陀察听辨色秘诀《疡医大全》
  17. 扁平疣【疾病大全】
  18. 扁鹊见垣一方人说《研经言》
  19. 扁平疣《自我调养巧治病》
  20. 扁鹊灸法《扁鹊心书》
  21. 扁平型骨盆【疾病症状】
  22. 扁鹊脉法《脉经》
  23. 扁平苔癣【疾病大全】
  24. 扁鹊三豆饮【方剂大全】
  25. 扁平苔癣【疾病症状】
  26. 扁鹊四圣散【方剂大全】
  27. 扁平苔癣《家庭医学百科-医疗康复篇》
  28. 扁鹊陷冰丸【方剂大全】
  29. 扁平苔藓【疾病大全】
  30. 扁鹊阴阳脉法《脉经》
  1. 扁青《神农本草经百种录》
  2. 扁青《新修本草》
  3. 扁青《吴普本草》
  4. 扁青《本草经集注》
  5. 扁青《医学入门》
  6. 扁青《千金翼方》
  7. 扁青《证类本草》
  8. 扁青《本草纲目》
  9. 扁青《本经逢原》
  10. 扁青《神农本草经》
  11. 扁青《名医别录》
  12. 扁前《名医别录》
  13. 扁鹊《中医词典》
  14. 扁前《证类本草》
  15. 扁鹊丁香散《医学心悟》
  16. 扁前《新修本草》
  17. 扁鹊华佗察声色定死生诀要《儒门事亲》
  18. 扁前《千金翼方》
  19. 扁鹊华佗察声色秘诀《寿世保元》
  20. 扁平疣《自我调养巧治病》
  21. 扁鹊华佗察声色要诀《脉经》
  22. 扁平疣《皮肤性病学》
  23. 扁鹊华佗察声色要诀《备急千金要方》
  24. 扁平胸《百病自测》
  25. 扁鹊华陀察听辨色秘诀《疡医大全》
  26. 扁平苔癣《口腔科学》
  27. 扁鹊见垣一方人说《研经言》
  28. 扁平苔癣《家庭医学百科-医疗康复篇》
  29. 扁鹊灸法《扁鹊心书》
  30. 扁平苔藓《默克家庭诊疗手册》
  31. 扁鹊脉法《脉经》


菖蒲_《神农本草经百种录》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主风寒，辛能散风，温能驱寒。湿痹，芳燥能除湿。咳逆上气。开窍下逆。

开心孔，香入心。补五脏，气通和，则补益。通九窍，明耳目，出音声。芳香清烈、故走达诸窍而和通之，耳目喉咙皆窍也。久服轻身，气不阻滞则身体通利。不忘，不迷惑，延年。

气通则津液得布，故不但能开窍顺气，且能益精养神也。

菖蒲能于水石中横行四达，辛烈芳香，则其气之盛可知，故入于人身，亦能不为湿滞痰涎所阻。凡物之生于天地间，气性何如，则入于人身，其奏效亦如之。盖人者得天地之和气以生，其气血之性，肖乎天地，故以物性之偏者投之，而亦无不应也。余可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁青
  • 当前页：菖蒲
  • 下一页：菊花
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《神农本草经百种录》
  2. 菖蒲《新修本草》
  3. 菖蒲《吴普本草》
  4. 菖蒲《本草经集注》
  5. 菖蒲《本草衍义》
  6. 菖蒲《玉楸药解》
  7. 菖蒲《本草易读》
  8. 菖蒲《千金翼方》
  9. 菖蒲《医学入门》
  10. 菖蒲《雷公炮制药性解》
  11. 菖蒲《证类本草》
  12. 菖蒲《雷公炮炙论》
  13. 菖蒲《本经逢原》
  14. 菖蒲《本草纲目》
  15. 菖蒲《本草思辨录》
  16. 菖蒲《神农本草经》
  17. 菖蒲《本草崇原》
  18. 昌阳之脉《中医词典》
  19. 菖蒲《本草便读》
  20. 昌阳《中医词典》
  21. 菖蒲《本草经解》
  22. 昌候鱼《证类本草》
  23. 菖蒲《本草经解》
  24. 颤震《中医内科学》
  25. 菖蒲《增广和剂局方药性总论》
  26. 颤振门《张氏医通》
  27. 菖蒲《名医别录》
  28. 颤振《女科证治准绳》
  29. 菖蒲《本草择要纲目》
  30. 颤振《医旨绪余》
  31. 菖蒲《本草乘雅半偈》


菊花_《神农本草经百种录》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主风，头眩肿痛，目欲脱，泪出，芳香上达，又得秋金之气，故能平肝风而益金水。皮肤死肌，清肺疏风。恶风湿痹。驱风散湿。久服，利血气，轻身、耐老延年。菊花晚开晚落，花中之最寿者也，故其益人如此。

凡芳香之物，皆能治头目肌表之疾。但香则无不辛燥者，惟菊得天地秋金清肃之气，而不甚燥烈，故于头目风火之疾，尤宜焉。

味甘，微寒。主补五脏，安精神，定魂魄，止惊悸，有形无形，无一之不补也。除邪气，正气充则邪气自除。明目，五脏 六腑之精皆上注于目，此所云明乃补其精之效，非若他药，专有明目之功也。开心益智。人参气盛而不滞，补而兼通，故能入心孔而益神明也。久服，轻身延年。补气之功。

人参得天地精英纯粹之气以生，与人之气体相似，故于人身无所不补。非若他药有偏长而治病各有其能也。凡补气之药皆属阳，惟人参能补气，而体质属阴，故无刚燥之病，而又能入于阴分，最为可贵。然力大而峻，用之失宜，其害亦甚于他药也。今医家之用参救人者少，杀人者多。盖人之死于虚者，十之一二，死于病者，十之八九。人参长于补虚，而短于攻疾。

医家不论病之已去未去，于病久或体弱，或富贵之人，皆必用参。一则过为谨慎，一则借以塞责，而病家亦以用参为尽慈孝之道。不知病未去而用参，则非独元气不充，而病根遂固，诸药罔效，终无愈期。故曰杀人者多也。

或曰仲景伤寒方中病未去而用参者不少，如小柴胡、新加汤之类，何也？曰∶此则以补为泻古人曲审病情至精至密，知病有分有合。合者邪正并居，当专于攻散；分者邪正相离，有虚有实。实处宜泻，虚处宜补。一方之中，兼用无碍，且能相济，则用人参以建中生津，托出邪气，更为有力。若邪气尚盛而未分，必从专治，无用参之法也。况用之亦皆入疏散药中，从无与熟地、萸肉等药同入感证方中者。明乎此，而后能不以生人者杀人矣。人参亦草根耳，与人殊体，何以能骤益人之精血。盖人参乃升提元气之药，元气下陷，不能与精血流贯，人参能提之使起，如火药藏于炮内不能升发，则以火发之。若炮中本无火药，虽以炮投火中不发也，此补之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：菊花
  • 下一页：甘草
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《神农本草经百种录》
  2. 菊花《新修本草》
  3. 菊花《本草衍义》
  4. 菊花《本草经集注》
  5. 菊花《汤液本草》
  6. 菊花《老年食养食疗》
  7. 菊花《冯氏锦囊秘录》
  8. 菊花《中药炮制》
  9. 菊花《医学入门》
  10. 菊花《千金翼方》
  11. 菊花《证类本草》
  12. 菊甘茶《茶饮保健》
  13. 菊花《中医饮食营养学》
  14. 菊《本经逢原》
  15. 菊花《得配本草》
  16. 菊《本草纲目》
  17. 菊花《中药学》
  18. 桔紫茶《茶饮保健》
  19. 菊花《本草崇原》
  20. 桔枳生姜汤《圆运动的古中医学》
  21. 菊花《增广和剂局方药性总论》
  22. 桔枳茶《茶饮保健》
  23. 菊花《名医别录》
  24. 桔柚《证类本草》
  25. 菊花《本草害利》
  26. 桔仙茶《茶饮保健》
  27. 菊花《本草乘雅半偈》
  28. 桔前茶《茶饮保健》
  29. 菊花《本草图经》
  30. 桔牛茶《茶饮保健》
  31. 菊花爆鸡丝《减肥新法与技巧》


甘草_《神农本草经百种录》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主五脏 六腑寒热邪气，甘能补中气，中气旺则脏腑之精皆能四布，而驱其不正之气也。坚筋骨，长肌肉，倍力，形不足者补之以味，甘草之甘为土之正味，而有最浓，故其功如此。金疮 ，脾主肌肉，补脾则能填满肌肉也。解毒。甘为味中之至正味，正则气性宜正，故能除毒。久服，轻身延年。补后天之功。

此以味为治也，味之甘，至甘草而极。甘属土，故其效皆在于脾。脾为后天之主，五脏 六腑皆受气焉。脾气盛，则五脏皆循环受益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：甘草
  • 下一页：干地黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《神农本草经百种录》
  2. 甘草《新修本草》
  3. 甘草《本草衍义》
  4. 甘草《本草经集注》
  5. 甘草《汤液本草》
  6. 甘草《饮膳正要》
  7. 甘草《本草备要》
  8. 甘草《中药炮制》
  9. 甘草《本草蒙筌》
  10. 甘草《长沙药解》
  11. 甘草《本草易读》
  12. 甘草《药笼小品》
  13. 甘草《冯氏锦囊秘录》
  14. 甘草《千金翼方》
  15. 甘草《医学入门》
  16. 甘草《雷公炮制药性解》
  17. 甘草《顾松园医镜》
  18. 甘草《雷公炮炙论》
  19. 甘草《本草求真》
  20. 甘草《本草纲目》
  21. 甘草《本草新编》
  22. 甘草《神农本草经》
  23. 甘草《本经逢原》
  24. 甘伯宗《中医词典》
  25. 甘草《本草从新》
  26. 甘伯齐《中医词典》
  27. 甘草《得配本草》
  28. 概述《眼科学》
  29. 甘草《中药学》
  30. 概述《眼科学》
  31. 甘草《轩岐救正论》


干地黄_《神农本草经百种录》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。主折跌绝筋，伤中，逐血痹，行血之功。填骨髓，血足能化精，而色黑归肾也。长肌肉。脾统血，血充则肌肉亦满矣。作汤，除寒热积聚，血充足则邪气散，血流动则凝滞消。除痹。血和利则经脉畅。生者尤良。血贵流行，不贵滋腻，故中古以前用熟地者甚少。久服，轻身不老。补血之功。

地黄色与质皆类血，故入人身则专于补血。血补则阴气得和，而无枯燥拘牵之疾矣。古方只有干地黄、生地黄，从无用熟地黄者。熟地黄乃唐以后制法，以之加入温补肾经中药颇为得宜。若于汤剂及养血、凉血等方甚属不合。盖地黄专取其性凉而滑利流通，熟则腻滞不凉全失其本性矣。又仲景《伤寒》一百十三方，惟复脉用地黄。盖伤寒之病，邪从外入，最忌滋滞。即使用补，必兼疏拓之性者，方可入剂。否则邪气向里，必有遗害。今人一见所现之证，稍涉虚象，便以六味汤为常用之品，杀人如麻，可胜长叹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：干地黄
  • 下一页：术
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《神农本草经百种录》
  2. 干地黄《新修本草》
  3. 干地黄《本草备要》
  4. 干地黄《本草经集注》
  5. 干地黄《证类本草》
  6. 干地黄《千金翼方》
  7. 干地黄《本草求真》
  8. 干地黄《雷公炮炙论》
  9. 干地黄《本经逢原》
  10. 干地黄《神农本草经》
  11. 干地黄《本草从新》
  12. 干德符《脉诀汇辨》
  13. 干地黄《本草崇原》
  14. 干德符《古今医统大全》
  15. 干地黄《增广和剂局方药性总论》
  16. 干道（蓄德一）《宜麟策》
  17. 干地黄《名医别录》
  18. 干喘《中医词典》
  19. 干地黄《本草择要纲目》
  20. 干豉汤《是斋百一选方》
  21. 干地黄《本草害利》
  22. 干蟾《中药炮制》
  23. 干地黄《本草乘雅半偈》
  24. 干百合《药性切用》
  25. 干地黄当归丸《备急千金要方》
  26. 干（匿^虫）《中医词典》
  27. 干地黄汤《备急千金要方》
  28. 橄榄汤《是斋百一选方》
  29. 干地黄汤《备急千金要方》
  30. 橄榄大海茶《茶饮保健》
  31. 干地黄汤《备急千金要方》


术_《神农本草经百种录》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。主风寒湿痹，死肌，气浓而兼卒散，故能除邪而利筋脉肌肤也。痉，平肝风。

疸，去湿。止汗，固肌肤。除热，益脾阴。消食。健脾气。作煎饵久服，轻身延年，不饥。

脾胃充则体强健而不易饥也。

术者，土之精也。色黄，气香，味苦而带甘，性温，皆属于土，故能补益脾土。又其气甚烈，而芳香四达，故又能达于筋脉肌肤，而不专于建中宫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：术
  • 下一页：菟丝子
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《神农本草经百种录》
  2. 术《新修本草》
  3. 术《吴普本草》
  4. 术《本草经集注》
  5. 术《证类本草》
  6. 术《千金翼方》
  7. 术《本草经解》
  8. 术《神农本草经》
  9. 术《本草经解》
  10. 薯蓣粥《医学衷中参西录》
  11. 术《名医别录》
  12. 薯蓣圆方《医宗金鉴》
  13. 术《药征》
  14. 薯蓣丸证治推论的意义《圆运动的古中医学》
  15. 术《本草乘雅半偈》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 术《本草图经》
  18. 薯蓣丸《备急千金要方》
  19. 术（白术）《本草纲目》
  20. 薯蓣丸《金匮悬解》
  21. 术附汤《冯氏锦囊秘录》
  22. 薯蓣丸《圆运动的古中医学》
  23. 术附汤《冯氏锦囊秘录》
  24. 薯蓣汤《三因极一病证方论》
  25. 术附汤《冯氏锦囊秘录》
  26. 薯蓣汤《备急千金要方》
  27. 术附汤《张氏医通》
  28. 薯蓣散《备急千金要方》
  29. 术附汤《三因极一病证方论》
  30. 薯蓣散《备急千金要方》
  31. 术附汤《儒门事亲》


菟丝子_《神农本草经百种录》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。主续绝伤，子中有丝不断，故能补续筋骨。补不足，益气力肥健。滑润有脂膏，自能生精益气而长肌肉也。汁去面 。亦滑泽之功。久服，明目，轻身延年。生精则目明而强且寿也。

子中之最有脂膏者，莫如菟丝。且炒熟则芳香又润而不滑，故能补益肝脾也。凡药性有专长，此在可解不可解之间，虽圣人亦必试验而后知之。如菟丝之去面 ，亦其一端也。以其辛散邪，则辛散之药甚多；以其滑泽耶，则滑泽之物亦甚多，何以他药皆不能去而独菟丝能之？盖物之生，各得天地一偏之气，故其性自有相制之理。但显于形质气味者，可以推测，而知其深藏于性中者，不可以常理求也。故古人有单方及秘方，往往以一二种药治一病而得奇中。及视其方，皆不若经方之必有经络奇偶配合之道，而效反神速者，皆得其药之专能也。

药中如此者极多，可以类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：菟丝子
  • 下一页：牛膝
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《神农本草经百种录》
  2. 菟丝子《新修本草》
  3. 菟丝子《本草衍义》
  4. 菟丝子《本草经集注》
  5. 菟丝子《本草备要》
  6. 菟丝子《中药炮制》
  7. 菟丝子《本草蒙筌》
  8. 菟丝子《药笼小品》
  9. 菟丝子《本草易读》
  10. 菟丝子《千金翼方》
  11. 菟丝子《冯氏锦囊秘录》
  12. 菟丝子《雷公炮制药性解》
  13. 菟丝子《医学入门》
  14. 菟丝子《雷公炮炙论》
  15. 菟丝子《证类本草》
  16. 菟丝子《本草纲目》
  17. 菟丝子《顾松园医镜》
  18. 菟丝子《神农本草经》
  19. 菟丝子《本草新编》
  20. 菟丝饮《保健药膳》
  21. 菟丝子《本经逢原》
  22. 菟丝五味茶《茶饮保健》
  23. 菟丝子《本草从新》
  24. 菟丝实《吴普本草》
  25. 菟丝子《得配本草》
  26. 菟丝牛膝茶《茶饮保健》
  27. 菟丝子《中药学》
  28. 菟丝麦冬茶《茶饮保健》
  29. 菟丝子《本草思辨录》
  30. 菟丝杜仲茶《茶饮保健》
  31. 菟丝子《本草崇原》


牛膝_《神农本草经百种录》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸。此止言味而不言性，疑阙文也。后凡不言性者仿此。主寒湿痿痹，四肢拘挛，膝痛不可屈伸，皆舒筋行血之功。逐血气，破瘀血也。伤热火烂，清热也。堕胎。降血气也。久服，轻身耐老。血和之功。

此乃以其形而知其性也。凡物之根皆横生，而牛膝独直下，其长细而韧，酷似人筋，所以能舒筋通脉，下血降气，为诸下达药之先导也。筋属肝，肝藏血，凡能舒筋之药，俱能治血，故又为通利血脉之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：牛膝
  • 下一页：柴胡
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《神农本草经百种录》
  2. 牛膝《新修本草》
  3. 牛膝《吴普本草》
  4. 牛膝《本草经集注》
  5. 牛膝《本草衍义》
  6. 牛膝《玉楸药解》
  7. 牛膝《本草备要》
  8. 牛膝《药笼小品》
  9. 牛膝《本草蒙筌》
  10. 牛膝《千金翼方》
  11. 牛膝《本草易读》
  12. 牛膝《雷公炮制药性解》
  13. 牛膝《冯氏锦囊秘录》
  14. 牛膝《雷公炮炙论》
  15. 牛膝《医学入门》
  16. 牛膝《本草纲目》
  17. 牛膝《医学入门》
  18. 牛膝《神农本草经》
  19. 牛膝《顾松园医镜》
  20. 牛尾参《滇南本草》
  21. 牛膝《本草求真》
  22. 牛丸《洪氏集验方》
  23. 牛膝《本草新编》
  24. 牛头痈秘方《华佗神方》
  25. 牛膝《本经逢原》
  26. 牛髓丸《备急千金要方》
  27. 牛膝《本草从新》
  28. 牛髓膏子《饮膳正要》
  29. 牛膝《中药学》
  30. 牛髓膏子《保健药膳》
  31. 牛膝《轩岐救正论》


柴胡_《神农本草经百种录》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主心腹，去肠胃中结气，轻扬之体，能疏肠胃之滞气。饮气积聚，疏肠胃之滞物。寒热邪气，驱经络之外邪。推陈致新。总上三者言之，邪去则正复也。久服，轻身，明目益精。诸邪不能容，则正气流通，故有此效。

柴胡肠胃之药也。观经中所言治效，皆主肠胃，以其气味轻清，能于顽土中疏理滞气，故其功如此。天下惟木能疏土，前人皆指为少阳之药，是知其末，而未知其本也。张仲景小柴胡汤专治少阳，以此为主药何也？按伤寒传经次第，先太阳，次阳明，次少阳。然则少阳虽在太阳、阳明之间，而传经乃居阳明之后，过阳明而后入少阳，则少阳反在阳明之内也。盖以所居之位言，则少阳在太阳、阳明之间，以从入之道言，则少阳在太阳、阳明之内，故治少阳与太阳，绝不相干，而与阳明为近，如小柴胡汤之半夏、甘草，皆阳明之药也。惟其然，故气味须轻清疏达，而后邪能透土以出，知此则仲景用柴胡之义明，而柴胡为肠胃之药亦明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：柴胡
  • 下一页：麦门冬
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《神农本草经百种录》
  2. 柴胡《新修本草》
  3. 柴胡《本草衍义》
  4. 柴胡《中药炮制》
  5. 柴胡《汤液本草》
  6. 柴胡《长沙药解》
  7. 柴胡《本草备要》
  8. 柴胡《药笼小品》
  9. 柴胡《本草蒙筌》
  10. 柴胡《雷公炮制药性解》
  11. 柴胡《本草易读》
  12. 柴胡《雷公炮炙论》
  13. 柴胡《冯氏锦囊秘录》
  14. 柴胡《神农本草经》
  15. 柴胡《医学入门》
  16. 柴蒿茶《茶饮保健》
  17. 柴胡《顾松园医镜》
  18. 柴葛解肌汤《医方论》
  19. 柴胡《本草求真》
  20. 柴葛解肌汤《万氏秘传片玉心书》
  21. 柴胡《本草新编》
  22. 柴葛解肌汤《退思集类方歌注》
  23. 柴胡《本经逢原》
  24. 柴葛解肌汤《医学心悟》
  25. 柴胡《本草从新》
  26. 柴葛解肌汤《目经大成》
  27. 柴胡《医方考》
  28. 柴葛解肌汤《删补名医方论》
  29. 柴胡《得配本草》
  30. 柴葛解肌汤《医宗金鉴》
  31. 柴胡《中药学》


麦门冬_《神农本草经百种录》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主心腹结气，解枯燥之结气。伤中伤饱，胃络脉绝，补续胃中之阴气。羸瘦短气。补胃则生肌，清火则益气。久服，轻身耐老，不饥。后天足则体健而能耐饥也。

麦冬甘平滋润，为纯补胃阴之药。后人以为肺药者，盖土能生金，肺气全恃胃阴以生。胃气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：麦门冬
  • 下一页：车前子
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《神农本草经百种录》
  2. 麦门冬《新修本草》
  3. 麦门冬《吴普本草》
  4. 麦门冬《本草经集注》
  5. 麦门冬《本草衍义》
  6. 麦门冬《中药炮制》
  7. 麦门冬《汤液本草》
  8. 麦门冬《千金翼方》
  9. 麦门冬《本草备要》
  10. 麦门冬《雷公炮制药性解》
  11. 麦门冬《本草蒙筌》
  12. 麦门冬《本草纲目》
  13. 麦门冬《冯氏锦囊秘录》
  14. 麦门冬《神农本草经》
  15. 麦门冬《医学入门》
  16. 麦芒入目秘方《华佗神方》
  17. 麦门冬《顾松园医镜》
  18. 麦芒入目门主方《疡医大全》
  19. 麦门冬《本草新编》
  20. 麦芒入目《奇效简便良方》
  21. 麦门冬《本经逢原》
  22. 麦粒肿《自我调养巧治病》
  23. 麦门冬《本草从新》
  24. 麦粒肿《手穴手纹诊治》
  25. 麦门冬《得配本草》
  26. 麦粒肿《默克家庭诊疗手册》
  27. 麦门冬《中药学》
  28. 麦粒灸《中医词典》
  29. 麦门冬《本草思辨录》
  30. 麦角中毒《家庭医学百科-自救互救篇》
  31. 麦门冬《本草崇原》


车前子_《神农本草经百种录》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。主气癃，止痛，利水道小便，专利下焦气分。除湿痹。湿必由膀胱出，下焦利则湿气除。久服，轻身耐老。气顺湿除，则肢体康强也。

凡多子之药皆属肾，故古方用入补肾药中。盖肾者，人之子宫也。车前多子，亦肾经之药。

然以其质滑而气薄，不能全补，则为肾府膀胱之药。膀胱乃肾气输泄之道路也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：车前子
  • 下一页：木香
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《神农本草经百种录》
  2. 车前子《新修本草》
  3. 车前子《汤液本草》
  4. 车前子《本草经集注》
  5. 车前子《本草蒙筌》
  6. 车前子《中药炮制》
  7. 车前子《冯氏锦囊秘录》
  8. 车前子《药笼小品》
  9. 车前子《医学入门》
  10. 车前子《千金翼方》
  11. 车前子《证类本草》
  12. 车前子《雷公炮制药性解》
  13. 车前子《顾松园医镜》
  14. 车前子《神农本草经》
  15. 车前子《本草求真》
  16. 车前叶粥《保健药膳》
  17. 车前子《本草新编》
  18. 车前瞿萹茶《茶饮保健》
  19. 车前子《本经逢原》
  20. 车前茯苓茶《茶饮保健》
  21. 车前子《本草从新》
  22. 车前草《本草分经》
  23. 车前子《医方考》
  24. 车前草《本草备要》
  25. 车前子《得配本草》
  26. 车前草《雷公炮炙论》
  27. 车前子《本草思辨录》
  28. 车前白芷茶《茶饮保健》
  29. 车前子《本草崇原》
  30. 车前《本草撮要》
  31. 车前子《本草便读》


木香_《神农本草经百种录》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛。主邪气，辟毒疫温鬼，气极芳烈，能除邪秽不祥也。强志，香气通于心主淋露。心与小肠为表里，心气下交与小肠，则便得调矣。久服，不梦寐、魇寐。心气通则神魂定。

木香以气胜，故其功皆在乎气。《内经》云∶心主臭。凡气烈之药皆入心。木香，香而不散，则气能下达，故又能通其气于小肠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：木香
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《神农本草经百种录》
  2. 木香《新修本草》
  3. 木香《海药本草》
  4. 木香《本草经集注》
  5. 木香《本草衍义》
  6. 木香《中药炮制》
  7. 木香《汤液本草》
  8. 木香《玉楸药解》
  9. 木香《本草备要》
  10. 木香《药笼小品》
  11. 木香《本草蒙筌》
  12. 木香《千金翼方》
  13. 木香《本草易读》
  14. 木香《雷公炮制药性解》
  15. 木香《冯氏锦囊秘录》
  16. 木香《雷公炮炙论》
  17. 木香《医学入门》
  18. 木香《本草纲目》
  19. 木香《证类本草》
  20. 木香《神农本草经》
  21. 木香《顾松园医镜》
  22. 木细辛《证类本草》
  23. 木香《本草求真》
  24. 木喜条达《中医词典》
  25. 木香《本经逢原》
  26. 木喜条达《中医名词词典》
  27. 木香《本草从新》
  28. 木犀花《本草撮要》
  29. 木香《得配本草》
  30. 木侮土症《幼科概论》
  31. 木香《中药学》


薏苡仁_《神农本草经百种录》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒。主筋急拘挛，不可屈伸，风湿痹，专除阳明之湿热。下气。直达下焦。

久服，轻身益气。阳明气利则体强而气充也。其根下三虫。除阳明湿热所生之虫。

薏苡仁甘淡冲和，质类米谷，又体重力浓，故能补益胃气，舒筋除湿中虚，故又能通降湿热使下行。盖凡筋急痹痛等疾，皆痿证之类。《内经》治痿，独取阳明。薏苡为阳明之药，故能已诸疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：薏苡仁
  • 下一页：泽泻
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《神农本草经百种录》
  2. 薏苡仁《新修本草》
  3. 薏苡仁《本草衍义》
  4. 薏苡仁《本草经集注》
  5. 薏苡仁《汤液本草》
  6. 薏苡仁《老年食养食疗》
  7. 薏苡仁《本草备要》
  8. 薏苡仁《中药炮制》
  9. 薏苡仁《本草蒙筌》
  10. 薏苡仁《千金翼方》
  11. 薏苡仁《本草易读》
  12. 薏苡仁《雷公炮制药性解》
  13. 薏苡仁《饮食须知》
  14. 薏苡仁《雷公炮炙论》
  15. 薏苡仁《医学入门》
  16. 薏苡仁《本草纲目》
  17. 薏苡仁《顾松园医镜》
  18. 薏苡仁《神农本草经》
  19. 薏苡仁《本草求真》
  20. 薏苡米《药性切用》
  21. 薏苡仁《本草新编》
  22. 薏苡寄生茶《茶饮保健》
  23. 薏苡仁《本经逢原》
  24. 薏苡诃子茶《茶饮保健》
  25. 薏苡仁《本草从新》
  26. 薏苡附子散方《医宗金鉴》
  27. 薏苡仁《得配本草》
  28. 薏苡附子散方《伤寒杂病论》
  29. 薏苡仁《中药学》
  30. 薏苡附子散《金匮悬解》
  31. 薏苡仁《本草思辨录》


泽泻_《神农本草经百种录》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒。主风寒湿痹，凡挟水气之疾，皆能除之。乳难，乳亦水，利故能通乳也。

消水，使水归于膀胱。养五脏，益气力，水气除则脏安而气生也。肥健。脾恶湿，脾气燥，则肌肉充而肥健也。久服，耳目聪明，不饥，延年轻身，面生光，皆涤水除湿之功。能行水上。水气尽，则身轻而入水不没矣。

泽泻乃通利脾胃之药，以其淡渗能利土中之水，水去则土燥而气充，脾恶湿故也。但气湿必自膀胱而出，泽泻能下达膀胱，故又为膀胱之药。

味苦温。主咳逆，气滞之咳。伤中，补不足，心主荣，荣气顺则中焦自足。除邪气，利九窍，辛香疏达，则能辟秽通窍也。益智慧，耳目聪明，不忘，强志，心气通则精足神全矣。倍力。心气盛则脾气亦强，而力生也。久服，轻身不老。气和之效。

远志气味苦辛，而芳香清烈，无微不达，故为心家气分之药。心火能生脾土，心气盛，则脾气亦和，故又能益中焦之气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：泽泻
  • 下一页：龙胆
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《神农本草经百种录》
  2. 泽泻《新修本草》
  3. 泽泻《本草衍义》
  4. 泽泻《本草经集注》
  5. 泽泻《汤液本草》
  6. 泽泻《中药炮制》
  7. 泽泻《本草备要》
  8. 泽泻《长沙药解》
  9. 泽泻《本草蒙筌》
  10. 泽泻《药笼小品》
  11. 泽泻《本草易读》
  12. 泽泻《千金翼方》
  13. 泽泻《冯氏锦囊秘录》
  14. 泽泻《雷公炮制药性解》
  15. 泽泻《医学入门》
  16. 泽泻《雷公炮炙论》
  17. 泽泻《证类本草》
  18. 泽泻《本草纲目》
  19. 泽泻《顾松园医镜》
  20. 泽泻《神农本草经》
  21. 泽泻《本草求真》
  22. 泽术麋衔散《医述》
  23. 泽泻《本草新编》
  24. 泽术茶《茶饮保健》
  25. 泽泻《本经逢原》
  26. 泽前《中医词典》
  27. 泽泻《本草从新》
  28. 泽漆茱萸汤《备急千金要方》
  29. 泽泻《得配本草》
  30. 泽漆汤方《医宗金鉴》
  31. 泽泻《中药学》


龙胆_《神农本草经百种录》_中医本草_【岐黄之术】

龙胆

龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩。主骨间寒热，治肝邪犯肾之寒热。惊痫邪气，肝火犯心之邪。续绝伤，敛筋骨之气。定五脏，敛脏中之气。杀蛊毒。除热结之气。久服，益智不忘，收敛心中之神气。

轻身耐老。热邪去而正气归，故有此效。

药之味涩者绝少，龙胆之功皆在于涩，此以味为主也。涩者，酸辛之变味，兼金木之性者也，故能清敛肝家之邪火。人身惟肝火最横，能下挟肾中之游火，上引包络之相火，相持为害。肝火清，则诸火渐息，而百体清宁矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：龙胆
  • 下一页：细辛
<<< 返回本书目录
  1. 龙胆《本草纲目》图文版
  2. 龙胆（图）【中药大全】
  3. 龙胆《证类本草》
  4. 龙胆安神丸【方剂大全】
  5. 龙胆《神农本草经百种录》
  6. 龙胆草《本草新编》
  7. 龙胆《雷公炮炙论》
  8. 龙胆草《本草易读》
  9. 龙胆《本草图经》
  10. 龙胆草《本草择要纲目》
  11. 龙胆《本草思辨录》
  12. 龙胆草《滇南本草》
  13. 龙胆《本草崇原》
  14. 龙胆草《药鉴》
  15. 龙胆《本草乘雅半偈》
  16. 龙胆草《药笼小品》
  17. 龙胆《本草纲目》完整版
  18. 龙胆草（图）【中药大全】
  19. 龙葱散【方剂大全】
  20. 龙胆草擦剂【方剂大全】
  21. 龙船乌泡（图）【中药大全】
  22. 龙胆草解《医学衷中参西录》
  23. 龙船花茎叶（图）【中药大全】
  24. 龙胆草散【方剂大全】
  25. 龙船花根（图）【中药大全】
  26. 龙胆草汤【方剂大全】
  27. 龙船花（图）【中药大全】
  28. 龙胆草丸【方剂大全】
  29. 龙齿壮胆汤【方剂大全】
  30. 龙胆草饮【方剂大全】
  1. 龙胆《神农本草经百种录》
  2. 龙胆《新修本草》
  3. 龙胆《吴普本草》
  4. 龙胆《本草经集注》
  5. 龙胆《证类本草》
  6. 龙胆《千金翼方》
  7. 龙胆《本草思辨录》
  8. 龙胆《雷公炮炙论》
  9. 龙胆《本草崇原》
  10. 龙胆《本草纲目》
  11. 龙胆《名医别录》
  12. 龙胆《神农本草经》
  13. 龙胆《本草乘雅半偈》
  14. 龙葱《中医词典》
  15. 龙胆《本草图经》
  16. 龙唇发《中医词典》
  17. 龙胆草《药笼小品》
  18. 龙齿镇心丹《太平惠民和剂局方》
  19. 龙胆草《玉楸药解》
  20. 龙齿丸《妇人大全良方》
  21. 龙胆草《中药炮制》
  22. 龙齿散《普济本事方》
  23. 龙胆草《本草备要》
  24. 龙齿《本草害利》
  25. 龙胆草《本草易读》
  26. 龙齿《本草分经》
  27. 龙胆草《冯氏锦囊秘录》
  28. 龙齿《本草分经》
  29. 龙胆草《顾松园医镜》
  30. 龙齿《名医别录》
  31. 龙胆草《本草求真》


细辛_《神农本草经百种录》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主咳逆，散肺经之风。头痛脑动，散头风。百节拘挛，风湿痹痛，死肌。散筋骨肌肉之风。久服，明目，利九窍，散诸窍之风。轻身长年。风气除，则身健而寿矣。

此以气为治也，凡药香者，皆能疏散风邪。细辛气盛而味烈，其疏散之力更大。且风必挟寒以来，而又本热而标寒。细辛性温，又能驱逐寒气，其疏散上下之风邪，能无微不入，无处不到也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆
  • 当前页：细辛
  • 下一页：石斛
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《神农本草经百种录》
  2. 细辛《新修本草》
  3. 细辛《吴普本草》
  4. 细辛《本草经集注》
  5. 细辛《本草衍义》
  6. 细辛《中药炮制》
  7. 细辛《汤液本草》
  8. 细辛《长沙药解》
  9. 细辛《本草备要》
  10. 细辛《药笼小品》
  11. 细辛《本草蒙筌》
  12. 细辛《千金翼方》
  13. 细辛《本草易读》
  14. 细辛《雷公炮制药性解》
  15. 细辛《冯氏锦囊秘录》
  16. 细辛《雷公炮炙论》
  17. 细辛《医学入门》
  18. 细辛《本草纲目》
  19. 细辛《证类本草》
  20. 细辛《神农本草经》
  21. 细辛《顾松园医镜》
  22. 细香茶《茶饮保健》
  23. 细辛《本草求真》
  24. 细丸《备急千金要方》
  25. 细辛《本草新编》
  26. 细水滑《饮膳正要》
  27. 细辛《本经逢原》
  28. 细乞思哥《饮膳正要》
  29. 细辛《本草从新》
  30. 细芪茶《茶饮保健》
  31. 细辛《得配本草》


石斛_《神农本草经百种录》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

石斛其说不一，出卢江六安者色青，长三二寸，如钗股，世谓之金钗石斛，折之有肉而实，咀之有腻涎粘齿，味甘淡，此为最佳。如市中长而黄色及枯槁无味者，皆木斛也。因近日无不误用，故附记于此。味甘平。主伤中，培脾土。除痹，治肉痹。下气，使中气不失守。补五脏 虚劳，后天得养，则五脏皆补也。羸瘦，长肌肉。强阴。补脾阴。久服，浓肠胃，肠胃为中脏之府。轻身延年。补益后天之效。

凡五味各有所属，甘味属土，然土实无味也。故洪范论五行之味，润下作咸，炎上作苦，曲直作酸，从革作辛，皆即其物言之。惟于土则曰稼穑作甘，不指土，而指土之所生者，可知土本无味也，无味即为淡，淡者五味之所从出，即土之正味也，故味之淡者，皆属土。石斛味甘而实淡，得土味之全，故其功专补脾胃，而又和平不偏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：石斛
  • 下一页：蓍实
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《神农本草经百种录》
  2. 石斛《新修本草》
  3. 石斛《吴普本草》
  4. 石斛《本草经集注》
  5. 石斛《本草衍义》
  6. 石斛《中药炮制》
  7. 石斛《本草备要》
  8. 石斛《玉楸药解》
  9. 石斛《本草蒙筌》
  10. 石斛《药笼小品》
  11. 石斛《本草易读》
  12. 石斛《千金翼方》
  13. 石斛《冯氏锦囊秘录》
  14. 石斛《雷公炮制药性解》
  15. 石斛《医学入门》
  16. 石斛《雷公炮炙论》
  17. 石斛《证类本草》
  18. 石斛《本草纲目》
  19. 石斛《顾松园医镜》
  20. 石斛《神农本草经》
  21. 石斛《本草求真》
  22. 石胡荽〈寒〉《食疗本草》
  23. 石斛《本草求真》
  24. 石胡荽《中药学》
  25. 石斛《本经逢原》
  26. 石胡荽《得配本草》
  27. 石斛《本草从新》
  28. 石胡荽《本经逢原》
  29. 石斛《得配本草》
  30. 石胡荽《证类本草》
  31. 石斛《中药学》


蓍实_《神农本草经百种录》_中医本草_【岐黄之术】

蓍实

蓍实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主益气，充肌肤，得天地之和气以生，故亦能益人之正气而强健也。明目，聪慧先知。蓍草神物，揲之能前知。盖得天地之灵气以生，故亦能益人之神明也。久服，不饥，不老轻身。气足神全，故有此效。

此因其物之所能以益人之能也。昔圣人幽赞于神明而生蓍，此草中之神物也。服之则补人之神，自能聪慧前知，食肉者鄙，不益信夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：蓍实
  • 下一页：黄连
<<< 返回本书目录
  1. 蓍实《证类本草》
  2. 蓍实【中药大全】
  3. 蓍实《神农本草经百种录》
  4. 蒒实【中药大全】
  5. 蓍实《本草图经》
  6. 十八反《古今医统大全》
  7. 蓍实《本草乘雅半偈》
  8. 十八反《儒门事亲》
  9. 蓍草【中药大全】
  10. 十八反(二首并出儒门事亲)《医经国小》
  11. 蓍《本草纲目》完整版
  12. 十八反歌《珍珠囊补遗药性赋》
  13. 湿阻《中医内科学》
  14. 十八反歌诀《本草便读》
  15. 湿肿门主论《疡医大全》
  16. 十八反药性《药鉴》
  17. 湿肿《外科正宗》
  18. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  19. 湿症章《医学妙谛》
  20. 十八脉形歌《丹台玉案》
  21. 湿症论治《类证治裁》
  22. 十八难《难经悬解》
  23. 湿症（合参）《伤寒指掌》
  24. 十八伤《寿世传真》
  25. 湿症《证治汇补》
  26. 十八味丁沉透膈汤【方剂大全】
  27. 湿症《医学实在易》
  28. 十八问答《外科十三方考》
  29. 湿症《药症忌宜》
  30. 十八症【中药大全】
  1. 蓍实《神农本草经百种录》
  2. 蓍实《新修本草》
  3. 蓍实《医学入门》
  4. 蓍实《本草经集注》
  5. 蓍实《证类本草》
  6. 蓍实《千金翼方》
  7. 蓍实《本草从新》
  8. 蓍实《神农本草经》
  9. 蓍实《名医别录》
  10. 湿阻中焦《中医词典》
  11. 蓍实《药性切用》
  12. 湿阻中焦《中医名词词典》
  13. 蓍实《本草乘雅半偈》
  14. 湿阻气分《中医词典》
  15. 蓍实《本草图经》
  16. 湿阻气分《中医名词词典》
  17. 十《类经》
  18. 湿阻《中医内科学》
  19. 十《类经》
  20. 湿浊上升要诀《华佗神方》
  21. 十 、D因子《细胞和分子免疫学》
  22. 湿浊内生《中医基础理论》
  23. 十 温病《医效秘传》
  24. 湿浊《中医词典》
  25. 十八反《中医名词词典》
  26. 湿浊《中医名词词典》
  27. 十八反《中医词典》
  28. 湿肿门主论《疡医大全》
  29. 十八反《古今医统大全》
  30. 湿肿门主方《疡医大全》
  31. 十八反《儒门事亲》


黄连_《神农本草经百种录》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主热气，除热在气分者。目痛， 伤泪出，明目，除湿热在上之病。肠 ，腹痛下痢，除湿热在中之病。妇人阴中肿痛。除湿热在下之病。久服，令人不忘。苦入心能补心也。

苦味属火，其性皆热，此固常理。黄连至苦，而反至寒，则得火之味，与水之性者也，故能除水火相乱之病。水火相乱者，湿热是也。凡药能去湿者，必增热，能除热者，必不能去湿。惟黄连能以苦燥湿，以寒除热，一举两得，莫神于此。心属火，寒胜则火，黄连宜为泻心之药，而反能补心何也？盖苦为火之正味，乃以味补之也。若心家有邪火，则此亦能泻之，而真火反得宁，是泻之即所以补之也。苦之极者，其性反寒，即《内经》亢害承制之义。所谓火盛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓍实
  • 当前页：黄连
  • 下一页：黄
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《神农本草经百种录》
  2. 黄连《新修本草》
  3. 黄连《吴普本草》
  4. 黄连《本草经集注》
  5. 黄连《本草衍义》
  6. 黄连《中药炮制》
  7. 黄连《汤液本草》
  8. 黄连《长沙药解》
  9. 黄连《本草备要》
  10. 黄连《药笼小品》
  11. 黄连《本草蒙筌》
  12. 黄连《千金翼方》
  13. 黄连《本草易读》
  14. 黄连《雷公炮制药性解》
  15. 黄连《医学入门》
  16. 黄连《雷公炮炙论》
  17. 黄连《证类本草》
  18. 黄连《本草纲目》
  19. 黄连《顾松园医镜》
  20. 黄连《神农本草经》
  21. 黄连《本草求真》
  22. 黄理中汤《备急千金要方》
  23. 黄连《本草新编》
  24. 黄赖鱼（黄颡鱼）《食疗本草》
  25. 黄连《本经逢原》
  26. 黄赖鱼《证类本草》
  27. 黄连《本草从新》
  28. 黄蜡灸法《中医词典》
  29. 黄连《中药学》
  30. 黄蜡灸《中医词典》
  31. 黄连《轩岐救正论》


黄_《神农本草经百种录》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温。主痈疽，久败疮，排脓止痛，除肌肉中之热毒。大风癞疾，去肌肉中之风毒。五痔，鼠 ，去肌肉中之湿毒。补虚，补脾胃之虚。小儿百病。小儿当补后天。后天者，肌肉之本也。

黄 甘淡而温，得土之正味、正性，故其功专补脾胃。味又微辛，故能驱脾胃中诸邪。

其皮最浓，故亦能补皮肉，为外科生肌长肉之圣药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《神农本草经百种录》
  2. 黄《新修本草》
  3. 黄《汤液本草》
  4. 黄《本草经集注》
  5. 黄《本草备要》
  6. 黄《雷公炮炙论》
  7. 黄《本草易读》
  8. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  9. 黄《医学纲目》
  10. 皇明《古今医统大全》
  11. 黄《冯氏锦囊秘录》
  12. 皇甫中《中医词典》
  13. 黄《医学入门》
  14. 皇甫序《针灸甲乙经》
  15. 黄《证类本草》
  16. 皇甫坦《中医词典》
  17. 黄《顾松园医镜》
  18. 皇甫嵩《中医词典》
  19. 黄《本草求真》
  20. 皇甫谧《中医词典》
  21. 黄《本经逢原》
  22. 肓之原《中医词典》
  23. 黄《本草从新》
  24. 肓之原《中医名词词典》
  25. 黄《得配本草》
  26. 肓俞《针灸学》
  27. 黄《轩岐救正论》
  28. 肓俞《中医词典》
  29. 黄《本草思辨录》
  30. 肓俞《针灸大成》
  31. 黄《本草崇原》


肉苁蓉_《神农本草经百种录》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居云∶是马精落地所生，后有此种则蔓延者也。味甘，微温。主五劳七伤，补中，补诸精虚之证。除茎中寒、热痛，茎中者，精之道路也。精虚，则有此痛，补精则其病自已矣。养五脏，强阴益精气，多子，五脏各有精，精足则阴足，而肾者又藏精之所也，精足则多子矣。妇人症瘕。精充则邪气消，咸能软坚也。久服，轻身。精足之功。

此以形质为治也，苁蓉象人之阴，而滋润粘腻，故能治前阴诸疾，而补精气。如地黄色质象

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：肉苁蓉
  • 下一页：防风
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《神农本草经百种录》
  2. 肉苁蓉《新修本草》
  3. 肉苁蓉《吴普本草》
  4. 肉苁蓉《本草经集注》
  5. 肉苁蓉《本草衍义》
  6. 肉苁蓉《中药炮制》
  7. 肉苁蓉《本草备要》
  8. 肉苁蓉《玉楸药解》
  9. 肉苁蓉《本草蒙筌》
  10. 肉苁蓉《药笼小品》
  11. 肉苁蓉《本草易读》
  12. 肉苁蓉《千金翼方》
  13. 肉苁蓉《冯氏锦囊秘录》
  14. 肉苁蓉《雷公炮制药性解》
  15. 肉苁蓉《医学入门》
  16. 肉苁蓉《雷公炮炙论》
  17. 肉苁蓉《证类本草》
  18. 肉苁蓉《本草纲目》
  19. 肉苁蓉《中医饮食营养学》
  20. 肉刺秘方《华佗神方》
  21. 肉苁蓉《顾松园医镜》
  22. 肉刺毛门主论《疡医大全》
  23. 肉苁蓉《本草求真》
  24. 肉刺候《诸病源候论》
  25. 肉苁蓉《本草新编》
  26. 肉刺方二首《外台秘要》
  27. 肉苁蓉《本经逢原》
  28. 肉刺《外科心法要诀》
  29. 肉苁蓉《本草从新》
  30. 肉刺《证治准绳·疡医》
  31. 肉苁蓉《得配本草》


防风_《神农本草经百种录》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。主大风，头眩痛恶风，风邪风病无不治也。目盲无所见，风在上窍也。风行周身，风在偏体也。骨节疼痛，风在筋骨也。烦满，风在上焦也。久服，轻身。风气除则有此效。

凡药之质轻而气盛者，皆属风药，以风即天地之气也。但风之中人，各有经络，而药之受气于天地，亦各有专能，故所治各不同。于形质气味细察而详分之，必有一定之理也。防风治周身之风，乃风药之统领也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：防风
  • 下一页：续断
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《神农本草经百种录》
  2. 防风《新修本草》
  3. 防风《吴普本草》
  4. 防风《本草经集注》
  5. 防风《汤液本草》
  6. 防风《中药炮制》
  7. 防风《本草备要》
  8. 防风《长沙药解》
  9. 防风《本草蒙筌》
  10. 防风《药笼小品》
  11. 防风《本草易读》
  12. 防风《千金翼方》
  13. 防风《冯氏锦囊秘录》
  14. 防风《雷公炮制药性解》
  15. 防风《医学入门》
  16. 防风《本草纲目》
  17. 防风《证类本草》
  18. 防风《神农本草经》
  19. 防风《顾松园医镜》
  20. 防痘入目《奇效简便良方》
  21. 防风《本草求真》
  22. 防党参《药笼小品》
  23. 防风《本草新编》
  24. 防磋跌（胎教五）《宜麟策》
  25. 防风《本经逢原》
  26. 芳香族氨基酸的代谢《生物化学与分子生物学》
  27. 防风《本草从新》
  28. 芳香温通《中医词典》
  29. 防风《得配本草》
  30. 芳香烃《医用化学》
  31. 防风《中药学》


续断_《神农本草经百种录》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微温。主伤寒，苦温能散寒。补不足，补伤损之不足。金疮痈伤，折跌，续筋骨，肌肉筋骨有伤，皆能治之。妇人乳难。通滞之功。久服，益气力。强筋骨也。

此以形为治。续断有肉有筋，如人筋在肉中之象，而色带紫黑，为肝肾之色，故能补续筋骨。又其性直下，故亦能降气以达下焦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：续断
  • 下一页：决明子
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《神农本草经百种录》
  2. 续断《新修本草》
  3. 续断《本草备要》
  4. 续断《本草经集注》
  5. 续断《本草蒙筌》
  6. 续断《中药炮制》
  7. 续断《本草易读》
  8. 续断《玉楸药解》
  9. 续断《冯氏锦囊秘录》
  10. 续断《药笼小品》
  11. 续断《医学入门》
  12. 续断《千金翼方》
  13. 续断《证类本草》
  14. 续断《雷公炮制药性解》
  15. 续断《顾松园医镜》
  16. 续断《雷公炮炙论》
  17. 续断《本草求真》
  18. 续断《本草纲目》
  19. 续断《本草新编》
  20. 续断《神农本草经》
  21. 续断《本经逢原》
  22. 续产后论《古今医彻》
  23. 续断《本草从新》
  24. 绪言《神经病学》
  25. 续断《中药学》
  26. 绪言《流行病学》
  27. 续断《本草崇原》
  28. 绪言《针灸学》
  29. 续断《本草经解》
  30. 绪言《重订广温热论》
  31. 续断《增广和剂局方药性总论》


决明子_《神农本草经百种录》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。主青盲，目淫肤赤白膜，眼赤痛，泪出。凡目病内外等证，无所不治。久服，益精光，不但能治目邪，而且能补目之精也，其咸降清火功。轻身。火清则体健也。

决明生于秋，得金气之正。其色极黄，得金之色，其功专于明目，详上扁青条内。夫金之正色，白而非黄，但白为受色之地，乃无色之色耳。故凡物之属金者，往往借土之色以为色，即五金亦以黄金为贵。子肖其母也，草木至秋，感金气则黄落，故诸花实之中，凡色黄而耐久者，皆得金气为多者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：决明子
  • 下一页：丹参
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《神农本草经百种录》
  2. 决明子《新修本草》
  3. 决明子《吴普本草》
  4. 决明子《本草经集注》
  5. 决明子《本草衍义》
  6. 决明子《千金翼方》
  7. 决明子《本草备要》
  8. 决明子《雷公炮制药性解》
  9. 决明子《本草蒙筌》
  10. 决明子《神农本草经》
  11. 决明子《本草易读》
  12. 决明丸《明目至宝》
  13. 决明子《冯氏锦囊秘录》
  14. 决明散《博济方》
  15. 决明子《证类本草》
  16. 决明散《博济方》
  17. 决明子《顾松园医镜》
  18. 决明散《明目至宝》
  19. 决明子《本草求真》
  20. 决明散《明目至宝》
  21. 决明子《本经逢原》
  22. 决明降压粥《减肥新法与技巧》
  23. 决明子《得配本草》
  24. 决明丹《明目至宝》
  25. 决明子《中药学》
  26. 决明《本草纲目》
  27. 决明子《本草崇原》
  28. 决渎之官《中医词典》
  29. 决明子《本草便读》
  30. 决渎汤证《临证实验录》
  31. 决明子《增广和剂局方药性总论》


丹参_《神农本草经百种录》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。主心腹邪气，赤走心，故能逐心腹之邪。肠鸣幽幽如走水，心与脾不和则鸣。寒热积聚，破症除瘕，赤走血，凡血病凝结者无不治之。止烦满，心气不舒。益气。益心气。

此以色为治也，赤走心，心主血，故丹参能走心以治血分之病。又辛散而润泽，故能通利而涤邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：丹参
  • 下一页：五味子
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《神农本草经百种录》
  2. 丹参《新修本草》
  3. 丹参《吴普本草》
  4. 丹参《本草经集注》
  5. 丹参《本草备要》
  6. 丹参《中药炮制》
  7. 丹参《本草蒙筌》
  8. 丹参《玉楸药解》
  9. 丹参《本草易读》
  10. 丹参《药笼小品》
  11. 丹参《冯氏锦囊秘录》
  12. 丹参《千金翼方》
  13. 丹参《医学入门》
  14. 丹参《雷公炮制药性解》
  15. 丹参《证类本草》
  16. 丹参《本草纲目》
  17. 丹参《顾松园医镜》
  18. 丹参《神农本草经》
  19. 丹参《本草求真》
  20. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  21. 丹参《本草新编》
  22. 丹《中医词典》
  23. 丹参《本经逢原》
  24. 丹《中医名词词典》
  25. 丹参《本草从新》
  26. 戴震《中医词典》
  27. 丹参《得配本草》
  28. 戴用角膜接触镜引起的并发症《眼科学》
  29. 丹参《中药学》
  30. 戴阳《中医词典》
  31. 丹参《本草崇原》


五味子_《神农本草经百种录》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸温。主益气，气敛则益。咳逆上气，肺主气，肺气敛则咳逆除，而气亦降矣。

劳伤羸瘦，补不足，气敛藏，则病不侵而身强盛矣。强阴，气敛则归阴。益男子精。肾主收藏，而精者肾之所藏者也，故收敛之物无不益肾。五味形又似肾，故为补肾之要药。

此以味为治也，凡酸味皆敛，而五味酸之极，则敛之极，极则不止于敛，而且能藏矣。

藏者冬之令，属肾，故五味能补肾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：五味子
  • 下一页：蛇床子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《神农本草经百种录》
  2. 五味子《新修本草》
  3. 五味子《本草衍义》
  4. 五味子《本草经集注》
  5. 五味子《汤液本草》
  6. 五味子《饮膳正要》
  7. 五味子《本草备要》
  8. 五味子《中药炮制》
  9. 五味子《本草蒙筌》
  10. 五味子《长沙药解》
  11. 五味子《本草易读》
  12. 五味子《药笼小品》
  13. 五味子《冯氏锦囊秘录》
  14. 五味子《千金翼方》
  15. 五味子《医学入门》
  16. 五味子《雷公炮制药性解》
  17. 五味子《证类本草》
  18. 五味子《雷公炮炙论》
  19. 五味子《顾松园医镜》
  20. 五味子《神农本草经》
  21. 五味子《本草新编》
  22. 五味之走各有所病《类经》
  23. 五味子《本经逢原》
  24. 五味异功散加白芍方《临症验舌法》
  25. 五味子《本草从新》
  26. 五味异功散《时方歌括》
  27. 五味子《得配本草》
  28. 五味宜忌《痰火点雪》
  29. 五味子《中药学》
  30. 五味血竭散《仁术便览》
  31. 五味子《本草思辨录》


蛇床子_《神农本草经百种录》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主妇人阴中肿痛，男子阴痿、湿痒，皆下体湿毒之病。除痹气，利关节，除湿痰在筋骨之证。癫痫，除湿痰在心之证。恶疮。亦湿毒所生。久服轻身。湿去则身轻。

蛇床生阴湿卑下之地，而芬芳燥烈，不受阴湿之气，故入于人身，亦能于下焦湿气所归之处

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：蛇床子
  • 下一页：沙参
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《神农本草经百种录》
  2. 蛇床子《新修本草》
  3. 蛇床子《本草备要》
  4. 蛇床子《本草经集注》
  5. 蛇床子《本草蒙筌》
  6. 蛇床子《长沙药解》
  7. 蛇床子《本草易读》
  8. 蛇床子《药笼小品》
  9. 蛇床子《冯氏锦囊秘录》
  10. 蛇床子《千金翼方》
  11. 蛇床子《医学入门》
  12. 蛇床子《雷公炮制药性解》
  13. 蛇床子《证类本草》
  14. 蛇床子《雷公炮炙论》
  15. 蛇床子《顾松园医镜》
  16. 蛇床子《神农本草经》
  17. 蛇床子《本草求真》
  18. 蛇床《本经逢原》
  19. 蛇床子《本草新编》
  20. 蛇床《汤液本草》
  21. 蛇床子《本草从新》
  22. 蛇床《吴普本草》
  23. 蛇床子《得配本草》
  24. 蛇床《本草纲目》
  25. 蛇床子《中药学》
  26. 蛇串疮《中医外科学》
  27. 蛇床子《本草崇原》
  28. 蛇串疮《中医词典》
  29. 蛇床子《本草便读》
  30. 蛇虫所伤《儒门事亲》
  31. 蛇床子《增广和剂局方药性总论》


沙参_《神农本草经百种录》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒。主血积，肺气上逆之血。惊气，心火犯肺。除寒热，肺家失调之寒热。

补中，肺主气，肺气和则气充而三焦实也。益肺气。色白体轻故入肺也。久服利人。肺气清和之效。

肺主气，故肺家之药气胜者为多。但气胜之品必偏于燥，而能滋肺者，又腻滞而不清虚，惟沙参为肺家气分中理血之药，色白体轻，疏通而不燥，润泽而不滞，血阻于肺者，非此不能清也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：沙参
  • 下一页：菌桂
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《神农本草经百种录》
  2. 沙参《新修本草》
  3. 沙参《汤液本草》
  4. 沙参《本草经集注》
  5. 沙参《本草备要》
  6. 沙参《中药炮制》
  7. 沙参《本草蒙筌》
  8. 沙参《玉楸药解》
  9. 沙参《本草易读》
  10. 沙参《千金翼方》
  11. 沙参《冯氏锦囊秘录》
  12. 沙参《本草纲目》
  13. 沙参《医学入门》
  14. 沙参《神农本草经》
  15. 沙参《证类本草》
  16. 沙《新修本草》
  17. 沙参《顾松园医镜》
  18. 杀血心痛论《女科折衷纂要》
  19. 沙参《本草求真》
  20. 杀血心痛《女科证治准绳》
  21. 沙参《本草新编》
  22. 杀血心痛《妇人规》
  23. 沙参《本经逢原》
  24. 杀血心痛《竹林女科证治》
  25. 沙参《本草思辨录》
  26. 杀血心痛《中医词典》
  27. 沙参《本草崇原》
  28. 杀血心痛《景岳全书》
  29. 沙参《本草便读》
  30. 杀伤《急救广生集》
  31. 沙参《本草经解》


菌桂_《神农本草经百种录》_中医本草_【岐黄之术】

菌桂

菌桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主百病，言百病用之得宜皆有益也。养精神，通达脏腑，益在内也。和颜色，调畅血脉，益在外也。为诸药先聘，通使。辛香四达，引药以通经络。久服，轻身不老，血脉通利之效。面生光华，媚好常如童子。血和则润泽也。

寒气之郁结不舒者，惟辛温可以散之。桂性温补阳，而香气最烈则不专于补，而又能驱逐阴人身有气中之阳，有血中之阳。气中之阳，走而不守；血中之阳，守而不走。凡药之气胜者，往往补气中之阳；质胜者，往往补血中之阳。如附子暖血，肉桂暖气，一定之理也。然气之阳胜则能动血，血之阳胜则能益气，又相因之理也。桂气分药也，而其验则见于血，其义不晓然乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：菌桂
  • 下一页：松脂
<<< 返回本书目录
  1. 菌桂《证类本草》
  2. 菌痢【中药主治】
  3. 菌桂《神农本草经百种录》
  4. 菌痢汤【方剂大全】
  5. 菌桂《本草纲目》完整版
  6. 菌尿【疾病症状】
  7. 莙荙子【中药大全】
  8. 菌血症【疾病症状】
  9. 莙荙菜【中药大全】
  10. 菌血症【疾病大全】
  11. 君子香苏散【方剂大全】
  12. 菌血症和败血性休克《默克家庭诊疗手册》
  13. 君子丸【方剂大全】
  14. 皲裂疮【疾病大全】
  15. 君子汤【方剂大全】
  16. 皲裂膏【方剂大全】
  17. 君子散【方剂大全】
  18. 峻补《圣济总录》
  19. 君子饼【方剂大全】
  20. 浚川丸【方剂大全】
  21. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  22. 浚牛膏【方剂大全】
  23. 君相二火论《内经博议》
  24. 浚荣散【方剂大全】
  25. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  26. 浚水汤【方剂大全】
  27. 君迁子【中药大全】
  28. 浚血丸【方剂大全】
  29. 君朴丸【方剂大全】
  30. 骏马散【方剂大全】
  1. 菌桂《神农本草经百种录》
  2. 菌桂《新修本草》
  3. 菌桂《证类本草》
  4. 菌桂《本草经集注》
  5. 菌桂《增广和剂局方药性总论》
  6. 菌桂《千金翼方》
  7. 菌桂《名医别录》
  8. 菌桂《神农本草经》
  9. 菌苗《医学微生物学》
  10. 菌《名医别录》
  11. 菌群失调性假膜性肠炎《病理学》
  12. 菌《医学入门》
  13. 菌血症和败血性休克《默克家庭诊疗手册》
  14. 菌《新修本草》
  15. 菌血症和败血症《默克家庭诊疗手册》
  16. 菌《本草经集注》
  17. 菌栀茶《茶饮保健》
  18. 菌《千金翼方》
  19. 菌子《饮膳正要》
  20. 钧肠丸《冯氏锦囊秘录》
  21. 菌子〈寒〉《食疗本草》
  22. 君主之官《中医词典》
  23. 皲裂《中医词典》
  24. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  25. 皲裂疮《中医词典》
  26. 君相二火须知《竹林女科证治》
  27. 麇（俱伦切）舌《证类本草》
  28. 君相二火论《内经博议》
  29. 麇舌《千金翼方》
  30. 君迁子《证类本草》
  31. 麇舌《本草经集注》


松脂_《神农本草经百种录》_中医本草_【岐黄之术】

松脂

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。主疽恶疮，头疡白秃，疥瘙除湿火所化之病。风气，香散风。安五脏，补脂液。除热。性耐寒暑。久服，轻身，不老延年。松多脂而寿故也。

松之精气在皮，故其脂皆生于皮。其质粘腻似湿，而性极燥，故凡湿热之在皮肤者，皆能治之。凡痈疽疮疥之疾，皆皮肤湿火所郁，必腐肉伤皮，流脓结痂而后愈。松之皮，日易月新，脂从皮出，全无伤损，感其气者，即成脓脱痂而愈。义取其象之肖也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌桂
  • 当前页：松脂
  • 下一页：槐实
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《神农本草经百种录》
  2. 松脂《新修本草》
  3. 松脂《本草蒙筌》
  4. 松脂《本草经集注》
  5. 松脂《冯氏锦囊秘录》
  6. 松脂《千金翼方》
  7. 松脂《医学入门》
  8. 松脂《神农本草经》
  9. 松脂《证类本草》
  10. 松枝酒《医学心悟》
  11. 松脂《本草求真》
  12. 松叶酒《备急千金要方》
  13. 松脂《本经逢原》
  14. 松叶酒《备急千金要方》
  15. 松脂《本草从新》
  16. 松叶《名医别录》
  17. 松脂《本草崇原》
  18. 松叶《千金翼方》
  19. 松脂《增广和剂局方药性总论》
  20. 松杨木皮《证类本草》
  21. 松脂《名医别录》
  22. 松烟细墨《药性切用》
  23. 松脂《本草乘雅半偈》
  24. 松烟墨《医学入门》
  25. 松脂《本草图经》
  26. 松香《药性切用》
  27. 松脂膏《备急千金要方》
  28. 松香《外科全生集》
  29. 松脂膏《备急千金要方》
  30. 松香《本草分经》
  31. 松脂秘方（华佗松脂）《华佗神方》


槐实_《神农本草经百种录》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主五内邪气热，清浮游不归之根火。止涎唾，清肺经湿火。补绝伤，阳明主机关，此能滋养阳明也。五痔火疮，妇人乳瘕，皆阳明燥金之疾。子脏急痛。亦阳明经脉之病。

槐当秋而实，得金之令。色黄，得金之色，故其性体清肃，乃手太阴、手阳明之要药也。

金衰则为火所侮，凡有余之火，不能归藏其宅，必犯肺与大肠，得此清肃之气以助之，则火而火自退。此从本之治，医之良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：槐实
  • 下一页：柏实
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《神农本草经百种录》
  2. 槐实《新修本草》
  3. 槐实《食疗本草》
  4. 槐实《本草经集注》
  5. 槐实《本草衍义》
  6. 槐实《玉楸药解》
  7. 槐实《汤液本草》
  8. 槐实《千金翼方》
  9. 槐实《本草备要》
  10. 槐实《雷公炮制药性解》
  11. 槐实《本草蒙筌》
  12. 槐实《雷公炮炙论》
  13. 槐实《冯氏锦囊秘录》
  14. 槐实《神农本草经》
  15. 槐实《医学入门》
  16. 槐蕊《得配本草》
  17. 槐实《证类本草》
  18. 槐皮膏《备急千金要方》
  19. 槐实《本经逢原》
  20. 槐米《本草易读》
  21. 槐实《本草从新》
  22. 槐梅膏《外科全生集》
  23. 槐实《本草崇原》
  24. 槐荆丸《儒门事亲》
  25. 槐实《增广和剂局方药性总论》
  26. 槐角子《本草易读》
  27. 槐实《名医别录》
  28. 槐角丸（加味槐角丸）《奇方类编》
  29. 槐实《本草分经》
  30. 槐角丸（加味槐角丸）《仁术便览》
  31. 槐实《本草分经》


柏实_《神农本草经百种录》_中医本草_【岐黄之术】

柏实

柏实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主惊悸，清火经之游火。安五脏，滋润之功。益气，壮火食气，火宁则气益也。除风湿痹。得秋金之令能燥湿平肝也。久服，令人润泽美色，耳目聪明，滋润皮肤及诸窍。不饥不老，轻身延年。柏之性不假，灌溉而能寿也。

柏得天地坚刚之性以生，不与物变迁，经冬弥翠，故能宁心神敛心气，而不为邪风游火所侵克也。人之生谓理之仁，仁藏于心。物之生机在于实，故实亦谓之仁。凡草木之仁，皆能养心气，以类相应也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：柏实
  • 下一页：茯苓
<<< 返回本书目录
  1. 柏实《证类本草》
  2. 柏实（柏叶）《本草新编》
  3. 柏实《长沙药解》
  4. 柏实散【方剂大全】
  5. 柏实《神农本草经百种录》
  6. 柏术四制丸【方剂大全】
  7. 柏实《本草图经》
  8. 柏术丸【方剂大全】
  9. 柏实《本草思辨录》
  10. 柏树【中药大全】
  11. 柏实《本草乘雅半偈》
  12. 柏树根【中药大全】
  13. 柏实《本草纲目》完整版
  14. 柏树果【中药大全】
  15. 柏石散【方剂大全】
  16. 柏树叶【中药大全】
  17. 柏仁散【方剂大全】
  18. 柏树油【中药大全】
  19. 柏皮丸【方剂大全】
  20. 柏霜散【方剂大全】
  21. 柏皮汤【方剂大全】
  22. 柏蒜丸【方剂大全】
  23. 柏皮散【方剂大全】
  24. 柏邃庵协领耳患临危治效《仿寓意草》
  25. 柏皮膏【方剂大全】
  26. 柏汤【方剂大全】
  27. 柏木（黄柏也）《证类本草》
  28. 柏土散【方剂大全】
  29. 柏木《神农本草经百种录》
  30. 柏香丸【方剂大全】
  1. 柏实《神农本草经百种录》
  2. 柏实《新修本草》
  3. 柏实《本草蒙筌》
  4. 柏实《本草经集注》
  5. 柏实《冯氏锦囊秘录》
  6. 柏实《长沙药解》
  7. 柏实《医学入门》
  8. 柏实《千金翼方》
  9. 柏实《证类本草》
  10. 柏实《神农本草经》
  11. 柏实《本草思辨录》
  12. 柏砂茶《茶饮保健》
  13. 柏实《增广和剂局方药性总论》
  14. 柏皮《汤液本草》
  15. 柏实《名医别录》
  16. 柏木（黄柏也）《证类本草》
  17. 柏实《本草乘雅半偈》
  18. 柏木《本草图经》
  19. 柏实《本草图经》
  20. 柏木《本草乘雅半偈》
  21. 柏实（柏叶）《本草新编》
  22. 柏木《名医别录》
  23. 柏邃庵协领耳患临危治效《仿寓意草》
  24. 柏木《本草衍义》
  25. 柏序《金匮翼》
  26. 柏木《神农本草经百种录》
  27. 柏叶《千金翼方》
  28. 柏木《新修本草》
  29. 柏叶《长沙药解》
  30. 柏木《本草经集注》
  31. 柏叶《本经逢原》


茯苓_《神农本草经百种录》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

古注茯苓，皆云松脂入地所结，无苗叶花实。今之茯苓，皆有蔓可种，疑古今有异同也。味甘平。主胸胁逆气，忧恚，惊邪恐悸，心下结痛，寒热烦满，咳逆，皆脾虚不能化水，痰饮留结诸经之疾。口焦舌干，胸有饮，则水下聚而津液不升。利小便。淡渗利水道。久服，安魂养神，不饥延年。心脾和通之效。

茯苓生山谷之中，得松柏之余气，其味极淡，故为调补脾阴之药，义见石斛条下。凡人邪气郁结，津液不行，则为痰为饮。痰浓稠为火之所结，饮清稀为水之所停。故治痰则咸以降之，治饮则淡以利之。若投以重剂，反拒而不相入，惟茯苓极轻淡，属土，土胜水能疏之涤之，令从膀胱以出，病渐去而不觉也。观仲景猪苓汤等方，五苓散义自见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实
  • 当前页：茯苓
  • 下一页：柏木
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《神农本草经百种录》
  2. 茯苓《新修本草》
  3. 茯苓《吴普本草》
  4. 茯苓《本草经集注》
  5. 茯苓《本草衍义》
  6. 茯苓《长沙药解》
  7. 茯苓《汤液本草》
  8. 茯苓《药笼小品》
  9. 茯苓《本草备要》
  10. 茯苓《千金翼方》
  11. 茯苓《本草蒙筌》
  12. 茯苓《雷公炮炙论》
  13. 茯苓《本草易读》
  14. 茯苓《本草纲目》
  15. 茯苓《证类本草》
  16. 茯连茶《茶饮保健》
  17. 茯苓《顾松园医镜》
  18. 怫郁歌《伤寒百证歌》
  19. 茯苓《本草求真》
  20. 怫郁《伤寒括要》
  21. 茯苓《本经逢原》
  22. 怫郁《医效秘传》
  23. 茯苓《本草从新》
  24. 怫郁《伤寒六书》
  25. 茯苓《中药学》
  26. 怫郁《伤寒六书》
  27. 茯苓《本草思辨录》
  28. 怫郁《伤寒捷诀》
  29. 茯苓《本草崇原》
  30. 怫郁《中医词典》
  31. 茯苓《本草便读》


柏木_《神农本草经百种录》_中医本草_【岐黄之术】

柏木

柏木

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主五脏、肠胃中结热，黄胆，肠痔，止泄痢，女子漏下赤白，阴阳蚀疮。皆阳明表里上下所生湿热之疾。

黄柏极黄，得金之色，故能清热。其味极苦，若属火，则又能燥湿。凡燥者未有不热，而寒者未有不湿，惟黄柏于清热之中而兼燥湿之效。盖黄色属金，阳明为燥金，故其治皆除阳明湿热之疾，气类相感也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：柏木
  • 下一页：干漆
<<< 返回本书目录
  1. 柏木《神农本草经百种录》
  2. 柏木（黄柏也）《证类本草》
  3. 柏木《雷公炮炙论》
  4. 柏皮膏【方剂大全】
  5. 柏木《本草图经》
  6. 柏皮散【方剂大全】
  7. 柏木《本草乘雅半偈》
  8. 柏皮汤【方剂大全】
  9. 柏木《本草纲目》完整版
  10. 柏皮丸【方剂大全】
  11. 柏母丸【方剂大全】
  12. 柏仁散【方剂大全】
  13. 柏墨散【方剂大全】
  14. 柏石散【方剂大全】
  15. 柏棉饮【方剂大全】
  16. 柏实《本草纲目》完整版
  17. 柏莲汤【方剂大全】
  18. 柏实《本草乘雅半偈》
  19. 柏连散【方剂大全】
  20. 柏实《本草思辨录》
  21. 柏勒儿茶【中药大全】
  22. 柏实《本草图经》
  23. 柏胶丸【方剂大全】
  24. 柏实《神农本草经百种录》
  25. 柏姜散【方剂大全】
  26. 柏实《长沙药解》
  27. 柏煎丸【方剂大全】
  28. 柏实《证类本草》
  29. 柏灰散【方剂大全】
  30. 柏实（柏叶）《本草新编》
  1. 柏木《神农本草经百种录》
  2. 柏木《新修本草》
  3. 柏木《本草衍义》
  4. 柏木《本草经集注》
  5. 柏木《名医别录》
  6. 柏木《千金翼方》
  7. 柏木《本草乘雅半偈》
  8. 柏木《雷公炮炙论》
  9. 柏木《本草图经》
  10. 柏母丸《重订囊秘喉书》
  11. 柏木（黄柏也）《证类本草》
  12. 柏墨散《太平惠民和剂局方》
  13. 柏皮《汤液本草》
  14. 柏连散《冯氏锦囊秘录》
  15. 柏砂茶《茶饮保健》
  16. 柏灰散《医方考》
  17. 柏实《神农本草经》
  18. 柏花丸《重订囊秘喉书》
  19. 柏实《千金翼方》
  20. 柏茶《医学入门》
  21. 柏实《长沙药解》
  22. 柏白皮《名医别录》
  23. 柏实《本草经集注》
  24. 柏白皮《千金翼方》
  25. 柏实《新修本草》
  26. 柏《得配本草》
  27. 柏实《神农本草经百种录》
  28. 柏《本草衍义》
  29. 柏实《本草蒙筌》
  30. 柏《本草纲目》
  31. 柏实《冯氏锦囊秘录》


干漆_《神农本草经百种录》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主绝伤，补中，续筋骨，填髓脑，补续筋骨中之脂膏。安五脏，实脏中之脂膏。五缓六急，调和筋骨。风寒湿痹，漆得寒反坚，得湿反燥，故能除寒热也。生漆去长虫。生漆着人肌肤即腐烂，故亦能腐虫。久服，轻身耐老。漆入地不朽，其质耐久，故有此效。

此以质为治。漆，树脂也。凡草木之服最韧而不朽者，莫如漆。人身中非气非血而能充养筋骨者，皆脂膏也。气血皆有补法，而脂膏独无补法，则以树之脂膏力最浓者补之。而脂膏之中，凡风寒湿热之邪，留而不去者，得其气以相助，亦并能驱而涤之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏木
  • 当前页：干漆
  • 下一页：辛夷
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《神农本草经百种录》
  2. 干漆《新修本草》
  3. 干漆《吴普本草》
  4. 干漆《本草经集注》
  5. 干漆《本草衍义》
  6. 干漆《长沙药解》
  7. 干漆《汤液本草》
  8. 干漆《药笼小品》
  9. 干漆《本草蒙筌》
  10. 干漆《千金翼方》
  11. 干漆《本草易读》
  12. 干漆《雷公炮制药性解》
  13. 干漆《医学入门》
  14. 干漆《神农本草经》
  15. 干漆《证类本草》
  16. 干呕续法《医学纲目》
  17. 干漆《顾松园医镜》
  18. 干呕秘方《华佗神方》
  19. 干漆《本草求真》
  20. 干呕候《诸病源候论》
  21. 干漆《本经逢原》
  22. 干呕歌《伤寒百证歌》
  23. 干漆《本草从新》
  24. 干呕方六首《外台秘要》
  25. 干漆《得配本草》
  26. 干呕不止《医法圆通》
  27. 干漆《本草崇原》
  28. 干呕（无物有声）《医学纲目》
  29. 干漆《本草便读》
  30. 干呕（干呕）《中医名词词典》
  31. 干漆《增广和剂局方药性总论》


辛夷_《神农本草经百种录》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主五脏，身体寒热，清气下陷之疾。头风脑痛，升散风邪。面 。去皮毛之风滞。久服，下气，轻身，明目，增年耐老。清气上升则浊气下降，而百体清宁，可永年矣。

辛夷与众木同植，必高于众木而后已，其性专于向上，故能升达清气。又得春气之最先，故能疏达肝气。又芳香清烈，能驱逐邪风头目之病。药不能尽达，此为之引也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：辛夷
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《神农本草经百种录》
  2. 辛夷《本草经集注》
  3. 辛夷《本草衍义》
  4. 辛夷《玉楸药解》
  5. 辛夷《本草备要》
  6. 辛夷《千金翼方》
  7. 辛夷《冯氏锦囊秘录》
  8. 辛夷《雷公炮制药性解》
  9. 辛夷《医学入门》
  10. 辛夷《雷公炮炙论》
  11. 辛夷《证类本草》
  12. 辛夷《本草纲目》
  13. 辛夷《顾松园医镜》
  14. 辛夷《神农本草经》
  15. 辛夷《本草求真》
  16. 辛序《医碥》
  17. 辛夷《本草新编》
  18. 辛香散《救伤秘旨》
  19. 辛夷《本经逢原》
  20. 辛香气味宜避《医门补要》
  21. 辛夷《本草从新》
  22. 辛乌散《重楼玉钥》
  23. 辛夷《得配本草》
  24. 辛温平补汤《退思集类方歌注》
  25. 辛夷《中药学》
  26. 辛温解表法《时病论歌括新编》
  27. 辛夷《本草崇原》
  28. 辛温解表《证治准绳·疡医》
  29. 辛夷《本草便读》
  30. 辛温解表《中医词典》
  31. 辛夷《增广和剂局方药性总论》


桑上寄生_《神农本草经百种录》_中医本草_【岐黄之术】

桑上寄生

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主腰痛，得桑之气，亦能助筋骨也。小儿背强，驱脊间风。痈肿，和血脉。安胎，胎亦寄母腹者也。充肌肤，坚发齿，长须眉。养皮毛之血脉。其实主明目，桑性驱风，肝为风脏，而开窍于目，风去则目明也。轻身通神。寄生乃感风露之气以生，故服之亦有清虚之妙应。

寄生乃桑之精气所结，复生小树于枝间，有子之象焉，故能安胎。其性与桑相近，故亦能驱风养血。其生不着土，资天气而不资地气，故能滋养血脉于空虚之地，而取效更神也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：桑上寄生
  • 下一页：杜仲
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《神农本草经百种录》
  2. 桑上寄生《新修本草》
  3. 桑上寄生《证类本草》
  4. 桑上寄生《本草经集注》
  5. 桑上寄生《得配本草》
  6. 桑上寄生《千金翼方》
  7. 桑上寄生《本草崇原》
  8. 桑上寄生《雷公炮炙论》
  9. 桑上寄生《名医别录》
  10. 桑上寄生《本草纲目》
  11. 桑上寄生《侣山堂类辩》
  12. 桑上寄生《神农本草经》
  13. 桑上寄生《本草乘雅半偈》
  14. 桑仁粥《保健药膳》
  15. 桑上螵蛸《医学入门》
  16. 桑钱《得配本草》
  17. 桑蛸条《吴普本草》
  18. 桑螵蛸散《汤头歌诀》
  19. 桑葚《本草分经》
  20. 桑螵蛸散《医方论》
  21. 桑椹《玉楸药解》
  22. 桑螵蛸散《妇人大全良方》
  23. 桑椹《本经逢原》
  24. 桑螵蛸散《妇人大全良方》
  25. 桑椹《本草撮要》
  26. 桑螵蛸散《冯氏锦囊秘录》
  27. 桑椹《本草崇原》
  28. 桑螵蛸《本草乘雅半偈》
  29. 桑椹白芍茶《茶饮保健》
  30. 桑螵蛸《药性切用》
  31. 桑椹茶《茶饮保健》


杜仲_《神农本草经百种录》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。主腰脊痛，补中益精气，坚筋骨，强志，其质坚韧者，其精气必足，故亦能坚定人身之筋骨气血也。除阴下痒湿，补皮利湿。小便余沥。坚溺管之气。久服，轻身耐老。强健肢体。杜仲木之皮，木皮之韧且浓者此为最，故能补人之皮。又其中有丝连属不断，有筋之象焉，故又能续筋骨。因形以求理，则其效可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：杜仲
  • 下一页：发
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《神农本草经百种录》
  2. 杜仲《新修本草》
  3. 杜仲《吴普本草》
  4. 杜仲《本草经集注》
  5. 杜仲《汤液本草》
  6. 杜仲《中药炮制》
  7. 杜仲《本草备要》
  8. 杜仲《玉楸药解》
  9. 杜仲《本草蒙筌》
  10. 杜仲《药笼小品》
  11. 杜仲《本草易读》
  12. 杜仲《千金翼方》
  13. 杜仲《冯氏锦囊秘录》
  14. 杜仲《雷公炮制药性解》
  15. 杜仲《医学入门》
  16. 杜仲《雷公炮炙论》
  17. 杜仲《证类本草》
  18. 杜仲《本草纲目》
  19. 杜仲《顾松园医镜》
  20. 杜仲《神农本草经》
  21. 杜仲《本草求真》
  22. 杜痔丸《外科全生集》
  23. 杜仲《本草新编》
  24. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  25. 杜仲《本经逢原》
  26. 杜兴型肌营养不良《基因与疾病》
  27. 杜仲《本草从新》
  28. 杜信《中医词典》
  29. 杜仲《得配本草》
  30. 杜晓村《中医词典》
  31. 杜仲《中药学》


发_《神农本草经百种录》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温。主五癃，关格不通，利小便水道，滑润疏通之效。疗小儿痫，大人 ，仍自还神化。滋养络脉。

发为血之余，而经中所治之疾，皆主通利经便之功，何也？盖心与小肠为表里，心主血，发为血之余，则不能入心，而能入小肠，以小肠为心之出路也。且发亦毛类，肺主皮毛，而为水源，故能利水，非一定之理乎！其治痫、 ，则泻心家之痰饮，及滋润血脉之功也。《金匮要略》方治小便闭淋，用滑石、乱发，知用药悉遵《本经》者，惟仲景一人而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：发
  • 下一页：龙骨
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《神农本草经百种录》
  2. 发《新修本草》
  3. 发《本草衍义》
  4. 发《本草经集注》
  5. 发《本草备要》
  6. 发《中医词典》
  7. 发《本草蒙筌》
  8. 发《雷公炮制药性解》
  9. 发《冯氏锦囊秘录》
  10. 发《雷公炮炙论》
  11. 发《保婴撮要》
  12. 二浊五淋病《傅青主男科》
  13. 发《顾松园医镜》
  14. 二浊《中医词典》
  15. 发《本经逢原》
  16. 二椎下《中医词典》
  17. 发《伤寒大白》
  18. 二至丸《医方论》
  19. 发《回春录》
  20. 二至丸《冯氏锦囊秘录》
  21. 发《本草崇原》
  22. 二趾上《中医词典》
  23. 发《古今医彻》
  24. 二之气《儒门事亲》
  25. 发《名医别录》
  26. 二之气《中医词典》
  27. 发《本草分经》
  28. 二证同治方《小儿卫生总微论方》
  29. 发《本草分经》
  30. 二月养胎《竹林女科证治》
  31. 发《本草分经》


龙骨_《神农本草经百种录》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

咸甘平。主心腹鬼疰，精物老魅，纯阳能制阴邪。咳逆，敛气涤饮。泄痢脓血，女子漏下，收涩之功。症瘕坚结，龙性善入，能穿破积滞。小儿热气惊痫。敛火安神。齿∶主小儿、大人惊痫，癫疾狂走，与骨同义，但齿则属肾、属骨，皆主闭藏，故于安神凝志之效尤多。心下结气，不能喘息，收降上焦游行之逆气。诸痉，心经痰饮。杀精物。义亦与骨同。

久服，轻身，通神明，延年。龙能飞腾变化且多寿，故有此效。

龙得天地纯阳之气以生，藏时多，见时少。其性至动而能静，故其骨最粘涩，能收敛正气。

凡心神耗散，肠胃滑脱之疾，皆能已之。阳之纯者，乃天地之正气，故在人身亦但敛正气，而不敛邪气。所以仲景于伤寒之邪气未尽者，亦用之。后之医者于斯义，盖未之审也。人身之神属阳，然神非若气血之有形质可补泻也，故治神为最难。龙者乘天地之元阳出入，而变化不测，乃天地之神也。以神治神，则气类相感，更佐以寒热温凉补泻之法，虽无形之病，不难治矣。天地之阳气有二∶一为元阳之阳，一为阴阳之阳。阴阳之阳，分于太极既判之时，以日月为升降，而水火则其用也，与阴为对待，而不并于阴，此天地并立之义也。元阳之阳，存于太极未判之时，以寒暑为起伏，而雷雨则其用也，与阴为附丽而不杂于阴，此天包地之义也。龙者，正天地元阳之气所生，藏于水，而不离乎水者也。故春分阳气上，井泉冷，龙用事而能飞；秋分阳气下，井泉温，龙退蛰而能潜。人身五脏属阴，而肾尤为阴中之至阴，凡周身之水皆归之，故人之元阳藏焉。是肾为藏水之肾，而亦为藏火之脏也，所以阴分之火动而不藏者，亦用龙骨，盖借其气以藏之，必能自反其宅也。非格物穷理之极者，其孰能与于斯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：龙骨
  • 下一页：麝香
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《神农本草经百种录》
  2. 龙骨《新修本草》
  3. 龙骨《吴普本草》
  4. 龙骨《本草经集注》
  5. 龙骨《本草衍义》
  6. 龙骨《中药炮制》
  7. 龙骨《汤液本草》
  8. 龙骨《长沙药解》
  9. 龙骨《本草备要》
  10. 龙骨《药笼小品》
  11. 龙骨《本草蒙筌》
  12. 龙骨《千金翼方》
  13. 龙骨《本草易读》
  14. 龙骨《雷公炮制药性解》
  15. 龙骨《冯氏锦囊秘录》
  16. 龙骨《雷公炮炙论》
  17. 龙骨《医学入门》
  18. 龙骨《神农本草经》
  19. 龙骨《证类本草》
  20. 龙宫液《中医词典》
  21. 龙骨《顾松园医镜》
  22. 龙粉丸《小儿药证直诀》
  23. 龙骨《本草求真》
  24. 龙胆饮《冯氏锦囊秘录》
  25. 龙骨《本经逢原》
  26. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  27. 龙骨《本草从新》
  28. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  29. 龙骨《得配本草》
  30. 龙胆泻肝汤《时方歌括》
  31. 龙骨《本草思辨录》


麝香_《神农本草经百种录》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主辟恶气，香气盛，则秽气除。杀鬼精物，香能胜邪。温疟，香散邪风。蛊毒，香能杀虫。痫 ，香通经络。去三虫。虫皆湿秽之所生，故亦能除之。久服，除邪，不梦寤魇寐。魇寐由心气闭塞而成，香气通达则无此患。

此以气为治，麝喜食香草，其香气之精，结于脐内，为诸香之冠。香者气之正，正气盛，则自能除邪辟秽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：麝香
  • 下一页：牛黄
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《神农本草经百种录》
  2. 麝香《新修本草》
  3. 麝香《食疗本草》
  4. 麝香《本草经集注》
  5. 麝香《汤液本草》
  6. 麝香《药笼小品》
  7. 麝香《本草备要》
  8. 麝香《千金翼方》
  9. 麝香《本草蒙筌》
  10. 麝香《雷公炮制药性解》
  11. 麝香《本草易读》
  12. 麝香《雷公炮炙论》
  13. 麝香《冯氏锦囊秘录》
  14. 麝香《神农本草经》
  15. 麝香《医学入门》
  16. 麝苏膏《外科全生集》
  17. 麝香《证类本草》
  18. 麝肉《饮膳正要》
  19. 麝香《顾松园医镜》
  20. 麝脐香《本草乘雅半偈》
  21. 麝香《本草求真》
  22. 麝脐散《太平惠民和剂局方》
  23. 麝香《本草新编》
  24. 麝脐《本经逢原》
  25. 麝香《本草从新》
  26. 麝蟾丸《小儿药证直诀》
  27. 麝香《医方考》
  28. 麝《本草衍义》
  29. 麝香《得配本草》
  30. 麝《本草纲目》
  31. 麝香《中药学》


牛黄_《神农本草经百种录》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主惊痫，通心化痰。寒热，热盛狂 ，清心家之热痰。除邪逐鬼。心气旺，则邪气自不能容也。牛之精气不能运于周身，则成牛黄，属土，故其色黄也。凡治痰涎，皆以补脾为主，牛肉本能健脾化痰，而黄之功尤速。又黄必结于心下，故又能入手少阴、厥阴之分，以驱邪涤饮，而益其精气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：牛黄
  • 下一页：白胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《神农本草经百种录》
  2. 牛黄《新修本草》
  3. 牛黄《吴普本草》
  4. 牛黄《本草经集注》
  5. 牛黄《本草衍义》
  6. 牛黄《中医词典》
  7. 牛黄《汤液本草》
  8. 牛黄《中医词典》
  9. 牛黄《本草备要》
  10. 牛黄《药笼小品》
  11. 牛黄《本草蒙筌》
  12. 牛黄《千金翼方》
  13. 牛黄《本草易读》
  14. 牛黄《雷公炮制药性解》
  15. 牛黄《冯氏锦囊秘录》
  16. 牛黄《雷公炮炙论》
  17. 牛黄《医学入门》
  18. 牛黄《本草纲目》
  19. 牛黄《证类本草》
  20. 牛黄《神农本草经》
  21. 牛黄《顾松园医镜》
  22. 牛喉风秘方《华佗神方》
  23. 牛黄《本草求真》
  24. 牛狗疾方六首《外台秘要》
  25. 牛黄《本草新编》
  26. 牛肝菌《滇南本草》
  27. 牛黄《本经逢原》
  28. 牛腹胀秘方《华佗神方》
  29. 牛黄《本草从新》
  30. 牛分枝杆菌《医学微生物学》
  31. 牛黄《中药学》


白胶_《神农本草经百种录》_中医本草_【岐黄之术】

白胶

白胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主伤中劳绝，腰痛羸瘦，皆骨节虚寒之证。补中益气，补血则中气自足也。

妇人血闭无子，止痛，安胎。补冲脉血海之功。久服，轻身延年。精足血满，故有此效。

鹿之精气全在于角，角本下连督脉。鹿之角，于诸兽为最大，则鹿之督脉最盛可知，故能补人身之督脉。督脉为周身骨节之主，肾主骨，故又能补肾。角之中皆实以血，冲为血海，故又能补冲脉，冲脉盛而肾气强，则诸效自臻矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：白胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 白胶《证类本草》
  2. 白胶煎【方剂大全】
  3. 白胶《神农本草经百种录》
  4. 白胶散【方剂大全】
  5. 白胶《本草经解》
  6. 白胶汤【方剂大全】
  7. 白胶《本草乘雅半偈》
  8. 白胶香《本草易读》
  9. 白降雪散【方剂大全】
  10. 白胶香【中药大全】
  11. 白降丹【方剂大全】
  12. 白胶香膏【方剂大全】
  13. 白降丹【中药大全】
  14. 白胶香散【方剂大全】
  15. 白僵死瘁死《洗冤集录》
  16. 白脚威灵【中药大全】
  17. 白僵蚕丸【方剂大全】
  18. 白接骨【中药大全】
  19. 白僵蚕散【方剂大全】
  20. 白芥《本草纲目》完整版
  21. 白僵蚕膏【方剂大全】
  22. 白芥《证类本草》
  23. 白僵蚕丹【方剂大全】
  24. 白芥《本草纲目》图文版
  25. 白僵蚕【中药大全】
  26. 白芥【中药大全】
  27. 白僵蚕《证类本草》
  28. 白芥丸【方剂大全】
  29. 白僵蚕《神农本草经百种录》
  30. 白芥子《本草经解》
  1. 白胶《神农本草经百种录》
  2. 白胶《新修本草》
  3. 白胶《冯氏锦囊秘录》
  4. 白胶《本草经集注》
  5. 白胶《证类本草》
  6. 白胶《千金翼方》
  7. 白胶《本草经解》
  8. 白胶《神农本草经》
  9. 白胶《本草经解》
  10. 白僵死瘁死《洗冤集录》
  11. 白胶《名医别录》
  12. 白僵蚕散《妇人大全良方》
  13. 白胶《本草乘雅半偈》
  14. 白僵蚕《本草乘雅半偈》
  15. 白胶香《中药炮制》
  16. 白僵蚕《珍珠囊补遗药性赋》
  17. 白胶香《本草易读》
  18. 白僵蚕《药性切用》
  19. 白芥《本草纲目》
  20. 白僵蚕《本草撮要》
  21. 白芥《本草蒙筌》
  22. 白僵蚕《名医别录》
  23. 白芥《证类本草》
  24. 白僵蚕《增广和剂局方药性总论》
  25. 白芥菜《医学入门》
  26. 白僵蚕《本草崇原》
  27. 白芥子《雷公炮制药性解》
  28. 白僵蚕《本草思辨录》
  29. 白芥子《药笼小品》
  30. 白僵蚕《得配本草》
  31. 白芥子《玉楸药解》


阿胶_《神农本草经百种录》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主心腹内崩，血脱之疾。劳极洒洒如疟状，劳倦则脾伤而血亏，此肝脾之寒热，故如疟也。腰腹痛，四肢酸疼，血枯之疾。女子下血，安胎。养血则血自止而胎安。久服，轻身益气。补血则气亦充。

阿井为济水之伏流，济之源为 水，自 水以至于阿井，伏见不常。若《夏书》所谓溢为荣，出于陶邱北者，皆伏流从下泛上者也。阿井在陶邱北三百里，泉虽流而不上泛，尤为伏脉中诸水重十之一二不等。人之血脉，宜伏而不宜见，宜沉而不宜浮。以之成胶，真止血调经之上药也。其必以驴皮煎者，驴肉能动风，肝为风脏而藏血，乃借风药以引入肝经也。又凡皮皆能补脾，脾为后天生血之本，而统血，故又为补血药中之圣品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶
  • 当前页：阿胶
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《神农本草经百种录》
  2. 阿胶《新修本草》
  3. 阿胶《汤液本草》
  4. 阿胶《本草经集注》
  5. 阿胶《本草备要》
  6. 阿胶《长沙药解》
  7. 阿胶《本草蒙筌》
  8. 阿胶《药笼小品》
  9. 阿胶《本草易读》
  10. 阿胶《千金翼方》
  11. 阿胶《冯氏锦囊秘录》
  12. 阿胶《雷公炮制药性解》
  13. 阿胶《医学入门》
  14. 阿胶《雷公炮炙论》
  15. 阿胶《证类本草》
  16. 阿胶《本草纲目》
  17. 阿胶《本草求真》
  18. 阿胶《神农本草经》
  19. 阿胶《本草新编》
  20. 阿伽陀丸主万病《千金翼方》
  21. 阿胶《本经逢原》
  22. 阿芙蓉《药性切用》
  23. 阿胶《本草从新》
  24. 阿芙蓉《本草撮要》
  25. 阿胶《中药学》
  26. 阿芙蓉《本草择要纲目》
  27. 阿胶《本草思辨录》
  28. 阿芙蓉《本草便读》
  29. 阿胶《本草崇原》
  30. 阿芙蓉《得配本草》
  31. 阿胶《本草便读》


丹雄鸡_《神农本草经百种录》_中医本草_【岐黄之术】

丹雄鸡

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温。主女崩中漏下，赤白沃，补脾疏肝。补虚温中，止血。滋养血脉。头∶主杀鬼，鸡得清肃之气而头为之会，故能除鬼邪。东门上者尤良。东门上者，东门上所磔鸡头，取阳方之生气也。 裹黄皮∶微寒，主泄利。鸡食沙石亦能消化，故治食积不化之泄利。屎白∶主消渴，鸡善食而不善饮，其肠胃不能容水，故主消渴。伤寒寒热。治伤寒有食邪之寒热。

凡血肉之物，鲜属金者，惟鸡于十二支属酉，而身轻能飞，其声嘹亮，于五音属商，乃得金气之清虚者也。五脏之气，木能疏土，金能疏木，鸡属金，故能疏达肝气。本血肉之物，故又能不克伐而调养肝血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：丹雄鸡
  • 下一页：石蜜
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡《新修本草》
  3. 丹雄鸡《吴普本草》
  4. 丹雄鸡《本草经集注》
  5. 丹雄鸡《本草衍义》
  6. 丹雄鸡《饮膳正要》
  7. 丹雄鸡《本草蒙筌》
  8. 丹雄鸡《千金翼方》
  9. 丹雄鸡《医学入门》
  10. 丹雄鸡《神农本草经》
  11. 丹雄鸡《证类本草》
  12. 丹溪主上中下通用痛风方《医方考》
  13. 丹雄鸡《名医别录》
  14. 丹溪朱先生杂病纂要《医学入门》
  15. 丹雄鸡《侣山堂类辩》
  16. 丹溪治头眩方《医方考》
  17. 丹雄鸡《本草乘雅半偈》
  18. 丹溪治黄胆方《医方考》
  19. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  20. 丹溪治病不出乎气血痰郁《明医杂着》
  21. 丹痒《证治准绳·幼科》
  22. 丹溪杂治《症因脉治》
  23. 丹药、石药《中国医学通史》
  24. 丹溪消渴方《医方考》
  25. 丹药和论《银海精微》
  26. 丹溪翁传《丹溪心法》
  27. 丹元《中医词典》
  28. 丹溪脱肛方《医方考》
  29. 丹轸《中医词典》
  30. 丹溪咳血方《医方考》
  31. 丹轸候《诸病源候论》


石蜜_《神农本草经百种录》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

石蜜，野蜂于崖间石隙中采花所作也，疑古时未有养蜂之法，则以崖蜜为上，而土木中之蜜不用。今人养蜂收蜜其法最良，功同石蜜也。味甘平。主心腹邪气，养胃和中。诸惊痫，定心平肝。安五脏诸不足，益气补中，百花之精，脏腑经络皆受益也。止痛，甘能缓痛。解毒，香能辟秽恶之毒。除众病，诸花之性俱全。和百药。诸花之性俱全。久服，强志轻身，不饥，不老。精神充足故也。

蜜者，采百花之精华而成者也。天地春和之气，皆发于草木，草木之和气，皆发于花。

花之精英，酿而为蜜，和合众性则不偏，要去糟粕则不滞。甘以养中，香以理气，真养生之上品也。但其性极和平，于治疾则无速效耳。凡天地之生气，皆正气也。天地之死气，皆邪气也。正则和平，邪则有毒。毒者，败正伤生之谓。蜜本百花之蕊，乃生气之所聚，生气旺，则死气不能犯，此解毒之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：石蜜
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《神农本草经百种录》
  2. 石蜜《新修本草》
  3. 石蜜《吴普本草》
  4. 石蜜《新修本草》
  5. 石蜜《本草衍义》
  6. 石蜜《本草经集注》
  7. 石蜜《本草衍义》
  8. 石蜜《千金翼方》
  9. 石蜜《本草蒙筌》
  10. 石蜜《千金翼方》
  11. 石蜜《冯氏锦囊秘录》
  12. 石蜜《雷公炮炙论》
  13. 石蜜《证类本草》
  14. 石蜜《本草纲目》
  15. 石蜜《证类本草》
  16. 石蜜《神农本草经》
  17. 石蜜《本经逢原》
  18. 石米茶《茶饮保健》
  19. 石蜜《得配本草》
  20. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  21. 石蜜《本草经解》
  22. 石门《针灸学》
  23. 石蜜《本草经解》
  24. 石门《中医词典》
  25. 石蜜《增广和剂局方药性总论》
  26. 石梅茶《茶饮保健》
  27. 石蜜《名医别录》
  28. 石梅《滇南本草》
  29. 石蜜（乳糖）〈寒〉《食疗本草》
  30. 石芒《证类本草》
  31. 石棉沉着病《默克家庭诊疗手册》


桑螵蛸_《神农本草经百种录》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。主伤中疝瘕，瘀血凝结中焦。阴痿，益精生子，补益肾气。女子血闭，和通血脉。腰痛，强肾之经。通五淋，利小便水道。通肾之府。

桑螵蛸，桑上螳螂所生之子也。螳螂于诸虫中最有力，而其子最繁，则其肾之强可知。

人之有子，皆本于肾，以子补肾，气相从也。桑性最能续伤和血，螵蛸在桑者，得桑之性，故有养血逐瘀之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：桑螵蛸
  • 下一页：藕实茎
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《神农本草经百种录》
  2. 桑螵蛸《新修本草》
  3. 桑螵蛸《本草衍义》
  4. 桑螵蛸《本草经集注》
  5. 桑螵蛸《本草备要》
  6. 桑螵蛸《中药炮制》
  7. 桑螵蛸《本草蒙筌》
  8. 桑螵蛸《玉楸药解》
  9. 桑螵蛸《本草易读》
  10. 桑螵蛸《药笼小品》
  11. 桑螵蛸《冯氏锦囊秘录》
  12. 桑螵蛸《千金翼方》
  13. 桑螵蛸《证类本草》
  14. 桑螵蛸《雷公炮炙论》
  15. 桑螵蛸《本草求真》
  16. 桑蜱蛸《神农本草经》
  17. 桑螵蛸《本草新编》
  18. 桑皮《本草分经》
  19. 桑螵蛸《本经逢原》
  20. 桑皮《本草经解》
  21. 桑螵蛸《本草从新》
  22. 桑皮《药笼小品》
  23. 桑螵蛸《得配本草》
  24. 桑木灸《中医词典》
  25. 桑螵蛸《中药学》
  26. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  27. 桑螵蛸《本草崇原》
  28. 桑毛虫皮炎《急诊医学》
  29. 桑螵蛸《本草便读》
  30. 桑菊茶《茶饮保健》
  31. 桑螵蛸《增广和剂局方药性总论》


藕实茎_《神农本草经百种录》_中医本草_【岐黄之术】

藕实茎

藕实茎

  • 上一页
  • 目录
  • 相关
  • 下一页

一气相通，茎与实无异，非若他药之根实各殊也。味甘平。主补中，味甘淡得中土之性。养神，气香而中虚。益气力，脾肾旺则气血强。除百疾。中和之性无偏杂之害也。久服，轻身耐老，不饥延年。和平之效。

藕者水土之精也，故能养脾胃之阴。生水底污泥之中，而无处不香，无节不通，故又能疏达脾胃之气，而滋其血脉。湿而不滞，香而不燥，果中之圣品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：藕实茎
  • 下一页：橘柚
<<< 返回本书目录
  1. 藕实茎《证类本草》
  2. 藕丝菜《本草纲目》完整版
  3. 藕实茎《神农本草经百种录》
  4. 藕丝羹《保健药膳》
  5. 藕蔤【中药大全】
  6. 藕汁膏【方剂大全】
  7. 藕节【中药大全】
  8. 藕汁蜜糖露《保健药膳》
  9. 藕节《本草择要纲目》
  10. 藕汁饮【方剂大全】
  11. 藕节《本草易读》
  12. 爬地卷柏【中药大全】
  13. 藕节《本草纲目》完整版
  14. 爬山豆根【中药大全】
  15. 藕羹【方剂大全】
  16. 爬山猴【中药大全】
  17. 藕粉糕《保健药膳》
  18. 爬山虎【中药大全】
  19. 藕粉【中药大全】
  20. 爬树龙【中药大全】
  21. 藕、鸡头实《本草思辨录》
  22. 爬藤榕【中药大全】
  23. 藕【中药大全】
  24. 帕叠森氏综合征《赵绍琴临证验案精选》
  25. 藕《药笼小品》
  26. 帕金森病【疾病大全】
  27. 藕《本草纲目》完整版
  28. 帕金森病性痴呆【疾病大全】
  29. 偶治法《石室秘录》
  30. 帕里诺眼-腺综合征【疾病症状】
  1. 藕实茎《神农本草经百种录》
  2. 藕实茎《新修本草》
  3. 藕实茎《证类本草》
  4. 藕实茎《神农本草经》
  5. 藕实茎《名医别录》
  6. 藕实《增广和剂局方药性总论》
  7. 藕丝羹《保健药膳》
  8. 藕实《本草衍义》
  9. 藕衣节《本草撮要》
  10. 藕蜜膏《医学入门》
  11. 藕汁蜜糖露《保健药膳》
  12. 藕节散《冯氏锦囊秘录》
  13. 爬行法《老年百病防治》
  14. 藕节毒《中医词典》
  15. 爬行纲《实验动物科学》
  16. 藕节《药性切用》
  17. 爬破《冯氏锦囊秘录》
  18. 藕节《本草择要纲目》
  19. 帕叠森氏综合征《赵绍琴临证验案精选》
  20. 藕节《中药学》
  21. 帕金森病《默克家庭诊疗手册》
  22. 藕节《本草从新》
  23. 帕金森病的生物化学《临床生物化学》
  24. 藕节《本草易读》
  25. 怕热羞明《目经大成》
  26. 藕节《中药炮制》
  27. 怕日羞明《中医词典》
  28. 藕根《本草易读》
  29. 拍打法《中医词典》
  30. 藕粉糕《保健药膳》
  31. 拍片《家庭医学百科-家庭护理篇》


橘柚_《神农本草经百种录》_中医本草_【岐黄之术】

橘柚

橘柚

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主胸中瘕热逆气，开达上焦之气。利水谷。通利中焦之滞。久服，去臭，下气，通神。芳香辛烈，自能辟秽邪而通正气也。

橘柚通体皆香，而皮辛肉酸，乃肝脾通气之药也。故凡肝气不舒，克贼脾土之疾，皆能已之凡辛香之药皆上升，橘柚实酸，酸主敛，故又能降气，不专于散气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕实茎
  • 当前页：橘柚
  • 下一页：大枣
<<< 返回本书目录
  1. 橘柚《神农本草经百种录》
  2. 橘针汤【方剂大全】
  3. 橘柚《本草乘雅半偈》
  4. 橘子酒【方剂大全】
  5. 橘饮【方剂大全】
  6. 橘子皮、橘子叶《滇南本草》
  7. 橘叶汤【方剂大全】
  8. 橘子仁汤【方剂大全】
  9. 橘叶散【方剂大全】
  10. 咀华清喉丹《医学衷中参西录》
  11. 橘叶青盐汤【方剂大全】
  12. 咀华清喉丹【方剂大全】
  13. 橘叶栝楼散【方剂大全】
  14. 咀嚼肌肥大【疾病症状】
  15. 橘叶巴戟【中药大全】
  16. 咀嚼肌痉挛【疾病症状】
  17. 橘叶【中药大全】
  18. 咀片分根梢《本草蒙筌》
  19. 橘叶《本草崇原》
  20. 咀片分根梢《冯氏锦囊秘录》
  21. 橘叶《本草纲目》完整版
  22. 咀药类《卫生宝鉴》
  23. 橘杏汤【方剂大全】
  24. 咀药味《医学启源》
  25. 橘杏麻仁丸【方剂大全】
  26. 沮丧【疾病症状】
  27. 橘香丸【方剂大全】
  28. 矩镰荚苜蓿【中药大全】
  29. 橘香汤【方剂大全】
  30. 矩形叶鼠刺【中药大全】
  1. 橘柚《神农本草经百种录》
  2. 橘柚《新修本草》
  3. 橘柚《本草衍义》
  4. 橘柚《千金翼方》
  5. 橘柚《名医别录》
  6. 橘柚《神农本草经》
  7. 橘柚《本草乘雅半偈》
  8. 橘叶《本草崇原》
  9. 橘枳生姜汤《金匮悬解》
  10. 橘叶《本草分经》
  11. 橘子《饮膳正要》
  12. 橘叶《本经逢原》
  13. 橘子《饮食须知》
  14. 橘杏茶《茶饮保健》
  15. 橘子《得配本草》
  16. 橘香散《博济方》
  17. 橘子酒《三因极一病证方论》
  18. 橘肉《医学入门》
  19. 橘子皮、橘子叶《滇南本草》
  20. 橘穣《本草求真》
  21. 咀华清喉丹《医学衷中参西录》
  22. 橘皮煮散《博济方》
  23. 咀嚼《生理学》
  24. 橘皮竹茹消胃炎《三十年临证经验集》
  25. 咀嚼肌《人体解剖学》
  26. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  27. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  28. 橘皮竹茹汤方《医宗金鉴》
  29. 咀片分根梢《本草蒙筌》
  30. 橘皮竹茹汤方《伤寒杂病论》
  31. 咀片分根梢《冯氏锦囊秘录》


大枣_《神农本草经百种录》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主心腹邪气，安中养脾，建立中气，则邪气自除。助十二经，平胃气，十二经皆受津液于脾胃，脾胃盛则十二经皆充也。通九窍，补而不滞。补少气、少津液，身中不足，周身血气无不补也。大惊，甘能缓急。四肢重，脾虚则重，旺则轻也。和百药。百药气味不齐而甘能调之。久服，轻身长年。皆补益后天之功。

枣味甘，而肉浓色赤，得火之色，土之味，故能建立中焦，温养脾胃，为后天之本。万物生于土，土气充盈，诸经自皆受益矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘柚
  • 当前页：大枣
  • 下一页：葡萄
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《神农本草经百种录》
  2. 大枣《新修本草》
  3. 大枣《吴普本草》
  4. 大枣《长沙药解》
  5. 大枣《本草衍义》
  6. 大枣《药笼小品》
  7. 大枣《汤液本草》
  8. 大枣《千金翼方》
  9. 大枣《本草备要》
  10. 大枣《雷公炮制药性解》
  11. 大枣《本草蒙筌》
  12. 大枣《神农本草经》
  13. 大枣《本草易读》
  14. 大灾后防大疫《免疫与健康》
  15. 大枣《冯氏锦囊秘录》
  16. 大运主运太少相因歌《古今医统大全》
  17. 大枣《医学入门》
  18. 大孕丹《幼幼新书》
  19. 大枣《证类本草》
  20. 大远志丸《备急千金要方》
  21. 大枣《顾松园医镜》
  22. 大渊（俞穴）《子午流注说难》
  23. 大枣《本草求真》
  24. 大羽《中医词典》
  25. 大枣《本草新编》
  26. 大于胎龄儿《默克家庭诊疗手册》
  27. 大枣《本经逢原》
  28. 大痈溃后议《外科全生集》
  29. 大枣《本草从新》
  30. 大营养素《默克家庭诊疗手册》
  31. 大枣《得配本草》


葡萄_《神农本草经百种录》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主筋骨湿痹，益气倍力，强筋燥湿。强志，肝藏魂。令人肥健耐饥，忍风寒。久服轻身，不老延年。皆培补肝脾之效。可作酒。

此以形为治，葡萄屈曲蔓延，冬卷春舒，与筋相似，故能补益筋骨。其实甘美，得土之正味，故又能滋养肌肉。肝主筋，脾主肉，乃肝脾交补之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：葡萄
  • 下一页：鸡头实
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《神农本草经百种录》
  2. 葡萄《新修本草》
  3. 葡萄《本草衍义》
  4. 葡萄《饮膳正要》
  5. 葡萄《本草蒙筌》
  6. 葡萄《老年食养食疗》
  7. 葡萄《本草易读》
  8. 葡萄《千金翼方》
  9. 葡萄《饮食须知》
  10. 葡萄《本草纲目》
  11. 葡萄《冯氏锦囊秘录》
  12. 葡萄《神农本草经》
  13. 葡萄《医学入门》
  14. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  15. 葡萄《证类本草》
  16. 菩萨石《证类本草》
  17. 葡萄《本草求真》
  18. 菩萨石《本草衍义》
  19. 葡萄《得配本草》
  20. 菩萨散《太平惠民和剂局方》
  21. 葡萄《增广和剂局方药性总论》
  22. 菩萨草《证类本草》
  23. 葡萄《名医别录》
  24. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  25. 葡萄《滇南本草》
  26. 仆子得贵春温头痛《孙文垣医案》
  27. 葡萄（《神农本草经》）《中医饮食营养学》
  28. 仆击《中医词典》
  29. 葡萄参茶《茶饮保健》
  30. 仆参（一名安邪）《针灸大成》
  31. 葡萄疔《中医词典》


鸡头实_《神农本草经百种录》_中医本草_【岐黄之术】

鸡头实

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主湿痹，腰脊膝痛，下焦湿痰之疾。补中，除暴疾，暴疾皆生于中气不足，中气足则无此疾矣。益精气，强志，肝肾足则心气亦宁也。令耳目聪明。充溢诸窍。久服，轻身，不饥，耐老神仙。脾肾兼旺则诸效自臻矣。

鸡头生于水中，而其实甘淡，得土之正味，乃脾肾之药也。脾恶湿而肾恶燥，鸡头虽生水中，而淡渗甘香，则不伤于湿。质粘味涩，而又滑泽肥润，则不伤于燥。凡脾肾之药，往往相反，而此则相成，故尤足贵也。

石硫黄味酸温。主妇人阴蚀，阴湿所生之疾，惟阳燥之物能已之。疽痔恶血，亦下焦阴分之湿所生病也。坚筋骨，壮筋骨之阳气。除头秃，杀发根湿气所生之虫。能化金、银、铜、铁奇物。火克金也。

硫黄乃石中得火之精者也。石属阴，而火属阳，寓至阳于至阴，故能治阴分中寒湿之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：鸡头实
  • 下一页：水银
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《神农本草经百种录》
  2. 鸡头实《新修本草》
  3. 鸡头实《本草衍义》
  4. 鸡头实《千金翼方》
  5. 鸡头实《本草蒙筌》
  6. 鸡头实《神农本草经》
  7. 鸡头实《冯氏锦囊秘录》
  8. 鸡头粉血粉《饮膳正要》
  9. 鸡头实《证类本草》
  10. 鸡头粉雀舌子《饮膳正要》
  11. 鸡头实《增广和剂局方药性总论》
  12. 鸡头粉撅面《饮膳正要》
  13. 鸡头实《名医别录》
  14. 鸡头粉馄饨《饮膳正要》
  15. 鸡头实《滇南本草》
  16. 鸡头粉羹《食疗方》
  17. 鸡头粥《饮膳正要》
  18. 鸡头粉羹《饮膳正要》
  19. 鸡头粥《食疗方》
  20. 鸡头粉粉《饮膳正要》
  21. 鸡头子（芡实）〈寒〉《食疗本草》
  22. 鸡头《饮膳正要》
  23. 鸡尾参《滇南本草》
  24. 鸡膯疳《中医词典》
  25. 鸡翁藤《证类本草》
  26. 鸡汤《医学衷中参西录》
  27. 鸡痫《中医词典》
  28. 鸡汤《备急千金要方》
  29. 鸡项草《证类本草》
  30. 鸡苏丸《妇人大全良方》
  31. 鸡心蛾《中医词典》


水银_《神农本草经百种录》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。主疥 ，痂疡白秃，杀皮肤中虱，解皮毛中湿热之毒，虱亦湿热所生也。堕胎，至重能堕胎，又胎气始生肝气养之，金克木则伤肝而胎坠也。除热，杀金、银、铜、锡毒，得五金之精气，故能除其毒也。 化还复为丹。水银出于丹砂中者为多，故亦可炼成丹石，金精得火变化不测，铅汞皆如此。久服，神仙不死。以其不朽而能变化也。

水银，五金之精也，得五金之精气，而未成质炼之，亦能为金银等物。其所治，皆皮肤热毒之疾。盖肺属金，而主皮毛，亦以气相感也。丹家炉鼎之术，以水银与铅为龙虎，合炼成丹，服之则能长生，久服飞升羽化。自《参同契》以后，其说纷纷，高明之士，为所误者不一而足。夫水银乃五金之精，而未成金体者也。凡金无不畏火，想水银则百炼如故，以其未成金质，中含水精，故火不得而伤之。其能点化为黄白者，亦因药物所炼，变其外貌，非能真作金银也。今乃以其质之不朽，欲借其气以固形体，真属支离。盖人与万物，本为异体。借物之气，以攻六邪，理之所有，借物之质，以永性命，理之所无。术士好作聪明，谈天谈易，似属可听，实则伏羲画卦，列圣系辞，何尝有长生二字，此乃假托大言以愚小智，其人已死，诡云尚在。试其术者，破家丧身，未死则不悟，既死则又不知。历世以来，昧者接踵，总由畏死贪生之念，迫于中而反以自速其死耳。悲夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：水银
  • 下一页：磁石
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《神农本草经百种录》
  2. 水银《新修本草》
  3. 水银《吴普本草》
  4. 水银《本草经集注》
  5. 水银《本草衍义》
  6. 水银《玉楸药解》
  7. 水银《本草备要》
  8. 水银《千金翼方》
  9. 水银《本草易读》
  10. 水银《雷公炮制药性解》
  11. 水银《医学入门》
  12. 水银《雷公炮炙论》
  13. 水银《证类本草》
  14. 水银《本草纲目》
  15. 水银《本草求真》
  16. 水银《神农本草经》
  17. 水银《本经逢原》
  18. 水衣《中医词典》
  19. 水银《本草从新》
  20. 水靥《中医词典》
  21. 水银《得配本草》
  22. 水液浑浊《医学读书记》
  23. 水银《本草崇原》
  24. 水液浑浊《中医词典》
  25. 水银《本草便读》
  26. 水液代谢与五脏调节《中医基础理论》
  27. 水银《增广和剂局方药性总论》
  28. 水药法《仁术便览》
  29. 水银《名医别录》
  30. 水杨枝叶《药性切用》
  31. 水银《本草分经》


磁石_《神农本草经百种录》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。主周痹，风湿，肢节中痛，不可持物，洗洗酸消，味辛则散风，石性燥则除湿，其治酸痛等疾者，以其能坚筋骨中之正气，则邪气自不能侵也。除大热，寒除热。烦满，重降逆。及耳聋。肾火炎上则耳聋，此能降火归肾。

凡五行之中，各有五行，所谓物物一太极也。如金一行也，银色白属肺，金色赤属心，铜色黄属脾，铅色青属肝，铁色黑属肾。石也者，金土之杂气，而得金之体为多。何以验之？天文家言星者金之散气，而星陨即化为石，则石之属金无疑。而石之中亦分五金焉，磁石乃石中之铁精也，故与铁同气，而能相吸，铁属肾，故磁石亦补肾。肾主骨，故磁石坚筋壮骨；肾属冬令，主收藏，故磁石能收敛正气，以拒邪气。知此理，则凡药皆可类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：磁石
  • 下一页：阳起石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《神农本草经百种录》
  2. 磁石《新修本草》
  3. 磁石《吴普本草》
  4. 磁石《本草经集注》
  5. 磁石《本草衍义》
  6. 磁石《中医词典》
  7. 磁石《本草备要》
  8. 磁石《中药炮制》
  9. 磁石《本草蒙筌》
  10. 磁石《药笼小品》
  11. 磁石《本草易读》
  12. 磁石《千金翼方》
  13. 磁石《冯氏锦囊秘录》
  14. 磁石《雷公炮制药性解》
  15. 磁石《医学入门》
  16. 磁石《雷公炮炙论》
  17. 磁石《证类本草》
  18. 磁砂丸《时方歌括》
  19. 磁石《顾松园医镜》
  20. 磁疗法《康复医学》
  21. 磁石《本草求真》
  22. 磁疗《理疗学》
  23. 磁石《本草新编》
  24. 磁共振成像《默克家庭诊疗手册》
  25. 磁石《本经逢原》
  26. 磁共振成像《医学影像学》
  27. 磁石《得配本草》
  28. 磁共振成象检查《家庭医学百科-家庭护理篇》
  29. 磁石《中药学》
  30. 磁共振（MRI）成像《神经病学》
  31. 磁石《本草便读》


阳起石_《神农本草经百种录》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸微温。主崩中漏下，寒滑之病。破子脏中血，症瘕结气，寒热腹痛，无子，凡寒凝血滞之病，皆能除之。阴痿不起，补不足。强肾补阳益气。

阳起石得火不燃，得日而飞；硫黄得日无焰，得火而发。皆为火之精，而各不同。盖阳起石禀日之阳气以成，天上阳火之精也；硫黄禀石之阳气以成，地上阴火之精也。所以硫黄能益人身阴火之阳，阳起石能益人身阳火之阳也。五行各有阴阳，亦可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：阳起石
  • 下一页：干姜
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《神农本草经百种录》
  2. 阳起石《新修本草》
  3. 阳起石《吴普本草》
  4. 阳起石《本草经集注》
  5. 阳起石《本草衍义》
  6. 阳起石《中药炮制》
  7. 阳起石《本草备要》
  8. 阳起石《玉楸药解》
  9. 阳起石《本草易读》
  10. 阳起石《千金翼方》
  11. 阳起石《医学入门》
  12. 阳起石《雷公炮制药性解》
  13. 阳起石《证类本草》
  14. 阳起石《本草纲目》
  15. 阳起石《本草求真》
  16. 阳起石《神农本草经》
  17. 阳起石《本草新编》
  18. 阳疟《中医词典》
  19. 阳起石《本经逢原》
  20. 阳明总要述古《伤寒指掌》
  21. 阳起石《本草从新》
  22. 阳明主肉《中医词典》
  23. 阳起石《得配本草》
  24. 阳明中篇　计四方《伤寒恒论》
  25. 阳起石《中药学》
  26. 阳明中篇《伤寒恒论》
  27. 阳起石《本草崇原》
  28. 阳明治方要义《思考中医》
  29. 阳起石《增广和剂局方药性总论》
  30. 阳明之阳《中医词典》
  31. 阳起石《名医别录》


干姜_《神农本草经百种录》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主胸满，寒邪之在胸者则散之。咳逆上气，辛能润肺降逆。温中止血，血得缓而归经。出汗，辛能散逐寒气，使从汗出。逐风湿痹，治寒邪之在筋骨者。肠 下痢，治寒邪之在肠胃者。生者尤良。辛散之品，尤取其气性之清烈也。久服，去臭气，通神明。辛甚气烈，故能辟秽通阳。

凡味浓之药主守，气浓之药主散。干姜气味俱浓，故散而能守。夫散不全散，守不全守，则旋转于经络脏腑之间，驱寒除湿，和血通气，所必然矣。故性虽猛峻，而不妨服食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：干姜
  • 下一页：苦参
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《神农本草经百种录》
  2. 干姜《新修本草》
  3. 干姜《吴普本草》
  4. 干姜《本草经集注》
  5. 干姜《汤液本草》
  6. 干姜《饮膳正要》
  7. 干姜《本草易读》
  8. 干姜《中药炮制》
  9. 干姜《医学入门》
  10. 干姜《长沙药解》
  11. 干姜《证类本草》
  12. 干姜《药笼小品》
  13. 干姜《顾松园医镜》
  14. 干姜《千金翼方》
  15. 干姜《本草求真》
  16. 干姜《雷公炮制药性解》
  17. 干姜《本经逢原》
  18. 干姜《本草纲目》
  19. 干姜《本草从新》
  20. 干姜《神农本草经》
  21. 干姜《得配本草》
  22. 干霍乱治法《冷庐医话》
  23. 干姜《中药学》
  24. 干霍乱吐方《医方论》
  25. 干姜《本草思辨录》
  26. 干霍乱吐法《增订叶评伤暑全书》
  27. 干姜《本草崇原》
  28. 干霍乱秘方《华佗神方》
  29. 干姜《本草便读》
  30. 干霍乱候《诸病源候论》
  31. 干姜《本草经解》


苦参_《神农本草经百种录》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主心腹结气，苦入心，以散热结之气。症瘕积聚，苦极则能泄。黄胆，寒能除郁热。溺有余沥，心通于小肠，心火除则小肠郁塞之气通矣。逐水，小肠通则水去。除痈肿诸疮皆属心火，心火清则痈肿自去也。补中，《内经》云∶脾苦湿，急食苦以燥之，即此义也。明目止泪。寒清肝火，苦除肝湿。

此以味为治也，苦入心，寒除火，故苦参专治心经之火，与黄连功用相近。但黄连似去心脏之火为多，苦参似去心腑小肠之火为多。则以黄连之气味清，而苦参之气味浊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：苦参
  • 下一页：当归
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《神农本草经百种录》
  2. 苦参《新修本草》
  3. 苦参《吴普本草》
  4. 苦参《本草经集注》
  5. 苦参《本草衍义》
  6. 苦参《中药炮制》
  7. 苦参《汤液本草》
  8. 苦参《长沙药解》
  9. 苦参《本草备要》
  10. 苦参《药笼小品》
  11. 苦参《本草蒙筌》
  12. 苦参《千金翼方》
  13. 苦参《本草易读》
  14. 苦参《雷公炮制药性解》
  15. 苦参《冯氏锦囊秘录》
  16. 苦参《雷公炮炙论》
  17. 苦参《医学入门》
  18. 苦参《本草纲目》
  19. 苦参《证类本草》
  20. 苦参《神农本草经》
  21. 苦参《顾松园医镜》
  22. 苦菜《名医别录》
  23. 苦参《本草求真》
  24. 苦菜《本草求真》
  25. 苦参《本草新编》
  26. 苦菜《证类本草》
  27. 苦参《本经逢原》
  28. 苦菜《医学入门》
  29. 苦参《本草从新》
  30. 苦菜《冯氏锦囊秘录》
  31. 苦参《得配本草》


当归_《神农本草经百种录》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。主咳逆上气，润肺气。温疟寒热，洗洗在皮肤中，皆风寒在血中之病。妇人漏下绝子，荣血不足之病。诸恶疮疡，金疮，荣血火郁及受伤之病。煮饮之。煮饮则能四达以行诸经。

按血在经络之中行不流息。故凡用行血补血之药，入汤剂者为多，入丸散者绝少。故古人治病，不但方不可苟，即法亦不可易也。当归辛香而润，香则走脾，润则补血，故能透入中焦荣气之分，而为补荣之圣药。当归为血家必用之药，而《本经》无一字及于补血养血者，何也？盖气无形可骤生，血有形难速长。凡通闭顺气，和阴清火，降逆生津，去风利窍，一切滋润通和之品，皆能令阴气流通，不使亢阳致害，即所以生血也。当归辛芳温润，兼此数长，实为养血之要品，惟着其血充之效，则血之得所养，不待言而可知。此等当参全经而悟其理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：当归
  • 下一页：麻黄
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《神农本草经百种录》
  2. 当归《新修本草》
  3. 当归《吴普本草》
  4. 当归《本草经集注》
  5. 当归《本草衍义》
  6. 当归《中药炮制》
  7. 当归《汤液本草》
  8. 当归《长沙药解》
  9. 当归《本草备要》
  10. 当归《药笼小品》
  11. 当归《本草蒙筌》
  12. 当归《千金翼方》
  13. 当归《本草易读》
  14. 当归《雷公炮制药性解》
  15. 当归《冯氏锦囊秘录》
  16. 当归《雷公炮炙论》
  17. 当归《医学入门》
  18. 当归《本草纲目》
  19. 当归《证类本草》
  20. 当归《神农本草经》
  21. 当归《中医饮食营养学》
  22. 憺憺《中医词典》
  23. 当归《顾松园医镜》
  24. 憺《中医词典》
  25. 当归《本草求真》
  26. 澹澹《中医词典》
  27. 当归《本草新编》
  28. 氮质血症《病理生理学》
  29. 当归《本经逢原》
  30. 氮芥《药理学》
  31. 当归《本草从新》


麻黄_《神农本草经百种录》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。主中风伤寒，头痛温疟，发表出汗，去邪热气，凡风寒之在表者，无所不治，以能驱其邪，使皆从汗出也。止咳逆上气，轻扬能散肺邪。除寒热，散荣卫之外邪。破症坚积聚。散脏腑之内结。

麻黄，轻扬上达，无气无味，乃气味之最清者，故能透出皮肤毛孔之外，又能深入积痰凝血之中。凡药力所不到之处，此能无微不至，较之气雄力浓者，其力更大。盖出入于空虚之地，则有形之气血，不得而御之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：麻黄
  • 下一页：芍药
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《神农本草经百种录》
  2. 麻黄《新修本草》
  3. 麻黄《吴普本草》
  4. 麻黄《本草经集注》
  5. 麻黄《本草衍义》
  6. 麻黄《中药炮制》
  7. 麻黄《汤液本草》
  8. 麻黄《长沙药解》
  9. 麻黄《本草备要》
  10. 麻黄《药笼小品》
  11. 麻黄《本草蒙筌》
  12. 麻黄《千金翼方》
  13. 麻黄《本草易读》
  14. 麻黄《雷公炮制药性解》
  15. 麻黄《冯氏锦囊秘录》
  16. 麻黄《雷公炮炙论》
  17. 麻黄《医学入门》
  18. 麻黄《本草纲目》
  19. 麻黄《证类本草》
  20. 麻黄《神农本草经》
  21. 麻黄《顾松园医镜》
  22. 麻后余义《专治麻痧初编》
  23. 麻黄《本草求真》
  24. 麻后有痰《中医词典》
  25. 麻黄《本草新编》
  26. 麻后宜用药性《麻科活人全书》
  27. 麻黄《本经逢原》
  28. 麻后眼病《麻疹阐注》
  29. 麻黄《本草从新》
  30. 麻后牙疳《中医词典》
  31. 麻黄《得配本草》


芍药_《神农本草经百种录》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦。主邪气腹痛，肝气乘脾则痛，敛肝气则痛除。除血痹，肝邪凝滞之病。破坚积，寒热疝瘕，肝邪结聚之气。止痛，血和则痛止。利小便，肝气下达于宗筋，故小便亦利。

益气。肝气敛则受益。

芍药花大而荣，得春气为盛，而居百花之殿，故能收拾肝气，使归根反本，不至以有余肆暴，犯肺伤脾，乃养肝之圣药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：芍药
  • 下一页：玄参
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《神农本草经百种录》
  2. 芍药《新修本草》
  3. 芍药《吴普本草》
  4. 芍药《本草经集注》
  5. 芍药《本草衍义》
  6. 芍药《长沙药解》
  7. 芍药《汤液本草》
  8. 芍药《药笼小品》
  9. 芍药《本草蒙筌》
  10. 芍药《千金翼方》
  11. 芍药《证类本草》
  12. 芍药《雷公炮炙论》
  13. 芍药《本草新编》
  14. 芍药《本草纲目》
  15. 芍药《本草思辨录》
  16. 芍药《神农本草经》
  17. 芍药《本草崇原》
  18. 芍姜茶《茶饮保健》
  19. 芍药《本草经解》
  20. 烧灼灸《中医词典》
  21. 芍药《本草经解》
  22. 烧竹沥法《三因极一病证方论》
  23. 芍药《增广和剂局方药性总论》
  24. 烧针《中医词典》
  25. 芍药《名医别录》
  26. 烧雁《饮膳正要》
  27. 芍药《本草撮要》
  28. 烧盐灶突墨擦牙方《医方考》
  29. 芍药《侣山堂类辩》
  30. 烧盐探吐方《退思集类方歌注》
  31. 芍药《药鉴》


玄参_《神农本草经百种录》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。主腹中寒热，积聚，皆火气凝结之疾。女子产乳余疾，产后血亏，冲脉之火易动。清血中之火，则诸疾平矣。补肾气，令人目明。除阴分之火，则头目清明矣。

玄参色黑属肾而性寒，故能除肾家浮游上升之火。但肾火有阳有阴，阳火发于气分，火盛则伤气。《内经》所谓壮火食气是也。阴火发于血分，火盛则伤血。《内经》所谓诸寒之而热者，取之阴是也。产后血脱则阴衰，而火无所制，又不可以寒凉折之；气血未宁，又不能纳峻补之剂。惟玄参宁火而带微补，用之最为的当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：玄参
  • 下一页：百合
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《神农本草经百种录》
  2. 玄参《新修本草》
  3. 玄参《吴普本草》
  4. 玄参《本草经集注》
  5. 玄参《汤液本草》
  6. 玄参《中药炮制》
  7. 玄参《本草蒙筌》
  8. 玄参《千金翼方》
  9. 玄参《冯氏锦囊秘录》
  10. 玄参《雷公炮制药性解》
  11. 玄参《医学入门》
  12. 玄参《雷公炮炙论》
  13. 玄参《证类本草》
  14. 玄参《本草纲目》
  15. 玄参《顾松园医镜》
  16. 喧暑郁燠《中医词典》
  17. 玄参《本草求真》
  18. 萱花《本草便读》
  19. 玄参《本经逢原》
  20. 萱草根《证类本草》
  21. 玄参《得配本草》
  22. 萱草根《本草蒙筌》
  23. 玄参《中药学》
  24. 萱草根《雷公炮制药性解》
  25. 玄参《本草崇原》
  26. 萱草《本草图经》
  27. 玄参《增广和剂局方药性总论》
  28. 萱草《本草乘雅半偈》
  29. 玄参《名医别录》
  30. 萱草《药性切用》
  31. 玄参《本草择要纲目》


百合_《神农本草经百种录》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平。主邪气，腹胀心痛，肺气不舒之疾。利大小便，肺为水源。补中，甘能补脾。益气。肺主气，补肺则气益矣。

此以形为治也，百合色白而多瓣，其形似肺，始秋而花，又得金气之全者，故为清补肺金之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：百合
  • 下一页：白芷
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《神农本草经百种录》
  2. 百合《新修本草》
  3. 百合《吴普本草》
  4. 百合《本草经集注》
  5. 百合《本草衍义》
  6. 百合《备急千金要方》
  7. 百合《汤液本草》
  8. 百合《食物疗法》
  9. 百合《本草备要》
  10. 百合《老年食养食疗》
  11. 百合《本草蒙筌》
  12. 百合《中药炮制》
  13. 百合《本草易读》
  14. 百合《长沙药解》
  15. 百合《伤寒捷诀》
  16. 百合《药笼小品》
  17. 百合《医宗金鉴》
  18. 百合《千金翼方》
  19. 百合《医学入门》
  20. 百合《雷公炮制药性解》
  21. 百合《证类本草》
  22. 百合《本草纲目》
  23. 百合《张氏医通》
  24. 百合《神农本草经》
  25. 百合《顾松园医镜》
  26. 百骸《中医词典》
  27. 百合《本草求真》
  28. 百骸《中医名词词典》
  29. 百合《本草新编》
  30. 百分率与概率单位对照表《预防医学》
  31. 百合《本经逢原》


白芷_《神农本草经百种录》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主女人漏下赤白，血闭阴肿，风在下焦而兼湿热之证。寒热。风在荣卫。风头侵目泪出，风在上窍。长肌肤，润泽可作面脂。风气干燥，风去则肌肉生而润泽矣。

凡驱风之药，未有不枯耗精液者。白芷极香，能驱风燥湿，其质又极滑润，能和利血脉而不枯耗，用之则有利无害者也。盖古人用药，既知药性之所长，又度药性之所短，而后相人之气血，病之标本，参合研求，以定取舍，故能有显效而无隐害。此学人之所当殚心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：白芷
  • 下一页：黄芩
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《神农本草经百种录》
  2. 白芷《新修本草》
  3. 白芷《吴普本草》
  4. 白芷《本草经集注》
  5. 白芷《本草衍义》
  6. 白芷《中药炮制》
  7. 白芷《汤液本草》
  8. 白芷《玉楸药解》
  9. 白芷《本草备要》
  10. 白芷《药笼小品》
  11. 白芷《本草蒙筌》
  12. 白芷《千金翼方》
  13. 白芷《本草易读》
  14. 白芷《雷公炮制药性解》
  15. 白芷《冯氏锦囊秘录》
  16. 白芷《雷公炮炙论》
  17. 白芷《医学入门》
  18. 白芷《本草纲目》
  19. 白芷《证类本草》
  20. 白芷《神农本草经》
  21. 白芷《顾松园医镜》
  22. 白芝麻《饮食须知》
  23. 白芷《本草求真》
  24. 白芝麻《饮膳正要》
  25. 白芷《本草新编》
  26. 白芝《本草乘雅半偈》
  27. 白芷《本经逢原》
  28. 白芝《证类本草》
  29. 白芷《本草从新》
  30. 白芝《新修本草》
  31. 白芷《得配本草》


黄芩_《神农本草经百种录》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主诸热，黄胆，大肠经中之郁热。肠 泄痢，大肠府中之郁结。逐水，水在肠中者。下血闭，血之在阳明者使从大便出。恶疮疽蚀，火疡。阳明主肌肉，凡肌肉热毒等病，此皆除之。

此以形色为治，黄芩中空而色黄，为大肠之药，故能除肠胃诸热病。黄色属土属脾，大肠属阳明燥金，而黄芩之黄属大肠，何也？盖胃与大肠为出纳水谷之道，皆统于脾。又金多借土之色以为色。义详决明条下，相参益显也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：黄芩
  • 下一页：狗脊
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《神农本草经百种录》
  2. 黄芩《新修本草》
  3. 黄芩《吴普本草》
  4. 黄芩《本草经集注》
  5. 黄芩《汤液本草》
  6. 黄芩《中药炮制》
  7. 黄芩《本草备要》
  8. 黄芩《长沙药解》
  9. 黄芩《本草蒙筌》
  10. 黄芩《药笼小品》
  11. 黄芩《本草易读》
  12. 黄芩《千金翼方》
  13. 黄芩《冯氏锦囊秘录》
  14. 黄芩《雷公炮制药性解》
  15. 黄芩《医学入门》
  16. 黄芩《本草纲目》
  17. 黄芩《证类本草》
  18. 黄芩《神农本草经》
  19. 黄芩《顾松园医镜》
  20. 黄茄子《本草易读》
  21. 黄芩《本草求真》
  22. 黄茄根及茎叶《本草易读》
  23. 黄芩《本草新编》
  24. 黄气病兼痧《痧胀玉衡》
  25. 黄芩《本经逢原》
  26. 黄气《中医词典》
  27. 黄芩《本草从新》
  28. 黄耆五物汤《医宗金鉴》
  29. 黄芩《得配本草》
  30. 黄耆桃红汤《医林改错》
  31. 黄芩《中药学》


狗脊_《神农本草经百种录》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主腰背，强关机，缓急周痹，寒湿膝痛，凡邪气之在骨节间者皆能治之。颇利老人。老人精血衰，则筋骨空隙中尤不能舒展，故于此药为尤宜也。

此以形为治，狗脊遍体生毛而多节，颇似狗之脊。诸兽之中，惟狗狡捷，而此药似之。

故能入筋骨机关之际，去其凝滞寒湿之气，而使之利健强捷也。形同而性亦近，物理盖可推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：狗脊
  • 下一页：紫草
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《神农本草经百种录》
  2. 狗脊《新修本草》
  3. 狗脊《吴普本草》
  4. 狗脊《本草经集注》
  5. 狗脊《本草备要》
  6. 狗脊《中药炮制》
  7. 狗脊《本草蒙筌》
  8. 狗脊《玉楸药解》
  9. 狗脊《本草易读》
  10. 狗脊《千金翼方》
  11. 狗脊《冯氏锦囊秘录》
  12. 狗脊《雷公炮制药性解》
  13. 狗脊《医学入门》
  14. 狗脊《雷公炮炙论》
  15. 狗脊《证类本草》
  16. 狗脊《本草纲目》
  17. 狗脊《本草求真》
  18. 狗脊《神农本草经》
  19. 狗脊《本经逢原》
  20. 狗獾《药性切用》
  21. 狗脊《得配本草》
  22. 狗獾《本草撮要》
  23. 狗脊《中药学》
  24. 狗獾《本草分经》
  25. 狗脊《本草崇原》
  26. 狗獾《本草从新》
  27. 狗脊《增广和剂局方药性总论》
  28. 狗骨《药性切用》
  29. 狗脊《名医别录》
  30. 狗骨《本草从新》
  31. 狗脊《本草择要纲目》


紫草_《神农本草经百种录》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主心腹邪气，去心腹热邪。五疸，湿热在血中。补中益气，荣家之热清，则中焦和利。利九窍，诸窍不为邪热所闭。通水道。心气通于小肠。

紫草色紫而走心，心主血，又其性寒，故能治血家之热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：紫草
  • 下一页：水萍
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《神农本草经百种录》
  2. 紫草《新修本草》
  3. 紫草《吴普本草》
  4. 紫草《本草经集注》
  5. 紫草《汤液本草》
  6. 紫草《玉楸药解》
  7. 紫草《本草备要》
  8. 紫草《药笼小品》
  9. 紫草《本草蒙筌》
  10. 紫草《千金翼方》
  11. 紫草《本草易读》
  12. 紫草《雷公炮制药性解》
  13. 紫草《冯氏锦囊秘录》
  14. 紫草《雷公炮炙论》
  15. 紫草《医学入门》
  16. 紫草《本草纲目》
  17. 紫草《证类本草》
  18. 紫草《神农本草经》
  19. 紫草《本草求真》
  20. 紫参汤方《医宗金鉴》
  21. 紫草《本经逢原》
  22. 紫参汤方《伤寒杂病论》
  23. 紫草《本草从新》
  24. 紫参汤《金匮悬解》
  25. 紫草《得配本草》
  26. 紫参汤《圆运动的古中医学》
  27. 紫草《中药学》
  28. 紫参茶《茶饮保健》
  29. 紫草《本草崇原》
  30. 紫参《本草图经》
  31. 紫草《本草便读》


水萍_《神农本草经百种录》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。主暴热，得水之气，故能除热。身痒，湿热在皮肤。下水气，萍入水不濡，故能涤水。胜酒，水气盛则酒气散矣。长须发，益皮毛之血气。主消渴。得水气之助。久服轻身。亦如萍之轻也。

水萍生于水中，而能出水生，且其叶入水不濡，是其性能敌水者也。故凡水湿之病，皆能治之。其根不着土，而上浮水面，故又能益皮毛之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：水萍
  • 下一页：泽兰
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《神农本草经百种录》
  2. 水萍《新修本草》
  3. 水萍《吴普本草》
  4. 水萍《本草经集注》
  5. 水萍《本草蒙筌》
  6. 水萍《千金翼方》
  7. 水萍《冯氏锦囊秘录》
  8. 水萍《雷公炮制药性解》
  9. 水萍《医学入门》
  10. 水萍《本草纲目》
  11. 水萍《证类本草》
  12. 水萍《神农本草经》
  13. 水萍《本经逢原》
  14. 水平衡紊乱《临床生物化学》
  15. 水萍《本草从新》
  16. 水平衡调节《生理学》
  17. 水萍《得配本草》
  18. 水平衡《默克家庭诊疗手册》
  19. 水萍《本草思辨录》
  20. 水平衡《临床生物化学》
  21. 水萍《本草崇原》
  22. 水瓢丸《是斋百一选方》
  23. 水萍《增广和剂局方药性总论》
  24. 水癖候《诸病源候论》
  25. 水萍《名医别录》
  26. 水癖《中医词典》
  27. 水萍《本草分经》
  28. 水泡风《医门补要》
  29. 水萍《本草乘雅半偈》
  30. 水泡《痘疹心法要诀》
  31. 水萍《本草图经》


泽兰_《神农本草经百种录》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微温。主乳妇内衄，清阳明经络湿热之邪。中风余疾，气温体轻，故能散余风。

大腹水肿，身面四肢浮肿，骨节中水，统治内外一切水病。金疮，痈肿疮脓。亦皆湿毒之病。

泽兰生于水中，而芳香透达，节实茎虚，能于人经络受湿之处分疏通利，无所隔碍。盖其质阴而气阳，故能行乎人身之阴，而发之于阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：泽兰
  • 下一页：牡丹
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《神农本草经百种录》
  2. 泽兰《新修本草》
  3. 泽兰《吴普本草》
  4. 泽兰《本草经集注》
  5. 泽兰《本草衍义》
  6. 泽兰《中药炮制》
  7. 泽兰《本草备要》
  8. 泽兰《玉楸药解》
  9. 泽兰《本草蒙筌》
  10. 泽兰《药笼小品》
  11. 泽兰《本草易读》
  12. 泽兰《千金翼方》
  13. 泽兰《冯氏锦囊秘录》
  14. 泽兰《雷公炮制药性解》
  15. 泽兰《医学入门》
  16. 泽兰《本草纲目》
  17. 泽兰《证类本草》
  18. 泽兰《神农本草经》
  19. 泽兰《顾松园医镜》
  20. 泽廓《中医词典》
  21. 泽兰《本草求真》
  22. 泽及昆虫《奇方类编》
  23. 泽兰《本草新编》
  24. 泽归茶《茶饮保健》
  25. 泽兰《本经逢原》
  26. 泽瓜茶《茶饮保健》
  27. 泽兰《本草从新》
  28. 泽葛茶《茶饮保健》
  29. 泽兰《得配本草》
  30. 泽风茶《茶饮保健》
  31. 泽兰《中药学》


牡丹_《神农本草经百种录》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。主寒热，中风 、痉，惊痫邪气，皆肝气所发之疾。除症坚，瘀血留舍肠胃，色赤走血，气香能消散也。安五脏，五脏皆血气所留止，血气和则无不利矣。疗痈疮。

清血家之毒火。

牡丹为花中之王，乃木气之最荣泽者，故能舒养肝气，和通经脉，与芍药功颇近。但芍药微主敛，而牡丹微主散，则以芍药味胜，牡丹气胜。味属阴，而气属阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：牡丹
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《神农本草经百种录》
  2. 牡丹《新修本草》
  3. 牡丹《吴普本草》
  4. 牡丹《本草经集注》
  5. 牡丹《本草衍义》
  6. 牡丹《千金翼方》
  7. 牡丹《本草蒙筌》
  8. 牡丹《雷公炮炙论》
  9. 牡丹《证类本草》
  10. 牡丹《本草纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹《神农本草经》
  13. 牡丹《本草崇原》
  14. 母猪挣《松峰说疫》
  15. 牡丹《增广和剂局方药性总论》
  16. 母猪蹄汤《三因极一病证方论》
  17. 牡丹《名医别录》
  18. 母猪翻《急救广生集》
  19. 牡丹《本草乘雅半偈》
  20. 母源性中毒《预防医学》
  21. 牡丹《本草图经》
  22. 母－婴联结《医学心理学》
  23. 牡丹大黄汤《备急千金要方》
  24. 母体焦虑与胎儿死亡《医学心理学》
  25. 牡丹花茶《茶饮保健》
  26. 母腮《中医词典》
  27. 牡丹煎《妇人大全良方》
  28. 母腮《手穴手纹诊治》
  29. 牡丹煎丸《太平惠民和剂局方》
  30. 母乳性黄疸《儿科学》
  31. 牡丹皮《雷公炮制药性解》


吴茱萸_《神农本草经百种录》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主温中下气，风寒上逆。止痛，散寒湿之痛。咳逆寒热，寒邪入肺。除湿血痹，辛能燥湿，温能行血也。逐风邪，开腠理，辛香散风通窍。

吴茱萸味极辛，辛属金，金平木，故为驱逐肝风之要药。但肝风有二，一为挟寒之风，一为挟火之风。吴茱萸性温，于挟寒之风为宜，此又不可不审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：吴茱萸
  • 下一页：栀子
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《神农本草经百种录》
  2. 吴茱萸《新修本草》
  3. 吴茱萸《本草衍义》
  4. 吴茱萸《本草经集注》
  5. 吴茱萸《汤液本草》
  6. 吴茱萸《中药炮制》
  7. 吴茱萸《本草备要》
  8. 吴茱萸《长沙药解》
  9. 吴茱萸《本草蒙筌》
  10. 吴茱萸《药笼小品》
  11. 吴茱萸《本草易读》
  12. 吴茱萸《千金翼方》
  13. 吴茱萸《冯氏锦囊秘录》
  14. 吴茱萸《雷公炮制药性解》
  15. 吴茱萸《医学入门》
  16. 吴茱萸《神农本草经》
  17. 吴茱萸《证类本草》
  18. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  19. 吴茱萸《顾松园医镜》
  20. 吴州《中医词典》
  21. 吴茱萸《本草求真》
  22. 吴仲峰脾泄《孙文垣医案》
  23. 吴茱萸《本草新编》
  24. 吴中岳孺人疫后坏症《孙文垣医案》
  25. 吴茱萸《本经逢原》
  26. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  27. 吴茱萸《本草从新》
  28. 吴之英《中医词典》
  29. 吴茱萸《得配本草》
  30. 吴正伦《中医词典》
  31. 吴茱萸《中药学》


栀子_《神农本草经百种录》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主五内邪气，热邪之气。胃中热气，黄色入阳明，性寒能清热。面赤，酒鼻，白癞、赤癞，疮疡。此皆肉肌之病，乃阳明之表证也。

栀子正黄，亦得金色，故为阳明之药。但其气体清虚，走上而不走下，故不入大肠而入胃，胃在上焦故也。胃家之蕴热，惟此为能除之。又胃主肌肉，肌肉有近筋骨者，有近皮毛者，栀子形开似肺，肺主皮毛，故专治肌肉热毒之见于皮毛者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：栀子
  • 下一页：鹿茸
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《神农本草经百种录》
  2. 栀子《新修本草》
  3. 栀子《食疗本草》
  4. 栀子《饮膳正要》
  5. 栀子《本草衍义》
  6. 栀子《中药炮制》
  7. 栀子《汤液本草》
  8. 栀子《长沙药解》
  9. 栀子《本草备要》
  10. 栀子《千金翼方》
  11. 栀子《医学入门》
  12. 栀子《雷公炮炙论》
  13. 栀子《证类本草》
  14. 栀子《本草纲目》
  15. 栀子《顾松园医镜》
  16. 栀于香豉证十九　太阳八十九《伤寒悬解》
  17. 栀子《本草求真》
  18. 栀于豉证十八　阳明六十九《伤寒悬解》
  19. 栀子《本经逢原》
  20. 织布法《老年百病防治》
  21. 栀子《本草从新》
  22. 肢肿如石击之有声《古今医统大全》
  23. 栀子《中药学》
  24. 肢肿《中医词典》
  25. 栀子《本草思辨录》
  26. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  27. 栀子《本草崇原》
  28. 肢体浮肿《温疫论》
  29. 栀子《增广和剂局方药性总论》
  30. 肢体的水肿辨病《常见病自测》
  31. 栀子《名医别录》


鹿茸_《神农本草经百种录》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温。主漏下恶血，血中之阳不能固摄。寒热，阳虚。惊痫，心火亏少。益气强志，补血之功。生齿不老。补肾之效。角∶主恶疮痈肿，拓血中之毒。逐邪恶气，拓阴邪之气。留血在阴中。阴络之凝滞，得热而营运也。

鹿茸之中，唯一点胚血，不数日而即成角，此血中有真阳一点，通督脉，贯肾水，乃至灵至旺之物也，故入于人身为峻补阳血之要药。又其物流动生发，故又能逐瘀通血也。余义见白胶条下。鹿茸气体全而未发泄，故补阳益血之功多。鹿角则透发已尽，故拓毒消散之功胜。

先后迟速之间，功效辄异，非明乎造化之机者，不能测也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：鹿茸
  • 下一页：犀角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《神农本草经百种录》
  2. 鹿茸《新修本草》
  3. 鹿茸《本草衍义》
  4. 鹿茸《本草经集注》
  5. 鹿茸《本草备要》
  6. 鹿茸《饮膳正要》
  7. 鹿茸《本草蒙筌》
  8. 鹿茸《中药炮制》
  9. 鹿茸《本草易读》
  10. 鹿茸《玉楸药解》
  11. 鹿茸《冯氏锦囊秘录》
  12. 鹿茸《千金翼方》
  13. 鹿茸《医学入门》
  14. 鹿茸《雷公炮制药性解》
  15. 鹿茸《证类本草》
  16. 鹿茸《雷公炮炙论》
  17. 鹿茸《顾松园医镜》
  18. 鹿茸《神农本草经》
  19. 鹿茸《本草求真》
  20. 鹿奶肪馒头《饮膳正要》
  21. 鹿茸《本经逢原》
  22. 鹿鸣山续古序《肘后备急方》
  23. 鹿茸《本草从新》
  24. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  25. 鹿茸《中药学》
  26. 鹿良《名医别录》
  27. 鹿茸《本草崇原》
  28. 鹿良《证类本草》
  29. 鹿茸《本草便读》
  30. 鹿良《新修本草》
  31. 鹿茸《本草经解》


犀角_《神农本草经百种录》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

犀有山犀、水犀二种，而水犀为妙。味苦寒。主百毒虫疰，杀邪气之虫。邪鬼灵气辟邪瘴气。郁热之毒。杀钩吻、鸩羽、蛇毒，除邪，一切草木虫鸟之毒皆除之。不迷惑，魇寐。解心经热邪，通心窍。

牛属土，而犀则居水，水无兽，惟犀能伏其中，则其得水土之精可知。凡物之毒者，投水土则毒自化。犀得水土之精，故化毒之功为多。而其角中虚有通灵之象，故又能养心除邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：犀角
  • 下一页：伏翼
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《神农本草经百种录》
  2. 犀角《新修本草》
  3. 犀角《食疗本草》
  4. 犀角《本草经集注》
  5. 犀角《海药本草》
  6. 犀角《饮膳正要》
  7. 犀角《本草衍义》
  8. 犀角《玉楸药解》
  9. 犀角《汤液本草》
  10. 犀角《药笼小品》
  11. 犀角《本草备要》
  12. 犀角《千金翼方》
  13. 犀角《本草蒙筌》
  14. 犀角《雷公炮制药性解》
  15. 犀角《本草易读》
  16. 犀角《雷公炮炙论》
  17. 犀角《冯氏锦囊秘录》
  18. 犀角《神农本草经》
  19. 犀角《医学入门》
  20. 犀灰散《博济方》
  21. 犀角《证类本草》
  22. 犀黄丸《重楼玉钥》
  23. 犀角《顾松园医镜》
  24. 犀黄丸《外科全生集》
  25. 犀角《本草求真》
  26. 犀黄散《外科全生集》
  27. 犀角《本草新编》
  28. 犀《本草纲目》
  29. 犀角《本经逢原》
  30. 翕翕发热《中医词典》
  31. 犀角《本草从新》


伏翼_《神农本草经百种录》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。主目瞑，明目，夜视有精光。存养肝经阴气之精。久服，令人喜乐媚好无忧。肝气和则乐。

凡有翼能飞之物，夜则目盲。伏翼又名天鼠，即鼠类也，故日出则目瞑而藏，日入则目明而出，乃得阴气之精者也。肝属厥阴，而开窍于目，故资其气以养肝血，而济目力，感应之理也。物有殊能，必有殊气，皆可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：伏翼
  • 下一页：蚱蝉
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《神农本草经百种录》
  2. 伏翼《新修本草》
  3. 伏翼《吴普本草》
  4. 伏翼《本草经集注》
  5. 伏翼《本草衍义》
  6. 伏翼《千金翼方》
  7. 伏翼《本草蒙筌》
  8. 伏翼《雷公炮制药性解》
  9. 伏翼《冯氏锦囊秘录》
  10. 伏翼《雷公炮炙论》
  11. 伏翼《医学入门》
  12. 伏翼《本草纲目》
  13. 伏翼《证类本草》
  14. 伏翼《神农本草经》
  15. 伏翼《本经逢原》
  16. 伏阳《中医词典》
  17. 伏翼《名医别录》
  18. 伏邪皆在膜原《读医随笔》
  19. 伏翼（夜明砂）《本草新编》
  20. 伏邪病名解《温病正宗》
  21. 伏翼屎《医方考》
  22. 伏陷《续名医类案》
  23. 伏饮《中医名词词典》
  24. 伏羲《中医词典》
  25. 伏饮《中医词典》
  26. 伏温由少阴外达三阳证治《温热逢源》
  27. 伏饮《症因脉治》
  28. 伏温阴阳淆乱见证错杂《温热逢源》
  29. 伏饮《校注医醇剩义》
  30. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  31. 伏饮《校注医醇剩义》


蚱蝉_《神农本草经百种录》_中医本草_【岐黄之术】

蚱蝉

蚱蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

古人用蝉，今人用蜕，气性亦相近。味咸寒。主小儿惊痫夜啼，癫病寒热。皆小儿风热之疾。

蚱蝉感凉风清露之气以生，身轻而声嘹亮，得金气之发扬者也。又脱落皮壳，亦属人身肺经之位，故其性能清火驱风，而散肺经之郁气。若其质轻虚，尤与小儿柔弱之体为宜也。

蚱蝉日出有声，日入无声，止夜啼，取其意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：蚱蝉
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 蚱蝉《本草纲目》图文版
  2. 蚱蝉【中药大全】
  3. 蚱蝉《神农本草经百种录》
  4. 蚱蝉散【方剂大全】
  5. 蚱蝉《本草崇原》
  6. 蚱蝉汤【方剂大全】
  7. 蚱蝉《本草乘雅半偈》
  8. 蚱蜢【中药大全】
  9. 蚱蝉《本草纲目》完整版
  10. 鮓答《本草纲目》图文版
  11. 蚱（音笮又音侧）蝉《证类本草》
  12. 斋说《寿世青编》
  13. 痄腮树【中药大全】
  14. 摘平脉三不治症论《三指禅》
  15. 痄腮【中药主治】
  16. 摘陶氏七法《伤寒括要》
  17. 痄腮《中医儿科学》
  18. 摘要《经验麻科》
  19. 痄腮《圆运动的古中医学》
  20. 翟平薯蓣丸【方剂大全】
  21. 痄腮《医宗金鉴》
  22. 翟竹亭先生传《湖岳村叟医案》
  23. 炸腰果【中药大全】
  24. 窄叶大戟【中药大全】
  25. 炸核桃仁猪腰《保健药膳》
  26. 窄叶南蛇藤【中药大全】
  27. 柞叶汤【方剂大全】
  28. 窄叶飘带草【中药大全】
  29. 柞树叶（图）【中药大全】
  30. 窄叶鼠李【中药大全】
  1. 蚱蝉《神农本草经百种录》
  2. 蚱蝉《新修本草》
  3. 蚱蝉《本草衍义》
  4. 蚱蝉《本草经集注》
  5. 蚱蝉《本草蒙筌》
  6. 蚱蝉《千金翼方》
  7. 蚱蝉《冯氏锦囊秘录》
  8. 蚱蝉《本草纲目》
  9. 蚱蝉《本经逢原》
  10. 蚱（音笮又音侧）蝉《证类本草》
  11. 蚱蝉《本草崇原》
  12. 痄腮《中医儿科学》
  13. 蚱蝉《名医别录》
  14. 痄腮《医宗金鉴》
  15. 蚱蝉《本草乘雅半偈》
  16. 痄腮《中医词典》
  17. 蚱蝉蝉花《增广和剂局方药性总论》
  18. 痄腮《圆运动的古中医学》
  19. 蚱蜢《证类本草》
  20. 痄腮《中医名词词典》
  21. 鲊答《本草纲目》
  22. 炸腮《中医词典》
  23. 斋说《寿世青编》
  24. 炸核桃仁猪腰《保健药膳》
  25. 摘平脉三不治症论《三指禅》
  26. 炸儿《饮膳正要》
  27. 摘陶氏七法《伤寒括要》
  28. 柞木饮子《仙传外科集验方》
  29. 摘星换斗《中医词典》
  30. 柞木散《普济本事方》
  31. 摘要《临床激光治疗学》


白僵蚕_《神农本草经百种录》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸。主小儿惊痫夜啼，风痰之病。去三虫，风气所生之虫。灭黑 ，令人面色好，能去皮肤之风斑，令润泽。男子阴疡病。下体风湿。

蚕，食桑之虫也。桑能治风养血，故其性亦相近。僵蚕感风而僵，凡风气之疾，皆能治之，盖借其气以相感也。僵蚕因风以僵，而反能治风者，何也？盖邪之中人也，有气而无形，穿经透络，愈久愈深，以气类相反之药投之，则拒而不入，必得与之同类者，和入诸药，使为乡道，则药力至于病所，而邪与药相从，药性渐发，邪或从毛空出，或从二便出，不能复留矣，此即从治之法也。风寒暑湿，莫不皆然，此神而明之之道，不专恃正治奏功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚱蝉
  • 当前页：白僵蚕
  • 下一页：附子
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《神农本草经百种录》
  2. 白僵蚕《新修本草》
  3. 白僵蚕《本草衍义》
  4. 白僵蚕《本草经集注》
  5. 白僵蚕《汤液本草》
  6. 白僵蚕《千金翼方》
  7. 白僵蚕《本草蒙筌》
  8. 白僵蚕《雷公炮制药性解》
  9. 白僵蚕《本草易读》
  10. 白僵蚕《雷公炮炙论》
  11. 白僵蚕《冯氏锦囊秘录》
  12. 白僵蚕《神农本草经》
  13. 白僵蚕《证类本草》
  14. 白茧唇《中医词典》
  15. 白僵蚕《顾松园医镜》
  16. 白蒺藜子《雷公炮制药性解》
  17. 白僵蚕《本经逢原》
  18. 白蒺藜散《博济方》
  19. 白僵蚕《本草从新》
  20. 白蒺藜散《三因极一病证方论》
  21. 白僵蚕《得配本草》
  22. 白蒺藜《本草撮要》
  23. 白僵蚕《本草思辨录》
  24. 白蒺藜《本草害利》
  25. 白僵蚕《本草崇原》
  26. 白蒺藜《本草分经》
  27. 白僵蚕《增广和剂局方药性总论》
  28. 白蒺藜《本草分经》
  29. 白僵蚕《名医别录》
  30. 白蒺藜《本草经解》
  31. 白僵蚕《本草撮要》


附子_《神农本草经百种录》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温。主风寒咳逆邪气，寒邪逆在上焦。温中，除中焦之寒。金疮，血肉得暖而合。

破症坚积聚，血瘕，寒气凝结，血滞于中，得热乃行也。寒湿 ，拘挛，膝痛不能行步。此寒邪之在下焦筋骨间者。

凡有毒之药，性寒者少，性热者多。寒性和缓，热性峻速，入于血气之中，暴烈性发，体益不支，脏腑娇柔之物，岂能无害，故须审慎用之。但热之有毒者，速而易见；而寒之有毒者，缓而难察，尤所当慎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：附子
  • 下一页：半夏
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《神农本草经百种录》
  2. 附子《新修本草》
  3. 附子《吴普本草》
  4. 附子《本草经集注》
  5. 附子《本草备要》
  6. 附子《中药炮制》
  7. 附子《本草蒙筌》
  8. 附子《长沙药解》
  9. 附子《本草易读》
  10. 附子《药笼小品》
  11. 附子《冯氏锦囊秘录》
  12. 附子《千金翼方》
  13. 附子《医学入门》
  14. 附子《雷公炮炙论》
  15. 附子《证类本草》
  16. 附子《本草纲目》
  17. 附子《顾松园医镜》
  18. 附子《神农本草经》
  19. 附子《本草求真》
  20. 附志《喉科秘诀》
  21. 附子《本草新编》
  22. 附证《麻科活人全书》
  23. 附子《本经逢原》
  24. 附箴三首警医一首《古今医鉴》
  25. 附子《本草从新》
  26. 附则《传染病》
  27. 附子《得配本草》
  28. 附则《实验动物科学》
  29. 附子《本草崇原》
  30. 附则《中华人民共和国药品管理法》
  31. 附子《本草便读》


半夏_《神农本草经百种录》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平。主伤寒寒热，寒热之在肺胃间者。心下坚，下气，辛能开肺降逆。咽喉肿痛，头眩，开降上焦之火。胸胀，咳逆，肠鸣，气降则通和，故能愈诸疾。止汗。涩敛肺气。

半夏色白而味辛，故能为肺经燥湿之药。肺属金，喜敛而不喜散，盖敛则肺叶垂而气顺，散则肺叶张而气逆。半夏之辛，与姜桂之辛迥别，入喉则闭不能言，涂金疮则血不复出，辛中带涩，故能疏而又能敛也。又辛之敛，与酸之敛不同，酸则一主于敛，辛则敛之中有发散之意，尤与肺投合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：半夏
  • 下一页：大黄
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《神农本草经百种录》
  2. 半夏《新修本草》
  3. 半夏《吴普本草》
  4. 半夏《本草经集注》
  5. 半夏《本草衍义》
  6. 半夏《长沙药解》
  7. 半夏《汤液本草》
  8. 半夏《药笼小品》
  9. 半夏《本草备要》
  10. 半夏《千金翼方》
  11. 半夏《本草蒙筌》
  12. 半夏《雷公炮制药性解》
  13. 半夏《本草易读》
  14. 半夏《雷公炮炙论》
  15. 半夏《冯氏锦囊秘录》
  16. 半夏《本草纲目》
  17. 半夏《医学入门》
  18. 半夏《神农本草经》
  19. 半夏《证类本草》
  20. 半微量定氮法《中国生物制品规程》
  21. 半夏《顾松园医镜》
  22. 半头痛目翳《凌临灵方》
  23. 半夏《本草求真》
  24. 半天回《证类本草》
  25. 半夏《本草新编》
  26. 半天河水《药性切用》
  27. 半夏《本经逢原》
  28. 半天河水《本草撮要》
  29. 半夏《本草从新》
  30. 半天河水《本草从新》
  31. 半夏《得配本草》


大黄_《神农本草经百种录》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒。主下瘀血，血闭除血中热结之滞。寒热，血中积滞之寒热。破症瘕积聚，凡腹中邪气之积，无不除之。留饮宿食，荡涤肠胃，推陈致新，凡腹中饮食之积，无不除之。

通利水谷，调中化食，助肠胃运化之力。安和五脏。邪积既去，则正气自和。

大黄色正黄而气香，得土之正气正色，故专主脾胃之疾。凡香者，无不燥而上升。大黄极滋润达下，故能入肠胃之中，攻涤其凝结之邪，而使之下降，乃驱逐停滞之良药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：大黄
  • 下一页：葶苈
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《神农本草经百种录》
  2. 大黄《新修本草》
  3. 大黄《吴普本草》
  4. 大黄《中药炮制》
  5. 大黄《本草衍义》
  6. 大黄《长沙药解》
  7. 大黄《汤液本草》
  8. 大黄《药笼小品》
  9. 大黄《本草备要》
  10. 大黄《雷公炮制药性解》
  11. 大黄《本草蒙筌》
  12. 大黄《雷公炮炙论》
  13. 大黄《本草易读》
  14. 大黄《本草纲目》
  15. 大黄《冯氏锦囊秘录》
  16. 大黄《神农本草经》
  17. 大黄《医学入门》
  18. 大患后生翳《银海精微》
  19. 大黄《顾松园医镜》
  20. 大环内酯类抗生素《药理学》
  21. 大黄《本草求真》
  22. 大环内酯类抗生素《医院药学》
  23. 大黄《本草新编》
  24. 大瓠藤水《证类本草》
  25. 大黄《本经逢原》
  26. 大瓠藤水《海药本草》
  27. 大黄《本草从新》
  28. 大琥珀丸《博济方》
  29. 大黄《得配本草》
  30. 大胡麻《中药炮制》
  31. 大黄《中药学》


葶苈_《神农本草经百种录》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。主症瘕，积聚结气，水饮所结之疾。饮食寒热，破坚逐邪，亦皆水气之疾。

通利水道。肺气降则水道自通。

葶苈滑润而香，专泻肺气，肺为水源，故能泻肺，即能泻水。凡积聚寒热从水气来者，此药主之。大黄之泻从中焦始，葶苈之泻从上焦始。故《伤寒论》中承气汤用大黄，而陷胸汤用葶苈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：葶苈
  • 下一页：旋复花
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《神农本草经百种录》
  2. 葶苈《新修本草》
  3. 葶苈《本草衍义》
  4. 葶苈《本草经集注》
  5. 葶苈《汤液本草》
  6. 葶苈《长沙药解》
  7. 葶苈《本草备要》
  8. 葶苈《千金翼方》
  9. 葶苈《本草蒙筌》
  10. 葶苈《雷公炮制药性解》
  11. 葶苈《本草易读》
  12. 葶苈《本草纲目》
  13. 葶苈《医学入门》
  14. 停饮肿满《儒门事亲》
  15. 葶苈《证类本草》
  16. 停饮眩晕《中医词典》
  17. 葶苈《本草求真》
  18. 停饮心痛《中医词典》
  19. 葶苈《本经逢原》
  20. 停饮心痛《圣济总录》
  21. 葶苈《本草思辨录》
  22. 停饮胁痛《中医词典》
  23. 葶苈《增广和剂局方药性总论》
  24. 停饮伏痰《秘传证治要诀及类方》
  25. 葶苈《名医别录》
  26. 停饮（述古）《伤寒指掌》
  27. 葶苈《本草分经》
  28. 停饮《药症忌宜》
  29. 葶苈《本草害利》
  30. 停饮《儒门事亲》
  31. 葶苈《本草害利》


旋复花_《神农本草经百种录》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温。主结气胁下满，惊悸，除中上二焦结闭之疾。除水，咸能润下。去五脏间寒热，五脏留结不通所生之寒热。补中下气，开气下达，皆咸降之功。

此以味为治，凡草木之味，咸者绝少。咸皆治下，咸而能治上焦者尤少。惟此味咸而治上，为上中二焦之药。咸能软坚，故凡上中二焦凝滞坚结之疾，皆能除之。凡体轻气芳之药，往往能消之，疾无不因郁遏而成。《内经》云∶火郁则发之。轻芬之体能发散，故寒热除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：旋复花
  • 下一页：藜芦
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《神农本草经百种录》
  2. 旋复花《新修本草》
  3. 旋复花《汤液本草》
  4. 旋复花《本草经集注》
  5. 旋复花《本草备要》
  6. 旋复花《千金翼方》
  7. 旋复花《冯氏锦囊秘录》
  8. 旋复花《雷公炮制药性解》
  9. 旋复花《医学入门》
  10. 旋复花《雷公炮炙论》
  11. 旋复花《证类本草》
  12. 旋复花《神农本草经》
  13. 旋复花《顾松园医镜》
  14. 旋复代赭汤《伤寒括要》
  15. 旋复花《本草求真》
  16. 旋复代赭汤《退思集类方歌注》
  17. 旋复花《本草求真》
  18. 旋复代赭石证《医学摘粹》
  19. 旋复花《本草新编》
  20. 旋复代赭石汤方《伤寒论》
  21. 旋复花《本经逢原》
  22. 旋复代赭石汤《伤寒寻源》
  23. 旋复花《本草从新》
  24. 旋复代赭石汤《医方考》
  25. 旋复花《本草崇原》
  26. 旋复代赭石汤《医述》
  27. 旋复花《增广和剂局方药性总论》
  28. 旋复代赭石汤《删补名医方论》
  29. 旋复花《名医别录》
  30. 旋复葱茶《茶饮保健》
  31. 旋复花《本草分经》


藜芦_《神农本草经百种录》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒。主蛊毒，味烈杀虫。咳逆，泄痢肠 ，除湿热之疾。头疡，疥瘙，恶疮，杀诸虫毒，去死肌。皆杀虫之功。

凡有毒之药，皆得五行刚暴偏杂之性以成。人身气血，乃天地中和之气所结，故服毒药者，往往受伤。疮疥等疾，久而生虫，亦与人身气血为类，故人服之，而有伤气血者，必能杀虫。惟用之得其法，乃有利而无弊，否则必至于两伤，不可不慎也。又毒之解毒，各有所宜。

如燥毒之药，能去湿邪；寒毒之药，能去火邪。辨证施治，神而明之，非仅以毒攻毒四字，可了其义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：藜芦
  • 下一页：白芨
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《神农本草经百种录》
  2. 藜芦《新修本草》
  3. 藜芦《吴普本草》
  4. 藜芦《本草经集注》
  5. 藜芦《本草衍义》
  6. 藜芦《中药炮制》
  7. 藜芦《本草备要》
  8. 藜芦《药笼小品》
  9. 藜芦《本草蒙筌》
  10. 藜芦《千金翼方》
  11. 藜芦《本草易读》
  12. 藜芦《雷公炮炙论》
  13. 藜芦《冯氏锦囊秘录》
  14. 藜芦《本草纲目》
  15. 藜芦《医学入门》
  16. 藜芦《神农本草经》
  17. 藜芦《证类本草》
  18. 藜《本草纲目》
  19. 藜芦《本草求真》
  20. 罹患率《预防医学》
  21. 藜芦《本经逢原》
  22. 黎芦《长沙药解》
  23. 藜芦《本草从新》
  24. 黎勒丸《备急千金要方》
  25. 藜芦《得配本草》
  26. 黎豆《药性切用》
  27. 藜芦《中药学》
  28. 黎豆《本草撮要》
  29. 藜芦《本草崇原》
  30. 黎豆《本草分经》
  31. 藜芦《本草便读》


白芨_《神农本草经百种录》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主痈肿，恶疮，败疽伤阴，死肌，解毒生肌。胃中邪气，养胃驱邪。贼风鬼击，痱缓不收。和筋逐风。

此以质为治，白芨气味冲淡和平，而体质滑润又极粘腻。入于筋骨之中，能和柔滋养，与正气相调，则微自退也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：白芨
  • 下一页：贯众
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《神农本草经百种录》
  2. 白芨《新修本草》
  3. 白芨《汤液本草》
  4. 白芨《本草经集注》
  5. 白芨《本草备要》
  6. 白芨《玉楸药解》
  7. 白芨《本草蒙筌》
  8. 白芨《药笼小品》
  9. 白芨《本草易读》
  10. 白芨《千金翼方》
  11. 白芨《冯氏锦囊秘录》
  12. 白芨《神农本草经》
  13. 白芨《医学入门》
  14. 白黄羊《饮膳正要》
  15. 白芨《证类本草》
  16. 白黄色枯《奇方类编》
  17. 白芨《顾松园医镜》
  18. 白黄《中医词典》
  19. 白芨《本草求真》
  20. 白环俞《针灸学》
  21. 白芨《本草新编》
  22. 白环俞《中医词典》
  23. 白芨《本草从新》
  24. 白环俞《针灸大成》
  25. 白芨《得配本草》
  26. 白化病《默克家庭诊疗手册》
  27. 白芨《中药学》
  28. 白滑腻苔《中医词典》
  29. 白芨《本草便读》
  30. 白滑半边舌《中医词典》
  31. 白芨《增广和剂局方药性总论》


贯众_《神农本草经百种录》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒。主腹中邪热气，寒能除热。诸毒，邪热之毒。杀三虫。湿热所生之虫。

贯众生于山涧之中，得天地清阴之气，故能除蕴热湿秽之疾。其体中虚而清芳，故能解中焦之毒。人身之虫，皆湿热所生。湿热除，则诸虫自消也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：贯众
  • 下一页：连翘
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《神农本草经百种录》
  2. 贯众《新修本草》
  3. 贯众《吴普本草》
  4. 贯众《本草经集注》
  5. 贯众《本草备要》
  6. 贯众《中药炮制》
  7. 贯众《本草蒙筌》
  8. 贯众《药笼小品》
  9. 贯众《本草易读》
  10. 贯众《千金翼方》
  11. 贯众《冯氏锦囊秘录》
  12. 贯众《本草纲目》
  13. 贯众《医学入门》
  14. 贯众《神农本草经》
  15. 贯众《证类本草》
  16. 贯仲《玉楸药解》
  17. 贯众《本草求真》
  18. 贯脓治法《寿世保元》
  19. 贯众《本草新编》
  20. 贯脓三日诀《丹台玉案》
  21. 贯众《本经逢原》
  22. 贯脓三朝证治类《古今医鉴》
  23. 贯众《本草从新》
  24. 贯脓三朝决生死例《古今医鉴》
  25. 贯众《得配本草》
  26. 贯脓《中医词典》
  27. 贯众《中药学》
  28. 管仲《滇南本草》
  29. 贯众《本草便读》
  30. 管仲《本草分经》
  31. 贯众《增广和剂局方药性总论》


连翘_《神农本草经百种录》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平。主寒热，火气所郁之寒热。鼠 瘰 ，痈肿恶疮，瘿 瘤结热，皆肝经热结之证。蛊毒。湿热之虫。

凡药之散寒、温凉，有归气分者，有归血分者。大抵气胜者治气，味胜者治血。连翘之气芳家留滞之邪毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：连翘
  • 下一页：夏枯草
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《神农本草经百种录》
  2. 连翘《新修本草》
  3. 连翘《本草衍义》
  4. 连翘《本草经集注》
  5. 连翘《汤液本草》
  6. 连翘《中药炮制》
  7. 连翘《本草备要》
  8. 连翘《长沙药解》
  9. 连翘《本草蒙筌》
  10. 连翘《药笼小品》
  11. 连翘《本草易读》
  12. 连翘《千金翼方》
  13. 连翘《冯氏锦囊秘录》
  14. 连翘《雷公炮制药性解》
  15. 连翘《医学入门》
  16. 连翘《本草纲目》
  17. 连翘《证类本草》
  18. 连翘《神农本草经》
  19. 连翘《顾松园医镜》
  20. 连梅茶《茶饮保健》
  21. 连翘《本草求真》
  22. 连理汤《退思集类方歌注》
  23. 连翘《本草新编》
  24. 连眶赤烂《中医词典》
  25. 连翘《本经逢原》
  26. 连接酶链式反应《实用免疫细胞与核酸》
  27. 连翘《本草从新》
  28. 连接酶《实用免疫细胞与核酸》
  29. 连翘《得配本草》
  30. 连环疳口风《中医词典》
  31. 连翘《中药学》


夏枯草_《神农本草经百种录》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛寒。主寒热，瘰 ，鼠 头疮，火气所发。破症散瘿结气，火气所结。嘴肿湿痹，湿热之在下者。轻身。湿火退则身健也。

此以物禀之气候为治，又一义也。凡物皆生于春，长于夏，惟此草至夏而枯。盖其性禀纯阴，得少阳之气勃然兴发，一交盛阳，阴气将尽，即成熟枯槁。故凡盛阳留结之病，用此为治，亦即枯灭，此天地感应之妙理也。凡药之以时候荣枯为治者，俱可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：夏枯草
  • 下一页：水蛭
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《神农本草经百种录》
  2. 夏枯草《新修本草》
  3. 夏枯草《本草衍义》
  4. 夏枯草《本草经集注》
  5. 夏枯草《本草备要》
  6. 夏枯草《中药炮制》
  7. 夏枯草《本草蒙筌》
  8. 夏枯草《玉楸药解》
  9. 夏枯草《本草易读》
  10. 夏枯草《药笼小品》
  11. 夏枯草《冯氏锦囊秘录》
  12. 夏枯草《千金翼方》
  13. 夏枯草《医学入门》
  14. 夏枯草《雷公炮制药性解》
  15. 夏枯草《证类本草》
  16. 夏枯草《本草纲目》
  17. 夏枯草《顾松园医镜》
  18. 夏枯草《神农本草经》
  19. 夏枯草《本草求真》
  20. 夏科关节病《默克家庭诊疗手册》
  21. 夏枯草《本草新编》
  22. 夏菊茶《茶饮保健》
  23. 夏枯草《本经逢原》
  24. 夏金茶《食物疗法》
  25. 夏枯草《本草从新》
  26. 夏季中暑秘方《华佗神方》
  27. 夏枯草《得配本草》
  28. 夏季怎样进补《老年食养食疗》
  29. 夏枯草《中药学》
  30. 夏季要防钩体病《免疫与健康》
  31. 夏枯草《本草思辨录》


水蛭_《神农本草经百种录》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平。主逐恶血，瘀血月闭，破血瘕积聚，诸败血结滞之疾皆能除之。无子，恶血留于子宫则难孕。利水道，水蛭生于水中故也。

凡人身瘀血，方阻尚有生气者易治，阻之久，则无生气而难治。盖血既离经，与正气全不相属，投之轻药，则拒而不纳，药过峻，反能伤未败之血，故治之极难。水蛭最喜食人之血，而性又迟缓善入，迟缓则生血不伤，善入则坚积易破，借其力以攻积久之滞，自有利而无害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：水蛭
  • 下一页：桃核仁
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《神农本草经百种录》
  2. 水蛭《新修本草》
  3. 水蛭《本草衍义》
  4. 水蛭《本草经集注》
  5. 水蛭《汤液本草》
  6. 水蛭《中药炮制》
  7. 水蛭《本草蒙筌》
  8. 水蛭《长沙药解》
  9. 水蛭《本草易读》
  10. 水蛭《千金翼方》
  11. 水蛭《冯氏锦囊秘录》
  12. 水蛭《本草纲目》
  13. 水蛭《医学入门》
  14. 水蛭《神农本草经》
  15. 水蛭《本草求真》
  16. 水制法《中药炮制》
  17. 水蛭《本草新编》
  18. 水芝丸《医学入门》
  19. 水蛭《本经逢原》
  20. 水芝丸《冯氏锦囊秘录》
  21. 水蛭《本草从新》
  22. 水症候《诸病源候论》
  23. 水蛭《中药学》
  24. 水症方二首《外台秘要》
  25. 水蛭《本草思辨录》
  26. 水症《中医词典》
  27. 水蛭《本草崇原》
  28. 水针麻醉《中医词典》
  29. 水蛭《本草便读》
  30. 水针疗法《中医词典》
  31. 水蛭《名医别录》


桃核仁_《神农本草经百种录》_中医本草_【岐黄之术】

桃核仁

桃核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘平。主瘀血，血闭瘕，邪气，凡血滞之疾皆除之。杀小虫。败血所生之虫。

桃得三月春和之气以生，而花色最鲜明似血，故凡血郁血结之疾，不能调和畅达者，此能入于其中而和之、散之。然其生血之功少，而去瘀之功多者，何也？盖桃核本非血类，故不能有所补益。若瘀血皆已败之血，非生气不能流通，桃之生气，皆在于仁，而味苦又能开泄，故能逐旧而不伤新也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：桃核仁
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 桃核仁《证类本草》
  2. 桃红消瘀汤【方剂大全】
  3. 桃核仁《神农本草经百种录》
  4. 桃红饮【方剂大全】
  5. 桃核仁《本草新编》
  6. 桃花《本草纲目》完整版
  7. 桃核仁《本草乘雅半偈》
  8. 桃花《雷公炮炙论》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃花【中药大全】
  11. 桃核承气汤证《经方实验录》
  12. 桃花丹【方剂大全】
  13. 桃核承气汤【方剂大全】
  14. 桃花粉《毓麟验方》
  15. 桃核承气汤《伤寒寻源》
  16. 桃花隔纸膏【方剂大全】
  17. 桃根【中药大全】
  18. 桃花化浊汤【方剂大全】
  19. 桃符《本草纲目》完整版
  20. 桃花面【方剂大全】
  21. 桃符《本草纲目》完整版
  22. 桃花散《外科传薪集》
  23. 桃耳七【中药大全】
  24. 桃花散【方剂大全】
  25. 桃儿七果【中药大全】
  26. 桃花石《本草纲目》完整版
  27. 桃儿七【中药大全】
  28. 桃花石《本草图经》
  29. 桃蠹虫《本草纲目》完整版
  30. 桃花石《本草择要纲目》
  1. 桃核仁《神农本草经百种录》
  2. 桃核仁《新修本草》
  3. 桃核仁《本草衍义》
  4. 桃核仁《千金翼方》
  5. 桃核仁《本草蒙筌》
  6. 桃核仁《神农本草经》
  7. 桃核仁《证类本草》
  8. 桃核承气证一　太阳四十四《伤寒悬解》
  9. 桃核仁《本草新编》
  10. 桃核承气汤证治本位的意义《圆运动的古中医学》
  11. 桃核仁《本草乘雅半偈》
  12. 桃核承气汤证其一《经方实验录》
  13. 桃红（丸）《博济方》
  14. 桃核承气汤证其三（附列门人治验）《经方实验录》
  15. 桃红散《三因极一病证方论》
  16. 桃核承气汤证其二《经方实验录》
  17. 桃红散《是斋百一选方》
  18. 桃核承气汤方《伤寒论》
  19. 桃红散《是斋百一选方》
  20. 桃核承气汤方《医宗金鉴》
  21. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  22. 桃核承气汤《伤寒括要》
  23. 桃红汤（加减桃红汤）《三十年临证经验集》
  24. 桃核承气汤《伤寒寻源》
  25. 桃花《雷公炮炙论》
  26. 桃核承气汤《医学心悟》
  27. 桃花《千金翼方》
  28. 桃核承气汤《圆运动的古中医学》
  29. 桃花斑《中医词典》
  30. 桃核《名医别录》
  31. 桃花粉《毓麟验方》


《神农本草经百种录》

  • 作者：徐大椿 朝代：清 年份：公元1644-1911年
  • 序
  • 凡例
  • 上品
    • 丹砂
    • 云母
    • 石钟乳
    • 矾石
    • 朴硝
    • 滑石
    • 禹余粮
    • 紫石英
    • 五石脂
    • 扁青
    • 菖蒲
    • 菊花
    • 甘草
    • 干地黄
    • 术
    • 菟丝子
    • 牛膝
    • 柴胡
    • 麦门冬
    • 车前子
    • 木香
    • 薏苡仁
    • 泽泻
    • 龙胆
    • 细辛
    • 石斛
    • 蓍实
    • 黄连
    • 黄
    • 肉苁蓉
    • 防风
    • 续断
    • 决明子
    • 丹参
    • 五味子
    • 蛇床子
    • 沙参
    • 菌桂
    • 松脂
    • 槐实
    • 柏实
    • 茯苓
    • 柏木
    • 干漆
    • 辛夷
    • 桑上寄生
    • 杜仲
    • 发
    • 龙骨
    • 麝香
    • 牛黄
    • 白胶
    • 阿胶
    • 丹雄鸡
    • 石蜜
    • 桑螵蛸
    • 藕实茎
    • 橘柚
    • 大枣
    • 葡萄
    • 鸡头实
  • 中品
    • 水银
    • 磁石
    • 阳起石
    • 干姜
    • 苦参
    • 当归
    • 麻黄
    • 芍药
    • 玄参
    • 百合
    • 白芷
    • 黄芩
    • 狗脊
    • 紫草
    • 水萍
    • 泽兰
    • 牡丹
    • 吴茱萸
    • 栀子
    • 鹿茸
    • 犀角
    • 伏翼
    • 蚱蝉
    • 白僵蚕
  • 下品
    • 附子
    • 半夏
    • 大黄
    • 葶苈
    • 旋复花
    • 藜芦
    • 白芨
    • 贯众
    • 连翘
    • 夏枯草
    • 水蛭
    • 桃核仁
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行