疔毒_《马培之医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《马培之医案》
疔毒
在线购买《马培之医案》正版书籍

疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

黄鼓疔，走黄疔毒，散温肿及胸颈内热，便闭，防其内陷，拟化疔解毒。

地丁草 银花 赤芍 大贝 连翘 黄芩 花粉 人中白 元参 薄荷 桔梗 淡竹叶 野菊花头

疔红肿便闭，脉实者，必须用鲜生地、黄连、木通、生军之类。

蛇头疔，破溃，指节须脱，急宜清解火毒。

连翘 银花 甘草 黄芩 丹皮 花粉 赤芍 地丁 大贝 菊花

锁口疔，疮头不硬，致毒瓦斯走散，急为清散。

牛蒡子 甘菊 银花 赤芍 连翘 地丁草 大贝 草河车 淡竹叶 野菊花头

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：疔毒
  • 下一页：血痣
<<< 返回本书目录
  1. 疔毒《马培之医案》
  2. 疔毒【中药主治】
  3. 疔疮走黄险证《余无言医案》
  4. 疔毒【方剂主治】
  5. 疔疮诸候《巢氏病源补养宣导法》
  6. 疔毒草【中药大全】
  7. 疔疮肿毒【中药主治】
  8. 疔毒方【方剂大全】
  9. 疔疮痈肿【中药主治】
  10. 疔毒复生汤【方剂大全】
  11. 疔疮丸【方剂大全】
  12. 疔毒膏【方剂大全】
  13. 疔疮-外科理例（上）《古今医统大全》
  14. 疔毒论治《类证治裁》
  15. 疔疮塞鼻丹【方剂大全】
  16. 疔毒秘丸【方剂大全】
  17. 疔疮门主论《疡医大全》
  18. 疔毒证《明医指掌》
  19. 疔疮门（附癣疮 疮）《丹台玉案》
  20. 疔毒诸疮膏【方剂大全】
  21. 疔疮门《辨证录》
  22. 疔发散【方剂大全】
  23. 疔疮论《外科正宗》
  24. 疔膏【方剂大全】
  25. 疔疮论《外科集验方》
  26. 疔疖膏【方剂大全】
  27. 疔疮论《青囊秘诀》
  28. 疔疽门主论《疡医大全》
  29. 疔疮立效膏【方剂大全】
  30. 疔药方【方剂大全】
  1. 疔毒《马培之医案》
  2. 疔疮走黄险证《余无言医案》
  3. 疔毒《奇效简便良方》
  4. 疔疮走黄秘方《华佗神方》
  5. 疔毒《外科全生集》
  6. 疔疮走黄《奇效简便良方》
  7. 疔毒论治《类证治裁》
  8. 疔疮走黄《中医词典》
  9. 疔毒内治法《明医指掌》
  10. 疔疮走黄《中医名词词典》
  11. 疔毒证《明医指掌》
  12. 疔疮肿候《诸病源候论》
  13. 疔根不出秘方《华佗神方》
  14. 疔疮仙方《急救广生集》
  15. 疔疽《中医名词词典》
  16. 疔疮外治法《明医指掌》
  17. 疔疽《中医词典》
  18. 疔疮门主论《疡医大全》
  19. 疔疽门主论《疡医大全》
  20. 疔疮门主方《疡医大全》
  21. 疔苗《中医词典》
  22. 疔疮门（一则）《辨证录》
  23. 疔翳《中医词典》
  24. 疔疮门（附癣疮 疮）《丹台玉案》
  25. 疔翳《目经大成》
  26. 疔疮论《外科集验方》
  27. 疔俞《中医词典》
  28. 疔疮论《外科正宗》
  29. 疔症复肿《医门补要》
  30. 疔疮论《青囊秘诀》
  31. 疔肿《圣济总录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


血痣_《马培之医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《马培之医案》
血痣
在线购买《马培之医案》正版书籍

血痣

  • 上一页
  • 目录
  • 相关
  • 下一页

额颅血痣翻花，上及腮门，下至眼胞，肉翻峥 ，振动出血，脉数细，左弦，阴伤，心肝火旺，宜犀角地黄汤治之。

犀角 鲜生地 连翘 赤芍 元参 粉甘草 象贝母 粉丹皮 知母 侧柏叶 藕节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔毒
  • 当前页：血痣
  • 下一页：骨槽风
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣《马培之医案》
  2. 血痣《中医词典》
  3. 血痣《医宗金鉴》
  4. 血痣《中医名词词典》
  5. 血痣《外科心法要诀》
  6. 血痔候《诸病源候论》
  7. 血痣《外科大成》
  8. 血痔《奇效简便良方》
  9. 血痣《急救广生集》
  10. 血痔《中医词典》
  11. 血痣《外科证治全书》
  12. 血痔《圣济总录》
  13. 血痣《血证论》
  14. 血治法《石室秘录》
  15. 血痣溃出《急救广生集》
  16. 血脂及其代谢《生物化学与分子生物学》
  17. 血痣溃出《奇方类编》
  18. 血脂代谢异常《老年学》
  19. 血痣门主论《疡医大全》
  20. 血脂参考值《动脉粥样硬化》
  21. 血滞《仁斋直指方论（附补遗）》
  22. 血之府《中医词典》
  23. 血滞不孕《中医词典》
  24. 血之府《中医名词词典》
  25. 血滞腹痛《中医词典》
  26. 血症总论《类证治裁》
  27. 血滞腹痛《症因脉治》
  28. 血症证治《医宗金鉴》
  29. 血滞经闭《中医词典》
  30. 血症有不必诊脉、有必须诊脉论《三指禅》
  31. 血滞经闭《医宗金鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


骨槽风_《马培之医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《马培之医案》
骨槽风
在线购买《马培之医案》正版书籍

骨槽风

  • 上一页
  • 目录
  • 相关
  • 下一页

腮颊为手阳明所过之地，骨槽风症缘阳明湿热与外风迫结而成。其来必骤，盖火性急故也。今外溃已久，牙关不开，缘颊车中坚硬未消，开合不利。古之用中和汤者，因从病久脉虚，故用黄 之补托，四物之养血，桂心、白芷以散结邪，银花、花粉、元参、贝母之清化蕴毒。前言所议极是。但阳明多气多血之经，温补过施恐有偏弊之患，拟照古之中和汤不增不减可也。

川芎 当归 白芍 生地 肉桂 黄 花粉 粉甘草 桔梗 大贝 银花 红枣

骨槽风，颊车内外俱肿，内溃流脓宜清胃解毒自主外溃为要。

川连 石膏 元参 花粉 羚羊角 丹皮 赤芍银花 甘草 黄芩 淡竹叶 芦根

骨槽风，溃后筋脉急缩，以致牙关紧强，兼之余蕴未清，腠理结核，两耳作鸣而音不聪，厥少不和，阳浮于上。拟养阴清肝，兼和脉络。

北沙参 菊花 当归 白芍 广皮 石决明 白蒺藜 夏枯草 泽泻 丹皮 甘草 荷叶

丸方

川芎 当归 半夏 僵蚕 大贝 陈皮 茯苓 白蒺藜 北沙参 夏枯草 元参 白芷 甘草 海螵蛸蜜水法丸，早膳后服三钱。

骨槽风症，窦汉卿名穿珠穿腮，心法曰∶牙上发、牙槽发，二者皆以手少阳三焦、足阳明胃二经风火是。夫手少阳之经系手走头，足之阳明系头走足。恙由手经而入，始则牙痛颐肿，面肿上过太阳，继入阳明，则由项及胸。初时先下于前，嗣又慢补于后，以致毒火蕴遏，伤阴耗气，不能去毒化脓，散漫无定，脉象左部散大，右部濡小，舌 目定，阳缩，头面无华，汗多，气血两败，已成陷症。药病不能医，命由天定，非人力所能挽也。拟方尽人事而已。

西洋参 茯苓 甘草 银花 花粉 川石斛 麦冬 大贝母 绿豆

昨晚进汤药虽有转机，脉仍未起，未可为恃。原方中加生地五钱。

骨风溃久，牙骨已损，完功不易，当以补托。

黄 当归 党参 甘草 白术 白芍 川芎 肉桂 大生地 花粉 红枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣
  • 当前页：骨槽风
  • 下一页：舌菌
<<< 返回本书目录
  1. 骨槽风《医宗金鉴》
  2. 骨槽风不治症《医门补要》
  3. 骨槽风《外科正宗》
  4. 骨槽风后论《疡科心得集》
  5. 骨槽风《外科正宗》
  6. 骨槽风门主论《疡医大全》
  7. 骨槽风《马培之医案》
  8. 骨槽风汤【方剂大全】
  9. 骨补丸【方剂大全】
  10. 骨槽风丸【方剂大全】
  11. 骨痹【疾病症状】
  12. 骨槽疽门主论《疡医大全》
  13. 骨痹《虚损病类钩沉》
  14. 骨槽痈《医门补要》
  15. 骨痹《圣济总录》
  16. 骨产道异常【疾病症状】
  17. 骨包囊虫病【疾病大全】
  18. 骨产道异常性难产【疾病大全】
  19. 骨斑点【疾病症状】
  20. 骨刺丸【方剂大全】
  21. 骨把【中药大全】
  22. 骨刺形成【疾病症状】
  23. 骨癌《中医之钥》
  24. 骨脆【疾病症状】
  25. 骨(疒秋)灵【方剂大全】
  26. 骨代谢减低【疾病症状】
  27. 骨《组织学与胚胎学》
  28. 骨的恶性纤维组织细胞瘤【疾病大全】
  29. 骨《证治准绳·杂病》
  30. 骨的发生《组织学与胚胎学》
  1. 骨槽风《马培之医案》
  2. 骨槽风《中医词典》
  3. 骨槽风《医宗金鉴》
  4. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  5. 骨槽风《证治准绳·疡医》
  6. 骨痹《医述》
  7. 骨槽风《外科心法要诀》
  8. 骨痹《中医词典》
  9. 骨槽风《外科正宗》
  10. 骨痹《圣济总录》
  11. 骨槽风《外科正宗》
  12. 骨痹《中医名词词典》
  13. 骨槽风《丁甘仁医案》
  14. 骨痹《虚损病类钩沉》
  15. 骨槽风《外科全生集》
  16. 骨癌《中医之钥》
  17. 骨槽风不治症《医门补要》
  18. 骨《组织学与胚胎学》
  19. 骨槽风后论《疡科心得集》
  20. 骨《人体解剖学》
  21. 骨槽风门主方《疡医大全》
  22. 骨《丹溪治法心要》
  23. 骨槽风门主论《疡医大全》
  24. 骨《证治准绳·杂病》
  25. 骨槽疽《中医词典》
  26. 骨《医述》
  27. 骨槽疽门主论《疡医大全》
  28. 骨《医学纲目》
  29. 骨槽痈《中医词典》
  30. 骨《正骨心法要旨》
  31. 骨槽痈《医门补要》


舌菌_《马培之医案》_中医医案_【岐黄之术】

舌菌

舌菌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌为心苗，肾阴不足，心火肝阳上升，发为舌菌。舌尖肉翻如豆，内热呛咳，头眩，心神不安，肺肾亦亏。当滋水制阳，兼清肺肾。

鲜生地 川贝 桔梗 元参 蒲黄 连翘 沙参 麦冬 丹皮 茯神 川石斛 藕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风
  • 当前页：舌菌
  • 下一页：牙菌
<<< 返回本书目录
  1. 舌菌《中医外科学》
  2. 舌菌门主论《疡医大全》
  3. 舌菌《马培之医案》
  4. 舌口及咽部烧灼感【疾病症状】
  5. 舌菌《儿科萃精》
  6. 舌两侧边缘毛状白斑【疾病症状】
  7. 舌诀《养生秘旨》
  8. 舌论《备急千金要方》
  9. 舌卷囊缩证《伤寒九十论》
  10. 舌论《古今医彻》
  11. 舌卷囊缩《伤寒括要》
  12. 舌论《外台秘要》
  13. 舌绛《塘医话》
  14. 舌麻《杂病广要》
  15. 舌甲状腺异位《临床激光治疗学》
  16. 舌门《张氏医通》
  17. 舌甲状腺【疾病大全】
  18. 舌弄《儿科萃精》
  19. 舌甲治验《疫疹一得》
  20. 舌衄《秘传证治要诀及类方》
  21. 舌颊《卫生易简方》
  22. 舌衄《外科十法》
  23. 舌肌萎缩【疾病症状】
  24. 舌衄《血证论》
  25. 舌肌麻痹【疾病症状】
  26. 舌衄《医宗金鉴》
  27. 舌黄门主论《疡医大全》
  28. 舌衄《证治准绳·类方》
  29. 舌化丹【方剂大全】
  30. 舌衄《证治准绳·杂病》
  1. 舌菌《马培之医案》
  2. 舌菌《中医词典》
  3. 舌菌《重订囊秘喉书》
  4. 舌诀《养生秘旨》
  5. 舌菌《儿科萃精》
  6. 舌卷囊缩证《伤寒九十论》
  7. 舌菌《中医外科学》
  8. 舌卷囊缩《伤寒括要》
  9. 舌菌门主论《疡医大全》
  10. 舌卷囊缩《医述》
  11. 舌溃烂《奇效简便良方》
  12. 舌卷囊缩《中医词典》
  13. 舌烂《中医词典》
  14. 舌卷卵缩《中医词典》
  15. 舌裂《中医名词词典》
  16. 舌卷卵缩《中医名词词典》
  17. 舌裂《中医词典》
  18. 舌卷短《广瘟疫论》
  19. 舌裂而疮《中医词典》
  20. 舌卷《中医词典》
  21. 舌瘤《中医词典》
  22. 舌绛《塘医话》
  23. 舌论《备急千金要方》
  24. 舌绛《中医词典》
  25. 舌论《古今医彻》
  26. 舌绛《中医名词词典》
  27. 舌论一首《外台秘要》
  28. 舌謇（jiǎn检）《中医词典》
  29. 舌麻《中医词典》
  30. 舌蹇（jiǎn剪）《中医词典》
  31. 舌麻《杂病广要》


牙菌_《马培之医案》_中医医案_【岐黄之术】

牙菌

牙菌

  • 上一页
  • 目录
  • 相关
  • 下一页

牙菌落而复生，肝阳火郁不解，幸软而不坚，可无足虑。惟营血素亏，肝阳化风，左半头痛，脾土又弱，腹痛便溏，右脉较起，脾肾渐有充旺之机。肝气虽强，水足而木自柔和，虚阳自不上潜。仍从脾肾进治。

潞党参 白术 归身 白芍 枸杞子 杜仲 炙甘草 破故纸 黄 广皮 煨姜 红枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌菌
  • 当前页：牙菌
  • 下一页：牙岩
<<< 返回本书目录
  1. 牙菌《马培之医案》
  2. 牙菌门主论《疡医大全》
  3. 牙咀嚼痛【疾病症状】
  4. 牙列不齐《家庭医学百科-医疗康复篇》
  5. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  6. 牙列稀疏【疾病症状】
  7. 牙冠呈半透明乳光色【疾病症状】
  8. 牙列稀疏【疾病大全】
  9. 牙关紧急门主论《疡医大全》
  10. 牙列拥挤【疾病症状】
  11. 牙关紧急【方剂主治】
  12. 牙列拥挤【疾病大全】
  13. 牙关紧闭【方剂主治】
  14. 牙瘤【疾病症状】
  15. 牙关紧闭【疾病症状】
  16. 牙漏门主论《疡医大全》
  17. 牙根外露【疾病症状】
  18. 牙衄《医宗金鉴》
  19. 牙疳药【中药大全】
  20. 牙衄不止《凌临灵方》
  21. 牙疳散《医学衷中参西录》
  22. 牙衄总论《症因脉治》
  23. 牙疳候-幼幼汇集（上）《古今医统大全》
  24. 牙胚瘤《临床激光治疗学》
  25. 牙疳敷藤黄法《医学衷中参西录》
  26. 牙蜞风《喉科秘诀》
  27. 牙疳【方剂主治】
  28. 牙刷草【中药大全】
  29. 牙疳【中药主治】
  30. 牙髓病【疾病大全】
  1. 牙菌《马培之医案》
  2. 牙菌《中医词典》
  3. 牙菌《重订囊秘喉书》
  4. 牙和牙槽突损伤《口腔科学》
  5. 牙菌门主论《疡医大全》
  6. 牙关紧急门主论《疡医大全》
  7. 牙科椅《口腔科学》
  8. 牙关紧急门主方《疡医大全》
  9. 牙匡不收《奇效简便良方》
  10. 牙关紧急《中医词典》
  11. 牙列不齐《家庭医学百科-医疗康复篇》
  12. 牙关紧闭《奇效简便良方》
  13. 牙漏《中医词典》
  14. 牙关骨打落《中医词典》
  15. 牙漏《重订囊秘喉书》
  16. 牙关出血如一线《奇方类编》
  17. 牙漏门主论《疡医大全》
  18. 牙关《中医词典》
  19. 牙落重生方《奇方类编》
  20. 牙根肿痛秘方《华佗神方》
  21. 牙衄《中医名词词典》
  22. 牙根肿痛及牙缝出血不止《奇效简便良方》
  23. 牙衄《中医词典》
  24. 牙根肿烂出臭水《奇效简便良方》
  25. 牙衄《医宗金鉴》
  26. 牙根血出《奇方类编》
  27. 牙衄《外科心法要诀》
  28. 牙根肉渐长《奇效简便良方》
  29. 牙衄《外科大成》
  30. 牙根《中医词典》
  31. 牙衄《友渔斋医话》


牙岩_《马培之医案》_中医医案_【岐黄之术】

牙岩

牙岩

  • 上一页
  • 目录
  • 相关
  • 下一页

肝火上升致发牙岩，内外穿溃，肉翻峥 ，高年得此恶候，极难调治。姑拟养阴清肝胃积热。

羚羊角 大贝 甘草 元参 连翘 细生地 丹皮 花粉 石斛 麦冬 芦根

脉神较起，惟肉翻峥 ，左腮上 出血数次，火郁阴伤。当养阴清肝。

生地 西洋参 玉露霜 川石斛 白芍 南沙参 左牡蛎 黄柏 蒲黄 怀山药 山萸肉 黑元参 坎板 人中黄

胃火上升，牙岩溃腐，肉翻且坚，难治之症。勉立一方。

羚羊角 花粉 连翘 大贝 鲜生地 麦冬 甘草 元参 桔梗 生石膏

此方服四剂后痛定肉平，颇效。复诊，加黄柏、芦梗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙菌
  • 当前页：牙岩
  • 下一页：舌岩
<<< 返回本书目录
  1. 牙岩《马培之医案》
  2. 牙咬门主论《疡医大全》
  3. 牙宣者阳明之热极《医学传心录》
  4. 牙药《洪氏集验方》
  5. 牙宣门主论《疡医大全》
  6. 牙药麝香散【方剂大全】
  7. 牙宣《医宗金鉴》
  8. 牙移位【疾病症状】
  9. 牙宣《秘传证治要诀及类方》
  10. 牙龈癌【疾病大全】
  11. 牙新渊【中药大全】
  12. 牙龈病《家庭医学百科-医疗康复篇》
  13. 牙泄《外科十三方考》
  14. 牙龈出血【疾病症状】
  15. 牙外伤【疾病大全】
  16. 牙龈出血【中药主治】
  17. 牙脱位【疾病症状】
  18. 牙龈上发生黑线【疾病症状】
  19. 牙痛治效《仿寓意草》
  20. 牙龈深红或暗红色【疾病症状】
  21. 牙痛章《医学妙谛》
  22. 牙龈痛【疾病症状】
  23. 牙痛一粒丸【方剂大全】
  24. 牙龈萎缩【疾病症状】
  25. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  26. 牙龈痒胀【疾病症状】
  27. 牙痛散《外科传薪集》
  28. 牙龈肿痛【中药主治】
  29. 牙痛定疼汤【方剂大全】
  30. 牙龈肿痛【方剂主治】
  1. 牙岩《马培之医案》
  2. 牙蕈（xùn迅）《中医词典》
  3. 牙岩《丁甘仁医案》
  4. 牙血肿痛《奇效简便良方》
  5. 牙摇动《奇方类编》
  6. 牙宣者阳明之热极《医学传心录》
  7. 牙咬门主论《疡医大全》
  8. 牙宣药《儒门事亲》
  9. 牙齩（yǎo）《中医词典》
  10. 牙宣秘方《华佗神方》
  11. 牙齩痈《中医词典》
  12. 牙宣门主论《疡医大全》
  13. 牙药《洪氏集验方》
  14. 牙宣门主方《疡医大全》
  15. 牙龂《中医词典》
  16. 牙宣露痛方《回生集》
  17. 牙龂宣露《中医词典》
  18. 牙宣《秘传证治要诀及类方》
  19. 牙龈《中医词典》
  20. 牙宣《外科心法要诀》
  21. 牙龈病《家庭医学百科-医疗康复篇》
  22. 牙宣《医宗金鉴》
  23. 牙龈臭烂方《回生集》
  24. 牙宣《重订囊秘喉书》
  25. 牙龈风《中医词典》
  26. 牙宣《中医词典》
  27. 牙龈烂穿唇破颊并口疮《奇方类编》
  28. 牙泻《中医词典》
  29. 牙龈炎《默克家庭诊疗手册》
  30. 牙泄《外科十三方考》
  31. 牙龈炎《理疗学》


舌岩_《马培之医案》_中医医案_【岐黄之术】

舌岩

舌岩

  • 上一页
  • 目录
  • 相关
  • 下一页

心脾之火夹痰上升，舌岩坚肿，破碎，饮咽不能，症非轻浅。拟清火化痰。

麦冬 粉蛤 海藻 大贝 元参 僵蚕 桔梗 橘红 生甘草 连翘 蒲黄 地栗 竹茹

吹青阳柳华散，加琥珀、橄榄灰、蒲黄、冰片，已渐软，然未可恃，原方加羚羊片、丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙岩
  • 当前页：舌岩
  • 下一页：舌疳
<<< 返回本书目录
  1. 舌岩《马培之医案》
  2. 舌炎【疾病症状】
  3. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  4. 舌咬伤【疾病症状】
  5. 舌咽神经痛【疾病大全】
  6. 舌喑门主论《疡医大全》
  7. 舌咽神经损伤【疾病大全】
  8. 舌硬生衣《喉舌备要秘旨》
  9. 舌咽神经损伤【疾病症状】
  10. 舌痈门主论《疡医大全》
  11. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  12. 舌运动受限【疾病症状】
  13. 舌蕈《喉舌备要秘旨》
  14. 舌长数寸方《喉舌备要秘旨》
  15. 舌型骨折【疾病症状】
  16. 舌胀《儿科萃精》
  17. 舌先兆——舌相学《中医疾病预测》
  18. 舌胀门主论《疡医大全》
  19. 舌下重生小舌《喉舌备要秘旨》
  20. 舌震颤【疾病症状】
  21. 舌下肿痛《喉舌备要秘旨》
  22. 舌证《医学集成》
  23. 舌下腺囊肿【疾病大全】
  24. 舌证门《古今医统大全》
  25. 舌下痰包门主论《疡医大全》
  26. 舌症《口齿类要》
  27. 舌下痰包《喉舌备要秘旨》
  28. 舌症通剂歌《尤氏喉症指南》
  29. 舌下神经损伤【疾病大全】
  30. 舌质淡【方剂主治】
  1. 舌岩《马培之医案》
  2. 舌岩《中医词典》
  3. 舌厌《中医词典》
  4. 舌岩《中医名词词典》
  5. 舌喑《医学纲目》
  6. 舌咽神经痛《默克家庭诊疗手册》
  7. 舌喑门主论《疡医大全》
  8. 舌咽神经（图10-20、21）《人体解剖学》
  9. 舌瘖《中医词典》
  10. 舌咽神经《人体解剖学》
  11. 舌硬出血《回生集》
  12. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  13. 舌硬生衣《喉舌备要秘旨》
  14. 舌蕈《喉舌备要秘旨》
  15. 舌硬生衣《外科全生集》
  16. 舌蕈《中医词典》
  17. 舌痈《中医词典》
  18. 舌血秘方《华佗神方》
  19. 舌痈《重订囊秘喉书》
  20. 舌形《中医词典》
  21. 舌痈门主论《疡医大全》
  22. 舌先兆——舌相学《中医疾病预测》
  23. 舌痈症《喉舌备要秘旨》
  24. 舌先兆的临床意义《中医疾病预测》
  25. 舌与鼻孔有痘《奇效简便良方》
  26. 舌先兆的理论基础《中医疾病预测》
  27. 舌燥《广瘟疫论》
  28. 舌下珠《喉科指掌》
  29. 舌长《中医词典》
  30. 舌下珠《中医词典》
  31. 舌长《疫疹一得》


舌疳_《马培之医案》_中医医案_【岐黄之术】

舌疳

舌疳

  • 上一页
  • 目录
  • 相关
  • 下一页

肾阴不足，心火肝阳上亢，发为舌疮。舌根破碎成窟，不时内热，舌为心苗，肾脉贯肝膈，循喉咙，挟舌本，肾阴不升，心火不降，未济之象也。恐酿成舌疳大患，法当滋水制阳为治。

生地 石斛 元参 麦冬 女贞子 象贝母 甘草 桔梗 丹皮 玉露霜 甘蔗

心脾火郁致发舌疳，舌根肿溃，连及咽喉，症非轻候。宜养阴清解。

细生地 丹皮 大贝 连翘 元参 生蒲黄 蛤粉 麦冬 甘草 桔梗 黄柏 竹茹

舌糜于左，心火上盛，肾水不足，谨防舌疳之患。

西洋参 麦冬 甘草 青果 六味丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌岩
  • 当前页：舌疳
  • 下一页：锁喉毒
<<< 返回本书目录
  1. 舌疳《马培之医案》
  2. 舌疳（附：瘰历风）《医宗金鉴》
  3. 舌耳心目等大小便《千金宝要》
  4. 舌疳门主论《疡医大全》
  5. 舌断门主论《疡医大全》
  6. 舌干苔厚【疾病症状】
  7. 舌断唇伤《保婴撮要》
  8. 舌根部恶性淋巴管瘤《临床激光治疗学》
  9. 舌短舌强辨《察舌辨症新法》
  10. 舌根部脓肿【疾病症状】
  11. 舌疔门主论《疡医大全》
  12. 舌根痈《马培之医案》
  13. 舌底藏春《毓麟验方》
  14. 舌骨骨折【疾病大全】
  15. 舌的部位《圆运动的古中医学》
  16. 舌骨区有肿胀压痛【疾病症状】
  17. 舌的变化《家庭医学百科-医疗康复篇》
  18. 舌黑《塘医话》
  19. 舌淡体胖【疾病症状】
  20. 舌红【方剂主治】
  21. 舌淡苔白【方剂主治】
  22. 舌红少苔【方剂主治】
  23. 舌淡红无色《塘医话》
  24. 舌红苔黄【方剂主治】
  25. 舌淡【方剂主治】
  26. 舌忽缩入《喉舌备要秘旨》
  27. 舌刺咽干《经验麻科》
  28. 舌忽肿大肿硬《喉舌备要秘旨》
  29. 舌疮舌糜《回春录》
  30. 舌化丹【方剂大全】
  1. 舌疳《马培之医案》
  2. 舌疳《中医词典》
  3. 舌疳（附∶瘰 风）《外科心法要诀》
  4. 舌耳心目等大小便《千金宝要》
  5. 舌疳（瘰历风）《医宗金鉴》
  6. 舌断秘方《华佗神方》
  7. 舌疳门主方《疡医大全》
  8. 舌断门主论《疡医大全》
  9. 舌疳门主论《疡医大全》
  10. 舌断门主方《疡医大全》
  11. 舌根《中医词典》
  12. 舌断唇伤方《救伤秘旨》
  13. 舌根部恶性淋巴管瘤《临床激光治疗学》
  14. 舌断唇伤《保婴撮要》
  15. 舌根痈《中医词典》
  16. 舌断《中医词典》
  17. 舌根痈《马培之医案》
  18. 舌短舌强辨《察舌辨症新法》
  19. 舌骨《中医词典》
  20. 舌短《中医词典》
  21. 舌黑《塘医话》
  22. 舌短《中医名词词典》
  23. 舌黑而润《医学心悟》
  24. 舌疔门主论《疡医大全》
  25. 舌横《中医词典》
  26. 舌疔《疫疹一得》
  27. 舌红《中医名词词典》
  28. 舌疔《中医词典》
  29. 舌红《中医词典》
  30. 舌疔《中医名词词典》
  31. 舌红痈《中医词典》


锁喉毒_《马培之医案》_中医医案_【岐黄之术】

锁喉毒

锁喉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

锁喉毒外肿内闭，痰鸣气促，险症也。

羚羊 蒌仁 牛蒡子 橘红 元参 射干片 桑皮 僵蚕 连翘 竹油

锁喉毒外肿已退，痰鸣亦减，仍从前方加减。

照前方去连翘，加桔梗、丹皮。

锁喉毒渐能哺乳，哭声不出，喉外尚肿。

牛蒡子 蒌仁 杏仁 桑皮 贝母 橘红 苏子 僵蚕 竹油

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌疳
  • 当前页：锁喉毒
  • 下一页：盘槽痈
<<< 返回本书目录
  1. 锁喉毒《医宗金鉴》
  2. 锁喉黄《松峰说疫》
  3. 锁喉毒《马培之医案》
  4. 锁精丸【方剂大全】
  5. 锁喉疮门主论《疡医大全》
  6. 锁口《痘疹心法要诀》
  7. 锁合畸形【疾病症状】
  8. 锁口《医宗金鉴》
  9. 锁合【疾病大全】
  10. 锁项《痘疹心法要诀》
  11. 锁骨下动脉-腋动脉瘤【疾病大全】
  12. 锁项《医宗金鉴》
  13. 锁骨下动脉盗血综合征【疾病大全】
  14. 锁眼《痘疹心法要诀》
  15. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  16. 锁眼《医宗金鉴》
  17. 锁骨上的搏动性肿块【疾病症状】
  18. 锁阳《本草纲目》完整版
  19. 锁骨骨折【疾病大全】
  20. 锁阳《本草易读》
  21. 锁骨骨折《家庭医学百科-医疗康复篇》
  22. 锁阳《本草择要纲目》
  23. 锁骨骨折《骨科学》
  24. 锁阳《药笼小品》
  25. 锁肛痔《中医外科学》
  26. 锁阳《本草纲目》图文版
  27. 锁肛证-幼幼汇集（上）《古今医统大全》
  28. 锁阳【中药大全】
  29. 锁肚症（胎症）《冯氏锦囊秘录》
  30. 锁阳丹【方剂大全】
  1. 锁喉毒《马培之医案》
  2. 锁喉毒《中医名词词典》
  3. 锁喉毒《医宗金鉴》
  4. 锁喉疮门主论《疡医大全》
  5. 锁喉毒《外科心法要诀》
  6. 锁喉《外科全生集》
  7. 锁喉风闭《奇效简便良方》
  8. 锁喉《奇效简便良方》
  9. 锁喉黄《松峰说疫》
  10. 锁喉《外科大成》
  11. 锁喉痈《中医名词词典》
  12. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  13. 锁口《医宗金鉴》
  14. 锁骨下动脉《人体解剖学》
  15. 锁口《痘疹心法要诀》
  16. 锁骨骨折《骨科学》
  17. 锁口疔《中医名词词典》
  18. 锁骨骨折《家庭医学百科-医疗康复篇》
  19. 锁项《医宗金鉴》
  20. 锁肛痔《外科十三方考》
  21. 锁项《痘疹心法要诀》
  22. 锁肛痔《中医外科学》
  23. 锁心惊《幼科推拿秘书》
  24. 锁肛痔《中医名词词典》
  25. 锁眼《医宗金鉴》
  26. 锁肛证（幼幼汇集 上）《古今医统大全》
  27. 锁眼《痘疹心法要诀》
  28. 锁肚症（胎症）《冯氏锦囊秘录》
  29. 锁阳《本草纲目》
  30. 锁肚痛《幼科释谜》
  31. 锁阳《雷公炮制药性解》


盘槽痈_《马培之医案》_中医医案_【岐黄之术】

盘槽痈

盘槽痈

  • 上一页
  • 目录
  • 相关
  • 下一页

盘槽痈月余，自左及右间溃流脓，腮外坚肿，硬势又将破溃，发热便闭，食少哕恶，脉细神疲，阴伤胃热不化，症属不轻，拟以甘寒清解。

鲜石斛 贝母 银花 桔梗 丹皮 使君子 元参 甘草 连翘 天花粉 橘红 茯苓 枳壳 芦根

盘槽痈腮外肿，势难消，究须外溃，精神虽起，而热渴哕恶未减，饮食未增，阴分大亏。

症非轻候，姑拟养阴清胃。

鲜石斛 怀山药 麦冬 茯苓 银花 花粉 白 豆 北沙参 毛燕 使君子 象贝母 谷芽 糯稻根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁喉毒
  • 当前页：盘槽痈
  • 下一页：对口
<<< 返回本书目录
  1. 盘槽痈《马培之医案》
  2. 盘肠草【中药大全】
  3. 攀倒甑《本草纲目》完整版
  4. 盘肠内（儿科）《冯氏锦囊秘录》
  5. 潘序《增订十药神书》
  6. 盘肠气《幼幼新书》
  7. 潘序《外科全生集》
  8. 盘肠气第二十二问《婴童百问》
  9. 潘氏室女经闭成痨不治之证《程杏轩医案》
  10. 盘肠气痛《保婴撮要》
  11. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  12. 盘肠气痛《儿科萃精》
  13. 潘景宇内人头痛作泻《孙文垣医案》
  14. 盘肠气痛《医宗金鉴》
  15. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  16. 盘肠气痛《张氏医通》
  17. 潘见所公半身不遂（有发明）《孙文垣医案》
  18. 盘肠气-幼幼汇集（下）《古今医统大全》
  19. 潘大司马肠风《孙文垣医案》
  20. 盘肠痧《痧胀玉衡》
  21. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  22. 盘肠生《妇科心法要诀》
  23. 牌楼七【中药大全】
  24. 盘肠生《医宗金鉴》
  25. 排壅汤【方剂大全】
  26. 盘肠生调治法（并医方）《胎产指南》
  27. 排异反应及免疫抑制《临床肝移植》
  28. 盘地藤《滇南本草》
  29. 排异反应《临床肝移植》
  30. 盘龙参《滇南本草》
  1. 盘槽痈《马培之医案》
  2. 攀索叠砖《中医词典》
  3. 盘肠产《傅青主女科》
  4. 攀索《伤科汇纂》
  5. 盘肠产《中医词典》
  6. 攀索《医宗金鉴》
  7. 盘肠产《古今医统大全》
  8. 攀睛《中医词典》
  9. 盘肠产《竹林女科证治》
  10. 攀倒甑《证类本草》
  11. 盘肠产下子肠不收《奇效简便良方》
  12. 潘宗元《中医词典》
  13. 盘肠产治《竹林女科证治》
  14. 潘志裘《中医词典》
  15. 盘肠惊《幼科推拿秘书》
  16. 潘阳坡《中医词典》
  17. 盘肠内（儿科）《冯氏锦囊秘录》
  18. 潘序《外科全生集》
  19. 盘肠内吊痛《幼科释谜》
  20. 潘序《增订十药神书》
  21. 盘肠内钓痛《证治准绳·幼科》
  22. 潘文舫《中医词典》
  23. 盘肠气《幼幼新书》
  24. 潘蔚（1816-1894年）《中医词典》
  25. 盘肠气（幼幼汇集 下）《古今医统大全》
  26. 潘为缙《中医词典》
  27. 盘肠气第二十二问《婴童百问》
  28. 潘世良《中医词典》
  29. 盘肠气钓啼《中医词典》
  30. 潘氏室女经闭成痨不治之证《程杏轩医案》
  31. 盘肠气痛《中医词典》


对口_《马培之医案》_中医医案_【岐黄之术】

对口

对口

  • 上一页
  • 目录
  • 相关
  • 下一页

对口由七情发者宜补，六淫发者宜散宜发。素有湿与热相搏，致发偏脑疽，溃久脓多而硬不消，当以消化。

南沙参 丹皮 苡米 连翘 大贝 甘草 银花 赤芍 藕 功劳叶

对口脓已渐清，肿亦渐消，似可收敛，仍以前法加减。

前方加当归，去功劳叶。

风湿热交熏于上，偏对鬓疽肿硬有头，惟对口疮根散漫，均非小恙，腑气不爽。宜内疏黄连汤加减。

薄荷 黄连 赤芍 当归 连翘 陈皮 银花 生甘草 桔梗 大贝 黑栀 淡竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘槽痈
  • 当前页：对口
  • 下一页：瘰
<<< 返回本书目录
  1. 对口《马培之医案》
  2. 对口【方剂主治】
  3. 对口《洄溪医案》
  4. 对口疮《外科十三方考》
  5. 对金饮子【方剂大全】
  6. 对口疮论《青囊秘诀》
  7. 对金饮【方剂大全】
  8. 对口发《外科启玄》
  9. 对金丸【方剂大全】
  10. 对口方《发背对口治诀论》
  11. 对金散【方剂大全】
  12. 对口门主论《疡医大全》
  13. 对节叶根【中药大全】
  14. 对口仙方【方剂大全】
  15. 对节叶【中药大全】
  16. 对口痈门《辨证录》
  17. 对节树根【中药大全】
  18. 对马耳蕨【中药大全】
  19. 对姜丸【方剂大全】
  20. 对马耳蕨根【中药大全】
  21. 对红绿颜色分辨不清【疾病症状】
  22. 对女性物品的非正常爱好【疾病症状】
  23. 对光反应消失【疾病症状】
  24. 对脐发《外科启玄》
  25. 对光反射迟钝【疾病症状】
  26. 对脐发疽门主论《疡医大全》
  27. 对肥胖症病因病机的认识《减肥新法与技巧》
  28. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  29. 对儿童的虐待和漠视《默克家庭诊疗手册》
  30. 对生耳蕨【中药大全】
  1. 对口《马培之医案》
  2. 对口《中医词典》
  3. 对口《奇效简便良方》
  4. 对口《中医名词词典》
  5. 对口《万氏秘传外科心法》
  6. 对开瞽药方《奇方类编》
  7. 对口初起《奇效简便良方》
  8. 对镜观色《家庭医学百科·预防保健篇》
  9. 对口疮《中医词典》
  10. 对金饮子《太平惠民和剂局方》
  11. 对口疮《回生集》
  12. 对金饮子《太平惠民和剂局方》
  13. 对口疮《外科十三方考》
  14. 对接触者处理《预防医学》
  15. 对口疮论《青囊秘诀》
  16. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  17. 对口疮秘方《华佗神方》
  18. 对家庭的影响《默克家庭诊疗手册》
  19. 对口疔《中医词典》
  20. 对疾病的认识《中国医学通史》
  21. 对口发《中医词典》
  22. 对激素的灭能作用低《病理生理学》
  23. 对口发《外科启玄》
  24. 对机体的致病作用《预防医学》
  25. 对口方《发背对口治诀论》
  26. 对高血压病的思考《思考中医》
  27. 对口疽《中医词典》
  28. 对妇科手术的情绪反应《医学心理学》
  29. 对口门主方《疡医大全》
  30. 对分离方法的要求《实用免疫细胞与核酸》
  31. 对口门主论《疡医大全》


瘰_《马培之医案》_中医医案_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气夹痰凝滞，颈左右瘰 丛生，中脘不畅。当养阴清肝化痰。

川芎 当归 香附 夏枯草 陈皮 海藻 茯苓 广郁金 僵蚕 大贝 佩兰 橘叶

肝火瘰 颈项，自胛至胯发热，脉数，遍体经络擘痛，宜逍遥散加减主之。

当归 薄荷 黄沙参 连翘 粉甘草 赤芍 僵蚕 丹皮 柴胡 大贝 夏枯草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对口
  • 当前页：瘰
  • 下一页：失荣
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《马培之医案》
  2. 瘰《外科十法》
  3. 瘰《扁鹊神应针灸玉龙经》
  4. 瘰《景岳全书》
  5. 瘰《续名医类案》
  6. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  7. 瘰《类经》
  8. 裸鼠在生物医学研究中的应用《实验动物科学》
  9. 瘰《寿世保元》
  10. 裸鼠的主要形态和生理特征《实验动物科学》
  11. 瘰《普济方·针灸》
  12. 裸鼠的基本概念和发展情况《实验动物科学》
  13. 瘰《张聿青医案》
  14. 裸鼠的繁殖和饲料条件《实验动物科学》
  15. 瘰《古今医鉴》
  16. 裸大鼠的特性及应用《实验动物科学》
  17. 瘰《万病回春》
  18. 倮化《中医词典》
  19. 瘰《古今医案按》
  20. 倮虫《中医词典》
  21. 瘰《医经原旨》
  22. 倮《中医词典》
  23. 瘰《灵素节注类编》
  24. 螺旋形《气功外气疗法》
  25. 瘰《外科心法要诀》
  26. 螺旋体性疾病《眼科学》
  27. 瘰《儒门事亲》
  28. 螺旋体和立克次体感染《神经精神疾病诊断学》
  29. 瘰《儒门事亲》
  30. 螺旋体感染《传染病》
  31. 瘰《明医指掌》


失荣_《马培之医案》_中医医案_【岐黄之术】

失荣

失荣

  • 上一页
  • 目录
  • 相关
  • 下一页

肝郁不舒，气火夹痰，凝结颈左，失荣坚肿，筋脉攀痛，宜清肝解郁。

川芎 当归 白芍 生地 夜交藤 僵蚕 蛤粉 大贝 钩钩 夏枯草 丹皮 金橘叶

失荣坚肿，痛攀肩背，原方加黑山栀三钱，去夜交藤、钩钩。

操劳思虑，郁损心脾，木失畅荣，气化为火，阳明浊痰借以上升，致颈左坚肿，成为失荣。 热刺痛，痰火交并络中，投剂以来，肿热略减，惟动则气升，饮咽作阻。卧则渐平，肺为气之主，肾为气之根，水不养肝，蛰藏失职，肝逆直奔，肺胃职是之故。宜滋水柔肝，纳气归肾。但舌苔白滑而两边尖，渐缝阴分固伤，上焦痰气痹郁，似宜先清其上，兼平肝木，俾郁解痰消，饮食畅进，嗣后再商补肾。

服清肺化痰之药。

肝郁夹痰，项右失荣，坚肿，经今五月，胸背颈项攀痛，肝脾两伤，气血并损。姑拟益气养荣。

当归身 党参 冬术 白芍 川芎 清半夏 陈皮 炙甘草 炒生地 佩兰 红枣 煨姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：失荣
  • 下一页：乳岩
<<< 返回本书目录
  1. 失荣《中医外科学》
  2. 失荣证《医宗金鉴》
  3. 失荣《马培之医案》
  4. 失荣证门主论《疡医大全》
  5. 失认症agnosia《神经精神疾病诊断学》
  6. 失荣症《外科正宗》
  7. 失认症【疾病大全】
  8. 失声（儿科）《冯氏锦囊秘录》
  9. 失钠性昏迷【疾病症状】
  10. 失守《医经原旨》
  11. 失明方《外台秘要》
  12. 失守失强者死《类经》
  13. 失明《景景医话》
  14. 失水《家庭医学百科-医疗康复篇》
  15. 失眠症《地震灾后常见病多发病中医药治疗手册》
  16. 失水【疾病症状】
  17. 失眠门（凡三案）《湖岳村叟医案》
  18. 失水多于失钠且血清钠浓度高【疾病症状】
  19. 失眠健忘【方剂主治】
  20. 失笑散【方剂大全】
  21. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  22. 失笑丸【方剂大全】
  23. 失眠多梦【中药主治】
  24. 失血《扁鹊心书》
  25. 失眠的中医食疗《老年食养食疗》
  26. 失血《冯氏锦囊秘录》
  27. 失眠的预防《中医养生学》
  28. 失血《冯氏锦囊秘录》
  29. 失眠的调养《人体使用手册》
  30. 失血《古今医鉴》
  1. 失荣《马培之医案》
  2. 失荣《中医词典》
  3. 失荣《外科大成》
  4. 失荣《中医名词词典》
  5. 失荣《中医外科学》
  6. 失认症《神经精神疾病诊断学》
  7. 失荣证《医宗金鉴》
  8. 失欠颊车蹉开张不合方《中医词典》
  9. 失荣证《外科心法要诀》
  10. 失欠颔车蹉候《诸病源候论》
  11. 失荣证门主方《疡医大全》
  12. 失气肠鸣《冯氏锦囊秘录》
  13. 失荣证门主论《疡医大全》
  14. 失气《中医词典》
  15. 失荣症《外科正宗》
  16. 失气《中医名词词典》
  17. 失神《中医名词词典》
  18. 失溺《中医词典》
  19. 失神《常见病自测》
  20. 失明秘方《华佗神方》
  21. 失神《中医词典》
  22. 失明方六首《外台秘要》
  23. 失声《中医词典》
  24. 失明《中医词典》
  25. 失声（儿科）《冯氏锦囊秘录》
  26. 失明《景景医话》
  27. 失守《医经原旨》
  28. 失眠症《地震灾后常见病多发病中医药治疗手册》
  29. 失守失强者死《类经》
  30. 失眠穴《中医词典》
  31. 失水《默克家庭诊疗手册》


乳岩_《马培之医案》_中医医案_【岐黄之术】

乳岩

乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

乳头属肝，乳房属胃。胃与脾相连，乳岩一症，乃思虑挹郁，肝脾两伤，积想在心，所愿不得，志意不遂，经络枯涩，痰气郁结而成。两乳房结核有年则攀痛牵连筋，肝阴亦损，气化为火，阳明郁痰不解，虑其长大成为岩症，速宜撇去尘情，开怀解郁，以冀消化乃吉。拟方候裁。

西洋参 童便制香附 青皮（蜜炙） 川贝母 全栝蒌 赤白芍 毛菇 陈皮 夏枯草 清半夏 当归 佩兰叶 红枣头

乳岩破溃，乳房坚肿、掣痛，定有翻花出血之虞。难治之症。姑拟养阴清肝。

中生地 当归 白芍 黑栀 生甘草 羚羊片 丹皮 栝蒌 大贝母 连翘 蒲公英

乳岩一年肿突，红紫甫溃，两目筋脉掣痛，难治之症。勉拟养阴清肝。

北沙参 麦冬 大贝 丹皮 当归 羚羊片 黑栀 连翘 甘草 泽兰 夏枯草 藕

肝郁乳核气化为火，抽引掣痛，恐酿成乳岩大症，宜清肝汤主之。

当归 栝蒌 丹皮 夏枯草 连翘 大贝 黑山栀 泽兰 北沙 白芍 金橘叶

血不养肝，肝气郁结，右乳胀硬，乳头掣痛，势成岩症。急为清肝解郁，冀消化为要。

全栝蒌 青皮 甘草 白术 薄荷 当归 柴胡 白芍 黑栀 丹皮 蒲公英 橘叶

暴怒伤阴，厥气火偏旺，与阳明之痰热交并于络，以致乳房坚肿，颈颜链接数核，或时掣痛，已成岩症，脉数右洪，气火不降，谨防破溃。急为养阴清肝。

羚羊片 天门冬 全栝蒌 大贝 丹皮 黑栀 鲜石斛 连翘 泽兰 赤芍 黑元参 蒲公英

气虚生痰，阴虚生热，气火夹痰交并络中，乳岩坚肿，痛如虫咬。此阳化内风，动扰不宁，每遇阴晦之日，胸闷不畅，阴亏液燥。宜养阴清气化痰，缓缓图之。

天冬 羚羊 夜合花 橘叶 郁金 海蛰 蒌仁 茯苓 川贝母 泽兰 连翘 勃荠

乳核掣痛已减，肝火未清，脉尚弦数，仍以前法。

全栝蒌 白芍 当归 丹皮 夏枯草 连翘 北沙参 大贝 黑栀 泽兰 合欢花 橘叶

肝气夹痰，左乳房结核三月，幸未作痛，可冀消散。宜清肝散结。

当归 柴胡 连翘 赤芍 香附 僵蚕 青皮 大贝 夏枯草 栝蒌 蒲公英 橘叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失荣
  • 当前页：乳岩
  • 下一页：井疽
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《马培之医案》
  2. 乳岩《中医名词词典》
  3. 乳岩《医宗金鉴》
  4. 乳蕈《竹林女科证治》
  5. 乳岩《寿世保元》
  6. 乳穴中水《证类本草》
  7. 乳岩《济阴纲目》
  8. 乳穴水《本草撮要》
  9. 乳岩《万病回春》
  10. 乳穴水《本草分经》
  11. 乳岩《外科心法要诀》
  12. 乳穴水《本草从新》
  13. 乳岩《丹台玉案》
  14. 乳穴水《饮食须知》
  15. 乳岩《丁甘仁医案》
  16. 乳穴泉《药性切用》
  17. 乳岩《竹林女科证治》
  18. 乳癣《中医词典》
  19. 乳岩《奇效简便良方》
  20. 乳悬论（附方）《胎产心法》
  21. 乳岩《外科全生集》
  22. 乳悬《盘珠集胎产症治》
  23. 乳岩《中医外科学》
  24. 乳悬《外科全生集》
  25. 乳岩《沈氏女科辑要》
  26. 乳悬《济阴纲目》
  27. 乳岩论《胎产心法》
  28. 乳悬《古今医统大全》
  29. 乳岩门主方《疡医大全》
  30. 乳悬《中医词典》
  31. 乳岩门主论《疡医大全》


井疽_《马培之医案》_中医医案_【岐黄之术】

井疽

井疽

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏之尊，心为之主，以肾过用，肾水下亏，水不火，心阳扰动，营不内守，则腰痛咯红，继患井疽。外溃已久，不时嘈杂，气馁中虚，当营卫并倍，兼以养心。

当参 茯苓 参须 远志 牡蛎 甜冬术 怀药 归身 白芍 陈皮 柏子仁 生地 红花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳岩
  • 当前页：井疽
  • 下一页：蔽骨疽
<<< 返回本书目录
  1. 井疽《医宗金鉴》
  2. 井疽门主论《疡医大全》
  3. 井疽《外科启玄》
  4. 井口边草【中药大全】
  5. 井疽《马培之医案》
  6. 井口疽《外科十法》
  7. 井金散【方剂大全】
  8. 井泉石《本草纲目》完整版
  9. 井黄煎【方剂大全】
  10. 井泉石《本草图经》
  11. 井华水《证类本草》
  12. 井泉石《证类本草》
  13. 井华水《本草纲目》完整版
  14. 井泉石散【方剂大全】
  15. 井底沙《证类本草》
  16. 井泉水《本草纲目》完整版
  17. 井底泥【中药大全】
  18. 井泉水《本草纲目》图文版
  19. 井底泥《本草纲目》完整版
  20. 井荣俞经合部分《普济方·针灸》
  21. 井边茜【中药大全】
  22. 井苔散【方剂大全】
  23. 井边草【中药大全】
  24. 井荥经合数《类经》
  25. 鲸蜡【中药大全】
  26. 井荥俞经合部分图《子午流注针经》
  27. 精子质量下降【疾病症状】
  28. 井荥俞经合主病《针灸素难要旨》
  29. 精子增多症【疾病大全】
  30. 井荥俞原经合歌（医经小学）《针灸大成》
  1. 井疽《马培之医案》
  2. 井疽《中医词典》
  3. 井疽《医宗金鉴》
  4. 井华水《证类本草》
  5. 井疽《证治准绳·疡医》
  6. 井华水《医学入门》
  7. 井疽《外科心法要诀》
  8. 井华水《饮膳正要》
  9. 井疽《外科启玄》
  10. 井花水《医方考》
  11. 井疽门主论《疡医大全》
  12. 井底沙《证类本草》
  13. 井疽秘方《华佗神方》
  14. 井底泥《本草便读》
  15. 井口边草《证类本草》
  16. 井《中医词典》
  17. 井口疽《外科十法》
  18. 精子性肉芽肿《病理学》
  19. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  20. 精子形态《常用化验值及意义》
  21. 井栏骨折断《中医词典》
  22. 精子计数《常用化验值及意义》
  23. 井泉疽《外科全生集》
  24. 精子活动度《常用化验值及意义》
  25. 井泉石《本草蒙筌》
  26. 精子的原因《默克家庭诊疗手册》
  27. 井泉石《冯氏锦囊秘录》
  28. 精浊门《医方考》
  29. 井泉石《证类本草》
  30. 精浊论《叶选医衡》
  31. 井泉石《得配本草》


蔽骨疽_《马培之医案》_中医医案_【岐黄之术】

蔽骨疽

蔽骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气夹痰凝滞，蔽骨发为痰疽，已溃，一头肿硬不消，又将破溃，脉来两尺弦数，荣血已亏，阳明痰气不清。宜养荣和卫，兼化痰软坚之治。

当归 清半夏 陈皮 茯苓 栝蒌仁 广郁金 大贝 左牡蛎 苏根 佛手 敷海浮

蔽骨疽肿硬较松，脓亦较浓，仍和荣化坚。

前方去苏根，加泽兰、连翘、藕节。

蔽骨痰疽，脓成将溃，当以清托。

南沙参 大贝 陈皮 连翘 甘草 川石斛 当归 茯苓 蒌仁 藕节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井疽
  • 当前页：蔽骨疽
  • 下一页：石疽
<<< 返回本书目录
  1. 蔽骨疽《马培之医案》
  2. 弊帚《本草纲目》完整版
  3. 碧珠散【方剂大全】
  4. 薜瓣【中药大全】
  5. 碧珠丹【方剂大全】
  6. 薜荔【中药大全】
  7. 碧云汤【方剂大全】
  8. 薜荔根【中药大全】
  9. 碧云汤《扁鹊心书》
  10. 薜荔果【中药大全】
  11. 碧云散【方剂大全】
  12. 薜荔汁【中药大全】
  13. 碧云膏【方剂大全】
  14. 篦齿蒿【中药大全】
  15. 碧玉丸【方剂大全】
  16. 篦梳剑（图）【中药大全】
  17. 碧玉通神散【方剂大全】
  18. 篦子草【中药大全】
  19. 碧玉散【方剂大全】
  20. 篦子三尖杉【中药大全】
  21. 碧玉膏【方剂大全】
  22. 篦子舒筋草【中药大全】
  23. 碧玉锭子【方剂大全】
  24. 壁钉散【方剂大全】
  25. 碧玉丹【方剂大全】
  26. 壁宫丸【方剂大全】
  27. 碧玉饼子【方剂大全】
  28. 壁虎【中药大全】
  29. 碧油五枝膏【方剂大全】
  30. 壁钱《本草纲目》完整版
  1. 蔽骨疽《马培之医案》
  2. 蔽骨《中医词典》
  3. 蔽心骨《中医词典》
  4. 蔽（耳门）《中医名词词典》
  5. 蔽心骨《正骨心法要旨》
  6. 蔽《中医词典》
  7. 蔽心骨《医宗金鉴》
  8. 碧云汤《扁鹊心书》
  9. 蔽心骨伤《中医词典》
  10. 碧云散《儒门事亲》
  11. 箅漏《中医词典》
  12. 碧玉散《冯氏锦囊秘录》
  13. 薜荔酒《医学入门》
  14. 碧玉丹《重楼玉钥》
  15. 壁《中医词典》
  16. 碧翳《中医词典》
  17. 壁虎《中药学》
  18. 碧雪散《重楼玉钥》
  19. 壁虎入耳秘方《华佗神方》
  20. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  21. 壁虎咬《奇效简便良方》
  22. 碧雪《太平惠民和剂局方》
  23. 壁虎咬门主方《疡医大全》
  24. 碧霞散《明目至宝》
  25. 壁虎咬伤《外科证治全书》
  26. 碧霞散《扁鹊心书》
  27. 壁镜毒人《奇效简便良方》
  28. 碧霞丹《是斋百一选方》
  29. 壁泥风《中医词典》
  30. 碧霞丹《儒门事亲》
  31. 壁泥风《解围元薮》


石疽_《马培之医案》_中医医案_【岐黄之术】

石疽

石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

石疽乃气血冰凝成此恶疾，起自左腋结硬，渐次硬及乳房、肩臂颈项，木肿，日夜掣痛，气血俱虚，难治之症。姑念远来，勉方冀幸。

党参 大熟地 上肉桂 焦白术 大白芍 全当归 川芎 茯苓 香附 炙甘草 桑皮 红枣头

抑郁伤肝，思虑伤脾，肝脾荣损，气动于中，木火夹痰上升，少阳经气郁结颈左，发为石疽。硬坚如石，肩项酸胀，牙紧喉痹，脉细神羸，已入沉 ，势难挽救。姑念远来，拟方回府调理。

党参 冬术 当归 川芎 白芍 香附 大贝 清半夏 陈皮 茯苓 甘草 煨姜 红枣

心肝抑郁不遂，气化为火，火与痰升，颈左发为石疽。坚肿色红，势将外溃，溃则难愈。

姑拟养荣清肝化坚。

北沙参 川芎 白芍 元参 香附 清半夏 大贝 当归 连翘 中生地 左牡蛎 橘叶

肝脾郁结，气与痰滞，石疽坚肿，咽肿喉痹，牙紧颈酸，项胀，厥少不和，经络壅塞，七情至伤之病，治调非易。脾胃又薄，便溏，食入作呕吐，慎防脾败。姑拟扶土和中，冀其纳谷为幸。

焦白冬术（枳实二分同炒） 佩兰 木香 枳壳 砂仁 陈皮 潞党参（藿香炒） 半夏 郁金 谷芽 炙甘草 茯苓 金橘叶

治虚劳 呕吐方。

呕吐已止，饮食加增，石疽肿亦较退，似有转机。但牙紧未松，喉痹未舒，脉沉弦涩，阴伤木郁，痰气凝痹。上尚在险途，恐未为可恃。姑从原法治之。

党参 冬术 川芎 当归 半夏 砂仁 陈皮 枳壳 佩兰 广郁金 白芍 橘叶

石疽肿硬稍松，七情至伤之病究难消散，因日来饮食加增，精神稍复。姑拟原方进治。

党参 当归 清半夏 佩兰 冬术 白芍 陈皮 炙草 川芎 茯苓 大贝 老姜 橘叶

日来精神饮食倍增，石疽坚肿亦见收束，是万亿之幸也。宜香贝养荣汤主之。

党参 当归 白芍 陈皮 白术 川芎 茯苓 清半夏 大贝 香附 炙甘草 牡蛎 红枣 橘叶

恙势日见起色，宗前法治。

生地 蒲黄炒 当归 陈皮 大贝 白芍 潞党参 川芎 茯苓 香附 清半夏 牡蛎 远志 金菊叶 红枣 姜

石疽肿势稍加，且作胀痛，肝火复升，宜和荣化坚，兼舒肝郁。

前方去生地、远志，加夏枯草。

石疽复肿，又复作吐，心胸懊 ，肝胃气逆，极虚之体，攻补两难。属在险途。姑拟香砂六君汤加味主之。

当参 冬术 当归 佩兰 广皮 茯苓 谷芽 木香 砂仁 清半夏 炙草 郁金 生姜 枣

痰气血积于肝络，少腹两旁，石疽坚肿，木不知痛。姑拟温消，冀其不溃乃吉。

当归 赤芍 桃仁 茯苓 肉桂 清半夏 陈皮 甘草 延胡 楞子 生姜

湿瘀凝滞经络，委阳穴石疽坚肿，色紫 ，及内侧足肚木肿，夜分热痛。将来难于收敛，急为利湿化凝，以冀收束为要。

生首乌 归尾 甘草 没药 连翘 川萆 赤芍 桃仁 黄柏 泽兰 淮牛膝 广皮 桑枝

郁怒伤肝，气滞于络，络血因之留阻，胸胁作痛，继之乳根坚肿，石疽大症，脉来弦强，动劳喘气，自汗盗汗，肝阴伤，肾气不摄，症势极重。拟育阴柔肝，以化坚结。

北沙参 牡蛎 当归 大贝 白芍 远志肉 泽兰 茯神 丹参 广皮 橘叶 栝蒌子 藕节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔽骨疽
  • 当前页：石疽
  • 下一页：疵疽
<<< 返回本书目录
  1. 石疽《圣济总录》
  2. 石疽门主论《疡医大全》
  3. 石疽《马培之医案》
  4. 石蒟【中药大全】
  5. 石荆《本草纲目》完整版
  6. 石决明《本草纲目》完整版
  7. 石筋草【中药大全】
  8. 石决明《本草易读》
  9. 石筋草《滇南本草》
  10. 石决明《雷公炮炙论》
  11. 石芥菜【中药大全】
  12. 石决明《药笼小品》
  13. 石蜐【中药大全】
  14. 石决明《证类本草》
  15. 石椒草【中药大全】
  16. 石决明《本草纲目》图文版
  17. 石椒草《滇南本草》
  18. 石决明【中药大全】
  19. 石豇豆【中药大全】
  20. 石决明解《医学衷中参西录》
  21. 石见穿【中药大全】
  22. 石决明壳《本草纲目》完整版
  23. 石碱【中药大全】
  24. 石决明散【方剂大全】
  25. 石碱《本草纲目》图文版
  26. 石蕨【中药大全】
  27. 石碱《本草纲目》完整版
  28. 石刻安肾丸【方剂大全】
  29. 石瘕症《女科秘要》
  30. 石腊红【中药大全】
  1. 石疽《马培之医案》
  2. 石疽《中医词典》
  3. 石疽《外科大成》
  4. 石疽《圣济总录》
  5. 石疽《外科证治全书》
  6. 石疽《中医名词词典》
  7. 石疽《外科全生集》
  8. 石荆《证类本草》
  9. 石疽候《诸病源候论》
  10. 石茎散《三因极一病证方论》
  11. 石疽门主论《疡医大全》
  12. 石茎散《妇人大全良方》
  13. 石疽秘方《华佗神方》
  14. 石筋草《滇南本草》
  15. 石剧《千金翼方》
  16. 石疖秘方《华佗神方》
  17. 石剧《新修本草》
  18. 石疖《外科全生集》
  19. 石剧《证类本草》
  20. 石椒草《滇南本草》
  21. 石剧《名医别录》
  22. 石碱《本草便读》
  23. 石决明《本草纲目》
  24. 石碱《冯氏锦囊秘录》
  25. 石决明《雷公炮炙论》
  26. 石瘕症《女科秘要》
  27. 石决明《雷公炮制药性解》
  28. 石瘕证治《竹林女科证治》
  29. 石决明《千金翼方》
  30. 石瘕论并治方《卫生宝鉴》
  31. 石决明《药笼小品》


疵疽_《马培之医案》_中医医案_【岐黄之术】

疵疽

疵疽

  • 上一页
  • 目录
  • 相关
  • 下一页

疵疽右膝漫肿而热，疡科重症。姑拟利湿化凝，保其不溃乃吉。

归须 赤芍 川牛膝 没药 川黄柏 防己 桃仁 白芷 甘草 装半夏 泽兰 茯苓 桑枝 藕节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石疽
  • 当前页：疵疽
  • 下一页：附骨疽
<<< 返回本书目录
  1. 疵疽《马培之医案》
  2. 疵靥论《小儿卫生总微论方》
  3. 啜药散【方剂大全】
  4. 茈（柴字）胡（为君）《证类本草》
  5. 醇醨汤【方剂大全】
  6. 茈胡《本草纲目》完整版
  7. 醇酒宜冷冻饮料论《格致余论》
  8. 茈胡《本草乘雅半偈》
  9. 醇酒《药征续编》
  10. 茈胡（柴胡)《本草纲目》图文版
  11. 醇、酚、醚《医用化学》
  12. 茨菇草【中药大全】
  13. 醇《医用化学》
  14. 茨黄连【中药大全】
  15. 鹑肉《本草纲目》完整版
  16. 瓷瓯中白灰《本草纲目》完整版
  17. 鹑《本草纲目》完整版
  18. 瓷药散【方剂大全】
  19. 淳于丸【方剂大全】
  20. 慈姑《本草纲目》图文版
  21. 唇皱褶增多畸形【疾病症状】
  22. 慈姑【中药大全】
  23. 唇周边长痘【疾病症状】
  24. 慈姑花【中药大全】
  25. 唇肿《幼幼新书》
  26. 慈姑汤【方剂大全】
  27. 唇肿《儿科萃精》
  28. 慈姑叶【中药大全】
  29. 唇燥《麻科活人全书》
  30. 慈菇《本草纲目》完整版
  1. 疵疽《马培之医案》
  2. 疵疽《中医词典》
  3. 疵靥论《小儿卫生总微论方》
  4. 疵疮《中医词典》
  5. 疵痈《中医词典》
  6. 歠（chuò，音辍）《中医词典》
  7. 茈（柴字）胡（为君）《证类本草》
  8. 戳法《中医词典》
  9. 茈草《千金翼方》
  10. 醇酒宜冷冻饮料论《格致余论》
  11. 茈胡《千金翼方》
  12. 醇酒《药征续编》
  13. 茈胡《吴普本草》
  14. 醇酒《医方考》
  15. 茈胡《本草乘雅半偈》
  16. 醇的性质《医用化学》
  17. 茈胡（柴胡）《本草纲目》
  18. 醇的命名《医用化学》
  19. 茈胡（为君）#《本草经集注》
  20. 醇的分类《医用化学》
  21. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  22. 醇、酚、醚《医用化学》
  23. 茨菰《医学入门》
  24. 鹑肉《饮食须知》
  25. 茨菰（慈姑）《食疗本草》
  26. 鹑〈温〉《食疗本草》
  27. 茨菇《饮食须知》
  28. 鹑《药性切用》
  29. 瓷片入肉《奇效简便良方》
  30. 鹑《本经逢原》
  31. 瓷片入肉秘方《华佗神方》


骨疽_《马培之医案》_中医医案_【岐黄之术】

附骨疽

附骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

附骨疽破溃成漏。

大生地 山萸肉 当归 远志 泽泻 甘草 鹿角胶 淮牛膝 白芍 茯苓 白术 红枣 桑枝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疵疽
  • 当前页：附骨疽
  • 下一页：串臂漏
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《马培之医案》
  2. 骨疽《外科十法》
  3. 骨疽《重订灵兰要览》
  4. 骨疽《中医词典》
  5. 骨疽《幼幼新书》
  6. 骨疽《中医词典》
  7. 骨疽《续名医类案》
  8. 骨疽《景岳全书》
  9. 骨疽《证治准绳·疡医》
  10. 骨疽《圣济总录》
  11. 骨疽《寿世保元》
  12. 骨疽《中医名词词典》
  13. 骨疽《外科正宗》
  14. 骨骱失《伤科补要》
  15. 骨疽《丹台玉案》
  16. 骨骱接而复脱《中医词典》
  17. 骨疽《奇效简便良方》
  18. 骨解《中医词典》
  19. 骨疽《奇效简便良方》
  20. 骨节作痛《冯氏锦囊秘录》
  21. 骨疽《回生集》
  22. 骨节疼烦《中医词典》
  23. 骨疽《外科十三方考》
  24. 骨节闪脱《中医词典》
  25. 骨疽《宋本备急灸法》
  26. 骨节间《中医词典》
  27. 骨疽（伏兔疽）《医学心悟》
  28. 骨节烦痛腰如被杖《疫疹一得》
  29. 骨疽、咬骨疽《医宗金鉴》
  30. 骨节烦疼《中医词典》
  31. 骨疽、咬骨疽《外科心法要诀》


串臂漏_《马培之医案》_中医医案_【岐黄之术】

串臂漏

串臂漏

  • 上一页
  • 目录
  • 相关
  • 下一页

串臂漏久，肌肉僵硬，体质亏弱，不易速愈。煎剂培养气血，兼清湿热，晚进丸药，退管化坚，缓缓调之。

生首乌 苡仁 当归 槐角 丹皮 皂角刺 金银花 大贝 生甘草 茯苓 红枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽
  • 当前页：串臂漏
  • 下一页：肛漏
<<< 返回本书目录
  1. 串臂漏《马培之医案》
  2. 串疽《医宗金鉴》
  3. 串痹药【方剂大全】
  4. 串铃【中药大全】
  5. 喘症论治《类证治裁》
  6. 串铃草【中药大全】
  7. 喘症论《症因脉治》
  8. 串药（主下泻药也）《串雅内外编》
  9. 喘症《幼科折衷》
  10. 串枝防风《滇南本草》
  11. 喘症《灸法秘传》
  12. 串珠耳叶苔【中药大全】
  13. 喘证总括《医宗金鉴》
  14. 串珠肋【疾病症状】
  15. 喘证门《幼科指南》
  16. 疮《古今医鉴》
  17. 喘证门《幼科心法要诀》
  18. 疮《急救广生集》
  19. 喘证门《古今医统大全》
  20. 疮《经验丹方汇编》
  21. 喘证门《傅青主男科》
  22. 疮《女科撮要》
  23. 喘证《医法圆通》
  24. 疮《普济方·针灸》
  25. 喘证《全生指迷方》
  26. 疮《寿世保元》
  27. 喘证《明医指掌》
  28. 疮《孙真人海上方》
  29. 喘证《回春录》
  30. 疮《孙真人海上方》
  1. 串臂漏《马培之医案》
  2. 串《中医词典》
  3. 串疽《中医词典》
  4. 串《中医名词词典》
  5. 串疽《医宗金鉴》
  6. 喘症脉候《类证治裁》
  7. 串疽《外科心法要诀》
  8. 喘症论治《类证治裁》
  9. 串臀漏《中医词典》
  10. 喘症论《症因脉治》
  11. 串枝防风《滇南本草》
  12. 喘症《灸法秘传》
  13. 疮《中医词典》
  14. 喘症《幼科折衷》
  15. 疮《新修本草》
  16. 喘症《中医名词词典》
  17. 疮《外科十法》
  18. 喘证总括《幼科心法要诀》
  19. 疮《杂病治例》
  20. 喘证总括《医宗金鉴》
  21. 疮《医学纲目》
  22. 喘证门《幼科指南》
  23. 疮《幼幼新书》
  24. 喘证《回春录》
  25. 疮《幼幼新书》
  26. 喘证《明医指掌》
  27. 疮《幼幼新书》
  28. 喘证《全生指迷方》
  29. 疮《续名医类案》
  30. 喘证《中医词典》
  31. 疮《证治准绳·疡医》


肛漏_《马培之医案》_中医医案_【岐黄之术】

肛漏

肛漏

  • 上一页
  • 目录
  • 相关
  • 下一页

肛漏一年，阴气耗泄于下，阳伤于上，冬春咳嗽恶寒，肝气拂郁，肚腹作痛。入夏以来呛咳益加，咽痛妨食，痰多作恶，腹痛频频，大便时溏，脉来尺寸弱而急，肺肾并亏，肝木侮土，势入损门，殊属重候。拟养荣柔肝，兼补肺滋肾。

东洋参 白芍 当归 炙甘草 冬虫草 淮山药 莲子 沙苑子 甜杏仁 大生地（蛤粉炒） 橘红 大麦冬

肛有漏卮，阴气先亏于下，子病及母，致生喘咳，宜金水并调。

北沙参 女贞子 全归 马料豆 沙苑子 淮山药 淮牛膝 大麦冬 茯苓 杏仁 莲子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：串臂漏
  • 当前页：肛漏
  • 下一页：肝痈
<<< 返回本书目录
  1. 肛漏《中医外科学》
  2. 肛门《奇症汇》
  3. 肛漏《马培之医案》
  4. 肛门闭锁【疾病大全】
  5. 肛瘘【疾病大全】
  6. 肛门病变【疾病症状】
  7. 肛瘘《家庭医学百科-医疗康复篇》
  8. 肛门短时间阵发性钝痛【疾病症状】
  9. 肛裂三联征【疾病症状】
  10. 肛门反射减弱或消失【疾病症状】
  11. 肛裂溃疡【疾病症状】
  12. 肛门和直肠疾病《默克家庭诊疗手册》
  13. 肛裂【疾病大全】
  14. 肛门会阴区潮湿不洁【疾病症状】
  15. 肛裂【疾病症状】
  16. 肛门或肛管窄小【疾病症状】
  17. 肛裂《中医外科学》
  18. 肛门基底细胞癌《临床激光治疗学》
  19. 肛裂《胃肠动力检查手册》
  20. 肛门畸形【疾病症状】
  21. 肛裂《普通外科学》
  22. 肛门剧痛【疾病症状】
  23. 肛裂《家庭医学百科-医疗康复篇》
  24. 肛门括约肌松弛【疾病症状】
  25. 肛管直肠周围脓肿【疾病大全】
  26. 肛门鳞状细胞癌《临床激光治疗学》
  27. 肛管直肠周围脓肿《普通外科学》
  28. 肛门瘘管《普通外科学》
  29. 肛管直肠脱垂《临床激光治疗学》
  30. 肛门论《备急千金要方》
  1. 肛漏《马培之医案》
  2. 肛漏《中医词典》
  3. 肛漏《中医外科学》
  4. 肛漏《中医名词词典》
  5. 肛门《中医词典》
  6. 肛瘘《家庭医学百科-医疗康复篇》
  7. 肛门《奇症汇》
  8. 肛裂《普通外科学》
  9. 肛门虫蚀秘方《华佗神方》
  10. 肛裂《中医外科学》
  11. 肛门寸白虫《奇效简便良方》
  12. 肛裂《中医词典》
  13. 肛门和直肠疾病《默克家庭诊疗手册》
  14. 肛裂《家庭医学百科-医疗康复篇》
  15. 肛门基底细胞癌《临床激光治疗学》
  16. 肛裂《默克家庭诊疗手册》
  17. 肛门酒痔《奇效简便良方》
  18. 肛裂《胃肠动力检查手册》
  19. 肛门鳞状细胞癌《临床激光治疗学》
  20. 肛管直肠周围脓肿《普通外科学》
  21. 肛门瘘管《普通外科学》
  22. 肛管直肠脱垂《临床激光治疗学》
  23. 肛门论《备急千金要方》
  24. 肛管直肠手术前准备及手术后处理《普通外科学》
  25. 肛门内合《医宗金鉴》
  26. 肛管排气法《基础护理学》
  27. 肛门内合《幼科心法要诀》
  28. 肛管壁结构《胃肠动力检查手册》
  29. 肛门内舍《中医词典》
  30. 肛管《胃肠动力检查手册》
  31. 肛门内生虫奇痒《医门补要》


肝痈_《马培之医案》_中医医案_【岐黄之术】

肝痈

肝痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肝痈背肋肿痛，一月迩来咳嗽气急，痰腥肢冷，汗多，或作蜕热，脉虚细，症势极重，碍方以望转机。

首乌 半夏 茯苓 北沙参 杏仁 蒌仁 粉蛤 麦冬 川贝 橘红 梨

肝气夹痰，凝结于络，左肋结硬漫肿，势成肋痈，发热，胸痞不舒，宜疏肝化痰解郁。

生首乌 香附 赤芍 半夏 僵蚕 新绛 枳壳 泽兰 茯苓 青皮 郁金 葱管

肋痈硬痛发热，胸脘阻隔，半月未得更衣。宜疏肝和胃，兼以通幽。

广郁金 蒌仁 枳壳 赤芍 旋覆花 山栀 藕根 桃仁 通草 青皮 半夏曲 佛手 荸荠

肋痈即肝痈也，乃痰气血滞于肝络，肝胀成痈，外溃两月，肉腐外紫，胸背骨胀，内热咳嗽，短气，脉数，肝肺两伤，荣阴大损，势入损门。姑拟清养。

北沙参 杏仁 丹皮 淮药 大贝 川石斛 麦冬 蒌仁 茯苓 藕 枇杷叶

肋痈溃久，肋骨伤损，不易完功，宜内托。

生地 当归 白芍 淮药 粉甘草 茯苓 玉竹 料豆 陈皮 象牙屑 红枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛漏
  • 当前页：肝痈
  • 下一页：附论
<<< 返回本书目录
  1. 肝痈《医宗金鉴》
  2. 肝痈门《辨证录》
  3. 肝痈《医门补要》
  4. 肝痈门主论《疡医大全》
  5. 肝痈《吴鞠通医案》
  6. 肝痈疡【方剂大全】
  7. 肝痈《马培之医案》
  8. 肝有风《小儿药证直诀》
  9. 肝硬化性肾损害【疾病大全】
  10. 肝有风甚《小儿药证直诀》
  11. 肝硬化男性性功能减弱综合征【疾病大全】
  12. 肝有热《小儿药证直诀》
  13. 肝硬化腹水【中药主治】
  14. 肝淤血【疾病症状】
  15. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  16. 肝俞穴【人体背部穴位】
  17. 肝硬化（Cirrhosis of Liver）《消化病学》
  18. 肝与胆汁酸代谢《临床生物化学》
  19. 肝硬化【中药主治】
  20. 肝郁筋梗《医门补要》
  21. 肝硬化【疾病大全】
  22. 肝郁气滞【疾病症状】
  23. 肝硬化【疾病症状】
  24. 肝郁气滞【方剂主治】
  25. 肝硬化《自我调养巧治病》
  26. 肝源性肾损害【疾病大全】
  27. 肝硬化《赵绍琴临证验案精选》
  28. 肝源性水肿【疾病症状】
  29. 肝硬化《老年百病防治》
  30. 肝脏《保婴撮要》
  1. 肝痈《马培之医案》
  2. 肝痈《中医词典》
  3. 肝痈《医宗金鉴》
  4. 肝痈《中医名词词典》
  5. 肝痈《外科心法要诀》
  6. 肝硬化的生化《临床生物化学》
  7. 肝痈《外科大成》
  8. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  9. 肝痈《吴鞠通医案》
  10. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  11. 肝痈《医门补要》
  12. 肝硬化《临床肝移植》
  13. 肝痈门（二则）《辨证录》
  14. 肝硬化《消化病学》
  15. 肝痈门主方《疡医大全》
  16. 肝硬化《自我调养巧治病》
  17. 肝痈门主论《疡医大全》
  18. 肝硬化《老年百病防治》
  19. 肝痈秘方《华佗神方》
  20. 肝硬化《赵绍琴临证验案精选》
  21. 肝壅《中医词典》
  22. 肝硬化《常见中老年疾病防治》
  23. 肝有风《小儿药证直诀》
  24. 肝硬化《默克家庭诊疗手册》
  25. 肝有风甚《小儿药证直诀》
  26. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  27. 肝有热《小儿药证直诀》
  28. 肝硬变的中医食疗《老年食养食疗》
  29. 肝俞《针灸大成》
  30. 肝硬变的饮食调养《老年食养食疗》
  31. 肝俞《气功外气疗法》


附论_《马培之医案》_中医医案_【岐黄之术】

附论

附论

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》以肝痈两 满，卧则惊，不得小便。又曰∶期门隐隐痛者，肝痈。其上肉微起者，肝痈。未能详言。后陈远公曰∶人素多郁怒，致两 胀满，发寒发热，继而胁疼，手不可按，火盛烁乎肝血，此肝叶生疮，在左不在右。左胁之皮必见红紫五色，以化肝消毒汤。丹溪治以复元通气散、柴胡清肝汤，溃后八珍、六味滋补脾肾法，致难稍备，究未详明确当。肝之脉从股阴入毛中，环阴起器，抵少腹，上贯肝膈，布 ，至期门而终。肝气壅滞，故胀满不得小便。肝病发惊骇，魂不藏，故卧则多惊，故肝盛则两 痛，怒火动则烁肝血，血凝气壅则肝胀生痈，手不可按，毒聚而未成。若皮现红紫之色，内脓已成，发越于外之象也。嗜酒之人每多此患，酒入于胃则肝横胆浮，肝即横则气血不能顺行，胃中痰浊亦旁流于胁。痰气血交混，结而为痈。又有闪气之人，亦生此患。闪则气滞，而血亦滞，久而不愈，亦发痈疡。小儿亦见有之。小儿之生，乃因痰热入于肝络，先咳嗽而后胁助肿胀，但此症初生，病者因不生痈而医者总云肝气，十有八九一派辛香耗气，迨至胁肋肿胀，姑知生痈。必呼吸不利，转侧不能，手不可按，症明且确，医者岂可自恃万能，按脉即晓，以肝气治，贻误匪浅。肝火甚者，脉必弦数，挟瘀者脉弦涩，挟痰者脉弦兼滑，治与肝气迥殊。伤于此者，不知几何，故谆谆辨论，临症之时不可不审也。用特列方于后，并录治验数则，以便参观。

一方化肝消毒汤

当归 白芍 银花 黑栀 甘草

此用归芍入肝滋血，甘草缓肝，栀子清肝，银花解毒火平肝，缘血生而痛自止。

二方柴胡清肝汤 治怒火上升，憎寒恶热，肝胆风热疮疡。

柴胡 黄芩 甘草 南沙参 川芎 黑栀

三方复元通气散 治闪挫气血凝滞，腰胁引痛。

小茴香 延胡 陈皮 甘草 炙甲片 白丑 木香

四方六味地黄汤 治肝痈溃后发热，虚羸脉数，服此以滋肝肾。

大生地 山萸肉 泽泻 丹皮 淮药

五方八珍汤 治肝痈溃久，气血俱虚，脉弱。

当归 川芎 白芍 生地 党参 白术 茯苓 炙甘草

六方清肝活瘀汤 治闪挫胁痛，瘀凝于络，肋骨肿胀者。

当归 赤芍 新绛 桃仁 青皮 广郁金 参山七 枳壳 苏根 泽兰 瓦楞子

七方疏肝流气饮 治肝痈初起，左胁掣痛，呼吸不利。

苏根 枳壳 通草 广郁金 延胡 青皮 佛手 当归 乌药 香附

八方舒郁涤痰汤 治肝痈六七日后，胁肋微肿，或兼咳嗽，大便不利香附 当归 佛手 橘红 蒌仁 广郁金 茯苓 苏根 枳壳 参三七 半夏 竹茹

加味金铃子散

川楝子 延胡 青皮 赤芍 甘草 黑栀 枳壳 通草 橘红

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝痈
  • 当前页：附论
  • 下一页：肺痈
<<< 返回本书目录
  1. 附论《内经博议》
  2. 附牛丸【方剂大全】
  3. 附论《内经博议》
  4. 附片蒸羊肉《保健药膳》
  5. 附论《内经博议》
  6. 附术散【方剂大全】
  7. 附论《马培之医案》
  8. 附术汤【方剂大全】
  9. 附论《马培之医案》
  10. 附香散【方剂大全】
  11. 附录诸石二十七种《本草纲目》完整版
  12. 附香丸【方剂大全】
  13. 附录诸果《本草纲目》完整版
  14. 附芎散【方剂大全】
  15. 附录诸虫《本草纲目》完整版
  16. 附雄散【方剂大全】
  17. 附录一《史载之方》
  18. 附言《药征续编》
  19. 附录二《史载之方》
  20. 附余《本草分经》
  21. 附录《重楼玉钥续编》
  22. 附余《本草经解》
  23. 附录《知医必辨》
  24. 附则《实验动物科学》
  25. 附录《知医必辨》
  26. 附则《中华人民共和国药品管理法》
  27. 附录《王氏医案绎注》
  28. 附则《中药法规》
  29. 附录《王氏医案绎注》
  30. 附着散【方剂大全】
  1. 附论《马培之医案》
  2. 附录一《史载之方》
  3. 附论《马培之医案》
  4. 附录广嗣方（螽斯广育）《古今医统大全》
  5. 附论二《内经博议》
  6. 附录二《史载之方》
  7. 附论三《内经博议》
  8. 附录备用方《医学从众录》
  9. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  10. 附录《重楼玉钥续编》
  11. 附论一《内经博议》
  12. 附录《医学实在易》
  13. 附诗并各题赠《评琴书屋医略》
  14. 附录《王氏医案绎注》
  15. 附属腺《人体解剖学》
  16. 附录《王氏医案绎注》
  17. 附属腺《组织学与胚胎学》
  18. 附录《丹溪心法》
  19. 附属腺和女阴《人体解剖学》
  20. 附录《临证指南医案》
  21. 附术散《妇人大全良方》
  22. 附录《古今医统大全》
  23. 附汤《冯氏锦囊秘录》
  24. 附录《白喉全生集》
  25. 附汤《冯氏锦囊秘录》
  26. 附录《食鉴本草》
  27. 附汤《时方歌括》
  28. 附录《金匮悬解》
  29. 附汤《时方歌括》
  30. 附录《伤寒恒论》
  31. 附言十七则《药征续编》


肺痈_《马培之医案》_中医医案_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈一年，咳吐脓血，发热脉数，势入损门，当养阴清痰热。

南洋参 杏仁 苡米 橘红 象贝 鲜百部 蛤粉 麦冬 丹皮 花粉 蒌仁 梨片

肺痈咳吐脓血之后，而夜分呛咳不止，入暮作寒，肢冷体痛，肺胃荣卫皆虚，肝阳不降。

宜养肺胃，兼以柔肝。

当归 炙甘草 首乌 淮牛膝 北沙参 杏仁 橘红 蛤粉 茯苓 紫菀 淮山药 榧子

风阳外受，肺胃之痰热内蕴，咳嗽 发热，胸胁作痛，防成肺痈，急当清降。

薄荷 杏仁 桑皮 通草 茯苓 橘红 枳壳 川贝 苏根 蒌仁 枇杷叶 茅根

痰气蕴结肝肺，咳嗽 发热，痰腥，胁痛，防成肺痈，当以清降。

南沙参 杏仁 百部 蛤粉 川贝 丹皮 橘红 通草 蒌皮 枇杷叶 竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论
  • 当前页：肺痈
  • 下一页：漫心痈
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《马培之医案》
  2. 肺痈《备急千金要方》
  3. 肺痈《医宗金鉴》
  4. 肺痈《中医词典》
  5. 肺痈《杂病广要》
  6. 肺痈《圣济总录》
  7. 肺痈《证治准绳·幼科》
  8. 肺痈《中医名词词典》
  9. 肺痈《张氏医通》
  10. 肺饮《中医词典》
  11. 肺痈《证治准绳·疡医》
  12. 肺阴虚《中医词典》
  13. 肺痈《寿世保元》
  14. 肺阴虚《中医名词词典》
  15. 肺痈《医碥》
  16. 肺阴《中医词典》
  17. 肺痈《万病回春》
  18. 肺阴《中医名词词典》
  19. 肺痈《顾松园医镜》
  20. 肺遗《中医词典》
  21. 肺痈《古今医案按》
  22. 肺移寒于肾《中医词典》
  23. 肺痈《外科心法要诀》
  24. 肺炎支原体所致《医学微生物学》
  25. 肺痈《儒门事亲》
  26. 肺炎支原体肺炎《呼吸病学》
  27. 肺痈《儒门事亲》
  28. 肺炎衣原体《医学微生物学》
  29. 肺痈《外科大成》
  30. 肺炎球菌感染《默克家庭诊疗手册》
  31. 肺痈《医学摘粹》


漫心痈_《马培之医案》_中医医案_【岐黄之术】

漫心痈

漫心痈

  • 上一页
  • 目录
  • 相关
  • 下一页

悲哀伤中，气凝血结，脐上脘下结硬作痛，已成漫心痰。寒热泻黄，脉弦，夹有暑邪，殊非小恙。姑拟宣畅气血，散结化痰之治。

柴胡 葛根 薄荷 郁金 赤芍 川贝 枳壳 赤芍 青皮 通草 制半夏 荷叶 佛手

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：漫心痈
  • 下一页：马刀
<<< 返回本书目录
  1. 漫心痈《马培之医案》
  2. 漫肿无头【方剂主治】
  3. 漫惊《张氏医通》
  4. 慢白汤【方剂大全】
  5. 漫话海鲜过敏引起的腹泻《免疫与健康》
  6. 慢肝风《幼幼新书》
  7. 蔓乌头【中药大全】
  8. 慢肝六味饮【方剂大全】
  9. 蔓生百部【中药大全】
  10. 慢喉风《医宗金鉴》
  11. 蔓菁子粥【方剂大全】
  12. 慢惊《保婴撮要》
  13. 蔓菁子丸【方剂大全】
  14. 慢惊《保幼新编》
  15. 蔓菁子汤【方剂大全】
  16. 慢惊《活幼心书》
  17. 蔓菁子散【方剂大全】
  18. 慢惊《寿世保元》
  19. 蔓菁子膏【方剂大全】
  20. 慢惊《万病回春》
  21. 蔓菁散【方剂大全】
  22. 慢惊《小儿药证直诀》
  23. 蔓荆子叶【中药大全】
  24. 慢惊《续名医类案》
  25. 蔓荆子汤【方剂大全】
  26. 慢惊【方剂主治】
  27. 蔓荆子散【方剂大全】
  28. 慢惊第十六问《婴童百问》
  29. 蔓荆子膏【方剂大全】
  30. 慢惊风《儿科萃精》
  1. 漫心痈《马培之医案》
  2. 漫惊《张氏医通》
  3. 慢蛾《中医词典》
  4. 漫话海鲜过敏引起的腹泻《免疫与健康》
  5. 慢肝风《中医词典》
  6. 蔓菁子《本草分经》
  7. 慢肝风《幼幼新书》
  8. 蔓菁子《本草从新》
  9. 慢肝惊风《中医词典》
  10. 蔓菁子《本草备要》
  11. 慢喉《外科大成》
  12. 蔓菁（芜菁）〈温〉《食疗本草》
  13. 慢喉痹《中医词典》
  14. 蔓菁《药性切用》
  15. 慢喉风《中医词典》
  16. 蔓菁《饮膳正要》
  17. 慢喉风《医宗金鉴》
  18. 蔓荆子散《万氏秘传片玉心书》
  19. 慢喉风《外科心法要诀》
  20. 蔓荆子散《妇人大全良方》
  21. 慢惊《续名医类案》
  22. 蔓荆子茶《茶饮保健》
  23. 慢惊《医述》
  24. 蔓荆子《本草撮要》
  25. 慢惊《证治准绳·幼科》
  26. 蔓荆子《本草撮要》
  27. 慢惊《寿世保元》
  28. 蔓荆子《本草撮要》
  29. 慢惊《保婴撮要》
  30. 蔓荆子《本草撮要》
  31. 慢惊《万病回春》


马刀_《马培之医案》_中医医案_【岐黄之术】

马刀

马刀

  • 上一页
  • 目录
  • 相关
  • 下一页

劳倦致伤，加复忧思，郁结颈左右，发为马刀。坚肿如石，痛掣头脑，脉细软，气血两亏，生气日残，极难调治。姑拟养荣扶土，以化坚结。

川芎 当归 白芍 熟地 白术 党参 炙甘草 茯苓 陈皮 大贝 香附 肉桂 煨姜 红枣

复诊，原方加牡蛎。

血虚肝火，夹痰凝结，颈右发为马刀结核，坚肿，硬如石，发热，脉细。症势极重，宜和荣化痰，缓缓取效。

当归 淮药 党参 香附 北沙参 大贝 石斛 茯苓 佩兰 制半夏 广皮 红枣

脉弦右滑左关且劲，荣阴不足，厥阴气火内动，夹痰上升，凝结少阳之分。颈右发为马刀结核，坚肿，治调不易，拟养荣清肝化坚。

川芎 当归 白芍 生地 制半夏 僵蚕 广皮 香附 大贝 北沙参 石牡蛎 橘叶

复诊加山茨菇。

木郁较舒，马刀结硬稍松软，宗前法治。

川芎 当归 白芍 生地 人参须 陈皮 香附 大贝 牡蛎 山茨菇 半夏 远志 橘叶

郁怒伤肝，思虑伤脾，痰气郁结，颈右马刀 ，坚肿，头半掣痛，症势非轻。宜养荣清肝化痰，更宜屏去尘情，勿怒勿劳为要。

当归 香附 茯苓 川芎 白蒺藜 白芍 半夏 大贝 牡蛎 杭菊 姜蚕 陈皮

马刀 为疡科，要连投解郁清肝，头痛已平，目能启视，似有转机。但午后微恶寒热，痰坚肿如故，木郁不达，宜逍遥散合化坚汤主之。

当归 白芍 半夏 香附 白蒺藜 柴胡 陈皮 大贝 牡蛎 橘叶

肝气夹痰，凝结左腋，挟瘿马刀，胀及乳房， 热作痛，防其破溃，溃则难愈，宜清肝化痰。

栝蒌 大贝 清半夏 泽兰 赤芍 僵蚕 夏枯草 当归 香附 连翘

复诊加海藻、青皮、橘叶。

少阳相火夹痰上升，颈右马刀肿硬，误施针砭， 肿益甚，掣痛不休，血出头晕。症属不治，勉立一方。

鲜生地 元参 黑栀 大贝 赤芍 羚羊角 麦冬 丹皮 连翘 知母 侧柏叶 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漫心痈
  • 当前页：马刀
  • 下一页：肾俞发
<<< 返回本书目录
  1. 马刀《证类本草》
  2. 马刀【中药大全】
  3. 马刀《马培之医案》
  4. 马刀（马蛤）《本草纲目》完整版
  5. 马蛋果【中药大全】
  6. 马刀疮《外科启玄》
  7. 马丹阳天星十二穴治杂病歌《针灸大成》
  8. 马刀疮部《外科启玄》
  9. 马丹阳天星十二穴并治杂病歌《针灸大全》
  10. 马刀门主论《疡医大全》
  11. 马丹阳天星十二穴《类经图翼》
  12. 马刀肉【中药大全】
  13. 马厨疟痢并发（有发明）《孙文垣医案》
  14. 马刀痰核《外科十三方考》
  15. 马齿粥【方剂大全】
  16. 马蹬草【中药大全】
  17. 马齿苋子【中药大全】
  18. 马镫《本草纲目》完整版
  19. 马齿苋粥【方剂大全】
  20. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  21. 马齿苋汁涂方【方剂大全】
  22. 马迪庵内人奇痰症《孙文垣医案》
  23. 马齿苋汁【方剂大全】
  24. 马瓞儿【中药大全】
  25. 马齿苋洗剂【方剂大全】
  26. 马兜铃《本草纲目》完整版
  27. 马齿苋洗方【方剂大全】
  28. 马兜铃《本草乘雅半偈》
  29. 马齿苋涂敷方【方剂大全】
  30. 马兜铃《本草图经》
  1. 马刀《马培之医案》
  2. 马刀《本草衍义》
  3. 马刀《医学入门》
  4. 马刀《吴普本草》
  5. 马刀《证类本草》
  6. 马刀《新修本草》
  7. 马刀《儒门事亲》
  8. 马刀《本草经集注》
  9. 马刀《明医指掌》
  10. 马刀《中医词典》
  11. 马刀《名医别录》
  12. 马刀《千金翼方》
  13. 马刀疮《中医词典》
  14. 马刀《神农本草经》
  15. 马刀疮《外科启玄》
  16. 马丹阳天星十二穴治杂病歌《针灸易学》
  17. 马刀疮《万氏秘传外科心法》
  18. 马丹阳天星十二穴治杂病歌《针灸大成》
  19. 马刀疮部《外科启玄》
  20. 马丹阳天星十二穴并治杂病歌《针灸大全》
  21. 马刀挟瘿《中医词典》
  22. 马丹阳天星十二穴《类经图翼》
  23. 马刀门主论《疡医大全》
  24. 马丹阳天星十二穴《中医词典》
  25. 马刀痰核《外科十三方考》
  26. 马俶《中医词典》
  27. 马刀侠瘿《中医名词词典》
  28. 马厨疟痢并发（有发明）《孙文垣医案》
  29. 马登风《中医词典》
  30. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  31. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》


肾俞发_《马培之医案》_中医医案_【岐黄之术】

肾俞发

肾俞发

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 当归 首乌 苡仁 花粉 丹皮 绿豆

肾俞发，漫肿不能转侧，呼吸作痛，湿气化痰。

乌药 五灵脂 半夏 延胡 赤芍 当归 桂枝 独活 秦艽 桑枝 好黄酒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀
  • 当前页：肾俞发
  • 下一页：少腹痈
<<< 返回本书目录
  1. 肾俞发《医宗金鉴》
  2. 肾俞发门主论《疡医大全》
  3. 肾俞发《外科启玄》
  4. 肾俞穴【人体背部穴位】
  5. 肾俞发《马培之医案》
  6. 肾源性水肿【疾病症状】
  7. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  8. 肾脏《保婴撮要》
  9. 肾盂肿瘤【疾病大全】
  10. 肾脏《寿世传真》
  11. 肾盂输尿管连接部梗阻【疾病大全】
  12. 肾脏病与尿毒症《中医之钥》
  13. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  14. 肾脏第十二问《婴童百问》
  15. 肾盂肾炎的饮食调养《老年食养食疗》
  16. 肾脏风《续名医类案》
  17. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  18. 肾脏风疮门主论《疡医大全》
  19. 肾盂肾炎【中药主治】
  20. 肾脏风毒流注腰脚《圣济总录》
  21. 肾盂肾炎【疾病大全】
  22. 肾脏风及足膝腰腿香港脚《普济本事方》
  23. 肾盂肾炎《自我调养巧治病》
  24. 肾脏风虚【方剂主治】
  25. 肾盂肾炎《老年百病防治》
  26. 肾脏风眼《原机启微》
  27. 肾盂肾炎《病理学》
  28. 肾脏歌《脉诀乳海》
  29. 肾盂肾炎《百病自测》
  30. 肾脏和尿路生物学《默克家庭诊疗手册》
  1. 肾俞发《马培之医案》
  2. 肾俞《针灸学》
  3. 肾俞发《医宗金鉴》
  4. 肾俞《中医词典》
  5. 肾俞发《外科心法要诀》
  6. 肾俞《气功外气疗法》
  7. 肾俞发《外科启玄》
  8. 肾俞《针灸大成》
  9. 肾俞发门主论《疡医大全》
  10. 肾盂肾炎先兆《中医疾病预测》
  11. 肾俞漏《中医词典》
  12. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  13. 肾俞五十七穴《中医词典》
  14. 肾盂肾炎的饮食调养《老年食养食疗》
  15. 肾俞虚痰《中医词典》
  16. 肾盂肾炎《肾脏病学》
  17. 肾与膀胱病辩证《中医诊断学》
  18. 肾盂肾炎《病理学》
  19. 肾郁《中医词典》
  20. 肾盂肾炎《自我调养巧治病》
  21. 肾源性尿崩症《默克家庭诊疗手册》
  22. 肾盂肾炎《老年百病防治》
  23. 肾脏《放射诊断学》
  24. 肾盂肾炎《百病自测》
  25. 肾脏《寿世传真》
  26. 肾盂肾炎《默克家庭诊疗手册》
  27. 肾脏《保婴撮要》
  28. 肾盂积水《病理学》
  29. 肾脏病《眼科学》
  30. 肾盂积水《赵绍琴临证验案精选》
  31. 肾脏第十二问《婴童百问》


少腹痈_《马培之医案》_中医医案_【岐黄之术】

少腹痈

少腹痈

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹痈症有气血凝滞者，有湿热流注小肠者，有寒湿郁结而成者。恙起去夏，少腹梗硬，攻冲作痛。少腹乃广肠部位，肝脉游行之所，肝气拂郁，寒邪乘之，肠胃之气火失利，血随气阻，日久正虚邪凝愈甚。自冬及春，愈形高肿，色红而软，内脓已成，定须外溃。然肠膜受伤，恐粪秽并出，且饮食少进，溲出便闭，内热舌干，脉数，阴伤热郁，倘大脓后胃气不苏，元气不续，深为可虑。若论疡科治法，当补托毒之剂，然虚不受补，清则碍脾，治当舍外而从内。议调胃育阴，阴充便自通，胃和而食自进矣！

生首乌 淮药 柏子仁 茯苓 谷芽 北沙参 广皮 当归 玉竹 毛燕

肠痈外溃，已得微脓，且秽从孔出，浊气外泄，大非所宜，脉象难和，食难渐进，惟虑正气与浊气并出，有上下交脱之虑。急当原方加白芍、参须、熟地。

腑气已通，原方加党参、石斛，去柏子仁、生首乌。

肠痈溃后，脓少气多，肿平一半，脉静身凉，一夜神安熟寐，是属佳兆。黎明之际，外患复增，肿痛，卯时气虚滞于大肠，邪正交攻肠膜，损伤恐难完固。当阴阳并补，兼以护膜，保无更变乃佳。

潞党参 怀山药 炙甘草 象牙屑 茯苓 广皮 当归 玉竹 大熟地 白芍 参须 黄丝绢

肠痈一月，少腹内硬，拘挛作痛，小溲混浊如脓。宜化瘀利湿。

萆 茯苓 淮膝 赤芍 泽泻 车前 黄柏 延胡 归尾 杏仁 蒌仁 藕节气血凝滞，少腹硬痛，小溲不爽，寒热，势成肠痈，急为流气化痰。

归尾 桃仁 延胡索 青皮 山楂肉 枳壳 乌药 五灵脂

肠痈一年，内膜已伤，形衰脉弱，难治之证。

十全大补丸，又服琥珀蜡矾丸。

肠痈外溃，秽从孔出，肠膜穿破，极难收口。宜十全大补加味主之。加木香、萸肉、黄丝绢。

肠痈内硬较松，脓亦较清，尚宜前法加减。

当归 鹿角胶 淮牛膝 泽泻 萆 甘草 蒲公英 肉桂 苡仁 赤苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾俞发
  • 当前页：少腹痈
  • 下一页：缩脚痈
<<< 返回本书目录
  1. 少腹痈《马培之医案》
  2. 少腹逐瘀汤【方剂大全】
  3. 少腹引阴茎作痛《医宗金鉴》
  4. 少腹逐瘀汤说《医林改错》
  5. 少腹痛证治《医宗金鉴》
  6. 少腹逐瘀丸【方剂大全】
  7. 少腹痛证治《妇科心法要诀》
  8. 少海穴【上肢内侧穴位】
  9. 少腹痛《古今医彻》
  10. 少花柏拉木【中药大全】
  11. 少腹满痛《医宗金鉴》
  12. 少花腰骨藤【中药大全】
  13. 少腹满痛《伤寒心法要诀》
  14. 少精子症【疾病大全】
  15. 少腹满《伤寒明理论》
  16. 少林风湿跌打膏【方剂大全】
  17. 少腹疽《医宗金鉴》
  18. 少林寺秘传内外损伤主方《救伤秘旨》
  19. 少腹拘急【方剂主治】
  20. 少年白发《赵绍琴临证验案精选》
  21. 少腹《经络全书》
  22. 少年儿童葡萄膜炎【疾病大全】
  23. 少府穴【上肢内侧穴位】
  24. 少年红【中药大全】
  25. 少儿脊柱侧凸【疾病症状】
  26. 少年性椎体骨软骨病【疾病大全】
  27. 少儿保健《中医养生学》
  28. 少尿【疾病症状】
  29. 少冲穴【上肢内侧穴位】
  30. 少尿无尿的急救《现代院外急救手册》
  1. 少腹痈《马培之医案》
  2. 少腹硬满《中医名词词典》
  3. 少腹胀《中医词典》
  4. 少腹引阴茎作痛《医宗金鉴》
  5. 少腹胀满《医学纲目》
  6. 少腹引阴茎作痛《正骨心法要旨》
  7. 少腹逐瘀汤《医林改错》
  8. 少腹痛证治《妇科心法要诀》
  9. 少腹逐瘀汤说《医林改错》
  10. 少腹痛证治《医宗金鉴》
  11. 少谷《中医词典》
  12. 少腹痛《古今医彻》
  13. 少关《中医词典》
  14. 少腹痛《丁甘仁医案》
  15. 少海《气功外气疗法》
  16. 少腹痛《中医词典》
  17. 少海《中医词典》
  18. 少腹如扇《中医名词词典》
  19. 少海《针灸学》
  20. 少腹满痛证十六　厥阴十七《伤寒悬解》
  21. 少海（合穴）《子午流注说难》
  22. 少腹满痛《伤寒心法要诀》
  23. 少海（一名曲节）《针灸大成》
  24. 少腹满痛《广瘟疫论》
  25. 少火《中医名词词典》
  26. 少腹满痛《医学摘粹》
  27. 少火《中医词典》
  28. 少腹满痛《医宗金鉴》
  29. 少火生气《中医词典》
  30. 少腹满囊缩续法《医学纲目》
  31. 少精《中医词典》


缩脚痈_《马培之医案》_中医医案_【岐黄之术】

缩脚痈

缩脚痈

  • 上一页
  • 目录
  • 相关
  • 下一页

缩脚痈两旬，右胯掣痛，兼恶寒热，急为疏解。

独活 防风 桂枝 川牛膝 左秦艽 全蝎 五灵脂 赤芍 当归 半夏 陈酒

缩脚痈三月，右胯掣痛，筋掣，大肉渐瘦，阴分已亏，络中寒湿不解，势成残废。当养荣温经通络。

生地 当归 独活 淮牛膝 炮姜 木瓜 天麻 附子 鹿角屑 桑枝 陈酒

湿瘀滞于肠胃，致成缩脚肠痈，右胯拘掣作痛，少腹肿硬，势将成脓。宜利湿化瘀。

归尾 赤芍 淮牛膝 茯苓 延胡 桃仁 青皮 生首乌 丹皮 半夏 金银花 藕节

缩脚痈，腿痛筋吊，急为和荣通络。

归尾 川淮牛膝 桃仁 秦艽 威灵仙 桂枝 丝瓜络 赤芍 红花 独活 桑枝 陈酒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹痈
  • 当前页：缩脚痈
  • 下一页：流注
<<< 返回本书目录
  1. 缩脚痈《马培之医案》
  2. 缩尿【中药主治】
  3. 缩汗煎【方剂大全】
  4. 缩脾饮《汤头歌诀》
  5. 羧酸衍生物《医用化学》
  6. 缩脾饮【方剂大全】
  7. 羧酸及其衍生物《医用化学》
  8. 缩泉（丸）《汤头歌诀》
  9. 羧酸《医用化学》
  10. 缩泉丸【方剂大全】
  11. 蓑衣莲【中药大全】
  12. 缩沙蜜《本草图经》
  13. 蓑荷《本草纲目》图文版
  14. 缩沙蜜《证类本草》
  15. 蓑草根【中药大全】
  16. 缩砂密《本草纲目》完整版
  17. 蓑草【中药大全】
  18. 缩砂密《本草纲目》图文版
  19. 梭子蟹【中药大全】
  20. 缩砂蜜【中药大全】
  21. 梭状芽胞杆菌伤口感染【疾病大全】
  22. 缩砂仁《本草乘雅半偈》
  23. 梭形细胞脂肪瘤【疾病大全】
  24. 缩砂仁《本草经解》
  25. 梭形细胞血管内皮细胞瘤【疾病大全】
  26. 缩砂仁《本草择要纲目》
  27. 梭头《本草纲目》完整版
  28. 缩砂仁《药鉴》
  29. 桫拉木【中药大全】
  30. 缩砂散【方剂大全】
  1. 缩脚痈《马培之医案》
  2. 缩脚阴痰《丁甘仁医案》
  3. 缩脾饮《时病论歌括新编》
  4. 缩脚流注《中医名词词典》
  5. 缩脾饮《太平惠民和剂局方》
  6. 缩脚疽秘方《华佗神方》
  7. 缩脾饮《医方考》
  8. 缩宫素《药理学》
  9. 缩脾饮《增订叶评伤暑全书》
  10. 缩唇呼气《家庭医学百科·预防保健篇》
  11. 缩脾饮《医方论》
  12. 羧酸及其衍生物《医用化学》
  13. 缩脾饮《汤头歌诀》
  14. 羧酸的物理性质《医用化学》
  15. 缩脾饮方《妇人大全良方》
  16. 羧酸的化学性质《医用化学》
  17. 缩泉（丸）《汤头歌诀》
  18. 羧酸的分类及命名《医用化学》
  19. 缩泉丸《医方考》
  20. 羧酸《医用化学》
  21. 缩沙蜜《海药本草》
  22. 蓑荷《本草纲目》
  23. 缩沙蜜《证类本草》
  24. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  25. 缩沙蜜《本草图经》
  26. 梭形杆菌属《医学微生物学》
  27. 缩砂《饮膳正要》
  28. 梭头《证类本草》
  29. 缩砂《汤液本草》
  30. 娑罗子《中药学》
  31. 缩砂《医学入门》


流注_《马培之医案》_中医医案_【岐黄之术】

流注

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

脉象两关细弦而右兼涩，脾有湿痰，肝气大旺，荣卫不利，以致胸腹不舒，腰髀作痛，不能转侧，左肋痰注成漏，间日必服通利之剂，而胸腹顿舒。然取快一时，恐伤胃气，宜和荣卫化痰，兼平肝木。

当归 茯苓 黑丑 川楝子 青皮 苡米 陈皮 丹参 淮牛膝 半夏 郁李仁 丝瓜络

木旺水亏，脾多痰湿，肝风晕厥之疾数年，去冬渐至卧床不起，肝肾血液俱疲。春分后木挟相火用事，湿痰随风火之气充斥三焦，眩晕 发热，遍体作痛。疑以旧恙复萌，讵知模骨之旁结为痈毒，约半月有余，是穴乃肝经部位火湿凝聚络中所致，肝热最易上升，湿火熏蒸胃腑，始则发热谵语，后渐热退神安。乃湿热之邪归并下焦，是外患之见，端非旧恙之复萌也。现已成脓半月，未得更衣，齿干苔燥，阴伤而湿火不化。症虽属外，而药饵尤当治内。

幸脉波和而关微弦象，似可无虞。拟用甘寒育阴，兼和中润下之治。

南沙参 麦冬 川石斛 大贝 柏子仁 栝蒌仁 苡米仁 茯苓 天花粉 藕 青皮 甘蔗

流注臂 已成，右肾俞穴结肿，痛难转侧，为患最剧，急为和气化痰。

苍术 乌药 半夏 全蝎 当归 川芎 桂枝 苏叶 赤芍 陈皮 独活 酒

背俞痰注痛，脓从肋缝而出，难以速愈，兼之发热面浮，胸腹饱胀，泄泻，脉滑数，痰湿滞脾症，非轻候，当先其内。

小川朴 茯苓 神曲 砂仁 鸡内金 苡米仁 麦冬 枳壳 青皮 生首乌 鲜荷叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩脚痈
  • 当前页：流注
  • 下一页：肾岩
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《马培之医案》
  2. 流注《中医词典》
  3. 流注《医宗金鉴》
  4. 流注《傅青主女科》
  5. 流注《续名医类案》
  6. 流注《景岳全书》
  7. 流注《证治准绳·幼科》
  8. 流注《中医名词词典》
  9. 流注《证治准绳·疡医》
  10. 流珠形《中医词典》
  11. 流注《保婴撮要》
  12. 流肿候《诸病源候论》
  13. 流注《外科心法要诀》
  14. 流饮宿食候《诸病源候论》
  15. 流注《外科大成》
  16. 流饮候《诸病源候论》
  17. 流注《外科理例》
  18. 流饮《中医词典》
  19. 流注《外科证治全书》
  20. 流医《轩岐救正论》
  21. 流注《立斋外科发挥》
  22. 流衍《中医词典》
  23. 流注《经验丹方汇编》
  24. 流泄《中医词典》
  25. 流注《外科全生集》
  26. 流涎《中医词典》
  27. 流注《中医外科学》
  28. 流涎《小儿常见病单验方》
  29. 流注《女科撮要》
  30. 流涎《家庭医学百科-医疗康复篇》
  31. 流注（外科理例 上）《古今医统大全》


肾岩_《马培之医案》_中医医案_【岐黄之术】

肾岩

肾岩

  • 上一页
  • 目录
  • 相关
  • 下一页

肾岩乃疡科恶候，鲜有收功。经治以来，翻花肿硬虽见松轻，究未可恃也。仍宗前法进步。

红枣 藕 怀山药 当归 黄柏 泽泻 茯苓 知母 麦冬坚岩肿势较平，慎防出血，拟方多服保守而已。

怀山药 当归 川连 生地 黄柏 赤白芍 泽泻 龟板 茯苓 知母 乌鲫骨 丹皮

玉茎者，即宗筋也，乃肾脏之主。又十二经络之总会马口，端属手少阴心经。肾脏阴虚火郁，心肝二脏之火复会于此。始时茎头马口痒碎，渐生坚肉，业已年余。今夏破溃翻花，出数次，火郁日久，必致外越，血得热而妄行。经云∶实火可泻，虚火可补。且龙雷之火不宜直折，脉细数，阴分大伤，急当峻补真阴，兼介类潜阳之法。俾龙雷之火得以归窟，而外患方保无虞。

西洋参 麦冬 丹皮 天冬 小生地 元武板 粉茸 泽泻 白芍 藕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：肾岩
  • 下一页：脱囊
<<< 返回本书目录
  1. 肾岩《中医外科学》
  2. 肾炎《默克家庭诊疗手册》
  3. 肾岩《马培之医案》
  4. 肾炎《自我调养巧治病》
  5. 肾血管性高血压【疾病大全】
  6. 肾炎【中药主治】
  7. 肾血管畸形与压迫【疾病大全】
  8. 肾炎草【中药大全】
  9. 肾血管畸形【疾病症状】
  10. 肾炎水肿【中药主治】
  11. 肾旋转异常【疾病大全】
  12. 肾阳虚【疾病症状】
  13. 肾虚遗溺症《轩岐救正论》
  14. 肾阳虚损证《临证实验录》
  15. 肾虚遗精【中药主治】
  16. 肾移植【疾病大全】
  17. 肾虚遗精《轩岐救正论》
  18. 肾移植术后并发症的处理《急诊医学》
  19. 肾虚腰痛方《外台秘要》
  20. 肾异位伴随输尿管异位【疾病症状】
  21. 肾虚腰痛【方剂主治】
  22. 肾异位血管及副血管【疾病大全】
  23. 肾虚腰痛【中药主治】
  24. 肾阴发《外科启玄》
  25. 肾虚腰痛《药症忌宜》
  26. 肾阴虚【疾病症状】
  27. 肾虚阳痿【中药主治】
  28. 肾阴虚损证《临证实验录》
  29. 肾虚阳脱证《伤寒九十论》
  30. 肾阴阳两虚【疾病症状】
  1. 肾岩《马培之医案》
  2. 肾岩《中医名词词典》
  3. 肾岩《中医外科学》
  4. 肾血液循环歌诀《人体解剖学歌诀》
  5. 肾炎《默克家庭诊疗手册》
  6. 肾血液循环的特征《生理学》
  7. 肾炎《自我调养巧治病》
  8. 肾血流量的自身调节《生理学》
  9. 肾炎先兆《中医疾病预测》
  10. 肾血流量的神经和体液调节《生理学》
  11. 肾阳《中医名词词典》
  12. 肾血浆流量《生理学》
  13. 肾阳《中医词典》
  14. 肾虚自汗《中医词典》
  15. 肾阳不振《中医词典》
  16. 肾虚证《中医词典》
  17. 肾阳虚《中医名词词典》
  18. 肾虚月经过少《中医词典》
  19. 肾阳虚《中医词典》
  20. 肾虚遗溺症《轩岐救正论》
  21. 肾阳虚衰《中医词典》
  22. 肾虚遗精《轩岐救正论》
  23. 肾阳虚损证《临证实验录》
  24. 肾虚腰痛秘方《华佗神方》
  25. 肾移植《默克家庭诊疗手册》
  26. 肾虚腰痛方七首《外台秘要》
  27. 肾移植《实用免疫细胞与核酸》
  28. 肾虚腰痛《药症忌宜》
  29. 肾移植病人的心理《医学心理学》
  30. 肾虚腰痛《奇效简便良方》
  31. 肾移植术后并发症的处理《急诊医学》


脱囊_《马培之医案》_中医医案_【岐黄之术】

脱囊

脱囊

  • 上一页
  • 目录
  • 相关
  • 下一页

脱囊黑腐，温邪内逼，哕恶泄泻，脉细，舌白，高年重症，慎防呃脱，先为和中止泄。

川朴 菖根 枳壳 车前子 左金丸 茯苓 藿梗 广皮 半夏 大腹皮 炙甘草 荷叶 土灶心

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾岩
  • 当前页：脱囊
  • 下一页：伏兔痈
<<< 返回本书目录
  1. 脱囊《马培之医案》
  2. 脱囊肿大《金匮钩玄》
  3. 脱落细胞检查技术《临床基础检验学》
  4. 脱皮【疾病症状】
  5. 脱落细胞检查基本知识《临床基础检验学》
  6. 脱水【疾病症状】
  7. 脱落细胞检查《临床基础检验学》
  8. 脱水【疾病大全】
  9. 脱力草【中药大全】
  10. 脱水热【疾病症状】
  11. 脱颏《灸法秘传》
  12. 脱水药《药理学》
  13. 脱疽-外科理例（下）《古今医统大全》
  14. 脱髓【疾病症状】
  15. 脱疽门主论《疡医大全》
  16. 脱髓鞘疾病《病理学》
  17. 脱疽论《外科正宗》
  18. 脱下颏《伤科补要》
  19. 脱疽《中医外科学》
  20. 脱屑【疾病症状】
  21. 脱疽《医宗金鉴》
  22. 脱屑性红皮病【疾病大全】
  23. 脱疽《续名医类案》
  24. 脱屑性间质肺炎【疾病大全】
  25. 脱疽《外科十法》
  26. 脱屑性间质性肺炎【疾病大全】
  27. 脱疽《外科启玄》
  28. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  29. 脱疽《外科理例》
  30. 脱衣散《扁鹊心书》
  1. 脱囊《马培之医案》
  2. 脱囊《中医词典》
  3. 脱囊肿大《金匮钩玄》
  4. 脱脉案《类证治裁》
  5. 脱其五味《中医词典》
  6. 脱落细胞检查技术《临床基础检验学》
  7. 脱气《中医名词词典》
  8. 脱落细胞检查《临床基础检验学》
  9. 脱气《中医词典》
  10. 脱落上皮细胞的退化变性《临床基础检验学》
  11. 脱肉《中医词典》
  12. 脱髎《中医词典》
  13. 脱肉破[月困]《中医名词词典》
  14. 脱力黄《中医词典》
  15. 脱色《中医词典》
  16. 脱壳《医学微生物学》
  17. 脱神《中医名词词典》
  18. 脱颏《灸法秘传》
  19. 脱神《中医词典》
  20. 脱颏《中医词典》
  21. 脱水《病理生理学》
  22. 脱绝《中医词典》
  23. 脱水药《药理学》
  24. 脱疽门主论《疡医大全》
  25. 脱髓鞘疾病《病理学》
  26. 脱疽门主方《疡医大全》
  27. 脱羧基作用《生物化学与分子生物学》
  28. 脱疽论《外科正宗》
  29. 脱胎口诀《女丹合编选注》
  30. 脱疽疔《中医词典》
  31. 脱脱（duìduì，音对对）《中医词典》


伏兔痈_《马培之医案》_中医医案_【岐黄之术】

伏兔痈

伏兔痈

  • 上一页
  • 目录
  • 相关
  • 下一页

伏兔痈漫肿内硬，已延两月，发热口干，脉虚数，宜养温通经络。

中生地 淮牛膝 肉桂 当归 陈皮 炙甲片 黄柏 制半夏 赤芍 甘草 桑枝

伏兔痈溃久，湿热上升，腮龈口舌糜腐，先为清解。

元参 川毛连 桔梗 连翘 花粉 粉丹皮 甘草 黄芩 灵根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱囊
  • 当前页：伏兔痈
  • 下一页：眼胞痰瘤
<<< 返回本书目录
  1. 伏兔痈《马培之医案》
  2. 伏温从少阴初发证治《温热逢源》
  3. 伏兔穴【下肢外侧穴位】
  4. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  5. 伏兔疽门主论《疡医大全》
  6. 伏温化热郁于少阴不达于阳《温热逢源》
  7. 伏兔疽《医宗金鉴》
  8. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  9. 伏铁饮【方剂大全】
  10. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  11. 伏鼠疽《外科启玄》
  12. 伏温内燔营血发吐衄便红等证治《温热逢源》
  13. 伏暑条辨二十八条《六因条辨》
  14. 伏温热结胃腑证治《温热逢源》
  15. 伏暑汤【方剂大全】
  16. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  17. 伏暑内闭《凌临灵方》
  18. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  19. 伏暑门《王旭高临证医案》
  20. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  21. 伏暑夹食《凌临灵方》
  22. 伏温阴阳淆乱见证错杂《温热逢源》
  23. 伏暑辨论《六因条辨》
  24. 伏温由少阴外达三阳证治《温热逢源》
  25. 伏暑《张聿青医案》
  26. 伏陷《续名医类案》
  27. 伏暑《吴鞠通医案》
  28. 伏邪皆在膜原《读医随笔》
  29. 伏暑《温热暑疫全书》
  30. 伏翼《本草纲目》完整版
  1. 伏兔痈《马培之医案》
  2. 伏兔疽门主论《疡医大全》
  3. 伏温从少阴初发证治《温热逢源》
  4. 伏兔疽《外科心法要诀》
  5. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  6. 伏兔疽《医宗金鉴》
  7. 伏温化热郁于少阴不达于阳《温热逢源》
  8. 伏兔《针灸学》
  9. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  10. 伏兔《中医词典》
  11. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  12. 伏兔《针灸大成》
  13. 伏温论《温病正宗》
  14. 伏痰《中医词典》
  15. 伏温内燔营血发吐衄便红等证治《温热逢源》
  16. 伏痰《中医名词词典》
  17. 伏温热结胃腑证治《温热逢源》
  18. 伏鼠疽《外科启玄》
  19. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  20. 伏鼠疽《中医词典》
  21. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  22. 伏暑晚发《中医词典》
  23. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  24. 伏暑条辨二十八条《六因条辨》
  25. 伏温阴阳淆乱见证错杂《温热逢源》
  26. 伏暑伤寒《中医词典》
  27. 伏温由少阴外达三阳证治《温热逢源》
  28. 伏暑内闭《凌临灵方》
  29. 伏羲《中医词典》
  30. 伏暑门《王旭高临证医案》
  31. 伏陷《续名医类案》


眼胞痰瘤_《马培之医案》_中医医案_【岐黄之术】

眼胞痰瘤

眼胞痰瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

眼胞属脾，脾气呆钝，湿痰浊气上升，滞于膜里，眼胞痰瘤数年，日渐肿大下垂，将来定须外溃，宜和荣化痰泄浊。

川芎 当归 南星 桃仁 清半夏 僵蚕 茯苓 陈皮 海藻 大贝 元参 姜

痰瘤渐松，前方加白芥子、毛茨菇、荸荠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏兔痈
  • 当前页：眼胞痰瘤
  • 下一页：脾肚发
<<< 返回本书目录
  1. 眼胞痰瘤《马培之医案》
  2. 眼暴肿痛方《外台秘要》
  3. 眼胞痰核门主论《疡医大全》
  4. 眼闭《麻科活人全书》
  5. 眼胞痰核《医宗金鉴》
  6. 眼闭候-幼幼汇集（上）《古今医统大全》
  7. 眼胞菌毒门主论《疡医大全》
  8. 眼闭论（总附白珠赤珠）《原要论》
  9. 眼胞菌毒《医宗金鉴》
  10. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  11. 眼胞菌毒《外科正宗》
  12. 眼病《保幼新编》
  13. 眼白蓝灰色或黑色斑点【疾病症状】
  14. 眼病《扁鹊心书》
  15. 眼白过白【疾病症状】
  16. 眼病《古今医鉴》
  17. 眼白发黄【疾病症状】
  18. 眼病《千金翼方》
  19. 眼白发红【疾病症状】
  20. 眼病的护理《中医眼科学》
  21. 眼白出现红点【疾病症状】
  22. 眼病的预防《中医眼科学》
  23. 眼暗令明方《外台秘要》
  24. 眼病歌诀《异授眼科》
  25. 眼暗《幼幼新书》
  26. 眼不开《医宗金鉴》
  27. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  28. 眼不医必瞎辩论《审视瑶函》
  29. 眼《组织学与胚胎学》
  30. 眼不医不瞎辨《目经大成》
  1. 眼胞痰瘤《马培之医案》
  2. 眼胞痰核门主论《疡医大全》
  3. 眼胞下陷《医法圆通》
  4. 眼胞痰核（胞睑肿核）《中医名词词典》
  5. 眼保护器《默克家庭诊疗手册》
  6. 眼胞痰核《外科心法要诀》
  7. 眼保健操《中医词典》
  8. 眼胞痰核《医宗金鉴》
  9. 眼暴痛肿秘方《华佗神方》
  10. 眼胞痰核《中医词典》
  11. 眼暴肿痛方一十首《外台秘要》
  12. 眼胞菌毒门主论《疡医大全》
  13. 眼闭《竹林女科证治》
  14. 眼胞菌毒门主方《疡医大全》
  15. 眼闭《麻科活人全书》
  16. 眼胞菌毒《外科正宗》
  17. 眼闭候（幼幼汇集 上）《古今医统大全》
  18. 眼胞菌毒《外科心法要诀》
  19. 眼闭论（总附白珠赤珠）《原要论》
  20. 眼胞菌毒《医宗金鉴》
  21. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  22. 眼胞菌毒《中医词典》
  23. 眼边湿烂红肿《奇效简便良方》
  24. 眼胞菌毒《中医名词词典》
  25. 眼病《千金翼方》
  26. 眼胞《中医词典》
  27. 眼病《古今医鉴》
  28. 眼白球《中医词典》
  29. 眼病《扁鹊心书》
  30. 眼白多《证治准绳·幼科》
  31. 眼病《保幼新编》


脾肚发_《马培之医案》_中医医案_【岐黄之术】

脾肚发

脾肚发

  • 上一页
  • 目录
  • 相关
  • 下一页

脾肚发外，溃烂势大，当以托里。

当归 甘草 连翘 银花 大贝 花粉 黄 赤芍 陈皮 绿豆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼胞痰瘤
  • 当前页：脾肚发
  • 下一页：肠覃
<<< 返回本书目录
  1. 脾肚发《马培之医案》
  2. 脾发疽《医宗金鉴》
  3. 脾动脉瘤【疾病大全】
  4. 脾发疽门主论《疡医大全》
  5. 脾瘅消渴《黄帝内经太素》
  6. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  7. 脾瘅胆瘅《类经》
  8. 脾肺亏损咳嗽痰喘等症《内科摘要》
  9. 脾瘅《圣济总录》
  10. 脾肺肾积劳便血《轩岐救正论》
  11. 脾瘅《临证指南医案》
  12. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  13. 脾大【疾病大全】
  14. 脾肺肾亏损大便秘结等症《内科摘要》
  15. 脾大【疾病症状】
  16. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  17. 脾部（足太阴属脏）《笔花医镜》
  18. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  19. 脾不主时《类经》
  20. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  21. 脾病生时须撮口《痰火点雪》
  22. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  23. 脾病呕吐泄泻《医法圆通》
  24. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  25. 脾病《审视瑶函》
  26. 脾风第十七问《婴童百问》
  27. 脾病《千金翼方》
  28. 脾肝肾虚损吐血《轩岐救正论》
  29. 脾痹《也是山人医案》
  30. 脾-肝综合征【疾病大全】
  1. 脾肚发《马培之医案》
  2. 脾肚发《中医词典》
  3. 脾肚痈《中医词典》
  4. 脾毒痢《中医词典》
  5. 脾恶湿《中医名词词典》
  6. 脾动脉《人体解剖学》
  7. 脾恶湿《中医词典》
  8. 脾疔《中医词典》
  9. 脾发疽《中医词典》
  10. 脾疸《中医词典》
  11. 脾发疽《医宗金鉴》
  12. 脾瘅消渴《黄帝内经太素》
  13. 脾发疽《证治准绳·疡医》
  14. 脾瘅胆瘅《类经》
  15. 脾发疽《外科心法要诀》
  16. 脾瘅《灵素节注类编》
  17. 脾发疽门主论《疡医大全》
  18. 脾瘅《临证指南医案》
  19. 脾番《外科大成》
  20. 脾瘅《医述》
  21. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  22. 脾瘅《中医词典》
  23. 脾肺亏损咳嗽痰喘等症《内科摘要》
  24. 脾瘅《圣济总录》
  25. 脾肺两虚《中医词典》
  26. 脾虫病《中医词典》
  27. 脾肺肾积劳便血《轩岐救正论》
  28. 脾藏营《中医词典》
  29. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  30. 脾藏营《中医名词词典》
  31. 脾肺肾亏损大便秘结等症《内科摘要》


肠覃_《马培之医案》_中医医案_【岐黄之术】

肠覃

肠覃

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来左部细弦，右部沉涩，荣血不足，肝气不强，脾气不利，气血与汁沫凝结肠外，结为肠覃，状如怀子。幸月事仍以时来，法宜养荣，兼流气化凝治之。

淮牛膝 丹参 川楝子 桃仁 青皮 上肉桂 当归 乌药 香附 延胡 瓦楞子 降香片

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾肚发
  • 当前页：肠覃
  • 下一页：胃脘痈
<<< 返回本书目录
  1. 肠覃《马培之医案》
  2. 肠覃解《研经言》
  3. 肠石性肠梗阻【疾病大全】
  4. 肠覃石瘕《盘珠集胎产症治》
  5. 肠伤寒恢复期《赵绍琴临证验案精选》
  6. 肠覃石瘕《医学读书记》
  7. 肠伤寒穿孔【疾病大全】
  8. 肠覃石瘕《杂病心法要诀》
  9. 肠伤寒 一《赵绍琴临证验案精选》
  10. 肠覃石瘕证治《妇科心法要诀》
  11. 肠伤寒 四《赵绍琴临证验案精选》
  12. 肠覃石瘕证治《医宗金鉴》
  13. 肠伤寒 三《赵绍琴临证验案精选》
  14. 肠覃似孕并蓄血似孕论《胎产心法》
  15. 肠伤寒 二《赵绍琴临证验案精选》
  16. 肠覃似孕证蓄血似孕论《妇科秘书》
  17. 肠蠕动减少【疾病症状】
  18. 肠覃汤【方剂大全】
  19. 肠蠕动减少【疾病症状】
  20. 肠覃症《女科秘要》
  21. 肠蠕动减少【疾病症状】
  22. 肠套叠《普通外科学》
  23. 肠蠕动减慢【疾病症状】
  24. 肠套叠【疾病症状】
  25. 肠绒毛萎缩【疾病症状】
  26. 肠套叠【疾病大全】
  27. 肠驱蛔汤【方剂大全】
  28. 肠痛《普济方·针灸》
  29. 肠球菌肺炎【疾病大全】
  30. 肠痛（余见肠）《针灸资生经》
  1. 肠覃《马培之医案》
  2. 肠覃《中医词典》
  3. 肠覃《医述》
  4. 肠覃《中医名词词典》
  5. 肠覃《灵素节注类编》
  6. 肠实泻之《痰火点雪》
  7. 肠覃《胎产指南》
  8. 肠伤寒恢复期《赵绍琴临证验案精选》
  9. 肠覃解《研经言》
  10. 肠伤寒 一《赵绍琴临证验案精选》
  11. 肠覃论治并方《卫生宝鉴》
  12. 肠伤寒 四《赵绍琴临证验案精选》
  13. 肠覃石瘕《医学读书记》
  14. 肠伤寒 三《赵绍琴临证验案精选》
  15. 肠覃石瘕《医宗金鉴》
  16. 肠伤寒 二《赵绍琴临证验案精选》
  17. 肠覃石瘕《杂病心法要诀》
  18. 肠山《中医词典》
  19. 肠覃石瘕《盘珠集胎产症治》
  20. 肠遶《中医词典》
  21. 肠覃石瘕证治《医宗金鉴》
  22. 肠绕《中医词典》
  23. 肠覃石瘕证治《妇科心法要诀》
  24. 肠缺血/再灌注损伤《病理生理学》
  25. 肠覃似孕《冯氏锦囊秘录》
  26. 肠屈《中医词典》
  27. 肠覃似孕《女科精要》
  28. 肠澼下血《医效秘传》
  29. 肠覃似孕并蓄血似孕论《胎产心法》
  30. 肠澼下血《中医词典》
  31. 肠覃似孕证蓄血似孕论《妇科秘书》


胃脘痈_《马培之医案》_中医医案_【岐黄之术】

胃脘痈

胃脘痈

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脘痈硬于右，呼吸转侧不能已，半月余，势将外溃，宜理气化痰。

炙甲片 制半夏 延胡 赤芍 生首乌 白茯苓 陈皮 青皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃
  • 当前页：胃脘痈
  • 下一页：舌根痈
<<< 返回本书目录
  1. 胃脘痈《张氏医通》
  2. 胃脘痈颈痈《类经》
  3. 胃脘痈《杂病广要》
  4. 胃脘痈门《张氏医通》
  5. 胃脘痈《医学读书记》
  6. 胃危象【疾病症状】
  7. 胃脘痈《续名医类案》
  8. 胃为生化之源记《证治心传》
  9. 胃脘痈《外科理例》
  10. 胃息肉《临床激光治疗学》
  11. 胃脘痈《圣济总录》
  12. 胃息肉【疾病大全】
  13. 胃脘痈《马培之医案》
  14. 胃下垂《老年百病防治》
  15. 胃脘痈《景岳全书》
  16. 胃下垂《自我调养巧治病》
  17. 胃脘痛论治《类证治裁》
  18. 胃下垂《自我调养巧治病》
  19. 胃脘痛论《症因脉治》
  20. 胃下垂【疾病大全】
  21. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  22. 胃泄风湿《儒门事亲》
  23. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  24. 胃心痛《圣济总录》
  25. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  26. 胃心综合征【疾病大全】
  27. 胃脘痛（附∶心痛）《幼科折衷》
  28. 胃型哮喘【疾病大全】
  29. 胃脘痛【方剂主治】
  30. 胃虚《药症忌宜》
  1. 胃脘痈《马培之医案》
  2. 胃脘痈《中医词典》
  3. 胃脘痈《医学读书记》
  4. 胃脘痈《景岳全书》
  5. 胃脘痈《续名医类案》
  6. 胃脘痈《圣济总录》
  7. 胃脘痈《杂病广要》
  8. 胃脘血气疼《奇方类编》
  9. 胃脘痈《张氏医通》
  10. 胃脘下俞《针灸学》
  11. 胃脘痈《证治准绳·疡医》
  12. 胃脘痛脉候《类证治裁》
  13. 胃脘痈《灵素节注类编》
  14. 胃脘痛脉案《类证治裁》
  15. 胃脘痈《外科理例》
  16. 胃脘痛论治《类证治裁》
  17. 胃脘痈颈痈《类经》
  18. 胃脘痛论《症因脉治》
  19. 胃脘痈门《张氏医通》
  20. 胃脘痛例《慎柔五书》
  21. 胃为生化之源记《证治心传》
  22. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  23. 胃维《中医词典》
  24. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  25. 胃息肉《临床激光治疗学》
  26. 胃脘痛（附∶心痛）《幼科折衷》
  27. 胃下垂《老年百病防治》
  28. 胃脘痛《药症忌宜》
  29. 胃下垂《自我调养巧治病》
  30. 胃脘痛《也是山人医案》
  31. 胃下垂《自我调养巧治病》


舌根痈_《马培之医案》_中医医案_【岐黄之术】

舌根痈

舌根痈

  • 上一页
  • 目录
  • 相关
  • 下一页

舌根痈硬痛，大便闭，通降法。

生军 牛蒡子 姜蚕 赤勺 连翘 橘红 风化硝 元参 薄荷 竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痈
  • 当前页：舌根痈
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 舌根痈《马培之医案》
  2. 舌骨骨折【疾病大全】
  3. 舌根部脓肿【疾病症状】
  4. 舌骨区有肿胀压痛【疾病症状】
  5. 舌根部恶性淋巴管瘤《临床激光治疗学》
  6. 舌黑《塘医话》
  7. 舌干苔厚【疾病症状】
  8. 舌红【方剂主治】
  9. 舌疳门主论《疡医大全》
  10. 舌红少苔【方剂主治】
  11. 舌疳（附：瘰历风）《医宗金鉴》
  12. 舌红苔黄【方剂主治】
  13. 舌疳《马培之医案》
  14. 舌忽缩入《喉舌备要秘旨》
  15. 舌耳心目等大小便《千金宝要》
  16. 舌忽肿大肿硬《喉舌备要秘旨》
  17. 舌断门主论《疡医大全》
  18. 舌化丹【方剂大全】
  19. 舌断唇伤《保婴撮要》
  20. 舌黄门主论《疡医大全》
  21. 舌短舌强辨《察舌辨症新法》
  22. 舌肌麻痹【疾病症状】
  23. 舌疔门主论《疡医大全》
  24. 舌肌萎缩【疾病症状】
  25. 舌底藏春《毓麟验方》
  26. 舌颊《卫生易简方》
  27. 舌的部位《圆运动的古中医学》
  28. 舌甲治验《疫疹一得》
  29. 舌的变化《家庭医学百科-医疗康复篇》
  30. 舌甲状腺【疾病大全】
  1. 舌根痈《马培之医案》
  2. 舌根痈《中医词典》
  3. 舌骨《中医词典》
  4. 舌根部恶性淋巴管瘤《临床激光治疗学》
  5. 舌黑《塘医话》
  6. 舌根《中医词典》
  7. 舌黑而润《医学心悟》
  8. 舌疳门主论《疡医大全》
  9. 舌横《中医词典》
  10. 舌疳门主方《疡医大全》
  11. 舌红《中医名词词典》
  12. 舌疳（瘰历风）《医宗金鉴》
  13. 舌红《中医词典》
  14. 舌疳（附∶瘰 风）《外科心法要诀》
  15. 舌红痈《中医词典》
  16. 舌疳《马培之医案》
  17. 舌忽出难入《奇方类编》
  18. 舌疳《中医词典》
  19. 舌忽发胀满口不能出声《回生集》
  20. 舌耳心目等大小便《千金宝要》
  21. 舌忽缩入《喉舌备要秘旨》
  22. 舌断秘方《华佗神方》
  23. 舌忽缩入《奇效简便良方》
  24. 舌断门主论《疡医大全》
  25. 舌忽胀大《奇方类编》
  26. 舌断门主方《疡医大全》
  27. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  28. 舌断唇伤方《救伤秘旨》
  29. 舌忽肿大《奇效简便良方》
  30. 舌断唇伤《保婴撮要》
  31. 舌忽肿大肿硬《喉舌备要秘旨》


鹤膝风_《马培之医案》_中医医案_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风肿痛稍减，宗原治法。

当归 没药 川黄柏 桂枝 淮牛膝 苡米 五加皮 独活 丝瓜络 苍术 川萆 茄皮 桑枝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌根痈
  • 当前页：鹤膝风
  • 下一页：附论
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《马培之医案》
  2. 鹤膝风《中医词典》
  3. 鹤膝风《古今医统大全》
  4. 鹤膝风《景岳全书》
  5. 鹤膝风《医宗金鉴》
  6. 鹤膝风《中医名词词典》
  7. 鹤膝风《医宗金鉴》
  8. 鹤膝（四言句）《万氏秘传片玉心书》
  9. 鹤膝风《续名医类案》
  10. 鹤虱《本草崇原》
  11. 鹤膝风《医述》
  12. 鹤虱《本草图经》
  13. 鹤膝风《张氏医通》
  14. 鹤虱《本草分经》
  15. 鹤膝风《证治准绳·类方》
  16. 鹤虱《增广和剂局方药性总论》
  17. 鹤膝风《证治准绳·疡医》
  18. 鹤虱《中药学》
  19. 鹤膝风《保婴撮要》
  20. 鹤虱《得配本草》
  21. 鹤膝风《古今医案按》
  22. 鹤虱《本经逢原》
  23. 鹤膝风《外科心法要诀》
  24. 鹤虱《本草求真》
  25. 鹤膝风《医学摘粹》
  26. 鹤虱《证类本草》
  27. 鹤膝风《医学摘粹》
  28. 鹤虱《本草易读》
  29. 鹤膝风《金匮翼》
  30. 鹤虱《本草蒙筌》
  31. 鹤膝风《周慎斋遗书》


附论_《马培之医案》_中医医案_【岐黄之术】

附论

附论

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风症，前贤以足三阴亏损，风寒湿三气袭于经隧，其治皆以辛温开发，宣通经络。

予谓又有不然。若肝肾阴亏，夹湿热者，岂可以辛温例治，如的系三气杂成，宗右法。又有湿痹一症，与鹤膝风相似，不可不明辨也。痹则两膝肿痛，或足踝不肿，虽三月五月之久而腿肉不消，筋脉不拘，鹤膝则二月后大肉枯细，屈不能伸，以此为辨。而治法亦殊。痹症属实，鹤膝夹虚，有单有双，如肝肾阴亏，阳明湿热下注，膝肿热痛。若进辛温，是助其热，亏其阴，必致肿溃为败症。始宜通络利湿，继以养阴清络。若初起肿痛，按之不热，虽寒热者以万灵丹汗之，用独活渗湿汤、防己 桂枝汤。日久腿足枯细者，古之大防风汤、胜骏丸、三痹汤等方选用。脉见细数，虽风寒湿之症，过饵温热，恐湿寒化热，亦致酿脓。凭脉用药，认症分湿与热，最为的当。至外治者诸方，详载于后。

一方通络利湿汤 治鹤膝肿热作痛。

大豆卷 防己 赤芍 秦艽 川牛膝 川萆 干地龙 归须 黄柏 白茄根 桑枝

二方养阴清络饮 治鹤膝肿热日久，夜分痛甚者。

炙鳖甲 秦艽 黄柏 炙龟板 地龙 川石斛 独活 赤芍 川牛膝 当归 川萆 苡米仁 桑枝

三方独活汤 治鹤膝风因风寒湿。初起肿痛寒热者。

独活 防风 苍术 黄柏 当归 秦艽 防己 萆 赤芍 川牛膝

四方防己 桂枝汤 治寒湿鹤膝初起，肿痛无热者。

桂枝 川萆 独活 秦艽 川牛膝 白茄根 木防己 赤芍 苍术 炙没药 全当归 炒桑枝

五方防风汤 治三阴不足，风邪乘之，两膝作痛，膝肿而腿细。

潞党参 黄 熟地 木防风 怀牛膝 熟附子 甘草 羌活 川芎 生白术 全当归 川杜仲 桑枝

六方独活寄生汤 治肝肾虚，风湿入络，足膝掣痛痹。

独活 云茯苓 防风 大生地 桑寄生 细辛 秦艽 川芎 大白芍 桂心 人参 杜仲 当归 怀牛膝 生甘草

七方三因胜骏丸 治鹤膝风，膝肿腿细，手足寒挛，走注疼痛，三阴不足，寒湿气侵者。

熟地 附片 当归 苁蓉 破故纸 苍术 全蝎 槟榔 怀牛膝 萆 乳香 木香 射干 炙没药 木瓜 防风 天麻 枣仁 川羌活 巴戟肉

上药为末，烂蜜法丸。

八方三痹汤 治寒湿痛痹，膝踝肿胀，三阴不足。

川芎 当归 白芍 生地 防风 秦艽 黄 茯苓 炙甘草 牛膝 独活 川杜仲 桂心 细辛 羌活 续断 党参

九方史国公药酒 治手足拘掣，半身不遂，或腿膝痹痛，鹤膝等症。养血祛风，壮骨，健脾渗湿。

羌活（二两） 防风（二两） 白术（二两） 当归（二两） 川萆 （二两） 杜仲（二两） 松节（二两） 虎骨（二两） 杞子（二两） 蚕沙（二两） 秦艽（四两） 鳖甲（二两） 茄根（八两）苍耳（四两） 川牛膝（二两）

上药用好陈酒三十斤煮服。

外治丹散

洪宝丹 治膝盖肿痛而热，皮色不变，用葱汤调敷。

地骨皮散 治鹤膝肿热痛甚者，用车前子草打汁调敷。

冲和膏 治膝肿而潮热者，用醋调敷。

鹤膝散 治鹤膝因受风湿肿者。

白芷（四两） 陈酒（二十两）

煎稠去渣，以笔醮酒涂。

香桂散 此散治一切风寒湿气，筋骨疼痛。温经通络，掺膏药上贴之。

生附子（二钱） 麝香（二分） 川乌（二钱） 细辛（二钱） 木香（二钱） 炙没药（二钱）肉桂（二钱） 草乌（二钱） 丁香（二钱） 樟冰（二钱）

共为细末，随症听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：附论
  • 下一页：麻风论
<<< 返回本书目录
  1. 附论《内经博议》
  2. 附牛丸【方剂大全】
  3. 附论《内经博议》
  4. 附片蒸羊肉《保健药膳》
  5. 附论《内经博议》
  6. 附术散【方剂大全】
  7. 附论《马培之医案》
  8. 附术汤【方剂大全】
  9. 附论《马培之医案》
  10. 附香散【方剂大全】
  11. 附录诸石二十七种《本草纲目》完整版
  12. 附香丸【方剂大全】
  13. 附录诸果《本草纲目》完整版
  14. 附芎散【方剂大全】
  15. 附录诸虫《本草纲目》完整版
  16. 附雄散【方剂大全】
  17. 附录一《史载之方》
  18. 附言《药征续编》
  19. 附录二《史载之方》
  20. 附余《本草分经》
  21. 附录《重楼玉钥续编》
  22. 附余《本草经解》
  23. 附录《知医必辨》
  24. 附则《实验动物科学》
  25. 附录《知医必辨》
  26. 附则《中华人民共和国药品管理法》
  27. 附录《王氏医案绎注》
  28. 附则《中药法规》
  29. 附录《王氏医案绎注》
  30. 附着散【方剂大全】
  1. 附论《马培之医案》
  2. 附论《马培之医案》
  3. 附论二《内经博议》
  4. 附录一《史载之方》
  5. 附论三《内经博议》
  6. 附录广嗣方（螽斯广育）《古今医统大全》
  7. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  8. 附录二《史载之方》
  9. 附论一《内经博议》
  10. 附录备用方《医学从众录》
  11. 附诗并各题赠《评琴书屋医略》
  12. 附录《重楼玉钥续编》
  13. 附属腺《人体解剖学》
  14. 附录《医学实在易》
  15. 附属腺《组织学与胚胎学》
  16. 附录《王氏医案绎注》
  17. 附属腺和女阴《人体解剖学》
  18. 附录《王氏医案绎注》
  19. 附术散《妇人大全良方》
  20. 附录《丹溪心法》
  21. 附汤《冯氏锦囊秘录》
  22. 附录《临证指南医案》
  23. 附汤《冯氏锦囊秘录》
  24. 附录《古今医统大全》
  25. 附汤《时方歌括》
  26. 附录《白喉全生集》
  27. 附汤《时方歌括》
  28. 附录《食鉴本草》
  29. 附言十七则《药征续编》
  30. 附录《金匮悬解》
  31. 附阳《针灸大成》


麻风论_《马培之医案》_中医医案_【岐黄之术】

麻风论

麻风论

  • 上一页
  • 目录
  • 相关
  • 下一页

麻风古称疠风。疠者，荣气热，脏气不清，故使鼻柱坏而色败，肌肤疡腐，风寒客络脉而不去，名曰疠风。方书俱以风药混治，又无先后之分，并有蕲蛇、虎骨、山甲走窜，蜈蚣温而有毒，服之未有不 发者。予阅历多多，是症风湿、湿毒、毒疠诸种，有肌表经络之殊。肺司皮毛，胃主肌肉，肺虚则腠理不密，胃气薄则肌肉疏豁，易于触受，或暴露阴湿晦雾，或坐卧湿地，气血滞而不行。初起一点麻木，不知痛痒，毛窍闭塞，汗孔不透，渐次延及遍身，斑如云片，微微扛起，或白或红。然在上者多风，风为阳邪，阳从上受，白而红者风兼热也。在下多湿，湿为阴邪，从下袭红而扛者，湿兼热也。毒疠则由口鼻吸入，阳明独受其邪，血壅热蒸，初起身面疙瘩成块，扛起日久，脚指常起 ，鼻柱坏，节脱气移，肌肤疡腐。始时均宜汗解，开通腠理，用万灵丹汗之。风胜者消风散、蒺藜丸，湿胜者苦参丸、渗湿汤。毒甚者双解散、通圣散、羚羊角散、解毒汤俱可选用。以上皆发于肌表。肺胃受病居多，若在经络则四肢指节作麻，拘掣肉削，日久足破掌穿，上部面颊麻木，口 ，目泪眼翻，皆风湿入于经络之见证。初起亦宜汗解，次以蒺藜丸、苦参丸、消风散、利湿汤、通经汤选用，忌辛辣炙 酒醋等物，避风雨，戒房帏。十中犹可保全六七，病者勿以初起而忽诸。

万灵丹 治痈疽诸发等疮，初起憎寒壮热，浑身拘急疼痛，并治疠风，麻木不仁。

茅术（二两） 何首乌（二两） 羌活（二两） 荆芥（二两） 明雄黄（六钱） 甘草（一两）川石斛（一两） 川乌（二两，姜汁炒去皮尖） 全蝎（炙，一两） 防风（一两） 细辛（一两）全当归（一两） 朱砂（六钱） 麻黄（一两） 明天麻（一两）

上药细末，炼蜜为丸，朱砂为衣，每服一钱。用葱头两枚，豆豉三钱，煎汤下，服后进以稀粥，助令汗出。避风寒，忌生冷，戒房事，孕妇忌之。此方屡试屡验，故有万灵之名。

防风通圣散 此足太阳阳明药也。外为六淫所伤，气血怫郁，表里丹斑，瘾疹疠风，肿块红热服之。

防风（二两） 荆芥（二两） 连翘（二两） 麻黄（二两） 薄荷（二两） 川芎（二两） 归须（二两） 赤芍（二两） 白术（二两） 山栀（二两） 大黄（二两） 芒硝（二两） 黄芩（四两）石膏（四两） 桔梗（四两） 滑石（八两）

上药为末，蜜水泛丸，服三钱，开水下。

双解散 治阳明吸受毒疠，观面四肢肿起块，唇翻目红，多泪，用此发表攻里，大便实者宜之。

大黄（三钱） 金银花（三钱） 元参（二钱） 防风（一钱） 荆芥（一钱） 甘草（一钱） 连翘（二钱） 熟石膏（四钱） 花粉（二钱） 甘菊花（三钱） 黄芩（钱半） 赤芍（钱半） 淡竹叶（三十片）

上药水煎服。

羚羊角散 治肺胃吸受毒疠，斑红作肿，目赤泪多，四肢筋脉作痛，体虚者宜之。

羚羊片（钱半） 元参（二钱） 知母（钱半） 川黄柏（一钱） 连翘（钱半） 马齿苋（三钱）赤芍（一钱） 甘草（五分） 杭菊（钱半） 蝉衣（八分） 白蒺藜（三钱） 荆芥（一钱） 浮萍（三钱）

上药水煎服。

育阴化疠汤 治阴虚湿热，毒疠蒸于阳明，斑红肿，脉虚数，不胜攻表者。

南沙参（三钱） 当归（钱半） 甘草（五分） 大胡麻（三钱） 赤芍（一钱） 甘菊（钱半） 白蒺藜（三钱） 米仁（四钱） 荆芥（一钱） 浮萍（钱半） 川石斛（三钱） 马齿苋（三钱）

上药水煎服。

苦参丸 治麻风发于腿足，云斑麻木，或红或白。

苦参（二钱） 川牛膝（四两） 苍术（四两） 荆芥（六两） 当归（四两） 甘草（二两） 浮萍（四两） 草 枫子肉（二两）

炒黑浆丸。

渗湿汤 治麻风下部发斑，或踝跗肿胀，指掌起泡，漏蹄等症。

苍术（钱半） 当归（二钱） 川牛膝（钱半） 苡仁（四钱） 萆 （二钱） 甘草（八分）黄柏（钱半） 泽泻（钱半） 五加皮（钱半） 苦参（钱半） 大胡麻（三钱）

利湿通经汤 治四肢麻木，指节拘掣。

威灵仙（一钱） 桑枝（三钱） 当归（二钱） 秦艽（五钱） 蚕沙（三钱） 草（钱半）甘草节（八分） 苦参（一钱） 苍术（一钱） 苡仁（三钱） 大胡麻（一钱） 五加皮（钱半） 川牛膝（钱半） 川续断（钱半）

养血祛风汤 治麻风块斑退，汗孔未透，服之和荣顺气，以达肌表。

川芎（八分） 乌药（八分） 秦艽（钱半） 甘草（八分） 大胡麻（三钱） 当归（二钱） 丹参（钱半） 云苓（二钱） 川断（钱半） 萆 草（钱半） 苍耳子（钱半） 白蒺藜（三钱） 白术（一钱）桑枝（三钱）

解毒汤 治麻风面肿，腥而出水，掌穿臭秽，足腐肿胀者。

黄柏（一钱） 丹参（二钱） 云茯苓（二钱） 川萆 （二钱） 川牛膝（钱半） 泽泻（钱半）花粉（二钱） 赤芍（钱半） 小生地 粉甘草（一钱） 大木通（一钱） 马齿苋（三钱） 桑枝（四钱）

消风散 治 风身面白斑，麻木，汗孔不开，起于面者，乃肺经受毒。

荆芥（一钱） 当归（五钱） 防风（一钱） 苦参（一钱） 白芷（八分） 川芎（五分） 甘菊（钱半） 蒺藜（三钱） 浮萍（一钱） 大胡麻（三钱） 蔓荆子（五钱）

蒺藜丸 治 风身面白斑，或微红扛起，肺胃受毒。

白蒺藜（一两） 苡米（四两） 防风（四两） 干浮萍（四两） 苍术（四两） 川牛膝（四两）黄芩（四两） 大胡麻（一两） 荆芥（四两） 当归（四两） 苦参（一两） 赤芍（四两） 甘菊（四两）枫子肉（二两，炒黑）

上药研末，水泛为丸，每服三钱，毛尖茶送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论
  • 当前页：麻风论
  • 下一页：鸡胸龟背
<<< 返回本书目录
  1. 麻风论《马培之医案》
  2. 麻风树【中药大全】
  3. 麻风恐怖【疾病症状】
  4. 麻风丸【方剂大全】
  5. 麻风膏【方剂大全】
  6. 麻风性角膜病变【疾病大全】
  7. 麻风锭子【方剂大全】
  8. 麻风性葡萄膜炎【疾病大全】
  9. 麻风病　Leorsy ,Lepra《皮肤性病学》
  10. 麻风性周围神经病【疾病大全】
  11. 麻风病【疾病大全】
  12. 麻风药酒【方剂大全】
  13. 麻风病【疾病大全】
  14. 麻疯二十一论《疯门全书》
  15. 麻风病《默克家庭诊疗手册》
  16. 麻疯三十六种辨症图说《疯门全书》
  17. 麻风【方剂主治】
  18. 麻疯树【中药大全】
  19. 麻风【中药主治】
  20. 麻腐【中药大全】
  21. 麻风【疾病大全】
  22. 麻附五皮饮【方剂大全】
  23. 麻风《中医外科学》
  24. 麻附细辛汤【方剂大全】
  25. 麻风《家庭医学百科-医疗康复篇》
  26. 麻甘豆腐汤【方剂大全】
  27. 麻风《病理学》
  28. 麻根《本草纲目》完整版
  29. 麻蕡【中药大全】
  30. 麻根【中药大全】
  1. 麻风论《马培之医案》
  2. 麻风分枝杆菌《医学微生物学》
  3. 麻疯二十一论《疯门全书》
  4. 麻风疮《中医词典》
  5. 麻疯三十六种辨症图说《疯门全书》
  6. 麻风病《默克家庭诊疗手册》
  7. 麻附甘草证二　少阴三《伤寒悬解》
  8. 麻风病《皮肤性病学》
  9. 麻附细辛汤、麻附甘草汤《医述》
  10. 麻风《病理学》
  11. 麻疳《麻疹备要方论》
  12. 麻风《中医外科学》
  13. 麻根疮《中医词典》
  14. 麻风《中医词典》
  15. 麻桂饮《目经大成》
  16. 麻风《家庭医学百科-医疗康复篇》
  17. 麻桂饮《退思集类方歌注》
  18. 麻沸汤《药征续编》
  19. 麻桂饮、大温中饮《医述》
  20. 麻沸散秘方（华佗麻沸散）《华佗神方》
  21. 麻后遍身肿《麻科活人全书》
  22. 麻毒陷肺《中医词典》
  23. 麻后发搐《麻疹阐注》
  24. 麻毒入营《中医词典》
  25. 麻后肺痿肺痈《麻疹阐注》
  26. 麻毒内攻《中医词典》
  27. 麻后疳瘵《麻疹阐注》
  28. 麻毒攻目《中医词典》
  29. 麻后龟胸《麻疹阐注》
  30. 麻毒《医学入门》
  31. 麻后喉风《中医词典》


鸡胸龟背_《马培之医案》_中医医案_【岐黄之术】

鸡胸龟背

鸡胸龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡胸龟背，古方书列于一门，未能条分缕晰，治法甚略。予按∶鸡胸发于肺，龟背则肝脾肾肺皆有之。肺位最高，处于胸中，积而生热，肺气上浮，胸骨高起，是为鸡胸。咳嗽或无，气粗必见，日久羸瘦，发热毛焦，唇红面赤，即成气疳之候。气疳者，即肺疳也，宜清降肺气，气降痰消，胸骨自平。又有鸡胸龟背并发者，肺有痰热，客风从风门而入于肺，其背庀于脊之第三椎，乃肺气壅遏，胸背之骨撑凸而起。有单脊凸而胸不高者，其候短气头低，兼咳嗽，腰背板强，久则两足软弱，甚至不能站立。肺为肾母，肾为肺子，清肃不降，肾水不生，肺虚不能荣运，脏腑灌溉经络，上元竭而下源惫。经云∶所谓肺热叶焦，为痿 是也。虽然下枯，还当治肺，肺气清肃，金来生水，子受其荫矣。古方之龟胸丸用硝黄，未免伤其正气。龟背，之用六味鹿茸，奈地萸之滞腻，鹿茸之助阳，非不中病，必致增剧。且肺为清虚之脏，病在上者只可轻清。余经验数方录后，以为后学人参考，非可云法，聊补前人之未备耳。

枇杷叶膏（自制） 治鸡胸及龟背，肺俞脊庀发热，咳嗽，气粗喘促，呼吸有痰音者，其叶气味俱薄，肺胃二经之药清肺降气，开胃消痰。

鲜枇杷叶五斤，拭去毛，煎浓汁去渣滤清，熬至稠浓，加冰糖十两，溶化收膏。

清肺饮（自制） 治鸡胸内有痰热，兼受外风者。

杏仁（二钱） 苏梗（一钱） 栝蒌皮（三钱） 川贝母（一钱） 橘红（一钱） 桑叶（一钱） 枳壳（八分） 枇杷叶（三钱，去毛） 牛蒡子 桔梗（一钱）

加味泻白散（自制） 治鸡胸气粗身热。

桑白皮（二钱） 苏梗（一钱） 川贝母（一钱） 橘红（一钱） 甘草（三分） 栝蒌皮（三钱）杏仁（二钱） 地骨皮（钱半） 茯苓（二钱） 悉尼（三片）

加味白薇汤（自制） 治肺胃痰热壅于膈上，身热咳嗽，气粗痰鸣，口干作渴。

白薇（二钱） 蒌仁（三钱） 橘红（一钱） 杏仁（二钱） 象贝（二钱） 丹皮（五钱） 桑白皮（二钱） 青蒿（一钱） 竹茹（一钱） 浮石（三钱） 悉尼（三片）

麦冬汤（自制） 治肺虚有热，胃有湿痰。

南沙参（三钱） 麦冬（二钱） 橘红（一钱） 栝蒌皮（三钱） 蛤粉（二钱） 清半夏（一钱） 川贝（一钱）茯苓（二钱） 苡米（三钱） 竹茹（六分）

补肺清金饮（自制） 治鸡胸龟背，脉虚数，身热少食者。

淮山药（三钱） 北沙参（三钱） 麦冬（二钱） 杏仁（二钱） 蒌皮（三钱） 茯苓（二钱） 橘红（一钱） 川石斛（三钱） 毛燕（二钱） 莲子（十粒，去心） 大贝（二钱）

金水准调散（自制） 治鸡胸龟背，内无痰，脚弱不能站立。

麦冬（二钱） 茯苓（二钱） 女贞子（三钱） 料豆（三钱） 玉竹（三钱） 当归（钱半） 毛燕（三钱） 怀牛膝（钱半） 旱莲草（钱半） 北沙参（三钱） 淮山药（二钱） 桑寄生（三钱） 红枣（三个）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻风论
  • 当前页：鸡胸龟背
  • 下一页：龟背庀
<<< 返回本书目录
  1. 鸡胸龟背《马培之医案》
  2. 鸡胸丸【方剂大全】
  3. 鸡胸【疾病大全】
  4. 鸡胸症《医门补要》
  5. 鸡心丸【方剂大全】
  6. 鸡雪莲【中药大全】
  7. 鸡心酸枣汤【方剂大全】
  8. 鸡血《本草纲目》完整版
  9. 鸡心散【方剂大全】
  10. 鸡血【中药大全】
  11. 鸡心七【中药大全】
  12. 鸡血方【方剂大全】
  13. 鸡心膏【方剂大全】
  14. 鸡血李【中药大全】
  15. 鸡心《本草纲目》完整版
  16. 鸡血莲【中药大全】
  17. 鸡翔草【中药大全】
  18. 鸡血七【中药大全】
  19. 鸡香汤【方剂大全】
  20. 鸡血散【方剂大全】
  21. 鸡尾木【中药大全】
  22. 鸡血藤【中药大全】
  23. 鸡尾毛《本草纲目》完整版
  24. 鸡血藤煲鸡蛋【方剂大全】
  25. 鸡尾参《滇南本草》
  26. 鸡血藤膏【方剂大全】
  27. 鸡娃草【中药大全】
  28. 鸡血藤祛风活络贴药方【方剂大全】
  29. 鸡腿蘑【中药大全】
  30. 鸡血藤汤【方剂大全】
  1. 鸡胸龟背《马培之医案》
  2. 鸡胸《中医词典》
  3. 鸡胸痰《中医词典》
  4. 鸡胸《中医名词词典》
  5. 鸡胸症《医门补要》
  6. 鸡心痔《中医词典》
  7. 鸡血藤《中药学》
  8. 鸡心蛾《中医词典》
  9. 鸡血藤茶《茶饮保健》
  10. 鸡项草《证类本草》
  11. 鸡眼《中医名词词典》
  12. 鸡痫《中医词典》
  13. 鸡眼《奇方类编》
  14. 鸡翁藤《证类本草》
  15. 鸡眼草《中药学》
  16. 鸡尾参《滇南本草》
  17. 鸡眼门主方《疡医大全》
  18. 鸡头子（芡实）〈寒〉《食疗本草》
  19. 鸡眼门主论《疡医大全》
  20. 鸡头粥《食疗方》
  21. 鸡眼秘方《华佗神方》
  22. 鸡头粥《饮膳正要》
  23. 鸡眼疼痛《女科切要》
  24. 鸡头实《滇南本草》
  25. 鸡疫秘方《华佗神方》
  26. 鸡头实《名医别录》
  27. 鸡爪风《解围元薮》
  28. 鸡头实《增广和剂局方药性总论》
  29. 鸡爪风秘方《华佗神方》
  30. 鸡头实《证类本草》
  31. 鸡胗粉粥《保健药膳》


龟背庀_《马培之医案》_中医医案_【岐黄之术】

龟背庀

龟背庀

  • 上一页
  • 目录
  • 相关
  • 下一页

龟背乃先天肾亏，冷风入脊，或痰饮攻注，或闪挫折伤，或肾肝虚热，婴儿脊骨柔脆，强坐太早，皆能致之。背之中行属于督脉，旁开则足太阳膀胱，与肾为表里。腰为肾之外廓，肾脏亏虚，膀胱之府焉能自足。督脉为阳脉之海，其为病也，腰似折，髀不可以曲，督脉与膀胱之经皆取道于脊，一着风寒湿邪，则经气不行，腰脊板强，渐至脊庀成为龟背庀。于脊之第三椎者，肺脏受病已评于前，庀于第五椎以下者，厥阴肝经受病，十椎十一椎者，属太阴脾经，十二椎以下者，足少阴肾。其在肝者，脊背强痛，牵引胁肋，肝脉布于两胁也。疏肝流气饮。若兼咳嗽气粗，必兼治肺，在脾经者始悠悠腹痛，始所不觉，三日五日一作，三五月后腰背渐强，脊渐凸，行则伛偻，温脾饮主之。亦有腹不痛者，和脾通络散。在肾者，腰脊强痛，痛引股腿，日久精血衰夺，筋骨不荣，两足瘫软，独活汤、安肾丸主之。若痰饮攻注，兼于经隧而脊凸者，久之必发陈痰，脊两旁作肿，或串腰腿，漫肿不痛，脉象双弦，或兼缓滑，二陈竹茹汤。虚羸食少发热者，六君子汤合何首乌 鳖甲煎。若肝肾虚热，阴精被耗，骨枯髓减，宜以地黄汤合二至丸。闪挫折伤，必瘀血凝滞经络，当活血通经络。但此症治之贵早，用药得宜，犹可保全，若成痰外溃，十无一愈。今之治者见脊庀腰背作强，总属虚寒，不分何脏，不究所因，一概温补。邪留不去，痰湿不行，变成残废，枉致夭亡者多多矣。有嗜欲伤肾之人，精衰血惫，腰痛脊庀者，非温补三阴不可。然宜辨阴中水亏、火亏，盖为水脏，在卦为坎，而真阳寓焉。水亏者，补元煎、左归丸之类，火亏者，归肾丸、赞化血余丹之类。

填精养血，俾精来生气，气来生阴，精血充旺，庶无痿废之虞。

一方疏肝流气饮 治风冷着于肝俞五六椎，两旁作痛，牵引胁肋。

当归（二钱） 丹参（二钱） 白蒺藜（三钱） 乌药（八分） 茯苓（二钱） 秦艽（钱半） 川断肉（五钱） 红花（钱半） 橘络（八分） 老姜（一片）

清肺和肝饮

杏仁（二钱） 橘络（八分） 云茯苓（二钱） 枳壳（八分） 佛手（钱半） 栝蒌皮（二钱） 丹参（钱半） 蒺藜（钱半） 当归（钱半） 秦艽（钱半） 川楝子（切，钱半）

温脾饮 治寒客太或痰滞于脾，肚腹悠悠作痛，腰瘀伛偻。

当归（钱半） 焦白术（一钱） 茯苓（二钱） 乌药（八分） 小茴香（八分） 延胡（钱半） 姜半夏（一钱） 白芍（钱半） 炙草（四分） 川浓朴（一两） 川续断（钱半） 煨生姜（二片）

和脾通经汤 治脾俞脊庀，两旁作痛，行则伛偻，腰脊板强。

当归 木香 丹参 秦艽 焦白术 独活 川续断 红花 淮牛膝 桑枝 姜

独活汤 治寒客肾与膀胱之经，腰脊痛引股腿。

独活（一钱） 秦艽（五钱） 炙没药（八分） 怀牛膝（钱半） 五加皮（钱半） 当归（钱半）丹参（钱半） 巴戟肉（钱半） 川续断（钱半） 狗脊（三钱） 广木香（四分） 红枣（三个） 桑枝（三钱）

安肾丸 治肾虚脊庀，足痿疼痛。

鹿角霜（三钱） 焦白术（钱半） 肉桂（三分） 当归（二钱） 川续断（钱半） 独活（八分）怀牛膝（五钱） 大生地（三钱） 菟丝子（五钱） 巴戟肉（钱半） 红枣（三个） 桑枝（三钱）

导痰汤 治湿痰攻注，背俞脊庀作痛，脉小滑者。

制半夏（钱半） 陈皮（一钱） 木香（四分） 当归（二钱） 独活（一钱） 五加皮（钱半）生白术（钱半） 淮牛膝（钱半） 川芎（八分） 竹茹（八分） 生姜（一片）

首乌鳖甲煎 治龟背虚羸，食少发热者。

生首乌（三钱） 焦冬术（钱半） 茯苓（二钱） 炙鳖甲（四分） 生姜（二片） 甘草（四分）东洋参（钱半） 姜半夏（钱半） 陈皮（一钱） 红枣（三枚）

活血通经汤 治闪挫折伤，腰痛脊庀者。

当归（二钱） 延胡（钱半） 生地（二钱） 丹参（二钱） 木香（四分） 独活（一钱） 桃仁（钱半）炙没药（一钱） 红花（五分） 淮牛膝（五钱） 桑枝（三钱）

地黄二至丸 治肝肾阴虚生热，背庀足弱，小溲不利者。

大生地（二钱） 女贞子（三钱） 泽泻（钱半） 怀山药（二钱） 当归（钱半） 怀牛膝（钱半）旱莲草（钱半） 丹皮（一钱） 川断（钱半） 桑枝（三钱）

加减左归饮 治真阴不足，不能滋养荣卫，腰酸痛。

大熟地（四钱） 龟板胶（钱半） 山萸肉（钱半） 云茯苓（二钱） 菟丝子（三钱） 鹿角胶（钱半）怀山药（二钱）

加减右归饮 治三阳不足，腰腿冷，足弱。

熟地黄（四钱） 杞子（二钱） 肉桂（三分） 杜仲（三钱） 当归（二钱） 菟丝子（三钱） 萸肉（钱半） 怀牛膝（五钱）

赞化血余丹 此丹大补气血，壮筋养骨，有培元赞育之功。

血余（三钱） 熟地黄（四钱） 鹿角胶（五钱） 桃肉（二枚） 小茴香（八分） 杜仲（三钱） 柑子（二钱） 老台人参（三钱） 云茯苓（二钱） 巴戟肉（二钱） 苁蓉（三钱） 菟丝子（二钱） 生首乌（三钱） 当归（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡胸龟背
  • 当前页：龟背庀
  • 下一页：风注
<<< 返回本书目录
  1. 龟背庀《马培之医案》
  2. 龟背散【方剂大全】
  3. 龟背论《婴童类萃》
  4. 龟背丸《外科传薪集》
  5. 龟背论《小儿卫生总微论方》
  6. 龟背丸【方剂大全】
  7. 龟背龟胸《小儿药证直诀》
  8. 龟背症《医门补要》
  9. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  10. 龟背症治法《医门补要》
  11. 龟背《证治准绳·幼科》
  12. 龟鳖地黄汤【方剂大全】
  13. 龟背《幼幼新书》
  14. 龟鳖行气法《养生导引法》
  15. 龟背《幼科铁镜》
  16. 龟病《孙真人海上方》
  17. 龟背《医宗金鉴》
  18. 龟樗丸【方剂大全】
  19. 龟背《儿科萃精》
  20. 龟胆汁（图）【中药大全】
  21. 龟背《慈幼新书》
  22. 龟分枝杆菌感染【疾病大全】
  23. 龟背《保幼新编》
  24. 龟甲《本草乘雅半偈》
  25. 龟版丸【方剂大全】
  26. 龟甲《本草崇原》
  27. 龟版散【方剂大全】
  28. 龟甲《本草经解》
  29. 龟版胶（图）【中药大全】
  30. 龟甲《本草思辨录》
  1. 龟背庀《马培之医案》
  2. 龟背论《婴童类萃》
  3. 龟背诗（五言）《万氏秘传片玉心书》
  4. 龟背论《小儿卫生总微论方》
  5. 龟背痰《中医名词词典》
  6. 龟背龟胸《小儿药证直诀》
  7. 龟背痰《中医词典》
  8. 龟背龟胸《医述》
  9. 龟背驼《中医词典》
  10. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  11. 龟背丸《外科传薪集》
  12. 龟背《保幼新编》
  13. 龟背症《医门补要》
  14. 龟背《慈幼新书》
  15. 龟背症治法《医门补要》
  16. 龟背《幼科铁镜》
  17. 龟鳖行气法《养生导引法》
  18. 龟背《幼科心法要诀》
  19. 龟鳖症《奇效简便良方》
  20. 龟背《儿科萃精》
  21. 龟病《孙真人海上方》
  22. 龟背《竹林女科证治》
  23. 龟鹤二仙茶《茶饮保健》
  24. 龟背《急救广生集》
  25. 龟甲《神农本草经》
  26. 龟背《寿世保元》
  27. 龟甲《雷公炮制药性解》
  28. 龟背《证治准绳·幼科》
  29. 龟甲《千金翼方》
  30. 龟背《幼幼新书》
  31. 龟甲《本草经集注》


风注_《马培之医案》_中医医案_【岐黄之术】

风注

风注

  • 上一页
  • 目录
  • 相关
  • 下一页

风注一症，古书未载，头额间忽然肿起，软似绵，大如馒头，木不知痛，按之似有痒状，此风入腠理，卫气滞而不行。有肿及头半者，宜以万灵丹汗之，内服疏风流气饮，外以洪宝丹敷之，五七日即消散而愈。予见有肿而日久不消者，医者疑其脓，遂用刀针窜空半头，未能收功。凡遇此者，禁用刀针，极宜慎之。

疏肝流气饮

青防风（一钱） 川抚芎（八分） 陈皮（一钱） 炒僵蚕（钱半） 甘草（五分） 赤芍（一钱）荆芥穗（一钱） 全当归（钱半） 白芷（八分） 菊花（钱半） 乌药（八分） 葱白头（三个）

恙因折伤，起见瘀血凝滞，脚跟疽外溃两月，肿胀不消，防成多骨，宜养血化毒。

当归 赤芍 川萆 川贝母 苡米 陈皮 泽泻 忍冬藤 生首乌 怀牛膝 甘草 桑枝 红枣

复诊当归 生首乌 牛膝 云茯苓 苡米 川萆 大贝 忍冬藤 赤芍 粉甘草 广皮 甜冬术 桑枝 红枣

足跟疽溃久，窜及内踝，又将破溃，夜分发热，汗出即解，虚中夹邪，先为和解。

生首乌 炙鳖甲 当归 川贝母 威灵仙 云茯苓 制半夏 广皮 青蒿 柴胡 炙甘草 生姜 枣

湿热下注，小便后白浊点滴，法以厘清。

川萆 （三钱） 黄柏（淡水炒，八分） 炒知母（钱半） 赤苓（三钱） 远志（八分） 泽泻（盐水炒，二钱） 茅术（八分） 石菖蒲（五分）

别服威喜丸（白浊最妙，每服三钱）

久患小便淋滴近带，白浊绵绵，气化失职，湿热下坠。拟开太阳法。

桂枝（三分） 白术（八分） 猪苓（二钱） 赤苓（二钱） 泽泻（二钱）

淋浊不止，阴头碎痒不时，肾虚湿热不化，满身筋骨微痛。

大生地（四钱） 茯苓（三热） 怀山药（二钱） 泽泻（钱半） 丹皮（钱半） 益智仁（八分）五味子（炒，四分） 麦冬（五钱） 萸肉（钱半） 莲子（五粒）

湿热下注，小便混浊如膏，遇劳即发，五淋中之劳淋是也。

黄柏（八分） 知母（钱半） 赤白苓（各二钱） 海金沙（三钱） 泽泻（二钱） 石菖蒲（五分）田字草（即河边头四瓣如田字，或仿佛如乌菱丘）

脊曳酸痛，时时遗泄，督脉交亏也。

沙苑子（二钱） 茯苓（三钱） 金樱子（钱半） 远志（八分） 黄柏（三钱） 归身（二钱） 牡蛎（钱半） 山药（三钱） 萸肉（钱半）

梦泄频频，心肾不交故也。宜清心寡欲为安。

制半夏（钱半） 米仁（三钱） 枣仁（二钱） 豆衣（三钱） 茯苓（三钱） 橘白（三钱） 金樱子（三钱） 左牡蛎（四钱） 远志（炒，一钱） 莲子（七粒）

阳物作痛而胀，总是膀胱湿未清。

川萆 （三钱） 黑栀（二钱） 甘草梢（四分） 瞿麦（钱半） 木通（八分） 泽泻（钱半） 车前子（三钱） 牛膝梢（钱半） 赤白苓（各二钱） 淡竹叶（一钱）

小溲痛，或有瘀腐，渐化湿火。

冬葵子（二钱） 秋石（四分） 扁蓄（钱半） 甘草梢（四分） 牛膝梢（钱半） 川黄柏（一钱）龙胆草（六分） 赤白苓（各二钱） 寒水石（钱半） 淡竹叶（一钱） 大淡菜（二只）

火郁于膀胱，下为癃闭。

细生地（四钱） 竹叶（一钱） 甘草梢（四分） 车前子（三钱） 牛膝梢（二钱） 赤芍（钱半）麝香（冲，二厘）

湿热溺血。

川萆 （三钱） 车前子（三钱） 茯苓（二钱） 小蓟炭（二钱） 麦冬（钱半） 莲肉（七粒）甘草梢（四分）

按∶疏肝流气饮以下各案，皆属补遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背庀
  • 当前页：风注
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 风注《圣济总录》
  2. 风蛀牙疼《儒门事亲》
  3. 风注《马培之医案》
  4. 风走注疼痛《圣济总录》
  5. 风肿《圣济总录》
  6. 枫（音风）柳皮《证类本草》
  7. 风中脏诸方《卫生宝鉴》
  8. 枫膏【方剂大全】
  9. 风中脏治验《卫生宝鉴》
  10. 枫荷梨【中药大全】
  11. 风中有五生死论《中藏经》
  12. 枫寄生【中药大全】
  13. 风中血脉治验《卫生宝鉴》
  14. 枫柳《本草纲目》完整版
  15. 风中腑诸方《卫生宝鉴》
  16. 枫柳皮【中药大全】
  17. 风中腑兼中脏治验《卫生宝鉴》
  18. 枫实膏【方剂大全】
  19. 风症门推法《推拿抉微》
  20. 枫树【中药大全】
  21. 风症风热第二十八问《婴童百问》
  22. 枫香《本草图经》
  23. 风症《药症忌宜》
  24. 枫香寄生【中药大全】
  25. 风症《明医杂着》
  26. 枫香散【方剂大全】
  27. 风证治《三因极一病证方论》
  28. 枫香树根【中药大全】
  29. 风证《中医眼科备读》
  30. 枫香树皮【中药大全】
  1. 风注《马培之医案》
  2. 风注《中医词典》
  3. 风注候《巢氏病源补养宣导法》
  4. 风注《圣济总录》
  5. 风注候《诸病源候论》
  6. 风肿候《诸病源候论》
  7. 风疰《中医词典》
  8. 风肿《中医词典》
  9. 风蛀牙疼《儒门事亲》
  10. 风肿《圣济总录》
  11. 风走注疼痛《圣济总录》
  12. 风中脏诸方《卫生宝鉴》
  13. 枫（音风）柳皮《证类本草》
  14. 风中脏治验《卫生宝鉴》
  15. 枫柳皮《千金翼方》
  16. 风中有五生死论《中藏经》
  17. 枫柳皮《新修本草》
  18. 风中血脉治验《卫生宝鉴》
  19. 枫香《雷公炮制药性解》
  20. 风中血脉《中医词典》
  21. 枫香《本草衍义》
  22. 风中泣下《中医词典》
  23. 枫香《医学入门》
  24. 风中腑诸方《卫生宝鉴》
  25. 枫香《本草求真》
  26. 风中腑兼中脏治验《卫生宝鉴》
  27. 枫香《本草图经》
  28. 风中府《中医词典》
  29. 枫香脂《本草纲目》
  30. 风芷茶《茶饮保健》
  31. 枫香脂《千金翼方》


《马培之医案》

  • 书名：马培之医案 作者：马培之 朝代：清 年份：公元1893年
  • 疔毒
  • 血痣
  • 骨槽风
  • 舌菌
  • 牙菌
  • 牙岩
  • 舌岩
  • 舌疳
  • 锁喉毒
  • 盘槽痈
  • 对口
  • 瘰
  • 失荣
  • 乳岩
  • 井疽
  • 蔽骨疽
  • 石疽
  • 疵疽
  • 附骨疽
  • 串臂漏
  • 肛漏
  • 肝痈
    • 附论
  • 肺痈
  • 漫心痈
  • 马刀
  • 肾俞发
  • 少腹痈
  • 缩脚痈
  • 流注
  • 肾岩
  • 脱囊
  • 伏兔痈
  • 眼胞痰瘤
  • 脾肚发
  • 肠覃
  • 胃脘痈
  • 舌根痈
  • 鹤膝风
    • 附论
  • 麻风论
  • 鸡胸龟背
  • 龟背庀
  • 风注
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行