序_《温病指南》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温病指南》
序
在线购买《温病指南》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

温病之与伤寒．犹水火冰炭之不相入也．世以治温古无专书．袭治伤寒法治之．以温热之病．辄投以麻桂辛温之剂．抱薪救火是自焚也．或者穷而思变．则又易以防风通圣之属．杂苦寒攻下于温散之中．不惟苦燥伤阴且有下早结胸引邪内陷之患．近世陈三锡别创升降神化散等方．虽知力避辛温．然于初起病在上焦即溷入中下二焦之品．譬之治盗不分良莠一例．剪屠寇虽灭而民亦伤矣．独叶天士．薛生白诸先哲遵内经风热淫于内治．以辛凉咸寒之旨．立三焦分治之法．界限井然．深入轩岐阃奥．淮安吴鞠通复取两贤绪论．触类引伸．着为温病条辨．穷源竟委纲举目张至是而治温之法始大备焉．是书作于干嘉之际．百余年来流布南北效若桴鼓．光绪戊寅涂朗轩中丞重锓于大梁全活不可胜计．顾以卷帙繁重习医者惮于研索外邑荒陬知者．尤鲜每遇温病仍沿旧法甚有盛暑染 ．犹目为伤寒者药与病乖漫不加察其杀人何异操刃哉余客豫数十年目击心伤久拟别辑简编稍挽积习多事卒卒蓄志未偿．门人萧吉甫夙精医理愿任编校之劳因与博采旁搜反复考订越半载书成名曰温病指南付之剞劂所冀见者．广为传布．务使僻壤穷乡咸知信守庶几迹斯民于仁寿永无疵疠夭札之虞是则区区之大愿也夫 光绪癸卯孟春山阴娄杰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：凡例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《温病指南》
  2. 序《凌临灵方》
  3. 序《家传女科经验摘奇》
  4. 序《本草易读》
  5. 序《质疑录》
  6. 序《医医小草》
  7. 序《小儿痘疹方论》
  8. 序《千金食治》
  9. 序《麻疹阐注》
  10. 序《本草衍义》
  11. 序《中风论》
  12. 序《证治心传》
  13. 序《脉确》
  14. 序《外科十法》
  15. 序《神应经》
  16. 序《白喉条辨》
  17. 序《神应经》
  18. 序《神农本草经百种录》
  19. 序《伤寒捷诀》
  20. 序《陆地仙经》
  21. 序《产鉴》
  22. 序《诊家枢要》
  23. 序《杂病治例》
  24. 序《慎疾刍言》
  25. 序《正体类要》
  26. 序《尤氏喉科秘书》
  27. 序《医医医》
  28. 序《眼科秘诀》
  29. 序《济生集》
  30. 序《眼科秘诀》
  31. 序《幼科切要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《温病指南》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《温病指南》
凡例
在线购买《温病指南》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

·是书原本吴鞠通温病条辨．参以叶天士临证指南医效秘传．薛生白温热赘言．及叶薛缪三家医案．王孟英五种章雅堂医撮诸书．略短取长删繁就简．书中但言见何证宜用何方．以期明白易晓．而于古人因证立方之奥旨．未能一一详着．如有好学深思之士．取诸原书．参观互证．则知是编一方一论．悉皆酌古准今．丝丝入扣矣．

·黄坤载陈修园两家医书．近世颇有好之者．按两君学问渊雅．于伤寒金匮不无发明．惟泥古太过喜为大言高论．其于温病治法仍袭伤寒论及防风通圣散诸方．用之每多偾事．切勿轻信其言．致为所误．

·新安吕心斋采取陈三锡二分晰义．杨栗山寒温条辨．成温疫条辨摘要一卷．医者以其简便往往奉为枕秘其书所列升降散神化散等方．实不能尽美尽善．与是编所本之吴氏温病条辨书名相似而精粗迥别．幸勿误认．

·吴又可以达原饮治温．吴鞠通陈修园皆斥其非．章雅堂则谓温病中确有一种邪踞募原之证．投以又可达原饮立效．但其余诸方．不如鞠之精细耳．今根据章说补列达原饮证治．聊备一格．然必细审病情舌色．确系邪在募原者．方可用之．未可一概滥投也．

·吴鞠通书附有秋燥寒湿二门原因温病连类而及．此书意取简明．但载温病．他不赘叙者阅．苟欲博考则自有鞠通原书在．

·鞠通书所载诸方．皆按古方分两．总煎分服．初学不免眩惑．今照时行分剂．量加改定．间有一二必须总煎者．仍从其旧一治温诸法．除于两卷分列外．复择其切要者．总述要略十八则．附诸卷末．以为全书之殿．

·凡书中双行细注．俱系紧要节目．及大有关系之戒律．务宜潜心细玩．慎勿忽视．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：凡例
  • 下一页：温病总论
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《温病指南》
  2. 凡例《伤科补要》
  3. 凡例《重订囊秘喉书》
  4. 凡例《神农本草经百种录》
  5. 凡例《古今医统大全》
  6. 凡例《白喉全生集》
  7. 凡例《疡医大全》
  8. 凡例《评琴书屋医略》
  9. 凡例《医述》
  10. 凡例《伤寒恒论》
  11. 凡例《辨证录》
  12. 凡例《医学集成》
  13. 凡例《类证治裁》
  14. 凡经脉丈尺《古今医统大全》
  15. 凡例《医碥》
  16. 凡发痧手足冷腹痛《慈幼便览》
  17. 凡例《医学正传》
  18. 凡产论病《胎产指南》
  19. 凡例《古今医鉴》
  20. 翻正反射《生理学》
  21. 凡例《济阴纲目》
  22. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  23. 凡例《万病回春》
  24. 翻眼睑法《眼科学》
  25. 凡例《古今医案按》
  26. 翻胃证《明医指掌》
  27. 凡例《本草求真》
  28. 翻胃针法《急救广生集》
  29. 凡例《幼幼集成》
  30. 翻胃噎膈痧《痧胀玉衡》
  31. 凡例《证治汇补》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


温病总论_《温病指南》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《温病指南》
温病总论
在线购买《温病指南》正版书籍

温病总论

  • 上一页
  • 目录
  • 相关
  • 下一页

温病与伤寒迥不相同．伤寒必在冬月．温病四时皆有．伤寒乃感严寒之气．日传一经．宜分六经施治．温病乃感温热秽浊之气．传变不定．宜分上中下三焦．及邪之在气在血以治之．以古书所列温病而论．春初风木当令而病者为风温．春末夏初温热渐盛则为温热．夏令病暑热盛于湿者．为暑温．（暑温即受暑也．若过时而发．则为伏暑．）长夏初秋湿盛于热者．为湿温冬令过暖．阳不潜藏．则为冬温．秽厉传染．家家如是．如徭役然．是为温疫．秽浊太甚．诸温夹毒．则为温毒．以上各证．名目甚繁．而究其治法．只须细审温邪之兼湿与否．及湿温二邪．孰多孰少．以为用药之差别．今以温邪之不兼湿者．统归风温类．列为上卷．温邪之兼湿者．统归湿温类．列为下卷．（叶氏温热论．薛氏温热赘言．皆以风湿对待立论．故仿之．）而二卷之中．又各按三焦分为三篇．如此分门别类．庶可一目了然．惟上卷之风温温热冬温温毒．治法并皆相同．（温毒稍兼解毒）下卷之湿温暑温．则分湿多热多．用药稍有区别．（按湿热合邪之证．凡热多于湿者．皆可以暑温法治之．湿多于热者．皆可以湿温法治之．不必拘定夏秋时令．亦有其人本体有湿．外感温热而病者．不拘四时．皆为湿温．治法并同．古书分时论证．但言其大概耳．）至温疫乃一时厉气流行．或兼湿．或不兼湿．初无一定．须临时察其如何见证按两卷所列各条．根据法施治．故于二卷中俱列其目．总之温热最易伤阴．无论挟湿挟燥．均须刻刻防其伤阴为第一要义．最忌麻黄 桂枝 羌活 独活 升麻 柴胡等辛温升散之药．倘误用之．重伤其阴．必致轻病变重．重病变为不起．不可不慎也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：温病总论
  • 下一页：伤寒温病辨（四则）
<<< 返回本书目录
  1. 温病总论《温病指南》
  2. 温补按则《景岳全书》
  3. 温病诸候（凡三十四论）《诸病源候论》
  4. 温补脾肾【方剂主治】
  5. 温病诸候《巢氏病源补养宣导法》
  6. 温补脾阳《章次公医案》中附子的应用
  7. 温病治法要略《温病指南》
  8. 温补肾阳《章次公医案》中附子的应用
  9. 温病之治法详于伤寒论解《医学衷中参西录》
  10. 温补肾阳【方剂主治】
  11. 温病真理之探源《温病正宗》
  12. 温补汤【方剂大全】
  13. 温病郁病论《冯氏锦囊秘录》
  14. 温肠丸【方剂大全】
  15. 温病与燥病之分别《圆运动的古中医学》
  16. 温冲汤《医学衷中参西录》
  17. 温病遗方《医学衷中参西录》
  18. 温冲汤【方剂大全】
  19. 温病学说之折衷《温病正宗》
  20. 温大肠《本草害利》
  21. 温病学说的发展和预防保健《中国医学通史》
  22. 温大青【中药大全】
  23. 温病系阴虚亦系阳虚《圆运动的古中医学》
  24. 温胆汤【方剂大全】
  25. 温病误用石膏必死《圆运动的古中医学》
  26. 温胆汤加减【方剂大全】
  27. 温病瘟疫之辨析《温病正宗》
  28. 温毒《吴鞠通医案》
  29. 温病体虚《医学衷中参西录》
  30. 温毒-伤寒门（下）《古今医统大全》
  1. 温病总论《温病指南》
  2. 温病专书之概论《温病正宗》
  3. 温补《中医词典》
  4. 温病治法要略《温病指南》
  5. 温补《松峰说疫》
  6. 温病之治法详于伤寒论解《医学衷中参西录》
  7. 温补《女科证治准绳》
  8. 温病真理之探源《温病正宗》
  9. 温补按则《景岳全书》
  10. 温病郁病论《冯氏锦囊秘录》
  11. 温补命门《中医词典》
  12. 温病与燥病之分别《圆运动的古中医学》
  13. 温补命门（补火生土）《中医名词词典》
  14. 温病阴阳易候《诸病源候论》
  15. 温补脾肾《中医词典》
  16. 温病亦有“热入血室”证《三十年临证经验集》
  17. 温补脾阳《章次公医案》中附子的应用
  18. 温病遗方《医学衷中参西录》
  19. 温补肾阳《章次公医案》中附子的应用
  20. 温病一条《伤寒贯珠集》
  21. 温补肾阳《中医词典》
  22. 温病一日候《诸病源候论》
  23. 温冲汤《医学衷中参西录》
  24. 温病一《伤寒悬解》
  25. 温胆安神《中医词典》
  26. 温病咽喉痛候《诸病源候论》
  27. 温胆汤《备急千金要方》
  28. 温病学说之折衷《温病正宗》
  29. 温胆汤《医宗金鉴》
  30. 温病学说的发展与成熟《中国医学通史》
  31. 温胆汤《删补名医方论》


伤寒温病辨（四则）_《温病指南》_中医内科_【岐黄之术】

伤寒温病辨（四则）
在线购买《温病指南》正版书籍

伤寒温病辨（四则）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒邪从毛窍而入．自下而上．始于足太阳．温病邪从经络及口鼻而入．自上而下．始于手太阴．寒为阴邪．阴盛必伤阳．故首郁遏太阳经中之阳气．而为头痛身热项强脊痛等证．以阴盛伤人之阳也．温为阳邪．阳盛必伤阴．故首郁遏太阴经中之阴．气而为咳嗽自汗口渴 头痛身热等证．以阳盛伤人之阴也．知此阴阳两大法门．则伤寒温病之辨自 然于心目矣．伤寒初病．身虽发热．一二日内必不烦渴．左手之脉必紧盛倍于右手．温病身一热即口燥咽干而渴．右手之脉洪大倍于左手．冬温初起头痛恶风寒身热自汗．与伤寒证太阳中风无异．此处最易相混．但伤寒中风脉浮缓．中寒脉浮紧此则不缓不紧而动数．且有口渴及午后热甚等证．与伤寒判然不同．至春夏时天气渐暖．则只有温病．绝无伤寒．更不难知矣．伤寒病六经递传．或汗或下．邪退即愈．温病则传变不常．不能一发便尽．有得汗热退．二三日复热如前者．有得下里和．二三日复见表热者．有表和复见里证者．总由邪气未尽之故．宜随其见证．细心体认．根据法疗治．方不致误．不可一见变证．遽尔张皇．胡疑乱猜．以致误人性命也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病总论
  • 当前页：伤寒温病辨（四则）
  • 下一页：风温上焦篇
<<< 返回本书目录
  1. 伤寒温病辨《温病指南》
  2. 伤寒温病热病说《医经溯洄集》
  3. 伤寒望色《冯氏锦囊秘录》
  4. 伤寒温疟证《伤寒九十论》
  5. 伤寒脱血非血痢《轩岐救正论》
  6. 伤寒温热时疫论《妇科秘书》
  7. 伤寒吐血《圣济总录》
  8. 伤寒温热时疫论《胎产心法》
  9. 伤寒吐唾血及下血方《外台秘要》
  10. 伤寒温热延医论《研经言》
  11. 伤寒吐蛔发呃《轩岐救正论》
  12. 伤寒温疫论一条《仲景伤寒补亡论》
  13. 伤寒头痛（余见头痛）《针灸资生经》
  14. 伤寒瘟疫《医学三字经》
  15. 伤寒头痛【方剂主治】
  16. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  17. 伤寒头痛《圣济总录》
  18. 伤寒瘟疫病证不同辨《医学集成》
  19. 伤寒头痛《普济方·针灸》
  20. 伤寒瘟疫脉息不同辨《医学集成》
  21. 伤寒头汗出《幼幼新书》
  22. 伤寒瘟疫受病不同辨《医学集成》
  23. 伤寒头【中药大全】
  24. 伤寒瘟疫治法不同辨《医学集成》
  25. 伤寒统论受病之由《伤寒六书》
  26. 伤寒问因《冯氏锦囊秘录》
  27. 伤寒统论《圣济总录》
  28. 伤寒无补法辩《景岳全书》
  29. 伤寒同异篇《外经微言》
  30. 伤寒无汗《普济方·针灸》
  1. 伤寒温病辨（四则）《温病指南》
  2. 伤寒望色《冯氏锦囊秘录》
  3. 伤寒温病附方《顾松园医镜》
  4. 伤寒亡阴《中医词典》
  5. 伤寒温病热病说《医经溯洄集》
  6. 伤寒亡阳《中医词典》
  7. 伤寒温疟证《伤寒九十论》
  8. 伤寒豌豆疮候《诸病源候论》
  9. 伤寒温热时疫论《胎产心法》
  10. 伤寒豌豆疮后灭瘢候《诸病源候论》
  11. 伤寒温热时疫论《妇科秘书》
  12. 伤寒脱血非血痢《轩岐救正论》
  13. 伤寒温热延医论《研经言》
  14. 伤寒吐血秘方《华佗神方》
  15. 伤寒温热疫邪传入不同《温病正宗》
  16. 伤寒吐血候《诸病源候论》
  17. 伤寒温疫《千金翼方》
  18. 伤寒吐血《奇效简便良方》
  19. 伤寒温疫论一条《仲景伤寒补亡论》
  20. 伤寒吐血《医学心悟》
  21. 伤寒瘟疫《医学三字经》
  22. 伤寒吐血《圣济总录》
  23. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  24. 伤寒吐五十二法《针灸神书》
  25. 伤寒瘟疫病证不同辨《医学集成》
  26. 伤寒吐唾血及下血方三首《外台秘要》
  27. 伤寒瘟疫脉息不同辨《医学集成》
  28. 伤寒吐逆候《诸病源候论》
  29. 伤寒瘟疫受病不同辨《医学集成》
  30. 伤寒吐蛔发呃《轩岐救正论》
  31. 伤寒瘟疫治法不同辨《医学集成》


风温上焦篇_《温病指南》_中医内科_【岐黄之术】

风温上焦篇
在线购买《温病指南》正版书籍

风温上焦篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（温热冬温温毒温疫同法）

风温初起．头痛身热自汗．不恶寒而渴．或不渴而咳．午后热甚．脉动数．右大于左．或两寸独大者．邪在上焦手太阴肺经气分也．辛凉平剂银翘散主之．

银翘散

连翘（三钱） 银花（三钱） 苦桔梗（二钱） 薄荷（二钱） 竹叶（一钱） 甘草（一钱五分） 芥穗（一钱）淡豆豉（一钱五分） 牛蒡子（二钱） 鲜苇根（二钱）

水煎．俟香气大出即取服．勿过煮．病重者．日再服．咳者加杏仁．胸膈闷加藿香郁金．口渴甚者加天花粉．项肿咽痛加马勃元参衄血去芥穗豆豉加白茅根侧柏炭栀子炭病二三日后．热渐入里．酌加细生地麦冬以保津．如仍不解．或小便短．再加知母 黄芩 栀子合麦地以清热．温病初起恶风寒无汗．头痛身热．或渴或咳者．温自内发．风寒外搏也．加减杏苏散微解之．服后恶寒已退．余证未除者．仍用银翘散．（按风温证．本以辛凉为正治．忌辛温发表．此因风寒外搏．内热外寒．故用微温之杏苏等暂解其表．服后恶寒既退．即宜仍用辛凉不可过散伤阴亦万不可因其恶寒无汗．竟用麻桂羌独升柴等辛温升散之峻剂也．）加减杏苏散（尤拙吾王孟英皆极言温病初起．虽恶风寒．不可用桂枝汤．故易以此方．）

杏仁（二钱） 苏叶（一钱五分） 前胡（一钱五分） 淡豆豉（三钱） 牛蒡子（二钱） 苦桔梗（二钱） 甘草（一钱）

水煎服．

银翘散（见前）

温病初起．身不甚热．咳而微渴者．热伤肺络也．辛凉轻剂桑菊饮主之．

桑菊饮

杏仁（二钱） 连翘（一钱五分） 薄荷（八分） 桑叶（二钱五分） 菊花（一钱） 苦桔梗（二钱） 甘草（八分） 苇根（二钱）

水二杯．煎一杯．日二服．二三日不解．气粗似喘．燥在气分者．加石膏知母．舌绛暮热甚．燥邪初入营．加元参（二钱） 犀角（一钱） 在血分者．去薄荷苇根．加麦冬细生地玉竹丹皮（各二钱）

肺热甚加黄芩 渴者加花粉太阴温病．脉浮洪舌黄大渴大汗．面赤恶热者．邪热已深．逼烁津液．邪欲出而未遂也．辛凉重剂白虎汤主之．（白虎乃剽悍之剂．若其人脉浮而细．或脉沉．或不渴．或无汗．均不可用．倘误用之．祸不旋踵．慎之毋忽．）

白虎汤

生石膏（三钱） 知母（二钱） 甘草（一钱） 白粳米（一撮）

水煎温服．脉浮大而芤．汗大出微喘．甚至鼻孔扇者．加人参（一钱）脉若散大者倍用人参．太阴温病．脉数右大烦渴舌绛者．气血两燔也．加减玉女煎主之．

生石膏（五钱） 知母（二钱） 元参（二钱） 细生地（三钱） 麦冬（三钱）

水煎服．太阴温病．血从上溢者．温邪逼迫血液上走清道也．犀角地黄汤合银翘散主之．（若见中焦证以中焦法治之）

若吐粉红血水者死不治．血从上溢脉七八至以上面反黑者死不治．可用清络育阴法．以挽救之．

犀角地黄汤

干地黄（五钱） 生白芍（一钱五分） 丹皮（一钱五分） 犀角（一钱五分）

银翘散（见前）

以上二方．合为一剂煎服．若已用过表药者．去豆豉芥穗薄荷．

太阴温病．口渴甚者悉尼浆沃之．吐粘滞白沫者五汁饮沃之．

悉尼浆

大甜梨（一个） 切薄片．新汲水内浸半日．频饮之．

五汁饮

梨汁 荸荠汁 鲜苇根汁 麦冬汁 藕汁（或用蔗浆）

临时斟酌多少．和匀凉服．不喜凉者．重汤炖温服．

温病二三日．舌微黄．寸脉盛．心烦懊 ．起卧不安．欲呕不得．无中焦证者．邪在膈中也．以栀子豉汤涌吐之．如兼胸痞痰多者．膈中结为热痰也．瓜蒂散主之．

栀子豉汤

栀子（二钱捣碎） 香豆豉（三钱）

水三杯．先煎栀子数沸．后入香豉．煎取一杯服．

瓜蒂散

甜瓜蒂（一钱） 赤小豆（二钱研） 山栀子（二钱）

水二杯．煎一杯．先服半杯得吐则止．虚者加人参芦（一钱五分）

太阴温病．两寸脉大．舌绛而干．口不渴者．热在营中也．减味清营汤主之．

减味清营汤

犀角（一钱五分） 生地（二钱五分） 元参（一钱五分） 竹叶心（五分） 麦冬（一钱五分）丹参（一钱） 银花（一钱五分） 连翘（一钱．连心用） 水煎服．

温病发斑（如云片无颗粒为斑）者．邪郁肌表也．化斑汤主之．发疹（有颗粒为疹）者．邪郁血络也．葛根解肌汤主之．神昏谵语者．心阳伤而神明乱也．清宫汤主之．安宫牛黄丸紫雪丹局方至宝丹亦主之（牛黄丸最凉紫雪次之．至宝又次之．临时酌用可耳．）

化斑汤

石膏（三钱） 知母（一钱五分） 生甘草（一钱） 元参（一钱） 犀角（七分） 白粳米（半合）

水煎服．

葛根解肌汤（吴鞠通用加减银翘散治疹．药味过凉．往往不能透发．不如此方稳妥．至升柴等品．升散太过．

实非温疹所宜也．）

葛根（一钱五分） 前胡（一钱五分） 荆芥（一钱五分） 牛蒡子（二钱） 连翘（一钱） 赤芍（二钱） 木通（七分） 蝉蜕（二钱） 甘草（一钱） 竹叶（一钱） 苦桔梗（一钱） 鲜苇根（三钱） 水煎服．

清宫汤

元参心（三钱） 莲子心（五分） 竹叶卷心（二钱） 连翘心（二钱） 犀角尖（二钱磨冲） 连心麦冬（三钱）热痰盛加竹沥梨汁（各五匙） 咯痰不清加栝蒌皮（一钱五分） 热毒盛加金汁人中黄．渐欲神昏加银花（三钱）荷叶（二钱） 石菖蒲（一钱）

安宫牛黄丸（如僻地无制成丸药或现配．或研末冲服皆可．）

牛黄（一两） 郁金（一两） 犀角（一两） 黄连（一两） 朱砂（一两） 梅片（二钱五分） 麝香（二钱五分） 珍珠（五钱） 山栀（一两） 雄黄（一两） 黄芩（一两） 金箔衣上为极细末炼老蜜为丸每丸一钱金箔为衣蜡护．脉虚者人参汤下 脉实者银花薄荷汤下．每服一丸．大人病重体实者．日再服．甚至日三服．小儿服半丸．不知．再服半丸．

紫雪丹（从本事方去黄金）

滑石（一斤） 石膏（一斤） 寒水石（一斤） 磁石（二斤） 共捣煎去渣入后药．

羚羊角（五两） 木香（五两） 犀角（五两） 沉香（五两） 丁香（一两） 升麻（一斤） 元参（一两） 炙甘草（半斤）

以上八味．并捣锉．入前药汁中煎．去渣．入后药．

朴硝 硝石 各二斤提净．入前药汁中微火煎．不住手将柳木搅．候汁欲凝．再加入后二味．

辰砂（三两研细） 麝香（一两二钱，研细入前药拌匀）

合成退火气．冷水调服一二钱．

局方至宝丹

犀角（一两镑） 朱砂（一两飞） 琥珀（一两研） 玳 （一两镑） 牛黄（五钱） 麝香（五钱）

以安息重汤炖化和诸药为丸一百丸．蜡护．

温病舌蹇肢厥者．热邪已入心包也．牛黄丸主之．紫雪丹亦主之．

牛黄丸

紫雪丹（见前）

温毒咽痛喉肿．耳前后连颊肿．或外肿而喉不痛．甚则耳聋．俗名大头温．又名虾蟆温者．加减普济消毒饮主之．

外敷水仙膏．（如神昏谵语者．先与紫雪丹牛黄丸之属．再服清宫汤．）

加减普济消毒饮

连翘（三钱） 薄荷（一钱） 马勃（一钱五分） 牛蒡子（二钱） 芥穗（一钱） 僵蚕（二钱） 元参（三钱） 银花（三钱） 板蓝根（一钱五分） 苦桔梗（三钱） 甘草（一钱五分） 鲜苇根（二钱）

水煎服．三四日后酌加黄芩 黄连．

水仙膏

水仙花根（不拘多少） 剥去老赤皮与根须．入石臼捣如膏．敷肿处．中留一孔出热气．干则另敷以肉上生黍米大小黄疮为度．

温毒敷水仙膏．皮间生小黄疮后．不可再敷水仙膏．宜用三黄二香散．

三黄二香散

黄连（一两） 黄柏（一两） 生大黄（一两） 乳香（五钱） 没药（五钱）

共为极细末．初用细茶汁调敷．干则易之．继用香油调敷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒温病辨（四则）
  • 当前页：风温上焦篇
  • 下一页：风温中焦篇
<<< 返回本书目录
  1. 风温上焦篇《温病指南》
  2. 风温湿温《伤寒六书》
  3. 风温-伤寒门（下）《古今医统大全》
  4. 风温汤【方剂大全】
  5. 风温兼伏气化热《医学衷中参西录》
  6. 风温条辨五条《六因条辨》
  7. 风温兼喘促《医学衷中参西录》
  8. 风温温毒四条《仲景伤寒补亡论》
  9. 风温夹食《凌临灵方》
  10. 风温下焦篇《温病指南》
  11. 风温潮热壮热相似《小儿药证直诀》
  12. 风温证《伤寒九十论》
  13. 风温辩论《六因条辨》
  14. 风温中焦篇《温病指南》
  15. 风温案《丁甘仁医案》
  16. 风瘟《医宗金鉴》
  17. 风温、温热气复论《温病条辨》
  18. 风仙《本草纲目》图文版
  19. 风温、温热、温疫、温毒、冬温《温病条辨》
  20. 风弦赤眼《银海精微》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风痫《儿科萃精》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风痫《普济方·针灸》
  25. 风温（参叶案）《伤寒指掌》
  26. 风痫《圣济总录》
  27. 风温【方剂主治】
  28. 风痫《卫生易简方》
  29. 风温《张聿青医案》
  30. 风痫《续名医类案》
  1. 风温上焦篇《温病指南》
  2. 风温脉案《类证治裁》
  3. 风温湿温《医学心悟》
  4. 风温痉《温病条辨》
  5. 风温湿温《伤寒六书》
  6. 风温痉《中医词典》
  7. 风温湿温勿用发表攻里《温病正宗》
  8. 风温兼伏气化热《医学衷中参西录》
  9. 风温嗽《中医词典》
  10. 风温兼喘促《医学衷中参西录》
  11. 风温条辨五条《六因条辨》
  12. 风温夹食《凌临灵方》
  13. 风温温毒四条《仲景伤寒补亡论》
  14. 风温潮热壮热相似《小儿药证直诀》
  15. 风温下焦篇《温病指南》
  16. 风温辩论《六因条辨》
  17. 风温续法《医学纲目》
  18. 风温案《丁甘仁医案》
  19. 风温一条《伤寒贯珠集》
  20. 风温、温热气复论《温病条辨》
  21. 风温证《伤寒九十论》
  22. 风温、温热、温疫、温毒、冬温《温病条辨》
  23. 风温中焦篇《温病指南》
  24. 风温、温热、温疫、温毒、冬温《温病条辨》
  25. 风瘟《医宗金鉴》
  26. 风温、温热、温疫、温毒、冬温《温病条辨》
  27. 风弦赤烂《中医词典》
  28. 风温（伤寒门 下）《古今医统大全》
  29. 风弦赤眼《银海精微》
  30. 风温（参叶案）《伤寒指掌》
  31. 风痫《中医名词词典》


风温中焦篇_《温病指南》_中医内科_【岐黄之术】

风温中焦篇
在线购买《温病指南》正版书籍

风温中焦篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（温热冬温温毒温疫同治）

温病面目俱赤．语声重浊．呼吸俱粗．（若来粗去不粗去粗来不粗．或竟不粗者．即非此证．）大渴引饮．大便闭．小便涩．舌苔老黄．甚则黑色有芒刺．但恶热不恶寒．下午益甚．脉浮洪躁甚者．邪由上焦肺经．传入中焦阳明胃经尚未结实也．白虎汤主之．脉浮而促者．热邪尚可透表也．减味竹叶石膏汤主之．

白虎汤（见前）

减味竹叶石膏汤

竹叶（二钱五分） 石膏（四钱） 麦冬（三钱） 甘草（一钱五分）

水煎服．

阳明温病．诸证悉具．（如第一条所云） 数日不大便．脉沉数者．中焦邪渐结实也．增液汤主之．

增液汤（凡温病大便不通．皆宜先服此方．万不可遽用承气．盖此方通便生津而不伤气也．）

元参（一两） 麦冬（八钱连心） 细生地（八钱）

水八杯煎三杯．口干则与饮之．饮尽便不下．再作服．以通为度．

阳明温病．服增液后．过十二时．大便不下者．增液合调胃承气汤主之．（即照增液汤原方．与调胃承气汤方合为一剂．）

调胃承气汤

大黄（一钱五分） 芒硝（二钱五分） 生甘草（一钱）

水煎服．

阳明温病．诸证皆有．（如第一条所云）数日不大便．脉沉数有力．甚则脉体反小．服增液调胃承气后．大便仍不通者．中焦邪已结实也．大承气汤主之．（大承气乃攻里峻剂．必脉象．证象．与书中一一相符．已服增液调胃．便仍不通者．方可用之．如脉浮．脉迟．或恶寒．或小便清长．或舌虽黄黑．苔薄而润．或病者平素阴亏．及胃弱食少．均不可轻用也．慎之慎之．）

温病面目俱赤．四肢厥冷．甚则通体皆厥．不螈 ．但神昏．七八日以外．大便闭．小便赤．脉沉伏．或并脉亦厥．

胸腹满坚．甚则拒按．喜凉饮者．热结中焦火极似水也．大承气汤主之．

大承气汤

大黄（三钱） 芒硝（一钱五分） 浓朴（一钱五分） 枳实（一钱五分）

水三杯．先煮枳朴．后纳大黄 芒硝．煮取一杯服阳明温病．（如首条所载）诸证悉有而．脉不浮者．小承气汤微和之．

阳明温病．汗多谵语舌苔老黄而干者．有结粪也．宜小承气汤．

小承气汤

大黄（二钱五分） 浓朴（一钱） 枳实（五分）

水煎服．

阳明温病．无汗．小便不利谵语者．恐因邪犯心包．未可定为结粪也．先服牛黄丸．如不大便．再与调胃承气汤．

阳明温病．纯泻稀水无粪者．热结旁流也．调胃承气汤主之．

牛黄丸（见前） 调胃承气汤（见前）

阳明温病．下利谵语．若阳明脉实或滑疾者．肠虚胃实也．小承气汤主之．若脉不实者．热犯心包也．牛黄丸主之．紫雪丹亦主之．

小承气汤（见前）

牛黄丸

紫雪丹（见前）

温病大热大渴．舌燥．脉不浮而躁甚．舌色金黄．痰涎壅甚者．上焦未清．而又阳土燥烈．煎熬肾水．三焦俱急也．承气合小陷胸汤主之．

承气合小陷胸汤

生大黄（二钱五分） 浓朴（一钱） 枳实（一钱） 半夏（一钱五分） 栝蒌（一钱五分）黄连（一钱）

水煎服．

温热本伤阴之病．若下后汗出．则胃阴受伤．急复其阴．益胃汤主之．

益胃汤

沙参（二钱） 麦冬（三钱） 冰糖（六分） 细生地（三钱） 玉竹（一钱炒香）

水煎服．

下后无汗脉浮者．邪气还表也．银翘汤主之．脉浮洪者．热甚伤津也．白虎汤主之．脉洪而芤者．金受火克元气不支也．白虎加人参汤主之．

银翘汤

银花（二钱五分） 连翘（一钱五分） 竹叶（一钱） 甘草（五分） 麦冬（二钱） 细生地（二钱）

水煎服．

白虎汤（见前）

白虎加人参汤（见前）

下后无汗脉不浮而数者．里热未解也．清燥汤主之．

清燥汤

麦冬（二钱五分） 知母（一钱） 人中黄（八分） 细生地（二钱五分） 元参（一钱五分）

水煎服．咳嗽胶痰加沙参（一钱五分） 桑叶（一钱） 梨汁（半酒杯） 牡蛎（一钱五分） 牛蒡子（一钱五分）

下后数日热不退．或退不尽．口燥咽干．舌苔干黑．或金黄色．脉沉而有力者．邪气复聚于胃也．然津液日耗．须加意防护其阴．护胃承气汤微和之．脉沉而弱者．增液汤主之．

护胃承气汤

生大黄（一钱五分） 元参（一钱五分） 细生地（一钱五分） 丹皮（一钱） 知母（一钱）麦冬（一钱五分连心）

水煎服．

增液汤（见前）

阳明温病．下后二三日．下证复见．脉不甚沉．或沉而无力．止可与增液．不可与承气．

阳明温病．下之不通者．险证有五．应下失下正虚不能运药者．正气既虚邪气复实也．新加黄龙汤主之．喘促不宁．

痰涎壅滞．右寸实大者．肺气不降里证又实也．宣白承气汤主之．左尺坚牢．小便赤痛．时烦渴甚者．火腑不通．小肠热盛．下注膀胱也．导赤承气汤主之．神昏舌短．饮不解渴者．邪闭心包．内窍不通也．牛黄承气汤主之．阳明太热．

津液不足．间服增液．仍不下者．脏燥太甚无水舟停也．增液承气汤主之．

新加黄龙汤

细生地（五钱） 生甘草（二钱） 人参（一钱五分另煎） 生大黄（三钱） 芒硝（一钱） 元参（五钱） 麦冬（五钱连心） 当归（一钱五分） 海参（二条洗） 姜汁（六匙）

水八杯煎三杯．先用一杯．冲参汁五分．姜汁二匙．顿服之．如腹中有响声或有转矢气．则为欲便．候一二时不便．

再如前法服一杯．候二十四刻不便．再服第三杯．如服一杯即得便．止后服．酌服益胃汤一剂．

宣白承气汤

生石膏（二钱五分） 生大黄（一钱五分） 杏仁粉（一钱） 栝蒌皮（八分）

水煎服．

导赤承气汤

赤芍（一钱五分） 细生地（二钱五分） 生大黄（一钱五分） 黄连（一钱） 黄柏（一钱）芒硝（五分）

水煎服．

牛黄承气汤

用牛黄丸一丸化开．调生大黄末一钱五分服之．不下．再服．

增液承气汤

即于增液汤内加大黄（三钱） 芒硝（一钱五分） 下后虚烦不眠．心中懊 ．甚至反复颠倒者．膈间之邪未清也．栀子豉汤主之．

栀子豉汤（见前）

若少气加甘草（一钱） 呕者加姜汁（三匙）

阳明温病．干呕口苦而渴者邪热夹秽扰乱中宫也．如无下证．用黄连 黄芩汤．（不渴而舌滑者当照湿温法治之．）

黄连 黄芩汤

黄连（一钱） 黄芩（一钱） 郁金（八分） 香豆豉（一钱）

水煎服．

阳明温病．舌色绛不渴者．邪气深入血分也．清营汤主之．（若舌苔滑者．当照湿温法治之．）

清营汤（见前）

阳明发斑者．化斑汤主之．

化斑汤（见前）

阳明温病．下后疹出者．加减银翘散主之．（此因下后疹出．阴液已伤不可再用葛根升发．故仍从加减银翘法．而稍变其药味．）

加减银翘散

即照银翘散方 去银花连翘豆豉加蝉蜕（三钱） 赤芍（一钱） 丹皮（一钱） 杏仁（一钱五分）

斑疹用升提则衄血．或厥逆．或呛咳．或昏痉．用壅补则骛乱．若阳明证悉具．外出不快．内壅特甚者．调胃承气汤微和之．得通则已．不可令大泄．大泄则气陷也．

调胃承气汤（见前）

阳明温毒发痘者．（形如小儿痘疮．或多或少．紫黑色．）秽浊太甚也．脉浮则用银翘散加生地元参．渴者加花粉．

毒重者加金汁人中黄．小便短者．加芩连之类．脉沉内壅者．酌量轻重下之．（如发疮形似杨梅者．轻则红紫．重则紫黑．多现于面部背部亦照此法．重用败毒之品．兼与利湿．如土茯苓萆 之类．）

阳明温病．无汗．实证未剧者．不可下．小便不利者．小肠热结．金受火刑也不可利水．宜用甘苦合化法．冬地三黄汤主之．

冬地三黄汤

元参（二钱） 黄连（五分） 苇根汁（五茶匙冲） 细生地（二钱） 黄柏（五分） 银花露（五茶匙冲） 麦冬（四钱） 黄芩（五分） 生甘草（一钱五分）

水煎服．

温病小便不利者．不可以淡渗利水．（如五苓八正散之类）恐伤阴也．温病燥热者．不可纯用苦寒．（如三黄汤之类）恐苦能化燥也温病．下后热退不可即食．食则病必复发．须周十二时后．缓与清淡之食．不可令饱．饱则病亦复发．发必重也．

阳明温病下后脉静身不热．舌上津回．十数日不大便者．肠胃津液受伤也．可与益胃增液之属．下后舌苔未退尽．身微热．面微赤．口微渴．脉微数．日浅者．亦与增液益胃之属．日深舌微干者．用下焦复脉法．均不可再用承气汤．用之证必增剧．甚则燥咳泄泻而死．

益胃汤（见前）

增液汤（见前）

阳明温病．渴甚者悉尼浆沃之．

悉尼浆（见前）

阳明温病．斑疹温痘温疮温毒发黄．凡神昏谵语者．安宫牛黄丸主之．

牛黄丸（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温上焦篇
  • 当前页：风温中焦篇
  • 下一页：风温下焦篇
<<< 返回本书目录
  1. 风温中焦篇《温病指南》
  2. 风瘟《医宗金鉴》
  3. 风温证《伤寒九十论》
  4. 风仙《本草纲目》图文版
  5. 风温下焦篇《温病指南》
  6. 风弦赤眼《银海精微》
  7. 风温温毒四条《仲景伤寒补亡论》
  8. 风痫《儿科萃精》
  9. 风温条辨五条《六因条辨》
  10. 风痫《普济方·针灸》
  11. 风温汤【方剂大全】
  12. 风痫《圣济总录》
  13. 风温湿温《伤寒六书》
  14. 风痫《卫生易简方》
  15. 风温上焦篇《温病指南》
  16. 风痫《续名医类案》
  17. 风温-伤寒门（下）《古今医统大全》
  18. 风痫《医宗金鉴》
  19. 风温兼伏气化热《医学衷中参西录》
  20. 风痫《幼幼新书》
  21. 风温兼喘促《医学衷中参西录》
  22. 风痫【方剂主治】
  23. 风温夹食《凌临灵方》
  24. 风痫（五痫）《针灸资生经》
  25. 风温潮热壮热相似《小儿药证直诀》
  26. 风痫抵住丸【方剂大全】
  27. 风温辩论《六因条辨》
  28. 风痫及惊痫方《外台秘要》
  29. 风温案《丁甘仁医案》
  30. 风痫门《古今医统大全》
  1. 风温中焦篇《温病指南》
  2. 风温证《伤寒九十论》
  3. 风瘟《医宗金鉴》
  4. 风温一条《伤寒贯珠集》
  5. 风弦赤烂《中医词典》
  6. 风温续法《医学纲目》
  7. 风弦赤眼《银海精微》
  8. 风温下焦篇《温病指南》
  9. 风痫《中医名词词典》
  10. 风温温毒四条《仲景伤寒补亡论》
  11. 风痫《圣济总录》
  12. 风温条辨五条《六因条辨》
  13. 风痫《中医词典》
  14. 风温嗽《中医词典》
  15. 风痫《医宗金鉴》
  16. 风温湿温勿用发表攻里《温病正宗》
  17. 风痫《幼幼新书》
  18. 风温湿温《伤寒六书》
  19. 风痫《续名医类案》
  20. 风温湿温《医学心悟》
  21. 风痫《证治准绳·幼科》
  22. 风温上焦篇《温病指南》
  23. 风痫《普济方·针灸》
  24. 风温脉案《类证治裁》
  25. 风痫《卫生宝鉴》
  26. 风温痉《温病条辨》
  27. 风痫《卫生易简方》
  28. 风温痉《中医词典》
  29. 风痫《儿科萃精》
  30. 风温兼伏气化热《医学衷中参西录》
  31. 风痫《幼科心法要诀》


风温下焦篇_《温病指南》_中医内科_【岐黄之术】

风温下焦篇
在线购买《温病指南》正版书籍

风温下焦篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（温热冬温温毒温疫同治）

温病久羁阳明．或已下．或未下．身热面赤．口干舌燥．甚则齿黑唇裂者．热邪渐伤少阴肾水也．脉沉实者．仍可下之．若脉虚大．手足心热．甚于手足背者．邪热少虚热多也．加减复脉汤主之．温病误表．以致心中震震．舌强神昏者．心气被伤津液被劫也．宜复脉汤．（舌上津回则生）

温病六七日后耳聋者．阴火内炽．病在少阴也．宜复脉汤．（若误认少阳证．服柴胡汤．则必死．）劳倦内伤．复感温病六七日外不解者．宜复脉汤．若身不热而倦甚者加人参．

温病已发汗而汗不出．已下而热不退．六七日以外．脉尚躁盛者．邪正交争也．重与复脉汤．

温病误用升散．脉结代．甚则两至者．法当急救其里．所谓留人治病也．重与复脉汤．温病汗下后．口燥咽干．神倦欲眠．舌赤苔老者．少阴液亏也．与复脉汤．

加减复脉汤（照经方加减也）

炙甘草（三钱） 干地黄（三钱） 生白芍（三钱） 麦冬（二钱五分连心） 阿胶（一钱五分） 麻仁（一钱五分）

水煎服．病甚者．甘草加至五钱．地黄 白芍加至四钱．麦冬加至三钱五分．

温病误表．以致舌强神昏．汗自出．中无所主者．心气津液受伤过甚也．救逆汤主之．

救逆汤

即于加减复脉汤内去麻仁加生龙骨（二钱） 生牡蛎（四钱） 脉虚大欲散者加人参（一钱） 下后大便溏甚．日三四行．脉仍数者真阳素虚而里热未清也．一甲煎主之．服一二日后．如大便不溏．可与一甲复脉汤．

下焦温病．凡大便溏者．即与一甲复脉汤（系于复阴方中．寓固阴之意）

一甲煎

生牡蛎（一两碾细）

水煎温脉．

一甲复脉汤

即于加减复脉汤内去麻仁加牡蛎（五钱）

热邪深入下焦．脉沉数．舌干齿黑．手指蠕动者．真水受亏．不能涵木也．急防痉厥．二甲复脉汤主之．

二甲复脉汤

即于加减复脉汤内加生牡蛎（二钱五分） 生鳖甲（四钱） 下焦温病．热深厥甚．脉细促．心中大动甚则心中痛者．

肾虚不能济木．肝风鸱张．心君失偶也．三甲复脉汤主之．

三甲复脉汤

即于二甲复脉汤内加生龟板（五钱）

少阴温病．心烦不得卧者．真阴欲竭．壮火复炽也．黄连 阿胶汤主之．

黄连 阿胶汤

黄连（四钱） 黄芩（一钱） 阿胶（三钱） 白芍（一钱） 鸡子黄（二枚）

水八杯．先煎芩连芍三味．取三杯去滓．兑胶化尽．再入鸡子黄搅匀．分三次服．

夜热早凉．热退无汗者．邪热深伏阴分．热自阴来也．青蒿 鳖甲汤主之．

青蒿 鳖甲汤

青蒿（二钱） 鳖甲（五钱） 细生地（四钱） 知母（二钱） 丹皮（三钱）

水煎服．

既厥且哕．（俗名呃忒）脉细而劲者．温邪久踞下焦．消烁肝液．扰及冲脉也．小定风珠主之．

小定风珠

鸡子黄（一枚生用） 真阿胶（二钱） 生龟板（六钱） 童便（一杯） 淡菜（三钱）

水五杯．先煎龟板淡菜．取二杯去滓．兑入阿胶．火上化尽．入鸡子黄搅匀．再冲童便顿服．

下焦温病．神倦螈 ．舌绛苔少．脉气虚弱．时时欲脱者．热邪久羁吸烁真阴也．大定风珠主之．（此证多因误表误攻而成）

大定风珠

生白芍（六钱） 阿胶（三钱） 生龟板（四钱） 干地黄（六钱） 麻仁（二钱） 五味子（二钱） 生牡蛎（四钱） 麦冬（六钱连心） 炙甘草（四钱） 鸡子黄（二枚生） 鳖甲（四钱生）

水八杯．煎三杯去滓．再入鸡子黄搅匀．分三次服．喘者加人参．自汗者加龙骨人参小麦．悸者加茯神人参小麦．

凡壮火尚盛者．不得用定风珠复脉．邪少虚多者．不得用黄连 阿胶汤．阴虚欲痉者．不得用青蒿 鳖甲汤．

下焦温病．痉厥神昏．舌短烦燥．如寸脉大．口气重．目赤颧红．壮热者．手少阴邪热未清也．先与牛黄丸紫雪丹之属．开窍搜邪．再与复脉存阴．三甲潜阳．临证细参．勿致倒乱．

牛黄丸 紫雪丹（见前）

复脉汤（见前）

三甲复脉汤（见前）

温邪久羁．肌肤甲错．或因下后里通．邪欲溃．或因服存阴药．液增欲汗．正气已虚．不能即出．阴阳互争而战者．欲作战汗也．复脉汤热饮之．虚甚者加人参助汗外出．若其人肌肉尚盛．未至甲错．当听其汗自出．不可骚动．时欲漱口不欲咽．大便黑而不燥者．阴亏而有瘀血也．犀角地黄汤主之．

犀角地黄汤

夜热昼凉．少腹坚满．小便自利．大便闭．脉沉实者．邪盛而蓄血也．桃仁承气汤主之．

桃仁承气汤

大黄（二钱五分） 芒硝（一钱） 桃仁（一钱五分） 当归（一钱五分） 芍药（一钱五分） 丹皮（一钱五分）

水煎服．

温病服清解药后．脉反濡小．下利稀水．或便脓血者．热撤里虚也．桃花汤主之．

桃花汤

赤石脂（三钱，二钱整煎一钱研细末调） 炮姜（一钱五分） 白粳米（三钱） 水三杯煎一杯半去滓入石脂末温服． 虚者加人参．

温病七八日后．身热舌绛苔少．下利日数十行．完谷不化．脉虚数者．里邪已尽．脾阳下陷也．桃花粥主之．

桃花粥

人参（三钱） 炙甘草（三钱） 赤石脂（六钱研细末） 白粳米（二合）

水十杯先煎参草．取六杯去滓再入粳米煮取三杯．以一杯兑石脂末二钱顿服之．利止．停后服．如不止．再服第二杯．每次兑石脂末二钱．或因先过用寒凉．脉不数身不热者．加干姜（三钱）．妇女温病．经水适来．脉数身热．入夜热甚．或谵语者．热入血室也．法当辛凉退热．兼清血分．清热养荣汤主之．

清热养荣汤

青蒿（二钱） 桑叶（一钱五分） 知母（一钱） 鳖甲（三钱） 赤芍（一钱五分） 生地（二钱） 丹皮（一钱五分） 丹参（二钱）

水煎服． 如壮盛人服之不解者加柴胡（一钱五分）．妇女温病．经水适来．脉数耳聋．干呕烦渴．十数日不解．热邪内陷发痉者气血兼病也．竹叶玉女煎主之．

竹叶玉女煎

生石膏（三钱） 干地黄（二钱） 麦冬（二钱） 知母（一钱） 牛膝（一钱） 竹叶（一钱五分）

水四杯．先煎石膏地黄．取二杯．再入余四味煎成一杯．温服．

热入血室．服两清气血药后．邪去其半．余邪不解．脉仍数者．护阳和阴汤主之．

护阳和阴汤

白芍（二钱五分） 炙甘草（一钱） 人参（一钱） 麦冬（一钱连心炒） 生地（一钱五分炒）

水煎服．

热入血室．邪去八九．暮微寒热．右脉虚数者．邪少虚多．气血兼病也．加参复脉汤主之．

加参复脉汤

即于复脉汤内加人参一钱五分．

妇女热病．经水适来．十余日不解．舌痿饮冷．心烦热．神气忽清忽乱．脉右长左沉者．瘀热在里．有蓄血也．加减桃仁承气汤主之．

加减桃仁承气汤

大黄（一钱五分制） 桃仁（一钱五分炒） 细生地（三钱） 丹皮（二钱） 泽兰（一钱） 人中白（一钱）

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温中焦篇
  • 当前页：风温下焦篇
  • 下一页：湿温上焦篇
<<< 返回本书目录
  1. 风温下焦篇《温病指南》
  2. 风温证《伤寒九十论》
  3. 风温温毒四条《仲景伤寒补亡论》
  4. 风温中焦篇《温病指南》
  5. 风温条辨五条《六因条辨》
  6. 风瘟《医宗金鉴》
  7. 风温汤【方剂大全】
  8. 风仙《本草纲目》图文版
  9. 风温湿温《伤寒六书》
  10. 风弦赤眼《银海精微》
  11. 风温上焦篇《温病指南》
  12. 风痫《儿科萃精》
  13. 风温-伤寒门（下）《古今医统大全》
  14. 风痫《普济方·针灸》
  15. 风温兼伏气化热《医学衷中参西录》
  16. 风痫《圣济总录》
  17. 风温兼喘促《医学衷中参西录》
  18. 风痫《卫生易简方》
  19. 风温夹食《凌临灵方》
  20. 风痫《续名医类案》
  21. 风温潮热壮热相似《小儿药证直诀》
  22. 风痫《医宗金鉴》
  23. 风温辩论《六因条辨》
  24. 风痫《幼幼新书》
  25. 风温案《丁甘仁医案》
  26. 风痫【方剂主治】
  27. 风温、温热气复论《温病条辨》
  28. 风痫（五痫）《针灸资生经》
  29. 风温、温热、温疫、温毒、冬温《温病条辨》
  30. 风痫抵住丸【方剂大全】
  1. 风温下焦篇《温病指南》
  2. 风温温毒四条《仲景伤寒补亡论》
  3. 风温续法《医学纲目》
  4. 风温条辨五条《六因条辨》
  5. 风温一条《伤寒贯珠集》
  6. 风温嗽《中医词典》
  7. 风温证《伤寒九十论》
  8. 风温湿温勿用发表攻里《温病正宗》
  9. 风温中焦篇《温病指南》
  10. 风温湿温《伤寒六书》
  11. 风瘟《医宗金鉴》
  12. 风温湿温《医学心悟》
  13. 风弦赤烂《中医词典》
  14. 风温上焦篇《温病指南》
  15. 风弦赤眼《银海精微》
  16. 风温脉案《类证治裁》
  17. 风痫《中医名词词典》
  18. 风温痉《温病条辨》
  19. 风痫《圣济总录》
  20. 风温痉《中医词典》
  21. 风痫《中医词典》
  22. 风温兼伏气化热《医学衷中参西录》
  23. 风痫《医宗金鉴》
  24. 风温兼喘促《医学衷中参西录》
  25. 风痫《幼幼新书》
  26. 风温夹食《凌临灵方》
  27. 风痫《续名医类案》
  28. 风温潮热壮热相似《小儿药证直诀》
  29. 风痫《证治准绳·幼科》
  30. 风温辩论《六因条辨》
  31. 风痫《普济方·针灸》


湿温上焦篇_《温病指南》_中医内科_【岐黄之术】

湿温上焦篇
在线购买《温病指南》正版书籍

湿温上焦篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（温疫同法．暑温伏暑附）

湿温初起．头痛恶寒．身重疼痛．面色淡黄．舌白不渴．胸闷不饥．午后身热．脉弦细而濡者．邪在上焦气分也．三仁汤主之．（按湿温病．发表则神昏．攻下则洞泄．滋阴则湿愈重．只能以辛开淡渗徐徐疗治．勿求急功．以湿邪柔腻．势虽缓而难速愈也．）

三仁汤

杏仁（二钱五分） 飞滑石（三钱） 白通草（一钱） 白蔻仁（一钱） 竹叶（一钱） 浓朴（一钱） 生苡仁（三钱） 半夏（二钱五分） 甘澜水煎服．苔黄有热者蔻仁易蔻皮．邪在经络一身牵痛者加防己（一钱五分桂枝水炒） 秦艽（二钱酒炒）

湿温恶寒足冷．服温散药．其寒更甚者．阳为湿郁不能外达下行也．通阳利窍汤主之．

通阳利窍汤

芦根（五钱） 白通草（五钱）

水煎．乘热服之．即津津得汗而解．湿温神昏谵语．舌苔黄腻者．湿热盘踞气分内蒙包络也．杏仁，芥子汤主之．

杏仁芥子汤

杏仁（三钱） 白芥子（一钱五分） 木通（一钱五分姜水炒） 黄连（八分盐水炒） 连翘（二钱） 栀子（一钱五分） 滑石（三钱） 芦根（一钱五分） 竹叶（一钱） 茯苓（三钱）半夏（二钱）

水煎服．

湿温神昏谵语舌赤无苔者．邪传心包．化燥伤阴内窍将闭也．金蒲汤主之（最忌阴寒柔腻之品．）

金蒲汤

犀角（一钱五分） 郁金（一钱五分） 连翘（三钱） 银花（三钱） 鲜石斛（三钱） 鲜菖蒲（三钱） 鲜生地（二钱） 鲜竹叶（一钱五分） 芦根汁（三钱冲） 竹沥（二钱冲） 生姜汁（一滴冲）

水煎服．

湿温误表以致神昏四肢厥逆者．邪陷心包．循经入络也．加减清宫汤煎送至宝丹．或紫雪丹．

加减清宫汤

犀角（一钱） 连翘心（三钱） 元参心（二钱） 竹叶心（二钱） 银花（二钱） 赤小豆皮（三钱）

至宝丹（见前）

紫雪丹

湿证初起．神志模糊．不能言语．舌苔白腻者．寒湿相搏．内蒙清窍也．杏仁桔梗汤主之．（此条以舌苔白腻．断为寒湿．可与前三条参观．故附于此．）

杏仁桔梗汤

杏仁（三钱） 桔梗（二钱） 细辛（三分） 白芥子（一钱） 茯苓（三钱） 泽泻（一钱五分） 通草（一钱）

水煎服．

温疫盛行之时．陡然得病．憎寒壮热．头痛身痛．若不可支．午后益甚．舌苔白腻如积粉．板贴不松．脉象极数．或沉伏者．疫毒由人传染．自口鼻入踞募原也．达原饮主之．（体弱者．先以银翘散透解如不效．再用达原饮．）

达原饮

浓朴（一钱） 草果（五分） 知母（一钱） 白芍（一钱） 黄芩（一钱） 甘草（五分） 槟榔（二钱）

水二杯煎八分．午后服．（如服后烦燥者．欲作战汗也．得汗则解．）

湿温喉阻咽痛者．邪闭肺气也．银翘马勃散主之．

银翘马勃散

连翘（三钱） 牛蒡子（二钱） 银花（一钱五分） 射干（一钱） 马勃（一钱）

水煎服． 咽喉不痛但觉阻甚者加滑石（二钱） 桔梗（一钱五分） 苇根（一钱五分）

太阴湿温痹郁而哕者．（俗名呃忒）上焦清阳气郁也．宣痹汤主之．

宣痹汤

枇杷叶（二钱） 郁金（一钱五分） 射干（一钱） 白通草（一钱） 香豉（一钱五分）

水煎服．

太阴湿温喘促者．湿热蒸痰阻滞气分也．加味千金苇茎汤主之．（寒饮不在此例）

加味千金苇茎汤

苇茎（二钱五分） 苡仁（二钱五分） 桃仁（一钱） 冬瓜仁（一钱） 杏仁（一钱五分）滑石（一钱五分）

水煎服．

暑温初起头．痛身热．面赤心烦．口渴汗出．右脉洪大者．暑伤上焦手太阴气分也．加味天水散主之．如右脉洪数有力．口渴甚．汗大出而喘者．金被火刑也．白虎汤主之．脉洪大而芤者．气虚也．白虎加人参汤主之．身重者．湿也．白虎加苍术汤主之．（苍术燥烈．阴虚人禁用．当以淡渗之品代之．）

加味天水散

杏仁（二钱） 竹叶（一钱） 连翘（二钱） 鲜苇根（三钱） 银花（三钱） 滑石（三钱）鲜荷叶（一角） 鲜扁豆花（三钱） 甘草（五分）

水煎服．

微恶寒者加薄荷叶（一钱） 恶心呕吐加藿香（一钱） 姜炒川连（五分）

白虎汤（见前）

白虎加人参汤（见前）

白虎加苍术汤

即于白虎汤内加苍术（一钱）

手太阴暑温．右脉洪大．头痛身热．面赤心烦口渴．凛凛畏寒．而汗不出者．暑为寒束也．新加香薷饮主之．（服后微得汗．即勿再服．恐香薷重伤其表也．）

新加香薷饮

香薷（一钱） 银花（一钱五分） 鲜扁豆花（一钱五分） 浓朴（一钱） 连翘（一钱）

水煎服．不汗再作服．

暑温四肢倦怠．精神减少．身热气高．心烦溺黄．口渴自汗脉虚者．王氏益气汤主之．暑邪已净气虚倦怠．口渴汗多．脉散大欲脱者．生脉散主之．（如暑邪未净．万不可用生脉散．用之必喘满难治．）

王氏益气汤（王孟英因东垣清暑益气汤．无清暑之实．故立此方．）

西洋参（三钱） 石斛（三钱） 麦冬（二钱） 竹叶（二钱） 荷梗（一钱） 知母（二钱） 甘草（八分） 西瓜翠衣（三钱） 粳米（三钱）

水煎服． 热甚者酌加炒山栀．

生脉散

人参（一钱五分） 麦冬（一钱不去心） 五味子（五分）

水煎服．

暑温余邪未清．但头微胀．目不了了者．清络饮主之．

清络饮

鲜银花（二钱） 鲜荷叶边（二钱） 西瓜翠衣（二钱） 丝瓜皮（二钱） 鲜扁豆花（一枝） 鲜竹叶心（二钱）

水煎服．凡暑伤肺经气分之轻证．皆可用之．手太阴暑温．咳而无痰．声清亮者．热伤肺络也．一加清络饮主之．

一加清络饮

即于清络饮原方内加甘草（一钱） 桔梗（二钱） 甜杏仁（二钱） 麦冬（三钱）

暑温发寒热．舌白不渴吐血者．表里气血俱病也．名曰暑瘵．二加清络饮主之．

二加清络饮

即于清络饮原方内加滑石（三钱） 苡仁（三钱） 甜杏仁（三钱） 两太阴暑温．咳嗽声重痰多不甚渴．或渴不多饮者．暑温而兼停饮也．加味小半夏加茯苓汤主之．

加味小半夏加茯苓汤

半夏（二钱五分） 茯苓（二钱） 浓朴（一钱） 生姜（一钱五分） 杏仁（一钱）

甘澜水煎温服脉虚夜寐不安．烦渴面赤．时有谵语．目常开不闭．或喜闭不开者．暑入手厥阴心包也．清营汤主之．（如舌苔滑白．乃湿重也．当按湿温法治之．）手厥阴暑温．身热不恶寒．神昏时时谵语者．牛黄丸主之．紫雪丹亦主之．小儿暑温．身热卒然痉厥者．名曰暑痫．清营汤主之．（热初入营．肝风内动．手足螈 者．加钩藤丹皮羚羊角．）亦可少与紫雪丹．大人暑痫治法亦同．

清营汤

犀角（一钱五分） 生地（二钱五分） 元参（一钱五分） 麦冬（一钱五分） 丹参（一钱） 竹叶心（一钱） 银花（一钱五分） 黄连（一钱二分） 连翘（一钱连心用）

水煎服．

牛黄丸

紫雪丹（见前）

长夏受暑．过夏而发．头痛微恶寒．面赤烦渴．舌白脉濡而数者．无论秋冬皆为太阴伏暑．加减银翘散主之．

银翘散（见前）

舌白口渴无汗．照原方去牛蒡子元参加杏仁泥（二钱） 飞滑石（三钱）

胸闷加郁金（一钱五分） 香豉（一钱五分）

呕而痰多者加半夏（二钱） 茯苓（二钱） 小便短加苡仁（二钱五分） 通草（一钱五分）

舌赤口渴无汗．照原方加生地（二钱） 丹皮（一钱五分） 赤芍（一钱五分） 麦冬（二钱）

舌白口渴有汗或大汗不止．照原方去牛蒡子元参芥穗加杏仁（二钱） 生石膏（三钱） 黄芩（一钱五分）

太阴伏暑．舌白汗多．口渴甚脉洪大者．仍用白虎汤．脉虚大而芤者．仍用人参白虎汤．舌赤口渴汗多者加减生脉散主之．

白虎汤

人参白虎汤（见前）

加减生脉散

沙参（一钱五分） 麦冬（一钱五分） 五味子（五分） 丹皮（一钱） 细生地（一钱五分）

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温下焦篇
  • 当前页：湿温上焦篇
  • 下一页：湿温中焦篇
<<< 返回本书目录
  1. 湿温上焦篇《温病指南》
  2. 湿温下焦篇《温病指南》
  3. 湿温夹食重证《余无言医案》
  4. 湿温原发证方治举要《余无言医案》
  5. 湿温化燥证《余无言医案》
  6. 湿温证《伤寒九十论》
  7. 湿温肠出血证《余无言医案》
  8. 湿温中焦篇《温病指南》
  9. 湿温辨《医门补要》
  10. 湿香【方剂大全】
  11. 湿温案《丁甘仁医案》
  12. 湿香港脚（又名肾脏风）《医门补要》
  13. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  14. 湿邪困脾《医门补要》
  15. 湿温、寒湿《温病条辨》
  16. 湿形《儒门事亲》
  17. 湿温【方剂主治】
  18. 湿性坏疽【疾病症状】
  19. 湿温《张聿青医案》
  20. 湿性脚气【疾病症状】
  21. 湿温《圆运动的古中医学》
  22. 湿性脚气【疾病症状】
  23. 湿温《医医小草》
  24. 湿性体质【疾病症状】
  25. 湿温《医学传灯》
  26. 湿叙论一条《仲景伤寒补亡论》
  27. 湿温《吴鞠通医案》
  28. 湿癣《周慎斋遗书》
  29. 湿温《温病条辨》
  30. 湿异同《伤寒法祖》
  1. 湿温上焦篇《温病指南》
  2. 湿温夹食重证《余无言医案》
  3. 湿温酸软《症因脉治》
  4. 湿温化燥证《余无言医案》
  5. 湿温下焦篇《温病指南》
  6. 湿温肠出血证《余无言医案》
  7. 湿温原发证方治举要《余无言医案》
  8. 湿温辨《医门补要》
  9. 湿温证《伤寒九十论》
  10. 湿温变证极多《温病正宗》
  11. 湿温中焦篇《温病指南》
  12. 湿温案《丁甘仁医案》
  13. 湿乌梅荔枝汤《是斋百一选方》
  14. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  15. 湿香方《备急千金要方》
  16. 湿温、寒湿《温病条辨》
  17. 湿香港脚（又名肾脏风）《医门补要》
  18. 湿温《伤寒括要》
  19. 湿邪从膜原而入《温病正宗》
  20. 湿温《伤寒指掌》
  21. 湿邪困脾《医门补要》
  22. 湿温《伤寒心法要诀》
  23. 湿泻《时病论歌括新编》
  24. 湿温《温热暑疫全书》
  25. 湿泻《中医名词词典》
  26. 湿温《温病正宗》
  27. 湿泻《时病论歌括新编》
  28. 湿温《时病论》
  29. 湿泻《中医词典》
  30. 湿温《伤寒六书》
  31. 湿泻《症因脉治》


湿温中焦篇_《温病指南》_中医内科_【岐黄之术】

湿温中焦篇
在线购买《温病指南》正版书籍

湿温中焦篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（温疫同法．暑温伏暑附）

湿热上焦未清．因中阳素虚．或误用攻下．以致神识如蒙．舌滑脉缓者．里虚内陷也．人参泻心汤主之（按湿证亦舌滑脉濡缓不可以此定为虚象．必须细加审辨．实系因虚邪陷者方可用此方．若辨认未真．万勿轻用．）

人参泻心汤

人参（一钱） 干姜（一钱） 黄连（八分） 黄芩（一钱） 枳实（五分） 生白芍（一钱）

水煎服．

温热受自口鼻．由募原直走中道．不饥不食机窍不灵者．三香汤主之．

三香汤

栝蒌皮（二钱） 桔梗（二钱） 黑山栀（一钱五分） 枳壳（一钱五分） 郁金（一钱五分） 香豆豉（一钱五分） 降香末（一钱八分）

水煎服．

吸受秽湿．三焦分布．热蒸头胀身痛呕逆．舌苔白渴不多饮．小便不通．神识昏迷者．表里经络脏腑．俱为湿热所困也．先服牛黄丸．继服茯苓皮汤．

牛黄丸（见前）

茯苓皮汤

茯苓皮（三钱） 生苡仁（三钱） 猪苓（二钱） 大腹皮（二钱） 白通草（二钱） 淡竹叶（一钱五分）

水煎服．

阳明湿温．气壅为哕者．湿热阻遏胃气也．新制橘茹汤主之．

新制橘茹汤

橘皮（三钱） 竹茹（三钱） 柿蒂（七个） 姜汁（三茶匙冲）

水煎温服 有痰火者加竹沥栝蒌霜 有瘀血者加桃仁三焦湿郁．脘连腹胀．大便不爽者．升降失司．表里俱病也．一加正气散主之．湿郁三焦．舌白脘闷身痛便溏．脉象模糊者．经络着湿也．二加正气散主之．秽湿着里．舌黄脘闷．气机不宣者．湿将化热也．三加正气散主之．秽湿着里．舌白滑．脉右缓者．湿阻气分也．四加正气散主之．秽湿着里．脘闷便泄者．脾胃俱伤也．五加正气散主之．（末二条证属寒湿．因同用正气散．故列于此．）

一加正气散

藿香梗（二钱） 浓朴（二钱） 杏仁（二钱） 茯苓皮（一钱） 广皮（二钱） 神曲（一钱五分） 麦芽（一钱五分） 茵陈（二钱） 大腹皮（一钱）

二加正气散

藿香梗（三钱） 广皮（二钱） 浓朴（二钱） 茯苓皮（三钱） 木防己（三钱） 大豆黄卷（二钱） 川通草（一钱五分） 苡仁（三钱）

三加正气散

藿香（三钱连梗叶） 茯苓（三钱） 浓朴（二钱） 广皮（一钱五分） 杏仁（三钱） 滑石（五钱）

四加正气散

藿香梗（三钱） 浓朴（二钱） 茯苓（三钱） 广皮（一钱五分） 草果（一钱） 山楂（五钱炒） 神曲（二钱）

五加正气散

藿香梗（二钱） 广皮（一钱五分） 茯苓（三钱） 浓朴（二钱） 大腹皮（一钱五分） 谷芽（一钱） 苍术（二钱）

以上俱水五杯煎二杯分二次服（今人以藿香正气一方．统治四时感冒而时令病情各有不同．未免互有妨碍．如此变通方丝丝入扣．为学人开无限法门．宜细玩之．）

脉缓身痛．舌苔淡黄而滑．渴不多饮．或竟不渴．汗出热解．继而复热者．内外合邪．脾胃经络．兼困于湿也．黄芩 滑石汤主之．

黄芩 滑石汤

黄芩（一钱五分） 滑石（一钱五分） 茯苓（一钱五分） 大腹皮（一钱） 白蔻仁（一钱）通草（五分） 猪苓（一钱五分）

水煎服．

阳明湿温．呕而不渴者．湿多热少也．小半夏加茯苓汤主之．呕甚而痞者．热邪内陷与停饮相搏也．一加半夏泻心汤主之．

小半夏加茯苓汤

半夏（三钱） 茯苓（三钱） 生姜（二钱）

水煎服．

一加半夏泻心汤

半夏（三钱） 黄连（一钱） 黄芩（一钱五分） 枳实（一钱五分） 生姜（一钱五分）

水煎服． 虚者加人参 大枣．

湿温大便闭中脘微拒按而不硬．舌苔黄浓．脉象沉数者．无形湿热．与有形渣滓相搏也．酒军丸缓化之．（此证若用大剂攻下．必下利稀水．变为坏证．）

酒军丸

酒煮大黄（四两） 为末水泛丸．如绿豆大．每服一二钱．渐加至三钱．白开水送下．病重者每料加元明粉（一两）

脉洪滑面赤身热头晕．不恶寒．但恶热．舌上黄滑苔．渴欲凉饮．饮不解渴．得水则呕．按之胸下痛．小便短．大便闭者．暑温转入阳明．水结在胸也．加味小陷胸汤主之．

加味小陷胸汤

黄连（一钱） 栝蒌（一钱五分） 枳实（一钱） 半夏（二钱）

急流水煎服．

阳明暑温．脉滑数．不食不饥不便．浊痰凝聚．心下痞者．湿热互结．阻滞中焦气分也．二加半夏泻心汤主之．

二加半夏泻心汤

半夏（三钱） 黄连（七分） 黄芩（一钱） 枳实（七分） 杏仁（一钱）

水煎服． 虚者加人参（七分） 大枣（一个）

阳明暑温．口燥咽干．渴欲饮水．面目俱赤．舌燥黄．脉沉实者．湿气已化．结热独存也．小承气汤主之．

小承气汤

暑温蔓延三焦．舌滑微黄者．邪在气分也．三石汤主之．邪气久留．舌绛苔少者．热搏血分也．加味清宫汤主之．

神识不清者．热闭内窍也．先服紫雪丹．再服清宫汤．（照原方不加减．）

三石汤

飞滑石（一钱五分） 生石膏（二钱五分） 寒水石（一钱五分） 杏仁（一钱五分） 竹茹（一钱炒） 银花（一钱五分，花露更妙） 金汁（半酒杯冲） 白通草（一钱）

水煎服．

加味清宫汤

即于清宫汤内加知母（三钱） 银花（二钱） 竹沥（五茶匙冲）

暑温伏暑．三焦均受．舌灰白．胸痞闷．潮热呕恶．烦渴自利．汗出溺短者．湿热交混．气分闭结也．杏仁滑石汤主之．

杏仁滑石汤

杏仁（二钱） 滑石（二钱） 黄芩（一钱五分） 橘红（一钱） 黄连（六分） 郁金（一钱五分） 通草（八分） 浓朴（一钱五分） 半夏（二钱）

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温上焦篇
  • 当前页：湿温中焦篇
  • 下一页：湿温下焦篇
<<< 返回本书目录
  1. 湿温中焦篇《温病指南》
  2. 湿香【方剂大全】
  3. 湿温证《伤寒九十论》
  4. 湿香港脚（又名肾脏风）《医门补要》
  5. 湿温原发证方治举要《余无言医案》
  6. 湿邪困脾《医门补要》
  7. 湿温下焦篇《温病指南》
  8. 湿形《儒门事亲》
  9. 湿温上焦篇《温病指南》
  10. 湿性坏疽【疾病症状】
  11. 湿温夹食重证《余无言医案》
  12. 湿性脚气【疾病症状】
  13. 湿温化燥证《余无言医案》
  14. 湿性脚气【疾病症状】
  15. 湿温肠出血证《余无言医案》
  16. 湿性体质【疾病症状】
  17. 湿温辨《医门补要》
  18. 湿叙论一条《仲景伤寒补亡论》
  19. 湿温案《丁甘仁医案》
  20. 湿癣《周慎斋遗书》
  21. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  22. 湿异同《伤寒法祖》
  23. 湿温、寒湿《温病条辨》
  24. 湿阴疮门主论《疡医大全》
  25. 湿温【方剂主治】
  26. 湿疣【疾病症状】
  27. 湿温《张聿青医案》
  28. 湿郁汤【方剂大全】
  29. 湿温《圆运动的古中医学》
  30. 湿疹《百病自测》
  1. 湿温中焦篇《温病指南》
  2. 湿温证《伤寒九十论》
  3. 湿乌梅荔枝汤《是斋百一选方》
  4. 湿温原发证方治举要《余无言医案》
  5. 湿香方《备急千金要方》
  6. 湿温下焦篇《温病指南》
  7. 湿香港脚（又名肾脏风）《医门补要》
  8. 湿温酸软《症因脉治》
  9. 湿邪从膜原而入《温病正宗》
  10. 湿温上焦篇《温病指南》
  11. 湿邪困脾《医门补要》
  12. 湿温夹食重证《余无言医案》
  13. 湿泻《时病论歌括新编》
  14. 湿温化燥证《余无言医案》
  15. 湿泻《中医名词词典》
  16. 湿温肠出血证《余无言医案》
  17. 湿泻《时病论歌括新编》
  18. 湿温辨《医门补要》
  19. 湿泻《中医词典》
  20. 湿温变证极多《温病正宗》
  21. 湿泻《症因脉治》
  22. 湿温案《丁甘仁医案》
  23. 湿泻《金匮翼》
  24. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  25. 湿泻《时病论》
  26. 湿温、寒湿《温病条辨》
  27. 湿叙论一条《仲景伤寒补亡论》
  28. 湿温《伤寒括要》
  29. 湿癣《中医词典》
  30. 湿温《伤寒指掌》
  31. 湿癣《儒门事亲》


湿温下焦篇_《温病指南》_中医内科_【岐黄之术】

湿温下焦篇
在线购买《温病指南》正版书籍

湿温下焦篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（温疫同法．暑温伏暑附）

湿温久羁．三焦弥漫．神昏窍阻．少腹硬满．大便不下者．湿郁下焦气分也．宣清导浊汤主之．

宣清导浊汤

猪苓（二钱五分） 茯苓（二钱五分） 寒水石（三钱） 晚蚕砂（二钱） 皂荚子（一钱五分，去皮）

水煎服．

湿凝气阻．三焦俱闭．二便不通者．肾中真阳为湿所困也．半硫丸主之．

半硫丸

石硫黄 制半夏上二味各等分为细末．蒸饼为丸．梧子大．每服一二钱．白滚水送下．

湿温病身热久不解．口渴舌干．忽然发痉．或手足搐搦者．津枯邪滞．厥阴风火上升也．羚羊角汤主之．（如兼大便不通．脉沉有力．舌黄起刺者．本方去牡蛎．送酒军丸徐攻之．）

羚羊角汤

羚羊角（一钱五分） 女贞子（三钱） 钩藤（一钱五分） 鲜生地（三钱） 石决明（三钱生用）鳖甲（三钱醋炒） 生牡蛎（二钱） 菊花（一钱五分） 桑叶（一钱五分）

水煎服．

湿温伏暑胁痛．或咳或不咳．或但热不寒．或寒热往来如疟者．湿邪积为支饮．悬于胁下也．不可误认柴胡证．香附旋复花汤主之．

香附旋复花汤

生香附（一钱五分） 旋复花（一钱五分绢包） 苏子霜（一钱五分） 广皮（一钱） 半夏（二钱五分） 茯苓（一钱五分） 苡仁（二钱五分） 杏仁（二钱）

水煎温服 腹满者加浓朴．痛甚者加降香末．暑邪深入少阴消渴者．心火独亢肾液受亏也．深入厥阴麻痹者．热邪伤阴．筋失所养也．俱连梅汤主之．心热烦燥神迷甚者．先服紫雪丹．再服连梅汤

连梅汤

乌梅（一钱五分去核） 黄连（一钱） 麦冬（一钱五分连心） 生地（一钱五分） 阿胶（一钱）

水煎服． 脉虚大而芤者加人参．

暑邪深入厥阴．舌灰消渴．心下板实．呕恶吐蛔．寒热．泻血水．甚至声音不出．上下格拒者．土败木乘．正虚邪炽危候也．椒梅汤主之．

椒梅汤（此方寒热并用．以辅正驱邪为法．乃从仲景乌梅丸方化出．）

黄连（一钱） 黄芩（一钱） 干姜（一钱） 生白芍（一钱五分） 川椒（一钱五分，炒黑） 乌梅（一钱五分去核） 人参（一钱） 枳实（八分） 半夏（一钱）

水煎服．

暑邪误治胃口伤残．延及中下．气塞填胸．燥乱口渴者．邪气内结．清浊交混．危候也．来复丹主之．

来复丹

太阴玄精石（一两） 舶上硫黄（一两） 橘红（二钱） 硝石（一两同硫黄为末微火炒结砂子大） 青皮（二钱去白） 五灵脂（二钱澄去沙炒令烟尽）

上为细末．醋糊为丸．如梧子大．每服一二十丸．米饮送下．

暑邪久热．寝不安．食不甘．神识不清者．阴液元气两伤也．三才汤主之．

三才汤

人参（二钱） 天冬（一钱五分） 干地黄（三钱五分）

水煎温服 阴虚甚者加麦冬 五味子 阳虚甚者加茯苓炙甘草暑温蓄血．及热入血室证．均与温热同法．详见上卷风温下焦篇．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温中焦篇
  • 当前页：湿温下焦篇
  • 下一页：附温病治法要略
<<< 返回本书目录
  1. 湿温下焦篇《温病指南》
  2. 湿温原发证方治举要《余无言医案》
  3. 湿温上焦篇《温病指南》
  4. 湿温证《伤寒九十论》
  5. 湿温夹食重证《余无言医案》
  6. 湿温中焦篇《温病指南》
  7. 湿温化燥证《余无言医案》
  8. 湿香【方剂大全】
  9. 湿温肠出血证《余无言医案》
  10. 湿香港脚（又名肾脏风）《医门补要》
  11. 湿温辨《医门补要》
  12. 湿邪困脾《医门补要》
  13. 湿温案《丁甘仁医案》
  14. 湿形《儒门事亲》
  15. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  16. 湿性坏疽【疾病症状】
  17. 湿温、寒湿《温病条辨》
  18. 湿性脚气【疾病症状】
  19. 湿温【方剂主治】
  20. 湿性脚气【疾病症状】
  21. 湿温《张聿青医案》
  22. 湿性体质【疾病症状】
  23. 湿温《圆运动的古中医学》
  24. 湿叙论一条《仲景伤寒补亡论》
  25. 湿温《医医小草》
  26. 湿癣《周慎斋遗书》
  27. 湿温《医学传灯》
  28. 湿异同《伤寒法祖》
  29. 湿温《吴鞠通医案》
  30. 湿阴疮门主论《疡医大全》
  1. 湿温下焦篇《温病指南》
  2. 湿温酸软《症因脉治》
  3. 湿温原发证方治举要《余无言医案》
  4. 湿温上焦篇《温病指南》
  5. 湿温证《伤寒九十论》
  6. 湿温夹食重证《余无言医案》
  7. 湿温中焦篇《温病指南》
  8. 湿温化燥证《余无言医案》
  9. 湿乌梅荔枝汤《是斋百一选方》
  10. 湿温肠出血证《余无言医案》
  11. 湿香方《备急千金要方》
  12. 湿温辨《医门补要》
  13. 湿香港脚（又名肾脏风）《医门补要》
  14. 湿温变证极多《温病正宗》
  15. 湿邪从膜原而入《温病正宗》
  16. 湿温案《丁甘仁医案》
  17. 湿邪困脾《医门补要》
  18. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  19. 湿泻《时病论歌括新编》
  20. 湿温、寒湿《温病条辨》
  21. 湿泻《中医名词词典》
  22. 湿温《伤寒括要》
  23. 湿泻《时病论歌括新编》
  24. 湿温《伤寒指掌》
  25. 湿泻《中医词典》
  26. 湿温《伤寒心法要诀》
  27. 湿泻《症因脉治》
  28. 湿温《温热暑疫全书》
  29. 湿泻《金匮翼》
  30. 湿温《温病正宗》
  31. 湿泻《时病论》


温病治法要略_《温病指南》_中医内科_【岐黄之术】

附温病治法要略
在线购买《温病指南》正版书籍

附温病治法要略

  • 上一页
  • 目录
  • 相关
  • 下一页

（温病变幻甚多．非博考不能详尽．此特粗示规模．俾知门迳而已．）

·白舌．凡白苔之润而薄者．为滑白．初病邪在气分也．润而浓者为腻白．湿痰重也．干燥而白者．为干白．肺胃津伤．未及化黄而已干也．先以甘寒润之．待其转黄再议攻下．俟黄退见薄滑新苔．乃为病愈．若白如积粉．板贴不松者．为粉白．乃疫毒入踞募原也．温病见此最重．先以银翘散透解．如不效．再用达原饮法．

·黄舌．有地而浓者为浓黄．甚则老黄灰黄燥裂有纹．宜用增液承气下之．（凡苔见裂纹．下时均宜加增液汤．） 虽黄而润．或薄而滑者．热未伤津也．犹可清热透表若薄而干者．宜甘寒养津．忌苦重之药．黄白相兼．乃气分之邪未全入里．宜用表里兼治法．

·黑舌．苔黑而燥者为燥黑甚则生芒刺．（凡舌生芒刺．不拘黄白黑色．皆为上焦热极．）乃胃大热而津枯也．宜酌用白虎承气等剂．如黑而润者为阴亏．不可攻下．滑黑无苔为胃燥．宜甘寒养胃．又有当下而下．病已减而舌仍黑者．

乃苔皮焦枯未脱．不久自脱．勿再误下也．

·绛舌．无苔而深红色为绛舌．绛而兼黄白色者．气分之邪未全入里．宜两清营卫．绛色中有黄白碎点．或大红点者．热毒盛也．宜黄连金汁等清之．纯绛鲜色者．邪已入营．包络受病也．宜犀角鲜生地郁金 石菖蒲等味．重则牛黄丸至宝丹开之．若舌色紫暗．乃其人素有瘀血．与邪相搏．当加散血之品．如丹皮丹参琥珀桃仁之类．虽绛而干枯不鲜者．

肾阴涸也．急以阿胶鸡子黄地黄 天冬等救之．

·自汗．温病邪热熏蒸．不因发散而汗自出．为自汗．邪退汗自止．若自汗复大热大渴．即系白虎证．里邪盛亦多自汗．必下后续得战汗方解．均不可误认为表虚也．

·盗汗．寐则汗出．醒则汗止也．温病伏邪内盛．热蒸于外．故作盗汗．邪退汗自止．亦勿认为表虚若温病已愈．

脉静身凉．复得盗汗或饮食劳动而自汗者．乃表虚也．

·战汗．乃邪气与正气相争也．气盛则一战而汗解．邪盛虽战而无汗．当其战时．不可扰动．听其自然．汗出即解．

如不解．或次日．或隔一二日．必复战．勿疑为疟．

·肤冷．温病战汗后．肤冷如冰．甚则倦卧不语．此乃阳从汗泄之故．当任其安卧静养．待过一昼夜．阳气来复．

自然温暖如常．切勿认为脱证惊惶呼唤．盖脱证脉必急疾．躁扰不能安卧．此则脉象和缓．安神稳睡．正邪退病除之吉兆也．

·发黄．湿热壅遏于中．小便不利．则周身发黄．其黄亮如金者名阳黄．热重也．黄暗而滞者名阴黄．湿重也．阳黄用四苓散加茵陈 栀子 滑石木通．阴黄用四苓散加官桂苍术浓朴之类．

·化疟．温疟暑疟与常疟不同．常疟作止有时．此则作止无定．常疟寒热两平．此则寒轻热重．或单热不寒．常疟发后饮食如故．无甚舌苔．此则不思饮食舌苔浓腻．常疟发于少阳此则发于阳明．若概用柴胡汤．不惟不能去病．反将由浅引深．宜用加减清脾饮治之．

·化痢．温病湿热内蕴．气血凝滞．致成痢疾者．宜用加减芩芍汤治之．

·痹证．湿温邪滞经络．或腰膝疼重．步履艰难．或似半身不遂．起立不便．皆温热失治．伤及筋隧而然．若认为痿证．则误矣．宜用威灵仙汉防己川萆 生苡仁牛膝 桑枝 桂枝之属．

·结胸．胸脘按之痛者是也．宜用加味小陷胸汤．

徐徐推之使下．若但胸膈满闷．按之有形不痛者．为胸痞．宜用辛开之品．轻者杏仁橘皮薤白．重者枳实 黄连半夏之类．

虽舌绛神昏．但胸下拒按．即宜参以辛开．不可率投凉润也．

·阳极似阴证．初病手足逆冷．周身如冰．面如蒙垢．头痛似劈．饮热恶凉．甚则脉亦沉伏．纯若阴邪．但以小便赤白为辨．赤即阳厥．亟用清热败毒药．其伏热自还于表．仍照温病法治之．

·自复．疫邪已退．无因反复谓之自复．乃余邪未尽也．随其见证以轻药治之．

·食复．温病新愈后．因饮食不慎．以致吞酸嗳腐．胸腹满闷．身热又作．名曰食复．轻则减食自愈重则用药稍稍消导之．

·劳复．病愈后脉证俱平．惟元气未复．或因多言劳动．或因沐浴梳头．以致前证复发．静养自愈．或调补气血以待元气自复．万不可误进猛剂．再剥削之．

·转变．温病用药．须知转变．不可执定．如治湿温．于面白阳微之人．凉药用至十分六七．即勿再用．恐过凉则阳必伤也．面苍火重之人．凉药用至十分六七．虽热减身寒．仍不可遽用温补．恐火虽熄犹有余焰也．又如复脉及大小定风珠诸方．为温病阴液干枯．肝风内动之圣药．然用至数剂后．察其风平液复．即宜改用轻剂调理．若因见效．服之太过．则沉阴伤胃．必有食减面肿之患．总之药期中病．过犹不及．聊举数端．余可类推也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温下焦篇
  • 当前页：附温病治法要略
  • 下一页：附方
<<< 返回本书目录
  1. 温病治法要略《温病指南》
  2. 温病诸候《巢氏病源补养宣导法》
  3. 温病之治法详于伤寒论解《医学衷中参西录》
  4. 温病诸候（凡三十四论）《诸病源候论》
  5. 温病真理之探源《温病正宗》
  6. 温病总论《温病指南》
  7. 温病郁病论《冯氏锦囊秘录》
  8. 温补按则《景岳全书》
  9. 温病与燥病之分别《圆运动的古中医学》
  10. 温补脾肾【方剂主治】
  11. 温病遗方《医学衷中参西录》
  12. 温补脾阳《章次公医案》中附子的应用
  13. 温病学说之折衷《温病正宗》
  14. 温补肾阳《章次公医案》中附子的应用
  15. 温病学说的发展和预防保健《中国医学通史》
  16. 温补肾阳【方剂主治】
  17. 温病系阴虚亦系阳虚《圆运动的古中医学》
  18. 温补汤【方剂大全】
  19. 温病误用石膏必死《圆运动的古中医学》
  20. 温肠丸【方剂大全】
  21. 温病瘟疫之辨析《温病正宗》
  22. 温冲汤《医学衷中参西录》
  23. 温病体虚《医学衷中参西录》
  24. 温冲汤【方剂大全】
  25. 温病死生候《伤寒总病论》
  26. 温大肠《本草害利》
  27. 温病暑病《类经》
  28. 温大青【中药大全】
  29. 温病暑病《景岳全书》
  30. 温胆汤【方剂大全】
  1. 温病治法要略《温病指南》
  2. 温病之治法详于伤寒论解《医学衷中参西录》
  3. 温病专书之概论《温病正宗》
  4. 温病真理之探源《温病正宗》
  5. 温病总论《温病指南》
  6. 温病郁病论《冯氏锦囊秘录》
  7. 温补《中医词典》
  8. 温病与燥病之分别《圆运动的古中医学》
  9. 温补《松峰说疫》
  10. 温病阴阳易候《诸病源候论》
  11. 温补《女科证治准绳》
  12. 温病亦有“热入血室”证《三十年临证经验集》
  13. 温补按则《景岳全书》
  14. 温病遗方《医学衷中参西录》
  15. 温补命门《中医词典》
  16. 温病一条《伤寒贯珠集》
  17. 温补命门（补火生土）《中医名词词典》
  18. 温病一日候《诸病源候论》
  19. 温补脾肾《中医词典》
  20. 温病一《伤寒悬解》
  21. 温补脾阳《章次公医案》中附子的应用
  22. 温病咽喉痛候《诸病源候论》
  23. 温补肾阳《章次公医案》中附子的应用
  24. 温病学说之折衷《温病正宗》
  25. 温补肾阳《中医词典》
  26. 温病学说的发展与成熟《中国医学通史》
  27. 温冲汤《医学衷中参西录》
  28. 温病续法《医学纲目》
  29. 温胆安神《中医词典》
  30. 温病小便不通候《诸病源候论》
  31. 温胆汤《备急千金要方》


附方_《温病指南》_中医内科_【岐黄之术】

附方
在线购买《温病指南》正版书籍

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

加减清脾饮

青皮（一钱五分） 半夏（一钱五分） 黄芩（一钱） 甘草（一钱） 茯苓（二钱） 青蒿（二钱） 陈皮（一钱五分） 浓朴（一钱） 草果（八分） 生姜（一片） 大枣（二枚）

水煎服．

加减芩芍汤

当归（二钱） 白芍（三钱） 黄芩（二钱） 黄连（一钱五分） 浓朴（一钱五分） 木香（一钱煨） 广皮（二钱）

水煎服．

四苓散

茯苓（三钱） 猪苓（八分） 泽泻（八分） 白术（一钱五分）

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附温病治法要略
  • 当前页：附方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《温病指南》
  2. 附方《广嗣要语》
  3. 附方《小儿痘疹方论》
  4. 附方《包氏喉证家宝》
  5. 附方《焦氏喉科枕秘》
  6. 附方《柳洲医话》
  7. 附方《达生编》
  8. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  9. 附方《类证治裁》
  10. 附辩（《医统》）《针灸大成》
  11. 附方《类证治裁》
  12. 附案二（石淋）《评琴书屋医略》
  13. 附方《类证治裁》
  14. 附案二《评琴书屋医略》
  15. 附方《类证治裁》
  16. 附案（暑邪变疟）《评琴书屋医略》
  17. 附方《类证治裁》
  18. 附案（暑邪变疟）《评琴书屋医略》
  19. 附方《类证治裁》
  20. 附案（奇经心痛）《评琴书屋医略》
  21. 附方《类证治裁》
  22. 附案（咳嗽而喑）《评琴书屋医略》
  23. 附方《类证治裁》
  24. 附案（肝病误治胃）《评琴书屋医略》
  25. 附方《类证治裁》
  26. 附案《医学真传》
  27. 附方《类证治裁》
  28. 附案《医学从众录》
  29. 附方《类证治裁》
  30. 附案《专治麻痧初编》
  31. 附方《类证治裁》


《温病指南》

  • 作者：高秉钧 朝代：清 年份：公元1644-1911年
  • 序
  • 凡例
  • 卷上
    • 温病总论
    • 伤寒温病辨（四则）
    • 风温上焦篇
    • 风温中焦篇
    • 风温下焦篇
  • 卷下
    • 湿温上焦篇
    • 湿温中焦篇
    • 湿温下焦篇
    • 附温病治法要略
    • 附方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行