制药法_《妇科秘方》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科秘方》
制药法
在线购买《妇科秘方》正版书籍

制药法

  • 上一页
  • 目录
  • 相关
  • 下一页

浔溪陈氏女科家传制药法∶

陈皮（去白，留白补脾） 桔梗（去芦） 枳壳（去白） 大腹皮（去壳，酒洗） 茯苓（去皮） 防风（去芦）杏仁（去皮尖） 小柴胡（去苗） 远志（去骨，先以米泔水浸，甘草水泡，晒干） 茯神（去心） 黄柏（去皮炒）栝蒌仁（去油为末） 黄芩（炒黄） 川芎（炒） 白芷（炒为末） 麦门冬（去心） 芍药（炒） 苍术（炒）浓朴（炒） 黄 （炒） 杜仲（盐水炒断丝） 地骨皮（去心） 知母（盐水炒） 桑白皮（蜜炒） 米仁（炒）黄连（炒） 滑石（去黄衣为末） 玄胡索（为末） 山栀（炒黑） 浮小麦（炒） 神曲（炒，自制为佳） 五味子（米泔水洗，补药中研碎炒） 三棱（煨为末） 莪术（煨为末） 青皮（炒为末） 天花粉（洗） 干姜（炒黑为末）干葛（为末） 草果（为末） 香附（或盐、酒、便、醋制为末） 五灵脂（为末，须澄去砂石） 牡蛎（火 红为末） 生地（不见铁） 侧柏叶（焐燥） 当归（酒洗） 肉桂（为末） 熟地（不见铁） 白术（米泔水洗，饭锅蒸炒） 甘草（炙） 木通 紫苏（用大根） 乌药 百草霜（便制更妙，或晒，酒蒸之） 荆芥（产后必用，炒） 前胡 益母草 山药 牛膝 茱萸 防风 山楂（用肉） 人参 半夏

小灵丹 乳香（五分） 没药（五分） 雄黄（三钱） 朱砂（二钱） 沉香（一钱） 木香（五分）小丁香（五分） 大黄（三钱） 巴霜（二钱） 郁金（一钱）

上为细末，陈米醋打为丸，如黍米大，大人服九丸，小儿服五丸，随病加汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：制药法
  • 下一页：调经论
<<< 返回本书目录
  1. 制药法《异授眼科》
  2. 制药法（四法）《喉科指掌》
  3. 制药法《伤寒六书》
  4. 制药法则《尤氏喉科秘书》
  5. 制药法《妇科秘方》
  6. 制药工业的诞生与发展《中国医学通史》
  7. 制药《重订囊秘喉书》
  8. 制药论《研经言》
  9. 制亚芙蓉法《古今医统大全》
  10. 制药论《医学源流论》
  11. 制玄明粉法（冬月可制）《古今医统大全》
  12. 制药业引起的皮肤病【疾病大全】
  13. 制菟丝子法《古今医统大全》
  14. 制药用药论《目经大成》
  15. 制铁砂法《古今医统大全》
  16. 制药资水火《药鉴》
  17. 制糖汤【方剂大全】
  18. 制玉露霜法《古今医统大全》
  19. 制酸止痛【中药主治】
  20. 制造资水火《本草蒙筌》
  21. 制酸【中药主治】
  22. 制造资水火《冯氏锦囊秘录》
  23. 制熟艾法《普济方·针灸》
  24. 制针法《重楼玉钥》
  25. 制神水秘法《肯堂医论》
  26. 制针法歌《刺灸心法要诀》
  27. 制乳香没药法《古今医统大全》
  28. 制针法歌《医宗金鉴》
  29. 制鹿角胶霜法《古今医统大全》
  30. 制钟乳粉法《古今医统大全》
  1. 制药法《妇科秘方》
  2. 制药必亲《轩岐救正论》
  3. 制药法《异授眼科》
  4. 制蜒蚰梅法《重订囊秘喉书》
  5. 制药法《伤寒六书》
  6. 制亚芙蓉法《古今医统大全》
  7. 制药法（四法）《喉科指掌》
  8. 制玄明粉法（冬月可制）《古今医统大全》
  9. 制药法则《尤氏喉科秘书》
  10. 制菟丝子法《古今医统大全》
  11. 制药工业的诞生与发展《中国医学通史》
  12. 制图通则《预防医学》
  13. 制药论《医学源流论》
  14. 制铁砂法《古今医统大全》
  15. 制药论《研经言》
  16. 制霜《中医词典》
  17. 制药用药论《目经大成》
  18. 制霜《中医名词词典》
  19. 制药资水火《药鉴》
  20. 制熟艾法《普济方·针灸》
  21. 制玉丹法《重订囊秘喉书》
  22. 制神水秘法《肯堂医论》
  23. 制玉露霜法《古今医统大全》
  24. 制砂法《重订囊秘喉书》
  25. 制造资水火《本草蒙筌》
  26. 制蕤仁之法《眼科秘诀》
  27. 制造资水火《冯氏锦囊秘录》
  28. 制乳香没药法《古今医统大全》
  29. 制针法《针灸大成》
  30. 制绒《中医词典》
  31. 制针法《重楼玉钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


调经论_《妇科秘方》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科秘方》
调经论
在线购买《妇科秘方》正版书籍

调经论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡女子年十七、八岁，经脉不通或阻，或间月或半年，颜色青黄，饮食少进，寒热往来，四肢困倦，头痛目眩，腹中有块，心神烦躁，呕吐膨胀，此脾胃气血皆虚，多食生冷，急宜和血气、健脾胃、调脉为先。

逍遥散 当归（一钱） 芍药 柴胡 黄芩（各一钱） 川芎 熟地 半夏（各八分） 人参门冬（各五分） 甘草（三分） 姜（三片）

呕吐加砂仁、香附、白术各八分，咳嗽加杏仁、五味子、苏叶各八分，煎服四剂即愈。

八物汤 当归 熟地 芍药 香附（各二钱五分） 白术（二钱） 茯苓 小茴香 柴胡（各一钱五分）人参 甘草 黄芩（各一钱） 姜（一片）

肚痛加牛膝、玄胡索、枳壳（各一钱五分），呕吐加良姜、砂仁，手足顽麻加肉桂八分，煎热服。

调经丸 当归 香附（各三两） 青皮 牛膝（各二两） 浓朴 赤芍 熟地 枳壳 白芍小茴香（各一两五钱） 三棱（醋煮） 砂仁（各一两） 粉草（二钱）

为末，占米粉糊如桐子大，每服九十粒，空心米汤下。

凡妇人年十九、二十岁嫁后，遇经脉动，身痛，手足麻痹，或寒或热，头疼目眩，失以调理，感风为患，服乌金散。

乌金散 浓朴 苍术 白术 茯苓 麻黄（各一钱） 当归 半夏 芍药 独活 牛膝（各二钱） 枳壳 桂枝（各一钱） 陈皮 桔梗（各五分） 甘草（九分）

分作三服，加姜三片、葱头三个，煎热服。咳嗽加杏仁、五味，泄泻加肉桂。

凡妇人二十一岁，经水不通，或赤白带下，淋沥成户，或间三、四月。此气血虚弱，潮热咳嗽，饮食少进，四肢无力，日久成劳。当调经治热，可服八物大温经汤十余帖。

八物大温经汤 当归（一钱五分） 鹿茸 人参 川芎 白术 山茱萸 小茴香 砂仁 陈皮（各八分） 甘草（三分） 芍药熟地（各一钱） 沉香（四分） 葱 姜

煎热服，汗不止加酸枣仁、黄 各五分，咳嗽加半夏、五味子、柴胡、桔梗。

凡妇人年廿四岁，心痛胀闷，气冲上膈，不思饮食，腹中有块，如覆杯。此行经后误食生冷，反多积痰饮，血气相搏，服加味四物汤。

加味四物汤 广皮（一钱五分） 半夏 当归 香附 浓朴（各一钱） 白茯苓 枳实 知母芍药 槟榔 紫苏 桔梗 白术（各四分） 红花 黄芩 前胡 砂仁（各五分） 甘草（四分）姜（三片）

凡妇人廿五岁，血海虚冷，经脉不调，或小腹痛，面色黄瘦，赤白带下，不分日期，少气少力，头疼目眩。宜服四物汤、补经汤，并服乌鸡丸∶

人参 砂仁（各一两） 当归 川芎 芍药 熟地 海金砂木香（各三两） 僵蚕（二钱） 甘草（二钱） 防风（五钱） 侧柏叶（四两）

为末，以乌鸡一只，去毛、足，将前药三分之一入鸡内，酒五碗，铜锅煮熟，去骨，晒干为末，并前二分药，亦末，蜜丸，酒下九十丸。

凡妇人廿七、八岁，身体败弱，经水不调，淋沥不止，或片或汁，面色青黄，头晕眼花，四肢困倦。急宜调治，缓则成血崩之患，宜服止经汤四、五帖，后服四物、补经二汤数帖。

止经汤 当归（一钱二分） 芍药 熟地 川芎 香附（各一钱） 阿胶 侧柏叶（盐水炒） 黄芩 蒲黄（炒） 白术（各五分） 甘草（三分） 姜（三片）

凡妇人年三十四、五岁，血败气虚，以致经水不调，肚中瘀血不散，不时作痛，可服莪术散。

莪术散 当归 川芎 人参 赤芍 莪术 玄胡索 熟地 枳壳 陈皮（各一两） 牛膝 红花（各五钱） 小茴香（炒） 砂仁 三棱 黄芩（各八分） 香附（二两） 白术（一两）甘草（一钱）

为末，服三钱，空心酒下。

凡妇人四十二、三岁，经水已绝，五十一、二经水复来，期且无恒，淋沥不止，漏下。此血气妄行，宜服和经汤，次服四物汤、乌金丸。

和经汤 小茴香 川芎 酸枣仁 蒲黄 阿胶（各八分） 当归 熟地 黄芩 茯神 香附 白术（各三钱） 甘草 白芷 陈皮（各一钱五分）

共为末，服一两、姜汤服。

妇人经水不调，诸病皆生，宜调经催经方∶

调经催经汤 陈皮 桔梗 川芎 当归 芍药 生地 乌药 山楂 香附 枳壳 玄胡 青皮 干姜 肉桂 五灵脂 牛膝 甘草

水煎服。如经在前，血有余而气不足，加茯苓、白术，重者加人参；如经在后，气有余而血不足，加当归、川芎、生地、芍药，减茯苓、白术。

久热则血虚经阻，发热如伤寒之状∶

陈皮 枳壳 乌药 甘草 干姜 肉桂 小柴胡 天花粉 牛膝 五灵脂 生地 白芷 香附 山楂 三棱 莪术

水煎。

气多血少，不思饮食，潮热∶

陈皮 桔梗 柴胡 黄芩 枳壳 乌药 香附 甘草 山楂 地骨皮 芍药 天花粉 当归 川芎 熟地

水煎。

血少夜卧不安，宜养阴安神∶

当归 白芍 生地 茯神 香附 枣仁 川芎

水煎服。

月水不行，饱闷膨胀黄瘦∶

当归身 川芎 地黄 陈皮 茯苓 甘草 桔梗 乌药 香附 枳壳 青皮 木通 草果 山楂 白芷 牛膝 官桂 砂仁 萝卜子（一钱，炒） 姜（三片）

水煎服

霍乱吐泻∶

陈皮 枳壳 藿香 苍术 浓朴 柴胡 半夏 枳壳 黄芩 草果 甘草 槟榔 木通薄荷 加枣子 姜（三片）

水煎。

潮热咳嗽吐痰，虚劳杂症，胎前产后并治之∶

橘红 贝母 黄芩 前胡 门冬 栝蒌 花粉 薄荷 苏子 甘草 骨皮 茯苓 川芎白芍 当归 柴胡加灯心草根，姜三片，

水煎服。

砂淋白带血崩∶

白术 枳壳 桔梗 青皮 黄芩 地榆 牡蛎 香附 花粉 熟地

水煎。

砂淋赤者属血∶

陈皮 桔梗 山楂 白芷 玄胡索 香附 芍药 当归 川芎 黄芩 牡蛎 艾叶地榆 甘草 黄连 花粉 侧柏叶

砂淋白者属气∶

陈皮 桔梗 乌药 山楂 香附 干姜 肉桂 枳壳 玄胡 青皮 川芎 当归芍药 灵脂 甘草 草果

血崩漏不止∶

陈皮 桔梗 枳壳 黄连 黄芩 归首 川芎 芍药 香附 地榆 玄胡 艾叶 牡蛎 侧柏叶（炒）

又单方∶

家蔷薇花根外皮，洗净，捣碎，将酒淘取汁，略顿热，一碗一服见效，三服除根。如四十岁外者，加红花一两，煎酒一碗，取根皮一两，研烂，绞净去渣，服下愈（应验过）。

人参 当归 芍药 白术 柴胡 黄芩 黄 香附 阿胶 蒲黄 甘草 黄柏 艾叶 麦冬

水煎。

如崩漏者加酒芩、大黄。

妇人月水不行，饱闷膨胀，黄瘦∶

陈皮 桔梗 乌药 枳壳 青皮 香附 归身 川芎 熟地 木通 茯苓 甘草 草果 山楂 白芷 牛膝 官桂 砂仁 萝卜子（各一钱） 姜（三片）

妇人气少血少，不思饮食，潮热∶

陈皮 桔梗 枳壳 柴胡 黄芩 归身 川芎 香附 山楂 地骨皮 熟地 芍药 甘草花粉 乌药

妇人热入血室，经阻发热，如伤寒状，不头痛者∶

陈皮 乌药 枳壳 干姜 肉桂 小柴胡 花粉 牛膝 白芷 五灵脂 香附 山楂 生地三棱 莪术

妇人霍乱吐泻∶

陈皮 藿香 浓朴 苍术 半夏 柴胡 桔梗 黄芩 枳壳 草果 甘草 槟榔 木香 薄荷

妇人潮热，咳嗽吐痰∶

橘红 贝母 黄芩 前胡 地骨皮 门冬 桑白皮 花粉 薄荷 栝蒌 苏子 茯苓 归身甘草 小柴胡 川芎 白芍 灯芯（廿段） 姜（一片）

难产方 黄柏 硫黄（各一钱） 蓖麻子（不拘多少）

捣烂，贴左右涌泉穴，胎下即去。

难产方（如五、六日者方用，神应奇效）∶

雌雄石燕，令妇人左手执雄，右手执雌，紧紧拿定半刻即下。

妇人气血俱虚，劳力过度，阴中突出一物，不能行动着席。

棕榈树根煎汤，熏洗一时即上。

血崩不止∶

杏仁皮（烧灰存性，为末）

每服三钱，空心好酒下，一服即止，三服除根矣。

砂淋∶

陈皮 桔梗 花粉 地榆 牡蛎 黄芩 白芍 枳壳 青皮 香附 肉桂 三棱 莪术 白芷服三帖。

外附方（又云，此出《内府奇方》）。

凡妇人临产时，下胞即死去，此时虽有良药，不能速救，惟取温水一碗（不可冷，亦不可热），将妇人阴户下红血粗取入水中，浸洗，此时病患人事不省，亦不知其何物，令其服之即愈。

白带验方 生地（五钱） 制半夏（二钱） 橘红（一钱） 归身（三钱） 白芍（一钱五分） 白术（一钱五分） 茯苓（二钱） 川芎（三分）

外加香附、枳壳、甘草、砂仁，煎，冲服。

砂淋∶

干姜 肉桂 三棱 莪术 白芷 陈皮

小便淋漓作痛，闭涩不通∶

木香 升麻 乌药 猪苓 枳壳 芍药 泽泻 陈皮 桔梗 车前 草果 甘果 白芷 香附花粉 茯苓皮 大腹皮

水煎服。

虚劳 发热，咳嗽无痰者。

犀角地黄汤 犀角 陈皮 甘草 银柴胡 胡黄连 知母 地骨皮 黄芩 茯苓 花粉天冬 麦冬 川芎

水煎服。

虚劳黄瘦，胎前产后皆可∶

归身 川芎 白芍 熟地 陈皮 茯苓 乌药 香附 白芷 山楂 苍术 浓朴 小柴胡 甘草 花粉

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药法
  • 当前页：调经论
  • 下一页：胎前
<<< 返回本书目录
  1. 调经论《素问悬解》
  2. 调经论篇《黄帝内经·素问》
  3. 调经论《古今医统大全》
  4. 调经论外备用方《妇人规》
  5. 调经论《古今医彻》
  6. 调经论治《类证治裁》
  7. 调经论《妇科秘方》
  8. 调经门《辨证录》
  9. 调经六合汤【方剂大全】
  10. 调经门《妇人大全良方》
  11. 调经酒【方剂大全】
  12. 调经门《女科切要》
  13. 调经济阴丸【方剂大全】
  14. 调经门汇方《妇科心法要诀》
  15. 调经活血【中药主治】
  16. 调经门汇方《医宗金鉴》
  17. 调经回春膏【方剂大全】
  18. 调经末子【方剂大全】
  19. 调经琥珀汤【方剂大全】
  20. 调经破瘀汤【方剂大全】
  21. 调经过期汤【方剂大全】
  22. 调经清郁丸【方剂大全】
  23. 调经固荣汤【方剂大全】
  24. 调经散【方剂大全】
  25. 调经膏【方剂大全】
  26. 调经上《竹林女科证治》
  27. 调经方《女科指掌》
  28. 调经四物汤【方剂大全】
  29. 调经促孕丸【方剂大全】
  30. 调经汤【方剂大全】
  1. 调经论《妇科秘方》
  2. 调经论《素问悬解》
  3. 调经论《古今医统大全》
  4. 调经论《素问悬解》
  5. 调经论《古今医彻》
  6. 调经论《针灸大成》
  7. 调经论篇《黄帝内经·素问》
  8. 调经酒《奇方类编》
  9. 调经论外备用方《妇人规》
  10. 调经方法《古今医统大全》
  11. 调经论治《类证治裁》
  12. 调经方《女科指掌》
  13. 调经脉案《类证治裁》
  14. 调经不可专耗其气论《女科经纶》
  15. 调经脉候《类证治裁》
  16. 调经不可误药当养气益血论《女科经纶》
  17. 调经门《妇人大全良方》
  18. 调经不可耗气宜养心实脾论《女科经纶》
  19. 调经门《女科切要》
  20. 调经必审脾气生化之源论《女科经纶》
  21. 调经门（十四则）《辨证录》
  22. 调经案《丁甘仁医案》
  23. 调经门汇方《医宗金鉴》
  24. 调经安胎同药之误《读医随笔》
  25. 调经门汇方《妇科心法要诀》
  26. 调经《灸法秘传》
  27. 调经莫先于去病论《女科经纶》
  28. 调经《女科秘要》
  29. 调经暖剂《女科证治准绳》
  30. 调经《女科证治准绳》
  31. 调经平剂《女科证治准绳》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


胎前_《妇科秘方》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《妇科秘方》
胎前
在线购买《妇科秘方》正版书籍

胎前

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前诸症，以安胎为主，虽有他症，以末治之∶

陈皮 黄芩 大腹皮 枳壳 苏梗 芍药 川芎 当归 青皮 甘草 草果 茯苓

水煎服。如呕吐，加半夏少许、藿香；发热加柴胡；头痛加羌活、白芷、细辛；口干加花粉；骨节痛加防风、荆芥，中脘饱闷加木香、枳实；脾胃不实加苍术、白术、浓朴、山药、米仁，泄有积，加木香、猪苓、泽泻。

胎前诸症，兼理气安胎为主∶

陈皮 桔梗 山楂 当归 川芎 芍药 生地 枳壳 青皮 花粉 苏梗 草果 黄芩 甘草 大腹皮

水煎服。气血不和用本方。胎前腹痛，加玄胡、香附、砂仁；胎漏加艾药、地榆、牡蛎；大便不通，加郁李仁、槟榔、麻仁、枳实；小便不通，加泽泻、木通（可用地肤子）；发热加柴胡、骨皮、草果；腰痛加杜仲，去黄芩，骨节疼痛，加羌活、独活；头痛加川芎、荆芥、防风，去黄芩、桔梗，伤风加白芷、防风、荆芥，去黄芩；中风加天麻、干葛、白芷、防风；中湿加苍术；中热加香薷、藿香；子虚加茯苓、白术、黄 ，子胀加枳壳、青皮、苏梗、萝卜子；泄泻加木通、猪苓、山药、米仁、浓朴、苍术；痢红加黄连、黄芩、木香、槟榔、苍术、浓朴、木通、山药、米仁、白术，疟疾加青皮，槟榔、草果、柴胡、半夏、茯苓、甘草、苍术、浓朴、砂仁、葱、姜；咳嗽加薄荷、门冬；咳嗽有痰加杏仁、半夏∶咳嗽无痰加款冬、蒌仁、半夏、灯芯廿根、葱头、姜三片。

胎前发热，不思饮食主方∶

陈皮 花粉 黄芩（炒） 香附 大柴胡 苏梗 归身 川芎 枳实 大腹皮 甘草 干葛青皮 地骨皮 熟地 芍药 茯苓 草果 羌活 山楂

水煎服。如面红加黑山栀、黄柏、知母（炒）。

胎前单寒不止，不思饮食主方∶

陈皮 黄芩 花粉 芍药 生地 黄 白术 人参 茯苓 苏梗 当归 砂仁 山楂 香附

水煎服。头疼加羌活；鼻塞加葱头五个、防风；遍身痛加荆芥。

胎前不时腹痛，不思饮食∶

陈皮 桔梗 乌药 归身 川芎 玄胡少许 枳壳 黄芩 芍药 青皮 山楂 槟榔 香附腹皮 吴萸 干姜（炒黑少许）

水煎服。

胎前伤风咳嗽饱闷主方∶

陈皮 桔梗 砂仁（五分） 归身 川芎 萝卜子（炒） 柴胡 紫苏 干葛 黄芩 腹皮桑皮 前胡 甘草 枳壳 豆蔻 半夏曲 灯芯（廿根） 姜（三片）

如久伤风加麻黄；有痰加蒌仁、贝母、茯苓；虚汗不止，加芍药、枣仁∶饱闷加青皮、木香、枳实。

胎前见红，腰痛，其胎绞痛∶

陈皮 桔梗 黄芩 枳壳 地榆 牡蛎 青皮 艾叶 大腹皮 归身 川芎 芍药 熟地苍术 浓朴 草果 白术 甘草 砂仁

胎前脾胃不实∶

陈皮 桔梗 黄芩 山楂 山药 米仁 白术 茯苓 苍术 腹皮 浓朴 芍药 草果 香附 甘草

水煎服。

胎前痢疾后重，白积腹痛∶

陈皮 桔梗 苍术 浓朴 木通 乌药 山楂 黄芩 茯苓 玄胡索 山药 猪苓 泽泻 木香 草果 甘草 白术 归身 川芎 米仁 吴萸 干姜（黑）

水煎服。

胎前痢疾，红积腹痛（总不若补中益气汤为稳，且效速）∶

陈皮 花粉 黄连（炒） 黄芩 草果 芍药 苍术 浓朴 木通 米仁 山药 腹皮猪苓 泽泻 白术 茯苓 山楂 枳实（少许） 木香

水煎服。

胎前大小便不通，遍身浮肿∶

陈皮 桔梗 花粉 黄芩 猪苓 泽泻 木通 枳壳 青皮 升麻 苏梗 草果 腹皮甘草 柴胡 香附 山楂 滑石 车前 茯苓皮 砂仁（炒） 生姜（三片）

水煎服。

漏胎不时，小腹作痛∶

黄芩 地榆 陈皮 花粉 续断 枳壳 青皮 芍药 香附 苍术 艾叶 牡蛎 甘草归身 川芎 熟地 草果

水煎。

胎前不时发晕∶

陈皮 桔梗 归身 川芎 茯苓 远志 芍药 香附 黄芩 甘草 腹皮 枳壳 苏梗柴胡 草果 砂仁（一钱）

水煎。

胎前疟疾（乌梅初起不可用）∶

紫苏 陈皮 桔梗 黄芩 青皮 草果 苍术 浓朴 柴胡 归身 川芎 白术 枳壳 山楂 砂仁（一钱） 乌梅（一钱） 生姜（三片）

水煎。

催经之剂∶

干姜 肉桂 枳壳 红花 木通 土牛膝 生地 陈皮 香附 三棱 莪术 白芷 桃仁丹皮

水煎。

三个月妊娠散∶

陈皮 桔梗 当归 苏梗 生地 山楂 腹皮 甘草 桂枝 芍药 青皮如嗽有风，加防风、灯芯廿根，

水煎。

二、三个月胎气奔上，寒热饱胀∶

陈皮 半夏 茯苓 甘草 白术 黄芩 枳壳 苏梗 香附 川芎 腹皮 归身 芍药青皮 砂仁（一钱） 萝卜子（一钱） 姜（三片）

水煎。

胎前六、七个月，小腹绞痛，口吐清水，胎气不和∶

陈皮 黄芩 归身 芍药 川芎 熟地 白芷 苏梗 吴萸 枳壳 甘草 半夏 山楂 香附 腹皮

水煎。

胎前七、八个月，胎气不和∶

大归身 大川芎 枳壳 陈皮 芍药 黄芩 苏梗 熟地加大腹皮，

水煎服。

娠妇九个月，宜服维胎饮∶

维胎饮 陈皮 滑石 乌药 归身 川芎 芍药 熟地 枳壳 黄芩 腹皮 白术 甘草 桔梗 苏梗 益母 花粉

妊妇十个月满足，腹痛临盆，催生散∶

陈皮 乌药 枳壳 干姜 肉桂 甘草 白芷 木通 归尾 益母 红花 三棱 莪术 香附 灵脂 百草霜

水煎服。

妊妇调理∶

当归 川芎 芍药 熟地 陈皮 茯苓 甘草 黄芩 腹皮 枳壳 山楂 花粉 桔梗 砂仁（一钱，炒） 香附 大枣（二枚）

妊妇伤寒，大发热∶

小柴胡 黄芩 枳壳 紫苏 陈皮 干葛 甘草 川芎 羌活 花粉 桔梗 腹皮 香附 砂仁（一钱） 姜（三片）

有痰加淡竹叶、前胡、姜汁；饱闷加枳实、草果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经论
  • 当前页：胎前
  • 下一页：论胎前诸症
<<< 返回本书目录
  1. 胎前《周慎斋遗书》
  2. 胎前案《丁甘仁医案》
  3. 胎前《张聿青医案》
  4. 胎前白带《女科秘要》
  5. 胎前《张氏医通》
  6. 胎前半产《女科秘要》
  7. 胎前《医学入门》
  8. 胎前保护《达生编》
  9. 胎前《医述》
  10. 胎前备用良方《盘珠集胎产症治》
  11. 胎前《也是山人医案》
  12. 胎前遍身酸懒《女科秘要》
  13. 胎前《邵兰荪医案》
  14. 胎前遍体瘙痒《女科秘要》
  15. 胎前《女科要旨》
  16. 胎前产后《秘传证治要诀及类方》
  17. 胎前《明医指掌》
  18. 胎前产后痧《痧胀玉衡》
  19. 胎前《临证指南医案》
  20. 胎前产后慎药论《时病论》
  21. 胎前《顾松园医镜》
  22. 胎前潮热不退《女科秘要》
  23. 胎前《妇科玉尺》
  24. 胎前潮热气痛《女科秘要》
  25. 胎前《妇科秘方》
  26. 胎前赤带《女科秘要》
  27. 胎气上逼《盘珠集胎产症治》
  28. 胎前大便不通《女科秘要》
  29. 胎气上逼《景岳全书》
  30. 胎前大便虚急《女科秘要》
  1. 胎前《妇科秘方》
  2. 胎前《中医词典》
  3. 胎前《医学纲目》
  4. 胎气蕴热《中医词典》
  5. 胎前《医学入门》
  6. 胎气上逆《中医词典》
  7. 胎前《医述》
  8. 胎气上逼《盘珠集胎产症治》
  9. 胎前《张氏医通》
  10. 胎气上逼《妇人规》
  11. 胎前《临证指南医案》
  12. 胎气上逼《竹林女科证治》
  13. 胎前《张聿青医案》
  14. 胎气上逼《景岳全书》
  15. 胎前《顾松园医镜》
  16. 胎气上逼《中医名词词典》
  17. 胎前《明医指掌》
  18. 胎气攻心《竹林女科证治》
  19. 胎前《周慎斋遗书》
  20. 胎气攻心《中医词典》
  21. 胎前《医宗己任编》
  22. 胎气喘息《中医词典》
  23. 胎前《妇科玉尺》
  24. 胎气喘急《竹林女科证治》
  25. 胎前《邵兰荪医案》
  26. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  27. 胎前《女科要旨》
  28. 胎气《血证论》
  29. 胎前《也是山人医案》
  30. 胎气《中医词典》
  31. 胎前案《丁甘仁医案》


论胎前诸症_《妇科秘方》_中医妇科_【岐黄之术】

论胎前诸症

论胎前诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之病，胎产为先，阴阳交遘，精气寓焉。故冲任为系胞之原。又云∶命门乃藏精之所。丹汞初扬，射入子宫，一茎两歧，婴儿兆始。一月如露，少阳胆养之，二月则厥阴肝养之，三月则厥阴心包络养之，四月则少阴心养之，五月则阳明胃养之，六月则太阴脾养之，七月则阳明大肠养之，八月则太阴肺养之，九月则太阳膀胱养之，十月则太阴肾养之。乃脏腑相传精血而哺胎胚者也。以常论之，初孕多呕酸吐食，或嗜酸物，乃木气临胎之故也。夫人五脏，惟肝气有余，且木性喜扬而恶抑，更受胎气之壅塞，而胸膈饱胀，恶食亦因性也。呕酸、嗜酸，木味酸也，呕食、恶食，木克土也。渐致君相二火养胎，常见烦躁、发热等候，此因心主血，血护胎原而不能灌溉血海也。脾胃养胎多见腹胀，或不嗜食而足胀者有之∶一交大肠、肺月养之，脏躁多哭者有之。虽云∶怀胎者，冲任为主，而亦无不于肾。膀胱，寒水也，肾亦寒水也。乃其养胎，肾气已泄，而婴儿脏腑皆备，故离经而娩焉。调摄之家，或预进药饵，使子母皆宁，亦必按月日，察经络阴阳之宜而服之，次则下药可也。否则，恐药饵杂进，不得其平。热则胎元有堕、有遗之概论，寒则孕妇有痛、有泄之隐忧。合则为病多端，姑言其概，重则胎漏、胞碎，轻则恶食、头疼。子痫、子悬、子 皆为艰难之候，儿啼、儿晕、儿肿亦属奇突之征。胎气不安，或劳或怒，带泻频来，应坠应虚。故安胎不若健脾，梁固而钟不坠；肥胎不若养血，水深而鱼自安。致于漏胎，多缘血热，脉洪数者，亟宜清宜补，条芩、白术、阿胶、续断，甚则升提之法亦可权宜，胞碎浆来，脉已离经而必堕，急宜紫时破血，使其自下，如归尾、桃仁、红花、牛膝借势可也，硝、黄总可选用，勿致经坠，枯渴而不下，而母必倾危。恶食者诊脉，胃脉之虚实。实则消导而兼理气和中，香砂、枳、术是其剂也∶虚则温补，益脾清脾，归、芎、芍乃其宜乎？头痛者，脉浮，必主外感，脉数定主火升。浮则轻剂疏散，桂枝、麻黄所在当禁；数则抑扬降火，承气、白虎不可误也。子痫者，孕妇如痴而口吐涎沫，惟清热固胎而自已，冰射丹丸，概不可施，子悬状如抱瓮不能偃卧，惟破气而相宜，子 不语，虽药饵非产后不能言。儿啼者，因母伸手板高，以致哺儿之乳出，前辈已有案存。儿晕则母常昏晕，因母气不能荫胎，八珍、菖蒲方能胜任。虽儿肿悉属脾虚，而兼乎小便不利，理脾行水，四物、地肤何疑，更有大方杂症，伤寒疟利之分，然必居乎杂症，佐以安胎之品，如至病亟，或汗或下，勿以胎为拘，即 悍之剂亦可施之，则《经》云“有故无殒”之意，愁常变，各从其病加减，常当神而明之。

催生方 当归（一钱） 枳壳（一钱二分） 葵子（一钱五分） 皮硝（一钱）生芝麻（一撮） 葱白（二个）

煎服。胞破可服，未破不可用，恐终身不孕。胞衣不落，油菜子一撮研碎，水送下，效。

催生立应方 难产、横生、逆生俱效。

车前子（一两） 当归（八钱） 冬葵 白芷 枳壳 白芍（各三钱） 牛膝 腹皮（二钱） 川芎（五钱）

煎服。

凡妇人有喜，如一月者，胎形一点精，如草上露珠凝，未入宫罗，在 外户，或散或聚，恶心头晕，不思饮食，脉浮紧，服此药∶

当归 白芍（各三钱） 枳壳（四钱） 川芎 紫苏（各二钱） 砂仁（一钱）甘草（六分）

二月胎形如桃花，分枝叶在母北极之半，北极者，阴户二寸。胎入腹未有胞衣，头晕目花，呕吐，不思饮食，服此药∶

桔梗 益智 木香 苍术 砂仁 黄芩（酒炒，各二钱） 浓朴 紫苏 甘草（各一钱）枳壳（三钱） 青皮（一钱）

三月胎形如茧，渐渐如蚕、一头大，一头小，欲负未入宫罗，病虚弱，恶心呕吐，宜安胎为主。看天气寒热，随症加减。三个月中有病服，胎前有病，宜安胎主方，一帖即愈。

四月胎入宫罗，衣裹膨至丹田，忌食兔、獐异物，蒜韭生冷，身体倦怠，气急发热，饮食无味，贪睡头晕，四肢酸软，服此药∶

苏叶（一钱） 甘草 小茴香 枳壳（各五分） 浓朴 香附 砂仁 陈皮 苍术（各三钱）

煎七分，食远服。

五月胎分男女，令母前行唤之，左顾是男，右顾是女，男思酸味，女思淡食。入宫室之内，其胎安稳，没有他病，前方加减治之。

六月胎形，生肌长发，男动左，女动右，在母腹中动如浮鱼游水，如有别病，以安胎为主。

七月胎形长成，眼有光，鼻有气，耳有开，口知味，件件俱完，母病行动艰难。如有别病，安胎为主，随症加减。

八月胎气，主心闷烦躁，饮食不知滋味，饭如糠秕，困弱，有伤脾胃，治宜平胃安胎。

九月胎形，在左右胁，大动忧烦气闷，饮食不快，宜服此药∶

益母草（三两） 当归 枳壳 白芍（各四钱） 益智（三钱） 砂仁（二钱） 陈皮（一钱）甘草（六分）

水二钟，煎一钟时服。

十月胎形满足，四肢骨骼俱开，始得降生，必待其天然转胞，切勿欲速，致生他病，如腰痛急、胞浆破，以家传妙方服之∶

当归 川芎 百草霜（各二钱） 陈皮 香附 紫苏（各七分） 大腹皮（五分） 滑石 三棱 莪术 砂仁（各一钱） 干姜 肉桂（各七分） 五灵脂（二钱） 玄胡索（三钱）

连进三次，胎自落而无患也。

凡胎前有病，安胎主方，如三个月有病，一帖即愈∶

陈皮 黄芩 大腹皮 枳壳 苏梗 芍药 当归 川芎 甘草 青皮 草果 茯苓如呕吐加半夏（姜制）、藿香，发热加柴胡，渴加天花粉，中脘饱闷加木香、枳实，头痛加羌活、白芷、细辛，骨节痛加荆芥、防风，脾胃不实加白术、苍术、浓朴、山药、米仁，泻有积加木香、猪苓、泽泻。

胎前伤风咳嗽饱闷方∶

陈皮 桔梗 花粉 柴胡 紫苏 干葛 黄芩 前胡 大腹皮 桑白皮 甘草 枳壳 豆蔻 半夏 萝卜子 当归川芎 砂仁加灯芯、姜，久嗽加款冬花、杏仁、麦冬、五味子。伤风不省加麻黄，有痰加栝蒌仁、贝母、茯苓，虚汗不止加芍药、酸枣仁，饱闷加青皮、木香。

凡胎前发热，不思饮食，用此方∶

黄芩（炒） 香附 陈皮 花粉 大柴胡 苏梗 归身 川芎 枳壳 干葛 青皮 甘草熟地 芍药 茯苓 草果 羌活 山楂 腹皮 骨皮

面红加山栀（炒黑）、黄柏（炒）、知母（炒）。

胎前单寒不止，饮食少进∶

陈皮 黄芩 花粉 芍药 生地 小柴胡 黄 白术 人参 茯苓 苏梗 甘草 枳壳腹皮 当归 川芎 砂仁 山楂 香附

头痛加羌活，鼻塞加葱头、防风，遍身疼痛加荆芥。

凡胎前四、五个月，身体困倦，气怠发热，饮食无味，好睡头晕，四肢酸软，此方治之即愈∶

橘红 苍术 苏叶（各二钱） 浓朴 香附（各三钱） 甘草（九分） 小茴香（一钱五分）枳壳（五分）

分作三服，每日空心温服。

凡胎不安逆上，胀满疼痛，谓之子烦，服此方∶

当归 川芎 芍药 陈皮 人参 紫苏 腹皮 砂仁 枣子

如平素虚弱加生地，热加黄芩、地骨皮，气加香附，胸膈气闷加枳实、黄连，因气遍身疼痛加乌药、木香，微泻加黄连（炒）、芍药、白术，如饱闷不用白术。

胎前不时作痛，不思饮食，用是方∶

陈皮 桔梗 乌药 归身 川芎 枳壳 黄芩 腹皮芍药 青皮 槟榔 香附 楂肉 玄胡索（炒） 姜（一片） 茱萸（少许）

胎前五、六个月，脉困体弱，体重好睡，食不知味，膨胀，胎略动，此方∶

当归（二钱） 白芍 益母草 枳壳（各四钱） 砂仁 香附 益智 甘草（各一钱）

分作三服，每日空心温服。

胎前见红，胎欲动，腰痛∶

枳壳 黄芩 地榆 牡蛎 青皮 腹皮 艾 归身 川芎 熟地 芍药 苍术 浓朴 草果 白术 甘草 砂仁（一方用桔梗）

胎前脾胃不实∶

陈皮 桔梗 黄芩 腹皮 山楂 山药 白术 茯苓 薏米仁（珍重用之，胎前忌用）

苍术 浓朴 白芍 草果 甘草 香附

胎前痢疾后重白积腹痛∶

陈皮 桔梗 浓朴 木通 乌药 山楂 黄芩 玄胡索 山药 茯苓 姜（炒，用少） 米仁猪苓 泽泻 草果 甘草 白术 茱萸 当归身 川芎

胎前腹中疼痛下痢∶

当归 川芎 白芍 茯苓 泽泻（各一两） 白术（一两半）

为末，每服三钱，空心白滚汤下。

胎前痢疾红积腹痛（胎前下痢，查汇集主方，以补中益气汤加味治之，予屡试获效，从钱生记。再如痢止后小溲不通，本方加车前子三钱，立效）∶

陈皮 花粉 黄连（炒） 黄芩 腹皮 草果 白芍 苍术 浓朴 木通 米仁 山药 茯苓 猪苓 泽泻 木香 枳实（少许） 白术 山楂

胎前大小便不通，遍身浮肿∶

陈皮 桔梗 花粉 猪苓 泽泻 枳壳 青皮 升麻 腹皮 苏梗 草果 甘草 柴胡 香附 山楂 滑石 砂仁 黄芩 姜 车前子 茯苓皮

胎前七、八个月，胎气不和∶

归身 枳壳 川芎 黄芩 香附 陈皮 芍药 滑石 苏梗 熟地 大腹皮

胎前八、九个月服达生散，以扶正气、散滞气，孕妇少虚者尤佳∶

大腹皮 白术 芍药 当归（各一钱） 陈皮 人参 甘草 紫苏（各五分）

煎服。春加川芎、防风；夏加黄芩，或黄连、五味；秋加泽泻；冬加缩砂、枳壳。胎动加苎根、金银 ∶上气加紫苏；性急加柴胡；多怒加黄芩；食少加缩砂、神曲∶渴加门冬、黄芩；能食加黄杨头；有痰加半夏、黄芩。

胎前不时发晕∶

陈皮 桔梗 归身 川芎 茯神 远志 芍药 香附 甘草 黄芩 枳壳 苏梗 柴胡 草果 砂仁 腹皮

胎前疟痰方∶

紫苏 陈皮 枳壳 黄芩 青皮 草果 苍术 浓朴 柴胡 山楂 归身 川芎 白术 乌梅（一个） 姜（三片） 砂仁（一钱一方用桔梗）

胎前伤食感寒，发为疟疾∶

橘红 茯苓 草果 良姜 白术 藿香叶 缩砂 枣姜 甘草

胎前二、三个月，胎气凑上，寒热饱胀∶

陈皮 半夏 茯苓 白术 黄芩 枳壳 苏梗 香附 腹皮 归身 川芎 甘草 芍药青皮 柴胡 姜（三片） 砂仁 萝卜子（各一钱）

胎前漏胎，小腹不时作痛∶

黄芩 地榆 陈皮 花粉 续断 枳壳 青皮 香附 芍药 苍术 艾 牡蛎 甘草归身 川芎 熟地 草果

胎前六、七个月，小腹绞痛，口吐清水，胎气不和∶

陈皮 黄芩 归身 茱萸 芍药 苏梗 腹皮 川芎 熟地 白芷 枳壳 甘草 半夏山楂 香附

胎前胃虚气逆，呕吐不食，急服独胜散∶

砂仁一味为末，姜汤调服不拘。

胎九月须用滑胎散∶

陈皮 乌药 归身 川芎 白芍 益母草 枳壳 苏梗 黄芩 腹皮 花粉 桔梗 熟地白术 滑石

十月满足，腹痛。

催生散 陈皮 乌药 枳壳 干姜 肉桂 木通 益母草 归尾 红花 三棱 莪术五灵脂 牛膝 香附 白芷 百草霜

临产易生散（后易生药，用猪心血和汤下）∶

归尾 川芎 芍药 枳壳 乳香 木香 甘草 发灰

催经二月用∶

干姜 肉桂 枳壳 红花 木通 杜牛膝 牡丹皮 生地 陈皮 香附 三棱 莪术 白芷 桃仁 滑石

通经散 红花 鬼箭羽 牛膝 桂枝 干漆 刘寄奴 干姜 白芷 归身 苏木 三棱

三、四个月用堕胎散∶

刘寄奴 丹皮 赤芍 生地 干姜 肉桂 三棱 莪术 白芷梢（各一钱） 真寸香 甘草梢（各三分） 桃仁（二钱） 杜牛膝（一钱） 归尾 红花（各三钱）

好酒一碗，好醋一碗，煎八分，入好锻石五分，热服。

调理孕妇∶

香附 陈皮 黄芩 大腹皮 枳壳 归身 芍药 川芎 熟地 甘草 山楂 花粉 桔梗 茯苓 砂仁（一钱） 枣（一个）

妊妇伤寒，大发热∶

小柴胡 黄芩 枳壳 竹茹 陈皮 花粉 紫苏 干葛 甘草 归身 川芎 羌活 大腹皮 桔梗 香附

有痰加竹沥、姜汁，前发热饱闷加枳壳、草果，总加姜三片、砂仁一钱。

束胎丸（七、八个月恐胎气展大，以此扶助母气）。

白术 陈皮（忌火，各二两） 白茯苓（七钱五分） 条芩（酒洗，夏天用一两，秋冬七钱五分）

粥糊为丸，每服五、六十丸，空心白沸汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前
  • 当前页：论胎前诸症
  • 下一页：胎前门主方加减活法
<<< 返回本书目录
  1. 论胎前诸症《妇科秘方》
  2. 论胎属十二经所养《济阴纲目》
  3. 论胎前用药法《济阴纲目》
  4. 论胎死腹中《济阴纲目》
  5. 论胎前调理法《济阴纲目》
  6. 论胎肖（胎教七）《宜麟策》
  7. 论胎产金丹《知医必辨》
  8. 论胎孕《知医必辨》
  9. 论岁会《古今医统大全》
  10. 论太少气运相临同化《古今医统大全》
  11. 论酸楚不痛《疡科纲要》
  12. 论太阴元精《苏沈良方》
  13. 论苏合香《苏沈良方》
  14. 论痰病类伤寒香港脚类伤寒《质疑录》
  15. 论四肢振摇《阴证略例》
  16. 论痰积用吐下《济阴纲目》
  17. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  18. 论痰饮不孕《济阴纲目》
  19. 论四时运气《疫疹一得》
  20. 论痰饮咳嗽《太平惠民和剂局方》
  21. 论四时气候《古今医统大全》
  22. 论汤散丸《苏沈良方》
  23. 论死肉当去《疡医大全》
  24. 论汤洗法《疡医大全》
  25. 论司天《冯氏锦囊秘录》
  26. 论陶节庵《伤寒寻源》
  27. 论水肿脉证生死候《中藏经》
  28. 论体盛绝孕治法《寓意草》
  29. 论水肿鼓胀《医学心悟》
  30. 论嚏《读医随笔》
  1. 论胎前诸症《妇科秘方》
  2. 论胎前用药法《济阴纲目》
  3. 论胎属十二经所养《济阴纲目》
  4. 论胎前调理法《济阴纲目》
  5. 论胎死腹中《济阴纲目》
  6. 论胎教《妇人大全良方》
  7. 论胎肖（胎教七）《宜麟策》
  8. 论胎产金丹《知医必辨》
  9. 论胎孕《知医必辨》
  10. 论祟脉《寿世保元》
  11. 论太少气运相临同化《古今医统大全》
  12. 论岁会《古今医统大全》
  13. 论太阴元精《苏沈良方》
  14. 论酸楚不痛《疡科纲要》
  15. 论痰病类伤寒香港脚类伤寒《质疑录》
  16. 论苏合香《苏沈良方》
  17. 论痰积用吐下《济阴纲目》
  18. 论四肢振摇《阴证略例》
  19. 论痰饮不孕《济阴纲目》
  20. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  21. 论痰饮咳嗽《太平惠民和剂局方》
  22. 论四时运气《疫疹一得》
  23. 论汤散丸《苏沈良方》
  24. 论四时气候《古今医统大全》
  25. 论汤洗法《疡医大全》
  26. 论死肉当去《疡医大全》
  27. 论陶节庵《伤寒寻源》
  28. 论司天《冯氏锦囊秘录》
  29. 论体盛绝孕治法《寓意草》
  30. 论水肿生死脉证《华佗神方》
  31. 论嚏《虚损启微》


胎前门主方加减活法_《妇科秘方》_中医妇科_【岐黄之术】

胎前门主方加减活法

胎前门主方加减活法

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮 桔梗 天花粉 当归 川芎 芍药 生地 枳壳 青皮 黄芩 苏梗 大腹皮 草果 山楂 甘草

胎漏加艾叶、地榆、牡蛎（去血，赤白同治）；

腹痛加玄胡索、香附、砂仁；

发热加柴胡；

小便不通加泽泻、木通（名为胎压膀胱，用升麻末一撮，少顷即通）；

大便不通加郁李仁、槟榔、麻仁、枳壳；

骨痛加羌活、独活；

中湿加苍术；

伤风加荆芥、防风、白芷、干葛；

头痛加川芎、荆芥；

中热加香薷、藿香；

子肿加木通、萝卜、苍术、白术；

恶心加半夏、草果、肉桂（少许）；

子虚加黄 、白术、茯苓；

腰痛加杜仲；

子胀加青皮、枳壳、苏梗、萝卜子；

泄泻加木通、猪苓、泽泻、米仁、山药、苍术、浓朴；

咳嗽有痰加半夏、杏仁、五味子、天冬；

咳嗽无痰加款冬花、栝蒌仁、半夏、灯芯、葱、姜；

红痢加黄芩、黄连（炒）、木香、青皮、槟榔、枳壳（三帖后不用枳壳、青皮、槟榔）；

白痢加肉桂、木香、槟榔、浓朴、山药、白术、苍术、木通、米仁、吴茱萸；

腰痛阵作加陈皮、桔梗、乌药、山楂、枳壳、百草霜、干姜、肉桂、青皮、木通、归尾、川芎、茱萸、滑石、砂仁；

疟疾加青皮、槟榔、草果、柴胡、半夏、茯苓、扁豆、苍术、浓朴、砂仁、甘草；

中风加荆芥、防风、天麻、干葛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论胎前诸症
  • 当前页：胎前门主方加减活法
  • 下一页：胎前方诀
<<< 返回本书目录
  1. 胎前门主方加减活法《妇科秘方》
  2. 胎前母子盛衰《妇科心法要诀》
  3. 胎前门汇方《医宗金鉴》
  4. 胎前母子盛衰《医宗金鉴》
  5. 胎前门汇方《妇科心法要诀》
  6. 胎前衄血《女科秘要》
  7. 胎前门《评注产科心法》
  8. 胎前气急不得卧《济生集》
  9. 胎前门《女科指要》
  10. 胎前气急不得卧《女科秘要》
  11. 胎前门《女科切要》
  12. 胎前气紧咳嗽动红《女科秘要》
  13. 胎前门《丹台玉案》
  14. 胎前全凭脉论《三指禅》
  15. 胎前脉法《胎产秘书》
  16. 胎前乳肿《济生集》
  17. 胎前论治《类证治裁》
  18. 胎前乳肿《女科秘要》
  19. 胎前论治《客尘医话》
  20. 胎前三十四问《妇科问答》
  21. 胎前论《张氏妇科》
  22. 胎前痧痛论《痧胀玉衡》
  23. 胎前论《侣山堂类辩》
  24. 胎前湿热不化阴门痒．《女科秘要》
  25. 胎前漏红《女科秘要》
  26. 胎前瘫痪《女科秘要》
  27. 胎前咳嗽《女科秘要》
  28. 胎前调理法《女科折衷纂要》
  29. 胎前禁药歌《胎产秘书》
  30. 胎前头痛《女科秘要》
  1. 胎前门主方加减活法《妇科秘方》
  2. 胎前门汇方《妇科心法要诀》
  3. 胎前母子盛衰《医宗金鉴》
  4. 胎前门汇方《医宗金鉴》
  5. 胎前母子盛衰《妇科心法要诀》
  6. 胎前门《丹台玉案》
  7. 胎前疟疾《奇效简便良方》
  8. 胎前门《女科指要》
  9. 胎前衄血《女科秘要》
  10. 胎前脉候《类证治裁》
  11. 胎前衄血常从口鼻中来《宁坤秘籍》
  12. 胎前脉法《胎产秘书》
  13. 胎前气急不得卧《中医词典》
  14. 胎前脉案《类证治裁》
  15. 胎前气急不得卧《济生集》
  16. 胎前论治《客尘医话》
  17. 胎前气急不得卧《女科秘要》
  18. 胎前论治《类证治裁》
  19. 胎前气紧不得卧《宁坤秘籍》
  20. 胎前论《侣山堂类辩》
  21. 胎前气紧咳嗽《宁坤秘籍》
  22. 胎前论《张氏妇科》
  23. 胎前气紧咳嗽动红《女科秘要》
  24. 胎前漏红《女科秘要》
  25. 胎前清热养血宜兼顺气为主论《女科经纶》
  26. 胎前漏红《中医词典》
  27. 胎前清热养血宜开郁为主论《女科经纶》
  28. 胎前淋闭《医学纲目》
  29. 胎前全凭脉论《三指禅》
  30. 胎前渴《医学纲目》
  31. 胎前乳肿《中医词典》


胎前方诀_《妇科秘方》_中医妇科_【岐黄之术】

胎前方诀

胎前方诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前妙药橘甘陈，芍药川芎生地青，

归腹二皮花粉壳，山楂苏梗果黄芩。

胎漏 地榆 牡蛎艾，腹痛玄胡香附砂。

去红去白如前药，发热 柴胡急急加。

小便不通泽泻木，若难大便郁槟麻。

骨痛二活湿苍术，伤风干葛芷荆防。

头痛川芎荆芥用，中热还须薷藿香。

子肿木通苍白卜，恶心半夏桂草果。

术茯苓治子虚，若还腰痛加添杜。

子胀枳壳用青皮，苏梗再加莱菔子。

泄泻木通猪苓泽，苍术浓朴山药米。

咳嗽有痰半夏杏，天冬五味治此症。

若无痰嗽用款冬，蒌半灯芯葱姜共。

痢红痢白有良方，红者芩连青木香，

枳壳 槟榔加药内，三帖就去壳青榔。

痢白肉桂 木香米，朴通苍白药槟榔。

腰痛阵阵有良方，楂壳青姜百草霜，

茱萸归尾通川滑，陈桔乌砂肉桂汤。

疟疾 青果柴半茯，砂草苍朴豆槟榔。

中风荆防天麻葛，此是胎前神效方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前门主方加减活法
  • 当前页：胎前方诀
  • 下一页：产后
<<< 返回本书目录
  1. 胎前方诀《妇科秘方》
  2. 胎前浮肿《济生集》
  3. 胎前发疟《孙真人海上方》
  4. 胎前浮肿《女科秘要》
  5. 胎前二十七症医方《胎产指南》
  6. 胎前寒热《女科秘要》
  7. 胎前耳鸣《女科秘要》
  8. 胎前昏迷《女科秘要》
  9. 胎前恶阻《女科秘要》
  10. 胎前忌服药品解《医法圆通》
  11. 胎前动红《女科秘要》
  12. 胎前脚痛《女科秘要》
  13. 胎前动红《济生集》
  14. 胎前禁药歌《胎产秘书》
  15. 胎前大便虚急《女科秘要》
  16. 胎前咳嗽《女科秘要》
  17. 胎前大便不通《女科秘要》
  18. 胎前漏红《女科秘要》
  19. 胎前赤带《女科秘要》
  20. 胎前论《侣山堂类辩》
  21. 胎前潮热气痛《女科秘要》
  22. 胎前论《张氏妇科》
  23. 胎前潮热不退《女科秘要》
  24. 胎前论治《客尘医话》
  25. 胎前产后慎药论《时病论》
  26. 胎前论治《类证治裁》
  27. 胎前产后痧《痧胀玉衡》
  28. 胎前脉法《胎产秘书》
  29. 胎前产后《秘传证治要诀及类方》
  30. 胎前门《丹台玉案》
  1. 胎前方诀《妇科秘方》
  2. 胎前发疟《孙真人海上方》
  3. 胎前浮肿《济生集》
  4. 胎前二十七症医方《胎产指南》
  5. 胎前浮肿《宁坤秘籍》
  6. 胎前耳鸣《女科秘要》
  7. 胎前浮肿《女科秘要》
  8. 胎前耳鸣《宁坤秘籍》
  9. 胎前腹痛《医学纲目》
  10. 胎前恶阻呕吐用半夏论《女科经纶》
  11. 胎前腹痛《奇效简便良方》
  12. 胎前恶阻《女科秘要》
  13. 胎前腹胀、产后腹胀《医学纲目》
  14. 胎前恶阻《宁坤秘籍》
  15. 胎前寒热《宁坤秘籍》
  16. 胎前动血《宁坤秘籍》
  17. 胎前寒热《女科秘要》
  18. 胎前动红《女科秘要》
  19. 胎前寒泻《中医词典》
  20. 胎前动红《济生集》
  21. 胎前忽倒地《宁坤秘籍》
  22. 胎前动红《中医词典》
  23. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  24. 胎前带白《宁坤秘籍》
  25. 胎前恍惚《中医词典》
  26. 胎前大便虚急《女科秘要》
  27. 胎前昏迷《中医词典》
  28. 胎前大便虚急《宁坤秘籍》
  29. 胎前昏迷《女科秘要》
  30. 胎前大便不通《女科秘要》
  31. 胎前霍乱《中医词典》


产后_《妇科秘方》_中医妇科_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后血虚，宜补血，虽有他症，以末治之，追败养新为主，忌一切生冷、油腻、腥膻、炙、伤血等物。主方∶

当归 川芎 熟地 肉桂 白芷 山楂 乌药 陈皮 桔梗 干姜 甘草 牛膝 灵脂

水煎。如发热加柴胡；口渴加花粉，恶心加半夏，头疼加白芷、羌活；饱闷加草果；腹痛加玄胡、吴萸；血晕加童便一钟；骨节痛加羌活、荆芥穗，瘀血不下，加三棱、蓬术、红花；咳嗽加前胡。

临盆腹痛，腰不甚痛者，未产也。其腰作阵痛者，宜服此方∶

陈皮 桔梗 乌药 山楂 枳壳 青皮 干姜 肉桂 木通 吴萸 川芎 归尾 滑石 砂仁（五分）百草霜（一钱）

水煎。

产后血即上奔要死者，取童便一碗，饮之即愈。

产后狂言，瘀血不行∶

陈皮 归尾 桔梗 乌药 川芎 熟地 干姜 肉桂 红花 灵脂 三棱 莪术 白芷 香附 山楂 草果 甘草 砂仁（一钱） 生姜（三片）

水煎至八分，入童便一钟，热服。

产后乳汁不通（如妇人乳多，无小儿吃，乳房胀痛，欲乳回上，用麦芽二两煎，服立效。故产后切不用麦芽，戒之）∶

漏芦 猪蹄（ ） 木通 肉桂 干姜 陈皮 乌药 白芷 山楂 益母 归尾 川芎 熟地桔梗 甘草

水煎。

产后二日之后，瘀血奔上发狂，言语颠乱，不省人事，即为中风发狂之症∶

陈皮 桔梗 乌药 山楂 柴胡 枳壳 三棱 蓬术 归尾 干姜 官桂 吴茱萸 砂仁如奔下两腿如车轮之肿大者，不能展动，为恶血流滞入四肢之症∶

陈皮 桔梗 山楂 柴胡 吴萸 白芷 干姜 木通 三棱 川牛膝 苏木 桂枝 归尾 桃仁

先用炒热麸皮熨之。

产后心腹绞痛，血迷心窍，不知人事，乃寻常瘀血、积血作痛，用失笑散∶

五灵脂 朱砂（同炒） 蒲黄（炒）

三味等分为末，温酒下。

产后腹痛舒筋汤∶

玄胡索 当归 桂心 杜仲 桃仁 牛膝 续断 水酒各半产后生肠不收，枳壳煎汤即收。

产后玉门不闭∶

硫黄（一两） 吴萸（七钱五分） 菟丝子（七钱五分） 蛇床子（五钱）

水煎洗。

产后血晕，漆器烧烟熏鼻即苏。

产后子宫不收，痛不可忍∶

淡竹叶煎汤，先熏后洗，后用五倍子末、白矾末，干掺效。

产后劳动，阴脱不收∶

硫黄 乌鲫鱼骨（各五钱） 五味子（二钱五分）

共为末，掺阴处，即安也。

产后抬出，因用力太过，阴中突出一物，如茄子之状∶

用石醋炒赤色，煎汤洗之，次日即收。一方或用锻石，煎汤洗之妙。

产后一、二日服此药，永无百病∶

益母草（一把） 当归（三钱） 生地（三钱） 甘草（五分） 川芎（一钱五分） 山楂（三钱）

用好酒一碗，童便（去头尾）一钟，入药内，同煎服。

产后血虚须补血，虽有别病，以末治之，追败养心为主，切忌生冷之物，调理主方∶

当归 川芎 熟地 肉桂 白芷 山楂 乌药 陈皮 桔梗 益母草 五灵脂 干姜 牛膝 甘草

发寒热加柴胡，口渴加天花粉，饱胀加草果，头痛加白芷、羌活，腹痛加玄胡索、茱萸，血晕加童便，瘀血不下加红花、三棱、莪术，咳嗽加柴胡、门冬，骨节疼痛加荆芥，恶心加半夏。

产后血虚，三朝空痛∶

乌药 陈皮 桔梗 香附 白芷 干姜 肉桂 玄胡索 益母草 五灵脂 熟地 甘草 归尾川芎 牛膝 山楂 三棱 莪术

产后儿枕作痛∶

陈皮 乌药 桔梗 干姜 肉桂 五灵脂 熟地 甘草 归尾 川芎 牛膝 山楂 益母草 白芷 香附

产后十朝，瘀血太多，小腹刺痛∶

陈皮 桔梗 乌药 干姜 肉桂 白芷 芍药 川芎 归尾 熟地 牛膝 茱萸 山楂 香附 玄胡索

产后内伤，丹田刺痛∶

归尾（三钱） 白术 肉桂 姜 陈皮 桔梗 白芍 连□ 山楂（各一钱） 白芷（二钱）玄胡索 乳香（各五分） 胡桃肉（三个）

产后伤风，头痛骨疼，发热∶

陈皮 桔梗 干葛 柴胡 羌活 归尾 川芎 白芷 肉桂 防风 荆芥 甘草 半夏前胡 姜

产后乳水不通∶

漏芦 猪蹄 木通 陈皮 乌药 白芷 山楂 桔梗 川芎 归尾 熟地 甘草 益母草姜桂

产后破伤风∶

苏梗 归尾（各三钱） 防风 羌活 白芷 川芎 柴胡 干葛（各二钱） 陈皮 姜桂荆芥 前胡 木通（各一钱） 半夏（五分） 甘草（三分） 葱 姜

产后气血两虚，不思饮食，小腹作痛∶

归身（三钱） 熟地 白芍 香附（各二钱） 陈皮 桔梗 川芎 草果 乌药 干姜桂白芷 茯苓 砂仁（各一钱） 玄胡索（五分） 甘草（三分） 五灵脂（五分） 姜（三片）

产后大补气血调理∶

归身（三钱） 川芎 香附 白芷 山楂 熟地（各二钱） 陈皮 芍药 干姜 肉桂 茯苓 桔梗 乌药（各一钱） 甘草（三分） 枣（一个）

产后劳倦发热∶

归身（三钱） 陈皮 花粉 熟地 骨皮 乌药（各二钱） 桔梗 香附 川芎 小柴胡 荆芥 砂仁（各一钱）白芷 干姜 肉桂（各五分） 甘草（三分） 姜（三片）

产后食伤脾胃（名脾泻）∶

陈皮 草果 苍术 浓朴 白芍 山茱 猪苓 茯苓 白术 桔梗 肉桂 干姜（各一钱） 米仁 山楂（各二钱）甘草（三分） 枳实（五分）

产后十朝，瘀血不止，小腹急痛∶

归尾（二钱） 陈皮 川芎 熟地 芍药 红花 干姜 肉桂 乌药 白芷 香附 三棱 莪术 草果 五灵脂（各一钱） 玄胡索（五分）

产后中风不语∶

石菖蒲 贝母（各二钱） 陈皮 防风 荆芥 苏梗 干葛 干姜 肉桂 牛膝 朱砂（各一钱） 白芷 乌药 砂仁 姜（三片） 童便（一钟）（另方用香附）

产后狂语，瘀血不行∶

陈皮 归尾 桔梗 乌药 川芎 熟地 干姜 肉桂 红花 三棱 莪术 五灵脂 白芷 香附 山楂 草果 甘草 姜（三片） 砂仁（一钱） 童便（一钟）

热服。

产后痢疾，腹痛后重∶

木香 茯苓 陈皮 山茱 苡仁 白术 木通 苍术 浓朴 芍药 干姜 肉桂 玄胡 乌药 猪苓 泽泻 草果半夏 砂仁

产后遍身疼痛，转侧不便，此恶血流滞四肢也，宜服此方∶

归尾 红花 赤芍 荆芥 生地 川芎 防风 肉桂 干姜 牛膝 陈皮 乌药 苍术 木通 羌活 白芷 香附 甘草 外用炒麸皮通身熨转。

产后伤风，咳嗽吐痰，潮热∶

骨皮 花粉 前胡 干葛 桑皮 陈皮 桔梗 门冬 杏仁 茯苓 甘草 半夏 乌药 归身川芎 防风 小柴胡 姜（三片） 灯芯（三十段）

产后过月，小腹有块，升上升下作痛，此气血积聚，只定痛为主∶

陈皮 枳壳 山楂 白芷 玄胡索 乌药 归尾 肉桂 干姜 草果 甘草 芍药 木香 五灵脂萝卜子（各一钱） 姜（三片）

产后月余，忽然瘀血流行，小腹作痛，紫血块者∶

干姜 肉桂 白芷 芍药 枳壳 陈皮 乌药 香附 桔梗 山楂 玄胡 归尾 川芎 熟地

产后月余，乍寒乍热，如疟疾状∶

陈皮 归身 川芎 小柴胡 桔梗 花粉 生地 白芍 黄 茯苓 香附 羌活 乌药 山楂 甘草 半夏

产后疟疾∶

甘草 防风 陈皮 桔梗 苍术 浓朴 熟地 茯苓 干姜（少） 肉桂（少） 花粉 砂仁（一钱）乌梅（一个） 生姜（三片）

绝疟饮 常山 槟榔 草果 枳壳 青皮 苍术 浓朴 陈皮 甘草 半夏 乌梅（一个）

白酒同

水煎，露一宿，五更凉服。

疟疾虚极，汗出不止∶

归身 黄 （各三钱） 熟地（二钱） 人参 鳖甲 白芍 苍术浓朴 陈皮（各一钱） 枣子（二个）

劳倦血虚，遍身疼痛∶

归身 川芎 白芍 陈皮 乌药 熟地 花粉 柴胡 香附 山楂 荆芥 羌活 白芷 甘草 苍术 砂仁（五分） 姜（三片）

虚劳黄瘦∶

归身 川芎 茯苓 陈皮 花粉 乌药 熟地 白芍 香附 白芷 山楂 柴胡 苍术 浓朴 甘草

小便淋漓作痛，闭滋不通∶

木通 升麻 乌药 车前子 枳壳 芍药 猪苓 泽泻 陈皮 花粉 桔梗 大腹皮 草果 茯苓 甘草 白芷 香附

虚劳 发热，咳嗽无痰，用止热止嗽药不愈，服犀角地黄汤∶

犀角 淮生地 银柴胡 胡黄连 橘红 骨皮 知母 天花粉 天冬 麦冬 甘草 黄芩 茯苓归身 川芎

产后通方论（后载方）

凡产后盈月，气血充足则病不生，若气血虚弱，百病俱生，妇人多患此。但临产之时既患恶血，岂能尽消？血晕不省人事，心头饱闷，小腹胀痛。产后身子轻快，虽有别病，且自安之，三朝以来，阴阳相争，寒热并至，以家传妙方治之。不然，则三日一发，五日一发，七日、十日一发，服药少可。如恶露不尽，其寒热即止。月满之际，寒热交作，别病成患，不可言也。

定方∶陈皮 香附 当归 川芎 灵脂 莪术 三棱 肉桂 干姜 玄胡索 白芷 熟地枳壳 桔梗 苍术

加减∶寒热加紫苏，昏迷不省加童便，遍身痛加乌药，伤风咳嗽加桑皮、桔梗、杏仁，小便不通加木通或通草。

又方∶当归 川芎 熟地 干姜 白芷 肉桂 山楂 乌药 陈皮 甘草 桔梗 益母 灵脂 牛膝

寒热加柴胡，渴加天花粉；饱胀加草果；头痛加白芷、羌活，腹痛加玄胡索、茱萸，骨节痛加荆芥，瘀血不下加红花、三棱、莪术，血晕加童便；恶心加半夏，咳嗽加前胡、麦冬。

产后瘀血作痛∶

归身（二钱） 灵脂 川芎 砂仁 香附 蓬术 山茱萸 赤芍 红花 干姜 乌药 肉桂 丹皮枳壳（各一钱） 甘草（三分）

产后恶露不下，儿枕块痛，一切血气，脐腹撮痛∶

当归 芍药 蒲黄 红花 玄胡索 血竭 桂心 没药 干漆（炒烟尽）

为末，酒调，每服二钱。

催生神应散 车前子（一两） 冬葵子（三钱） 白芷（三钱） 枳壳（二钱）

水煎，不拘时服。如不下，加牛膝；十月足，无阵痛，亦可服，连日不下，加牛膝二钱，痛急坠，加大腹皮八分；欲产不产而无阵痛者，血虚，加白芍、归尾、红花各一钱。

又方催生用归尾、川芎、发灰一团、龟甲三片，临产

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前方诀
  • 当前页：产后
  • 下一页：产后门主方加减（载后）
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《妇科秘方》
  2. 产后《金匮悬解》
  3. 产后《达生编》
  4. 产后《医学集成》
  5. 产后《医学纲目》
  6. 产阁《中医词典》
  7. 产后《医学入门》
  8. 产妇足冷发厥，血块又痛《胎产指南》
  9. 产后《医述》
  10. 产妇阴户伤损门主论《疡医大全》
  11. 产后《张氏医通》
  12. 产妇阴户伤损门主方《疡医大全》
  13. 产后《寿世保元》
  14. 产妇血块筑痛《仁斋直指方论（附补遗）》
  15. 产后《临证指南医案》
  16. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  17. 产后《张聿青医案》
  18. 产妇推行年等法并安产图《圣济总录》
  19. 产后《古今医鉴》
  20. 产妇头汗属血虚孤阳上出《女科经纶》
  21. 产后《万病回春》
  22. 产妇头汗属虚热熏蒸《女科经纶》
  23. 产后《顾松园医镜》
  24. 产妇四肢麻木《胎产指南》
  25. 产后《明医指掌》
  26. 产妇乳汁不行有二《女科经纶》
  27. 产后《医学摘粹》
  28. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  29. 产后《医学摘粹》
  30. 产妇乳汁不行乳汁自出《女科精要》
  31. 产后《丹溪心法》


产后门主方加减（载后）_《妇科秘方》_中医妇科_【岐黄之术】

产后门主方加减（载后）
在线购买《妇科秘方》正版书籍

产后门主方加减（载后）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮 桔梗 乌药 牛膝 山楂 白芷 干姜（炒） 肉桂 香附 甘草 山茱萸（末） 玄胡索 五灵脂

三日外发寒热，加柴胡、当归尾；

七日外发寒热，小腹痛，加三棱、蓬术、桃仁；

十四日外发寒热，乃虚热也，加川芎、当归、熟地、茯苓、柴胡；

廿一日腹中升上升下痛者，乃气也，加草果、豆蔻、槟榔、砂仁；

小腹中一块痛，乃恶血不尽，加三棱、蓬术、归尾、桃仁；

三、四日或七、八日，血已尽而升上升下痛者，乃气食相干症也，加草果、槟榔、枳壳、山楂、三棱、莪术；

初产三日至七日，小腹如有胎之状，此临盆进风，为破腹伤风症，加防风、荆芥、苏木、干葛、独活、蓬术、三棱、白芷；

廿八日外，有鲜血、恶血来，即是淋沥，加天花粉、川芎、艾、牡蛎、地榆、黄芩、生地、白芍、当归、玄胡索、肉桂（去）、乌药（去）、茱萸（去）、干姜（去）；

一月外，血虚寒热，加人参、白术、归身、川芎、茯苓、白芍、茱萸、干姜；

咳嗽加杏仁、五味子、天冬；

有风痰嗽，加干葛、紫苏、前胡、桑白皮；

无风痰嗽，加茯苓、白术、当归、川芎、赤芍；

恶心加半夏；

发热加柴胡；

赤白淋漓，加地榆、白芷、艾叶、牡蛎；

失于调理虚损，加人参、白术、茯苓、甘草、黄 、川芎、当归、白芍、熟地、肉桂、香附；

三日外，瘀血奔上发狂，言语颠倒，不省人事，即是中风发狂，加陈皮、桔梗、乌药、山楂、柴胡、真朱砂、三棱、枳壳、蓬术、归尾、干姜、茱萸、肉桂；

三日外，瘀血奔下，两胁肿胀，不便转动，即恶血流注，加陈皮、桔梗、山楂、木通、白芷、干姜、官桂、柴胡、三棱、蓬术、茱萸、牛膝、归尾、桃仁；

恶心，虚气相干，积聚为痞，在左为血，在右为气，在中为痰，治血加陈皮、桔梗、乌药、山楂、香附、三棱、蓬术、五灵脂、玄胡索、归尾、川芎、木香、槟榔、草果，治气加枳壳、茱萸、青皮、豆蔻、干姜、官桂，治痰加半夏、南星、五灵脂（去）、官桂、茱萸，干姜；

骨节疼痛加羌活；

头痛加川芎、荆芥；

二十日内大发热，必加炒黑干姜；

风症加防风、荆芥、苏木、干葛、白芷、独活、蓬术、三棱；

七日外，小腹作痛者，有块，发寒热，恶血未尽，或内伤产门，为阴伤症，轻则七日而愈，重则十四日而愈，极重而廿一日而愈，加荆芥穗、白芷、连翘、金银花；

伤风加防风、紫苏、干葛；

有痰加半夏、茯苓、甘草、陈皮；

骨痛加羌活、当归；

腰痛加茯苓、杜仲；

小便不通加车前子、木通、泽泻、升麻；

大便不通加郁李仁、麻仁、枳实，七日以外仍加大黄；

泄泻加木通、猪苓、泽泻、山药、苍术、浓朴、米仁；

痢疾加槟榔、木香、木通、猪苓、泽泻、枳壳；

疟疾加柴胡、青皮、槟榔、草果、浓朴、甘草；

血虚发热加川芎、当归、白芍（炒）、生地、黄芩；

伤食加枳壳、山楂、草果、三棱、蓬术；

中湿如水面上浮者之状，遍身浮肿，眼目视物不转睛者，加防风、荆芥、三棱、蓬术、茱萸、白术、干姜、肉桂、柴胡、归尾、桃仁、萝卜子、川乌、草乌（不可用多，每贴二分）；

中风不语，不省人事，此乃恶血迷心，舌乃心之苗，故不语，必先观其眼珠转动治，不能转动者不治，加陈皮、桔梗、石菖蒲、归尾、乌药、门冬、桃仁、防风、辰砂、甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：产后门主方加减（载后）
  • 下一页：产后方诀
<<< 返回本书目录
  1. 产后门主方加减（载后）《妇科秘方》
  2. 产后泌尿道感染【疾病大全】
  3. 产后门汇方《医宗金鉴》
  4. 产后目病《张氏医通》
  5. 产后门汇方《妇科心法要诀》
  6. 产后目病【疾病大全】
  7. 产后门《王旭高临证医案》
  8. 产后脑垂体前叶功能减退症危象《急诊医学》
  9. 产后门《评注产科心法》
  10. 产后尿胞坠下《女科切要》
  11. 产后门《女科切要》
  12. 产后疟《医学纲目》
  13. 产后门《妇人大全良方》
  14. 产后疟疾《女科撮要》
  15. 产后冒闷汗出不识人方论《妇人大全良方》
  16. 产后疟疾《女科切要》
  17. 产后脉诀论《妇科秘书》
  18. 产后衄血《女科切要》
  19. 产后脉法《女科切要》
  20. 产后呕不纳谷《女科秘要》
  21. 产后脉辨《胎产指南》
  22. 产后呕逆《圣济总录》
  23. 产后论治《类证治裁》
  24. 产后呕逆《胎产秘书》
  25. 产后论《张氏妇科》
  26. 产后呕逆不食《女科秘旨》
  27. 产后论《内府秘传经验女科》
  28. 产后呕逆不食《胎产指南》
  29. 产后论《侣山堂类辩》
  30. 产后呕逆不食方论《妇人大全良方》
  1. 产后门主方加减（载后）《妇科秘方》
  2. 产后门汇方《妇科心法要诀》
  3. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  4. 产后门汇方《医宗金鉴》
  5. 产后面黑《中医词典》
  6. 产后门《评注产科心法》
  7. 产后目闭《中医词典》
  8. 产后门《女科切要》
  9. 产后目病《中医词典》
  10. 产后门《王旭高临证医案》
  11. 产后目病《张氏医通》
  12. 产后门《妇人大全良方》
  13. 产后目瞑《中医词典》
  14. 产后冒闷汗出不识人方论《妇人大全良方》
  15. 产后目瞑候《诸病源候论》
  16. 产后脉论《女科精要》
  17. 产后目痛《中医词典》
  18. 产后脉论《冯氏锦囊秘录》
  19. 产后目痛，昏热赤肿《胎产指南》
  20. 产后脉诀论《妇科秘书》
  21. 产后脑垂体前叶功能减退症危象《急诊医学》
  22. 产后脉候《类证治裁》
  23. 产后内极七病《中医词典》
  24. 产后脉法《女科切要》
  25. 产后内极七病候《诸病源候论》
  26. 产后脉辨《胎产指南》
  27. 产后内伤喘《症因脉治》
  28. 产后脉案《类证治裁》
  29. 产后溺淋《中医词典》
  30. 产后脉《女科经纶》
  31. 产后尿胞坠下《女科切要》


产后方诀_《妇科秘方》_中医妇科_【岐黄之术】

产后方诀

产后方诀

  • 上一页
  • 目录
  • 相关
  • 下一页

产后不惟去恶血，白芷楂陈梗牛膝，

干姜 肉桂萸茱乌，香附灵脂玄胡入。

三日外若发寒热，柴胡归尾不可缺。

七日寒热小腹痛，桃仁蓬棱三味精。

十四外来是虚寒，归芎柴茯地黄尊。

廿一日外腹中疼，升上升下作气论，

草果 槟榔 砂仁蔻，四味加添效如神。

心腹之中一定痛，原来恶物尤未尽，

速加棱术归尾桃，恶物出兮无余剩。

又有气食相干症，升上升下痛难禁，

果槟枳实共山楂，便是棱术亦可进。

初产三至七日间，小腹状若有胎然，

此是临盆进风故，破腹伤风自古传，

药用荆防苏术葛，独活 白芷 三棱添。

廿八恶血鲜血来，产后淋漓真大害，

四物汤加花粉索，黄芩 地榆 牡蛎使，

切忌葱姜乌桂萸，因有鲜血恐大溃。

一月外发血虚寒，亦忌前方五味全，

参术芎归茯芍药，补其血气免忧煎。

咳嗽 天冬味杏仁，有风而嗽慢评论，

须加干葛前胡紫，桑白须加止嗽神，

无风而嗽须芍药，白术芎归用茯苓。

恶心半夏加些好，发热 柴胡自古论，

赤白淋漓只四味，地榆艾芷加牡蛎。

失于调理至虚损，白术 肉桂加人参，

当归生地川芎芍，香附黄 甘茯苓。

三日外若瘀血虚，发狂颠倒中风形，

朱砂棱术柴官尾，乌壳姜楂陈萸梗。

三日外若瘀血坠，两足肿胀难进退，

前方减去朱乌壳，加入桃仁芷膝通。

积块棱术楂归尾，玄胡乌附木槟陈，

灵脂川芎桔草果，分气分痰仔细评，

气加青壳吴萸蔻，官桂干姜亦味佳；

若是痰兮用星半，减去灵脂桂姜萸。

骨节疼痛加羌活，头痛川芎荆芥临。

二十日内发大热，必用干姜须炒黑。

风症荆防苏木葛，蓬术独活芷三棱。

七日以外小腹痛，有块发寒血未尽，

或因内致产门伤，芷翘银花荆芥穗。

伤风苏葛与防风，有痰二陈汤须定。

骨痛羌活及当归，腰痛 茯苓与杜仲。

小便不通车前子，木通泽泻 升麻境。

大便枳实郁麻仁，七外不通将军应。

泄泻木通猪苓泽，山药苍朴薏米仁。

痢疾 槟榔共木香，木通泽泻壳猪苓。

疟疾 柴胡 青皮草、浓朴槟榔 草果仁。

血虚发热四物芩，伤食楂壳果蓬棱。

中湿遍体多浮肿，眼目视物不转睛，

荆防蓬棱茱萸术，姜桂柴卜尾桃仁，

川乌 草乌休多用，每帖只用二三分。

中风不语血迷心，眼定不必费精神，

眼珠转动稍可救，陈皮 桔梗与桃仁，

菖蒲归尾同乌药，门冬防风 甘草辰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后门主方加减（载后）
  • 当前页：产后方诀
  • 下一页：万病回生丹治产后十八症
<<< 返回本书目录
  1. 产后方诀《妇科秘方》
  2. 产后防晕方《洪氏集验方》
  3. 产后烦闷《圣济总录》
  4. 产后肥胖【疾病症状】
  5. 产后发热原有七因《医学传心录》
  6. 产后忿怒《家传女科经验摘奇》
  7. 产后发热【疾病症状】
  8. 产后忿怒《女科秘旨》
  9. 产后发热《中医妇科学》
  10. 产后忿怒《胎产秘书》
  11. 产后发热《医学心悟》
  12. 产后忿怒《胎产指南》
  13. 产后发热《医学纲目》
  14. 产后风【疾病大全】
  15. 产后发热《女科切要》
  16. 产后风热《洄溪医案》
  17. 产后发热《女科宝鉴》
  18. 产后风痿《女科切要》
  19. 产后发热《明医杂着》
  20. 产后风虚劳冷方论《妇人大全良方》
  21. 产后发热《景岳全书》
  22. 产后风虚瘦损方《外台秘要》
  23. 产后发热《回春录》
  24. 产后服消耗药增满闷积久成胀《女科秘要》
  25. 产后发热《妇人规》
  26. 产后浮肿《女科切要》
  27. 产后发痉《景岳全书》
  28. 产后腹痛《妇人规》
  29. 产后发痉《回春录》
  30. 产后腹痛《景岳全书》
  1. 产后方诀《妇科秘方》
  2. 产后烦躁口渴《胎产指南》
  3. 产后防晕方《洪氏集验方》
  4. 产后烦闷秘方《华佗神方》
  5. 产后忿怒《中医词典》
  6. 产后烦闷《圣济总录》
  7. 产后忿怒《家传女科经验摘奇》
  8. 产后发痈疽不可用治毒药《女科经纶》
  9. 产后忿怒《胎产秘书》
  10. 产后发痈疽《胎产指南》
  11. 产后忿怒《女科秘旨》
  12. 产后发热原有七因《医学传心录》
  13. 产后忿怒《胎产指南》
  14. 产后发热属阴虚阳浮于外《女科经纶》
  15. 产后忿怒心胸满闷《胎产指南》
  16. 产后发热属阴虚生内热《女科经纶》
  17. 产后风痉《中医名词词典》
  18. 产后发热属血脱阳无所附《女科经纶》
  19. 产后风痉秘方《华佗神方》
  20. 产后发热属肝虚血燥《女科经纶》
  21. 产后风冷虚劳《中医词典》
  22. 产后发热秘方《华佗神方》
  23. 产后风冷虚劳候《诸病源候论》
  24. 产后发热不可作火治误用寒凉《女科经纶》
  25. 产后风瘫秘方《华佗神方》
  26. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  27. 产后风痿《中医词典》
  28. 产后发热．恶寒．疟者何也《女科旨要》
  29. 产后风痿《明医指掌》
  30. 产后发热《评注产科心法》
  31. 产后风痿《女科切要》


万病回生丹治产后十八症_《妇科秘方》_中医妇科_【岐黄之术】

万病回生丹治产后十八症

万病回生丹治产后十八症

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（三钱） 白术（三钱） 白茯苓（一两） 甘草（五钱） 当归（一两） 川芎（一两） 熟地（一两） 白芍（五钱） 桃仁（一两） 玄胡（一两） 灵脂（五钱） 蒲黄（一两） 三棱（五钱） 羌活（五钱） 地榆（五钱） 牛膝（五钱） 良姜（五钱） 茱萸（用肉五钱） 陈皮（五钱）苍术（一两） 香附（一两） 乌药（二两五钱） 木瓜（五钱） 青皮（三钱） 木香（一钱）乳香（一钱） 没药（一钱）

共为细末，用大黄膏为丸。大黄一斤为末，苏木三两锉碎，用水五碗，煎汁三碗，去渣存汁。红花三两，炒黄色，入好酒一大壶，煮三、五滚，去渣存汁。

黑豆三升，煮熟去豆存汁三碗。外用好醋四碗，入大黄末搅匀，熬成膏，如干再入醋一碗，如此三遍。次下红花汁、苏木汤、黑豆汁，搅开大黄膏，令匀，入熬成膏，取出，盆内盛之，将锅巴焙干为末，与回生丹药细末和匀，将大黄膏为丸如弹子大，不拘时服，每用一丸，酒顿下。

此药专治产后十八症，奇传神效∶

子死腹中第一，难产第二，胎衣不下第三，产后血晕第四，口干心闷第五，寒热时疟第六，四肢浮肿第七，癫狂乱语第八，失音不语第九，产后泻痢第十，百节酸疼第十一，尿血如鸡肝第十二，胀满呕吐第十三，咳嗽寒热第十五，喉中蝉声第十六，衄血生斑第十七，腰痛便涩第十八。

以上诸症，急用回生丹二、三丸，酒化下，顿服即愈。

产后头疼，发热 咳嗽，身热无汗，为之伤寒，加麻黄末三分，葱姜汤服；产后头疼，身热有汗，为之伤风，加桂枝三分，葱姜汤服。产后咳嗽不止，加人参三分，五味子八粒，苏叶三片，酒煎服。产后无乳，加天花粉末三分，当归末三分，穿山甲三分（炙黄色），为末，热酒服下，不拘时服，令揉乳千余转，其乳如涌泉而出。室女经闭不通，加蓬术末三分，赤芍末三分，姜黄末五分，天花末四分，同酒内倾化，不拘时服。妇人寻常前后月信不一，每用一钱，空心酒顿化服，切忌生冷咸酸等物。妇人风中，角弓反张，口噤涎沫，黑豆半升，炒令焦黑，候烟起以无灰，酒二升沃之，入瓷器内，每用此酒半升，入独活五钱，同煎六分，温服。产后死血作淋、痛不可忍，此症亦能损胃不食，用土牛膝一合，水五钟，煎折其四，去渣，入麝香少许，空心服。产后瘀血冲心不能止者，用好醋一碗，烧红铁称锤，连 数次，服之即愈。

产后血痛∶

归尾 赤芍 赤苓 玄胡索 丹皮 红花 香附 牛膝 陈皮 益母草 甘草

水煎服。如痛甚，加五茄皮、三棱、蓬术、刀豆壳。

乌金丸 产后可逐瘀血，能止腹痛，亦可行经，妙不可述。

锦纹大黄八两（炒尽烟） 广木香（一两） 没药（一两）

二味共为末，煎大黄膏为丸如弹子大，每用一丸，酒下。

黑神散（又名回生丸） 专治妇人经凝，产后瘀血攻心，流血不止。兼治跌扑损伤，木石压坏垂死，不过三服，用葱敷之，内用酒化一丸，加童便尤妙。如人见官临杖，先服一丸，及能护心保命。

当归（酒洗） 赤芍（炒） 熟地（酒浸） 蒲黄（炒） 桂心（去粗皮） 甘草（各四两）黑豆（炒半升） 黄茄种壳（四两）

以上为末，炼蜜为丸，每重三钱，随症用汤送下。

产后瘀血冲心，几乎绝者，用煤五、六两一块，烧红，淬酒数次，将酒服之，须臾即定。

产后去血过多而血晕∶

当归 生地 乌药 荆芥穗 益母草 干姜（炒黑） 红花

以童便、酒各半钟冲服。

产后骨节疼痛酸软，身子发热∶

乌药 山楂 归尾 香附 生地 益母草 干姜 红花 苏木 肉桂

童便，酒各半，冲服。

产后头疼，身子虚弱∶

当归 生地 香附 人参 知母 麦冬 干姜（炒黑） 川芎 加童便

产后虚热，出汗不止∶

人参 黄 白术 生地 川芎 黄芩 香附 知母 益母草 加莲肉

产后腰疼腹痛∶

杜仲 当归 生地 苏木 干姜（炒黑） 乌药 红花 香附 山楂 益母草

产后头疼腹痛，名为弄水∶

干姜 肉桂 乌药 红花 山楂 益母草 当归 生地 香附 苏木 加童便 酒

产后口渴津枯∶

知母 当归 山栀仁 麦冬 天花粉 生地 黄连 陈皮 甘草

产后血热相搏而发谵语∶

柴胡 黄芩 生地 当归 半夏 山栀仁 麦冬 知母 陈皮 苏木

产后腰痛，腿软瘫∶

当归 红花 苡米仁 汉防己 羌活 防风 木瓜 杜仲 生地 乌药 苏木 干姜酒冲。

产后作泻或痢疾∶

白术 茯苓 山药 白芍 陈皮 木香 枳壳 米仁 吴茱萸 人参 干姜（炒黑）甘草 黄连 加砂仁 莲肉

产后头疼恶风∶

羌活 细辛 本 当归 地黄 乌药 防风 香附 川芎

产后身热咳嗽∶

白术 麦冬 知母 黄芩 贝母 桑皮 陈皮 枳壳 桔梗 黄连 干姜（炒黑） 山栀

有汗加黄

产后遍身发肿∶

当归 白术 茯苓皮 芍药 黄连 木香 浓朴 大腹皮 萝卜子 人参 陈皮 枳实 加灯芯 砂仁

产后半月，血来不止∶

当归 续断 蒲黄（炒） 黄连 地榆 干姜（炒黑） 黄芩 砂仁 熟地

产后声哑喉咙痛∶

桔梗 薄荷 贝母 黄连 玄参 黄芩 山豆根 栀子 当归 白术 陈皮 甘草 白茯苓 天花粉 圆眼肉

产后腹有块疼痛∶

乌药 山楂 肉桂 当归 地黄 红花 益母草 干姜（炒黑） 水酒

产后瘫痪不起∶

秦艽 当归 生地 天花粉 羌活 香附 米仁 木瓜 人参 川牛膝 汉防己 黄

水煎，冲酒服。

产后心痛欲死者，百药不效，服此即愈∶

五灵脂 蒲黄（炒）

为末，醋汤下。

产后风病不能行动∶

防己（一两） 苍术（二两半，泔水浸，炒） 白术（二两土炒） 木瓜（一两） 米仁（三两，水浸一宿，炒） 牛膝（二两酒浸） 归身（二两酒炒） 芍药（一两） 生地（一两酒浸） 红花（三钱） 橘红（一两）

共作十帖，

水煎服。

产后胎衣不下，恶血凑心，其症心头迷闷，胎衣上逆冲心，须臾不治，其母即亡∶

干漆（五钱） 大附子（一个炮，去皮尖） 大黄（五钱）

醋熬干二味，为丸如桐子大，每服卅丸，淡醋汤送下，须臾又进一服，胎立下矣。

产后恶露不尽，腹痛∶

大归身 红花 川芎 干姜 肉桂 楂肉小产下血久不止者∶

人参 黄 当归 白术 白芍（酒炒） 甘草 阿胶（炒） 川芎 青皮（炒黑） 香附 艾 砂仁

水煎。

产后户内暴脱一物如帕，用力太过，元气下陷∶

人参 黄 白术 升麻后用川芎、当归、白芍、甘草调养。

小产后心腹疼痛∶

当归 川芎 熟地 芍药 玄胡 香附 青皮 泽兰 丹皮 红花 桃仁

水煎，童便冲服。

产后胞衣不下，用夺命丹∶

牡丹皮 大黄（各四钱） 附子（三钱） 干漆（一钱）

上为末，鸡子清为丸，土牛膝汤下。

产后虚汗不止∶

人参 黄 当归 牡蛎 浮小麦 麻黄根 生姜

水煎服。

产后积聚，瘀血成块，宜破紫血丸，治之如神∶

红娘子（一钱微炒） 蒲黄（三钱） 归尾（酒浸） 斑蝥（去头足，焙七分） 雄黄 血竭（一钱）

共为细末，面糊为丸，如胡桃大，金箔为衣，每服九丸。空心酒送，一服痛止。

产后血气攻心单方∶

香附研为末，每服二钱，好酒热下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后方诀
  • 当前页：万病回生丹治产后十八症
  • 下一页：乌金散治产后十八症
<<< 返回本书目录
  1. 万病回生丹治产后十八症《妇科秘方》
  2. 万病解毒丸【方剂大全】
  3. 万宝代针膏【方剂大全】
  4. 万病丸散《备急千金要方》
  5. 碗蕨【中药大全】
  6. 万病一气说《医法圆通》
  7. 碗花草根【中药大全】
  8. 万病圆【方剂大全】
  9. 碗花草【中药大全】
  10. 万古霉素及去甲万古霉素《药理学》
  11. 脘痛《张聿青医案》
  12. 万金膏【方剂大全】
  13. 脘痛《邵兰荪医案》
  14. 万金散【方剂大全】
  15. 脘痞【疾病症状】
  16. 万金汤【方剂大全】
  17. 脘腹胀痛【方剂主治】
  18. 万金一统述《万病回春》
  19. 脘腹胀痛【中药主治】
  20. 万金饮【方剂大全】
  21. 脘腹胀满、便溏《名师垂教》
  22. 万历甲戌沈中丞案《孙文垣医案》
  23. 脘腹胀满【方剂主治】
  24. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  25. 脘腹胀满【中药主治】
  26. 万灵丹《滇南本草》
  27. 脘腹痛门《王旭高临证医案》
  28. 万灵膏《扁鹊心书》
  29. 脘腹痛【中药主治】
  30. 万灵散【方剂大全】
  1. 万病回生丹治产后十八症《妇科秘方》
  2. 万表《中医词典》
  3. 万病解毒丸《冯氏锦囊秘录》
  4. 万变不离其经《思考中医》
  5. 万病丸《备急千金要方》
  6. 万邦孚《中医词典》
  7. 万病丸《三因极一病证方论》
  8. 惋惋《中医词典》
  9. 万病丸散《备急千金要方》
  10. 惋《中医词典》
  11. 万病一气说《医法圆通》
  12. 脘胁痛《丁甘仁医案》
  13. 万古霉素及去甲万古霉素《药理学》
  14. 脘痛《邵兰荪医案》
  15. 万和散《是斋百一选方》
  16. 脘痛《张聿青医案》
  17. 万金丹《是斋百一选方》
  18. 脘腹胀满、便溏《名师垂教》
  19. 万金膏《正体类要》
  20. 脘腹痛门《王旭高临证医案》
  21. 万金膏《太平惠民和剂局方》
  22. 脘《中医词典》
  23. 万金膏《万氏秘传片玉心书》
  24. 晚漱治牙宣《医方考》
  25. 万金膏《是斋百一选方》
  26. 晚清时期的中医教育《中国医学通史》
  27. 万金膏《是斋百一选方》
  28. 晚期妊娠中毒症《中医词典》
  29. 万金散《冯氏锦囊秘录》
  30. 晚期合并症《骨科学》
  31. 万金散《三因极一病证方论》


乌金散治产后十八症_《妇科秘方》_中医妇科_【岐黄之术】

乌金散治产后十八症

乌金散治产后十八症

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 乌大豆 肉桂 真蒲黄 当归 血余炭 赤芍药 青皮 凌霄花 大蓟 小蓟 棕毛灰 红花蚕种币 朱砂 血竭 大黄

以上十八味，除灰外，俱研末，连灰、酒一处研匀，用姜汤或凌霄花汤，酒下亦可，病甚者，日进三服。

此药治胎衣不下，难产，产后血晕，口干心烦，产后寒热，四肢浮肿，癫狂，言语无度，乃血邪也，并治之。失音不语，骨痛酸疼，胸膈气满，呕吐，咳嗽，潮热不定，或小便涩，或舌干，鼻中出血，绕顶出斑，腰痛如刺，或腹疼痛，喉内蝉声，并皆治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万病回生丹治产后十八症
  • 当前页：乌金散治产后十八症
  • 下一页：黑虎丹治产后血症垂死者即生
<<< 返回本书目录
  1. 乌金散治产后十八症《妇科秘方》
  2. 乌金丸【方剂大全】
  3. 乌金散〔一〕《洪氏集验方》
  4. 乌荆丸《苏沈良方》
  5. 乌金散〔二〕《洪氏集验方》
  6. 乌荆圆【方剂大全】
  7. 乌金散【方剂大全】
  8. 乌韭《本草纲目》完整版
  9. 乌金散《仙传外科集验方》
  10. 乌韭《证类本草》
  11. 乌金散《洪氏集验方》
  12. 乌臼木《本草纲目》图文版
  13. 乌金散《洪氏集验方》
  14. 乌臼木根皮《证类本草》
  15. 乌金膏《外科传薪集》
  16. 乌桕【中药大全】
  17. 乌金草【中药大全】
  18. 乌桕根皮《药笼小品》
  19. 乌脚枪【中药大全】
  20. 乌桕根皮【中药大全】
  21. 乌鸡汤【方剂大全】
  22. 乌桕木根皮【中药大全】
  23. 乌鸡骟【中药大全】
  24. 乌桕叶【中药大全】
  25. 乌鸡酒《保健药膳》
  26. 乌桕子【中药大全】
  27. 乌鸡煎圆【方剂大全】
  28. 乌口树【中药大全】
  29. 乌鸡煎丸【方剂大全】
  30. 乌癞《圣济总录》
  1. 乌金散治产后十八症《妇科秘方》
  2. 乌金散〔一〕《洪氏集验方》
  3. 乌金丸《冯氏锦囊秘录》
  4. 乌金散〔二〕《洪氏集验方》
  5. 乌金丸《奇方类编》
  6. 乌金散《博济方》
  7. 乌荆丸《太平惠民和剂局方》
  8. 乌金散《仁术便览》
  9. 乌荆丸《苏沈良方》
  10. 乌金散《儒门事亲》
  11. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  12. 乌金散《太平惠民和剂局方》
  13. 乌韭《神农本草经》
  14. 乌金散《太平惠民和剂局方》
  15. 乌韭《千金翼方》
  16. 乌金散《三因极一病证方论》
  17. 乌韭《本草经集注》
  18. 乌金散《三因极一病证方论》
  19. 乌韭《新修本草》
  20. 乌金散《洪氏集验方》
  21. 乌韭《证类本草》
  22. 乌金散《洪氏集验方》
  23. 乌韭《名医别录》
  24. 乌金散《仙传外科集验方》
  25. 乌臼《本草衍义》
  26. 乌金膏《外科传薪集》
  27. 乌臼根皮《中药学》
  28. 乌金膏《外科全生集》
  29. 乌臼木《本草纲目》
  30. 乌金膏《外科理例》
  31. 乌臼木《本草备要》


黑虎丹治产后血症垂死者即生_《妇科秘方》_中医妇科_【岐黄之术】

黑虎丹治产后血症垂死者即生

黑虎丹治产后血症垂死者即生

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂 川当归 川芎 良姜

等分，入砂盆内，再煎灵脂末，取调封缝纸 ，捣盐泥固济，炭火十斤，锻通红，去火候冷，开盆，看成黑糟研，入后药∶

硫黄（半制半生一两） 花蕊石（锻一钱） 乳香（一钱五分） 琥珀（一钱）

俱令研细末，和匀，醋糊丸弹子大。每服一丸，炭火烧通红，投姜，自然汁（无灰）、好酒各一合，童便半钟，研顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散治产后十八症
  • 当前页：黑虎丹治产后血症垂死者即生
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 黑虎丹治产后血症垂死者即生《妇科秘方》
  2. 黑虎耳草【中药大全】
  3. 黑虎丹【方剂大全】
  4. 黑虎膏【方剂大全】
  5. 黑虎丹《外科传薪集》
  6. 黑虎七【中药大全】
  7. 黑虎《雷公炮炙论》
  8. 黑虎散《外科传薪集》
  9. 黑红软膏【方剂大全】
  10. 黑虎散【方剂大全】
  11. 黑红菇【中药大全】
  12. 黑虎汤【方剂大全】
  13. 黑鹤散【方剂大全】
  14. 黑虎丸【方剂大全】
  15. 黑蒿【中药大全】
  16. 黑虎子惊药【方剂大全】
  17. 黑汉条【中药大全】
  18. 黑花韭【中药大全】
  19. 黑海参【中药大全】
  20. 黑花蛇散【方剂大全】
  21. 黑果小檗【中药大全】
  22. 黑及草【中药大全】
  23. 黑果拨毒散【中药大全】
  24. 黑棘皮瘤【疾病大全】
  25. 黑果【中药大全】
  26. 黑鲫膏【方剂大全】
  27. 黑归脾丸【方剂大全】
  28. 黑尖舌《敖氏伤寒金镜录》
  29. 黑归脾汤【方剂大全】
  30. 黑将军散【方剂大全】
  1. 黑虎丹治产后血症垂死者即生《妇科秘方》
  2. 黑虎丹《外科传薪集》
  3. 黑虎散《冯氏锦囊秘录》
  4. 黑虎丹《仁术便览》
  5. 黑虎散《外科传薪集》
  6. 黑虎《雷公炮炙论》
  7. 黑虎散《是斋百一选方》
  8. 黑故子《中药炮制》
  9. 黑花内障《明目至宝》
  10. 黑骨温证《伤寒总病论》
  11. 黑花凝翳内障《中医词典》
  12. 黑骨温《中医词典》
  13. 黑花翳《中医词典》
  14. 黑膏《增订叶评伤暑全书》
  15. 黑黄《中医词典》
  16. 黑疳《中医词典》
  17. 黑鲫膏《三因极一病证方论》
  18. 黑附子《珍珠囊补遗药性赋》
  19. 黑尖舌《敖氏伤寒金镜录》
  20. 黑附子《汤液本草》
  21. 黑姜《本草从新》
  22. 黑附子《雷公炮制药性解》
  23. 黑姜《本草撮要》
  24. 黑附丸《三因极一病证方论》
  25. 黑金散《博济方》
  26. 黑符《吴普本草》
  27. 黑筋《中医词典》
  28. 黑敷药《外科传薪集》
  29. 黑睛《中医词典》
  30. 黑风有余歌《医宗金鉴》
  31. 黑睛疾病《中医眼科学》


《妇科秘方》

  • 作者：？ 朝代：？ 年份：？
  • 制药法
  • 调经论
  • 胎前
  • 论胎前诸症
  • 胎前门主方加减活法
  • 胎前方诀
  • 产后
  • 产后门主方加减（载后）
  • 产后方诀
  • 万病回生丹治产后十八症
  • 乌金散治产后十八症
  • 黑虎丹治产后血症垂死者即生
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行