序_《伤寒医诀串解》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒医诀串解》
序
在线购买《伤寒医诀串解》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒医诀串解者．长乐陈修园先生晚年所编集也．惜六篇之中尚缺其一．以其未成书．故不及付梓．其门徒犹子陈道着．有卢扁风．闽之名医也．既能学先生之学．又能承先生之志．日尝手披而秘藏之．复体会其遗意而敬续一篇以补其缺．合成六篇．而篇帙遂成．兹修园古矣．其犹子道着亦古矣．闽中林子寿萱．专心卫世．于旧书肆中．检得修园先生注解葛可久十药神书一卷．购而珍存之．并恐此二种没而不彰．因细加雠校．韵而录之．欲与两先生传名．兼以传世．值余奉命巡抚全闽．因旧疾复起．探知林子精于疗治．常劳诊视．论及闽中名医．林子以陈修园陈道着两先生对．敬以修园先生所着南雅堂十一种医书见示．且余本善病患也．又耳熟是书久矣．适林子复以伤寒医诀串解手录一通乞序于余．余不敏．每兢兢官守．尚恐才不足以经世．何暇论及卫世．然串解实补伤寒浅注所未备．不可以无传．若再附以十药神书注解合而刻之．庶可以作岐黄家秘本矣．今之术岐黄者．果能默会精审．互相参校．其裨益良不浅也．姑就林子所述其缘起．为之弁数语于简端云尔．

咸丰丙辰秋九月望后三日福建巡抚吕 孙书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《伤寒医诀串解》
  2. 序《宁坤秘籍》
  3. 序《伤寒医诀串解》
  4. 序《饮食须知》
  5. 序《寿世传真》
  6. 序《疫疹一得》
  7. 序《删补名医方论》
  8. 序《疫疹一得》
  9. 序《格致余论》
  10. 序《疫疹一得》
  11. 序《疠疡机要》
  12. 序《疫疹一得》
  13. 序《冯氏锦囊秘录》
  14. 序《青囊秘诀》
  15. 序《续名医类案》
  16. 序《丛桂草堂医案》
  17. 序《医学正传》
  18. 序《焦氏喉科枕秘》
  19. 序《古今医鉴》
  20. 序《仙传外科集验方》
  21. 序《济阴纲目》
  22. 序《内外伤辨》
  23. 序《保婴撮要》
  24. 序《幼科切要》
  25. 序《诸病源候论》
  26. 序《济生集》
  27. 序《三因极一病证方论》
  28. 序《医医医》
  29. 序《古今名医汇粹》
  30. 序《正体类要》
  31. 序《明医指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《伤寒医诀串解》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒医诀串解》
序
在线购买《伤寒医诀串解》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

曩集伤寒浅注．凡三百九十七法．根据法条晰．期于明白易晓．而又虑学人未能融会贯通而得其要旨也．

不揣固陋．复为综贯衍绎．名曰伤寒医诀串解．其于疑似细微之处．抉剔详辨．颇费苦心．修园老矣．敢谓于此道三折肱．然有志之士．诚能即此 绎其端绪．推寻其纲领．而不眩于似是而非．未必非活国活人之一助也．

闽长乐陈念祖修园识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：太阳篇
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《伤寒医诀串解》
  2. 序《伤寒医诀串解》
  3. 序《寿世传真》
  4. 序《宁坤秘籍》
  5. 序《删补名医方论》
  6. 序《饮食须知》
  7. 序《格致余论》
  8. 序《疫疹一得》
  9. 序《疠疡机要》
  10. 序《疫疹一得》
  11. 序《冯氏锦囊秘录》
  12. 序《疫疹一得》
  13. 序《续名医类案》
  14. 序《疫疹一得》
  15. 序《医学正传》
  16. 序《青囊秘诀》
  17. 序《古今医鉴》
  18. 序《丛桂草堂医案》
  19. 序《济阴纲目》
  20. 序《焦氏喉科枕秘》
  21. 序《保婴撮要》
  22. 序《仙传外科集验方》
  23. 序《诸病源候论》
  24. 序《内外伤辨》
  25. 序《三因极一病证方论》
  26. 序《幼科切要》
  27. 序《古今名医汇粹》
  28. 序《济生集》
  29. 序《明医指掌》
  30. 序《医医医》
  31. 序《目经大成》


太阳篇_《伤寒医诀串解》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒医诀串解》
太阳篇
在线购买《伤寒医诀串解》正版书籍

太阳篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阳为寒水之经．主一身之表．）

何谓太阳经症．曰．头痛项强．发热恶寒是也．有虚邪实邪之辨．

脉缓．自汗恶风．为虚邪．宜桂枝汤．如八九日过经不解．如疟状．面热．身痒．以其不得小汗故也．宜桂枝 麻黄各半汤．因前此未汗．不得不发其汗．因日数颇久．故小发其汗．如服桂枝汤．大汗出后．形如疟．日再发者．以余邪未尽故也．宜桂枝二麻黄一汤．大汗之后．不得再行大汗之法．而余邪未尽．不得不从汗而竭之．但药品宜轻耳．

脉浮紧．无汗恶寒．为实邪．宜麻黄汤．如无汗烦躁者．加石膏姜枣．名大青龙汤．如干呕而咳．去杏仁．加五味干姜半夏细辛芍药．名为小青龙汤．此二汤．即麻黄汤之加减．总不出麻黄汤之范围．

此二法．治表中之表也．

何谓太阳腑症．曰．表邪不去．必入于里．膀胱为表中之里也．有蓄水蓄血之辨．

太阳病．其人口渴．烦躁不得眠．脉浮．小便不利．水入即吐．为膀胱蓄水症．宜五苓散．

太阳病．其人如狂．小腹硬满．小便自利．脉沉．为膀胱蓄血症．宜桃仁承气汤．

此二法．治表中之里也．

何谓太阳变症．曰．汗下失宜．从阴从阳之不一也．

不应下而下之．续得下利清谷．身疼痛．宜四逆汤．以救清谷之里．又以桂枝汤．以救身疼痛之表．

病发热 头痛．脉反沉．若不瘥．身体疼痛．当救其里．宜四逆汤．

大汗大下利而厥冷者．四逆汤主之．

太阳病．发汗太过．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸．桂枝加附子汤主之．

太阳病．发汗太过．动其荣血．而卫邪反内伏．其人仍发热．心下悸．头眩身 动．振振欲擗地者．真武汤主之．

以上言汗下太过．伤正而虚其阳．阳虚则从少阴阴化之症多．以太阳少阴为表里也．

阳盛于内．误服桂枝汤．大汗出后．大烦大渴不解．脉洪大者．白虎加人参汤主之．

伤寒若吐若下后．七八日不解．热结在里．表里俱热．时时恶风．大渴．舌上干燥而烦．欲饮水数升者．白虎加人参汤主之．

伤寒不大便六七日．为里症．头痛 发热．为表症．外不解．由于内不通也．下之．里和而表自解矣．与承气汤．

病患烦热．汗出则解．又如疟状．日晡所发热．属阳明也．脉实者．宜下之．与大承气汤．脉虚者．宜发汗．与桂枝汤．

发汗后恶寒者．虚故也．不恶寒但热者．实也．当和胃气．与调胃承气汤．

太阳病未解．脉阴阳俱停．停者沉滞不起也．阴阳者尺寸也．必先振栗．汗出乃解．但阳脉微者．先汗而解．

但阴脉微者．下之而解．若欲下之．宜调胃承气汤．按此脉微．即上文脉停也．

以上言汗下失宜．热炽而伤其阴．阴伤则从阳明阳化之症多．以太阳阳明递相传也．

何谓发汗利水为治太阳两大门．曰．邪伤太阳．病在寒水之经．驱其水气以外出则为汗．逐其水气以下出．后为黄涎蓄水．前为小便长．

太阳为寒水之经．邪之初伤．必须发汗．麻黄汤发皮肤之汗．桂枝汤发经络之汗．葛根汤发肌肉之汗．

小青龙汤发心下之汗．大青龙汤发其内扰胸中之阳气而为汗．此发汗之五法也．

若汗之而不能尽者．则为水．水在心下．干呕而咳．宜小青龙汤．发热而烦．渴欲饮水．水入即吐．名曰水逆．宜五苓散．汗后心下痞硬．干噫食臭．胁下有水气．腹中雷鸣下利者．病势虽在腹中．而病根犹在心下．宜生姜泻心汤．此水气在上焦．在上者．汗而散之也．若妄下之后．自心上至小腹．硬满而痛不可近．

（水与气所结）脉迟．名大结胸．宜大陷胸汤．若项亦强．如柔 之状．宜大陷胸丸．盖病势连于下者主以汤．病势连于上者主以丸是也．若其结止在心下．按之始痛．脉浮滑．名小结胸．邪气尚在脉络．宜小陷胸汤．

若无热症．名寒实结胸．宜三物白散．若心下痞硬满．引胁下痛．干呕．短气．汗出不恶寒．三焦升降之气．

阻格难通．宜十枣汤．此水气在中焦．中满．泻之于内也．若头痛项强．翕翕发热．无汗．心下满微痛．小便不利者．因膀胱之水不行．营卫不调．不能作汗．宜以桂枝去桂加茯苓 白术汤治之．是水气在下焦．在下者．引而竭之是也．

内经云．太阳之上．寒气治之．所谓本也．本之下．中之见也．见之下．气之标也．又曰．太阳从本从标．又曰．

太阳为开．又热病论曰．伤寒一日．巨阳受之．故头项痛．腰脊强．

伤寒论云．太阳之为病．脉浮．头项强痛而恶寒．

又云．太阳病．发热汗出．恶风脉缓者．名为中风．

又云．太阳中风．阳浮而阴弱．阳浮者．热自发．阴弱者．汗自出．啬啬恶寒．淅淅恶风．翕翕发热．鼻鸣干呕者．桂枝汤主之．

又云．太阳病．头痛 发热．身疼腰痛．骨节疼痛．恶风．无汗而喘者．麻黄汤主之．

太阳主一身之表．六经中最外一层．故表病俱属太阳．但有表中之表．病在肌腠则有汗．宜桂枝汤．病在肤表则无汗．宜麻黄汤．两法用之得当．一剂可愈．又有脉微恶寒．面色反有热色而身痒．是邪欲出而未得遽出．必得小汗而解．宜桂枝 麻黄各半汤．又有服桂枝汤．大汗出后．形如疟．日再发．是肌病兼见表病．宜桂枝二麻黄一汤．是二方．即上两法之佐也．然二方能治肌腠肤表之病．不能治经输之病．

太阳之经输在背．内经云．邪入于输．腰背乃强．论中以项背强KT KT ．无汗恶风．用葛根汤．项背强KT KT ．

反汗出恶风．用桂枝加葛根汤．二方亦上两法之佐也．但两法俱是太阳本寒之症．故方中取用辛热之品．若太阳标热之自汗症．不得径用桂枝汤．宜用芍药甘草汤．以各症与桂枝症无异．惟脚挛急独异．是太阳之标热合少阴之本热之病也．无汗症．不得用麻黄汤．宜用麻杏甘膏汤．以各症与麻黄证相似．惟初起口渴 发热而无恶寒．或发汗已身灼热不似．论虽另别为温病风温之证．然节首冠以太阳病三字．盖指太阳之标热而言．明明为一隅之举．不读内经．不能解也．其云桂枝二越婢一汤．为标内陷于里阴而化热．故热多寒少．而脉微弱．论曰无阳．言无在表之阳也．论曰不可发汗．言不可发太阳之表汗也．故用此汤．直从里阴而外越之也．此又可借用为上两法之佐也．

然太阳为表而亦有里．膀胱即太阳之里也．如太阳病．发热无汗．而心下满．微痛．小便不利．不宜取汗．

宜桂枝去桂加茯苓 白术汤．令小便利则愈．又有发汗后．脉浮．小便不利．微热消渴之症．又有中风 发热．六七日不解．而烦为表症．渴欲饮水为里症．论名曰表里症．水入则吐．论名曰水逆证．两证俱宜五苓散．多饮暖水以出汗．此表中里症之治法也．至若大青龙汤．因脉浮紧．身疼痛．不汗出而烦躁．为麻黄证之重者而设．小青龙汤．因表不解．水停心下而咳噎．变大青龙汤之大寒大散．而为发汗利水之剂．即是麻黄汤之加减．总不出麻黄汤之范围．即若桂枝去芍药汤．因桂枝症误下．脉促胸满而设．桂枝去芍药加附子汤．又因前症脉不见促而见微．身复恶寒而设．桂枝加附子汤．因发汗太过．遂漏不止．恶风．小便难．四肢微急难以屈伸而设．此因大汗以亡阳．因亡阳以脱液．取附子以固少阴之阳．固阳即所以止汗救液也．推之汗后．病已解复烦．及桂枝症初服桂枝汤．反烦不解．刺风池风府．却再与桂枝汤则愈．其用甚广．总不出于桂枝证头痛 发热汗出恶风八个字之外．须知太阳治法．不外桂枝 麻黄二汤．服麻黄汤之后．复有再服桂枝汤之法．服桂枝汤之后．并无再服麻黄汤之法．更须知太阳为寒水之经．病本寒者较多．病标热者较少．若标本兼病．亦以热多寒少为欲愈．治伤寒者当知所重矣．此论太阳病．以桂枝 麻黄二汤为主．一线到底．千古注家．无此明晰．外此亦即二汤之更进一步．非离乎二汤之外而立法也．

太阳主一身最外一层．邪从外来．须要驱之使出．服上二汤．尚不能出．或留本经．或侵他经．必藉少阳之枢转以达太阳之气而外出也．故小柴胡汤．为太阳篇之要剂．今人不知．擅改为少阳主方．失之远矣．故无论桂枝证麻黄证．若值三日．九日．十五日．少阳主气之期．必藉其枢转而出．或又见往来寒热．

枢不转．现出开阖不利之象．胸胁苦满．胸乃太阳出入之部．胁为少阳所主之枢．默默不欲食．心烦．默默必神机内郁．而心烦喜呕不欲食．必胃气不和而喜呕．呕则逆气少疏．故喜也．或涉于心而不涉于胃．则胸中烦而不呕．或涉于阳明之燥气．则渴．或涉于太阴之脾气．则腹中痛．或涉于厥阴之肝气．则胁下痞硬．或涉于少阴之肾气．则心下悸而小便不利．或太阳藉少阳之枢转已有向外之势．则不渴身有微热．或涉于太阴之肺气．则咳者．皆以小柴胡为主．而随其或然之证．加减而治之．若太阳病过经不解．先与小柴胡汤．呕不止心下急．郁郁微烦．与大柴胡汤下之．以平其胃则愈．凡太阳篇有柴胡之方．或因其病象有从枢欲达之意．而以柴胡达之．抑因其久郁未解之邪．而以柴胡可以从枢达之．

无非乘机利导之法．亦即麻黄 桂枝二汤进一步之佐也．

推而言之．太阳之气外行于胸膈．不能外而病于内．实则为大小陷胸汤证．虚则为诸泻心汤证．且太阳之气．上行而至于头．下行而归于腹．不能上而病于下．从背而下结于胞室．则为桃仁承气汤证．从胸而下瘀于胞室．则为抵当汤证．何莫非桂枝 麻黄二汤应用不用．或用之失法所致哉．盖太阳经正治法．不过二十余条而已．其他则皆权变法．斡旋法也．假使治伤寒者．审其脉之或缓或紧．辨其症之有汗无汗．则从而汗之解之．如桂枝 麻黄等法．则邪却而病除矣．其或合阳明．或合少阳．或合三阳者．

则从而解之清之．如葛根汤治太阳阳明合病下利．葛根加半夏汤治合病不下利而但呕者．黄芩汤治太阳少阳合病而自利．黄芩加半夏生姜汤治合病而呕者．如白虎汤治三阳合病．其云腹满者．为阳明经热合于前也．其云身重者．为太阳经热合于后也．其云难以转侧者．为少阳经热合于侧也．其云口不仁而面垢者．热合少阳之腑也．其云谵语者．热合阳明之腑也．其云遗尿者．热合太阳之腑也．

既审其为三阳之合．又必得自汗出之的证．而后用白虎汤之的方．斯邪分而病解．此为正治之法．

顾人气体有虚实之殊．脏腑有阴阳之异．或素有痰饮痞气．以及咽燥淋疮汗衄之疾．或适当房室金刃产后亡血之余．是虽同为伤寒之候．不得竟用麻桂之法矣．于是有旋覆代赭石汤．治伤寒汗吐下解后．心下痞硬．噫气不除．是胃气弱而未和．痰气动而上逆之症．有茯苓 桂枝 白术 甘草汤．治吐下后邪解．而为饮发之证．金匮云．膈间支饮．其人喘满．心下痞坚．又云．心下有痰饮．胸胁支满．目眩．又云．其人振振身 ．剧者必有伏饮．其云发汗则动经者．言无邪可发．而反动其经气也．有承气汤．治伤寒六七日不大便．头痛有热．必衄．以阳热太重．以此汤承在上之热气而使之下也．有小建中汤．以治伤寒二三日．心悸而烦．补中气以生心血．有炙甘草汤．治脉结代．心动悸．启肾阴以行于脉道．有四逆汤．治发热 头痛．脉反沉．身体疼痛．扶肾阳以救其虚陷．是为权变之法．而用桂枝 麻黄等法．又不能必其无过与不及之弊．或汗出不彻．而邪不外散．则有传变他经．及发黄蓄血之病．如中风以火劫汗．则两阳熏灼．其身发黄．阳盛则欲衄．阴虚则小便难．甚则见发哕谵语．捻衣摸床诸危症．服药得小便利者．方可治之．如桂枝证外不解．而热结膀胱．其人如狂．血得自下乃愈．若小腹急结．有桃仁承气汤之轻攻法．如麻黄证表不解．脉微而沉．其人狂．其邪反不结于胸．而直下于少腹而硬满．为瘀热在里．又身黄脉沉结．小便自利．不为水而为血．其血不能自下．必攻而始下．又有抵当汤之峻攻法也．或汗出过多而并伤其阳气．则有振振擗地．肉 筋惕．为真武汤之证．有发汗后血液内亡．身疼痛．脉沉迟者．为桂枝加芍药生姜 人参新加汤证．有发汗过多虚其心气．其人叉手冒心喜按者．为桂枝 甘草汤证．有发汗后虚其肾气．脐下悸．欲作奔豚．为茯苓 桂枝 甘草 大枣汤证．有发汗后伤其中气．不能营运升降而腹胀满．为浓朴生姜 甘草 人参半夏汤证．有发汗后反恶寒．阴阳两虚．为芍药甘草 附子汤证．且有更发汗．小发汗．论中有论而无方．亦可以意会之．是为斡旋之法．学人宜究心焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：太阳篇
  • 下一页：阳明篇
<<< 返回本书目录
  1. 太阳篇《伤寒医诀串解》
  2. 太阳篇七十三方《伤寒括要》
  3. 太阳膀胱腑本病方《圆运动的古中医学》
  4. 太阳权变法《伤寒贯珠集》
  5. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  6. 太阳伤风《儿科萃精》
  7. 太阳论《古今医彻》
  8. 太阳伤寒《伤寒悬解》
  9. 太阳六传《此事难知》
  10. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  11. 太阳类病法《伤寒贯珠集》
  12. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  13. 太阳疽门主论《疡医大全》
  14. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  15. 太阳救逆法《伤寒贯珠集》
  16. 太阳伤寒麻黄汤证《伤寒说意》
  17. 太阳经证治下九十一条《仲景伤寒补亡论》
  18. 太阳伤寒五苓散证《伤寒说意》
  19. 太阳经证治上九十五条《仲景伤寒补亡论》
  20. 太阳伤寒小青龙汤证《伤寒说意》
  21. 太阳经证解《医理真传》
  22. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  23. 太阳经证《医学心悟》
  24. 太阳上篇《伤寒恒论》
  25. 太阳经证《四圣悬枢》
  26. 太阳少阳并病歌《伤寒百证歌》
  27. 太阳经证《四圣悬枢》
  28. 太阳少阳合病歌《伤寒百证歌》
  29. 太阳经证《四圣悬枢》
  30. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  1. 太阳篇《伤寒医诀串解》
  2. 太阳膀胱病《圆运动的古中医学》
  3. 太阳伤风《儿科萃精》
  4. 太阳衄《中医词典》
  5. 太阳伤寒《中医词典》
  6. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  7. 太阳伤寒　九章《伤寒悬解》
  8. 太阳论《古今医彻》
  9. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  10. 太阳六传《此事难知》
  11. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  12. 太阳开机的病变《思考中医》
  13. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  14. 太阳厥《中医词典》
  15. 太阳伤寒麻黄汤证《伤寒说意》
  16. 太阳疽门主论《疡医大全》
  17. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  18. 太阳疽《证治准绳·疡医》
  19. 太阳伤寒五苓散证《伤寒说意》
  20. 太阳痉《中医词典》
  21. 太阳伤寒小青龙汤证《伤寒说意》
  22. 太阳胫肿《儒门事亲》
  23. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  24. 太阳经证治下九十一条《仲景伤寒补亡论》
  25. 太阳伤寒一　太阳十九《伤寒悬解》
  26. 太阳经证治上九十五条《仲景伤寒补亡论》
  27. 太阳上篇《伤寒恒论》
  28. 太阳经证用药诀《医学传心录》
  29. 太阳上篇　计一十四方《伤寒恒论》
  30. 太阳经证解《医理真传》
  31. 太阳上篇存疑《医宗金鉴》


阳明篇_《伤寒医诀串解》_中医伤寒_【岐黄之术】

阳明篇

阳明篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（阳明主里．外候肌肉．内候胃中．）

何谓阳明经症．曰．身热目痛．鼻干不得眠．反恶热是也．有未罢太阳已罢太阳之辨．

若兼见头痛恶寒．是太阳症未罢．自汗脉缓．宜桂枝汤．项背强KT KT ．桂枝加葛根汤主之．无汗脉浮．宜麻黄汤．项背强KT KT ．葛根汤主之．

若无头痛恶寒．但见壮热口渴．是已罢太阳．为阳明经之本症．宜白虎汤主之．

何谓阳明腑症．曰．潮热谵语．手足腋下 然汗出．腹满大便硬．是也．有太阳阳明少阳阳明正阳阳明之辨．

本太阳病．治之失法．亡其津液．致太阳之热．乘胃燥而转属阳明．其症小便数．大便硬．伤寒论谓之脾约．宜麻仁丸．以上言太阳阳明之症也．

本少阳病．治之失法．亡其津液．致少阳之邪．乘胃燥而转属阳明．为大便结燥．伤寒论谓为大便难．以蜜煎胆汁导之．以上言少阳阳明之症也．

病患阳气素盛．或有宿食外邪传入．遂归于胃腑．伤寒论谓为胃家实．宜以三承气汤下之．以上言正阳阳明之症也．

阳明在经．未离太阳．宜汗之．既离太阳．宜清之．在腑．审其轻重．宜下之．若在经络之界．汗之不可．清之不可．下之不可．宜用吐法．柯韵伯云．除胃实症．其余如虚热咽干．口干口苦．舌苔．腹满烦燥．不得卧．消渴而小便不利．凡在胃之外者．悉是阳明表症．仲景制汗剂．是开太阳表邪之出路．制吐剂．是引阳明表邪之出路．使心腹之浊邪．上出于口．一吐则心腹得舒．表里之烦热悉除矣．烦热既除．则胃外清．自不致胃中之实．所以为阳明解表之圣剂．

内经云．阳明之上．燥气治之．所谓本也．本之下．中之见也．见之下．气之标也．又曰．阳明不从标本．从乎中见．从中见者．以中气从化也．又曰．阳明为阖．又热病论曰．二日阳明受之．阳明主肉．其脉挟鼻．络于目．故身热目痛．而鼻干不得卧也．伤寒多发热．而此独身热者．盖阳明主肌肉．身热尤甚也．邪热在胃则烦．故不得舒卧也．

伤寒论云．问曰．病有太阳阳明．有正阳阳明．有少阳阳明．何谓也．答曰．太阳阳明者．脾约是也．本太阳病不解．太阳之标热．合阳明之燥热．以致脾之津液．为其所灼而穷约．正阳阳明者．胃家实是也．燥为阳明之本气．燥气太过．无中见湿土之化而实．少阳阳明者．发汗利小便．胃中燥．烦而实．大便难是也．少阳之上．相火治之．少阳病误发汗．误利小便．则津液竭．而相火炽盛．胃中燥实．而大便难矣．

阳明之为病．胃家实也．言阳明病虽有三者之分．而其为胃家实则一也．此节为阳明病之提纲．沈尧封云．胃家实言以手按胃中实硬也．柯韵伯云．不大便利便．是胃家实．尤在泾云．凡伤寒腹满．便闭．潮热．转失气．手足 汗出等证．皆是胃家实．三说不同．均存之以互参．

问曰．阳明外证云何．答曰．身热．肌肉蒸蒸然热达于外．与太阳表热不同．汗自出．热气内盛．

然汗溢于外．与太阳之自汗不同．不恶寒．外寒已解．反恶热．里热已盛也．沈尧封云．此节合上一节．为阳明证一内一外之提纲．只因有胃家实之病根．即现热盛汗出之病证．不恶寒反恶热之病情．必内外俱备．方是阳明之的证．

阳明本燥而标阳．若不得中见太阴之湿化．其燥气阳热太盛．则为胃家实之病．故仲景以胃家实为此证提纲．虽有太阳阳明正阳阳明少阳阳明之分．而其为胃家实则一也．且更合之外证．自热汗自出．不恶寒反恶热．便知胃家实证．有诸中而见诸外．愈可定其为真阳明也．其证虽有在表宜从汗解者．须知汗出多．脉微．宜桂枝汤．无汗而喘．脉浮．宜麻黄汤．二者俱太阳证而属之阳明者．以其不头痛项强故也．若恶寒已罢．二方必不可用．且阳明提纲．重在里证．所以论中以此条别作一章也．

至于阳明本证．有自受证．有转属证．有邪盛证．有正虚证．有能食不能食证．有寒冷燥热证．有从枢从开证．有名同而实异．源一而流分证．治之者不得其绪．如治丝而棼之也．

何谓自受．病起于阳明本经自为之病．其外证身热汗自出．不恶寒反恶热．为阳明病自内达外之表证．其有得之一日．不待解散．而二日恶寒自罢．即自汗出而发热．为风寒入于阳明本经之表证．此阳明自受之大略也．

何调转属．凡太阳病．过汗亡其津液．致胃中干燥而转属者固多．亦有本太阳病．初得时发汗不彻．太阳标热之气．不能随汗而泄．即与阳明燥气．混为一家而转属者．亦有发热无汗．呕不能食．其时即伏胃不和之病机．不因发汗．而自 然汗出为转属者．更有误下而转属者．此阳明病转属之大略也．

何以谓正虚．本篇第十六节云．阳明病．不能食．胃中虚冷．攻其热必哕．言胃腑之虚也．第十七节云．脉迟．食难用饱．饱则微烦．头眩．必小便难．此欲作谷瘅．虽下之．腹满如故．此言经脉之虚也．第十八节云．

无汗．身如虫行皮中状者．虚故也．此言皮腠之虚也．论虽无方．大抵不外温补之法．第二十六节云．伤寒呕多．虽有阳明证．不可攻之．以呕则胃气虚．虽有阳明实热之证．不可误攻而致死．此言胃气虚不可下也．第二十七节云．心下硬满者．不可攻之．攻之利遂不止者死．论止言心下．而不及腹．止言硬满．

而不兼痛．且心下为阳明之膈．膈实者腹必虚．腹中之虚气闭于阳明之部．若误攻之．则谷气尽而下利死矣．此言真虚假实者不可下也．第十八节云．面合赤色．不可攻之．攻之必发热色黄．小便不利．以阳明之脉．上循于面．不知熏解之法而误攻之．则变为发热色黄．小便不利等症．此言外实内虚不可下也．须知阳明证．虽以胃家实为提纲．惟不得中见太阴之湿化．阳明愈实．而中见愈虚．前此注家．不知从此发挥．以致患阳明证者．以白虎承气枉死几千万人也．

何谓邪实．论中阳明腑证．皆热邪为病．然热邪散漫于内外．大渴大汗．宜用白虎逐热而生液．热邪结聚于肠胃．潮热谵语．宜用承气逐热而荡实．二方均为阳明腑病而设．误用之．便致杀人．第四十一节．

三阳合病．末一句云．若自汗出者．主用白虎汤．可以得其大要．而三承气汤各有所主．阳明证不吐不下．虽胃气不虚．而胃络上通于心．可因其心烦一证．而知其胃气不和．可与调胃承气汤．二十九节已有明文也．至于大承气证．于其脉迟．则知其阳邪尽入于里阴．又于其汗出不恶寒．身重．短气．腹满而喘．五者之中．更取出里证最确者．曰．不恶寒而潮热．言热邪尽入于胃．必变身热为潮热也．且于里证中．而知其大便硬之最确者．曰．手足 然而汗出．言胃主四肢．若大便已硬者．必通身热蒸之汗．自敛而变为手足 然之汗．方为大承气之的证．否则不过燥屎不行．只为小承气证耳．然而小承气亦不可以轻用也．不大便六七日．欲知其有燥屎与否．少与小承气汤试之．汤入腹中而转失气者．可再用之．若不转失气者．此为胃气之虚．初硬后溏．必致不能食而胀满．不能饮而作哕矣．论中二十九节．三十节．三十一节．当潜心体玩．至于谵语．诸家皆谓邪实．然论中三十二节．有实则谵语虚则郑声之分．

本节直视为精气已夺．喘满为脾肺不交．下利为脾肾不固．此皆谵语虚脱之死候．其余自三十三节至四十三节．实邪固多．而亦不可概认为实邪之为病也．张隐庵云．凡谵语乃心主神气内虚．言主于心．非关于胃．胃燥谵语而用承气．乃胃络不能上通于心．胃气清而脉络能通之义．仲景示以法．不可泥于法也．

何谓能食不能食．若中风则能食．以风能鼓动阳明之气也．若中寒则不能食．以寒能拒闭阳明之气也．中寒之旨．详于第十九节．中风之旨．详于第二十节．意以寒为阴邪而下行．故无汗而小便利．风为阳邪而上行．故不恶寒而头眩．寒则呕不能食．风则能食．寒则头痛．风则咽痛．此阳明有风寒之别也．

何谓寒冷燥热之分．本篇第四十四节云．脉浮而迟．虚寒之脉也．其云表热者．阳明戊土．不能下合少阴癸水．而独主乎外也．其云里寒者．少阴癸水．不能上合阳明戊土．而独主乎内也．其云下利清谷者．

戊癸不合．而下焦生阳不升也．以四逆汤为主治．第四十五节云．胃中虚冷者．言中焦土气虚冷也．其云不能食者．中焦虚冷．夫其消谷之用也．其云饮水则哕者．两寒相得而为哕也．论中未出方．而理中汤堪为主治．推之第六十节云．食谷欲呕者．属阳明也．吴茱萸汤主之．与此节亦互相发明也．第四十六节云．脉浮发热者．阳明燥热在于经脉也．其云口干鼻燥者．热循经脉而乘于上焦也．其云能食则衄者．热在经脉．不伤中焦之胃气．此证正于能食．而得热在经脉之确证．经脉热甚．得衄则热有出路而解矣．推之第六十节．食谷欲呕．后半节云．得汤反剧者．属上焦也．上焦主火热而言．与此节亦互相发明也．

何谓从枢从开．内经云．太阳为开．阳明为阖．少阳为枢．三经者．不得相失也．使阳明而终于阖则死矣．

然则何法以致其开．一则从少阳之枢以转之．四十七节云．下之后．外热．手足温．不结胸．心中懊 ．饥不能食．但头汗出者．是阳明阖．其气不交于上下也．以栀子豉汤主之．四十八节云．发潮热．大便溏．小便自可．胸胁满不去者．是阳明阖．其气不涉于大小二便．止逆于胸胁之间．以小柴胡汤主之．且小柴胡汤时医止知为少阳之方．而不知为阳明之要方也．四十九节云．阳明病．胁下硬满．言不得少阳之枢．则下焦不通而为不大便．中焦不治．胃气不和而为呕．上焦不和．火郁于上．其舌上现有白苔．可与小柴胡汤．上焦得通．津液得下．胃气因和．身 然汗出而解．所以从枢以转之者此也．一则从太阳之开以出之．五十节．阳明中风．脉弦浮大而短气．共九十三字．解详浅注．病过十日．又当三阴受邪．若脉续浮者．知其不涉于阴．仍欲从少阳之枢而出．若脉但浮而别无余症者．是病机欲从太阳之开．可与麻黄汤以助之．若不尿．腹满加哕者．是不从少阳之枢．太阳之开．逆于三阴．为不治之证．所谓从开以出者此也．

何谓名同而实异．内经云．人之伤于寒也．则为热病．二日阳明受之．其脉挟鼻．络于目．所云身热目痛．

鼻干不得眠．是止就阳明经病之一端而言．仲景以胃家实提纲．是该内外证治之全法而立论也．后人妄用升麻 葛根汤．反发阳明之汗．上而鼻衄．下而便难．是引贼破家矣．此所谓名同而实则异也．

何谓源一而流分．阳明原主气．而蓄血证则主血．阳明原主燥．而发黄证则合温．五十五节云．阳明证．

其人喜忘．必有蓄血．屎虽硬．大便反易．其色必黑．抵当汤主之．七十五节云．病患无表里证．发热七八日．虽脉浮数者．可下之．言病在阳明之络．络则无涉于表里也．发热而不恶寒．下之所以泄其热也．假令已下．脉浮已解．而数不解．知其热不在气而在血．不在阳明之经而在阳明之络．论名合热．其合有二．一合于中．则为消谷善饥．至六七日不大便．其血必瘀于中．宜抵当汤以攻之．一合于下．则为下利不止．必协热而便脓血．虽未出方．大抵温剂不外桃花汤．寒剂不外白头翁汤之类．同一阳明证．而又有发黄者．第二十一节云．阳明病．无汗小便不利．心中懊 者．身必发黄．二十二节云．阳明病被火．额上微汗出．小便不利者．必发黄．此言湿热郁于中土也．七十六节云．伤寒发汗已．身目为黄．为寒湿在里．意者湿热之黄可下．而寒湿之黄不可下．虽未出方．大抵五苓散加茵陈蒿为近是．七十七节云．伤寒七八日．身黄如橘子色．小便不利．腹微满者．茵陈蒿汤主之．此言湿热郁于里而为黄．以大黄合茵陈蒿导之从小便出也．七十八节云．伤寒身黄发热者．栀子柏皮汤主之．言湿热已发于外．全无里证．

取柏皮以走皮．以三味色黄以治黄也．七十九节云．伤寒瘀热在里．身必发黄．麻黄连翘赤小豆汤主之．此言伤寒表证未解．而湿热瘀于里而形于外．藉麻黄以取微汗也．此所谓源一而流则分也．

至于治法．阖者恐其终阖．实者虑其大实．故以三承气汤之重剂为主．麻仁尤为润下之轻剂也．蜜煎导为外取之尤轻者也．其调胃承气汤．方中芒硝．上承火气．大黄下通地道．不用朴实之破泄．而用甘草之和中．所以名为调胃也．其小承气汤．专取通其燥屎．故不用芒硝之上承火气．配不炙之枳朴．而疏达壅滞．多与为攻．少与为和．故名之曰小也．若夫大承气汤．乃大无不该．主承通体之火热而下行．

凡血气瘀滞．聚邪宿食．无不一扫而净．为下剂之最重者．用之得法．可以起死回生．倘若一误．则邪去而正亦亡矣．所以二十一节言欲与大承气汤．先少与小承气汤．若转失气为有燥屎．方以大承气汤攻之．与三十六节言欲与大承气汤．即以小承气汤为试．其义相通．详于浅注．若大便硬．忽见外便数少．以津液当还入胃中．不久自下．不必攻之．详于二十五节．当细味之．三十九节言汗出谵语．以燥屎在胃中．此为风也．过经乃可下之．下之若早．语言必乱．无非谆谆然不可轻下不可早下之意．陶节庵云．痞满燥实坚五者全具．方可用之．此语虽曰未粹．亦堪为卤莽者脑后下一金针也．然论中急下三条．却不在痞满燥实坚五证．第七十节云．伤寒六七日．目中不了了．睛不和．无表里证．大便难．无里证．

故大便不硬．但觉其难．身微热者．无表证．故身无大热．而止微热．此为实也．急下之．宜大承气汤．此言悍热之气上走空窍也．七十一节云．阳明病．发热汗多者．急下之．止发热汗出无燥渴硬实之证．而亦急下之者．病在悍气无疑矣．宜大承气汤．此言悍热之气内出．而迫其津液外亡也．七十二节云．发汗不解．腹满痛者．急下之．宜大承气汤．此言悍热不上走于空窍．而下循于脐腹也．三者之外．虽无急下之明文．亦有不可姑缓者．七十三节云．腹满不减．减不足言．当下之．宜大承气汤．言在阳明无形之悍气．从肓膜而聚有形之胸腹．又与阳明之本气不同也．盖此证初患．皆为病不甚重．病家医家．往往不甚留意．若读过薛立斋张景岳．及老村学先生多阅八家书者．为之主方．其死定矣．阳明篇此证甚为难治．其余各症．皆可于本篇按法而施方治．自无难事．善读者当自领之．不能以笔楮罄也．

门人问曰．时贤柯韵伯谓阳明表证．身热自汗．不恶寒反恶热．此因内热外发．以栀子豉汤因势吐之．

后人认不出阳明表证．既不敢用麻桂．又不知用栀豉．必待热深热极．始以白虎承气投之．是不知仲景治阳明之初法．遂废仲景之吐法．立说甚超．夫子以为何如．曰．栀子豉汤．治心烦胸中懊 不眠等证．堪为阳明证初患未实者之要药．善用之．自有左宜右有之妙．但云因势吐之．是因前人之误．反失栀子豉汤立方之本旨．且以瓜蒂散之涌吐．亦移入阳明篇中．更失之远矣．其自撰出上越中清下夺为治阳明三大法．试问阳明篇何尝有涌吐之条乎．门人又问曰．发汗利小便为阳明之大禁．然乎否乎．曰．此为正论．但不可泥矣．五十二节五十三节．麻黄 桂枝二汤．已有明文．且五十八节．桂枝汤与大承气汤．为一表一里之对峙．以脉实宜下．脉浮虚宜汗．六十二节．病患不恶寒而渴者．此转属阳明也．

小便数者．大便必硬．不更衣十日．无所苦也．渴欲饮水．少少与之．但以法救之．渴者宜五苓散．意者十日无所苦．承气汤既不可用．饮水亦不至数升．白虎加人参汤又非所宜．惟以五苓散助脾气以转输．

多饮暖水以出汗．则内外俱松矣．读此可知禁汗为正治之法．而发汗原为除热以存津液起见．亦为权宜之法也．四十三节云．若脉浮发热．渴欲饮水．小便不利者．猪苓汤主之．意者利水之中寓以育阴．

不失阳明之治法．而后半节又云．阳明病．汗出多而渴者．不可与猪苓汤．以汗多胃中燥．猪苓汤复利其小便故也．读此．可知利水原为清火以存津液起见．是为权宜之妙用．若汗出不多者可与．汗出多者不可与．以汗之与溺．同出而异归．权宜中仍以正治之法为重也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳篇
  • 当前页：阳明篇
  • 下一页：少阳篇
<<< 返回本书目录
  1. 阳明篇《伤寒医诀串解》
  2. 阳明篇凡十方《伤寒括要》
  3. 阳明呕多《经方实验录》
  4. 阳明热病传少阳证《余无言医案》
  5. 阳明明辨法《伤寒贯珠集》
  6. 阳明热病脉证《伤寒心法要诀》
  7. 阳明蜜兑证《伤寒九十论》
  8. 阳明热病脉证《医宗金鉴》
  9. 阳明脉解篇《疡医大全》
  10. 阳明入太阴证《伤寒说意》
  11. 阳明脉解篇《黄帝内经·素问》
  12. 阳明伤寒《轩岐救正论》
  13. 阳明脉解篇《冯氏锦囊秘录》
  14. 阳明上篇《伤寒恒论》
  15. 阳明脉解《素问悬解》
  16. 阳明少阳合病《伤寒说意》
  17. 阳明脉解《黄帝内经太素》
  18. 阳明少阳论《古今医彻》
  19. 阳明里症用药图《医法圆通》
  20. 阳明少阳三经合病《轩岐救正论》
  21. 阳明可下证《伤寒九十论》
  22. 阳明慎汗慎清慎下《伤寒心法要诀》
  23. 阳明经证治八十七条《仲景伤寒补亡论》
  24. 阳明慎汗慎下《医宗金鉴》
  25. 阳明经证用药图《医法圆通》
  26. 阳明实证《伤寒悬解》
  27. 阳明经证解《医理真传》
  28. 阳明实证《医学摘粹》
  29. 阳明经证《医学心悟》
  30. 阳明释《思考中医》
  1. 阳明篇《伤寒医诀串解》
  2. 阳明呕多《经方实验录》
  3. 阳明篇存疑《医宗金鉴》
  4. 阳明衄《中医词典》
  5. 阳明篇正误《医宗金鉴》
  6. 阳明蜜兑证《伤寒九十论》
  7. 阳明热病传少阳证《余无言医案》
  8. 阳明脉解篇《疡医大全》
  9. 阳明热病脉证《医宗金鉴》
  10. 阳明脉解篇《冯氏锦囊秘录》
  11. 阳明热病脉证《伤寒心法要诀》
  12. 阳明脉解篇《黄帝内经·素问》
  13. 阳明三方《本草乘雅半偈》
  14. 阳明脉解《素问悬解》
  15. 阳明三急下《中医词典》
  16. 阳明脉解《素问悬解》
  17. 阳明三急下证《中医词典》
  18. 阳明脉解《黄帝内经太素》
  19. 阳明伤寒《轩岐救正论》
  20. 阳明里症用药图《医法圆通》
  21. 阳明上篇《伤寒恒论》
  22. 阳明来路一　阳明八《伤寒悬解》
  23. 阳明上篇　计四方《伤寒恒论》
  24. 阳明来路四　阳明十一《伤寒悬解》
  25. 阳明少阳《伤寒指掌》
  26. 阳明来路三　阳明十《伤寒悬解》
  27. 阳明少阳合病《伤寒说意》
  28. 阳明来路二　阳明九《伤寒悬解》
  29. 阳明少阳合病《中医词典》
  30. 阳明可下证《伤寒九十论》
  31. 阳明少阳论《古今医彻》


少阳篇_《伤寒医诀串解》_中医伤寒_【岐黄之术】

少阳篇

少阳篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（少阳主半表半里．）

何谓少阳经症．曰．口苦．咽干．目眩．是也．有虚火实火二症之辨．

寒热往来于外．胸胁苦满．默默不欲食．心烦喜呕．为虚火症．宜小柴胡汤．

寒热往来于外．心中痞硬．郁郁微烦．呕不止．为实火症．宜大柴胡汤．

何谓少阳腑症．曰．少阳主寒热．属于半表则为经．属于半里则为腑．其症虽无寒热往来于外．而有寒热相搏于中．有痞痛利呕四症之辨．

因呕而痞．不痛者．半夏泻心汤．

胸中有热而欲呕．胃中有邪气．而腹中痛．宜黄连汤．

邪已入里．则胆火下攻于脾而自利．宜黄芩汤．

胆火上逆于胃而为呕．宜黄芩加半夏生姜汤．

以上四方．寒热攻补并用．仍不离少阳和解法．

经云．少阳之上．相火治之．所谓本也．本之下．中之见也．见之下．气之标也．又曰．少阳从本．又曰．少阳为枢．又热病论曰．三日少阳受之．少阳主胆．其脉循胁络于耳．故胸胁痛而耳聋．其经脉出耳前后．下循胸胁．

故为胁痛耳聋等症．

伤寒论云．少阳之为病．口苦．苦从火化．咽干．火胜则干．目眩．风火相煽．则眩也．此节为少阳证之提纲．主少阳之气化而言也．柯韵伯云．口咽目三者．不可谓之表．亦不可谓之里．是表之入里．里之出表处．所谓半表半里是也．三者能开能阖．恰合枢机之象．苦干眩三者．皆相火上走空窍而为病也．此病自内之外．

人所不知．惟病患自知．诊家所以不可无问法．三证为少阳病机．兼风火杂病而言．

少阳标阳本火．标本不异．故从本经云．少阳为甲木．主风火之为病．论中止十节．第一节言口苦咽干目眩．为少阳之总纲．皆就气化而言也．以下补言经脉．第二节云少阳中风两耳无所闻者．以少阳之脉．从耳后入耳中．出走耳前也．目赤者．以少阳之脉．起于目锐 也．胸中满而烦者．以枢不运则满．相火合于君火则烦也．不可吐下者．恐伤上下二焦之气也．吐下则悸而惊者．以手少阳三焦合于手厥阴心包．足少阳胆合于足厥阴肝．吐则伤心包而为悸．下则伤肝而为惊也．此少阳自受之风邪．戒其不可吐下．从总纲中分出一纲也．第三节云伤寒脉弦细者．以弦为少阳之本脉．而细则为寒邪伤经之脉也．头痛 发热属少阳者．以少阳之脉．上头角而为痛．少阳之火．发于外而为热．此属少阳自受之寒邪也．不可发汗．发汗则谵语者．以少阳主枢而不主表．若发表汗．则耗伤其津液．以致胃不和而谵语．故特申之曰．此属胃．言所以运此枢者胃也．胃和则愈．胃不和则烦而悸者．言胃和则能转枢而病愈．胃不和则手少阳三焦之火气上逆而为烦．足少阳胆气失职而为悸也．此少阳自受之寒邪．戒其不可发汗．从总纲中又分出一纲也．但二者为少阳自受之风寒．而更有少阳转属之风寒．又从总纲中续分出一纲．第四节云本太阳病不解．转入少阳者．转入即转属．言少阳病自受外而又有转属之证也．胁下硬满者．以少阳之脉．其直者．从缺盆下腋．循胸．过季胁也．干呕不能食者．以木火相通．而胆喜犯胃也．往来寒热者．以少阳居表里之间．进而就阴则寒．退而从阳则热也．此三句为少阳病大略．

尚未吐下者．以未经吐下．犹幸中气之未伤也．脉沉紧者．以邪气向内则沉．太阳伤寒其本寒．与少阳火热相搏．则脉紧．言外可悟太阳中风．其标阳与少阳相合则脉缓．既入少阳．无论伤寒中风皆为枢．

逆于内不得外达．均宜小柴胡汤达之．故曰．与小柴胡汤．见汗吐下皆非所宜．惟此汤为对证之的剂也．然而汗吐下三禁外．又有温针为尤忌．第五节云．若已吐下．发汗温针．谵语．柴胡汤证罢．此为坏病者．承上节尚未吐下句而言．庸医误行吐下．且更发汗温针．大伤中气．竭其胃液而谵语．其胁下硬满．

干呕不能食．往来寒热之柴胡汤证反罢．胃坏全无枢象．正与第三节所言属胃．胃和则愈之旨相反．

故特儆之曰．此为坏病也．知犯何逆．以法治之者．言病无枢象．断不可用小柴胡之枢药．当知所犯何逆而救治之也．且也自受转属误治证．各节既详其义．而合病之脉证．不可不明．传经之同异．不可不讲．欲已欲解之日时．不可不知．曷言合病．第六节云．三阳合病．脉浮大上关上．但欲眠寐者．以太阳之浮．阳明之大．二脉俱上于少阳之关上．则二阳之气．不得少阳枢转而俱行于阴．故但欲眠寐也．目合则汗者．以开目为阳．合目为阴．阳气乘目合之顷内行于阴．则外失所卫而汗出也．曷言传经．第七节云．伤寒六七日．无大热．其人烦躁者．此为阳去入阴故也．盖以七日来复于太阳．太阳与少阴．一腑一脏．雌雄相应之道也．若少阳病当太阳主气之期．枢有权则外转而出．枢失职则内入而深．去太阳则身无大热．入少阴则其人烦躁．此表里相传之义也．第八节云．伤寒三日．三阳为尽．三阴当受邪．其人反能食而不呕者．此为三阴不受邪也．盖以三日为三阳之终．太阴为三阴之首．能食不呕．太阴不受邪．便知三阴俱不受邪．此以次第相传之义也．曷言欲已之日．第九节云．伤寒三日．少阳脉小者．为欲愈也．言少阳本弦之脉．转而为小．小则病退．其病欲已．不但三阴不受邪也．曷言欲解之时．第十节云．

少阳病欲解时．从寅至辰上．盖以少阳之气旺于寅卯．至辰时上．其气已化．阳气大旺．正可胜邪故也．

少阳全篇止此十节．而病之源流分合．无有弗备．治之经权常变．无有弗该．熟读而玩味之．方知其妙．

门人问曰．少阳篇止十节．夫子逐节引其原文．析其疑义．与各家之妄逞臆见．及画蛇添足者不同．第有论无方．学人无从摸索．本篇中止于第四节云．本太阳病不解转入少阳者．与小柴胡汤一方．其实此方详于太阳篇中．与阳明篇及各篇亦有之．未可谓为少阳之专方．然则治少阳病．将何从下手乎．

曰．太阳篇伤寒五六日中风．往来寒热．胸胁苦满．默默不欲食．心烦喜呕．以此数证．为小柴胡之的证．

其余兼证尚在或然或不然无定之间．统以小柴胡汤主之．论中谓有柴胡证．但见一证便是．不必悉具．即此意也．以下凡十五节．皆论柴胡汤之证治．不可谓为少阳之正方．然少阳主风火之气．而所重在枢．柴胡为转枢之药．故后人取之以为和解之方．汗下俱在所禁也．然和解中亦兼及汗下．时贤谓为权变法．大抵证兼太阳之表．则宜兼汗．证兼阳明之里．则宜兼下．如柴胡加桂枝汤．柴胡加芒硝汤．

大柴胡汤．柴胡 桂枝汤等方是也．然寒热游行于外．则有柴胡等法．而寒热互搏于中．则为痞呕．又有诸泻心汤．黄连汤．黄芩汤等法．柯韵伯论翼已详言之．至于少阳为枢．而所以运此枢者胃也．小柴胡汤中之参枣．是补胃中之正气以转枢．柴胡龙骨牡蛎汤是驱胃中之邪气以转枢．补正即所以驱邪．

驱邪即所以补正．一而二之．二而一之．不可姑待其枢折而救治无及也．且也黄 一味．得初阳之气．

初阳者少阳也．手少阳三焦之气．上逆则为烦．足少阳胆气．失职则为悸．凡少阳枢折之坏症．必重用此药以救之也．少阳寒热往来．病形见于外．苦喜不欲．病情得于内．有苦喜欲三字．非真呕真满真不能饮食也．看往来二字．即见有不寒热时．往来寒热．胸胁苦满．是无形之表．心烦喜呕．默默不欲食．是无形之里．其或胸中烦而不呕．或渴．或腹中痛．或胁下痞硬．或心下悸小便不利．或咳者．此七证皆偏于里．惟微热为在表．皆属于无形．惟胁痛痞硬为有形．皆风寒通证．惟胁下痞硬属少阳．总是气分为病．非有实热可据．故从半表半里之治法．

少阳为游部．其气游行三焦．循两胁输腠理．是先天真元之正气．正气虚．不足以固腠理．邪因其开．得入其部．少阳主胆．为中正之官．不容邪气内犯．必与之相搏．搏而不胜．所以邪结胁下也．邪正相争．即往来寒热．更实更虚．所以休作有时．邪实正虚．所以默默不欲饮食．仲景于表证不用人参．此因邪正分争．正不胜邪．故用之扶元气．强主以逐寇也．若外有微热而不往来寒热．是风寒之表未解．不可谓之半表．当小发汗．故去参加桂．心烦与咳．虽逆气有余．而正气未虚．故去人参．如太阳汗后身痛而脉沉迟．与下后协热利而心下硬．是太阳之半表里证也．表虽不解．里气已虚．故参桂并用．是知仲景用参．皆是预保元气．更有脉证不合柴胡者．仍是柴胡证．本论云．伤寒五六日．头汗出．微恶寒．手足冷．心下满．口不欲食．大便硬．脉细者．此为阳微结．半在里半在表也．脉虽沉紧．不得为少阴病者．阴不得有汗．今头汗出．故知非少阴也．可与小柴胡汤．此阳微结之治法也．夫阴不得有汗．亦须活看．然亡阳与阴结．其别在大便．亡阳则咽痛吐利．阴结则不能食而大便反硬也．亡阳与阳结．其别在汗．亡阳者卫气不固．汗出必遍身．阳结者邪热闭结郁．汗止在头也．且阳微结者．谓少阳阳微．故不能食而大便硬为的证．非若纯阳结为阳明阳盛．以能食而大便硬为的证．则阳结阳微结之辨又在食也．故少阳之阳微结证．欲与小柴胡汤．必究其病在半表．然微恶寒．亦可属少阴．但头汗出．始可属少阳．故反复讲明头汗之义．可与小柴胡而无疑也．所以然者．少阳为枢．少阴亦为枢．故见证多相似．必于阴阳表里．

辨之真而审之确．始可以一剂而瘳．此少阳少阴之疑似证．又柴胡证之变局也．

胁居一身之半．故胁为少阳之枢．岐伯曰．中于胁则下少阳．此指少阳自病．然太阳之邪．欲转属少阳．

少阳之邪．欲归迸阳明．皆从胁转．如伤寒四五日．身热恶风．头项强．胁下满者．是太阳少阳并病．将转属少阳之机也．以小柴胡汤与之．所以断太阳之来路．如阳明病．发潮热．大便溏．小便自可．胸胁满而不去者．是少阳阳明并病．此转属阳明之始也．以小柴胡汤与之．所以开阳明之出路．若据此次第传经之说．必阳明而始传少阳．则当大便硬而不当大便溏．当曰胸胁始满．不当曰满而不去矣．又阳明病胁下硬满．大便硬而呕．舌上白苔者．此虽已属阳明．而少阳之证未罢也．盖少阳之气游行三焦．因胁下之阻隔．合上节之治节不行．水精不能四布．故舌上有白苔而呕．与小柴胡汤转少阳之枢．则上焦气化始通．津液得下．胃不实而大便自输矣．身 然而汗出解者．是上焦津液所化．故能开发腠理．

熏肤充身泽毛．若雾露之溉．与胃中邪热症不同．故以小柴胡汤主之．所谓枢机之象．宜熟玩者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明篇
  • 当前页：少阳篇
  • 下一页：太阴篇
<<< 返回本书目录
  1. 少阳篇《伤寒医诀串解》
  2. 少阳篇凡一方《伤寒括要》
  3. 少阳篇《伤寒恒论》
  4. 少阳篇三阳合病之治法《医学衷中参西录》
  5. 少阳脉证《医宗金鉴》
  6. 少阳权变法《伤寒贯珠集》
  7. 少阳脉证《伤寒心法要诀》
  8. 少阳入阳明腑证《伤寒说意》
  9. 少阳连太阳经证《伤寒说意》
  10. 少阳三禁辨《读医随笔》
  11. 少阳可吐可汗可下《医宗金鉴》
  12. 少阳岁气病疏《内经博议》
  13. 少阳可吐可汗可下《伤寒心法要诀》
  14. 少阳所胜生病《史载之方》
  15. 少阳经主中宜和解《伤寒捷诀》
  16. 少阳问答二《伤寒寻源》
  17. 少阳经证治十一条《仲景伤寒补亡论》
  18. 少阳问答三《伤寒寻源》
  19. 少阳经证解《医理真传》
  20. 少阳问答一《伤寒寻源》
  21. 少阳经证《医学心悟》
  22. 少阳相火《四圣心源》
  23. 少阳经证《四圣悬枢》
  24. 少阳小柴胡汤证《伤寒说意》
  25. 少阳经证《四圣悬枢》
  26. 少阳新法《伤寒指掌》
  27. 少阳经证《四圣悬枢》
  28. 少阳螈《吴鞠通医案》
  29. 少阳经证《四圣悬枢》
  30. 少阳正治法《伤寒贯珠集》
  1. 少阳篇《伤寒医诀串解》
  2. 少阳篇《伤寒恒论》
  3. 少阳篇　计二方《伤寒恒论》
  4. 少阳脉证《伤寒心法要诀》
  5. 少阳篇三阳合病之治法《医学衷中参西录》
  6. 少阳脉证《医宗金鉴》
  7. 少阳篇正误《医宗金鉴》
  8. 少阳脉《中医词典》
  9. 少阳入阳明腑证《伤寒说意》
  10. 少阳连太阳经证《伤寒说意》
  11. 少阳三禁辨《读医随笔》
  12. 少阳可吐可汗可下《伤寒心法要诀》
  13. 少阳少阴《伤寒指掌》
  14. 少阳可吐可汗可下《医宗金鉴》
  15. 少阳时相要义《思考中医》
  16. 少阳厥阴《伤寒指掌》
  17. 少阳枢病《思考中医》
  18. 少阳厥《中医词典》
  19. 少阳岁气病疏《内经博议》
  20. 少阳痉《中医词典》
  21. 少阳太阴《伤寒指掌》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳提纲《医述》
  24. 少阳经证治十一条《仲景伤寒补亡论》
  25. 少阳头痛《中医词典》
  26. 少阳经证用药诀《医学传心录》
  27. 少阳为枢《中医词典》
  28. 少阳经证解《医理真传》
  29. 少阳维《中医词典》
  30. 少阳经证《医学心悟》
  31. 少阳问答二《伤寒寻源》


太阴篇_《伤寒医诀串解》_中医伤寒_【岐黄之术】

太阴篇

太阴篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阴为湿土纯阴之脏也．病入太阴．从阴化者多．从阳化者少．）

何谓太阴之邪从阴化．伤寒论云．腹满．吐食．自利．不渴．手足自温．时腹自痛．是也．宜理中丸汤主之．不愈．宜四逆辈．

何谓太阴之邪从阳化．伤寒论云．发汗后不解．腹痛．急下之．宜大承气汤是也．又曰．腹满时痛．属太阴也．时痛者．谓腹时痛时止．桂枝加芍药汤主之．大实痛者．大便坚实而痛．桂枝加大黄汤主之．

内经云．太阴之上．湿气治之．所谓本也．本之下．中之见也．见之下．气之标也．又曰．太阴从本．

又曰．太阴为开．又热病论曰．四日太阴受之．太阴脉布胃中．络于嗌．故腹满而嗌干．

伤寒论云．太阴之为病．腹满而吐．食不下．自利益甚．时腹自痛．若下之．必胸下结硬．

按伤寒论太阴病脉证．只有八条．后人谓为散失不全．及王叔和之变乱．而不知八条中有体有用有法有方．真能读者．则取之无禁．用之不竭矣．所可疑者．自第一节提纲外．其第二节云．太阴中风证．四肢烦疼等句．言其欲愈之脉．而不言未愈时何如施治．第三节云．太阴病欲解时．从亥至丑上．以太阴主开．地辟于丑．故愈于其时也．第四节云．太阴病脉浮者．可发汗．宜桂枝汤．而不言脉若不浮．如何施治．惟于第五节云．自利不渴者属太阴．以其脏有寒故也．当温之．宜服四逆辈．曰辈者．凡理中汤通脉四逆汤吴茱萸汤之类．皆在其中．第六节云．伤寒脉浮而缓．手足自温者．系在太阴．太阴当发黄．若小便自利者．不能发黄．至七八日．虽暴烦下利．日十余行．必自止．以脾家实腐秽当去故也．策七节云．太阳病．医反下之．因而腹满时痛者．桂枝加芍药汤主之．大实痛者．桂枝加大黄汤主之．第八节云．太阴为病脉弱．其人续自便利．设当行大黄芍药为训者宜减之．以其人胃气弱易动故也．此外并无方治．

以为少则诚少矣．而不知两节两出其方．大具经权之道．宜分两截看．

仲景所谓太阴证．与内经人伤于寒为热病．腹满嗌干证不同．提纲皆言寒湿为病．以四逆汤为治内正法．桂枝汤为治外正法．自第一节至第五节．一意浅深相承．不离此旨．所谓经也．此为上半截．

第六节言伤寒脉浮而缓手足自温十二句．意者太阴以中见为主．以上五节．言不得中见之寒证．若中见太过．太阴湿土．不与寒合而与热合．若小便利．则不发黄．若暴烦下利．则腐秽当去．是常证之外．

略有变局．另作一小段．承上即以起下．第七节言太阳病误下．转属太阴．腹满时痛．大实痛者．以桂枝加芍药加大黄为主治．一以和太阴之经络．变四逆辈之温而为和法．变桂枝汤之解外而为通调内外法．是于有力处通其权也．一以脾胃相连．不为太阴之开．便为阳明之阖．既阖而为大实痛．不得不借阳明之快捷方式．以去脾家之腐秽．要知提纲戒下．原因腹时痛而言．此从正面审到对面以立法．又于暴烦下利十余行自止节．言其愈尚未言方．此从腐秽既下后．而想到不自下时之治法．是于无方处互明方意以通权．此为下半截．

总而言之．四逆辈桂枝汤．及桂枝加芍药．桂枝加大黄汤．皆太阴病之要剂．若不渴则四逆辈必须．若脉弱则芍黄等慎用．脉浮有向外之势．桂枝汤之利导最宜．烦疼当未愈之时．桂枝加芍药汤亦可通用．原文虽止八条．而诸法无有不具．柯韵伯等增入浓朴生姜半夏甘草 人参汤白散麻仁丸等方．欲广其用．反废其活法．大抵未读圣经之前．先闻砭剥叔和之语．谓非经文．无不可以任意增减移易．致有是举耳．

按沈尧封云．太阴阳明．俱属土．同主中州．病则先形诸腹．阳明为阳土．阳道实．故病则胃家实而非满也．太阴为阴土．阴道虚．故病则腹满而不能实也．凡风燥热三阳邪犯阳明．寒与温二阴邪犯太阴．阳邪犯阳则能食而不呕．阴邪犯阴则不能食而吐．阳邪犯阳则不大便．阴邪犯阴则自利．证俱相反可认．若误下则胃中空虚．客气动膈．在阳邪则懊 而烦．在阴邪则胸下结硬．倘再误攻．必致利不止而死．此太阴病之提纲．凡称太阴．俱指腹满言．

按柯韵伯云．内经云．太阴脉布胃中．络于嗌．故腹满嗌干．此热伤太阴．自阳部注经之证．非论中所云太阴自病也．仲景以太阴自病为提纲．因太阴主内．故提纲中不及中风四肢烦疼之表．又为阴中之至阴．故提纲中不及热病嗌干之证．太阴为开．又阴道虚．太阴主脾所生病．脾主湿．又主输．故提纲中主腹满时痛而吐利．皆是里虚不固．湿胜外溢之证也．脾虚则胃亦虚．食不下者．胃不主纳也．要知胃家不实．便是太阴病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳篇
  • 当前页：太阴篇
  • 下一页：少阴篇
<<< 返回本书目录
  1. 太阴篇《伤寒医诀串解》
  2. 太阴篇凡二方《伤寒括要》
  3. 太阴脾脏热证方《圆运动的古中医学》
  4. 太阴伤寒《轩岐救正论》
  5. 太阴脾脏本病方《圆运动的古中医学》
  6. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  7. 太阴脾脏本病方《圆运动的古中医学》
  8. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  9. 太阴经直中寒症《伤寒捷诀》
  10. 太阴少阴证痉病《范中林六经辨证医案》
  11. 太阴经证治十条《仲景伤寒补亡论》
  12. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  13. 太阴经证解《医理真传》
  14. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  15. 太阴经证《医学心悟》
  16. 太阴湿土《四圣心源》
  17. 太阴经证《四圣悬枢》
  18. 太阴四逆汤证《伤寒说意》
  19. 太阴经证《四圣悬枢》
  20. 太阴岁气病疏《内经博议》
  21. 太阴经证《四圣悬枢》
  22. 太阴所胜生病《史载之方》
  23. 太阴经证《四圣悬枢》
  24. 太阴问答二《伤寒寻源》
  25. 太阴经证《四圣悬枢》
  26. 太阴问答一《伤寒寻源》
  27. 太阴经用药图《医法圆通》
  28. 太阴新法《伤寒指掌》
  29. 太阴经香港脚证兼治法《三因极一病证方论》
  30. 太阴玄精《本草图经》
  1. 太阴篇《伤寒医诀串解》
  2. 太阴脾脏热病《圆运动的古中医学》
  3. 太阴篇　计二方《伤寒恒论》
  4. 太阴脾脏病《圆运动的古中医学》
  5. 太阴篇正误《医宗金鉴》
  6. 太阴脾脏病《圆运动的古中医学》
  7. 太阴蹻《中医词典》
  8. 太阴络《中医词典》
  9. 太阴伤寒《轩岐救正论》
  10. 太阴利的特点《思考中医》
  11. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  12. 太阴开机病变《思考中医》
  13. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  14. 太阴厥《中医词典》
  15. 太阴少阴证痉病《范中林六经辨证医案》
  16. 太阴痉《中医词典》
  17. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  18. 太阴经直中寒症《伤寒捷诀》
  19. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  20. 太阴经证治十条《仲景伤寒补亡论》
  21. 太阴湿土《圆运动的古中医学》
  22. 太阴经证用药诀《医学传心录》
  23. 太阴湿土《四圣心源》
  24. 太阴经证解《医理真传》
  25. 太阴湿土《医学摘粹》
  26. 太阴经证《医学心悟》
  27. 太阴四逆汤证《伤寒说意》
  28. 太阴经脏俱病一条《伤寒贯珠集》
  29. 太阴岁气病疏《内经博议》
  30. 太阴经用药图《医法圆通》
  31. 太阴提纲《医述》


少阴篇_《伤寒医诀串解》_中医伤寒_【岐黄之术】

少阴篇

少阴篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（少阴肾中水火同具．邪伤其经．或从水化而为寒．或从火化而为热．二症俱以脉沉细但欲寐为提纲．）

何谓少阴之邪从水化而为寒．曰．脉沉细而微．但欲寐．背恶寒．口中和．腹痛．下利清谷．小便白是也．宜用回阳法．而回阳中首重在温剂．又有交阴阳．微发汗．共成三法．

少阴病．寒邪始伤．是当无热．而反发热．为太阳之标阳外呈．脉沉为少阴之生气不升．恐阴阳内外不相接．故以熟附助太阳之表阳而内合于少阴．细辛启少阴之水阴而外合于太阳．仲景麻黄 附子 细辛汤．

非发汗法．乃交阴阳法．以上言交阴阳法也．

少阴病．自始得以至于二三日．俱无里症．可知太阳之表热非汗不解．而又恐过汗以伤肾液．另出加减法．取中焦水谷之津而为汗．则内不伤阴．邪从表解矣．仲景麻黄 附子 甘草汤．变交阴阳法而为微发汗法．以上言微发汗法也．

手足厥冷．吐利．小便复利．下利清谷．内寒外热．脉微欲绝者．宜四逆汤．

里寒外热．面赤．或腹痛．或干呕．或咽痛．或利止脉不出．或出而厥．宜通脉四逆汤．

少阴下利．宜白通汤．利不止．厥逆无脉．干呕烦．白通加猪胆汁汤主之．服药后．脉暴出者死．微续者生．

汗下后不解．烦燥者．茯苓四逆汤主之．

少阴病．二三日不已．至四五日．腹痛．小便不利．四肢沉重疼痛．自下利．此为水气．宜真武汤．

咳呕小便利下利四症．或有或无．因症下药．当于浅注细玩之．

少阴病．得之二三日．口中和．其背恶寒者．太阳之阳虚．不与少阴之君火相合．当灸之．又身体痛．君火之气不能周遍于一身．手足寒．君火之气不能充达于四肢．骨节痛．君火之神机不能游行以出入．脉沉者．

君火之神机不能自下而上．一为阳虚．责在太阳之阳气虚．不能内合．一为阴虚．责在少阴之君火内虚．

神机不转．皆以附子汤主之．

少阴病吐利．神机不能交会于中土．手足逆冷．中土气虚不能达于四肢．烦躁欲死者．少阴神机挟寒而逆于经脉．心脉不能下交于肾则烦．肾脉不能上通于心则躁．吴茱萸汤主之．

以上用温剂法也．

何谓少阴之邪从火化而为热．曰．脉沉细而数．但欲寐．而内烦外躁．或不卧．口中热．下利清水．小便赤是也．宜用救阴法．而救阴中又有补正攻邪之异．

少阴病二三日．咽痛者．可与甘草汤．不瘥．与桔梗汤．

少阴病．咽中伤．生疮．不能语言．声不出者．苦酒汤主之．

少阴病．咽中痛．半夏散及汤主之．

少阴病．下利咽痛．胸满心烦者．猪肤汤主之．

少阴病．得之二三日以上．心中烦．不得卧．黄连 阿胶汤主之．

少阴病．下利六七日．咳而呕渴．心烦不得眠者．猪苓汤主之．

少阴病二三日．至四五日腹痛小便不利．下利便脓血．桃花汤主之．

以上皆以补正为救阴法也．

少阴病．得之二三日．口燥舌干者．急下之．宜大承气汤．热淫于内．因而转属阳明．胃火上炎．故口燥舌干．急下之．谷气下流．津液得升矣．

少阴病六七日．腹胀不大便者．急下之．宜大承气汤．得病六七日．当解不解．津液枯涸．因转属阳明．故腹胀不大便．宜于急下者．六七日来阴虚已极．恐土实于中．心肾不交而死也．

少阴病．自利清水．色纯青．心下必痛．口干燥者．急下之．宜大承气汤．是土燥火炎．脾气不濡．胃气反浓．

水去而谷不去．故宜急下．

以上皆以攻邪为救阴法也．

内经云．少阴之上．火气治之．所谓本也．本之下．中之见也．见之下．气之标也．又曰．少阴从标从本．又曰．少阴为枢．又热病论曰．五日少阴受之．少阴脉贯肾．络于肺．系舌本．故口燥舌干而渴．

伤寒论曰．少阴之为病．脉微细．但欲寐也．微者．体薄而不浓也．为手少阴神病．细者形窄而不宽也．为足少阴精病．病在阴则欲寐．在阳则不得寐．故曰但欲寐．此为枢象．少阴证之总纲也．柯韵伯云．少阳为阳枢．少阴为阴枢．枢机不利．故欲寐．与少阳喜呕．呕者欲出．阳主外也．寐者主入．阴主内也．喜呕是不得呕．

欲寐是不得寐．皆在病患意中得枢机之象如此．又云．但欲寐即是不得眠．然但欲寐是病情．乃问而知之．不得眠是病形．可望而知之．欲寐是阴虚．不得眠是烦躁．故治法不同．

按少阴本热而标寒．其病或从本而为热化．或从标而为寒化．与太阳一例．第一节言微细之病脉．但欲寐之病情．兼水火阴阳标本寒热．而提其总纲也．以下共四十四节．皆本此而立论．然他经提纲．皆是邪气盛则实．少阴提纲．俱指正气夺则虚．以少阴为人身之根本也．所以第二节即言上火下水．虚而未济．第三节即言外阳内阴．虚而不交．第四节第五节．又言不可发汗．第六节又就脉而言不可下．

无非着眼于虚之一字．而以根本为重也．

今再详第二节．原文云．少阴病欲吐不吐．心中烦．但欲寐三句．指初病时水火不济．已具枢病之象．又云．五六日自利而渴．属少阴也．虚故引水自救四句．方指出五六日为少阴主气之期．火不下交．则自利．水不上交．而作渴．属少阴之虚．为寒热俱有之证．又云．若小便色白者．少阴病形悉具．小便白者．以下焦虚有寒．不能制水．故令色白也六句．分出小便色白．始为少阴阴寒之病形悉具．言外见少阴热化之病．邪热足以消水．其小便必赤．此寒热之几微当辨也．其第三节原文云．病患脉阴阳俱紧．反汗出者．亡阳也．此属少阴四句．以诸紧为寒．阴不得有汗．今反汗出．此属少阴阴盛于内．阳亡于外．阴阳不交之故也．又云．法当咽痛而复吐利二句．以阴阳不交．则阳自阳而格绝于外．其咽痛为假热之象．

阴自阴而独行于内．其吐利为真寒之证．此寒热之真假当分也．其第四节原文云．少阴病．咳而下利．

谵语者．被火气劫故也．小便必难．以强责少阴汗也六句．言少阴上咳下利之证．被火则精竭神越而谵语．小便必难．戒其勿发少阴汗．虑其虚也．其第五节原文云．少阴病．脉沉细数．病为在里．不可发汗三句．言少阴自有表里．脉沉而发热．为少阴表有麻黄 附子 细辛汤法．脉细而沉．数而不发热．为少阴里．不可发汗．其第六节云．少阴病脉微．不可发汗．亡阳故也．阳已虚．尺脉涩弱者．复不可下之六句．言脉微为亡阳．不可发汗以伤阳．若兼见尺脉弱涩为亡阴．更不可复下以伤阴．自第二节至此．皆着眼于虚之一字以立论也．

请再言欲愈之证．第七节大旨．以脉紧为寒．至七八日紧去．而发烦自下利．脉微手足温．此少阴之寒．

得阳明之热．为戊癸之合化而愈也．第八节大旨．下利自止．得手足温之吉候．虽恶寒蜷卧而可治．以其得中土之气而愈也．第九节提出自烦欲去衣被．虽恶寒而蜷可治．以得君火之气而可治也．第十节少阴中风．风为阳邪．阳寸应浮．阴尺应沉．大旨以阳得微而外邪不复入．阴得浮则内邪从外出而欲愈．言外见中风．而可推及伤寒矣．第十一节言少阴病欲解时．从子至寅时．上二句．指出阳生于半子而病解．并结上数节．少阴得阳则解之义也．

虽贵得阳．阳者太阳之标阳也．既知中标阳之热化则生．亦当知热化太过而亦成病．第十二节云．少阴病吐利．手足不逆冷．反发热者不死．言少阴而得太阳之标阳也．又云．脉不至．灸少阴七壮．言不得太阳标热之化而下陷．灸之以启在下之阳也．第十三节云．少阴病八九日．一身手足尽热者．以热在膀胱．必动便血也．言少阴热化太过．移于膀胱．膀胱主外．为一身发热．膀胱为胞之室．胞为血海．热邪内干而为便血也．第十四节云少阴病．但厥无汗．热化太过而行于里而为厥．若强发之．必动其血．未知从何道出．或从口鼻．或从目出．是名下厥上竭．为难治．言少阴热化太过而厥．误汗反增其热．盖主内经厥论起于足下．以阳气起于足五趾之里．今误发少阴汗．激动少阴热化之邪．自下逆上．名曰厥．

少阴原为少血之藏．动其阴血而脱出．名曰上竭．为难治之证．

若夫不得太阳标阳．则为阴寒之症．不止难治．而为不治之死证．自第十五节．以及第二十节．各有妙义．第十五节云．少阴病．恶寒身蜷而利．手足逆冷者不治．盖以少阴之脉起足心．至俞府．行身之前．外呈而为寒．内陷而为利．真阳绝不行于手足而为逆冷．此言少阴之寒．不得太阳标阳之死证也．第十六节云．少阴病．吐利躁烦．四肢逆者死．盖少阴上下水火阴阳之气．全赖中土以交合．今吐利躁烦．阴阳水火之气顷刻离决．四肢逆冷．土气已绝．此言少阴不得中土之交之死证也．第十七节云．少阴病．

下利止而头眩．时时自冒者死．盖以阴竭于下而利止．阳亡于上而眩冒．为死证．利不止而眩冒．更为死证．言阴阳不得倚附也．第十八节云．少阴病．四逆恶寒而身蜷．脉不至．不烦而燥者死．此言少阴有阴无阳之死证也．第十九节云．少阴病六七日．息高者死．此言少阴生气上脱之死证也．第二十节云．

少阴病脉微细沉．但欲卧．汗出．不烦．自欲吐．此十一字为一截．言少阴阴寒恒有之脉证也．其云至五六日自利．复烦燥不得卧寐者死．此十五字又为一截．少阴病以五六日为生死之关．若至五六日云云．是真寒反为假热．阳被阴迫而飞越．此言少阴阳气外脱之死证也．

自章首至此凡二十节．论少阴证之全体已备．但未详其标本．寒热．阴阳水火．神机枢转．上下出入之理．自二十一节至四十三节发明其旨．而并出其方．读者不可一字放过．此又少阴之大用也．

曷言标本．少阴标寒而本热．与太阳本寒而标热．为雌雄表里之相应．二十一节云．少阴病．始得之．反发热．脉沉者．麻黄 附子 细辛汤主之．言少阴脉沉不当发热．今反发热．是太阳标阳陷于少阴而为热．

宜以此汤交和其内外也．二十二节云．少阴病得之二三日．麻黄 附子 甘草汤微发汗．以二三日无里证．故微发汗也．言二三日值少阳主气之期．阴枢藉阳枢之力．可用此汤微发其汗．又申之曰．以二三日无少阴之里证．止见太阳之表证故也．要知太阳阳虚．不能主外．内伤少阴之气．便露出少阴底板．

少阴阴虚．不能主内．外伤太阳之气．便假借太阳之面目．所以太阳病而脉反沉．用四逆以急救其里．

少阴病而表反热．用麻辛以微解其表．此表里轻重两解法也．故始得之不发汗．得之二三日微发汗．

用细辛非发汗．用甘草乃发汗．此旨不可与浅人语也．然二十一节二十二节．合脏腑雌雄而浅深言之．二十三节二十四节二十五节．就少阴本经分标本而对待言之．其云．少阴病得之二三日以上．心中烦．不得卧．黄连 阿胶汤主之．言少阴本热之病．二三日随三阳主气之期而化热．此少阴本热之证也．其云少阴病．得之二三日．口中和．其人皆恶寒者．当灸之．附子汤主之．言少阴君火之用弗宣．病在上焦阳中之阳．为阳虚．其云少阴病．身体痛．手足寒．骨节痛．脉沉者．附子汤主之．言少阴生阳之气不用．病在下焦水中之阳．为阴虚．主以附子汤．面面俱到．此少阴标寒之证也．然亦本热之证．不病无形之气化．而病有形之经脉者．二十六节云．少阴下利．便脓血者．桃花汤主之．二十七节云．少阴病二三日至四五日．腹痛小便不利．便脓血者．桃花汤主之．二十八节云．少阴病．下利便脓血者可刺．此言本热病在经脉者．宜用石药．而济以期门刺法．便脓血．亦热入血室之义也．又有标寒之证．病发于手足之少阴．而实本于阳明之中土者．二十九节云．少阴病吐利．手足厥冷．烦躁欲死者．吴茱萸汤主之．此从少阴而归重到阳明．以百病皆以胃气为本．伤寒证重之．少阴证尤重之．总结上文数节之义．少阴证虽有标本寒热之不同．而着眼不离乎此．首节至此作一大段读．

然而少阴上火下水而主枢也．主枢则旋转无有止息．第三十节云．少阴病．下利（火不下交而下寒）咽痛．

（水不上交而上热．）胸满心烦者．（上下神机内郁而枢转不出为烦满）猪肤汤主之．此上下而合言也．第三十一节云．

少阴病二三日咽痛者．（少阴从心系之脉而挟咽）可与甘草汤．不瘥者与桔梗汤．此言水不上交而为痛也．第三十二节云．

少阴病咽中伤．生疮．不能语言．声不出者．苦酒汤主之．此言水不上交．甚则兼及于肺而宜敛也．第三十三节云．少阴病咽中痛．半夏散及汤主之．此言水不上交．正治不愈者．宜用从治之法也．此数节承第三十节咽痛立论．为少阴上火作一 也．

下利为少阴证下水之一 ．自三十四节至三十七节．皆言水火不交．则水中无火．火失闭藏之职．至三十八节．变回阳之法为和解．三十九节．变辛温之法为清利．而推言中焦不输之下利．言其常亦不遗其变．俱补出少阴主枢之义．今试再详之．第三十四节．谓少阴病下利．白通汤主之．示少阴下利以此为专方．第三十五节．谓少阴病下利脉微者．与白通汤．利不止．厥逆无脉．干呕烦者．白通加猪胆汁汤主之．服汤脉暴出者死．微续者生．此言寒盛骤投热药而拒格．必取热因寒用之法也．第三十六节．

谓少阴病二三日不已．至四五日腹痛．小便不利．四肢沉重疼痛．自下利者．此为有水气．其人或咳．或小便利．或下利．或呕者．真武汤主之．此言水中无火．则土虚不能制水．此为有水气五字最重．为少阴之侧面文章．非白通四逆之为正面文章也．第三十七节．谓少阴病下利清谷．里寒外热．手足厥逆．脉微欲绝．身反不恶寒．其人面赤色．或腹痛．或干呕．或咽痛．或利止脉不出者．通脉四逆汤主之．此言内真寒而外假热．为少阴之正面文章．又为四逆证之进一步文章也．自三十一节至此．承上第三十节下利立论．为少阴证下水作一 也．

第三十八节．谓少阴四逆．其人或咳．或悸．或小便不利．或腹中痛．或泄利下重者．四逆散主之．此承四逆不专主于虚寒．复设和解一法．以示变动不居之意．所以暗补出主枢之义也．第三十九节．谓少阴下利六七日．咳而呕渴．心烦不得眠者．猪苓汤主之．此承下利虽属于下焦．至六七日寒变为热．而气复上行．病见咳呕渴烦不眠等证．所谓下行极而上也．复设一清利法．遵经旨邪气自下而上者．仍须从下引而出之．亦所以暗补出主枢之义也．跟上第三十节全节大意主枢作一 也．所以然者．少阴为性命之根．病有水火之分．治若焚溺之救．稍迟则不可挽矣．

第四十节云．少阴病得之二三日．口燥舌干者．急下之．宜大承气汤．此言少阴君火亢于上．不戢将自焚也．第四十一节云．少阴病．自利清水．色纯青．心下必痛．口干燥者．急下之．宜大承气汤．此言少阴君火亢于上．加以木火煽之．一水不能胜二火而立竭矣．第四十二节云．少阴病六七日．腹胀不大便者．

急下之．宜大承气汤．此言少阴君火不能从枢而出．逆于地中而为胀．即内经所谓一息不运．则针机穷．必急下以运少阴之枢而使转之．少阴三急下证．宜于浅注而熟玩之．又有二急温症．第四十三节云．少阴病脉沉迟者．急温之．宜四逆汤．言少阴为性命之根．起首脉沉．预知已伏四逆吐利烦燥之机．

即易履霜坚冰至之义．盖于人所易忽者．独知所重而急治之也．第四十四节云．少阴病．饮食入口则吐．心中温温欲吐．复不能吐．（阴寒拒格不纳露出枢象）始得之．手足寒．脉弦迟者．此胸中实．不可下也．

当吐之．（借胸中实可吐证叙出急温症．）若膈上有寒饮．干呕者．不可吐也．急温之．宜四逆汤．此少阴阴气上 寒饮．不同于胸实．盖人所摇移者．得所独断而急治之也．究而言之．少阴重在救阳．而真阴亦不可伤．

第四十五节云．少阴病下利．脉微（阳虚）涩（阴虚）．呕而汗出．（阳虚则阴寒上逆而为呕．阴虚则阴不内守而汗出）

必数更衣．反少者．（七字是一节之眼目．阳虚则气下坠．阴虚则动努矣）当温其上灸之．

言当灸百会一穴．以温其上．不可偏温其下．以灼真阴．言外见对待之阴阳．分而为两．互根之阴阳．合而为一也．少阴篇文本空灵幻变．不可方物．老子其犹龙矣乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴篇
  • 当前页：少阴篇
  • 下一页：厥阴篇
<<< 返回本书目录
  1. 少阴篇《伤寒医诀串解》
  2. 少阴篇凡十四方《伤寒括要》
  3. 少阴连太阳经证《伤寒说意》
  4. 少阴伤寒《轩岐救正论》
  5. 少阴里证《伤寒说意》
  6. 少阴伤寒《医学衷中参西录》
  7. 少阴君火《四圣心源》
  8. 少阴肾脏本病方《圆运动的古中医学》
  9. 少阴厥阴外热里寒脉证《医宗金鉴》
  10. 少阴肾脏本病方《圆运动的古中医学》
  11. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  12. 少阴肾脏热证方《圆运动的古中医学》
  13. 少阴经直中寒症《伤寒捷诀》
  14. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  15. 少阴经证治四十七条《仲景伤寒补亡论》
  16. 少阴岁气病疏《内经博议》
  17. 少阴经证解《医理真传》
  18. 少阴所胜生病《史载之方》
  19. 少阴经证《医学心悟》
  20. 少阴太阳表里同病《伤寒心法要诀》
  21. 少阴经证《四圣悬枢》
  22. 少阴太阳表里同病《医宗金鉴》
  23. 少阴经证《四圣悬枢》
  24. 少阴亡阳死证《伤寒悬解》
  25. 少阴经证《四圣悬枢》
  26. 少阴问答二《伤寒寻源》
  27. 少阴经证《四圣悬枢》
  28. 少阴问答三《伤寒寻源》
  29. 少阴经证《四圣悬枢》
  30. 少阴问答一《伤寒寻源》
  1. 少阴篇《伤寒医诀串解》
  2. 少阴脉证四条《伤寒贯珠集》
  3. 少阴篇存疑《医宗金鉴》
  4. 少阴脉《中医词典》
  5. 少阴篇正误《医宗金鉴》
  6. 少阴连太阳经证《伤寒说意》
  7. 少阴前篇　计八方《伤寒恒论》
  8. 少阴里证《伤寒说意》
  9. 少阴郄《中医词典》
  10. 少阴君火《医学摘粹》
  11. 少阴清法七条《伤寒贯珠集》
  12. 少阴君火《四圣心源》
  13. 少阴热化《中医名词词典》
  14. 少阴君火《圆运动的古中医学》
  15. 少阴热化《中医词典》
  16. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  17. 少阴伤寒《医学衷中参西录》
  18. 少阴厥阴外热里寒脉证《医宗金鉴》
  19. 少阴伤寒《轩岐救正论》
  20. 少阴厥《中医词典》
  21. 少阴肾脏病《圆运动的古中医学》
  22. 少阴痉《中医词典》
  23. 少阴肾脏病《圆运动的古中医学》
  24. 少阴经直中寒症《伤寒捷诀》
  25. 少阴肾脏热病《圆运动的古中医学》
  26. 少阴经证治四十七条《仲景伤寒补亡论》
  27. 少阴生死法十二条《伤寒贯珠集》
  28. 少阴经证用药诀《医学传心录》
  29. 少阴枢病《思考中医》
  30. 少阴经证解《医理真传》
  31. 少阴四逆证《中医词典》


厥阴篇_《伤寒医诀串解》_中医伤寒_【岐黄之术】

厥阴篇

厥阴篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（厥阴为风木之脏．从热化者多．从寒化者少．以木中有火故也．）

何谓厥阴症．伤寒论云．厥阴之为病．消渴．火盛．气上撞心．气逆即火逆也．心中疼热．火邪入心．饥火能消物也．而不欲食．木克土也．食则吐蛔．虫为风化．一闻食臭．则上入于膈而吐出．下之利不止．误下伤胃气是也．厥阴为两阴交尽．宜无热症．然厥阴主肝．而胆藏于内．则厥阴热症．皆少阳之火内发也．要知少阳厥阴．同一相火．相火郁于内．是厥阴病．相火出于表．为少阳病．少阳咽干．即厥阴消渴之机．胸胁苦满．即气上冲心之兆．心烦．即疼痛之初．不饮食．是饥不欲食之根．喜呕．即吐蛔之渐．故少阳不解．转属厥阴为病危．厥阴病衰．转属少阳为欲愈．

乌梅丸为厥阴证之总方．吐蛔久利者．尤宜．

病初起手足厥冷．脉微欲绝．宜当归四逆汤．有久寒．加生姜、吴萸．酒水各半煎．以相火寄于肝．经虽寒而脏不寒．故先厥者后必发热．手足愈冷．肝胆愈热．故云厥深热亦深也．姜附不可妄投．

脉结者．脉缓时一止曰结．活人云．阴盛则结．代者．一脏气败．其脉动而中止．不能自还．而他脏代之．心动悸．心气不宁．炙甘草汤主之．按他经亦有此症．是阳气大虚．虚极生寒．非姜附肉桂不为功．若用此药．是速其死也．惟厥阴症．肝中之相火．本少阳之生气．而少阳实出坎中之真阴．即经所谓阳为之正．阴为之主是也．

按前言表证而手足厥逆．此言里证而脉结代．虽为厥阴寒化．终不用姜附大热之品．以厥阴之脏．相火游行于其间故也．

脉微欲绝．不可下．若脉滑而厥．是内热郁闭．所谓厥应下是也．下之是下其热．非下其实．泄利下重者．四逆散．欲饮水数升者．白虎汤．皆所以下无形之邪也．若以承气下之．则不止矣．

热利下重者．白头翁汤主之．下利欲饮水者．热也．白头翁汤主之．

以上治热化之法也．

厥者必发热．热与厥相应．热深厥亦深．热微厥亦微．此四症是厥阴伤寒之定局．先热后厥．厥热往来．厥多热少．热多厥少．此四症是厥阴伤寒之变局．皆因其人阳气多少而然．

乘脾乘肺．二症宜辨．

曰．伤寒腹满．经云．诸腹胀大．皆属于热．此由肝火也．谵语．经云．肝气盛则多言．寸口脉浮而紧．紧即弦脉．

此肝乘脾也．名曰纵．刺期门．

曰．伤寒发热．啬啬恶寒．肺主皮毛．因无头痛项强．非属太阳病．为肺虚．渴欲饮水．无白虎证之欲饮．亦为肺虚．腹满．无承气证．因肺虚不能通调水道．此肝乘肺也．肺金虚不能制木．肝寡于畏．侮所不胜也．名曰横．

刺期门．肝有亢火．随其实而泻之．

伤寒．阳脉涩．阴脉弦．法当腹中急痛．此亦肝乘脾也．先与小建中汤平肝以补脾．不瘥者．中气虚而不振．

邪尚流连．与小柴胡汤主之．令木邪直走少阳．使有出路．所谓阴出之阳则愈也．

伤寒．厥而心下悸者．宜先治水．当服茯苓 甘草汤．却治其厥．不尔水渍入胃．必作利也．此亦肝乘肺也．虽不发热恶寒．亦木实金虚．水气不利所致．上节腹满．是水在中焦．故刺期门以泄其实．此水在上焦．故用茯苓 甘草汤以发其汗．此方是化水为汗．发散内邪之剂．即厥阴治厥之剂也．

内经云．厥阴之上．风气治之．所谓本也．本之下．中之见也．见之下．气之标也．又曰．厥阴不从标本．而从中见也．又曰．厥阴为阖．又热病论曰．伤寒六日．厥阴受之．厥阴脉循阴器而络于肝．故烦满而囊缩．厥阴木气逆．火气盛．故烦满．循阴器．故囊缩．

盖厥阴以风木为本．以阴寒为标．中见少阳．厥阴为阴极．故不从标本．而从中见也．本论以厥阴自得之病为提纲．故先曰消渴气上撞心．心中疼热．饥而不欲食．食则吐蛔．下之利不止等证．然必合之外证．有厥热往来之气化．或呕或利．方为真厥阴．其余或厥．或利．或呕．内无气上撞心．心中疼热等症．皆似厥阴而非厥阴也．其云消渴者．消为风消．渴为木火上熏也．其云气上撞心者．木气上凌心包也．其云心中疼热者．是其气甚即为火．火甚即生热．阴血受灼．不足荣养筋脉．故筋脉不舒而疼．胃液受灼故饥．其云不欲食者．是木气横逆也．其云食则吐蛔者．蛔感风木之气而生．闻食臭则出．湿热腐成．居于胃底．无食则动．胃寒则出．胃热亦出．下之利不止者．阴寒在下也．

二章一节云．厥阴中风．脉微浮为欲愈．不浮为未愈．阴经受邪．脉当沉细．今反浮者．以风为阳邪．元气复而邪将散．故脉见微浮．不浮则邪深入不外散．故为未愈．二节言欲愈之时．盖少阳旺于寅卯．解于此时者．中见少阳之化．三节厥阴阴之极．渴欲饮水．水为天一所生之水．以水济火．阴阳气和而病自愈．提纲后止此三节提出厥阴病．其余则曰伤寒．曰厥．曰下利．而不明言厥阴病．以厥阴从中见．而不从标本也．

三章一节曰．诸四逆厥者．不可下之．虚家亦然．总起下文诸节厥逆之意．亦以承上文下之利不止．夫四逆厥者．咸藉生阳之来复．故不可下．非特阳气大虚．寒邪直入．即热深者亦闲有之．热盛于内．内守之真阴被烁几亡．不堪再下以竭之．故申其戒曰．气血两虚之家．即不厥逆．亦不可下也．二节言阴阳寒热互换之理．厥阴伤寒．先厥后发热而利．必自止．厥不再作．利亦不再下．若见厥．则复利．三节言寒热胜复之理．而归重于胃气也．凡厥利．当不能食．今反能食者．恐中气除去．求救于食．当以索饼试之．

若胃气能胜谷气而相安．则不暴然发热．恐暴热来骤而去速也．本发热六日．厥反九日．复发热三日．

热与厥无太过不及．故期旦日夜半愈．若再发热三日．兼之脉数．此中见太过．热气有余．必发痈脓也．

总之厥利转为发热．乃属愈期．仲师不是要其有热．要其发热而厥利止．厥利止而热亦随罢．方为顺候．若热气有余．则伤血分．而化为如痈之脓．非发痈也．数脉为热气有余．迟脉为寒气不足．伤寒六七日．阴尽出阳．可望其阳复．与黄芩汤复除其热．热除内外皆寒．腹中应冷．当不能食．今反能食．此中气已除．必死．此节因脉数而推及脉迟．反复以明其义．五节言热化太过．火热下行．则便脓血．火热上升．

则咽痛而为喉痹．随其经气之上下而为病也．伤寒先厥后发热．下利必自止．而反汗出．阴液泄于外．

而火热炎于上．必咽中痛．其喉为痹．发热无汗．而利必自止．发热无汗而利不止．则阳热陷下．必便脓血．火热下行．故其喉不痹．第六节遥承诸四逆厥者不可下．恐泥其说也．伤寒一二日．至四五日而厥者．必发热也．是先厥后发热也．前热者后必厥．是先热后厥．厥之日期深者．则发热亦深．厥之日期微者．则发热亦微．厥应下之．前不可下．指承气等方．此应下．热证轻有四逆散．重有白虎汤．寒症有乌梅丸是也．沈尧封云．厥阴乃正邪分争．一大往来寒热．厥深热深．厥微热微．言寒热轻重．论其常理．其有不然．亦以决病之进退矣．厥阴为三阴之尽．病及此．必阴阳错杂．厥阴肝木．于卦为震．一阳居二阴之下．是其本象．病则阳泛于上．阴伏于下．而下寒上热之证作矣．其病藏寒．蛔上入膈．是下寒之证据也．

消渴心中疼热．是上热之症据也．况厥者逆也．下气逆．即是孤阳上泛．其病多升少降．凡吐蛔气上撞心．皆是过升之病．治宜下降其逆上之阳．取内经高者抑之之义．其下之法．非必硝黄攻克实热方为下剂．即乌梅丸一方已具．方中无论黄连 乌梅 黄柏．苦酸咸为下降药．即附子直达命门．亦莫非下降药也．下之而阳伏于下．则阴阳之气顺．而厥可愈．倘误认为外寒所束．而反发其汗．以心中疼热之阳．

尽升于上．而口伤烂赤矣．以厥阴之脉．循颊里环唇内故也．七节言厥热相应．阴阳平．当自愈．八节云．

凡厥者．阴阳气不相顺接．便为厥．厥者．手足逆冷是也．观以凡字冠首．不独言三阴之厥．并该寒热二厥在内矣．盖阳受气于四肢．阴受气于五脏．阴阳之气相贯．如环无端．若寒厥则阳不与阴相顺接．热厥则阴不与阳相顺接也．或曰．阴不与阳相顺接．当四肢烦热．何反逆冷也．不知阳邪热邪深入．阳气壅遏于里．不能外达于四肢．亦为厥．岂非阴与阳不相顺接之谓乎．九节以惟阴无阳之脏厥．托出阴阳不和之脏寒为蛔厥．伤寒脉微而厥．至七八日肤冷．其人躁无暂安时者．此为脏厥．夫少阴水火不交．则为烦躁．若真阳欲脱．则但躁不烦．与厥阴之但烦不躁者不同．蛔厥者．其人当吐蛔．今病者静而复时烦．此为脏寒．蛔上入膈．故烦．须臾复止．得食而呕又烦者．蛔闻食臭出．其人当自吐蛔．蛔厥者．乌梅丸主之．又主久利方．吐蛔言其常．不吐蛔而呕烦．风木之动．亦可以吐蛔例也．金匮云．腹中痛．其脉当沉而弦．今反洪大．故有蛔虫．蛔虫之病．令人吐涎心痛．发作有时．毒药不止者．甘草粉蜜汤主之．盖腹痛脉多伏．阳气内闭．或弦．则邪气入中也．今反洪大．是蛔动而气厥也．吐涎．吐出清水．心痛．痛如咬啮．时时上下也．蛔饱而静．其痛立止．蛔饥求食．其痛复发也．十节十一节．言厥阴必藉少阳少阴之枢转．枢转不出逆于阴络而为便血．枢转不出逆于膀胱关元而为冷结．厥阴伤寒．热少厥微．指头寒．默默不欲食．烦躁．数日小便利．下利色白．此热除．欲得食．其病为愈．若少阴枢转不出．故厥而呕．少阳枢转不出．胸胁烦满者．阴阳并逆．不得外出．内伤阴络．其后必便血．热邪内陷为便血．寒邪内陷则手足厥冷．言我不结胸．胸在上而主阳．腹在下而主阴．各从其类．故少腹满．以厥阴之脉．

过阴器抵少腹．按之则痛．此冷结在膀胱关元也．十二十三节．言阴阳胜负．可以日数之多寡验之．厥少热多．阳气太过．

阴血受伤．其后必便血．以厥阴主包络而主血．寒多热少．阴气盛而阳气退．其病为进．人之伤于寒．则为热病．热虽甚不死．是伤寒以热为贵．然热不及者病．太过者亦病．故此二节论寒热之多少．以明不可太过与不及也．仲师以热多为病愈．厥多为病进者．是论病机之进退．以厥为热邪向内．热为热邪向外．非内来客热．向外为退．向内为进也．故热多为病邪向愈之机．不是病邪便愈之候．所以纵有便脓血之患．而热迫荣阴．与热深厥逆者．仍有轻重也．

厥阴有不治之死证．不可不知．伤寒六七日．脉微手足厥冷．虚阳在上．不得下交于阴．故烦．真阴在下．

不能上交于阳．故躁．此阴阳水火不交．宜灸厥阴以启阴中之生阳．而交会其水火．若厥不还．则阳气不复．阴气乖离．故死．厥不还者死．则知发热为厥阴之生机．然发热亦有三种死证．伤寒发热当利止．

而反下利．身虽热而手足反见厥逆．孤阳外出．独阴不能为之守．更加躁不得卧．阴盛格阳．主死．伤寒发热下利至甚．厥不止者．即无躁不得卧．亦主死．金匮云．六腑气绝于外者．手足寒．五脏气绝于内者．

利下不禁．脏腑气绝．故主死．伤寒六七日不利．若发热而渴．汗 而微利．是阳复之证．倘热汗下三者．一时并见．乃真阳之气虚脱于内为利．浮散于外为热．发越于上而为汗．主死．亡阳有死证．亡阴亦有死证．伤寒五六日．不伤于气．而伤于血．故不结胸．不结胸则腹亦不硬而濡软．伤于血则脉虚．血虚于内．不能与阳相接于外．故手足复厥．厥不为热深而为亡血．下之愈亡其阴．故死．发热而厥．至七日六气已周．来复于太阳则应止．今不惟不止．而反下利．阴盛虽未至于死．亦为难治．

五章凡八节．皆论厥证有寒有热有虚有实也．阳盛则促．虽手足厥逆．亦是热厥．忌用火攻．然有阴盛之极．反假现数中一止之促．但阳盛者．重按之指下有力．阴盛者．重按之指下无力．伤寒脉促．知其阳盛之假．手足厥冷．知其阴盛之真．可于厥阴并荣经俞等穴灸之．以启其陷下之阳．此厥阴证之寒也．

伤寒脉滑而厥者．阳气内郁．不能外达．外虽厥而里有热．白虎汤主之．脉微而厥为寒厥．脉滑而厥为热厥．阳极似阴．全凭脉以辨之．然必烦渴引饮．不大便．乃为里有热也．经脉流行．营周不息．经血虚少．

不能流通畅达．手足厥寒．脉细欲绝者．当归四逆汤主之．若其人内有久寒．加吴萸生姜．厥阴肝脏．藏荣血以应肝木．胆腑内寄．风火同原．苟非寒邪内犯．一阳生气欲寂者．不得用大辛大热之品．以扰动风火．不比少阴为寒水之脏．其在经之邪．可与麻辛附子合用．是以虽有久寒．不现阴寒内犯之候者．

加生姜以宣泄．不取干姜之温中．加吴萸以苦降．不取附子之助火．分经投治．法律精严．学人所当则效也．经脉内虚而厥．有当归四逆汤之治．而阳虚之厥．反作假热．又当何如．大汗出谓如水淋漓．热不去谓热不为汗衰．盖言寒气外泄．寒邪独盛．表虚邪盛．势必失和．有内拘急四肢疼之证．再见下利厥逆．阴寒内盛．恶寒．阳气大虚．故用四逆汤温经复阳．以消阴翳．大汗身热．四肢疼．皆是热邪为患．而仲师便用四逆汤者．以外有厥热恶寒之证．内有拘急下利之候．阴寒毕露．则知汗出为阳气外亡．身热由虚阳外泄．肢冷为阳气内脱．其辨证又只在恶寒下利．总之仲师辨阳症．以恶热不便为里实．上节阳虚有假热．此节阳虚无假热．大汗若大下利而厥冷者．四逆汤主之．汗而云大．阳气亡于表．下利云大．阳气亡于里．加以厥冷．何不列于死证．玩本文不言五六日六七日．可知乃阴寒骤中．邪气虽盛．正气初伤．急温正气．犹能自复．故用四逆汤胜寒毒于濒危．回阳气于将绝．汗利止．厥回．可望生全．不因汗下而厥冷．用当归四逆汤．因汗下而厥冷．用四逆汤．此缓急之机权也．此证无外热相错．为阴寒之证易明．然云大汗大下．则阴津亦亡．此际救阳为急．阳回亦当徐救其阴也．亦有因痰水而致厥者．病人无他证．手足厥冷．四肢受气于胸中．因痰饮结聚．斯气不能通贯于四肢．脉乍紧者．痰脉怪变无常．

不紧而忽紧．忽紧而又不紧．邪结在胸中．胸者心主之宫城．心为邪碍．心下满而烦．饥不欲食．病在胸中．当须吐之，宜瓜蒂散．即内经所谓高者引而越之之意．再言水厥．伤寒厥而心下悸．宜先治水．当服茯苓 甘草汤．却治其厥．不尔水渍入胃．必作利也．此厥阴病预防下利之法．病至厥阴．以阳升为欲愈．

邪陷为危机．厥而下利．则中气不守．邪愈内陷．此条厥而心下悸．水邪乘心．心阳失御．见此则治厥为缓．而治水为急．何也．厥犹可从发热之多少．以审进退之机．水必趋于下．而力能牵阳下坠故也．伤寒六七日大下后．寸脉沉而迟．手足厥冷．下部脉不至．咽喉不利．唾脓血．泄利不止．为难治．麻黄 升麻汤主之．寸脉．气口也．气口独为五脏主．胃阳衰而寸脉沉迟也．四肢为诸阳之本．阳虚故手足厥冷．下后阳虚．故下部脉不至．下寒则热迫于上．故咽喉不利而吐脓血也．即前所谓厥后热不除者．必便脓血．

热气有余．必口伤烂赤．泄利不止．寒邪在下．正虚邪实．阴盛阳衰．寒多热胜．表里舛错．治寒则遗其热．

治热则遗其寒．补虚必助其实．泻实必助其虚．诚为难治．

六章十八节．皆统论厥阴下利．有寒热虚实阴阳生死之不同．伤寒四五日腹中痛．若转气下趋少腹者．厥阴阴寒．内合太阴．由太阴而仍归厥阴．下而不上．此欲自利也．伤寒本自寒下．医复吐下．寒格更逆吐下．若食入口即吐．干姜 黄连 黄芩 人参汤主之．其人本从于寒而下利．复吐下之．下因下而愈寒．

上因吐而愈热．寒热相阻而成格症．非寒热相结而成痞症．不食则不吐．是心下无水．故不用姜夏．以干姜辛温除寒下．而辛烈又能开格纳食也．下利．有微热而渴．脉弱者．今自愈．此言得中见之化也．下利脉数．有微热．汗出．今自愈．设复紧．得厥阴之气矣．故为未解．下利手足厥冷．无脉者．阳陷下．不得横行于手足．又不能充达于经脉也．灸之不温．若脉不还．反微喘．是根气绝于下．阳气脱于上．故死．少阴负趺阳者为顺也．负．承也．趺阳乃阳明胃脉．言少阴之气．得上承阳明．则阴气生而脉还．阳气复而得温．故为顺也．下利阳气下陷．其脉当沉．阴气内盛．其脉当迟．今不沉迟而寸脉反浮数．是热伤心包．尺中自涩者．下利阴血虚也．阳盛血虚．迫血下行．必清脓血．上节言阴盛伤阳．此节言阳盛伤阴．下利清谷．藏气虚寒．不可攻表．汗出则表阳外虚．里阴内结．故必胀满．经云．脏寒生满病．下利脉沉弦．则少阳初之气下陷．下重是火邪下逼．若阳热甚而脉大．而非初阳之脉象．为未止．脉微弱为阴．数为阳．乃阴中有阳．为欲自止．内经有身热则死之说．而此得少阳中见之化．为阴出阳．虽发热不死．厥阴阴寒下利．脉沉而迟．其人面少赤．三阳之气．上循头面阳格于上．喜得少阳之热化．身有微热．然而下利清谷者．厥阴之标阴．全陷于下．阳热在上．阴寒在下．两不相接．惟取少阴篇大方救之．从阴出阳．必郁冒汗出而解．病患必微厥．所以然者．其面戴阳．下虚故也．下利脉数而渴者．今自愈．设不瘥．必清脓血．以有热故也．言当愈不愈．必热伤心包络而便脓血．申明所以便脓血者．以脉数而渴．内有热故也．下利后脉绝．下焦生气不升．手足厥冷．中焦土气不和． 时环转一周．脉还手足温者．中土之气将复．复能从中焦而注于手太阴．故生．脉不还者．中土已败．生气已绝．虽手足不逆冷．亦主死．此言生死之机．全凭脉息．而脉之根．又藉于中土也．诸节皆言下利．此节独言下利后．则与少阴下利．而头时时自冒者同意．利后似乎邪去．殊不知正气与邪气俱脱之故． 时脉还．手足温．阳气尚存一线．犹可用四逆白通等法．以救将绝之阳也．伤寒下利．日十余行．病在厥阴．而三阳三阴之气皆虚．脉反实者．无胃气柔和之脉．乃真元下脱．故死．谷入于胃．藉中土之气．变糟粕．犹奉心化赤．厥阴标阴气盛．入胃不能变化精微．蒸津液而泌糟粕．清浊不分．下利清谷．里寒外热．汗出而厥者．通脉四逆汤主之．此言里不通于外．

而阴寒内拒．外不通于里．而孤阳外越．非急用大温之剂．必不能通阴阳之气于顷刻．厥阴标阴病．则为下利清谷．厥阴中见得病．则为热利．下重者．白头翁汤主之．内经所谓暴注下迫．皆属于热也．下重者．厥阴经邪热入下于大肠之间．肝性急速．邪热甚则气滞壅塞．其恶浊之物．急欲出而不得．故下重也．下利腹满．身体疼痛．先温其里．乃攻其表．温里宜四逆汤．攻表宜桂枝汤．脏寒生满病．水谷之气下行．阴寒之气上逆．故先温其里寒．后去其表寒也．下利欲饮水者．以有热故也．白头翁汤主之．此申明白头翁汤．能清火热以下降．而引阴液以上升也．下利 语者．中是火化．与阳明燥气相合．胃气不和有燥屎也．厥阴忌下．有燥屎不得不下．宜小承气汤微和胃气．下利后更烦．水液下竭．火热上盛．按之心下濡者．非上焦君火充盛之烦．乃下焦水阴不得上济之烦．此为虚烦．宜栀子豉汤．

呕家有痈脓者．热伤包络．血化为脓也．腐秽欲去而呕．不可以辛散之品治呕．反逆其机．热邪内壅．无所泄矣．俟脓尽则热随脓去而自愈．此章四节．俱厥阴之呕．有血气寒热虚实之不同也．呕而脉弱．里气大虚．小便复利．气机下泄．身有微热．见厥者．阴阳之气不相顺接．上者自上．下者自下．有出无入．故为难治．四逆汤主之．干呕吐涎沫．头痛者．吴茱萸汤主之．此言厥阴阴寒极盛．津液为寒气绊迎而上．

所呕皆涎沫．而无饮食痰饮．而且逆行巅顶而作头痛．非大剂不能治此暴剧之证．方中无治头痛之药．以头因气逆上冲．止呕即所以治头痛也．呕而发热者．小柴胡汤主之．厥阴与少阳为表里．邪在厥阴．惟恐厥逆下利．若见呕而发热．是脏邪还腑．自阴出阳．无阴邪变逆之患矣．故当从少阳之枢而治之．伤寒以胃气为本．不独厥阴然也．厥阴不治．取之阳明．尤为要法．伤寒大吐大下之．极虚复极汗出．

则外亦极虚．虚则气少不能交通于内．其人外气怫郁．恰似外来之邪怫郁于表．误认为邪热．复与之水以发其汗．因得哕．所以然者．胃中寒冷故也．伤寒哕而腹满．视其前后．知何部不利．利之则愈．哕既有虚寒之症．亦有实热之症．厥阴之经．抵少腹．挟胃．上入颃颡．凡哕呃之气．必从少腹而起．由胃而上升于咽嗌故也．夫伤寒至哕．非中土败绝．即胃中寒冷．然亦有里实不通．气不得下泄．反上逆而为哕者．玉机真藏论云．脉盛、皮热、腹胀、前后不通、闷瞀、此谓五实．身汗得后利．则实者活．今哕而腹满．前后不利．五实之二实也．实者泻之．视其前后二部．利之则气得通．下泄而不上逆．哕即愈矣．夫以至虚至寒之哕症．亦有实者存焉．凡实热之证．亦有虚者在矣．视其寒热虚实．而施温凉补泻．则人无夭扎之患矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴篇
  • 当前页：厥阴篇
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 厥阴篇《伤寒医诀串解》
  2. 厥阴篇凡六方《伤寒括要》
  3. 厥阴经直中寒症《伤寒捷诀》
  4. 厥阴伤寒《轩岐救正论》
  5. 厥阴经证治六十三条《仲景伤寒补亡论》
  6. 厥阴上篇《伤寒恒论》
  7. 厥阴经证解《医理真传》
  8. 厥阴舌《敖氏伤寒金镜录》
  9. 厥阴经证《医学心悟》
  10. 厥阴岁气病疏《内经博议》
  11. 厥阴经证《四圣悬枢》
  12. 厥阴所胜生病《史载之方》
  13. 厥阴经证《四圣悬枢》
  14. 厥阴问答二《伤寒寻源》
  15. 厥阴经证《四圣悬枢》
  16. 厥阴问答一《伤寒寻源》
  17. 厥阴经证《四圣悬枢》
  18. 厥阴乌梅丸证《伤寒说意》
  19. 厥阴经证《四圣悬枢》
  20. 厥阴下篇《伤寒恒论》
  21. 厥阴经用药图《医法圆通》
  22. 厥阴新法《伤寒指掌》
  23. 厥阴经香港脚证兼治法《三因极一病证方论》
  24. 厥阴阳回不死证《伤寒悬解》
  25. 厥阴经传经热症《伤寒捷诀》
  26. 厥阴阳绝死证《伤寒悬解》
  27. 厥阴解义《思考中医》
  28. 厥阴阳邪脉证《伤寒心法要诀》
  29. 厥阴解期《伤寒悬解》
  30. 厥阴阳邪热脉证《医宗金鉴》
  1. 厥阴篇《伤寒医诀串解》
  2. 厥阴咳《中医词典》
  3. 厥阴篇正误《医宗金鉴》
  4. 厥阴厥《中医词典》
  5. 厥阴清法五条《伤寒贯珠集》
  6. 厥阴痉《中医词典》
  7. 厥阴热证《中医词典》
  8. 厥阴经直中寒症《伤寒捷诀》
  9. 厥阴伤寒《轩岐救正论》
  10. 厥阴经证治六十三条《仲景伤寒补亡论》
  11. 厥阴上篇《伤寒恒论》
  12. 厥阴经证用药诀《医学传心录》
  13. 厥阴上篇　计三方《伤寒恒论》
  14. 厥阴经证解《医理真传》
  15. 厥阴舌《中医词典》
  16. 厥阴经证《医学心悟》
  17. 厥阴舌《敖氏伤寒金镜录》
  18. 厥阴经用药图《医法圆通》
  19. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  20. 厥阴经义《思考中医》
  21. 厥阴岁气病疏《内经博议》
  22. 厥阴经香港脚证兼治法《三因极一病证方论》
  23. 厥阴提纲《医述》
  24. 厥阴经提纲一　厥阴一《伤寒悬解》
  25. 厥阴头痛《中医词典》
  26. 厥阴经提纲《医学摘粹》
  27. 厥阴为阖《中医词典》
  28. 厥阴经脚气《中医词典》
  29. 厥阴温法十条《伤寒贯珠集》
  30. 厥阴经见证法《伤寒六书》
  31. 厥阴问答二《伤寒寻源》


《伤寒医诀串解》

  • 作者：陈念祖 朝代：清 年份：公元1644-1911年
  • 序
  • 序
  • 卷一
    • 太阳篇
  • 卷二
    • 阳明篇
  • 卷三
    • 少阳篇
  • 卷四
    • 太阴篇
  • 卷五
    • 少阴篇
  • 卷六
    • 厥阴篇
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防