序一_《疡科心得集》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《疡科心得集》
序一
在线购买《疡科心得集》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

忆余幼时，偕郑春江姊丈同受业于淮南姜村阮师之门，时松陵灵胎徐丈往来吴中，旅居与姜村师衡宇相望也，亦频相过从，每窃闻其绪论。徐丈方辑《难经经释》诸书，尝质正于师。师曰∶“丈之外科，洵精且博矣。而用力乃专意于内科何哉？”丈曰∶“凡言外科者，未有不本于内科者也，若不深明内科之旨，而徒抄袭旧方以为酬应，鲜有不蹈橐驼肿背之诮矣。余心韪之。今阅高子锦庭之书而益信。锦庭积学工医，临证已三十余年，精习经方，洞晓脉理，虽治外科，而必熟复于《内经》诸圣贤之书，洵能探其本不袭其末者欤。故其治病也，不胶于成见，不涉于附和，或症同而治异，或症异而治同，神存于心手之际，务使三缚悉除，四难并解，非意会于中，超然有悟者其孰能之！颜曰心得，诚自道其所得也。书成将付剞劂，以嘉惠后学，可见用心之浓。而世之习是科者，得此书而循诵习传，奉如圭臬，亦可不迷于向往也已。今灵胎徐丈之哲嗣渔村先生，世其家学，公卿倒屣，名重海内，与予春江姊丈有姻谊，暇日当寄览焉，未知渔村以为何如也？

嘉庆丙寅仲夏吴趋郭一临题于锡学之如舟小舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《疡科心得集》
  2. 序一《轩岐救正论》
  3. 序一《古今医彻》
  4. 序一《婴童百问》
  5. 序一《本草经解》
  6. 序一《伤寒大白》
  7. 序一《本草择要纲目》
  8. 序一《医学摘粹》
  9. 序一《本草撮要》
  10. 序一《类经图翼》
  11. 序一《医学妙谛》
  12. 序一《石室秘录》
  13. 序一《存存斋医话稿》
  14. 序一《卫生宝鉴》
  15. 序一《外科精要》
  16. 序一《本草新编》
  17. 序一《医学指归》
  18. 序一《万病回春》
  19. 序一《广瘟疫论》
  20. 序一《类证治裁》
  21. 序一《疯门全书》
  22. 序一《辨证录》
  23. 序一《医学真传》
  24. 序一《类经》
  25. 序一《宋本备急灸法》
  26. 序一《医述》
  27. 序一《医经国小》
  28. 序一《古今医统大全》
  29. 序一《脉诀刊误》
  30. 序一《推求师意》
  31. 序一：李序《时病论歌括新编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《疡科心得集》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《疡科心得集》
序二
在线购买《疡科心得集》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

医者意也。昔人谓意之所解，口不能宣，而着书为无益。语虽超妙，而不得其平。向使《灵枢》《素问》诸经不传于世，而周秦以下鲜有论述，则后世益惊疑回惑于生死之交，而庸医之误人者，直恒河沙数矣。夫应变呼吸，得心应手，驱使草木，如行三军，此不可得而言也。至于血脉、经络、阴阳、表里之会，审乎百病之原而兼治之，是犹闭门造车，出门合辙，何不可言，而亦何可不言。锡山高子锦庭以疡医名。习是业者，往往不衷于古，不通于今，守其不经之才，变万而治一，毒流于人而不自知其非。高子则曰外科必从内治，熟读

《内经》然后可以临证。故其HT疡也，先究乎色声味之淫，进察乎精气神之变，寒热虚实，洞见 结，由是刮杀以破之，针灸以出之。当其定方，则又君臣佐使，子母兄弟井井然，铢两因心。盖病家之濒于危而受活者不少焉。余莅锡数载，家人有患疡，属治辄效。今年夏，幼子肿发于面，自唇齿间延缘颊颧而及于目，恶月溃腐，甚创且殆。高子乃傅以良膏，饮以和剂，拔毒剔骨，痂脱而病瘥。迨入冬，余姊陡发肝气，日夜掣痛，以年逾六旬，平素气血虚怯，深患之。亟延高子至，曰∶痈脓已成，幸生皮里膜外。 之脓出盏许，痛止即安，余甚感之。既乃出所为书，丐余叙。读其论，幼孩有所谓腮与多骨及肠痈者，即余家之两病。其它辨析微至，历有经验，而创论获解，虽前人或未之逮，然后叹高子之肱折深，而其书未可以暗昧而不显也。因亟劝之梓，而名其集曰《心得》。是固医之所以为意，绝非有胶柱之迹存，且能深悯夫庸医之误人，有以发其蒙而救其失，其用意尤浓矣。嗟乎！士大夫高谈经济，或鲜能及物，而仁人君子之术，顾得诸方技之中，则是书之有裨于世，岂浅鲜哉。至若运用之妙，则非高子不能言，而余又乌能代为言耶。

嘉庆乙丑小春上浣山右杨润叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《疡科心得集》
  2. 序二《轩岐救正论》
  3. 序二《古今医彻》
  4. 序二《婴童百问》
  5. 序二《本草经解》
  6. 序二《伤寒大白》
  7. 序二《本草择要纲目》
  8. 序二《医学摘粹》
  9. 序二《本草撮要》
  10. 序二《类经图翼》
  11. 序二《医学妙谛》
  12. 序二《石室秘录》
  13. 序二《存存斋医话稿》
  14. 序二《卫生宝鉴》
  15. 序二《外科精要》
  16. 序二《本草新编》
  17. 序二《医学指归》
  18. 序二《万病回春》
  19. 序二《广瘟疫论》
  20. 序二《类证治裁》
  21. 序二《疯门全书》
  22. 序二《辨证录》
  23. 序二《医学真传》
  24. 序二《类经》
  25. 序二《宋本备急灸法》
  26. 序二《医述》
  27. 序二《医经国小》
  28. 序二《古今医统大全》
  29. 序二《脉诀刊误》
  30. 序二《推求师意》
  31. 序二：章序《时病论歌括新编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《疡科心得集》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《疡科心得集》
序三
在线购买《疡科心得集》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

医家内外科，并有起死之责，毫厘之误，人命系之。世人重内轻外，于疡科每易言之。职是科者，又皆廉材肤学，不深明脉气浅深虚实之辨，药性君臣佐使之宜，墨守其术，以祈投合。乌呼！其幸不败裂者亦仅矣。高子锦庭，系内外两科范圣学、杜云门之高弟，究心

《灵枢》《素问》，探索有年，洞垣一方，识其症结，盖其内外科之学，皆有心得。又悯疡科之误人也。故专论之，亦仁人君子之用心矣。顷出所着见示，名曰《心得集》，标识形象，而必探论本原，量其阴阳强弱，以施治疗。余按《周礼·天官》，疡医掌肿疡、溃疡、金疡、折疡之祝药 杀之齐。注家谓∶ 者刮去脓血；杀者以药食其恶肉。又曰∶凡疗疡以五毒攻之，以五气养之，以五药疗之，以五味节之。注谓∶既 杀攻尽其宿肉，然后养之五气，盖五谷之误，节节成其药力，此可以见古者疡药攻补兼施之明证。今之业是者，惟持攻毒之方，治其外而不知其内，循其末而不论其本，无怪乎学医人费也。高子是书出，使人知必深明内科，始可言外科，不得仅执成方，率尔从事，其有功于世，岂浅鲜哉。

嘉庆十年小春下浣孙尔准书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：例言
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《疡科心得集》
  2. 序三《婴童百问》
  3. 序三《本草择要纲目》
  4. 序三《伤寒大白》
  5. 序三《本草撮要》
  6. 序三《医学摘粹》
  7. 序三《存存斋医话稿》
  8. 序三《石室秘录》
  9. 序三《广瘟疫论》
  10. 序三《卫生宝鉴》
  11. 序三《疯门全书》
  12. 序三《本草新编》
  13. 序三：徐序《时病论歌括新编》
  14. 序三《万病回春》
  15. 序三：徐序《时病论歌括新编》
  16. 序三《类证治裁》
  17. 序四《古今医统大全》
  18. 序三《辨证录》
  19. 序四《医述》
  20. 序三《医述》
  21. 序四《类证治裁》
  22. 序三《古今医统大全》
  23. 序四《本草新编》
  24. 序三《察病指南》
  25. 序四《卫生宝鉴》
  26. 序七《古今医统大全》
  27. 序四《石室秘录》
  28. 序论《刘涓子鬼遗方》
  29. 序四《医学摘粹》
  30. 序论《千金食治》
  31. 序四《疯门全书》


例言_《疡科心得集》_中医医论_【岐黄之术】

例言

例言

  • 上一页
  • 目录
  • 相关
  • 下一页

一余禀性疏愚，见闻谫陋，岂于方书敢云博览。第三十年来，临证参详，颇有心得。兹集中议论，时着鄙见，其有当于古人与否，未敢自必，望高明教之。

一是集论列诸证，不循疡科书旧例，每以两证互相发明，而治法昭然若揭。其中有两证而同一治者，亦有两证而治各异者，如发背、搭疽、流注、腿痈，虽生两处，而治法则一；如乳痈、乳痰及颈项火痰、 痰，即发一处，而治法各异。总以虚实阴阳寒热分别，临证者务以意会之，审辨明确，然后用药始无所失。

一是集编次诸证，前后根据人身上中下为序例。他如痘毒、疯疮、广疮、结毒等类，发无定处，不能属于何部者，另列于后，始不致牵率混淆，以便如例捡阅。

一是书未入内景经络之图，不详本草气味之论，以古人成书具在，考镜有资，毋庸赘述。学人稽古证今，寻求此集，与前哲当有印合处，知虞初之本有自也。

一是集采摭古人外，俱系集腋成裘。间有一二录其原论者，则标其姓氏于首，余俱不及著名，以难于备载也。并非掠美，识者谅诸。

一集中所举汤头丸散膏丹，有可通用者，有不可通用者，若于逐条论后详载，未免复出繁冗，今概列于后，查阅较为简易。

一世俗每称我有秘方，我有不惜工本好药，每遇病即执秘方施治，不明药中气味，不识疡发根源，阴阳寒热，药不对证，反受其误。是书悉究病因，用药不执板法，虽曰外科，实从内治。窃以为得古圣贤之心法，故名之曰《心得》。

一大方中有四绝证，风、痨、臌、膈是也。疡科中亦有四绝证，谓失荣、舌疳、乳岩、肾岩翻花是也。此外诸证，明其阴阳寒热，知其气血标本，俱可医治。然亦有不愈者，如脑疽、发背、疔毒，正虚邪实，毒甚营枯，津液耗伤，正不敌邪，火毒内陷，致有神昏闭脱，及阴证之肾俞虚痰、阴寒附骨，脓出清稀，日久不敛，精神疲乏，胃衰脾败，谷食渐减，形神俱夺，气血不能来复，或潮热自汗，或昼夜热不退，致成损怯而毙，其论俱详叙集中，细心求之，临证自有把握。

一是书凡有紧要外疡，俱已论列，其余零星细证，名目犹多，兹不繁载者，非敢为遗漏也。盖以疡科之证，在上部者，俱属风温风热，风性上行故也；在下部者，俱属湿火湿热，水性下趋故也；在中部者，多属气郁火郁，以气火之俱发于中也。其间即有互变，十证中不过一二。集内所论，颇已详括，余证悉可参悟而得，毋俟再为拈示也。

一景岳先生《新方八阵》，悉皆平生心得经验之方，立法纯粹以精，能补前贤所未备。

习斯业者，日夕浸润而不觉，蒙其惠者，饮食仁寿而有余，惜无歌括成书，便人诵习。余师圣学范先生，临证之暇，曾囊括成章，如汪 庵《汤头歌括》之例，然简而未备；兹表兄吴鹤山复为增润，汇为一帙，因附刻于集后，以公同好，亦足为博古之一助云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：例言
  • 下一页：疡证总论
<<< 返回本书目录
  1. 例言《中西汇通医经精义》
  2. 例治《张氏医通》
  3. 例言《张聿青医案》
  4. 疠《冷庐医话》
  5. 例言《疡科心得集》
  6. 疠《杂病广要》
  7. 例言《文堂集验方》
  8. 疠风《扁鹊心书》
  9. 例言《三家医案合刻》
  10. 疠风《景岳全书》
  11. 例言《灵素节注类编》
  12. 疠风《寿世保元》
  13. 例论《笔花医镜》
  14. 疠风《万病回春》
  15. 例《本草易读》
  16. 疠风《续名医类案》
  17. 沥青烧伤【疾病症状】
  18. 疠风《医学心悟》
  19. 沥青膏【方剂大全】
  20. 疠风《医学正传》
  21. 利止遗止反为死证《读医随笔》
  22. 疠风《张氏医通》
  23. 利用积极的心理因素促使病人康复《医学心理学》
  24. 疠风《针灸素难要旨》
  25. 利腰丹【方剂大全】
  26. 疠风《证治汇补》
  27. 利咽汤【方剂大全】
  28. 疠风《证治准绳·类方》
  29. 利咽散【方剂大全】
  30. 疠风《证治准绳·杂病》
  1. 例言《疡科心得集》
  2. 例言《文堂集验方》
  3. 例言《中西汇通医经精义》
  4. 例言《灵素节注类编》
  5. 例言《医学妙谛》
  6. 例言《张聿青医案》
  7. 例言《三家医案合刻》
  8. 例论《笔花医镜》
  9. 例治（四十则）《张氏医通》
  10. 例《本草易读》
  11. 疠《中医词典》
  12. 沥血腰痛《中医词典》
  13. 疠《杂病广要》
  14. 沥青疮《中医词典》
  15. 疠《冷庐医话》
  16. 沥浆生《中医词典》
  17. 疠风《中医名词词典》
  18. 沥浆产《中医词典》
  19. 疠风《景岳全书》
  20. 沥胞生《中医词典》
  21. 疠风《中医词典》
  22. 利止遗止反为死证《读医随笔》
  23. 疠风《医学纲目》
  24. 利用药物修饰免疫反应《医院药学》
  25. 疠风《续名医类案》
  26. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  27. 疠风《张氏医通》
  28. 利用积极的心理因素促使病人康复《医学心理学》
  29. 疠风《证治准绳·类方》
  30. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  31. 疠风《证治准绳·杂病》


疡证总论_《疡科心得集》_中医医论_【岐黄之术】

疡证总论

疡证总论

  • 上一页
  • 目录
  • 相关
  • 下一页

人身一小天地也。天有日月星辰，地有山川草木，人有五脏 六腑，不外乎阴阳气化而已；气化不能有全而无偏，有顺而无逆，故天有时而失常，地有时而荒芜，人有时而疾病。夫病之来也，变动不一，总不越乎内证外证两端。而其致病之由，又不越乎内因外因二者。何谓内因？喜、怒、忧、思、悲、恐、惊，七情也，阴也；何谓外因？风、寒、暑、湿、燥、火，六气也，阳也。发于阳者，轻而易愈，发于阴者，重而难痊。内科外科，俱是一例。今以内科论之，如疯、痨、臌、膈诸证，此发于脏者也，阴也，治之不易愈；如伤寒、疟、痱诸证，此发于腑者也，阳也，治之易愈。伤寒之传经，在阳经者易愈，在阴经者不易愈，夫人能知之。而外科之证，何独不然。有由脏者，有由腑者，有在皮肤肌骨者，无非血气壅滞，营卫稽留之所致。发于脏者，其色白，其形平塌，脓水清稀，或致臭败，神色痿惫，阴也；发于腑者，其色红而形高肿，脓水稠粘，神清气朗，阳也，此其大概也。细论之，发于脏者为内因，不问虚实寒热，皆由气郁而成，如失营、舌疳、乳岩之类，治之得法，止可带疾终天而已。若发于腑，即为外因，其源不一，有火热助心为疡，有寒邪伤心为疡，有燥邪劫心为疡，有湿邪壅滞为疡，此俱系天行时气，皆当以所胜治之。又有寒邪所客，血泣不通者，反寒热大作，烦躁酸疼而似热，热邪所胜，肉腐脓腥，甚至断筋出骨，以致声嘶色败而似寒；又有劳汗当风，营逆肉里，而寒热难辨者。又有不内外因者，膏粱之积，狐蛊之感，房劳之变，丹石之威，无不可作大疔，成大痈；即如误食毒物，跌压杖棒，汤火虫兽等伤，亦皆作痈作脓，总由营气不从之所致也。然则治之奈何？亦在审其脉以辨其证而已。大约疮疡未溃之先，脉宜有余；已溃之后，脉宜不足。有余者，毒盛也；不足者，元气虚也。倘未溃而现不足之脉，火毒陷而元气虚也；已溃而现有余之脉，火毒盛而元气滞也。按定六部之脉，细察虚实，其间宜寒、宜热、宜散、宜收、宜攻、宜补、宜逆、宜从，总以适事为故，未可卤莽图治也。再疮疡之部位，其经络气血之循行，即伤寒之经络也。伤寒无定形，故失治则变生。外证虽有一定之形，而毒瓦斯之流行亦无定位。故毒入于心则昏迷，入于肝则痉厥，入于脾则腹疼胀，入于肺则喘嗽，入于肾，则目暗手足冷，入于六腑，亦皆各有变象，兼证多端，七恶叠见。经曰∶治病必求其本。本者何？曰脏也，腑也，阴阳也，虚实也，表里也，寒热也。得其本，则宜凉、宜温、宜攻、宜补，用药庶无差误；倘不得其本，则失之毫厘，谬以千里，可不慎诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：例言
  • 当前页：疡证总论
  • 下一页：疡科调治心法略义
<<< 返回本书目录
  1. 疡证总论《疡科心得集》
  2. 疡症《续名医类案》
  3. 疡科调治心法略义《疡科心得集》
  4. 疡症《续名医类案》
  5. 疡科论《医学源流论》
  6. 疡症便秘《续名医类案》
  7. 疡疯《外科大成》
  8. 洋白蜡树【中药大全】
  9. 疡风门主论《疡医大全》
  10. 洋参保肺丸【方剂大全】
  11. 疡风方《外台秘要》
  12. 洋草果【中药大全】
  13. 疡风《圣济总录》
  14. 洋虫【中药大全】
  15. 疡癜风《本草纲目》完整版
  16. 洋葱《食物疗法》
  17. 疡《千金翼方》
  18. 洋葱【中药大全】
  19. 杨子建十产论《济阴纲目》
  20. 洋葱假单胞菌肺炎【疾病大全】
  21. 杨州存济堂药局膏药方《发背对口治诀论》
  22. 洋地黄【中药大全】
  23. 杨序《重庆堂随笔》
  24. 洋金花【中药大全】
  25. 杨树花【中药大全】
  26. 洋蓍草【中药大全】
  27. 杨氏针法《中医刺灸》
  28. 洋鸭【中药大全】
  29. 杨氏神栢散【方剂大全】
  30. 洋芋【中药大全】
  1. 疡证总论《疡科心得集》
  2. 疡医正《中医词典》
  3. 疡症《续名医类案》
  4. 疡医《轩岐救正论》
  5. 疡症《续名医类案》
  6. 疡医《中医词典》
  7. 疡症便秘《续名医类案》
  8. 疡医《中医名词词典》
  9. 洋参《本草分经》
  10. 疡科调治心法略义《疡科心得集》
  11. 洋葱《减肥新法与技巧》
  12. 疡科论《医学源流论》
  13. 洋葱《老年食养食疗》
  14. 疡候《诸病源候论》
  15. 洋葱《食物疗法》
  16. 疡疯《外科大成》
  17. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  18. 疡风秘方《华佗神方》
  19. 仰顶生《中医词典》
  20. 疡风门主论《疡医大全》
  21. 仰盆《证类本草》
  22. 疡风方一十五首《外台秘要》
  23. 仰人经图《针灸大成》
  24. 疡风《外科证治全书》
  25. 仰人头面三十六穴远近法《备急千金要方》
  26. 疡风《外科心法要诀》
  27. 仰天皮《证类本草》
  28. 疡风《圣济总录》
  29. 仰息《中医词典》
  30. 疡《中医词典》
  31. 仰月内障证《中医词典》


疡科调治心法略义_《疡科心得集》_中医医论_【岐黄之术】

疡科调治心法略义

疡科调治心法略义

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶诸痛疮疡，皆属于心。又曰∶营气不从，逆于肉里，乃生痈肿。又曰∶膏粱之变，足生大疔。又曰∶出汗偏倚，使人偏枯，汗出见湿，乃生痤痱。又曰∶开合不得，寒气从之，乃生大偻。又曰∶地之湿气，感则害人皮肉筋脉。由此数者而穷之，则知脏腑受病之根源，皮肉结疡之枝叶也。向使内无郁热蕴蓄于中，外无湿热侵袭于内，则肌肉流畅，气血和平，痈何从生，疽何从作乎？凡治痈肿，先辨虚实阴阳。经曰∶诸痛为实，诸痒为虚，诸痈为阳，诸疽为阴。又当辨其是疖、是痈、是疽、是发、是疔等证，然后施治，庶不致于差谬。如热发于皮肤之间，肿高根阔者为痈。五脏郁热，毒流骨髓，附骨而生，经日方觉，大如伏瓜为疽。酒色迷真，浓味适口；或心志不遂，郁不得伸，毒生于薄肉处；又或染禽兽之毒，或惹牛马之秽，初生黍米，不加谨护，而误触犯之，轻者必重，重者必危，须用药以解其毒，不然立见其败矣。夫痈疽发背之证，有五善七恶，不可不辨。动息自宁，饮食知味，一善也；大小便自调，面色光亮，二善也；神气精明，语言清朗，三善也；脓溃肿消，色鲜不臭，四善也；身体和平，起居如常，五善也。五善俱见，善可知矣。若夫七恶，二目紧小，唇青疮黑，一恶也；膊项难转，四肢沉重，目闭耳聋，二恶也；声嘶色脱，面青气喘弗宁，三恶也；不能饮食，纳药呕吐，口不知味，痛极渴甚，四恶也；冷汗虚汗时出，恍惚嗜卧，语言颠倒，五恶也；烦躁咳嗽，腹痛 泄泻，小便混浊，六恶也；脓血既泄，肿起犹甚，脓水臭秽，七恶也。七恶俱见，则恶不可言矣。五善见三自吉，七恶有二即凶。凡治痈疽，初觉则宣热拔毒，既觉则排脓定痛。初肿毒成未破，一毫热药不敢投，先须透散；若已破溃，脏腑既亏，饮食少进，一毫冷药吃不得，须用和营扶脾。此固昔人治痈疽发背之法，无过于此；然更当酌以时令，审以脉理，辨其虚实，决以轻重，量势而用，庶不致夭人之天年也。至于伤寒流注，由可汗而失汗，由可和而失和，血滞皮肤，毒阻骨髓，故生斯毒，从上流下者，毒生必少，从下流上者，毒生必多，亦须解表清肌，拔毒清热，可内消而愈矣。若疔毒虽有三十六种之别，其害则一，宜以败毒为主，□□□证治法。至于痰核、瘿 瘤、瘰、马刀之疾，俱由湿胜生痰，痰胜生火，火胜生风，风极而患作矣，皆成于内蕴七情，外感六欲，宜清痰降火之剂，宣热败毒之药，既盛必用外消，始觉行以艾灸，切勿妄行勾割。先医曰∶诸经惟少阳厥阴二经生痈疽，惟少阳阳明二经生瘰 ，盖由多气少血之故耳。凡诊外科之脉，脉浮紧，应当发热，其不发热而反洒淅恶寒，若有痛处，必发痈疽；脉浮而数，身体无热，形默默，胸中微燥，不知痛之所在者，必发痈疽。未溃之先，按之有刀锋之健浮，既溃之后，按之略如锋之轻浮，此易收功也。若未溃之先，脉来迟缓，不疾不徐，既溃之后，脉来健实，或大与洪，难取效也。若一得痈疽，脉来前后虚弱，此危证也。凡刺痈肿，须认有脓无脓，用手按之，手起而即复者有脓，手起而不即复者无脓（此所谓引手）。重按乃痛，脓之深也；轻按即痛，脓之浅也；按之不甚痛者，未成脓也。至于用刀手法，刀口勿嫌阔大，取脓易尽而已。凡用刀之时，深则深开，浅则浅开，慎勿忽略。如开鱼口、便毒、背疽、脐痈、腹痈、瘰 ，宜浅开之；若臂痈、胯疽，肉浓等处，宜深开之，使流出脓，以泄内毒，不可不知也。凡疡初生之时，便觉壮热恶寒，拘急头痛，精神不宁，烦躁饮冷者，其患疮疽必深也；若起居平和，饮食如故，其疮疽浮浅也。如脓出而反痛者，此为虚，宜补之；亦有秽气所触而作痛者宜和解之，风冷所逼者宜温养之。如疽发深而不痛者，胃气大虚，必死肉多而不知痛也。凡疮疡时呕者，当作毒瓦斯上攻治之，溃后当作阴虚补之；若年老溃后，发呕不食，宜参 白术膏以峻补之。河间谓∶疮疡呕者，湿气侵于胃，宜倍白术。

痈疽发渴，血气两虚，用参、 以补气，当归、地黄以养血。凡痈疽有实热者，易疗；虚寒邪热者，难治。肿起坚硬脓稠者，为实；肿平软漫脓稀者，为虚。凡治痈疽、发背、疔疮、乳痈、一切无名肿毒，先须托里，勿使毒入附延骨髓；托里之后，宣热解毒、定痛排脓，是为急切工夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疡证总论
  • 当前页：疡科调治心法略义
  • 下一页：申明外疡实从内出论
<<< 返回本书目录
  1. 疡科调治心法略义《疡科心得集》
  2. 疡证总论《疡科心得集》
  3. 疡科论《医学源流论》
  4. 疡症《续名医类案》
  5. 疡疯《外科大成》
  6. 疡症《续名医类案》
  7. 疡风门主论《疡医大全》
  8. 疡症便秘《续名医类案》
  9. 疡风方《外台秘要》
  10. 洋白蜡树【中药大全】
  11. 疡风《圣济总录》
  12. 洋参保肺丸【方剂大全】
  13. 疡癜风《本草纲目》完整版
  14. 洋草果【中药大全】
  15. 疡《千金翼方》
  16. 洋虫【中药大全】
  17. 杨子建十产论《济阴纲目》
  18. 洋葱《食物疗法》
  19. 杨州存济堂药局膏药方《发背对口治诀论》
  20. 洋葱【中药大全】
  21. 杨序《重庆堂随笔》
  22. 洋葱假单胞菌肺炎【疾病大全】
  23. 杨树花【中药大全】
  24. 洋地黄【中药大全】
  25. 杨氏针法《中医刺灸》
  26. 洋金花【中药大全】
  27. 杨氏神栢散【方剂大全】
  28. 洋蓍草【中药大全】
  29. 杨梅叶蚊母树根【中药大全】
  30. 洋鸭【中药大全】
  1. 疡科调治心法略义《疡科心得集》
  2. 疡科论《医学源流论》
  3. 疡医《中医名词词典》
  4. 疡候《诸病源候论》
  5. 疡医《中医词典》
  6. 疡疯《外科大成》
  7. 疡医《轩岐救正论》
  8. 疡风秘方《华佗神方》
  9. 疡医正《中医词典》
  10. 疡风门主论《疡医大全》
  11. 疡证总论《疡科心得集》
  12. 疡风方一十五首《外台秘要》
  13. 疡症《续名医类案》
  14. 疡风《外科证治全书》
  15. 疡症《续名医类案》
  16. 疡风《外科心法要诀》
  17. 疡症便秘《续名医类案》
  18. 疡风《圣济总录》
  19. 洋参《本草分经》
  20. 疡《中医词典》
  21. 洋葱《减肥新法与技巧》
  22. 疡《千金翼方》
  23. 洋葱《老年食养食疗》
  24. 杨子建十产论《济阴纲目》
  25. 洋葱《食物疗法》
  26. 杨子建《十产论》《妇人大全良方》
  27. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  28. 杨州存济堂药局膏药方《发背对口治诀论》
  29. 仰顶生《中医词典》
  30. 杨振宁教授所认识的中国文化《思考中医》
  31. 仰盆《证类本草》


申明外疡实从内出论_《疡科心得集》_中医医论_【岐黄之术】

申明外疡实从内出论

申明外疡实从内出论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫外疡之发也，不外乎阴阳、寒热、表里、虚实、气血、标本，与内证异流而同源者也。其始或外由六淫之气所感，或内被七情受伤。经云∶邪之所凑，其气必虚。阴虚者，邪必凑之。又云∶营气不从，逆于肉里，乃生痈肿。明乎此义，则治证了然矣。如夏令暑蒸炎热，肌体易疏，遇凉饮冷，逼热最易内入，客于脏者，则为痧、为胀；客于腑者，则为吐、为泻；客于肌表者，则为 、为瘰、为暑热疮、为串毒、为丹毒游火；客于肉里者，则为痈、为疡；客于络脉者，为流注、为腿痈。斯时正气壮强，逼邪出外，根据法治之。在内证尤为易愈，或三日，或五日，或一候即霍然矣；若外疡则稍多日期。亦有暑邪内伏，遇秋而发者，在经则为疟，在腑则为痢，其在肌络则为流注、腿痈等证，是名阳挟阴，用药则以解散和营通络；即不散而成脓，亦不至有大患。又有正亏邪伏深入，交寒露霜降而发者，在内则为伏邪瘅疟，朝凉暮热，或昼夜热而不退，缠延不已，致阴虚化燥，痉厥神迷，内闭外脱，不可为治；在外发痈疡，则为正虚邪实，阴中挟阳；成脓溃后，虽与性命无妨，然收功延日，不能速愈。此阴阳、寒热、表里、虚实、气血、标本之大凡也，为疡科中之第一义，故首揭之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疡科调治心法略义
  • 当前页：申明外疡实从内出论
  • 下一页：辨脑疽对口论
<<< 返回本书目录
  1. 申明外疡实从内出论《疡科心得集》
  2. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  3. 申明三年中气候相乖化疫之说《吴医汇讲》
  4. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  5. 申明《内经》法律《医门法律》
  6. 申足太阳膀胱经《神应经》
  7. 申脉穴【下肢外侧穴位】
  8. 伸臂握手疼痛【疾病症状】
  9. 申论泻痢十方《胎产秘书》
  10. 伸筋草【中药大全】
  11. 麝香丸【方剂大全】
  12. 伸筋藤【中药大全】
  13. 麝香丸《小儿药证直诀》
  14. 伸舌偏斜【疾病症状】
  15. 麝香天麻圆【方剂大全】
  16. 伸舌样痴呆【疾病症状】
  17. 麝香散【方剂大全】
  18. 伸膝障碍【疾病症状】
  19. 麝香散《外科传薪集》
  20. 伸指肌腱损伤【疾病大全】
  21. 麝香散《苏沈良方》
  22. 伸指无力【疾病症状】
  23. 麝香祛痛搽剂【方剂大全】
  24. 身《奇症汇》
  25. 麝香轻粉散《仙传外科集验方》
  26. 身材矮小《家庭医学百科-医疗康复篇》
  27. 麝香鹿茸圆【方剂大全】
  28. 身度《黄帝内经太素》
  29. 麝香壳【中药大全】
  30. 身发沸子《经验麻科》
  1. 申明外疡实从内出论《疡科心得集》
  2. 申明三年中气候相乖化疫之说《吴医汇讲》
  3. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  4. 申明《内经》法律《医门法律》
  5. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  6. 申脉（即阳蹻）《针灸大成》
  7. 申缱绻《中医词典》
  8. 申脉《针灸学》
  9. 申至戌上《思考中医》
  10. 申脉《中医词典》
  11. 申足太阳膀胱经《神应经》
  12. 申论泻痢十方《胎产秘书》
  13. 伸法《中医词典》
  14. 申光逊《中医词典》
  15. 伸欠《中医词典》
  16. 申拱辰《中医词典》
  17. 伸舌《中医名词词典》
  18. 申报资料项目说明《中药法规》
  19. 伸舌《中医词典》
  20. 申报资料项目及说明《中药法规》
  21. 伸指肌腱损伤《骨科学》
  22. 申报资料项目及其说明《中药法规》
  23. 身《医学心悟》
  24. 申报资料项目表及说明《中药法规》
  25. 身《奇症汇》
  26. 申报资料项目表及说明《中药法规》
  27. 身臂雕青《急救广生集》
  28. 申报资料项目表《中药法规》
  29. 身不仁《中医名词词典》
  30. 申报资料项目《中药法规》
  31. 身部《医门补要》


辨脑疽对口论_《疡科心得集》_中医医论_【岐黄之术】

辨脑疽对口论

辨脑疽对口论

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶脑疽属太阳膀胱经积热，或湿热上壅，或风温外感，或阴虚火炽，或肾水亏损、阴精消涸所致。其源之浅深不同，而证之轻重亦异。初起一粒形如麻豆；至一二日微寒身热，渐渐加大；至七日成形，根盘红肿，顶突宽松，是为顺证。斯时憎寒壮热，朝轻暮重，舌白苔腻，胸痞哕恶，脉细弦数，此湿热上壅，即用黄连泻心汤，或温胆法；若面油红，舌干绛赤，烦躁干哕，口渴喜饮，大便坚实，是火热伤液，如犀角地黄汤，或羚羊角、银花、地丁、石斛、芦根、鲜首乌、黄芩、枳壳、山栀、丹皮、灯心、竹叶、夏枯草等类，清其火毒、解其营热。至十四日后脓透，根盘焦紫，热退身凉，脓水淋漓，倘有不能透彻，清营方内加甲末、制蚕、角针，以攻其毒。至二候半，瘀腐渐脱，新肉渐生，身热渐退，脾胃醒复。过二十八日后，腐全脱，新肉满，饮食嘉，调养好，四十日收功。

又有一种阴证，初起形色俱不正，寒热不加重，身虽发热，面色形寒，疡不高肿，根盘平塌，散漫不收，过候不透，脓稀不腐，正气内亏，不能使毒外泄，而显陷里之象。此由平日肾水亏损，阴精消涸，阴火炽甚而成，其危险不能过三候矣。其中犹有三陷变局，谓火陷、干陷、虚陷也。火陷者，气不能引血外腐成脓，火毒反陷入营，渐致神迷，发痉发厥；干陷者，脓腐未透，营卫已伤，根盘紫滞，头顶干枯，渐致神识不爽，有内闭外脱之象；虚陷者，脓腐虽脱，新肉不生，状如镜面，光白板亮，脾气不复，恶谷日减，形神俱削，渐有腹痛便泄寒热，宛似损怯变象，皆不治之证也。大凡此证以小者为对口，大者为脑疽，俗即云落头疽也。由感于六淫之邪而发者，为顺为阳；伤于七情而发者，为逆为阴。余疽仿此。（对疽发背，必以候数为期，七日成形，二候成脓，三候脱腐，四候生肌）

以上论中，自阴证起，及三陷变局，不录方药者，以其变化多端，各宜随证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：申明外疡实从内出论
  • 当前页：辨脑疽对口论
  • 下一页：脑疽后论
<<< 返回本书目录
  1. 辨脑疽对口论《疡科心得集》
  2. 辨内伤寒认作瘟疫《松峰说疫》
  3. 辨囊痈悬痈论《疡科心得集》
  4. 辨内伤饮食用药所宜所禁《内外伤辨》
  5. 辨男女脉异《诊脉三十二辨》
  6. 辨内外伤《周慎斋遗书》
  7. 辨男女脉法《女科秘要》
  8. 辨内外宜细分《诊脉三十二辨》
  9. 辨耐修药表并药忌《白喉条辨》
  10. 辨脓法《外科精义》
  11. 辨木舌舌衄论《疡科心得集》
  12. 辨脓窠疮黄水疮论《疡科心得集》
  13. 辨明伤寒时疫《温疫论》
  14. 辨疟病脉证并治《伤寒杂病论》
  15. 辨面色论《重楼玉钥》
  16. 辨疟疾（附阴虚似疟）《幼科铁镜》
  17. 辨梅核气喉喑论《疡科心得集》
  18. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  19. 辨脉有亢制《诊脉三十二辨》
  20. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  21. 辨脉阴阳四时逆从病状《灵素节注类编》
  22. 辨赔赈散等方《松峰说疫》
  23. 辨脉阴阳大法《脉经》
  24. 辨捧心痈痰论《疡科心得集》
  25. 辨脉形及变化所主病证法《全生指迷方》
  26. 辨皮色不胜四时之风篇《形色外诊简摩》
  27. 辨脉无根《诊脉三十二辨》
  28. 辨脾湿《幼科铁镜》
  29. 辨脉太过不及中外异病《灵素节注类编》
  30. 辨脾实热虚热《幼科铁镜》
  1. 辨脑疽对口论《疡科心得集》
  2. 辨囊痈悬痈论《疡科心得集》
  3. 辨内伤寒认作瘟疫《松峰说疫》
  4. 辨男女以左右之脉《女科经纶》
  5. 辨内伤饮食用药所宜所禁《内外伤辨》
  6. 辨男女以左右之疾胜《女科经纶》
  7. 辨内外伤《周慎斋遗书》
  8. 辨男女以左右阴阳虚实论《女科经纶》
  9. 辨内外宜细分《诊脉三十二辨》
  10. 辨男女以左右气血论《女科经纶》
  11. 辨内眼病变《中医眼科学》
  12. 辨男女脉异《诊脉三十二辨》
  13. 辨脓《证治准绳·疡医》
  14. 辨男女脉法《女科秘要》
  15. 辨脓法《外科精义》
  16. 辨耐修药表并药忌《白喉条辨》
  17. 辨脓窠疮黄水疮论《疡科心得集》
  18. 辨目色《医学摘粹》
  19. 辨疟病脉证并治《伤寒杂病论》
  20. 辨木舌舌衄论《疡科心得集》
  21. 辨疟疾（附阴虚似疟）《幼科铁镜》
  22. 辨明致妄之由（易去惊字）《幼幼集成》
  23. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  24. 辨明伤寒时疫《温疫论》
  25. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  26. 辨面色论《重楼玉钥》
  27. 辨呕吐哕证《幼科心法要诀》
  28. 辨梅核气喉喑论《疡科心得集》
  29. 辨赔赈散等方《松峰说疫》
  30. 辨毛发《医学摘粹》
  31. 辨捧心痈痰论《疡科心得集》


脑疽后论_《疡科心得集》_中医医论_【岐黄之术】

脑疽后论

脑疽后论

  • 上一页
  • 目录
  • 相关
  • 下一页

脑疽之证，前言从外感受者轻，从五脏蕴结内发于外者重，兹复举而申明之。由外感发者，多生于正中，属督脉所主。督脉起于尾闾穴，贯脊而上，气血交会，毒瓦斯得之，乃能外发，故易于高肿溃脓，生肌收口，此为易治之证。从内发者，多生于偏旁，属太阳膀胱经所主。太阳膀胱主司寒水，性质多沉，起于巅顶，贯项两旁，夹脊而下，此处发疽，气血与疮毒交会下流，故疮多平塌，根脚走散，两肩漫肿，膊项难转，背如负石，难以成脓，难溃难敛，此不易治之证。夫所谓从五脏蕴结而成者，其源有五∶心绪烦扰，煽动不宁，以致火旺而沸腾，行于项间，与寒水交滞而为脓者一也；恼怒伤肝，项乃三阳经统筋之所，肝伤则血脉不潮，筋无荣养，凝结为肿，故项紧急强痛，不能转侧，其患未溃前，肉色紫暗，坚硬漫肿，破流血水，木痛无肿者二也；思虑伤脾，脾气日损，又或膏粱损胃，胃汁干枯，以致中脘痞塞，气不营运，逆于肉里，乃生壅肿，其患外皮虽腐，内坚不溃，口燥舌干，饮食不进，根脚走散，脓秽色散者三也；忧郁伤肺，肺伤则毛窍闭塞，腠理不通，气不舒畅，纵横经络，结而为肿，其疮形多平陷，色淡不荣华，皮腐脂流，形如汤泼，气粗短促，鼻煤鼻 ，漉漉生痰，殷殷发嗽者四也；恣欲伤肾，肾伤则真阴之气败，真阴一败，相火即生，此火最能自升自降，或动或静，疮形紫黑，脉数乖度，烦躁口干，随饮随渴者五也。故云内发者重。

外疡中脑疽为第一险证，易成易败，变化多端，故再细论之，特揭篇首。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脑疽对口论
  • 当前页：脑疽后论
  • 下一页：辨百会疽玉枕疽论
<<< 返回本书目录
  1. 脑疽后论《疡科心得集》
  2. 脑疽灸法《外科精要》
  3. 脑疽、偏脑疽《医宗金鉴》
  4. 脑疽论《青囊秘诀》
  5. 脑疽【方剂主治】
  6. 脑疽论《外科正宗》
  7. 脑疽《续名医类案》
  8. 脑疽门《辨证录》
  9. 脑疽《外科十三方考》
  10. 脑疽门主论《疡医大全》
  11. 脑疽《外科十法》
  12. 脑疽-外科理例（下）《古今医统大全》
  13. 脑疽《外科理例》
  14. 脑空穴【头部背面穴位】
  15. 脑疽《立斋外科发挥》
  16. 脑痨【疾病大全】
  17. 脑疽《景岳全书》
  18. 脑乐静【方剂大全】
  19. 脑静脉畸形【疾病大全】
  20. 脑冷脑热（儿科）《冯氏锦囊秘录》
  21. 脑痉挛【疾病症状】
  22. 脑力劳动者的保健《中医养生学》
  23. 脑结核瘤【疾病大全】
  24. 脑立清丸【方剂大全】
  25. 脑脊液循环通路【疾病症状】
  26. 脑瘤【疾病大全】
  27. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  28. 脑漏《灸法秘传》
  29. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  30. 脑漏《外科正宗》
  1. 脑疽后论《疡科心得集》
  2. 脑疽、偏脑疽《外科心法要诀》
  3. 脑疽灸法《外科精要》
  4. 脑疽、偏脑疽《医宗金鉴》
  5. 脑疽论《青囊秘诀》
  6. 脑疽（外科理例 下）《古今医统大全》
  7. 脑疽论《外科正宗》
  8. 脑疽（对口、偏对口）《医学心悟》
  9. 脑疽门（一则）《辨证录》
  10. 脑疽《外科十三方考》
  11. 脑疽门主论《疡医大全》
  12. 脑疽《立斋外科发挥》
  13. 脑局灶性损伤《默克家庭诊疗手册》
  14. 脑疽《丁甘仁医案》
  15. 脑空《中医词典》
  16. 脑疽《外科理例》
  17. 脑空《中医词典》
  18. 脑疽《证治准绳·疡医》
  19. 脑空《针灸学》
  20. 脑疽《续名医类案》
  21. 脑空（一名颞颥）《针灸大成》
  22. 脑疽《外科十法》
  23. 脑冷脑热（儿科）《冯氏锦囊秘录》
  24. 脑疽《中医词典》
  25. 脑力劳动者的保健《中医养生学》
  26. 脑疽《中医词典》
  27. 脑流青盲眼《中医词典》
  28. 脑疽《景岳全书》
  29. 脑流青盲眼《中医词典》
  30. 脑尽痛《中医词典》
  31. 脑瘤先兆《中医疾病预测》


辨百会疽玉枕疽论_《疡科心得集》_中医医论_【岐黄之术】

辨百会疽玉枕疽论

辨百会疽玉枕疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

百会疽者，一名玉顶疽。起于前顶后一寸五分，顶中央旋毛中，督脉、足太阳之交会处。初起寒热大作，形如粟米，根盘坚硬，疼痛彻脑，头如顶石，色赤者，可治。此由阳经亢极，热气不散，气血凝滞，结聚巅顶而成；或由六阳经受风邪，风火相煽，脏腑热毒上攻所致，其证为阳。治以真人活命饮、泻心汤或犀角地黄汤。至七日成脓，脓泄毒化，调理可愈。若因心事劳攘，或真阴耗竭，虚阳浮泛而发，其色紫黑，三、五日后，闷乱而神不定，则不可治矣。证虽发于阳，实由阴精之消涸也。

玉枕疽，即后脑发，生于脑后枕骨中。由足太阳膀胱经湿热凝滞而成。 赤高肿者，易治；平塌漫肿，未脓先腐，但流血水者，难治。治与脑疽同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽后论
  • 当前页：辨百会疽玉枕疽论
  • 下一页：辨夭疽锐毒虚实论
<<< 返回本书目录
  1. 辨百会疽玉枕疽论《疡科心得集》
  2. 辨斑疹《温热论》
  3. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  4. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  5. 辨白疹《温热论》
  6. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  7. 辨白秃疮肥疮论《疡科心得集》
  8. 辨臂痈鱼肚发论《疡科心得集》
  9. 辨《素问》浊气归心之讹《吴医汇讲》
  10. 辨表里不可执《诊脉三十二辨》
  11. 辨《金匮》之《吴医汇讲》
  12. 辨表证虚实《痘疹心法要诀》
  13. 辨《活人书》妇人伤寒之说《吴医汇讲》
  14. 辨表证虚实《医宗金鉴》
  15. 辨《针灸聚英》
  16. 辨别小儿病症之虚实《圆运动的古中医学》
  17. 遍身紫黑纹《经验麻科》
  18. 辨别孕病《妇科心法要诀》
  19. 遍身壮热【方剂主治】
  20. 辨别孕病《医宗金鉴》
  21. 遍身肿胀痧《痧胀玉衡》
  22. 辨鬓疽额疽论《疡科心得集》
  23. 遍身肿满【方剂主治】
  24. 辨病《幼科铁镜》
  25. 遍身痛《盘珠集胎产症治》
  26. 辨病与潜病《中医疾病预测》
  27. 遍身痛《产鉴》
  28. 辨病源《白喉条辨》
  29. 遍身疼痛证治《医宗金鉴》
  30. 辨病治病疑难说《目经大成》
  1. 辨百会疽玉枕疽论《疡科心得集》
  2. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  3. 辨斑疹《温热论》
  4. 辨白疹《温热论》
  5. 辨斑疹《中医词典》
  6. 辨白秃疮肥疮论《疡科心得集》
  7. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  8. 辨安胎用黄芩白术论《女科经纶》
  9. 辨鼻色《医学摘粹》
  10. 辨《素问》“浊气归心”之讹《吴医汇讲》
  11. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  12. 辨《金匮》之《吴医汇讲》
  13. 辨臂痈鱼肚发论《疡科心得集》
  14. 辨《活人书》妇人伤寒之说《吴医汇讲》
  15. 辨表里不可执《诊脉三十二辨》
  16. 辨《针灸聚英》
  17. 辨表证虚实《医宗金鉴》
  18. 遍体炎炎《疫疹一得》
  19. 辨表证虚实《痘疹心法要诀》
  20. 遍体生疮《急救广生集》
  21. 辨别小儿病症之虚实《圆运动的古中医学》
  22. 遍体麻木《中医词典》
  23. 辨别孕病《医宗金鉴》
  24. 遍身紫黑纹《经验麻科》
  25. 辨别孕病《妇科心法要诀》
  26. 遍身肿胀痧《痧胀玉衡》
  27. 辨鬓疽额疽论《疡科心得集》
  28. 遍身肿胀痧《中医词典》
  29. 辨病《幼科铁镜》
  30. 遍身肿《中医词典》
  31. 辨病被忽视的根源《中医疾病预测》


辨夭疽锐毒虚实论_《疡科心得集》_中医医论_【岐黄之术】

辨夭疽锐毒虚实论

辨夭疽锐毒虚实论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫夭疽锐毒者，发于耳后一寸三分，属少阳胆络，左名夭疽，右名锐毒，俗谓之耳后发。此证有虚有实，初起根盘散漫，顶不高突，平塌色白，形神俱静，微恶寒，微身热，渐减谷食。此由肝邪久郁，微感温邪，触动而发。如正旺者，气血亦能化脓，溃后肿消郁散，月余收功。治法用疏肝流气饮，或羚羊角散加石决明、牡蛎、刺蒺，或真人活命饮。如阴亏肝旺，化风逆络，半边头痛彻脑者，正气不能引血成脓，毒必内攻，或手足逆冷，或气喘 呃逆，或痉或厥，或七日，或两候而毙，此为真阴证也。

又有温邪阻络，耳后发肿，根松顶高，初起虽色白，成脓却 红，憎寒壮热，痛则朝轻暮重；溃后即热退肿消，脓尽收口。是即风热轻证，名火痰毒也。治以疏散凉解为主，如万灵丹、荆防败毒散、羚羊角散之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨百会疽玉枕疽论
  • 当前页：辨夭疽锐毒虚实论
  • 下一页：辨大头瘟抱头火丹毒论
<<< 返回本书目录
  1. 辨夭疽锐毒虚实论《疡科心得集》
  2. 辨药大略《医学真传》
  3. 辨阳旺阴生《读医随笔》
  4. 辨药宜忌论《眼科阐微》
  5. 辨阳热证《医宗金鉴》
  6. 辨夜啼《幼科铁镜》
  7. 辨阳热证《痘疹心法要诀》
  8. 辨医书音义《吴医汇讲》
  9. 辨阳疟兼痫《幼科铁镜》
  10. 辨医者急收功遗后患论《眼科阐微》
  11. 辨阳明病脉证并治全篇《医宗金鉴》
  12. 辨疑似《冯氏锦囊秘录》
  13. 辨阳明病脉证并治法《伤寒论》
  14. 辨疑似《冯氏锦囊秘录》
  15. 辨阳明病脉证并治《伤寒杂病论》
  16. 辨疑似《证治准绳·幼科》
  17. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  18. 辨阴寒证《痘疹心法要诀》
  19. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  20. 辨阴寒证《医宗金鉴》
  21. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  22. 辨阴阳易差后劳复病证并治《伤寒论》
  23. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  24. 辨阴阳脏腑脉象病证《灵素节注类编》
  25. 辨眼中神光自现论《眼科阐微》
  26. 辨阴证阳证《内外伤辨》
  27. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  28. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  29. 辨眼症虚实论《眼科阐微》
  30. 辨痈疽疖《外科理例》
  1. 辨夭疽锐毒虚实论《疡科心得集》
  2. 辨阳旺阴生《读医随笔》
  3. 辨药病不相主对《活幼心书》
  4. 辨阳热证《痘疹心法要诀》
  5. 辨药大略《医学真传》
  6. 辨阳热证《医宗金鉴》
  7. 辨药宜忌论《眼科阐微》
  8. 辨阳疟兼痫《幼科铁镜》
  9. 辨夜啼《幼科铁镜》
  10. 辨阳明病脉证并治全篇《医宗金鉴》
  11. 辨医书音义《吴医汇讲》
  12. 辨阳明病脉证并治法《伤寒论》
  13. 辨医者急收功遗后患论《眼科阐微》
  14. 辨阳明病脉证并治《伤寒杂病论》
  15. 辨疑似《冯氏锦囊秘录》
  16. 辨阳喉症诀《喉舌备要秘旨》
  17. 辨疑似《冯氏锦囊秘录》
  18. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  19. 辨疑似《证治准绳·幼科》
  20. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  21. 辨阴寒证《医宗金鉴》
  22. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  23. 辨阴寒证《痘疹心法要诀》
  24. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  25. 辨阴喉症诀《喉舌备要秘旨》
  26. 辨眼中神光自现论《眼科阐微》
  27. 辨阴阳俱浮《中医词典》
  28. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  29. 辨阴阳易差后劳复病证并治《伤寒论》
  30. 辨眼症虚实论《眼科阐微》
  31. 辨阴阳脏腑脉象病证《灵素节注类编》


辨大头瘟抱头火丹毒论_《疡科心得集》_中医医论_【岐黄之术】

辨大头瘟抱头火丹毒论

辨大头瘟抱头火丹毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

大头瘟者，系天行邪热疫毒之气而感之于人也。一名时毒，一名疫毒。其候发于鼻面、耳项、咽喉，赤肿无头，或结核有根，初起状如伤寒，令人憎寒发热头疼，肢体甚痛，恍惚不宁，咽喉闭塞，五、七日乃能杀人。若至十日之外，则不治自愈矣。治宜辨之，先诊其脉，凡滑数、浮洪、沉紧、弦涩，皆其候也。但浮数者，邪在表，犀角升麻汤发之。沉涩者，邪气深也，察其毒之盛者，急服化毒丹以攻之；实热便秘者，大黄汤下之；或年高气郁者，五香连翘汤主之。又于鼻内 通气散，取十余嚏作效；若 药不嚏者，不可治之；若嚏出脓血者，治之必愈。凡左右看病之人，日日用 药嚏之，必不传染，切须记之。其病患每日用嚏药三、五次，以泄热毒，此治时疫之良法也。凡经三、四日不解者，不可太下，犹宜和解之，以犀角散、芩、连消毒饮，甚者连翘汤之类。至七、八日，大小便通利，而头面肿起高赤者，可与托里散、托里黄 汤；如肿甚者，宜砭患处出恶血，以泄其毒。凡病若五日以前，精神昏乱，咽喉闭塞，语言不出，头面赤肿，汤水难入者，必死之候，治之无功矣。须知此疾有阴有阳，有可汗者，有可下者，粗工但云热毒只用寒药，殊不知病有微甚，治有逆从，不可不审也。陶节庵曰∶大头伤风之证，若先发于鼻额红肿，以致两目盛肿不开，并面部 赤而肿者，此属阳明也。或壮热气喘，口干舌燥，咽喉肿痛不利，脉来数大者，用普济消毒饮主之；如内实热甚者，用通圣消毒饮。若发于耳之上下前后，并头角红肿者，此属少阳也。或肌热，日晡潮热，往来寒热，口苦咽干目疼，胁下满，宜小柴胡汤加花粉、羌活、荆芥、连翘、芩、连主之。若发于头上，并脑后项下及目后赤肿者，此属太阳也，宜荆防败毒散主之。若三阳俱受邪，并于头面耳目鼻者，与普济消毒饮；外用清凉救苦散敷之。大抵治法不宜太峻，峻则邪气不服而反攻内，必致伤人。且头面空虚之分，邪既着空处，则无所不至，治当先缓后急，则邪自服。先缓者，宜退热消毒。虚人，兼扶元气；胃气弱，食少者，兼助胃气。候其大便热结，方以大黄下之，拔其毒根，此先缓后急之法也。盖此毒先肿鼻额，次肿于目，又次肿于耳，从耳至头，上络后脑，结块则止；若不散，必成脓也。俗云∶大头天行，亲戚不相访问，染多不救。泰和间多有病此者，医以承气加板兰根，下之稍缓，翼日其病如故；下之又缓，终莫能愈，渐至危笃。东垣视之曰∶夫身半以上天之气也。身半以下地之气也，此邪热客于心肺之间，上攻头面为肿盛，以承气泻胃中之实热，是为诛伐无过，遂制普济消毒饮子与之，全活甚众。

抱头火丹毒者，亦中于天行热毒而发，较大头瘟证为稍轻。初起身发寒热，口渴舌干，脉洪数，头面 赤有晕。治以犀角地黄汤，或羚羊、地丁、银花、黄芩、山栀、石斛、元参、丹皮、知母、连翘之属。若舌腻有白苔者，宜黄连解毒汤；外以如意金黄散，蜜水调涂即愈。此证不传染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨夭疽锐毒虚实论
  • 当前页：辨大头瘟抱头火丹毒论
  • 下一页：辨鬓疽额疽论
<<< 返回本书目录
  1. 辨大头瘟抱头火丹毒论《疡科心得集》
  2. 辨大腿痈阴包毒论《疡科心得集》
  3. 辨大麻疯论《疡科心得集》
  4. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  5. 辨大肠痈小肠痈论《疡科心得集》
  6. 辨跌打损伤及杖疮合论《疡科心得集》
  7. 辨从症不从脉《诊脉三十二辨》
  8. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  9. 辨从脉不从症《诊脉三十二辨》
  10. 辨动得静得《增订叶评伤暑全书》
  11. 辨唇疔茧唇唇疳论《疡科心得集》
  12. 辨痘毒总论《疡科心得集》
  13. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  14. 辨毒散【方剂大全】
  15. 辨疮肿浅深法《外科精义》
  16. 辨讹《冯氏锦囊秘录》
  17. 辨疮疹脉症并治《婴儿论》
  18. 辨恶寒《增订叶评伤暑全书》
  19. 辨疮血风疮论《疡科心得集》
  20. 辨儿之变蒸《儿科萃精》
  21. 辨疮疽善恶法《外科精义》
  22. 辨耳痈耳菌虚实论《疡科心得集》
  23. 辨疮疽疖肿证候法《外科精义》
  24. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  25. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  26. 辨发汗后病脉证并治《伤寒论》
  27. 辨传经《广瘟疫论》
  28. 辨发汗吐下后脉证并治《伤寒论》
  29. 辨褚氏春瘟夏疫《松峰说疫》
  30. 辨发惊脉证并治《婴儿论》
  1. 辨大头瘟抱头火丹毒论《疡科心得集》
  2. 辨大麻疯论《疡科心得集》
  3. 辨大腿痈阴包毒论《疡科心得集》
  4. 辨大肠痈小肠痈论《疡科心得集》
  5. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  6. 辨大便干燥非风火《医林改错》
  7. 辨丹溪主末二字即标本论《女科经纶》
  8. 辨从症不从脉《诊脉三十二辨》
  9. 辨点眼法《眼科秘诀》
  10. 辨从脉不从症《诊脉三十二辨》
  11. 辨跌打损伤及杖疮合论《疡科心得集》
  12. 辨唇疔茧唇唇疳论《疡科心得集》
  13. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  14. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  15. 辨动得静得《增订叶评伤暑全书》
  16. 辨疮肿浅深法《外科精义》
  17. 辨痘毒总论《疡科心得集》
  18. 辨疮肿浅深法《中医词典》
  19. 辨毒攻脏诀《喉舌备要秘旨》
  20. 辨疮肿《中医词典》
  21. 辨讹《冯氏锦囊秘录》
  22. 辨疮疹脉症并治《婴儿论》
  23. 辨恶寒《增订叶评伤暑全书》
  24. 辨疮血风疮论《疡科心得集》
  25. 辨儿之变蒸《儿科萃精》
  26. 辨疮疽善恶法《外科精义》
  27. 辨耳色《医学摘粹》
  28. 辨疮疽疖肿证候法《外科精义》
  29. 辨耳痈耳菌虚实论《疡科心得集》
  30. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  31. 辨二便《医理真传》


辨鬓疽额疽论_《疡科心得集》_中医医论_【岐黄之术】

辨鬓疽额疽论

辨鬓疽额疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫鬓疽者，乃少阳三焦、胆相火妄动，又兼肾水不能生木，或感风热而发。盖鬓发之际，肌肉相薄，最难腐溃。初起寒热交作，头眩，痛彻太阳，甚则耳目连鬓通肿。治法不可妄用针灸，必分阴阳表里邪正虚实治之，庶不致误。如初见疮时，多寒少热，口干作渴，好饮热汤，六脉虚数无力，又兼患上坚硬，不甚 痛，无溃无脓，疮根流散，此乃真气虚而邪气实也，托里为主，消毒佐之，如清肝养血汤、托里消毒散之类。若初见疮时，多热少寒，头眩作痛，口燥舌干，渴欲饮冷，二便闭涩，六脉沉而有力，疮形根脚不开， 肿疼痛，身体发热，易腐易脓，此乃正气实而邪气虚也，消毒为主，托里佐之，如栀子清肝汤、鼠粘子汤之类。又有形色紫黑，疮势平陷，坚硬无脓，而毒流耳项，又兼气味不正，形容不泽，精神不明，饮食不进者，俱为不治。

额疽，生额上发际之间曲差穴，属足太阳膀胱经。起则多发寒热，头疼如砟，不可忍耐，项似拔，腰如折。先宜用万灵丹汗之，以解散风邪；后用清托。又有左额疽、右额疽，状如桃李，此属足阳明胃经积热而成。此处近太阳穴，于溃后外伤风水，即能害人，虽贴膏药，亦须遮护谨密，又宜用药使疮口速敛。如经冬月，即变冷疮。况此处近太阳穴，上至额角，都为险处，如过时溃烂者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨大头瘟抱头火丹毒论
  • 当前页：辨鬓疽额疽论
  • 下一页：辨凤眉疽眉心疔眉发论
<<< 返回本书目录
  1. 辨鬓疽额疽论《疡科心得集》
  2. 辨病《幼科铁镜》
  3. 辨别孕病《医宗金鉴》
  4. 辨病与潜病《中医疾病预测》
  5. 辨别孕病《妇科心法要诀》
  6. 辨病源《白喉条辨》
  7. 辨别小儿病症之虚实《圆运动的古中医学》
  8. 辨病治病疑难说《目经大成》
  9. 辨表证虚实《医宗金鉴》
  10. 辨不可发汗病脉证并治《伤寒论》
  11. 辨表证虚实《痘疹心法要诀》
  12. 辨不可汗病脉证篇《医宗金鉴》
  13. 辨表里不可执《诊脉三十二辨》
  14. 辨不可吐《伤寒论》
  15. 辨臂痈鱼肚发论《疡科心得集》
  16. 辨不可吐病脉证篇《医宗金鉴》
  17. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  18. 辨不可下病脉证并治《伤寒论》
  19. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  20. 辨不可下病脉证篇《医宗金鉴》
  21. 辨斑疹《温热论》
  22. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  23. 辨百会疽玉枕疽论《疡科心得集》
  24. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  25. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  26. 辨肠风论《三因极一病证方论》
  27. 辨白疹《温热论》
  28. 辨肠风脏毒论《疡科心得集》
  29. 辨白秃疮肥疮论《疡科心得集》
  30. 辨沉脉所统有五《诊脉三十二辨》
  1. 辨鬓疽额疽论《疡科心得集》
  2. 辨别孕病《妇科心法要诀》
  3. 辨病《幼科铁镜》
  4. 辨别孕病《医宗金鉴》
  5. 辨病被忽视的根源《中医疾病预测》
  6. 辨别小儿病症之虚实《圆运动的古中医学》
  7. 辨病与辨证《中医外科学》
  8. 辨表证虚实《痘疹心法要诀》
  9. 辨病与潜病《中医疾病预测》
  10. 辨表证虚实《医宗金鉴》
  11. 辨病源《白喉条辨》
  12. 辨表里不可执《诊脉三十二辨》
  13. 辨病治病疑难说《目经大成》
  14. 辨臂痈鱼肚发论《疡科心得集》
  15. 辨不可发汗病脉证并治《伤寒论》
  16. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  17. 辨不可汗病脉证篇《医宗金鉴》
  18. 辨鼻色《医学摘粹》
  19. 辨不可汗病篇存疑《医宗金鉴》
  20. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  21. 辨不可吐《伤寒论》
  22. 辨斑疹《中医词典》
  23. 辨不可吐病脉证篇《医宗金鉴》
  24. 辨斑疹《温热论》
  25. 辨不可下病脉证并治《伤寒论》
  26. 辨百会疽玉枕疽论《疡科心得集》
  27. 辨不可下病脉证篇《医宗金鉴》
  28. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  29. 辨不可下病篇存疑《医宗金鉴》
  30. 辨白疹《温热论》
  31. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》


辨凤眉疽眉心疔眉发论_《疡科心得集》_中医医论_【岐黄之术】

辨凤眉疽眉心疔眉发论

辨凤眉疽眉心疔眉发论

  • 上一页
  • 目录
  • 相关
  • 下一页

凤眉疽者，生于眉心，一名印堂疽。属足太阳膀胱经风热壅结，阴阳相滞而生。初起色黯根平，硬肿疼痛。如初起色赤浮肿 痛，此名眉心毒；若色黑不痛，麻痒太过，根硬如铁钉之状，寒热并作，即眉心疔也。治法初用万灵丹发汗，内服荆防败毒散；若不能消散者，即用夺命丹、活命饮攻之；有脓刺之，用升膏提毒，生肌散收口。

眉发生于眉棱，无论左右，皆膀胱小肠肝胆四经积热所致。形长如瓜，疼痛引脑，二目合肿，坚硬色赤，按之有根，易成脓者，顺；无脓者，逆；至十四朝不溃，烦闷呕逆不食者凶。治法与前症同。东垣云∶初起宜用海马崩毒法救之。

海马崩毒法∶凡发背、对口、眉疽等证，初起时用热水自肘后洗至手六经起端处止，日洗数十遍，以泄热毒，务洗至指甲皮穣方可住洗。盖三阳经俱属督脉经所领，洗至指甲皮穣者，俾热从根本而解也。此系秘传，慎勿轻忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鬓疽额疽论
  • 当前页：辨凤眉疽眉心疔眉发论
  • 下一页：辨眼丹眼漏论
<<< 返回本书目录
  1. 辨凤眉疽眉心疔眉发论《疡科心得集》
  2. 辨跗阴疽接骨发论《疡科心得集》
  3. 辨风温《增订叶评伤暑全书》
  4. 辨浮脉所统有十《诊脉三十二辨》
  5. 辨风食气脉《诊脉三十二辨》
  6. 辨妇人各病脉证并治《伤寒杂病论》
  7. 辨风热痰惊痰论《疡科心得集》
  8. 辨妇人怀妊崩产脉病《灵素节注类编》
  9. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  10. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  11. 辨肺痿肺痈论《疡科心得集》
  12. 辨腹痛《幼科铁镜》
  13. 辨肺热、肺寒、肺虚《幼科铁镜》
  14. 辨腹痈脐痈脐漏论《疡科心得集》
  15. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  16. 辨肝胆脉《诊脉三十二辨》
  17. 辨肺大肠脉《诊脉三十二辨》
  18. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  19. 辨肥瘦脉异《诊脉三十二辨》
  20. 辨疳病脉证并治《婴儿论》
  21. 辨方宜脉《诊脉三十二辨》
  22. 辨疳疾《幼科铁镜》
  23. 辨方效经错之源、论血化为汗之误《医林改错》
  24. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  25. 辨发颐豌豆疮论《疡科心得集》
  26. 辨古《妇人规》
  27. 辨发惊脉证并治《婴儿论》
  28. 辨古《宜麟策》
  29. 辨发汗吐下后脉证并治《伤寒论》
  30. 辨骨蝼疽垂臂发论《疡科心得集》
  1. 辨凤眉疽眉心疔眉发论《疡科心得集》
  2. 辨风温《增订叶评伤暑全书》
  3. 辨跗阴疽接骨发论《疡科心得集》
  4. 辨风食气脉《诊脉三十二辨》
  5. 辨浮脉所统有十《诊脉三十二辨》
  6. 辨风热痰惊痰论《疡科心得集》
  7. 辨妇人各病脉证并治《伤寒杂病论》
  8. 辨肺痿肺痈论《疡科心得集》
  9. 辨妇人怀妊崩产脉病《灵素节注类编》
  10. 辨肺热、肺寒、肺虚《幼科铁镜》
  11. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  12. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  13. 辨腹痛《幼科铁镜》
  14. 辨肺大肠脉《诊脉三十二辨》
  15. 辨腹痈脐痈脐漏论《疡科心得集》
  16. 辨肥瘦脉异《诊脉三十二辨》
  17. 辨肝胆脉《诊脉三十二辨》
  18. 辨方宜脉《诊脉三十二辨》
  19. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  20. 辨方效经错之源、论血化为汗之误《医林改错》
  21. 辨疳病脉证并治《婴儿论》
  22. 辨发颐豌豆疮论《疡科心得集》
  23. 辨疳疾《幼科铁镜》
  24. 辨发惊脉证并治《婴儿论》
  25. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  26. 辨发汗吐下后脉证并治《伤寒论》
  27. 辨古《宜麟策》
  28. 辨发汗后病脉证并治《伤寒论》
  29. 辨古《妇人规》
  30. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  31. 辨骨蝼疽垂臂发论《疡科心得集》


辨眼丹眼漏论_《疡科心得集》_中医医论_【岐黄之术】

辨眼丹眼漏论

辨眼丹眼漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫眼丹者，生于眼胞，或在上，或在下。眼胞属脾胃，证虽见于脾胃之部，实由心经受毒，热传脾胃，热毒升上，以致气血凝聚而成丹毒也。风多者，则浮肿易消；热甚者，则坚肿难散。宜以如意金黄散敷之，汤饮则用羚羊、甘菊、石决明、夏枯草、金银花、丹皮、山栀等。如脓成，急以针刺之，迟则眼头自破。此乃睛明穴，内空难敛，成漏者多。

眼漏一名漏睛疮，生于目内 下，由肝热风湿，病发于足太阳膀胱经睛明穴，其穴系藏泪之所。初起如豆如枣，红肿疼痛，疮形虽小，根源甚深，斯时宜用清解清散。如穿溃每难收敛，遂成漏管，以升药条插入提之，一日一换，数十日方收口。内服神效黄 汤，或作为丸亦可。此证又有溃断眼边弦者，最难收口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨凤眉疽眉心疔眉发论
  • 当前页：辨眼丹眼漏论
  • 下一页：辨眼胞菌毒眼胞痰核论
<<< 返回本书目录
  1. 辨眼丹眼漏论《疡科心得集》
  2. 辨眼黑夜睛明论《眼科阐微》
  3. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  4. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  5. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  6. 辨眼见五色花论《眼科阐微》
  7. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  8. 辨眼内生云翳用凉药难退论《眼科阐微》
  9. 辨牙漏牙宣牙疔论《疡科心得集》
  10. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  11. 辨血痹虚劳病脉证并治《伤寒杂病论》
  12. 辨眼疼有虚实论《眼科阐微》
  13. 辨悬痈HT舌论《疡科心得集》
  14. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  15. 辨徐国祯伤寒疑难急证治验《寓意草》
  16. 辨眼症虚实论《眼科阐微》
  17. 辨虚实子母《诊脉三十二辨》
  18. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  19. 辨虚实寒热误治《医宗金鉴》
  20. 辨眼中神光自现论《眼科阐微》
  21. 辨虚实寒热误治《痘疹心法要诀》
  22. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  23. 辨虚热《保幼新编》
  24. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  25. 辨虚火《虚损启微》
  26. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  27. 辨胸发疽膻中疽甘疽论《疡科心得集》
  28. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  29. 辨胸痹病脉证并治《伤寒杂病论》
  30. 辨阳明病脉证并治《伤寒杂病论》
  1. 辨眼丹眼漏论《疡科心得集》
  2. 辨眼部常见症状《中医眼科学》
  3. 辨眼黑夜睛明论《眼科阐微》
  4. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  5. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  6. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  7. 辨眼见五色花论《眼科阐微》
  8. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  9. 辨眼内生云翳用凉药难退论《眼科阐微》
  10. 辨牙漏牙宣牙疔论《疡科心得集》
  11. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  12. 辨血痹虚劳病脉证并治《伤寒杂病论》
  13. 辨眼疼有虚实论《眼科阐微》
  14. 辨悬痈HT舌论《疡科心得集》
  15. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  16. 辨徐国祯伤寒疑难急证治验《寓意草》
  17. 辨眼症虚实论《眼科阐微》
  18. 辨虚实子母《诊脉三十二辨》
  19. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  20. 辨虚实寒热误治《痘疹心法要诀》
  21. 辨眼中神光自现论《眼科阐微》
  22. 辨虚实寒热误治《医宗金鉴》
  23. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  24. 辨虚热《保幼新编》
  25. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  26. 辨虚火《虚损启微》
  27. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  28. 辨胸发疽膻中疽甘疽论《疡科心得集》
  29. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  30. 辨胸痹病脉证并治《伤寒杂病论》
  31. 辨阳喉症诀《喉舌备要秘旨》


辨眼胞菌毒眼胞痰核论_《疡科心得集》_中医医论_【岐黄之术】

辨眼胞菌毒眼胞痰核论

辨眼胞菌毒眼胞痰核论

  • 上一页
  • 目录
  • 相关
  • 下一页

眼胞菌毒者，乃脾经素有湿热，思郁气结而成。其患眼胞内生出如菌，头大蒂小，渐长垂出，甚者眼翻流泪，久则致昏 。治法用软绵纸蘸水，荫于眼胞上少顷，用左手大指甲垫于患根，右手以披针尖头，齐根切下，血出不妨，随用翠云锭磨浓涂之，其血自止。内宜服凉膈散、清脾饮；若初起时，以清凉丸洗之。

眼胞痰核，结于上下眼胞皮里肉外。其形大者如枣，小者如豆，推之移动，皮色如常，硬肿不疼。由湿痰气郁而成。外用生天南星蘸醋磨浓，频涂眼皮，日数浅者，即消；日数深者，虽不能即消，常常涂之，涂令皮薄，微微剥损，以手指甲挤出如白粉汁即愈。然消散者多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨眼丹眼漏论
  • 当前页：辨眼胞菌毒眼胞痰核论
  • 下一页：辨鼻渊鼻痔鼻衄论
<<< 返回本书目录
  1. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  2. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  3. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  4. 辨眼丹眼漏论《疡科心得集》
  5. 辨牙漏牙宣牙疔论《疡科心得集》
  6. 辨眼黑夜睛明论《眼科阐微》
  7. 辨血痹虚劳病脉证并治《伤寒杂病论》
  8. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  9. 辨悬痈HT舌论《疡科心得集》
  10. 辨眼见五色花论《眼科阐微》
  11. 辨徐国祯伤寒疑难急证治验《寓意草》
  12. 辨眼内生云翳用凉药难退论《眼科阐微》
  13. 辨虚实子母《诊脉三十二辨》
  14. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  15. 辨虚实寒热误治《医宗金鉴》
  16. 辨眼疼有虚实论《眼科阐微》
  17. 辨虚实寒热误治《痘疹心法要诀》
  18. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  19. 辨虚热《保幼新编》
  20. 辨眼症虚实论《眼科阐微》
  21. 辨虚火《虚损启微》
  22. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  23. 辨胸发疽膻中疽甘疽论《疡科心得集》
  24. 辨眼中神光自现论《眼科阐微》
  25. 辨胸痹病脉证并治《伤寒杂病论》
  26. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  27. 辨形神声气饮食之虚实《医宗金鉴》
  28. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  29. 辨形神声气饮食之虚实《痘疹心法要诀》
  30. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  1. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  2. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  3. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  4. 辨牙漏牙宣牙疔论《疡科心得集》
  5. 辨眼部常见症状《中医眼科学》
  6. 辨血痹虚劳病脉证并治《伤寒杂病论》
  7. 辨眼丹眼漏论《疡科心得集》
  8. 辨悬痈HT舌论《疡科心得集》
  9. 辨眼黑夜睛明论《眼科阐微》
  10. 辨徐国祯伤寒疑难急证治验《寓意草》
  11. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  12. 辨虚实子母《诊脉三十二辨》
  13. 辨眼见五色花论《眼科阐微》
  14. 辨虚实寒热误治《痘疹心法要诀》
  15. 辨眼内生云翳用凉药难退论《眼科阐微》
  16. 辨虚实寒热误治《医宗金鉴》
  17. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  18. 辨虚热《保幼新编》
  19. 辨眼疼有虚实论《眼科阐微》
  20. 辨虚火《虚损启微》
  21. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  22. 辨胸发疽膻中疽甘疽论《疡科心得集》
  23. 辨眼症虚实论《眼科阐微》
  24. 辨胸痹病脉证并治《伤寒杂病论》
  25. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  26. 辨形肿《医学摘粹》
  27. 辨眼中神光自现论《眼科阐微》
  28. 辨形神声气饮食之虚实《痘疹心法要诀》
  29. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  30. 辨形神声气饮食之虚实《医宗金鉴》
  31. 辨眼珠生翳膜滋肾更甚论《眼科阐微》


辨鼻渊鼻痔鼻衄论_《疡科心得集》_中医医论_【岐黄之术】

辨鼻渊鼻痔鼻衄论

辨鼻渊鼻痔鼻衄论

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻渊者，鼻流浊涕不止，或黄或白，或带血如脓状，久而不愈，即名脑漏。乃风热烁脑而液下渗，此肾虚之证也。经曰∶脑渗为涕。又曰∶胆移热于脑。《原病式》曰∶如以火烁金，热极则化为水。然究其原，必肾阴虚而不能纳气归元，故火无所畏，上迫肺金，由是津液之气不得降下，并于空窍，转为浊涕，津液为之逆流矣。于是肾肝愈虚，有升无降，有阳无阴，阴虚则病，阴绝则死。此宜戒怒以养阳，绝欲以养阴，断炙 ，远酒面，以防作热。然后假之良医，滋肾清肺为君，开郁顺气为臣，补阴养血为佐，俾火息金清，降令胥行，气畅郁舒，清窍无壅，阳开阴阖，相根据相附，脏腑各司乃职，自慎以培其根，药饵以治其病，间有可愈者。苟或骄恣不慎，或误投凉药，虽仓扁不能使之长生矣。主治之方，如初起用苍耳散，久则六味地黄汤、补中益气汤、麦味地黄汤、加味逍遥散，酌而用之可也。

鼻痔者，鼻内 肉，结如榴子，渐大下垂，或时缩进，或时垂出，闭塞孔窍，使气不得宣通。此由肺气不清，风湿郁滞而成。夫鼻孔为肺之窍，为呼吸之门户，其气上通于脑，下行于肺，肺气壅盛，一有阻滞，诸病生焉，故有鼻痔之患。宜内服辛夷散，或辛夷清肺饮；外以 砂散逐日点之，渐化为水乃愈。宜慎起居，节饮食，庶不致再发。

鼻衄者，或心火，或肺火，或胃火，逼血妄行，上乾清道而为衄也。有因六淫之邪，流传经络，涌泄清道而致者；有因七情所伤，内动其血，随气上溢而致者；有因过食膏粱积热而致者。治法∶外因者，以辛凉清润为主，如羚羊、犀角、细生地、石斛、生石膏、知母、元参、连翘、山栀、丹皮等；内因者，若系肝阳化风上逆，则宜甘咸柔婉，如阿胶、生地、石决明、天冬、麦冬之属；若肾阴亏损，虚阳浮越者，则以滋潜为主，如六味丸、虎潜丸之类；其由饮食不节而火盛者，则用和阳消毒，如黄连解毒汤是也。又书谓∶妇人产后，口鼻有黑气，及见鼻衄为不可治者，何也？盖五脏之华，皆上注于面，凡色红赤者，阳热之生气也；青黑者，阴寒之绝气也。况口鼻为阳明多血多气之部，而见阴寒惨杀之气，则胃中阳和之气衰败可知矣；复至鼻衄，则阳亡阴走也；胃绝肺败，阴阳两亡，故不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨眼胞菌毒眼胞痰核论
  • 当前页：辨鼻渊鼻痔鼻衄论
  • 下一页：辨龙泉疔虎须疔颧骨疔论
<<< 返回本书目录
  1. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  2. 辨臂痈鱼肚发论《疡科心得集》
  3. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  4. 辨表里不可执《诊脉三十二辨》
  5. 辨斑疹《温热论》
  6. 辨表证虚实《痘疹心法要诀》
  7. 辨百会疽玉枕疽论《疡科心得集》
  8. 辨表证虚实《医宗金鉴》
  9. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  10. 辨别小儿病症之虚实《圆运动的古中医学》
  11. 辨白疹《温热论》
  12. 辨别孕病《妇科心法要诀》
  13. 辨白秃疮肥疮论《疡科心得集》
  14. 辨别孕病《医宗金鉴》
  15. 辨《素问》浊气归心之讹《吴医汇讲》
  16. 辨鬓疽额疽论《疡科心得集》
  17. 辨《金匮》之《吴医汇讲》
  18. 辨病《幼科铁镜》
  19. 辨《活人书》妇人伤寒之说《吴医汇讲》
  20. 辨病与潜病《中医疾病预测》
  21. 辨《针灸聚英》
  22. 辨病源《白喉条辨》
  23. 遍身紫黑纹《经验麻科》
  24. 辨病治病疑难说《目经大成》
  25. 遍身壮热【方剂主治】
  26. 辨不可发汗病脉证并治《伤寒论》
  27. 遍身肿胀痧《痧胀玉衡》
  28. 辨不可汗病脉证篇《医宗金鉴》
  29. 遍身肿满【方剂主治】
  30. 辨不可吐《伤寒论》
  1. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  2. 辨鼻色《医学摘粹》
  3. 辨臂痈鱼肚发论《疡科心得集》
  4. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  5. 辨表里不可执《诊脉三十二辨》
  6. 辨斑疹《中医词典》
  7. 辨表证虚实《医宗金鉴》
  8. 辨斑疹《温热论》
  9. 辨表证虚实《痘疹心法要诀》
  10. 辨百会疽玉枕疽论《疡科心得集》
  11. 辨别小儿病症之虚实《圆运动的古中医学》
  12. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  13. 辨别孕病《医宗金鉴》
  14. 辨白疹《温热论》
  15. 辨别孕病《妇科心法要诀》
  16. 辨白秃疮肥疮论《疡科心得集》
  17. 辨鬓疽额疽论《疡科心得集》
  18. 辨安胎用黄芩白术论《女科经纶》
  19. 辨病《幼科铁镜》
  20. 辨《素问》“浊气归心”之讹《吴医汇讲》
  21. 辨病被忽视的根源《中医疾病预测》
  22. 辨《金匮》之《吴医汇讲》
  23. 辨病与辨证《中医外科学》
  24. 辨《活人书》妇人伤寒之说《吴医汇讲》
  25. 辨病与潜病《中医疾病预测》
  26. 辨《针灸聚英》
  27. 辨病源《白喉条辨》
  28. 遍体炎炎《疫疹一得》
  29. 辨病治病疑难说《目经大成》
  30. 遍体生疮《急救广生集》
  31. 辨不可发汗病脉证并治《伤寒论》


辨龙泉疔虎须疔颧骨疔论_《疡科心得集》_中医医论_【岐黄之术】

辨龙泉疔虎须疔颧骨疔论

辨龙泉疔虎须疔颧骨疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫面部之上，人中之中为龙泉，人中之旁为虎须，面中高骨为颧骨，俱系阳明络脉经行之地。此三处生疔，俱有轻有重，医者但分轻重治之，不必分彼此之异也。其轻者，多因风热而结，初起迹如蚊咬，而根盘已经坚肿，恶寒身热，次日头破如一粒椒。外用围药敷之，顶用白雪丹，以万应膏盖之；间日揭开，顶如僵腐状，以升膏盖之；再间一日揭膏，其坚腐自落，脓随而出，药用羚羊、地丁、银花、丹皮、知母、连翘、黄连、山栀等类；如火盛热甚，即用犀角地黄汤，或黄连解毒汤；若不透，即以制蚕、角刺透之；脓泄肿消，总以七日为期，后即脓尽收口。

其重者，或因于七情内伤，或因于膏粱浓味，醇酒炙 ，五脏蕴热，邪毒结聚而发。经曰∶膏梁浓味发疔疽。此之谓也。初起形如粟粒，或如水泡，按之根深，如钉着骨，痛不可忍，根盘漫肿不透，面目浮肿，或坚肿 红，恶寒身烙热，恶心呕吐，肢体拘急；三四日后，或口噤如痉，神识模糊，此以火毒陷入心包，即名走黄疔，十有九死之证。宜服紫雪丹或至宝丹，及犀角地黄汤；外药亦如前法。又古方有夺命丹，可用一粒入疮头，以膏药盖之。若不省人事，或牙关紧急，以夺命丹为末，葱酒调灌亦可。若有红丝，急宜用针于血丝尽处挑破，使出恶血，以泄其毒，或有生者。又有余毒走络，而遍体发流注者，治与阳证流注同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鼻渊鼻痔鼻衄论
  • 当前页：辨龙泉疔虎须疔颧骨疔论
  • 下一页：辨唇疔茧唇唇疳论
<<< 返回本书目录
  1. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  2. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  3. 辨六经癞形《疡医大全》
  4. 辨漏蹄疯驴眼疽论《疡科心得集》
  5. 辨瘤《外科理例》
  6. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  7. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  8. 辨论《伤寒总病论》
  9. 辨列阳明条例大意《伤寒贯珠集》
  10. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  11. 辨列太阴条例大意《伤寒贯珠集》
  12. 辨瘰生死法《外科启玄》
  13. 辨列太阳条例大意《伤寒贯珠集》
  14. 辨瘰瘿瘤论《疡科心得集》
  15. 辨列少阴条例大意《伤寒贯珠集》
  16. 辨脉《白喉条辨》
  17. 辨列少阳条例大意《伤寒贯珠集》
  18. 辨脉《内外伤辨》
  19. 辨列厥阴条例大意《伤寒贯珠集》
  20. 辨脉《温病正宗》
  21. 辨痢疾种种受证不同随证治验《寓意草》
  22. 辨脉《医述》
  23. 辨痢疾《幼科铁镜》
  24. 辨脉病生死《灵素节注类编》
  25. 辨利痢脉病之殊《轩岐救正论》
  26. 辨脉不见《诊脉三十二辨》
  27. 辨历节风漏肩风论《疡科心得集》
  28. 辨脉法《白喉全生集》
  29. 辨里证虚实《医宗金鉴》
  30. 辨脉法《伤寒论》
  1. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  2. 辨六经癞形《疡医大全》
  3. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  4. 辨六经渴并治法《卫生宝鉴》
  5. 辨漏蹄疯驴眼疽论《疡科心得集》
  6. 辨瘤《外科理例》
  7. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  8. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  9. 辨论《伤寒总病论》
  10. 辨刘王论男女脉法之同《女科经纶》
  11. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  12. 辨列阳明条例大意《伤寒贯珠集》
  13. 辨瘰生死法《外科启玄》
  14. 辨列太阴条例大意《伤寒贯珠集》
  15. 辨瘰瘿瘤论《疡科心得集》
  16. 辨列太阳条例大意《伤寒贯珠集》
  17. 辨络脉《中医名词词典》
  18. 辨列少阴条例大意《伤寒贯珠集》
  19. 辨络脉《中医词典》
  20. 辨列少阳条例大意《伤寒贯珠集》
  21. 辨络色《医学摘粹》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨脉《白喉条辨》
  24. 辨痢疾种种受证不同随证治验《寓意草》
  25. 辨脉《内外伤辨》
  26. 辨痢疾《幼科铁镜》
  27. 辨脉《医述》
  28. 辨利痢脉病之殊《轩岐救正论》
  29. 辨脉病生死《灵素节注类编》
  30. 辨历节风漏肩风论《疡科心得集》
  31. 辨脉不见《诊脉三十二辨》


辨唇疔茧唇唇疳论_《疡科心得集》_中医医论_【岐黄之术】

辨唇疔茧唇唇疳论

辨唇疔茧唇唇疳论

  • 上一页
  • 目录
  • 相关
  • 下一页

唇疔生于上下嘴唇，系脾胃两经火毒所致。初起如粟，或不痛，或痒甚，其形甚微，其毒极深，其色或赤或白；若唇口上下紫黑色者，根行甚急，不一日头面肿大，三、四日即不救。疔毒以愈小而愈横也。治宜急泄火毒，勿损其脾胃之气，毒易散矣。以蟾酥丸、犀角地黄汤主之。外用白雪丹入疮头，以膏盖贴，俟次日揭开，挤去毒血；如未透泄，再用再贴。

又初时须细看腿湾委中穴，有紫黑筋，用长针刺破出血，其毒即泄。

茧唇亦生于嘴唇。经云∶唇本脾之外候。又云∶脾之荣在唇。故燥则干，热则裂，风则，寒则揭。若肿起白皮皱裂如蚕茧状，故名茧唇也。或因思虑暴急，心火焦炽，传授脾经；或因醇酒浓味，积热伤脾，而肾水枯竭。须审其证之因，惟补肾水、生脾血，则燥自润，火自除，风自息，肿自消矣。归脾养荣汤主之；作渴者，早服加减八味丸，午服清凉甘露饮，以滋化源。若妇人患此，阴血衰少故也，四物逍遥散主之。

又 唇疳，发于小儿嘴唇四旁，红赤无皮，不时燥裂。此由脾经湿热，或胃火积热上壅，小儿时以舌伸 ，以润其燥。以白芷、五倍子为末，掺之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨龙泉疔虎须疔颧骨疔论
  • 当前页：辨唇疔茧唇唇疳论
  • 下一页：辨口疮口糜论
<<< 返回本书目录
  1. 辨唇疔茧唇唇疳论《疡科心得集》
  2. 辨从脉不从症《诊脉三十二辨》
  3. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  4. 辨从症不从脉《诊脉三十二辨》
  5. 辨疮肿浅深法《外科精义》
  6. 辨大肠痈小肠痈论《疡科心得集》
  7. 辨疮疹脉症并治《婴儿论》
  8. 辨大麻疯论《疡科心得集》
  9. 辨疮血风疮论《疡科心得集》
  10. 辨大头瘟抱头火丹毒论《疡科心得集》
  11. 辨疮疽善恶法《外科精义》
  12. 辨大腿痈阴包毒论《疡科心得集》
  13. 辨疮疽疖肿证候法《外科精义》
  14. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  15. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  16. 辨跌打损伤及杖疮合论《疡科心得集》
  17. 辨传经《广瘟疫论》
  18. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  19. 辨褚氏春瘟夏疫《松峰说疫》
  20. 辨动得静得《增订叶评伤暑全书》
  21. 辨初生脉证并治《婴儿论》
  22. 辨痘毒总论《疡科心得集》
  23. 辨尺寸阴阳荣卫度数《脉经》
  24. 辨毒散【方剂大全】
  25. 辨迟脉所统有五《诊脉三十二辨》
  26. 辨讹《冯氏锦囊秘录》
  27. 辨成氏再传之讹《伤寒括要》
  28. 辨恶寒《增订叶评伤暑全书》
  29. 辨沉脉所统有五《诊脉三十二辨》
  30. 辨儿之变蒸《儿科萃精》
  1. 辨唇疔茧唇唇疳论《疡科心得集》
  2. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  3. 辨从脉不从症《诊脉三十二辨》
  4. 辨疮肿浅深法《外科精义》
  5. 辨从症不从脉《诊脉三十二辨》
  6. 辨疮肿浅深法《中医词典》
  7. 辨大便干燥非风火《医林改错》
  8. 辨疮肿《中医词典》
  9. 辨大肠痈小肠痈论《疡科心得集》
  10. 辨疮疹脉症并治《婴儿论》
  11. 辨大麻疯论《疡科心得集》
  12. 辨疮血风疮论《疡科心得集》
  13. 辨大头瘟抱头火丹毒论《疡科心得集》
  14. 辨疮疽善恶法《外科精义》
  15. 辨大腿痈阴包毒论《疡科心得集》
  16. 辨疮疽疖肿证候法《外科精义》
  17. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  18. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  19. 辨丹溪主末二字即标本论《女科经纶》
  20. 辨褚氏春瘟夏疫《松峰说疫》
  21. 辨点眼法《眼科秘诀》
  22. 辨初生脉证并治《婴儿论》
  23. 辨跌打损伤及杖疮合论《疡科心得集》
  24. 辨尺寸阴阳荣卫度数《脉经》
  25. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  26. 辨迟脉所统有五《诊脉三十二辨》
  27. 辨动得静得《增订叶评伤暑全书》
  28. 辨成氏再传之讹《伤寒括要》
  29. 辨痘毒总论《疡科心得集》
  30. 辨沉脉所统有五《诊脉三十二辨》
  31. 辨毒攻脏诀《喉舌备要秘旨》


辨口疮口糜论_《疡科心得集》_中医医论_【岐黄之术】

辨口疮口糜论

辨口疮口糜论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫口疮与口糜者，乃心脾气滞，更外感风热所致。初起不可便用凉药敷掺，恐寒凝不散，内溃奔走，久而难愈。必先用辛轻升散，而后清凉，使郁火达外，再视其所因而治之。若脉实口干，满口色红，而烂斑甚者，此实火也，以凉膈散主之；若脉虚不渴，口内色淡，而白斑细点，此因思烦太甚，多醒少睡，虚火上攻，宜以知柏四物汤加丹皮、肉桂治之；更有脾元衰弱，中气不足，不能按纳下焦阴火，是以上乘而为口疮糜烂者，丹溪所谓劳役过度，虚火上炎，游行无制，舌破口疮是也，又当从理中汤加附子治之。若作实热，误投凉药，则必致害矣。又小儿生此证者，以阴气未生，阳气偏盛；又因将养过温，心脾积热，薰蒸于上而发。治宜泻心化毒清凉为主。若月内诸病，而口无涎沫者，凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨唇疔茧唇唇疳论
  • 当前页：辨口疮口糜论
  • 下一页：辨婴孩螳螂子雪口疳梅花疳论
<<< 返回本书目录
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口味察证法《疡医大全》
  3. 辨口鼻《内外伤辨》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨渴与不渴《内外伤辨》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨老少脉异《诊脉三十二辨》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨里证虚实《痘疹心法要诀》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨里证虚实《医宗金鉴》
  13. 辨可吐《伤寒论》
  14. 辨历节风漏肩风论《疡科心得集》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨利痢脉病之殊《轩岐救正论》
  17. 辨可发汗脉证并治《伤寒论》
  18. 辨痢疾《幼科铁镜》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨咳嗽《幼科铁镜》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨列太阴条例大意《伤寒贯珠集》
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口鼻《内外伤辨》
  3. 辨口唇色《医学摘粹》
  4. 辨渴与不渴《内外伤辨》
  5. 辨口角流涎非痰饮《医林改错》
  6. 辨可下篇正误《医宗金鉴》
  7. 辨口噤咬牙《医林改错》
  8. 辨可下病脉证篇《医宗金鉴》
  9. 辨口流涎水《医理真传》
  10. 辨可下病脉证并治《伤寒论》
  11. 辨口气《医理真传》
  12. 辨可吐病脉证篇《医宗金鉴》
  13. 辨口味察证法《疡医大全》
  14. 辨可吐《伤寒论》
  15. 辨溃疡形色《中医外科学》
  16. 辨可汗病脉证篇《医宗金鉴》
  17. 辨烂喉丹痧顺逆论《疡科心得集》
  18. 辨可发汗脉证并治《伤寒论》
  19. 辨劳役受病表虚不作表实治之《内外伤辨》
  20. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  21. 辨老少脉异《诊脉三十二辨》
  22. 辨咳嗽《幼科铁镜》
  23. 辨里证虚实《医宗金鉴》
  24. 辨君火以明兼退行一步不司气化论《内经博议》
  25. 辨里证虚实《痘疹心法要诀》
  26. 辨厥阴病脉证并治全篇《医宗金鉴》
  27. 辨历节风漏肩风论《疡科心得集》
  28. 辨厥阴病脉证并治《伤寒论》
  29. 辨利痢脉病之殊《轩岐救正论》
  30. 辨厥阴病脉证并治《伤寒杂病论》
  31. 辨痢疾《幼科铁镜》


辨婴孩螳螂子雪口疳梅花疳论_《疡科心得集》_中医医论_【岐黄之术】

辨婴孩螳螂子雪口疳梅花疳论

辨婴孩螳螂子雪口疳梅花疳论

  • 上一页
  • 目录
  • 相关
  • 下一页

婴孩螳螂子者，以其在母腹中时吸饮，胎火血热，产下后或三、五朝而发，或半月或月余而发。其始起也，两颊外坚里肿，难于吮乳。斯时即以巴豆一粒，麋香七厘，捣研和匀，作两丸，放膏药上，贴两太阳、风门穴，次日即起水泡，揭开，急将银针挑破，去其毒水即愈。此水不可令其流入眼内，若入眼，恐致损明。又法将鲜生地一两、大黄一两，捣烂，和入麋香二分，均作两团，扎于两足底涌泉穴。如三日后，仍难吮乳者，即以刀破之，割去其恶腐之物，以真京墨磨涂之自愈；亦有割伤而外颊坚肿成脓者。

雪口疳，乃胎热蕴蓄心脾，上蒸于口，舌上遍生白屑，如鹅之口，故又名鹅口。甚则咽间叠叠肿起，致难乳哺，哺时必多啼叫。急用月石一钱，以滚水泡半茶杯，将棉花裹箸头上，蘸水缴净白苔，重手出血不妨，以冰硼散吹之。如口内舌上生白斑，如梅花瓣者，即名梅花疳，治同上；煎饮用川连、大黄、银花、钩藤、甘草、丹皮、山栀、石斛等，或加犀角汁亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口疮口糜论
  • 当前页：辨婴孩螳螂子雪口疳梅花疳论
  • 下一页：辨牙咬托腮寒热虚实传变骨槽论
<<< 返回本书目录
  1. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  2. 辨痈疽疖《外科理例》
  3. 辨阴证阳证《内外伤辨》
  4. 辨痈疽阴阳浅深缓急治法《外科精要》
  5. 辨阴阳脏腑脉象病证《灵素节注类编》
  6. 辨痈与疽治法《外科理例》
  7. 辨阴阳易差后劳复病证并治《伤寒论》
  8. 辨涌泉疽足底疔论《疡科心得集》
  9. 辨阴寒证《医宗金鉴》
  10. 辨用老君神明散东坡圣散子《松峰说疫》
  11. 辨阴寒证《痘疹心法要诀》
  12. 辨幽痈赫痈冲疽论《疡科心得集》
  13. 辨疑似《证治准绳·幼科》
  14. 辨有脉无脉《诊脉三十二辨》
  15. 辨疑似《冯氏锦囊秘录》
  16. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  17. 辨疑似《冯氏锦囊秘录》
  18. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  19. 辨医者急收功遗后患论《眼科阐微》
  20. 辨鱼口便毒论《疡科心得集》
  21. 辨医书音义《吴医汇讲》
  22. 辨郁金之误《吴医汇讲》
  23. 辨夜啼《幼科铁镜》
  24. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  25. 辨药宜忌论《眼科阐微》
  26. 辨孕男女脉法歌《内府秘传经验女科》
  27. 辨药大略《医学真传》
  28. 辨杂病脉吐汗温利可否法《察病指南》
  29. 辨夭疽锐毒虚实论《疡科心得集》
  30. 辨灾怪恐怖杂脉《脉经》
  1. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  2. 辨饮食《医理真传》
  3. 辨痈疽疖《外科理例》
  4. 辨阴证阳证《中医外科学》
  5. 辨痈疽阴阳浅深缓急治法《外科精要》
  6. 辨阴证阳证《内外伤辨》
  7. 辨痈疽晕《中医词典》
  8. 辨阴阳脏腑脉象病证《灵素节注类编》
  9. 辨痈与疽治法《外科理例》
  10. 辨阴阳易差后劳复病证并治《伤寒论》
  11. 辨涌泉疽足底疔论《疡科心得集》
  12. 辨阴阳俱浮《中医词典》
  13. 辨用老君神明散东坡圣散子《松峰说疫》
  14. 辨阴喉症诀《喉舌备要秘旨》
  15. 辨幽痈赫痈冲疽论《疡科心得集》
  16. 辨阴寒证《痘疹心法要诀》
  17. 辨有脉无脉《诊脉三十二辨》
  18. 辨阴寒证《医宗金鉴》
  19. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  20. 辨疑似《证治准绳·幼科》
  21. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  22. 辨疑似《冯氏锦囊秘录》
  23. 辨鱼口便毒论《疡科心得集》
  24. 辨疑似《冯氏锦囊秘录》
  25. 辨语言蹇涩非痰人《医林改错》
  26. 辨医者急收功遗后患论《眼科阐微》
  27. 辨郁金之误《吴医汇讲》
  28. 辨医书音义《吴医汇讲》
  29. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  30. 辨夜啼《幼科铁镜》
  31. 辨孕男女脉法歌《内府秘传经验女科》


辨牙咬托腮寒热虚实传变骨槽论_《疡科心得集》_中医医论_【岐黄之术】

辨牙咬托腮寒热虚实传变骨槽论

辨牙咬托腮寒热虚实传变骨槽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫牙咬托腮者，一生于风寒暑热，阳明湿热交蒸；一生于阴亏络空，少阳胆火循经上逆。生于风寒湿热者，初起恶寒发热，面浮腮肿，牙关不能开合，牙龈胀及咽喉，汤水似乎难入，实可下咽。斯时宜表散透邪，如牛蒡、薄荷、秦艽、僵蚕、夏枯草、荆芥、石斛等类，不可以喉胀热盛，即用鲜地、羚羊清火等药。若遏抑凝滞，则肿愈坚，牙关愈闭矣。至三、四日后，寒热不退，不能消散，其脓结于盘牙尽处者为牙咬，结于腮边外者为托腮，结于牙根者为牙痈，是可清火彻热，如羚羊、犀角、石斛、芦根、薄荷、荆芥之属；如舌白腻滑，恶心呕逆者，即以芩、连、山栀或温胆法；如大便燥实者，以肺胃火盛，即用鲜地、栝蒌、枳实、杏仁等类。穿溃后邪从脓泄，身热自退，脾胃自复，牙关自开，调养数日，即脓尽收口。

其生于阴亏络空者，或其人素嗜酒，不节欲，常有郁勃不舒，偶感微邪，引动肝阳胆火上循入络。起自牙关坚固不开，腮肿龈胀，恶寒身热，脉细而数，渐渐成脓。至十日或半月后，脓从牙龈而泄，或从舌旁而出，或在左延及于右，或在右延及于左，即名沿牙毒；久则腮边出头，即名穿牙毒；外通里彻，即名骨槽风，延及必成朽骨，必俟多骨脱落，方能收功。此证虽不害人性命，然收功延日，难以速痊。治当以疏肝散郁育阴为主，佐以解毒泄热。

又幼孩生此证者，彼既无醇酒炙 ，又无肝邪郁滞，是因齿生未齐，骨髓未满，营卫未充，偶感风寒客热，袭入骨髓，正不却邪而发。腮颊漫肿，里虽出脓，势必外溃，久不敛口，亦成多骨。治法总以调和气血、扶养胃气为主，俟正气充足，方能脱骨收口矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨婴孩螳螂子雪口疳梅花疳论
  • 当前页：辨牙咬托腮寒热虚实传变骨槽论
  • 下一页：骨槽风后论
<<< 返回本书目录
  1. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  2. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  3. 辨牙漏牙宣牙疔论《疡科心得集》
  4. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  5. 辨血痹虚劳病脉证并治《伤寒杂病论》
  6. 辨眼丹眼漏论《疡科心得集》
  7. 辨悬痈HT舌论《疡科心得集》
  8. 辨眼黑夜睛明论《眼科阐微》
  9. 辨徐国祯伤寒疑难急证治验《寓意草》
  10. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  11. 辨虚实子母《诊脉三十二辨》
  12. 辨眼见五色花论《眼科阐微》
  13. 辨虚实寒热误治《医宗金鉴》
  14. 辨眼内生云翳用凉药难退论《眼科阐微》
  15. 辨虚实寒热误治《痘疹心法要诀》
  16. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  17. 辨虚热《保幼新编》
  18. 辨眼疼有虚实论《眼科阐微》
  19. 辨虚火《虚损启微》
  20. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  21. 辨胸发疽膻中疽甘疽论《疡科心得集》
  22. 辨眼症虚实论《眼科阐微》
  23. 辨胸痹病脉证并治《伤寒杂病论》
  24. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  25. 辨形神声气饮食之虚实《医宗金鉴》
  26. 辨眼中神光自现论《眼科阐微》
  27. 辨形神声气饮食之虚实《痘疹心法要诀》
  28. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  29. 辨形气宜合脉《诊脉三十二辨》
  30. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  1. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  2. 辨牙漏牙宣牙疔论《疡科心得集》
  3. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  4. 辨血痹虚劳病脉证并治《伤寒杂病论》
  5. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  6. 辨悬痈HT舌论《疡科心得集》
  7. 辨眼部常见症状《中医眼科学》
  8. 辨徐国祯伤寒疑难急证治验《寓意草》
  9. 辨眼丹眼漏论《疡科心得集》
  10. 辨虚实子母《诊脉三十二辨》
  11. 辨眼黑夜睛明论《眼科阐微》
  12. 辨虚实寒热误治《痘疹心法要诀》
  13. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  14. 辨虚实寒热误治《医宗金鉴》
  15. 辨眼见五色花论《眼科阐微》
  16. 辨虚热《保幼新编》
  17. 辨眼内生云翳用凉药难退论《眼科阐微》
  18. 辨虚火《虚损启微》
  19. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  20. 辨胸发疽膻中疽甘疽论《疡科心得集》
  21. 辨眼疼有虚实论《眼科阐微》
  22. 辨胸痹病脉证并治《伤寒杂病论》
  23. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  24. 辨形肿《医学摘粹》
  25. 辨眼症虚实论《眼科阐微》
  26. 辨形神声气饮食之虚实《痘疹心法要诀》
  27. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  28. 辨形神声气饮食之虚实《医宗金鉴》
  29. 辨眼中神光自现论《眼科阐微》
  30. 辨形肉《医学摘粹》
  31. 辨眼中云翳未退不宜先利大小便论《眼科阐微》


骨槽风后论_《疡科心得集》_中医医论_【岐黄之术】

骨槽风后论

骨槽风后论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫骨槽风之证，固有传变而成者矣，亦有非传变而成者。其人或有忧愁思虑惊恐悲伤，以致气血凝滞；或由风寒袭入筋骨，邪毒交生。起于耳前，连及腮颊，筋骨之间，隐隐疼痛，渐渐漫肿坚硬，寒热如疟，牙关紧急，难于进食，久则腐溃，腮之里外，仍然漫肿硬痛。此证属在筋骨阴分，故初起肿硬难消，溃后疮口难合，肝脾受伤，热毒蕴积，是以筋骨紧急，肌肉腐烂，而脓多臭秽。初宜用艾灸以解其毒，服降火化痰清热消肿之剂；溃后或用八珍汤或十全大补汤，补托药中，宜加麦冬、五味。亦有过服寒凉，以致肌肉坚凝腐臭者，非理中汤佐以附子不能回阳，非僵蚕不能搜风也。若牙关拘急不开，宜用生姜片垫灸颊车穴（穴在耳垂下五分陷中）二七壮，兼用针刺口内牙尽处出血，其牙关自开。如外腐不脱，脓水不清，久则必成朽骨，俟朽骨脱去，始能收口。如或穿腮落齿，虚热不退，形焦体削，痰盛不食者，俱为逆证。设至后脾气醒复，饮食加增，亦有向愈收功者。其腐烂处，用口疳药加牛黄、珍珠、儿茶吹之，外用升膏提之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨牙咬托腮寒热虚实传变骨槽论
  • 当前页：骨槽风后论
  • 下一页：辨牙漏牙宣牙疔论
<<< 返回本书目录
  1. 骨槽风后论《疡科心得集》
  2. 骨槽风门主论《疡医大全》
  3. 骨槽风不治症《医门补要》
  4. 骨槽风汤【方剂大全】
  5. 骨槽风《医宗金鉴》
  6. 骨槽风丸【方剂大全】
  7. 骨槽风《外科正宗》
  8. 骨槽疽门主论《疡医大全》
  9. 骨槽风《外科正宗》
  10. 骨槽痈《医门补要》
  11. 骨槽风《马培之医案》
  12. 骨产道异常【疾病症状】
  13. 骨补丸【方剂大全】
  14. 骨产道异常性难产【疾病大全】
  15. 骨痹【疾病症状】
  16. 骨刺丸【方剂大全】
  17. 骨痹《虚损病类钩沉》
  18. 骨刺形成【疾病症状】
  19. 骨痹《圣济总录》
  20. 骨脆【疾病症状】
  21. 骨包囊虫病【疾病大全】
  22. 骨代谢减低【疾病症状】
  23. 骨斑点【疾病症状】
  24. 骨的恶性纤维组织细胞瘤【疾病大全】
  25. 骨把【中药大全】
  26. 骨的发生《组织学与胚胎学》
  27. 骨癌《中医之钥》
  28. 骨的偏心性肿胀【疾病症状】
  29. 骨(疒秋)灵【方剂大全】
  30. 骨的生理解剖简介《现代院外急救手册》
  1. 骨槽风后论《疡科心得集》
  2. 骨槽风不治症《医门补要》
  3. 骨槽风门主方《疡医大全》
  4. 骨槽风《外科全生集》
  5. 骨槽风门主论《疡医大全》
  6. 骨槽风《丁甘仁医案》
  7. 骨槽疽《中医词典》
  8. 骨槽风《外科正宗》
  9. 骨槽疽门主论《疡医大全》
  10. 骨槽风《外科正宗》
  11. 骨槽痈《中医词典》
  12. 骨槽风《外科心法要诀》
  13. 骨槽痈《医门补要》
  14. 骨槽风《证治准绳·疡医》
  15. 骨产道异常《妇产科学》
  16. 骨槽风《医宗金鉴》
  17. 骨出《中医词典》
  18. 骨槽风《马培之医案》
  19. 骨刺入肉秘方《华佗神方》
  20. 骨槽风《中医词典》
  21. 骨的表面标志《人体解剖学》
  22. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  23. 骨的发生《组织学与胚胎学》
  24. 骨痹《医述》
  25. 骨的发生和发育概况《人体解剖学》
  26. 骨痹《中医词典》
  27. 骨的构造《人体解剖学》
  28. 骨痹《圣济总录》
  29. 骨的化学成分和物理特征《人体解剖学》
  30. 骨痹《中医名词词典》
  31. 骨的生理解剖简介《现代院外急救手册》


辨牙漏牙宣牙疔论_《疡科心得集》_中医医论_【岐黄之术】

辨牙漏牙宣牙疔论

辨牙漏牙宣牙疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

牙漏之患，起于心胃火郁，肾阴消涸，或心事郁遏，胃热挟其五志之火而发。有生于上牙龈者，亦有生于下牙龈者。初则高肿作痛，久则上现黄泡，破后出脓渐安，然其口难合，细如针孔，但遇操劳，或心绪烦扰，或煎炒烟酒过度，即再发而肿痛，时出秽脓，更有串至左右齿根者。虽不妨命，为累亦甚。初起宜升阳散火法，或甘露饮；久则当用六味地黄汤加元参、石斛、麦冬、芦根，或凉八味，或大补阴丸等，多服久服，自可全愈。初治切不可用苦寒之药，内服外搽，致令心胃之火郁而又郁，反使火毒根株愈深；亦不可早用敛药，亦能使火毒内敛，便有腐蚀脱根落齿之害。

牙宣又名齿衄，从牙缝中出血，或鲜血时从牙龈外溢。齿乃骨之余，肾之所主也。心肾火邪逼血妄行，故齿出血；然少阴气多血少，血必点滴而出，齿亦隐隐而痛，多欲者恒犯之。治当凉心滋肾，玉女煎或六味地黄汤，或凉八味加骨碎补、女贞子、阿胶、地骨皮等主之。亦有胃经实火上攻，而齿龈出血者，阳明气血俱多，火旺则血如潮涌，善饮者每犯之。宜清热凉血，犀角地黄汤主之，清胃散亦可。又有胃虚火动，腐烂牙龈，淡血常流者，宜归芍地黄汤；仍不止，亦用犀角地黄汤，或玉女煎；吹以杀疳止血药。

风热牙疔，如寒热而起者，初则牙痛，后即龈肿，肿连腮颊，顶尖高突，按之引手，内有脓也，刺之即瘥。治以清透散邪，牛蒡解肌汤或玉女煎，或犀角地黄汤，各宜酌量治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风后论
  • 当前页：辨牙漏牙宣牙疔论
  • 下一页：辨走马牙疳风热牙疳牙菌论
<<< 返回本书目录
  1. 辨牙漏牙宣牙疔论《疡科心得集》
  2. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  3. 辨血痹虚劳病脉证并治《伤寒杂病论》
  4. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  5. 辨悬痈HT舌论《疡科心得集》
  6. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  7. 辨徐国祯伤寒疑难急证治验《寓意草》
  8. 辨眼丹眼漏论《疡科心得集》
  9. 辨虚实子母《诊脉三十二辨》
  10. 辨眼黑夜睛明论《眼科阐微》
  11. 辨虚实寒热误治《医宗金鉴》
  12. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  13. 辨虚实寒热误治《痘疹心法要诀》
  14. 辨眼见五色花论《眼科阐微》
  15. 辨虚热《保幼新编》
  16. 辨眼内生云翳用凉药难退论《眼科阐微》
  17. 辨虚火《虚损启微》
  18. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  19. 辨胸发疽膻中疽甘疽论《疡科心得集》
  20. 辨眼疼有虚实论《眼科阐微》
  21. 辨胸痹病脉证并治《伤寒杂病论》
  22. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  23. 辨形神声气饮食之虚实《医宗金鉴》
  24. 辨眼症虚实论《眼科阐微》
  25. 辨形神声气饮食之虚实《痘疹心法要诀》
  26. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  27. 辨形气宜合脉《诊脉三十二辨》
  28. 辨眼中神光自现论《眼科阐微》
  29. 辨心脏病证文并方《辅行诀脏腑用药法要》
  30. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  1. 辨牙漏牙宣牙疔论《疡科心得集》
  2. 辨血痹虚劳病脉证并治《伤寒杂病论》
  3. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  4. 辨悬痈HT舌论《疡科心得集》
  5. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  6. 辨徐国祯伤寒疑难急证治验《寓意草》
  7. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  8. 辨虚实子母《诊脉三十二辨》
  9. 辨眼部常见症状《中医眼科学》
  10. 辨虚实寒热误治《痘疹心法要诀》
  11. 辨眼丹眼漏论《疡科心得集》
  12. 辨虚实寒热误治《医宗金鉴》
  13. 辨眼黑夜睛明论《眼科阐微》
  14. 辨虚热《保幼新编》
  15. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  16. 辨虚火《虚损启微》
  17. 辨眼见五色花论《眼科阐微》
  18. 辨胸发疽膻中疽甘疽论《疡科心得集》
  19. 辨眼内生云翳用凉药难退论《眼科阐微》
  20. 辨胸痹病脉证并治《伤寒杂病论》
  21. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  22. 辨形肿《医学摘粹》
  23. 辨眼疼有虚实论《眼科阐微》
  24. 辨形神声气饮食之虚实《痘疹心法要诀》
  25. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  26. 辨形神声气饮食之虚实《医宗金鉴》
  27. 辨眼症虚实论《眼科阐微》
  28. 辨形肉《医学摘粹》
  29. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  30. 辨形气宜合脉《诊脉三十二辨》
  31. 辨眼中神光自现论《眼科阐微》


辨走马牙疳风热牙疳牙菌论_《疡科心得集》_中医医论_【岐黄之术】

辨走马牙疳风热牙疳牙菌论

辨走马牙疳风热牙疳牙菌论

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶走马疳者，肾经热毒上攻，肾脏主骨，齿为骨余，上奔而溃，势如走马之速，故名之。小儿或因胎毒，或因痧痘后余毒，或因伤寒时疫后而发，或因疟痢后而结。其外候，身体壮热，手足时冷，或面浮肿，或滑泄频频；始则口臭，继遂龈烂，色如干酱，后则齿黑，有时牙龈出血，或脓臭成虫，侵蚀口齿，甚至腮颊红肿；次日其色变紫，隔日即黑；再过日，即腐脱齿落，气喘痰鸣，头额冷汗而脱矣。治法∶初起宜内服清解，如犀角地黄汤，或玉女煎之类，先去积热，再服化毒丹撒去其毒；吹以冰青散加西黄、珍珠，或亦有得生者。大凡此证秽气冲人者，死；下蚀咽喉，上蚀鼻梁者，死；齿落无血者，死；涎向外流者，死；黑腐不脱者，死；身热不退者，死；穿腮透唇者，死；鼻梁黑暗者，死；脾败便泄，饮食不进者，死。

又有风热牙疳，其来迅速，寒热时作，即以两三日而发，大人小儿多有之。牙缝出血，牙根碎腐，宜以疏散清解为主。亦有不发寒热者，因胃火湿热上蒸而发，治以清解，或苦降泄热，如犀角地黄汤，或黄连解毒汤等；吹药同上，或杀疳药吹之亦可。

牙菌生于牙龈，其形状紫黑色，高低如菌。此属火盛血热兼气郁而成。加味逍遥散主之，前药亦可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨牙漏牙宣牙疔论
  • 当前页：辨走马牙疳风热牙疳牙菌论
  • 下一页：辨舌喑舌痹论
<<< 返回本书目录
  1. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  2. 辨足跟疽厉痈论《疡科心得集》
  3. 辨宗气卫气营气《冯氏锦囊秘录》
  4. 辩包络《侣山堂类辩》
  5. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  6. 辩表里中三证《此事难知》
  7. 辨自缢死解绳法《圣济总录》
  8. 辩表伤阴阳二证《此事难知》
  9. 辨紫茸之伪《吴医汇讲》
  10. 辩丹溪（二十九，共九条）《景岳全书》
  11. 辨子母存亡《医宗金鉴》
  12. 辩疔肿十三种形色禁忌《外科精义》
  13. 辨子母存亡《妇科心法要诀》
  14. 辩督脉《侣山堂类辩》
  15. 辨诸血《幼科铁镜》
  16. 辩古《景岳全书》
  17. 辨诸疮总论《疡科心得集》
  18. 辩桂枝汤用芍药证《伤寒九十论》
  19. 辨中暑中热《幼科铁镜》
  20. 辩河间（二十八，共九条）《景岳全书》
  21. 辨中焦病脉证并治《婴儿论》
  22. 辩九窍《侣山堂类辩》
  23. 辨中风一《伤寒寻源》
  24. 辩两肾《侣山堂类辩》
  25. 辨中风三《伤寒寻源》
  26. 辩脉切要《医法圆通》
  27. 辨中风二《伤寒寻源》
  28. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  29. 辨治总则《虚损病类钩沉》
  30. 辩内外伤《此事难知》
  1. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  2. 辨宗气卫气营气《冯氏锦囊秘录》
  3. 辨足跟疽厉痈论《疡科心得集》
  4. 辨宗气《医学摘粹》
  5. 辩包络《侣山堂类辩》
  6. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  7. 辩表里中三证《此事难知》
  8. 辨自缢死解绳法《圣济总录》
  9. 辩表伤阴阳二证《此事难知》
  10. 辨紫茸之伪《吴医汇讲》
  11. 辩病与辩证的关系《中医诊断学》
  12. 辨子母存亡《妇科心法要诀》
  13. 辩丹溪（二十九，共九条）《景岳全书》
  14. 辨子母存亡《医宗金鉴》
  15. 辩疔肿十三种形色禁忌《外科精义》
  16. 辨诸血《幼科铁镜》
  17. 辩督脉《侣山堂类辩》
  18. 辨诸疮总论《疡科心得集》
  19. 辩服金石《养生导引秘籍》
  20. 辨肿、痛、痒、脓、麻木《中医外科学》
  21. 辩古《景岳全书》
  22. 辨中暑中热《幼科铁镜》
  23. 辩桂枝汤用芍药证《伤寒九十论》
  24. 辨中焦病脉证并治《婴儿论》
  25. 辩河间（二十八，共九条）《景岳全书》
  26. 辨中风一《伤寒寻源》
  27. 辩九窍《侣山堂类辩》
  28. 辨中风三《伤寒寻源》
  29. 辩两肾《侣山堂类辩》
  30. 辨中风二《伤寒寻源》
  31. 辩脉切要《医法圆通》


辨舌喑舌痹论_《疡科心得集》_中医医论_【岐黄之术】

辨舌喑舌痹论

辨舌喑舌痹论

  • 上一页
  • 目录
  • 相关
  • 下一页

舌喑者，中风而舌不转运，舌强不能言是也。经曰∶喉咙者，气之所以上下；会厌者，声音之户；舌者，声音之机；唇者，声音之扇；横骨者，神气所使，主发舌者也。舌为心之苗，然心之本脉系于舌根，脾之络脉系于舌旁，肝脉循阴器络于舌本，少阴之脉走喉咙系舌本；足四经之脉，皆上于舌。邪中其经，则痰涎闭其脉道，舌不能转运，而为之喑矣。有喉喑者，劳嗽失音，即喉咙声哑是也。故喉喑者，喉中之声嘶，而舌本能言；舌喑者，舌本不能言，而喉中之声如故。中风而舌喑者，舌与喉俱病，而音声不能发于会厌也。然有外感内伤之因，外感者，风寒火热之邪也；经曰∶诸病暴喑，皆属于火。内伤者，心肺肾三经致病，亦多由痰火壅塞上窍，气血两虚，不能上荣，则舌机不转也；有肾虚而气不归源，内夺而胞络内绝，不能上接清阳之气者；有元气不足，肺无所资者；有血衰而心失所养者。盖心为声音之主，肺为声音之户，肾为声音之根。经曰∶三焦之气通于喉咙，气弱则不能上通矣。

治者能于根本用力，则丹田清阳之气，自能宣扬振作，故古人每以独参汤、地黄饮子取效也。

舌痹者，强而麻也。乃心绪烦扰，忧思暴怒，气凝痰火所致。夫舌固属心脾，而肝脉亦络舌本。故伤寒邪传厥阴，则舌卷囊缩而不言；七情所郁，则舌肿满口而不得息；心热则舌裂而疮；脾热则舌滑而胎；脾闭则舌白胎如雪；肝热则舌木而硬。若人无故舌痹者，不可作风热治，盖由心血不足、血虚火烁耳，理中汤合四物汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨走马牙疳风热牙疳牙菌论
  • 当前页：辨舌喑舌痹论
  • 下一页：辨木舌舌衄论
<<< 返回本书目录
  1. 辨舌喑舌痹论《疡科心得集》
  2. 辨蛇《外台秘要》
  3. 辨舌苔法《推拿抉微》
  4. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  5. 辨舌疳牙岩舌疔论《疡科心得集》
  6. 辨肾膀胱脉《诊脉三十二辨》
  7. 辨舌法《银海指南》
  8. 辨肾水不养神膏神膏干论《眼科阐微》
  9. 辨舌《脉诀汇辨》
  10. 辨肾岩翻花绝证论《疡科心得集》
  11. 辨舌《医学真传》
  12. 辨肾俞发鹳口疽论《疡科心得集》
  13. 辨少阴紧脉证《阴证略例》
  14. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  15. 辨少阴病脉证并治全篇《医宗金鉴》
  16. 辨生死《伤科汇纂》
  17. 辨少阴病脉证并治《伤寒杂病论》
  18. 辨失营马刀生死不同论《疡科心得集》
  19. 辨少阴病脉证并治《伤寒论》
  20. 辨湿毒疮肾脏风疮论《疡科心得集》
  21. 辨少阳病脉证并治全篇《医宗金鉴》
  22. 辨湿温二《伤寒寻源》
  23. 辨少阳病脉证并治《伤寒杂病论》
  24. 辨湿温三《伤寒寻源》
  25. 辨少阳病脉证并治《伤寒论》
  26. 辨湿温四《伤寒寻源》
  27. 辨烧热《幼科铁镜》
  28. 辨湿温五《伤寒寻源》
  29. 辨上焦病脉证并治《婴儿论》
  30. 辨湿温一《伤寒寻源》
  1. 辨舌喑舌痹论《疡科心得集》
  2. 辨舌苔法《推拿抉微》
  3. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  4. 辨舌说《医学实在易》
  5. 辨蛇一首《外台秘要》
  6. 辨舌诗《医学实在易》
  7. 辨肾膀胱脉《诊脉三十二辨》
  8. 辨舌色《医学摘粹》
  9. 辨肾水不养神膏神膏干论《眼科阐微》
  10. 辨舌疳牙岩舌疔论《疡科心得集》
  11. 辨肾岩翻花绝证论《疡科心得集》
  12. 辨舌法《银海指南》
  13. 辨肾俞发鹳口疽论《疡科心得集》
  14. 辨舌法《医理真传》
  15. 辨生死《灵素节注类编》
  16. 辨舌《外科选要》
  17. 辨生死《伤科汇纂》
  18. 辨舌《医学真传》
  19. 辨声于息《医学摘粹》
  20. 辨舌《脉诀汇辨》
  21. 辨声于言《医学摘粹》
  22. 辨舌《医述》
  23. 辨失营马刀生死不同论《疡科心得集》
  24. 辨少阴紧脉证《阴证略例》
  25. 辨湿毒疮肾脏风疮论《疡科心得集》
  26. 辨少阴病脉证并治全篇《医宗金鉴》
  27. 辨湿温二《伤寒寻源》
  28. 辨少阴病脉证并治《伤寒论》
  29. 辨湿温三《伤寒寻源》
  30. 辨少阴病脉证并治《伤寒杂病论》
  31. 辨湿温四《伤寒寻源》


辨木舌舌衄论_《疡科心得集》_中医医论_【岐黄之术】

辨木舌舌衄论

辨木舌舌衄论

  • 上一页
  • 目录
  • 相关
  • 下一页

木舌者，舌忽肿胀，转掉不仁。舌者心之苗，心者舌之本，因心经热毒而发，或因脏腑壅热，心脾积热，其气上冲而发。甚则塞满口中，硬如山甲，若不急治，则致害人。更不可用手去按，按则恐损舌根，每长致语言不清楚。如至啼叫无声，面色频变，而惊疼者不治。

治法以小刀点紫黑处，或刺舌下金津玉液二穴，破出血痰，以冰硼散吹之；内服荆防败毒散，煎药内务多加山栀，乃泻火之要品也。

舌衄者，舌上出血，如线不止，是心胃火邪炽甚，逼血妄行，以六味地黄汤加槐花主之，或黄连解毒汤、犀角地黄汤亦可；外用槐花炒研细干掺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌喑舌痹论
  • 当前页：辨木舌舌衄论
  • 下一页：辨舌疳牙岩舌疔论
<<< 返回本书目录
  1. 辨木舌舌衄论《疡科心得集》
  2. 辨耐修药表并药忌《白喉条辨》
  3. 辨明伤寒时疫《温疫论》
  4. 辨男女脉法《女科秘要》
  5. 辨面色论《重楼玉钥》
  6. 辨男女脉异《诊脉三十二辨》
  7. 辨梅核气喉喑论《疡科心得集》
  8. 辨囊痈悬痈论《疡科心得集》
  9. 辨脉有亢制《诊脉三十二辨》
  10. 辨脑疽对口论《疡科心得集》
  11. 辨脉阴阳四时逆从病状《灵素节注类编》
  12. 辨内伤寒认作瘟疫《松峰说疫》
  13. 辨脉阴阳大法《脉经》
  14. 辨内伤饮食用药所宜所禁《内外伤辨》
  15. 辨脉形及变化所主病证法《全生指迷方》
  16. 辨内外伤《周慎斋遗书》
  17. 辨脉无根《诊脉三十二辨》
  18. 辨内外宜细分《诊脉三十二辨》
  19. 辨脉太过不及中外异病《灵素节注类编》
  20. 辨脓法《外科精义》
  21. 辨脉平病死旺之象《灵素节注类编》
  22. 辨脓窠疮黄水疮论《疡科心得集》
  23. 辨脉论《伤寒大白》
  24. 辨疟病脉证并治《伤寒杂病论》
  25. 辨脉法-胎产须知 《古今医统大全》
  26. 辨疟疾（附阴虚似疟）《幼科铁镜》
  27. 辨脉法篇《医宗金鉴》
  28. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  29. 辨脉法《银海指南》
  30. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  1. 辨木舌舌衄论《疡科心得集》
  2. 辨明致妄之由（易去惊字）《幼幼集成》
  3. 辨目色《医学摘粹》
  4. 辨明伤寒时疫《温疫论》
  5. 辨耐修药表并药忌《白喉条辨》
  6. 辨面色论《重楼玉钥》
  7. 辨男女脉法《女科秘要》
  8. 辨梅核气喉喑论《疡科心得集》
  9. 辨男女脉异《诊脉三十二辨》
  10. 辨毛发《医学摘粹》
  11. 辨男女以左右气血论《女科经纶》
  12. 辨脉有亢制《诊脉三十二辨》
  13. 辨男女以左右阴阳虚实论《女科经纶》
  14. 辨脉阴阳四时逆从病状《灵素节注类编》
  15. 辨男女以左右之疾胜《女科经纶》
  16. 辨脉阴阳大法《脉经》
  17. 辨男女以左右之脉《女科经纶》
  18. 辨脉形及变化所主病证法《全生指迷方》
  19. 辨囊痈悬痈论《疡科心得集》
  20. 辨脉无根《诊脉三十二辨》
  21. 辨脑疽对口论《疡科心得集》
  22. 辨脉提纲《温病正宗》
  23. 辨内伤寒认作瘟疫《松峰说疫》
  24. 辨脉太过不及中外异病《灵素节注类编》
  25. 辨内伤饮食用药所宜所禁《内外伤辨》
  26. 辨脉平病死旺之象《灵素节注类编》
  27. 辨内外伤《周慎斋遗书》
  28. 辨脉论《伤寒大白》
  29. 辨内外宜细分《诊脉三十二辨》
  30. 辨脉法正误《医宗金鉴》
  31. 辨内眼病变《中医眼科学》


辨舌疳牙岩舌疔论_《疡科心得集》_中医医论_【岐黄之术】

辨舌疳牙岩舌疔论

辨舌疳牙岩舌疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

舌疳者，由心脾毒火所致。盖舌本属心，舌边属脾，因心绪烦扰则生火，思虑伤脾则气郁，郁甚而成斯疾，其证最恶。初如豆，后如菌，头大蒂小，又名舌菌，疼痛红烂无皮，朝轻暮重，急用北庭丹点之，自然缩小而愈。若失于调治，以致 肿，突如泛莲，或状如鸡冠，舌本短缩，不能伸舒言语，时漏臭涎，再因怒气上冲，忽然崩裂，血出不止，久久烂延牙龈，即名牙岩。甚则颔肿结核，坚硬时痛，皮色如常，顶 一点，色黯不红，破后时流臭水，腐如 绵，其证虽破，坚硬仍前不退，此为绵溃，甚至透舌穿腮，汤水漏出，是以又名翻花岩也。因舌难转掉，饮食妨碍，故每食不能充足，致令胃中空虚，而怯证悉添，日渐衰惫。初起肿赤，宜用导赤散加黄连；虚者，归脾汤；便溏者，归芍异功汤。然此证治法虽多，百无一生；纵施药饵，不过苟延岁月而已。

舌疔，舌上生紫泡，其形如豆，坚硬寒热，疼痛应心而起，亦心脾之火毒也。宜用蟾酥丸含放舌下，随化随咽，以解内毒；甚者刺之，服犀角地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨木舌舌衄论
  • 当前页：辨舌疳牙岩舌疔论
  • 下一页：辨悬痈HT舌论
<<< 返回本书目录
  1. 辨舌疳牙岩舌疔论《疡科心得集》
  2. 辨舌苔法《推拿抉微》
  3. 辨舌法《银海指南》
  4. 辨舌喑舌痹论《疡科心得集》
  5. 辨舌《脉诀汇辨》
  6. 辨蛇《外台秘要》
  7. 辨舌《医学真传》
  8. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  9. 辨少阴紧脉证《阴证略例》
  10. 辨肾膀胱脉《诊脉三十二辨》
  11. 辨少阴病脉证并治全篇《医宗金鉴》
  12. 辨肾水不养神膏神膏干论《眼科阐微》
  13. 辨少阴病脉证并治《伤寒杂病论》
  14. 辨肾岩翻花绝证论《疡科心得集》
  15. 辨少阴病脉证并治《伤寒论》
  16. 辨肾俞发鹳口疽论《疡科心得集》
  17. 辨少阳病脉证并治全篇《医宗金鉴》
  18. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  19. 辨少阳病脉证并治《伤寒杂病论》
  20. 辨生死《伤科汇纂》
  21. 辨少阳病脉证并治《伤寒论》
  22. 辨失营马刀生死不同论《疡科心得集》
  23. 辨烧热《幼科铁镜》
  24. 辨湿毒疮肾脏风疮论《疡科心得集》
  25. 辨上焦病脉证并治《婴儿论》
  26. 辨湿温二《伤寒寻源》
  27. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  28. 辨湿温三《伤寒寻源》
  29. 辨伤寒疫气不同歌《伤寒百证歌》
  30. 辨湿温四《伤寒寻源》
  1. 辨舌疳牙岩舌疔论《疡科心得集》
  2. 辨舌法《银海指南》
  3. 辨舌色《医学摘粹》
  4. 辨舌法《医理真传》
  5. 辨舌诗《医学实在易》
  6. 辨舌《外科选要》
  7. 辨舌说《医学实在易》
  8. 辨舌《医学真传》
  9. 辨舌苔法《推拿抉微》
  10. 辨舌《脉诀汇辨》
  11. 辨舌喑舌痹论《疡科心得集》
  12. 辨舌《医述》
  13. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  14. 辨少阴紧脉证《阴证略例》
  15. 辨蛇一首《外台秘要》
  16. 辨少阴病脉证并治全篇《医宗金鉴》
  17. 辨肾膀胱脉《诊脉三十二辨》
  18. 辨少阴病脉证并治《伤寒论》
  19. 辨肾水不养神膏神膏干论《眼科阐微》
  20. 辨少阴病脉证并治《伤寒杂病论》
  21. 辨肾岩翻花绝证论《疡科心得集》
  22. 辨少阳邪气进退之机四条《伤寒贯珠集》
  23. 辨肾俞发鹳口疽论《疡科心得集》
  24. 辨少阳病脉证并治全篇《医宗金鉴》
  25. 辨生死《灵素节注类编》
  26. 辨少阳病脉证并治《伤寒论》
  27. 辨生死《伤科汇纂》
  28. 辨少阳病脉证并治《伤寒杂病论》
  29. 辨声于息《医学摘粹》
  30. 辨烧热《幼科铁镜》
  31. 辨声于言《医学摘粹》


辨悬痈HT舌论_《疡科心得集》_中医医论_【岐黄之术】

辨悬痈HT舌论

辨悬痈HT舌论

  • 上一页
  • 目录
  • 相关
  • 下一页

悬痈者，生于上 ，形如紫李，坠下抵舌。初起寒热大作，成痈后舌不能伸缩，口不能开合，惟欲仰面而卧，鼻中时出红涕，乃手足少阴三焦积热所致。治宜刺之，去青黄赤血，吹以冰青散加黄连；内服黄连解毒汤，或犀角地黄汤，数日可愈。

HT 舌者，舌根下生痈，或舌下又生一小舌，谓之重舌；又有舌下生三小舌，其状如莲花之形，又名莲花舌。盖舌为心之苗，肝脾脉皆络舌本。或由思虑太过，心火上炎所致；或由脾经有热，阻其气血而成；或由忧思抑郁，肝邪上亢而结。初起头痛，寒热交作，用牛蒡解肌汤发汗；若寒热不退，即用黄连解毒汤，或犀角地黄汤；有脓针之，吹以冰硼散；如无脓，七日后可消。

又或有外感风热，颏下漫肿，而发外悬痈HT 舌者，起时头疼项强，寒热交作，有成脓者，亦有不成脓者，以铁箍散围之。治以透表散邪，如热盛，或羚羊角、川连亦可。如过五、六日后，皮色 红漫肿者，即成脓矣，宜刺之。此证与风热痰毒同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌疳牙岩舌疔论
  • 当前页：辨悬痈HT舌论
  • 下一页：辨喉蛾喉痈论
<<< 返回本书目录
  1. 辨悬痈HT舌论《疡科心得集》
  2. 辨血痹虚劳病脉证并治《伤寒杂病论》
  3. 辨徐国祯伤寒疑难急证治验《寓意草》
  4. 辨牙漏牙宣牙疔论《疡科心得集》
  5. 辨虚实子母《诊脉三十二辨》
  6. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  7. 辨虚实寒热误治《医宗金鉴》
  8. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  9. 辨虚实寒热误治《痘疹心法要诀》
  10. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  11. 辨虚热《保幼新编》
  12. 辨眼丹眼漏论《疡科心得集》
  13. 辨虚火《虚损启微》
  14. 辨眼黑夜睛明论《眼科阐微》
  15. 辨胸发疽膻中疽甘疽论《疡科心得集》
  16. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  17. 辨胸痹病脉证并治《伤寒杂病论》
  18. 辨眼见五色花论《眼科阐微》
  19. 辨形神声气饮食之虚实《医宗金鉴》
  20. 辨眼内生云翳用凉药难退论《眼科阐微》
  21. 辨形神声气饮食之虚实《痘疹心法要诀》
  22. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  23. 辨形气宜合脉《诊脉三十二辨》
  24. 辨眼疼有虚实论《眼科阐微》
  25. 辨心脏病证文并方《辅行诀脏腑用药法要》
  26. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  27. 辨心小肠脉《诊脉三十二辨》
  28. 辨眼症虚实论《眼科阐微》
  29. 辨心实热虚热《幼科铁镜》
  30. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  1. 辨悬痈HT舌论《疡科心得集》
  2. 辨徐国祯伤寒疑难急证治验《寓意草》
  3. 辨血痹虚劳病脉证并治《伤寒杂病论》
  4. 辨虚实子母《诊脉三十二辨》
  5. 辨牙漏牙宣牙疔论《疡科心得集》
  6. 辨虚实寒热误治《痘疹心法要诀》
  7. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  8. 辨虚实寒热误治《医宗金鉴》
  9. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  10. 辨虚热《保幼新编》
  11. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  12. 辨虚火《虚损启微》
  13. 辨眼部常见症状《中医眼科学》
  14. 辨胸发疽膻中疽甘疽论《疡科心得集》
  15. 辨眼丹眼漏论《疡科心得集》
  16. 辨胸痹病脉证并治《伤寒杂病论》
  17. 辨眼黑夜睛明论《眼科阐微》
  18. 辨形肿《医学摘粹》
  19. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  20. 辨形神声气饮食之虚实《痘疹心法要诀》
  21. 辨眼见五色花论《眼科阐微》
  22. 辨形神声气饮食之虚实《医宗金鉴》
  23. 辨眼内生云翳用凉药难退论《眼科阐微》
  24. 辨形肉《医学摘粹》
  25. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  26. 辨形气宜合脉《诊脉三十二辨》
  27. 辨眼疼有虚实论《眼科阐微》
  28. 辨形脉《医学摘粹》
  29. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  30. 辨形惫《医学摘粹》
  31. 辨眼症虚实论《眼科阐微》


辨喉蛾喉痈论_《疡科心得集》_中医医论_【岐黄之术】

辨喉蛾喉痈论

辨喉蛾喉痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉为一身之总要，百节关头，呼吸出入之门户，左为咽属胃，右为喉属肺。或内因，或外感，疡证颇多。试先即喉蛾喉痈论之。夫风温客热，首先犯肺，化火循经上逆入络，结聚咽喉，肿如蚕蛾，故名喉蛾。（今世俗传说鸡鹅之鹅，谓不可食菜者，非也）。或生于一偏为单蛾，或生于两偏为双蛾。初起寒热，渐渐胀大，即用疏解散邪，如牛蒡散加黄连、荆防败毒散之类，又以冰硼散加薄荷、川连末吹之。至三、四日后，胀甚痰鸣，汤水难入，宜以刀刺喉间肿处，用皂角烧灰、胆矾、牛黄、冰片各一分，麋香三厘，为末，吹之，必大吐痰而松。再服清火彻热汤饮，如黄连解毒汤，或鲜地、羚羊、知母、石斛、元参、丹皮、芦根、连翘之属；若不大便者，可服凉膈散通腑泄便。凡蛾有头如黄色样者，必以刀点之；或有不出黄头者，即不必点；至七日后，寒热自退，肿胀自消。（大凡风火外疡，总以七日为期。）

亦有虚火上炎而发者，以其人肾水下亏，肾中元阳不藏，上越逆于喉中而结，须用引火归源之法，若桂附八味丸是也。辨虚实之法，若实火脉数大，清晨反重，夜间反轻，口燥舌干而开裂；虚火脉细数，日间轻而夜重，口不甚渴，舌滑而不裂也。且外感之肿胀，其势暴急；内因之肿胀，其势缓慢。以此断之，庶无差误。

喉痈生于咽外正中，肿形园正。其感风热而发者，与喉蛾同治；若因心肝之火，上烁肺金，热毒攻喉，而发为痈肿者，宜用龙胆汤，或黄连泻心汤之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨悬痈HT舌论
  • 当前页：辨喉蛾喉痈论
  • 下一页：辨缠喉风虚实不同及小儿马脾风论
<<< 返回本书目录
  1. 辨喉蛾喉痈论《疡科心得集》
  2. 辨喉疳喉菌论《疡科心得集》
  3. 辨喉痹喉癣论《疡科心得集》
  4. 辨喉证《包氏喉证家宝》
  5. 辨鹤膝风人面疮论《疡科心得集》
  6. 辨喉症经络治法《喉舌备要秘旨》
  7. 辨合病并病脉证并治篇《医宗金鉴》
  8. 辨候胃气脉法《诊脉三十二辨》
  9. 辨汗无太早下无太晚《松峰说疫》
  10. 辨虎口纹《明医指掌》
  11. 辨寒暑证各异《增订叶评伤暑全书》
  12. 辨虎口指脉纹诀《万氏秘传片玉心书》
  13. 辨寒暑各异《温热暑疫全书》
  14. 辨滑脉所统有一《诊脉三十二辨》
  15. 辨寒热有真假《诊脉三十二辨》
  16. 辨坏病脉证并治篇《医宗金鉴》
  17. 辨寒热脉证并治《婴儿论》
  18. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  19. 辨寒热《内外伤辨》
  20. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  21. 辨关格脉《诊脉三十二辨》
  22. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  23. 辨骨蝼疽垂臂发论《疡科心得集》
  24. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  25. 辨古《宜麟策》
  26. 辨霍乱病脉证并治《伤寒论》
  27. 辨古《妇人规》
  28. 辨霍乱病脉证并治篇《医宗金鉴》
  29. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  30. 辨霍乱吐利病脉证并治《伤寒杂病论》
  1. 辨喉蛾喉痈论《疡科心得集》
  2. 辨喉痹喉癣论《疡科心得集》
  3. 辨喉疳喉菌论《疡科心得集》
  4. 辨鹤膝风人面疮论《疡科心得集》
  5. 辨喉证《包氏喉证家宝》
  6. 辨合病并病脉证并治篇《医宗金鉴》
  7. 辨喉症经络治法《喉舌备要秘旨》
  8. 辨汗无太早下无太晚《松峰说疫》
  9. 辨候胃气脉法《诊脉三十二辨》
  10. 辨寒暑证各异《增订叶评伤暑全书》
  11. 辨虎口纹《明医指掌》
  12. 辨寒暑各异《温热暑疫全书》
  13. 辨虎口指脉纹诀《万氏秘传片玉心书》
  14. 辨寒热有真假《诊脉三十二辨》
  15. 辨滑脉所统有一《诊脉三十二辨》
  16. 辨寒热脉证并治《婴儿论》
  17. 辨坏病脉证并治篇《医宗金鉴》
  18. 辨寒热《内外伤辨》
  19. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  20. 辨关格脉《诊脉三十二辨》
  21. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  22. 辨骨蝼疽垂臂发论《疡科心得集》
  23. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  24. 辨古《妇人规》
  25. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  26. 辨古《宜麟策》
  27. 辨霍乱病脉证并治《伤寒论》
  28. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  29. 辨霍乱病脉证并治篇《医宗金鉴》
  30. 辨疳疾《幼科铁镜》
  31. 辨霍乱吐利病脉证并治《伤寒杂病论》


辨缠喉风虚实不同及小儿马脾风论_《疡科心得集》_中医医论_【岐黄之术】

辨缠喉风虚实不同及小儿马脾风论

辨缠喉风虚实不同及小儿马脾风论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫缠喉风者，热结于喉，肿绕于外（喉之外面亦肿），且麻且痒，风痰壅甚，声如曳锯，是其候也。其证有虚有实。虚证初起前二日，必胸膈气逆，出气短促，忽然咽喉肿痛，痰涎上涌，甚则颈如蛇掣，水浆不入，手足厥冷，手指甲白，手心壮热，最为危险，此由阴亏火亢而发。其人素有痰热，或因饮酒过度而胃火动，或因忿怒失常而肝火动，或因房劳不节而肾火动，火动痰生，而痰热燔灼，壅塞于咽嗌之间；火性最速，所以内外肿痛而水浆难下也。治疗之法，急则治标（标者痰也），缓则治本（本者火也）。或用丸散以吐痰散热，或用鹅翎醮桐油探吐，或以银针刺肿处出恶血，吹以冰硼散，或刺大指少商穴出血，后用汤药以降火补虚。但治法虽多，愈者不过十之一二，医遇此证，亦惟尽人事以待天而已。其证之实者，则由风温袭犯肺胃，风火相煽，上逆于喉，痰涎随而涌上。亦宜先去其痰，后服麻杏甘膏汤。若待三日后，病势不退，或更加咽喉掣紧，面赤气粗，即为不治之证矣。

小儿患马脾风，是风温袭于肺窍，或胸膈积热，心火凌肺，热痰壅盛，肺胀喘满，胸高气急，胁缩鼻张，闷乱咳嗽，烦渴痰潮声嗄，喉间气喘如曳锯者是也；若不急治，死在旦夕。陈飞霞道人曰∶盖心为午火，属马，言心脾有风热也，急用牛黄夺命散下之效；用黑牵牛

（半生半炒）、白牵牛（半生半炒）、锦纹大黄（晒）、槟榔（切，晒）各取末一钱，和匀，每用五分，蜜汤调下，量儿大小加减。痰盛，加轻粉一字，以大便泄、痰气平为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨喉蛾喉痈论
  • 当前页：辨缠喉风虚实不同及小儿马脾风论
  • 下一页：辨喉疳喉菌论
<<< 返回本书目录
  1. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  2. 辨肠风论《三因极一病证方论》
  3. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  4. 辨肠风脏毒论《疡科心得集》
  5. 辨不可下病脉证篇《医宗金鉴》
  6. 辨沉脉所统有五《诊脉三十二辨》
  7. 辨不可下病脉证并治《伤寒论》
  8. 辨成氏再传之讹《伤寒括要》
  9. 辨不可吐病脉证篇《医宗金鉴》
  10. 辨迟脉所统有五《诊脉三十二辨》
  11. 辨不可吐《伤寒论》
  12. 辨尺寸阴阳荣卫度数《脉经》
  13. 辨不可汗病脉证篇《医宗金鉴》
  14. 辨初生脉证并治《婴儿论》
  15. 辨不可发汗病脉证并治《伤寒论》
  16. 辨褚氏春瘟夏疫《松峰说疫》
  17. 辨病治病疑难说《目经大成》
  18. 辨传经《广瘟疫论》
  19. 辨病源《白喉条辨》
  20. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  21. 辨病与潜病《中医疾病预测》
  22. 辨疮疽疖肿证候法《外科精义》
  23. 辨病《幼科铁镜》
  24. 辨疮疽善恶法《外科精义》
  25. 辨鬓疽额疽论《疡科心得集》
  26. 辨疮血风疮论《疡科心得集》
  27. 辨别孕病《医宗金鉴》
  28. 辨疮疹脉症并治《婴儿论》
  29. 辨别孕病《妇科心法要诀》
  30. 辨疮肿浅深法《外科精义》
  1. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  2. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  3. 辨肠风论《三因极一病证方论》
  4. 辨不可下病篇存疑《医宗金鉴》
  5. 辨肠风脏毒论《疡科心得集》
  6. 辨不可下病脉证篇《医宗金鉴》
  7. 辨沉脉所统有五《诊脉三十二辨》
  8. 辨不可下病脉证并治《伤寒论》
  9. 辨成氏再传之讹《伤寒括要》
  10. 辨不可吐病脉证篇《医宗金鉴》
  11. 辨迟脉所统有五《诊脉三十二辨》
  12. 辨不可吐《伤寒论》
  13. 辨尺寸阴阳荣卫度数《脉经》
  14. 辨不可汗病篇存疑《医宗金鉴》
  15. 辨初生脉证并治《婴儿论》
  16. 辨不可汗病脉证篇《医宗金鉴》
  17. 辨褚氏春瘟夏疫《松峰说疫》
  18. 辨不可发汗病脉证并治《伤寒论》
  19. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  20. 辨病治病疑难说《目经大成》
  21. 辨疮疽疖肿证候法《外科精义》
  22. 辨病源《白喉条辨》
  23. 辨疮疽善恶法《外科精义》
  24. 辨病与潜病《中医疾病预测》
  25. 辨疮血风疮论《疡科心得集》
  26. 辨病与辨证《中医外科学》
  27. 辨疮疹脉症并治《婴儿论》
  28. 辨病被忽视的根源《中医疾病预测》
  29. 辨疮肿《中医词典》
  30. 辨病《幼科铁镜》
  31. 辨疮肿浅深法《中医词典》


辨喉疳喉菌论_《疡科心得集》_中医医论_【岐黄之术】

辨喉疳喉菌论

辨喉疳喉菌论

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疳，喉间上 有青白红点平坦者是也，或亦有喉间作痛而溃烂者，此由肾虚火旺，沸腾上部而发。治之须用六味丸加减。若山栀、黄芩、元参、丹参、女贞、知母、龟板之属，随宜用之；吹药冰青散中加五倍子、白芷、牛黄、珍珠、黄连等物。又有肺经热毒积聚而发者，其证生于咽喉之下，肺管之上，看之不见，吹药不到，饮食妨碍，此名过桥疳，溃烂作痛，往往久而不愈。此或系天行疫毒，或系梅疮遗毒，俱宜服化毒丹、银花解毒汤或凉膈散；吹药与上同。

喉菌状如浮萍，略高而浓紫色，生于喉旁，因忧郁气滞血热而生，妇人多患之。轻则半月二十日，重者月余。要在治之得法，患者守戒忌口，方能痊愈。加味逍遥散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨缠喉风虚实不同及小儿马脾风论
  • 当前页：辨喉疳喉菌论
  • 下一页：辨喉痹喉癣论
<<< 返回本书目录
  1. 辨喉疳喉菌论《疡科心得集》
  2. 辨喉证《包氏喉证家宝》
  3. 辨喉蛾喉痈论《疡科心得集》
  4. 辨喉症经络治法《喉舌备要秘旨》
  5. 辨喉痹喉癣论《疡科心得集》
  6. 辨候胃气脉法《诊脉三十二辨》
  7. 辨鹤膝风人面疮论《疡科心得集》
  8. 辨虎口纹《明医指掌》
  9. 辨合病并病脉证并治篇《医宗金鉴》
  10. 辨虎口指脉纹诀《万氏秘传片玉心书》
  11. 辨汗无太早下无太晚《松峰说疫》
  12. 辨滑脉所统有一《诊脉三十二辨》
  13. 辨寒暑证各异《增订叶评伤暑全书》
  14. 辨坏病脉证并治篇《医宗金鉴》
  15. 辨寒暑各异《温热暑疫全书》
  16. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  17. 辨寒热有真假《诊脉三十二辨》
  18. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  19. 辨寒热脉证并治《婴儿论》
  20. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  21. 辨寒热《内外伤辨》
  22. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  23. 辨关格脉《诊脉三十二辨》
  24. 辨霍乱病脉证并治《伤寒论》
  25. 辨骨蝼疽垂臂发论《疡科心得集》
  26. 辨霍乱病脉证并治篇《医宗金鉴》
  27. 辨古《宜麟策》
  28. 辨霍乱吐利病脉证并治《伤寒杂病论》
  29. 辨古《妇人规》
  30. 辨夹食伤寒《幼科铁镜》
  1. 辨喉疳喉菌论《疡科心得集》
  2. 辨喉蛾喉痈论《疡科心得集》
  3. 辨喉证《包氏喉证家宝》
  4. 辨喉痹喉癣论《疡科心得集》
  5. 辨喉症经络治法《喉舌备要秘旨》
  6. 辨鹤膝风人面疮论《疡科心得集》
  7. 辨候胃气脉法《诊脉三十二辨》
  8. 辨合病并病脉证并治篇《医宗金鉴》
  9. 辨虎口纹《明医指掌》
  10. 辨汗无太早下无太晚《松峰说疫》
  11. 辨虎口指脉纹诀《万氏秘传片玉心书》
  12. 辨寒暑证各异《增订叶评伤暑全书》
  13. 辨滑脉所统有一《诊脉三十二辨》
  14. 辨寒暑各异《温热暑疫全书》
  15. 辨坏病脉证并治篇《医宗金鉴》
  16. 辨寒热有真假《诊脉三十二辨》
  17. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  18. 辨寒热脉证并治《婴儿论》
  19. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  20. 辨寒热《内外伤辨》
  21. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  22. 辨关格脉《诊脉三十二辨》
  23. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  24. 辨骨蝼疽垂臂发论《疡科心得集》
  25. 辨霍乱病脉证并治《伤寒论》
  26. 辨古《妇人规》
  27. 辨霍乱病脉证并治篇《医宗金鉴》
  28. 辨古《宜麟策》
  29. 辨霍乱吐利病脉证并治《伤寒杂病论》
  30. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  31. 辨夹食伤寒《幼科铁镜》


辨喉痹喉癣论_《疡科心得集》_中医医论_【岐黄之术】

辨喉痹喉癣论

辨喉痹喉癣论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫喉痹者，咽喉肿痛无形（肿而无形者为喉痹，肿而有形即为蛾为痈），或肿一边，或肿两边，妨于饮食，阻于呼吸，故名痹也。经曰∶一阴一阳结，谓之喉痹。一阴，少阴君火也；一阳，少阳相火也，二脉俱络咽喉。或其人平素阴亏，君相无制，亢甚逆于喉中而结；或外为风温所袭，助其火邪，致循肺络，入喉而结。其风热喉痹，内外皆肿，痰涎壅塞喉间。

治法先去其痰，肿甚者用刀点之，出血泻火，以冰硼散吹之，内服羚羊角散，或黄连解毒汤可愈。至虚火上攻而为痹者，宜服六味地黄汤、知柏八味丸、大补阴丸之属，以滋阴壮水为主。又有肾水衰竭，龙火不藏，上越于喉中而成痹者，以肾脉循喉咙，故火亢亦有此证。其人必时时咳嗽，咽燥口渴，手足心热，脉细数。若但壮其水，而龙火不肯潜藏，须用导火归源之法，从下而引之，方能退伏，若桂附八味丸是也。余如阿胶、麦冬、龟板、燕窝、女贞、贝母、元参之类，清燥救肺，亦可随时酌用。

喉癣之生也，始时必有阴虚咳嗽，后遂喉中作痒而痛，咽唾随觉干燥，必再加咽唾而后快，久则成形，或如哥窑纹样，又如秋叶背后红丝，又或红点密密，如蚊蚤咬迹之状。良以真阴亏损，肾火上冲，肺金受烁，营卫枯槁而结。治法与喉痹大略相等。此证若久不愈，则咽喉必至失音而成损怯，不可救矣。治以清燥救肺汤，或大补阴丸，或知柏八味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨喉疳喉菌论
  • 当前页：辨喉痹喉癣论
  • 下一页：辨梅核气喉喑论
<<< 返回本书目录
  1. 辨喉痹喉癣论《疡科心得集》
  2. 辨喉蛾喉痈论《疡科心得集》
  3. 辨鹤膝风人面疮论《疡科心得集》
  4. 辨喉疳喉菌论《疡科心得集》
  5. 辨合病并病脉证并治篇《医宗金鉴》
  6. 辨喉证《包氏喉证家宝》
  7. 辨汗无太早下无太晚《松峰说疫》
  8. 辨喉症经络治法《喉舌备要秘旨》
  9. 辨寒暑证各异《增订叶评伤暑全书》
  10. 辨候胃气脉法《诊脉三十二辨》
  11. 辨寒暑各异《温热暑疫全书》
  12. 辨虎口纹《明医指掌》
  13. 辨寒热有真假《诊脉三十二辨》
  14. 辨虎口指脉纹诀《万氏秘传片玉心书》
  15. 辨寒热脉证并治《婴儿论》
  16. 辨滑脉所统有一《诊脉三十二辨》
  17. 辨寒热《内外伤辨》
  18. 辨坏病脉证并治篇《医宗金鉴》
  19. 辨关格脉《诊脉三十二辨》
  20. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  21. 辨骨蝼疽垂臂发论《疡科心得集》
  22. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  23. 辨古《宜麟策》
  24. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  25. 辨古《妇人规》
  26. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  27. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  28. 辨霍乱病脉证并治《伤寒论》
  29. 辨疳疾《幼科铁镜》
  30. 辨霍乱病脉证并治篇《医宗金鉴》
  1. 辨喉痹喉癣论《疡科心得集》
  2. 辨鹤膝风人面疮论《疡科心得集》
  3. 辨喉蛾喉痈论《疡科心得集》
  4. 辨合病并病脉证并治篇《医宗金鉴》
  5. 辨喉疳喉菌论《疡科心得集》
  6. 辨汗无太早下无太晚《松峰说疫》
  7. 辨喉证《包氏喉证家宝》
  8. 辨寒暑证各异《增订叶评伤暑全书》
  9. 辨喉症经络治法《喉舌备要秘旨》
  10. 辨寒暑各异《温热暑疫全书》
  11. 辨候胃气脉法《诊脉三十二辨》
  12. 辨寒热有真假《诊脉三十二辨》
  13. 辨虎口纹《明医指掌》
  14. 辨寒热脉证并治《婴儿论》
  15. 辨虎口指脉纹诀《万氏秘传片玉心书》
  16. 辨寒热《内外伤辨》
  17. 辨滑脉所统有一《诊脉三十二辨》
  18. 辨关格脉《诊脉三十二辨》
  19. 辨坏病脉证并治篇《医宗金鉴》
  20. 辨骨蝼疽垂臂发论《疡科心得集》
  21. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  22. 辨古《妇人规》
  23. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  24. 辨古《宜麟策》
  25. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  26. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  27. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  28. 辨疳疾《幼科铁镜》
  29. 辨霍乱病脉证并治《伤寒论》
  30. 辨疳病脉证并治《婴儿论》
  31. 辨霍乱病脉证并治篇《医宗金鉴》


辨梅核气喉喑论_《疡科心得集》_中医医论_【岐黄之术】

辨梅核气喉喑论

辨梅核气喉喑论

  • 上一页
  • 目录
  • 相关
  • 下一页

梅核气者，乃痰气结于喉中如块，咽之不下，吐之不出。《金匮》云∶妇人咽中有如炙脔，半夏浓朴汤主之。炙脔者，干肉也。此病不因肠胃，故不碍饮食、二便，不因表邪，故无骨疼、寒热，乃为积寒所伤，不与血和，血中之气溢而浮于咽中，得水湿之气凝结难移。

男子亦间有之。药用半夏浓朴汤，乃二陈汤去陈皮、甘草，加浓朴、紫苏、生姜也。专治妇人七情之气，郁滞不散，结成痰涎；或如梅核在咽，咯咽不下；或中脘痞满，气不舒畅；或痰饮中滞，呕逆恶心，并可取效。盖半夏消痰降逆，浓朴散结，生姜、茯苓宣至高之滞而下其湿，苏叶味辛气香、色紫性温，能入阴和血，则气与血和，不复上浮也。

喉喑者，谓有言而无声。由风火侵肺，误服寒凉生冷。音雌者轻，虚痨肺损音哑者难治。又病患瘥后，气短及声不出者，皆肺气不行，宜服降气汤，多加前胡，临服加姜汁以佐之。又妇人有子喑病，经云∶妇人重身九月而喑者，胞之络脉绝也，无治，当十月复。谓胎至九月，儿体已长，胞宫之络脉，系于肾经者，阻绝不通，故间有是证。盖肾经之脉，上系舌本，脉道阻绝，则不能言，至十月分娩后，而自能言，不必加治，治之当补心肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨喉痹喉癣论
  • 当前页：辨梅核气喉喑论
  • 下一页：辨烂喉丹痧顺逆论
<<< 返回本书目录
  1. 辨梅核气喉喑论《疡科心得集》
  2. 辨面色论《重楼玉钥》
  3. 辨脉有亢制《诊脉三十二辨》
  4. 辨明伤寒时疫《温疫论》
  5. 辨脉阴阳四时逆从病状《灵素节注类编》
  6. 辨木舌舌衄论《疡科心得集》
  7. 辨脉阴阳大法《脉经》
  8. 辨耐修药表并药忌《白喉条辨》
  9. 辨脉形及变化所主病证法《全生指迷方》
  10. 辨男女脉法《女科秘要》
  11. 辨脉无根《诊脉三十二辨》
  12. 辨男女脉异《诊脉三十二辨》
  13. 辨脉太过不及中外异病《灵素节注类编》
  14. 辨囊痈悬痈论《疡科心得集》
  15. 辨脉平病死旺之象《灵素节注类编》
  16. 辨脑疽对口论《疡科心得集》
  17. 辨脉论《伤寒大白》
  18. 辨内伤寒认作瘟疫《松峰说疫》
  19. 辨脉法-胎产须知 《古今医统大全》
  20. 辨内伤饮食用药所宜所禁《内外伤辨》
  21. 辨脉法篇《医宗金鉴》
  22. 辨内外伤《周慎斋遗书》
  23. 辨脉法《银海指南》
  24. 辨内外宜细分《诊脉三十二辨》
  25. 辨脉法《伤寒论》
  26. 辨脓法《外科精义》
  27. 辨脉法《白喉全生集》
  28. 辨脓窠疮黄水疮论《疡科心得集》
  29. 辨脉不见《诊脉三十二辨》
  30. 辨疟病脉证并治《伤寒杂病论》
  1. 辨梅核气喉喑论《疡科心得集》
  2. 辨毛发《医学摘粹》
  3. 辨面色论《重楼玉钥》
  4. 辨脉有亢制《诊脉三十二辨》
  5. 辨明伤寒时疫《温疫论》
  6. 辨脉阴阳四时逆从病状《灵素节注类编》
  7. 辨明致妄之由（易去惊字）《幼幼集成》
  8. 辨脉阴阳大法《脉经》
  9. 辨木舌舌衄论《疡科心得集》
  10. 辨脉形及变化所主病证法《全生指迷方》
  11. 辨目色《医学摘粹》
  12. 辨脉无根《诊脉三十二辨》
  13. 辨耐修药表并药忌《白喉条辨》
  14. 辨脉提纲《温病正宗》
  15. 辨男女脉法《女科秘要》
  16. 辨脉太过不及中外异病《灵素节注类编》
  17. 辨男女脉异《诊脉三十二辨》
  18. 辨脉平病死旺之象《灵素节注类编》
  19. 辨男女以左右气血论《女科经纶》
  20. 辨脉论《伤寒大白》
  21. 辨男女以左右阴阳虚实论《女科经纶》
  22. 辨脉法正误《医宗金鉴》
  23. 辨男女以左右之疾胜《女科经纶》
  24. 辨脉法篇《医宗金鉴》
  25. 辨男女以左右之脉《女科经纶》
  26. 辨脉法（胎产须知）《古今医统大全》
  27. 辨囊痈悬痈论《疡科心得集》
  28. 辨脉法《伤寒论》
  29. 辨脑疽对口论《疡科心得集》
  30. 辨脉法《银海指南》
  31. 辨内伤寒认作瘟疫《松峰说疫》


辨烂喉丹痧顺逆论_《疡科心得集》_中医医论_【岐黄之术】

辨烂喉丹痧顺逆论

辨烂喉丹痧顺逆论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫烂喉丹痧者，系天行疫疠之毒，故长幼传染者多，外从口鼻而入，内从肺胃而发。其始起也，脉紧弦数，恶寒头胀，肤红肌热，咽喉结痹肿腐，遍体斑疹隐隐，斯时即宜疏表，如牛蒡解肌汤、升麻 葛根汤，内加消食等药；喉内用珠黄散吹之。至三、四日，温邪化火，热盛痧透者，解肌汤内加犀角、羚羊、石斛、花粉；若大便干结燥实者，凉膈散亦可；如协热便泄，舌苔白腻者，葛根芩连汤。至五、六日，热甚，神识时迷，咽喉腐烂，鼻塞不通，时流浊涕，此以火盛上逆，循经入络，内逼心胞，用犀角地黄汤，或玉女煎内加胆星、石菖、西黄、药珠，或紫雪丹。至七日后热退，遍体焦紫，痧 如麸壳，脱皮而愈。

如起时一、二日后，脉细弦劲，身虽红赤，痧不外透，神识昏蒙，语言错乱，气逆喘急者，此疫毒内闭，即为险逆证。可用鲜生地四两捣汁，和金汁、梨汁、蔗浆；再用鲜芦根煎汤，磨犀角汁冲和，送化紫雪丹或珠黄散。惟芳香开逐，庶可冀其侥幸于万一耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨梅核气喉喑论
  • 当前页：辨烂喉丹痧顺逆论
  • 下一页：附∶王步三先生烂喉丹痧论
<<< 返回本书目录
  1. 辨烂喉丹痧顺逆论《疡科心得集》
  2. 辨劳役受病表虚不作表实治之《内外伤辨》
  3. 辨口味察证法《疡医大全》
  4. 辨老少脉异《诊脉三十二辨》
  5. 辨口疮口糜论《疡科心得集》
  6. 辨里证虚实《痘疹心法要诀》
  7. 辨口鼻《内外伤辨》
  8. 辨里证虚实《医宗金鉴》
  9. 辨渴与不渴《内外伤辨》
  10. 辨历节风漏肩风论《疡科心得集》
  11. 辨可下病脉证篇《医宗金鉴》
  12. 辨利痢脉病之殊《轩岐救正论》
  13. 辨可下病脉证并治《伤寒论》
  14. 辨痢疾《幼科铁镜》
  15. 辨可吐病脉证篇《医宗金鉴》
  16. 辨痢疾种种受证不同随证治验《寓意草》
  17. 辨可吐《伤寒论》
  18. 辨列厥阴条例大意《伤寒贯珠集》
  19. 辨可汗病脉证篇《医宗金鉴》
  20. 辨列少阳条例大意《伤寒贯珠集》
  21. 辨可发汗脉证并治《伤寒论》
  22. 辨列少阴条例大意《伤寒贯珠集》
  23. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  24. 辨列太阳条例大意《伤寒贯珠集》
  25. 辨咳嗽《幼科铁镜》
  26. 辨列太阴条例大意《伤寒贯珠集》
  27. 辨君火以明兼退行一步不司气化论《内经博议》
  28. 辨列阳明条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治全篇《医宗金鉴》
  30. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  1. 辨烂喉丹痧顺逆论《疡科心得集》
  2. 辨溃疡形色《中医外科学》
  3. 辨劳役受病表虚不作表实治之《内外伤辨》
  4. 辨口味察证法《疡医大全》
  5. 辨老少脉异《诊脉三十二辨》
  6. 辨口气《医理真传》
  7. 辨里证虚实《医宗金鉴》
  8. 辨口流涎水《医理真传》
  9. 辨里证虚实《痘疹心法要诀》
  10. 辨口噤咬牙《医林改错》
  11. 辨历节风漏肩风论《疡科心得集》
  12. 辨口角流涎非痰饮《医林改错》
  13. 辨利痢脉病之殊《轩岐救正论》
  14. 辨口唇色《医学摘粹》
  15. 辨痢疾《幼科铁镜》
  16. 辨口疮口糜论《疡科心得集》
  17. 辨痢疾种种受证不同随证治验《寓意草》
  18. 辨口鼻《内外伤辨》
  19. 辨列厥阴条例大意《伤寒贯珠集》
  20. 辨渴与不渴《内外伤辨》
  21. 辨列少阳条例大意《伤寒贯珠集》
  22. 辨可下篇正误《医宗金鉴》
  23. 辨列少阴条例大意《伤寒贯珠集》
  24. 辨可下病脉证篇《医宗金鉴》
  25. 辨列太阳条例大意《伤寒贯珠集》
  26. 辨可下病脉证并治《伤寒论》
  27. 辨列太阴条例大意《伤寒贯珠集》
  28. 辨可吐病脉证篇《医宗金鉴》
  29. 辨列阳明条例大意《伤寒贯珠集》
  30. 辨可吐《伤寒论》
  31. 辨刘王论男女脉法之同《女科经纶》


王步三先生烂喉丹痧论_《疡科心得集》_中医医论_【岐黄之术】

附∶王步三先生烂喉丹痧论

附∶王步三先生烂喉丹痧论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫烂喉丹痧之证，方书未载其名。上稽往古，《金匮》有阳毒之文，叔和着温毒之说，其证形与今之名丹痧烂喉者极合。本论以升麻 鳖甲汤、黄连解毒汤主治。是论邪入阴阳二经。治法大例，原未教人穿凿执方，学人以意会之可也。今考斯证，每发于杂气邪阳之令，来势卒暴莫制，如迅雷风烈，令人色沮，见者莫不萎 咋舌，却走不遑。与费氏所论痘证中，邪火毒伏之例，如脉伏厥冷、汗淋便泄、哕逆躁烦诸恶款相同。甚有一门传染，不数日间相继云亡者。呜呼！其惨酷何至今为烈耶。程郊倩云∶古人出痘少，温毒始盛；今人出痘多，温毒亦少。时下种痘之术盛行，或邪毒未泄所致欤，抑亦气运自然之会欤。《吴医汇讲》中，李祖二君，论证论治甚详。所谓骤寒则火郁而内溃，过散则火焰而腐增，洵属至理名言，确乎不拔。然亦不外缪氏笔记中，肺胃为本，先散后清之旨云尔。推此论治，邪气在卫，麻杏甘膏，势所必投；毒火侵营，犀角地黄，亦所当取；即如眉寿叶氏，宗喻老芳香宣窍解毒之议，治用紫雪丹，其法亦不可缺。顾临证权宜，要在生心化裁之妙耳。然欤否欤，自有能辨之者，管见一斑，俟高明教政。倘更示以指南，不致苍生贻误，幸甚幸甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨烂喉丹痧顺逆论
  • 当前页：附∶王步三先生烂喉丹痧论
  • 下一页：辨耳痈耳菌虚实论
<<< 返回本书目录
  1. 王不留行汤【方剂大全】
  2. 王策勋先生幼孙疳疾《程杏轩医案》
  3. 王不留行散【方剂大全】
  4. 王道无忧散【方剂大全】
  5. 王不留行（图）【中药大全】
  6. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  7. 王不留行《本草纲目》图文版
  8. 王瓜《本草纲目》完整版
  9. 王不留行《证类本草》
  10. 王瓜《本草图经》
  11. 王不留行《长沙药解》
  12. 王瓜《证类本草》
  13. 王不留行《雷公炮炙论》
  14. 王瓜《本草纲目》图文版
  15. 王不留行《滇南本草》
  16. 王瓜【中药大全】
  17. 王不留行《本草择要纲目》
  18. 王瓜翻《松峰说疫》
  19. 王不留行《本草易读》
  20. 王瓜根【中药大全】
  21. 王不留行《本草新编》
  22. 王瓜散【方剂大全】
  23. 王不留行《本草图经》
  24. 王瓜子【中药大全】
  25. 王不留行《本草乘雅半偈》
  26. 王海藏拔原法《普济方·针灸》
  27. 王不留行《本草纲目》完整版
  28. 王海藏先生论痘疹出不快《专治麻痧初编》
  29. 王不留行《本草纲目》完整版
  30. 王好古类集五脏苦欲补泻药味《医旨绪余》
  1. 王步三先生烂喉丹痧论《疡科心得集》
  2. 王不留行汤《备急千金要方》
  3. 王策勋先生幼孙疳疾《程杏轩医案》
  4. 王不留行散方《医宗金鉴》
  5. 王超《中医词典》
  6. 王不留行散方《伤寒杂病论》
  7. 王朝弼《中医词典》
  8. 王不留行散《备急千金要方》
  9. 王琛《中医词典》
  10. 王不留行散《金匮悬解》
  11. 王承谟《中医词典》
  12. 王不留行散《圆运动的古中医学》
  13. 王承宗《中医词典》
  14. 王不留行（攻）《本草分经》
  15. 王刍《吴普本草》
  16. 王不留行《本草图经》
  17. 王萃农《中医词典》
  18. 王不留行《滇南本草》
  19. 王大冲《中医词典》
  20. 王不留行《本草乘雅半偈》
  21. 王大纶《中医词典》
  22. 王不留行《药性切用》
  23. 王道纯《中医词典》
  24. 王不留行《本草撮要》
  25. 王道中《中医词典》
  26. 王不留行《本草害利》
  27. 王德森《中医词典》
  28. 王不留行《本草择要纲目》
  29. 王德续《中医词典》
  30. 王不留行《本草分经》
  31. 王玷桂《中医词典》


辨耳痈耳菌虚实论_《疡科心得集》_中医医论_【岐黄之术】

辨耳痈耳菌虚实论

辨耳痈耳菌虚实论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫耳者，肾所开窍，又属少阳胆三焦经脉所会之处。为痈为疡，不外乎诸经火逆所致。

然有虚火，有实火，不可不辨也。如风温袭阻，初起必寒热往来，头痛，耳中肿胀，脉弦硬数，似乎疟状，用牛蒡、荆芥、薄荷、夏枯草、丹皮、山栀，或小柴胡汤，如得汗邪彻，则肿胀自平；或至三、五日后，胀痛更甚，身热不和，风温化火，必挟肝邪上升，胀痛时如针刺，内成脓矣，用羚羊角、丹皮、山栀、钩钩、夏枯草，或龙胆泻肝汤，俟脓泄邪彻，自热退痛止。但其脓不能即干，必须十日半月收功；以少阳三焦多气少血，血少则肌肉难长，故疮口难合耳，此实火之证也。须知耳内有脓时，不可用末药掺之，盖耳窍止有开而无合，将药纳入，塞阻孔窍，脓不外泄，热毒即循络外达，绕耳红肿，则发外耳痈矣。必欲开刀脓泄方愈。所谓虚火耳痈者，或因肝胆怒火遏郁，或因肾经真阴亏损，相火亢盛而发。初起亦必寒热，胀而不肿，头顶连项掣痛，脉细数，神形静。此肝阳挟虚火上逆，不能消散，久则成脓，此疡最难速愈。初时用羚羊角散，冀其镇肝清热，久宜用大补阴丸，或金匮肾气丸滋阴补虚，庶可取效。又幼孩三、四岁时，亦有此证，经年脓水不干。此系先天不足，水不养木，肝阳上逆而结。不痛不肿，不必治之；俟阴分足，肝阳平，则愈矣。又小儿因胎风胎热，或洗浴灌水，耳内亦致作痛生脓。初时不可搽药，候毒尽自愈；如月外不瘥，以红绵散治之。

耳菌，耳口中发一小粒，形红无皮，宛如菌状，不作脓，亦不作寒热，但耳塞不通，缠绵不已，令人耳聋。先用针刺破，以玉红膏涂之，耳胀痛，用虎耳草汁滴入耳内，痛即止；内服药同虚耳痈。

附∶耳漏生于耳根翎上，女孩穿耳穿伤者多此证，溃脓最难收口，必升药条提之，历久方愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶王步三先生烂喉丹痧论
  • 当前页：辨耳痈耳菌虚实论
  • 下一页：辨鸬瘟（俗名土婆风）耳根痈异证同治论
<<< 返回本书目录
  1. 辨耳痈耳菌虚实论《疡科心得集》
  2. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  3. 辨儿之变蒸《儿科萃精》
  4. 辨发汗后病脉证并治《伤寒论》
  5. 辨恶寒《增订叶评伤暑全书》
  6. 辨发汗吐下后脉证并治《伤寒论》
  7. 辨讹《冯氏锦囊秘录》
  8. 辨发惊脉证并治《婴儿论》
  9. 辨毒散【方剂大全】
  10. 辨发颐豌豆疮论《疡科心得集》
  11. 辨痘毒总论《疡科心得集》
  12. 辨方效经错之源、论血化为汗之误《医林改错》
  13. 辨动得静得《增订叶评伤暑全书》
  14. 辨方宜脉《诊脉三十二辨》
  15. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  16. 辨肥瘦脉异《诊脉三十二辨》
  17. 辨跌打损伤及杖疮合论《疡科心得集》
  18. 辨肺大肠脉《诊脉三十二辨》
  19. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  20. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  21. 辨大腿痈阴包毒论《疡科心得集》
  22. 辨肺热、肺寒、肺虚《幼科铁镜》
  23. 辨大头瘟抱头火丹毒论《疡科心得集》
  24. 辨肺痿肺痈论《疡科心得集》
  25. 辨大麻疯论《疡科心得集》
  26. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  27. 辨大肠痈小肠痈论《疡科心得集》
  28. 辨风热痰惊痰论《疡科心得集》
  29. 辨从症不从脉《诊脉三十二辨》
  30. 辨风食气脉《诊脉三十二辨》
  1. 辨耳痈耳菌虚实论《疡科心得集》
  2. 辨耳色《医学摘粹》
  3. 辨二便《医理真传》
  4. 辨儿之变蒸《儿科萃精》
  5. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  6. 辨恶寒《增订叶评伤暑全书》
  7. 辨发汗后病脉证并治《伤寒论》
  8. 辨讹《冯氏锦囊秘录》
  9. 辨发汗吐下后脉证并治《伤寒论》
  10. 辨毒攻脏诀《喉舌备要秘旨》
  11. 辨发惊脉证并治《婴儿论》
  12. 辨痘毒总论《疡科心得集》
  13. 辨发颐豌豆疮论《疡科心得集》
  14. 辨动得静得《增订叶评伤暑全书》
  15. 辨方效经错之源、论血化为汗之误《医林改错》
  16. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  17. 辨方宜脉《诊脉三十二辨》
  18. 辨跌打损伤及杖疮合论《疡科心得集》
  19. 辨肥瘦脉异《诊脉三十二辨》
  20. 辨点眼法《眼科秘诀》
  21. 辨肺大肠脉《诊脉三十二辨》
  22. 辨丹溪主末二字即标本论《女科经纶》
  23. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  24. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  25. 辨肺热、肺寒、肺虚《幼科铁镜》
  26. 辨大腿痈阴包毒论《疡科心得集》
  27. 辨肺痿肺痈论《疡科心得集》
  28. 辨大头瘟抱头火丹毒论《疡科心得集》
  29. 辨风热痰惊痰论《疡科心得集》
  30. 辨大麻疯论《疡科心得集》
  31. 辨风食气脉《诊脉三十二辨》


辨鸬瘟（俗名土婆风）耳根痈异证同治论_《疡科心得集》_中医医论_【岐黄之术】

辨鸬瘟（俗名土婆风）耳根痈异证同治论

辨鸬瘟（俗名土婆风）耳根痈异证同治论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫鸬 瘟者，因一时风温偶袭少阳，络脉失和。生于耳下，或发于左，或发于右，或左右齐发。初起形如鸡卵，色白濡肿，状若有脓，按不引指，但酸不痛，微寒微热；重者或憎寒壮热，口干舌腻。初时则宜疏解，热甚即用清泄，或挟肝阳上逆，即用熄风和阳。此证永不成脓，过一候自能消散。

耳根痈，初起根盘坚肿，其色亦白，止发一边，从无双发，憎寒发热，斯时疏解散邪，得汗则消。如过七日，身热不退，即欲成脓，治用羚羊角散。如寒热无汗，即用小柴胡汤加制蚕、角刺攻透之；俟开刀出脓，肿消热退而安。其时用药，须扶胃和营，不可乱投补托，盖风温偶阻，是正旺邪实，若投参 归术，必致气血壅滞，脾胃呆钝，脓反不清，以致延绵日期，不即收口。大凡风温偶感者，此为阳实证，正旺邪实，俟脓泄邪退，营卫自和而愈。

若用参 扶正固托，则反受其累矣，此不可不知也，同学人宜类推之。如时邪瘟证后余邪未彻，耳项发颐，亦有成脓者，治法与此同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨耳痈耳菌虚实论
  • 当前页：辨鸬瘟（俗名土婆风）耳根痈异证同治论
  • 下一页：辨发颐豌豆疮论
<<< 返回本书目录
  1. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  2. 辨论《伤寒总病论》
  3. 辨漏蹄疯驴眼疽论《疡科心得集》
  4. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  5. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  6. 辨瘰生死法《外科启玄》
  7. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  8. 辨瘰瘿瘤论《疡科心得集》
  9. 辨六经癞形《疡医大全》
  10. 辨脉《白喉条辨》
  11. 辨瘤《外科理例》
  12. 辨脉《内外伤辨》
  13. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  14. 辨脉《温病正宗》
  15. 辨列阳明条例大意《伤寒贯珠集》
  16. 辨脉《医述》
  17. 辨列太阴条例大意《伤寒贯珠集》
  18. 辨脉病生死《灵素节注类编》
  19. 辨列太阳条例大意《伤寒贯珠集》
  20. 辨脉不见《诊脉三十二辨》
  21. 辨列少阴条例大意《伤寒贯珠集》
  22. 辨脉法《白喉全生集》
  23. 辨列少阳条例大意《伤寒贯珠集》
  24. 辨脉法《伤寒论》
  25. 辨列厥阴条例大意《伤寒贯珠集》
  26. 辨脉法《银海指南》
  27. 辨痢疾种种受证不同随证治验《寓意草》
  28. 辨脉法篇《医宗金鉴》
  29. 辨痢疾《幼科铁镜》
  30. 辨脉法-胎产须知 《古今医统大全》
  1. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  2. 辨漏蹄疯驴眼疽论《疡科心得集》
  3. 辨论《伤寒总病论》
  4. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  5. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  6. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  7. 辨瘰生死法《外科启玄》
  8. 辨六经癞形《疡医大全》
  9. 辨瘰瘿瘤论《疡科心得集》
  10. 辨六经渴并治法《卫生宝鉴》
  11. 辨络脉《中医名词词典》
  12. 辨瘤《外科理例》
  13. 辨络脉《中医词典》
  14. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  15. 辨络色《医学摘粹》
  16. 辨刘王论男女脉法之同《女科经纶》
  17. 辨脉《白喉条辨》
  18. 辨列阳明条例大意《伤寒贯珠集》
  19. 辨脉《内外伤辨》
  20. 辨列太阴条例大意《伤寒贯珠集》
  21. 辨脉《医述》
  22. 辨列太阳条例大意《伤寒贯珠集》
  23. 辨脉病生死《灵素节注类编》
  24. 辨列少阴条例大意《伤寒贯珠集》
  25. 辨脉不见《诊脉三十二辨》
  26. 辨列少阳条例大意《伤寒贯珠集》
  27. 辨脉法《白喉全生集》
  28. 辨列厥阴条例大意《伤寒贯珠集》
  29. 辨脉法《银海指南》
  30. 辨痢疾种种受证不同随证治验《寓意草》
  31. 辨脉法《伤寒论》


辨发颐豌豆疮论_《疡科心得集》_中医医论_【岐黄之术】

辨发颐豌豆疮论

辨发颐豌豆疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

发颐，乃伤寒汗下不彻，余热之毒未除，邪结在腮颌之上，两耳前后硬肿疼痛。初起身热口渴，当用连翘败毒散清热解毒，或普济消毒饮亦可；如正虚邪实，津亏液枯，大便秘结。神识昏蒙，脉来弦硬者，则以犀角地黄汤加西黄、胆星、竹沥主之。又有湿温时邪，或伏邪瘅疟，或温痧疫毒，虽得汗而余邪未彻，走入少阳，发于颐者，身体仍然寒热，舌苔白腻，或大便坚结，或协热下泄，当以泻心合温胆，或葛根芩连汤治之。如寒热不止，患上红肿光亮而 者，势均力敌必成脓，穿溃后不可骤投补托，止宜扶胃和营；外以升膏盖贴。如脓不外泄，用升药线提之。

豌豆疮者，亦因伤寒汗下后余毒未尽，故于瘥后而发。只以黄连、甘草、归尾、红花、防风、苦参、荆芥、连翘、羌活、白芷之类煎服。外用芒硝、赤小豆、青黛为末，以鸡子清和猪胆汗调和，敷疮上最效。勿动其靥，待其脱落无痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鸬瘟（俗名土婆风）耳根痈异证同治论
  • 当前页：辨发颐豌豆疮论
  • 下一页：辨颈痈锁喉痈论
<<< 返回本书目录
  1. 辨发颐豌豆疮论《疡科心得集》
  2. 辨方效经错之源、论血化为汗之误《医林改错》
  3. 辨发惊脉证并治《婴儿论》
  4. 辨方宜脉《诊脉三十二辨》
  5. 辨发汗吐下后脉证并治《伤寒论》
  6. 辨肥瘦脉异《诊脉三十二辨》
  7. 辨发汗后病脉证并治《伤寒论》
  8. 辨肺大肠脉《诊脉三十二辨》
  9. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  10. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  11. 辨耳痈耳菌虚实论《疡科心得集》
  12. 辨肺热、肺寒、肺虚《幼科铁镜》
  13. 辨儿之变蒸《儿科萃精》
  14. 辨肺痿肺痈论《疡科心得集》
  15. 辨恶寒《增订叶评伤暑全书》
  16. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  17. 辨讹《冯氏锦囊秘录》
  18. 辨风热痰惊痰论《疡科心得集》
  19. 辨毒散【方剂大全】
  20. 辨风食气脉《诊脉三十二辨》
  21. 辨痘毒总论《疡科心得集》
  22. 辨风温《增订叶评伤暑全书》
  23. 辨动得静得《增订叶评伤暑全书》
  24. 辨凤眉疽眉心疔眉发论《疡科心得集》
  25. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  26. 辨跗阴疽接骨发论《疡科心得集》
  27. 辨跌打损伤及杖疮合论《疡科心得集》
  28. 辨浮脉所统有十《诊脉三十二辨》
  29. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  30. 辨妇人各病脉证并治《伤寒杂病论》
  1. 辨发颐豌豆疮论《疡科心得集》
  2. 辨发惊脉证并治《婴儿论》
  3. 辨方效经错之源、论血化为汗之误《医林改错》
  4. 辨发汗吐下后脉证并治《伤寒论》
  5. 辨方宜脉《诊脉三十二辨》
  6. 辨发汗后病脉证并治《伤寒论》
  7. 辨肥瘦脉异《诊脉三十二辨》
  8. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  9. 辨肺大肠脉《诊脉三十二辨》
  10. 辨二便《医理真传》
  11. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  12. 辨耳痈耳菌虚实论《疡科心得集》
  13. 辨肺热、肺寒、肺虚《幼科铁镜》
  14. 辨耳色《医学摘粹》
  15. 辨肺痿肺痈论《疡科心得集》
  16. 辨儿之变蒸《儿科萃精》
  17. 辨风热痰惊痰论《疡科心得集》
  18. 辨恶寒《增订叶评伤暑全书》
  19. 辨风食气脉《诊脉三十二辨》
  20. 辨讹《冯氏锦囊秘录》
  21. 辨风温《增订叶评伤暑全书》
  22. 辨毒攻脏诀《喉舌备要秘旨》
  23. 辨凤眉疽眉心疔眉发论《疡科心得集》
  24. 辨痘毒总论《疡科心得集》
  25. 辨跗阴疽接骨发论《疡科心得集》
  26. 辨动得静得《增订叶评伤暑全书》
  27. 辨浮脉所统有十《诊脉三十二辨》
  28. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  29. 辨妇人各病脉证并治《伤寒杂病论》
  30. 辨跌打损伤及杖疮合论《疡科心得集》
  31. 辨妇人怀妊崩产脉病《灵素节注类编》


辨颈痈锁喉痈论_《疡科心得集》_中医医论_【岐黄之术】

辨颈痈锁喉痈论

辨颈痈锁喉痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

颈痈生于颈之两旁，多因风温痰热而发。盖风温外袭，必鼓动其肝木，而相火亦因之俱动。相火上逆，脾中痰热随之，颈为少阳络脉循行之地，其循经之邪至此而结，故发痈也。

初起头痛，身发寒热，颈项强痛，渐渐肿赤，投以疏解散邪，势轻者即能消散；若四、五日后，寒热不解，便欲成脓，当清热和营，出脓后扶胃和营，大约半月收功。亦有因于阴虚，少阳三焦火郁上攻，气血凝滞而发者。然此证必兼挟风热，非纯乎内伤之证也。所以较他证肝邪所发者，犹为易愈耳。

锁喉痈，生于结喉之外，红肿绕喉。以时邪风热，客于肺胃，循经上逆壅滞而发；又或因心经毒瓦斯，兼挟邪风结聚而发。初起外候与火痰相似，根盘松活，易于溃脓者顺，坚硬而难脓者重。治法与前证可以参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨发颐豌豆疮论
  • 当前页：辨颈痈锁喉痈论
  • 下一页：辨风热痰惊痰论
<<< 返回本书目录
  1. 辨颈痈锁喉痈论《疡科心得集》
  2. 辨痉湿暍病脉证并治篇《医宗金鉴》
  3. 辨井疽心漏论《疡科心得集》
  4. 辨痉湿暍脉证《伤寒论》
  5. 辨惊有痰盛风盛热盛《幼科铁镜》
  6. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  7. 辨惊风之误论《儿科醒》
  8. 辨救误上《白喉条辨》
  9. 辨经色《妇人规》
  10. 辨救误下《白喉条辨》
  11. 辨经络《白喉条辨》
  12. 辨诀《麻疹阐注》
  13. 辨禁忌《白喉条辨》
  14. 辨厥阴病脉证并治《伤寒论》
  15. 辨筋骨四肢《内外伤辨》
  16. 辨厥阴病脉证并治《伤寒杂病论》
  17. 辨金井中肾水不满神光短论《眼科阐微》
  18. 辨厥阴病脉证并治全篇《医宗金鉴》
  19. 辨疥疮痤痱疮论《疡科心得集》
  20. 辨君火以明兼退行一步不司气化论《内经博议》
  21. 辨脚发背脱疽论《疡科心得集》
  22. 辨咳嗽《幼科铁镜》
  23. 辨瘕癖块论《疡科心得集》
  24. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  25. 辨夹痈米疽论《疡科心得集》
  26. 辨可发汗脉证并治《伤寒论》
  27. 辨夹食伤寒《幼科铁镜》
  28. 辨可汗病脉证篇《医宗金鉴》
  29. 辨霍乱吐利病脉证并治《伤寒杂病论》
  30. 辨可吐《伤寒论》
  1. 辨颈痈锁喉痈论《疡科心得集》
  2. 辨井疽心漏论《疡科心得集》
  3. 辨景岳混瘟温为伤寒之误《温病正宗》
  4. 辨惊有痰盛风盛热盛《幼科铁镜》
  5. 辨痉湿暍病脉证并治篇《医宗金鉴》
  6. 辨惊风之误论《儿科醒》
  7. 辨痉湿暍脉证《伤寒论》
  8. 辨经色《妇人规》
  9. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  10. 辨经络部位《中医外科学》
  11. 辨救误上《白喉条辨》
  12. 辨经络《白喉条辨》
  13. 辨救误下《白喉条辨》
  14. 辨禁忌《白喉条辨》
  15. 辨诀《麻疹阐注》
  16. 辨筋骨四肢《内外伤辨》
  17. 辨厥阴病脉证并治《伤寒杂病论》
  18. 辨金井中肾水不满神光短论《眼科阐微》
  19. 辨厥阴病脉证并治《伤寒论》
  20. 辨疥疮痤痱疮论《疡科心得集》
  21. 辨厥阴病脉证并治全篇《医宗金鉴》
  22. 辨脚发背脱疽论《疡科心得集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨瘕癖块论《疡科心得集》
  25. 辨咳嗽《幼科铁镜》
  26. 辨夹痈米疽论《疡科心得集》
  27. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  28. 辨夹食伤寒《幼科铁镜》
  29. 辨可发汗脉证并治《伤寒论》
  30. 辨霍乱吐利病脉证并治《伤寒杂病论》
  31. 辨可汗病脉证篇《医宗金鉴》


辨风热痰惊痰论_《疡科心得集》_中医医论_【岐黄之术】

辨风热痰惊痰论

辨风热痰惊痰论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫风热痰皆发于颈项间，以风温阻于少阳梢络而发。初起寒热，项间酸痛，结核形如鸡卵，根盘散漫，色白坚肿，斯时宜用牛蒡解肌汤，五日后身凉自能消散。如身热不退，即顶尖色渐转微红，而成脓矣，穿溃后脓泄邪退，自能收口。然此证生于幼孩者多，盖风温袭入，化火发热最易成脓，以幼孩纯阳，不耐身热故也。成脓时，或发痉厥不妨。

又有小儿惊后发痰者，以风温初袭，来势急暴，肝阳弗宁，即手足搐搦，有顷其势稍杀，邪即循经而上，结于颈项之间，肿硬成疡，此名惊痰，其儿即惊止体安。如热不退，即欲成脓，不可妄用惊药，但以牛蒡解肌汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨颈痈锁喉痈论
  • 当前页：辨风热痰惊痰论
  • 下一页：辨瘰瘿瘤论
<<< 返回本书目录
  1. 辨风热痰惊痰论《疡科心得集》
  2. 辨风食气脉《诊脉三十二辨》
  3. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  4. 辨风温《增订叶评伤暑全书》
  5. 辨肺痿肺痈论《疡科心得集》
  6. 辨凤眉疽眉心疔眉发论《疡科心得集》
  7. 辨肺热、肺寒、肺虚《幼科铁镜》
  8. 辨跗阴疽接骨发论《疡科心得集》
  9. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  10. 辨浮脉所统有十《诊脉三十二辨》
  11. 辨肺大肠脉《诊脉三十二辨》
  12. 辨妇人各病脉证并治《伤寒杂病论》
  13. 辨肥瘦脉异《诊脉三十二辨》
  14. 辨妇人怀妊崩产脉病《灵素节注类编》
  15. 辨方宜脉《诊脉三十二辨》
  16. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  17. 辨方效经错之源、论血化为汗之误《医林改错》
  18. 辨腹痛《幼科铁镜》
  19. 辨发颐豌豆疮论《疡科心得集》
  20. 辨腹痈脐痈脐漏论《疡科心得集》
  21. 辨发惊脉证并治《婴儿论》
  22. 辨肝胆脉《诊脉三十二辨》
  23. 辨发汗吐下后脉证并治《伤寒论》
  24. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  25. 辨发汗后病脉证并治《伤寒论》
  26. 辨疳病脉证并治《婴儿论》
  27. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  28. 辨疳疾《幼科铁镜》
  29. 辨耳痈耳菌虚实论《疡科心得集》
  30. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  1. 辨风热痰惊痰论《疡科心得集》
  2. 辨肺痿肺痈论《疡科心得集》
  3. 辨风食气脉《诊脉三十二辨》
  4. 辨肺热、肺寒、肺虚《幼科铁镜》
  5. 辨风温《增订叶评伤暑全书》
  6. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  7. 辨凤眉疽眉心疔眉发论《疡科心得集》
  8. 辨肺大肠脉《诊脉三十二辨》
  9. 辨跗阴疽接骨发论《疡科心得集》
  10. 辨肥瘦脉异《诊脉三十二辨》
  11. 辨浮脉所统有十《诊脉三十二辨》
  12. 辨方宜脉《诊脉三十二辨》
  13. 辨妇人各病脉证并治《伤寒杂病论》
  14. 辨方效经错之源、论血化为汗之误《医林改错》
  15. 辨妇人怀妊崩产脉病《灵素节注类编》
  16. 辨发颐豌豆疮论《疡科心得集》
  17. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  18. 辨发惊脉证并治《婴儿论》
  19. 辨腹痛《幼科铁镜》
  20. 辨发汗吐下后脉证并治《伤寒论》
  21. 辨腹痈脐痈脐漏论《疡科心得集》
  22. 辨发汗后病脉证并治《伤寒论》
  23. 辨肝胆脉《诊脉三十二辨》
  24. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  25. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  26. 辨二便《医理真传》
  27. 辨疳病脉证并治《婴儿论》
  28. 辨耳痈耳菌虚实论《疡科心得集》
  29. 辨疳疾《幼科铁镜》
  30. 辨耳色《医学摘粹》
  31. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》


辨瘰瘿瘤论_《疡科心得集》_中医医论_【岐黄之术】

辨瘰瘿瘤论

辨瘰瘿瘤论

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 之病，属三焦肝胆等经风热血燥，或肝肾二经精血亏损，虚火内动；人或恚怒忧思，气逆于肝胆二经，二经多气少血，故怒伤肝，则木火动而血燥，肾阴虚则水不生木而血燥，血燥则筋病，肝主筋也，故累累然结若贯珠。其候多生于耳前后，连及颈项，下至缺盆及胸胁之侧。其初起如豆粒，渐如梅李核，或一粒，或三五粒，按之则动而微痛，不甚热，久之则日以益甚，或颈项强痛，或午后微热，或夜间口干，饮食少思，四肢倦怠，或坚而不溃，或溃而不合。皆由气血不足，故往往变为痨瘵。《外台秘要》云∶肝肾虚热则生 。《病机》云∶瘰 不系膏粱丹毒火热之变，总由虚劳气郁所致。止宜以益气养营之药，调而治之，其疮自消，盖不待汗之下之而已也。若不详脉证虚实之异，而概用追蚀攻下，及行气散血之药，则必犯经禁病禁，以致血气愈损，必反为败证矣。治法∶若寒热 痛者，此肝火风热，而气病也，用小柴胡汤以清肝火，兼服加味四物汤以养肝血；若寒热既止，而核不消散者，此肝经火燥而血病也，用加味逍遥散以清肝火，六味地黄丸以生肾水；若肿高而稍软，面色萎黄，皮肤壮热，脓已成也，宜针以决之，及服托里之剂；若经久不愈，或愈而复发，脓水淋漓，肌肉羸瘦者，必纯补之剂，庶可收敛，若益气养营汤以补气血，六味丸以滋肾水、培肝木，补中益气汤以健脾土是也。又如夏枯草能散结气，而有补养血脉之功，能退寒热，虚者尽可用之。他若贝母、陈皮、木香、香附、青皮、地骨皮、山栀等，为化痰、散滞、利膈之品，亦可随手加入。外又有隔蒜灸之法，或又用豆豉饼灸之，以琥珀膏贴之亦佳。

若其气血未损，而核不消者，方可服散坚之剂，如必效散，或遇仙无比丸，俟其毒一下即止，更以益气养荣汤调理之。又有方用夏枯草、忍冬花、蒲公英各四、五钱同煎汤，朝夕代茶饮之，十余日渐消；然此药但可治标，若欲除根，必须灸肩 、曲池二穴，以疏通经络。如取此穴，当以指甲掐两肘尖、两肩尖骨缝间接处，其患处觉有酸麻者，方是其穴。此证男子不宜太阳青筋，潮热咳嗽自汗；女人忌眼内红丝，经闭骨蒸烦热，必变成痨瘵而不可救。又幼孩生此证者，系先天禀薄，后天生气不足，营卫并弱之故，宜用丸药以固先天肝肾，煎剂以扶后天脾胃，方可消散而愈。

瘿 瘤者，非阴阳正气所结肿，乃五脏瘀血浊气痰滞而成也。瘿者，阳也，色红而高突，或蒂小而下垂；瘤者，阴也，色白而漫肿，无痒无痛，人所不觉。《内经》云∶肝主筋而藏血，心裹血而主脉，脾统血而主肉，肺司腠理而主气，肾统骨而主水。若怒动肝火，血涸而筋挛者，自筋肿起，按之如筋，久而或有赤缕，名曰筋瘤。若劳役火动，阴血沸腾，外邪所搏而为肿者，自肌肉肿起，久而有赤缕，或皮俱赤者，名曰血瘤。若郁结伤脾，肌肉消薄，外邪所搏而为肿者，自肌肉肿起，按之石软，名曰肉瘤。若劳伤肺气，腠理不密，外邪所搏而壅肿者，自皮肤肿起，按之浮软，名曰气瘤。若劳伤肾水，不能荣骨而为肿者，自骨肿起，按之坚硬，名曰骨瘤。当各求其所伤而治其本。大凡属肝胆二经结核，宜八珍加山栀、胆草，以养气血、清肝火，六味丸以养肺金、生肾水。若属肝火血燥，须生血凉血，用四物、二地、丹皮、酒炒黑胆草、山栀。若中气虚者，补中益气汤兼服之。倘治失其法，脾胃亏损，营气虚弱，不能濡于患处，或寒气凝于疮口，营气不能滋养于患处，以致久不生肌而成漏者，悉宜调补脾气，则气血壮而肌肉自生。若不慎饮食起居，及七情六淫，或用寒凉蚀药，蛛丝缠、芫花线等法以治其外，则误矣。又瘿 瘤诸证，只宜服药消磨，切不可轻用刀针掘破，血出不止，多致危殆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨风热痰惊痰论
  • 当前页：辨瘰瘿瘤论
  • 下一页：辨缺盆疽痈胛痈论
<<< 返回本书目录
  1. 辨瘰瘿瘤论《疡科心得集》
  2. 辨脉《白喉条辨》
  3. 辨瘰生死法《外科启玄》
  4. 辨脉《内外伤辨》
  5. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  6. 辨脉《温病正宗》
  7. 辨论《伤寒总病论》
  8. 辨脉《医述》
  9. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  10. 辨脉病生死《灵素节注类编》
  11. 辨漏蹄疯驴眼疽论《疡科心得集》
  12. 辨脉不见《诊脉三十二辨》
  13. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  14. 辨脉法《白喉全生集》
  15. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  16. 辨脉法《伤寒论》
  17. 辨六经癞形《疡医大全》
  18. 辨脉法《银海指南》
  19. 辨瘤《外科理例》
  20. 辨脉法篇《医宗金鉴》
  21. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  22. 辨脉法-胎产须知 《古今医统大全》
  23. 辨列阳明条例大意《伤寒贯珠集》
  24. 辨脉论《伤寒大白》
  25. 辨列太阴条例大意《伤寒贯珠集》
  26. 辨脉平病死旺之象《灵素节注类编》
  27. 辨列太阳条例大意《伤寒贯珠集》
  28. 辨脉太过不及中外异病《灵素节注类编》
  29. 辨列少阴条例大意《伤寒贯珠集》
  30. 辨脉无根《诊脉三十二辨》
  1. 辨瘰瘿瘤论《疡科心得集》
  2. 辨瘰生死法《外科启玄》
  3. 辨络脉《中医名词词典》
  4. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  5. 辨络脉《中医词典》
  6. 辨论《伤寒总病论》
  7. 辨络色《医学摘粹》
  8. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  9. 辨脉《白喉条辨》
  10. 辨漏蹄疯驴眼疽论《疡科心得集》
  11. 辨脉《内外伤辨》
  12. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  13. 辨脉《医述》
  14. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  15. 辨脉病生死《灵素节注类编》
  16. 辨六经癞形《疡医大全》
  17. 辨脉不见《诊脉三十二辨》
  18. 辨六经渴并治法《卫生宝鉴》
  19. 辨脉法《白喉全生集》
  20. 辨瘤《外科理例》
  21. 辨脉法《银海指南》
  22. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  23. 辨脉法《伤寒论》
  24. 辨刘王论男女脉法之同《女科经纶》
  25. 辨脉法（胎产须知）《古今医统大全》
  26. 辨列阳明条例大意《伤寒贯珠集》
  27. 辨脉法篇《医宗金鉴》
  28. 辨列太阴条例大意《伤寒贯珠集》
  29. 辨脉法正误《医宗金鉴》
  30. 辨列太阳条例大意《伤寒贯珠集》
  31. 辨脉论《伤寒大白》


辨缺盆疽痈胛痈论_《疡科心得集》_中医医论_【岐黄之术】

辨缺盆疽痈胛痈论

辨缺盆疽痈胛痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

缺盆疽者，生肩前陷中。初起肩背拘急，寒热大作，饮食少进，小水不利，即 红肿痛，有头如水泡，后遂旁生数头，根盘坚硬。此足阳明、手足少阳经积热聚湿所发。宜急治之，若稍缓必致溃烂。是经少血多气，疮口遂有难合之患。初宜蟾酥丸发汗解毒，更与荆防败毒散，溃后宜用补托。

痈在肩下膊上，结核如桃，如鹅鸭卵，色赤痛甚， 臂表里俱肿，惟肘节处差小，有似藕形，故又名藕包毒。属手三阳经，外感风温风火而成。红肿之外无晕者，顺；有晕者，逆。初起，即当发散解毒；成脓后，治以清营彻热；溃后，以扶脾养阴为主。

胛痈生肩膊后下，胁后外层岐骨缝间，或在左臂，或在右臂。同属手太阳小肠经，由风火凝结而成。如生在肩前下、胁前外之上骨缝开合空凹陷中，或在左，或在右，同属心包络经，名曰乐疽，乃血热气郁而成。初起有核，渐肿坚硬，大如鹅卵，疼痛入骨，头疼寒热，治以荆、防、夏枯草、贝母、丹参、地丁、银花、连翘、丹皮、黄芩、山栀之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨瘰瘿瘤论
  • 当前页：辨缺盆疽痈胛痈论
  • 下一页：附∶汤森亭先生肩背臂膊诸痛论
<<< 返回本书目录
  1. 辨缺盆疽痈胛痈论《疡科心得集》
  2. 辨热病二《伤寒寻源》
  3. 辨岖吐哕证《医宗金鉴》
  4. 辨热病一《伤寒寻源》
  5. 辨轻重《冯氏锦囊秘录》
  6. 辨热疟似惊风伤寒《幼科铁镜》
  7. 辨气血虚实证《医宗金鉴》
  8. 辨热症有虚实气不同论《眼科阐微》
  9. 辨气血虚实证《痘疹心法要诀》
  10. 辨人身气血盛衰时日篇《形色外诊简摩》
  11. 辨气少气盛《内外伤辨》
  12. 辨人迎气口脉《诊脉三十二辨》
  13. 辨脐风《幼科铁镜》
  14. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  15. 辨脐风《推拿抉微》
  16. 辨认内外发热证至要约言《伤寒恒论》
  17. 辨奇经脉《脉诀刊误》
  18. 辨认一切阳虚证法《医理真传》
  19. 辨七表八里九道之非《诊家正眼》
  20. 辨认一切阴虚证法《医理真传》
  21. 辨七表八里九道七死脉《察病指南》
  22. 辨柔痉不恶寒之误《研经言》
  23. 辨平病死之脉《灵素节注类编》
  24. 辨乳癖乳痰乳岩论《疡科心得集》
  25. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  26. 辨乳痈乳疽论《疡科心得集》
  27. 辨脾胃升降《吴医汇讲》
  28. 辨三部九候脉证《脉经》
  29. 辨脾胃脉《诊脉三十二辨》
  30. 辨三经标本并病《白喉条辨》
  1. 辨缺盆疽痈胛痈论《疡科心得集》
  2. 辨岖吐哕证《医宗金鉴》
  3. 辨热病二《伤寒寻源》
  4. 辨轻重《冯氏锦囊秘录》
  5. 辨热病一《伤寒寻源》
  6. 辨气血虚实证《痘疹心法要诀》
  7. 辨热疟似惊风伤寒《幼科铁镜》
  8. 辨气血虚实证《医宗金鉴》
  9. 辨热症有虚实气不同论《眼科阐微》
  10. 辨气少气盛《内外伤辨》
  11. 辨人身气血盛衰时日篇《形色外诊简摩》
  12. 辨气《广瘟疫论》
  13. 辨人迎气口脉《诊脉三十二辨》
  14. 辨起居性情《医理真传》
  15. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  16. 辨脐上下《医学摘粹》
  17. 辨认疮法《医理真传》
  18. 辨脐风《幼科铁镜》
  19. 辨认痘法《医理真传》
  20. 辨脐风《推拿抉微》
  21. 辨认脉法《医理真传》
  22. 辨奇经脉《脉诀刊误》
  23. 辨认目疾法《医理真传》
  24. 辨七表八里九道之非《诊家正眼》
  25. 辨认内外发热证至要约言《伤寒恒论》
  26. 辨平病死之脉《灵素节注类编》
  27. 辨认一切阳虚证法《医理真传》
  28. 辨脾胃升降《吴医汇讲》
  29. 辨认一切阴虚证法《医理真传》
  30. 辨脾胃脉《诊脉三十二辨》
  31. 辨认诸症法《医理真传》


汤森亭先生肩背臂膊诸痛论_《疡科心得集》_中医医论_【岐黄之术】

附∶汤森亭先生肩背臂膊诸痛论

附∶汤森亭先生肩背臂膊诸痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按经云∶西风生于秋，病在肺俞，在肩背，故秋气者，病在肩背，然则肩背之痛，当责之于肺无疑矣。但有风寒、风热、气盛、气虚、痰饮之别。盖肺主皮毛，皮毛受邪，以传于肺，郁遏经络，因而作痛，当以辛温之药散之；或风热乘其肺，使气郁甚者，当泻风热，以辛凉之药解之。又肺主气化，而治节一身，或气盛有余，则壅而不行，阻塞经络，肩背则痛；或气血不足，则少气不足以息，亦令肩背作痛。盛则苦辛泻之，虚则甘温补之。又肺为贮痰之器，肺中素有积痰，随气流注经络，以致隧道壅遏为痛，此又当理痰而顺气，盖气清则痰自化也。外此又有肾气上逆作痛一证，此逆气即阴气也。肾中阳虚，浊阴之气始得上干清阳之位，此当甘辛温药峻补真阳，而驱逐阴邪。若专理肺气，反为诛伐无过。臂痛之证，或为风寒湿所搏；或痰饮流入经隧，或因挈重伤筋所致，或因气血凝滞经络不行而作痛。其于治法，风则散之，寒则温之，痰则理之；若因伤筋而血瘀，治以通经而活血。诸法之内，总当佐以姜黄、桂枝，以其横行，为手臂之引经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨缺盆疽痈胛痈论
  • 当前页：附∶汤森亭先生肩背臂膊诸痛论
  • 下一页：辨夹痈米疽论
<<< 返回本书目录
  1. 汤散门《活幼心书》
  2. 汤氏歌《针灸大成》
  3. 汤散《圣济总录》
  4. 汤烫疮《外科启玄》
  5. 汤泼死《洗冤集录》
  6. 汤烫火烧《幼幼新书》
  7. 汤泼火烧《外科正宗》
  8. 汤丸备要《银海指南》
  9. 汤泼火伤门主论《疡医大全》
  10. 汤药不足尽病论《医学源流论》
  11. 汤泼火伤《外科大成》
  12. 汤液《备急千金要方》
  13. 汤瓶内碱《本草纲目》完整版
  14. 汤液醪醴病为本工为标《类经》
  15. 汤瓶内硷《本草纲目》图文版
  16. 汤液醪醴论《素问悬解》
  17. 汤泡饮【方剂大全】
  18. 汤液醪醴论篇《冯氏锦囊秘录》
  19. 汤泡散【方剂大全】
  20. 汤液醪醴论篇《黄帝内经·素问》
  21. 汤泡火烧《外科十法》
  22. 汤液醪醴论篇《疡医大全》
  23. 汤醴《圣济总录》
  24. 汤液论《研经言》
  25. 汤类《胎产指南》
  26. 汤饮类《食物疗法》
  27. 汤类《秘传证治要诀及类方》
  28. 羰基镍中毒【疾病大全】
  29. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  30. 唐《古今医统大全》
  1. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  2. 汤散《圣济总录》
  3. 汤氏歌《针灸大成》
  4. 汤泼死《洗冤集录》
  5. 汤睃《中医词典》
  6. 汤泼火烧《外科正宗》
  7. 汤烫疮《外科启玄》
  8. 汤泼火烧《中医词典》
  9. 汤烫火烧《幼幼新书》
  10. 汤泼火伤门主论《疡医大全》
  11. 汤头《中医词典》
  12. 汤泼火伤门主方《疡医大全》
  13. 汤丸备要《银海指南》
  14. 汤泼火伤《外科大成》
  15. 汤望久《中医词典》
  16. 汤泡散《太平惠民和剂局方》
  17. 汤药不足尽病论《医学源流论》
  18. 汤泡火烧《奇效简便良方》
  19. 汤液《中医名词词典》
  20. 汤泡火烧《医学心悟》
  21. 汤液《中医词典》
  22. 汤泡火烧《外科十法》
  23. 汤液的创制及意义《中国医学通史》
  24. 汤民望《中医词典》
  25. 汤液煎造《汤液本草》
  26. 汤醴《圣济总录》
  27. 汤液醪醴病为本工为标《类经》
  28. 汤类《胎产指南》
  29. 汤液醪醴论《素问悬解》
  30. 汤类《活幼心书》
  31. 汤液醪醴论篇《黄帝内经·素问》


辨夹痈米疽论_《疡科心得集》_中医医论_【岐黄之术】

辨夹痈米疽论

辨夹痈米疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夹痈者，又名腋痈，生肩膊下窝内。若其皮色不变，漫肿无头，日久方痛，乃生寒热者，此由肝经血滞，脾经气凝所发。此患难消，终必作脓。未破者，用柴胡清肝汤；已破，则益气养营汤主之。首尾温补，切忌寒凉。三、四日即头痛寒热者，此足少阳胆、手厥阴心包络、手少阴心三经，外感风热而发，首宜疏风散邪，兼和营通络，则邪热退而肿消矣。

其有赤色坚肿者，名曰米疽。初起之时，其形如核，即寒热时作，亦由肝脾二经忧思恚怒，气凝血滞，并风温外袭而发。其治法即与前二证相参可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶汤森亭先生肩背臂膊诸痛论
  • 当前页：辨夹痈米疽论
  • 下一页：辨臂痈鱼肚发论
<<< 返回本书目录
  1. 辨夹痈米疽论《疡科心得集》
  2. 辨瘕癖块论《疡科心得集》
  3. 辨夹食伤寒《幼科铁镜》
  4. 辨脚发背脱疽论《疡科心得集》
  5. 辨霍乱吐利病脉证并治《伤寒杂病论》
  6. 辨疥疮痤痱疮论《疡科心得集》
  7. 辨霍乱病脉证并治篇《医宗金鉴》
  8. 辨金井中肾水不满神光短论《眼科阐微》
  9. 辨霍乱病脉证并治《伤寒论》
  10. 辨筋骨四肢《内外伤辨》
  11. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  12. 辨禁忌《白喉条辨》
  13. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  14. 辨经络《白喉条辨》
  15. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  16. 辨经色《妇人规》
  17. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  18. 辨惊风之误论《儿科醒》
  19. 辨坏病脉证并治篇《医宗金鉴》
  20. 辨惊有痰盛风盛热盛《幼科铁镜》
  21. 辨滑脉所统有一《诊脉三十二辨》
  22. 辨井疽心漏论《疡科心得集》
  23. 辨虎口指脉纹诀《万氏秘传片玉心书》
  24. 辨颈痈锁喉痈论《疡科心得集》
  25. 辨虎口纹《明医指掌》
  26. 辨痉湿暍病脉证并治篇《医宗金鉴》
  27. 辨候胃气脉法《诊脉三十二辨》
  28. 辨痉湿暍脉证《伤寒论》
  29. 辨喉症经络治法《喉舌备要秘旨》
  30. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  1. 辨夹痈米疽论《疡科心得集》
  2. 辨夹食伤寒《幼科铁镜》
  3. 辨瘕癖块论《疡科心得集》
  4. 辨霍乱吐利病脉证并治《伤寒杂病论》
  5. 辨脚发背脱疽论《疡科心得集》
  6. 辨霍乱病脉证并治篇《医宗金鉴》
  7. 辨疥疮痤痱疮论《疡科心得集》
  8. 辨霍乱病脉证并治《伤寒论》
  9. 辨金井中肾水不满神光短论《眼科阐微》
  10. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  11. 辨筋骨四肢《内外伤辨》
  12. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  13. 辨禁忌《白喉条辨》
  14. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  15. 辨经络《白喉条辨》
  16. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  17. 辨经络部位《中医外科学》
  18. 辨坏病脉证并治篇《医宗金鉴》
  19. 辨经色《妇人规》
  20. 辨滑脉所统有一《诊脉三十二辨》
  21. 辨惊风之误论《儿科醒》
  22. 辨虎口指脉纹诀《万氏秘传片玉心书》
  23. 辨惊有痰盛风盛热盛《幼科铁镜》
  24. 辨虎口纹《明医指掌》
  25. 辨井疽心漏论《疡科心得集》
  26. 辨候胃气脉法《诊脉三十二辨》
  27. 辨颈痈锁喉痈论《疡科心得集》
  28. 辨喉症经络治法《喉舌备要秘旨》
  29. 辨景岳混瘟温为伤寒之误《温病正宗》
  30. 辨喉证《包氏喉证家宝》
  31. 辨痉湿暍病脉证并治篇《医宗金鉴》


辨臂痈鱼肚发论_《疡科心得集》_中医医论_【岐黄之术】

辨臂痈鱼肚发论

辨臂痈鱼肚发论

  • 上一页
  • 目录
  • 相关
  • 下一页

臂疽、鱼肚发者，俱生臂上。在臂外为臂痈，在臂内垂肉处为鱼肚发。总缘经络热极，风邪外干，气血有乖而生也。当分经络，用本经之药为引，行其气血，则未成可消，已成亦易溃而易愈矣。其分经治法，则东垣之论綦详焉。其曰臂痛有六道，以两手伸直垂下，大指居前，小指居后而定之。前廉痛者属阳明，以升麻、干葛、白芷行之；后廉痛者属太阳，以本、羌活行之；外廉痛者属少阳，以柴胡行之；内廉痛者属厥阴，以柴胡、青皮行之；内前廉痛者属太阴，以升麻、白芷行之；内后廉痛者属少阴，以细辛、独活行之。夫臂肘之上，接骨之下，内连大小筋脉，此处发痈疖，每举动不便，垂手多坠疼；如脓深彻骨，即伤筋脉，拳缩不舒，搐搦，又宜加缓慢筋脉之药，此治法之大较也。至其散邪清热、化毒和营，则与诸痈疽同治。如秋令伏邪阻络，舌白呕恶、寒热胸闷者，即用泻心或温胆法。如风温夹湿火入络者，即用羌、防、灵仙、片黄之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨夹痈米疽论
  • 当前页：辨臂痈鱼肚发论
  • 下一页：辨骨蝼疽垂臂发论
<<< 返回本书目录
  1. 辨臂痈鱼肚发论《疡科心得集》
  2. 辨表里不可执《诊脉三十二辨》
  3. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  4. 辨表证虚实《痘疹心法要诀》
  5. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  6. 辨表证虚实《医宗金鉴》
  7. 辨斑疹《温热论》
  8. 辨别小儿病症之虚实《圆运动的古中医学》
  9. 辨百会疽玉枕疽论《疡科心得集》
  10. 辨别孕病《妇科心法要诀》
  11. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  12. 辨别孕病《医宗金鉴》
  13. 辨白疹《温热论》
  14. 辨鬓疽额疽论《疡科心得集》
  15. 辨白秃疮肥疮论《疡科心得集》
  16. 辨病《幼科铁镜》
  17. 辨《素问》浊气归心之讹《吴医汇讲》
  18. 辨病与潜病《中医疾病预测》
  19. 辨《金匮》之《吴医汇讲》
  20. 辨病源《白喉条辨》
  21. 辨《活人书》妇人伤寒之说《吴医汇讲》
  22. 辨病治病疑难说《目经大成》
  23. 辨《针灸聚英》
  24. 辨不可发汗病脉证并治《伤寒论》
  25. 遍身紫黑纹《经验麻科》
  26. 辨不可汗病脉证篇《医宗金鉴》
  27. 遍身壮热【方剂主治】
  28. 辨不可吐《伤寒论》
  29. 遍身肿胀痧《痧胀玉衡》
  30. 辨不可吐病脉证篇《医宗金鉴》
  1. 辨臂痈鱼肚发论《疡科心得集》
  2. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  3. 辨表里不可执《诊脉三十二辨》
  4. 辨鼻色《医学摘粹》
  5. 辨表证虚实《医宗金鉴》
  6. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  7. 辨表证虚实《痘疹心法要诀》
  8. 辨斑疹《中医词典》
  9. 辨别小儿病症之虚实《圆运动的古中医学》
  10. 辨斑疹《温热论》
  11. 辨别孕病《医宗金鉴》
  12. 辨百会疽玉枕疽论《疡科心得集》
  13. 辨别孕病《妇科心法要诀》
  14. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  15. 辨鬓疽额疽论《疡科心得集》
  16. 辨白疹《温热论》
  17. 辨病《幼科铁镜》
  18. 辨白秃疮肥疮论《疡科心得集》
  19. 辨病被忽视的根源《中医疾病预测》
  20. 辨安胎用黄芩白术论《女科经纶》
  21. 辨病与辨证《中医外科学》
  22. 辨《素问》“浊气归心”之讹《吴医汇讲》
  23. 辨病与潜病《中医疾病预测》
  24. 辨《金匮》之《吴医汇讲》
  25. 辨病源《白喉条辨》
  26. 辨《活人书》妇人伤寒之说《吴医汇讲》
  27. 辨病治病疑难说《目经大成》
  28. 辨《针灸聚英》
  29. 辨不可发汗病脉证并治《伤寒论》
  30. 遍体炎炎《疫疹一得》
  31. 辨不可汗病脉证篇《医宗金鉴》


辨骨蝼疽垂臂发论_《疡科心得集》_中医医论_【岐黄之术】

辨骨蝼疽垂臂发论

辨骨蝼疽垂臂发论

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶骨蝼疽，生臂外前廉大骨之后，属手阳明大肠经，由七情不和、积怒积忧积热所致。初起生瘰如粟米，渐大如豆。旬日大如桃李，坚硬疼痛不可忍。若紫晕开大腐烂斑点，串通肌肉，遍身拘急发搐，呕哕不食，冷汗自出，滑泄烦躁脉乱者，死。此乃真阴虚极，而火独亢之故。治当滋其化源，勿以扬汤止沸之法误之。

垂臂发，生于垂臂接骨下臂鹅上。起如鸡鸭卵大，皆由营卫不调之所致也。喜患生实处而不透内。治宜祛风散邪、消痰化毒，庶不致有大患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨臂痈鱼肚发论
  • 当前页：辨骨蝼疽垂臂发论
  • 下一页：辨石榴疽痈论
<<< 返回本书目录
  1. 辨骨蝼疽垂臂发论《疡科心得集》
  2. 辨关格脉《诊脉三十二辨》
  3. 辨古《宜麟策》
  4. 辨寒热《内外伤辨》
  5. 辨古《妇人规》
  6. 辨寒热脉证并治《婴儿论》
  7. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  8. 辨寒热有真假《诊脉三十二辨》
  9. 辨疳疾《幼科铁镜》
  10. 辨寒暑各异《温热暑疫全书》
  11. 辨疳病脉证并治《婴儿论》
  12. 辨寒暑证各异《增订叶评伤暑全书》
  13. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  14. 辨汗无太早下无太晚《松峰说疫》
  15. 辨肝胆脉《诊脉三十二辨》
  16. 辨合病并病脉证并治篇《医宗金鉴》
  17. 辨腹痈脐痈脐漏论《疡科心得集》
  18. 辨鹤膝风人面疮论《疡科心得集》
  19. 辨腹痛《幼科铁镜》
  20. 辨喉痹喉癣论《疡科心得集》
  21. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  22. 辨喉蛾喉痈论《疡科心得集》
  23. 辨妇人怀妊崩产脉病《灵素节注类编》
  24. 辨喉疳喉菌论《疡科心得集》
  25. 辨妇人各病脉证并治《伤寒杂病论》
  26. 辨喉证《包氏喉证家宝》
  27. 辨浮脉所统有十《诊脉三十二辨》
  28. 辨喉症经络治法《喉舌备要秘旨》
  29. 辨跗阴疽接骨发论《疡科心得集》
  30. 辨候胃气脉法《诊脉三十二辨》
  1. 辨骨蝼疽垂臂发论《疡科心得集》
  2. 辨古《妇人规》
  3. 辨关格脉《诊脉三十二辨》
  4. 辨古《宜麟策》
  5. 辨寒热《内外伤辨》
  6. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  7. 辨寒热脉证并治《婴儿论》
  8. 辨疳疾《幼科铁镜》
  9. 辨寒热有真假《诊脉三十二辨》
  10. 辨疳病脉证并治《婴儿论》
  11. 辨寒暑各异《温热暑疫全书》
  12. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  13. 辨寒暑证各异《增订叶评伤暑全书》
  14. 辨肝胆脉《诊脉三十二辨》
  15. 辨汗无太早下无太晚《松峰说疫》
  16. 辨腹痈脐痈脐漏论《疡科心得集》
  17. 辨合病并病脉证并治篇《医宗金鉴》
  18. 辨腹痛《幼科铁镜》
  19. 辨鹤膝风人面疮论《疡科心得集》
  20. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  21. 辨喉痹喉癣论《疡科心得集》
  22. 辨妇人怀妊崩产脉病《灵素节注类编》
  23. 辨喉蛾喉痈论《疡科心得集》
  24. 辨妇人各病脉证并治《伤寒杂病论》
  25. 辨喉疳喉菌论《疡科心得集》
  26. 辨浮脉所统有十《诊脉三十二辨》
  27. 辨喉证《包氏喉证家宝》
  28. 辨跗阴疽接骨发论《疡科心得集》
  29. 辨喉症经络治法《喉舌备要秘旨》
  30. 辨凤眉疽眉心疔眉发论《疡科心得集》
  31. 辨候胃气脉法《诊脉三十二辨》


辨石榴疽痈论_《疡科心得集》_中医医论_【岐黄之术】

辨石榴疽痈论

辨石榴疽痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

立斋曰∶石榴疽，生肘尖上一寸余，属三焦天井穴，由三焦相火，与外湿热相搏而成。

初起一点黄粟小泡，根脚便觉开大，色红坚硬，渐渐肿如复碗，疼痛不可忍，皮破泛出，叠如榴子，令人寒热时作如疟状。内服蟾酥丸发汗；以菊花烧灰存性，加轻粉少许，研敷肿处神效；破后用菊花蕊煎汤洗之，顶上用夺命丹以膏盖之。此证以九日得脓为吉，反此为凶。

汤剂如疔疽调治。

痈生于肘撑上，红肿作痛，若溃之，必殒命，不可轻忽。初宜灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨骨蝼疽垂臂发论
  • 当前页：辨石榴疽痈论
  • 下一页：辨蝼蛄串肘痈肘后毒论
<<< 返回本书目录
  1. 辨石榴疽痈论《疡科心得集》
  2. 辨实热《保幼新编》
  3. 辨十二经水火分治法《儒门事亲》
  4. 辨似《广瘟疫论》
  5. 辨湿温一《伤寒寻源》
  6. 辨似损非损《虚损启微》
  7. 辨湿温五《伤寒寻源》
  8. 辨手发背手心毒托盘疔论《疡科心得集》
  9. 辨湿温四《伤寒寻源》
  10. 辨手少阳标病《白喉条辨》
  11. 辨湿温三《伤寒寻源》
  12. 辨手少阴标病《白喉条辨》
  13. 辨湿温二《伤寒寻源》
  14. 辨手太阴本病症治《白喉条辨》
  15. 辨湿毒疮肾脏风疮论《疡科心得集》
  16. 辨手腕痈兑疽论《疡科心得集》
  17. 辨失营马刀生死不同论《疡科心得集》
  18. 辨手心手背《内外伤辨》
  19. 辨生死《伤科汇纂》
  20. 辨手丫发合谷疽论《疡科心得集》
  21. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  22. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  23. 辨肾俞发鹳口疽论《疡科心得集》
  24. 辨术者太素脉论《一得集》
  25. 辨肾岩翻花绝证论《疡科心得集》
  26. 辨数脉所统有二《诊脉三十二辨》
  27. 辨肾水不养神膏神膏干论《眼科阐微》
  28. 辨胎《沈氏女科辑要》
  29. 辨肾膀胱脉《诊脉三十二辨》
  30. 辨胎毒发丹《幼科铁镜》
  1. 辨石榴疽痈论《疡科心得集》
  2. 辨十二经水火分治法《儒门事亲》
  3. 辨实热《保幼新编》
  4. 辨湿温一《伤寒寻源》
  5. 辨似《广瘟疫论》
  6. 辨湿温五《伤寒寻源》
  7. 辨似损非损《虚损启微》
  8. 辨湿温四《伤寒寻源》
  9. 辨释《思考中医》
  10. 辨湿温三《伤寒寻源》
  11. 辨手发背手心毒托盘疔论《疡科心得集》
  12. 辨湿温二《伤寒寻源》
  13. 辨手少阳标病《白喉条辨》
  14. 辨湿毒疮肾脏风疮论《疡科心得集》
  15. 辨手少阴标病《白喉条辨》
  16. 辨失营马刀生死不同论《疡科心得集》
  17. 辨手太阴本病症治《白喉条辨》
  18. 辨声于言《医学摘粹》
  19. 辨手腕痈兑疽论《疡科心得集》
  20. 辨声于息《医学摘粹》
  21. 辨手心手背《内外伤辨》
  22. 辨生死《伤科汇纂》
  23. 辨手丫发合谷疽论《疡科心得集》
  24. 辨生死《灵素节注类编》
  25. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  26. 辨肾俞发鹳口疽论《疡科心得集》
  27. 辨黍《类经图翼》
  28. 辨肾岩翻花绝证论《疡科心得集》
  29. 辨术者太素脉论《一得集》
  30. 辨肾水不养神膏神膏干论《眼科阐微》
  31. 辨数脉所统有二《诊脉三十二辨》


辨蝼蛄串肘痈肘后毒论_《疡科心得集》_中医医论_【岐黄之术】

辨蝼蛄串肘痈肘后毒论

辨蝼蛄串肘痈肘后毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶蝼蛄串，生于臂（小臂也）内中廉，属包络经。由思虑伤脾，脾伤则运化迟，故生浊液，流于肌肉，脾气郁滞不舒凝结而成。初起筋骨如中流矢，疼痛渐增，漫肿坚硬，不红不热，手背及内关前后连肿数块，臂膊不能转动，日久其肿块渐次溃破，孔孔时流白浆，内溃串通诸孔，外势肿硬不消，脓水淋沥如漏；患者必面黄肌瘦，饮食减少，午后寒热交作，虚证并添，而成败证矣。初宜逍遥散，次用人参养营汤，调和气血、扶助脾胃，十中可保三、四。若妄投寒凉克伐，损伤脾胃，则活者鲜矣。

肘痈生于肘之围绕，由心肺风火凝结而成，形小为疖，形大为痈。

肘后痈，亦风火郁结，气血凝滞而成。二证初起，俱宜疏散调营。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨石榴疽痈论
  • 当前页：辨蝼蛄串肘痈肘后毒论
  • 下一页：辨手腕痈兑疽论
<<< 返回本书目录
  1. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  2. 辨漏蹄疯驴眼疽论《疡科心得集》
  3. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  4. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  5. 辨六经癞形《疡医大全》
  6. 辨论《伤寒总病论》
  7. 辨瘤《外科理例》
  8. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  9. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  10. 辨瘰生死法《外科启玄》
  11. 辨列阳明条例大意《伤寒贯珠集》
  12. 辨瘰瘿瘤论《疡科心得集》
  13. 辨列太阴条例大意《伤寒贯珠集》
  14. 辨脉《白喉条辨》
  15. 辨列太阳条例大意《伤寒贯珠集》
  16. 辨脉《内外伤辨》
  17. 辨列少阴条例大意《伤寒贯珠集》
  18. 辨脉《温病正宗》
  19. 辨列少阳条例大意《伤寒贯珠集》
  20. 辨脉《医述》
  21. 辨列厥阴条例大意《伤寒贯珠集》
  22. 辨脉病生死《灵素节注类编》
  23. 辨痢疾种种受证不同随证治验《寓意草》
  24. 辨脉不见《诊脉三十二辨》
  25. 辨痢疾《幼科铁镜》
  26. 辨脉法《白喉全生集》
  27. 辨利痢脉病之殊《轩岐救正论》
  28. 辨脉法《伤寒论》
  29. 辨历节风漏肩风论《疡科心得集》
  30. 辨脉法《银海指南》
  1. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  2. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  3. 辨漏蹄疯驴眼疽论《疡科心得集》
  4. 辨六经癞形《疡医大全》
  5. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  6. 辨六经渴并治法《卫生宝鉴》
  7. 辨论《伤寒总病论》
  8. 辨瘤《外科理例》
  9. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  10. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  11. 辨瘰生死法《外科启玄》
  12. 辨刘王论男女脉法之同《女科经纶》
  13. 辨瘰瘿瘤论《疡科心得集》
  14. 辨列阳明条例大意《伤寒贯珠集》
  15. 辨络脉《中医名词词典》
  16. 辨列太阴条例大意《伤寒贯珠集》
  17. 辨络脉《中医词典》
  18. 辨列太阳条例大意《伤寒贯珠集》
  19. 辨络色《医学摘粹》
  20. 辨列少阴条例大意《伤寒贯珠集》
  21. 辨脉《白喉条辨》
  22. 辨列少阳条例大意《伤寒贯珠集》
  23. 辨脉《内外伤辨》
  24. 辨列厥阴条例大意《伤寒贯珠集》
  25. 辨脉《医述》
  26. 辨痢疾种种受证不同随证治验《寓意草》
  27. 辨脉病生死《灵素节注类编》
  28. 辨痢疾《幼科铁镜》
  29. 辨脉不见《诊脉三十二辨》
  30. 辨利痢脉病之殊《轩岐救正论》
  31. 辨脉法《白喉全生集》


辨手腕痈兑疽论_《疡科心得集》_中医医论_【岐黄之术】

辨手腕痈兑疽论

辨手腕痈兑疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶手腕痈，生手腕外面，属手三阳经，由风火湿毒凝结而成。乃皮肉浇薄之处，若迁延日久不溃，或漫肿平塌；既溃，腐烂露骨者逆，难于收功。若肿硬 赤不烂，而多生头者，即名鼓槌疯，又名手腕疽。

兑疽，生手腕里面，横纹后前梢动脉之间，又名脉疽。初起寒热肿痛，痛彻手膊，举动不便。此乃肺金门户，若溃深则肺气大泄，最为危候。以上二证，均仿疔疽调治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨蝼蛄串肘痈肘后毒论
  • 当前页：辨手腕痈兑疽论
  • 下一页：辨手发背手心毒托盘疔论
<<< 返回本书目录
  1. 辨手腕痈兑疽论《疡科心得集》
  2. 辨手心手背《内外伤辨》
  3. 辨手太阴本病症治《白喉条辨》
  4. 辨手丫发合谷疽论《疡科心得集》
  5. 辨手少阴标病《白喉条辨》
  6. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  7. 辨手少阳标病《白喉条辨》
  8. 辨术者太素脉论《一得集》
  9. 辨手发背手心毒托盘疔论《疡科心得集》
  10. 辨数脉所统有二《诊脉三十二辨》
  11. 辨似损非损《虚损启微》
  12. 辨胎《沈氏女科辑要》
  13. 辨似《广瘟疫论》
  14. 辨胎毒发丹《幼科铁镜》
  15. 辨实热《保幼新编》
  16. 辨胎歌《女科秘旨》
  17. 辨石榴疽痈论《疡科心得集》
  18. 辨胎寒《幼科铁镜》
  19. 辨十二经水火分治法《儒门事亲》
  20. 辨胎黄《幼科铁镜》
  21. 辨湿温一《伤寒寻源》
  22. 辨胎火胎毒及猴狲疳论《疡科心得集》
  23. 辨湿温五《伤寒寻源》
  24. 辨胎惊胎风《幼科铁镜》
  25. 辨湿温四《伤寒寻源》
  26. 辨胎脉《察病指南》
  27. 辨湿温三《伤寒寻源》
  28. 辨胎热《幼科铁镜》
  29. 辨湿温二《伤寒寻源》
  30. 辨太阳病脉证并治法上《伤寒论》
  1. 辨手腕痈兑疽论《疡科心得集》
  2. 辨手太阴本病症治《白喉条辨》
  3. 辨手心手背《内外伤辨》
  4. 辨手少阴标病《白喉条辨》
  5. 辨手丫发合谷疽论《疡科心得集》
  6. 辨手少阳标病《白喉条辨》
  7. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  8. 辨手发背手心毒托盘疔论《疡科心得集》
  9. 辨黍《类经图翼》
  10. 辨释《思考中医》
  11. 辨术者太素脉论《一得集》
  12. 辨似损非损《虚损启微》
  13. 辨数脉所统有二《诊脉三十二辨》
  14. 辨似《广瘟疫论》
  15. 辨胎《沈氏女科辑要》
  16. 辨实热《保幼新编》
  17. 辨胎毒发丹《幼科铁镜》
  18. 辨石榴疽痈论《疡科心得集》
  19. 辨胎歌《女科秘旨》
  20. 辨十二经水火分治法《儒门事亲》
  21. 辨胎寒《幼科铁镜》
  22. 辨湿温一《伤寒寻源》
  23. 辨胎黄《幼科铁镜》
  24. 辨湿温五《伤寒寻源》
  25. 辨胎火胎毒及猴狲疳论《疡科心得集》
  26. 辨湿温四《伤寒寻源》
  27. 辨胎惊胎风《幼科铁镜》
  28. 辨湿温三《伤寒寻源》
  29. 辨胎脉《察病指南》
  30. 辨湿温二《伤寒寻源》
  31. 辨胎脉《医效秘传》


辨手发背手心毒托盘疔论_《疡科心得集》_中医医论_【岐黄之术】

辨手发背手心毒托盘疔论

辨手发背手心毒托盘疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

手发背，发于手背中渚、液门二穴，属手少阳三焦经，若发于正中劳宫，属手厥阴心包络经，由风热相乘，气血壅滞而结。初起形如芒刺，憎寒恶热，昏闷作痒，疼痛呕逆，遂满手背高肿，后聚毒成疮，深入至骨。成脓溃速者顺；若漫肿坚硬，溃迟为疽；又有初起一粒高肿，隔日即烂，此属湿火。初宜俱用荆防败毒散，次用黄连解毒汤，或犀角地黄汤。（有将手背尽行烂去者，须掺珍珠散，贴白玉膏收功）

手心毒，一名擎珠毒，又名瘭疽，属手少阴心、手厥阴心包络二经湿火之毒所结也。其疮如泡，色如血赤，外形虽小，内毒有余，疼痛非常，日夜无间，此证往往有不能收功，流血至死者。治法必用大补水之剂，佐以解毒之味，如地丁、银花、元参、生地、当归、丹皮、贝母之属。

托盘疔，生于手掌中心，系手厥阴、少阴二经之所司也。由心火炽甚，逼血妄行，肝风鼓舞，毒散四肢，加以忧思过度，酒色不节，遂至毒流骨髓，侵于劳宫，劳宫系心经之脉络，故毒生焉。初起坚硬起泡，其泡明亮者即挑之。治以银花解毒汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨手腕痈兑疽论
  • 当前页：辨手发背手心毒托盘疔论
  • 下一页：辨手丫发合谷疽论
<<< 返回本书目录
  1. 辨手发背手心毒托盘疔论《疡科心得集》
  2. 辨手少阳标病《白喉条辨》
  3. 辨似损非损《虚损启微》
  4. 辨手少阴标病《白喉条辨》
  5. 辨似《广瘟疫论》
  6. 辨手太阴本病症治《白喉条辨》
  7. 辨实热《保幼新编》
  8. 辨手腕痈兑疽论《疡科心得集》
  9. 辨石榴疽痈论《疡科心得集》
  10. 辨手心手背《内外伤辨》
  11. 辨十二经水火分治法《儒门事亲》
  12. 辨手丫发合谷疽论《疡科心得集》
  13. 辨湿温一《伤寒寻源》
  14. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  15. 辨湿温五《伤寒寻源》
  16. 辨术者太素脉论《一得集》
  17. 辨湿温四《伤寒寻源》
  18. 辨数脉所统有二《诊脉三十二辨》
  19. 辨湿温三《伤寒寻源》
  20. 辨胎《沈氏女科辑要》
  21. 辨湿温二《伤寒寻源》
  22. 辨胎毒发丹《幼科铁镜》
  23. 辨湿毒疮肾脏风疮论《疡科心得集》
  24. 辨胎歌《女科秘旨》
  25. 辨失营马刀生死不同论《疡科心得集》
  26. 辨胎寒《幼科铁镜》
  27. 辨生死《伤科汇纂》
  28. 辨胎黄《幼科铁镜》
  29. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  30. 辨胎火胎毒及猴狲疳论《疡科心得集》
  1. 辨手发背手心毒托盘疔论《疡科心得集》
  2. 辨释《思考中医》
  3. 辨手少阳标病《白喉条辨》
  4. 辨似损非损《虚损启微》
  5. 辨手少阴标病《白喉条辨》
  6. 辨似《广瘟疫论》
  7. 辨手太阴本病症治《白喉条辨》
  8. 辨实热《保幼新编》
  9. 辨手腕痈兑疽论《疡科心得集》
  10. 辨石榴疽痈论《疡科心得集》
  11. 辨手心手背《内外伤辨》
  12. 辨十二经水火分治法《儒门事亲》
  13. 辨手丫发合谷疽论《疡科心得集》
  14. 辨湿温一《伤寒寻源》
  15. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  16. 辨湿温五《伤寒寻源》
  17. 辨黍《类经图翼》
  18. 辨湿温四《伤寒寻源》
  19. 辨术者太素脉论《一得集》
  20. 辨湿温三《伤寒寻源》
  21. 辨数脉所统有二《诊脉三十二辨》
  22. 辨湿温二《伤寒寻源》
  23. 辨胎《沈氏女科辑要》
  24. 辨湿毒疮肾脏风疮论《疡科心得集》
  25. 辨胎毒发丹《幼科铁镜》
  26. 辨失营马刀生死不同论《疡科心得集》
  27. 辨胎歌《女科秘旨》
  28. 辨声于言《医学摘粹》
  29. 辨胎寒《幼科铁镜》
  30. 辨声于息《医学摘粹》
  31. 辨胎黄《幼科铁镜》


辨手丫发合谷疽论_《疡科心得集》_中医医论_【岐黄之术】

辨手丫发合谷疽论

辨手丫发合谷疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

五指丫处结毒 肿者，除大指合谷穴名合谷疽，余皆名手丫发，俗名手丫支、手背丫，是手三阳经受证；手掌心丫，是手三阴经受证。初起如粟，渐大如豆， 热疼痛不止。此皆由湿火凝聚而成。初起宜疏散清热解毒；成功后其脓不透，即以制蚕、角针透之；待脓泄邪退，扶胃而和其营，然后收功。

合谷疽，又名虎丫毒。此手阳明大肠经湿热之毒结聚之所致也。初起黄粟小泡，热痒痛根深。有红在线攻腋内者，即名合谷疔。若初起如豆，渐至漫肿，坚硬 痛而不可忍者，名合谷疽。治法与前证同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨手发背手心毒托盘疔论
  • 当前页：辨手丫发合谷疽论
  • 下一页：辨蛇头疔蛇眼疔水蛇头论
<<< 返回本书目录
  1. 辨手丫发合谷疽论《疡科心得集》
  2. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  3. 辨手心手背《内外伤辨》
  4. 辨术者太素脉论《一得集》
  5. 辨手腕痈兑疽论《疡科心得集》
  6. 辨数脉所统有二《诊脉三十二辨》
  7. 辨手太阴本病症治《白喉条辨》
  8. 辨胎《沈氏女科辑要》
  9. 辨手少阴标病《白喉条辨》
  10. 辨胎毒发丹《幼科铁镜》
  11. 辨手少阳标病《白喉条辨》
  12. 辨胎歌《女科秘旨》
  13. 辨手发背手心毒托盘疔论《疡科心得集》
  14. 辨胎寒《幼科铁镜》
  15. 辨似损非损《虚损启微》
  16. 辨胎黄《幼科铁镜》
  17. 辨似《广瘟疫论》
  18. 辨胎火胎毒及猴狲疳论《疡科心得集》
  19. 辨实热《保幼新编》
  20. 辨胎惊胎风《幼科铁镜》
  21. 辨石榴疽痈论《疡科心得集》
  22. 辨胎脉《察病指南》
  23. 辨十二经水火分治法《儒门事亲》
  24. 辨胎热《幼科铁镜》
  25. 辨湿温一《伤寒寻源》
  26. 辨太阳病脉证并治法上《伤寒论》
  27. 辨湿温五《伤寒寻源》
  28. 辨太阳病脉证并治上《伤寒杂病论》
  29. 辨湿温四《伤寒寻源》
  30. 辨太阳病脉证并治上篇《医宗金鉴》
  1. 辨手丫发合谷疽论《疡科心得集》
  2. 辨手心手背《内外伤辨》
  3. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  4. 辨手腕痈兑疽论《疡科心得集》
  5. 辨黍《类经图翼》
  6. 辨手太阴本病症治《白喉条辨》
  7. 辨术者太素脉论《一得集》
  8. 辨手少阴标病《白喉条辨》
  9. 辨数脉所统有二《诊脉三十二辨》
  10. 辨手少阳标病《白喉条辨》
  11. 辨胎《沈氏女科辑要》
  12. 辨手发背手心毒托盘疔论《疡科心得集》
  13. 辨胎毒发丹《幼科铁镜》
  14. 辨释《思考中医》
  15. 辨胎歌《女科秘旨》
  16. 辨似损非损《虚损启微》
  17. 辨胎寒《幼科铁镜》
  18. 辨似《广瘟疫论》
  19. 辨胎黄《幼科铁镜》
  20. 辨实热《保幼新编》
  21. 辨胎火胎毒及猴狲疳论《疡科心得集》
  22. 辨石榴疽痈论《疡科心得集》
  23. 辨胎惊胎风《幼科铁镜》
  24. 辨十二经水火分治法《儒门事亲》
  25. 辨胎脉《察病指南》
  26. 辨湿温一《伤寒寻源》
  27. 辨胎脉《医效秘传》
  28. 辨湿温五《伤寒寻源》
  29. 辨胎热《幼科铁镜》
  30. 辨湿温四《伤寒寻源》
  31. 辨胎孕男女法《中医词典》


辨蛇头疔蛇眼疔水蛇头论_《疡科心得集》_中医医论_【岐黄之术】

辨蛇头疔蛇眼疔水蛇头论

辨蛇头疔蛇眼疔水蛇头论

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇头疔，又名天蛇毒，又名调疽。生手大拇指顶头，或生他指。初起如粟，渐大如豆，或如桃李，坚硬 赤肿痛，疼极连心；又或青或白，乍黄乍紫乍黑，或痒或麻木不痛，自筋骨发出，根深毒重，属手太阴肺、手厥阴心包络经热毒结聚而成。甚则手背手心皆肿，指头皮硬。当以猪胆套之，或以雄黄散涂之，与以蟾酥丸发汗解毒，更服银花解毒汤。若四、五日后溃脓，有黄头可刺者，顺；如不溃无脓，黑色过节者，险。其药即进凉膈，或黄连解毒汤、犀角地黄汤等。若毒瓦斯攻心，呕吐不食，膨胀，齿缝出血，是为危候。此证脓未熟时不可开刀早，否则致皮裂肉 ，疼痛倍增，不能速愈。若患久即有多骨，多骨出始能收口，虚而不敛者能补之。更有脓不泄，火毒不化，腐烂其筋，至落去一节者。

蛇眼疔，生于手指甲旁尖角间，形如豆粒，色紫半含半露，硬如铁钉。亦火毒所发。若有黄头出如眼者，即以针挑破之。

水蛇头，指头有黄泡明亮者是。亦宜挑破，去其恶水即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨手丫发合谷疽论
  • 当前页：辨蛇头疔蛇眼疔水蛇头论
  • 下一页：辨代指蛀节疔鳅肚疔论
<<< 返回本书目录
  1. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  2. 辨肾膀胱脉《诊脉三十二辨》
  3. 辨蛇《外台秘要》
  4. 辨肾水不养神膏神膏干论《眼科阐微》
  5. 辨舌喑舌痹论《疡科心得集》
  6. 辨肾岩翻花绝证论《疡科心得集》
  7. 辨舌苔法《推拿抉微》
  8. 辨肾俞发鹳口疽论《疡科心得集》
  9. 辨舌疳牙岩舌疔论《疡科心得集》
  10. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  11. 辨舌法《银海指南》
  12. 辨生死《伤科汇纂》
  13. 辨舌《脉诀汇辨》
  14. 辨失营马刀生死不同论《疡科心得集》
  15. 辨舌《医学真传》
  16. 辨湿毒疮肾脏风疮论《疡科心得集》
  17. 辨少阴紧脉证《阴证略例》
  18. 辨湿温二《伤寒寻源》
  19. 辨少阴病脉证并治全篇《医宗金鉴》
  20. 辨湿温三《伤寒寻源》
  21. 辨少阴病脉证并治《伤寒杂病论》
  22. 辨湿温四《伤寒寻源》
  23. 辨少阴病脉证并治《伤寒论》
  24. 辨湿温五《伤寒寻源》
  25. 辨少阳病脉证并治全篇《医宗金鉴》
  26. 辨湿温一《伤寒寻源》
  27. 辨少阳病脉证并治《伤寒杂病论》
  28. 辨十二经水火分治法《儒门事亲》
  29. 辨少阳病脉证并治《伤寒论》
  30. 辨石榴疽痈论《疡科心得集》
  1. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  2. 辨舌喑舌痹论《疡科心得集》
  3. 辨蛇一首《外台秘要》
  4. 辨舌苔法《推拿抉微》
  5. 辨肾膀胱脉《诊脉三十二辨》
  6. 辨舌说《医学实在易》
  7. 辨肾水不养神膏神膏干论《眼科阐微》
  8. 辨舌诗《医学实在易》
  9. 辨肾岩翻花绝证论《疡科心得集》
  10. 辨舌色《医学摘粹》
  11. 辨肾俞发鹳口疽论《疡科心得集》
  12. 辨舌疳牙岩舌疔论《疡科心得集》
  13. 辨生死《灵素节注类编》
  14. 辨舌法《银海指南》
  15. 辨生死《伤科汇纂》
  16. 辨舌法《医理真传》
  17. 辨声于息《医学摘粹》
  18. 辨舌《外科选要》
  19. 辨声于言《医学摘粹》
  20. 辨舌《医学真传》
  21. 辨失营马刀生死不同论《疡科心得集》
  22. 辨舌《脉诀汇辨》
  23. 辨湿毒疮肾脏风疮论《疡科心得集》
  24. 辨舌《医述》
  25. 辨湿温二《伤寒寻源》
  26. 辨少阴紧脉证《阴证略例》
  27. 辨湿温三《伤寒寻源》
  28. 辨少阴病脉证并治全篇《医宗金鉴》
  29. 辨湿温四《伤寒寻源》
  30. 辨少阴病脉证并治《伤寒论》
  31. 辨湿温五《伤寒寻源》


辨代指蛀节疔鳅肚疔论_《疡科心得集》_中医医论_【岐黄之术】

辨代指蛀节疔鳅肚疔论

辨代指蛀节疔鳅肚疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

代指俗名 爪，生指甲身之内。三、四日后，甲面上透一点黄色。初起先肿 热，疼痛应心，宜用甘草、朴硝各五钱，煎汤浸洗即瘥。如甲面透黄，即系内脓已成，但无路得泄，须用线针在指甲身就脓近处挑一小孔，脓方得出；随后轻手挤尽余脓，用黄连膏贴之易愈。若失治，以致脓毒浸淫好肉，爪甲溃空，必然脱落。宜用琥珀膏贴之，日久收功。

蛀节疔，又名蛇节疔，生于手指中节接骨处，绕指俱肿，其色或黄或紫。由火毒凝结而成。治同疔疽。

鳅肚疔者，一名蛇腹疔。生于手指中节里面，形如鱼肚，故又名鱼肚毒。一指通肿 热，痛连肘臂。由辛热风湿之毒，上干心经，故发此毒，乃心经受证也。但中指通连五指，若中指疔色紫黑者，其毒必恶，易于攻心；心若受毒，即呕吐不食，神识昏迷，而为不治之证矣。务用护心丹时时呷之，再服夺命丹以追其毒。余治同疔疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨蛇头疔蛇眼疔水蛇头论
  • 当前页：辨代指蛀节疔鳅肚疔论
  • 下一页：辨失营马刀生死不同论
<<< 返回本书目录
  1. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  2. 辨跌打损伤及杖疮合论《疡科心得集》
  3. 辨大腿痈阴包毒论《疡科心得集》
  4. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  5. 辨大头瘟抱头火丹毒论《疡科心得集》
  6. 辨动得静得《增订叶评伤暑全书》
  7. 辨大麻疯论《疡科心得集》
  8. 辨痘毒总论《疡科心得集》
  9. 辨大肠痈小肠痈论《疡科心得集》
  10. 辨毒散【方剂大全】
  11. 辨从症不从脉《诊脉三十二辨》
  12. 辨讹《冯氏锦囊秘录》
  13. 辨从脉不从症《诊脉三十二辨》
  14. 辨恶寒《增订叶评伤暑全书》
  15. 辨唇疔茧唇唇疳论《疡科心得集》
  16. 辨儿之变蒸《儿科萃精》
  17. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  18. 辨耳痈耳菌虚实论《疡科心得集》
  19. 辨疮肿浅深法《外科精义》
  20. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  21. 辨疮疹脉症并治《婴儿论》
  22. 辨发汗后病脉证并治《伤寒论》
  23. 辨疮血风疮论《疡科心得集》
  24. 辨发汗吐下后脉证并治《伤寒论》
  25. 辨疮疽善恶法《外科精义》
  26. 辨发惊脉证并治《婴儿论》
  27. 辨疮疽疖肿证候法《外科精义》
  28. 辨发颐豌豆疮论《疡科心得集》
  29. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  30. 辨方效经错之源、论血化为汗之误《医林改错》
  1. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  2. 辨大腿痈阴包毒论《疡科心得集》
  3. 辨丹溪主末二字即标本论《女科经纶》
  4. 辨大头瘟抱头火丹毒论《疡科心得集》
  5. 辨点眼法《眼科秘诀》
  6. 辨大麻疯论《疡科心得集》
  7. 辨跌打损伤及杖疮合论《疡科心得集》
  8. 辨大肠痈小肠痈论《疡科心得集》
  9. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  10. 辨大便干燥非风火《医林改错》
  11. 辨动得静得《增订叶评伤暑全书》
  12. 辨从症不从脉《诊脉三十二辨》
  13. 辨痘毒总论《疡科心得集》
  14. 辨从脉不从症《诊脉三十二辨》
  15. 辨毒攻脏诀《喉舌备要秘旨》
  16. 辨唇疔茧唇唇疳论《疡科心得集》
  17. 辨讹《冯氏锦囊秘录》
  18. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  19. 辨恶寒《增订叶评伤暑全书》
  20. 辨疮肿浅深法《外科精义》
  21. 辨儿之变蒸《儿科萃精》
  22. 辨疮肿浅深法《中医词典》
  23. 辨耳色《医学摘粹》
  24. 辨疮肿《中医词典》
  25. 辨耳痈耳菌虚实论《疡科心得集》
  26. 辨疮疹脉症并治《婴儿论》
  27. 辨二便《医理真传》
  28. 辨疮血风疮论《疡科心得集》
  29. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  30. 辨疮疽善恶法《外科精义》
  31. 辨发汗后病脉证并治《伤寒论》


辨失营马刀生死不同论_《疡科心得集》_中医医论_【岐黄之术】

辨失营马刀生死不同论

辨失营马刀生死不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫失营马刀，一为不可治，一为可治，以患处部位相同而形又相似，故并而论之。失营者，由肝阳久郁，恼怒不发，营亏络枯，经道阻滞，如树木之失于荣华，枝枯皮焦故名也。

生于耳前后及项间，初起形如栗子，顶突根收，如虚痰 瘤之状，按之石硬无情，推之不肯移动，如钉着肌肉者是也。不寒热，不觉痛，渐渐加大；后遂隐隐疼痛，痛着肌骨，渐渐溃破，但流血水无脓，渐渐口大内腐，形似湖石，凹进凸出，斯时痛甚彻心，胸闷烦躁，是精神不收，气不 纳也；随有疮头放血如喷壶状，超时而止。体怯者，实时而毙；如气强血能来复者，亦可复安。若再放血，则不能久矣（亦有放三、四次而毙者，余曾见过）。此证为四绝之一，难以治疗。若犯之者，宜戒七情，适心志；更以养血气、解郁结之药，常常服之，庶可绵延岁月，否则促之命期已。其应用之方，如加味逍遥散、归脾汤、益气养营汤、补中益气汤、和营散坚丸等，酌而用之可也。

马刀由肝胆二经郁逆气火所结，亦生在颈项间，其形长而坚硬，按之有情，甚有连发累累，沿至胁下胸前者，亦恶证也。倘患者能使情怀舒畅，调养得宜，治之以疏肝散邪、和营软坚，则可于半载一年之内而获全愈。设不能自爱，又或境遇不齐，证则有增无减，绵延日久，疮头破烂，脓血大溃，肿势愈坚，遂成损怯而毙者多矣。然究非若失营之不可治也。故合二证而论之，以明其生死不同如此。用药与瘰 同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨代指蛀节疔鳅肚疔论
  • 当前页：辨失营马刀生死不同论
  • 下一页：辨发背搭手阴阳虚实异证同治论
<<< 返回本书目录
  1. 辨失营马刀生死不同论《疡科心得集》
  2. 辨湿毒疮肾脏风疮论《疡科心得集》
  3. 辨生死《伤科汇纂》
  4. 辨湿温二《伤寒寻源》
  5. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  6. 辨湿温三《伤寒寻源》
  7. 辨肾俞发鹳口疽论《疡科心得集》
  8. 辨湿温四《伤寒寻源》
  9. 辨肾岩翻花绝证论《疡科心得集》
  10. 辨湿温五《伤寒寻源》
  11. 辨肾水不养神膏神膏干论《眼科阐微》
  12. 辨湿温一《伤寒寻源》
  13. 辨肾膀胱脉《诊脉三十二辨》
  14. 辨十二经水火分治法《儒门事亲》
  15. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  16. 辨石榴疽痈论《疡科心得集》
  17. 辨蛇《外台秘要》
  18. 辨实热《保幼新编》
  19. 辨舌喑舌痹论《疡科心得集》
  20. 辨似《广瘟疫论》
  21. 辨舌苔法《推拿抉微》
  22. 辨似损非损《虚损启微》
  23. 辨舌疳牙岩舌疔论《疡科心得集》
  24. 辨手发背手心毒托盘疔论《疡科心得集》
  25. 辨舌法《银海指南》
  26. 辨手少阳标病《白喉条辨》
  27. 辨舌《脉诀汇辨》
  28. 辨手少阴标病《白喉条辨》
  29. 辨舌《医学真传》
  30. 辨手太阴本病症治《白喉条辨》
  1. 辨失营马刀生死不同论《疡科心得集》
  2. 辨声于言《医学摘粹》
  3. 辨湿毒疮肾脏风疮论《疡科心得集》
  4. 辨声于息《医学摘粹》
  5. 辨湿温二《伤寒寻源》
  6. 辨生死《伤科汇纂》
  7. 辨湿温三《伤寒寻源》
  8. 辨生死《灵素节注类编》
  9. 辨湿温四《伤寒寻源》
  10. 辨肾俞发鹳口疽论《疡科心得集》
  11. 辨湿温五《伤寒寻源》
  12. 辨肾岩翻花绝证论《疡科心得集》
  13. 辨湿温一《伤寒寻源》
  14. 辨肾水不养神膏神膏干论《眼科阐微》
  15. 辨十二经水火分治法《儒门事亲》
  16. 辨肾膀胱脉《诊脉三十二辨》
  17. 辨石榴疽痈论《疡科心得集》
  18. 辨蛇一首《外台秘要》
  19. 辨实热《保幼新编》
  20. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  21. 辨似《广瘟疫论》
  22. 辨舌喑舌痹论《疡科心得集》
  23. 辨似损非损《虚损启微》
  24. 辨舌苔法《推拿抉微》
  25. 辨释《思考中医》
  26. 辨舌说《医学实在易》
  27. 辨手发背手心毒托盘疔论《疡科心得集》
  28. 辨舌诗《医学实在易》
  29. 辨手少阳标病《白喉条辨》
  30. 辨舌色《医学摘粹》
  31. 辨手少阴标病《白喉条辨》


辨发背搭手阴阳虚实异证同治论_《疡科心得集》_中医医论_【岐黄之术】

辨发背搭手阴阳虚实异证同治论

辨发背搭手阴阳虚实异证同治论

  • 上一页
  • 目录
  • 相关
  • 下一页

发背、搭手之为疡重矣，其证各异，而治则同揆也，故合而论之。发背者，发于脊中，属督脉及足太阳膀胱经，其证有上中下之分。伤于肺，则发于上，在天柱骨下；伤于心与肝，则发于中，为对心发；伤于脾与肾，则发于下，为对脐发。大抵发背之证，其名虽多（有莲蓬发、蜂窝发、对心发、对脐发等名），总不越乎阴阳二证。其感于六淫之邪而发者，为阳证。初起或一头，或二头，数日后，或大如手掌，或大如碗面， 赤肿高，疼痛发热，烦渴不宁，势若甚重，其脉洪数有力，能进饮食。先以蟾酥丸发汗，更与银花解毒汤，或犀角地黄汤清营解热，勿使伤其脾胃。俟脓一溃，诸症悉安。须知有脓时，急宜当头开之，否则使毒内攻，致生变证。至溃后，即腐烂尺余者，若无恶证，则投以大补之剂，肉最易生，此阳证易治者也。其感于七情而发者，为阴证。或由于郁怒忧思，或由于房劳过度，或由于膏粱浓味，醇酒炙 ，丹石热毒，其人平素阴精消涸，火毒内生结聚，酿成大患。初起一头如粟，根盘散漫，不甚高肿，不甚 痛，色不红活，紫滞无神，脉微细而无力，饮食不进，止觉闷痛烦躁，大渴便秘，睡语切牙。四、五日间，疮头不计其数，形如莲蓬，故名莲蓬发，又名蜂窠疽发。若见中间一头独大，四边出无数小头者，即名百鸟朝王。疮口各含黄浊，而积日不溃，按之流血。至八、九日，其头成片，所含之物俱出，通结一衣，揭去又结，其浮面共烂为一疮，肉虽腐而不脱，其脓内攻，其色黑黯。此元气大虚，而为内陷之证，必致神昏痉厥，手足逆冷，腹痛 泄泻，而不可救矣。必于成功后，用参 内托散，峻补元气，冀其引血成脓，化毒外泄；外用乌金膏或夺命丹盖贴，以提其毒，俾不至肿不溃，腐不烂，方得生机。丹溪曰∶痈疽未溃，以疏托解毒为主；已溃，以托补元气为主。陈远公谓∶阳毒可用攻毒，阴毒必须补正。此数语，实为外科枢要，慎勿坐失机宜，致证危势笃，而束手待毙也。

至于搭手，亦有上中下之分。上搭手生于肩膊后骨上，去背沟二指之间，名鼠疽，乃手足太阴、太阳之所司也；中搭手生于脊骨第九椎两旁膏肓穴，名青龙疽，系阳明、太阴之所司也；下搭手生于脊骨第十四节腰窝间旁开三寸肓门穴，乃太阴经之所司也。谓之搭手者，因患者以手搭之，上中下俱能搭着，故名。盖上搭由上焦积热，中搭由心火有余，下搭由肝脾火炽，总归于下元虚弱、肾水耗散而成。此证亦有阴阳之别。阳证形高而肿起，阴证形低而陷下；阳证色红，阴证色带滞；阳证初起必痛，阴证初起必痒；阳证溃烂多脓，阴证溃烂多血；阳证由于外感，阴证由于内伤。其调治之法，与发背之证，大略可通，虽曰证有大小，势有轻重，而所以清热化毒、补养气血之方，则无二致也。此二证中，亦有三陷变象，与脑疽同，其候数亦同。又发背搭手及脑疽，至溃脓腐脱后，新肉既满，而口不敛，有忽发流火者，其人憎寒壮热，甚至神识昏迷，疮口四边红赤，延开四布，切勿惊惧。斯时可用凉血清解，如鲜地、犀角、丹皮等。俟一日或二日后，汗出身凉，赤退肿平，其疮口自然敛小。

此由营卫亏损，火旺浮越所致。汗出而火自散，营卫自和，疮口自敛矣。世俗睹此，每莫能措手，不知非败证也。外又有流毒一证，疽发肿大，势如发背，但头虽溃，而外面不腐，因暑湿郁遏而成。若脓出稠浓，而内腐易脱者易愈。治与阳证发背同。

又治发背、搭手之证，最妙灸法，不问日期、阴阳，肿痛或不痛，或痛甚，但未成脓，或不溃者，俱可灸之。取大蒜切片，安疮头上，用大艾炷灸之，三壮换一蒜片，痛者灸至不痛，不痛者灸至痛方止，其毒瓦斯自然随火而散；若有十数头作一处生者，即用大蒜研成膏，作薄饼，铺疮头上，聚艾于蒜饼上烧之亦可。盖如此恶证，惟隔蒜灸，及涂乌金膏有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨失营马刀生死不同论
  • 当前页：辨发背搭手阴阳虚实异证同治论
  • 下一页：辨胸发疽膻中疽甘疽论
<<< 返回本书目录
  1. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  2. 辨发汗后病脉证并治《伤寒论》
  3. 辨耳痈耳菌虚实论《疡科心得集》
  4. 辨发汗吐下后脉证并治《伤寒论》
  5. 辨儿之变蒸《儿科萃精》
  6. 辨发惊脉证并治《婴儿论》
  7. 辨恶寒《增订叶评伤暑全书》
  8. 辨发颐豌豆疮论《疡科心得集》
  9. 辨讹《冯氏锦囊秘录》
  10. 辨方效经错之源、论血化为汗之误《医林改错》
  11. 辨毒散【方剂大全】
  12. 辨方宜脉《诊脉三十二辨》
  13. 辨痘毒总论《疡科心得集》
  14. 辨肥瘦脉异《诊脉三十二辨》
  15. 辨动得静得《增订叶评伤暑全书》
  16. 辨肺大肠脉《诊脉三十二辨》
  17. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  18. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  19. 辨跌打损伤及杖疮合论《疡科心得集》
  20. 辨肺热、肺寒、肺虚《幼科铁镜》
  21. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  22. 辨肺痿肺痈论《疡科心得集》
  23. 辨大腿痈阴包毒论《疡科心得集》
  24. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  25. 辨大头瘟抱头火丹毒论《疡科心得集》
  26. 辨风热痰惊痰论《疡科心得集》
  27. 辨大麻疯论《疡科心得集》
  28. 辨风食气脉《诊脉三十二辨》
  29. 辨大肠痈小肠痈论《疡科心得集》
  30. 辨风温《增订叶评伤暑全书》
  1. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  2. 辨二便《医理真传》
  3. 辨发汗后病脉证并治《伤寒论》
  4. 辨耳痈耳菌虚实论《疡科心得集》
  5. 辨发汗吐下后脉证并治《伤寒论》
  6. 辨耳色《医学摘粹》
  7. 辨发惊脉证并治《婴儿论》
  8. 辨儿之变蒸《儿科萃精》
  9. 辨发颐豌豆疮论《疡科心得集》
  10. 辨恶寒《增订叶评伤暑全书》
  11. 辨方效经错之源、论血化为汗之误《医林改错》
  12. 辨讹《冯氏锦囊秘录》
  13. 辨方宜脉《诊脉三十二辨》
  14. 辨毒攻脏诀《喉舌备要秘旨》
  15. 辨肥瘦脉异《诊脉三十二辨》
  16. 辨痘毒总论《疡科心得集》
  17. 辨肺大肠脉《诊脉三十二辨》
  18. 辨动得静得《增订叶评伤暑全书》
  19. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  20. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  21. 辨肺热、肺寒、肺虚《幼科铁镜》
  22. 辨跌打损伤及杖疮合论《疡科心得集》
  23. 辨肺痿肺痈论《疡科心得集》
  24. 辨点眼法《眼科秘诀》
  25. 辨风热痰惊痰论《疡科心得集》
  26. 辨丹溪主末二字即标本论《女科经纶》
  27. 辨风食气脉《诊脉三十二辨》
  28. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  29. 辨风温《增订叶评伤暑全书》
  30. 辨大腿痈阴包毒论《疡科心得集》
  31. 辨凤眉疽眉心疔眉发论《疡科心得集》


辨胸发疽膻中疽甘疽论_《疡科心得集》_中医医论_【岐黄之术】

辨胸发疽膻中疽甘疽论

辨胸发疽膻中疽甘疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

胸发疽生于正胸堂，去结喉三寸，与心窝不远，乃手足六经交会之所，其患最凶，丧人性命，宜速治之。若三、四日失治，则皮开肉裂，甚可畏也。宜用牛黄、熊胆研细，香油调涂四边弦上，以免开花。如痛甚，用乳香、没药为末，铺粗纸上，外以青布片卷好，蘸清油点火，在疮四围照之，痛自止矣。内服蟾酥丸、活命饮，以消散之。若便秘脉实者，即与凉膈散通腑泄热；成功后，托里消毒；溃，则用八珍、十全等补剂敛口。

膻中疽生心窝上、两乳中间，属任脉膻中穴。盖膻中为气之海，气所居焉，能分布阴阳。若脏腑阴阳不和，七情不平，则发此毒。初亦服蟾酥丸、活命饮；若肿硬发热作呕，大便秘结，烦躁饮冷，舌干口苦，六脉沉实有力，宜服内疏黄连汤，以内除之，使邪气不致传变归心则吉。余如前证治法。

甘疽，生于乳上肉高耸处，属肺经中府穴之下。无论左右，皆由忧思气结而成。治法同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨发背搭手阴阳虚实异证同治论
  • 当前页：辨胸发疽膻中疽甘疽论
  • 下一页：辨肺痿肺痈论
<<< 返回本书目录
  1. 辨胸发疽膻中疽甘疽论《疡科心得集》
  2. 辨虚火《虚损启微》
  3. 辨胸痹病脉证并治《伤寒杂病论》
  4. 辨虚热《保幼新编》
  5. 辨形神声气饮食之虚实《医宗金鉴》
  6. 辨虚实寒热误治《痘疹心法要诀》
  7. 辨形神声气饮食之虚实《痘疹心法要诀》
  8. 辨虚实寒热误治《医宗金鉴》
  9. 辨形气宜合脉《诊脉三十二辨》
  10. 辨虚实子母《诊脉三十二辨》
  11. 辨心脏病证文并方《辅行诀脏腑用药法要》
  12. 辨徐国祯伤寒疑难急证治验《寓意草》
  13. 辨心小肠脉《诊脉三十二辨》
  14. 辨悬痈HT舌论《疡科心得集》
  15. 辨心实热虚热《幼科铁镜》
  16. 辨血痹虚劳病脉证并治《伤寒杂病论》
  17. 辨心热昏迷似惊《幼科铁镜》
  18. 辨牙漏牙宣牙疔论《疡科心得集》
  19. 辨心经热极似寒《幼科铁镜》
  20. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  21. 辨心火克肺金白珠生赤丝论《眼科阐微》
  22. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  23. 辨心胞络三焦脉《诊脉三十二辨》
  24. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  25. 辨泻《幼科铁镜》
  26. 辨眼丹眼漏论《疡科心得集》
  27. 辨胁痈肋痈论《疡科心得集》
  28. 辨眼黑夜睛明论《眼科阐微》
  29. 辨小腹痈缓疽论《疡科心得集》
  30. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  1. 辨胸发疽膻中疽甘疽论《疡科心得集》
  2. 辨胸痹病脉证并治《伤寒杂病论》
  3. 辨虚火《虚损启微》
  4. 辨形肿《医学摘粹》
  5. 辨虚热《保幼新编》
  6. 辨形神声气饮食之虚实《痘疹心法要诀》
  7. 辨虚实寒热误治《医宗金鉴》
  8. 辨形神声气饮食之虚实《医宗金鉴》
  9. 辨虚实寒热误治《痘疹心法要诀》
  10. 辨形肉《医学摘粹》
  11. 辨虚实子母《诊脉三十二辨》
  12. 辨形气宜合脉《诊脉三十二辨》
  13. 辨徐国祯伤寒疑难急证治验《寓意草》
  14. 辨形脉《医学摘粹》
  15. 辨悬痈HT舌论《疡科心得集》
  16. 辨形惫《医学摘粹》
  17. 辨血痹虚劳病脉证并治《伤寒杂病论》
  18. 辨心小肠脉《诊脉三十二辨》
  19. 辨牙漏牙宣牙疔论《疡科心得集》
  20. 辨心实热虚热《幼科铁镜》
  21. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  22. 辨心热昏迷似惊《幼科铁镜》
  23. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  24. 辨心经热极似寒《幼科铁镜》
  25. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  26. 辨心火克肺金白珠生赤丝论《眼科阐微》
  27. 辨眼部常见症状《中医眼科学》
  28. 辨心胞络三焦脉《诊脉三十二辨》
  29. 辨眼丹眼漏论《疡科心得集》
  30. 辨泻《幼科铁镜》
  31. 辨眼黑夜睛明论《眼科阐微》


辨肺痿肺痈论_《疡科心得集》_中医医论_【岐黄之术】

辨肺痿肺痈论

辨肺痿肺痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有久嗽后肺受损伤，皮肤黄瘦，毛悴色焦，咽喉雌哑，寒热往来，自汗盗汗，气喘不得卧，小便数而不渴，口中有浊唾痰沫而无脓，寸口脉数而虚涩者，此为肺痿。人有胸膈间作痛，咽干口燥而渴，喘急不得安卧，咳嗽不止，吐痰便觉疼甚，按之更增气急，痛不可忍，四肢微肿，喉间闻腥臭之气，随吐脓血，胸前皮肤甲错，肉微起，其人能右睡而不能左卧，左卧即喘急不安，脉数而有力者，此为肺痈。痿者，萎也，如草木之萎而不荣，为津亡而气竭也；痈者，壅也，肺气郁逆，久壅而成也。盖肺为五脏华盖，处于胸中，主于气，候于皮毛。凡劳伤血气，腠理虚而风邪乘之，内感于肺，则汗出恶风，咳嗽短气，鼻塞项强，胸胁胀满，久而不瘥，便成肺痿；又或汗下过多，重亡津液，亦能致之。若其风中于卫，呼气不入，热逼于荣，吸气不出，风伤皮毛，热伤血脉，风热相搏，气血稽留，蕴结于肺，久则变为肺痈；至如房欲不节，肾水亏而虚火上炎，又或醇酒炙 ，辛辣浓味，熏蒸于肺，无不可成痈也。然痿为正气虚，痈为邪气实。正气虚者，治之宜缓；邪气实者，治之宜速；虚则宜补中带清，实则宜补中用泻。治痿，宜清燥救肺汤；治痈，则未溃者，宜葶苈大枣泻肺汤，或千金苇茎汤；其已溃者，宜内补黄 汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胸发疽膻中疽甘疽论
  • 当前页：辨肺痿肺痈论
  • 下一页：附∶喻嘉言先生肺痈肺痿论
<<< 返回本书目录
  1. 辨肺痿肺痈论《疡科心得集》
  2. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  3. 辨肺热、肺寒、肺虚《幼科铁镜》
  4. 辨风热痰惊痰论《疡科心得集》
  5. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  6. 辨风食气脉《诊脉三十二辨》
  7. 辨肺大肠脉《诊脉三十二辨》
  8. 辨风温《增订叶评伤暑全书》
  9. 辨肥瘦脉异《诊脉三十二辨》
  10. 辨凤眉疽眉心疔眉发论《疡科心得集》
  11. 辨方宜脉《诊脉三十二辨》
  12. 辨跗阴疽接骨发论《疡科心得集》
  13. 辨方效经错之源、论血化为汗之误《医林改错》
  14. 辨浮脉所统有十《诊脉三十二辨》
  15. 辨发颐豌豆疮论《疡科心得集》
  16. 辨妇人各病脉证并治《伤寒杂病论》
  17. 辨发惊脉证并治《婴儿论》
  18. 辨妇人怀妊崩产脉病《灵素节注类编》
  19. 辨发汗吐下后脉证并治《伤寒论》
  20. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  21. 辨发汗后病脉证并治《伤寒论》
  22. 辨腹痛《幼科铁镜》
  23. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  24. 辨腹痈脐痈脐漏论《疡科心得集》
  25. 辨耳痈耳菌虚实论《疡科心得集》
  26. 辨肝胆脉《诊脉三十二辨》
  27. 辨儿之变蒸《儿科萃精》
  28. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  29. 辨恶寒《增订叶评伤暑全书》
  30. 辨疳病脉证并治《婴儿论》
  1. 辨肺痿肺痈论《疡科心得集》
  2. 辨肺热、肺寒、肺虚《幼科铁镜》
  3. 辨风热痰惊痰论《疡科心得集》
  4. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  5. 辨风食气脉《诊脉三十二辨》
  6. 辨肺大肠脉《诊脉三十二辨》
  7. 辨风温《增订叶评伤暑全书》
  8. 辨肥瘦脉异《诊脉三十二辨》
  9. 辨凤眉疽眉心疔眉发论《疡科心得集》
  10. 辨方宜脉《诊脉三十二辨》
  11. 辨跗阴疽接骨发论《疡科心得集》
  12. 辨方效经错之源、论血化为汗之误《医林改错》
  13. 辨浮脉所统有十《诊脉三十二辨》
  14. 辨发颐豌豆疮论《疡科心得集》
  15. 辨妇人各病脉证并治《伤寒杂病论》
  16. 辨发惊脉证并治《婴儿论》
  17. 辨妇人怀妊崩产脉病《灵素节注类编》
  18. 辨发汗吐下后脉证并治《伤寒论》
  19. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  20. 辨发汗后病脉证并治《伤寒论》
  21. 辨腹痛《幼科铁镜》
  22. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  23. 辨腹痈脐痈脐漏论《疡科心得集》
  24. 辨二便《医理真传》
  25. 辨肝胆脉《诊脉三十二辨》
  26. 辨耳痈耳菌虚实论《疡科心得集》
  27. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  28. 辨耳色《医学摘粹》
  29. 辨疳病脉证并治《婴儿论》
  30. 辨儿之变蒸《儿科萃精》
  31. 辨疳疾《幼科铁镜》


喻嘉言先生肺痈肺痿论_《疡科心得集》_中医医论_【岐黄之术】

附∶喻嘉言先生肺痈肺痿论

附∶喻嘉言先生肺痈肺痿论

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》所论肺痈、肺痿之证，谁秉内照，旷然洞悉，请以一得之愚，僭为敷陈。人身之气，禀命于肺，肺气清肃，则周身之气莫不统 而顺行；肺气壅浊，则周身之气易致横逆而犯上。故肺痈者，肺气壅而不通也；肺痿者，肺气委而不振也。才见久咳上气，先须防此两证。肺痈由五脏蕴崇之火，与胃中停蓄之热上乘乎肺，肺受火热熏灼，即血为之凝，血凝则痰为之裹，乃至咳声频并，口中辟辟燥咳，即胸中隐隐痛，浊痰如胶，发热畏寒，日晡尤甚，面红鼻燥，胸生甲错，寸口脉滑数而实，此肺结之痈，日渐长大，则肺日胀而胁骨日昂。始先即能辨其证属表属里，极力开提攻下，无不愈者。奈何医者但知见咳治咳，或用牛黄、犀角冀以解热，或用膏子油粘冀以润燥，或朝进补阴丸，或夜服清胃散。千蹊万径，无往非杀人之算，病者亦自以为虚劳尸瘵，莫可奈何。迨至血化为脓，肺叶朽坏，倾囊吐出，始识其证，十死不救，嗟无及矣。间有痈小气壮，胃强善食，其脓不从口出，或顺趋肛门，或旁穿胁肋，仍可得生，然不过十中二、三耳。《金匮》治法最精，用力全在未成脓之先。今人施于既成脓之后，其有济乎。肺痿者，其积渐已非一日，其寒热不止一端，总由胃中津液不输于肺，肺失所养，转枯转燥，然后成之。盖肺金之生水，精华四布者，全藉胃土津液之富，上供罔缺。但胃中津液暗伤之窦最多，医者粗豪，不知爱护；或腠理素疏，无故而大发其汗；或中气素馁，频吐以倒倾其囊∶或瘅成消中，饮水而渴不解，泉竭自中；或肠枯便闭，强利以求其快，漏卮难继，只此上供之津液，坐耗歧途。于是肺火日炽，肺热日深，肺中小管日窒，咳声以渐不扬，胸中脂膜日干，咳痰艰于上出，行动数武即喘鸣，冲击连声，痰始一应。寸口脉数而虚，其人咳，口中反有浊唾涎沫者，为肺痿之病。《金匮》治法，非不彰明，然混在肺痈一门，况难解其精意。大要缓而图之，生胃津、润肺燥、下逆气、开积痰、止浊唾、补真气，以通肺之小管；散火热，以复气之清肃。如半身痿废，及手足痿软，治之得法，亦能复起。虽云肺病近在胸中，呼吸所关，可不置力乎。肺痈属在有形之血，血结宜骤攻；肺痿属在无形之气，气伤宜徐理。肺痈为实，误以肺痿治之，是为实实；肺痿为虚，误以肺痈治之，是为虚虚。此辨证用药之大略也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨肺痿肺痈论
  • 当前页：附∶喻嘉言先生肺痈肺痿论
  • 下一页：辨井疽心漏论
<<< 返回本书目录
  1. 喻嘉言秋燥论《古今名医汇粹》
  2. 喻氏《解后须知》《专治麻痧初编》
  3. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  4. 喻氏春温论辨《医学读书记》
  5. 喻嘉言脉部位论《古今名医汇粹》
  6. 御爱姜苏丸【方剂大全】
  7. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  8. 御定医宗金鉴麻疹《麻疹阐注》
  9. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  10. 御风草《雷公炮炙论》
  11. 遇仙立效散【方剂大全】
  12. 御府鹿尾《保健药膳》
  13. 遇仙丹【方剂大全】
  14. 御酱铁雀《保健药膳》
  15. 遇仙补寿丹【方剂大全】
  16. 御米汤【方剂大全】
  17. 遇冷后排汗增多【疾病症状】
  18. 御米饮子【方剂大全】
  19. 欲有所忌-养生余录（上）《古今医统大全》
  20. 御女损益篇《养生导引秘籍》
  21. 欲有所避-养生余录（上）《古今医统大全》
  22. 御苑匀气散【方剂大全】
  23. 欲靥不靥欲落不落之症《保婴撮要》
  24. 御制《饮膳正要》序《饮膳正要》
  25. 欲独闭户牖而处《医学纲目》
  26. 鹆《本草纲目》完整版
  27. 欲得汗歌《伤寒百证歌》
  28. 寓木部《本经逢原》
  29. 欲刺井当刺荥《针灸素难要旨》
  30. 寓木类《本草便读》
  1. 喻嘉言先生肺痈肺痿论《疡科心得集》
  2. 喻嘉言瘟疫论《温热暑疫全书》
  3. 喻氏《解后须知》《专治麻痧初编》
  4. 喻嘉言秋燥论《古今名医汇粹》
  5. 喻氏春温论辨《医学读书记》
  6. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  7. 喻言《轩岐救正论》
  8. 喻嘉言脉部位论《古今名医汇粹》
  9. 喻义《中医词典》
  10. 喻嘉言龙雷之火论《医学从众录》
  11. 御爱灵黍汤《是斋百一选方》
  12. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  13. 御定医宗金鉴麻疹《麻疹阐注》
  14. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  15. 御风草《雷公炮炙论》
  16. 喻化鹏《中医词典》
  17. 御府鹿尾《保健药膳》
  18. 喻昌（1585-约1664年）《中医词典》
  19. 御酱铁雀《保健药膳》
  20. 遇诸涂救治惊风《活幼心书》
  21. 御米《饮食须知》
  22. 遇仙无化丸《外科理例》
  23. 御米《得配本草》
  24. 遇仙立效散《太平惠民和剂局方》
  25. 御米壳《本草备要》
  26. 遇仙灸《冯氏锦囊秘录》
  27. 御米壳《本草求真》
  28. 遇仙丹《仁术便览》
  29. 御米壳《本草从新》
  30. 遇仙丹《三因极一病证方论》
  31. 御米壳《本草撮要》


辨井疽心漏论_《疡科心得集》_中医医论_【岐黄之术】

辨井疽心漏论

辨井疽心漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

井疽生于心窝，乃任脉经鸠尾穴，又名穿心毒，最为难治。此因心火妄动而发。若初起状如黄豆，即 赤高肿，心躁烦而肌热如焚，唇干舌燥黄色，渴饮冷水，斯时或以凉膈散通腑泻热，或用犀角地黄汤清营解毒。若得疮势渐退，自可调理而愈。如或坚硬紫黑，毒瓦斯内陷，恶闻食臭，呕吐不宁，精神恍惚，腹胀泄泻者，不治。又有起时肿硬，肉色不变，积久穿溃者，此名穿心冷 。乃因多食生冷死厌之物，恶毒积久，内犯心包络，故外发于心掩也。宜以温补气血之剂治之。

心漏者，初时胸间生疮，因不慎酒色，致成漏窍，每每流血，久则神形困惫，腰痛难伸，行同伛偻。此其疡虽属心，根由于肾；夫心肾本相通也，心气必得肾气以相生，肾气必得心气以相闭。心漏之成，成于肾气之泄，安可不补肾气之衰乎？然补肾而心气不闭，则补肾无益，盖有出气而无止气耳。或云漏疮多成于湿热，今补肾而不闭心窍，则漏不愈；闭心窍而不去湿热，只治心肾，漏亦不能愈也。然漏亦不同，漏在他处者，可泄其湿热；在胸间者，不可泄湿热也。盖漏既成于肾虚，肾虚则寒而非热也；肾虚者，肾水虚而非邪水盛也。补真阴而邪水自消，温肾寒而湿热自退矣。温肾丸主之∶鹿茸二具去毛，酥炙，附子二枚，泡去皮脐，人参、青盐各二两，瓦松二枝，红枣四两。煮枣捣丸。每空心酒下三十丸，服月愈而漏自愈。一方无瓦松、人参。此方兼治肾虚腰痛如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶喻嘉言先生肺痈肺痿论
  • 当前页：辨井疽心漏论
  • 下一页：辨幽痈赫痈冲疽论
<<< 返回本书目录
  1. 辨井疽心漏论《疡科心得集》
  2. 辨颈痈锁喉痈论《疡科心得集》
  3. 辨惊有痰盛风盛热盛《幼科铁镜》
  4. 辨痉湿暍病脉证并治篇《医宗金鉴》
  5. 辨惊风之误论《儿科醒》
  6. 辨痉湿暍脉证《伤寒论》
  7. 辨经色《妇人规》
  8. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  9. 辨经络《白喉条辨》
  10. 辨救误上《白喉条辨》
  11. 辨禁忌《白喉条辨》
  12. 辨救误下《白喉条辨》
  13. 辨筋骨四肢《内外伤辨》
  14. 辨诀《麻疹阐注》
  15. 辨金井中肾水不满神光短论《眼科阐微》
  16. 辨厥阴病脉证并治《伤寒论》
  17. 辨疥疮痤痱疮论《疡科心得集》
  18. 辨厥阴病脉证并治《伤寒杂病论》
  19. 辨脚发背脱疽论《疡科心得集》
  20. 辨厥阴病脉证并治全篇《医宗金鉴》
  21. 辨瘕癖块论《疡科心得集》
  22. 辨君火以明兼退行一步不司气化论《内经博议》
  23. 辨夹痈米疽论《疡科心得集》
  24. 辨咳嗽《幼科铁镜》
  25. 辨夹食伤寒《幼科铁镜》
  26. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  27. 辨霍乱吐利病脉证并治《伤寒杂病论》
  28. 辨可发汗脉证并治《伤寒论》
  29. 辨霍乱病脉证并治篇《医宗金鉴》
  30. 辨可汗病脉证篇《医宗金鉴》
  1. 辨井疽心漏论《疡科心得集》
  2. 辨惊有痰盛风盛热盛《幼科铁镜》
  3. 辨颈痈锁喉痈论《疡科心得集》
  4. 辨惊风之误论《儿科醒》
  5. 辨景岳混瘟温为伤寒之误《温病正宗》
  6. 辨经色《妇人规》
  7. 辨痉湿暍病脉证并治篇《医宗金鉴》
  8. 辨经络部位《中医外科学》
  9. 辨痉湿暍脉证《伤寒论》
  10. 辨经络《白喉条辨》
  11. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  12. 辨禁忌《白喉条辨》
  13. 辨救误上《白喉条辨》
  14. 辨筋骨四肢《内外伤辨》
  15. 辨救误下《白喉条辨》
  16. 辨金井中肾水不满神光短论《眼科阐微》
  17. 辨诀《麻疹阐注》
  18. 辨疥疮痤痱疮论《疡科心得集》
  19. 辨厥阴病脉证并治《伤寒杂病论》
  20. 辨脚发背脱疽论《疡科心得集》
  21. 辨厥阴病脉证并治《伤寒论》
  22. 辨瘕癖块论《疡科心得集》
  23. 辨厥阴病脉证并治全篇《医宗金鉴》
  24. 辨夹痈米疽论《疡科心得集》
  25. 辨君火以明兼退行一步不司气化论《内经博议》
  26. 辨夹食伤寒《幼科铁镜》
  27. 辨咳嗽《幼科铁镜》
  28. 辨霍乱吐利病脉证并治《伤寒杂病论》
  29. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  30. 辨霍乱病脉证并治篇《医宗金鉴》
  31. 辨可发汗脉证并治《伤寒论》


辨幽痈赫痈冲疽论_《疡科心得集》_中医医论_【岐黄之术】

辨幽痈赫痈冲疽论

辨幽痈赫痈冲疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

幽痈，生脐上七寸。初起如粟，渐增漫肿疼痛，形如鹅卵，甚则坚硬，牵痛胸肋。由过食膏粱浓味，忧思气结，肠胃不通，火郁而成斯毒，自内发外者也。初服神授卫生汤，溃后即用补托。

赫痈，生脐上三寸，属任脉经建里穴。由七情郁火凝结而成。初如粟粒，痒痛相兼，其肿迅速，寒热往来，甚则呕哕，牵引脐痛。初肿微红，顶尖根束，渐透赤色者，以活命饮消散之；成脓后，用托里消毒散；既溃，宜参 内托散。

冲疽，一名中发疽，生于脐上二寸，系任脉经下脘穴。由心火炽甚，流入肾经所致。肿高色赤，脓稠者，易愈；若平塌黑色，膨胀恶心，脓水清稀，内肾疼痛，泻利无度，谵语直视者，死；溃久不敛者，死。凡此皆属虚耳。法宜用大补之剂。如能受补，即不死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨井疽心漏论
  • 当前页：辨幽痈赫痈冲疽论
  • 下一页：辨乳癖乳痰乳岩论
<<< 返回本书目录
  1. 辨幽痈赫痈冲疽论《疡科心得集》
  2. 辨有脉无脉《诊脉三十二辨》
  3. 辨用老君神明散东坡圣散子《松峰说疫》
  4. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  5. 辨涌泉疽足底疔论《疡科心得集》
  6. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  7. 辨痈与疽治法《外科理例》
  8. 辨鱼口便毒论《疡科心得集》
  9. 辨痈疽阴阳浅深缓急治法《外科精要》
  10. 辨郁金之误《吴医汇讲》
  11. 辨痈疽疖《外科理例》
  12. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  13. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  14. 辨孕男女脉法歌《内府秘传经验女科》
  15. 辨阴证阳证《内外伤辨》
  16. 辨杂病脉吐汗温利可否法《察病指南》
  17. 辨阴阳脏腑脉象病证《灵素节注类编》
  18. 辨灾怪恐怖杂脉《脉经》
  19. 辨阴阳易差后劳复病证并治《伤寒论》
  20. 辨脏腑病脉阴阳大法《脉经》
  21. 辨阴寒证《医宗金鉴》
  22. 辨脏腑内疮《外科理例》
  23. 辨阴寒证《痘疹心法要诀》
  24. 辨张景岳言瘟疫《松峰说疫》
  25. 辨疑似《证治准绳·幼科》
  26. 辨张氏无治之症《白喉条辨》
  27. 辨疑似《冯氏锦囊秘录》
  28. 辨诊脉大法《诊脉三十二辨》
  29. 辨疑似《冯氏锦囊秘录》
  30. 辨蒸变《幼科铁镜》
  1. 辨幽痈赫痈冲疽论《疡科心得集》
  2. 辨用老君神明散东坡圣散子《松峰说疫》
  3. 辨有脉无脉《诊脉三十二辨》
  4. 辨涌泉疽足底疔论《疡科心得集》
  5. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  6. 辨痈与疽治法《外科理例》
  7. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  8. 辨痈疽晕《中医词典》
  9. 辨鱼口便毒论《疡科心得集》
  10. 辨痈疽阴阳浅深缓急治法《外科精要》
  11. 辨语言蹇涩非痰人《医林改错》
  12. 辨痈疽疖《外科理例》
  13. 辨郁金之误《吴医汇讲》
  14. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  15. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  16. 辨饮食《医理真传》
  17. 辨孕男女脉法歌《内府秘传经验女科》
  18. 辨阴证阳证《中医外科学》
  19. 辨杂病脉吐汗温利可否法《察病指南》
  20. 辨阴证阳证《内外伤辨》
  21. 辨灾怪恐怖杂脉《脉经》
  22. 辨阴阳脏腑脉象病证《灵素节注类编》
  23. 辨脏腑病脉阴阳大法《脉经》
  24. 辨阴阳易差后劳复病证并治《伤寒论》
  25. 辨脏腑内疮《外科理例》
  26. 辨阴阳俱浮《中医词典》
  27. 辨张景岳言瘟疫《松峰说疫》
  28. 辨阴喉症诀《喉舌备要秘旨》
  29. 辨张氏无治之症《白喉条辨》
  30. 辨阴寒证《痘疹心法要诀》
  31. 辨诊脉大法《诊脉三十二辨》


辨乳癖乳痰乳岩论_《疡科心得集》_中医医论_【岐黄之术】

辨乳癖乳痰乳岩论

辨乳癖乳痰乳岩论

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶乳房属足阳明胃经，乳头属足厥阴肝经。男子房劳恚怒，伤于肝肾；妇人思虑忧郁，损于肝脾，皆能致疡。第乳之为疡有不同。有乳中结核，形如丸卵，不疼痛，不发寒热，皮色不变，其核随喜怒为消长，此名乳癖。良由肝气不舒郁积而成，若以为痰气郁结，非也。夫乳属阳明，乳中有核，何以不责阳明而责肝？以阳明胃土最畏肝木，肝气有所不舒，胃见木之郁，惟恐来克，伏而不扬，气不敢舒，肝气不舒，而肿硬之形成，胃气不敢舒，而畏惧之色现，不疼不赤，正见其畏惧也。治法不必治胃，但治肝而肿自消矣。逍遥散去姜、薄，加栝蒌、半夏、人参主之（此方专解肝之滞，肝解而胃气不解自舒，盖以栝蒌、半夏，专治胸中积痰，痰去肿尤易消也）。

有乳中结核，始不作痛，继遂隐隐疼痛，或身发寒热，渐渐成脓溃破者，此名乳痰。或亦由肝经气滞而成，或由于胃经痰气郁蒸所致。用药疏肝之中，必加贝母、半夏、栝蒌等以治痰，则未脓可消，至已溃必兼补气血，方易收口。

乳疡之不可治者，则有乳岩。夫乳岩之起也，由于忧郁思虑，积想在心，所愿不遂，肝脾气逆，以致经络痞塞结聚成核，初如豆大，渐若棋子，不红不肿，不疼不痒，或半年一年，或两载三载，渐长渐大，始生疼痛，痛则无解日，后肿如堆栗，或如覆碗，紫色气秽，渐渐溃烂，深者如岩穴，凸者如泛莲，疼痛连心，出血则臭，并无脓水，其时五脏俱衰，遂成四大不救。凡犯此者，百人百死。如能清心静养，无挂无碍，不必勉治，尚可苟延。当以加味逍遥散、归脾汤，或益气养营汤主之。此证溃烂体虚，亦有疮口放血如注，实时毙命者，与失营证同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨幽痈赫痈冲疽论
  • 当前页：辨乳癖乳痰乳岩论
  • 下一页：辨乳痈乳疽论
<<< 返回本书目录
  1. 辨乳癖乳痰乳岩论《疡科心得集》
  2. 辨乳痈乳疽论《疡科心得集》
  3. 辨柔痉不恶寒之误《研经言》
  4. 辨三部九候脉证《脉经》
  5. 辨认一切阴虚证法《医理真传》
  6. 辨三经标本并病《白喉条辨》
  7. 辨认一切阳虚证法《医理真传》
  8. 辨三痞论并方《中藏经》
  9. 辨认内外发热证至要约言《伤寒恒论》
  10. 辨三因《察病指南》
  11. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  12. 辨色《白喉条辨》
  13. 辨人迎气口脉《诊脉三十二辨》
  14. 辨色歌《小儿推拿广意》
  15. 辨人身气血盛衰时日篇《形色外诊简摩》
  16. 辨色及病《沈氏女科辑要》
  17. 辨热症有虚实气不同论《眼科阐微》
  18. 辨色论《女科折衷纂要》
  19. 辨热疟似惊风伤寒《幼科铁镜》
  20. 辨涩脉《诊脉三十二辨》
  21. 辨热病一《伤寒寻源》
  22. 辨痧疹腹痛《医门补要》
  23. 辨热病二《伤寒寻源》
  24. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  25. 辨缺盆疽痈胛痈论《疡科心得集》
  26. 辨善后《白喉条辨》
  27. 辨岖吐哕证《医宗金鉴》
  28. 辨伤寒（附寒极似热）《幼科铁镜》
  29. 辨轻重《冯氏锦囊秘录》
  30. 辨伤寒二《伤寒寻源》
  1. 辨乳癖乳痰乳岩论《疡科心得集》
  2. 辨柔痉不恶寒之误《研经言》
  3. 辨乳痈乳疽论《疡科心得集》
  4. 辨认诸症法《医理真传》
  5. 辨三部九候脉证《脉经》
  6. 辨认一切阴虚证法《医理真传》
  7. 辨三关《针灸大成》
  8. 辨认一切阳虚证法《医理真传》
  9. 辨三经标本并病《白喉条辨》
  10. 辨认内外发热证至要约言《伤寒恒论》
  11. 辨三痞论并方《中藏经》
  12. 辨认目疾法《医理真传》
  13. 辨三因《察病指南》
  14. 辨认脉法《医理真传》
  15. 辨色《白喉条辨》
  16. 辨认痘法《医理真传》
  17. 辨色《女科证治准绳》
  18. 辨认疮法《医理真传》
  19. 辨色法《医理真传》
  20. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  21. 辨色歌《小儿推拿广意》
  22. 辨人迎气口脉《诊脉三十二辨》
  23. 辨色及病《沈氏女科辑要》
  24. 辨人身气血盛衰时日篇《形色外诊简摩》
  25. 辨色论《女科折衷纂要》
  26. 辨热症有虚实气不同论《眼科阐微》
  27. 辨色失误《百病自测》
  28. 辨热疟似惊风伤寒《幼科铁镜》
  29. 辨涩脉《诊脉三十二辨》
  30. 辨热病一《伤寒寻源》
  31. 辨痧疹腹痛《医门补要》


辨乳痈乳疽论_《疡科心得集》_中医医论_【岐黄之术】

辨乳痈乳疽论

辨乳痈乳疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫乳痈之生也，有因乳儿之时，偶尔贪睡，儿以口气吹之，使乳内之气闭塞不通，以致作痛（此即外吹证），因循失治而成者；有因所乳之子，膈有滞痰，口气 热，贪乳而睡，热气吹入乳房，凝滞不散，乳汁不通，以致结核化脓而成者；亦有忧郁暴怒伤肝，肝气结滞而成者；又有肝胃湿热凝聚，或风邪客热壅滞而成者。始时疼痛坚硬，乳汁不出，渐至皮肤肿，寒热往来，则痈成而内脓作矣。凡初起，当发表散邪、疏肝清胃，速下乳汁，导其壅塞，则自当消散；若不散成脓，宜用托里；若溃后肌肉不生，脓水清稀，宜补脾胃；若脓出反痛，恶寒发热，宜调营卫；若晡热 肿作痛，宜补阴血；若食少作呕，宜补胃气，切戒清凉解毒，反伤脾胃也。况乳本血化，不能漏泄，遂结实肿，乳性清寒，又加凉药，则肿硬者难溃脓，溃脓者难收口矣。其药初起，如牛蒡子散、橘叶汤、逍遥散之类；溃后，则宜益气养营汤。又若半夏、贝母、栝蒌消胃中壅痰，青皮疏厥阴之滞，公英、木通、山甲解热毒、利关窍，当归、甘草补正和邪，一切清痰疏肝、和血解毒之品，随宜用之可也。又有湿火挟肝阳逆络，或时疫、或伏邪聚结而成者，起时乳头肿硬，乳房 红漫肿，恶寒身热，毛孔深陷，二、三日后，皮即湿烂，隔宿焦黑已腐，再数日后，身热退而黑腐尽脱，其生新肉如榴子象。掺以珍珠散，以白玉膏盖之；内服疏肝清湿热之剂以收功。此湿火乳痈也。再妇人乳头有数孔，一孔又有一络，络于乳房。其始生痈也，祗患一络，迨其脓血出尽，又患一络，逐络递及，遂至满乳，则危而不救者多矣。初起，每早服元寿丹，可保不传余络。（今外科谓乳有数穣，欲传穣者非也）

若其始生硬肿，即有头出，后复旁生数头，头中有脓不多，此名乳疽。是为阳明痰热之毒，兼挟肝胆之火结成。治当清理痰气、疏通肝邪、解毒和营，如荆、防、苏叶、白芷、贝母、栝蒌、青皮、夏枯草等物，在所需用矣。

附∶内吹，孕妇二、三月，或至八、九个月，乳中有核成痈。是胎气旺而上冲，致阳明乳房结肿疼痛。宜服石膏散清之可消；若溃后虽脓出腐脱肌生，必俟分娩后始能收口。

乳头风，乳头干燥而裂，痛如刀刺，或揩之出血，或流粘水，或结黄脂。此由暴怒抑郁，肝经火邪不能施泄所致，胎前产后俱有之。内服加味逍遥散；外以白芷末，乳汁顿熟调敷。

男子乳疖，与女子不同。男子乳头属肝，乳房属肾，以肝虚血燥，肾虚精怯，故结肿痛。治当以六味地黄汤加归、芍、青皮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨乳癖乳痰乳岩论
  • 当前页：辨乳痈乳疽论
  • 下一页：辨捧心痈痰论
<<< 返回本书目录
  1. 辨乳痈乳疽论《疡科心得集》
  2. 辨三部九候脉证《脉经》
  3. 辨乳癖乳痰乳岩论《疡科心得集》
  4. 辨三经标本并病《白喉条辨》
  5. 辨柔痉不恶寒之误《研经言》
  6. 辨三痞论并方《中藏经》
  7. 辨认一切阴虚证法《医理真传》
  8. 辨三因《察病指南》
  9. 辨认一切阳虚证法《医理真传》
  10. 辨色《白喉条辨》
  11. 辨认内外发热证至要约言《伤寒恒论》
  12. 辨色歌《小儿推拿广意》
  13. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  14. 辨色及病《沈氏女科辑要》
  15. 辨人迎气口脉《诊脉三十二辨》
  16. 辨色论《女科折衷纂要》
  17. 辨人身气血盛衰时日篇《形色外诊简摩》
  18. 辨涩脉《诊脉三十二辨》
  19. 辨热症有虚实气不同论《眼科阐微》
  20. 辨痧疹腹痛《医门补要》
  21. 辨热疟似惊风伤寒《幼科铁镜》
  22. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  23. 辨热病一《伤寒寻源》
  24. 辨善后《白喉条辨》
  25. 辨热病二《伤寒寻源》
  26. 辨伤寒（附寒极似热）《幼科铁镜》
  27. 辨缺盆疽痈胛痈论《疡科心得集》
  28. 辨伤寒二《伤寒寻源》
  29. 辨岖吐哕证《医宗金鉴》
  30. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  1. 辨乳痈乳疽论《疡科心得集》
  2. 辨乳癖乳痰乳岩论《疡科心得集》
  3. 辨三部九候脉证《脉经》
  4. 辨柔痉不恶寒之误《研经言》
  5. 辨三关《针灸大成》
  6. 辨认诸症法《医理真传》
  7. 辨三经标本并病《白喉条辨》
  8. 辨认一切阴虚证法《医理真传》
  9. 辨三痞论并方《中藏经》
  10. 辨认一切阳虚证法《医理真传》
  11. 辨三因《察病指南》
  12. 辨认内外发热证至要约言《伤寒恒论》
  13. 辨色《白喉条辨》
  14. 辨认目疾法《医理真传》
  15. 辨色《女科证治准绳》
  16. 辨认脉法《医理真传》
  17. 辨色法《医理真传》
  18. 辨认痘法《医理真传》
  19. 辨色歌《小儿推拿广意》
  20. 辨认疮法《医理真传》
  21. 辨色及病《沈氏女科辑要》
  22. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  23. 辨色论《女科折衷纂要》
  24. 辨人迎气口脉《诊脉三十二辨》
  25. 辨色失误《百病自测》
  26. 辨人身气血盛衰时日篇《形色外诊简摩》
  27. 辨涩脉《诊脉三十二辨》
  28. 辨热症有虚实气不同论《眼科阐微》
  29. 辨痧疹腹痛《医门补要》
  30. 辨热疟似惊风伤寒《幼科铁镜》
  31. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》


辨捧心痈痰论_《疡科心得集》_中医医论_【岐黄之术】

辨捧心痈痰论

辨捧心痈痰论

  • 上一页
  • 目录
  • 相关
  • 下一页

捧心痈，生于人字骨下低陷中，肿坚色白，脉空芤无力，腰痛肤黄面浮。有因脱力中伤，或受伤营卫失和而发；有因抑郁伤肝，肝邪乘脾，脾气不能营运，致气血留滞而发；亦有因病后脏腑气衰，营卫不能通调而发。治法宜和营通络，调养气血，使之渐渐内消。若至成功出脓，每易成损怯，难以痊愈。

痰生于中腕穴下，或左或右。初起结核，渐渐肿大，坚硬色白，其病因脉证，与捧心痈相似，治法亦同。此证宜速治，若成功后，脓从呕吐出者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨乳痈乳疽论
  • 当前页：辨捧心痈痰论
  • 下一页：辨胃腕痈痈论
<<< 返回本书目录
  1. 辨捧心痈痰论《疡科心得集》
  2. 辨皮色不胜四时之风篇《形色外诊简摩》
  3. 辨赔赈散等方《松峰说疫》
  4. 辨脾湿《幼科铁镜》
  5. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  6. 辨脾实热虚热《幼科铁镜》
  7. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  8. 辨脾胃脉《诊脉三十二辨》
  9. 辨疟疾（附阴虚似疟）《幼科铁镜》
  10. 辨脾胃升降《吴医汇讲》
  11. 辨疟病脉证并治《伤寒杂病论》
  12. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  13. 辨脓窠疮黄水疮论《疡科心得集》
  14. 辨平病死之脉《灵素节注类编》
  15. 辨脓法《外科精义》
  16. 辨七表八里九道七死脉《察病指南》
  17. 辨内外宜细分《诊脉三十二辨》
  18. 辨七表八里九道之非《诊家正眼》
  19. 辨内外伤《周慎斋遗书》
  20. 辨奇经脉《脉诀刊误》
  21. 辨内伤饮食用药所宜所禁《内外伤辨》
  22. 辨脐风《推拿抉微》
  23. 辨内伤寒认作瘟疫《松峰说疫》
  24. 辨脐风《幼科铁镜》
  25. 辨脑疽对口论《疡科心得集》
  26. 辨气少气盛《内外伤辨》
  27. 辨囊痈悬痈论《疡科心得集》
  28. 辨气血虚实证《痘疹心法要诀》
  29. 辨男女脉异《诊脉三十二辨》
  30. 辨气血虚实证《医宗金鉴》
  1. 辨捧心痈痰论《疡科心得集》
  2. 辨赔赈散等方《松峰说疫》
  3. 辨皮肤《医学摘粹》
  4. 辨呕吐哕证《幼科心法要诀》
  5. 辨皮毛肌肤《医理真传》
  6. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  7. 辨皮色不胜四时之风篇《形色外诊简摩》
  8. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  9. 辨脾湿《幼科铁镜》
  10. 辨疟疾（附阴虚似疟）《幼科铁镜》
  11. 辨脾实热虚热《幼科铁镜》
  12. 辨疟病脉证并治《伤寒杂病论》
  13. 辨脾胃脉《诊脉三十二辨》
  14. 辨脓窠疮黄水疮论《疡科心得集》
  15. 辨脾胃升降《吴医汇讲》
  16. 辨脓法《外科精义》
  17. 辨平病死之脉《灵素节注类编》
  18. 辨脓《证治准绳·疡医》
  19. 辨七表八里九道之非《诊家正眼》
  20. 辨内眼病变《中医眼科学》
  21. 辨奇经脉《脉诀刊误》
  22. 辨内外宜细分《诊脉三十二辨》
  23. 辨脐风《推拿抉微》
  24. 辨内外伤《周慎斋遗书》
  25. 辨脐风《幼科铁镜》
  26. 辨内伤饮食用药所宜所禁《内外伤辨》
  27. 辨脐上下《医学摘粹》
  28. 辨内伤寒认作瘟疫《松峰说疫》
  29. 辨起居性情《医理真传》
  30. 辨脑疽对口论《疡科心得集》
  31. 辨气《广瘟疫论》


辨胃腕痈痈论_《疡科心得集》_中医医论_【岐黄之术】

辨胃腕痈痈论

辨胃腕痈痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

胃腕痈者，生于中腕穴（又名胃募，在人字骨下三指，脐上四寸）。有外痈，有内痈。外痈在皮里膜外，初起漫肿，渐渐 红成脓。此由平素醇酒浓味，湿热积聚，脾阳失运，凝滞气血而发；或因伤寒结胸，腑气虽通，脾肺气虚，不能升降，以致湿浊混淆，留滞不散，营卫失和而结。治当利其湿热，开提肺气，扶助脾胃，清营解毒，庶能消散。倘有脓即宜开破，以泄其邪，后用补托收功。至于内痈，俗名 痈，生于胃中。初起中腕穴必隐痛微肿，按之坚硬，身皮甲错（不泽也），寒热如疟。多因醇酒炙 ，七情火郁，又外感寒气隔阳，使热浊之气填塞胃脘，胃中清气下陷，营气不从故发。右关脉必见沉细，盖胃脉见于右关，本宜洪大，而反沉细者，是见胃气之逆也。人迎（胃经穴，在急喉两旁）脉来甚盛，以热聚于胃口而不行，故人迎反甚耳。有此二脉，痈已成矣。其时少阴厥逆，机关不利，胸膈痞闷，腹中疼痛连心。若脉洪数者，已有脓也，宜急排之，赤豆薏仁汤主之，大射干汤亦可。

设脉迟紧者，虽脓未成，已有瘀血也，宜急下之，牡丹皮散主之；如痰气上壅者，甘桔汤；大便不利者，太乙膏作丸服之；小便赤涩，腹满不食者，三仁汤；体倦气喘作渴，小水频数者，肺气虚也，补中益气汤加麦、味补之。此证若脓自口吐出，必至毒瓦斯漫延，腐烂肠胃，脾气日衰，饮食少纳，形神憔悴，精耗气竭而毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨捧心痈痰论
  • 当前页：辨胃腕痈痈论
  • 下一页：辨胁痈肋痈论
<<< 返回本书目录
  1. 辨胃腕痈痈论《疡科心得集》
  2. 辨温病二《伤寒寻源》
  3. 辨痿症《医门补要》
  4. 辨温病脉证并治篇《医宗金鉴》
  5. 辨委中毒膝眼毒论《疡科心得集》
  6. 辨温病三《伤寒寻源》
  7. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  8. 辨温病四《伤寒寻源》
  9. 辨外治《白喉条辨》
  10. 辨温病一《伤寒寻源》
  11. 辨外伤不恶食《内外伤辨》
  12. 辨温病阴暑《松峰说疫》
  13. 辨外踝疽内踝疽论《疡科心得集》
  14. 辨温热《冯氏锦囊秘录》
  15. 辨外感八风之邪《内外伤辨》
  16. 辨温暑凉寒诸证《增订叶评伤暑全书》
  17. 辨脱肛痔漏论《疡科心得集》
  18. 辨瘟邪止在三阳经《松峰说疫》
  19. 辨臀痈骑马痈论《疡科心得集》
  20. 辨吴又可偏用大黄《松峰说疫》
  21. 辨退红丝云翳有先后次第论《眼科阐微》
  22. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  23. 辨吐泻《幼科铁镜》
  24. 辨五大毒《外台秘要》
  25. 辨吐《幼科铁镜》
  26. 辨五轮病源用药论《眼科阐微》
  27. 辨头痛《内外伤辨》
  28. 辨五轮生克论《眼科阐微》
  29. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  30. 辨五疫治法《松峰说疫》
  1. 辨胃腕痈痈论《疡科心得集》
  2. 辨胃肠《医学摘粹》
  3. 辨温病二《伤寒寻源》
  4. 辨痿症《医门补要》
  5. 辨温病脉证并治篇《医宗金鉴》
  6. 辨委中毒膝眼毒论《疡科心得集》
  7. 辨温病三《伤寒寻源》
  8. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  9. 辨温病四《伤寒寻源》
  10. 辨外治《白喉条辨》
  11. 辨温病一《伤寒寻源》
  12. 辨外障和内障《中医眼科学》
  13. 辨温病阴暑《松峰说疫》
  14. 辨外伤不恶食《内外伤辨》
  15. 辨温热《冯氏锦囊秘录》
  16. 辨外踝疽内踝疽论《疡科心得集》
  17. 辨温暑凉寒诸证《增订叶评伤暑全书》
  18. 辨外感八风之邪《内外伤辨》
  19. 辨瘟邪止在三阳经《松峰说疫》
  20. 辨脱肛痔漏论《疡科心得集》
  21. 辨吴又可偏用大黄《松峰说疫》
  22. 辨臀痈骑马痈论《疡科心得集》
  23. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  24. 辨退红丝云翳有先后次第论《眼科阐微》
  25. 辨五大毒一首《外台秘要》
  26. 辨吐泻《幼科铁镜》
  27. 辨五轮病源用药论《眼科阐微》
  28. 辨吐《幼科铁镜》
  29. 辨五轮生克论《眼科阐微》
  30. 辨头痛《内外伤辨》
  31. 辨五疫治法《松峰说疫》


辨胁痈肋痈论_《疡科心得集》_中医医论_【岐黄之术】

辨胁痈肋痈论

辨胁痈肋痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痈，又名穿胁痈，或发于左胁，或发于右胁。人之两胁乃足厥阴肝经气分出入之道路，一有阻滞，不得疏通，郁而为痛，故血亦为之凝聚矣。是以胁之上下发毒，皆属肝经。此证多因郁怒肝火而发，或因肝胆之气不平，而风火内搏，营逆血热结聚而发。惟虚怯人生之；若肥胖内实者，鲜此证也。初起，宜栀子清肝汤解郁泻火；已成，四妙汤加青皮、香附；脓成者，即针之，勿伤内膜；溃后，宜八珍汤加山萸肉、牡丹皮、泽泻，兼滋肾水。但气虚胃弱之人，亦不可过与补阳之药，恐内受热剂，则虚热愈盛，盛则透伤内膜，切宜慎之。又病因虚劳所得，如破流臭败，脓水清稀，补托不应者，是死证也。

肋痈生于肋条骨间，又名侠荧痈，亦由肝火郁怒结聚而成。初起骨间隐痛，渐渐肿起，后或大如杯碗，色或赤或白，疼痛难忍，内肠绞刺。患在左，痛牵右肋；患在右，痛牵左肋。体虚之人，难以胜受。惟此处痈疽，多是内毒却入攻而死者多。人染此患，急宜用针刺出脓血，防其内攻。若至二候，溃出稠脓为吉，溃出清水为凶。治法与前证参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胃腕痈痈论
  • 当前页：辨胁痈肋痈论
  • 下一页：辨腹痈脐痈脐漏论
<<< 返回本书目录
  1. 辨胁痈肋痈论《疡科心得集》
  2. 辨泻《幼科铁镜》
  3. 辨小腹痈缓疽论《疡科心得集》
  4. 辨心胞络三焦脉《诊脉三十二辨》
  5. 辨小儿形色《育婴家秘》
  6. 辨心火克肺金白珠生赤丝论《眼科阐微》
  7. 辨小儿五音《小儿推拿广意》
  8. 辨心经热极似寒《幼科铁镜》
  9. 辨小儿五音《推拿抉微》
  10. 辨心热昏迷似惊《幼科铁镜》
  11. 辨小儿寿夭《育婴家秘》
  12. 辨心实热虚热《幼科铁镜》
  13. 辨小儿声音秘旨《幼科推拿秘书》
  14. 辨心小肠脉《诊脉三十二辨》
  15. 辨小儿生死脉《察病指南》
  16. 辨心脏病证文并方《辅行诀脏腑用药法要》
  17. 辨小儿脐风及脐汁不干论《疡科心得集》
  18. 辨形气宜合脉《诊脉三十二辨》
  19. 辨小儿脉证治《育婴家秘》
  20. 辨形神声气饮食之虚实《痘疹心法要诀》
  21. 辨小儿脉息《育婴家秘》
  22. 辨形神声气饮食之虚实《医宗金鉴》
  23. 辨小儿赤游丹游火论《疡科心得集》
  24. 辨胸痹病脉证并治《伤寒杂病论》
  25. 辨陷下则灸《普济方·针灸》
  26. 辨胸发疽膻中疽甘疽论《疡科心得集》
  27. 辨痫症《幼科铁镜》
  28. 辨虚火《虚损启微》
  29. 辨夏凉冬暖不足致疾《松峰说疫》
  30. 辨虚热《保幼新编》
  1. 辨胁痈肋痈论《疡科心得集》
  2. 辨小腹痈缓疽论《疡科心得集》
  3. 辨泻《幼科铁镜》
  4. 辨小儿欲发丹毒候《幼科释谜》
  5. 辨心胞络三焦脉《诊脉三十二辨》
  6. 辨小儿欲发丹毒候《证治准绳·幼科》
  7. 辨心火克肺金白珠生赤丝论《眼科阐微》
  8. 辨小儿形色《育婴家秘》
  9. 辨心经热极似寒《幼科铁镜》
  10. 辨小儿五音《小儿推拿广意》
  11. 辨心热昏迷似惊《幼科铁镜》
  12. 辨小儿五音《推拿抉微》
  13. 辨心实热虚热《幼科铁镜》
  14. 辨小儿寿夭《育婴家秘》
  15. 辨心小肠脉《诊脉三十二辨》
  16. 辨小儿声音秘旨《幼科推拿秘书》
  17. 辨形惫《医学摘粹》
  18. 辨小儿生死脉《察病指南》
  19. 辨形脉《医学摘粹》
  20. 辨小儿脐风及脐汁不干论《疡科心得集》
  21. 辨形气宜合脉《诊脉三十二辨》
  22. 辨小儿脉证治《育婴家秘》
  23. 辨形肉《医学摘粹》
  24. 辨小儿脉息《育婴家秘》
  25. 辨形神声气饮食之虚实《医宗金鉴》
  26. 辨小儿赤游丹游火论《疡科心得集》
  27. 辨形神声气饮食之虚实《痘疹心法要诀》
  28. 辨小便频数遗尿不禁《医林改错》
  29. 辨形肿《医学摘粹》
  30. 辨陷下则灸《普济方·针灸》
  31. 辨胸痹病脉证并治《伤寒杂病论》


辨腹痈脐痈脐漏论_《疡科心得集》_中医医论_【岐黄之术】

辨腹痈脐痈脐漏论

辨腹痈脐痈脐漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痈者，亦名腹皮痈，生于腹之皮里膜外。乃脾经之毒，因食煎 油腻，酒醉太过入房，以致毒不流通而结，无论左右，隐痛日久，后发痈肿于皮外；右关脉见沉数而腹痛甚者，是其候也。不可过服克伐之药，若希图消散，过伤胃气，则肿不能溃，溃不能敛，难致收功矣。初，宜服活命饮，或化毒除湿汤；溃后，服托里消毒汤。

脐痈生于脐中，由心经积热流于小肠经，毒聚而成（心与小肠为表里，心移热于小肠，故发是毒）。肿大如瓜，高突若铃，或红或白。但脐为任脉神阙穴，禁针之所，宜早消散，否则恐其内溃。若有脓，即穿破出外为吉。初宜多服蜡矾丸，汤剂则用黄连解毒合五苓散治之，或导赤散加归尾、赤芍、银花亦可。

漏脐疮，或因肾虚火亢而发；或因恼怒气郁而发。宜服补剂，外以生肌散敷之。又小儿脐中撒尿，因肝肾亏乏，气不宣化，是童痨败证，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胁痈肋痈论
  • 当前页：辨腹痈脐痈脐漏论
  • 下一页：辨小儿脐风及脐汁不干论
<<< 返回本书目录
  1. 辨腹痈脐痈脐漏论《疡科心得集》
  2. 辨肝胆脉《诊脉三十二辨》
  3. 辨腹痛《幼科铁镜》
  4. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  5. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  6. 辨疳病脉证并治《婴儿论》
  7. 辨妇人怀妊崩产脉病《灵素节注类编》
  8. 辨疳疾《幼科铁镜》
  9. 辨妇人各病脉证并治《伤寒杂病论》
  10. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  11. 辨浮脉所统有十《诊脉三十二辨》
  12. 辨古《妇人规》
  13. 辨跗阴疽接骨发论《疡科心得集》
  14. 辨古《宜麟策》
  15. 辨凤眉疽眉心疔眉发论《疡科心得集》
  16. 辨骨蝼疽垂臂发论《疡科心得集》
  17. 辨风温《增订叶评伤暑全书》
  18. 辨关格脉《诊脉三十二辨》
  19. 辨风食气脉《诊脉三十二辨》
  20. 辨寒热《内外伤辨》
  21. 辨风热痰惊痰论《疡科心得集》
  22. 辨寒热脉证并治《婴儿论》
  23. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  24. 辨寒热有真假《诊脉三十二辨》
  25. 辨肺痿肺痈论《疡科心得集》
  26. 辨寒暑各异《温热暑疫全书》
  27. 辨肺热、肺寒、肺虚《幼科铁镜》
  28. 辨寒暑证各异《增订叶评伤暑全书》
  29. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  30. 辨汗无太早下无太晚《松峰说疫》
  1. 辨腹痈脐痈脐漏论《疡科心得集》
  2. 辨腹痛《幼科铁镜》
  3. 辨肝胆脉《诊脉三十二辨》
  4. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  5. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  6. 辨妇人怀妊崩产脉病《灵素节注类编》
  7. 辨疳病脉证并治《婴儿论》
  8. 辨妇人各病脉证并治《伤寒杂病论》
  9. 辨疳疾《幼科铁镜》
  10. 辨浮脉所统有十《诊脉三十二辨》
  11. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  12. 辨跗阴疽接骨发论《疡科心得集》
  13. 辨古《宜麟策》
  14. 辨凤眉疽眉心疔眉发论《疡科心得集》
  15. 辨古《妇人规》
  16. 辨风温《增订叶评伤暑全书》
  17. 辨骨蝼疽垂臂发论《疡科心得集》
  18. 辨风食气脉《诊脉三十二辨》
  19. 辨关格脉《诊脉三十二辨》
  20. 辨风热痰惊痰论《疡科心得集》
  21. 辨寒热《内外伤辨》
  22. 辨肺痿肺痈论《疡科心得集》
  23. 辨寒热脉证并治《婴儿论》
  24. 辨肺热、肺寒、肺虚《幼科铁镜》
  25. 辨寒热有真假《诊脉三十二辨》
  26. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  27. 辨寒暑各异《温热暑疫全书》
  28. 辨肺大肠脉《诊脉三十二辨》
  29. 辨寒暑证各异《增订叶评伤暑全书》
  30. 辨肥瘦脉异《诊脉三十二辨》
  31. 辨汗无太早下无太晚《松峰说疫》


辨小儿脐风及脐汁不干论_《疡科心得集》_中医医论_【岐黄之术】

辨小儿脐风及脐汁不干论

辨小儿脐风及脐汁不干论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡儿生月内，肚胀腹硬，脐围浮肿，口撮眉攒，牙关不开，名曰脐风撮口证。盖因脐带剪短，或包缚不紧，以致水湿浸脐，客风乘虚而入，传之于心，蕴蓄其邪，复传脾络，舌强唇青，手足微搐，喉中痰响，是其候也。服延寿丹少许即愈。如神脱气冷者，不治。

夫脐为根本，风湿防护须严，一有所失，则脐肿不干，每出青黄水，久而作搐，入于经络，即成风痫，并撮口脐风，皆为恶候。宜以五 子研末掺之。但初生小儿，仅如血泡，不可用冰射之膏贴之，并忌大寒大热之剂。盖肌肉未坚，脏腑柔脆，难以抵当耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨腹痈脐痈脐漏论
  • 当前页：辨小儿脐风及脐汁不干论
  • 下一页：辨瘕癖块论
<<< 返回本书目录
  1. 辨小儿脐风及脐汁不干论《疡科心得集》
  2. 辨小儿生死脉《察病指南》
  3. 辨小儿脉证治《育婴家秘》
  4. 辨小儿声音秘旨《幼科推拿秘书》
  5. 辨小儿脉息《育婴家秘》
  6. 辨小儿寿夭《育婴家秘》
  7. 辨小儿赤游丹游火论《疡科心得集》
  8. 辨小儿五音《推拿抉微》
  9. 辨陷下则灸《普济方·针灸》
  10. 辨小儿五音《小儿推拿广意》
  11. 辨痫症《幼科铁镜》
  12. 辨小儿形色《育婴家秘》
  13. 辨夏凉冬暖不足致疾《松峰说疫》
  14. 辨小腹痈缓疽论《疡科心得集》
  15. 辨下焦病脉证并治《婴儿论》
  16. 辨胁痈肋痈论《疡科心得集》
  17. 辨下疳论《疡科心得集》
  18. 辨泻《幼科铁镜》
  19. 辨膝盖痈疵疽论《疡科心得集》
  20. 辨心胞络三焦脉《诊脉三十二辨》
  21. 辨五脏六腑部位脉法《全生指迷方》
  22. 辨心火克肺金白珠生赤丝论《眼科阐微》
  23. 辨五疫治法《松峰说疫》
  24. 辨心经热极似寒《幼科铁镜》
  25. 辨五轮生克论《眼科阐微》
  26. 辨心热昏迷似惊《幼科铁镜》
  27. 辨五轮病源用药论《眼科阐微》
  28. 辨心实热虚热《幼科铁镜》
  29. 辨五大毒《外台秘要》
  30. 辨心小肠脉《诊脉三十二辨》
  1. 辨小儿脐风及脐汁不干论《疡科心得集》
  2. 辨小儿脉证治《育婴家秘》
  3. 辨小儿生死脉《察病指南》
  4. 辨小儿脉息《育婴家秘》
  5. 辨小儿声音秘旨《幼科推拿秘书》
  6. 辨小儿赤游丹游火论《疡科心得集》
  7. 辨小儿寿夭《育婴家秘》
  8. 辨小便频数遗尿不禁《医林改错》
  9. 辨小儿五音《推拿抉微》
  10. 辨陷下则灸《普济方·针灸》
  11. 辨小儿五音《小儿推拿广意》
  12. 辨痫症《幼科铁镜》
  13. 辨小儿形色《育婴家秘》
  14. 辨夏凉冬暖不足致疾《松峰说疫》
  15. 辨小儿欲发丹毒候《证治准绳·幼科》
  16. 辨下焦病脉证并治《婴儿论》
  17. 辨小儿欲发丹毒候《幼科释谜》
  18. 辨下疳论《疡科心得集》
  19. 辨小腹痈缓疽论《疡科心得集》
  20. 辨膝盖痈疵疽论《疡科心得集》
  21. 辨胁痈肋痈论《疡科心得集》
  22. 辨息论（附律一条）《医门法律》
  23. 辨泻《幼科铁镜》
  24. 辨五脏受惊积冷热形证图《幼幼新书》
  25. 辨心胞络三焦脉《诊脉三十二辨》
  26. 辨五脏六腑部位脉法《全生指迷方》
  27. 辨心火克肺金白珠生赤丝论《眼科阐微》
  28. 辨五疫治法《松峰说疫》
  29. 辨心经热极似寒《幼科铁镜》
  30. 辨五轮生克论《眼科阐微》
  31. 辨心热昏迷似惊《幼科铁镜》


辨瘕癖块论_《疡科心得集》_中医医论_【岐黄之术】

辨瘕癖块论

辨瘕癖块论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫 者，征也。血凝痰滞，有形可征，故一定而不移。瘕者，假也。由气结聚，无形成假，故推之而可动，且时有时无，来去靡常，发无定所。至于癖块者，与 相似，每在两胁，有由疟而得者，谓之疟母；有由气而得者，谓之气癖。窃思三者之证，皆内为喜、怒、忧、思、悲、恐、惊七情所致。盖人之气血，营卫一身，上下周流，无时或间，苟得充实顺序，积聚何由而生？一有所伤，则气液水谷，失其运旋，以致稽迟而为积为聚也，故数证者俱从郁论，病本在于肝脾，而胃与八脉，亦与有责。治之之法，当从诸经，再究其气血之偏胜，气虚则补中以行气，气滞则开郁以宣通，血衰则养营以通络，血瘀则入络以攻痹。如或营伤气阻者，须于养营之中，通泄其气；如或络虚则胀，气阻则痛者，须以辛香苦温、和络通降；又如肝胃两病者，宜泄肝救胃；肝胃脾同病者，则扶土制木；肝脏之气，独郁不宣者，宜辛香专治于气；血痹络逆失和者，宜辛香专理其血；病由冲任扰及肝胃而逆乱者，仍从肝胃两经主治，宜疏降温通。凡此皆施治之大要，贵在医者之生心化裁耳。总之用攻法，宜缓宜曲，不可太峻，太峻则正气受伤；用补法，忌涩忌呆，须当疏利，疏利则积滞可去，此尤不可不知也。至于古人调治之方，若金铃子散、疏肝导滞汤、益气养营汤、鳖甲煎丸、旋复葱绛汤等，俱可酌用，须随机应变，不执方而方始为我用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿脐风及脐汁不干论
  • 当前页：辨瘕癖块论
  • 下一页：辨大肠痈小肠痈论
<<< 返回本书目录
  1. 辨瘕癖块论《疡科心得集》
  2. 辨脚发背脱疽论《疡科心得集》
  3. 辨夹痈米疽论《疡科心得集》
  4. 辨疥疮痤痱疮论《疡科心得集》
  5. 辨夹食伤寒《幼科铁镜》
  6. 辨金井中肾水不满神光短论《眼科阐微》
  7. 辨霍乱吐利病脉证并治《伤寒杂病论》
  8. 辨筋骨四肢《内外伤辨》
  9. 辨霍乱病脉证并治篇《医宗金鉴》
  10. 辨禁忌《白喉条辨》
  11. 辨霍乱病脉证并治《伤寒论》
  12. 辨经络《白喉条辨》
  13. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  14. 辨经色《妇人规》
  15. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  16. 辨惊风之误论《儿科醒》
  17. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  18. 辨惊有痰盛风盛热盛《幼科铁镜》
  19. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  20. 辨井疽心漏论《疡科心得集》
  21. 辨坏病脉证并治篇《医宗金鉴》
  22. 辨颈痈锁喉痈论《疡科心得集》
  23. 辨滑脉所统有一《诊脉三十二辨》
  24. 辨痉湿暍病脉证并治篇《医宗金鉴》
  25. 辨虎口指脉纹诀《万氏秘传片玉心书》
  26. 辨痉湿暍脉证《伤寒论》
  27. 辨虎口纹《明医指掌》
  28. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  29. 辨候胃气脉法《诊脉三十二辨》
  30. 辨救误上《白喉条辨》
  1. 辨瘕癖块论《疡科心得集》
  2. 辨夹痈米疽论《疡科心得集》
  3. 辨脚发背脱疽论《疡科心得集》
  4. 辨夹食伤寒《幼科铁镜》
  5. 辨疥疮痤痱疮论《疡科心得集》
  6. 辨霍乱吐利病脉证并治《伤寒杂病论》
  7. 辨金井中肾水不满神光短论《眼科阐微》
  8. 辨霍乱病脉证并治篇《医宗金鉴》
  9. 辨筋骨四肢《内外伤辨》
  10. 辨霍乱病脉证并治《伤寒论》
  11. 辨禁忌《白喉条辨》
  12. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  13. 辨经络《白喉条辨》
  14. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  15. 辨经络部位《中医外科学》
  16. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  17. 辨经色《妇人规》
  18. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  19. 辨惊风之误论《儿科醒》
  20. 辨坏病脉证并治篇《医宗金鉴》
  21. 辨惊有痰盛风盛热盛《幼科铁镜》
  22. 辨滑脉所统有一《诊脉三十二辨》
  23. 辨井疽心漏论《疡科心得集》
  24. 辨虎口指脉纹诀《万氏秘传片玉心书》
  25. 辨颈痈锁喉痈论《疡科心得集》
  26. 辨虎口纹《明医指掌》
  27. 辨景岳混瘟温为伤寒之误《温病正宗》
  28. 辨候胃气脉法《诊脉三十二辨》
  29. 辨痉湿暍病脉证并治篇《医宗金鉴》
  30. 辨喉症经络治法《喉舌备要秘旨》
  31. 辨痉湿暍脉证《伤寒论》


辨大肠痈小肠痈论_《疡科心得集》_中医医论_【岐黄之术】

辨大肠痈小肠痈论

辨大肠痈小肠痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫大肠生痈者，或其人平素醇酒炙 ，湿热郁蒸，相傅受伤，肺气不能宣降，致湿热下注，壅遏气血而发（肺与大肠为表里，肺伤则湿热下注于大肠而生痈也）；或由七情所伤，饥饱劳役，担负重物，致使气血乖违，湿动痰生，肠胃痞塞，运化不通而结。初起发热恶寒，脉数而芤，皮毛甲错，右足屈而不伸，腹急渐肿，按之急痛，大便坠重，小便涩滞若淋。如痈未成者，宜以大黄汤下之，瘀血去尽自安；如体虚脉细，不敢下者，以活血散瘀汤和利之；痈已成，腹中疼痛，胀满不食，便淋刺痛者，以薏苡仁汤决之。如脓从大便出者，易治；若在脐旁出头者，即以卧针刺之；若从脐内出脓者，不治。亦有脐突肿硬，绕脐生疮者，此名盘肠痈证，治法与上同。

小肠痈者，少腹肿而硬，按之则痛，左足屈而不伸，溲数似淋，时时汗出，复恶寒，身皮甲错，腹皮急，甚则腹胀大。此证或由于肝邪积聚，寒凝气阻而成；或由于产后经期气滞瘀凝，营卫失和而发；至若奔走暴急，负重远行，或醉饱房劳，生冷并进，致肠胃受伤，败血浊气壅遏，皆能致之。其因久积阴冷所成者，宜用温热之剂以温发之，《金匮》之用附子苡仁败酱散是也；其因内结热所成者，宜利之，《金匮》之用大黄汤是也；若气滞瘀凝者，宜用旋复花葱绛汤。又薛立斋曰∶脉迟紧者，未有脓也，宜牡丹皮汤下之，当有血下；脉洪数者，已有脓也，用薏苡仁汤排之；小腹疼痛，小便不利，脓壅滞也，用牡丹皮散主之；气血虚者，宜用八珍汤加黄 、肉桂、丹皮、北五味敛而补之。古人治法，可以酌用。要知成脓后，外有头可刺者为顺；若外不可刺，而或从小便出脓者死。盖大小肠二痈，虽名为肠痈，大抵生于皮里膜外者多，故能在外出脓，是为易愈；若外无头者，必生于肠内，而肠皮甚薄，易于腐烂，此恶证也。彼大肠痈之从大便出脓者，以湿热内结，腑气通而顺势下趋，出尽秽浊，故可愈。至从脐内出脓者，大便必结而不通，邪从上泄，难以去尽，久则烂肠，故不治耳。而小肠痈之脓从小便出者，以其邪传入膀胱渗泄，或恐腑气不能宣达，而秽浊即未能循窍下行，因致正虚邪着，延久而毙者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨瘕癖块论
  • 当前页：辨大肠痈小肠痈论
  • 下一页：辨小腹痈缓疽论
<<< 返回本书目录
  1. 辨大肠痈小肠痈论《疡科心得集》
  2. 辨大麻疯论《疡科心得集》
  3. 辨从症不从脉《诊脉三十二辨》
  4. 辨大头瘟抱头火丹毒论《疡科心得集》
  5. 辨从脉不从症《诊脉三十二辨》
  6. 辨大腿痈阴包毒论《疡科心得集》
  7. 辨唇疔茧唇唇疳论《疡科心得集》
  8. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  9. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  10. 辨跌打损伤及杖疮合论《疡科心得集》
  11. 辨疮肿浅深法《外科精义》
  12. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  13. 辨疮疹脉症并治《婴儿论》
  14. 辨动得静得《增订叶评伤暑全书》
  15. 辨疮血风疮论《疡科心得集》
  16. 辨痘毒总论《疡科心得集》
  17. 辨疮疽善恶法《外科精义》
  18. 辨毒散【方剂大全】
  19. 辨疮疽疖肿证候法《外科精义》
  20. 辨讹《冯氏锦囊秘录》
  21. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  22. 辨恶寒《增订叶评伤暑全书》
  23. 辨传经《广瘟疫论》
  24. 辨儿之变蒸《儿科萃精》
  25. 辨褚氏春瘟夏疫《松峰说疫》
  26. 辨耳痈耳菌虚实论《疡科心得集》
  27. 辨初生脉证并治《婴儿论》
  28. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  29. 辨尺寸阴阳荣卫度数《脉经》
  30. 辨发汗后病脉证并治《伤寒论》
  1. 辨大肠痈小肠痈论《疡科心得集》
  2. 辨大便干燥非风火《医林改错》
  3. 辨大麻疯论《疡科心得集》
  4. 辨从症不从脉《诊脉三十二辨》
  5. 辨大头瘟抱头火丹毒论《疡科心得集》
  6. 辨从脉不从症《诊脉三十二辨》
  7. 辨大腿痈阴包毒论《疡科心得集》
  8. 辨唇疔茧唇唇疳论《疡科心得集》
  9. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  10. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  11. 辨丹溪主末二字即标本论《女科经纶》
  12. 辨疮肿浅深法《外科精义》
  13. 辨点眼法《眼科秘诀》
  14. 辨疮肿浅深法《中医词典》
  15. 辨跌打损伤及杖疮合论《疡科心得集》
  16. 辨疮肿《中医词典》
  17. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  18. 辨疮疹脉症并治《婴儿论》
  19. 辨动得静得《增订叶评伤暑全书》
  20. 辨疮血风疮论《疡科心得集》
  21. 辨痘毒总论《疡科心得集》
  22. 辨疮疽善恶法《外科精义》
  23. 辨毒攻脏诀《喉舌备要秘旨》
  24. 辨疮疽疖肿证候法《外科精义》
  25. 辨讹《冯氏锦囊秘录》
  26. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  27. 辨恶寒《增订叶评伤暑全书》
  28. 辨褚氏春瘟夏疫《松峰说疫》
  29. 辨儿之变蒸《儿科萃精》
  30. 辨初生脉证并治《婴儿论》
  31. 辨耳色《医学摘粹》


辨小腹痈缓疽论_《疡科心得集》_中医医论_【岐黄之术】

辨小腹痈缓疽论

辨小腹痈缓疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹痈，生于小腹皮里膜外。或因膏粱浓味，或因七情火郁，以致脾虚气滞而成，小儿乃惊积亏损所致。初起漫肿坚硬，肉色不变。数日后，有热渐红者，属阳，易治；无热不红者，属阴，难治。此证不问初起未溃已溃，俱宜助胃壮气，而以行经活血之药佐之，如四君子汤加川芎、当归、白芷、枳壳之类。如误用克伐攻利凉药，败证必出。若其纯阴无阳者，宜十全大补加参、 、姜、附以温发之。又有肿高 赤作痛者，此属湿火，先用仙方活命饮，或化毒除湿汤；成脓后脉洪数者，用托里消毒散。

缓疽，生于少腹之旁，乃脾经气滞寒积而成。坚硬，不红不热，痛引腰腿，有数月不溃者。若寒热间作，饮食减少，渐致羸瘦，此属败证。治宜补养气血、温通经络，理中汤合四物汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨大肠痈小肠痈论
  • 当前页：辨小腹痈缓疽论
  • 下一页：辨肾俞发鹳口疽论
<<< 返回本书目录
  1. 辨小腹痈缓疽论《疡科心得集》
  2. 辨胁痈肋痈论《疡科心得集》
  3. 辨小儿形色《育婴家秘》
  4. 辨泻《幼科铁镜》
  5. 辨小儿五音《小儿推拿广意》
  6. 辨心胞络三焦脉《诊脉三十二辨》
  7. 辨小儿五音《推拿抉微》
  8. 辨心火克肺金白珠生赤丝论《眼科阐微》
  9. 辨小儿寿夭《育婴家秘》
  10. 辨心经热极似寒《幼科铁镜》
  11. 辨小儿声音秘旨《幼科推拿秘书》
  12. 辨心热昏迷似惊《幼科铁镜》
  13. 辨小儿生死脉《察病指南》
  14. 辨心实热虚热《幼科铁镜》
  15. 辨小儿脐风及脐汁不干论《疡科心得集》
  16. 辨心小肠脉《诊脉三十二辨》
  17. 辨小儿脉证治《育婴家秘》
  18. 辨心脏病证文并方《辅行诀脏腑用药法要》
  19. 辨小儿脉息《育婴家秘》
  20. 辨形气宜合脉《诊脉三十二辨》
  21. 辨小儿赤游丹游火论《疡科心得集》
  22. 辨形神声气饮食之虚实《痘疹心法要诀》
  23. 辨陷下则灸《普济方·针灸》
  24. 辨形神声气饮食之虚实《医宗金鉴》
  25. 辨痫症《幼科铁镜》
  26. 辨胸痹病脉证并治《伤寒杂病论》
  27. 辨夏凉冬暖不足致疾《松峰说疫》
  28. 辨胸发疽膻中疽甘疽论《疡科心得集》
  29. 辨下焦病脉证并治《婴儿论》
  30. 辨虚火《虚损启微》
  1. 辨小腹痈缓疽论《疡科心得集》
  2. 辨小儿欲发丹毒候《幼科释谜》
  3. 辨胁痈肋痈论《疡科心得集》
  4. 辨小儿欲发丹毒候《证治准绳·幼科》
  5. 辨泻《幼科铁镜》
  6. 辨小儿形色《育婴家秘》
  7. 辨心胞络三焦脉《诊脉三十二辨》
  8. 辨小儿五音《小儿推拿广意》
  9. 辨心火克肺金白珠生赤丝论《眼科阐微》
  10. 辨小儿五音《推拿抉微》
  11. 辨心经热极似寒《幼科铁镜》
  12. 辨小儿寿夭《育婴家秘》
  13. 辨心热昏迷似惊《幼科铁镜》
  14. 辨小儿声音秘旨《幼科推拿秘书》
  15. 辨心实热虚热《幼科铁镜》
  16. 辨小儿生死脉《察病指南》
  17. 辨心小肠脉《诊脉三十二辨》
  18. 辨小儿脐风及脐汁不干论《疡科心得集》
  19. 辨形惫《医学摘粹》
  20. 辨小儿脉证治《育婴家秘》
  21. 辨形脉《医学摘粹》
  22. 辨小儿脉息《育婴家秘》
  23. 辨形气宜合脉《诊脉三十二辨》
  24. 辨小儿赤游丹游火论《疡科心得集》
  25. 辨形肉《医学摘粹》
  26. 辨小便频数遗尿不禁《医林改错》
  27. 辨形神声气饮食之虚实《医宗金鉴》
  28. 辨陷下则灸《普济方·针灸》
  29. 辨形神声气饮食之虚实《痘疹心法要诀》
  30. 辨痫症《幼科铁镜》
  31. 辨形肿《医学摘粹》


辨肾俞发鹳口疽论_《疡科心得集》_中医医论_【岐黄之术】

辨肾俞发鹳口疽论

辨肾俞发鹳口疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞发者，即腰疽，生于两腰内肾陷肉之间，或生两腰中间，最为险候。盖肾为性命根本，藏精藏气藏神；又乃受命先天，育女育男育寿。此必房劳过度，气竭精伤，欲火销阴，外阳煽动，以致真阴从此而耗，既耗之后，其脏必虚，所以诸火诸邪，乘虚而入。其证初起令人口干，寒热大作，百节俱痛。如本脏稍有真阴制火，疮形自可高肿红活为脓。治以人参养营汤加山萸肉、北五味、知母、黄柏，及加减八味丸，以救其源。若疮形紫黑干枯，坚硬不作脓者，为真阴内败，再无可生之理，死在十五日前后。

鹳口疽，发于尾闾穴之高骨尖上，亦名尾闾发，《灵枢》名锐疽。此由三阴亏损，督脉之经浊气湿痰流结而成。初起形似鱼肫，久则突如鹳嘴，朝寒暮热，日轻夜重，溃后稀脓出而无禁，又或鲜血出而不停。凡发此者，壮年犹可，老者可危。初宜滋阴除湿汤和之；已成未溃者，和气养营汤托之；溃而不敛者，滋肾保元汤补之；久而成漏者，琥珀蜡矾丸、先天大造丸，兼服甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小腹痈缓疽论
  • 当前页：辨肾俞发鹳口疽论
  • 下一页：辨肠风脏毒论
<<< 返回本书目录
  1. 辨肾俞发鹳口疽论《疡科心得集》
  2. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  3. 辨肾岩翻花绝证论《疡科心得集》
  4. 辨生死《伤科汇纂》
  5. 辨肾水不养神膏神膏干论《眼科阐微》
  6. 辨失营马刀生死不同论《疡科心得集》
  7. 辨肾膀胱脉《诊脉三十二辨》
  8. 辨湿毒疮肾脏风疮论《疡科心得集》
  9. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  10. 辨湿温二《伤寒寻源》
  11. 辨蛇《外台秘要》
  12. 辨湿温三《伤寒寻源》
  13. 辨舌喑舌痹论《疡科心得集》
  14. 辨湿温四《伤寒寻源》
  15. 辨舌苔法《推拿抉微》
  16. 辨湿温五《伤寒寻源》
  17. 辨舌疳牙岩舌疔论《疡科心得集》
  18. 辨湿温一《伤寒寻源》
  19. 辨舌法《银海指南》
  20. 辨十二经水火分治法《儒门事亲》
  21. 辨舌《脉诀汇辨》
  22. 辨石榴疽痈论《疡科心得集》
  23. 辨舌《医学真传》
  24. 辨实热《保幼新编》
  25. 辨少阴紧脉证《阴证略例》
  26. 辨似《广瘟疫论》
  27. 辨少阴病脉证并治全篇《医宗金鉴》
  28. 辨似损非损《虚损启微》
  29. 辨少阴病脉证并治《伤寒杂病论》
  30. 辨手发背手心毒托盘疔论《疡科心得集》
  1. 辨肾俞发鹳口疽论《疡科心得集》
  2. 辨肾岩翻花绝证论《疡科心得集》
  3. 辨生死《灵素节注类编》
  4. 辨肾水不养神膏神膏干论《眼科阐微》
  5. 辨生死《伤科汇纂》
  6. 辨肾膀胱脉《诊脉三十二辨》
  7. 辨声于息《医学摘粹》
  8. 辨蛇一首《外台秘要》
  9. 辨声于言《医学摘粹》
  10. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  11. 辨失营马刀生死不同论《疡科心得集》
  12. 辨舌喑舌痹论《疡科心得集》
  13. 辨湿毒疮肾脏风疮论《疡科心得集》
  14. 辨舌苔法《推拿抉微》
  15. 辨湿温二《伤寒寻源》
  16. 辨舌说《医学实在易》
  17. 辨湿温三《伤寒寻源》
  18. 辨舌诗《医学实在易》
  19. 辨湿温四《伤寒寻源》
  20. 辨舌色《医学摘粹》
  21. 辨湿温五《伤寒寻源》
  22. 辨舌疳牙岩舌疔论《疡科心得集》
  23. 辨湿温一《伤寒寻源》
  24. 辨舌法《银海指南》
  25. 辨十二经水火分治法《儒门事亲》
  26. 辨舌法《医理真传》
  27. 辨石榴疽痈论《疡科心得集》
  28. 辨舌《外科选要》
  29. 辨实热《保幼新编》
  30. 辨舌《医学真传》
  31. 辨似《广瘟疫论》


辨肠风脏毒论_《疡科心得集》_中医医论_【岐黄之术】

辨肠风脏毒论

辨肠风脏毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫大肠之下血也，一曰肠风，一曰脏毒。肠风者，邪气外入，随感随见，所以色清而鲜；脏毒者，蕴积毒久而始见，所以色浊而黯。经云∶阴络伤，则血内溢而便血。人惟醉饱房劳，坐卧风湿，生冷停寒，酒面积热，使阴络受伤，脾胃虚损，外邪得而乘之，以致营血失道，渗入大肠而下，久则元气愈陷，湿热愈深，而变为脏毒矣。先便而后血者其来远，先血而后便者其来近。治法大要，先当解散脾胃风邪，热则败毒散，冷则不换金正气散加川芎、当归，后随其冷热治之。其或内伤阳气不足，下焦之阴，无元阳以维之而下血者，宜补中益气汤、六君子及参苓白术散加芎、归、枳壳、地榆、槐花等。盖血气出于谷气，故必赖补中升阳，以胃药收功，胃气一回，血自循经络矣。

附∶林氏谓∶肠风者，本足阳明清气不能升发透达于四肢腠理之间，下陷于大肠，大肠之血脉亦随此气而虚陷，陷久则气血郁结而化为湿热，因此血随气滞，凡登圊气陷火迫之时，其血先粪而至，至则清散不多。初起谓之肠风，盖因方中多用荆芥、防风、升麻诸风药，升举清阳之气，遂疑为外感之风也；即使是风，亦血热所化之风，岂外风能入于大肠也哉。

至于脏毒者，因肠风日久，气血两虚，虚陷之气日甚，而大肠之湿热蕴积日深，手阳明大肠为积血之处，其势必随气下陷，从粪之前后而来，来虽不痛，而其色多黑黯成块，故有毒之名，而实无痔漏、肠痈脓血疼痛之毒也。若其病久远，气血愈亏，则脾胃之元气谅必先亏，不能统运周身血脉，使之流行无碍，亦随陷于大肠，而成结阴便血之证。在下清气不举。便血而兼飧泄之病；在上浊气凝结，中满而兼喘嗽之恙；甚至肢体浮肿，胸腹胀闷而死。

是证应分为三∶轻曰肠风，甚则脏毒，重则结阴也。（结阴者，阴气内结，不得外行，渗入肠间，乃寒湿生灾而阴邪之胜也。）

附∶冯鲁瞻曰∶风寒暑湿热外邪所乘，皆可下血。盖风喜伤肝，肝伤则不能藏血，因致下血；醉后饮冷，寒饮内伤，血为寒凝，渗入大肠，因致下血；内外伤湿，湿伤凝胃，随气下流，故致下血；膏粱人浓味酒色，藜藿人劳役过度，以致热积下焦，故致下血；更有内伤阳气不足，阴无所 ，脾虚阳气下陷，不能统血，每致下血。初起之脉，或沉数有力，或弦数不清，久则芤数无力，或沉涩而弱，至结阴脾虚之脉，非芤涩，则虚搏。治法∶初则宜于升阳清热，次则清补相兼、和血解毒。结阴则当升清利浊，兼于温补其血可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨肾俞发鹳口疽论
  • 当前页：辨肠风脏毒论
  • 下一页：附∶妇人崩中证
<<< 返回本书目录
  1. 辨肠风脏毒论《疡科心得集》
  2. 辨沉脉所统有五《诊脉三十二辨》
  3. 辨肠风论《三因极一病证方论》
  4. 辨成氏再传之讹《伤寒括要》
  5. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  6. 辨迟脉所统有五《诊脉三十二辨》
  7. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  8. 辨尺寸阴阳荣卫度数《脉经》
  9. 辨不可下病脉证篇《医宗金鉴》
  10. 辨初生脉证并治《婴儿论》
  11. 辨不可下病脉证并治《伤寒论》
  12. 辨褚氏春瘟夏疫《松峰说疫》
  13. 辨不可吐病脉证篇《医宗金鉴》
  14. 辨传经《广瘟疫论》
  15. 辨不可吐《伤寒论》
  16. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  17. 辨不可汗病脉证篇《医宗金鉴》
  18. 辨疮疽疖肿证候法《外科精义》
  19. 辨不可发汗病脉证并治《伤寒论》
  20. 辨疮疽善恶法《外科精义》
  21. 辨病治病疑难说《目经大成》
  22. 辨疮血风疮论《疡科心得集》
  23. 辨病源《白喉条辨》
  24. 辨疮疹脉症并治《婴儿论》
  25. 辨病与潜病《中医疾病预测》
  26. 辨疮肿浅深法《外科精义》
  27. 辨病《幼科铁镜》
  28. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  29. 辨鬓疽额疽论《疡科心得集》
  30. 辨唇疔茧唇唇疳论《疡科心得集》
  1. 辨肠风脏毒论《疡科心得集》
  2. 辨肠风论《三因极一病证方论》
  3. 辨沉脉所统有五《诊脉三十二辨》
  4. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  5. 辨成氏再传之讹《伤寒括要》
  6. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  7. 辨迟脉所统有五《诊脉三十二辨》
  8. 辨不可下病篇存疑《医宗金鉴》
  9. 辨尺寸阴阳荣卫度数《脉经》
  10. 辨不可下病脉证篇《医宗金鉴》
  11. 辨初生脉证并治《婴儿论》
  12. 辨不可下病脉证并治《伤寒论》
  13. 辨褚氏春瘟夏疫《松峰说疫》
  14. 辨不可吐病脉证篇《医宗金鉴》
  15. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  16. 辨不可吐《伤寒论》
  17. 辨疮疽疖肿证候法《外科精义》
  18. 辨不可汗病篇存疑《医宗金鉴》
  19. 辨疮疽善恶法《外科精义》
  20. 辨不可汗病脉证篇《医宗金鉴》
  21. 辨疮血风疮论《疡科心得集》
  22. 辨不可发汗病脉证并治《伤寒论》
  23. 辨疮疹脉症并治《婴儿论》
  24. 辨病治病疑难说《目经大成》
  25. 辨疮肿《中医词典》
  26. 辨病源《白喉条辨》
  27. 辨疮肿浅深法《中医词典》
  28. 辨病与潜病《中医疾病预测》
  29. 辨疮肿浅深法《外科精义》
  30. 辨病与辨证《中医外科学》
  31. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》


妇人崩中证_《疡科心得集》_中医医论_【岐黄之术】

附∶妇人崩中证

附∶妇人崩中证

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶妇人崩中者，由脏腑伤损、冲任二脉血气俱虚故也。若劳动过极，脏腑俱伤，以致冲任气虚不能约制经血，故忽然而下，谓之崩中暴下。治宜大补气血之药，举养脾胃，微加镇坠心火之剂，以治其心，补阴泻阳，经自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨肠风脏毒论
  • 当前页：附∶妇人崩中证
  • 下一页：辨脱肛痔漏论
<<< 返回本书目录
  1. 妇人崩中方《外台秘要》
  2. 妇人鼻衄方论《妇人大全良方》
  3. 妇人保产《医学见能》
  4. 妇人臂痛方论《妇人大全良方》
  5. 妇人半产《明医杂着》
  6. 妇人别类经验方-螽斯广育 《古今医统大全》
  7. 妇人白喉证《白喉全生集》
  8. 妇人病《备急千金要方》
  9. 妇人八瘕方论《妇人大全良方》
  10. 妇人病证《儒门事亲》
  11. 妇人安胎《医学见能》
  12. 妇人不孕之故《妇科心法要诀》
  13. 妇人《金匮悬解》
  14. 妇人不孕之故《医宗金鉴》
  15. 妇人《诊宗三昧》
  16. 妇人部《神应经》
  17. 妇人《瘴疟指南》
  18. 妇人产后【方剂主治】
  19. 妇人《张氏医通》
  20. 妇人产后奔豚证《余无言医案》
  21. 妇人《洗冤集录》
  22. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  23. 妇人《圣济总录》
  24. 妇人产后病脉证并治《医宗金鉴》
  25. 妇人《慎疾刍言》
  26. 妇人产后病脉证治《高注金匮要略》
  27. 妇人《千金翼方》
  28. 妇人产后病脉证治《金匮要略方论》
  29. 妇人《千金宝要》
  30. 妇人产后病脉证治《金匮要略浅注》
  1. 妇人崩中证《疡科心得集》
  2. 妇人崩中方一十一首《外台秘要》
  3. 妇人鼻衄方论《妇人大全良方》
  4. 妇人崩中《新修本草》
  5. 妇人臂痛方论《妇人大全良方》
  6. 妇人保产《医学见能》
  7. 妇人别类经验方（螽斯广育）《古今医统大全》
  8. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  9. 妇人病《备急千金要方》
  10. 妇人半产《明医杂着》
  11. 妇人不孕病情不一论《女科经纶》
  12. 妇人白浊日夜不止八十二法《针灸神书》
  13. 妇人不孕病源《竹林女科证治》
  14. 妇人白浊白淫方论《妇人大全良方》
  15. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  16. 妇人白喉证《白喉全生集》
  17. 妇人不孕戒服秦桂丸热药论《女科经纶》
  18. 妇人白带《宁坤秘籍》
  19. 妇人不孕秘方《华佗神方》
  20. 妇人八瘕方论《妇人大全良方》
  21. 妇人不孕属冲任伏热真阴不足《女科经纶》
  22. 妇人安胎《医学见能》
  23. 妇人不孕属风寒袭于子宫《女科经纶》
  24. 妇人xx痃《中医词典》
  25. 妇人不孕属湿痰闭子宫《女科经纶》
  26. 妇人《千金宝要》
  27. 妇人不孕属血少不能摄精《女科经纶》
  28. 妇人《针灸聚英》
  29. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  30. 妇人《针灸聚英》
  31. 妇人不孕属于积血《女科经纶》


辨脱肛痔漏论_《疡科心得集》_中医医论_【岐黄之术】

辨脱肛痔漏论

辨脱肛痔漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脱肛之证，有因久痢久泻，脾肾气陷而脱者；有因中气虚寒，不能收 而脱者；有因酒湿伤脾，色欲伤肾而脱者；有因肾气本虚，关门不固而脱者；有因湿热下坠而脱者。又肛门为大肠之使，大肠受寒受热，皆能脱肛。老人气血已衰，小儿气血未旺，皆易脱肛。经曰∶陷者举之。徐之才曰∶涩可去脱。皆治脱肛之法也。考叶天士先生治脱肛之证，不越乎升举、固 、益气三法。如气虚下陷而脱者，宗东垣补中益气汤举陷为主；如肾虚不 而脱者，宗仲景禹余粮石脂丸及熟地、五味、菟丝辈，固 下焦阴气为主；如肝弱气陷，脾胃气虚下陷而脱者，用 阴益气，兼以酸苦泄热为主；如老年阳气下陷，肾真不 而脱者，又有鹿茸、阳起石、补骨脂、人参等提阳固气一法，观其案中所载诸条，亦云备矣。医者宜奉以为宗也。又汪 庵云∶有气热血热而肛反挺出者，宜用芩、连、槐、柏及四物、升、柴之类，苦味坚阴。然斯证虽多，但苦寒之味不可恃为常法耳。

痔疮者，肛门内外四旁忽生红瘰，先痒后疼，后成为痔。或因其人素有湿热，过食炙浓味；或因醉饱入房，筋脉横解，精气脱泄，热毒乘虚流注；或因淫极强固其精，以致木乘火势，而反侮金；或因担轻负重，竭力远行，气血纵横，经络交错；或因阴虚火炽；又妇人临产，用力过甚，血逆肛门，亦能致此。若破而不愈，则成漏矣。此证属肝、脾、肾三经。凡阴精亏损者难治，多成漏证；若肺与大肠二经风热湿热者，热退自愈；若不守禁忌者，亦成漏证。至成漏后，有串臀者，有串阴者，有串肠者，有秽从疮口而出者，形虽不同，治颇相似。其初起时，肠头肿而成块者，湿热也；作痛者，风热也；大便燥结者，火也；溃而为脓者，热胜血也，当各推其所因而治之。凡遇 痛便秘，小便不利者，宜清热凉血、润燥疏风；若气血虚而为寒凉伤损者，宜调养脾胃、滋补阴精；若大便秘涩，或作痛者，润燥除湿；肛门坠痛者，泻火导湿；下坠肿痛而痒者，祛风胜湿；小便涩滞肿痛者，清肝导湿；其成漏者，养元气、补阴精为主。大凡痔漏下血，服凉药不应者，必因中气虚不能 血，非补中升阳之药不能愈也，切忌寒凉之剂。亦有伤湿热之食，或肠 而下脓血者，宜苦寒之剂内疏之。凡痔漏脉弦绝涩者难治；滑大柔和者易治。经云∶因而饱食，筋脉横解，肠为痔。其属肝脾肾明矣。若有患痔而兼疝，患疝而兼下疳，皆属肝肾不足之变证，但用黑地黄丸、益气汤，以滋化源为善。若专服寒凉治火者，无不致祸。凡痔疮溃久不愈，而成漏管者，若内服外洗，纯用苦寒，必致脾元日损，肌肉难生。若妄用刀针，药线系扎，铅丸悬坠，利剪割切，良肉受伤，反以致害。又或日将药 插入拔出，致疮内四傍新肉磨成硬管，愈插愈深，遂成痼疾，此皆医之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶妇人崩中证
  • 当前页：辨脱肛痔漏论
  • 下一页：辨肛门痈脏头毒偷粪鼠论
<<< 返回本书目录
  1. 辨脱肛痔漏论《疡科心得集》
  2. 辨外感八风之邪《内外伤辨》
  3. 辨臀痈骑马痈论《疡科心得集》
  4. 辨外踝疽内踝疽论《疡科心得集》
  5. 辨退红丝云翳有先后次第论《眼科阐微》
  6. 辨外伤不恶食《内外伤辨》
  7. 辨吐泻《幼科铁镜》
  8. 辨外治《白喉条辨》
  9. 辨吐《幼科铁镜》
  10. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  11. 辨头痛《内外伤辨》
  12. 辨委中毒膝眼毒论《疡科心得集》
  13. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  14. 辨痿症《医门补要》
  15. 辨天泡疮翻花疮论《疡科心得集》
  16. 辨胃腕痈痈论《疡科心得集》
  17. 辨太阴病脉证并治全篇《医宗金鉴》
  18. 辨温病二《伤寒寻源》
  19. 辨太阴病脉证并治《伤寒杂病论》
  20. 辨温病脉证并治篇《医宗金鉴》
  21. 辨太阴病脉证并治《伤寒论》
  22. 辨温病三《伤寒寻源》
  23. 辨太阳病脉证并治中篇《医宗金鉴》
  24. 辨温病四《伤寒寻源》
  25. 辨太阳病脉证并治中《伤寒杂病论》
  26. 辨温病一《伤寒寻源》
  27. 辨太阳病脉证并治中《伤寒论》
  28. 辨温病阴暑《松峰说疫》
  29. 辨太阳病脉证并治下篇《医宗金鉴》
  30. 辨温热《冯氏锦囊秘录》
  1. 辨脱肛痔漏论《疡科心得集》
  2. 辨臀痈骑马痈论《疡科心得集》
  3. 辨外感八风之邪《内外伤辨》
  4. 辨退红丝云翳有先后次第论《眼科阐微》
  5. 辨外踝疽内踝疽论《疡科心得集》
  6. 辨吐泻《幼科铁镜》
  7. 辨外伤不恶食《内外伤辨》
  8. 辨吐《幼科铁镜》
  9. 辨外障和内障《中医眼科学》
  10. 辨头痛《内外伤辨》
  11. 辨外治《白喉条辨》
  12. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  13. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  14. 辨天泡疮翻花疮论《疡科心得集》
  15. 辨委中毒膝眼毒论《疡科心得集》
  16. 辨痰《中医词典》
  17. 辨痿症《医门补要》
  18. 辨太阴病脉证并治全篇《医宗金鉴》
  19. 辨胃肠《医学摘粹》
  20. 辨太阴病脉证并治《伤寒论》
  21. 辨胃腕痈痈论《疡科心得集》
  22. 辨太阴病脉证并治《伤寒杂病论》
  23. 辨温病二《伤寒寻源》
  24. 辨太阳病脉证并治中篇《医宗金鉴》
  25. 辨温病脉证并治篇《医宗金鉴》
  26. 辨太阳病脉证并治中《伤寒论》
  27. 辨温病三《伤寒寻源》
  28. 辨太阳病脉证并治中《伤寒杂病论》
  29. 辨温病四《伤寒寻源》
  30. 辨太阳病脉证并治下篇《医宗金鉴》
  31. 辨温病一《伤寒寻源》


辨肛门痈脏头毒偷粪鼠论_《疡科心得集》_中医医论_【岐黄之术】

辨肛门痈脏头毒偷粪鼠论

辨肛门痈脏头毒偷粪鼠论

  • 上一页
  • 目录
  • 相关
  • 下一页

盖肛门为足太阳膀胱经所主（足太阳会阳穴在肛门之旁），是经为湿热所聚之腑，此处生痈，每由于酒色中伤，湿浊不化，气不流行者多。其始发也，恶寒身热，绕肛而痛， 红漫肿，大便坚结不通，小便亦艰。初宜清泄肺胃，如鲜地、杏仁、槐米、地榆、芩、连、枳壳、芦根、蔗汁等类。若大便再不通行，即用凉膈散通腑，得大便一行，其湿毒随便而泄，或亦有不成脓者。如便通后其肿痛仍然不减，绕肛成脓者，为脏头毒；或左或右成脓者，为偷粪鼠；在两边出脓者，为肛门痈。投药宜用归尾、萆 、槐米、苡仁、丹皮、山栀等，清理下焦湿热。此证溃脓后，自热退身凉痛止，倘或肝肾充足，气血和谐，即可于十日之内收口矣。如延久不敛，每多成漏，总以升药条提之。此疡虽有三名，其实总归湿热下注而结。用药治法俱同，故并而论之。

按∶治漏管，又有挂割之法，最能败事，但增痛损神，漏终不去。盖肉理阻隔而成管。

若不渐渐入药，腐脱拔去，焉能肌理沦浃？如近时诸葛静山治法最妙，惜其人已故，其法失传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脱肛痔漏论
  • 当前页：辨肛门痈脏头毒偷粪鼠论
  • 下一页：辨臀痈骑马痈论
<<< 返回本书目录
  1. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  2. 辨古《妇人规》
  3. 辨疳疾《幼科铁镜》
  4. 辨古《宜麟策》
  5. 辨疳病脉证并治《婴儿论》
  6. 辨骨蝼疽垂臂发论《疡科心得集》
  7. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  8. 辨关格脉《诊脉三十二辨》
  9. 辨肝胆脉《诊脉三十二辨》
  10. 辨寒热《内外伤辨》
  11. 辨腹痈脐痈脐漏论《疡科心得集》
  12. 辨寒热脉证并治《婴儿论》
  13. 辨腹痛《幼科铁镜》
  14. 辨寒热有真假《诊脉三十二辨》
  15. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  16. 辨寒暑各异《温热暑疫全书》
  17. 辨妇人怀妊崩产脉病《灵素节注类编》
  18. 辨寒暑证各异《增订叶评伤暑全书》
  19. 辨妇人各病脉证并治《伤寒杂病论》
  20. 辨汗无太早下无太晚《松峰说疫》
  21. 辨浮脉所统有十《诊脉三十二辨》
  22. 辨合病并病脉证并治篇《医宗金鉴》
  23. 辨跗阴疽接骨发论《疡科心得集》
  24. 辨鹤膝风人面疮论《疡科心得集》
  25. 辨凤眉疽眉心疔眉发论《疡科心得集》
  26. 辨喉痹喉癣论《疡科心得集》
  27. 辨风温《增订叶评伤暑全书》
  28. 辨喉蛾喉痈论《疡科心得集》
  29. 辨风食气脉《诊脉三十二辨》
  30. 辨喉疳喉菌论《疡科心得集》
  1. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  2. 辨疳疾《幼科铁镜》
  3. 辨古《宜麟策》
  4. 辨疳病脉证并治《婴儿论》
  5. 辨古《妇人规》
  6. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  7. 辨骨蝼疽垂臂发论《疡科心得集》
  8. 辨肝胆脉《诊脉三十二辨》
  9. 辨关格脉《诊脉三十二辨》
  10. 辨腹痈脐痈脐漏论《疡科心得集》
  11. 辨寒热《内外伤辨》
  12. 辨腹痛《幼科铁镜》
  13. 辨寒热脉证并治《婴儿论》
  14. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  15. 辨寒热有真假《诊脉三十二辨》
  16. 辨妇人怀妊崩产脉病《灵素节注类编》
  17. 辨寒暑各异《温热暑疫全书》
  18. 辨妇人各病脉证并治《伤寒杂病论》
  19. 辨寒暑证各异《增订叶评伤暑全书》
  20. 辨浮脉所统有十《诊脉三十二辨》
  21. 辨汗无太早下无太晚《松峰说疫》
  22. 辨跗阴疽接骨发论《疡科心得集》
  23. 辨合病并病脉证并治篇《医宗金鉴》
  24. 辨凤眉疽眉心疔眉发论《疡科心得集》
  25. 辨鹤膝风人面疮论《疡科心得集》
  26. 辨风温《增订叶评伤暑全书》
  27. 辨喉痹喉癣论《疡科心得集》
  28. 辨风食气脉《诊脉三十二辨》
  29. 辨喉蛾喉痈论《疡科心得集》
  30. 辨风热痰惊痰论《疡科心得集》
  31. 辨喉疳喉菌论《疡科心得集》


辨臀痈骑马痈论_《疡科心得集》_中医医论_【岐黄之术】

辨臀痈骑马痈论

辨臀痈骑马痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈生于臀上胯下近大腿处，由太阳膀胱湿热流结，气血凝聚而成。形大如盘，肿阔盈尺，上覆其腰，下遮其胯。此为阴中之阴，务须宣热拔毒，大补气血，培养肾胃，滋补根源。如此，庶血易聚而脓易作，毒易出而热可宣。不然，经时累月，肿仍如故，疼痛日深。是以中年之后，犹虑患此。唯一见虚弱，即与滋补，可保终吉。若妄以清凉败毒，内服外敷，则气血得寒益凝，毒瓦斯不得外发，反致内攻，多致不救。治法∶如初起患上有头，红热坠重如石，口干发热者，此毒从五脏蕴积，宜内消沃雪汤通利积热，外敷如意金黄散，拔出瘀脓紫血，内兼托药自愈；如漫肿色白，脉虚弱者，此寒凝湿滞，气血两虚，宜与桂枝和营汤，兼服万灵丹发汗；溃后，服八珍、十全收口。

骑马痈，亦名骗马坠，生于肾囊之旁，大腿根里侧，股缝夹空中。由肝肾湿火结滞而成。此处乃至阴之下，医治不可过用寒凉之剂，又不可用刀针，如用只可针一、二分，慎之慎之！初起，以七味圣神汤治之甚妙。盖此毒乃乘虚而入，必大补其血，而佐以逐邪之品，则病去如失矣。余法与前同。

附∶上马痈，生于左臀之下褶纹中；下马痈，生于右臀之下褶纹中；坐马痈，生于尻骨略上。总由湿热凝结而成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨肛门痈脏头毒偷粪鼠论
  • 当前页：辨臀痈骑马痈论
  • 下一页：辨胎火胎毒及猴狲疳论
<<< 返回本书目录
  1. 辨臀痈骑马痈论《疡科心得集》
  2. 辨脱肛痔漏论《疡科心得集》
  3. 辨退红丝云翳有先后次第论《眼科阐微》
  4. 辨外感八风之邪《内外伤辨》
  5. 辨吐泻《幼科铁镜》
  6. 辨外踝疽内踝疽论《疡科心得集》
  7. 辨吐《幼科铁镜》
  8. 辨外伤不恶食《内外伤辨》
  9. 辨头痛《内外伤辨》
  10. 辨外治《白喉条辨》
  11. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  12. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  13. 辨天泡疮翻花疮论《疡科心得集》
  14. 辨委中毒膝眼毒论《疡科心得集》
  15. 辨太阴病脉证并治全篇《医宗金鉴》
  16. 辨痿症《医门补要》
  17. 辨太阴病脉证并治《伤寒杂病论》
  18. 辨胃腕痈痈论《疡科心得集》
  19. 辨太阴病脉证并治《伤寒论》
  20. 辨温病二《伤寒寻源》
  21. 辨太阳病脉证并治中篇《医宗金鉴》
  22. 辨温病脉证并治篇《医宗金鉴》
  23. 辨太阳病脉证并治中《伤寒杂病论》
  24. 辨温病三《伤寒寻源》
  25. 辨太阳病脉证并治中《伤寒论》
  26. 辨温病四《伤寒寻源》
  27. 辨太阳病脉证并治下篇《医宗金鉴》
  28. 辨温病一《伤寒寻源》
  29. 辨太阳病脉证并治下《伤寒杂病论》
  30. 辨温病阴暑《松峰说疫》
  1. 辨臀痈骑马痈论《疡科心得集》
  2. 辨退红丝云翳有先后次第论《眼科阐微》
  3. 辨脱肛痔漏论《疡科心得集》
  4. 辨吐泻《幼科铁镜》
  5. 辨外感八风之邪《内外伤辨》
  6. 辨吐《幼科铁镜》
  7. 辨外踝疽内踝疽论《疡科心得集》
  8. 辨头痛《内外伤辨》
  9. 辨外伤不恶食《内外伤辨》
  10. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  11. 辨外障和内障《中医眼科学》
  12. 辨天泡疮翻花疮论《疡科心得集》
  13. 辨外治《白喉条辨》
  14. 辨痰《中医词典》
  15. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  16. 辨太阴病脉证并治全篇《医宗金鉴》
  17. 辨委中毒膝眼毒论《疡科心得集》
  18. 辨太阴病脉证并治《伤寒论》
  19. 辨痿症《医门补要》
  20. 辨太阴病脉证并治《伤寒杂病论》
  21. 辨胃肠《医学摘粹》
  22. 辨太阳病脉证并治中篇《医宗金鉴》
  23. 辨胃腕痈痈论《疡科心得集》
  24. 辨太阳病脉证并治中《伤寒论》
  25. 辨温病二《伤寒寻源》
  26. 辨太阳病脉证并治中《伤寒杂病论》
  27. 辨温病脉证并治篇《医宗金鉴》
  28. 辨太阳病脉证并治下篇《医宗金鉴》
  29. 辨温病三《伤寒寻源》
  30. 辨太阳病脉证并治下《伤寒论》
  31. 辨温病四《伤寒寻源》


辨胎火胎毒及猴狲疳论_《疡科心得集》_中医医论_【岐黄之术】

辨胎火胎毒及猴狲疳论

辨胎火胎毒及猴狲疳论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿之有胎火胎毒何也？或其父醉酒入房而得胎孕；或既孕之后，房欲不禁，内蕴火毒；又或其母滋味过浓，忿怒无节，惊喜不时，火热燔灼，营血不清，儿在胎中吸饮秽浊。

此皆先天受毒，致产后，或月内，或月余，其毒骤发。痛楚号泣，臀腿 红紫晕，其肤碎裂，状如刮痧，或遍体 赤，或口糜难乳，或咽肿音哑。若不急治，毒即内陷，腹满气逆，致成胎惊而毙者多矣。治以生大黄磨浓汁，调入西黄末，再以金银花、芦根、甘草、钩钩，煎汤冲服，得大便泻后，其火自退，毒瓦斯外泄，即可调理而愈。

如或臀肿 烂，红赤无皮，或亦有 赤遍体者，此即名猴狲疳。缘其父曾患下疳杨梅恶疾，服轻粉升药，遏抑毒瓦斯在内，故遗毒于胎元，须以猴疳化毒丹治之，四、五十服可愈。

设或晚治，毒瓦斯浸淫，亦必内陷，渐致形瘦神怯，音哑鼻塞，气逆腹满而不可救，慎之慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨臀痈骑马痈论
  • 当前页：辨胎火胎毒及猴狲疳论
  • 下一页：辨小儿赤游丹游火论
<<< 返回本书目录
  1. 辨胎火胎毒及猴狲疳论《疡科心得集》
  2. 辨胎惊胎风《幼科铁镜》
  3. 辨胎黄《幼科铁镜》
  4. 辨胎脉《察病指南》
  5. 辨胎寒《幼科铁镜》
  6. 辨胎热《幼科铁镜》
  7. 辨胎歌《女科秘旨》
  8. 辨太阳病脉证并治法上《伤寒论》
  9. 辨胎毒发丹《幼科铁镜》
  10. 辨太阳病脉证并治上《伤寒杂病论》
  11. 辨胎《沈氏女科辑要》
  12. 辨太阳病脉证并治上篇《医宗金鉴》
  13. 辨数脉所统有二《诊脉三十二辨》
  14. 辨太阳病脉证并治下《伤寒论》
  15. 辨术者太素脉论《一得集》
  16. 辨太阳病脉证并治下《伤寒杂病论》
  17. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  18. 辨太阳病脉证并治下篇《医宗金鉴》
  19. 辨手丫发合谷疽论《疡科心得集》
  20. 辨太阳病脉证并治中《伤寒论》
  21. 辨手心手背《内外伤辨》
  22. 辨太阳病脉证并治中《伤寒杂病论》
  23. 辨手腕痈兑疽论《疡科心得集》
  24. 辨太阳病脉证并治中篇《医宗金鉴》
  25. 辨手太阴本病症治《白喉条辨》
  26. 辨太阴病脉证并治《伤寒论》
  27. 辨手少阴标病《白喉条辨》
  28. 辨太阴病脉证并治《伤寒杂病论》
  29. 辨手少阳标病《白喉条辨》
  30. 辨太阴病脉证并治全篇《医宗金鉴》
  1. 辨胎火胎毒及猴狲疳论《疡科心得集》
  2. 辨胎黄《幼科铁镜》
  3. 辨胎惊胎风《幼科铁镜》
  4. 辨胎寒《幼科铁镜》
  5. 辨胎脉《察病指南》
  6. 辨胎歌《女科秘旨》
  7. 辨胎脉《医效秘传》
  8. 辨胎毒发丹《幼科铁镜》
  9. 辨胎热《幼科铁镜》
  10. 辨胎《沈氏女科辑要》
  11. 辨胎孕男女法《中医词典》
  12. 辨数脉所统有二《诊脉三十二辨》
  13. 辨太阳病脉证并治法上《伤寒论》
  14. 辨术者太素脉论《一得集》
  15. 辨太阳病脉证并治上《伤寒杂病论》
  16. 辨黍《类经图翼》
  17. 辨太阳病脉证并治上篇《医宗金鉴》
  18. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  19. 辨太阳病脉证并治下《伤寒杂病论》
  20. 辨手丫发合谷疽论《疡科心得集》
  21. 辨太阳病脉证并治下《伤寒论》
  22. 辨手心手背《内外伤辨》
  23. 辨太阳病脉证并治下篇《医宗金鉴》
  24. 辨手腕痈兑疽论《疡科心得集》
  25. 辨太阳病脉证并治中《伤寒杂病论》
  26. 辨手太阴本病症治《白喉条辨》
  27. 辨太阳病脉证并治中《伤寒论》
  28. 辨手少阴标病《白喉条辨》
  29. 辨太阳病脉证并治中篇《医宗金鉴》
  30. 辨手少阳标病《白喉条辨》
  31. 辨太阴病脉证并治《伤寒杂病论》


辨小儿赤游丹游火论_《疡科心得集》_中医医论_【岐黄之术】

辨小儿赤游丹游火论

辨小儿赤游丹游火论

  • 上一页
  • 目录
  • 相关
  • 下一页

赤游丹者，乃心火内郁，三焦风热乘之，故发于肌肤之表，风胜则树木皆摇，故令游走殊速。名之丹者，以应心火而色赤也，形如云片，上起风粟，作痒而痛，或发于手足，或发于头面胸背，令儿躁闷腹胀，发热，游走遍体，流行甚速，须急治之。自腹而流于四肢者，易治；自四肢而归于腹者，难疗。治宜凉心泻肝，如龙胆泻肝汤、犀角地黄汤之类。又当顺天时，若暑热，以通圣辛凉之剂解之；严寒，以升麻、葛根辛温之剂解之。外宜用磁锋砭去紫血，以泄其毒，再用精肉片贴之；或用鸡子清调乳香末涂之亦可。又有色白者，名白游风，其候流块作痒，大小不等，津水作烂，此感风湿而发，治以疏散渗湿为主。

游火者，或头面，或腿上，红赤肿热，流散无定，以碱水扫上，旋起白霜者是也，其色光亮，其热如火。治宜疏风清火、凉血解毒，外用白海蜇皮洗净拭干，包扎患处一伏时，揭开看，如蜇皮黄枯，即另换一张包裹，如此三、四张，即消散矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎火胎毒及猴狲疳论
  • 当前页：辨小儿赤游丹游火论
  • 下一页：辨囊痈悬痈论
<<< 返回本书目录
  1. 辨小儿赤游丹游火论《疡科心得集》
  2. 辨小儿脉息《育婴家秘》
  3. 辨陷下则灸《普济方·针灸》
  4. 辨小儿脉证治《育婴家秘》
  5. 辨痫症《幼科铁镜》
  6. 辨小儿脐风及脐汁不干论《疡科心得集》
  7. 辨夏凉冬暖不足致疾《松峰说疫》
  8. 辨小儿生死脉《察病指南》
  9. 辨下焦病脉证并治《婴儿论》
  10. 辨小儿声音秘旨《幼科推拿秘书》
  11. 辨下疳论《疡科心得集》
  12. 辨小儿寿夭《育婴家秘》
  13. 辨膝盖痈疵疽论《疡科心得集》
  14. 辨小儿五音《推拿抉微》
  15. 辨五脏六腑部位脉法《全生指迷方》
  16. 辨小儿五音《小儿推拿广意》
  17. 辨五疫治法《松峰说疫》
  18. 辨小儿形色《育婴家秘》
  19. 辨五轮生克论《眼科阐微》
  20. 辨小腹痈缓疽论《疡科心得集》
  21. 辨五轮病源用药论《眼科阐微》
  22. 辨胁痈肋痈论《疡科心得集》
  23. 辨五大毒《外台秘要》
  24. 辨泻《幼科铁镜》
  25. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  26. 辨心胞络三焦脉《诊脉三十二辨》
  27. 辨吴又可偏用大黄《松峰说疫》
  28. 辨心火克肺金白珠生赤丝论《眼科阐微》
  29. 辨瘟邪止在三阳经《松峰说疫》
  30. 辨心经热极似寒《幼科铁镜》
  1. 辨小儿赤游丹游火论《疡科心得集》
  2. 辨小便频数遗尿不禁《医林改错》
  3. 辨小儿脉息《育婴家秘》
  4. 辨陷下则灸《普济方·针灸》
  5. 辨小儿脉证治《育婴家秘》
  6. 辨痫症《幼科铁镜》
  7. 辨小儿脐风及脐汁不干论《疡科心得集》
  8. 辨夏凉冬暖不足致疾《松峰说疫》
  9. 辨小儿生死脉《察病指南》
  10. 辨下焦病脉证并治《婴儿论》
  11. 辨小儿声音秘旨《幼科推拿秘书》
  12. 辨下疳论《疡科心得集》
  13. 辨小儿寿夭《育婴家秘》
  14. 辨膝盖痈疵疽论《疡科心得集》
  15. 辨小儿五音《推拿抉微》
  16. 辨息论（附律一条）《医门法律》
  17. 辨小儿五音《小儿推拿广意》
  18. 辨五脏受惊积冷热形证图《幼幼新书》
  19. 辨小儿形色《育婴家秘》
  20. 辨五脏六腑部位脉法《全生指迷方》
  21. 辨小儿欲发丹毒候《证治准绳·幼科》
  22. 辨五疫治法《松峰说疫》
  23. 辨小儿欲发丹毒候《幼科释谜》
  24. 辨五轮生克论《眼科阐微》
  25. 辨小腹痈缓疽论《疡科心得集》
  26. 辨五轮病源用药论《眼科阐微》
  27. 辨胁痈肋痈论《疡科心得集》
  28. 辨五大毒一首《外台秘要》
  29. 辨泻《幼科铁镜》
  30. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  31. 辨心胞络三焦脉《诊脉三十二辨》


辨囊痈悬痈论_《疡科心得集》_中医医论_【岐黄之术】

辨囊痈悬痈论

辨囊痈悬痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

囊痈者，阴囊痈肿。乃足厥阴肝经所主，由肝肾二经阴亏湿热下注而成。初起肿痛，小便赤涩，当用龙胆泻肝汤清利解毒，或芩、连、黄柏、山栀、苡仁、木通、甘草、当归之类。若脓已成而小便不利者，是热毒壅闭也，先用托里消毒散，后用针以泄之；若脓已出而肿痛不减者，是热毒未解也，用清肝益营汤。此证由阴道亏、湿热不利所致，故除湿滋阴药不可缺。若溃后脓清或多，或敛迟者，须用十全大补汤加山萸、丹皮、泽泻以补益之；如虚而不补，少壮者多成痼疾，老弱者多致不起。又有脱囊，起时寒热交作，囊红睾肿，皮肤湿裂，隔日即黑，间日腐秽，不数日间其囊尽脱，睾丸外悬，势若险重，其实不妨，皆由湿热下流所致。掺以珍珠散，以白玉膏盖之，内服四苓或萆 汤。又有一种水疝，肿痛而皮色光亮，无热无红，内有聚水，宜用针针之，引去水气则安，内服五苓等利湿之药。

悬痈生于肾囊之后，谷道之前，又名海底漏，最难收功。患此者，俱是极虚之人，由足三阴经亏损，湿热结聚而发。初生状如莲子，日久渐如桃李，赤肿 痛，溃后轻则成漏，重则气血沥尽，变为痨瘵者多矣。治法∶初起肿痛而小便赤涩者，肝经湿热也，龙胆泻肝汤主之；若 肿发热者，清肝解毒，小柴胡去半夏、人参，加车前、黄柏、芎、归、甘草；已溃者，用八珍汤加制甘草、柴胡梢、酒炒黄柏、知母，切不可过用寒凉，损伤胃气；惟制甘草一药，名国老散，不损血气，不动脏腑，其功甚捷，最宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿赤游丹游火论
  • 当前页：辨囊痈悬痈论
  • 下一页：辨附骨疽附骨痰肾俞虚痰论
<<< 返回本书目录
  1. 辨囊痈悬痈论《疡科心得集》
  2. 辨脑疽对口论《疡科心得集》
  3. 辨男女脉异《诊脉三十二辨》
  4. 辨内伤寒认作瘟疫《松峰说疫》
  5. 辨男女脉法《女科秘要》
  6. 辨内伤饮食用药所宜所禁《内外伤辨》
  7. 辨耐修药表并药忌《白喉条辨》
  8. 辨内外伤《周慎斋遗书》
  9. 辨木舌舌衄论《疡科心得集》
  10. 辨内外宜细分《诊脉三十二辨》
  11. 辨明伤寒时疫《温疫论》
  12. 辨脓法《外科精义》
  13. 辨面色论《重楼玉钥》
  14. 辨脓窠疮黄水疮论《疡科心得集》
  15. 辨梅核气喉喑论《疡科心得集》
  16. 辨疟病脉证并治《伤寒杂病论》
  17. 辨脉有亢制《诊脉三十二辨》
  18. 辨疟疾（附阴虚似疟）《幼科铁镜》
  19. 辨脉阴阳四时逆从病状《灵素节注类编》
  20. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  21. 辨脉阴阳大法《脉经》
  22. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  23. 辨脉形及变化所主病证法《全生指迷方》
  24. 辨赔赈散等方《松峰说疫》
  25. 辨脉无根《诊脉三十二辨》
  26. 辨捧心痈痰论《疡科心得集》
  27. 辨脉太过不及中外异病《灵素节注类编》
  28. 辨皮色不胜四时之风篇《形色外诊简摩》
  29. 辨脉平病死旺之象《灵素节注类编》
  30. 辨脾湿《幼科铁镜》
  1. 辨囊痈悬痈论《疡科心得集》
  2. 辨男女以左右之脉《女科经纶》
  3. 辨脑疽对口论《疡科心得集》
  4. 辨男女以左右之疾胜《女科经纶》
  5. 辨内伤寒认作瘟疫《松峰说疫》
  6. 辨男女以左右阴阳虚实论《女科经纶》
  7. 辨内伤饮食用药所宜所禁《内外伤辨》
  8. 辨男女以左右气血论《女科经纶》
  9. 辨内外伤《周慎斋遗书》
  10. 辨男女脉异《诊脉三十二辨》
  11. 辨内外宜细分《诊脉三十二辨》
  12. 辨男女脉法《女科秘要》
  13. 辨内眼病变《中医眼科学》
  14. 辨耐修药表并药忌《白喉条辨》
  15. 辨脓《证治准绳·疡医》
  16. 辨目色《医学摘粹》
  17. 辨脓法《外科精义》
  18. 辨木舌舌衄论《疡科心得集》
  19. 辨脓窠疮黄水疮论《疡科心得集》
  20. 辨明致妄之由（易去惊字）《幼幼集成》
  21. 辨疟病脉证并治《伤寒杂病论》
  22. 辨明伤寒时疫《温疫论》
  23. 辨疟疾（附阴虚似疟）《幼科铁镜》
  24. 辨面色论《重楼玉钥》
  25. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  26. 辨梅核气喉喑论《疡科心得集》
  27. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  28. 辨毛发《医学摘粹》
  29. 辨呕吐哕证《幼科心法要诀》
  30. 辨脉有亢制《诊脉三十二辨》
  31. 辨赔赈散等方《松峰说疫》


辨附骨疽附骨痰肾俞虚痰论_《疡科心得集》_中医医论_【岐黄之术】

辨附骨疽附骨痰肾俞虚痰论

辨附骨疽附骨痰肾俞虚痰论

  • 上一页
  • 目录
  • 相关
  • 下一页

附骨疽者，俗呼为贴骨痈，生于大腿外侧骨上，此阴寒之证也。凡人环跳穴（足少阳穴名）处无故酸痛，久而不愈者，便是此证之兆。盖由元气素亏，风邪寒湿乘虚入里，络脉被阻失和，致血凝气滞而发。始时臀腿间筋骨酸疼，甚者曲伸不能转侧，不红不热，皮毛不变，身体乍寒乍热，而不能作汗，积日累月，渐觉微微肿起，阴变为阳，寒化为热，热甚则腐肉为脓，此疽已成也。谓之附骨者，以其毒瓦斯深沉附着于骨也。肾主骨，肾经阳和之气不足，故肾部隧道骨缝之间，气不宣行，而阴寒之邪得深袭伏结，而阴血凝滞，内郁湿热，为溃为脓。古人有用附子者，以温补肾气，而又能行药力、散寒邪也。大略此证初起治法，宜用温经通络、宣达阳和、渗湿补虚为主。若脉见滑数，按之软熟，脓已成也，速宜开之，毋使久留延漫，否则全腿俱溃矣。至出脓之后，须温养气血、扶胃和营，方能速愈，切不可用寒凉外敷内服，贻害非小。

附骨痰者，亦生于大腿之侧骨上，为纯阴无阳之证。小儿三岁五岁时，先天不足，三阴亏损，又或因有所伤，致使气不得升，血不得行，凝滞经络，隐隐彻痛，遂发此疡。初起或三日一寒热，或五日一寒热，形容瘦损，腿足难以屈伸，有时疼痛，有时不痛，骨酸漫肿，朝轻暮重，久则渐渐微软，似乎有脓，及刺破后，脓水清稀，或有豆腐花块随之而出，肿仍不消，元气日衰，身体缩小，而显鸡胸鳖背之象，唇舌干焦，二便枯秘，或脾败便泄，饮食少纳，渐成童痨而毙。又大人亦有之，男则系房劳不禁，色欲过度，肾水干涸而生；女则由真阴不足，经枯血闭而发。起时腰痛足软，腿膝酸楚，渐渐腿股肿胀，又名股阴疽；久则成脓，或腰间肾俞穴，肿硬色白，即名肾俞虚痰。二证溃脓后，皆不能收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨囊痈悬痈论
  • 当前页：辨附骨疽附骨痰肾俞虚痰论
  • 下一页：辨流注腿痈阴阳虚实异证同治论
<<< 返回本书目录
  1. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  2. 辨腹痛《幼科铁镜》
  3. 辨妇人怀妊崩产脉病《灵素节注类编》
  4. 辨腹痈脐痈脐漏论《疡科心得集》
  5. 辨妇人各病脉证并治《伤寒杂病论》
  6. 辨肝胆脉《诊脉三十二辨》
  7. 辨浮脉所统有十《诊脉三十二辨》
  8. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  9. 辨跗阴疽接骨发论《疡科心得集》
  10. 辨疳病脉证并治《婴儿论》
  11. 辨凤眉疽眉心疔眉发论《疡科心得集》
  12. 辨疳疾《幼科铁镜》
  13. 辨风温《增订叶评伤暑全书》
  14. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  15. 辨风食气脉《诊脉三十二辨》
  16. 辨古《妇人规》
  17. 辨风热痰惊痰论《疡科心得集》
  18. 辨古《宜麟策》
  19. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  20. 辨骨蝼疽垂臂发论《疡科心得集》
  21. 辨肺痿肺痈论《疡科心得集》
  22. 辨关格脉《诊脉三十二辨》
  23. 辨肺热、肺寒、肺虚《幼科铁镜》
  24. 辨寒热《内外伤辨》
  25. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  26. 辨寒热脉证并治《婴儿论》
  27. 辨肺大肠脉《诊脉三十二辨》
  28. 辨寒热有真假《诊脉三十二辨》
  29. 辨肥瘦脉异《诊脉三十二辨》
  30. 辨寒暑各异《温热暑疫全书》
  1. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  2. 辨妇人怀妊崩产脉病《灵素节注类编》
  3. 辨腹痛《幼科铁镜》
  4. 辨妇人各病脉证并治《伤寒杂病论》
  5. 辨腹痈脐痈脐漏论《疡科心得集》
  6. 辨浮脉所统有十《诊脉三十二辨》
  7. 辨肝胆脉《诊脉三十二辨》
  8. 辨跗阴疽接骨发论《疡科心得集》
  9. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  10. 辨凤眉疽眉心疔眉发论《疡科心得集》
  11. 辨疳病脉证并治《婴儿论》
  12. 辨风温《增订叶评伤暑全书》
  13. 辨疳疾《幼科铁镜》
  14. 辨风食气脉《诊脉三十二辨》
  15. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  16. 辨风热痰惊痰论《疡科心得集》
  17. 辨古《宜麟策》
  18. 辨肺痿肺痈论《疡科心得集》
  19. 辨古《妇人规》
  20. 辨肺热、肺寒、肺虚《幼科铁镜》
  21. 辨骨蝼疽垂臂发论《疡科心得集》
  22. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  23. 辨关格脉《诊脉三十二辨》
  24. 辨肺大肠脉《诊脉三十二辨》
  25. 辨寒热《内外伤辨》
  26. 辨肥瘦脉异《诊脉三十二辨》
  27. 辨寒热脉证并治《婴儿论》
  28. 辨方宜脉《诊脉三十二辨》
  29. 辨寒热有真假《诊脉三十二辨》
  30. 辨方效经错之源、论血化为汗之误《医林改错》
  31. 辨寒暑各异《温热暑疫全书》


辨流注腿痈阴阳虚实异证同治论_《疡科心得集》_中医医论_【岐黄之术】

辨流注腿痈阴阳虚实异证同治论

辨流注腿痈阴阳虚实异证同治论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫流注腿痈，证虽殊而治则一，要在辨其阴阳，明其虚实而已。若因于风寒客热，或暑湿交蒸，内不得入于脏腑，外不能越于皮毛，行于营卫之间，阻于肌肉之内，或发于周身数处而为流注（有生于四肢关节者，有生于胸腹腰臀者），或发于腿上而为腿痈，此属实邪阳证。初起憎寒壮热，或微恶寒发热，遍身骨节疼痛，其肿处渐渐加大，斯时宜以发散透解，或亦可以消散；如身热无汗，即能成脓（大抵阳证流注出脓，即似伤寒之出汗）。其色虽白，不可认作阴证虚证（流注腿痈，大率皆色白）。或亦有根盘白而顶微红者，此必脓已成（流注腿痈成功，即顶色白而脉见滑数，按之软熟，其脓已成），即欲开之，以泄其邪；邪泄后方得热退身凉，而元气自然来复，脾胃亦醒，饮食有加，数日间气血充盈，即能收口矣。其有体虚之人，元气不足，或因郁结伤脾，暴怒伤肝，气凝血滞，或湿气逆于肉凑，或寒邪入于筋络，或湿痰阻于经隧，或瘀血注于关节，又或病后余邪发散未尽，种种病由，皆因真气不能营运，使邪气壅滞而为患也。其发为流注也，或结块，或漫肿，或一或三或五或七（流注总是仄数），此犹未穿，彼又肿起，外候则恶寒发热，饮食减少，脉来细弱。此必培其脾胃，祛其寒湿，调其营血，脾胃健则血自生而气自营运，岂可不固其本根，妄用寒凉克伐之剂，而蹈虚虚之戒哉。其发为腿痈也，则漫肿无头，皮色不变，乍寒乍热，时痛时酸，筋屈不伸，不能转动。苟非大补气血，温经通络，何以能使之消散？更何以使之速起速溃、易敛易愈也？此虚证属阴之治法。异证同揆，惟贵学人审察而明辨之耳。

阳证流注腿痈，必欲辨明风寒暑热，客于何部经络，总以发表和营。如正旺邪实，宜万消化坚丸攻透，方能无脓即消，有脓即溃，屡用屡验，切勿以药味峻猛而避之。如溃脓后，急欲调和脾胃；若久不敛口者，方可补托。如阴寒着骨而发，足不能伸舒，或身不能转动，必须用阳和汤温经通络，溃后调治与前同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨附骨疽附骨痰肾俞虚痰论
  • 当前页：辨流注腿痈阴阳虚实异证同治论
  • 下一页：辨大腿痈阴包毒论
<<< 返回本书目录
  1. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  2. 辨瘤《外科理例》
  3. 辨列阳明条例大意《伤寒贯珠集》
  4. 辨六经癞形《疡医大全》
  5. 辨列太阴条例大意《伤寒贯珠集》
  6. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  7. 辨列太阳条例大意《伤寒贯珠集》
  8. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  9. 辨列少阴条例大意《伤寒贯珠集》
  10. 辨漏蹄疯驴眼疽论《疡科心得集》
  11. 辨列少阳条例大意《伤寒贯珠集》
  12. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  13. 辨列厥阴条例大意《伤寒贯珠集》
  14. 辨论《伤寒总病论》
  15. 辨痢疾种种受证不同随证治验《寓意草》
  16. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  17. 辨痢疾《幼科铁镜》
  18. 辨瘰生死法《外科启玄》
  19. 辨利痢脉病之殊《轩岐救正论》
  20. 辨瘰瘿瘤论《疡科心得集》
  21. 辨历节风漏肩风论《疡科心得集》
  22. 辨脉《白喉条辨》
  23. 辨里证虚实《医宗金鉴》
  24. 辨脉《内外伤辨》
  25. 辨里证虚实《痘疹心法要诀》
  26. 辨脉《温病正宗》
  27. 辨老少脉异《诊脉三十二辨》
  28. 辨脉《医述》
  29. 辨劳役受病表虚不作表实治之《内外伤辨》
  30. 辨脉病生死《灵素节注类编》
  1. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  2. 辨刘王论男女脉法之同《女科经纶》
  3. 辨瘤《外科理例》
  4. 辨列阳明条例大意《伤寒贯珠集》
  5. 辨六经渴并治法《卫生宝鉴》
  6. 辨列太阴条例大意《伤寒贯珠集》
  7. 辨六经癞形《疡医大全》
  8. 辨列太阳条例大意《伤寒贯珠集》
  9. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  10. 辨列少阴条例大意《伤寒贯珠集》
  11. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  12. 辨列少阳条例大意《伤寒贯珠集》
  13. 辨漏蹄疯驴眼疽论《疡科心得集》
  14. 辨列厥阴条例大意《伤寒贯珠集》
  15. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  16. 辨痢疾种种受证不同随证治验《寓意草》
  17. 辨论《伤寒总病论》
  18. 辨痢疾《幼科铁镜》
  19. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  20. 辨利痢脉病之殊《轩岐救正论》
  21. 辨瘰生死法《外科启玄》
  22. 辨历节风漏肩风论《疡科心得集》
  23. 辨瘰瘿瘤论《疡科心得集》
  24. 辨里证虚实《痘疹心法要诀》
  25. 辨络脉《中医名词词典》
  26. 辨里证虚实《医宗金鉴》
  27. 辨络脉《中医词典》
  28. 辨老少脉异《诊脉三十二辨》
  29. 辨络色《医学摘粹》
  30. 辨劳役受病表虚不作表实治之《内外伤辨》
  31. 辨脉《白喉条辨》


辨大腿痈阴包毒论_《疡科心得集》_中医医论_【岐黄之术】

辨大腿痈阴包毒论

辨大腿痈阴包毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

大腿痈之证，发于内侧者，属肝脾二经；发于外侧者，属胆胃二经。或由于湿热不化，留滞经络，阻其气血而成；或由于风寒湿外邪侵袭，壅遏不行而结。须辨其色之赤白，审其证之阴阳，然后施治。势 肿痛者，属湿热，宜清利解毒；平陷坚硬，色不变者，为阴邪凝结，宜疏散温发；脓溃后，均宜补托。

阴包毒，生于大腿内阴包穴，是足厥阴肝经风热之毒，兼挟湿浊而成。肿高而硬，又名肫疽。俗言此疽坚硬无脓，殊不知内脓已成，一时不能透出皮肤，须用内托方溃脓，急即针之。宜服荆防败毒散，或黄 柴胡汤，此汤治腿内近股痈疽，大有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨流注腿痈阴阳虚实异证同治论
  • 当前页：辨大腿痈阴包毒论
  • 下一页：辨鹤膝风人面疮论
<<< 返回本书目录
  1. 辨大腿痈阴包毒论《疡科心得集》
  2. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  3. 辨大头瘟抱头火丹毒论《疡科心得集》
  4. 辨跌打损伤及杖疮合论《疡科心得集》
  5. 辨大麻疯论《疡科心得集》
  6. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  7. 辨大肠痈小肠痈论《疡科心得集》
  8. 辨动得静得《增订叶评伤暑全书》
  9. 辨从症不从脉《诊脉三十二辨》
  10. 辨痘毒总论《疡科心得集》
  11. 辨从脉不从症《诊脉三十二辨》
  12. 辨毒散【方剂大全】
  13. 辨唇疔茧唇唇疳论《疡科心得集》
  14. 辨讹《冯氏锦囊秘录》
  15. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  16. 辨恶寒《增订叶评伤暑全书》
  17. 辨疮肿浅深法《外科精义》
  18. 辨儿之变蒸《儿科萃精》
  19. 辨疮疹脉症并治《婴儿论》
  20. 辨耳痈耳菌虚实论《疡科心得集》
  21. 辨疮血风疮论《疡科心得集》
  22. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  23. 辨疮疽善恶法《外科精义》
  24. 辨发汗后病脉证并治《伤寒论》
  25. 辨疮疽疖肿证候法《外科精义》
  26. 辨发汗吐下后脉证并治《伤寒论》
  27. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  28. 辨发惊脉证并治《婴儿论》
  29. 辨传经《广瘟疫论》
  30. 辨发颐豌豆疮论《疡科心得集》
  1. 辨大腿痈阴包毒论《疡科心得集》
  2. 辨大头瘟抱头火丹毒论《疡科心得集》
  3. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  4. 辨大麻疯论《疡科心得集》
  5. 辨丹溪主末二字即标本论《女科经纶》
  6. 辨大肠痈小肠痈论《疡科心得集》
  7. 辨点眼法《眼科秘诀》
  8. 辨大便干燥非风火《医林改错》
  9. 辨跌打损伤及杖疮合论《疡科心得集》
  10. 辨从症不从脉《诊脉三十二辨》
  11. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  12. 辨从脉不从症《诊脉三十二辨》
  13. 辨动得静得《增订叶评伤暑全书》
  14. 辨唇疔茧唇唇疳论《疡科心得集》
  15. 辨痘毒总论《疡科心得集》
  16. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  17. 辨毒攻脏诀《喉舌备要秘旨》
  18. 辨疮肿浅深法《外科精义》
  19. 辨讹《冯氏锦囊秘录》
  20. 辨疮肿浅深法《中医词典》
  21. 辨恶寒《增订叶评伤暑全书》
  22. 辨疮肿《中医词典》
  23. 辨儿之变蒸《儿科萃精》
  24. 辨疮疹脉症并治《婴儿论》
  25. 辨耳色《医学摘粹》
  26. 辨疮血风疮论《疡科心得集》
  27. 辨耳痈耳菌虚实论《疡科心得集》
  28. 辨疮疽善恶法《外科精义》
  29. 辨二便《医理真传》
  30. 辨疮疽疖肿证候法《外科精义》
  31. 辨发背搭手阴阳虚实异证同治论《疡科心得集》


辨鹤膝风人面疮论_《疡科心得集》_中医医论_【岐黄之术】

辨鹤膝风人面疮论

辨鹤膝风人面疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风者，以膝肿而 腿枯细，如鹤膝之形而名之也。此证有二∶有发之暴者为水鹤膝，有发之缓者为旱鹤膝。凡人骤感风寒暑湿，膝中即觉疼痛。三、五日后，腿足不得屈伸，寒热间作，膝之内外皆肿，色微红， 热光亮，股形渐觉细小，此实邪也，为轻证。若通其经络、祛其湿热、散其风寒，无难平复而愈。若发之缓者，由足三阴经亏损，风寒湿之邪乘虚而入，血脉阻滞，不得流行，注膝成病。下股之血脉，有去而无返，是以愈瘦愈冷而筋愈缩；上腿之血脉，有积而无散，是以愈肿愈热而肌愈削。此证与附骨疽俱系肾虚所致。

盖肾主骨，而臀以下俱属肾，真气衰弱，邪气得以深袭，经久不消，极阴生阳，寒化为热，而后溃也。若误用寒凉，必成废疾，或挛曲偏枯，或痿弱不起，或坚硬如石为石疽，或日久始溃、皮肉俱腐为缓疽。必当以桂附治之，以下部道远，非此不能下达，又非此不能入肾经而宣行也。又小儿鹤膝风，如色红 肿，朝轻暮重，寒热交作者，先以羚羊角散加黄柏、苍术，或独活寄生汤，先去其湿火，然后温补。若肿硬色白不作脓者，因禀受肾虚，血气不充而成，宜以六味丸加鹿茸，或虎潜丸补其精血；仍须调补脾胃，以助生化之源。

人面疮者，即鹤膝风破烂所成，以膝有盖骨似额，下两旁有眼，中有高骨似鼻，穿溃腐坏，宛如人面之形，故名。非真有生出疮形如人之面。前人谓与之肉且能食，有是理乎？要之，此证冷毒入于骨髓，但有白浆流出，元气消乏，肌肉已死，不能化脓生新，虽有仙术，亦不能为之收功矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨大腿痈阴包毒论
  • 当前页：辨鹤膝风人面疮论
  • 下一页：辨膝盖痈疵疽论
<<< 返回本书目录
  1. 辨鹤膝风人面疮论《疡科心得集》
  2. 辨喉痹喉癣论《疡科心得集》
  3. 辨合病并病脉证并治篇《医宗金鉴》
  4. 辨喉蛾喉痈论《疡科心得集》
  5. 辨汗无太早下无太晚《松峰说疫》
  6. 辨喉疳喉菌论《疡科心得集》
  7. 辨寒暑证各异《增订叶评伤暑全书》
  8. 辨喉证《包氏喉证家宝》
  9. 辨寒暑各异《温热暑疫全书》
  10. 辨喉症经络治法《喉舌备要秘旨》
  11. 辨寒热有真假《诊脉三十二辨》
  12. 辨候胃气脉法《诊脉三十二辨》
  13. 辨寒热脉证并治《婴儿论》
  14. 辨虎口纹《明医指掌》
  15. 辨寒热《内外伤辨》
  16. 辨虎口指脉纹诀《万氏秘传片玉心书》
  17. 辨关格脉《诊脉三十二辨》
  18. 辨滑脉所统有一《诊脉三十二辨》
  19. 辨骨蝼疽垂臂发论《疡科心得集》
  20. 辨坏病脉证并治篇《医宗金鉴》
  21. 辨古《宜麟策》
  22. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  23. 辨古《妇人规》
  24. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  25. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  26. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  27. 辨疳疾《幼科铁镜》
  28. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  29. 辨疳病脉证并治《婴儿论》
  30. 辨霍乱病脉证并治《伤寒论》
  1. 辨鹤膝风人面疮论《疡科心得集》
  2. 辨合病并病脉证并治篇《医宗金鉴》
  3. 辨喉痹喉癣论《疡科心得集》
  4. 辨汗无太早下无太晚《松峰说疫》
  5. 辨喉蛾喉痈论《疡科心得集》
  6. 辨寒暑证各异《增订叶评伤暑全书》
  7. 辨喉疳喉菌论《疡科心得集》
  8. 辨寒暑各异《温热暑疫全书》
  9. 辨喉证《包氏喉证家宝》
  10. 辨寒热有真假《诊脉三十二辨》
  11. 辨喉症经络治法《喉舌备要秘旨》
  12. 辨寒热脉证并治《婴儿论》
  13. 辨候胃气脉法《诊脉三十二辨》
  14. 辨寒热《内外伤辨》
  15. 辨虎口纹《明医指掌》
  16. 辨关格脉《诊脉三十二辨》
  17. 辨虎口指脉纹诀《万氏秘传片玉心书》
  18. 辨骨蝼疽垂臂发论《疡科心得集》
  19. 辨滑脉所统有一《诊脉三十二辨》
  20. 辨古《妇人规》
  21. 辨坏病脉证并治篇《医宗金鉴》
  22. 辨古《宜麟策》
  23. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  24. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  25. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  26. 辨疳疾《幼科铁镜》
  27. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  28. 辨疳病脉证并治《婴儿论》
  29. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  30. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  31. 辨霍乱病脉证并治《伤寒论》


辨膝盖痈疵疽论_《疡科心得集》_中医医论_【岐黄之术】

辨膝盖痈疵疽论

辨膝盖痈疵疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

膝盖痈，生于膝盖，色红 肿疼痛，属湿火，为气血实。疵疽亦生在膝盖，肿大如痈，其色不变，寒热往来，属寒凝湿滞，为气血虚。和软为顺，坚硬如石者逆。经云∶肉之小会为溪。溪者，二肘、二膝、四腕也。凡脾病在溪；肾有邪，其气留于两膝；凡筋病皆属于节，筋乃肝之余，故又属肝。是以溪会有病，皆从脾肾肝三经邪气乘之也。倘两膝俱生，即属败证，不治。治法∶湿热者，宜清利解毒，萆 化毒汤主之；寒湿者，宜温散和营通络，桂枝和营汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鹤膝风人面疮论
  • 当前页：辨膝盖痈疵疽论
  • 下一页：辨委中毒膝眼毒论
<<< 返回本书目录
  1. 辨膝盖痈疵疽论《疡科心得集》
  2. 辨下疳论《疡科心得集》
  3. 辨五脏六腑部位脉法《全生指迷方》
  4. 辨下焦病脉证并治《婴儿论》
  5. 辨五疫治法《松峰说疫》
  6. 辨夏凉冬暖不足致疾《松峰说疫》
  7. 辨五轮生克论《眼科阐微》
  8. 辨痫症《幼科铁镜》
  9. 辨五轮病源用药论《眼科阐微》
  10. 辨陷下则灸《普济方·针灸》
  11. 辨五大毒《外台秘要》
  12. 辨小儿赤游丹游火论《疡科心得集》
  13. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  14. 辨小儿脉息《育婴家秘》
  15. 辨吴又可偏用大黄《松峰说疫》
  16. 辨小儿脉证治《育婴家秘》
  17. 辨瘟邪止在三阳经《松峰说疫》
  18. 辨小儿脐风及脐汁不干论《疡科心得集》
  19. 辨温暑凉寒诸证《增订叶评伤暑全书》
  20. 辨小儿生死脉《察病指南》
  21. 辨温热《冯氏锦囊秘录》
  22. 辨小儿声音秘旨《幼科推拿秘书》
  23. 辨温病阴暑《松峰说疫》
  24. 辨小儿寿夭《育婴家秘》
  25. 辨温病一《伤寒寻源》
  26. 辨小儿五音《推拿抉微》
  27. 辨温病四《伤寒寻源》
  28. 辨小儿五音《小儿推拿广意》
  29. 辨温病三《伤寒寻源》
  30. 辨小儿形色《育婴家秘》
  1. 辨膝盖痈疵疽论《疡科心得集》
  2. 辨息论（附律一条）《医门法律》
  3. 辨下疳论《疡科心得集》
  4. 辨五脏受惊积冷热形证图《幼幼新书》
  5. 辨下焦病脉证并治《婴儿论》
  6. 辨五脏六腑部位脉法《全生指迷方》
  7. 辨夏凉冬暖不足致疾《松峰说疫》
  8. 辨五疫治法《松峰说疫》
  9. 辨痫症《幼科铁镜》
  10. 辨五轮生克论《眼科阐微》
  11. 辨陷下则灸《普济方·针灸》
  12. 辨五轮病源用药论《眼科阐微》
  13. 辨小便频数遗尿不禁《医林改错》
  14. 辨五大毒一首《外台秘要》
  15. 辨小儿赤游丹游火论《疡科心得集》
  16. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  17. 辨小儿脉息《育婴家秘》
  18. 辨吴又可偏用大黄《松峰说疫》
  19. 辨小儿脉证治《育婴家秘》
  20. 辨瘟邪止在三阳经《松峰说疫》
  21. 辨小儿脐风及脐汁不干论《疡科心得集》
  22. 辨温暑凉寒诸证《增订叶评伤暑全书》
  23. 辨小儿生死脉《察病指南》
  24. 辨温热《冯氏锦囊秘录》
  25. 辨小儿声音秘旨《幼科推拿秘书》
  26. 辨温病阴暑《松峰说疫》
  27. 辨小儿寿夭《育婴家秘》
  28. 辨温病一《伤寒寻源》
  29. 辨小儿五音《推拿抉微》
  30. 辨温病四《伤寒寻源》
  31. 辨小儿五音《小儿推拿广意》


辨委中毒膝眼毒论_《疡科心得集》_中医医论_【岐黄之术】

辨委中毒膝眼毒论

辨委中毒膝眼毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

委中毒，生于膝湾内委中穴（穴在膝后 中央褶纹陷中），属膀胱经。经曰∶中毒，由胆经积热流入膀胱，壅遏不行而成。夫膀胱为聚湿之所，热入混淆，注于络脉生痈，则莫非湿热凝结为患。初起木硬肿痛微红，屈伸艰难，故又名曲鳅，寒热不退则成脓矣。治宜清湿热、活血化瘀、舒筋散邪。若不速治，恐筋缩，遂成废疾。

膝眼毒，生于膝盖骨下两旁膝眼中，又名托疽。外侧者属足少阳胆经，内侧者属足太阴脾经。初起必先膝眼酸痛，后乃 肿作痛成脓。系湿火注聚而成者多，亦有肾经感受风邪，寒湿相侵而受者。其寒湿、湿火之别，一则形高肿而色赤，一则形微肿而色白。必细认清楚，然后施治，始无差误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨膝盖痈疵疽论
  • 当前页：辨委中毒膝眼毒论
  • 下一页：辨鱼肚毒腓疽黄鳅痈论
<<< 返回本书目录
  1. 辨委中毒膝眼毒论《疡科心得集》
  2. 辨痿症《医门补要》
  3. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  4. 辨胃腕痈痈论《疡科心得集》
  5. 辨外治《白喉条辨》
  6. 辨温病二《伤寒寻源》
  7. 辨外伤不恶食《内外伤辨》
  8. 辨温病脉证并治篇《医宗金鉴》
  9. 辨外踝疽内踝疽论《疡科心得集》
  10. 辨温病三《伤寒寻源》
  11. 辨外感八风之邪《内外伤辨》
  12. 辨温病四《伤寒寻源》
  13. 辨脱肛痔漏论《疡科心得集》
  14. 辨温病一《伤寒寻源》
  15. 辨臀痈骑马痈论《疡科心得集》
  16. 辨温病阴暑《松峰说疫》
  17. 辨退红丝云翳有先后次第论《眼科阐微》
  18. 辨温热《冯氏锦囊秘录》
  19. 辨吐泻《幼科铁镜》
  20. 辨温暑凉寒诸证《增订叶评伤暑全书》
  21. 辨吐《幼科铁镜》
  22. 辨瘟邪止在三阳经《松峰说疫》
  23. 辨头痛《内外伤辨》
  24. 辨吴又可偏用大黄《松峰说疫》
  25. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  26. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  27. 辨天泡疮翻花疮论《疡科心得集》
  28. 辨五大毒《外台秘要》
  29. 辨太阴病脉证并治全篇《医宗金鉴》
  30. 辨五轮病源用药论《眼科阐微》
  1. 辨委中毒膝眼毒论《疡科心得集》
  2. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  3. 辨痿症《医门补要》
  4. 辨外治《白喉条辨》
  5. 辨胃肠《医学摘粹》
  6. 辨外障和内障《中医眼科学》
  7. 辨胃腕痈痈论《疡科心得集》
  8. 辨外伤不恶食《内外伤辨》
  9. 辨温病二《伤寒寻源》
  10. 辨外踝疽内踝疽论《疡科心得集》
  11. 辨温病脉证并治篇《医宗金鉴》
  12. 辨外感八风之邪《内外伤辨》
  13. 辨温病三《伤寒寻源》
  14. 辨脱肛痔漏论《疡科心得集》
  15. 辨温病四《伤寒寻源》
  16. 辨臀痈骑马痈论《疡科心得集》
  17. 辨温病一《伤寒寻源》
  18. 辨退红丝云翳有先后次第论《眼科阐微》
  19. 辨温病阴暑《松峰说疫》
  20. 辨吐泻《幼科铁镜》
  21. 辨温热《冯氏锦囊秘录》
  22. 辨吐《幼科铁镜》
  23. 辨温暑凉寒诸证《增订叶评伤暑全书》
  24. 辨头痛《内外伤辨》
  25. 辨瘟邪止在三阳经《松峰说疫》
  26. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  27. 辨吴又可偏用大黄《松峰说疫》
  28. 辨天泡疮翻花疮论《疡科心得集》
  29. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  30. 辨痰《中医词典》
  31. 辨五大毒一首《外台秘要》


辨鱼肚毒腓疽黄鳅痈论_《疡科心得集》_中医医论_【岐黄之术】

辨鱼肚毒腓疽黄鳅痈论

辨鱼肚毒腓疽黄鳅痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼肚毒，生于小腿肚上，属足少阴与足太阳二经。初起憎寒壮热，烦躁，结肿 痛。皆由肾经素亏、膀胱湿热下注而成。宜服清利湿热、凉血和营之剂；成脓后，即宜刺破，勿使毒瓦斯蔓延，致久难收口；虚，则以补剂托之。

如小腿肚漫肿坚硬下塌，紫暗 痛者，即名腓 疽。穿溃后，出稠脓兼血者为顺，出清水者为凶。初服仙方活命饮，或萆 化毒汤；溃后，宜八珍汤、十全大补之属，补其气血。

黄鳅痈，生于小腿肚里侧，又名胫阴疽，由肝脾二经湿热凝结而成。微红微肿，坚硬如石，三、四寸许，痛楚难禁。如期溃出稠脓者，吉；如溃流污水败酱者，凶。治同痈疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨委中毒膝眼毒论
  • 当前页：辨鱼肚毒腓疽黄鳅痈论
  • 下一页：辨跗阴疽接骨发论
<<< 返回本书目录
  1. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  2. 辨鱼口便毒论《疡科心得集》
  3. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  4. 辨郁金之误《吴医汇讲》
  5. 辨有脉无脉《诊脉三十二辨》
  6. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  7. 辨幽痈赫痈冲疽论《疡科心得集》
  8. 辨孕男女脉法歌《内府秘传经验女科》
  9. 辨用老君神明散东坡圣散子《松峰说疫》
  10. 辨杂病脉吐汗温利可否法《察病指南》
  11. 辨涌泉疽足底疔论《疡科心得集》
  12. 辨灾怪恐怖杂脉《脉经》
  13. 辨痈与疽治法《外科理例》
  14. 辨脏腑病脉阴阳大法《脉经》
  15. 辨痈疽阴阳浅深缓急治法《外科精要》
  16. 辨脏腑内疮《外科理例》
  17. 辨痈疽疖《外科理例》
  18. 辨张景岳言瘟疫《松峰说疫》
  19. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  20. 辨张氏无治之症《白喉条辨》
  21. 辨阴证阳证《内外伤辨》
  22. 辨诊脉大法《诊脉三十二辨》
  23. 辨阴阳脏腑脉象病证《灵素节注类编》
  24. 辨蒸变《幼科铁镜》
  25. 辨阴阳易差后劳复病证并治《伤寒论》
  26. 辨正风温温疟温毒温疫《叶选医衡》
  27. 辨阴寒证《医宗金鉴》
  28. 辨正蒋问斋医略伏邪篇《温热逢源》
  29. 辨阴寒证《痘疹心法要诀》
  30. 辨正吴又可温疫论各条《温热逢源》
  1. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  2. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  3. 辨鱼口便毒论《疡科心得集》
  4. 辨有脉无脉《诊脉三十二辨》
  5. 辨语言蹇涩非痰人《医林改错》
  6. 辨幽痈赫痈冲疽论《疡科心得集》
  7. 辨郁金之误《吴医汇讲》
  8. 辨用老君神明散东坡圣散子《松峰说疫》
  9. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  10. 辨涌泉疽足底疔论《疡科心得集》
  11. 辨孕男女脉法歌《内府秘传经验女科》
  12. 辨痈与疽治法《外科理例》
  13. 辨杂病脉吐汗温利可否法《察病指南》
  14. 辨痈疽晕《中医词典》
  15. 辨灾怪恐怖杂脉《脉经》
  16. 辨痈疽阴阳浅深缓急治法《外科精要》
  17. 辨脏腑病脉阴阳大法《脉经》
  18. 辨痈疽疖《外科理例》
  19. 辨脏腑内疮《外科理例》
  20. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  21. 辨张景岳言瘟疫《松峰说疫》
  22. 辨饮食《医理真传》
  23. 辨张氏无治之症《白喉条辨》
  24. 辨阴证阳证《中医外科学》
  25. 辨诊脉大法《诊脉三十二辨》
  26. 辨阴证阳证《内外伤辨》
  27. 辨蒸变《幼科铁镜》
  28. 辨阴阳脏腑脉象病证《灵素节注类编》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨阴阳易差后劳复病证并治《伤寒论》
  31. 辨正蒋问斋医略伏邪篇《温热逢源》


辨跗阴疽接骨发论_《疡科心得集》_中医医论_【岐黄之术】

辨跗阴疽接骨发论

辨跗阴疽接骨发论

  • 上一页
  • 目录
  • 相关
  • 下一页

跗阴疽，生内踝上三寸，初生小泡，疼痛日增，坚硬赤肿，渐如鸡卵，破流血水。系三阴交会、湿热积聚而成。治同痈疽。但三阴交系纯阴之穴，收敛迟缓，调理不可不慎。

接骨发，生于小腿肚之下，胫骨与足后跟骨相接处，故名之。此属膀胱经湿热凝结而成。初如核桃，坚硬漫肿，色红、急胀、微疼，脓宜速溃，迟则脓毒损筋，筋脉既伤，腿缺踵行。踵行者，不能全足踏地，惟恃足指着力而行也。治同痈疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鱼肚毒腓疽黄鳅痈论
  • 当前页：辨跗阴疽接骨发论
  • 下一页：辨外踝疽内踝疽论
<<< 返回本书目录
  1. 辨跗阴疽接骨发论《疡科心得集》
  2. 辨浮脉所统有十《诊脉三十二辨》
  3. 辨凤眉疽眉心疔眉发论《疡科心得集》
  4. 辨妇人各病脉证并治《伤寒杂病论》
  5. 辨风温《增订叶评伤暑全书》
  6. 辨妇人怀妊崩产脉病《灵素节注类编》
  7. 辨风食气脉《诊脉三十二辨》
  8. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  9. 辨风热痰惊痰论《疡科心得集》
  10. 辨腹痛《幼科铁镜》
  11. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  12. 辨腹痈脐痈脐漏论《疡科心得集》
  13. 辨肺痿肺痈论《疡科心得集》
  14. 辨肝胆脉《诊脉三十二辨》
  15. 辨肺热、肺寒、肺虚《幼科铁镜》
  16. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  17. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  18. 辨疳病脉证并治《婴儿论》
  19. 辨肺大肠脉《诊脉三十二辨》
  20. 辨疳疾《幼科铁镜》
  21. 辨肥瘦脉异《诊脉三十二辨》
  22. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  23. 辨方宜脉《诊脉三十二辨》
  24. 辨古《妇人规》
  25. 辨方效经错之源、论血化为汗之误《医林改错》
  26. 辨古《宜麟策》
  27. 辨发颐豌豆疮论《疡科心得集》
  28. 辨骨蝼疽垂臂发论《疡科心得集》
  29. 辨发惊脉证并治《婴儿论》
  30. 辨关格脉《诊脉三十二辨》
  1. 辨跗阴疽接骨发论《疡科心得集》
  2. 辨凤眉疽眉心疔眉发论《疡科心得集》
  3. 辨浮脉所统有十《诊脉三十二辨》
  4. 辨风温《增订叶评伤暑全书》
  5. 辨妇人各病脉证并治《伤寒杂病论》
  6. 辨风食气脉《诊脉三十二辨》
  7. 辨妇人怀妊崩产脉病《灵素节注类编》
  8. 辨风热痰惊痰论《疡科心得集》
  9. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  10. 辨肺痿肺痈论《疡科心得集》
  11. 辨腹痛《幼科铁镜》
  12. 辨肺热、肺寒、肺虚《幼科铁镜》
  13. 辨腹痈脐痈脐漏论《疡科心得集》
  14. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  15. 辨肝胆脉《诊脉三十二辨》
  16. 辨肺大肠脉《诊脉三十二辨》
  17. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  18. 辨肥瘦脉异《诊脉三十二辨》
  19. 辨疳病脉证并治《婴儿论》
  20. 辨方宜脉《诊脉三十二辨》
  21. 辨疳疾《幼科铁镜》
  22. 辨方效经错之源、论血化为汗之误《医林改错》
  23. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  24. 辨发颐豌豆疮论《疡科心得集》
  25. 辨古《宜麟策》
  26. 辨发惊脉证并治《婴儿论》
  27. 辨古《妇人规》
  28. 辨发汗吐下后脉证并治《伤寒论》
  29. 辨骨蝼疽垂臂发论《疡科心得集》
  30. 辨发汗后病脉证并治《伤寒论》
  31. 辨关格脉《诊脉三十二辨》


辨外踝疽内踝疽论_《疡科心得集》_中医医论_【岐黄之术】

辨外踝疽内踝疽论

辨外踝疽内踝疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶穿拐痰、驴眼毒）

外踝疽，即脚拐毒，俗名穿拐毒，属足三阳经脉络也。由湿热下注、血凝气滞而成。初起外踝 肿，疼痛彻骨，举动艰难，寒热往来。如有红晕者，宜服荆防败毒散加牛膝，脓熟针之，后兼用托补法。若其皮色不变而漫肿无头者，此名穿拐痰，由三阴亏损、寒湿注聚阻络所致；幼儿因先后天不足而发。初起宜温通，溃后宜补托。第此证属虚，每难速效。

内踝疽，生两足内踝近腕之处，足三阴经脉络也。有由湿热下注而成者，亦有由寒湿凝聚而成者。证形同前，治法亦可通用。其有肿甚，串及外踝，后俱穿溃腐烂如 疮，四围紫黑，时流毒水，或淌臭脓，名曰驴眼毒，俗名夹棍疮也。由脾经湿毒流滞而成。亦有HT伤，或毒蚊虼蚤咬伤而起者，最难收功。掺以珍珠散，贴以白玉膏，内服萆 化毒汤，或五苓、四妙等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨跗阴疽接骨发论
  • 当前页：辨外踝疽内踝疽论
  • 下一页：辨足跟疽厉痈论
<<< 返回本书目录
  1. 辨外踝疽内踝疽论《疡科心得集》
  2. 辨外伤不恶食《内外伤辨》
  3. 辨外感八风之邪《内外伤辨》
  4. 辨外治《白喉条辨》
  5. 辨脱肛痔漏论《疡科心得集》
  6. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  7. 辨臀痈骑马痈论《疡科心得集》
  8. 辨委中毒膝眼毒论《疡科心得集》
  9. 辨退红丝云翳有先后次第论《眼科阐微》
  10. 辨痿症《医门补要》
  11. 辨吐泻《幼科铁镜》
  12. 辨胃腕痈痈论《疡科心得集》
  13. 辨吐《幼科铁镜》
  14. 辨温病二《伤寒寻源》
  15. 辨头痛《内外伤辨》
  16. 辨温病脉证并治篇《医宗金鉴》
  17. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  18. 辨温病三《伤寒寻源》
  19. 辨天泡疮翻花疮论《疡科心得集》
  20. 辨温病四《伤寒寻源》
  21. 辨太阴病脉证并治全篇《医宗金鉴》
  22. 辨温病一《伤寒寻源》
  23. 辨太阴病脉证并治《伤寒杂病论》
  24. 辨温病阴暑《松峰说疫》
  25. 辨太阴病脉证并治《伤寒论》
  26. 辨温热《冯氏锦囊秘录》
  27. 辨太阳病脉证并治中篇《医宗金鉴》
  28. 辨温暑凉寒诸证《增订叶评伤暑全书》
  29. 辨太阳病脉证并治中《伤寒杂病论》
  30. 辨瘟邪止在三阳经《松峰说疫》
  1. 辨外踝疽内踝疽论《疡科心得集》
  2. 辨外感八风之邪《内外伤辨》
  3. 辨外伤不恶食《内外伤辨》
  4. 辨脱肛痔漏论《疡科心得集》
  5. 辨外障和内障《中医眼科学》
  6. 辨臀痈骑马痈论《疡科心得集》
  7. 辨外治《白喉条辨》
  8. 辨退红丝云翳有先后次第论《眼科阐微》
  9. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  10. 辨吐泻《幼科铁镜》
  11. 辨委中毒膝眼毒论《疡科心得集》
  12. 辨吐《幼科铁镜》
  13. 辨痿症《医门补要》
  14. 辨头痛《内外伤辨》
  15. 辨胃肠《医学摘粹》
  16. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  17. 辨胃腕痈痈论《疡科心得集》
  18. 辨天泡疮翻花疮论《疡科心得集》
  19. 辨温病二《伤寒寻源》
  20. 辨痰《中医词典》
  21. 辨温病脉证并治篇《医宗金鉴》
  22. 辨太阴病脉证并治全篇《医宗金鉴》
  23. 辨温病三《伤寒寻源》
  24. 辨太阴病脉证并治《伤寒论》
  25. 辨温病四《伤寒寻源》
  26. 辨太阴病脉证并治《伤寒杂病论》
  27. 辨温病一《伤寒寻源》
  28. 辨太阳病脉证并治中篇《医宗金鉴》
  29. 辨温病阴暑《松峰说疫》
  30. 辨太阳病脉证并治中《伤寒论》
  31. 辨温热《冯氏锦囊秘录》


辨足跟疽厉痈论_《疡科心得集》_中医医论_【岐黄之术】

辨足跟疽厉痈论

辨足跟疽厉痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

足跟疽，生于足跟骨下。由脏腑积热，或汗足涉水，远行伤筋而成。初起赤肿疼痛，脓成有头可刺，出黄白色脓者易治；若初起便破，黑色而烂者难治。此处属足太阳膀胱经申脉穴，乃阳跷发源之所，肾经所过之地；疮口久溃不合，阳跷脉气不能冲发，肾气由此而泄，以致患者益虚，恐遂成终身之疾。初宜用隔蒜灸法；内服仙方活命饮加肉桂、牛膝；溃后宜补中益气汤、人参养营汤、桂附地黄丸，随证滋补治之。又名兔啮疮者，盖猎人被兔咬脚跟成疮，久而不敛，必气血沥尽而死；若人脚跟患此，亦非易愈，故名兔啮也。

厉痈，发于足旁小指之侧，由足三阴经亏损为疽者重，若兼足三阳经湿热下注而成痈者轻。如红肿疼痛，溃后有脓腐脱，无黑气侵漫，属湿热偏胜易治；若微红微肿，溃出脓水，属阴气凝结，不能化脓，险证难治；若黑暗漫肿，痛甚而不溃脓，烦热作渴，小水淋漓，为阴败恶证。治宜隔蒜灸之；投以十全大补汤，或补中益气汤、八味丸之属，或可收功。若妄用苦寒克伐之剂，多致不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨外踝疽内踝疽论
  • 当前页：辨足跟疽厉痈论
  • 下一页：辨脚发背脱疽论
<<< 返回本书目录
  1. 辨足跟疽厉痈论《疡科心得集》
  2. 辩包络《侣山堂类辩》
  3. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  4. 辩表里中三证《此事难知》
  5. 辨宗气卫气营气《冯氏锦囊秘录》
  6. 辩表伤阴阳二证《此事难知》
  7. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  8. 辩丹溪（二十九，共九条）《景岳全书》
  9. 辨自缢死解绳法《圣济总录》
  10. 辩疔肿十三种形色禁忌《外科精义》
  11. 辨紫茸之伪《吴医汇讲》
  12. 辩督脉《侣山堂类辩》
  13. 辨子母存亡《医宗金鉴》
  14. 辩古《景岳全书》
  15. 辨子母存亡《妇科心法要诀》
  16. 辩桂枝汤用芍药证《伤寒九十论》
  17. 辨诸血《幼科铁镜》
  18. 辩河间（二十八，共九条）《景岳全书》
  19. 辨诸疮总论《疡科心得集》
  20. 辩九窍《侣山堂类辩》
  21. 辨中暑中热《幼科铁镜》
  22. 辩两肾《侣山堂类辩》
  23. 辨中焦病脉证并治《婴儿论》
  24. 辩脉切要《医法圆通》
  25. 辨中风一《伤寒寻源》
  26. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  27. 辨中风三《伤寒寻源》
  28. 辩内外伤《此事难知》
  29. 辨中风二《伤寒寻源》
  30. 辩七门《侣山堂类辩》
  1. 辨足跟疽厉痈论《疡科心得集》
  2. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  3. 辩包络《侣山堂类辩》
  4. 辨宗气卫气营气《冯氏锦囊秘录》
  5. 辩表里中三证《此事难知》
  6. 辨宗气《医学摘粹》
  7. 辩表伤阴阳二证《此事难知》
  8. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  9. 辩病与辩证的关系《中医诊断学》
  10. 辨自缢死解绳法《圣济总录》
  11. 辩丹溪（二十九，共九条）《景岳全书》
  12. 辨紫茸之伪《吴医汇讲》
  13. 辩疔肿十三种形色禁忌《外科精义》
  14. 辨子母存亡《妇科心法要诀》
  15. 辩督脉《侣山堂类辩》
  16. 辨子母存亡《医宗金鉴》
  17. 辩服金石《养生导引秘籍》
  18. 辨诸血《幼科铁镜》
  19. 辩古《景岳全书》
  20. 辨诸疮总论《疡科心得集》
  21. 辩桂枝汤用芍药证《伤寒九十论》
  22. 辨肿、痛、痒、脓、麻木《中医外科学》
  23. 辩河间（二十八，共九条）《景岳全书》
  24. 辨中暑中热《幼科铁镜》
  25. 辩九窍《侣山堂类辩》
  26. 辨中焦病脉证并治《婴儿论》
  27. 辩两肾《侣山堂类辩》
  28. 辨中风一《伤寒寻源》
  29. 辩脉切要《医法圆通》
  30. 辨中风三《伤寒寻源》
  31. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》


辨脚发背脱疽论_《疡科心得集》_中医医论_【岐黄之术】

辨脚发背脱疽论

辨脚发背脱疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

脚发背，一名足跗发。经云∶三背不宜生疮。惟足背多筋少骨，肉少皮薄，又在至阴之下，发疮疽者升发迟慢，所以为险候也。其证或由于足三阴精血亏损，或由于足三阳湿热下注而生。若初起寒热作呕，坚硬红肿，疼痛作脓者，属湿热，为可治；又或有因物搐伤，初起一粒，渐渐加大，寒热交作，日重一日，而成斯证者；亦因湿火之盛而然。必俟热退，肿势方收止而渐消，此与烂皮乳痈相似。掺以珍珠散，贴以白玉膏可愈。若色微赤微肿而脓清者，属精血亏损，为难治；若黑暗不肿痛，不溃脓，烦热作渴，小便淋漓者，阴败未传，恶证也，为不治。治法∶湿热下注者，先用隔蒜灸；内服活命饮，以解壅毒；次用托里消毒散；溃后服益气汤、六味丸，以补精气。若色暗不痛者，着肉用桑枝灸，以行壅滞、助阳气，更用十全大补汤、八味丸，以壮脾土、滋化源，多有复生者。若专治其疮，复伤生气，吾未见其生者。

脱疽者，足指生疔，重者溃而紫黑，不疼不痒，久则脱去其节，故名之。亦有患于手指者，名曰蛀节疔，重者腐去本节，轻者筋挛。此由膏粱浓味，醇酒炙 ，积毒所致；或因房术涩精，丹石补药，销烁肾水，房劳过度，气竭精枯而成。有先渴而后患者，有先患而后渴者，皆肾水亏涸，不能制火也。此证情势虽小，其恶甚大。初起如粟，黄泡一点，皮色紫暗，如煮熟红枣，黑气漫延，腐烂渐开，五指相染，甚至脚面疼如汤泼火燃，秽臭难闻，遂成五败之证（血死心败，皮死肺败，筋死肝败，肉死脾败，骨死肾败），而不可救。凡遇此证，乘其未及延散，须用隔蒜灸之，不痛者宜明灸之，庶得少杀其毒。盖用药攻，则患在偏僻之处，气血罕到，药难导达；况攻毒之剂，必先伤脾胃，反损元气，不若灸法为良也。孙真人云∶在肉则割，在指则截。毒之重者，古人原有割截之法，然每为病家之所忌，未可轻言；况证之首尾，吉凶变驳难定，岂可罔顾前虑后，而妄施之乎。至于用药之法，若色赤肿痛者，元气虚而湿热壅甚也，即用活命饮、托里散之属，以解其毒；仍速用补剂，如十全大补汤、加减八味丸，则毒瓦斯不致上侵，元气不致亏损，庶可保生。如作渴者，宜滋阴降火；若色黑，不疼痛，不溃脓者，则不可救。

诸方书论脱疽，单生于足大指；而别指生者，则名敦疽。谓敦疽易治，脱疽难治，以脱疽之指属阴经也。学人宜详审之。（足大指属足太阴）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨足跟疽厉痈论
  • 当前页：辨脚发背脱疽论
  • 下一页：辨涌泉疽足底疔论
<<< 返回本书目录
  1. 辨脚发背脱疽论《疡科心得集》
  2. 辨疥疮痤痱疮论《疡科心得集》
  3. 辨瘕癖块论《疡科心得集》
  4. 辨金井中肾水不满神光短论《眼科阐微》
  5. 辨夹痈米疽论《疡科心得集》
  6. 辨筋骨四肢《内外伤辨》
  7. 辨夹食伤寒《幼科铁镜》
  8. 辨禁忌《白喉条辨》
  9. 辨霍乱吐利病脉证并治《伤寒杂病论》
  10. 辨经络《白喉条辨》
  11. 辨霍乱病脉证并治篇《医宗金鉴》
  12. 辨经色《妇人规》
  13. 辨霍乱病脉证并治《伤寒论》
  14. 辨惊风之误论《儿科醒》
  15. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  16. 辨惊有痰盛风盛热盛《幼科铁镜》
  17. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  18. 辨井疽心漏论《疡科心得集》
  19. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  20. 辨颈痈锁喉痈论《疡科心得集》
  21. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  22. 辨痉湿暍病脉证并治篇《医宗金鉴》
  23. 辨坏病脉证并治篇《医宗金鉴》
  24. 辨痉湿暍脉证《伤寒论》
  25. 辨滑脉所统有一《诊脉三十二辨》
  26. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  27. 辨虎口指脉纹诀《万氏秘传片玉心书》
  28. 辨救误上《白喉条辨》
  29. 辨虎口纹《明医指掌》
  30. 辨救误下《白喉条辨》
  1. 辨脚发背脱疽论《疡科心得集》
  2. 辨瘕癖块论《疡科心得集》
  3. 辨疥疮痤痱疮论《疡科心得集》
  4. 辨夹痈米疽论《疡科心得集》
  5. 辨金井中肾水不满神光短论《眼科阐微》
  6. 辨夹食伤寒《幼科铁镜》
  7. 辨筋骨四肢《内外伤辨》
  8. 辨霍乱吐利病脉证并治《伤寒杂病论》
  9. 辨禁忌《白喉条辨》
  10. 辨霍乱病脉证并治篇《医宗金鉴》
  11. 辨经络《白喉条辨》
  12. 辨霍乱病脉证并治《伤寒论》
  13. 辨经络部位《中医外科学》
  14. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  15. 辨经色《妇人规》
  16. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  17. 辨惊风之误论《儿科醒》
  18. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  19. 辨惊有痰盛风盛热盛《幼科铁镜》
  20. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  21. 辨井疽心漏论《疡科心得集》
  22. 辨坏病脉证并治篇《医宗金鉴》
  23. 辨颈痈锁喉痈论《疡科心得集》
  24. 辨滑脉所统有一《诊脉三十二辨》
  25. 辨景岳混瘟温为伤寒之误《温病正宗》
  26. 辨虎口指脉纹诀《万氏秘传片玉心书》
  27. 辨痉湿暍病脉证并治篇《医宗金鉴》
  28. 辨虎口纹《明医指掌》
  29. 辨痉湿暍脉证《伤寒论》
  30. 辨候胃气脉法《诊脉三十二辨》
  31. 辨痉阴阳易差后病脉证并治《伤寒杂病论》


辨涌泉疽足底疔论_《疡科心得集》_中医医论_【岐黄之术】

辨涌泉疽足底疔论

辨涌泉疽足底疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉疽（肾经穴位，在足心），生于足心，又名井泉疽，俗名病穿板，又名穿窟天蛇。属少阴肾经虚损、湿热下注而成。若高突 肿，过候即溃脓者，毒浅易愈；若或麻或痒，黑陷不痛，二十一日之内不溃脓者，属阴败之证，毒深难救。治宜隔蒜灸之，或用神灯照法，内服除湿解毒之剂。若虚甚脓迟，则进十全大补汤，溃后与八味地黄汤、补中益气汤等以滋化源，切不可过用攻伐之剂，致伤脾胃，使元气愈虚，多致不救。

足底生疔，初起如小疮或小泡，根脚坚硬，四围 肿，或疼痛，或麻木，令人憎寒，头痛 发热，或呕吐恶心，烦躁闷乱。此由肥甘过度，不慎房酒，以致邪毒蕴结而成。经曰∶膏粱之变，足生大疔。此之谓也。凡患此者，多有红丝至脐，须看明，急用针于血丝尽处挑破之，使出恶血；亦用隔蒜灸法，痛则灸至不痛，不痛者灸至痛，若灸而不痛，针疔四边，皆令血出，以夺命丹一粒，入疮头孔内，以膏药盖之，内服解毒之剂，或荆防败毒散、活命饮，兼托里补药。若头突如水晶样者，即用刀点之，盖以升膏。又或初起黄泡，止有硬块，不甚痛赤者，为水疔，亦宜当头刺破，以升膏盖之。凡脚底生疔，若有老皮之处，宜去之，否则其头难出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脚发背脱疽论
  • 当前页：辨涌泉疽足底疔论
  • 下一页：辨漏蹄疯驴眼疽论
<<< 返回本书目录
  1. 辨涌泉疽足底疔论《疡科心得集》
  2. 辨用老君神明散东坡圣散子《松峰说疫》
  3. 辨痈与疽治法《外科理例》
  4. 辨幽痈赫痈冲疽论《疡科心得集》
  5. 辨痈疽阴阳浅深缓急治法《外科精要》
  6. 辨有脉无脉《诊脉三十二辨》
  7. 辨痈疽疖《外科理例》
  8. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  9. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  10. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  11. 辨阴证阳证《内外伤辨》
  12. 辨鱼口便毒论《疡科心得集》
  13. 辨阴阳脏腑脉象病证《灵素节注类编》
  14. 辨郁金之误《吴医汇讲》
  15. 辨阴阳易差后劳复病证并治《伤寒论》
  16. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  17. 辨阴寒证《医宗金鉴》
  18. 辨孕男女脉法歌《内府秘传经验女科》
  19. 辨阴寒证《痘疹心法要诀》
  20. 辨杂病脉吐汗温利可否法《察病指南》
  21. 辨疑似《证治准绳·幼科》
  22. 辨灾怪恐怖杂脉《脉经》
  23. 辨疑似《冯氏锦囊秘录》
  24. 辨脏腑病脉阴阳大法《脉经》
  25. 辨疑似《冯氏锦囊秘录》
  26. 辨脏腑内疮《外科理例》
  27. 辨医者急收功遗后患论《眼科阐微》
  28. 辨张景岳言瘟疫《松峰说疫》
  29. 辨医书音义《吴医汇讲》
  30. 辨张氏无治之症《白喉条辨》
  1. 辨涌泉疽足底疔论《疡科心得集》
  2. 辨痈与疽治法《外科理例》
  3. 辨用老君神明散东坡圣散子《松峰说疫》
  4. 辨痈疽晕《中医词典》
  5. 辨幽痈赫痈冲疽论《疡科心得集》
  6. 辨痈疽阴阳浅深缓急治法《外科精要》
  7. 辨有脉无脉《诊脉三十二辨》
  8. 辨痈疽疖《外科理例》
  9. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  10. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  11. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  12. 辨饮食《医理真传》
  13. 辨鱼口便毒论《疡科心得集》
  14. 辨阴证阳证《中医外科学》
  15. 辨语言蹇涩非痰人《医林改错》
  16. 辨阴证阳证《内外伤辨》
  17. 辨郁金之误《吴医汇讲》
  18. 辨阴阳脏腑脉象病证《灵素节注类编》
  19. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  20. 辨阴阳易差后劳复病证并治《伤寒论》
  21. 辨孕男女脉法歌《内府秘传经验女科》
  22. 辨阴阳俱浮《中医词典》
  23. 辨杂病脉吐汗温利可否法《察病指南》
  24. 辨阴喉症诀《喉舌备要秘旨》
  25. 辨灾怪恐怖杂脉《脉经》
  26. 辨阴寒证《痘疹心法要诀》
  27. 辨脏腑病脉阴阳大法《脉经》
  28. 辨阴寒证《医宗金鉴》
  29. 辨脏腑内疮《外科理例》
  30. 辨疑似《证治准绳·幼科》
  31. 辨张景岳言瘟疫《松峰说疫》


辨漏蹄疯驴眼疽论_《疡科心得集》_中医医论_【岐黄之术】

辨漏蹄疯驴眼疽论

辨漏蹄疯驴眼疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫漏蹄疯之发也，其源有二∶一由醇酒炙 ，肝肾阴亏，络道空虚，湿热下注而生；一由于贫苦乡人，劳力伤营，气血失和而发。其疡起于足底皮浓处，初则皮坚肿突，隐隐作痛，时痛时止，或一月或二月后渐渐穿破，但有滓水而无脓血，久则皮烂，其口如钱大，其肉凹进，色如鸡肝，艰于任地。用珍珠散掺之，以白玉膏盖贴，服萆 渗湿汤，兼服知柏八味丸。须饮食安养，必拖延岁月，方可收功。其或成脓者，为驴眼疽，属阴亏血热，湿热注络不化，较漏蹄稍为易于收敛。然亦要加谨调治，外以升膏盖贴，服药如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨涌泉疽足底疔论
  • 当前页：辨漏蹄疯驴眼疽论
  • 下一页：辨历节风漏肩风论
<<< 返回本书目录
  1. 辨漏蹄疯驴眼疽论《疡科心得集》
  2. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  3. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  4. 辨论《伤寒总病论》
  5. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  6. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  7. 辨六经癞形《疡医大全》
  8. 辨瘰生死法《外科启玄》
  9. 辨瘤《外科理例》
  10. 辨瘰瘿瘤论《疡科心得集》
  11. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  12. 辨脉《白喉条辨》
  13. 辨列阳明条例大意《伤寒贯珠集》
  14. 辨脉《内外伤辨》
  15. 辨列太阴条例大意《伤寒贯珠集》
  16. 辨脉《温病正宗》
  17. 辨列太阳条例大意《伤寒贯珠集》
  18. 辨脉《医述》
  19. 辨列少阴条例大意《伤寒贯珠集》
  20. 辨脉病生死《灵素节注类编》
  21. 辨列少阳条例大意《伤寒贯珠集》
  22. 辨脉不见《诊脉三十二辨》
  23. 辨列厥阴条例大意《伤寒贯珠集》
  24. 辨脉法《白喉全生集》
  25. 辨痢疾种种受证不同随证治验《寓意草》
  26. 辨脉法《伤寒论》
  27. 辨痢疾《幼科铁镜》
  28. 辨脉法《银海指南》
  29. 辨利痢脉病之殊《轩岐救正论》
  30. 辨脉法篇《医宗金鉴》
  1. 辨漏蹄疯驴眼疽论《疡科心得集》
  2. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  3. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  4. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  5. 辨论《伤寒总病论》
  6. 辨六经癞形《疡医大全》
  7. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  8. 辨六经渴并治法《卫生宝鉴》
  9. 辨瘰生死法《外科启玄》
  10. 辨瘤《外科理例》
  11. 辨瘰瘿瘤论《疡科心得集》
  12. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  13. 辨络脉《中医名词词典》
  14. 辨刘王论男女脉法之同《女科经纶》
  15. 辨络脉《中医词典》
  16. 辨列阳明条例大意《伤寒贯珠集》
  17. 辨络色《医学摘粹》
  18. 辨列太阴条例大意《伤寒贯珠集》
  19. 辨脉《白喉条辨》
  20. 辨列太阳条例大意《伤寒贯珠集》
  21. 辨脉《内外伤辨》
  22. 辨列少阴条例大意《伤寒贯珠集》
  23. 辨脉《医述》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨脉病生死《灵素节注类编》
  26. 辨列厥阴条例大意《伤寒贯珠集》
  27. 辨脉不见《诊脉三十二辨》
  28. 辨痢疾种种受证不同随证治验《寓意草》
  29. 辨脉法《白喉全生集》
  30. 辨痢疾《幼科铁镜》
  31. 辨脉法《银海指南》


辨历节风漏肩风论_《疡科心得集》_中医医论_【岐黄之术】

辨历节风漏肩风论

辨历节风漏肩风论

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶风寒湿三气杂至，合而成痹也。其风气胜者，为行痹；寒气胜者，为痛痹；湿气胜者，为着痹。经云∶风胜则动，热胜则肿。想因寒湿阻络，化火蒸热，营卫失和，遍体节骱酸楚掣痛而为历节风痹。起时寒热，或先发于手，或先发于足，或遍体皆发；或发一骱漫肿，至七日始退，再发一骱，或止发于一处。总以湿热轻重之分。如发于气分者，其色白；发于血分者，其色红。用药以透表燥湿解肌，俟热减肿退，再以和营通络。有数月不愈者，以邪去营亏，当用补益。

漏肩风，肩骱酸楚，或疼痛漫肿，亦因风寒湿阻络而发。用药与前证同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨漏蹄疯驴眼疽论
  • 当前页：辨历节风漏肩风论
  • 下一页：杨梅疮结毒总论
<<< 返回本书目录
  1. 辨历节风漏肩风论《疡科心得集》
  2. 辨利痢脉病之殊《轩岐救正论》
  3. 辨里证虚实《医宗金鉴》
  4. 辨痢疾《幼科铁镜》
  5. 辨里证虚实《痘疹心法要诀》
  6. 辨痢疾种种受证不同随证治验《寓意草》
  7. 辨老少脉异《诊脉三十二辨》
  8. 辨列厥阴条例大意《伤寒贯珠集》
  9. 辨劳役受病表虚不作表实治之《内外伤辨》
  10. 辨列少阳条例大意《伤寒贯珠集》
  11. 辨烂喉丹痧顺逆论《疡科心得集》
  12. 辨列少阴条例大意《伤寒贯珠集》
  13. 辨口味察证法《疡医大全》
  14. 辨列太阳条例大意《伤寒贯珠集》
  15. 辨口疮口糜论《疡科心得集》
  16. 辨列太阴条例大意《伤寒贯珠集》
  17. 辨口鼻《内外伤辨》
  18. 辨列阳明条例大意《伤寒贯珠集》
  19. 辨渴与不渴《内外伤辨》
  20. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  21. 辨可下病脉证篇《医宗金鉴》
  22. 辨瘤《外科理例》
  23. 辨可下病脉证并治《伤寒论》
  24. 辨六经癞形《疡医大全》
  25. 辨可吐病脉证篇《医宗金鉴》
  26. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  27. 辨可吐《伤寒论》
  28. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  29. 辨可汗病脉证篇《医宗金鉴》
  30. 辨漏蹄疯驴眼疽论《疡科心得集》
  1. 辨历节风漏肩风论《疡科心得集》
  2. 辨里证虚实《痘疹心法要诀》
  3. 辨利痢脉病之殊《轩岐救正论》
  4. 辨里证虚实《医宗金鉴》
  5. 辨痢疾《幼科铁镜》
  6. 辨老少脉异《诊脉三十二辨》
  7. 辨痢疾种种受证不同随证治验《寓意草》
  8. 辨劳役受病表虚不作表实治之《内外伤辨》
  9. 辨列厥阴条例大意《伤寒贯珠集》
  10. 辨烂喉丹痧顺逆论《疡科心得集》
  11. 辨列少阳条例大意《伤寒贯珠集》
  12. 辨溃疡形色《中医外科学》
  13. 辨列少阴条例大意《伤寒贯珠集》
  14. 辨口味察证法《疡医大全》
  15. 辨列太阳条例大意《伤寒贯珠集》
  16. 辨口气《医理真传》
  17. 辨列太阴条例大意《伤寒贯珠集》
  18. 辨口流涎水《医理真传》
  19. 辨列阳明条例大意《伤寒贯珠集》
  20. 辨口噤咬牙《医林改错》
  21. 辨刘王论男女脉法之同《女科经纶》
  22. 辨口角流涎非痰饮《医林改错》
  23. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  24. 辨口唇色《医学摘粹》
  25. 辨瘤《外科理例》
  26. 辨口疮口糜论《疡科心得集》
  27. 辨六经渴并治法《卫生宝鉴》
  28. 辨口鼻《内外伤辨》
  29. 辨六经癞形《疡医大全》
  30. 辨渴与不渴《内外伤辨》
  31. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》


杨梅疮结毒总论_《疡科心得集》_中医医论_【岐黄之术】

杨梅疮结毒总论

杨梅疮结毒总论

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅疮者，实名洋霉疮，又名时疮，又名棉子疮。总由湿热邪火所化。若疮毒传染气化者轻，此肺脾二经受毒，其疮先见于上部，皮肤作痒，筋骨不疼，其形小而且干，坚实凸起，有似棉子，故有棉子之名。此毒在皮肤，未经入络，治宜发散解毒，如防风通圣散、麻黄一剂饮俱可。若淫女媾精，精化欲染者重，乃肝肾受毒，或先发下疳，或先患鱼口，然后始生此疮，先从下部见之，渐至遍身，大而且硬，湿而后烂，筋骨多疼，小便涩淋，此证最重。因其毒瓦斯内入骨髓，外达皮毛，若非汗下兼行，何以洗濯其脏腑乎？斯时即宜用鸡子大黄丸，或九龙丹等泻之，使毒浊从来路而出，是为正治；切不可用轻粉、升丹等药遏之。梅疮一服轻粉，其毒入筋骨，如油入面，莫之能解，积久外攻，势必至结毒溃烂，见诸恶证，每难措手，甚有为害一身，而并殃及妻儿者，皆轻粉、升丹遏药之贻患也。大抵世之治杨梅疮者，其法有四∶有遏抑其毒而不令其出者；有重用行药而行去其毒者；有用升发之剂而发出其毒者；有用解托之剂而败去其毒者。四者之中，升发解托，虽未能使毒一时尽出，必久而取效，然施之可以无弊；至于遏抑内收，贻害非浅，固不可用矣；即重用行药，每致大伤元气，医者岂可不审虚实而轻用之乎？若其人疮发已久，气血已虚，毒犹未退，此即不可泻，宜施解毒托散之法，要在临证变通可也。外此，又有薰条、擦药、哈吸等法，亦非善道，宜屏去之。至如掺药收口，必俟其人筋骨不疼，疮根淡白，内毒已散，方可用之；否则，敛早遗毒，亦不能无后患也。

乃若结毒之证，其初起也，必先筋骨疼痛，渐渐肿起，发无定所，随处可生；发在关节，则损伤筋骨，纵愈，曲直不便；发于口鼻，崩梁缺唇，虽痊，形必破相；发于咽喉，更变声音；发于手足，妨于行动；入于巅顶，头疼欲破，两眼胀痛，其疮起处，色紫而黑，穿溃后黄脓泛滥，污水淋漓，臭腐不堪，口内凹进凸出，如湖石之状。皆由毒瓦斯遏郁，沉伏骨髓，外攻使然。考之疡科书中，所载调治之方，计以百数，然大概仍不越乎泻与遏两端，内惟仙遗粮汤、金蝉脱甲酒，虚弱者芎归二术汤，年久者五宝丹，不敛者十全大补汤，用土茯苓煎服，数方可用。近今有十味淡斋方，最为灵效，其药品纯粹，不独愈其患，亦能尽解余蕴之毒，永不再发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨历节风漏肩风论
  • 当前页：杨梅疮结毒总论
  • 下一页：辨下疳论
<<< 返回本书目录
  1. 杨梅疮结毒总论《疡科心得集》
  2. 杨梅疮论《青囊秘诀》
  3. 杨梅疮发源《医门补要》
  4. 杨梅疮论《外科正宗》
  5. 杨梅疮毒《经验丹方汇编》
  6. 杨梅疮门《辨证录》
  7. 杨梅疮部《外科启玄》
  8. 杨梅疮门主论《疡医大全》
  9. 杨梅疮【方剂主治】
  10. 杨梅疮-外科理例（下）《古今医统大全》
  11. 杨梅疮《证治准绳·疡医》
  12. 杨梅疮证治《幼幼集成》
  13. 杨梅疮《医宗金鉴》
  14. 杨梅倒发《外科大成》
  15. 杨梅疮《万病回春》
  16. 杨梅痘子《外科启玄》
  17. 杨梅疮《外科理例》
  18. 杨梅疳疮《外科启玄》
  19. 杨梅疮《寿世保元》
  20. 杨梅根【中药大全】
  21. 杨梅疮《仁术便览》
  22. 杨梅核仁【中药大全】
  23. 杨梅疮《立斋外科发挥》
  24. 杨梅结毒《外科启玄》
  25. 杨梅疮《景岳全书》
  26. 杨梅结毒《外科十法》
  27. 杨梅疮《急救广生集》
  28. 杨梅结毒《医宗金鉴》
  29. 杨梅疮《古今医鉴》
  30. 杨梅结毒【方剂主治】
  1. 杨梅疮结毒总论《疡科心得集》
  2. 杨梅疮方《冯氏锦囊秘录》
  3. 杨梅疮论《青囊秘诀》
  4. 杨梅疮发源《医门补要》
  5. 杨梅疮论《外科正宗》
  6. 杨梅疮毒《经验丹方汇编》
  7. 杨梅疮门（五则）《辨证录》
  8. 杨梅疮第一方《奇效简便良方》
  9. 杨梅疮门主方《疡医大全》
  10. 杨梅疮部《外科启玄》
  11. 杨梅疮门主论《疡医大全》
  12. 杨梅疮（外科理例 下）《古今医统大全》
  13. 杨梅疮杨梅风方《冯氏锦囊秘录》
  14. 杨梅疮《慈幼便览》
  15. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  16. 杨梅疮《立斋外科发挥》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅疮《奇效简便良方》
  19. 杨梅丹毒《中医词典》
  20. 杨梅疮《外科证治全书》
  21. 杨梅倒发《外科大成》
  22. 杨梅疮《外科理例》
  23. 杨梅疔《中医词典》
  24. 杨梅疮《急救广生集》
  25. 杨梅痘《中医词典》
  26. 杨梅疮《外科心法要诀》
  27. 杨梅痘子《外科启玄》
  28. 杨梅疮《万病回春》
  29. 杨梅毒喉《中医词典》
  30. 杨梅疮《保婴撮要》
  31. 杨梅疳疮《外科启玄》


辨下疳论_《疡科心得集》_中医医论_【岐黄之术】

辨下疳论

辨下疳论

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳生于前阴，一名妒精疮，属肝经湿热下注而成。其来有三∶有由欲念萌而未遂，未经发泄，而邪火遏郁，败精浊血，留滞经隧，结而为肿者；有因交合不结，以致淫毒传袭而发者；有由房术热药，涂沫洗搽，使精久不泄，邪火煽动，郁滞而生者，皆由蕴毒所致。初起或先小便淋涩溺痛，次流黄浊败精，遂阴茎痒痛，坚硬紫胀，渐渐破损，渐渐腐烂，脓水淋漓，其臭腥躁，以肝性臊也；亦有先皮肿光亮如水晶，破流毒水，肿痛日生，麻痒时发者。治法当以疏利肝肾火邪、除湿解毒为主，若清肝导滞汤、龙胆泻肝汤、黄连解毒汤、萆汤、芦荟丸之类，随宜酌用；外掺珍珠散、五宝丹。盖此证形异名殊，轻重不一。生于马口者，名下疳；生玉茎上者，名蛀疳；茎上生疮，外皮肿胀包裹者，名袖口疳；龟头外肿如瘤者，名鸡嗉疳；疳久而腐烂偏卸者，名蜡烛疳；又有臊疳、杨梅疳、旋根疳诸种。要之，无外因而病者，不过去其湿热，或滋其真阴，湿热既清，其疮自愈，无足虑也。惟感触淫邪，毒自少阴直入精宫而发者，不易愈。即治如前法，犹必令患者食淡、戒房事，若能守禁，则服药自然有效，一月收功者，只消半月而愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮结毒总论
  • 当前页：辨下疳论
  • 下一页：辨肾岩翻花绝证论
<<< 返回本书目录
  1. 辨下疳论《疡科心得集》
  2. 辨下焦病脉证并治《婴儿论》
  3. 辨膝盖痈疵疽论《疡科心得集》
  4. 辨夏凉冬暖不足致疾《松峰说疫》
  5. 辨五脏六腑部位脉法《全生指迷方》
  6. 辨痫症《幼科铁镜》
  7. 辨五疫治法《松峰说疫》
  8. 辨陷下则灸《普济方·针灸》
  9. 辨五轮生克论《眼科阐微》
  10. 辨小儿赤游丹游火论《疡科心得集》
  11. 辨五轮病源用药论《眼科阐微》
  12. 辨小儿脉息《育婴家秘》
  13. 辨五大毒《外台秘要》
  14. 辨小儿脉证治《育婴家秘》
  15. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  16. 辨小儿脐风及脐汁不干论《疡科心得集》
  17. 辨吴又可偏用大黄《松峰说疫》
  18. 辨小儿生死脉《察病指南》
  19. 辨瘟邪止在三阳经《松峰说疫》
  20. 辨小儿声音秘旨《幼科推拿秘书》
  21. 辨温暑凉寒诸证《增订叶评伤暑全书》
  22. 辨小儿寿夭《育婴家秘》
  23. 辨温热《冯氏锦囊秘录》
  24. 辨小儿五音《推拿抉微》
  25. 辨温病阴暑《松峰说疫》
  26. 辨小儿五音《小儿推拿广意》
  27. 辨温病一《伤寒寻源》
  28. 辨小儿形色《育婴家秘》
  29. 辨温病四《伤寒寻源》
  30. 辨小腹痈缓疽论《疡科心得集》
  1. 辨下疳论《疡科心得集》
  2. 辨膝盖痈疵疽论《疡科心得集》
  3. 辨下焦病脉证并治《婴儿论》
  4. 辨息论（附律一条）《医门法律》
  5. 辨夏凉冬暖不足致疾《松峰说疫》
  6. 辨五脏受惊积冷热形证图《幼幼新书》
  7. 辨痫症《幼科铁镜》
  8. 辨五脏六腑部位脉法《全生指迷方》
  9. 辨陷下则灸《普济方·针灸》
  10. 辨五疫治法《松峰说疫》
  11. 辨小便频数遗尿不禁《医林改错》
  12. 辨五轮生克论《眼科阐微》
  13. 辨小儿赤游丹游火论《疡科心得集》
  14. 辨五轮病源用药论《眼科阐微》
  15. 辨小儿脉息《育婴家秘》
  16. 辨五大毒一首《外台秘要》
  17. 辨小儿脉证治《育婴家秘》
  18. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  19. 辨小儿脐风及脐汁不干论《疡科心得集》
  20. 辨吴又可偏用大黄《松峰说疫》
  21. 辨小儿生死脉《察病指南》
  22. 辨瘟邪止在三阳经《松峰说疫》
  23. 辨小儿声音秘旨《幼科推拿秘书》
  24. 辨温暑凉寒诸证《增订叶评伤暑全书》
  25. 辨小儿寿夭《育婴家秘》
  26. 辨温热《冯氏锦囊秘录》
  27. 辨小儿五音《推拿抉微》
  28. 辨温病阴暑《松峰说疫》
  29. 辨小儿五音《小儿推拿广意》
  30. 辨温病一《伤寒寻源》
  31. 辨小儿形色《育婴家秘》


辨肾岩翻花绝证论_《疡科心得集》_中医医论_【岐黄之术】

辨肾岩翻花绝证论

辨肾岩翻花绝证论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肾岩翻花者，俗名翻花下疳。此非由交合不洁、触染淫秽而生。由其人肝肾素亏，或又郁虑忧思，相火内灼，水不涵木，肝经血燥，而络脉空虚，久之损者愈损，阴精消涸，火邪郁结，遂遘疾于肝肾部分。初起马口之内，生肉一粒，如竖肉之状，坚硬而痒，即有脂水。延至一、二年，或五、六载时，觉疼痛应心，玉茎渐渐肿胀，其马口之竖肉处，翻花若榴子样，此肾岩已成也。渐至龟头破烂，凸出凹进，痛楚难胜，甚或鲜血流注，斯时必脾胃衰弱，饮食不思，即食亦无味，形神困惫；或血流至两三次，则玉茎尽为烂去；如精液不能灌输，即溘然而毙矣。此证初觉时，须用大补阴丸，或知柏八味，兼用八珍、十全大补之属。其病者，再能怡养保 ，可以冀其久延岁月。若至成功后，百无一生，必非药力之所能为矣。此与舌疳、失营、乳岩为四大绝证，犹内科中有疯、痨、臌、膈，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨下疳论
  • 当前页：辨肾岩翻花绝证论
  • 下一页：辨鱼口便毒论
<<< 返回本书目录
  1. 辨肾岩翻花绝证论《疡科心得集》
  2. 辨肾俞发鹳口疽论《疡科心得集》
  3. 辨肾水不养神膏神膏干论《眼科阐微》
  4. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  5. 辨肾膀胱脉《诊脉三十二辨》
  6. 辨生死《伤科汇纂》
  7. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  8. 辨失营马刀生死不同论《疡科心得集》
  9. 辨蛇《外台秘要》
  10. 辨湿毒疮肾脏风疮论《疡科心得集》
  11. 辨舌喑舌痹论《疡科心得集》
  12. 辨湿温二《伤寒寻源》
  13. 辨舌苔法《推拿抉微》
  14. 辨湿温三《伤寒寻源》
  15. 辨舌疳牙岩舌疔论《疡科心得集》
  16. 辨湿温四《伤寒寻源》
  17. 辨舌法《银海指南》
  18. 辨湿温五《伤寒寻源》
  19. 辨舌《脉诀汇辨》
  20. 辨湿温一《伤寒寻源》
  21. 辨舌《医学真传》
  22. 辨十二经水火分治法《儒门事亲》
  23. 辨少阴紧脉证《阴证略例》
  24. 辨石榴疽痈论《疡科心得集》
  25. 辨少阴病脉证并治全篇《医宗金鉴》
  26. 辨实热《保幼新编》
  27. 辨少阴病脉证并治《伤寒杂病论》
  28. 辨似《广瘟疫论》
  29. 辨少阴病脉证并治《伤寒论》
  30. 辨似损非损《虚损启微》
  1. 辨肾岩翻花绝证论《疡科心得集》
  2. 辨肾水不养神膏神膏干论《眼科阐微》
  3. 辨肾俞发鹳口疽论《疡科心得集》
  4. 辨肾膀胱脉《诊脉三十二辨》
  5. 辨生死《灵素节注类编》
  6. 辨蛇一首《外台秘要》
  7. 辨生死《伤科汇纂》
  8. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  9. 辨声于息《医学摘粹》
  10. 辨舌喑舌痹论《疡科心得集》
  11. 辨声于言《医学摘粹》
  12. 辨舌苔法《推拿抉微》
  13. 辨失营马刀生死不同论《疡科心得集》
  14. 辨舌说《医学实在易》
  15. 辨湿毒疮肾脏风疮论《疡科心得集》
  16. 辨舌诗《医学实在易》
  17. 辨湿温二《伤寒寻源》
  18. 辨舌色《医学摘粹》
  19. 辨湿温三《伤寒寻源》
  20. 辨舌疳牙岩舌疔论《疡科心得集》
  21. 辨湿温四《伤寒寻源》
  22. 辨舌法《银海指南》
  23. 辨湿温五《伤寒寻源》
  24. 辨舌法《医理真传》
  25. 辨湿温一《伤寒寻源》
  26. 辨舌《外科选要》
  27. 辨十二经水火分治法《儒门事亲》
  28. 辨舌《医学真传》
  29. 辨石榴疽痈论《疡科心得集》
  30. 辨舌《脉诀汇辨》
  31. 辨实热《保幼新编》


辨鱼口便毒论_《疡科心得集》_中医医论_【岐黄之术】

辨鱼口便毒论

辨鱼口便毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼口便毒，生于小腹下两腿合缝之间，左为鱼口，右为便毒，属厥阴肝经。此证得之奔走劳役，湿热下注者少；惟交感不洁，遭淫毒而患者为最多。每每先起下疳，下疳未已，便毒继之，此湿热秽毒之为患也。亦有强力入房，忍精不泄，或欲念不遂，以致败精搏血，留聚经隧，壅遏而成者，临证当细为审辨。治法惟宜开郁散气、清利湿热。而毒邪之证，先宜发汗，次利小便，使毒从肤腠而出，或从小便而泄；发汗利便不应者，乃以破毒活血调气之剂攻之，俟毒瓦斯宣通，随以补剂托之，此定法也。凡妇人患此者，多在两 肿痛，或腹中结块，小腹痞闷，上攻两胁，小便涩滞，憎寒壮热，多由肝经湿热下注，或郁怒伤损肝脾所致。宜用龙胆泻肝汤、加味逍遥散之属，不可概投散血攻毒之剂。又小儿亦有此证，总由肝经热毒，治宜泻肝，再视血分毒瓦斯，为之斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨肾岩翻花绝证论
  • 当前页：辨鱼口便毒论
  • 下一页：辨痘毒总论
<<< 返回本书目录
  1. 辨鱼口便毒论《疡科心得集》
  2. 辨郁金之误《吴医汇讲》
  3. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  4. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  5. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  6. 辨孕男女脉法歌《内府秘传经验女科》
  7. 辨有脉无脉《诊脉三十二辨》
  8. 辨杂病脉吐汗温利可否法《察病指南》
  9. 辨幽痈赫痈冲疽论《疡科心得集》
  10. 辨灾怪恐怖杂脉《脉经》
  11. 辨用老君神明散东坡圣散子《松峰说疫》
  12. 辨脏腑病脉阴阳大法《脉经》
  13. 辨涌泉疽足底疔论《疡科心得集》
  14. 辨脏腑内疮《外科理例》
  15. 辨痈与疽治法《外科理例》
  16. 辨张景岳言瘟疫《松峰说疫》
  17. 辨痈疽阴阳浅深缓急治法《外科精要》
  18. 辨张氏无治之症《白喉条辨》
  19. 辨痈疽疖《外科理例》
  20. 辨诊脉大法《诊脉三十二辨》
  21. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  22. 辨蒸变《幼科铁镜》
  23. 辨阴证阳证《内外伤辨》
  24. 辨正风温温疟温毒温疫《叶选医衡》
  25. 辨阴阳脏腑脉象病证《灵素节注类编》
  26. 辨正蒋问斋医略伏邪篇《温热逢源》
  27. 辨阴阳易差后劳复病证并治《伤寒论》
  28. 辨正吴又可温疫论各条《温热逢源》
  29. 辨阴寒证《医宗金鉴》
  30. 辨正徐洄溪先生医者误人无罪论《一得集》
  1. 辨鱼口便毒论《疡科心得集》
  2. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  3. 辨语言蹇涩非痰人《医林改错》
  4. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  5. 辨郁金之误《吴医汇讲》
  6. 辨有脉无脉《诊脉三十二辨》
  7. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  8. 辨幽痈赫痈冲疽论《疡科心得集》
  9. 辨孕男女脉法歌《内府秘传经验女科》
  10. 辨用老君神明散东坡圣散子《松峰说疫》
  11. 辨杂病脉吐汗温利可否法《察病指南》
  12. 辨涌泉疽足底疔论《疡科心得集》
  13. 辨灾怪恐怖杂脉《脉经》
  14. 辨痈与疽治法《外科理例》
  15. 辨脏腑病脉阴阳大法《脉经》
  16. 辨痈疽晕《中医词典》
  17. 辨脏腑内疮《外科理例》
  18. 辨痈疽阴阳浅深缓急治法《外科精要》
  19. 辨张景岳言瘟疫《松峰说疫》
  20. 辨痈疽疖《外科理例》
  21. 辨张氏无治之症《白喉条辨》
  22. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  23. 辨诊脉大法《诊脉三十二辨》
  24. 辨饮食《医理真传》
  25. 辨蒸变《幼科铁镜》
  26. 辨阴证阳证《中医外科学》
  27. 辨正风温温疟温毒温疫《叶选医衡》
  28. 辨阴证阳证《内外伤辨》
  29. 辨正蒋问斋医略伏邪篇《温热逢源》
  30. 辨阴阳脏腑脉象病证《灵素节注类编》
  31. 辨正吴又可温疫论各条《温热逢源》


辨痘毒总论_《疡科心得集》_中医医论_【岐黄之术】

辨痘毒总论

辨痘毒总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘者，系先天之毒所发；而痘毒者，是毒发未尽，而复结为痈也。人之有生，受气于父，成形于母，当父母媾精之时，惟恃一点真元之火，相为凝结，是胎元之初成，即胎毒之蕴蓄，故名之曰胎毒。此毒潜伏命门，至受生以后，有触即发，无触则不发，故其发有迟速，有数月而即发者，有数岁而始发者，更有十余岁而后发者。当其未发时，形气俱泯，无可端倪，若未燧之火，何处寻觅？又何可解释？及其有触而发，则勃然不可御。盖其毒瓦斯动于命门，发自五脏，实动五脏真气，斯时全赖血气送毒外出，运化之而成浆，收结之而成痂，而后其毒始尽，脏腑可安。若或血气衰弱，浆水不足，不能尽送毒瓦斯外出，虽痘疮已愈，而遗毒之未尽者，不免结为痈疡，而痘毒生焉已。然痘毒之生也，发于时痘后者轻，发于种痘后者重，何则？时痘感时行之邪，触动胎元之毒而发，故其为痘证也重，而毒能尽泄，痘后即或生疡，不过痘、痈、疔、疖而已。至种痘则外无天行时邪，祗借些微痘苗之气，以引胎元之毒，故其为痘证也轻，痘出之后，余毒未能尽泄，而发为痘毒，纯是先天火邪所结，所以溃脓腐烂，未能速愈也。且余毒必发于节骱，盖以痘未结痂，火毒未泄，走入络中，故或发于肘腕，或生于膝胫，起则漫肿，寒热潮热，烦躁口干成脓。溃后若小儿先天禀足，气实壮强者，即可数日收功；其或正亏，余毒攻络者，即名气虚毒滞，穿溃后每难收口。总须胃强脾旺，气血充盈，始可无妨。如体怯少纳，或脾泄便溏，或潮热不退，即成损怯矣。要知此疡起时，若 红漫肿，寒热交作者，当从实证治，宜清火解毒。起时如色白漫肿，缓于成功作脓者，当以虚证治，即用补托。如溃后不收敛者，当以虚痰治；若止用清火解毒之剂，使脾胃受戕，乳食不贪，微热不退，致成损怯而毙者多矣。此不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鱼口便毒论
  • 当前页：辨痘毒总论
  • 下一页：辨诸疮总论
<<< 返回本书目录
  1. 辨痘毒总论《疡科心得集》
  2. 辨毒散【方剂大全】
  3. 辨动得静得《增订叶评伤暑全书》
  4. 辨讹《冯氏锦囊秘录》
  5. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  6. 辨恶寒《增订叶评伤暑全书》
  7. 辨跌打损伤及杖疮合论《疡科心得集》
  8. 辨儿之变蒸《儿科萃精》
  9. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  10. 辨耳痈耳菌虚实论《疡科心得集》
  11. 辨大腿痈阴包毒论《疡科心得集》
  12. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  13. 辨大头瘟抱头火丹毒论《疡科心得集》
  14. 辨发汗后病脉证并治《伤寒论》
  15. 辨大麻疯论《疡科心得集》
  16. 辨发汗吐下后脉证并治《伤寒论》
  17. 辨大肠痈小肠痈论《疡科心得集》
  18. 辨发惊脉证并治《婴儿论》
  19. 辨从症不从脉《诊脉三十二辨》
  20. 辨发颐豌豆疮论《疡科心得集》
  21. 辨从脉不从症《诊脉三十二辨》
  22. 辨方效经错之源、论血化为汗之误《医林改错》
  23. 辨唇疔茧唇唇疳论《疡科心得集》
  24. 辨方宜脉《诊脉三十二辨》
  25. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  26. 辨肥瘦脉异《诊脉三十二辨》
  27. 辨疮肿浅深法《外科精义》
  28. 辨肺大肠脉《诊脉三十二辨》
  29. 辨疮疹脉症并治《婴儿论》
  30. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  1. 辨痘毒总论《疡科心得集》
  2. 辨动得静得《增订叶评伤暑全书》
  3. 辨毒攻脏诀《喉舌备要秘旨》
  4. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  5. 辨讹《冯氏锦囊秘录》
  6. 辨跌打损伤及杖疮合论《疡科心得集》
  7. 辨恶寒《增订叶评伤暑全书》
  8. 辨点眼法《眼科秘诀》
  9. 辨儿之变蒸《儿科萃精》
  10. 辨丹溪主末二字即标本论《女科经纶》
  11. 辨耳色《医学摘粹》
  12. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  13. 辨耳痈耳菌虚实论《疡科心得集》
  14. 辨大腿痈阴包毒论《疡科心得集》
  15. 辨二便《医理真传》
  16. 辨大头瘟抱头火丹毒论《疡科心得集》
  17. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  18. 辨大麻疯论《疡科心得集》
  19. 辨发汗后病脉证并治《伤寒论》
  20. 辨大肠痈小肠痈论《疡科心得集》
  21. 辨发汗吐下后脉证并治《伤寒论》
  22. 辨大便干燥非风火《医林改错》
  23. 辨发惊脉证并治《婴儿论》
  24. 辨从症不从脉《诊脉三十二辨》
  25. 辨发颐豌豆疮论《疡科心得集》
  26. 辨从脉不从症《诊脉三十二辨》
  27. 辨方效经错之源、论血化为汗之误《医林改错》
  28. 辨唇疔茧唇唇疳论《疡科心得集》
  29. 辨方宜脉《诊脉三十二辨》
  30. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  31. 辨肥瘦脉异《诊脉三十二辨》


辨诸疮总论_《疡科心得集》_中医医论_【岐黄之术】

辨诸疮总论

辨诸疮总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫恶疮，诸痛痒疮，皆属于心；诸湿肿满，皆属于脾。心主血，脾主肉，血热而肉湿，湿热相合，浸淫不休，溃败肌肤，而诸疮生矣。然有辨焉，如疥癣瘾疹之属，怫郁气血，在皮肤腠理间者，可以表而散，《内经》有谓汗之则疮已是矣。若怫郁气血在肌肉之分，外达皮肤，作寒热而生脓者；或七情所招，或膏粱之变，皆宜解内热，不宜发汗，仲景所谓疮家不可发汗，汗出则痉者是矣。一疮而有宜汗不宜汗之戒，盖热有浅深表里故也。故疮在皮肤，则当因其轻而扬之，汗之浴之；外以杀虫润燥，皆解凝结涎沫之药敷之。疮之在肌肉，则当因其重而减之，泻经络之热，清凉气血；外以化脓生肌膏贴之。疮在头巅，则当射而取之，须酒制寒凉剂，更以风药升而上之；外以杀虫解热药敷之。明此三者，其于治疮，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痘毒总论
  • 当前页：辨诸疮总论
  • 下一页：辨疮血风疮论
<<< 返回本书目录
  1. 辨诸疮总论《疡科心得集》
  2. 辨诸血《幼科铁镜》
  3. 辨中暑中热《幼科铁镜》
  4. 辨子母存亡《妇科心法要诀》
  5. 辨中焦病脉证并治《婴儿论》
  6. 辨子母存亡《医宗金鉴》
  7. 辨中风一《伤寒寻源》
  8. 辨紫茸之伪《吴医汇讲》
  9. 辨中风三《伤寒寻源》
  10. 辨自缢死解绳法《圣济总录》
  11. 辨中风二《伤寒寻源》
  12. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  13. 辨治总则《虚损病类钩沉》
  14. 辨宗气卫气营气《冯氏锦囊秘录》
  15. 辨治杨季登二女奇证奇验《寓意草》
  16. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  17. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  18. 辨足跟疽厉痈论《疡科心得集》
  19. 辨治年久眼病先补气血论《眼科阐微》
  20. 辩包络《侣山堂类辩》
  21. 辨指筋纹秘诀歌《幼科推拿秘书》
  22. 辩表里中三证《此事难知》
  23. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  24. 辩表伤阴阳二证《此事难知》
  25. 辨症总诀《尤氏喉症指南》
  26. 辩丹溪（二十九，共九条）《景岳全书》
  27. 辨症订方必先审四诊记《证治心传》
  28. 辩疔肿十三种形色禁忌《外科精义》
  29. 辨症《重订囊秘喉书》
  30. 辩督脉《侣山堂类辩》
  1. 辨诸疮总论《疡科心得集》
  2. 辨肿、痛、痒、脓、麻木《中医外科学》
  3. 辨诸血《幼科铁镜》
  4. 辨中暑中热《幼科铁镜》
  5. 辨子母存亡《医宗金鉴》
  6. 辨中焦病脉证并治《婴儿论》
  7. 辨子母存亡《妇科心法要诀》
  8. 辨中风一《伤寒寻源》
  9. 辨紫茸之伪《吴医汇讲》
  10. 辨中风三《伤寒寻源》
  11. 辨自缢死解绳法《圣济总录》
  12. 辨中风二《伤寒寻源》
  13. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  14. 辨治总则《虚损病类钩沉》
  15. 辨宗气《医学摘粹》
  16. 辨治杨季登二女奇证奇验《寓意草》
  17. 辨宗气卫气营气《冯氏锦囊秘录》
  18. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  19. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  20. 辨治年久眼病先补气血论《眼科阐微》
  21. 辨足跟疽厉痈论《疡科心得集》
  22. 辨指筋纹秘诀歌《幼科推拿秘书》
  23. 辩包络《侣山堂类辩》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辩表里中三证《此事难知》
  26. 辨症总诀《尤氏喉症指南》
  27. 辩表伤阴阳二证《此事难知》
  28. 辨症歌《万氏秘传片玉心书》
  29. 辩病与辩证的关系《中医诊断学》
  30. 辨症订方必先审四诊记《证治心传》
  31. 辩丹溪（二十九，共九条）《景岳全书》


辨疮血风疮论_《疡科心得集》_中医医论_【岐黄之术】

辨疮血风疮论

辨疮血风疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮者，生于两 ，初起发肿，久而腐溃，或浸淫瘙痒，破而脓水淋漓。乃风热湿毒相聚而成；或因饮食起居，亏损肝肾，阴火下流，外邪相搏而致。外 属三阳经湿热，易治；内属三阴经湿，兼血分虚热，难治。蒋示吉谓∶色红者多热，肿者多湿，痒者多风，痛者属实，早宽而暮肿者，属气虚下陷。初起者，风热湿毒为多；日久者，下陷湿热为胜。初宜用独活、防己、黄柏、苍术、萆 、牛膝、归尾、苡仁、丹皮、赤芍、银花、黑栀、猪苓、泽泻等；又二妙丸、四妙丸之类。若脾虚湿热下注，则用补中益气，或八珍汤加萆 、银花之属，外用夹纸膏贴之。

血风疮，多生在两小腿里外 ，上至膝，下至踝骨，乃风热、湿热、血热交感而成。初起瘙痒无度，破流滋水，日渐沿开，形同针眼。宜服四物汤加防已、萆 、丹皮、苡仁、黄柏、银花等；外搽解毒雄黄散，或如意金黄散俱可。如年久紫黑坚硬，气血不行者，用磁锋砭去恶血，以解郁毒，然后敷药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨诸疮总论
  • 当前页：辨疮血风疮论
  • 下一页：辨天泡疮翻花疮论
<<< 返回本书目录
  1. 辨疮血风疮论《疡科心得集》
  2. 辨疮疹脉症并治《婴儿论》
  3. 辨疮疽善恶法《外科精义》
  4. 辨疮肿浅深法《外科精义》
  5. 辨疮疽疖肿证候法《外科精义》
  6. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  7. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  8. 辨唇疔茧唇唇疳论《疡科心得集》
  9. 辨传经《广瘟疫论》
  10. 辨从脉不从症《诊脉三十二辨》
  11. 辨褚氏春瘟夏疫《松峰说疫》
  12. 辨从症不从脉《诊脉三十二辨》
  13. 辨初生脉证并治《婴儿论》
  14. 辨大肠痈小肠痈论《疡科心得集》
  15. 辨尺寸阴阳荣卫度数《脉经》
  16. 辨大麻疯论《疡科心得集》
  17. 辨迟脉所统有五《诊脉三十二辨》
  18. 辨大头瘟抱头火丹毒论《疡科心得集》
  19. 辨成氏再传之讹《伤寒括要》
  20. 辨大腿痈阴包毒论《疡科心得集》
  21. 辨沉脉所统有五《诊脉三十二辨》
  22. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  23. 辨肠风脏毒论《疡科心得集》
  24. 辨跌打损伤及杖疮合论《疡科心得集》
  25. 辨肠风论《三因极一病证方论》
  26. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  27. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  28. 辨动得静得《增订叶评伤暑全书》
  29. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  30. 辨痘毒总论《疡科心得集》
  1. 辨疮血风疮论《疡科心得集》
  2. 辨疮疽善恶法《外科精义》
  3. 辨疮疹脉症并治《婴儿论》
  4. 辨疮疽疖肿证候法《外科精义》
  5. 辨疮肿《中医词典》
  6. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  7. 辨疮肿浅深法《中医词典》
  8. 辨褚氏春瘟夏疫《松峰说疫》
  9. 辨疮肿浅深法《外科精义》
  10. 辨初生脉证并治《婴儿论》
  11. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  12. 辨尺寸阴阳荣卫度数《脉经》
  13. 辨唇疔茧唇唇疳论《疡科心得集》
  14. 辨迟脉所统有五《诊脉三十二辨》
  15. 辨从脉不从症《诊脉三十二辨》
  16. 辨成氏再传之讹《伤寒括要》
  17. 辨从症不从脉《诊脉三十二辨》
  18. 辨沉脉所统有五《诊脉三十二辨》
  19. 辨大便干燥非风火《医林改错》
  20. 辨肠风脏毒论《疡科心得集》
  21. 辨大肠痈小肠痈论《疡科心得集》
  22. 辨肠风论《三因极一病证方论》
  23. 辨大麻疯论《疡科心得集》
  24. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  25. 辨大头瘟抱头火丹毒论《疡科心得集》
  26. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  27. 辨大腿痈阴包毒论《疡科心得集》
  28. 辨不可下病篇存疑《医宗金鉴》
  29. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  30. 辨不可下病脉证篇《医宗金鉴》
  31. 辨丹溪主末二字即标本论《女科经纶》


辨天泡疮翻花疮论_《疡科心得集》_中医医论_【岐黄之术】

辨天泡疮翻花疮论

辨天泡疮翻花疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

天泡疮者，形如水泡，皮薄而泽，或生头面，或生遍身。由天行少阳相火为病，故名天泡。为风热客于皮肤间，外不得泄，沸热血液，结而成泡。宜清热凉血，热解则愈；如兼表邪而发热脉数者，宜荆防败毒散；如火盛者，或加芩、连、连翘、金银花、元参之属；如肿疼痛，脉数便结者，此表里俱实也，宜防风通圣散双解之；如外多毒水，以金黄散敷之，或以石珍散掺之，无有不愈。

翻花疮者，由疮疡溃后，肝火血燥生风所致。或疮口 肉突出如菌，大小不同，或出如蛇头，长短不一，揩损每流鲜血，久亦虚人。治法当滋肝养血，如栀子清肝汤是也；外涂藜芦膏（景岳方）， 肉自入，须候元气渐复，脓毒将尽，涂之有效，不然虽入而复溃。若误用刀针、蚀药、火灸，其势益甚，或出血不止，必致寒热呕吐等证，须大补脾胃为善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮血风疮论
  • 当前页：辨天泡疮翻花疮论
  • 下一页：辨脓窠疮黄水疮论
<<< 返回本书目录
  1. 辨天泡疮翻花疮论《疡科心得集》
  2. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  3. 辨太阴病脉证并治全篇《医宗金鉴》
  4. 辨头痛《内外伤辨》
  5. 辨太阴病脉证并治《伤寒杂病论》
  6. 辨吐《幼科铁镜》
  7. 辨太阴病脉证并治《伤寒论》
  8. 辨吐泻《幼科铁镜》
  9. 辨太阳病脉证并治中篇《医宗金鉴》
  10. 辨退红丝云翳有先后次第论《眼科阐微》
  11. 辨太阳病脉证并治中《伤寒杂病论》
  12. 辨臀痈骑马痈论《疡科心得集》
  13. 辨太阳病脉证并治中《伤寒论》
  14. 辨脱肛痔漏论《疡科心得集》
  15. 辨太阳病脉证并治下篇《医宗金鉴》
  16. 辨外感八风之邪《内外伤辨》
  17. 辨太阳病脉证并治下《伤寒杂病论》
  18. 辨外踝疽内踝疽论《疡科心得集》
  19. 辨太阳病脉证并治下《伤寒论》
  20. 辨外伤不恶食《内外伤辨》
  21. 辨太阳病脉证并治上篇《医宗金鉴》
  22. 辨外治《白喉条辨》
  23. 辨太阳病脉证并治上《伤寒杂病论》
  24. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  25. 辨太阳病脉证并治法上《伤寒论》
  26. 辨委中毒膝眼毒论《疡科心得集》
  27. 辨胎热《幼科铁镜》
  28. 辨痿症《医门补要》
  29. 辨胎脉《察病指南》
  30. 辨胃腕痈痈论《疡科心得集》
  1. 辨天泡疮翻花疮论《疡科心得集》
  2. 辨痰《中医词典》
  3. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  4. 辨太阴病脉证并治全篇《医宗金鉴》
  5. 辨头痛《内外伤辨》
  6. 辨太阴病脉证并治《伤寒论》
  7. 辨吐《幼科铁镜》
  8. 辨太阴病脉证并治《伤寒杂病论》
  9. 辨吐泻《幼科铁镜》
  10. 辨太阳病脉证并治中篇《医宗金鉴》
  11. 辨退红丝云翳有先后次第论《眼科阐微》
  12. 辨太阳病脉证并治中《伤寒论》
  13. 辨臀痈骑马痈论《疡科心得集》
  14. 辨太阳病脉证并治中《伤寒杂病论》
  15. 辨脱肛痔漏论《疡科心得集》
  16. 辨太阳病脉证并治下篇《医宗金鉴》
  17. 辨外感八风之邪《内外伤辨》
  18. 辨太阳病脉证并治下《伤寒论》
  19. 辨外踝疽内踝疽论《疡科心得集》
  20. 辨太阳病脉证并治下《伤寒杂病论》
  21. 辨外伤不恶食《内外伤辨》
  22. 辨太阳病脉证并治上篇《医宗金鉴》
  23. 辨外障和内障《中医眼科学》
  24. 辨太阳病脉证并治上《伤寒杂病论》
  25. 辨外治《白喉条辨》
  26. 辨太阳病脉证并治法上《伤寒论》
  27. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  28. 辨胎孕男女法《中医词典》
  29. 辨委中毒膝眼毒论《疡科心得集》
  30. 辨胎热《幼科铁镜》
  31. 辨痿症《医门补要》


辨脓窠疮黄水疮论_《疡科心得集》_中医医论_【岐黄之术】

辨脓窠疮黄水疮论

辨脓窠疮黄水疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

脓窠疮者，大如黄豆，黄脓起泡，痛甚。起时先从水泡作痒，后变脓泡。乃肺经有热，脾经有湿，二气交感而成。治当清热散风、凉血除湿，如四妙汤加防风、荆芥，或凉血消风散；外搽普济丹，或蛇床子散，或一扫光；若不痒而痛者，以生大黄二两，生石膏一两，研末，麻油调搽，兼戒口味，自愈。

黄水疮者，头面耳项，忽生黄泡，破流脂水，顷刻沿开，多生痛痒。此因日晒风吹，热毒郁于皮毛，暴感湿热；或内餐湿热之物，致风动火生而发。当内服祛风、凉血、清热之药，外以汤洗之，用蛤粉散搽之；有用雄猪胆一个，入黄柏一两浸，焙干为末，掺之；或用井花水调搽，殊妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨天泡疮翻花疮论
  • 当前页：辨脓窠疮黄水疮论
  • 下一页：辨疥疮痤痱疮论
<<< 返回本书目录
  1. 辨脓窠疮黄水疮论《疡科心得集》
  2. 辨疟病脉证并治《伤寒杂病论》
  3. 辨脓法《外科精义》
  4. 辨疟疾（附阴虚似疟）《幼科铁镜》
  5. 辨内外宜细分《诊脉三十二辨》
  6. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  7. 辨内外伤《周慎斋遗书》
  8. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  9. 辨内伤饮食用药所宜所禁《内外伤辨》
  10. 辨赔赈散等方《松峰说疫》
  11. 辨内伤寒认作瘟疫《松峰说疫》
  12. 辨捧心痈痰论《疡科心得集》
  13. 辨脑疽对口论《疡科心得集》
  14. 辨皮色不胜四时之风篇《形色外诊简摩》
  15. 辨囊痈悬痈论《疡科心得集》
  16. 辨脾湿《幼科铁镜》
  17. 辨男女脉异《诊脉三十二辨》
  18. 辨脾实热虚热《幼科铁镜》
  19. 辨男女脉法《女科秘要》
  20. 辨脾胃脉《诊脉三十二辨》
  21. 辨耐修药表并药忌《白喉条辨》
  22. 辨脾胃升降《吴医汇讲》
  23. 辨木舌舌衄论《疡科心得集》
  24. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  25. 辨明伤寒时疫《温疫论》
  26. 辨平病死之脉《灵素节注类编》
  27. 辨面色论《重楼玉钥》
  28. 辨七表八里九道七死脉《察病指南》
  29. 辨梅核气喉喑论《疡科心得集》
  30. 辨七表八里九道之非《诊家正眼》
  1. 辨脓窠疮黄水疮论《疡科心得集》
  2. 辨脓法《外科精义》
  3. 辨疟病脉证并治《伤寒杂病论》
  4. 辨脓《证治准绳·疡医》
  5. 辨疟疾（附阴虚似疟）《幼科铁镜》
  6. 辨内眼病变《中医眼科学》
  7. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  8. 辨内外宜细分《诊脉三十二辨》
  9. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  10. 辨内外伤《周慎斋遗书》
  11. 辨呕吐哕证《幼科心法要诀》
  12. 辨内伤饮食用药所宜所禁《内外伤辨》
  13. 辨赔赈散等方《松峰说疫》
  14. 辨内伤寒认作瘟疫《松峰说疫》
  15. 辨捧心痈痰论《疡科心得集》
  16. 辨脑疽对口论《疡科心得集》
  17. 辨皮肤《医学摘粹》
  18. 辨囊痈悬痈论《疡科心得集》
  19. 辨皮毛肌肤《医理真传》
  20. 辨男女以左右之脉《女科经纶》
  21. 辨皮色不胜四时之风篇《形色外诊简摩》
  22. 辨男女以左右之疾胜《女科经纶》
  23. 辨脾湿《幼科铁镜》
  24. 辨男女以左右阴阳虚实论《女科经纶》
  25. 辨脾实热虚热《幼科铁镜》
  26. 辨男女以左右气血论《女科经纶》
  27. 辨脾胃脉《诊脉三十二辨》
  28. 辨男女脉异《诊脉三十二辨》
  29. 辨脾胃升降《吴医汇讲》
  30. 辨男女脉法《女科秘要》
  31. 辨平病死之脉《灵素节注类编》


辨疥疮痤痱疮论_《疡科心得集》_中医医论_【岐黄之术】

辨疥疮痤痱疮论

辨疥疮痤痱疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疥有五种∶干疥、湿疥、虫疥、砂疥、脓疥。如肺金燥盛，则生干疥，瘙痒皮枯，而起白屑；脾经湿盛，则生湿疥， 肿作痛，破泄黄水，甚流黑汁；肝经风盛，则生虫疥，瘙痒彻骨，挠不知痛；心血凝滞，则生砂疥，形如细砂， 赤痒痛，抓之有水；肾经湿盛，则生脓窠疥，形如豆粒，便利作痒，脓清淡白，或脾经湿盛亦生之，但顶含稠脓，痒痛相兼为异，皆有小虫，染人最易。切忌热汤浸洗，图快一时，殊不知热毒攻里，虫愈深入，虽有良方，何能刻日奏效？患者戒之。兼忌一切发物海鲜。治法∶内服疥灵丹，或消风散；外搽绣球丸，或一扫光俱可。

痤痱疮者，俗名坐板疮。生于两股，密如撒粟，尖如芒刺，痒痛非常，浑身毛刺，甚者皮损粘衣。此由脾经湿热湿毒郁久而成，或有因久坐卑湿之地，或坐烈日石上，酿成湿热，亦能致之。此处乃至阴之所，血亦罕来，药力少至，当用外治，法以苦参汤洗之，掺以鹅黄散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脓窠疮黄水疮论
  • 当前页：辨疥疮痤痱疮论
  • 下一页：辨白秃疮肥疮论
<<< 返回本书目录
  1. 辨疥疮痤痱疮论《疡科心得集》
  2. 辨金井中肾水不满神光短论《眼科阐微》
  3. 辨脚发背脱疽论《疡科心得集》
  4. 辨筋骨四肢《内外伤辨》
  5. 辨瘕癖块论《疡科心得集》
  6. 辨禁忌《白喉条辨》
  7. 辨夹痈米疽论《疡科心得集》
  8. 辨经络《白喉条辨》
  9. 辨夹食伤寒《幼科铁镜》
  10. 辨经色《妇人规》
  11. 辨霍乱吐利病脉证并治《伤寒杂病论》
  12. 辨惊风之误论《儿科醒》
  13. 辨霍乱病脉证并治篇《医宗金鉴》
  14. 辨惊有痰盛风盛热盛《幼科铁镜》
  15. 辨霍乱病脉证并治《伤寒论》
  16. 辨井疽心漏论《疡科心得集》
  17. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  18. 辨颈痈锁喉痈论《疡科心得集》
  19. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  20. 辨痉湿暍病脉证并治篇《医宗金鉴》
  21. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  22. 辨痉湿暍脉证《伤寒论》
  23. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  24. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  25. 辨坏病脉证并治篇《医宗金鉴》
  26. 辨救误上《白喉条辨》
  27. 辨滑脉所统有一《诊脉三十二辨》
  28. 辨救误下《白喉条辨》
  29. 辨虎口指脉纹诀《万氏秘传片玉心书》
  30. 辨诀《麻疹阐注》
  1. 辨疥疮痤痱疮论《疡科心得集》
  2. 辨脚发背脱疽论《疡科心得集》
  3. 辨金井中肾水不满神光短论《眼科阐微》
  4. 辨瘕癖块论《疡科心得集》
  5. 辨筋骨四肢《内外伤辨》
  6. 辨夹痈米疽论《疡科心得集》
  7. 辨禁忌《白喉条辨》
  8. 辨夹食伤寒《幼科铁镜》
  9. 辨经络《白喉条辨》
  10. 辨霍乱吐利病脉证并治《伤寒杂病论》
  11. 辨经络部位《中医外科学》
  12. 辨霍乱病脉证并治篇《医宗金鉴》
  13. 辨经色《妇人规》
  14. 辨霍乱病脉证并治《伤寒论》
  15. 辨惊风之误论《儿科醒》
  16. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  17. 辨惊有痰盛风盛热盛《幼科铁镜》
  18. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  19. 辨井疽心漏论《疡科心得集》
  20. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  21. 辨颈痈锁喉痈论《疡科心得集》
  22. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  23. 辨景岳混瘟温为伤寒之误《温病正宗》
  24. 辨坏病脉证并治篇《医宗金鉴》
  25. 辨痉湿暍病脉证并治篇《医宗金鉴》
  26. 辨滑脉所统有一《诊脉三十二辨》
  27. 辨痉湿暍脉证《伤寒论》
  28. 辨虎口指脉纹诀《万氏秘传片玉心书》
  29. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  30. 辨虎口纹《明医指掌》
  31. 辨救误上《白喉条辨》


辨白秃疮肥疮论_《疡科心得集》_中医医论_【岐黄之术】

辨白秃疮肥疮论

辨白秃疮肥疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

白秃疮者，俗名HT HT 疮。乃足太阳膀胱、督脉二经受湿热，生虫作痒，疮痂高堆是也。风袭则起白屑，热甚则秃，久则伤孔而不生发。治当消风、除湿、杀虫、止痒、养血。

肥疮生于头顶，乃脏腑不和之气上冲，血热之毒上注，小儿阴气未足，阳火有余，故最多犯之。宜内服荆芥、防风、连翘、天花粉、贝母、元参、赤芍、生地、牛蒡子等，清热解毒、凉血和血，俟毒瓦斯少解，方外用药以涂之，切不可骤加寒凉涂遏，以致热毒内攻不救。盖小儿脏腑娇嫩，易入难出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疥疮痤痱疮论
  • 当前页：辨白秃疮肥疮论
  • 下一页：辨湿毒疮肾脏风疮论
<<< 返回本书目录
  1. 辨白秃疮肥疮论《疡科心得集》
  2. 辨白疹《温热论》
  3. 辨《素问》浊气归心之讹《吴医汇讲》
  4. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  5. 辨《金匮》之《吴医汇讲》
  6. 辨百会疽玉枕疽论《疡科心得集》
  7. 辨《活人书》妇人伤寒之说《吴医汇讲》
  8. 辨斑疹《温热论》
  9. 辨《针灸聚英》
  10. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  11. 遍身紫黑纹《经验麻科》
  12. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  13. 遍身壮热【方剂主治】
  14. 辨臂痈鱼肚发论《疡科心得集》
  15. 遍身肿胀痧《痧胀玉衡》
  16. 辨表里不可执《诊脉三十二辨》
  17. 遍身肿满【方剂主治】
  18. 辨表证虚实《痘疹心法要诀》
  19. 遍身痛《盘珠集胎产症治》
  20. 辨表证虚实《医宗金鉴》
  21. 遍身痛《产鉴》
  22. 辨别小儿病症之虚实《圆运动的古中医学》
  23. 遍身疼痛证治《医宗金鉴》
  24. 辨别孕病《妇科心法要诀》
  25. 遍身疼痛证治《妇科心法要诀》
  26. 辨别孕病《医宗金鉴》
  27. 遍身疼痛丸【方剂大全】
  28. 辨鬓疽额疽论《疡科心得集》
  29. 遍身疼痛【方剂主治】
  30. 辨病《幼科铁镜》
  1. 辨白秃疮肥疮论《疡科心得集》
  2. 辨安胎用黄芩白术论《女科经纶》
  3. 辨白疹《温热论》
  4. 辨《素问》“浊气归心”之讹《吴医汇讲》
  5. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  6. 辨《金匮》之《吴医汇讲》
  7. 辨百会疽玉枕疽论《疡科心得集》
  8. 辨《活人书》妇人伤寒之说《吴医汇讲》
  9. 辨斑疹《温热论》
  10. 辨《针灸聚英》
  11. 辨斑疹《中医词典》
  12. 遍体炎炎《疫疹一得》
  13. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  14. 遍体生疮《急救广生集》
  15. 辨鼻色《医学摘粹》
  16. 遍体麻木《中医词典》
  17. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  18. 遍身紫黑纹《经验麻科》
  19. 辨臂痈鱼肚发论《疡科心得集》
  20. 遍身肿胀痧《痧胀玉衡》
  21. 辨表里不可执《诊脉三十二辨》
  22. 遍身肿胀痧《中医词典》
  23. 辨表证虚实《医宗金鉴》
  24. 遍身肿《中医词典》
  25. 辨表证虚实《痘疹心法要诀》
  26. 遍身痒入骨髓不可忍者《奇效简便良方》
  27. 辨别小儿病症之虚实《圆运动的古中医学》
  28. 遍身无皮《竹林女科证治》
  29. 辨别孕病《医宗金鉴》
  30. 遍身痛《盘珠集胎产症治》
  31. 辨别孕病《妇科心法要诀》


辨湿毒疮肾脏风疮论_《疡科心得集》_中医医论_【岐黄之术】

辨湿毒疮肾脏风疮论

辨湿毒疮肾脏风疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

湿毒疮，生于足胫之间，状如牛眼，或紫或黑，脓水淋漓，止处即溃烂，久而不敛。此因脾胃亏损，湿热下注，以致肌肉不仁而成；又或因暴风疾雨，寒湿暑热侵入肌肤所致。在外属足太阳、少阳经，在内属足厥阴、太阴经。初觉急服荆防通圣散加木瓜、牛膝、防己、苍术治之；若延久不愈者，宜服补中益气汤合二妙散，外搽制柏散，或金黄散。

肾脏风者，属肾虚，风邪乘于 胫，以致皮肤如癣，或渐延上腿，久则延久遍身。外证则瘙痒成疮，脓水淋漓，眼目昏花；内证则口燥舌干，腰腿倦怠，吐痰发热，盗汗体疲。治法用六味丸为主，佐以四生散；若脾胃虚弱者，用补中益气汤为主，佐以六味丸、四生散为善；外贴黄蜡膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨白秃疮肥疮论
  • 当前页：辨湿毒疮肾脏风疮论
  • 下一页：辨蜘蛛疮漆疮冻疮论
<<< 返回本书目录
  1. 辨湿毒疮肾脏风疮论《疡科心得集》
  2. 辨湿温二《伤寒寻源》
  3. 辨失营马刀生死不同论《疡科心得集》
  4. 辨湿温三《伤寒寻源》
  5. 辨生死《伤科汇纂》
  6. 辨湿温四《伤寒寻源》
  7. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  8. 辨湿温五《伤寒寻源》
  9. 辨肾俞发鹳口疽论《疡科心得集》
  10. 辨湿温一《伤寒寻源》
  11. 辨肾岩翻花绝证论《疡科心得集》
  12. 辨十二经水火分治法《儒门事亲》
  13. 辨肾水不养神膏神膏干论《眼科阐微》
  14. 辨石榴疽痈论《疡科心得集》
  15. 辨肾膀胱脉《诊脉三十二辨》
  16. 辨实热《保幼新编》
  17. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  18. 辨似《广瘟疫论》
  19. 辨蛇《外台秘要》
  20. 辨似损非损《虚损启微》
  21. 辨舌喑舌痹论《疡科心得集》
  22. 辨手发背手心毒托盘疔论《疡科心得集》
  23. 辨舌苔法《推拿抉微》
  24. 辨手少阳标病《白喉条辨》
  25. 辨舌疳牙岩舌疔论《疡科心得集》
  26. 辨手少阴标病《白喉条辨》
  27. 辨舌法《银海指南》
  28. 辨手太阴本病症治《白喉条辨》
  29. 辨舌《脉诀汇辨》
  30. 辨手腕痈兑疽论《疡科心得集》
  1. 辨湿毒疮肾脏风疮论《疡科心得集》
  2. 辨失营马刀生死不同论《疡科心得集》
  3. 辨湿温二《伤寒寻源》
  4. 辨声于言《医学摘粹》
  5. 辨湿温三《伤寒寻源》
  6. 辨声于息《医学摘粹》
  7. 辨湿温四《伤寒寻源》
  8. 辨生死《伤科汇纂》
  9. 辨湿温五《伤寒寻源》
  10. 辨生死《灵素节注类编》
  11. 辨湿温一《伤寒寻源》
  12. 辨肾俞发鹳口疽论《疡科心得集》
  13. 辨十二经水火分治法《儒门事亲》
  14. 辨肾岩翻花绝证论《疡科心得集》
  15. 辨石榴疽痈论《疡科心得集》
  16. 辨肾水不养神膏神膏干论《眼科阐微》
  17. 辨实热《保幼新编》
  18. 辨肾膀胱脉《诊脉三十二辨》
  19. 辨似《广瘟疫论》
  20. 辨蛇一首《外台秘要》
  21. 辨似损非损《虚损启微》
  22. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  23. 辨释《思考中医》
  24. 辨舌喑舌痹论《疡科心得集》
  25. 辨手发背手心毒托盘疔论《疡科心得集》
  26. 辨舌苔法《推拿抉微》
  27. 辨手少阳标病《白喉条辨》
  28. 辨舌说《医学实在易》
  29. 辨手少阴标病《白喉条辨》
  30. 辨舌诗《医学实在易》
  31. 辨手太阴本病症治《白喉条辨》


辨蜘蛛疮漆疮冻疮论_《疡科心得集》_中医医论_【岐黄之术】

辨蜘蛛疮漆疮冻疮论

辨蜘蛛疮漆疮冻疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛疮，或衣沾蜘蛛遗尿，或虫蚁游走，染毒而生。形与水窠疮相似，淡红，作痒且痛，五、七个成簇，日渐延开，甚亦使人恶寒发热。即以犀角磨汁涂之则愈；否则以苎麻在疮上揉搓出水，用金黄散搽之；或以雄黄、枯矾等分，研细，干掺亦可。

漆疮者，漆味辛热，火象有毒之物，人之皮毛腠理不密，故感其毒而成。初起发泡，作痒变疮，甚则传变肢体，皮破烂斑，流水作痛，寒热交作。须忌浴热汤，兼戒口味，不然，即变顽风癣癞矣。以杉木花煎汤洗之；用杭粉、石膏、轻粉、韭汁调搽；或生鸡蛋黄涂之，频换。

冻疮，乃天时严冷、气血冰凝而成。初起紫斑，久则变黑，腐烂作脓，手足耳边俱有之。用楝树果煎汤淋洗，以生附子为末，加楝树子肉捣和，面水调敷；或用黄蜡一两溶化，入松香三分，搅匀搽涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨湿毒疮肾脏风疮论
  • 当前页：辨蜘蛛疮漆疮冻疮论
  • 下一页：辨跌打损伤及杖疮合论
<<< 返回本书目录
  1. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  2. 辨指筋纹秘诀歌《幼科推拿秘书》
  3. 辨症总诀《尤氏喉症指南》
  4. 辨治年久眼病先补气血论《眼科阐微》
  5. 辨症订方必先审四诊记《证治心传》
  6. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  7. 辨症《重订囊秘喉书》
  8. 辨治杨季登二女奇证奇验《寓意草》
  9. 辨症《外科大成》
  10. 辨治总则《虚损病类钩沉》
  11. 辨症《麻疹备要方论》
  12. 辨中风二《伤寒寻源》
  13. 辨郑声《松峰说疫》
  14. 辨中风三《伤寒寻源》
  15. 辨证诊断《中医伤科按摩学》
  16. 辨中风一《伤寒寻源》
  17. 辨证与中热颇相似《内外伤辨》
  18. 辨中焦病脉证并治《婴儿论》
  19. 辨证用药例略《医经国小》
  20. 辨中暑中热《幼科铁镜》
  21. 辨证用药歌《尤氏喉症指南》
  22. 辨诸疮总论《疡科心得集》
  23. 辨证要点与常见证型《中医妇科学》
  24. 辨诸血《幼科铁镜》
  25. 辨证施治《周慎斋遗书》
  26. 辨子母存亡《妇科心法要诀》
  27. 辨证赋《冯氏锦囊秘录》
  28. 辨子母存亡《医宗金鉴》
  29. 辨证大纲《顾松园医镜》
  30. 辨紫茸之伪《吴医汇讲》
  1. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  2. 辨症总诀《尤氏喉症指南》
  3. 辨指筋纹秘诀歌《幼科推拿秘书》
  4. 辨症歌《万氏秘传片玉心书》
  5. 辨治年久眼病先补气血论《眼科阐微》
  6. 辨症订方必先审四诊记《证治心传》
  7. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  8. 辨症《医门补要》
  9. 辨治杨季登二女奇证奇验《寓意草》
  10. 辨症《外科大成》
  11. 辨治总则《虚损病类钩沉》
  12. 辨症《麻疹备要方论》
  13. 辨中风二《伤寒寻源》
  14. 辨郑声《松峰说疫》
  15. 辨中风三《伤寒寻源》
  16. 辨证诊断《中医伤科按摩学》
  17. 辨中风一《伤寒寻源》
  18. 辨证早决安危《活幼心书》
  19. 辨中焦病脉证并治《婴儿论》
  20. 辨证与中热颇相似《内外伤辨》
  21. 辨中暑中热《幼科铁镜》
  22. 辨证用药例略《医经国小》
  23. 辨肿、痛、痒、脓、麻木《中医外科学》
  24. 辨证用药歌《尤氏喉症指南》
  25. 辨诸疮总论《疡科心得集》
  26. 辨证要点与常见证型《中医妇科学》
  27. 辨诸血《幼科铁镜》
  28. 辨证选穴法《中医词典》
  29. 辨子母存亡《医宗金鉴》
  30. 辨证施治《周慎斋遗书》
  31. 辨子母存亡《妇科心法要诀》


辨跌打损伤及杖疮合论_《疡科心得集》_中医医论_【岐黄之术】

辨跌打损伤及杖疮合论

辨跌打损伤及杖疮合论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡跌打损伤，或从高坠下，恶血流于内，不分何经之伤，皆肝之所主，盖肝主血也。故凡败血凝滞，从其所属，而必归于肝，多在胁肋小腹者，皆肝经之道也。若其壅肿痛甚，或发热自汗，皆当酌其虚实，而以调血行经之药治之。治法∶凡胸满胁胀者，宜行血；老弱者，宜行血活血；腹痛者，宜下血；瘀肉不溃，或溃而不敛，宜大补气血；若打扑坠堕稍轻，别无瘀血等证，而疼痛不止者，惟和气血、调经脉，其痛自止；更以养气血、健脾胃，则无有不效。亦有痛伤胃气作呕，或不饮食者，以四君子汤加当归、砂仁之类调之。若有瘀血，不先消散，而加补剂，则成实实之祸；设无瘀血，而妄行攻利，则致虚虚之祸。故凡治此证，须察所患轻重，有无瘀血，及元气虚实，不可概行攻下，致成败证。盖打扑坠堕，皮肉不破，肚腹作痛者，必有瘀血在内，宜以复元活血汤攻之；老弱者，四物汤加红花、桃仁、穿山甲补而行之；若血去多而烦躁，此血虚也，名曰亡血，宜补其血；如不应，当以独参汤补之。又凡损伤，不问老弱，及有无瘀血停积，俱宜服热童便，以酒佐之，推陈致新，其功甚大；若胁胀或作痛，或发热烦躁，口干喜冷，惟饮热童便一瓯，胜服他药。大凡肿痛或伤损者，以葱捣烂炒热罨之；或用生姜、葱白同捣烂，和面，炒热罨之亦可。至脉法，出血多者，其脉虚细沉小者生，浮数实大者死。从高颠仆，内有瘀血，腹胀，脉坚强者生，小弱者死，以脉病不相应故也。

杖疮一证，其重者，必以瘀血为患。血瘀在外者，浅则砭之，深则刺之，内溃者开之，腐肉者取之；血瘀在内者，宜以活血、和气之药和之，甚者利之、行之，此治血凝之法也。

然其受刑之时，号叫则伤气，忍痛则伤血，悲愤则伤志，血气情志俱伤，虚所必至，若不培补，则羸困日甚矣。况脾主肌肉，脾气受伤，则饮食必减，血脉损坏，则肌肉俱病。故凡既伤之后，但察其虚多滞少者，则宜以参、 、归、术、熟地、甘草之属，专理脾气，以托气血，脾健则元气自复，肌肉自生，可保无虞矣。其有伤筋骨而作痛者，宜以没药降圣丹治之；若牙关紧急，或腰背反张者，以玉真散治之并效。总之此证宜先察其有瘀无瘀，及形气虚实，酌而治之。凡诸变证治法，有未尽者，宜与前跌打损伤条互参通用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨蜘蛛疮漆疮冻疮论
  • 当前页：辨跌打损伤及杖疮合论
  • 下一页：辨大麻疯论
<<< 返回本书目录
  1. 辨跌打损伤及杖疮合论《疡科心得集》
  2. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  3. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  4. 辨动得静得《增订叶评伤暑全书》
  5. 辨大腿痈阴包毒论《疡科心得集》
  6. 辨痘毒总论《疡科心得集》
  7. 辨大头瘟抱头火丹毒论《疡科心得集》
  8. 辨毒散【方剂大全】
  9. 辨大麻疯论《疡科心得集》
  10. 辨讹《冯氏锦囊秘录》
  11. 辨大肠痈小肠痈论《疡科心得集》
  12. 辨恶寒《增订叶评伤暑全书》
  13. 辨从症不从脉《诊脉三十二辨》
  14. 辨儿之变蒸《儿科萃精》
  15. 辨从脉不从症《诊脉三十二辨》
  16. 辨耳痈耳菌虚实论《疡科心得集》
  17. 辨唇疔茧唇唇疳论《疡科心得集》
  18. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  19. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  20. 辨发汗后病脉证并治《伤寒论》
  21. 辨疮肿浅深法《外科精义》
  22. 辨发汗吐下后脉证并治《伤寒论》
  23. 辨疮疹脉症并治《婴儿论》
  24. 辨发惊脉证并治《婴儿论》
  25. 辨疮血风疮论《疡科心得集》
  26. 辨发颐豌豆疮论《疡科心得集》
  27. 辨疮疽善恶法《外科精义》
  28. 辨方效经错之源、论血化为汗之误《医林改错》
  29. 辨疮疽疖肿证候法《外科精义》
  30. 辨方宜脉《诊脉三十二辨》
  1. 辨跌打损伤及杖疮合论《疡科心得集》
  2. 辨点眼法《眼科秘诀》
  3. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  4. 辨丹溪主末二字即标本论《女科经纶》
  5. 辨动得静得《增订叶评伤暑全书》
  6. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  7. 辨痘毒总论《疡科心得集》
  8. 辨大腿痈阴包毒论《疡科心得集》
  9. 辨毒攻脏诀《喉舌备要秘旨》
  10. 辨大头瘟抱头火丹毒论《疡科心得集》
  11. 辨讹《冯氏锦囊秘录》
  12. 辨大麻疯论《疡科心得集》
  13. 辨恶寒《增订叶评伤暑全书》
  14. 辨大肠痈小肠痈论《疡科心得集》
  15. 辨儿之变蒸《儿科萃精》
  16. 辨大便干燥非风火《医林改错》
  17. 辨耳色《医学摘粹》
  18. 辨从症不从脉《诊脉三十二辨》
  19. 辨耳痈耳菌虚实论《疡科心得集》
  20. 辨从脉不从症《诊脉三十二辨》
  21. 辨二便《医理真传》
  22. 辨唇疔茧唇唇疳论《疡科心得集》
  23. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  24. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  25. 辨发汗后病脉证并治《伤寒论》
  26. 辨疮肿浅深法《外科精义》
  27. 辨发汗吐下后脉证并治《伤寒论》
  28. 辨疮肿浅深法《中医词典》
  29. 辨发惊脉证并治《婴儿论》
  30. 辨疮肿《中医词典》
  31. 辨发颐豌豆疮论《疡科心得集》


辨大麻疯论_《疡科心得集》_中医医论_【岐黄之术】

辨大麻疯论

辨大麻疯论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫大麻疯者，经谓之疠风，又谓之癞风。乃因其人中气不足，而感天地间阴疠浊恶之邪；或受风木之化，而风热化虫；或受湿毒于皮毛，而后及营卫；或犯不洁；或因传染，皆得生虫。盖虫者，厥阴主之，厥阴为风木，主生五虫也，初不为意，而渐久渐多，致不可解救。先则眉痒而渐脱落，两颧红润，浮肿而痒；渐至两臂皮粗毛落，甚而通身肌肤淫淫作痒难忍。其毒深入血脉之中，而湿热蕴积于脏腑之内，虫蚀脏腑，沿蛀肌肉，久之精神枯涸，诸虫聚食，遂传为痨瘵而死。古人谓∶其病有三因五死。三因者，一曰风毒，二曰湿毒，三曰传染。五死者，一曰皮死，麻木不仁；二曰脉死，血溃成脓；三曰肉死，割切不痛；四曰筋死，手足缓纵；五曰骨死，鼻梁崩塌。与夫眉落眼盲，唇翻声噎，皆为难治。凡遇此证，初起速为清散，可保无恙。其或岁月已久，而精神气血未衰，六脉洪大而实，或洪数有力者，用汗、吐、下三法，分表里攻逐之，使毒瓦斯不得稽留而速化。继服清热解毒、凉血补血，兼养营益卫之剂，禁用辛燥之品，致耗津精，血耗而助酷烈之势。历考前方，若冯氏之再造散、醉仙散、陈氏之万灵丹、苦参丸、神应养真丹，诸法已备，学人宗之可也。然患者必须断酒戒色，忌食发风动气、荤腥盐酱、炙 生冷之物，方为有益，否则无功。慎之慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨跌打损伤及杖疮合论
  • 当前页：辨大麻疯论
  • 下一页：卷上
<<< 返回本书目录
  1. 辨大麻疯论《疡科心得集》
  2. 辨大头瘟抱头火丹毒论《疡科心得集》
  3. 辨大肠痈小肠痈论《疡科心得集》
  4. 辨大腿痈阴包毒论《疡科心得集》
  5. 辨从症不从脉《诊脉三十二辨》
  6. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  7. 辨从脉不从症《诊脉三十二辨》
  8. 辨跌打损伤及杖疮合论《疡科心得集》
  9. 辨唇疔茧唇唇疳论《疡科心得集》
  10. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  11. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  12. 辨动得静得《增订叶评伤暑全书》
  13. 辨疮肿浅深法《外科精义》
  14. 辨痘毒总论《疡科心得集》
  15. 辨疮疹脉症并治《婴儿论》
  16. 辨毒散【方剂大全】
  17. 辨疮血风疮论《疡科心得集》
  18. 辨讹《冯氏锦囊秘录》
  19. 辨疮疽善恶法《外科精义》
  20. 辨恶寒《增订叶评伤暑全书》
  21. 辨疮疽疖肿证候法《外科精义》
  22. 辨儿之变蒸《儿科萃精》
  23. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  24. 辨耳痈耳菌虚实论《疡科心得集》
  25. 辨传经《广瘟疫论》
  26. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  27. 辨褚氏春瘟夏疫《松峰说疫》
  28. 辨发汗后病脉证并治《伤寒论》
  29. 辨初生脉证并治《婴儿论》
  30. 辨发汗吐下后脉证并治《伤寒论》
  1. 辨大麻疯论《疡科心得集》
  2. 辨大肠痈小肠痈论《疡科心得集》
  3. 辨大头瘟抱头火丹毒论《疡科心得集》
  4. 辨大便干燥非风火《医林改错》
  5. 辨大腿痈阴包毒论《疡科心得集》
  6. 辨从症不从脉《诊脉三十二辨》
  7. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  8. 辨从脉不从症《诊脉三十二辨》
  9. 辨丹溪主末二字即标本论《女科经纶》
  10. 辨唇疔茧唇唇疳论《疡科心得集》
  11. 辨点眼法《眼科秘诀》
  12. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  13. 辨跌打损伤及杖疮合论《疡科心得集》
  14. 辨疮肿浅深法《外科精义》
  15. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  16. 辨疮肿浅深法《中医词典》
  17. 辨动得静得《增订叶评伤暑全书》
  18. 辨疮肿《中医词典》
  19. 辨痘毒总论《疡科心得集》
  20. 辨疮疹脉症并治《婴儿论》
  21. 辨毒攻脏诀《喉舌备要秘旨》
  22. 辨疮血风疮论《疡科心得集》
  23. 辨讹《冯氏锦囊秘录》
  24. 辨疮疽善恶法《外科精义》
  25. 辨恶寒《增订叶评伤暑全书》
  26. 辨疮疽疖肿证候法《外科精义》
  27. 辨儿之变蒸《儿科萃精》
  28. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  29. 辨耳色《医学摘粹》
  30. 辨褚氏春瘟夏疫《松峰说疫》
  31. 辨耳痈耳菌虚实论《疡科心得集》


卷上_《疡科心得集》_中医医论_【岐黄之术】

卷上

卷上

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景）黄连泻心汤 治一切火热痈肿疮疡。

黄连 黄芩 甘草

《三因》温胆汤 治气郁生涎，湿热壅滞，舌苔腻白，疡毒内攻，心烦哕恶。

陈皮 半夏 茯苓 甘草 枳实 竹茹

《济生》犀角地黄汤 清营解热。能治一切肺胃之火。

犀角 生地 白芍 丹皮 加柴胡、黄芩，治肝火。

（新方）羚羊角散 治风热挟肝阳上逆，耳痈项肿，痰毒托腮等证。

羚羊角 夏枯草 丹皮 钩藤钩 连翘 桑叶 山栀 玄参 象贝母

真人活命饮 治一切痈疽，未成脓者即消，已成脓即溃。此止痛消毒之圣药也。或阴夹阳，阳夹阴之证，皆可服。

金银花 防风 白芷 当归 天花粉 乳香 没药 角针 穿山甲 陈皮 象贝母 甘草节

（新方）疏肝流气饮 治肝郁不舒，乳痈、乳痰诸证。

柴胡 薄荷 郁金 当归 丹皮 黄芩 白芍 山栀 夏枯草

（陈氏）万灵丹 治痈疽、疔毒、对口、湿痰流注、附骨阴疽、鹤膝等证。

茅术（八两） 全蝎 石斛 明天麻 当归 炙甘草 川芎 羌活 荆芥 防风 麻黄 北细辛 川乌（泡，去皮） 草乌（泡，去皮） 何首乌（各一两） 明雄黄（六钱）

蜜丸，如弹子大，每药一两，分作四丸，又六丸，又九丸。观年之老弱壮取用；外用朱砂六钱，研细为衣。

《活人》荆防败毒散 亦名消风败毒散。发散时气、风毒邪热，亦治肠风下血、风湿、痈肿、疮疡。

柴胡 荆芥 防风 羌活 独活 前胡 川芎 枳壳 人参 甘草 桔梗 茯苓内热，加酒炒黄芩；热甚，加酒炒川连；口渴，加花粉。

（景岳）犀角升麻汤 治时毒，或风热头面肿痛，或咽喉不利，或鬓疽、 腮等证。

犀角 升麻 防风 羌活 白芷 白附子 黄芩 甘草

（景岳）五福消毒丹 治咽喉、牙口疮毒肿痛，并小儿一切热毒疮疖，惊惕烦躁，口舌生疮，夜卧不宁等证。

玄参 桔梗 茯苓 人参 牙硝 青黛 甘草 麝香 金箔

上为末，炼蜜丸，芡实大。每服一丸，薄荷汤下。

（景岳）五利大黄汤 治时毒， 肿赤痛，烦渴便秘，脉实而数。

大黄 黄芩 升麻 芒硝 栀子

（景岳）五香连翘汤 治脑疽、痈疽、时毒，邪气郁滞不行者。

乳香 木香 沉香 丁香 香附 黄 射干 连翘 升麻 木通 独活 桑寄生 甘草

（景岳）通气散 治时毒肿甚，咽喉不利，取嚏以泄其毒。

牙皂 川芎 北细辛

上为末。用纸捻蘸少许，入鼻内，取嚏为效。

（景岳）犀角散 治痘疮、痈毒、时毒，热盛烦躁多渴，小便赤涩，或赤斑。

犀角 甘草 防风 黄芩

上为末。每服二钱，水一小盏，煎五分温服。

（景岳）芩连消毒饮 治天行时疫、大头瘟，发热恶寒，颈项肿痛，脉洪，痰痹等证。

柴胡 桔梗 羌活 防风 黄连 连翘 枳壳 荆芥 白芷 川芎 射干 黄芩 甘草

加姜煎服。

（景岳）连翘汤 治痈疽时毒， 赤肿痛。

连翘 升麻 朴硝 玄参 芍药 白蔹 防风 射干 大黄 甘草 杏仁

（景岳）定痛托里散 治疮疡血虚疼痛之圣药也。

粟壳 当归 白芍 川芎 乳香 没药 肉桂

（景岳）托里黄 汤 治痈疽气虚作泻，甚效。

黄 甘草 天花粉

加人参亦可。

（东垣）普济消毒饮 治疫疠憎寒壮热，头面肿盛，目不能开，气逆上喘，咽喉不利，口舌干燥。

黄连 黄芩 人参 生甘草 桔梗 柴胡 薄荷叶 连翘 鼠粘子 板蓝根 马屁勃 白僵蚕 升麻 玄参 大黄

（节庵）通圣消毒饮 凡头面肿盛，两目不开，鼻塞，口干舌燥，内外有热；或咽肿痛不利；或内实大便秘结，脉洪数，烦渴者，宜服之。

荆芥 防风 白芍 连翘 甘草 川芎 当归 薄荷 黄芩 山栀 滑石 桔梗 石膏 芒硝 大黄 麻黄 牛蒡子

肿不消，加元参。一方用犀角。

（仲景）小柴胡汤 治肝胆风热，瘰 结核；或肿痛色赤；或寒热往来；或怒火，口苦，耳聋，耳痈，乳痈，乳疽等证。

柴胡 人参 黄芩 生姜 半夏 甘草 大枣

（节庵）清凉救苦散 治大头瘟肿甚者，以此敷之。

芙蓉叶 霜桑叶 白蔹 白芨 大黄 黄连 黄柏 紫车前 白芷 雄黄 赤小豆 芒硝

上各等分为末。用蜜水调敷肿处，频扫之。

（崔氏）黄连解毒汤 治一切火毒热毒，狂躁心烦，湿热壅滞诸证，脉洪而数。

黄连 黄芩 黄柏 山栀

（陈氏）如意金黄散 治痈疽，发背，诸般疔毒，漆疮，火丹，湿痰流毒，风热天泡，肌肤赤肿，妇人乳疽，小儿丹毒。

天花粉 黄柏 大黄 白芷 浓朴 陈皮 甘草 苍术 南星

为末。或蜜水，或葱汤，或葱酒，又或大蓝根叶汁调敷，要在临证审用。

（景岳）清肝益营汤 治肝胆小肠经风热血燥，筋挛结核，或耳项、胸乳、胁肋作痛，并一切肝火之证。

熟地 当归 山栀 龙胆草 茯苓 白芍 柴胡 白术 木瓜 川芎 炙甘草

（景岳）托里消毒散 治痈疽已成，不得内消者，宜服此以托之。

人参 川芎 黄 当归 白芍 白术 茯苓 金银花 白芷 甘草 桔梗 皂角刺

（景岳）栀子清肝汤 治少阳经虚，肝火风热上攻，遂成鬓疽，痛连颈项、太阳等处，或耳内作痒生疮，或出水疼痛，或胸乳间作痛，或寒热晡甚，胸满口苦，舌干。

柴胡 川芎 当归 牛蒡子 白芍 牡丹皮 石膏 山栀 黄芩 黄连 甘草

《大全》鼠粘子汤 治鬓疽初起，寒少热多，头眩作痛，口燥咽干，渴欲饮冷，二便秘涩，六脉沉实有力，烦闷疼痛者。

桔梗 鼠粘子 赤芍 地骨皮 当归 天花粉 元参 甘草梢 木通 防风 连翘 大黄

（景岳）神效黄 汤 治痈毒内虚，毒不起化，及溃后诸虚，不能收口。

黄 麦冬 人参 熟地 茯苓 甘草 白芍 当归 川芎 远志 官桂 姜 枣

（陈无择）苍耳散 治鼻渊。

薄荷 辛夷 白芷 苍耳子

葱、茶调服。

（钱仲阳）六味地黄汤 治肝肾不足，真阴亏损，舌燥喉痛，虚火牙痛、牙漏、牙宣等证生地 山萸 茯苓 山药 泽泻 丹皮

（东垣）补中益气汤 治疮疡元气亏损，恶寒发热；或因克伐，肢体倦怠，饮食少思；或不能起发消散，生肌收敛；或兼饮食劳倦，头痛身热，烦躁作渴，脉洪大弦虚，或微细软弱，及脱肛、痔漏等证。

人参 黄 于术 陈皮 柴胡 升麻 甘草 当归

《大全》加味逍遥散 治肝郁气滞，或口舌生疮，或耳内作痛，乃乳痈、乳痰等证。

柴胡 白芍 当归 茯苓 白术 甘草 黄芩 半夏 白芷 陈皮 桔梗

（严氏）辛夷散 治鼻生 肉。

本 防风 辛夷 白芷 升麻 木通 川芎 细辛 甘草

辛夷清肺饮 治鼻痔。

辛夷 黄芩 山栀 麦冬 百合 石膏 知母 甘草 升麻 枇杷叶

《局方》凉膈散 治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘，胃热发斑，及小儿惊急，痘疮黑陷，外疡实火内攻，神识昏蒙，舌黑哕恶等证芒硝 大黄 山栀 连翘 薄荷 黄芩 甘草 竹叶

（陈氏）凉膈清脾饮 治痈疡热甚。

防风 荆芥 黄芩 石膏 山栀 薄荷 赤芍 连翘 生地 甘草

《局方》紫雪丹 治外内烦热不解，发斑、发黄、瘴毒、疫毒、热毒，及小儿惊痫，外疡疔毒走黄、神识昏迷。

黄金 寒水石 石膏 滑石 磁石 升麻 玄参 甘草 犀角 羚羊角 沉香 丁香 朴硝 硝石 辰砂 木香 麝香

制法详《医方集解》。

《叶案》至宝丹

犀角 朱砂 雄黄 琥珀 玳瑁 西牛黄 麝香 龙脑 金银箔 水安息香

为极细末，将安息香膏重汤煮，入诸药搜和，丸如弹子大，外用蜡护。临服剖开，用人参汤下。

（景岳）夺命丹 治疔疮、发背等证，或麻木，或呕吐，重者昏愦。此药服之，不起者即起，不痛者即痛，痛甚者即止，昏愦者即苏，呕吐者即解，未成即消，已成即溃，有夺命之功，乃恶证中之至宝也。

蟾酥（酒化） 轻粉 麝香 枯矾 铜绿 乳香 没药 寒水石（ ） 朱砂 蜗牛

上为末，用蜗牛或酒糊捣，丸绿豆大。每服二、三丸，葱酒下；外用一丸入疮孔内，以膏盖之。

蟾酥丸 治疔疮、发背、脑疽、乳痈、附骨臀腿等疽，一切恶证。

蟾酥（酒化） 轻粉 枯矾 寒水石 铜绿 乳香 没药 麝香 胆矾 雄黄 蜗牛 朱

共为末，端午日于净室中，先将蜗牛研烂，再用蟾酥研匀，方入各药捣匀，丸如绿豆大。每服三丸，用葱白嚼烂，包药在内，将热酒一杯送下，被盖卧出汗。

《济生》归脾养营汤 治思虑太过，劳伤心脾，惊悸盗汗，发热体倦，食少不眠；或脾虚不能 血，致血妄行；及妇人经带，疡后气血不复，盗汗不眠等证。

人参 白术 茯苓 枣仁 远志 归身 木香 黄 炙甘草 龙眼肉

（陈氏）清凉甘露饮 治茧唇，膏粱所酿，暴怒所结，遂成斯疾，高突坚硬，或损破流血，或虚热生痰，或渴证久作，并治。

犀角 银柴胡 茵陈 石斛 枳壳 麦冬 甘草 生地 黄芩 知母 枇杷叶 竹叶

知柏四物汤 治血虚烦热。

生地 归身 白芍 川芎 知母 黄柏

四物逍遥散

柴胡 当归 白芍 茯苓 白术 炙甘草 川芎 生地 生姜 薄荷

（仲景）理中汤 脏腑中寒，四肢强直。

人参 白术 泡姜 甘草

八珍汤 治气血俱虚，恶寒发热，烦躁作渴，大便不实，饮食不进，小腹胀痛，眩晕昏愦；疡科气血俱伤，脓水清稀，久不收敛等证。

人参 生地 茯苓 当归 白术 川芎 白芍 炙甘草

十全大补汤 治痈疡气血虚弱，患久不愈，或溃疡脓清，寒热，自汗盗汗，食少体倦，发热作渴。

人参 生地 黄 肉桂 白术 当归 白芍 茯苓 川芎 炙甘草

（东垣）升阳散火汤 治阳经火郁，疡毒壅滞。

葛根 升麻 柴胡 羌活 独活 防风 人参 芍药 炙甘草 生甘草 生姜 大枣

《千金》甘露饮 治胃经火热，口臭，喉疮，齿龈宣露，吐血、衄血、齿血，阳证骨槽

生地 熟地 茵陈 黄芩 枳壳 枇杷叶 石斛 甘草 天冬 麦冬

知柏八味丸 治阴虚火动。壮水之主，以制阳光。

即六味地黄汤加知母、黄柏。

（丹溪）大补阴丸 降阴火，补肾水。

熟地 龟板 黄柏 知母

上为末，将猪脊髓蒸熟，炼蜜同捣和为丸。

（景岳）玉女煎 治水亏火盛，少阴不足，阳明有余，口疳碎腐。

石膏 熟地 麦冬 知母 牛膝

（东垣）清胃散 治胃经火热，唇口肿痛，齿龈溃烂 痛，上连头面，或恶寒发热。

生地 升麻 黄连 当归 牡丹皮 石膏

归芍地黄汤 治疡后营亏胃弱，饮食少思。

当归 白芍 生地 人参 茯苓 于术 炙甘草 陈皮

（新方）牛蒡解肌汤 治头面风热，或颈项痰毒，风热牙痈等证。

牛蒡子 薄荷 荆芥 连翘 山栀 丹皮 石斛 玄参 夏枯草

（河间）地黄饮子 治舌喑不能言，足废不能行，此少阴气厥不至，急当温之，名曰痱证。凡阴虚有二∶有阴中之水虚，有阴中之火虚。此治火虚之剂。

熟地 山茱萸 石斛 麦冬 五味子 远志 茯苓 石菖蒲 肉苁蓉 肉桂 附子 巴戟肉

《局方》四物汤 治疮疡血虚发热，或因溃后致晡热内热，烦躁不安者，皆宜服之。

生地 白芍 当归 川芎

（钱乙）导赤散 治心火及小肠热证，便赤淋痛，口糜生疮。

生地 木通 竹叶 甘草梢

归芍异功散 治痈疡脾胃虚弱，饮食少，血虚作痛。

人参 茯苓 白术 炙甘草 陈皮 当归 白芍

（崔氏）桂附八味丸 治命门火衰，不能生土，以致脾胃虚寒，而患流注、鹤膝等证，不能消溃收敛；或饮食少思，或食而不化，脐腹疼痛，夜多漩溺。

即六味地黄汤加肉桂、附子。

《局方》龙胆泻肝汤 治肝胆经实火湿热，胁痛耳聋，胆溢口苦，小便赤涩，白浊便血，鱼口，下疳，囊痈等证。

龙胆草 柴胡 黄芩 山栀 生地 车前子 泽泻 木通 当归 甘草

（仲景）麻杏甘膏汤 治风温外感，痰鸣气逆；或小儿慢痹风，惊痰发痉。

麻黄 杏仁 甘草 石膏

此肺金药。麻黄发肺邪，杏仁下肺气，甘草缓肺急，石膏清肺热。

（新方）银花解毒汤 治风火湿热，痈疽疔毒。

金银花 地丁 犀角 赤苓 连翘 丹皮 川连 夏枯草

清燥救肺汤 治肺胃火盛，咽干喉痹，咳痰吐血。

霜桑叶 杏仁 麦冬 石膏 人参 阿胶 胡麻仁 甘草 枇杷叶

《金匮》半夏浓朴汤 治妇人七情之气郁滞不散，结成痰涎；或如梅核在咽；或中脘痞满，气不舒畅；或痰饮中滞，呕逆恶心，并可取效。

半夏 茯苓 浓朴 紫苏 生姜

《局方》苏子降气汤 治心腹胀满，喘促气急，消痰进食。

苏子 半夏 当归 前胡 桂枝 浓朴 橘红 甘草 生姜

（仲景）升麻 葛根汤 升散阳明，牙痛、牙咬、托腮等疡。

升麻 葛根 芍药 甘草

（仲景）葛根芩连汤 太阳阳明解表清里，外疡火毒内逼，协热便泄。

葛根 黄芩 黄连 甘草

（仲景）升麻 鳖甲汤

升麻 当归 蜀椒 甘草 鳖甲 雄黄

上六味，以水四升，煮取一升，顿服之；老少再服取汗。

《金匮》肾气丸 治脾肾阳虚不能行水，小便不利，腰重脚肿；或肚腹肿胀，四肢浮肿，喘急痰盛，口成蛊证，其效如神。

即六味丸加牛膝 车前 肉桂 附子

（节庵）连翘败毒散 治发颐硬肿。

连翘 山栀 羌活 玄参 薄荷 防风 柴胡 桔梗 升麻 川芎 当归 黄芩 芍药 牛蒡子

加红花同煎。渴，加花粉；面肿，加白芷；项肿，加威灵仙；大便实，加大黄、穿山甲；虚，加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨大麻疯论
  • 当前页：卷上
  • 下一页：卷中
<<< 返回本书目录
  1. 卷上《重庆堂随笔》
  2. 卷上二《本草问答》
  3. 卷上《张畹香医案》
  4. 卷上例言《医学妙谛》
  5. 卷上《医暇卮言》
  6. 卷上六《本草问答》
  7. 卷上《疡科心得集》
  8. 卷上三《本草问答》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷上四《本草问答》
  11. 卷上《先哲医话》
  12. 卷上五《本草问答》
  13. 卷上《食疗本草》
  14. 卷上一《本草问答》
  15. 卷上《脉诀刊误》
  16. 卷十《本草衍义》
  17. 卷上《金匮玉函要略述义》
  18. 卷十《脉经》
  19. 卷上《喉科秘诀》
  20. 卷十《脉诀汇辨》
  21. 卷伞菌【中药大全】
  22. 卷十《王氏医案绎注》
  23. 卷三十（短集之一）《证类本草》
  24. 卷十（短集之）《证类本草》
  25. 卷三十（短集之三）《证类本草》
  26. 卷十八《本草衍义》
  27. 卷三十（短集之二）《证类本草》
  28. 卷十八（短集之）《证类本草》
  29. 卷三（短集之）《证类本草》
  30. 卷十二《本草衍义》
  1. 卷上《疡科心得集》
  2. 卷上《喉科秘诀》
  3. 卷上《重庆堂随笔》
  4. 卷三《三家医案合刻》
  5. 卷上《金匮玉函要略述义》
  6. 卷三《归砚录》
  7. 卷上《徐批叶天士晚年方案真本》
  8. 卷三《脉诀汇辨》
  9. 卷上《医暇卮言》
  10. 卷三《王氏医案绎注》
  11. 卷上《张畹香医案》
  12. 卷三《对山医话》
  13. 卷上《脉诀刊误》
  14. 卷三《丛桂草堂医案》
  15. 卷上《先哲医话》
  16. 卷三《刘涓子鬼遗方》
  17. 卷上二《本草问答》
  18. 卷七《医学实在易》
  19. 卷上六《本草问答》
  20. 卷七《脉诀汇辨》
  21. 卷上三《本草问答》
  22. 卷七《血证论》
  23. 卷上四《本草问答》
  24. 卷七《订正仲景全书金匮要略注》
  25. 卷上五《本草问答》
  26. 卷七《王氏医案绎注》
  27. 卷上一《本草问答》
  28. 卷毛倒睫《奇效简便良方》
  29. 卷舌痈《中医词典》
  30. 卷毛疮秘方《华佗神方》
  31. 卷十《脉经》


卷中_《疡科心得集》_中医医论_【岐黄之术】

卷中

卷中

  • 上一页
  • 目录
  • 相关
  • 下一页

（景岳）益气养营汤 治抑郁劳伤，思虚太过，心神俱惫，以致四肢颈项结成瘰 ，累累如贯珠，谓之筋 。或软或硬，或赤或白，或痛或不痛，日晡发热，及溃而不敛者并效。

人参 茯苓 陈皮 贝母 香附 当归 川芎 黄 熟地 白芍 甘草 桔梗 白术 柴胡 姜 枣

（陈氏）和营散坚丸 治失营证坚硬如石，不热不红，渐肿渐大者。

人参 当归 白术 茯神 香附 橘红 熟地 南星 贝母 远志 丹皮 柏子仁 枣仁角沉 芦荟 龙齿 朱砂

上为末，炼蜜丸。每服三钱，食后用合欢树皮煎汤送下。

（景岳）加味四物汤 治血虚营弱，肝胆有火。

即四物汤加山栀 柴胡 丹皮

（景岳）豆豉饼 治疮疡肿毒，硬而不溃，及溃而不敛，并一切顽疮恶疮。

用江西豆豉饼为末，唾津和作饼子，如钱大，浓三倍，置患处，以艾壮于饼上灸之，干则再易；如灸发背，用嗽口水调饼，覆患处，以艾铺饼上灸之。未成者即消，已成者亦杀其大毒；如有不效，必气血虚故也。

（景岳）琥珀膏 治颈项瘰 ，及胁下初结小核，渐如连珠，不消不溃，或溃而脓水不绝，经久不瘥，或成漏证。

琥珀 白芷 防风 当归 木鳖子 木通 丁香 桂心 朱砂 木香 松香 麻油

上先将琥珀等六味为末，其余药入油煎黑，滤去渣，徐入黄丹再煎，软硬得中，入前药成膏贴之。

（景岳）必效散 治瘰 气血尚无亏损， 核不愈，内服此药，外以针头散腐之。若气血亏者，先服益气汤数剂，后服此药，服后 毒尽下，再服前汤数剂。

南硼砂 轻粉 麝香 巴豆 白槟榔 斑蝥

上为极细末，取鸡子二个，去黄，用清调药，仍入壳内，以湿纸数重糊口，入饭甑蒸熟，取出曝干，研末。虚者每服五分，实者一钱，用炒生姜酒，或滚汤于五更调服；如觉小腹痛，用益元散一服，其毒俱从小便出，胎妇勿饵；疮毒去后，多服益气养营汤，疮口自合。

（景岳）遇仙无比丸 治瘰 未成脓，其人气体如常，宜服此丸；形气觉虚者，宜先服益气养营汤，待血气少充，方服此丸，核消后仍服前汤；如溃后有瘀血者，宜用白雪丹；更不敛，亦宜服此丸，敛后再服前汤。

白术 槟榔 防风 黑丑 密陀僧 郁李仁 斑蝥 甘草

为细末，米糊丸，梧子大。每服二十丸，早、晚煎甘草，槟榔汤下。服至月许，觉腹中微痛，自小便中取下 毒如鱼目状，已破者自合，未脓者自消。

（薛氏）柴胡清肝汤 治肝胆三焦风热疮疡，或怒火，憎寒发热，或疮毒结于两耳两胁前后，或胸乳小腹下及股足等证。

柴胡 黄芩 山栀 川芎 人参 甘草 连翘 桔梗

《局方》人参养营汤 治脾肺俱虚，营血不足。

人参 黄 当归 白术 炙甘草 桂心 陈皮 熟地 五味 白芍 远志 姜 枣

（陈氏）雄黄散 治天蛇毒初起红肿，发热疼痛值心者，宜用之。

雄黄 蟾酥 冰片 轻粉

共为细末，新汲水调涂，纸盖，日用三次，极效。

（陈氏）护心丹 治疮毒内攻，口干烦躁，恶心呕吐者，宜用此药。

绿豆粉 乳香 朱砂 甘草

上共研极细。每服二钱，白滚汤调服，早、晚二次。

（景岳）乌金膏 治发背中央肉死，涂之即腐，未死涂之即生。若初起肿痛，用点数处，则解毒顿消；若瘀血腐黑，涂之即溃。

用巴豆去壳，炒黑，研如膏，点肿处，或涂瘀肉上，则自消化。或加乳香少许亦可。如涂疮内，或加香油少许，调稀可用。

（景岳）内疏黄连汤 治疮疡 发热而呕，大便秘结，脉洪而实。

黄连 芍药 当归 槟榔 木香 黄芩 栀子 薄荷 桔梗 甘草 连翘 大黄 姜

水煎，仍量虚实治之。

《三因》葶苈大枣泻肺汤 治上气喘急，身与面目俱浮，鼻塞声重，不闻香臭，胸膈胀满，将成肺痈。

甜葶苈 大枣

须先服小青龙汤二服，方用此。

（景岳）内补黄 汤 治痈毒内虚，毒不起化，及溃后诸虚迭见。

黄 麦冬 人参 熟地 茯苓 甘草 芍药 当归 川芎 远志 官桂 姜 枣

（陈氏）神授卫生汤 解毒，消毒，清热，活血，止痛。

白芷 天花粉 连翘 牛蒡子 荆芥 甘草节 防风 金银花 归尾 川贝母 乳香

若大便秘结，热甚者，加酒炒大黄。

（丹溪）参 内托散 治疮痈脓毒不化，脓溃作痛，及痘疮里虚发痒，或不溃脓，为倒靥人参 黄 当归 川芎 浓朴 防风 桔梗 白芷 紫草 官桂 木香 甘草 白芍

（新方）橘叶汤 治乳痈 红漫肿，或初起，或渐成脓者。

橘叶 蒲公英 象贝母 夏枯草 青皮 当归 赤芍 花粉 香附 黄芩

（张涵谷）元寿丹 乳痈初起，服之即消，已溃可保余瓣无恙。

龟壳（止用龟盖，火 存性）

研细末。热酒调服三钱，尽量饮醉即愈。

《大全》赤豆薏苡仁汤 治肠痈、少腹痈。

赤小豆 苡仁 防己 甘草

《大全》大射干汤 治胃痈始成。

射干 升麻 白术 赤芍药 赤伏苓 山栀仁

煎熟，入蜜、生地汁和服。

《千金》牡丹皮散 治肠痈，腹濡而痛，时时下脓。

牡丹皮 栝蒌仁 桃仁 薏苡仁

按《金匮要略》云∶牡丹皮散用冬瓜子仁，非栝蒌仁；盖冬瓜子仁有解毒护膜、浓肠生肌之功。

《大全》三仁汤 治胃痈，小便赤涩，腹满不食。

薏苡仁 桃仁 牡丹皮 冬瓜子仁

《说约》四妙汤 此疡科首用捷法，功效立奏，增减活法，医者临证酌用。

生黄 当归 金银花 甘草节

此方可移深居浅，转重作轻。如已成，气血素亏，不能穿溃者，加白芷、角针、山甲，一伏时自溃；如初起 痛口渴，加天花粉。此治痈疽、发背、肠痈之神方也。

（新方）化毒除湿汤 治湿热下注。

归尾 泽兰 苡仁 牡丹皮 赤芍 金银花 枳壳 川通草

（景岳）蜡矾丸 治金石发疽，一切痈疽，托里，止疼痛，护脏腑，神妙。不问老少，皆可服之。

黄蜡（一两，黄色者佳，溶开，入矾末） 白矾（一两，明亮净者为末）

上二味和匀，众手急丸，桐子大。每服二、三十丸，渐加至四、五十丸，熟水或盐汤送下，日进二、三服，至三、四两之上，愈见奇功矣。

此方不惟止痛生肌而已，其护膜止泻、消毒化脓，及内痈排脓托里之功甚大。

（仲景）五苓散 治疮毒，下部湿热，小便短少。

猪苓 茯苓 白术 泽泻 官桂

（陈氏）活血散瘀汤 治产后恶露不尽，或经后瘀血作痛，或暴急奔走，或杖后瘀血流注，肠胃作痛，渐成内痈，及腹痛大便燥者，并宜服之。

川芎 归尾 赤芍 苏木 丹皮 枳壳 桃仁 栝蒌仁 槟榔 大黄

水煎，空心服。

（陈氏）薏苡仁汤 治肠痈腹中疼痛，或胀满不食，小便涩滞，妇人产后多有此病，纵非痈，服之尤效。

薏苡仁 栝蒌仁 牡丹皮 白芍

《金匮》附子苡仁败酱散 治肠痈。

薏苡仁 败酱 附子

上三味，杵为末。取方寸匕，以水二升，煎减半，顿服，小盒饭下。

《局方》四君子汤 治一切阳虚气弱，脾衰肺损，饮食少思，体瘦面黄，皮焦毛落，脉来细软。

人参 白术 茯苓 甘草 姜 枣

（陈氏）滋阴除湿汤 治鹳口疽，初起朝寒暮热，日轻夜重如疟等证。

川芎 当归 白芍 熟地 柴胡 黄芩 陈皮 知母 泽泻 地骨皮 贝母 甘草 姜

（陈氏）和气养营汤 治前证已成，不得内消者，宜此药托之。

人参 陈皮 白术 黄 茯苓 丹皮 当归 熟地 沉香 甘草

（陈氏）滋肾保元汤 治前证元气虚弱，脓水淋漓，久而不敛。

人参 黄 白术 茯苓 归身 杜仲 山萸 丹皮 熟地 附子 肉桂 甘草 姜 枣

（陈氏）琥珀蜡矾丸 治痈疽发背，已成未成之际，恐毒瓦斯不能外出，必致内攻，预服此丸，护膜护心，亦且散血解毒。

白矾（一两二钱） 黄蜡（一两） 雄黄（一钱二分） 琥珀（一钱） 朱砂（一钱二分） 蜂蜜（二钱）

上四味，先研极细，另将蜜蜡铜勺内溶化，离火片时，候蜡四边稍凝，方入上药搅匀，共成一块，以一人将药火上微烘，众手急丸，小寒豆大，用朱砂为衣，磁罐收贮。每服二、三十丸，白汤食后送下，病甚者，早、晚日进二次，其功最效。

（陈氏）先天大造丸 治风寒湿毒袭于经络，初起皮色不变，漫肿无头；或阴虚外寒侵入，初起筋骨疼痛，日久遂成肿痛，溃后脓水清稀，久而不愈，渐成漏证者，并可服。

紫河车 熟地 归身 茯苓 人参 枸杞 菟丝子 肉苁蓉 黄精 白术 何首乌 川牛膝 仙茅 骨碎补 巴戟肉 破故纸 远志 木香 青盐 丁香 黑枣肉

上为末，炼蜜丸。每服三钱，空心温酒送下。此方非独治流注成漏者，又补一切气血虚羸，劳伤内损，及男妇久无嗣息，并有奇功。

不换金正气散 治疮疡脾气虚弱，寒邪相搏，痰停胸膈，致发寒热。服此以正脾气，则痰气自消，寒热不作。

苍术 浓朴 陈皮 甘草 半夏 藿香

六君子汤 治脾胃虚弱，或寒凉克伐，肿痛不消，或不溃敛，宜服此汤，以壮营气，则诸证自愈。

人参 茯苓 白术 甘草 半夏 陈皮

（仲景）参苓白术散 治脾胃虚弱，饮食不消，或吐或泻。

人参 茯苓 白术 陈皮 山药 扁豆 甘草 建莲 砂仁 苡仁 桔梗

（仲景）赤石脂余粮汤 止利。

赤石脂 禹余粮等分

杵碎煎。石脂、余粮涩以止脱，重以固下，甘以益气。黑地黄丸 治脾肾不足，房室虚损，形瘦无力，面色青黄；亦治血虚久痔。

熟地 苍术 五味子 干姜

用枣肉丸。米饮或酒下。

（陈氏）内消沃雪汤 治发背，并五脏内痈，尻臀诸肿，大小肠痈，肛门脏毒，初起俱未出脓，疼痛不可忍者

青皮 陈皮 乳香 没药 连翘 黄 当归 甘草节 白芷 射干 天花粉 穿山甲 贝母 白芍 金银花 皂角刺 木香 大黄

水酒各半煎。

桂枝和营汤 治寒凝湿滞，气血虚者。

桂枝 当归 秦艽 茯苓 川断 广皮 牛膝

当归清营汤 治肝胆二经风热血燥，筋挛结核，乳痈乳痞，并一切耳项肝火之证。

当归 生地 山栀 赤苓 白芍 柴胡 川芎 甘草 贝母 丹皮 花粉 连翘

（景岳）萆 汤 治杨梅疮及瘰 ，咽喉恶疮，痈漏溃烂，筋骨拘挛疼痛，皆妙。

用土萆 ，即土茯苓二、三两，以水三盅，煎二盅，不拘时，徐徐服之。

《全生集》阳和汤 治阴寒腿痈、鹤膝风、流注等证。

肉桂 鹿角胶 白芥子 熟地 麻黄 炮姜

（东垣）溃坚汤

知母 黄柏 黄连 花粉 黄芩 升麻 柴胡 龙胆草 连翘 葛根 甘草 桔梗 归尾 白芍 三棱 莪术 昆布

虎潜丸 治精血不足，筋骨痿弱，足不任地，及骨蒸劳热。

虎胫骨 熟地 龟板 琐阳 当归 牛膝 白芍 黄柏 知母 陈皮

羯羊肉酒煮烂捣丸。盐汤下。

《千金》独活寄生汤 治肝肾虚热，风湿内攻，腰膝作痛，冷痹无力，屈伸不便。

独活 桑寄生 秦艽 防风 细辛 川芎 人参 当归 熟地 白芍 桂心 茯苓 杜仲 牛膝 甘草

（新方）萆 化毒汤 治湿热气血实者。

萆 归尾 丹皮 牛膝 防己 木瓜 苡仁 秦艽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上
  • 当前页：卷中
  • 下一页：卷下
<<< 返回本书目录
  1. 卷中《疡科心得集》
  2. 倦怠《痘疹心法要诀》
  3. 卷中《食疗本草》
  4. 倦怠《医宗金鉴》
  5. 卷之中《针灸问对》
  6. 倦怠《圆运动的古中医学》
  7. 卷之一《万病回春》
  8. 倦怠【方剂主治】
  9. 卷之下《针灸问对》
  10. 倦怠嗜卧《药症忌宜》
  11. 卷之五《针灸大全》
  12. 倦怠嗜卧【方剂主治】
  13. 卷之上《针灸问对》
  14. 倦怠嗜卧门《古今医统大全》
  15. 卷之三《妇人大全良方》
  16. 倦怠无力【方剂主治】
  17. 卷之七 《古今医统大全》
  18. 倦怠欲卧《续名医类案》
  19. 卷之六《千金宝要》
  20. 绢《本草纲目》完整版
  21. 卷之二《广瘟疫论》
  22. 绢毛菊【中药大全】
  23. 卷之《目经大成》
  24. 绢毛苣【中药大全】
  25. 卷之《目经大成》
  26. 绢毛木姜子【中药大全】
  27. 卷一（礼集）《石室秘录》
  28. 绢毛石花【中药大全】
  29. 卷一 新着脉法心要《脉理求真》
  30. 决定分娩的三个因素《妇产科学》
  1. 卷中《疡科心得集》
  2. 卷之中《针灸问对》
  3. 倦怠《圆运动的古中医学》
  4. 卷之一《万病回春》
  5. 倦怠《医宗金鉴》
  6. 卷之下《针灸问对》
  7. 倦怠《冯氏锦囊秘录》
  8. 卷之五《针灸大全》
  9. 倦怠《痘疹心法要诀》
  10. 卷之五《证治准绳·疡医》
  11. 倦怠嗜卧《药症忌宜》
  12. 卷之上《针灸问对》
  13. 倦怠欲卧《续名医类案》
  14. 卷之三 《目经大成》
  15. 绢片《中医词典》
  16. 卷之三《妇人大全良方》
  17. 睊（juān涓）目《中医词典》
  18. 卷之六《千金宝要》
  19. 撅骨伤《中医词典》
  20. 卷之二 《目经大成》
  21. 决《中医词典》
  22. 卷之二《广瘟疫论》
  23. 决定分娩的三个因素《妇产科学》
  24. 卷一《伤寒心法要诀》
  25. 决渎汤证《临证实验录》
  26. 卷一《三家医案合刻》
  27. 决渎之官《中医词典》
  28. 卷一《存存斋医话稿》
  29. 决明《本草纲目》
  30. 卷一《归砚录》
  31. 决明丹《明目至宝》


卷下_《疡科心得集》_中医医论_【岐黄之术】

卷下

卷下

  • 上一页
  • 目录
  • 相关
  • 下一页

化斑解毒汤 治三焦风热上攻，致生火丹，延及遍身痒痛者。

玄参 人中黄 知母 生甘草 石膏 牛蒡子 升麻 川连 连翘 淡竹叶

（河间）防风通圣散 治外证阳毒，肠风痔漏。

大黄 芒硝 荆芥 防风 山栀 白芍 连翘 甘草 桔梗 川芎 当归 石膏 滑石 薄荷 黄芩 白术 麻黄 牛蒡子 姜 葱

（钱氏）升麻 葛根汤 治丹毒，身体发热，面红气急，啼叫惊搐等证。

升麻 葛根 白芍 柴胡 黄芩 黑山栀 木通 甘草

麻黄一剂饮 治遍体霉疮初起，节骱酸楚。服此一剂，以透发其毒。

麻黄（一钱） 防风（一钱） 银花（三钱） 白藓皮（三钱） 当归（一只，切）胡麻（三钱） 甘草（一钱） 羌活（一钱） 秦艽（一钱）

用肥羊肉一斤，河水三大碗，煎至一大碗，取汁，吹去面上浮油，将前药煎至一饭碗，温服，以羊肉淡食过口，仰面睡于帐前。不可见风，取汗为度。

（景岳）仙遗粮汤 治一切杨梅疮，不拘始终虚实，皆可取效。

当归 生地 防风 金银花 木通 苡仁 连翘 白藓皮 黄连 白术 甘草 皂角刺

土茯苓，即名仙遗粮，用鲜者四两，洗净，以木石臼捶碎，用水三碗，煎二碗，入前药，加灯心二十根煎服。

（陈氏）金蝉脱甲酒 治杨梅疮，不拘新久轻重，皆效。

大蛤蟆一只，好酒五斤，将蛤蟆浸入，封瓶口，煮香二炷，取起，待次日随量饮之，以醉为度，盖覆出汗。存酒，次日只饮量之一半，酒尽疮愈。服酒后，不许见风，忌房事，慎口。

芎归二术汤 治结毒。

川芎 当归 防风 独活 人参 茯苓 银花 浓朴 苡仁 木瓜 白术 皂角刺 甘草 山甲 土茯苓 精羊肉

（景岳）五宝丹 治九种杨梅结毒，并及儿女者。

真珠（新白者佳，三分五厘） 琥珀（透明血色者，甘草水煮，三分五厘） 朱砂（透明者，三分五厘） 滴乳石（木香、甘草水煮干，研，四钱） 片脑（半分）

各研细末，称准，共合一处，每用药末二分半，入飞罗面二分半，再研和匀。每日用鲜土茯苓一斤，洗净，用石臼木棰捣碎，用水十二饭碗，煎至六碗，滤去渣，再煎至四碗，然后将药五分，细掺于土茯苓汤内，随手搅匀，一日吃完，重者四十服，轻者一、二十服，即愈。若旧有轻粉等毒，服药后当尽发出，不使少留。

若病在上者，加木香二钱；病在下，加牛膝一两，与土茯苓同煎。服汤之法，病在上饱服，在下饥服。忌茶酒，并一切发风动气之物。其毒贴清凉膏，或加掺药收口。

十味淡斋方 治下疳广疮，误服轻粉升药，致烂喉塌鼻，遍体节骱酸楚，或腐烂不堪，他药不效者。

川贝母（去心，生研，一两） 白芷（焙，一两） 防风（焙，一两） 海螵蛸（浸淡，漂净，去甲，一两） 当归（炒，一两） 川芎（炒，一两） 金银花（晒，一两） 花粉（晒，一两） 半夏（姜汁制炒，一两） 南星（姜汁制炒，一两五钱）

各药要囫囵，忌金、银、铜、铁、锡器，在瓦盆内炒，用木棰于石臼内打成末，筛净，称准分量，分作二十一服。每服五钱，每日用鲜土茯苓一斤，不见铁器，于石臼内捣碎，放于瓦接罐中，用河水十二饭碗，煎六碗，去渣，下药末五钱，再煎至三饭碗，朝午晚各服一碗，服此六十三日收功。然服此药，须要忌一切盐味；煎药忌一切金、银、铜、铁、锡器。如犯上二项，即无效矣。

（陈氏）清肝导滞汤 治肝经湿热，玉茎肿痛，小水涩滞作痛者服之。

扁蓄 瞿麦 滑石 甘草 大黄 引灯芯

（景岳）土萆 汤 治杨梅疮，及咽喉恶疮，痈漏溃烂，筋骨拘挛疼痛，皆妙。

用土萆 ，即土茯苓二、三两，以水三盅，煎二蛊，不拘时，徐徐服之。

若患久，或服攻击之剂，致伤脾胃气血等证，以此一味为主，外加对证之药，无不神效

（景岳）芦荟丸 治疳癖消瘦，发热潮热，饮食少思，口干作渴，或肝火食积，口臭生疮，牙龈蚀烂等证。

芦荟 胡黄连 木香 青皮 白芜荑 当归 茯苓 陈皮 甘草米糊丸。

（丹溪）二妙散 治湿热在经，筋骨疼痛，疮疡遍体。

苍术 黄柏

四妙丸 治前证而兼血虚者。

苍术 黄柏 当归 细生地若湿热甚者，细生地、当归或易萆 、苡仁亦可。

（景岳）解毒雄黄散 治一切痈肿溃疡，毒势甚者，用此药洗二、三次。

雄黄（一两） 白矾（四两） 寒水石（ ，一两五钱）

上为末。用滚汤二、三碗，乘热入药末一两，洗患处，以太乙膏或神异膏贴之。

（陈氏）石珍散 治天泡作烂疼痛，脓水淋漓。

石膏（ ） 轻粉（各一两） 青黛 黄柏末（各三钱）

上为末。先将甘草汤洗疮，后以此药掺之，其痛即止。

（景岳）藜芦膏 治一切疮疽， 肉突出。

用藜芦一味为末，以生猪脂研为膏，涂患处，周日易之。

又方∶苦参 藜芦各一两

用猪油八两，熬枯去渣，入松香一两，化开离火，加枯矾、雄黄各一两，搅匀，治脓窠疮，以此涂之。

《大全》普济丹 治疥癞等疮。

硫黄 花椒（炒） 潮脑（各一钱） 生明矾（一钱五分） 枯白矾（一钱五分） 猪板油（二两）

捣丸，夏布包，以火烘之，候温擦之。

（陈氏）蛇床子散 治脓窠疮，生于手足遍身，根硬作胀，痒痛非常。

蛇床子 大枫肉 松香 枯矾（各一两） 黄丹 大黄（各五钱） 轻粉（三钱）

上为末。麻油调搽；湿烂者干掺之。

（陈氏）一扫光 治血热湿热痒疮。

苦参 黄柏（各一斤） 烟胶（一升） 木鳖肉 蛇床子 点红椒 明矾 枯矾 硫黄 枫子肉 樟冰 水银 轻粉（各三两） 白砒（五钱）

上为末，用熟猪油二斤四两，化开，入药，搅匀作丸，龙眼大，磁瓶收贮。用时搽擦疮上，二次即愈。

《大全》芥灵丹 治疥疮。

枳壳（麸炒） 山栀 连翘 荆芥 当归 羌活（各七钱） 白芷 白藓皮（炒） 苦参（糯米泔浸一日，各一两）

上为末，炼蜜为丸，桐子大。每服五十丸，白汤送下，立可除根。

消风散 治疥癣等疾。

羌活 防风 荆芥 川芎 浓朴 人参 茯苓 陈皮 甘草 僵蚕 蝉蜕 藿香

每服三钱，茶调下。

（陈氏）绣球丸 治一切干湿疥疮，及脓窠烂疮，瘙痒无度者。

樟冰 轻粉 川椒 枯矾 水银 雄黄（各二钱） 枫子肉（一百粒，另研）

以上共为末，同大枫子肉再研，和匀，加地沥青一两，化开和药搅匀，丸作圆眼大。擦疮上。

《大全》制柏散 治湿毒疮。

浓黄柏数斤，入粪坑内，浸一百日取出，入黄土内埋三日，取出晒干研细，蜜水调搽；如疮有水，则干掺之。

（景岳）四生散 治 腿疮浸淫不愈，或眼目昏花，名肾脏风，并治风癣、疥癞、血风疮证。

黄柏 独活 白附子（真者） 白蒺藜（等分）

为末。每服二钱，用猪腰子一枚，切开入药，湿纸包煨熟，空心盐汤下。

《大全》黄蜡膏 治 疮。

龙骨（ ） 赤石脂 血竭（各三钱）

研末，用香油一两，入血余一小团，炸枯去渣，再入黄蜡一两，白胶香三钱，熔化离火，再入前药末，搅匀候冷，磁瓶贮之。用时捏作薄片，贴疮上，间三日，翻转再贴。

复元活血汤 治跌打损伤有瘀血者。

柴胡 花粉 当归 山甲 桃仁 红花 大黄 甘草

酒煎。

（景岳）没药降圣丹 治跌打损伤，接续筋骨。

当归（酒炒） 白芍 川芎 川乌头（泡，去皮脐） 生地 苏木 乳香（另研） 没药（另研） 骨碎补（炙） 自然铜（火 醋淬十次，各一两）

上为末，生姜汁和蜜丸，每两作四丸。每服一丸，用米酒半盏送下。

《本事方》玉真散 一名定风散。治打扑金刃破伤风，重者牙关紧急，腰背反张，并治蛇犬所伤。

天南星（汤泡七次，如急用，以湿纸裹煨） 防风（等分）

上为末。每服二钱，温酒调下；若牙关紧急，腰背反张者，每服三钱，童便调下。若内有瘀血，亦愈。至于昏死，心腹尚温者，连进二服，亦可保全。若破伤疮口，及疯犬咬伤，须用漱口水及童便洗净，随用生南星为末掺之，或以水调涂之，出水为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷中
  • 当前页：卷下
  • 下一页：补遗
<<< 返回本书目录
  1. 卷下《重庆堂随笔》
  2. 卷下二《本草问答》
  3. 卷下《张畹香医案》
  4. 卷下三《本草问答》
  5. 卷下《医暇卮言》
  6. 卷下四《本草问答》
  7. 卷下《疡科心得集》
  8. 卷下五《本草问答》
  9. 卷下《徐批叶天士晚年方案真本》
  10. 卷下一《本草问答》
  11. 卷下《食疗本草》
  12. 卷心菜【中药大全】
  13. 卷下《黄帝明堂灸经》
  14. 卷一《丛桂草堂医案》
  15. 卷下《喉科秘诀》
  16. 卷一《存存斋医话稿》
  17. 卷五（短集之）《证类本草》
  18. 卷一《订正仲景全书金匮要略注》
  19. 卷五《王氏医案绎注》
  20. 卷一《对山医话》
  21. 卷五《脉诀汇辨》
  22. 卷一《归砚录》
  23. 卷五《刘涓子鬼遗方》
  24. 卷一《三家医案合刻》
  25. 卷五《本草衍义》
  26. 卷一《伤寒心法要诀》
  27. 卷外《普济本事方》
  28. 卷一《王氏医案绎注》
  29. 卷外《普济本事方》
  30. 卷一 新着脉法心要《脉理求真》
  1. 卷下《疡科心得集》
  2. 卷下《喉科秘诀》
  3. 卷下《重庆堂随笔》
  4. 卷五《脉诀汇辨》
  5. 卷下《徐批叶天士晚年方案真本》
  6. 卷五《王氏医案绎注》
  7. 卷下《医暇卮言》
  8. 卷五《刘涓子鬼遗方》
  9. 卷下《张畹香医案》
  10. 卷外《普济本事方》
  11. 卷下《黄帝明堂灸经》
  12. 卷外《普济本事方》
  13. 卷下二《本草问答》
  14. 卷四《解围元薮》
  15. 卷下三《本草问答》
  16. 卷四《归砚录》
  17. 卷下四《本草问答》
  18. 卷四《医学实在易》
  19. 卷下五《本草问答》
  20. 卷四《王氏医案绎注》
  21. 卷下一《本草问答》
  22. 卷四《卫生宝鉴》
  23. 卷心竹叶《药性切用》
  24. 卷四《对山医话》
  25. 卷一《丛桂草堂医案》
  26. 卷四《丛桂草堂医案》
  27. 卷一《对山医话》
  28. 卷十《脉诀汇辨》
  29. 卷一《王氏医案绎注》
  30. 卷十《王氏医案绎注》
  31. 卷一《订正仲景全书金匮要略注》


补遗_《疡科心得集》_中医医论_【岐黄之术】

补遗

补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤 治肺胃实热。

煨熟石膏 知母 甘草 粳米

加人参，名人参白虎汤。

归脾汤 治疮疡忧思伤脾，血虚发热，食少体倦，或唇疮流注，及不能消散溃敛等证。

人参 白术 黄 当归 炙甘草 茯神 远志 枣仁 木香 龙眼肉 生姜 大枣

（新方）清营解毒汤 治血热肿痛，疡疽之未成脓者，宜服此。

鲜生地 银花 丹皮 赤芍 山栀 地丁 甘草节 连翘

（新方）泻火救肺汤 治肺痈、肺痿初起，火盛咳逆。

桑白皮 杏仁 黄芩 生石膏 知母 枇杷叶 芦根

《拔萃》甘桔汤 治热肿喉痹。

甘草 桔梗 薄荷 连翘 黄芩 山栀 竹叶

（景岳）清肝解郁汤 治肝经血虚风热，或乳内结核，或脓溃不愈。凡肝胆经血气不和之病，皆宜服此。

人参 川芎 当归 贝母 白芍 青皮 柴胡 茯苓 熟地 山栀 白术 甘草 丹皮

（景岳）大黄汤 一名牡丹皮散。专治肠痈，小腹坚肿而热，按之则痛，肉色如故，或赤微肿，小便频数，汗出憎寒，其脉沉紧，脓未成者，急服之。

牡丹皮 栝蒌仁（各三钱） 桃仁（去皮尖） 大黄（煨） 芒硝（各二钱）

本方无栝蒌，即名大黄 牡丹皮汤。

旋复葱绛汤 治血液亏损，肝气胀痛，或少腹症瘕。

旋复 青葱 新绛

（河间）金铃子散 治肝气郁逆诸证。

金铃子 延胡

（仲景）鳖甲煎丸 治疟母，一切症结。

鳖甲 乌扇 黄芩 柴胡 鼠妇 干姜 大黄 芍药 桂枝 葶苈 石苇 浓朴 丹皮 瞿麦 紫葳 半夏 人参 虫 阿胶 蜂窠 赤硝 蜣螂 桃仁 灶下灰 清酒

《千金方》有海藻、大戟，无鼠妇、赤硝。

（新方）疏肝导滞汤 治肝经郁滞，欲成乳癖、乳痈、乳岩等证。

川楝子 延胡 青皮 白芍 当归 香附 丹皮 山栀

羌活胜湿汤 治外伤湿气，一身尽痛。

羌活 独活 本 蔓荆子 川芎 炙甘草 防风

如身重腰痛，沉沉然，经有寒也，加汉防己五分，附子五分。

（新方）萆 渗湿汤 治湿热下注， 疮漏蹄等证。

萆 苡仁 黄柏 赤苓 丹皮 泽泻 滑石 通草

《大全》苦参汤 一切疥癞疯癣，洗之并佳。

苦参（二两） 蛇床子 白芷 金银花 野菊花 黄柏 地肤子 大菖蒲

用河水煎汤，临洗，入猪胆汁四、五枚，洗二、三次全愈。宜避风，忌发物。

《宝鉴》通天再造散 治大疯实热内壅，以此攻之。

皂角刺 大黄（炒，各一两） 郁金（五钱） 白丑（头末，六钱五分，半生半熟）

上为末。每服五钱，日未出时，向东，以无灰酒调服。当日必利下恶物，或臭脓，或虫，如虫口黑色，乃是年深者；赤色，是近日者。数日再进一服，无虫积乃止。忌口，避风并房事。

《宝鉴》醉仙散 治疠风，遍身麻木。

鼠粘子 胡麻子 蔓荆子（炒黑） 枸杞（各一两） 苦参 白蒺藜 栝蒌根 防风（各五钱）

上为末，每一两入轻粉一钱，拌匀。每服一钱，茶清调，晨、午、晚各一服，服后五、七日，先于牙缝内出臭涎，浑身痛，昏闷如醉，后利下恶物臭积为效。

（陈氏）苦参丸 治大麻疯，不分新久、穿溃烂，老幼俱可服之。

苦参（一斤） 枫子肉（六两） 荆芥（一斤） 防风（六两） 白芷（六两） 全蝎 何首乌 白附子 枸杞子 威灵仙 当归 大胡麻 川芎 蒺藜 大皂角 川牛膝 牛蒡子 独活（各五两） 蔓荆子 风藤 羌活 连翘 苍术 天麻 杜仲 草乌（泡，去皮尖） 甘草（各三两） 杏仁（二两）人参（一两） 白花蛇（切片，炙黄，二两）

上为细末，醋打老米糊为丸，梧子大。每服三、四十丸，温酒食前后下。避风忌口。

（陈氏） 砂散 治鼻痔。

砂（一钱） 轻粉（三分） 冰片（五厘） 雄黄（三分）

共为末。用草梗咬毛蘸药，勤点鼻痔上，日五、六次，自然渐化为水而愈。

（陈氏）翠云锭 治眼泡菌毒。

杭粉（五两） 铜绿（一两） 轻粉（一钱）

用黄连一两，同川米百粒，熬膏和药作锭，阴干。又治烂弦风眼，或暴赤肿痛者。

《大全》清凉丸 治眼泡菌毒。

当归尾 石菖蒲 赤芍（各二钱） 羌活（五分） 地肤子 生杏仁 川连（各一钱）胆矾（二分）

共研粗，以大红绸包扎，如樱桃大。滚水浸泡，乘热蘸洗。

（清溪）北庭丹 点舌菌。

人中白 番 （各五分） 溏鸡粪 瓦上青苔 瓦松（各一钱）

上用倾银罐子二个，将药装在罐内，将口封固，外用盐泥固济，以炭火 红，俟三炷香为度，候冷开罐，将药取出，入冰片、麝香各一分，共研细末。用磁针破舌菌，用丹少许点上，再以蒲黄盖之。

蛤粉散 湿热痛疮，以此掺之。

蛤粉 轻粉 白芨 冰片

《大全》鹅黄散 治坐板疮。

绿豆粉（一两） 黄柏（三钱） 轻粉（三钱） 滑石（五钱）

（陈氏）太乙膏 一切痈疽疮疡，提脓生新，神效。

生地 土木鳖 元参 赤芍 大黄 白芷 当归（各五钱） 肉桂（二钱五分） 乳香没药（各二钱） 阿魏（一钱） 轻粉（一钱五分） 血余（一团）

用麻油一斤，入药熬枯，滤去渣，下血余再熬枯，去渣，将炒过净东丹六两，搅匀，看老嫩适中，方下阿魏、乳没、轻粉，搅匀摊贴。

黄连膏 治足三阴湿热，腿脚红肿，皮破脂流，类乎血疯，浸淫不止，痛痒非常者。

先用桐油一斤，入锅熬，起白星为度，加黄蜡一两五钱，溶化，入研细炒黑大黄末一斤，搅匀，再入冰片二分，摊贴。

（景岳）金黄散 敷天泡湿热等疮。

滑石（一两） 粉甘草（五钱）

此方或加绿豆粉、枯矾，治湿热肥疮更妙。

（景岳）托里散 治一切疮毒，始终常服，不致内陷。

栝蒌（杵） 当归（酒拌） 黄 （盐水炒） 白芍 甘草 熟地 花粉 银花 角刺

上用无灰酒煎服。

麦味地黄丸 治肾阴不足，火烁肺金，喘咳劳热，或有鼻衄、鼻渊等证。

麦冬 生地 茯苓 五味子 郁金 白芍 乌药 丹皮 泽泻 萸肉 山药 归身

上为末，炼蜜丸。每服五钱。

《大全》红棉散 治耳内生疮流脓，乃肝经郁火所结。

枯白矾（二钱） 胭脂棉（一钱， 存性）

研匀，先用棉杖子搅去脓水，后蘸药掺入耳底，脓自干。又有加麝香少许者。

《元戎》逍遥散 治肝郁不舒，致成乳癖、乳岩、失营、瘰 等证。

当归 白芍 白术 茯神 柴胡 甘草 薄荷

上姜水煎服。

《千金》苇茎汤 治肺痈。

苇茎 苡仁 桃仁 瓜瓣

（陈氏）牛蒡子散 治乳痈、乳疽，结肿疼痛，无论新久，但未成脓者服之。

牛蒡子 陈皮 山栀 银花 甘草 黄芩 花粉 连翘 栝蒌仁 角刺 柴胡 青皮

水煎，加酒一杯服。

（景岳）石膏散 治阳明风热头痛，或孕妇乳房结核。

石膏 川芎 白芷（等分）

上为末。每服四钱，茶调下。

（陈氏）托里消毒汤 治痈疽已成，不得内消者，宜服此以托之。

人参 川芎 白芍 黄 当归 白术 茯苓 白芷 金银花 皂角刺 甘草 桔梗

延寿丹 治小儿脐风。

贝母 白芷 苡仁 车前子 川连 赤芍 木通 山栀

《金匮》牡丹皮汤 治肠痈脉迟而紧，未成脓，当服此以下其血。

大黄 芒硝 丹皮 桃仁 瓜子仁

（岐天师）七味神圣汤 治骑马痈。

金银花 蒲公英 人参 当归 甘草 大黄 花粉

黄 柴胡汤 治阴包毒。

黄 柴胡 丹皮 牛膝 丹参 黄芩 荆芥 防风 山栀

鸡子大黄丸 治毒浊下疳。

锦纹大黄（一两，切片，晒干，研）

用鸡子雄七枚，捣丸。分三服，每日空心烧酒下。

（陈氏）凉血消风散 治风湿浸淫血脉，致生疮疥，搔痒无度，及大人小儿风热，瘾疹遍身雪片，斑点乍有乍无，并效。

当归 生地 防风 蝉蜕 知母 苦参 胡麻 荆芥 苍术 石膏 甘草 木通 牛蒡子．

水煎服。

（陈氏）神应养真丹 治厥阴经为四气所袭，脚膝无力，左瘫右痪，半身不遂，手足顽麻，言语蹇涩，气血凝滞，遍身疼痛者，并服。

当归 川芎 白芍 天麻 羌活 熟地 木瓜 菟丝子

上为末，入地黄膏，加蜜丸。每服四钱，空心盐汤下。

四苓散 治同五苓。

即五苓去桂。

万应膏 即万灵膏。

口疳药 详冰青散内。

杀疳药 详冰青散内。

化脓生肌膏 即应用膏。

夹纸膏 即十层膏。

国老散

即用甘草一斤为末，每服三钱，酒下。

隔蒜灸法

用大蒜头去皮，切三分浓，安疮头上，用艾壮于蒜上灸之，五壮换蒜，或三、五十壮，或至百壮，未成者即消，已成者亦杀其大势，不能为害；如疮大，用蒜捣烂摊患处，将艾铺上烧之，蒜败再换，其痛者灸至不痛，不痛者灸至痛，灸后仍服托里之剂。

神灯照法

雄黄 朱砂 血竭 没药（各一钱） 麝香（二分）

上研末，用棉纸卷为粗捻，约长尺许，每捻中入药三分，以真麻油润透，点灼疮上，须离疮半寸许，自红晕外周遭，徐徐照之，以渐将捻收入疮口，更须将捻猛向外提，以引毒瓦斯出外，自不内侵脏腑。初用三条，渐加至五、七条，疮势渐消，可渐减之，随后用敷药。

桑枝灸法 治诸疮毒坚而不溃，溃而不腐，新肉不生，疼痛不止。用桑枝燃着，向患处灸之，火尽再换，灸至片时为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷下
  • 当前页：补遗
  • 下一页：家用膏丹丸散方
<<< 返回本书目录
  1. 补遗《针灸大成》
  2. 补遗补脬饮【方剂大全】
  3. 补遗《医学集成》
  4. 补遗方《外科选要》
  5. 补遗《医述》
  6. 补遗方《医门补要》
  7. 补遗《医碥》
  8. 补遗方《医学纲目》
  9. 补遗《疡科心得集》
  10. 补遗方《医宗金鉴》
  11. 补遗《卫生宝鉴》
  12. 补遗方-妇科心镜（下）《古今医统大全》
  13. 补遗《外科理例》
  14. 补遗方一百五十七《外科正宗》
  15. 补遗《外科方外奇方》
  16. 补遗各方《医学集成》
  17. 补遗《圣济总录》
  18. 补遗篇二《性命要旨》
  19. 补液汤【方剂大全】
  20. 补遗篇气交暴郁刺法《针灸素难要旨》
  21. 补液丹【方剂大全】
  22. 补遗篇一《性命要旨》
  23. 补夜丹【方剂大全】
  24. 补遗人参散【方剂大全】
  25. 补药五加皮丸【方剂大全】
  26. 补义《白喉条辨》
  27. 补药麝脐丸【方剂大全】
  28. 补益《备急千金要方》
  29. 补药门《医学摘粹》
  30. 补益《古今医鉴》
  1. 补遗《疡科心得集》
  2. 补遗《医学心悟》
  3. 补遗《外科方外奇方》
  4. 补遗《卫生宝鉴》
  5. 补遗病论《医碥》
  6. 补遗《医碥》
  7. 补遗方《正骨心法要旨》
  8. 补遗《寿世保元》
  9. 补遗方《医学纲目》
  10. 补遗《寿世保元》
  11. 补遗方《医宗金鉴》
  12. 补遗《寿世保元》
  13. 补遗方《医门补要》
  14. 补遗《寿世保元》
  15. 补遗方《外科选要》
  16. 补遗《寿世保元》
  17. 补遗方（妇科心镜 下）《古今医统大全》
  18. 补遗《寿世保元》
  19. 补遗方一百五十七《外科正宗》
  20. 补遗《寿世保元》
  21. 补遗各方《医学集成》
  22. 补遗《寿世保元》
  23. 补遗篇二《性命要旨》
  24. 补遗《寿世保元》
  25. 补遗篇一《性命要旨》
  26. 补遗《寿世保元》
  27. 补义《白喉条辨》
  28. 补遗《寿世保元》
  29. 补益《圣济总录》
  30. 补遗《寿世保元》
  31. 补益《备急千金要方》


家用膏丹丸散方_《疡科心得集》_中医医论_【岐黄之术】

家用膏丹丸散方

家用膏丹丸散方

  • 上一页
  • 目录
  • 相关
  • 下一页

红升丹 一名三仙丹。一切疮疡溃后，拔毒去腐，生新长肉，疮口坚硬，肉黯紫黑，用丹少许，鸡翎扫上，立刻红活。外科若无升降二丹，焉能立刻奏效。

水银（二两） 枪硝（二两） 白明矾（二两）

先将硝矾研碎，放于铁锅内，中开低窝，以水银倾入窝内，将硝矾盖之，用磁碗盖合，以棉纸捻条捺碗口，再以盐泥封固后，将黄沙压住碗旁，露出碗底，以新棉花着碗底内，用铁砖压上。先用文火一炷香，烘烊硝矾；次用武火一炷香，看碗底内棉花焦黑为度；如不焦，再炼半炷香。取下冷开，刮下之丹，磁瓶贮之，退火用。

一方有皂矾、雄黄、朱砂约各一两，名大升丹，力量尤大。

白降丹 凡痈疽无名大毒，每用少许，疮大者用六，七厘，小者用一、二厘，水调敷疮头上。初起者立刻起泡消散，成脓者腐肉即脱，拔毒消肿，诚乃夺命金丹也。

水银（一两） 火硝（一两） 白矾（一两） 白砒（五钱） 食盐（一两） 石青（三钱）硼砂（三钱） 皂矾（一两）

用阳城罐一只，放微火上，徐徐挑药入罐，化尽，微火逼令极干，所谓阴升之法，全在此刻；如火大，则汞先飞走；如不干，则药必倒塌无用，其难如此。

结胎后，以瓦盆一只，盛水半盆，将粗宫碗一只，覆合于水内，碗底上以三寸盆仰放；后再以阳城罐倒合于盆内，用好棉纸截寸许阔，以罐子、泥草鞋灰、光粉三样研细，以盐卤汁和练极熟，于罐口合紧；一层泥，一层纸，糊五、六层，候干；再将酱缸盖，量阳城罐之大小，中凿一洞，套于罐之半腰，恰盖着于盆口上；外用新瓦三片，铁丝扎紧，如烟通罐样∶入炭，用武火二炷香，其丹即降于盆内，退火冷开，即名白雪丹。降药之神，不假刀砭，一伏时，便见功效，胜于刀针之险多矣。

上降药法 痈疽初起，坚硬未成脓者。用水调一二厘，涂于疮顶上，不可贴膏药，少顷，即起一泡，挑破出水自消。

已成而内脓急胀，按之随手而起者，此脓已熟矣。用水调一二厘，点正顶上，以膏贴之，一伏时，大脓自泄，不假刀针。

如阴疽根脚走散，疮头平陷，即用降丹七、八厘，或分许，水调，扫于疮头坚硬处，次日即转红活，便是吉兆。

如疮毒内脓已成，久不穿溃者，只要出一小头，怕头出过大。可用棉纸一块，量疮大小，中剪一孔，以水润贴疮上，然后调降药，点放纸孔内，揭去纸，以膏贴之，则所降之头不致过大。若疮小药大，反令痛伤胃口， 及良肉，不可不知。

白降丹点在疮毒上，即追蚀毒瓦斯，有几分深，必追至病根方止，所以点后疼痛非常。若内脓已胀，皮壳不浓，点之，便不十分痛楚，有用蟾酥化汁，调白降丹用，其疼稍减。水炼降药法∶新炼出白降丹，研细，用元色缎五寸，将降药筛匀，缎上卷紧，以麻线捆扎极紧，放瓦罐内，清水煮，约一伏时内，换水三次，将缎卷取起，挂风处阴干，然后打开，以鸡翎扫下，磁瓶收贮。凡治痈疽用之，并无痛楚。

应用膏 治疔、疽、流注、腿痈，穿溃者用此。

当归 连翘 白芨 白蔹 大黄 山栀（各八钱） 官桂（二钱） 苍术 羌活 天麻 防风 黄 荆芥 川甲 甘草 芫花（各六钱）方八 蓖麻子 小生地(各一两）

用真麻油十斤，入药，文武火熬枯，滤去渣，再熬至滴水成珠，称每斤净油，春秋下润净东丹五两，冬四两，夏六两，收成膏后，下乳香、没药末各一两，搅匀摊用。

万灵膏 治一切无名肿毒，未成即消，已成即溃，并治一切寒湿之证。

生地 归身 川芎 苍耳子 大戟 尖槟 甘菊 蒲公英 生大黄 土槿皮 羌活 独活 红花 川乌 草乌 赤芍 紫草 香附 川椒 番木鳖 桂枝 狗脊 泽兰 生姜 胡椒 附子 牙皂 白附子 荆芥 金银花 黄柏 山慈菇 生首乌 全虫 玄胡 僵蚕 百部 南星 白蒺藜 山甲 白芷 白芥子 花粉 益母草 蛇床子 川牛膝 黄 大枫子肉 细辛 苦参 龟板 桑寄生 升麻 黄芩 胡麻 杜菖蒲根 冬瓜皮 天麻 杨树 须闹羊花 茜草（以上各五钱） 土茯苓（一两）

用香油八斤，将前药入油，加嫩桑枝二、三斤，熬药至枯，滤去渣，入后药。

松香（四两） 朴硝 雄黄 桂圆核灰 皂矾 牛皮灰 樟冰（各五钱） 麝香（三钱）冰片（三钱） 龙骨（五钱） 再入东丹三斤，收成膏。

内伤膏 治内伤，腰疼足酸，寒湿流筋、流络、流注、鹤膝疯、痹等证。

毛鹿角（切，二两） 乌药（八两） 红花（二两） 全当归（切，一两二钱） 木瓜（一两） 上官桂（二两）

（炙，二两） 商陆（三两）

用麻油十斤，浸药二十一日，煎枯，滤去渣，离火，入淘净飞丹六斤，收成膏，再入肉桂（去皮研末）二两、乳香、没药末各二两，麝香二钱，搅匀，用红布或青皮摊贴。

紫金膏 治痰核瘰 。

官桂（六两） 生地（十二两） 秦艽（五两） 羌活（三两） 黄芩（二两） 防风（三两） 木通（三两） 川连（一两五钱） 当归（九两） 木瓜（六两） 白术（三两）方八（十二两） 鳖甲（六两） 白芷（三两） 远志（三两） 大蜈蚣（十五条） 丹参（五两） 紫草（十二两） 毛慈姑（五两） 生甲片（一两五钱） 血余（五两） 茜草（六两） 商陆根（三斤）

上药俱囫囵，不切碎。加柳枝五两，桃枝五两，枣枝五两，桑枝五两，槐枝五两，用真麻油二十斤，将前药浸十日，熬枯去渣，用净飞丹十五斤，炒透收膏；再下明乳香（去油，研）五两，没药（去油研）五两。

肉桂膏 治一切寒湿痹痛、乳痰、乳癖、瘰 等证。

川乌 草乌 海藻 当归 甘草 白芨 甘遂 白芷 细辛 芫花 半夏 肉桂 红花 大戟 虎骨（各七钱五分） 麻黄（一两） 五倍子（一两）

用麻油二斤、青油一斤五两，入药煎枯，去渣；下净东丹炒一斤，收成膏；再下乳香（去油，研）、没药（去油，研）各一两，寸香（研）五钱，百草霜一两，搅匀，用红布摊贴。

紫霞膏 治老年结毒，穿溃不敛。

嫩松香（六两） 糠青（研，二两） 乳香（去油，研） 没药（去油研，各五钱）

用麻油六两，熬至滴水成珠，下松香，再煎二、三十沸，下糠青，再熬，自有紫色，离火，下乳香、没药。

白玉膏 治湿毒疮，白泡 疮，烫伤等。收湿生肌长肉，甚效。

鲫鱼（大者，两条） 铅粉（一斤） 轻粉（五钱） 象皮（烘研，一两） 真珠（研，三钱）

用麻油一斤，入鲫鱼，煎至枯，沥去骨，再煎一、二十沸，离火少顷；然后下铅粉、轻粉、象皮末、珍珠末，搅匀成膏。

玉红膏 去腐生新。此外科收敛药中之神方也。

白芷（五钱） 甘草（一两） 归身（二两） 瓜儿血竭 轻粉（各四钱） 白占（二两）紫草（五钱）

用麻油一斤，先将白芷、归身、甘草、紫草四味入油，熬枯，滤去渣，复煎滚，下血竭，化尽，次下白占，微火亦化，退火，下轻粉，搅匀，倾入磁罐内听用。凡用药将牙簪挑药，施于疮头上，以膏盖之。

千捶红玉膏 治湿毒流注，无名肿毒，未经穿溃者。

蓖麻子（去壳） 松香（葱头汁煮）四两 南星（研，五钱） 半夏（研，五钱） 乳香（去油，五钱） 没药（去油，五钱） 银朱（七八钱）

捣成膏，看老嫩，以蓖麻肉增减，用布摊贴。

千捶绿云膏 治痰核甚效。

蓖麻子（去壳） 松香（葱头汁煮，四两） 海藻（炙，研，五钱） 昆布（炙，研，五钱）南星（

捣成膏。一方有乳五香、没药各五钱。

十层膏 专治年久新起 疮，已经去腐，生肌长肉，神效。

黄芩 黄柏 白芷（各二钱） 乳香（去油，研） 没药（去油研，各二钱） 血竭（研，三钱）黄占（一两） 白占（五钱） 轻粉（研，一钱） 血余（二钱） 象皮（炙，研，二钱） 密陀僧（研，一两） 珍珠（研，一钱）

用麻油十两，先将芩、柏、芷三味，入油，煎枯，滤去渣；次下血余，煎枯，去血余；再下黄占、白占溶化；然后下乳没、血竭、陀僧、轻粉、象皮、珍珠末，搅匀。将皮纸一张，分作六小张，以一张染膏提出，摊于台上，用手两面泥匀，再持一张，染膏如前法，摊在前一张上，共作十层。如遇 疮，将此膏根据疮大小剪切，扎于疮上，一日揭去一层，扎完疮愈，极妙神方也。

麻黄膏 治牛皮血癣，营枯血燥，遍体发癞发痒。

川连 黄芩 黄柏 紫草 麻黄（各一钱） 斑毛（七枚） 小生地（三钱）

用雄猪板油十两，将上药熬枯，滤去渣，入黄蜡一两、白蜡五钱，烊化，再入蓖麻子肉、大枫子肉各一钱，捣烂如泥，调和离火，俟半冷后入∶雄黄（三钱） 樟冰（二钱） 生矾（三钱） 五倍子（二钱） 轻粉（一钱） 铜青（二钱）东丹（二钱） 金底（二钱）

研细调匀，磁碗收贮。不时频 。

玉枢丹 治一切无名肿毒。

山慈姑（有毛者佳，洗净去皮，焙干，二两） 川五倍（捶破，洗刮内垢，焙干，二两）红牙大戟（去芦根，洗净，焙干，二两） 大朱砂（水飞，三钱） 明雄黄（水飞，三钱）麝香（三钱） 千金子（去壳，草纸包，捶去油成霜，二两）

各研极细，用糯米粥打和，分作四十丸。凡遇无名肿毒，或酒或米饮下一丸，外即以清水磨涂，神效。

黎洞丹 治一切跌打损伤，并可磨涂诸肿。

血竭（研末，三钱） 牛黄（一钱） 阿魏（三钱） 天竺黄（三钱） 儿茶（三钱）三七（三钱） 藤黄（一钱五分） 五倍子（焙，三钱） 乳香（去油，二钱） 没药（去油，三钱） 山羊血（五钱） 千金子（去壳油，三钱） 朱砂（二钱） 冰片（一钱）

共研极细末，糯米糊丸，金箔为衣，每丸重一钱。陈酒送下一丸。

梅花点舌丹 治无名肿毒，未成即消，已成即溃。

蟾酥（一钱） 熊胆（一钱） 牛黄（三分） 麝香（三分） 雄黄（三钱） 血竭（三钱）硼砂（一钱） 葶苈子（三钱） 沉香（一钱） 乳香（去油，三钱） 没药（去油，三钱）冰片（三分） 朱砂（三钱）

共研极细末，即将蟾酥、熊胆酒化，捣丸，辰砂为衣。每服三分，葱头汤送下。一方加蜗牛、轻粉、胆矾、铜绿。

西黄化毒丹 治疔疽火毒内陷，神识模糊，不醒人事者。

西黄（一分） 真珠（三分） 血珀（五分） 胆星（三分） 辰砂（三分）

共为细末。均作三服，灯心汤下。

疡余化毒丹 治疔疽余火未清，艰于收口难敛者，以此化之。

滴乳石（一钱） 西黄（一分五厘） 真珠（四分） 天竺黄（六分） 陈胆星（一钱）血竭（一钱） 川连（五分） 朱砂（一分）

上为末。加灯心灰四分，每服三分，金银花汤下。

痘后化毒丹 治痘证后余毒走络，遍体发疡者。

西黄（一分） 药珠（三分） 血珀（五分） 灯心灰（二分） 胆星（三分） 冰片（一分） 天竺黄（三分） 甘草 人中黄（五分）

共为细末。每服三分，金银花露调下。

猴疳化毒丹 治幼孩遍体胎火胎毒，臀赤无皮，音哑鼻塞，或赤游丹毒。

真珠（三分） 血珀（五分） 飞滑石（八分）

上为末。每服三分，乳汁调下。

紫金锭 治一切风火肿痛。

大黄（一两） 降香屑（五钱） 山慈菇（三钱） 红牙大戟（去芦根，五钱） 南星（五钱） 生半夏（五钱） 雄黄（三钱） 麝香（三分） 乳香（去油，三钱） 没药（去油，三钱）

共研极细末，以面糊打丸，捻锭子。鲜菊叶汁磨敷。

八将丹 一切疽毒不起，疔毒不透，腐肉不脱，用此提毒化毒，甚妙。

西黄（三分） 冰片（三分） 蝉退（烘，七枚） 大蜈蚣（炙，七条） 麝香（三分）山甲（炙，七片） 全虫（炙，七个） 五倍子（焙，三钱）

共为细末。用少许掺于疮顶上，以膏盖之。

八宝丹 收口生肌长肉。

珍珠（五分） 血珀（灯心同研，一钱） 象皮（切，烘，一钱） 龙骨（ ，一钱）辰砂（一钱） 乳香（五分） 没药（五分） 白芨（一钱）

共乳极细，磁瓶密贮。待用。

十宝丹 又∶

琥珀（五分） 珍珠（三分） 乳香（五分） 没药（五分） 象皮（五分） 血竭（五分）儿茶（五分） 龙骨（一

共为极细末，密贮待用。

生肌散 又∶

珍珠（生研，一钱） 象皮（烘，二钱） 白蜡（一钱） 儿茶（一钱） 轻粉（五分）铅粉（五分） 大冰片（一分） 瓜儿竭（一钱） 乳香（箬上洪，一钱） 没药（箬上烘，一钱）

共乳极细末。先用猪蹄汤或浓茶洗净，用少许掺之。

珍珠散 止痛生肌收口。

珍珠（生研，三钱） 芦甘石（ ，一两） 石膏（在童便内浸四十九日，朝晒夜露，不可经雨，，研，一两五钱）

共为极细末。掺之。

神妙生肌散 余腐未尽，而不收口者，用此∶

赤石脂 儿茶 海螵蛸 血竭 黑铅（各一钱） 硼砂（生肌在此） 乳香 没药（各二钱） 轻粉（三分）

先将黑铅加水银一钱同煎化，再将前药研细，入于铅汞内，研极细，掺之。

冰硼散 一名金丹。吹喉间肿痛，或蛾痈。

硼砂（二钱） 风化霜（二钱） 僵蚕（炙，三钱） 薄荷叶（一钱） 生矾（一钱）冰片（五分） 滴乳石（三

共研极细，磁瓶收贮。

风化霜法∶将嫩黄瓜一条，挖去穣，以银硝研细纳入，挂于檐下透风处，三日后，瓜皮上自有白霜钓出，拭下，以磁瓶收贮待用。

冰青散 一名碧丹。吹口糜疳腐，及烂头喉蛾、喉痹、喉疳、喉癣。

川连 儿茶 青黛 灯心灰（各三分） 西黄（二分） 冰片（三分） 人中白（ ，五分）

证重者，加珍珠。如痧痘后，牙龈出血，或成走马疳毒，加糠青、五倍子、白芷末。

珠黄散 治烂喉疳肿腐，汤水难入者；并治远年烂喉结毒，腐去蒂丁，及幼孩口疳、口糜等证。

西黄（一分） 大朱砂（一钱） 珍珠（三分） 上滴乳石（一钱） 月石（一分五厘）寸香（三分） 雄精（一钱） 儿茶（一钱） 大梅片（二分） 人中白（ ，一钱五分）

先将珠研极细，后入余药，俱研极细，磁瓶收贮，勿令泄气。

珠宝散 治火烫灼伤，腐烂不堪者。

珍珠（三分） 西黄（一分） 铅粉（五分） 密陀僧（一钱） 熟石膏（一钱） 冰片（一分） 大黄（三钱） 寒水石（三钱） 甘草 人中黄（三分）

共为极细末。用鸡子清调敷；如湿烂无皮者，干掺。

阳铁箍散 此方遇阴证用之。

细辛（半斤） 川乌（半斤） 草乌（半斤） 官桂（半斤） 白芥子（四两） 川椒（三两） 降香末（一升） 陈小粉（炒黑研，十斤） 生半夏（四两） 生南星（四两）

用葱头汁调敷四围，使不走散。

阴铁箍散 此方遇阳证用之。

降香末（半升） 大黄（三斤） 乳香（四两） 赤小豆（三升） 没药（四两） 黄芩（八两） 方八（一斤） 生南星（四两） 山慈菇（四两） 陈小粉（炒黑研，十斤） 用窨醋调敷四围。

日用应酬围药

生南星（半斤） 生半夏（四两） 当归（四两） 大黄（四两） 陈小粉（炒黑，十斤）

火盛者，用芙蓉叶汁；寒盛者，用葱头汁调敷。

四黄散 治一切白泡痛疮、湿疮、坐板、烫火等疮。

大黄（一两） 黄柏（一两） 黄芩（一两） 川连（五钱） 尖槟榔（一两） 老松香（一两） 熟石膏（三两） 浓朴（一两） 寒水石（二两）

共为细末。香油调搽。

紫灵散 治一切疥癞疯癣，搔痒难忍诸疮证。

牛烟膏（一斤） 松香（二两） 净东丹（五两） 黄芩（四两） 黄柏（四两） 樟冰（二两） 尖槟（三两） 西丁（二两） 明矾（八两） 铜坭（三两） 生大黄（四两）

共为末。用麻油调搽。

五香丸 治疥、癞顽癣、肥疮、坐板疮、血热等疮。

杏仁（去皮，三两） 升药底（一两） 花椒（炒，五钱） 樟冰（五钱） 大黄（一两） 蛇床子（一两） 黄柏（一两） 西丁（一两） 大枫子肉（三两）

共研细末，将枫子肉、杏仁研和，再加油胡桃、雄猪板油，捣和为丸，如芡实大。遇疥疮顽癣，用夏布包药搽之。

万消化坚丸 治痈疽肿毒，立见奇功。孕妇忌服。

方八（刮去皮，麻油熬至浮起，取出洗去油，晒干，研，二两） 芫花（炒至炭，五钱）甲片（黄沙拌炒松，二两） 川乌（姜汁制炒，五钱） 草乌（姜汁制炒，五钱） 乳香（去油，三钱） 没药（去油，三钱） 当归（二两） 延胡（二两） 全虫（酒洗，炒，二两）

共为细末，面糊丸，如梧子大。每朝服十四丸，陈酒送下。

化坚丸 治肝经郁火，乳痰、乳癖，及颈项失营、马刀，郁痰 核。

大生地（四两） 川芎（酒炒，二两） 白芍（酒炒，二两） 川楝子（连核打炒，二两） 当归（酒炒，二两） 丹参（酒炒，二两） 牡蛎（ ，三两） 夏枯草（烘，三两）花粉（炒，二两） 香附（醋炒，二两） 半夏（炒，二两） 石决明（ ，三两） 郁金（炒，二两） 青皮（炒，二两） 橘核（炒，三两） 全虫（酒炒，一两五钱） 沉香（镑研，五钱） 茯苓（二两） 刺藜（炒，二两） 土贝母（去心，二两） 延胡（炒，二两） 柴胡（炒，五钱） 苏梗粉（一两） 两头尖（炒，三两）

共为末，炼蜜丸。每朝服五钱，陈酒送下。

八反丸 治痰核瘰 。

桂心 甘遂 细辛 归身 半夏 甘草 白芷 芫花 海藻 红花 全虫 牙皂 虎骨 白芨 川乌（姜汁制） 草乌（姜汁制，各一两）

上各炒为末，用核桃肉泡去皮四两，乌梅净肉一斤，蒸烂，明矾末八两，量加枣肉，共捣为丸。每服三钱，清晨夏枯草汤下。

五龙丸 治流注、腿痈之半阴半阳者，服之，未成即消，已成即溃，并治鱼口、便毒。

山甲（土拌，炒） 全虫（酒拌炒） 槐米（炒） 僵蚕（炙） 土贝母（研，各等分）

上为末，面糊捣丸。每服三钱，陈酒送下。

洞天救苦丹 治乳痰、乳癖，未成岩者。

经霜楝树子（炒，二两） 白芷（焙，一两） 带子蜂房（炙，一两） 两头尖（二两）

上为末。每服二钱，沙糖调陈酒送下。如无经霜楝树子，以川楝子代之；如无带子蜂房，以蜈蚣七条代之。

虎潜丸 治阴寒鹤膝疯。

西土（豆腐煮一炷香） 血竭（等分）

上为末，面糊捣丸。每服五分，陈酒送下。

九龙丹 泻一切下疳、鱼口、便毒、霉疮、广痘初起。

乳香（去油） 没药（去油） 江子肉 血竭 儿茶（各三钱）

共为末，生蜜捣丸，如梧子大。空心陈酒送下七丸或九丸，服后不可食物，俟泻三、五次后，然后食饭并肉以补之。

厘清泄浊丸 治肝经湿火淋浊管痛，小溲不利，并治下疽湿烂火盛者。

生大黄（切，晒干，一两） 西珀（镑，同灯心研，一钱）

共研和，用鸡蛋清雄头七枚，捣丸。均作三日服，空心烧酒送下。服用一时许，小水如金黄色。

广毒至灵丹 治广痘霉癣，梅疮透顶，下疳结毒。

生大黄（晒研，三两） 生川连（晒研，五钱） 广珠（五钱） 黄芩（盐水炒，一两）朱砂（三钱） 百步（盐水炒，一两） 核桃夹（盐水炒，一两） 肥皂夹灰（二两） 血余（二两） 骨余（土拌炒，五钱）

陈酒泛丸。每日朝三钱，夜二钱，陈洒送下；不吃酒者，夏枯草汤送下。

增制史国公药酒方 治寒湿流经，历节风痹。

桂枝 秦艽 防风 牛膝 萆 当归 虎骨 川芎 川断 杞子 红花 鳖甲 白茄根 草 老松节 五灵脂 嫩桑枝 樟木 杜仲 狗脊 独活 苡仁 蚕沙 五加皮 姜黄 甘草 槐枝 苍耳子 川乌 草乌 柳枝 海风藤

先将烧酒浸五日后，再入陈酒浸煮，不拘时饮之。

却病延年药酒 治脱力劳伤。

大生地 当归 红花 乌药 刘寄奴 木香 赤芍 丹参 淮山药 川断 白芷 羌活 骨碎补 落得打 甘草 牛膝 枳壳 丹皮 破故纸 石兰 五茄皮 白术 木瓜 秦艽 威灵仙 白芍 苏子 川芎 虎骨（炙） 葛根 延胡 自然铜（ ） 青皮 木通 杜仲#

花粉

将陈酒浸煮，不拘时服。

太乙丹 专治一切痧证，山岚胀气，暑气恶心，肚腹疼痛等证。

广木香（一钱） 麝香（三分） 丁香（一钱） 茅术（去皮毛，晒，一钱） 沉香（镑晒，一钱）西黄（三分） 雄黄（一钱二分）

上为极细末，将熊胆一钱二分、蟾酥一钱，烧酒浸溶化，捣药为丸，如梧子大，朱砂为衣。

唐栖痧药方 治同前。

茅术（三两） 大黄（六两） 丁香（六钱） 麻黄（三两六钱） 天麻（三两六钱） 寸香（三钱） 蟾酥（九钱）

共为极细末，将蟾酥烧酒化，捣药为丸，梧子大，朱砂为衣。

诸葛行军散 专治一切肚腹疼痛，恶心呕吐，身体烦晕胀满等证。

朱砂（五钱） 雄黄（一两） 月石（三钱） 枪硝（三钱） 寸香（五分） 冰片（五分）西黄（三分） 飞金（五十张）

上共为细末，磁瓶收贮。每遇痧证，用少许 鼻。

和伤末药 治跌打损伤，闪气腰疼，伤筋伤骨。

归尾 延胡 紫荆皮 大茴香 川乌（姜汁炒黑） 草乌（姜汁炒黑） 甘草节 自然铜（醋） 红花（炒） 蒲黄 丹参 五灵脂（陈酒飞） 甘松 山奈 砂仁

上各二两，研末。每服一钱五分，重者二钱，轻者一钱，陈酒调，即以酒送下，尽醉为度。至重之伤，三服可愈。

大麻疯方 镇江丁参领染疯疾，得此秘传治之，全愈。又以医治多人，无不取效如神。

但患此证者，眉毛若尽脱落，即属难治。如眉毛未脱，虽手足骨节有塌损，皆可取效。若初起未深之证，百试百验。先服汤药四剂，每日一剂，服完，再吃丸药。

汤药方∶

陈皮 白芷 苦参 天麻 秦艽 川断 防风 荆芥 羌活 风藤 苡仁 牛膝 当归 海桐皮 苍术 木香 桂枝 连翘 甘草（各一钱） 黑枣（一枚） 生姜（一片）

水二碗，煎至一碗服，渣再煎二次服。

丸药方∶每丸药一钱，加枫子膏，春秋八厘，夏六厘，冬一分。

大胡麻（一斤四两） 小胡麻（一斤四两） 牛膝（四两） 白蒺（一斤四两） 苦参（一斤）防风 荆芥（各八两） 当归（六两） 苡仁（四两） 苍术（六两） 川断（四两） 近加小生地（八两）

共研细末，水泛丸。每日早、午、晚三服，每服三钱或二钱，照数加枫子膏，捻园搀和，以毛尖茶送下。

枫子膏方∶

大枫子去壳取仁，铜锅内炒至三分红色，七分黑色为恰好，如太过无力，不及伤眼。炒后，研成细膏，如红沙糖一样，用铜芍盛，向火上熬四、五滚，倒在纸上，放于土地下，以物盖之，待用。如上面有霉，拭去，根据法用。百日内切忌房事，切忌食盐，犯之不效；并忌食酱、醋、洒，一切鸡、鱼发风动火等物。

治疯药酒方 能治一切疯证。

当归（五钱）大胡麻（一两） 杞子（五钱） 防风（五钱） 萆 （五钱） 白芍（五钱） 丹参（七钱） 海风藤（五钱） 香加皮（五钱） 荆芥（五钱） 杜仲（五钱） 牛膝（一两） 川芎（五钱） 赤芍（五钱） 甘草（三钱） 白芷（三钱） 真茅术（五钱） 生地（二两） 黄柏（三钱） 巴戟（一两） 秦艽（一两） 桑枝（切断，四两）

先用滴花烧二斤，先浸一日，后加原陈酒十五斤，冰糖四两，核桃肉八两，红枣四两，猪板油八两，用大口瓶一个，以麻布袋将各药放入袋内扎紧，面糊封瓶口，浸三日，再隔汤煮二炷香为度，退火三日。早晚服酒一杯。

治疯丸药方

大胡麻（四两） 苦参（切，二两） 羌活（二两） 石菖蒲（切，二两） 独活（二两） 白附子（二两） 防风（二两） 威灵仙（切，二两） 白归身（二两） 粉甘草（切，二两）

各药炮制称准，磨极细末，用酒糊为丸。每日清晨称准服二钱，陈酒送下。

白癜疯搽药方 并搽汗 。

白芨（晒干，三钱） 陀僧（二钱） 雄黄（二钱） 白附子（晒五钱） 硫黄（二钱） 朱砂（二钱） 雌黄（五分） 原寸香（三分） 顶梅片（三分）

共研极细末。用生姜蘸擦之。

退管丸药

炙蜂房（研，一两五钱） 真象皮（炙黑，研，二两） 粉儿茶（研，四两） 猪脚壳（炙黑，一两五钱） 明乳香（去油，研，一两五钱） 刺 皮（炙黑，一两五钱） 生人脱（浸晒，炙黑汗，二两） 胡连（焙，四钱） 黑没药（去油，一两五钱） 生矾（研，二两） 象牙屑（焙黄，研，六两） 瓜血竭（研，四两）

上为细末，炼蜜，黄蜡溶化，打糊丸，梧子大。空心每服三钱，陈酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补遗
  • 当前页：家用膏丹丸散方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 家用膏丹丸散方《疡科心得集》
  2. 家猪屎散【方剂大全】
  3. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  4. 家族性出血性肾炎【疾病大全】
  5. 家兔骨【中药大全】
  6. 家族性地中海热【疾病大全】
  7. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  8. 家族性高胆固醇血症【疾病大全】
  9. 家庭医案章《韩氏医通》
  10. 家族性高脂血症动物模型《动脉粥样硬化》
  11. 家庭疗法《医学心理学》
  12. 家族性红细胞增多症【疾病大全】
  13. 家庭接生及紧急情况处置《妇产科学》
  14. 家族性混合型高脂血症【疾病大全】
  15. 家庭《医学心理学》
  16. 家族性甲状腺非髓样癌【疾病大全】
  17. 家属性地中海热《基因与疾病》
  18. 家族性结肠息肉【疾病大全】
  19. 家生兄怔忡治法《程杏轩医案》
  20. 家族性进行性色素沉着【疾病大全】
  21. 家若谷兄乃郎胁痛《程杏轩医案》
  22. 家族性抗维生素D佝偻病【疾病大全】
  23. 家秘滋肾丸【方剂大全】
  24. 家族性良性天疱疮【疾病大全】
  25. 家秘枳壳黄连汤【方剂大全】
  26. 家族性黏液血管纤维瘤【疾病大全】
  27. 家秘正气散【方剂大全】
  28. 家族性渗出性玻璃体视网膜病变【疾病大全】
  29. 家秘芎归汤【方剂大全】
  30. 家族性异常β脂蛋白血症【疾病大全】
  1. 家用膏丹丸散方《疡科心得集》
  2. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  3. 家族史《默克家庭诊疗手册》
  4. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  5. 家族性高脂血症《默克家庭诊疗手册》
  6. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  7. 家族性高脂血症动物模型《动脉粥样硬化》
  8. 家庭育儿方式与儿童心理卫生《医学心理学》
  9. 嘉补注总叙《证类本草》
  10. 家庭医案章《韩氏医通》
  11. 嘉禾散《三因极一病证方论》
  12. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  13. 嘉禾散《太平惠民和剂局方》
  14. 家庭疗法《医学心理学》
  15. 嘉禾散《瘴疟指南》
  16. 家庭接生及紧急情况处置《妇产科学》
  17. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  18. 家庭《医学心理学》
  19. 嘉兴吴《曹仁伯医案论》
  20. 家属性地中海热《基因与疾病》
  21. 嘉兴张《曹仁伯医案论》
  22. 家生兄怔忡治法《程杏轩医案》
  23. 嘉鱼《证类本草》
  24. 家若谷兄乃郎胁痛《程杏轩医案》
  25. 嘉鱼《本经逢原》
  26. 家秘内科经验速效方《外科全生集》
  27. 嘉鱼《本草从新》
  28. 家猫肉《饮食须知》
  29. 嘉鱼《本草撮要》
  30. 家韭子丸（《三因》）《虚损启微》
  31. 嘉鱼《药性切用》


《疡科心得集》

  • 作者：高秉钧 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 序三
  • 例言
  • 卷上
    • 疡证总论
    • 疡科调治心法略义
    • 申明外疡实从内出论
    • 辨脑疽对口论
    • 脑疽后论
    • 辨百会疽玉枕疽论
    • 辨夭疽锐毒虚实论
    • 辨大头瘟抱头火丹毒论
    • 辨鬓疽额疽论
    • 辨凤眉疽眉心疔眉发论
    • 辨眼丹眼漏论
    • 辨眼胞菌毒眼胞痰核论
    • 辨鼻渊鼻痔鼻衄论
    • 辨龙泉疔虎须疔颧骨疔论
    • 辨唇疔茧唇唇疳论
    • 辨口疮口糜论
    • 辨婴孩螳螂子雪口疳梅花疳论
    • 辨牙咬托腮寒热虚实传变骨槽论
    • 骨槽风后论
    • 辨牙漏牙宣牙疔论
    • 辨走马牙疳风热牙疳牙菌论
    • 辨舌喑舌痹论
    • 辨木舌舌衄论
    • 辨舌疳牙岩舌疔论
    • 辨悬痈HT舌论
    • 辨喉蛾喉痈论
    • 辨缠喉风虚实不同及小儿马脾风论
    • 辨喉疳喉菌论
    • 辨喉痹喉癣论
    • 辨梅核气喉喑论
    • 辨烂喉丹痧顺逆论
      • 附∶王步三先生烂喉丹痧论
    • 辨耳痈耳菌虚实论
    • 辨鸬瘟（俗名土婆风）耳根痈异证同治论
    • 辨发颐豌豆疮论
    • 辨颈痈锁喉痈论
    • 辨风热痰惊痰论
    • 辨瘰瘿瘤论
    • 辨缺盆疽痈胛痈论
      • 附∶汤森亭先生肩背臂膊诸痛论
    • 辨夹痈米疽论
    • 辨臂痈鱼肚发论
    • 辨骨蝼疽垂臂发论
    • 辨石榴疽痈论
    • 辨蝼蛄串肘痈肘后毒论
    • 辨手腕痈兑疽论
    • 辨手发背手心毒托盘疔论
    • 辨手丫发合谷疽论
    • 辨蛇头疔蛇眼疔水蛇头论
    • 辨代指蛀节疔鳅肚疔论
  • 卷中
    • 辨失营马刀生死不同论
    • 辨发背搭手阴阳虚实异证同治论
    • 辨胸发疽膻中疽甘疽论
    • 辨肺痿肺痈论
      • 附∶喻嘉言先生肺痈肺痿论
    • 辨井疽心漏论
    • 辨幽痈赫痈冲疽论
    • 辨乳癖乳痰乳岩论
    • 辨乳痈乳疽论
    • 辨捧心痈痰论
    • 辨胃腕痈痈论
    • 辨胁痈肋痈论
    • 辨腹痈脐痈脐漏论
    • 辨小儿脐风及脐汁不干论
    • 辨瘕癖块论
    • 辨大肠痈小肠痈论
    • 辨小腹痈缓疽论
    • 辨肾俞发鹳口疽论
    • 辨肠风脏毒论
      • 附∶妇人崩中证
    • 辨脱肛痔漏论
    • 辨肛门痈脏头毒偷粪鼠论
    • 辨臀痈骑马痈论
    • 辨胎火胎毒及猴狲疳论
    • 辨小儿赤游丹游火论
    • 辨囊痈悬痈论
    • 辨附骨疽附骨痰肾俞虚痰论
    • 辨流注腿痈阴阳虚实异证同治论
    • 辨大腿痈阴包毒论
    • 辨鹤膝风人面疮论
    • 辨膝盖痈疵疽论
    • 辨委中毒膝眼毒论
    • 辨鱼肚毒腓疽黄鳅痈论
    • 辨跗阴疽接骨发论
    • 辨外踝疽内踝疽论
    • 辨足跟疽厉痈论
    • 辨脚发背脱疽论
    • 辨涌泉疽足底疔论
    • 辨漏蹄疯驴眼疽论
    • 辨历节风漏肩风论
  • 卷下
    • 杨梅疮结毒总论
    • 辨下疳论
    • 辨肾岩翻花绝证论
    • 辨鱼口便毒论
    • 辨痘毒总论
    • 辨诸疮总论
    • 辨疮血风疮论
    • 辨天泡疮翻花疮论
    • 辨脓窠疮黄水疮论
    • 辨疥疮痤痱疮论
    • 辨白秃疮肥疮论
    • 辨湿毒疮肾脏风疮论
    • 辨蜘蛛疮漆疮冻疮论
    • 辨跌打损伤及杖疮合论
    • 辨大麻疯论
  • 方汇
    • 卷上
    • 卷中
    • 卷下
    • 补遗
  • 家用膏丹丸散方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行