凡例_《婴童类萃》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《婴童类萃》
凡例
在线购买《婴童类萃》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡治病，药用根据时，方随病制；寒热温凉，性各不一；宣通补泻，贵乎得宜。恒存济人、博爱之心，乐人之乐，忧人之忧，则药无不效灵矣。谨附凡例九则∶

一、辨风土

如北方凛冽，药宜辛热；两广烟瘴，解毒为先；云贵高暖，清凉取胜，江南亦然；江北则地卑多湿，辛温是主。推之九州岛风气而用药，罔不效者。

一、按时令

春季则以升阳散火，加以辛温；夏则清暑益气，济以清凉；秋当肃杀之时，清金去燥；冬则闭藏之候，药宜辛热。

故曰∶必先岁气，毋伐天和，此之谓也。

一、守经

幼科诸症，治惊最难。大率琥珀抱龙丸、紫金锭、睡惊丸、利惊丸、利惊丹，俱皆良剂。痰甚，玉芝丸、白玉饼、牛黄八宝散、牛黄丸、蝎梢饼，皆治惊之要药也。审症而投，无有不效。非经验者不赘。

一、用权

凡用药当从王道之剂，即有偶尔不效，不至伤人。若附子、蜈蚣、全蝎诸有毒之药，不可浪用。药不投症，害儿不浅。如慢惊，诸药不效，不得已而用之，亦当斟酌，中病则已。如金石之药，取以镇惊安神，多服令儿痴呆。麝香、冰片，用以通窍，多服返泄真元。巴豆有定祸乱而致太平之功，非制得法，返受其害矣，举此为例，则诸毒药之可知。凡用毒剂，以甘草煎引佐之则善矣。

一、芽儿当下即下

儿初生落地取迟，口吃恶秽内蓄，腹胀不乳，亦似脐风；或乳少以食哺儿，或乳多，又将饼食哺儿；又有将柿饼黑枣哺儿者，芽儿无知，任彼喂之，开口便纳。幼年之妇，见儿肯吃，喜而喂之不已。余目击种种，庶不知芽儿初生，肠胃脆薄，此物日积，何能克化，以致肚腹膨胀，呕吐 发热，诸疾生矣。病家昧而不言，医者不知，苟不察而用诸惊之药，大谬之甚，欲求病愈可乎！宜感应丸如菜子大七八丸和平胃丸少许，生姜紫苏甘草汤下。出月者加五六丸。凡遇此症宜即下，食消而病愈。此良法也。况小儿纯阳之体，即下未必便虚，失下迟延，日久病日甚，痞块内作，多致不救。

禁挑筋论

一、夫小儿两手虎口风、气、命三关，即大人两手寸关尺之脉也。左辩心肝之理，右察脾肺之情。有诸内，故形见于纹，视形察色，以验病症，以决死生，非细故也。余郡原无此术，祸于罗平野。古有小儿推拿法，村落无医，用此法援一时之急耳。以姜葱擦印堂虎口，摩擦肚腹上，藉葱姜之力，开通毛孔，取微汗即愈。平野术且不精，儿罗害多矣。平野死，但在通郡教书者俱云∶平暴投授，又变而为挑筋之说，真胡说可笑之极。若虎口三关筋可挑，必有传授之书可据，出于黄帝素问乎？出于历代明医乎？出何经典乎？病家昧而不知，恣行无惮，视儿为奇货，反构索谢仪，所为惑世巫民，深为可恨。小儿疾三间虎口筋可挑，则大人有疾，寸关尺之筋亦可挑乎？凡针灸必看人神所在，挑筋者谅不知此，岂顾人神所在乎！如值之，儿受祸岂浅浅耶。筋有大络小络，各有定数，容易可挑断耶。此术不禁，则流漫不已，俟道中高明正之。筋断纹绝，儿有疾何凭治之？

一、儿初落地，稳婆即将砭针割舌下筋，致血淋漓，以墨涂之，因而口害，畏痛不乳。余甚不忍，问之何意？彼云∶不割，儿长大舌强语言不利。生此孟浪之言，未割者多未常见语言不利，乡村之间，那得稳婆？执此可破，不该刀刺明矣。

落地受惊论

一、儿初生，稳婆将儿地上滚转数遍。彼言∶如此儿胆大不惧惊吓。愚人听从行之。殊不知儿初脱胞，从暧处来，芽儿落地，便知惊吓，随时变惊者有之，脐风撮口者有之。夏月犹可，冬月冒寒。肺主皮毛，喜温恶寒，致儿咳嗽喘急者有之。寒伤肾，肾先着之，偏坠疝气者有之，寒气入腹，皮鳞骨瘠、腹中冷痛者有之。种种他症，如胶入漆牢不可解。好好芽儿无辜受害，啮脐何及。

小儿禁洗浴

一、儿初生，将猪胆汁洗浴，令肤细腻，且无疮疥。如无，用软绢轻轻洗之，其白垢自退。每见稳婆将肥皂洗儿头面，抹入眼中，致目日久不开，因害成瞽有之；且令皮肤粗涩，亦不可频洗，泄儿元气或伤脐带，脐疮终身痼疾矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：凡例
  • 下一页：小儿初受气论
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《婴童类萃》
  2. 凡例《古今医彻》
  3. 凡例《痧胀玉衡》
  4. 凡例《本草便读》
  5. 凡例《幼科折衷》
  6. 凡例《经络全书》
  7. 凡例《痧疹辑要》
  8. 凡例《妇科玉尺》
  9. 凡例《本草择要纲目》
  10. 凡例《奇效简便良方》
  11. 凡例《厘正按摩要术》
  12. 凡例《儿科萃精》
  13. 凡例《针灸素难要旨》
  14. 凡例《时病论》
  15. 凡例《经验丹方汇编》
  16. 凡例《幼科释谜》
  17. 凡例《邵兰荪医案》
  18. 凡例《轩岐救正论》
  19. 凡例《外科全生集》
  20. 凡例《脉诀汇辨》
  21. 凡例《医学见能》
  22. 凡例《得配本草》
  23. 凡例《幼科铁镜》
  24. 凡例《血证论》
  25. 凡例《汤头歌诀》
  26. 凡例《外科证治全书》
  27. 凡例《女科指掌》
  28. 凡例《推拿抉微》
  29. 凡例《伤科汇纂》
  30. 凡例《急救广生集》
  31. 凡例《时方歌括》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


小儿初受气论_《婴童类萃》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《婴童类萃》
小儿初受气论
在线购买《婴童类萃》正版书籍

小儿初受气论

  • 上一页
  • 目录
  • 相关
  • 下一页

圣济总录∶小儿在母腹中，受其精气而成形。一月血凝，二月成胚胎，三月如桃花，阳神为魂，四月分四肢，阴灵为魄，五月五行分五脏，六月六律定六腑，七月七精开窍，八月八景俱全，九月气象成，十月百神集备而生也。生后六十日瞳子成，笑语识人；百日任脉生能反复；一百八十日尻骨成能独坐；二百一十日掌骨成能匍匐；三百日胫骨成能独倚；三百六十日为一期，骨节成乃能移步而行。夫医之道至难也，治小儿则尤难。盖周岁之间，精神未备，骨格未坚，形声未正，脉息未全。语不能问其得病之由，脉不能诊其必然之理。故云∶冠壮易明，幼童难治。苟不潜心玩味，何乃寄幼儿之司命也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：小儿初受气论
  • 下一页：受胎论
<<< 返回本书目录
  1. 小儿初受气论《婴童类萃》
  2. 小儿触电与雷击【疾病大全】
  3. 小儿初受气论《外台秘要》
  4. 小儿传染性单核细胞增多症【疾病大全】
  5. 小儿初受气法《圣济总录》
  6. 小儿喘嗽《孙真人海上方》
  7. 小儿初生总论-幼幼汇集（上）《古今医统大全》
  8. 小儿喘息样支气管炎【疾病大全】
  9. 小儿初生诸症《幼科折衷》
  10. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  11. 小儿初生诸病《本草纲目》完整版
  12. 小儿疮方《外台秘要》
  13. 小儿初生杂病《万病回春》
  14. 小儿疮疥《圣济总录》
  15. 小儿初生无皮门主论《疡医大全》
  16. 小儿疮疽《外科理例》
  17. 小儿初生通大小便法《三因极一病证方论》
  18. 小儿疮疡《儿科要略》
  19. 小儿初生所服药法《三因极一病证方论》
  20. 小儿疮疹《圣济总录》
  21. 小儿初生脐风简便方《推拿抉微》
  22. 小儿疮疹上四十七条《仲景伤寒补亡论》
  23. 小儿初生脐风《万氏秘传片玉心书》
  24. 小儿疮疹下十八条《仲景伤寒补亡论》
  25. 小儿初生梦生门主论《疡医大全》
  26. 小儿纯红细胞再生障碍性贫血【疾病大全】
  27. 小儿初生将护法《幼幼新书》
  28. 小儿脆性X染色体【疾病大全】
  29. 小儿初生将护法《外台秘要》
  30. 小儿撮口《圣济总录》
  1. 小儿初受气论《婴童类萃》
  2. 小儿初受气法《圣济总录》
  3. 小儿初受气论一首《外台秘要》
  4. 小儿初生总论（幼幼汇集 上）《古今医统大全》
  5. 小儿穿肠风《奇效简便良方》
  6. 小儿初生诸症《幼科折衷》
  7. 小儿喘《回生集》
  8. 小儿初生杂病《万病回春》
  9. 小儿喘急《中医词典》
  10. 小儿初生小便不通门主方《疡医大全》
  11. 小儿喘嗽《孙真人海上方》
  12. 小儿初生无皮门主论《疡医大全》
  13. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  14. 小儿初生无皮门主方《疡医大全》
  15. 小儿疮方四首《外台秘要》
  16. 小儿初生通大小便法《三因极一病证方论》
  17. 小儿疮患后，睛上有膜《明目至宝》
  18. 小儿初生所服药法《三因极一病证方论》
  19. 小儿疮疥《圣济总录》
  20. 小儿初生脐风简便方《推拿抉微》
  21. 小儿疮疽《外科理例》
  22. 小儿初生脐风《万氏秘传片玉心书》
  23. 小儿疮疡《儿科要略》
  24. 小儿初生梦生门主论《疡医大全》
  25. 小儿疮疹《圣济总录》
  26. 小儿初生口泡《奇效简便良方》
  27. 小儿疮疹上四十七条《仲景伤寒补亡论》
  28. 小儿初生将护法一十七首《外台秘要》
  29. 小儿疮疹下十八条《仲景伤寒补亡论》
  30. 小儿初生将护法《幼幼新书》
  31. 小儿唇紧《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


受胎论_《婴童类萃》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《婴童类萃》
受胎论
在线购买《婴童类萃》正版书籍

受胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

人皆谓婴儿满十月而生，余究内经理，二百七十日实为定论。盖就中虚计一月，以应十个月之数也。经云∶九九为上，八八次之，七七又次之。凡人之生，禀二仪之气会合，三才之道各得其九，三九二十七，则二百七十日而生。八八者，三才各得其八，三八二十四则二百四十日而生。七七者，三才各得其七，三七二十一则二百一十日而生。

其逾十月而生者为大过，其七八月而生者为不及。大过者气血阴之有余；不及者，血气养之不足也。大抵人得中道而生，阴阳剂合，刚柔兼济；气血相和，百脉相调；心智明通，精神全备；脏腑充实，形体壮健。观其颅囟便可知矣。未周之儿，颅囟坚合，睛黑神清，口方背浓，骨粗臀满，脐深肚软，茎小卵大，齿细发润，声洪睡稳，此乃受气得全者。如二三岁，其囟尚大解开，齿发未生，手脚挛缩，膝如鹤节；或五六岁，尚不能行，身体手足瘦瘠者，此皆受气不足故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿初受气论
  • 当前页：受胎论
  • 下一页：小儿形证歌
<<< 返回本书目录
  1. 受胎论《婴童类萃》
  2. 受胎试验法（附方）《胎产心法》
  3. 受胎论《格致余论》
  4. 受胎总论《冯氏锦囊秘录》
  5. 受胎保护诸法《冯氏锦囊秘录》
  6. 受胎总论《沈氏女科辑要》
  7. 受湿有内外之分《医学传心录》
  8. 受体的术前评估《临床肝移植》
  9. 受伤治法《伤科方书》
  10. 受体的术前治疗《临床肝移植》
  11. 受伤着寒及怀孕而伤《伤科补要》
  12. 受体与标记配体的结合分析《动脉粥样硬化》
  13. 受伤后易产生瘢痕【疾病症状】
  14. 受形《褚氏遗书》
  15. 受伤感痧论《伤科补要》
  16. 受孕《急救广生集》
  17. 受妊呕吐《医学衷中参西录》
  18. 受孕分房静养《妇科心法要诀》
  19. 受妊门《辨证录》
  20. 受孕分房静养《医宗金鉴》
  21. 受精着床及胎儿发育《妇产科学》
  22. 受杖死《洗冤集录》
  23. 受惊《续名医类案》
  24. 兽《神农本草经》
  25. 受禁法《千金翼方》
  26. 兽《神农本草经》
  27. 受风螈《医学衷中参西录》
  28. 兽《神农本草经》
  29. 受风水肿《医学衷中参西录》
  30. 兽《食鉴本草》
  1. 受胎论《婴童类萃》
  2. 受胎论《格致余论》
  3. 受胎试验法（附方）《胎产心法》
  4. 受胎分男女《医述》
  5. 受胎总论《冯氏锦囊秘录》
  6. 受胎保护诸法《女科精要》
  7. 受胎总论《女科经纶》
  8. 受胎保护诸法《冯氏锦囊秘录》
  9. 受胎总论《女科精要》
  10. 受胎保护《胎产指南》
  11. 受胎总论《沈氏女科辑要》
  12. 受胎《医学纲目》
  13. 受体蛋白病《医学遗传学基础》
  14. 受湿有内外之分《医学传心录》
  15. 受体的术前评估《临床肝移植》
  16. 受盛之官《中医词典》
  17. 受体的术前治疗《临床肝移植》
  18. 受盛之腑《中医词典》
  19. 受体的调节《药理学》
  20. 受伤治法《伤科方书》
  21. 受体动力学《药理学》
  22. 受伤着寒及怀孕而伤《伤科补要》
  23. 受体类型《药理学》
  24. 受伤瘀血注痛《奇效简便良方》
  25. 受体与标记配体的结合分析《动脉粥样硬化》
  26. 受伤感痧论《伤科补要》
  27. 受形《褚氏遗书》
  28. 受妊呕吐《医学衷中参西录》
  29. 受形篇《妇人大全良方》
  30. 受妊门（十则）《辨证录》
  31. 受孕《默克家庭诊疗手册》


小儿形证歌_《婴童类萃》_中医儿科_【岐黄之术】

小儿形证歌

小儿形证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

初生芽儿一块血，也无形症也无脉，有惊须知是胎惊，有热须知是母热。三朝绷抱未安和，七日一腊古来说，脐风撮口老娘乖，锁肚青筋唇口撮。又有因邪客忤儿，不乳一宵神自脱，蝎蛇饼子保安康，琥珀抱龙亦可啜。若知难救病须臾，嫌儿指甲兼唇黑。女子初生小便血，正是胎中受热得；男儿两目闭不开，或患丹疮俱热极。二症皆宜化毒丹，血出单煎生地黄。月中口内生痰涎，将衣向火或加绵，神情不稳目斜视，强直反张真可怜。用药若认惊风错，凉心牛黄散安乐，利惊少许地黄煎，加些白蜜神仙药。芽儿未周便识惊，忌物击响不安神。月内半周及襁褓，惊热须当审变蒸。三十四日为一变，六十四日为一蒸，一十八次变蒸足，方有脉自寸口生。变蒸未足在面部，左眼太阳阴右处，眉棱上下俱属木，准是中宫镇心土。耳间属肾常主虚，唇口两畔脾所居，面中颧脸属心火，惟有人中是肺都。五行相生重却生，若还相克用工夫，顺候易治逆难疗，智不通兮性莫粗。心主惊兮肺主气，肝主风兮脾主味，胃家不溽冷兼虚，吐泻不止惊风至。自古皆言心主惊，五脏 六腑皆惊名，心惊血散气不复，流入诸经百病生。肺经咳嗽并喘急，呕吐无时脾胃因，肾候切牙肝眼搐，夜啼常恐脸红心。五心热是脾家咎，面青翻白胆主惊，若是三焦口作渴，流入膀胱卵作声。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受胎论
  • 当前页：小儿形证歌
  • 下一页：颅囟要略
<<< 返回本书目录
  1. 小儿形证歌《婴童类萃》
  2. 小儿雄激素不敏感综合征【疾病大全】
  3. 小儿星形细胞瘤【疾病大全】
  4. 小儿休克【疾病大全】
  5. 小儿囟肿门主论《疡医大全》
  6. 小儿宿食不消《圣济总录》
  7. 小儿囟陷门主论《疡医大全》
  8. 小儿选择性免疫球蛋白A缺乏症【疾病大全】
  9. 小儿囟陷《圣济总录》
  10. 小儿选择性免疫球蛋白G亚类缺陷病【疾病大全】
  11. 小儿囟开不合方《外台秘要》
  12. 小儿癣《圣济总录》
  13. 小儿新变异型克罗伊茨费尔特-雅各布病【疾病大全】
  14. 小儿癣疮方《外台秘要》
  15. 小儿锌缺乏症【疾病大全】
  16. 小儿学校恐怖症【疾病大全】
  17. 小儿心痛《圣济总录》
  18. 小儿血参【中药大全】
  19. 小儿心内膜弹力纤维增生症【疾病大全】
  20. 小儿血管-骨肥大综合征【疾病大全】
  21. 小儿心面综合征【疾病大全】
  22. 小儿血管角质瘤综合征【疾病大全】
  23. 小儿心律失常【疾病大全】
  24. 小儿血管瘤【疾病大全】
  25. 小儿心力衰竭【疾病大全】
  26. 小儿血管瘤血小板减少综合征【疾病大全】
  27. 小儿心肌炎【疾病大全】
  28. 小儿血管免疫母细胞淋巴结病【疾病大全】
  29. 小儿心房扑动【疾病大全】
  30. 小儿血管网状细胞瘤【疾病大全】
  1. 小儿形证歌《婴童类萃》
  2. 小儿形色论《寿世保元》
  3. 小儿宿食不消《圣济总录》
  4. 小儿囟肿门主论《疡医大全》
  5. 小儿虚热《中医词典》
  6. 小儿囟肿门主方《疡医大全》
  7. 小儿痃气《中医词典》
  8. 小儿囟陷秘方《华佗神方》
  9. 小儿癣《圣济总录》
  10. 小儿囟陷门主论《疡医大全》
  11. 小儿癣疮方六首《外台秘要》
  12. 小儿囟陷门主方《疡医大全》
  13. 小儿血痢《圣济总录》
  14. 小儿囟陷《圣济总录》
  15. 小儿血眼门主论《疡医大全》
  16. 小儿囟开不合方四首《外台秘要》
  17. 小儿牙绊方《急救广生集》
  18. 小儿心下生痞秘方《华佗神方》
  19. 小儿牙疳大人口烂喉癣方《急救广生集》
  20. 小儿心痛《中医词典》
  21. 小儿牙疳秘方《华佗神方》
  22. 小儿心痛《圣济总录》
  23. 小儿咽喉生疮方二首《外台秘要》
  24. 小儿心腹痛《中医词典》
  25. 小儿咽喉诸病《圣济总录》
  26. 小儿泻痢《孙真人海上方》
  27. 小儿咽肿秘方《华佗神方》
  28. 小儿泄泻秘方《华佗神方》
  29. 小儿盐哮秘方《华佗神方》
  30. 小儿泄泻《奇效简便良方》
  31. 小儿眼赤痛方八首《外台秘要》


颅囟要略_《婴童类萃》_中医儿科_【岐黄之术】

颅囟要略

颅囟要略

  • 上一页
  • 目录
  • 相关
  • 下一页

颅囟青筋 虚不荣 颅囟常陷 泻无停 颅囟虚软 颠痫不免 颅囟扁阔 暴泻易脱 颅囟肿起 风痰不已颅囟久冷 吐泻青青 颅囟歪长 风作即亡 颅囟连额 惊风易得 颅囟未充 怕热怕风 颅囟缓收 胎气不周 颅囟动数 神气昏弱 颅囟宽大 受疾恐害 颅囟未合 筋骨软弱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿形证歌
  • 当前页：颅囟要略
  • 下一页：择乳母论
<<< 返回本书目录
  1. 颅囟要略《婴童类萃》
  2. 颅咽管瘤【疾病大全】
  3. 颅囟论-幼幼汇集（上）《古今医统大全》
  4. 颅中窝脑膜瘤【疾病大全】
  5. 颅狭症【疾病大全】
  6. 颅肿《儿科萃精》
  7. 颅熄穴【头部背面穴位】
  8. 鲈鲤【中药大全】
  9. 颅外头痛【疾病症状】
  10. 鲈鱼《本草纲目》完整版
  11. 颅神经损害的定位诊断《神经病学》
  12. 鲈鱼【中药大全】
  13. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  14. 鲈鱼肉《本草纲目》完整版
  15. 颅神经损害【疾病症状】
  16. 卤代烃《医用化学》
  17. 颅神经麻痹【疾病症状】
  18. 卤地菊【中药大全】
  19. 颅神经疾病《默克家庭诊疗手册》
  20. 卤碱《本草纲目》完整版
  21. 颅神经《神经病学》
  22. 卤碱【中药大全】
  23. 颅内转移瘤【疾病大全】
  24. 卤石部《本经逢原》
  25. 颅内肿瘤性出血【疾病大全】
  26. 卤咸《证类本草》
  27. 颅内肿瘤伴发的精神障碍【疾病大全】
  28. 卤咸《本草纲目》图文版
  29. 颅内肿瘤【疾病大全】
  30. 鲁府遇仙传种子药酒【方剂大全】
  1. 颅囟要略《婴童类萃》
  2. 颅囟论（幼幼汇集 上）《古今医统大全》
  3. 颅胀《中医词典》
  4. 颅囟《中医词典》
  5. 颅中窝《人体解剖学》
  6. 颅相学《医学心理学》
  7. 颅肿《儿科萃精》
  8. 颅息《针灸学》
  9. 鲈鱼《饮膳正要》
  10. 颅息《中医词典》
  11. 鲈鱼《本草衍义》
  12. 颅息《针灸大成》
  13. 鲈鱼《饮食须知》
  14. 颅神经损害的定位诊断《神经病学》
  15. 鲈鱼《医学入门》
  16. 颅神经损害《神经精神疾病诊断学》
  17. 鲈鱼《证类本草》
  18. 颅神经疾病《默克家庭诊疗手册》
  19. 鲈鱼《本经逢原》
  20. 颅神经《神经病学》
  21. 鲈鱼《本草从新》
  22. 颅前窝《人体解剖学》
  23. 鲈鱼《本草分经》
  24. 颅内肿瘤《自我调养巧治病》
  25. 鲈鱼《本草撮要》
  26. 颅内占位性病变《神经精神疾病诊断学》
  27. 鲈鱼〈平〉《食疗本草》
  28. 颅内压增高综合症《神经病学》
  29. 嚧（疒斯）风《中医词典》
  30. 颅内压增高《神经精神疾病诊断学》
  31. 卤代烃《医用化学》


择乳母论_《婴童类萃》_中医儿科_【岐黄之术】

择乳母论

择乳母论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿随母呼吸，母安则子安，母病则子病，此必然之理也。凡择乳母，须要婉静寡欲，无痼疾并疮疥者。且儿禀父母之精血，化育而生。初离胞胎，血气脆弱，凭乳母之乳而生养焉。乳母肥实，则乳浓浓，儿吮之则气体充实；乳母瘦瘠，则乳清薄，儿吮之则亦清瘦体弱。壮实肥瘦，系儿终身之体格非小故也。强悍暴戾，和婉清静，亦习随乳母之性情，稍非其人，儿亦随而化矣。犹泾渭之分焉，源清则派清，源浊则派浊。又有体气者，儿吮此乳，则腋下狐臭不免。又有生过杨梅疮者，儿吮此乳，即生此疮。如出痘症，十难全一。父母有此疮者，胎中受毒，出痘亦然。余目击非药所能救者，择乳母可不慎欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颅囟要略
  • 当前页：择乳母论
  • 下一页：慎护论
<<< 返回本书目录
  1. 择乳母论《婴童类萃》
  2. 择乳母-幼幼汇集（上）《古今医统大全》
  3. 择乳母法《幼幼新书》
  4. 择收生婆《妇科心法要诀》
  5. 择吉日《针灸大全》
  6. 择收生婆《医宗金鉴》
  7. 择吉日《痰火点雪》
  8. 泽尔韦格综合症《基因与疾病》
  9. 择吉《幼科种痘心法要旨》
  10. 泽肤膏【方剂大全】
  11. 择吉《医宗金鉴》
  12. 泽黄英土汤【方剂大全】
  13. 择地《千金翼方》
  14. 泽及汤【方剂大全】
  15. 责任制护理病历表格《病历书写规范》
  16. 泽兰《本草纲目》完整版
  17. 责任制护理病历《病历书写规范》
  18. 泽兰《本草乘雅半偈》
  19. 则痛【方剂主治】
  20. 泽兰《本草崇原》
  21. 躁郁样【疾病症状】
  22. 泽兰《本草图经》
  23. 躁驶二脉《圆运动的古中医学》
  24. 泽兰《本草新编》
  25. 躁扰狂越，骂詈惊骇《药症忌宜》
  26. 泽兰《本草易读》
  27. 躁脉有浮沉辨《读医随笔》
  28. 泽兰《本草择要纲目》
  29. 躁狂症【疾病大全】
  30. 泽兰《滇南本草》
  1. 择乳母论《婴童类萃》
  2. 择乳母法《竹林女科证治》
  3. 择食《中医词典》
  4. 择乳母法《幼幼新书》
  5. 择收生婆《医宗金鉴》
  6. 择乳母法《备急千金要方》
  7. 择收生婆《妇科心法要诀》
  8. 择乳母（幼幼汇集 上）《古今医统大全》
  9. 择医宜谨《友渔斋医话》
  10. 择吉日《针灸大全》
  11. 迮毒汤《三因极一病证方论》
  12. 择吉日《痰火点雪》
  13. 泽《中医词典》
  14. 择吉《幼科种痘心法要旨》
  15. 泽柴茶《茶饮保健》
  16. 择吉《医宗金鉴》
  17. 泽蝉茶《茶饮保健》
  18. 择地《千金翼方》
  19. 泽丹茶《茶饮保健》
  20. 责任制护理的概念及内容《医学心理学》
  21. 泽尔韦格综合症《基因与疾病》
  22. 责任制护理病历表格《病历书写规范》
  23. 泽风茶《茶饮保健》
  24. 责任制护理病历《病历书写规范》
  25. 泽葛茶《茶饮保健》
  26. 责任制护理《基础护理学》
  27. 泽瓜茶《茶饮保健》
  28. 责《周慎斋遗书》
  29. 泽归茶《茶饮保健》
  30. 则天女皇茶《茶饮保健》
  31. 泽及昆虫《奇方类编》


慎护论_《婴童类萃》_中医儿科_【岐黄之术】

慎护论

慎护论

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏曰∶将养小儿，衣不可大暖，热则汗出，而表虚风邪易入。乳不可大饱，则胃弱而易伤，积滞难化。千金论云∶夏不去热，乳儿令呕逆。冬不去冷，乳儿令咳痢。葛氏云∶乳者，奶也。哺者，食也。乳后不可与食，食后不可与乳。

小儿曰芽儿者，犹草初生之芽。脾胃怯弱，乳食易伤，难以消化，初得成积，久则成癖。自我致寇，又何咎焉。张焕曰∶小儿周岁，膝骨成乃能行，此乃是定法。若襁褓不令占地气藏之，房帐之中使之不教见风日，致令筋骨缓弱，过岁不行，诚非爱护之法。譬如草木，生于山林容易合抱；至若园囿异果奇花，常加培植，秀而不实者有矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：择乳母论
  • 当前页：慎护论
  • 下一页：护持歌
<<< 返回本书目录
  1. 慎护论《婴童类萃》
  2. 慎疾《冷庐医话》
  3. 慎护论《小儿卫生总微论方》
  4. 慎起居《痰火点雪》
  5. 渗湿汤【方剂大全】
  6. 慎柔师小传《慎柔五书》
  7. 渗湿汤《扁鹊心书》
  8. 慎柔五书《时方妙用》
  9. 渗湿《本草求真》
  10. 慎修内法《养生导引秘籍》
  11. 渗脐散【方剂大全】
  12. 慎药《冷庐医话》
  13. 渗出性胸水【疾病症状】
  14. 慎饮食《儿科萃精》
  15. 渗出性盘状苔藓样皮炎【疾病大全】
  16. 升白灵药法《外科正宗》
  17. 渗出性多形红斑【疾病大全】
  18. 升登【中药大全】
  19. 胂《经络全书》
  20. 升发二陈汤【方剂大全】
  21. 肾足少阴之脉《经络考》
  22. 升发清凉解毒当分先后《麻科活人全书》
  23. 肾足少阴经病证《脉经》
  24. 升粉霜法《古今医统大全》
  25. 肾综合征出血热病毒《医学微生物学》
  26. 升肝舒郁汤《医学衷中参西录》
  27. 肾子藤【中药大全】
  28. 升葛二虫汤【方剂大全】
  29. 肾子草【中药大全】
  30. 升合《圣济总录》
  1. 慎护论《婴童类萃》
  2. 慎护论《小儿卫生总微论方》
  3. 慎火草散《备急千金要方》
  4. 渗透压在医学上的意义《医用化学》
  5. 慎火草散《备急千金要方》
  6. 渗透压与浓度、温度的关系《医用化学》
  7. 慎疾《冷庐医话》
  8. 渗透现象和渗透压《医用化学》
  9. 慎劳《丹台玉案》
  10. 渗湿于热下《中医词典》
  11. 慎起居《痰火点雪》
  12. 渗湿于热下《中医名词词典》
  13. 慎柔师小传《慎柔五书》
  14. 渗湿汤《扁鹊心书》
  15. 慎柔五书《时方妙用》
  16. 渗湿汤《太平惠民和剂局方》
  17. 慎修内法《养生导引秘籍》
  18. 渗湿汤《三因极一病证方论》
  19. 慎药《冷庐医话》
  20. 渗湿汤《冯氏锦囊秘录》
  21. 慎饮食《儿科萃精》
  22. 渗湿《本草求真》
  23. 慎择《轩岐救正论》
  24. 渗湿《证治准绳·幼科》
  25. 升白灵药法《外科正宗》
  26. 渗湿《中医词典》
  27. 升发清凉解毒当分先后《麻科活人全书》
  28. 渗利之剂《金匮翼》
  29. 升法《中医词典》
  30. 渗《中医词典》
  31. 升粉霜法《古今医统大全》


护持歌_《婴童类萃》_中医儿科_【岐黄之术】

护持歌

护持歌

  • 上一页
  • 目录
  • 相关
  • 下一页

养子须调护，看承莫纵驰；乳多终损胃，食壅则伤脾；衾浓非为益，衣单正所宜；无风频见日，寒暑顺天时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慎护论
  • 当前页：护持歌
  • 下一页：调理五法
<<< 返回本书目录
  1. 护持歌《婴童类萃》
  2. 护持禁忌《古今医统大全》
  3. 护产汤【方剂大全】
  4. 护持调治诸法（儿科）《冯氏锦囊秘录》
  5. 护壁都尉【方剂大全】
  6. 护齿膏【方剂大全】
  7. 护鼻散【方剂大全】
  8. 护唇汤【方剂大全】
  9. 户限下土《本草纲目》完整版
  10. 护从丸【方剂大全】
  11. 互考诸菜《本草纲目》完整版
  12. 护痘万全汤【方剂大全】
  13. 琥珀滋生丸【方剂大全】
  14. 护耳草【中药大全】
  15. 琥珀煮散【方剂大全】
  16. 护耳解毒汤【方剂大全】
  17. 琥珀朱砂丸【方剂大全】
  18. 护肺饮【方剂大全】
  19. 琥珀止淋丸【方剂大全】
  20. 护肝片【方剂大全】
  21. 琥珀镇心丸【方剂大全】
  22. 护肝汤【方剂大全】
  23. 琥珀镇静汤加味【方剂大全】
  24. 护肛方【方剂大全】
  25. 琥珀镇惊丸【方剂大全】
  26. 护肛膏【方剂大全】
  27. 琥珀珍珠丸【方剂大全】
  28. 护骨膏【方剂大全】
  29. 琥珀珍珠散【方剂大全】
  30. 护骨散【方剂大全】
  1. 护持歌《婴童类萃》
  2. 护场《中医词典》
  3. 护持禁忌《古今医统大全》
  4. 冱耳《中医词典》
  5. 护持调治诸法（儿科）《冯氏锦囊秘录》
  6. 户垠下土《证类本草》
  7. 护儿法《竹林女科证治》
  8. 户门《中医词典》
  9. 护儿方《济阴纲目》
  10. 琥珀泽兰煎《太平惠民和剂局方》
  11. 护肤《家庭医学百科·预防保健篇》
  12. 琥珀酰胆碱敏感性《医学遗传学基础》
  13. 护患交往艺术《基础护理学》
  14. 琥珀丸《儒门事亲》
  15. 护睛《明目至宝》
  16. 琥珀丸《太平惠民和剂局方》
  17. 护睛水《中医词典》
  18. 琥珀丸《妇人大全良方》
  19. 护理病历《基础护理学》
  20. 琥珀丸《妇人大全良方》
  21. 护理程序的步骤及方法《基础护理学》
  22. 琥珀丸《冯氏锦囊秘录》
  23. 护理对象――人的一般特性与护理原则《基础护理学》
  24. 琥珀射星丸《外科传薪集》
  25. 护理发展简史《基础护理学》
  26. 琥珀散《博济方》
  27. 护理估计《基础护理学》
  28. 琥珀散《医方论》
  29. 护理计划《基础护理学》
  30. 琥珀散《医方考》
  31. 护理计划单《病历书写规范》


调理五法_《婴童类萃》_中医儿科_【岐黄之术】

调理五法

调理五法

  • 上一页
  • 目录
  • 相关
  • 下一页

一要背暖

经云∶其背脊三椎，六节两傍，是肺俞二穴。若风伤于肺俞，使人毫毛卓立，皮肤闭塞而为病。其症或咳、或嗽、或喘、或呕哕、或吐逆，及胸满、憎寒、壮热皆肺俞受寒而得也。故曰背宜暖。

二要肚暖

俗云∶肚无热肚，肚者胃也。胃为水谷之海，若冷则物不腐化，肠鸣腹痛，呕吐、泄泻等疾生焉。经云∶胃热则消谷善饥，所以能饮食也。故曰肚宜暖。

三要足暖

经云∶其足阳明胃经，乃胃经经络之所主也，故云寒从下起此之谓也。故曰足宜暖。

四要头凉

经云∶头乃六阳之会，诸阳之所凑也。头脑为髓之海，若热则髓溢汗出，或颅囟肿起，或颅囟开解，或头疮目疾。

故云头无凉头。故曰头宜凉。

五要心胸凉

其心属丙火，若外受客热，内接心火，则内外俱热也。其症轻则口干舌燥腮红，重则啼叫惊掣。故心胸宜凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护持歌
  • 当前页：调理五法
  • 下一页：长寿无病歌
<<< 返回本书目录
  1. 调理五法《婴童类萃》
  2. 调理须知《外科大成》
  3. 调理丸【方剂大全】
  4. 调理须知《外科选要》
  5. 调理气血《中医妇科学》
  6. 调理须知《外科正宗》
  7. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  8. 调理益气汤【方剂大全】
  9. 调理脾胃门《寿世青编》
  10. 调理众病醒脾散【方剂大全】
  11. 调理脾胃【方剂主治】
  12. 调脉葛根汤【方剂大全】
  13. 调理脾胃《幼科发挥》
  14. 调脉理中茯苓散【方剂大全】
  15. 调理脾胃《卫生易简方》
  16. 调脉汤【方剂大全】
  17. 调理精血论《广嗣要语》
  18. 调逆汤【方剂大全】
  19. 调理法《温疫论》
  20. 调脾除湿汤【方剂大全】
  21. 调劳养血丸【方剂大全】
  22. 调脾内托散【方剂大全】
  23. 调疽《医宗金鉴》
  24. 调脾清毒饮【方剂大全】
  25. 调经总论《邯郸遗稿》
  26. 调脾清肝理湿饮【方剂大全】
  27. 调经滋血汤【方剂大全】
  28. 调脾散【方剂大全】
  29. 调经滋补丸【方剂大全】
  30. 调脾汤【方剂大全】
  1. 调理五法《婴童类萃》
  2. 调理气血《中医妇科学》
  3. 调理须知《外科大成》
  4. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  5. 调理须知《外科正宗》
  6. 调理脾胃门《寿世青编》
  7. 调理须知《外科选要》
  8. 调理脾胃六要法《中医词典》
  9. 调理作用《医学免疫学》
  10. 调理脾胃《幼科发挥》
  11. 调气《中医名词词典》
  12. 调理脾胃《卫生易简方》
  13. 调气《中医名词词典》
  14. 调理脾胃《达生编》
  15. 调气《中医词典》
  16. 调理脾胃《育婴家秘》
  17. 调气法《中医词典》
  18. 调理精血论《广嗣要语》
  19. 调气法《备急千金要方》
  20. 调理法《温疫论》
  21. 调气论《女科折衷纂要》
  22. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  23. 调气平胃散《仁术便览》
  24. 调控基因《生物化学与分子生物学》
  25. 调气散《万氏秘传片玉心书》
  26. 调疽《外科心法要诀》
  27. 调气养神汤《医学衷中参西录》
  28. 调疽《医宗金鉴》
  29. 调气与运气法《中医刺灸》
  30. 调疽《中医词典》
  31. 调摄《医宗金鉴》


长寿无病歌_《婴童类萃》_中医儿科_【岐黄之术】

长寿无病歌

长寿无病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿长寿相，体态自昭然。鼻中干无涕，喉中绝没涎，头如青黛染，唇似点朱鲜，脸方花映竹，颊绽水中莲。喜引方才笑，非时手不宣，纵哭无多哭，虽眠不久眠。意同波浪静，性似镜中天。此子身多吉，何忧病患缠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理五法
  • 当前页：长寿无病歌
  • 下一页：寿夭歌
<<< 返回本书目录
  1. 长寿无病歌《婴童类萃》
  2. 长松《本草纲目》完整版
  3. 长寿散【方剂大全】
  4. 长松《本草纲目》图文版
  5. 长寿秘密《中医之钥》
  6. 长松【中药大全】
  7. 长寿膏【方剂大全】
  8. 长松根《本草择要纲目》
  9. 长寿粉【方剂大全】
  10. 长松酒【方剂大全】
  11. 长时间或剧烈运动后前足疼痛【疾病症状】
  12. 长筒马先蒿【中药大全】
  13. 长石【中药大全】
  14. 长头畸形【疾病症状】
  15. 长石《证类本草》
  16. 长头巨脑【疾病症状】
  17. 长石《本草图经》
  18. 长瓦韦【中药大全】
  19. 长石《本草纲目》完整版
  20. 长尾复叶耳蕨【中药大全】
  21. 长生在惜精论《养生秘旨》
  22. 长夏湿热胃困《卫生宝鉴》
  23. 长生一十六字妙诀《养生导引秘籍》
  24. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  25. 长生药《趣味中医》
  26. 长叶柄野扇花【中药大全】
  27. 长生丸【方剂大全】
  28. 长叶丹参【中药大全】
  29. 长生汤【方剂大全】
  30. 长叶山芝麻【中药大全】
  1. 长寿无病歌《婴童类萃》
  2. 长寿秘密《中医之钥》
  3. 长松《本草纲目》
  4. 长石《本草图经》
  5. 长松《证类本草》
  6. 长石《名医别录》
  7. 长松根《本草择要纲目》
  8. 长石《增广和剂局方药性总论》
  9. 长松酒方《韩氏医通》
  10. 长石《证类本草》
  11. 长孙无忌《中医词典》
  12. 长石《医学入门》
  13. 长溪《中医词典》
  14. 长石《吴普本草》
  15. 长夏《中医词典》
  16. 长石《新修本草》
  17. 长夏湿热胃困《卫生宝鉴》
  18. 长石《本草经集注》
  19. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  20. 长石《千金翼方》
  21. 长效口服避孕药《妇产科学》
  22. 长石《神农本草经》
  23. 长养生物生命的常规《圆运动的古中医学》
  24. 长生在惜精论《养生秘旨》
  25. 长阴方《古代房中秘方》
  26. 长生一十六字妙诀《养生导引秘籍》
  27. 长阴方《古代房中秘方》
  28. 长生药《趣味中医》
  29. 长阴阳益精气《千金翼方》
  30. 长生果《本经逢原》
  31. 长与短对《三指禅》


寿夭歌_《婴童类萃》_中医儿科_【岐黄之术】

寿夭歌

寿夭歌

  • 上一页
  • 目录
  • 相关
  • 下一页

身软阳痿头四破，脐小脐高肉不就，发稀色脆短声啼，遍体青筋俱不寿。尻肿膑骨若不成，能踞能行能立死。脐深囊黑性尊持，方是人家长命子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长寿无病歌
  • 当前页：寿夭歌
  • 下一页：杂病证候歌
<<< 返回本书目录
  1. 寿夭歌《婴童类萃》
  2. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  3. 寿夭刚柔第六（法律）《内经评文》
  4. 受病之源《瘴疟指南》
  5. 寿夭刚柔《灵枢悬解》
  6. 受风水肿《医学衷中参西录》
  7. 寿夭刚柔《黄帝内经·灵枢》
  8. 受风螈《医学衷中参西录》
  9. 寿夭辨《幼幼集成》
  10. 受禁法《千金翼方》
  11. 寿夭辨《推拿抉微》
  12. 受惊《续名医类案》
  13. 寿夭《张氏医通》
  14. 受精着床及胎儿发育《妇产科学》
  15. 寿夭《类经》
  16. 受妊门《辨证录》
  17. 寿星圆【方剂大全】
  18. 受妊呕吐《医学衷中参西录》
  19. 寿星丸【方剂大全】
  20. 受伤感痧论《伤科补要》
  21. 寿限《黄帝内经太素》
  22. 受伤后易产生瘢痕【疾病症状】
  23. 寿胎丸【方剂大全】
  24. 受伤着寒及怀孕而伤《伤科补要》
  25. 寿胎丸《医学衷中参西录》
  26. 受伤治法《伤科方书》
  27. 寿脾煎（新方）《虚损启微》
  28. 受湿有内外之分《医学传心录》
  29. 寿脾煎【方剂大全】
  30. 受胎保护诸法《冯氏锦囊秘录》
  1. 寿夭歌《婴童类萃》
  2. 寿夭刚柔第六（法律）《内经评文》
  3. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  4. 寿夭刚柔《灵枢悬解》
  5. 寿征《中医词典》
  6. 寿夭刚柔《黄帝内经·灵枢》
  7. 受病所在经络《解围元薮》
  8. 寿夭辨《推拿抉微》
  9. 受病之源《瘴疟指南》
  10. 寿夭辨《幼幼集成》
  11. 受肚泻《中医词典》
  12. 寿夭《张氏医通》
  13. 受肚泻方《冯氏锦囊秘录》
  14. 寿夭《类经》
  15. 受风水肿《医学衷中参西录》
  16. 寿夭《景岳全书》
  17. 受风螈《医学衷中参西录》
  18. 寿星丸《太平惠民和剂局方》
  19. 受感染的动物作为传染源《预防医学》
  20. 寿限《黄帝内经太素》
  21. 受谷《中医词典》
  22. 寿台骨伤《中医词典》
  23. 受汗《伤寒直格》
  24. 寿台骨《医宗金鉴》
  25. 受禁法《千金翼方》
  26. 寿台骨《正骨心法要旨》
  27. 受惊《续名医类案》
  28. 寿台骨《中医词典》
  29. 受精《生理学》
  30. 寿胎丸《医学衷中参西录》
  31. 受精与着床《妇产科学》


杂病证候歌_《婴童类萃》_中医儿科_【岐黄之术】

杂病证候歌

杂病证候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

望闻审察婴儿病，诸症原由当细评。先观面部推五色，某色某脏各呈形。心赤肝青肺主白，脾黄肾黑自分明。岁气合来参四季，寒热温凉药更改。次观虎口何色现，红轻青重黑非轻。风关初见为易治，气关纹见病 ；若在命关危恶候，透指膏肓药不灵。眼赤羞明肝家热，惊搐啼叫属心经，呕吐泻痢脾土厄，水肿痞积亦脾经。面青眉皱心腹痛，脸上斑癣 鳖真。

积聚日久成雀目，口臭牙宣胃火蒸。伤风咳嗽病在肺，痰喘气急肺寒凝。龟背却因寒客背，龟胸肺热症相应。疝气偏坠寒在肾，走马牙疳亦肾经。疳有五疳分五脏，惊风八症热痰生。浑身疮疖乳热毒，颈项痰核火结成。小便不利膀胱热，大肠蓄热便不行。借问惊痫从何起？风痰火热一齐兴。传变慢惊脾困极，亦有风寒变此形。反张目闭肢螈 ，速灸关元尚可生。此是幼科入门诀，请君牢记在心经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寿夭歌
  • 当前页：杂病证候歌
  • 下一页：一见生死歌
<<< 返回本书目录
  1. 杂病证候歌《婴童类萃》
  2. 杂病治法折衷说《研经言》
  3. 杂病证《小儿药证直诀》
  4. 杂病诸病方法（前引）《伤寒六书》
  5. 杂病用药赋（一）《医学入门》
  6. 杂病总论《银海指南》
  7. 杂病用药赋（四）《医学入门》
  8. 杂补《备急千金要方》
  9. 杂病用药赋（十一）《医学入门》
  10. 杂疮部《外科启玄》
  11. 杂病用药赋（十五）《医学入门》
  12. 杂刺《黄帝内经太素》
  13. 杂病用药赋（十四）《医学入门》
  14. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  15. 杂病用药赋（十三）《医学入门》
  16. 杂毒病诸候（凡十四论）《诸病源候论》
  17. 杂病用药赋（十六）《医学入门》
  18. 杂饵钟乳酒法《外台秘要》
  19. 杂病用药赋（十二）《医学入门》
  20. 杂饵钟乳丸散补益法《外台秘要》
  21. 杂病用药赋（十）《医学入门》
  22. 杂法《千金翼方》
  23. 杂病用药赋（三）《医学入门》
  24. 杂法门《串雅内外编》
  25. 杂病用药赋（七）《医学入门》
  26. 杂方《丹溪治法心要》
  27. 杂病用药赋（六）《医学入门》
  28. 杂方《傅青主男科》
  29. 杂病用药赋（九）《医学入门》
  30. 杂方《急救良方》
  1. 杂病证候歌《婴童类萃》
  2. 杂病证《小儿药证直诀》
  3. 杂病治法折衷说《研经言》
  4. 杂病用药赋（一）《医学入门》
  5. 杂病总论《银海指南》
  6. 杂病用药赋（四）《医学入门》
  7. 杂补《备急千金要方》
  8. 杂病用药赋（十一）《医学入门》
  9. 杂疮《医学纲目》
  10. 杂病用药赋（十五）《医学入门》
  11. 杂疮部《外科启玄》
  12. 杂病用药赋（十四）《医学入门》
  13. 杂刺《黄帝内经太素》
  14. 杂病用药赋（十三）《医学入门》
  15. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  16. 杂病用药赋（十六）《医学入门》
  17. 杂饵钟乳酒法二首《外台秘要》
  18. 杂病用药赋（十二）《医学入门》
  19. 杂饵钟乳丸散补益法二首《外台秘要》
  20. 杂病用药赋（十）《医学入门》
  21. 杂法《千金翼方》
  22. 杂病用药赋（三）《医学入门》
  23. 杂方《景岳全书》
  24. 杂病用药赋（七）《医学入门》
  25. 杂方《证治准绳·幼科》
  26. 杂病用药赋（六）《医学入门》
  27. 杂方《证治准绳·幼科》
  28. 杂病用药赋（九）《医学入门》
  29. 杂方《证治准绳·幼科》
  30. 杂病用药赋（二）《医学入门》
  31. 杂方《证治准绳·幼科》


一见生死歌_《婴童类萃》_中医儿科_【岐黄之术】

一见生死歌

一见生死歌

  • 上一页
  • 目录
  • 相关
  • 下一页

幼童死症辩何形 二十五种甚分明 抱着遍身不温暖（血绝） 四肢重 哭鸦声（骨绝） 鼻干黑燥目直视（脾绝）

啼哭无泪泻涎青（肝绝） 眉摘眼爪甲黑（肝绝） 泥垣肿起或为坑（肾绝） 将口咬人鱼口急 脚直肚大有青筋（气绝） 上觑似视于高物（胆绝） 长嘘出气黑侵唇（肺绝） 吃乳不收舌退场门（胃绝） 唇不盖齿眼眶青（脾绝） 泻痢便变黑黯血（心绝） 偏搐自笑没心情（心绝） 不论贵贱及男女 救疗十人无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病证候歌
  • 当前页：一见生死歌
  • 下一页：恶症十五候
<<< 返回本书目录
  1. 一见生死歌《婴童类萃》
  2. 一箭球（图）【中药大全】
  3. 一甲煎【方剂大全】
  4. 一颗血【中药大全】
  5. 一甲复脉汤【方剂大全】
  6. 一颗针【中药大全】
  7. 一加减正气散【方剂大全】
  8. 一咳嗽胸口就疼【疾病症状】
  9. 一黄氏妇受身足月发痫《孙文垣医案》
  10. 一口红【中药大全】
  11. 一行不如一行《趣味中医》
  12. 一览延龄一卷《友渔斋医话》
  13. 一过性意识蒙眬【疾病症状】
  14. 一厘金【方剂大全】
  15. 一过性心尖部收缩期杂音【疾病症状】
  16. 一粒金丹《洪氏集验方》
  17. 一过性肉眼血尿【疾病症状】
  18. 一粒金丹【方剂大全】
  19. 一过性全面性遗忘【疾病症状】
  20. 一粒珠【方剂大全】
  21. 一过性尿蛋白【疾病症状】
  22. 一论血块《家传女科经验摘奇》
  23. 一过性脑缺血【疾病症状】
  24. 一绿散【方剂大全】
  25. 一过性昏厥【疾病症状】
  26. 一麻二至丸【方剂大全】
  27. 一过性红斑狼疮样【疾病症状】
  28. 一明辨息之法《医门法律》
  29. 一过性的流感样症状【疾病症状】
  30. 一明合色脉之法《医门法律》
  1. 一见生死歌《婴童类萃》
  2. 一纪《中医词典》
  3. 一剑锋《目经大成》
  4. 一级药动学指标间的相互关系《药理学》
  5. 一进三退《中医词典》
  6. 一级消除动力学《药理学》
  7. 一览延龄一卷《友渔斋医话》
  8. 一候《中医词典》
  9. 一厘丹《救伤秘旨》
  10. 一合《中医词典》
  11. 一粒丹《万氏秘传片玉心书》
  12. 一行不如一行《趣味中医》
  13. 一粒金丹《洪氏集验方》
  14. 一服散《仁术便览》
  15. 一连散（即泻心汤）《万氏秘传片玉心书》
  16. 一夫法《中医词典》
  17. 一律生五音《类经图翼》
  18. 一痘后起疔《奇效简便良方》
  19. 一难《难经》
  20. 一丹《古代房中秘方》
  21. 一难《难经悬解》
  22. 一秤金《奇方类编》
  23. 一逆《中医名词词典》
  24. 一笔销《回生集》
  25. 一逆《中医词典》
  26. 一笔消《外科全生集》
  27. 一年中运气与疾病《手掌与疾病》
  28. 一般治疗《急诊医学》
  29. 一捻金《奇方类编》
  30. 一般意识障碍《医学心理学》
  31. 一捻金·九宫尻神《针灸神书》


恶症十五候_《婴童类萃》_中医儿科_【岐黄之术】

恶症十五候

恶症十五候

  • 上一页
  • 目录
  • 相关
  • 下一页

眼上赤脉、下贯瞳人、囟门肿起、兼及作坑、鼻干黑燥、肝大青筋、目多直视、睹不转睛、指甲黑色、忽作鸦声、弄舌虚出、齿戛咬人、鱼口气急、啼不作声、 虫鼻出、必是死形。用药速救，十无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一见生死歌
  • 当前页：恶症十五候
  • 下一页：通真子诊脉歌
<<< 返回本书目录
  1. 恶症十五候《婴童类萃》
  2. 恶肿一切毒疮肿方《外台秘要》
  3. 恶血入心《女科秘要》
  4. 恶注心痛《圣济总录》
  5. 恶血入脾《女科秘要》
  6. 恶疰心痛方《外台秘要》
  7. 恶血入肝《女科秘要》
  8. 恶阻《妇人规》
  9. 恶血入肺《女科秘要》
  10. 恶阻《古今医案按》
  11. 恶癣疮《孙真人海上方》
  12. 恶阻《济阴纲目》
  13. 恶性组织细胞增生症《病理学》
  14. 恶阻《金匮钩玄》
  15. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  16. 恶阻《景岳全书》
  17. 恶性组织细胞病【疾病大全】
  18. 恶阻《内府秘传经验女科》
  19. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  20. 恶阻《女科秘要》
  21. 恶性肿瘤所致贫血【疾病大全】
  22. 恶阻《女科秘旨》
  23. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  24. 恶阻《女科折衷纂要》
  25. 恶性肿瘤防制《预防医学》
  26. 恶阻《女科证治准绳》
  27. 恶性肿瘤的主要危险因素《预防医学》
  28. 恶阻《女科指掌》
  29. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  30. 恶阻《盘珠集胎产症治》
  1. 恶症十五候《婴童类萃》
  2. 恶障《中医词典》
  3. 恶中《中医词典》
  4. 恶言《中医词典》
  5. 恶肿一切毒疮肿方一十八首《外台秘要》
  6. 恶血已留复因怒伤肝经义《正骨心法要旨》
  7. 恶注候《诸病源候论》
  8. 恶血已留复因怒伤肝《医宗金鉴》
  9. 恶注心痛《圣济总录》
  10. 恶血入心《女科秘要》
  11. 恶疰《中医词典》
  12. 恶血入脾《女科秘要》
  13. 恶疰心痛《中医词典》
  14. 恶血入肝《女科秘要》
  15. 恶疰心痛方三首《外台秘要》
  16. 恶血入肺《女科秘要》
  17. 恶子《中医词典》
  18. 恶血《中医词典》
  19. 恶字《中医词典》
  20. 恶血《中医名词词典》
  21. 恶阻《景岳全书》
  22. 恶癣疮《孙真人海上方》
  23. 恶阻《中医词典》
  24. 恶性组织细胞增生症《病理学》
  25. 恶阻《内府秘传经验女科》
  26. 恶性组织细胞病《血液病学》
  27. 恶阻《女科指要》
  28. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  29. 恶阻《济生集》
  30. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  31. 恶阻《胎产秘书》


通真子诊脉歌_《婴童类萃》_中医儿科_【岐黄之术】

通真子诊脉歌

通真子诊脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿三岁至五岁 呼吸须将六至看七至不安十至田 短长大小有邪干

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶症十五候
  • 当前页：通真子诊脉歌
  • 下一页：诊脉歌
<<< 返回本书目录
  1. 通真子诊脉歌《婴童类萃》
  2. 通治《古今医鉴》
  3. 通月经【中药主治】
  4. 通治《寿世保元》
  5. 通瘀消炎汤【方剂大全】
  6. 通治《寿世保元》
  7. 通瘀煎【方剂大全】
  8. 通治《万病回春》
  9. 通幽汤【方剂大全】
  10. 通治部《本草易读》
  11. 通幽汤《汤头歌诀》
  12. 通治法《石室秘录》
  13. 通幽汤《脾胃论》
  14. 通治诸般恶虫咬《医学纲目》
  15. 通用诸方补遗《古今医统大全》
  16. 通治诸积《济阴纲目》
  17. 通用诸方《古今医统大全》
  18. 同病各发《校注医醇剩义》
  19. 通用门《跌损妙方》
  20. 同类勿药章《韩氏医通》
  21. 通用古方诗括：杂病（一）《医学入门》
  22. 同伤寒十二证《医宗金鉴》
  23. 通用古方诗括：杂病（五）《医学入门》
  24. 同身尺寸《针灸素难要旨》
  25. 通用古方诗括：杂病（四）《医学入门》
  26. 同岁会《脉诀汇辨》
  27. 通用古方诗括：杂病（三）《医学入门》
  28. 同天符《脉诀汇辨》
  29. 通用古方诗括：杂病（六）《医学入门》
  30. 同位素32磷吸收试验阳性【疾病症状】
  1. 通真子诊脉歌《婴童类萃》
  2. 通瘀破结《中医词典》
  3. 通治《证治准绳·幼科》
  4. 通幽丸《目经大成》
  5. 通治《证治准绳·疡医》
  6. 通幽汤《汤头歌诀》
  7. 通治《寿世保元》
  8. 通幽汤《医方论》
  9. 通治《寿世保元》
  10. 通幽汤《脾胃论》
  11. 通治《古今医鉴》
  12. 通幽汤《万氏秘传片玉心书》
  13. 通治《万病回春》
  14. 通幽汤《医方考》
  15. 通治《明医指掌》
  16. 通幽汤《冯氏锦囊秘录》
  17. 通治部《本草易读》
  18. 通用诸方补遗《古今医统大全》
  19. 通治法《石室秘录》
  20. 通用诸方《古今医统大全》
  21. 通治急慢惊《证治准绳·幼科》
  22. 通用门《跌损妙方》
  23. 通治三焦甚寒之气《卫生宝鉴》
  24. 通用古方诗括《医学入门》
  25. 通治三焦甚热之气《卫生宝鉴》
  26. 通用方序论《妇人大全良方》
  27. 通治五疳方《证治准绳·幼科》
  28. 通用方论（妇科心镜 上）《古今医统大全》
  29. 通治五痫《证治准绳·幼科》
  30. 通用方（计七十七方）《外科证治全书》
  31. 通治一切疳方《证治准绳·幼科》


诊脉歌_《婴童类萃》_中医儿科_【岐黄之术】

诊脉歌

诊脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脉大多风热 沉细原因乳食结 弦长多是膈肝风 紧数惊风四肢掣 浮洪胃口是火烧 沉紧腹中痛不歇 虚濡少气更兼惊 脉芤便痢并失血 前大后小童脉顺 前小后大必食结 四至洪来主烦满 沉细腹中痛切切 滑主雾露冷所伤 弦长客忤分明说 五至夜甚浮大昼 六至夜细浮昼别 息数平和六至五 此是圣人传妙诀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通真子诊脉歌
  • 当前页：诊脉歌
  • 下一页：诊脉快捷方式歌
<<< 返回本书目录
  1. 诊脉歌《婴童类萃》
  2. 诊脉捷要歌《丹台玉案》
  3. 诊脉歌《笔花医镜》
  4. 诊脉精要《中西汇通医经精义》
  5. 诊脉动止投数疏数死期年月《脉经》
  6. 诊脉决死生论《医学源流论》
  7. 诊脉动止投数疏数死期年月《备急千金要方》
  8. 诊脉快捷方式歌《婴童类萃》
  9. 诊脉大意《千金翼方》
  10. 诊脉六法《医学传心录》
  11. 诊脉大法《医学真传》
  12. 诊脉篇《经络全书》
  13. 诊脉传心诀《医学传心录》
  14. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  15. 诊脉察色观形《灵素节注类编》
  16. 诊脉入式歌《脉诀乳海》
  17. 诊脉《医学入门》
  18. 诊脉三要（滑氏）《古今医统大全》
  19. 诊脉《寿世保元》
  20. 诊脉先分别脉的大体《圆运动的古中医学》
  21. 诊六腑平脉法《察病指南》
  22. 诊脉要诀《诊家正眼》
  23. 诊口形容条目《望诊遵经》
  24. 诊脉早晏法《脉诀刊误》
  25. 诊口形容提纲《望诊遵经》
  26. 诊脉之道《诊家枢要》
  27. 诊看妇人须先问经期妊娠《医宗金鉴》
  28. 诊脉总要《医学传心录》
  29. 诊看妇人须先问经期妊娠《妇科心法要诀》
  30. 诊毛发法《形色外诊简摩》
  1. 诊脉歌《婴童类萃》
  2. 诊脉歌《针灸大成》
  3. 诊脉歌《笔花医镜》
  4. 诊脉法《伤寒六书》
  5. 诊脉捷要歌《丹台玉案》
  6. 诊脉法《伤寒六书》
  7. 诊脉精要《中西汇通医经精义》
  8. 诊脉法《伤寒六书》
  9. 诊脉决死生论《医学源流论》
  10. 诊脉法《伤寒六书》
  11. 诊脉快捷方式歌《婴童类萃》
  12. 诊脉法《伤寒六书》
  13. 诊脉六法《医学传心录》
  14. 诊脉法《伤寒六书》
  15. 诊脉明证《活幼心书》
  16. 诊脉动止投数疏数死期年月《备急千金要方》
  17. 诊脉篇《经络全书》
  18. 诊脉动止投数疏数死期年月《脉经》
  19. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  20. 诊脉的部位《中医诊断学》
  21. 诊脉入式歌《脉诀乳海》
  22. 诊脉大意《千金翼方》
  23. 诊脉三要（滑氏）《古今医统大全》
  24. 诊脉大法《医学真传》
  25. 诊脉先分别脉的大体《圆运动的古中医学》
  26. 诊脉传心诀《医学传心录》
  27. 诊脉要诀《诊家正眼》
  28. 诊脉察色观形《灵素节注类编》
  29. 诊脉有方法和注意事项《中医诊断学》
  30. 诊脉别解一《医学实在易》
  31. 诊脉早晏法《脉诀刊误》


诊脉快捷方式歌_《婴童类萃》_中医儿科_【岐黄之术】

诊脉快捷方式歌

诊脉快捷方式歌

  • 上一页
  • 目录
  • 相关
  • 下一页

浮沉迟数四般脉 五脏 六腑为准则 浮主风邪病在表 沉主在里及筋骨 迟脉为寒兼是虚 数者热多根据此例

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉歌
  • 当前页：诊脉快捷方式歌
  • 下一页：五经统论
<<< 返回本书目录
  1. 诊脉快捷方式歌《婴童类萃》
  2. 诊脉六法《医学传心录》
  3. 诊脉决死生论《医学源流论》
  4. 诊脉篇《经络全书》
  5. 诊脉精要《中西汇通医经精义》
  6. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  7. 诊脉捷要歌《丹台玉案》
  8. 诊脉入式歌《脉诀乳海》
  9. 诊脉歌《婴童类萃》
  10. 诊脉三要（滑氏）《古今医统大全》
  11. 诊脉歌《笔花医镜》
  12. 诊脉先分别脉的大体《圆运动的古中医学》
  13. 诊脉动止投数疏数死期年月《脉经》
  14. 诊脉要诀《诊家正眼》
  15. 诊脉动止投数疏数死期年月《备急千金要方》
  16. 诊脉早晏法《脉诀刊误》
  17. 诊脉大意《千金翼方》
  18. 诊脉之道《诊家枢要》
  19. 诊脉大法《医学真传》
  20. 诊脉总要《医学传心录》
  21. 诊脉传心诀《医学传心录》
  22. 诊毛发法《形色外诊简摩》
  23. 诊脉察色观形《灵素节注类编》
  24. 诊面《厘正按摩要术》
  25. 诊脉《医学入门》
  26. 诊溺望法提纲《望诊遵经》
  27. 诊脉《寿世保元》
  28. 诊皮望法提纲《望诊遵经》
  29. 诊六腑平脉法《察病指南》
  30. 诊七表相承病法《察病指南》
  1. 诊脉快捷方式歌《婴童类萃》
  2. 诊脉决死生论《医学源流论》
  3. 诊脉六法《医学传心录》
  4. 诊脉精要《中西汇通医经精义》
  5. 诊脉明证《活幼心书》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉篇《经络全书》
  8. 诊脉歌《笔花医镜》
  9. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  10. 诊脉歌《婴童类萃》
  11. 诊脉入式歌《脉诀乳海》
  12. 诊脉歌《针灸大成》
  13. 诊脉三要（滑氏）《古今医统大全》
  14. 诊脉法《伤寒六书》
  15. 诊脉先分别脉的大体《圆运动的古中医学》
  16. 诊脉法《伤寒六书》
  17. 诊脉要诀《诊家正眼》
  18. 诊脉法《伤寒六书》
  19. 诊脉有方法和注意事项《中医诊断学》
  20. 诊脉法《伤寒六书》
  21. 诊脉早晏法《脉诀刊误》
  22. 诊脉法《伤寒六书》
  23. 诊脉之道《诊家枢要》
  24. 诊脉法《伤寒六书》
  25. 诊脉总要《医学传心录》
  26. 诊脉动止投数疏数死期年月《备急千金要方》
  27. 诊毛发法《形色外诊简摩》
  28. 诊脉动止投数疏数死期年月《脉经》
  29. 诊面《厘正按摩要术》
  30. 诊脉的部位《中医诊断学》
  31. 诊溺望法提纲《望诊遵经》


五经统论_《婴童类萃》_中医儿科_【岐黄之术】

五经统论

五经统论

  • 上一页
  • 目录
  • 相关
  • 下一页

肝在天为风，在地为木，在人为肝，在时为春。肾水为母，心火为子。主筋，主藏魂。其声呼，其液泣，其味酸。

上应眼，外应爪甲，其色青，欲如青玉之光泽，不欲如蓝。肝主风，风喜伤肝，病主惊风。急怒气逆则伤肝气。痘主水泡。燥气盛则病。面白则逆（金邪克木也。）

肝病∶面青筋急，多怒目痛，自闭不欲见人，脐左动气。

肝实∶目赤，多怒，头眩，引胁痛，连小腹之下。

肝虚∶目昏，胸痛，筋缩拘挛，恐惧如人将捕。

肝绝∶唇反腮青，四肢多汗，多泣，舌卷囊缩。

当春之脉则弦缓而长，为善，旺春七十二日。

贼脉浮涩而短，（金克木。）危脉弦如弓弦，无胃气死。

心在天为热，在地为火，在人为心，在时为夏。肝木为母，脾土为子，克肺金。主血，主藏神。其声言，其液汗，其味苦，上应舌，外应掌。其色赤，赤欲如帛裹朱不欲如赭。心主热，热喜伤心。病主惊热，忧愁思虑则伤心。痘主红斑。寒气甚则病。面黑则逆。（水克火。）

心病∶面赤喜笑，心烦掌热，口渴开目，妄语，脐上动气。

心实∶口干喜笑，身热汗出，肋胁应背作满痛。

心虚∶恍惚多惊，忧烦少色，咳嗽舌强，腰背酸疼。

心绝∶摇头直视，色如烟煤。

长夏之脉，当洪缓浮大而散，来疾去迟为善。

贼脉沉濡，（水克火。）旺夏七十二日。

危脉洪大无胃气者死。

脾在天为湿，在地为土，在人为脾，在时为四季。心火为母，肺金为子，克肾水。主肌肉，藏意智。其声歌，其液涎，其味甘，上应口，外应四肢。其色黄，欲如罗裹雄黄不欲如土。乳食饥饱则伤脾，痘为脓浆。风胜湿则病。而青为逆。（水克土也。）

脾病∶面黄善思善嗜，体重卵痛，四肢怠惰不收。

脾实∶肢体重着而不举，腹胀尿秘而若饥。

脾虚∶呕逆泻痢，乳食不消，肿胀肠鸣，四肢无力。

脾绝∶脐突唇反，环口黧黑，柔汗发黄。

脾土之脉和缓温浓，行于脏腑之间，平和不见衰乃见焉。四季之月，各旺一十八日。

贼脉弦长而紧。（木克土。）危脉来如雀啄、屋漏者死。

肺在天为燥，在地为金，在人为肺，在时为秋。脾土为母，肾水为子，克肝木。主气，主藏魄。其声哭，其液涕，其味辛，上应鼻，外主皮毛。其色白，白欲如白玉之光泽，不欲如垩。肺主燥，燥则伤肺，病咳嗽。形寒饮冷则伤肺。

痘为脓泡。痧属肺经，面赤则逆。（火邪克金也。）

肺病∶面白悲愁不乐，寒热喘咳，喷嚏吐衄，右胁动气。

肺实∶喘促咳嗽，上气鼻塞，胫股肩背疼痛胸满。

肺虚∶呼吸少气，鼻涕嗌干，喘乏咳血。

肺绝∶汗出如珠，发毛气出汗而不休。

秋肺之脉宜微浮短涩为善。旺秋七十二日。

贼脉洪大牢。（火克金也。）危脉如风吹毛，无胃气死。

肾在天为寒，在地为水，在人为肾，在时为冬。肺金为母，肝木为子，克心火。主骨，主藏精志。其声呻，其液唾，其味咸，上应耳，下应腰肾。其色黑黑欲如漆光泽不欲如炭。肾主寒，寒则伤肾。其病疝。（偏坠。）欲甚伤肾。痘主黑陷。湿气盛则病，面黄甚则逆。（土邪克水。）

肾病面黑恐欠，手足寒厥，腹痛渗泻，后重，脐下动气。

肾实∶腹胀体重，少气不言，骨痛餐泄，小便少。

肾虚∶心悬如饥，胸痛引脊，厥逆，溲多，耳鸣。

肾绝∶反目直视，狂言遗尿，腰折骨枯。

冬肾之脉宜沉濡，旺冬季七十二日。

贼脉缓而大。（土克水。）危脉来如解索，去如弹石，无胃气者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉快捷方式歌
  • 当前页：五经统论
  • 下一页：变蒸赋
<<< 返回本书目录
  1. 五经统论《婴童类萃》
  2. 五经虚《异授眼科》
  3. 五经热症《经验麻科》
  4. 五经治法《疡医大全》
  5. 五禁五夺五过五逆九宜《类经》
  6. 五精酒【方剂大全】
  7. 五禁疮（《锦囊》）《疡医大全》
  8. 五决十经《类经》
  9. 五禁疮《冯氏锦囊秘录》
  10. 五绝《本草纲目》完整版
  11. 五禁《内经评文》
  12. 五绝《急救广生集》
  13. 五禁《灵枢悬解》
  14. 五绝《石室秘录》
  15. 五禁《黄帝内经·灵枢》
  16. 五绝《寿世保元》
  17. 五禁《古今医统大全》
  18. 五绝《万病回春》
  19. 五斤丸【方剂大全】
  20. 五绝《卫生易简方》
  21. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  22. 五绝《文堂集验方》
  23. 五解散《洪氏集验方》
  24. 五绝《医学心悟》
  25. 五节刺《针灸素难要旨》
  26. 五绝《证治准绳·杂病》
  27. 五节刺《黄帝内经太素》
  28. 五绝急症《经验丹方汇编》
  29. 五角叶葡萄【中药大全】
  30. 五绝死《急救良方》
  1. 五经统论《婴童类萃》
  2. 五经热症《经验麻科》
  3. 五经纹《手穴手纹诊治》
  4. 五经《中医词典》
  5. 五经纹《中医词典》
  6. 五京丸《备急千金要方》
  7. 五经虚《异授眼科》
  8. 五禁五夺五过五逆九宜《类经》
  9. 五经治法《疡医大全》
  10. 五禁疮（《锦囊》）《疡医大全》
  11. 五精《中医词典》
  12. 五禁疮《冯氏锦囊秘录》
  13. 五九散《儒门事亲》
  14. 五禁《内经评文》
  15. 五决《中医名词词典》
  16. 五禁《古今医统大全》
  17. 五决《中医词典》
  18. 五禁《中医词典》
  19. 五决十经《类经》
  20. 五禁《灵枢悬解》
  21. 五绝《中医词典》
  22. 五禁《黄帝内经·灵枢》
  23. 五绝《医学纲目》
  24. 五紧恶候《中医词典》
  25. 五绝《证治准绳·杂病》
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五绝《寿世保元》
  28. 五解散《洪氏集验方》
  29. 五绝《万病回春》
  30. 五节刺《针灸素难要旨》
  31. 五绝《石室秘录》


变蒸赋_《婴童类萃》_中医儿科_【岐黄之术】

变蒸赋

变蒸赋

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看婴儿，先明四时。既有变蒸之状，还有强弱之推。寒热初来，慎一七而方退；周期未满，当四八以重期。原夫魂魄将营，筋骨始成，开舒腠理，通彻奇经。运用而阴阳以正；往来气血初平，顿觉精神，喜笑嘤嘤，有异未知变蒸，仔细一一须明。肝者干也，东方所属为木，象之三数，发形证于两目。浑身壮热，令瞳子以无辉；彻夜惊啼，因神魂而未足。四数于金，二由在火。咳嗽频频，汗珠颗颗。两日间喷涕仍加，数夜虚惊。又可暗增骨髓，学反复以翻身；渐长性情，畏傍人而恋母。脾土五呼，肾水一称。谷气暗引，精志时增。乳哺甘甜，尻骨成而独坐戏；经络流利，掌骨具而匍匐能。次后筋骨之少更；膝踝之渐硬。气血乃荣于四肢；光彩而盎于满面。停停立犹未稳，喽喽语尚声颤。手足受血，移步行而堪怜；耳目精通，意智生而可羡。斯乃呼息稍匀，肌体乃浓。两气而外阳内阴；一气而入鼻退场门。期来应节，自然脏腑充盈，将养乖宜，感受寒邪，甚有于是发竖无润，乳哺吐呕，珠起丹唇；冷侵 骨，内肠鸣而微利，或惊啼而勿喜。经云∶蒸则蒸气血之坚，变则变形容之正矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五经统论
  • 当前页：变蒸赋
  • 下一页：变蒸日例
<<< 返回本书目录
  1. 变蒸赋《婴童类萃》
  2. 变蒸兼证《幼科发挥》
  3. 变蒸赋《小儿卫生总微论方》
  4. 变蒸论《寿世保元》
  5. 变蒸方治《小儿卫生总微论方》
  6. 变蒸论《小儿卫生总微论方》
  7. 变蒸发热《卫生易简方》
  8. 变蒸论《婴童类萃》
  9. 变蒸第五问《婴童百问》
  10. 变蒸论《幼科推拿秘书》
  11. 变蒸辨《幼幼集成》
  12. 变蒸门《万氏秘传片玉心书》
  13. 变蒸《张氏医通》
  14. 变蒸日例《婴童类萃》
  15. 变蒸《幼幼新书》
  16. 变蒸散【方剂大全】
  17. 变蒸《幼科折衷》
  18. 变蒸证治《育婴家秘》
  19. 变蒸《幼科发挥》
  20. 变症治法《疠疡机要》
  21. 变蒸《医宗金鉴》
  22. 变质化瘀丸【方剂大全】
  23. 变蒸《医学入门》
  24. 变治法《石室秘录》
  25. 变蒸《续名医类案》
  26. 变治诸方《疯门全书》
  27. 变蒸《小儿药证直诀》
  28. 变字解《景景医话》
  29. 变蒸《明医指掌》
  30. 便、秘《地震灾后常见病多发病中医药治疗手册》
  1. 变蒸赋《婴童类萃》
  2. 变蒸赋《小儿卫生总微论方》
  3. 变蒸候《诸病源候论》
  4. 变蒸方治《小儿卫生总微论方》
  5. 变蒸兼证《幼科发挥》
  6. 变蒸发热《卫生易简方》
  7. 变蒸论《古今医统大全》
  8. 变蒸第五问《婴童百问》
  9. 变蒸论《寿世保元》
  10. 变蒸辨《幼幼集成》
  11. 变蒸论《小儿卫生总微论方》
  12. 变蒸《保幼新编》
  13. 变蒸论《婴童类萃》
  14. 变蒸《慈幼新书》
  15. 变蒸论《幼科推拿秘书》
  16. 变蒸《小儿药证直诀》
  17. 变蒸门《万氏秘传片玉心书》
  18. 变蒸《幼科心法要诀》
  19. 变蒸热《医学纲目》
  20. 变蒸《幼科折衷》
  21. 变蒸热《证治准绳·幼科》
  22. 变蒸《幼科发挥》
  23. 变蒸日例《婴童类萃》
  24. 变蒸《儿科要略》
  25. 变蒸学说《中医儿科学》
  26. 变蒸《明医杂着》
  27. 变蒸证治《育婴家秘》
  28. 变蒸《明医指掌》
  29. 变证《中医名词词典》
  30. 变蒸《保婴撮要》
  31. 变证《中医词典》


变蒸日例_《婴童类萃》_中医儿科_【岐黄之术】

变蒸日例

变蒸日例

  • 上一页
  • 目录
  • 相关
  • 下一页

三十二日，一变生癸，肾脏生焉。 属足少阴经。

六十四日，二蒸生壬，膀胱腑气生焉。 属足太阳经。

九十六日，三变生丁，心脏气生焉。 属手少阴经。

一百二十八日，四蒸生丙，小肠腑气生焉。 属手太阳经。

一百六十日，五变生乙，肝脏气生焉。 属足厥阴经。

一百九十二日，六蒸生甲，胆腑气生焉。 属足少阳经。

二百二十四日，七变生辛，肺脏气生焉。 属手太阴经。

二百五十六日，八蒸生庚，大肠腑气生焉。 属手阳明经。

二百八十八日，九变生己，脾脏气生焉。 属足太阴经。

三百二十日，十变五蒸生戊，胃腑气生焉。 属足阳明经。

心胞络脏三焦腑，此脏腑俱无形，故不变亦不蒸焉。

十变五蒸讫后，又三大蒸，计六十日一蒸。

三百八十四日为一大蒸，四百四十八日为二大蒸，五百七十六日为三大蒸。

共五百七十六日，变蒸俱毕，儿乃成人。所谓变者，变生五脏也；蒸者，蒸养六腑也。变蒸全，血脉方荣，骨节方长，情性方异于前也。凡当变蒸之时，先看儿上唇尖有水泡微肿即斯候也。切不可药攻火炙伤儿。慎之！慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸赋
  • 当前页：变蒸日例
  • 下一页：看三关证经诀
<<< 返回本书目录
  1. 变蒸日例《婴童类萃》
  2. 变蒸散【方剂大全】
  3. 变蒸门《万氏秘传片玉心书》
  4. 变蒸证治《育婴家秘》
  5. 变蒸论《幼科推拿秘书》
  6. 变症治法《疠疡机要》
  7. 变蒸论《婴童类萃》
  8. 变质化瘀丸【方剂大全】
  9. 变蒸论《小儿卫生总微论方》
  10. 变治法《石室秘录》
  11. 变蒸论《寿世保元》
  12. 变治诸方《疯门全书》
  13. 变蒸兼证《幼科发挥》
  14. 变字解《景景医话》
  15. 变蒸赋《婴童类萃》
  16. 便、秘《地震灾后常见病多发病中医药治疗手册》
  17. 变蒸赋《小儿卫生总微论方》
  18. 便闭《扁鹊心书》
  19. 变蒸方治《小儿卫生总微论方》
  20. 便闭《临证指南医案》
  21. 变蒸发热《卫生易简方》
  22. 便闭《血证论》
  23. 变蒸第五问《婴童百问》
  24. 便闭《叶天士医案精华》
  25. 变蒸辨《幼幼集成》
  26. 便闭《张聿青医案》
  27. 变蒸《张氏医通》
  28. 便闭统论《金匮翼》
  29. 变蒸《幼幼新书》
  30. 便产《广嗣要语》
  1. 变蒸日例《婴童类萃》
  2. 变蒸热《证治准绳·幼科》
  3. 变蒸学说《中医儿科学》
  4. 变蒸热《医学纲目》
  5. 变蒸证治《育婴家秘》
  6. 变蒸门《万氏秘传片玉心书》
  7. 变证《中医名词词典》
  8. 变蒸论《幼科推拿秘书》
  9. 变证《中医词典》
  10. 变蒸论《婴童类萃》
  11. 变证先兆特点《中医疾病预测》
  12. 变蒸论《小儿卫生总微论方》
  13. 变症治法《疠疡机要》
  14. 变蒸论《寿世保元》
  15. 变质甘蔗中毒的急救《现代院外急救手册》
  16. 变蒸论《古今医统大全》
  17. 变治法《石室秘录》
  18. 变蒸兼证《幼科发挥》
  19. 变治诸方《疯门全书》
  20. 变蒸候《诸病源候论》
  21. 变字解《景景医话》
  22. 变蒸赋《婴童类萃》
  23. 便《中医词典》
  24. 变蒸赋《小儿卫生总微论方》
  25. 便、秘《地震灾后常见病多发病中医药治疗手册》
  26. 变蒸方治《小儿卫生总微论方》
  27. 便闭《医学集成》
  28. 变蒸发热《卫生易简方》
  29. 便闭《临证指南医案》
  30. 变蒸第五问《婴童百问》
  31. 便闭《张聿青医案》


看三关证经诀_《婴童类萃》_中医儿科_【岐黄之术】

看三关证经诀

看三关证经诀

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿三岁以前，若有疾病，须看虎口三关脉纹，次辩何样以知病源，再看五色，以知深浅吉凶。红黄病浅，青紫病深，黑至重。男左女右察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸日例
  • 当前页：看三关证经诀
  • 下一页：入门辩症歌
<<< 返回本书目录
  1. 看三关证经诀《婴童类萃》
  2. 看色灼艾防蔓论《外科精要》
  3. 看目《景岳全书》
  4. 看伤寒识证内外须知《伤寒六书》
  5. 看面部八卦痘色相克死期诀《疡医大全》
  6. 看伤吉凶《伤科大成》
  7. 看麦娘【中药大全】
  8. 看伤有治无治之论《跌打损伤回生集》
  9. 看妇女歌《医学集成》
  10. 看舌八法《察舌辨症新法》
  11. 看法《张氏医通》
  12. 看食指定症诀（附）《幼科推拿秘书》
  13. 看额脉《小儿推拿广意》
  14. 看水痘法《疡医大全》
  15. 看痘须知五经判断吉凶《疡医大全》
  16. 看外症内陷法《医门补要》
  17. 看东西有重影【疾病症状】
  18. 看危症法《幼科切要》
  19. 看东西有小黑点【疾病症状】
  20. 看小儿病状歌《幼科切要》
  21. 看东西变远【疾病症状】
  22. 看小儿歌《医学集成》
  23. 看部取穴《针灸大成》
  24. 看小儿虎口诀《察病指南》
  25. 看不见的伴侣——人体正常微生物《免疫与健康》
  26. 看小儿虎口纹《万氏秘传片玉心书》
  27. 看不到脚尖步行困难【疾病症状】
  28. 看小儿寿夭法《景岳全书》
  29. 看病秘诀《幼科铁镜》
  30. 看胸识病《百病自测》
  1. 看三关证经诀《婴童类萃》
  2. 看三关法《专治麻痧初编》
  3. 看色灼艾防蔓论《外科精要》
  4. 看三关法《临证指南医案》
  5. 看伤寒识证内外须知《伤寒六书》
  6. 看目《医述》
  7. 看伤吉凶《伤科大成》
  8. 看目《景岳全书》
  9. 看伤有治无治之论《跌打损伤回生集》
  10. 看面部八卦痘色相克死期诀《疡医大全》
  11. 看舌八法《察舌辨症新法》
  12. 看虎口三关法《幼科释谜》
  13. 看食指定症诀《幼科推拿秘书》
  14. 看喉中辨脏色诀《喉舌备要秘旨》
  15. 看水痘法《疡医大全》
  16. 看妇人病先问经期《女科经纶》
  17. 看外症内陷法《医门补要》
  18. 看妇女歌《医学集成》
  19. 看危症法《幼科切要》
  20. 看法《医门补要》
  21. 看小儿病状歌《幼科切要》
  22. 看法《张氏医通》
  23. 看小儿歌《医学集成》
  24. 看耳后筋纹断法《寿世保元》
  25. 看小儿虎口诀《察病指南》
  26. 看儿眼法《寿世保元》
  27. 看小儿虎口纹《万氏秘传片玉心书》
  28. 看额脉《小儿推拿广意》
  29. 看小儿寿夭法《景岳全书》
  30. 看痘须知五经判断吉凶《疡医大全》
  31. 看胸识病《百病自测》


入门辩症歌_《婴童类萃》_中医儿科_【岐黄之术】

入门辩症歌

入门辩症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

初起寅关浅，纹形过卯深，生枝终不治，辰位实难禁。五指稍头冷，惊来未可安。若逢中指热，必定是伤寒。中指独自冷，痧痘证相传。女右男分左，分明仔细看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看三关证经诀
  • 当前页：入门辩症歌
  • 下一页：相手指诀
<<< 返回本书目录
  1. 入门辩症歌《婴童类萃》
  2. 入门察色《小儿推拿广意》
  3. 入门辨证诀《医学心悟》
  4. 入门歌《针灸大成》
  5. 入井冢闷方《外台秘要》
  6. 入门候歌《小儿推拿广意》
  7. 入火法《养生导引法》
  8. 入门候歌三百《万氏秘传片玉心书》
  9. 入地蜈蚣【中药大全】
  10. 入门看病《医学集成》
  11. 入地金牛【中药大全】
  12. 入门审候歌《幼科发挥》
  13. 乳自出《医学心悟》
  14. 入门审候歌《幼科折衷》
  15. 乳子未半岁服药法《慈幼便览》
  16. 入门试法《推拿抉微》
  17. 乳子调护《医学入门》
  18. 入门试法《小儿推拿广意》
  19. 乳子伤寒证治《幼幼集成》
  20. 入魔走火《张氏医通》
  21. 乳子病热死生《类经》
  22. 入魔走火门《张氏医通》
  23. 乳朱丸【方剂大全】
  24. 入球小动脉玻璃样变【疾病症状】
  25. 乳肿痛（乳少 吐奶）《针灸资生经》
  26. 入圣散【方剂大全】
  27. 乳肿痛《普济方·针灸》
  28. 入式诀《经络汇编》
  29. 乳肿【中药主治】
  30. 入手（二）《陆地仙经》
  1. 入门辩症歌《婴童类萃》
  2. 入门辨证诀《医学心悟》
  3. 入门察色《小儿推拿广意》
  4. 入静《中医词典》
  5. 入门歌《针灸大成》
  6. 入井冢受伏气《奇效简便良方》
  7. 入门歌《古今医统大全》
  8. 入井冢墓毒瓦斯候《诸病源候论》
  9. 入门候歌《小儿推拿广意》
  10. 入井冢闷方二首《外台秘要》
  11. 入门候歌三百《万氏秘传片玉心书》
  12. 入火法《养生导引法》
  13. 入门看病《医学集成》
  14. 入腹《证治准绳·疡医》
  15. 入门审候歌《寿世保元》
  16. 入顶散《备急千金要方》
  17. 入门审候歌《古今医鉴》
  18. 入不家染病疫《奇效简便良方》
  19. 入门审候歌《幼科发挥》
  20. 乳自出《医学心悟》
  21. 入门审候歌《幼科折衷》
  22. 乳子未半岁服药法《慈幼便览》
  23. 入门试法《推拿抉微》
  24. 乳子调护《医学入门》
  25. 入门试法《小儿推拿广意》
  26. 乳子死证《景岳全书》
  27. 入魔《中医词典》
  28. 乳子伤寒证治《幼幼集成》
  29. 入魔走火《张氏医通》
  30. 乳子伤寒《中医词典》
  31. 入魔走火门《张氏医通》


相手指诀_《婴童类萃》_中医儿科_【岐黄之术】

相手指诀

相手指诀

  • 上一页
  • 目录
  • 相关
  • 下一页

当辨左手之纹，病应心肝；右手之纹，病应脾肺。放此消息之，凡纹透甲者死，纹黑死。

凡纹向内者，虽重可治。如弓反外，病轻必重，难治。如流珠形见于关口或面俱不治。

三关图（图）

一风关易治 二气关病深 三命关难治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：入门辩症歌
  • 当前页：相手指诀
  • 下一页：指纹总歌
<<< 返回本书目录
  1. 相手指诀《婴童类萃》
  2. 相寿命《幼幼新书》
  3. 相视寿夭论《小儿卫生总微论方》
  4. 相思《续名医类案》
  5. 相舌切要《医法圆通》
  6. 相思藤【中药大全】
  7. 相气十法提纲《望诊遵经》
  8. 相思子《本草纲目》完整版
  9. 相火篇《医旨绪余》
  10. 相思子《本草纲目》图文版
  11. 相火论《格致余论》
  12. 相思子【中药大全】
  13. 相火龙雷论《医贯》
  14. 相思子根【中药大全】
  15. 相合脉经《此事难知》
  16. 相天时《针灸聚英》
  17. 相关性研究《流行病学》
  18. 相天时《针灸资生经》
  19. 相关回归分析《预防医学》
  20. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  21. 相关分析（correlation analysis）《预防医学》
  22. 相五色疽死生法《千金翼方》
  23. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  24. 相痈疽知是非可灸法《刘涓子鬼遗方》
  25. 相反诸药《本草纲目》完整版
  26. 相痈知有脓可破法《刘涓子鬼遗方》
  27. 相儿命长短法并论《外台秘要》
  28. 香《本草乘雅半偈》
  29. 相对性红细胞增多症【疾病大全】
  30. 香《本草择要纲目》
  1. 相手指诀《婴童类萃》
  2. 相视寿夭论《小儿卫生总微论方》
  3. 相寿命《幼幼新书》
  4. 相使《中医词典》
  5. 相寿夭《医述》
  6. 相使《中医名词词典》
  7. 相思《续名医类案》
  8. 相胜之脉《中医词典》
  9. 相思锁《古代房中秘方》
  10. 相生《中医词典》
  11. 相思子《本草纲目》
  12. 相生《中医名词词典》
  13. 相思子《本经逢原》
  14. 相杀《中医词典》
  15. 相天时《针灸大成》
  16. 相杀《中医名词词典》
  17. 相天时《针灸资生经》
  18. 相气十法提纲《望诊遵经》
  19. 相天时《针灸聚英》
  20. 相气十法《中医词典》
  21. 相哇南术加因桑《中医词典》
  22. 相女有法《竹林女科证治》
  23. 相畏《中医名词词典》
  24. 相克《中医词典》
  25. 相畏《中医词典》
  26. 相克《中医名词词典》
  27. 相乌《千金翼方》
  28. 相火妄动《中医词典》
  29. 相乌《新修本草》
  30. 相火妄动《中医名词词典》
  31. 相乌《证类本草》


指纹总歌_《婴童类萃》_中医儿科_【岐黄之术】

指纹总歌

指纹总歌

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼刺初惊候，悬针泻痢多，水纹惊肺积，乙样是肝讹，曲虫惊疳病，环弓一论过，乱纹虫咬甚，流珠病已 。

鱼刺纹 悬针形（图）

鱼刺纹○形如鱼刺是初惊，遍体如汤面色青，吐泻燥烦如是此，通肠和气便惺惺。

悬针形○形似悬针泻痢多，发惊身热定违和，此病若变惊风慢，命关已度是沉 。

水字形 乙字形 曲虫形（图）

水字形○形如水字肺家惊，虚积相传面色青，鬲上有痰须与治，命关已过命难存。

乙字形○形如乙字病因肝，眼慢惊啼螈 间，冷积久伤传变此，慢脾风已度三关。

曲虫形○形如蛇曲病应深，脾积疳劳又带惊，未过二关宜早治，若过三关更莫论。

来蛇形 去蛇形 来去蛇形（图）

来蛇形○来蛇停食并积聚，腹内不安常啾唧，十全丹服是良方，不必求神并拜佛。

去蛇形○去蛇形症多风热，疳积相应变此形，壮热惺惺宜解散，若到三关症不轻。

来去蛇形○来去蛇形内外虚，脾家疳热发毛稀，扶脾养胃消疳积，命关若到药休提。

弯弓形 玉环形 乱纹形（图）

弯弓形○形如弓样是疳痨，肌肉 羸内火烧，医与环形同一治，免教他日哭啕啕。

玉环形○形似环弓疳积评，好餐泥布炭茶频，急用消疳脾积药，若过三关命必倾。

乱纹形○乱纹 症更何疑，晓夜悲啼识者稀，急取玉露膏一服，敢教父母笑嘻嘻。

双环形 川字形 流珠形（图）

双环形○双环形现气关中，红紫风邪青是寒，认症早寻良药治，三关已到死难逃。

川字形○形如川字在三关，紫赤黄纹亦不妨，医药即同乱纹治，青黑相临命必难。

流珠形○流珠恶候急须医，病患膏肓莫疗之，三间若见儿休望，安排后事更无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：相手指诀
  • 当前页：指纹总歌
  • 下一页：验新生死诀
<<< 返回本书目录
  1. 指纹总歌《婴童类萃》
  2. 指下形状《备急千金要方》
  3. 指纹皱瘪【疾病症状】
  4. 指掌形图《万氏秘传片玉心书》
  5. 指纹晰义《幼科概论》
  6. 指针疗法《手穴手纹诊治》
  7. 指纹析义《幼幼集成》
  8. 指趾端干性坏死【疾病症状】
  9. 指纹切要《幼科概论》
  10. 枳《本草纲目》完整版
  11. 指纹切要《推拿抉微》
  12. 枳《本草纲目》图文版
  13. 指纹辨色歌《推拿抉微》
  14. 枳《本草纲目》图文版
  15. 指纹《推拿抉微》
  16. 枳（蜜枳）《本草纲目》完整版
  17. 指天蕉【中药大全】
  18. 枳（音止）（音矩）《证类本草》
  19. 指天椒【中药大全】
  20. 枳巴丸【方剂大全】
  21. 指南赋《小儿推拿广意》
  22. 枳根皮《本草纲目》完整版
  23. 指南赋《冯氏锦囊秘录》
  24. 枳根皮【中药大全】
  25. 指南《医医小草》
  26. 枳梗汤【方剂大全】
  27. 指明火穴《幼幼集成》
  28. 枳桔栀豉汤【方剂大全】
  29. 指节增粗【疾病症状】
  30. 枳椇【中药大全】
  1. 指纹总歌《婴童类萃》
  2. 指纹晰义《幼科概论》
  3. 指下形状《备急千金要方》
  4. 指纹析义《幼幼集成》
  5. 指循《中医词典》
  6. 指纹切要《幼科概论》
  7. 指循歌《医宗金鉴》
  8. 指纹切要《推拿抉微》
  9. 指丫刺《万氏秘传外科心法》
  10. 指纹切要《幼幼集成》
  11. 指压法《中医词典》
  12. 指纹辨色歌《推拿抉微》
  13. 指压行气法《中医词典》
  14. 指纹辨病《常见病自测》
  15. 指压进针《中医词典》
  16. 指纹《推拿抉微》
  17. 指压疗法《中医词典》
  18. 指头肿毒《奇方类编》
  19. 指压麻醉《中医词典》
  20. 指头肿毒《急救广生集》
  21. 指掌解《类经图翼》
  22. 指头畏冷《奇效简便良方》
  23. 指掌形图《万氏秘传片玉心书》
  24. 指痛木痒《奇效简便良方》
  25. 指爪破面《是斋百一选方》
  26. 指示酶与辅助酶的种类和浓度《临床生物化学》
  27. 指针《中医名词词典》
  28. 指示剂的变色原理《医用化学》
  29. 指针《中医词典》
  30. 指示剂的变色范围和变色点《医用化学》
  31. 指针疗法《手穴手纹诊治》


验新生死诀_《婴童类萃》_中医儿科_【岐黄之术】

验新生死诀

验新生死诀

  • 上一页
  • 目录
  • 相关
  • 下一页

验拳生死诀（图）

验急慢惊风握拳生死诀男握此拳则顺，女握此拳则逆。

女握此拳大指内藏为顺，男握此拳则逆不可治。

此症不俱男女，三岁至十三四岁，握此拳者，百无一生。验惊良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指纹总歌
  • 当前页：验新生死诀
  • 下一页：面部总图
<<< 返回本书目录
  1. 验新生死诀《婴童类萃》
  2. 验形察色《冯氏锦囊秘录》
  3. 验五脏气绝症《幼科折衷》
  4. 验形察色《冯氏锦囊秘录》
  5. 验未埋瘗尸首《洗冤集录》
  6. 验胸腹《冯氏锦囊秘录》
  7. 验头面《冯氏锦囊秘录》
  8. 验牙齿《冯氏锦囊秘录》
  9. 验胎法《医学心悟》
  10. 验眼目《冯氏锦囊秘录》
  11. 验胎法《妇人大全良方》
  12. 验饮食《冯氏锦囊秘录》
  13. 验胎《济阴纲目》
  14. 验中蛊毒门主论《疡医大全》
  15. 验他物及手足伤死《洗冤集录》
  16. 验诸痛《冯氏锦囊秘录》
  17. 验四关说《冯氏锦囊秘录》
  18. 验状说《洗冤集录》
  19. 验手足《冯氏锦囊秘录》
  20. 验罪囚死《洗冤集录》
  21. 验尸《洗冤集录》
  22. 雁《本草纲目》完整版
  23. 验生死症诀大小总论合参《冯氏锦囊秘录》
  24. 雁《本草求真》
  25. 验舌苔《厘正按摩要术》
  26. 雁肪《本草纲目》完整版
  27. 验舌色论《伤寒大白》
  28. 雁肪【中药大全】
  29. 验舌配方结语《临症验舌法》
  30. 雁骨《本草纲目》完整版
  1. 验新生死诀《婴童类萃》
  2. 验五脏气绝症《幼科折衷》
  3. 验形察色《冯氏锦囊秘录》
  4. 验未埋瘗尸首《洗冤集录》
  5. 验形察色《冯氏锦囊秘录》
  6. 验头面《冯氏锦囊秘录》
  7. 验胸腹《冯氏锦囊秘录》
  8. 验胎之法《评注产科心法》
  9. 验牙齿《冯氏锦囊秘录》
  10. 验胎有无《竹林女科证治》
  11. 验眼目《冯氏锦囊秘录》
  12. 验胎法《女科证治准绳》
  13. 验饮食《冯氏锦囊秘录》
  14. 验胎法《医学心悟》
  15. 验证病因假设《预防医学》
  16. 验胎法《妇人大全良方》
  17. 验症诀《类证治裁》
  18. 验胎《济阴纲目》
  19. 验指纹《儿科萃精》
  20. 验胎《中医词典》
  21. 验中蛊毒门主论《疡医大全》
  22. 验他物及手足伤死《洗冤集录》
  23. 验诸死证脉《古今医鉴》
  24. 验四关说《冯氏锦囊秘录》
  25. 验诸痛《冯氏锦囊秘录》
  26. 验手足《冯氏锦囊秘录》
  27. 验状说《洗冤集录》
  28. 验手法《医述》
  29. 验罪囚死《洗冤集录》
  30. 验尸《洗冤集录》
  31. 雁《饮膳正要》


面部总图_《婴童类萃》_中医儿科_【岐黄之术】

面部总图

面部总图

  • 上一页
  • 目录
  • 相关
  • 下一页

面部总图（图）

头乃诸阳经络之所聚，面者五脏气血之荣枯，脏者神之舍，色者神之旗。五脏衰败面色枯槁，五脏充实面色光华。

故容色光泽者寿，容颜枯槁者夭。凡看婴童必先望气色盛衰，凶吉可知矣。

中庭与天庭，司空及印堂，额角方广处，有病定存亡，青黑惊风恶。

体和润泽光，不可陷兼损，唇黑最难当，青黑顺忧虑，昏暗实堪伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验新生死诀
  • 当前页：面部总图
  • 下一页：面部七图
<<< 返回本书目录
  1. 面部总图《婴童类萃》
  2. 面侧部深区《人体解剖学》
  3. 面部证治（计十六证）《外科证治全书》
  4. 面赤【方剂主治】
  5. 面部长痘【疾病症状】
  6. 面赤色《伤寒大白》
  7. 面部脏腑肢节分位图说篇《形色外诊简摩》
  8. 面疮《外科理例》
  9. 面部一侧出汗另一侧却无汗【疾病症状】
  10. 面第二行左右十穴《针灸资生经》
  11. 面部血管纤维瘤【疾病症状】
  12. 面第三行左右十穴《针灸资生经》
  13. 面部形色之图《此事难知》
  14. 面第四行左右十穴《针灸资生经》
  15. 面部形色赋《幼幼集成》
  16. 面发毒《医宗金鉴》
  17. 面部五位歌《针灸大成》
  18. 面凡二十九穴《针灸甲乙经》
  19. 面部五色吉凶杂述篇《形色外诊简摩》
  20. 面方《外台秘要》
  21. 面部望色辨证门主论《疡医大全》
  22. 面方《外台秘要》
  23. 面部脱皮【疾病症状】
  24. 面粉滓方《外台秘要》
  25. 面部粟粒性狼疮【疾病大全】
  26. 面风《医学入门》
  27. 面部水肿【疾病症状】
  28. 面膏面脂兼疗面病方《外台秘要》
  29. 面部闪电疼痛【疾病症状】
  30. 面根藤【中药大全】
  1. 面部总图《婴童类萃》
  2. 面部中行六穴《针灸大全》
  3. 面侧部深区《人体解剖学》
  4. 面部证治（计十六证）《外科证治全书》
  5. 面尘《中医名词词典》
  6. 面部证《专治麻痧初编》
  7. 面尘《中医词典》
  8. 面部脏腑肢节分位图说篇《形色外诊简摩》
  9. 面赤《中医词典》
  10. 面部杂病证《古今医统大全》
  11. 面赤《医学纲目》
  12. 面部形色之图《此事难知》
  13. 面赤《医学纲目》
  14. 面部形色赋《幼幼集成》
  15. 面赤《医述》
  16. 面部先见报痘八卦方位图说《疡医大全》
  17. 面赤色《伤寒大白》
  18. 面部五脏部位《儿科萃精》
  19. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  20. 面部五位歌《针灸大成》
  21. 面疮《中医词典》
  22. 面部五色吉凶杂述篇《形色外诊简摩》
  23. 面疮《医学纲目》
  24. 面部位见证歌《古今医统大全》
  25. 面疮《医学纲目》
  26. 面部望色辨证门主论《疡医大全》
  27. 面疮《证治准绳·疡医》
  28. 面部四行左右十穴《针灸大全》
  29. 面疮《外科理例》
  30. 面部神情《百病自测》
  31. 面粗皮《女科切要》


面部七图_《婴童类萃》_中医儿科_【岐黄之术】

面部七图

面部七图

  • 上一页
  • 目录
  • 相关
  • 下一页

面部应五脏图（图）

面部应五脏配五色，某部见某色病，顺四时者生，克四时者为逆，各随其部位治之。

面部应八卦图一（图）

面部应八卦图二（图）

五行生、克、旺、相、休、囚、死、绝，看在何位，方知凶吉，随卦决生死也。

面应五色之图（图）

看天庭并两颧骨，或青黄紫黑红纹，或入口不入口，决吉凶生死如神。满面无纹惟见黑色，天庭、两额黑雾腾腾#

者，百无一生。

面应天干地支图（图）

面部观五色以知五脏之病。青主肝、赤主心、黄主脾、白主肺、黑主肾。又看大小肠、膀胱并三焦色现何部，当#

随其经而治之，则病情无逃矣。

黑纹侵部位之图（图）

此纹成黑点，如现面部必是死症，虽神药不能救。更看何色，亦急惊，青慢惊，黄白纹来朝犹可，黑纹锁目过眼#

上死，紫色亦死。

面应五岳四渎图（图）

面应五岳四渎，头圆象天，口方应地，眼目犹日月，血脉似江河，毛发若草木，声音如雷霆。声音洪远者贵，细#

无韵者贫。能听声察色，贵贱定矣。

面部诸症验纹图（图）

纹如双钩主伤寒，如环有脚主伤食，如虫三曲食毒物，如纹、或青白赤入口、或过目俱重可治，若见黑色则不可#

救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部总图
  • 当前页：面部七图
  • 下一页：诸穴面图
<<< 返回本书目录
  1. 面部七图《婴童类萃》
  2. 面部气色举症《丹台玉案》
  3. 面部偏侧萎缩【疾病大全】
  4. 面部浅层与腮腺区《人体解剖学》
  5. 面部皮肤皱纹增多【疾病症状】
  6. 面部肉芽肿【疾病大全】
  7. 面部皮肤有结节状增生【疾病症状】
  8. 面部闪电疼痛【疾病症状】
  9. 面部皮肤油腻【疾病症状】
  10. 面部水肿【疾病症状】
  11. 面部脓皮病【疾病大全】
  12. 面部粟粒性狼疮【疾病大全】
  13. 面部麻木【疾病症状】
  14. 面部脱皮【疾病症状】
  15. 面部叩击征【疾病症状】
  16. 面部望色辨证门主论《疡医大全》
  17. 面部吉凶论《医宗金鉴》
  18. 面部五色吉凶杂述篇《形色外诊简摩》
  19. 面部吉凶论《痘疹心法要诀》
  20. 面部五位歌《针灸大成》
  21. 面部畸型【疾病症状】
  22. 面部形色赋《幼幼集成》
  23. 面部畸形【疾病症状】
  24. 面部形色之图《此事难知》
  25. 面部肌肉痉挛【疾病症状】
  26. 面部血管纤维瘤【疾病症状】
  27. 面部候《古今医统大全》
  28. 面部一侧出汗另一侧却无汗【疾病症状】
  29. 面部浮肿【疾病症状】
  30. 面部脏腑肢节分位图说篇《形色外诊简摩》
  1. 面部七图《婴童类萃》
  2. 面部吉凶论《痘疹心法要诀》
  3. 面部气色举症《丹台玉案》
  4. 面部吉凶论《医宗金鉴》
  5. 面部浅层的动脉《人体解剖学》
  6. 面部分五脏病证《古今医统大全》
  7. 面部浅层的静脉《人体解剖学》
  8. 面部分位《脉诀汇辨》
  9. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  10. 面部二行左右十穴《针灸大全》
  11. 面部容貌《百病自测》
  12. 面部定位图解《银海指南》
  13. 面部三行左右十穴《针灸大全》
  14. 面部第四行《秘传眼科龙木论》
  15. 面部色泽《百病自测》
  16. 面部第三行《秘传眼科龙木论》
  17. 面部神情《百病自测》
  18. 面部第二行《秘传眼科龙木论》
  19. 面部四行左右十穴《针灸大全》
  20. 面部的神经《人体解剖学》
  21. 面部望色辨证门主论《疡医大全》
  22. 面部察色应病歌《古今医统大全》
  23. 面部位见证歌《古今医统大全》
  24. 面部察色秘旨《幼科推拿秘书》
  25. 面部五色吉凶杂述篇《形色外诊简摩》
  26. 面部扁平疣《赵绍琴临证验案精选》
  27. 面部五位歌《针灸大成》
  28. 面部八卦之图《冯氏锦囊秘录》
  29. 面部五脏部位《儿科萃精》
  30. 面部八卦图诀《疡医大全》
  31. 面部先见报痘八卦方位图说《疡医大全》


诸穴面图_《婴童类萃》_中医儿科_【岐黄之术】

诸穴面图

诸穴面图

  • 上一页
  • 目录
  • 相关
  • 下一页

面图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部七图
  • 当前页：诸穴面图
  • 下一页：诸穴背图
<<< 返回本书目录
  1. 诸穴面图《婴童类萃》
  2. 诸血《本草纲目》完整版
  3. 诸穴背图《婴童类萃》
  4. 诸血《急救良方》
  5. 诸穴《焦氏喉科枕秘》
  6. 诸血《冷庐医话》
  7. 诸癣《圣济总录》
  8. 诸血《脉症治方》
  9. 诸癣《急救广生集》
  10. 诸血《仁术便览》
  11. 诸虚门《寿世青编》
  12. 诸血《幼科折衷》
  13. 诸虚门《丹台玉案》
  14. 诸血病《杂病广要》
  15. 诸虚见症《虚损启微》
  16. 诸血病论《叶选医衡》
  17. 诸虚不足【方剂主治】
  18. 诸血部《本草易读》
  19. 诸虚百损【方剂主治】
  20. 诸血门《丹台玉案》
  21. 诸虚【方剂主治】
  22. 诸血统论《金匮翼》
  23. 诸虚《脉症治方》
  24. 诸血证《古今名医汇粹》
  25. 诸虚《回春录》
  26. 诸血证《明医指掌》
  27. 诸虚《丹溪治法心要》
  28. 诸血证《重订灵兰要览》
  29. 诸朽骨《本草纲目》完整版
  30. 诸血证论《胎产心法》
  1. 诸穴面图《婴童类萃》
  2. 诸穴背图《婴童类萃》
  3. 诸穴治法《针灸大成》
  4. 诸穴《焦氏喉科枕秘》
  5. 诸血《医学入门》
  6. 诸癣《外科全生集》
  7. 诸血《证类本草》
  8. 诸癣《急救广生集》
  9. 诸血《仁术便览》
  10. 诸癣《圣济总录》
  11. 诸血《冷庐医话》
  12. 诸虚门《寿世青编》
  13. 诸血《脉症治方》
  14. 诸虚门《丹台玉案》
  15. 诸血《幼科折衷》
  16. 诸虚见症《虚损启微》
  17. 诸血《急救良方》
  18. 诸虚百损《痰火点雪》
  19. 诸血病《杂病广要》
  20. 诸虚《丹溪治法心要》
  21. 诸血病论《叶选医衡》
  22. 诸虚《脉症治方》
  23. 诸血部《本草易读》
  24. 诸虚《回春录》
  25. 诸血后虚怯主方《痰火点雪》
  26. 诸形证候《小儿卫生总微论方》
  27. 诸血简便方《幼幼集成》
  28. 诸泻心汤《医述》
  29. 诸血门《丹台玉案》
  30. 诸泻《幼科折衷》
  31. 诸血统论《金匮翼》


诸穴背图_《婴童类萃》_中医儿科_【岐黄之术】

诸穴背图

诸穴背图

  • 上一页
  • 目录
  • 相关
  • 下一页

背图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸穴面图
  • 当前页：诸穴背图
  • 下一页：惊风二十四图
<<< 返回本书目录
  1. 诸穴背图《婴童类萃》
  2. 诸穴面图《婴童类萃》
  3. 诸穴《焦氏喉科枕秘》
  4. 诸血《本草纲目》完整版
  5. 诸癣《圣济总录》
  6. 诸血《急救良方》
  7. 诸癣《急救广生集》
  8. 诸血《冷庐医话》
  9. 诸虚门《寿世青编》
  10. 诸血《脉症治方》
  11. 诸虚门《丹台玉案》
  12. 诸血《仁术便览》
  13. 诸虚见症《虚损启微》
  14. 诸血《幼科折衷》
  15. 诸虚不足【方剂主治】
  16. 诸血病《杂病广要》
  17. 诸虚百损【方剂主治】
  18. 诸血病论《叶选医衡》
  19. 诸虚【方剂主治】
  20. 诸血部《本草易读》
  21. 诸虚《脉症治方》
  22. 诸血门《丹台玉案》
  23. 诸虚《回春录》
  24. 诸血统论《金匮翼》
  25. 诸虚《丹溪治法心要》
  26. 诸血证《古今名医汇粹》
  27. 诸朽骨《本草纲目》完整版
  28. 诸血证《明医指掌》
  29. 诸泻《幼科折衷》
  30. 诸血证《重订灵兰要览》
  1. 诸穴背图《婴童类萃》
  2. 诸穴《焦氏喉科枕秘》
  3. 诸穴面图《婴童类萃》
  4. 诸癣《外科全生集》
  5. 诸穴治法《针灸大成》
  6. 诸癣《急救广生集》
  7. 诸血《医学入门》
  8. 诸癣《圣济总录》
  9. 诸血《证类本草》
  10. 诸虚门《寿世青编》
  11. 诸血《仁术便览》
  12. 诸虚门《丹台玉案》
  13. 诸血《冷庐医话》
  14. 诸虚见症《虚损启微》
  15. 诸血《脉症治方》
  16. 诸虚百损《痰火点雪》
  17. 诸血《幼科折衷》
  18. 诸虚《丹溪治法心要》
  19. 诸血《急救良方》
  20. 诸虚《脉症治方》
  21. 诸血病《杂病广要》
  22. 诸虚《回春录》
  23. 诸血病论《叶选医衡》
  24. 诸形证候《小儿卫生总微论方》
  25. 诸血部《本草易读》
  26. 诸泻心汤《医述》
  27. 诸血后虚怯主方《痰火点雪》
  28. 诸泻《幼科折衷》
  29. 诸血简便方《幼幼集成》
  30. 诸泻《活幼心书》
  31. 诸血门《丹台玉案》


惊风二十四图_《婴童类萃》_中医儿科_【岐黄之术】

惊风二十四图

惊风二十四图

  • 上一页
  • 目录
  • 相关
  • 下一页

（附灸诸惊穴）

第一喘脑惊（图）

小儿喘急欲成惊，潮热犹同似火蒸，此症当分寒与热，脐下三火妙如神。

脐下照图各三壮，不可与乳食；琥珀抱龙、紫金锭、白玉饼、定喘汤。

第二胎惊（图）

胎惊原从胎里来，两胁胀满哭哀哀，或惊或厥根据图治，保取婴儿脱病治。

牛黄散、蝎蛇饼子、利惊丹，并效；心下灸三壮，攒脐五火。

第三厥逆惊（图）

厥逆惊原吓上来，双手竖起目瞪呆，醒来手足犹惊战，灸照图经病自瘥。

男左女右，灸手脚心各三壮；利惊丸、琥珀抱龙丸并效，热甚惺惺散。

第四眠厥惊（图）

眠厥惊原饮食来，睡中惊觉意痴呆，虚汗缠身心腹胀，根据图灸治免悲哀。

左右耳下灸三壮，合谷三壮；先消食，次镇惊，热甚惺惺散加神曲、枳实。

第五走厥惊（图）

走厥惊风一跌死，痰缠咽喉搐不已，四肢温暖灸则生，肢冷面青命已矣。

灸手足心各三壮；先用通关散，得喷涕则生，次用镇惊药。

第六兔儿惊（图）

兔儿惊是风寒症，乳食呕吐壮热甚，腹膨消食解风邪，按此图灸病自退。

心下两肘各三壮；利惊丹、黑神丸，热不退羌活汤、加味惺惺散。

第七吐泻惊（图）

吐泻惊从脾胃虚，或停乳食亦如之，根据图灸治还宜药，分利扶脾病自除。

心上、心下、脐上各灸三壮；保惊锭、牛黄散、补脾益真汤、银白散。

第八痘痧惊（图）

痘痧惊从痧痘来，痰热惊搐恼心怀，未见点惊犹可治，痘见惊时赴九垓。

离心下灸三火，凡痘痧症，不宜灸，慎慎之；玉芝丸、琥珀抱龙丸、惺惺散、升麻汤兼导赤散。

第九痢疾惊（图）

痢疾惊因脾胃衰，恹恹气息实堪哀，根据图速灸还堪救，内服回阳药可瘥。

天门穴脐下一指，灸三壮；牛黄散、助胃膏、参苓白术散、观音散、参附汤。

第十爱眠惊（图）

眠惊不醒沉沉睡，热蕴心经叫不醒，黄连加入小柴内，根据此图医可保危。

自悟穴在耳下一指，灸三壮，男左女右；琥珀丸、琥珀抱龙丸、千金龙胆汤、酸枣仁汤。

十一蛇甩惊（图）

蛇甩惊来心火甚，弄舌伸缩真可畏，凉心镇惊及早施，免教父母双垂泪。

人中穴灸三壮；琥珀抱龙丸、牛黄丸、四苓散、麦冬、木通、朱砂。

十二老鸦惊（图）

老鸦惊、老鸦惊，咳嗽啾啾不绝声，方眠即醒腹膨胀，消导根据图方得宁。

男左女右，乳上离一指，灸三壮；滚痰丸、玉饼子、琥珀抱龙丸、麦煎散。

十三夜宿老鸦惊（图）

夜宿老鸦惊吓来，夜间啼哭日间瘥，内服镇惊安神药，按图一灸实奇哉。

印堂、心下各灸三壮；利惊丸、牛黄丸，发热惺惺散。

十四哑惊（图）

哑惊不哭失声音，肚胀心烦壮热蒸，此症饮食吓上起，迟灸应为泉下人。

男左女右，项后二穴，各三壮，合谷各三壮；滚痰丸、黑神丸、白玉饼、防风汤、羌活汤。

十五猛行惊（图）

猛行惊症带风寒，发热惊啼并切牙，睡里呢喃痰壅盛，印堂急灸莫HT 嗟。

印堂、颊车各灸三壮；琥珀抱龙、滚痰丸、九味羌活汤、惺惺散、脱甲散。

十六闭脉惊（图）

闭目惊由惊人心，浑身冰冷汗频频，镇惊定魄扶脾胃，乳上关元灸可生。

乳上、脐傍四处各灸三壮；牛黄丸、安神丸、钩藤饮、七实灵砂丹。

十七乳风惊（图）

乳风惊是肺家寒，吃乳当风内受邪，咳嗽腹胀潮热甚，失治终当变肺疳。

下颏一穴、期门穴乳下半指各三壮；九转玉华丹、玉芝丸、麦煎散。

十八肥瘠惊（图）

肥瘠惊从饮食伤，面黄肌烁实野狼当，骨蒸口臭兼龈蚀，十全丹用是良方。

攒心五火；十全丹、芦荟肥儿丸、灵犀饮、柴胡饮子。

十九班脊惊（图）

班脊惊疳属肺经，背环肩耸咳频频，鼻蚀明知虫食肺，良医见此也寒心。

期门二穴、肺俞二穴各灸三壮，肺俞五七壮更好；蟾酥丸、芦荟保童丸、清肺饮、梅花饮子。

二十摆惊（图）

摆惊原从惊吓起，四肢惊掣热不已，眼窜痰喘呼吸间，及早凉心惊自止。

手足掌心、高骨处各灸三壮；滚痰丸、真方白丸子、牛黄丸、钩藤饮。

二十一四足摆惊（图）

四末摆惊摆惊同，四肢僵直时螈 ，按图速灸宜良药，不治变作慢脾风。

灸法，摆惊同；牛黄散、保惊锭、真方白丸子、九实灵砂丹。

二十二急风惊（图）

急惊风症多般类，见此从容看仔细，痧斑痘疹及风寒，食积停痰并暑气，有客忤、有邪祟，莫将一概惊风治，个#

中意趣少人知，治火消痰惊自去。

合谷穴，灸左右各三壮；滚痰丸、琥珀抱龙丸、惺惺散，治诸症无碍。

二十三风寒惊（图）

风寒惊便是风寒，乳食停滞不得通，腹胀目瞑四肢厥，散寒消食见神功。

灯心湛油，燃火蹙两手虎口并两手心脐上下；利惊丹、滚痰丸、玉饼子、藿气正气散。

二十四肿泻惊（图）

肿泻惊从元气弱，泻痢日久脾消索，遍身浮肿水无围，脐凸脉细休用药。

男左女右，食指二节、中指顶各一壮，脐上下各三壮；木香 槟榔丸、香平散、加味胃苓汤去甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸穴背图
  • 当前页：惊风二十四图
  • 下一页：附灸诸惊穴
<<< 返回本书目录
  1. 惊风二十四图《婴童类萃》
  2. 惊风概说《儿科要略》
  3. 惊风定生死秘旨歌《幼科推拿秘书》
  4. 惊风后余证《幼科发挥》
  5. 惊风第二十问《婴童百问》
  6. 惊风结核《保婴撮要》
  7. 惊风抽搐【中药主治】
  8. 惊风论《叶选医衡》
  9. 惊风草【中药大全】
  10. 惊风门《丹台玉案》
  11. 惊风辨《儿科萃精》
  12. 惊风门《万氏秘传片玉心书》
  13. 惊风八候《医宗金鉴》
  14. 惊风门《小儿推拿广意》
  15. 惊风【方剂主治】
  16. 惊风门《小儿推拿广意》
  17. 惊风【中药主治】
  18. 惊风门《幼科切要》
  19. 惊风【疾病大全】
  20. 惊风门《幼科推拿秘书》
  21. 惊风《中医儿科学》
  22. 惊风门《幼科心法要诀》
  23. 惊风《幼科释谜》
  24. 惊风门《幼科指南》
  25. 惊风《续名医类案》
  26. 惊风门要药《冯氏锦囊秘录》
  27. 惊风《小儿常见病单验方》
  28. 惊风门-幼幼汇集（上）《古今医统大全》
  29. 惊风《万氏秘传片玉心书》
  30. 惊风内《幼幼新书》
  1. 惊风二十四图《婴童类萃》
  2. 惊风定生死秘旨歌《幼科推拿秘书》
  3. 惊风烦渴《中医词典》
  4. 惊风第二十问《婴童百问》
  5. 惊风腹痛《中医词典》
  6. 惊风不治证《古今医鉴》
  7. 惊风概说《儿科要略》
  8. 惊风不醒《奇效简便良方》
  9. 惊风后余证《幼科发挥》
  10. 惊风辨《儿科萃精》
  11. 惊风结核《保婴撮要》
  12. 惊风八候《幼科心法要诀》
  13. 惊风论《叶选医衡》
  14. 惊风八候《医宗金鉴》
  15. 惊风门《幼科切要》
  16. 惊风八候《中医词典》
  17. 惊风门《丹台玉案》
  18. 惊风八候《中医名词词典》
  19. 惊风门《万氏秘传片玉心书》
  20. 惊风《灸法秘传》
  21. 惊风门《小儿推拿广意》
  22. 惊风《陈氏幼科秘诀》
  23. 惊风门《小儿推拿广意》
  24. 惊风《中医儿科学》
  25. 惊风门《幼科推拿秘书》
  26. 惊风《万氏秘传片玉心书》
  27. 惊风门《幼科指南》
  28. 惊风《扁鹊心书》
  29. 惊风门（幼幼汇集 上）《古今医统大全》
  30. 惊风《厘正按摩要术》
  31. 惊风门要药《冯氏锦囊秘录》


灸诸惊穴_《婴童类萃》_中医儿科_【岐黄之术】

附灸诸惊穴

附灸诸惊穴

  • 上一页
  • 目录
  • 相关
  • 下一页

马脾风（一名马鼻风，两鼻孔相扇，故以名之。）

印堂 期门 人中（男左女右各灸三壮）

哑惊

期门 天泉 颊车（各灸三壮）

诸惊

百会 印堂 期门 天泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风二十四图
  • 当前页：附灸诸惊穴
  • 下一页：初诞论
<<< 返回本书目录
  1. 灸诸法《外台秘要》
  2. 灸诸胀满及结气法《外台秘要》
  3. 灸肘尖穴歌《医宗金鉴》
  4. 灸赘疣穴歌《刺灸心法要诀》
  5. 灸肘尖穴歌《刺灸心法要诀》
  6. 灸赘疣穴歌《医宗金鉴》
  7. 灸中恶穴歌《医宗金鉴》
  8. 韭《本草纲目》完整版
  9. 灸中恶穴歌《刺灸心法要诀》
  10. 韭《药笼小品》
  11. 灸痔法方《外台秘要》
  12. 韭《证类本草》
  13. 灸之不发《卫生宝鉴》
  14. 韭《本草纲目》图文版
  15. 灸盏图《灸法秘传》
  16. 韭（根叶同用）、韭子《本草思辨录》
  17. 灸用火善恶补泻法《普济方·针灸》
  18. 韭（韭子）《本草新编》
  19. 灸用火善恶补写法《外台秘要》
  20. 韭菜《服食导饵》
  21. 灸痈《针灸素难要旨》
  22. 韭菜《食物疗法》
  23. 灸瘿法《外台秘要》
  24. 韭菜【中药大全】
  25. 灸遗精穴歌《医宗金鉴》
  26. 韭菜、韭菜子《滇南本草》
  27. 灸遗精穴歌《刺灸心法要诀》
  28. 韭菜炒羊肝【方剂大全】
  29. 灸宜保养《古今医统大全》
  30. 韭菜根汁【方剂大全】
  1. 灸诸惊穴《婴童类萃》
  2. 灸诸法一十四首《外台秘要》
  3. 灸诸胀满及结气法二十二首《外台秘要》
  4. 灸诸疮法《寿世保元》
  5. 灸赘疣穴歌《医宗金鉴》
  6. 灸诸病法《寿世保元》
  7. 灸赘疣穴歌《刺灸心法要诀》
  8. 灸肘尖穴歌《刺灸心法要诀》
  9. 灸浊证穴道《医学集成》
  10. 灸肘尖穴歌《医宗金鉴》
  11. 韭《本草纲目》
  12. 灸中寒穴道《医学集成》
  13. 韭《雷公炮制药性解》
  14. 灸中风穴道《医学集成》
  15. 韭《千金翼方》
  16. 灸中风十二穴《普济本事方》
  17. 韭《药笼小品》
  18. 灸中恶穴歌《刺灸心法要诀》
  19. 韭《饮膳正要》
  20. 灸中恶穴歌《医宗金鉴》
  21. 韭《新修本草》
  22. 灸痔漏穴道《医学集成》
  23. 韭《食疗本草》
  24. 灸痔法方二首《外台秘要》
  25. 韭《本草衍义》
  26. 灸痔法《是斋百一选方》
  27. 韭《本草备要》
  28. 灸痔法《中医词典》
  29. 韭《本草蒙筌》
  30. 灸之不发《卫生宝鉴》
  31. 韭《冯氏锦囊秘录》


初诞论_《婴童类萃》_中医儿科_【岐黄之术】

初诞论

初诞论

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿，在胎禀阴阳、五行之气，以生五脏、六腑。百骸之体悉具，必籍胎液以养之，受气既足，月满而生。分娩之时，初离母体，口有液毒，啼声未出，急用软绢裹指，湛甘草汤，拭去口中毒液，此须良法。仓卒之际或有不及此法者，以黄连、甘草、朱砂法俱妙，免使毒物咽下，伏之千内，遇天行时疫，热气熏蒸，乃乘于心。心主血脉，脉得血，流散于胃。胃主肌肉，故发于外，而成痘疹之候，世之长幼无可免者。若根据初生拭口之法，而免痘疮之患，或遇天行时疫侵染，只出肤疹细疮，易于调治。此乃秘法，人罕知者。又断脐之法，犹当谨慎。当隔单衣以牙咬断，将口暖气呵四五遍；

若用剪刀须纳怀中暖透用之。断脐，当令长至足。若大短则伤脏，令儿腹中不调；若大长则伤肌，令儿皮枯鳞起。断脐之后不可入生水，以绵纸裹定，用艾火脐头灸五壮，或七壮。不拘寒暑，此法甚妙。不然重则脐风噤口，轻则脐疮腹痛之症生矣。尤宜避风，初离胞胎亦宜温暖。芽儿者如初生之草芽，谨慎护持可也。

朱砂镇心膏 镇心安神解胎毒，去恶液。一生免痘疹之患。

辰砂（三分，水飞。） 牛黄（一分，无亦可。）

甘草、黄连各一钱煎汤，调化，抹儿口中。（未开乳前用。）

三朝洗儿法 用温汤不可过浴，亦不宜频洗。

猪胆（洗儿令皮肤细腻，不生疮疥。） 桃枝 柳枝（捶碎煎汤，可辟不祥。）

寅、卯、酉日洗儿更吉，如不值此三时亦佳。

回气法 治儿初生气欲绝，不能啼哭者，因难产冒寒所致。急以绵絮包裹，纳怀中，未可断脐，脱衣火上烘暖，盖之；仍以纸燃醮油点火脐带上，往来遍燎，儿得火气，由脐入腹，以热醋汤浇荡脐带，待气回啼哭，方可断脐。

通便法 治儿初生，大小便不通，腹胀欲绝者。急令本妇口含温汤，吮咂儿前后心，并脐手足心，共七处。每一处吮三五次，红色为度，须臾自通。不尔则无生气矣。遇此症，急用此法救之。

刺泡回生法 治儿生下即死，口中上 有泡，名曰悬痈，当塞气路。以手摘破，将帛拭血净即活。若血入喉亦死。

遍身无皮法 治儿生下遍身无皮，用白早米为末，干扑上侯皮生方止。

无谷道 治儿生下无谷道，必假物以通之。通后用蜜炼老，捏如枣物大塞之，日用一次则不闭矣。

还元汤 解胎毒，补元阳，安神镇心，终身无痘疮之患。

脐带（一条即儿脱下者，炭火 过存性。）朱砂（三分）

同朱砂乳细，甘草汤调下，七日前后服。

硫黄膏 治儿十日内肾缩，啼哭不止，乃受寒故也。

硫黄 吴茱萸（各二钱）

为末，蒜煨熟，和药捣膏，贴小腹上，用绢缚之。

贴囟膏 儿出胎时被风寒吹囟，鼻塞气粗。

天南星（二钱） 皂角（三分） 北细辛（三分）

为末，葱汤加姜汁一茶匙，调敷囟上，烘手熨之。

蜜陀生散 治儿生下遍身如鱼泡，又如水晶，破则水流。此症多生于富贵之家，楼房居住，不沾土气故也。

蜜陀僧（五钱） 黄柏（三钱） 灶中土（二钱）

黄柏用猪胆汁炙黄为末，同乳极细掺之。

灶心土（名）伏龙肝（愈陈愈效）治脐水不干甚效。

龙肝散 治脐凸流水日久不愈，变脐风疮，终身之患。

黄柏（制如前炙） 赤石脂 伏龙肝（各一钱） 干胭脂 龙骨（各五分） 白矾（三分飞）

为末，加麝香少许，瓷罐收贮，每用少许掺上。

定惊膏 治儿胎惊时发如痫。

辰砂（二钱）

HT 细末，新汲水调涂五心，即止。

藏胎衣秘法（出子母秘录，儿难养者，用之永吉。）

小儿衣胞，用清水洗净，再用酒洗，入大豆、小豆各一合，将罐盛贮；次取城门土、市门土、狱门土、葱园土、韭园土各一合，重覆上；再用五色绸，各一尺五寸，重系罐口，上用铁板一尺二寸，将净墨涂遍，用朱砂书云∶大豆某胡去无辜，小豆历历去子癖，城门土见公卿，市门土足下行，狱门土避盗兵，葱韭土剪复生，与儿青，令儿寿命得长生；

与儿赤，令儿身命皆清吉；与儿白，令儿寿禄皆千百；与儿皂，令儿长寿不衰老；与儿黄，令儿清吉去百殃。急急如律令。铁券置罐上，埋土入深三尺，此法试已有验，宜按行之。

剃胎头 寅丑日吉，丁未日凶。

加味归芎汤 新产二三日服之，去瘀生新，且无儿枕痛之苦。

当归（五钱） 川芎（二钱） 山楂（三钱）

水二瓯，煎瓯半，加赤砂糖十数茶匙服。

涌泉散 治妇新产乳少，或恼怒动气、或因久病郁结无乳者，并宜服之。穿山甲（五钱用前胸胁者蛤粉炒） 肉豆蔻（三钱） 胡桃肉（一两去皮） 芝麻（一两炒同胡桃研如泥）

共捣成膏，每服三钱，好酒调下，合面睡一时，辰用猪蹄汤催之。又用油木梳双手梳乳千遍，乳行即止。未效，隔日再用。乳胀，麦芽（炒）煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附灸诸惊穴
  • 当前页：初诞论
  • 下一页：噤口撮口脐风论
<<< 返回本书目录
  1. 初诞论《婴童类萃》
  2. 初婚玉茎伤损门主论《疡医大全》
  3. 初诞救护《幼幼集成》
  4. 初级卫生保健《预防医学》
  5. 初诞救护《幼科概论》
  6. 初级卫生保健的规划目标《预防医学》
  7. 初诞法《景岳全书》
  8. 初级卫生保健的基本概念《预防医学》
  9. 初诞法《丹台玉案》
  10. 初级卫生保健的实施《预防医学》
  11. 初诞法《保婴撮要》
  12. 初检《洗冤集录》
  13. 初诞第一问《婴童百问》
  14. 初见标面部八卦占断吉凶法《疡医大全》
  15. 初潮认证《麻科活人全书》
  16. 初精散【方剂大全】
  17. 初产作乳《女科切要》
  18. 初起【方剂主治】
  19. 初哺日《幼幼新书》
  20. 初热《麻疹备要方论》
  21. 初辩痘证《景岳全书》
  22. 初热吉凶《证治准绳·幼科》
  23. 出针法《中医刺灸》
  24. 初热未明是否勿峻发表《麻科活人全书》
  25. 出针法《针灸聚英》
  26. 初热证治《证治准绳·幼科》
  27. 出针法《古今医统大全》
  28. 初娠似劳《沈氏女科辑要》
  29. 出院病历排列顺序《病历书写规范》
  30. 初生《陈氏幼科秘诀》
  1. 初诞论《婴童类萃》
  2. 初诞救护《幼科概论》
  3. 初关《中医词典》
  4. 初诞救护《幼幼集成》
  5. 初婚玉茎伤损门主论《疡医大全》
  6. 初诞法《丹台玉案》
  7. 初级胆汁酸的生成《生物化学与分子生物学》
  8. 初诞法《保婴撮要》
  9. 初级卫生保健《预防医学》
  10. 初诞法《景岳全书》
  11. 初级卫生保健的规划目标《预防医学》
  12. 初诞第一问《婴童百问》
  13. 初级卫生保健的含义《预防医学》
  14. 初诞《针灸大成》
  15. 初级卫生保健的实施《预防医学》
  16. 初出一、二朝《医述》
  17. 初级卫生保健的特点《预防医学》
  18. 初持，久持《中医名词词典》
  19. 初级卫生保健的要素《预防医学》
  20. 初持《中医词典》
  21. 初检《洗冤集录》
  22. 初潮认证《麻科活人全书》
  23. 初见标面部八卦占断吉凶法《疡医大全》
  24. 初潮《中医词典》
  25. 初期外科处理《骨科学》
  26. 初产作乳《女科切要》
  27. 初起痘翳《奇方类编》
  28. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  29. 初起发热治法《寿世保元》
  30. 初哺日《幼幼新书》
  31. 初热《麻疹备要方论》


噤口撮口脐风论_《婴童类萃》_中医儿科_【岐黄之术】

噤口撮口脐风论

噤口撮口脐风论

  • 上一页
  • 目录
  • 相关
  • 下一页

初生噤口、撮口、脐风证，虽有三，其病一也。噤口者，眼闭口噤，啼声渐少，舌上聚如粟米状，舌强吮乳不得，口吐白沫，大小便俱通。盖由胎中感受热毒，流于心脾，故形见于喉舌间也；生下时，复为风邪击搏，肚腹胀满，青筋四布，至百二十日，见此名犯风禁，一曰胎惊，根据法调护，防于未然，则免此症。撮口者，面目黄色，气息喘急，唇青口撮，啼声不出。盖由胎气夹热，兼风邪入脐，流于心脾二经，故令舌强唇青，撮口皱面，饮乳有妨。若口出白沫，四肢厥冷，不可救矣。脐风者，断脐之后，为水湿风冷所乘，风湿之气入于脐，亦流于心脾，遂令腹胀脐肿，身体僵直，日夜多啼，不能吮乳，甚则发为风搐；若唇青口撮，脐边青黑，是为内搐，不治；爪甲黑者，不治。其或热在胸膈，伸引努气，亦令脐肿，用药 利则愈。三症受病之源，非一朝一夕之故。在胎中其母忧思惊恐，不守禁忌，恣食辛奎毒物，生下又为客风所吹，里外气郁壅?不通而生此症。千金云∶小儿始生，其气尚瓷，若有患，急须下之；若不即下，咚生大疾则难疗矣。下之一字，非有余之实下，不过用药 通热毒耳。七日之内，得此症，生者百无二三。遇此症者，看牙龈上，有小泡如粟米大，以帛裹指醮温水，擦破则开口便安，不须服药，此亦良法。又有牙龈上下有白色豆大许，便以指甲当中掐之，自外达内，微有血出不妨，或用针挑破，内有白星，抹去则安。以上诸方并效。选而用之。

定风膏 治脐风撮口，一切惊痫并效。

南星（二钱） 僵蚕（二钱） 白附子 牙硝 天麻 全蝎 五灵脂 辰砂（各一钱） 硼砂（六分） 轻粉（五分） 蜈蚣（一条赤足者炙） 巴豆（二分去油） 麝香（一分） 冰片（一分）

各取净末，糊丸芡实大，每用半丸，生姜、薄荷汤下。

蝎蛇饼子 治症同前。

赤足蜈蚣（一条炙） 蝎梢（炙） 白花蛇（酒浸去骨） 朱砂 胆星 僵蚕（各五钱） 麝香（三分）

各为净末，乳细酒糊为丸，捏作饼子，每饼四分重，薄荷汤化下。

牛黄散 治症同前，此方甚效。

牛黄（一分） 珍珠（一分） 蜈蚣（一分炙） 冰片（一厘）

为末，老母猪乳汁调下。一方有僵蚕（二分）。

蜈蚣散 治脐风撮口，牙龈白点，掐破，此药擦之。

蜈蚣（一条炙去嘴足） 麝香（少许）

为末擦牙龈，用少许姜汤调下亦可。

独圣散 治症同前。

全蝎（七个取中段烤干） 麝香（少许）

为末，老母猪乳调下。

回生膏 治脐风撮口，腹胀青筋，口不吮乳。

大田螺（二个） 萝卜子 葱白 生地 生姜（各二钱）

同捣烂，敷脐并四围，少顷有屁，大小便通利即活螺麝膏 治症同前，肚腹肿胀如石。

大田螺（三个） 麝香（一分）

同捣烂罨脐上，须臾再易，肿痛立消。

灸法 治脐风撮口。

承浆穴（在下唇宛宛中。） 颊车穴（在耳稚下。） 各灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初诞论
  • 当前页：噤口撮口脐风论
  • 下一页：胎毒论
<<< 返回本书目录
  1. 噤口撮口脐风论《婴童类萃》
  2. 噤口丹【方剂大全】
  3. 噤口《医宗金鉴》
  4. 噤口痢《儿科萃精》
  5. 噤口《医学入门》
  6. 噤口痢《仁斋直指方论（附补遗）》
  7. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  8. 噤口痢《推拿抉微》
  9. 噤风撮口脐风第三问《婴童百问》
  10. 噤口痢《医学衷中参西录》
  11. 噤风撮口脐风《张氏医通》
  12. 噤口痢《医宗金鉴》
  13. 噤风撮口脐风《保婴撮要》
  14. 噤口痢【疾病大全】
  15. 噤风《陈氏幼科秘诀》
  16. 噤口痢【方剂主治】
  17. 僸术圆【方剂大全】
  18. 噤口痢脱肛《凌临灵方》
  19. 禁炙歌《古今医统大全》
  20. 噤口痧《痧胀玉衡》
  21. 禁针穴歌《重楼玉钥》
  22. 茎花来江藤【中药大全】
  23. 禁针穴歌《针灸问对》
  24. 茎突过长【疾病症状】
  25. 禁针穴歌《针灸聚英》
  26. 茎突综合征【疾病大全】
  27. 禁针穴歌《针灸大全》
  28. 茎肿痛《幼科铁镜》
  29. 禁针穴歌《针灸大成》
  30. 京大戟【中药大全】
  1. 噤口撮口脐风论《婴童类萃》
  2. 噤口《慈幼新书》
  3. 噤口痢《时病论歌括新编》
  4. 噤口《幼科心法要诀》
  5. 噤口痢《中医名词词典》
  6. 噤口《竹林女科证治》
  7. 噤口痢《时病论歌括新编》
  8. 噤口《医述》
  9. 噤口痢《中医词典》
  10. 噤口《医学入门》
  11. 噤口痢《医宗金鉴》
  12. 噤口《医宗金鉴》
  13. 噤口痢《证治准绳·幼科》
  14. 噤黄候《诸病源候论》
  15. 噤口痢《医学衷中参西录》
  16. 噤候《诸病源候论》
  17. 噤口痢《明医指掌》
  18. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  19. 噤口痢《推拿抉微》
  20. 噤风撮口脐风第三问《婴童百问》
  21. 噤口痢《时病论》
  22. 噤风撮口脐风《保婴撮要》
  23. 噤口痢《儿科萃精》
  24. 噤风撮口脐风《张氏医通》
  25. 噤口痢《奇效简便良方》
  26. 噤风《陈氏幼科秘诀》
  27. 噤口痢《仁斋直指方论（附补遗）》
  28. 噤风《寿世保元》
  29. 噤口痢《幼科心法要诀》
  30. 噤风《证治准绳·幼科》
  31. 噤口痢秘方《华佗神方》


胎毒论_《婴童类萃》_中医儿科_【岐黄之术】

胎毒论

胎毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇怀孕，宜清心远欲，饮食宜淡，忌煎炒辛辣浓味，并飞禽走兽之肉俱不可食。行正语正，保养胎元，生子必聪明、端正无疾而多寿。若少年之妇，不守禁戒，辛辣炙爆食为泛常，房围恣欲，而无禁忌，行坐偏斜，生子必蠢。故多疾而夭。又有怀孕，而受惊恐，或登山入庙，见神礼佛，心生恐怖，胎即受之，生下故有胎惊之症。或暑月耽胎，冬月拥炉，胎中内蕴热毒，所以生下而生重舌、木舌、鹅口、疳疮、茧唇、并诸风疮、疥癣、赤游丹毒种种胎毒，皆母不洁故也。淫乳乳儿腹生痞块。房中喜用春方热药者、并父母生过杨梅疮并诸毒疮者，其毒尤甚，生子必夭。宜早解毒之药，庶免痘痧之患。胎毒难以枚举，以下诸方皆治胎毒之良剂，选而用之无有不效。凡治胎毒，必求其本则效矣。

胎惊（用）牛黄八宝散、琥珀抱龙丸。（见惊风门。）

胎感热毒重者（用）凉膈散（母子同服、）化毒丹。（生地煎汤服。）

胎毒犯梅疮、并诸疮毒者（用）得效良方。（下疳门。）

胎中春方毒者（用）紫雪丹、辰砂益元散。（加琥珀冰片。）

重舌者、（舌下复生小舌，不能吮乳。）木舌者，（舌肿硬满，口不能吮乳。） 金锁匙、化毒丹、冰蓬散（外科口舌门，必先银砭针刺血方可用药。）

鹅口疮（牙龈舌上满口白屑，堆起入喉即死。） 化毒丹（生地黄连汤、化下。） 绿袍散。（加冰片，先用黄连 薄荷 甘草汤，搅净用药。）

赤游丹毒，起如云朵，红紫色。先砭针敲血，方用敷药。起于头面四肢，入心即死。

茧唇、（上下唇撮紧不乳。）诸疮毒疥癣肥疮、（外科疮门。）赤眼烂眼眼肿、（流血水。）尿血并赤斑烂疮。（俱属胎毒。）

加味凉膈散 治一切胎毒。

防风 荆芥 薄荷 连翘 山栀 黄芩 桔梗 生地 赤茯 木通 甘草（各一钱） 朴硝（一钱半） 大黄（二钱，要利加二钱。常服，加当归，去硝黄。）

防风通圣散（亦效）水二钟，煎钟半母子同服。

疮毒（加）土茯苓（二两），下部（加）木瓜、薏苡仁、牛膝。

酿乳方 若要儿安，先调其母。母即乳也。此方主之。

白术（炒） 茯苓 陈皮 甘草 当归 白芍（炒） 生地 薄荷 花粉 香附 木通（各等分。随症加减。）

生姜三片，灯心二十寸，水二瓯，煎一瓯二分，母子同服。夏月加香薷、浓朴、黄连，冬月加紫苏、桂枝、干姜，（少用。）

凡小儿吐泻（禁）乳一二宿无妨，米汤当乳吃，服药方效。

乳少加穿山甲末（一钱），乳胀用麦芽（二两炒），水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口撮口脐风论
  • 当前页：胎毒论
  • 下一页：胎惊论
<<< 返回本书目录
  1. 胎毒论《婴童类萃》
  2. 胎毒论治《幼科概论》
  3. 胎毒发丹《保婴撮要》
  4. 胎毒门《辨证录》
  5. 胎毒疮疡《外科大成》
  6. 胎毒门《万氏秘传片玉心书》
  7. 胎毒疮疡《保婴撮要》
  8. 胎毒门《小儿推拿广意》
  9. 胎毒疮恋眉疮《外科启玄》
  10. 胎毒门《幼科推拿秘书》
  11. 胎毒疮疥《保婴撮要》
  12. 胎毒门主论《疡医大全》
  13. 胎毒《张氏医通》
  14. 胎毒散【方剂大全】
  15. 胎毒《续名医类案》
  16. 胎毒诸疮《冯氏锦囊秘录》
  17. 胎毒《小儿推拿广意》
  18. 胎儿不完全臀先露【疾病症状】
  19. 胎毒《小儿常见病单验方》
  20. 胎儿单臂先露【疾病症状】
  21. 胎毒《古今医案按》
  22. 胎儿附属物的形成《妇产科学》
  23. 胎动欲堕《景岳全书》
  24. 胎儿宫内发育迟缓《妇产科学》
  25. 胎动欲堕《妇人规》
  26. 胎儿宫内发育迟缓【疾病症状】
  27. 胎动欲产《产鉴》
  28. 胎儿宫内骨折【疾病症状】
  29. 胎动频繁【疾病症状】
  30. 胎儿宫内窘迫《妇产科学》
  1. 胎毒论《婴童类萃》
  2. 胎毒发丹《幼科释谜》
  3. 胎毒论治《幼科概论》
  4. 胎毒发丹《保婴撮要》
  5. 胎毒瘰疬《中医词典》
  6. 胎毒发丹《证治准绳·幼科》
  7. 胎毒门《万氏秘传片玉心书》
  8. 胎毒发丹《中医词典》
  9. 胎毒门《小儿推拿广意》
  10. 胎毒疮疡《外科大成》
  11. 胎毒门《幼科推拿秘书》
  12. 胎毒疮疡《保婴撮要》
  13. 胎毒门（一则）《辨证录》
  14. 胎毒疮疡《证治准绳·幼科》
  15. 胎毒门主方《疡医大全》
  16. 胎毒疮疡《中医词典》
  17. 胎毒门主论《疡医大全》
  18. 胎毒疮恋眉疮《外科启玄》
  19. 胎毒症《喉舌备要秘旨》
  20. 胎毒疮疥《保婴撮要》
  21. 胎毒诸疮《冯氏锦囊秘录》
  22. 胎毒疮疥《中医词典》
  23. 胎毒诸毒《奇效简便良方》
  24. 胎毒《小儿推拿广意》
  25. 胎妒《中医词典》
  26. 胎毒《古今医案按》
  27. 胎堕后为半产《济阴纲目》
  28. 胎毒《张氏医通》
  29. 胎堕后为半产《女科证治准绳》
  30. 胎毒《续名医类案》
  31. 胎儿《妇产科学》


胎惊论_《婴童类萃》_中医儿科_【岐黄之术】

胎惊论

胎惊论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿百日之内，壮热烦燥，啼哭无时，目睛上窜，时发惊搐，面青腰直，撮口缩腮，大便时去青黄之水，此名胎惊。

皆因在母腹中，母受跌扑惊恐，或恣食辛辣毒物，胎中感之，郁热在内，故生下而有此症。

利惊丸 治一切惊风搐搦，胎惊变蒸，伤风咳嗽。

胆星（三钱，牛胆制） 天竺黄（二钱） 礞石（二钱） 牛黄（一钱） 轻粉（一钱） 朱砂（一钱） 麝香（二分） 冰片（一分） 巴豆肉（五分，去油）

各为净末，神面糊丸，萝卜子大，金箔为衣。一岁三四丸，随岁加数。大人中风痰厥，三十丸姜汤下。

利惊丹 治症同前。

朱砂 半夏 桔梗 枳壳（各二钱） 防风 天麻（各三钱） 胆星 礞石 牛黄（各一钱） 雄黄（五分） 大黄（一两，酒煨） 巴豆（五分，制过）

为末，面糊为丸，黍米大，朱砂为衣，每服二三十丸，薄荷灯心汤下，视儿大小用之。

琥珀丸 治婴童一切惊痫诸般痰症。

琥珀（一钱） 牛黄（一钱） 雄黄（二钱） 辰砂（二钱，为衣） 贝母（一两） 天麻（一两） 天竺黄（二钱） 胆星（五钱） 全蝎（二钱，炙） 僵蚕（二钱，炒） 薄荷（二钱） 麝香（五分）

为末，黄连、甘草煎膏为丸，芡实大，朱砂为衣，生姜、薄荷汤化下。

牛黄丸 治症同前。

贝母（一两） 天麻（一两） 花粉（一两） 白术（一两） 广皮（一两） 天竺黄（五钱） 雄黄（三钱） 辰砂（三钱，为衣） 甘草（三钱） 山药（三钱） 全蝎（三钱，炙） 僵蚕（三钱，炒） 人参（五钱） 茯神（五钱） 薄荷（三钱） 珍珠（二钱， ） 胆星（一两） 牛黄（一钱） 琥珀（二钱） 麝香（一钱）

各取净末，黄连、甘草膏为丸，芡实大，朱砂为衣，薄荷、灯心汤化下。

丑宝丹 治症同前，陈养心方。

知母（一两五钱） 蓬砂（一两五钱） 五灵脂（一两五钱） 木香（九钱） 姜黄（七钱五分） 急性子（一两五钱） 青盐（六钱） 枯矾（九钱） 陈锻石（一两五钱） 雄黄（六钱） 砂（一钱二分） 牛黄（五分） 琥珀（一钱） 麝香（一钱）

各为净末，牛胆汁为丸。小儿一分，大人二分。生姜汤调化下，酒服亦可。

琥珀抱龙丸 治小儿胎惊夜啼，变蒸不解，壮热不退，伤风咳嗽，痰涎壅，诸惊变易皆可服之。

天竺黄（五钱） 胆星（八钱） 辰砂（五钱） 雄黄（五钱） 琥珀（三钱） 花粉（二两） 麝香（五分） 冰片（一分） 金箔（十张，为衣）

各为净末，甘草煎膏为丸，芡实大，再用朱砂二钱为衣，每服一丸，薄荷、灯心汤下。发散用葱汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒论
  • 当前页：胎惊论
  • 下一页：夜啼论
<<< 返回本书目录
  1. 胎惊论《婴童类萃》
  2. 胎惊心悸气促胀痛不安《胎产秘书》
  3. 胎惊候-幼幼汇集（上）《古今医统大全》
  4. 胎惊夜啼《卫生易简方》
  5. 胎惊风第二十三问《婴童百问》
  6. 胎惊夜啼《医学入门》
  7. 胎惊丹毒《医宗金鉴》
  8. 胎冷腹痛欲泻《胎产秘书》
  9. 胎惊【方剂主治】
  10. 胎瘤《外科正宗》
  11. 胎惊《张氏医通》
  12. 胎瘤《医宗金鉴》
  13. 胎惊《幼幼新书》
  14. 胎瘤门主论《疡医大全》
  15. 胎惊《冯氏锦囊秘录》
  16. 胎漏《产鉴》
  17. 胎惊《保婴撮要》
  18. 胎漏《妇人规》
  19. 胎教门《妇人大全良方》
  20. 胎漏《回春录》
  21. 胎教古论-胎产须知 《古今医统大全》
  22. 胎漏《济生集》
  23. 胎教迩言（胎教三）《宜麟策》
  24. 胎漏《金匮钩玄》
  25. 胎教《济生集》
  26. 胎漏《景岳全书》
  27. 胎兼症瘕《医宗金鉴》
  28. 胎漏《灸法秘传》
  29. 胎兼瘕《妇科心法要诀》
  30. 胎漏《女科秘旨》
  1. 胎惊论《婴童类萃》
  2. 胎惊候（幼幼汇集 上）《古今医统大全》
  3. 胎惊胎痫胎风胎黄《幼科释谜》
  4. 胎惊风第二十三问《婴童百问》
  5. 胎惊心悸气促胀痛不安《胎产秘书》
  6. 胎惊丹毒《外科心法要诀》
  7. 胎惊夜啼《中医词典》
  8. 胎惊丹毒《医宗金鉴》
  9. 胎惊夜啼《医学入门》
  10. 胎惊《慈幼新书》
  11. 胎惊夜啼《卫生易简方》
  12. 胎惊《幼科推拿秘书》
  13. 胎倦《中医词典》
  14. 胎惊《明医指掌》
  15. 胎渴《中医词典》
  16. 胎惊《保婴撮要》
  17. 胎哭《中医词典》
  18. 胎惊《寿世保元》
  19. 胎冷腹痛欲泻《胎产秘书》
  20. 胎惊《张氏医通》
  21. 胎瘤《中医词典》
  22. 胎惊《证治准绳·幼科》
  23. 胎瘤《医宗金鉴》
  24. 胎惊《医述》
  25. 胎瘤《外科心法要诀》
  26. 胎惊《幼幼新书》
  27. 胎瘤《外科大成》
  28. 胎惊《冯氏锦囊秘录》
  29. 胎瘤《外科正宗》
  30. 胎惊《中医名词词典》
  31. 胎瘤门主论《疡医大全》


夜啼论_《婴童类萃》_中医儿科_【岐黄之术】

夜啼论

夜啼论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿夜啼，其症有拾，当辨是何症，随病治之。有客忤夜啼、有 啼、有邪于心痛啼、有胎热伏心啼、有盘肠内钓啼、有胎寒啼、有乳食作痛啼、有惊啼、有天钓啼、有受寒肚痛啼。利惊丸、琥珀抱龙丸、利惊丹、治诸夜啼并效。

千金龙胆汤 治胎惊发热，四肢惊掣及变蒸未解，夜啼诸症，诸风惊痫，脐风撮口并效。

龙胆草 钩藤 柴胡 黄芩 桔梗 白芍 茯苓（各一钱） 甘草（五分） 大黄（一钱五分，酒煨）

生姜三片，水二钟，煎钟半，母子同服。

惊搐加天麻、僵蚕（各六分，） 病加青黛（五分）

酸枣仁汤治心惊不宁，恍惚恐怖，及夜啼诸症。

人参（五分） 茯神（一钱） 麦冬（一钱） 甘草（五分） 钩藤（六分） 远志（肉，一钱） 茯苓（一钱） 木通（七分） 酸枣（七分，炒） 朱砂（末，临服入）

灯心二十寸，生姜三片，水二钟，煎钟半，母子同服。为末，灯心汤调服一钱，加麝（少许）

琥珀丹 安心神，镇惊邪，治一切夜啼，胎惊变蒸，并效。

胆星（二钱） 琥珀（三钱） 天麻（八钱） 僵蚕（五钱） 白芷（五钱） 白附子（二钱，煨热）

为末蜜丸，芡实大，每服一丸。生姜、薄荷汤化下。

安眠散 治夜啼不止，状若鬼祟。

蝉蜕（七个，只用下半段）

乳细，薄荷汤加酒少许，临睡调服。如不信，服上半节仍旧啼。

灯花散 治夜啼。

灯花（七个） 硼砂（三分） 朱砂（少许）

为末，蜜汤调下，临睡服。抹乳头，令儿吮之亦可。

二土膏 治儿客忤，惊啼夜睡不宁。

灶中黄土 蚯蚓粪。

为末，新汲水调涂五心，即效。

禁儿夜啼诀

用黄纸朱书彼处巡按名字，上写敕令二字；四边写虎字，贴在床上。口念咒曰∶小儿夜啼几时休，门管先生在床头，今夜若还再啼哭，飞剑斩了鬼驴头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎惊论
  • 当前页：夜啼论
  • 下一页：变蒸论
<<< 返回本书目录
  1. 夜啼论《婴童类萃》
  2. 夜啼门《万氏秘传片玉心书》
  3. 夜啼论《小儿卫生总微论方》
  4. 夜啼门推法《推拿抉微》
  5. 夜啼客忤惊啼第三十问《婴童百问》
  6. 夜啼四证《三因极一病证方论》
  7. 夜啼惊啼《张氏医通》
  8. 夜啼证治《幼幼集成》
  9. 夜啼候-幼幼汇集（上）《古今医统大全》
  10. 夜卧不安【方剂主治】
  11. 夜啼（附咳喘）《保幼新编》
  12. 夜香牛【中药大全】
  13. 夜啼（儿科）《冯氏锦囊秘录》
  14. 夜眼（马眼）《本草纲目》完整版
  15. 夜啼【方剂主治】
  16. 夜魇不寤《宋本备急灸法》
  17. 夜啼《中医儿科学》
  18. 夜游症【疾病症状】
  19. 夜啼《幼幼新书》
  20. 夜与鬼交《女科百问》
  21. 夜啼《幼科折衷》
  22. 夜治法《石室秘录》
  23. 夜啼《幼科推拿秘书》
  24. 液门穴【上肢外侧穴位】
  25. 夜啼《医宗金鉴》
  26. 液气胸【疾病症状】
  27. 夜啼《小儿药证直诀》
  28. 液态维他命和矿物质营养保健品《人体使用手册》
  29. 夜啼《小儿推拿广意》
  30. 液体内沉淀试验《免疫学和免疫学检验》
  1. 夜啼论《婴童类萃》
  2. 夜啼论《小儿卫生总微论方》
  3. 夜啼门《万氏秘传片玉心书》
  4. 夜啼客忤惊啼第三十问《婴童百问》
  5. 夜啼门推法《推拿抉微》
  6. 夜啼惊啼《张氏医通》
  7. 夜啼痧《中医词典》
  8. 夜啼惊《幼科推拿秘书》
  9. 夜啼四证《中医词典》
  10. 夜啼简便方《幼幼集成》
  11. 夜啼四证《三因极一病证方论》
  12. 夜啼候（幼幼汇集 上）《古今医统大全》
  13. 夜啼证治《幼幼集成》
  14. 夜啼候《诸病源候论》
  15. 夜卧恶梦《奇效简便良方》
  16. 夜啼方《济阴纲目》
  17. 夜卧鬼魔《奇效简便良方》
  18. 夜啼（附咳喘）《保幼新编》
  19. 夜卧口干喉渴《奇效简便良方》
  20. 夜啼（儿科）《冯氏锦囊秘录》
  21. 夜卧魔死《奇效简便良方》
  22. 夜啼《慈幼新书》
  23. 夜星聚散《中医词典》
  24. 夜啼《金匮钩玄》
  25. 夜魇不寤《宋本备急灸法》
  26. 夜啼《小儿药证直诀》
  27. 夜与鬼交《女科百问》
  28. 夜啼《幼科推拿秘书》
  29. 夜治法《石室秘录》
  30. 夜啼《笔花医镜》
  31. 夜重日轻《傅青主男科》


变蒸论_《婴童类萃》_中医儿科_【岐黄之术】

变蒸论

变蒸论

  • 上一页
  • 目录
  • 相关
  • 下一页

变蒸之症，形类伤寒。发热惊搐，咳嗽声重，喷嚏惊啼，无汗耳热， 热唇尖无白泡者，乃感冒之症。耳冷 冷，或无汗，或自汗，上唇有白泡，如鱼目者，变蒸之候也。儿生虽皮肤、筋骨、脏腑、气血俱全，而未充实，故有变蒸焉。

变者，异也；蒸者，热也。每蒸一次，气血稍强，精神特异，经十变五蒸讫。又三大蒸，共五百七十六日。变蒸俱毕，而乃成人也。凡遇此症，不可容易汗下，重则七日，轻则二三日自退。病重者利惊丸、琥珀抱龙丸、惺惺散、俱效。腹胀喘急五色丸、白玉饼微利之。

巴豆制法 巴豆不拘多少，去壳，取鲜白色润者，碾如泥，用纸重重包裹，以石压去油，置地上。冬一二月，夏半月，任其出梅去毒，方可取用。不尔伤人。

牛胆南星制 南星不拘多少，为末，用腊月黑牛胆拌湿，黄牛胆次之，灌入原胆内，当风悬过三月方可用。伏天制更好。（南星性烈不制不可轻用。）

白玉饼 治诸惊潮热，痰涎壅盛，肚腹膨胀，变蒸诸症，悉皆治之。多则行痰，少则消痰。

滑石（五两） 桔梗（四两） 半夏（一两，姜制） 胆星（八钱，制） 轻粉（三钱） 飞矾（三钱） 巴豆（二钱，制。此药有斩关夺旗之功，性烈。不制不可轻用，慎之！慎之！）

为末，面糊丸，小麦大，捏作小饼。每岁二十饼，看大小加减用。

五花丸 治小儿一切所伤，痰涎壅胸膈不利，乳食不消，变生积癖，胁腹坚硬，按之疼痛；兼治一切惊风痫症并效。

青丸子

青黛 南星（制。各五钱） 巴豆（五分，制过方可用）

红丸子

朱砂 半夏（姜制。各五钱） 巴豆（五分）

黄丸子

大黄（煨） 郁金（各五钱） 巴豆（五分）

白丸子

白附子 寒水石（ 。各五钱） 巴豆（五分）

黑丸子

五灵脂（炒） 全蝎（炒。各五钱） 巴豆（五分）

各为末，糊丸，粟子大，每岁服五六丸，姜汤下。惊风痰盛薄荷汤下。

琥珀抱龙丸、利惊丸、利惊丹、牛黄丸，并效选用。

惺惺散 治变蒸发热，咳嗽声重，并伤风咳嗽，时行痧痘疑似之间，并皆服之。

白术 茯苓 陈皮（各一钱） 甘草 白芍 桔梗 薄荷 荆芥（各五分） 北辛（三分） 防风（七分） 人参（五分，壮热少用） 生姜三片，水二钟，煎钟半，母子同服。

加味惺惺散 治症同前。

陈皮 半夏 茯苓 甘草 干葛 枳壳 防风 羌活 花粉 前胡 川芎 黄芩 柴胡 薄荷（各等分）

姜三片，水二钟，煎钟半，母子同服。

柴胡汤 治变蒸壮热，心烦啼哭，及骨蒸劳热。

沙参 柴胡 防风 麦冬 甘草（五分） 龙胆草 地骨皮 知母 生地（各一钱） 木通（七分） 灯心二十寸，水二钟，煎钟半，母子同服。

五苓汤 治变蒸，余热不退，心经伏热，夜啼或泻。

白术 白茯 猪苓 泽泻 木通 生地 小柴胡（各一钱） 薄荷（六分）

灯心二十寸，水二钟，煎一钟五分，母子同服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼论
  • 当前页：变蒸论
  • 下一页：急慢惊风论
<<< 返回本书目录
  1. 变蒸论《幼科推拿秘书》
  2. 变蒸门《万氏秘传片玉心书》
  3. 变蒸论《婴童类萃》
  4. 变蒸日例《婴童类萃》
  5. 变蒸论《小儿卫生总微论方》
  6. 变蒸散【方剂大全】
  7. 变蒸论《寿世保元》
  8. 变蒸证治《育婴家秘》
  9. 变蒸兼证《幼科发挥》
  10. 变症治法《疠疡机要》
  11. 变蒸赋《婴童类萃》
  12. 变质化瘀丸【方剂大全】
  13. 变蒸赋《小儿卫生总微论方》
  14. 变治法《石室秘录》
  15. 变蒸方治《小儿卫生总微论方》
  16. 变治诸方《疯门全书》
  17. 变蒸发热《卫生易简方》
  18. 变字解《景景医话》
  19. 变蒸第五问《婴童百问》
  20. 便、秘《地震灾后常见病多发病中医药治疗手册》
  21. 变蒸辨《幼幼集成》
  22. 便闭《扁鹊心书》
  23. 变蒸《张氏医通》
  24. 便闭《临证指南医案》
  25. 变蒸《幼幼新书》
  26. 便闭《血证论》
  27. 变蒸《幼科折衷》
  28. 便闭《叶天士医案精华》
  29. 变蒸《幼科发挥》
  30. 便闭《张聿青医案》
  1. 变蒸论《婴童类萃》
  2. 变蒸论《小儿卫生总微论方》
  3. 变蒸论《幼科推拿秘书》
  4. 变蒸论《寿世保元》
  5. 变蒸门《万氏秘传片玉心书》
  6. 变蒸论《古今医统大全》
  7. 变蒸热《医学纲目》
  8. 变蒸兼证《幼科发挥》
  9. 变蒸热《证治准绳·幼科》
  10. 变蒸候《诸病源候论》
  11. 变蒸日例《婴童类萃》
  12. 变蒸赋《婴童类萃》
  13. 变蒸学说《中医儿科学》
  14. 变蒸赋《小儿卫生总微论方》
  15. 变蒸证治《育婴家秘》
  16. 变蒸方治《小儿卫生总微论方》
  17. 变证《中医名词词典》
  18. 变蒸发热《卫生易简方》
  19. 变证《中医词典》
  20. 变蒸第五问《婴童百问》
  21. 变证先兆特点《中医疾病预测》
  22. 变蒸辨《幼幼集成》
  23. 变症治法《疠疡机要》
  24. 变蒸《保幼新编》
  25. 变质甘蔗中毒的急救《现代院外急救手册》
  26. 变蒸《慈幼新书》
  27. 变治法《石室秘录》
  28. 变蒸《小儿药证直诀》
  29. 变治诸方《疯门全书》
  30. 变蒸《幼科心法要诀》
  31. 变字解《景景医话》


急慢惊风论_《婴童类萃》_中医儿科_【岐黄之术】

急慢惊风论

急慢惊风论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿急慢惊风症候，素问所谓阴阳痫者是也。急者，属阳，阳盛而阴亏；慢者，属阴，阴盛而阴亏。阳动而燥疾；

阴静而迟缓。其始也，皆由脏腑内虚，失于调理而得之。虚则生热，热则生风。是以风生于肝，痰生于脾，惊出于心，热乘于肺，惊风痰热四证已具，八候生焉。八候者∶搭眼摇头、口张舌出、唇红脸赤、搐搦颤汗。其症面青眼青、唇青泻青、太阳发际印堂青筋、虎口三关纹红紫咚青色、皆惊风症候也。须知表里、察寒热、磕虚实、辨逆顺、而随症治。

大抵急惊用药以凉；慢惊用药宜温。又栅男搐左视左；女搐右视右。男眼上窜；女眼下窜。男握大拇指在外；女握大拇指在内。男手左引；女手右引。此皆顺症可治。反此则逆。凡治惊先截风；治风先于利惊，治惊先于解热；解热先于豁痰；治痰先于降火。若四症俱见兼而治之。慢脾风者，或泄泻、或呕吐、或痢久饮食不进，元气虚极乃变此症。须温脾和胃，扶元气为主，驱风豁痰次之。又有马脾风一症极恶，乃风寒失于发散，寒气客于肺经而成斯候。面青气急，口张鼻孔扇，两胁连胸牵动而喘，类马走乏而喘急，故以名之，鲜有生者。

非时吊眼惊入肝 睡后切牙惊入肾

夜啼到晓惊入小肠 气喘饮水惊入肺

面红脸赤惊入心 五心烦热惊入脾

面青乍白惊入胆 喉中痰锯惊入大肠

干呕无时惊入胃 睡中啼哭惊入三焦

又一说八候∶搐、搦、掣、颤、反、引、窜、视。（皆恶症也。）

搐者，（两手伸缩；搦者，十指开合；）掣者，（势如相扑；）颤者，（头偏不正；）反者，（似弓反张；）引者，（臂若开弓；）窜者，（目瞪似怒，）视者，（睛露不转。）

通关散 治急慢惊风，昏迷不醒。

猪牙皂角（一钱） 生半夏（一钱） 北细辛（三分）

共碾细末，用灯心醮药入鼻孔，得喷涕为验，不则难疗。用姜汤调少许服之，亦效。

九转玉华丹（一名白凤髓） 治小儿痰迷心窍，惊厥不醒，五痫并效，及大人中风。

半夏曲（三钱。制半夏曲法∶伏天磨末，每斤加白面半斤，捣姜汁拦匀成块，悬当风听用。） 轻粉（一钱五分） 巴豆（一分制） 冰片（三分）

HT 细，绿豆粉打糊为丸，菜子大，量大小，姜汤下。

大抱龙丸 治小儿急慢惊风，手足抽掣及伤风咳嗽，神昏多睡，一切中风、中暑、中恶、痰厥喘急并效。

天竺黄（二钱） 珍珠（二钱） 僵蚕（三钱） 人参（三钱） 胆星（五钱） 雄黄（二钱） 琥珀（二钱） 神砂（二钱，为衣） 礞石（五钱） 牛黄（一钱） 犀角（五钱，镑） 甘草（一钱） 麝香（五分） 冰片（一分）

各取净末，加白丸子末五钱，甘草煎膏丸，芡实大，金箔为衣，姜汤下。

大惊丸 治症同前。

羌活 防风 川芎 茯苓 茯神（各五钱） 白附子（炮） 白术（炒） 全蝎（炙） 僵蚕（炙。各二钱） 胆星（六钱） 明天麻（三钱）

为末，蜜丸，芡实大，薄荷、灯心化下。

安神丸 治急慢惊风，安神镇心，消痰顺气，育养心神，心经伏热，夜啼并效。

人参 白术（各五钱炒。） 茯苓（五钱） 甘草（二钱） 羌蚕（炒） 桔梗（各二钱五分） 全蝎（五个，炙）麦冬（五钱） 酸枣（五钱，炒） 木香（三钱） 辰砂（五钱） 大赭石（一两，醋 七次）

为末，蜜丸，芡实大，每服一丸，薄荷、灯心汤下。

羌活汤 治惊风潮热，痰涎壅盛，牙关紧急。

柴胡 羌活 地骨皮（各一钱） 前胡 川芎 茯苓 独活 天麻 枳壳 桔梗（各七分） 人参（肺热少用） 薄荷 甘草（各五分）

生姜三片水煎。体僵直加麻黄，惊热加蝉蜕。

钩藤饮 治一切惊风潮热，痰涎壅盛，抽制眼窜，昏沉不醒，惊痫变易，并效。

麻黄 升麻 甘草 蝉蜕（研去土，五分） 胆草 川芎 钩藤 羌活 防风 独活 薄荷（各七分） 天竺黄（三分，乳细和煎剂服）

生姜三片，水二钟，煎一钟五分，乳母同服。

防风汤 治急惊余热不退，手足时复搐掣，心悸不宁。

防风 柴胡（各一钱） 半夏（五分） 黄芩 川芎（七分） 细辛（四分） 白芷 薄荷 甘草（各六分） 大黄（一钱）

生姜三片，水一钟五分，煎一钟服。便秘加芒硝。

导赤饮 治急惊之潮热，泻心经之蕴热，分阴阳，利小水。

赤茯 木通 生地 山栀 黄芩 柴胡（各一钱） 半夏（五分） 麦冬（八分） 甘草 薄荷（各五分）

灯心二十寸，水煎。便秘加大黄。春加防风、蝉蜕；夏加香薷、五味；秋加升麻；冬加连翘。

温胆汤 治心惊胆怯，烦燥多痰，惊后夜睡不眠。

陈皮 半夏（制） 茯苓 甘草 枳实（麸炒） 酸枣（炒。各等分）

竹叶十片，水煎。

泻青丸 肝主风，泻心肝之火，风自退矣。

龙胆草（三钱） 大黄（五钱，煨熟） 当归 川芎 山栀 羌活 防风 黄连（各四钱）

为末，蜜丸，萝卜子大，竹叶、灯心汤下。

紫金锭（即玉枢丹） 治小儿一切惊风痫症，痰涎壅盛，手足颤掉。治痰之功过于牛黄等剂。男妇诸症，并皆服之。解诸毒，疗诸疮，通关利窍，百病如神。

山茨菰（三两，去皮焙） 文蛤（即五倍子，捶碎洗净，二两） 麝香（三钱） 千金子（一两五钱，去壳去油）红芽大戟（一两五钱，如苦参段坚实紫色者佳） 大朱砂（六钱，透明者） 大雄黄（六钱，透明者。俱HT 极细）

各取净末，糯米打稀糊和匀为锭。紫金锭。大人加倍用之。修制此药须择端午、七夕重阳。如欲急用，或天德、月德日亦佳。要在净室焚香虔诚，更忌妇人、鸡、犬及孝服之人见之。否则无效。小儿惊风一切痰症，生姜 薄荷汤化下；男妇一切痰迷心窍，昏沉不醒，姜汤化下；婴童痫病，生姜汤化下；伤寒时疫发狂，凉水磨化下；一切HT疽疔毒，毒瓦斯攻心，甘草汤化下；治卒中鬼祟僵仆不醒，生姜汤下；久疟不止，桃柳枝煎汤下；久痢不止口噤；黄连 甘草汤下；卒中一切食毒，甘草汤化下，凉水亦可，一切怪症、痰症、无不见效，并用生姜汤下。

保惊锭 治小儿一切惊风痫症并皆治之。

蛇含石（八两，入瓦罐内，铁皮盖上，火 ，酒淬七次。研末，红米饮汤、调饼再 一次，研飞。） 胆星（二两）白附子（一两，炒黄） 朱砂（一两） 麝香（二钱）

石用水飞过，各为细末，端午日用三家粽捣烂为锭，生姜、薄荷汤化下。

黑神丸 治急慢惊风，身热螈 ，兼风等症。肝疳并效。

胡粉（一钱五分） 香墨（一钱） 芦荟（一钱） 牛黄（五分） 青黛（五分） 使君子（一钱，煨） 飞罗面（一钱） 麝香 冰片（各半分）

为末，糊丸，桐子大，每服三五丸，薄荷汤下。要微利再加数丸。

睡惊丸 有朱砂（一钱，）无面麝。

天麻定惊丸 治小儿急慢惊风，身体壮热，精神恍惚，痰涎多睡，惊悸不安，手足搐搦，并宜服之。

天麻（明） 僵蚕（炒） 防风 人参（各五钱） 甘草 朱砂 全蝎（各三钱） 雄黄（一钱五分） 牛黄（一钱） 麝香（三分）

为末，蜜丸，芡实大，每服一丸，薄荷汤下。

牛黄散 治症同前。惊风、变易皆可服。

胆星（五分） 牛黄（一分） 天竺黄（二分） 珍珠（一分， ） 朱砂（三分） 雄黄（一分五厘） 蓬砂（五厘） 冰片（二厘）

为细末，每服三五分，生姜、薄荷汤下。

八宝散 加琥珀（一分。）

牛黄丸 治急慢惊风，发搐痰壅，及吐泻生风。

牛黄（二钱） 胆星（五钱） 乳香（五钱） 人参（三钱） 天麻（五钱） 防风（四钱） 全蝎（五个，炙去足） 茯神（四钱） 僵蚕（三钱，炒） 朱砂（三钱） 麝香（二分） 冰片（五厘）

为末，炼蜜为丸，芡实大，朱砂为衣，荆芥 薄荷汤下。

牛黄丸 治症同前。二方并效。

胡黄连 犀角屑 白茯（各五钱） 川芎（四钱） 人参 天竺黄 钩藤 龙齿（各三钱） 木香（一钱五分） 麝香（三分） 牛黄（二钱） 冰片（一分）

为末，蜜丸，芡实大，每服一丸，薄荷汤化下。

青州白丸子 治小儿急慢惊风，及中风、中恶，痰涎壅上，一切诸风痰症。大人并宜服此。

半夏（七两，生） 南星（三两，生） 白附子（三两，生） 川乌（五钱，去皮脐，生用）

为末，绢袋盛之，用新汲水摆，次以手揉，有楂再研、再揉，药尽为度。入瓷盆内，日晒夜露，换水又晒，过七日晒干研末，面糊为绿豆大。小儿三五丸，大人十五丸，生姜、薄荷汤下。

真方白丸子 治症同前，及麻木、瘫痪、风痰、膈壅之疾。

半夏（汤泡去次） 南星（洗焙） 白附子（炮） 川乌（炮去皮脐） 明天麻 全蝎（各等分）

为末，姜汁打糊为丸，如前用法。小儿惊风，生姜 薄荷汤下。

男妇小儿 喘，生姜、幸皮、杏仁汤下。

七宝灵砂丹 治婴儿慢惊及慢脾风，精神困惫，膈上有虚痰不能得化，服行痰之剂，恐动脏腑，用此丹服之。其痰须臾自下，良久眼开神定，渐与四君子汤加附子，次用调理、镇惊、去风之药。

开元钱（图）

乃开元钱，背上，上下有两个月，一个月者不用，其钱色黑比诸钱颇小。

将钱置铁匙头，放炭火内烧，霎时，四维上下有黄白珠子，遍弦都是，将出候冷，倾于盏内，入朱砂末少许，只作一服。取金银同薄荷煎汤调下。闲中宜收此钱，备用。或预烧珠子，存用妙。

观音散 治胃气不和，泻痢日久，不思乳食，脾胃困惫，神昏体冷，欲成慢惊。

人参 白术（炒） 茯苓 藿香 扁豆（各一钱） 枳壳 甘草（各五分） 木香（三分） 黄 紫苏（六分）酸枣仁 石莲肉（各一钱）

老米一撮，乌梅一个，水煎。

观音全蝎散 加附子（五分） 全蝎（三个，炙） 冬瓜仁（百粒）

补脾益真汤 治呕吐 泄泻，胃口不开，将成慢惊，或变蒸惊吓之症，误用镇心寒凉之药，而成慢惊，并效。

人参 黄 白术 当归（各一钱） 诃子 陈皮 茯苓（各七分） 浓朴 甘草 半夏 附子（各五分） 肉蔻（三分） 木香 官桂（各二分） 全蝎（二个，炙） 丁香（二分） 砂仁（三分）

生姜三片，水煎。口渴，去丁附，加干葛、麦冬、五味。

大醒脾散 治吐泻不食，恹恹欲成慢惊。

人参 陈皮 茯苓（各一钱） 甘草 南星（制） 附子（各五分，炮） 莲肉（十粒） 全蝎（一个，炙） 木香（三分）

陈老米百粒（炒），共为末，每服一二钱，白滚汤调下。

醒脾散 无陈皮南星，有白术（一钱），天麻（八分），菖蒲（六分）。

宝真丹 病传慢惊、慢脾风，用此甚效。

人参 茯神（各三钱） 琥珀 天麻 僵蚕（炒） 防风 南星 白附子（各二钱） 全蝎（一钱，炙） 朱砂（一钱） 乌蛇肉（二钱，酒浸一宿，炙干用） 麝香（三分）

为末，炼蜜丸，芡实大，每服一丸，姜汤下。

回生丹 治症同前。

人参 茯神 琥珀 天麻 僵蚕 防风 南星 白附子 全蝎 朱砂 乌蛇肉（各三钱） 麝香（一分）

为末，炼蜜丸，芡实大，朱砂为衣，姜汤下。

银白散 治小儿吐泻不止，睡露扬睛，欲变慢惊。

人参 茯苓 石莲肉 白扁豆 天麻（各一钱） 白附子（五分，炮） 木香（三分） 藿香（六分） 全蝎（二个，炙） 甘草（五分） 陈米（三钱，炒）

共为末，每服一二钱，米汤调下。

温白散 健脾暖胃，驱风豁痰。

人参 白附子 天麻 南星 防风（各一钱） 僵蚕 全蝎（炙。各五分）

为末，糊丸，菜子大，姜汤下。

南星散 驱风豁痰，急惊、慢惊、阴痫并效。

天南星（重八九钱一个） 琥珀 全蝎（炙。各一钱）

地上作小坑，深四五寸许，用炭烧红，以醋半盏洒入坑中，入星于内，以火炭条密盖之，又用盆盖上；一伏时取出，焙干为末，加琥珀、全蝎HT 匀。每服五分，生姜、防风汤下。

参附汤 元气虚脱，将成慢惊。

大附子 人参（各一钱） 丁香（五粒）

生姜五片，水煎。

失音散 治惊痫愈后，失音不语，服之即能言语。

天南星（炮制）

为末，周岁儿三分，猪胆汁调化下。

慢惊灸法

尺泽穴（在肘后横纹，灸三壮）

百会穴（在头顶旋毛中，灸三壮）

大冲穴（在脚面脉动处，灸三壮）

角弓反张，发际（入三分，灸三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸论
  • 当前页：急慢惊风论
  • 下一页：痫症论
<<< 返回本书目录
  1. 急慢惊风论《婴童类萃》
  2. 急慢惊风丸【方剂大全】
  3. 急慢惊风歌《幼科推拿秘书》
  4. 急慢惊风证治《三因极一病证方论》
  5. 急慢惊风辨《市隐庐医学杂着》
  6. 急慢脾风下痰轻重第十八问《婴童百问》
  7. 急慢惊风（附∶慢脾）《幼科折衷》
  8. 急痧加宝平安散【方剂大全】
  9. 急慢惊风【方剂主治】
  10. 急痧至宝丹【方剂大全】
  11. 急慢惊风《育婴家秘》
  12. 急伤寒《孙真人海上方》
  13. 急慢惊风《幼幼新书》
  14. 急提盆散【方剂大全】
  15. 急慢惊风《幼科发挥》
  16. 急痛煎【方剂大全】
  17. 急慢惊风《医学正传》
  18. 急温《伤寒括要》
  19. 急慢惊风《卫生易简方》
  20. 急温论《侣山堂类辩》
  21. 急慢惊风《金匮钩玄》
  22. 急下《伤寒括要》
  23. 急慢惊风《丹溪治法心要》
  24. 急下急温《伤寒六书》
  25. 急脉穴【胸部腹部穴位】
  26. 急下急温论（与琐言互看）《伤寒六书》
  27. 急淋【疾病大全】
  28. 急下急温-伤寒门（下）《古今医统大全》
  29. 急劳《圣济总录》
  30. 急下论《侣山堂类辩》
  1. 急慢惊风论《婴童类萃》
  2. 急慢惊风歌《幼科推拿秘书》
  3. 急慢惊风证治《三因极一病证方论》
  4. 急慢惊风辨《市隐庐医学杂着》
  5. 急慢惊风症治辨《慈幼便览》
  6. 急慢惊风（附∶慢脾）《幼科折衷》
  7. 急慢惊诸恶候《幼科释谜》
  8. 急慢惊风《金匮钩玄》
  9. 急慢惊总论《证治准绳·幼科》
  10. 急慢惊风《外科全生集》
  11. 急慢脾风下痰轻重第十八问《婴童百问》
  12. 急慢惊风《幼科发挥》
  13. 急沙惊《幼科推拿秘书》
  14. 急慢惊风《奇效简便良方》
  15. 急伤寒《孙真人海上方》
  16. 急慢惊风《奇效简便良方》
  17. 急锁喉风顷刻不救《奇方类编》
  18. 急慢惊风《奇效简便良方》
  19. 急温《伤寒括要》
  20. 急慢惊风《丹溪治法心要》
  21. 急温论《侣山堂类辩》
  22. 急慢惊风《卫生易简方》
  23. 急下《伤寒括要》
  24. 急慢惊风《医学正传》
  25. 急下存阴《中医词典》
  26. 急慢惊风《幼幼新书》
  27. 急下存阴（急下存津）《中医名词词典》
  28. 急慢惊风《育婴家秘》
  29. 急下急温《伤寒六书》
  30. 急慢风《傅青主男科》
  31. 急下急温（伤寒门 下）《古今医统大全》


痫症论_《婴童类萃》_中医儿科_【岐黄之术】

痫症论

痫症论

  • 上一页
  • 目录
  • 相关
  • 下一页

痫之举发，症类争惊，眼白上窜，痰涎壅盛，痰吼如锯，身体僵仆，目不知人，发有轻重，症归于一。其病总归风、热、痰、火四证。而发有时度，远则一年、半载一发，近一二月一发，或有一月而发数次者。发则昏晕，自不知其所为。

其名有五，而属五脏。肝经病则为犬痫，面青反折上窜；心经病则为羊痫，面赤目瞪吐舌，或出血沫；脾经病则为牛痫，面黄目直视，肚腹胀满；肺经病则为鸡痫，面白惊叫，反折手 ；肾经病则为猪痫，面黑口吐白沫；外马痫一症亦属心经。凡医此症，先须辨声，审是何兽、属何脏，随经而治之。

犬痫 三伏日取犬齿，磨水服。犬颔骨（ 为末服。）

羊痫 三月三日取羊齿，磨水服。

马痫 取马齿磨水服。马尾（烧灰为末服。一方马蹄为末。）

牛痫 乌牛齿水磨汁服。 牛鼻中木（烧灰末服。一方牛蹄末服。）

鸡痫 白鸡脑水调服。

猪痫 五月五日猪齿水磨服；猪乳亦可。

五色丸 五痫并治。

朱砂（五钱） 水银（二两） 铅（三两，同水银熬） 雄黄（二两） 珍珠（一两）

HT 匀，蜜丸，麻子大，每服三五丸，薄荷汤下。

万金丹 治五痫。

朱砂（二钱） 轻粉（二钱） 蜈蚣（一条，炙黄）

七月五日，采取青蒿内虫数筒，磁中捣烂，将三味为丸，麻子大。一岁一丸，男用女乳，女用男乳下。五月五日，采取更好蒿茎，肿节内方有此虫。

虎睛丸 治五痫，并惊风搐掣，痰涎盛，一切惊症。

虎睛（一对，酒浸，切碎，焙干） 明天麻 茯神 牛黄 朱砂（各五钱） 天浆子（五十个，炒黄，去壳） 使君子肉（一百个，焙） 南星（一两二钱，慢火炮裂） 全蝎（五钱，炙） 京墨（五钱， ） 青黛（五钱） 轻粉（一钱） 白附子（一钱） 麝香（五分）

为末，糊丸，麻子大，每服五六丸，薄荷汤下。

大圣夺命金丹 治小儿一切急慢惊风，身体壮热，手足搐搦，口眼 斜，背项强直，牙关紧急，肚腹坚硬，目睛上视，口沫漫溢，精神昏睡，痰涎壅盛，夜啼梦语，摇头弄舌，及初生脐风撮口，并历神效。

胆星 防风 附子 僵蚕（炒） 天麻 天竺黄（各一两） 天浆子（二十一个，炒）蝉蜕（去土） 朱砂（各五钱）麝香（二钱） 全蝎（四十九个，炒） 牛黄（一钱五分） 干蟾（一个，炙） 赤足蜈蚣（一条，背上开路入麝）

将蜈蚣纸裹。阴干为末，蜜丸，芡实大，金箔为衣，薄荷汤化下。

圣力丹 治急慢惊风，诸痫螈 ，头项动摇，目睛上视，角弓反张，口噤牙紧或吐泻，元气虚脱，变成惊症，及大人中风，不醒人事，并效如神。

牛黄（一钱） 辰砂（二钱） 雄黄（二钱） 犀角（二钱，镑） 天麻（二钱） 僵蚕（二钱，炒） 半夏（一钱五分，制） 蝉蜕（一钱五分，去土） 使君子（二钱） 木香（一钱五分） 香墨（一钱） 肉豆蔻（一钱五分）南星（二钱） 白附子（二钱） 胡粉（一钱） 水银（三钱五分） 铅（三钱五分。同炒砂子） 白花蛇 乌蛇（二蛇取项后粗肉，酒浸，晒干，各一两） 螺青（一两二钱） 附子（一钱五分，炮） 蜈蚣（二条，炙） 全蝎（一钱）蟾酥（一钱） 天浆子（二十五个，炒去壳） 槟榔（二钱） 丁香（一钱） 麝香（一钱） 龙脑（五分） 金箔（二十张，为衣）

上为末，旋入研极细，大皂角一条刮去皮弦，好酒一斤，浸一宿，揉取汁，煎数滚放冷，入蜜少许，和丸，皂子大，薄荷汤化下。

紫石英 治惊痫螈 ，日数十发，医不能疗，兼治大人风引并效。

紫石英 白石脂 赤石脂 滑石 石膏 寒水石（各三两） 甘草 桂心 牡蛎（各二两五钱） 大黄 龙骨 干姜（各二两）

十二味，各研粗末，拌匀，以绛囊悬于高凉处，每用一撮，水一钟，煎六分服。大人倍用。

定惊丸 治惊痫。

茯苓（三钱） 甘草（一钱五分） 桔梗（二钱） 白术（四钱） 全蝎（五个，炙） 酸枣（五钱，炒）僵蚕（二钱，炒） 天竺黄（三钱） 南星（一钱五分） 牛黄（五分） 天麻（三钱） 钩藤（二钱） 辰砂（一钱五分）

为末，甘草膏为丸，圆眼肉大，灯心汤化下，日服二次。

定心丸 治症同前，作煎剂亦可。

天麻 人参 桔梗 远志肉 僵蚕（炒） 羌活 蝉蜕（研去土） 茯苓（各五钱） 薄荷 甘草 白附子 荆芥（各三钱） 全蝎 木香（各一钱） 南星（二钱） 防风 山药（各三钱）

为末，炼蜜丸，芡实大，辰砂为衣，每服一丸，薄荷汤下。

安神丸（一名养神丸） 治症同前，育养心神。

山药 生地 当归 远志（肉） 茯苓 贝母 麦冬 黄连 白术 人参 酸枣仁 辰砂（各五钱）

为末，竹沥为丸，芡实大，辰砂为衣，圆眼、灯心汤下。

安神汤 治一节惊痫搐搦，神志不宁。

人参（五分） 茯苓 白鲜皮 远志（肉） 菖蒲 犀角（镑） 麦冬（各一钱） 石膏（二钱） 山栀（七分）甘草（三分）

生姜一片、灯心二十寸，水煎。痰甚，加胆星、半夏；睡不宁，加酸枣仁；口渴，加花粉、五味、肺热，加黄芩；咳嗽，加杏仁、贝母；心经热，加黄连；肝经，加小柴胡、龙胆草。

神应丸 治一切惊痫，久服除根。

蛇含石（火 醋淬七次） 磁石 石绿 朱砂 粉霜（各一两） 石燕子（二个，火 醋淬七次） 雄黄 牛黄 轻粉（各五钱） 麝香（二钱）

为末，甘草膏为丸，芡实大，薄荷汤化下。

牛黄凉膈丸 治惊痫心肺壮热。

玄明粉（五钱） 石膏（一两） 甘草（三钱） 胆星（二钱） 牛黄（五分） 紫石英（一两） 寒水石（一两）麝香（三分） 冰片（一分）

为末，炼蜜丸，麻子大，竹叶、灯心汤下。

神乌散 治暗风。暗风者即痫症也，犹言病在内，人不得而知，举发无常也。日服三次，此方极效。

腊月乌鸦一个全 半两朱砂口内填

麻绳扎嘴安瓶内 盐泥固济火中安

黄昏上火天明住 取出筛罗为末研

每服一钱麝酒下 服之十日病安痊

又方神乌散 治症同前。亦治疝气，大小俱效。

黑老鸦（一个） 胡桃（七个） 苍耳子心（七个）

俱入瓦瓶内，盐泥固济，炭火 ，烟尽为度，取出研细，每服一钱，空心酒调下。疝气偏坠者，加新孩儿胎衣一付同根据上法，葱椒热酒调下。

啄木鸟散 治多年痫病。

石膏（二两， ） 铁粉（一两，浆水半升煮干） 朱砂（二钱） 附子（一两，炮） 麝香（一分） 冰片（二分） 腊月啄木鸟一个（用瓦罐一个，将荆芥穗铺底一寸浓，再荆芥一寸盖鸟上，入酒三斤，倾入罐中，盐泥固口，炭火，酒干青烟出为度，去荆芥用鸟）

各碾为细末，次入麝、片，HT 匀。每服一钱，温酒送下。能饮再饮一二杯，便睡少时，再服一服。过一二日再服，不过十服除根。屡用屡验秘之。

碧云散 治痰涎壅盛。

石绿（四钱） 轻粉（一钱）

共为末，每服三五分，薄荷汤下。

单方 铜青醋丸（桐子大，每服三四丸，薄荷汤下，须臾，痰涎如胶，涌出拽去。）

附诸惊痫症灸法 艾炷如小麦大，过大伤肉。

脐风撮口，治惊风并效。

然谷穴（在内踝前大骨陷中。灸三壮） 百会穴（在顶后中央旋毛中。灸三壮）

急慢诸惊，风痫并效。

两乳黑肉上（男左女右。灸三壮） 发际穴 印堂穴 囟会穴（各三壮） 手足大拇指当甲角（两手指扎一处，骑缝灸之。男近左，女近右。先灸足，后灸手。三壮）

惊痫

尺泽穴（在肘横纹动脉处。灸三壮，或七壮） 长强穴（在脊 端。灸三壮） 神庭穴（入发际三分。灸三壮）

已前诸方并灸法，俱经验得效者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢惊风论
  • 当前页：痫症论
  • 下一页：中风论（附破伤风 鸡爪风）
<<< 返回本书目录
  1. 痫症论《婴童类萃》
  2. 痫症论治《类证治裁》
  3. 痫症兼痧《痧胀玉衡》
  4. 痫症脉论《三指禅》
  5. 痫症《幼科折衷》
  6. 痫症门《小儿推拿广意》
  7. 痫症《医学传灯》
  8. 痫症门《小儿推拿广意》
  9. 痫症《推拿抉微》
  10. 痫症门《幼科切要》
  11. 痫症《寿世保元》
  12. 痫症门推法《推拿抉微》
  13. 痫症《灸法秘传》
  14. 痫症续论《医学从众录》
  15. 痫证总括《医宗金鉴》
  16. 痫症章《医学妙谛》
  17. 痫证门《幼科指南》
  18. 痫症者寻痰火之重轻《医学传心录》
  19. 痫证门《幼科心法要诀》
  20. 显脉罗伞【中药大全】
  21. 痫证候-幼幼汇集（上）《古今医统大全》
  22. 显脉香茶菜【中药大全】
  23. 痫证《针灸学》
  24. 显微镜下多血管炎【疾病大全】
  25. 痫证《幼幼集成》
  26. 显微外科的类别《外科学总论》
  27. 痫证《万病回春》
  28. 显微外科手术的工作条件《外科学总论》
  29. 痫证《明医指掌》
  30. 显微型多血管炎【疾病大全】
  1. 痫症论《婴童类萃》
  2. 痫症兼痧《痧胀玉衡》
  3. 痫症论治《类证治裁》
  4. 痫症《灸法秘传》
  5. 痫症脉候《类证治裁》
  6. 痫症《幼科折衷》
  7. 痫症脉论《三指禅》
  8. 痫症《奇效简便良方》
  9. 痫症门《幼科切要》
  10. 痫症《医宗己任编》
  11. 痫症门《小儿推拿广意》
  12. 痫症《推拿抉微》
  13. 痫症门《小儿推拿广意》
  14. 痫症《丹台玉案》
  15. 痫症门推法《推拿抉微》
  16. 痫症《寿世保元》
  17. 痫症续论《医学从众录》
  18. 痫症《医学传灯》
  19. 痫症章《医学妙谛》
  20. 痫症《傅青主男科》
  21. 痫症者寻痰火之重轻《医学传心录》
  22. 痫症《中医名词词典》
  23. 痫症治法《幼科释谜》
  24. 痫证总括《幼科心法要诀》
  25. 显色液《实用免疫细胞与核酸》
  26. 痫证总括《医宗金鉴》
  27. 显微镜检查《临床基础检验学》
  28. 痫证门《幼科指南》
  29. 显微镜检查《临床基础检验学》
  30. 痫证候（幼幼汇集 上）《古今医统大全》
  31. 显微镜检查《临床基础检验学》


中风论（附破伤风 鸡爪风）_《婴童类萃》_中医儿科_【岐黄之术】

中风论（附破伤风 鸡爪风）
在线购买《婴童类萃》正版书籍

中风论（附破伤风 鸡爪风）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿中风之症，比大人亦同。小儿气血柔弱，肌肉脆薄，若寒温失度，肤腠乘虚为风邪所中。四肢僵直，口张气急，痰涎壅盛，虽与惊痫相似，然发而时醒，身软者，痫也；腰背反折而不醒者，中风之症也。岐伯曰∶风为百病之长。大法四症∶一曰偏枯半身不遂；二曰风排身无痛楚，四肢不收；三曰风懿奄忽不知人；四曰风痹周身麻木，此其大概也。

凡言中者，乃卒然而中于风也，中于腑者可治；中于脏者难治。其症∶发竖、吐沫、汗出如珠、遗尿失禁、面赤如斑、头面青黑，皆为不治之症。更看人中左右上下，白者可治；一黑一赤者死。又有破伤风一症，其候与中风无异，治法颇同。外用敷药，内用解表，驱风、化痰之剂。又有伤寒失于汗、下，变生此症。角弓反张、四肢螈 、身体僵直，名曰病。无汗为刚 ；有汗为柔 。亦类中风，详见伤寒门。先用生姜擦牙开口，方可用药。

救急稀涎散 治中风、中恶、破伤风、 病并效。

晋矾（光明者，一钱） 猪牙皂角（一条）

共为末，每服三五分，温水调下。

乌药顺气散 治小儿一切风症，攻注四肢、遍身顽麻，口眼 斜，语言謇涩。此药 通气道，先服甚效。

麻黄 乌药 陈皮 白僵蚕 川芎 白芷 甘草 桔梗（各八分） 枳壳（六分） 干姜（三分）

生姜三片，水煎，天寒加附子（五分）

小续命汤 中风者，非外来风邪，乃中气虚自病也。此二方治中风四症甚捷。若小儿之风症，由父母不谨，或睡于壁风之处，或痧痘见风大早，中气虚，风邪易入而成此症，或成厉风而不能治者。其中有三∶中血脉则口眼 斜；中腑则四肢不举；中脏则不可治矣。男妇婴童，并历奇效。

麻黄 人参 黄芩 芍药 甘草 杏仁 防风 防己（各一钱） 肉桂 附子（各三分）

生姜三片，水煎。无汗恶寒，倍麻黄、杏仁、防风；有汗恶风，加桂枝、杏仁、白术；手足牵引，加天麻、钩藤、僵蚕；身热烦燥，加石膏、知母。

排风汤 治中风昏愦，痰壅失音，精神错乱，并 病、破伤风并效。

白术 白鲜皮 川芎 麻黄 杏仁 芍药 当归 防风 独活 甘草 茯苓（各八分） 官桂（三分）

生姜三片，水煎。

换骨丹 治中风瘫痪，口眼 斜，一切惊痫、暗风并效。

我有换骨丹，传之极齿秘， 开病者心，扶起衰翁背。气壮则延年，神清自不睡，南山张仙翁，三百八十岁。槐皮芎术芷，仙人防首蔓，十味各停匀，苦味香减半。龙麝各少许，朱砂作衣缠，麻黄煎膏丸，大小如指弹。修合在深房，勿令阴人见。夜卧服一丸，遍身津液满，万病自消除，神仙为侣伴。

桑白皮 茅术 川芎 白芷 人参 威灵仙 防风 何首乌 蔓荆子（各一两） 苦参 木香 五味 朱砂（各五钱） 槐角子（一两） 麝香 龙脑（各五分） 麻黄（煎膏）

各取净末，麻黄膏为丸，每两分十丸，小儿减半，朱砂为衣。每服一丸，击碎滚酒半盏浸之，以物盖上，不可透气，食后临睡服，取汗用衣盖之，得汗即瘥。

牛黄清心丸 治诸风螈 ，四肢不随，语言謇涩，痰涎壅盛，怔忡健忘。治癫痫并效。

羚羊角（一两，镑） 人参（二两） 茯苓（一两二钱五分） 川芎（一两二钱五分） 防风（一两五钱） 干姜（七钱） 阿胶（一两五钱，麸炒） 白术（一两五钱，炒） 牛黄（一两） 麝香（五钱） 犀角末（一两五钱） 雄黄（八钱） 白芍（一两五钱） 柴胡（一两二钱） 甘草（一两） 山药（二两） 麦冬（一两五钱） 桔梗（一两二钱） 黄芩（二两五钱） 杏仁（一两二钱） 神曲（二两五钱，炒） 白蔹（七钱五分） 肉桂（一两五钱） 大黄豆卷（一两二钱五分） 蒲黄（二两） 当归（一两五钱） 冰片五钱 金箔（一千片，留四百为衣）

枣儿二斤，蒸熟去核，捣膏，和众药为丸。每两分十丸，金箔为衣。每服一丸，薄荷汤下，小儿减用。

太乙蜡丸 治小儿急慢惊风，癫痫痰症。

此二方即∶广中腊丸、牛黄丸，二药俱用蜡包裹。

白术（炒） 犀角（镑） 青木香 香附 朱砂 沉香 白檀香 诃子 荜茇 茯苓（各二两） 安息香（三两，酒一升熬膏） 苏合香油（入安息香膏内，一两） 冰片（三钱） 薰陆香（即乳香） 青皮 僵蚕（炒） 陈皮 人参南星（制） 防风 白花蛇（酒浸） 天麻 藿香 白附子（炮） 羌活 当归 川芎 地龙 甘草（各一两） 全蝎（十五个，炙） 川乌（一个，去皮脐） 蝉蜕 麝香（一两） 丁香（一两五钱）

上除诸香不见火，脑麝诸香别研，余药诸香各取净末，炼蜜丸，每丸一钱重。用黄蜡三斤，于铜锅内煮溶，候冷，去浮蜡，再入锅内溶化。以木坯子头，如此样（图），柄用铁线钉上，以凉水浸透，湛蜡数遍，候冷，以刀剖开，裹药在内，再用物熨缝完固。大人一丸，小儿减用。

槐子膏 治中风不醒人事，口眼 斜。

槐子（炒） 僵蚕（炒） 白附子（炮） 防风（各一两） 干姜（五钱，炮） 麻黄 半夏 朱砂（各五钱） 牛黄（一钱） 麝香（五分）

用醋一碗，入半夏末，熬成膏，和药为丸，如绿豆大。每服五丸，温酒下。

大风膏 定诸般风搐，一切惊痫。

白花蛇（一两，酒浸去骨，焙干） 蛇含石（二两，醋 七次） 大赭石（一两，醋 七次） 全蝎（五个，炙）天竺黄（五钱） 天麻（三钱） 防风（三钱） 青黛（二钱） 紫草（三钱） 僵蚕（五钱，炒） 白附子（五钱） 南星（三两，姜制） 辰砂（五钱） 麝香（五分） 赤足蜈蚣（一条，酒浸一宿，换盐水再浸一宿，同南星、附子纸包焙干）

为末，炼蜜丸，芡实大。每服一丸，薄荷 生姜汤下。

乌蛇散 治中风不醒人事，口眼 斜，及破伤风角弓反张，一切风痰惊症并效。

乌蛇肉（一两） 石菖蒲（一两） 天麻（五钱） 全蝎（五钱，焙） 僵蚕（五钱） 附子（一个，重五钱，炮）羌活 人参 白附子（二钱，炮） 半夏（二钱）

为末，每服一钱，生姜 薄荷汤调下。

玉真散 治破伤风及金刃伤损，并疯犬咬，并效。

南星 防风（各等分）

上为末，破伤风先将此药封口，用一钱酒调服；角弓反张，牙紧用二钱，童便调下；或打内伤，用一钱酒调下。南星，防风所制，服之不麻。

疯犬咬，口含浆水，洗净拭干。此药封上，自然不发，不贯脓。

江鳔丸 治破伤风角弓反张，手足螈 ，大便秘结。

僵蚕 雄黄 江鳔（炒） 野鸽粪（各五钱，炒） 天麻 蜈蚣（二条，炙）

上为末，分三分，二分加朱砂二钱为衣；一分加制过巴豆一钱，俱用糊丸，麻子大。每服朱砂丸三十丸；巴豆丸五六丸，便秘多加数丸，利为度。再服朱砂丸，病愈止。

天仙膏 治口眼 斜。

天南星（大者，一个） 白芨（一钱） 大草乌头（一个） 僵蚕（七个）

上为末，鳝血调敷。左 敷右，右 敷左，正则洗去。

又方∶单用南星为末，姜汁调敷。左 敷右，右 敷左。

复正散 治法同前。

白矾 附子 伏龙肝 牡蛎

上为末，雄鸡冠血调敷。左偏敷右，右偏敷左，觉正即洗去。如迟，则又偏不复正矣。

一寸金 治破伤风，用此即活。

蛴螬虫（一个。人家灰粪内有、烂草屋上亦有。）

将他背脊捻住，待他口吐出沫来，将涎抹在疮上，觉麻，身上汗出，无不愈者。

鸡爪风 两手动摇，不能举物。

五加皮 海桐皮 牡丹皮 川芎 草乌 赤芍（各五钱） 肉桂 干姜（各一钱）

为粗末，每服二三钱。水一盏，入古铜钱一个同煎，煎过，浸清油内，再煎，再浸。

灸法 肾俞穴（中风不醒，灸三壮。）

口眼 斜（用笔管五寸长，插入耳内，面塞四围，一头艾火灸十四壮。左 灸右，右灸左。）

又方∶耳坠垂处，绿豆艾火灸三壮。左 灸右，右 灸左。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症论
  • 当前页：中风论（附破伤风 鸡爪风）
  • 下一页：中寒中暑（附中恶）
<<< 返回本书目录
  1. 中风论（附破伤风 鸡爪风）《婴童类萃》
  2. 中风论治《类证治裁》
  3. 中风论《医学源流论》
  4. 中风脉候吉凶《冯氏锦囊秘录》
  5. 中风论《医门法律》
  6. 中风门《辨证录》
  7. 中风论《医贯》
  8. 中风门《古今医统大全》
  9. 中风论《小儿卫生总微论方》
  10. 中风门《王旭高临证医案》
  11. 中风论《侣山堂类辩》
  12. 中风门《卫生宝鉴》
  13. 中风论《古今医彻》
  14. 中风门《养生导引法》
  15. 中风历节病脉证治《金匮玉函经二注》
  16. 中风门《养生导引秘籍》
  17. 中风历节病脉证治《高注金匮要略》
  18. 中风门《医方考》
  19. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  20. 中风门《医学心悟》
  21. 中风历节病脉证并治《医宗金鉴》
  22. 中风门《张氏医通》
  23. 中风历节病脉证并治《金匮玉函要略述义》
  24. 中风门（附痫症）《丹台玉案》
  25. 中风历节病脉证并治《金匮要略心典》
  26. 中风门方《医门法律》
  27. 中风历节病脉证并治《金匮要略浅注》
  28. 中风门-妇科心镜（上）《古今医统大全》
  29. 中风历节病脉证并治《金匮要略方论》
  30. 中风门要药《冯氏锦囊秘录》
  1. 中风论（附破伤风 鸡爪风）《婴童类萃》
  2. 中风论（出洁古家珍）《卫生宝鉴》
  3. 中风论（徐氏书）《针灸大成》
  4. 中风论《侣山堂类辩》
  5. 中风论治《类证治裁》
  6. 中风论《古今医彻》
  7. 中风脉案《类证治裁》
  8. 中风论《小儿卫生总微论方》
  9. 中风脉候《类证治裁》
  10. 中风论《医门法律》
  11. 中风脉候吉凶《冯氏锦囊秘录》
  12. 中风论《医学源流论》
  13. 中风门《张氏医通》
  14. 中风历节病脉证治《金匮玉函经二注》
  15. 中风门《医方考》
  16. 中风历节病脉证治《高注金匮要略》
  17. 中风门《医学心悟》
  18. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  19. 中风门《王旭高临证医案》
  20. 中风历节病脉证并治《金匮玉函要略述义》
  21. 中风门《养生导引秘籍》
  22. 中风历节病脉证并治《金匮要略心典》
  23. 中风门《养生导引法》
  24. 中风历节病脉证并治《金匮要略浅注》
  25. 中风门（二十五则）《辨证录》
  26. 中风历节病脉证并治《订正仲景全书金匮要略注》
  27. 中风门（妇科心镜 上）《古今医统大全》
  28. 中风历节病脉证并治《医宗金鉴》
  29. 中风门（附痫症）《丹台玉案》
  30. 中风历节病脉证并治《金匮要略方论》
  31. 中风门方《医门法律》


中寒中暑（附中恶）_《婴童类萃》_中医儿科_【岐黄之术】

中寒中暑（附中恶）
在线购买《婴童类萃》正版书籍

中寒中暑（附中恶）

  • 上一页
  • 目录
  • 相关
  • 下一页

寒为天地肃杀之气，时应乎冬。其在天则为霜雪，草木临之而凋摧。原夫人之将养失宜；气体虚弱，寒气乘虚而入，因而卒中之者，名曰中寒。中寒者，中气虚而受于寒也。其症∶身体僵仆，四肢厥冷，两脉沉伏，昏不知人，形类中风。

中暑者，形同而病别，延医亦各不同。暑之为气，时应乎夏。在天为热，在地为火，在人为心。暑之伤，先着于心。

其症∶头痛 眩晕，心烦面垢，身热口渴，其脉虚濡。昏仆不知人，亦与中风相似。名曰中暑。中暑者，中气虚而受于暑也。

中寒治以温散；中暑治以清凉。先候天时，次随症治。大小须则形殊，病症漫同一例，因时视症，举一隅而类三隅也。

中恶者，亦类中风。原夫体弱神短，为祟所乘，名曰中恶。其症∶面青唇紫，痰延壅盛，四肢厥冷，目睛不转，身体僵仆，昏愦失音；或梦寐中为鬼所魇，昏昏默默，谵言妄语，推叫不醒。如遇此症，不可妄行汗下、驱风之药。先用擦牙散、通关散吹鼻。焚香，轻击鼓，耳边低低唤其名字，待其苏醒，方用安神驱邪之药。以上四症，并类惊痫，面青唇黑，大小便齐出，则不可救矣。

双金散 治中风、中暑、中恶、一切惊痫甚效。

蜈蚣（一条，大者，去头足，酥炙黄，以竹刀当背缝分两半） 麝香（一块，五六分者，一分两半）

将二味，左配左，右配右，各为细末，用纸包裹，不可泄气。左右封记不可错乱。如遇病者，眼睛吊上，止露白睛，搐搦不醒，不能出声。用芦管挑药少许，随搐者左右吹入，不可过多。如眼吊未下，再用少许吹之，眼随下，搐亦便止。

通关擦牙散 治惊痫、诸中、牙关不开。

南星（二钱，炮） 皂角（五分） 僵蚕（一钱） 蜈蚣（赤足一条，炙） 麝香（一分）

用生姜片，湛药擦牙，或用姜汤调少许服。

生料五积散 治感冒寒邪，头疼、身痛，项背拘急，恶寒，呕吐 腹痛，并内伤生冷，外感风邪，寒气客于经络，腰脚酸疼，手足拘挛并效。

陈皮 白芷 浓朴（姜制） 桔梗 枳壳（麸炒） 当归 川芎 茯苓 甘草 芍药 苍术（炒） 麻黄 半夏（姜制） 肉桂 干姜

生姜三片、葱白三茎，水煎。分两随症加减用。挟气，加茱萸、木香；手足逆冷，加附子；妇人调经催产，加艾（醋炒）。

理中汤 治中寒，口噤失音，四肢僵直，及男妇胃脘停痰，冷气刺痛。

人参 白术 干姜 甘草

附子理中汤∶本方加附子、生姜五片，水煎。

四逆汤 治厥阴感寒，手足厥冷，及中寒脉细欲绝。

当归 桂枝 白芍 甘草 干姜 通草（各等分）

生姜五片，水煎。厥冷，加附子

安胃散 治寒气犯胃，呕吐不止，饮食不进，并治冷嗽。

陈皮 半夏（姜制） 浓朴（姜制） 藿香 白术（炒） 茯苓 人参（各五分） 吴茱萸 砂仁 干姜 甘草（各三分） 生姜三片，水煎。

消肾散 治感受寒邪，肾囊肿痛，或偏坠举发，冲连心腹， 痛不可忍者，大小并效。

猪苓 泽泻 白术 茯苓 陈皮 官桂 大茴香 小茴香 玄呼索 木通

各等分，水煎，乘热服，取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风论（附破伤风 鸡爪风）
  • 当前页：中寒中暑（附中恶）
  • 下一页：中暑诸方
<<< 返回本书目录
  1. 中寒中暑（附中恶）《婴童类萃》
  2. 中行丸【方剂大全】
  3. 中寒治验《卫生宝鉴》
  4. 中和理阴汤【方剂大全】
  5. 中寒治法《三因极一病证方论》
  6. 中和汤《扁鹊心书》
  7. 中寒章《医学妙谛》
  8. 中和汤【方剂大全】
  9. 中寒泻《医宗金鉴》
  10. 中和丸【方剂大全】
  11. 中寒泻《儿科萃精》
  12. 中华补血草【中药大全】
  13. 中寒色脉《医门法律》
  14. 中华短肠蕨【中药大全】
  15. 中寒门方《医门法律》
  16. 中华胡枝子【中药大全】
  17. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  18. 中华剑蕨【中药大全】
  19. 中寒门《石室秘录》
  20. 中华里白【中药大全】
  21. 中寒门《古今医统大全》
  22. 中华人民共和国传染病防治法《传染病》
  23. 中寒门《辨证录》
  24. 中华人民共和国法定计算单位表《医院药学》
  25. 中寒论《小儿卫生总微论方》
  26. 中华人民共和国药品管理法《医院药学》
  27. 中寒二（附伤寒、伤风）《丹溪心法》
  28. 中华人民共和国药品管理法实施办法《医院药学》
  29. 中寒《证治准绳·杂病》
  30. 中华赛爵床【中药大全】
  1. 中寒中暑（附中恶）《婴童类萃》
  2. 中寒治验《卫生宝鉴》
  3. 中和及溶解病毒作用《医学免疫学》
  4. 中寒证治《仁斋直指方论（附补遗）》
  5. 中和汤《扁鹊心书》
  6. 中寒章《医学妙谛》
  7. 中和丸《奇方类编》
  8. 中寒泻《幼科心法要诀》
  9. 中和养身《中医词典》
  10. 中寒泻《儿科萃精》
  11. 中河豚毒《外科证治全书》
  12. 中寒泻《医宗金鉴》
  13. 中河鱼脍并狗毒《奇效简便良方》
  14. 中寒泻《中医词典》
  15. 中胡粉毒秘方《华佗神方》
  16. 中寒色脉六则《医门法律》
  17. 中花椒毒《外科证治全书》
  18. 中寒门方《医门法律》
  19. 中花椒毒《奇效简便良方》
  20. 中寒门（七则）《辨证录》
  21. 中华人民共和国传染病防治法《传染病》
  22. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  23. 中华人民共和国药品管理法《医院药学》
  24. 中寒门《石室秘录》
  25. 中华人民共和国药品管理法实施办法《医院药学》
  26. 中寒论《小儿卫生总微论方》
  27. 中华药膳漫话《中医饮食营养学》
  28. 中寒方论《仁斋直指方论（附补遗）》
  29. 中黄边白舌《敖氏伤寒金镜录》
  30. 中寒二（附伤寒、伤风）《丹溪心法》
  31. 中黄内旨《养生导引秘籍》


中暑诸方_《婴童类萃》_中医儿科_【岐黄之术】

中暑诸方

中暑诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

至圣来复丹 治荣卫不和，心肾不交，上实下虚，气厥痰闭，心腹冷痛，脏腑虚滑。不问男妇老幼，危急之症，但有胃气，无不获安。此药类二气，均调阴阳，掌天地冲和之气，有水火既济之功。可冷可热，可缓可急，其效殊胜。

硝石 硫黄（各一两） 大阴玄精石（一两） 五灵脂（四两，研，水飞） 陈皮 青皮（各二两，俱去白，取净末）

先将硝、硫入铫内，细火微炒，用柳条不住手搅匀，候冷得所，碾细。次加诸药，醋糊为丸，麻子大。大人四十丸，小儿二十丸，姜汤下。

二气丹 治伏暑伤冷，二气交错，中脘痞结，或吐或泻。

硝石 硫黄（各一两）

为末，银石器内，微火炒黄色，碾细，糯米为丸，每服三四十丸，新汲水下。

龙涎散 治中暑，迷闷不醒人事，及泄泻藿乱，解暑毒，消烦渴。

飞罗面（一两） 五味（二两） 乌梅（二两，去核） 甘草（一两五钱，半生半熟） 白矾（一两，生）

为末，水丸，弹子大。大人一丸，小儿半丸，新汲水下。一方有诃子一两。

香朴饮 治大小伏热，吐泻，虚烦口渴。

人参 茯苓 甘草 紫苏叶 木瓜 泽泻 香薷 半夏曲 白扁豆（炒） 陈皮 乌梅 浓朴（各等分）

生姜三片，枣一枚，水煎。

十味香薷饮 消暑气，和脾胃。

香薷 人参 陈皮 白术 浓朴（制） 木瓜 扁豆（炒研） 茯苓 甘草 黄 （各等分）

生姜三片，水煎。

清暑益气汤 治长夏湿热太甚，熏蒸炽人，肢体困倦，精神短少，不思饮食，身热而烦，小便赤数，大便溏泻，口渴自汗。

人参 苍术（炒） 干葛 黄 陈皮 当归 白术（炒） 麦芽（炒） 泽泻 青皮 神曲（炒） 黄柏（酒炒）

升麻 甘草（炙） 五味

生姜三片，枣一枚，水煎，母子同服。

六和汤 驱暑和中，调心脾，定吐泻。

香薷 藿香 茯苓 人参 半夏 浓朴 木瓜 扁豆（各七分） 砂仁 杏仁 甘草（五分）

生姜三片，枣一枚，水煎。

香薷饮 治夏月一切暑症。

香薷（二钱） 浓朴（一钱） 扁豆（一钱五分） 黄连（一钱）

水煎。

二香散 治夏月一切外感。

香薷 藿香 浓朴 扁豆 黄连 陈皮 半夏 大腹皮 桔梗 紫苏 茯苓 苍术 白芷（各等分） 甘草（减半）

生姜三片，枣一枚，水煎。

香薷解毒汤 治中暑危急，及热毒下血。

香薷（一钱） 浓朴 扁豆 黄连 山栀 黄柏 黄芩（各七分）

水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒中暑（附中恶）
  • 当前页：中暑诸方
  • 下一页：中恶诸方
<<< 返回本书目录
  1. 中暑中热论《叶选医衡》
  2. 中水毒《圣济总录》
  3. 中暑中热辨《医经溯洄集》
  4. 中水毒《幼幼新书》
  5. 中暑中《伤寒括要》
  6. 中痰《景景医话》
  7. 中暑有动静之异《医学传心录》
  8. 中痰《医法圆通》
  9. 中暑条辨十一条《六因条辨》
  10. 中痰《医学集成》
  11. 中暑衰竭【疾病大全】
  12. 中庭疽《外科启玄》
  13. 中暑伤暑论《医贯》
  14. 中庭穴【胸部腹部穴位】
  15. 中暑三（附暑风、注夏）《丹溪心法》
  16. 中统论《圣济总录》
  17. 中暑门（附注夏）《丹台玉案》
  18. 中脘疽《医宗金鉴》
  19. 中暑门《石室秘录》
  20. 中脘疽门主论《疡医大全》
  21. 中暑痉挛【疾病大全】
  22. 中脘气滞【方剂主治】
  23. 中暑候-幼幼汇集（上）《古今医统大全》
  24. 中脘痛《古今医彻》
  25. 中暑腹痛【中药主治】
  26. 中脘穴【胸部腹部穴位】
  27. 中暑的急救《现代院外急救手册》
  28. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  29. 中暑（中与伤同）《顾松园医镜》
  30. 中西医结合产生的社会背景《中国医学通史》
  1. 中暑诸方《婴童类萃》
  2. 中暑中热论《叶选医衡》
  3. 中署《针灸学》
  4. 中暑中热辨《医经溯洄集》
  5. 中水《中医词典》
  6. 中暑中《伤寒括要》
  7. 中水毒《圣济总录》
  8. 中暑证治《仁斋直指方论（附补遗）》
  9. 中水毒《幼幼新书》
  10. 中暑有动静之异《医学传心录》
  11. 中水毒《奇效简便良方》
  12. 中暑眩晕《中医词典》
  13. 中水银毒《奇效简便良方》
  14. 中暑泻《症因脉治》
  15. 中水银毒秘方《华佗神方》
  16. 中暑条辨十一条《六因条辨》
  17. 中酸《中医词典》
  18. 中暑伤暑论《医贯》
  19. 中痰《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中痰《医法圆通》
  22. 中暑仆地《奇方类编》
  23. 中痰《景景医话》
  24. 中暑闷几欲绝《奇效简便良方》
  25. 中痰《奇效简便良方》
  26. 中暑门（附注夏）《丹台玉案》
  27. 中痰《奇方类编》
  28. 中暑门《石室秘录》
  29. 中痰瘫患《奇效简便良方》
  30. 中暑论《仁斋直指方论（附补遗）》
  31. 中藤黄毒《外科证治全书》


中恶诸方_《婴童类萃》_中医儿科_【岐黄之术】

中恶诸方

中恶诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

破棺散 治魇卒死，一切暴绝横死，心头微温者并效。

半夏（一味，汤泡去滑）

为细末，每用豆许，芦管吹入鼻中。

朱雄散 治中恶。或暮夜登厕，或出郊野，或入空房，或游戏人所不到之处，忽见鬼物，鼻口吸着毒瓦斯，蓦然倒地，四肢厥冷，两手握拳，口鼻血出，性命逡巡，须臾不救，此症与尸厥相同。如心腹暖，切不可移动，将人围绕，打鼓焚香，候醒方可移归，移场则不可救矣。

大朱砂 大雄黄（各一钱） 麝香（一分）

为末，新汲水调下。

八毒赤丸 治男妇小儿染着神鬼，谓之鬼疰。（服此神效。）

雄黄 矾石 朱砂 牡丹皮 附子（炮） 藜芦（各五钱） 巴豆（一钱，制） 蜈蚣（二条，炙）

为丸，蜜丸麻子大。每二三十丸，冷水下。桃柳枝汤更好。

斩鬼丹 治儿鬼魇，及男妇与鬼魅交通。此方神效。

虎头骨 朱砂 雄黄 雌黄 鬼 皂角 芜荑 鬼箭 藜芦（各一钱）

为末，蜜丸弹子大。囊盛一丸，男左女右，系膊上。又用一丸，当门户烧之，一切鬼邪不入。

镇心丸 治心气虚弱，夜多梦魇。

辰砂 防风 官桂 细辛 当归 铁粉 防己 茯苓 茯神 雄黄 桔梗 菖蒲 远志 干姜 人参 甘草（各一两） 紫石英（二两） 银屑（如无，银箔代之）

为末，蜜丸，朱砂为衣。圆眼、灯心汤下。

辟邪膏 治中恶。症候如痫，服之立醒。

降真香 白胶香（别研） 沉香 虎头骨（酥炙） 鬼 （去毛） 龙胆草（去芦） 人参 白茯苓 雄黄（各五钱） 麝香（一钱）

为末，入雄麝为丸，芡实大。乳香汤化下。用二丸绛囊，令儿 带吉。

辟瘟丹 却瘟疫，辟邪气。官舍、空房夏月烧。甚妙。

苍术（茅山者） 川芎 黄连 白术 羌活 草乌 细辛 防风 独活 白芷 本 香附 当归 荆芥 天麻 干姜 牙皂 甘松 山柰 麻黄 芍药 官桂 甘草（各等分）

为末，枣肉为丸，弹子大，晒干收贮。

加雄黄、柏树果子（加倍用。）名辟邪丹。夏月除湿驱蚊。

雄朱丹 一女十岁，无恙。忽得疾，嗜食善饥，悲哭，自不知其所为，似祟似颠，面青或赤，因恼怒动心肝之火故也。此方效。

龙胆草（七钱） 黄连 黄芩（酒炒） 大黄（煨） 山栀 防风 羌活 当归（各五钱） 川芎（四钱） 胆星（三钱） 酸枣仁（五钱炒） 青黛（三钱） 石膏（一两 ） 雄黄（七钱，为衣）

为末，糊丸，麻子大。薄荷、灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑诸方
  • 当前页：中恶诸方
  • 下一页：中火酒毒论
<<< 返回本书目录
  1. 中恶中暑中湿中风论《胎产心法》
  2. 中耳癌《中西医结合耳鼻喉科》
  3. 中恶中暑中湿中风论《妇科秘书》
  4. 中耳癌【疾病大全】
  5. 中恶心痛方《外台秘要》
  6. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  7. 中恶心痛《圣济总录》
  8. 中耳和耳咽管纤毛异常【疾病症状】
  9. 中恶天吊《卫生易简方》
  10. 中耳及内耳疾病《默克家庭诊疗手册》
  11. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  12. 中耳疾病《耳鼻咽喉外科学》
  13. 中恶霍乱《圣济总录》
  14. 中耳气压伤【疾病大全】
  15. 中恶方《外台秘要》
  16. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  17. 中恶病诸候（凡十四论）《诸病源候论》
  18. 中耳炎《自我调养巧治病》
  19. 中恶病诸候《巢氏病源补养宣导法》
  20. 中耳炎【中药主治】
  21. 中恶（儿科）《冯氏锦囊秘录》
  22. 中分浅深《医学纲目》
  23. 中恶【方剂主治】
  24. 中风《百病自测》
  25. 中恶【中药主治】
  26. 中风《保幼新编》
  27. 中恶《证治准绳·杂病》
  28. 中风《备急千金要方》
  29. 中恶《证治准绳·幼科》
  30. 中风《扁鹊神应针灸玉龙经》
  1. 中恶诸方《婴童类萃》
  2. 中恶中暑中湿中风论《妇科秘书》
  3. 中恶卒魇候《巢氏病源补养宣导法》
  4. 中恶中暑中湿中风论《胎产心法》
  5. 中耳《人体解剖学》
  6. 中恶心痛方五首《外台秘要》
  7. 中耳《耳鼻咽喉外科学》
  8. 中恶心痛《中医词典》
  9. 中耳癌《中西医结合耳鼻喉科》
  10. 中恶心痛《圣济总录》
  11. 中耳癌《耳鼻咽喉外科学》
  12. 中恶天吊《卫生易简方》
  13. 中耳及内耳疾病《默克家庭诊疗手册》
  14. 中恶死候《诸病源候论》
  15. 中耳疾病《默克家庭诊疗手册》
  16. 中恶似痫《幼科发挥》
  17. 中耳疾病（附图）《耳鼻咽喉外科学》
  18. 中恶似痫《中医词典》
  19. 中耳气压伤《耳鼻咽喉外科学》
  20. 中恶秘方《华佗神方》
  21. 中耳炎《自我调养巧治病》
  22. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  23. 中发背《中医词典》
  24. 中恶霍乱候《诸病源候论》
  25. 中飞丝毒《奇效简便良方》
  26. 中恶霍乱《中医词典》
  27. 中肥足溃《急救广生集》
  28. 中恶霍乱《圣济总录》
  29. 中肥足溃《奇效简便良方》
  30. 中恶候《诸病源候论》
  31. 中分浅深《医学纲目》


中火酒毒论_《婴童类萃》_中医儿科_【岐黄之术】

中火酒毒论

中火酒毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

夏末秋初之时，婴儿患泻痢，皆因吮母热乳，或生冷冻饮料食停积，失于调理而成斯疾。夏月泻痢，无非热症。用药消导，分利阴阳，泻痢自止。一等愚人，用火酒加赤砂糖空心饮之，间有大者能饮，果系生冷停积，得效者有之。庶不知火酒经宿，其毒浮聚，结花于上，酒壶一下，其毒迳入壶中。儿饮之者，身体僵仆，手足螈 ，与惊痫无二，但身体四肢俱柔软如绵，面青，口鼻中有酒气者，此症也。宜审曾吃火酒否，可置避风暖处，先用益元散凉水调下，次用四苓散加干葛、黄连徐徐调理。有过二三日方得转阳言语者，可谓再生，作惊医治，百无一生。

余目击种种，故述之。

益元散（见泄泻门） 琥珀抱龙丸（见前惊门，黄连 甘草汤下）

四苓解毒汤 治中火酒毒，兼治热泄痢疾。

白术（一钱） 茯苓（一钱） 猪苓（一钱） 泽泻（一钱） 干葛（二钱） 黄连（一钱五分） 甘草（一钱）

灯心二十寸，水煎，候冷，频频当水灌之。热甚，加香薷 柴胡 黄芩 木通；痰甚，加贝母 麦冬 花粉 黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶诸方
  • 当前页：中火酒毒论
  • 下一页：伤寒论
<<< 返回本书目录
  1. 中火酒毒论《婴童类萃》
  2. 中极穴【胸部腹部穴位】
  3. 中黄汤【方剂大全】
  4. 中间骨牌蕨【中药大全】
  5. 中黄内旨《养生导引秘籍》
  6. 中间葡萄膜炎【疾病大全】
  7. 中黄边白舌《敖氏伤寒金镜录》
  8. 中间型链球菌感染【疾病大全】
  9. 中华绣线梅【中药大全】
  10. 中焦热及寒泄痢方《外台秘要》
  11. 中华莛子藨【中药大全】
  12. 中焦热结《圣济总录》
  13. 中华蹄盖蕨【中药大全】
  14. 中焦虚寒《圣济总录》
  15. 中华水龙骨【中药大全】
  16. 中焦证《博济方》
  17. 中华石楠果【中药大全】
  18. 中经（中品）《神农本草经》
  19. 中华石楠【中药大全】
  20. 中卷结二《经方实验录》
  21. 中华石龙尾【中药大全】
  22. 中卷结一《经方实验录》
  23. 中华赛爵床【中药大全】
  24. 中客忤《幼幼新书》
  25. 中华人民共和国药品管理法实施办法《医院药学》
  26. 中老年保健《家庭医学百科·预防保健篇》
  27. 中华人民共和国药品管理法《医院药学》
  28. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  29. 中华人民共和国法定计算单位表《医院药学》
  30. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  1. 中火酒毒论《婴童类萃》
  2. 中火《中医词典》
  3. 中鸡毒《外科证治全书》
  4. 中黄内旨《养生导引秘籍》
  5. 中鸡肉毒《奇效简便良方》
  6. 中黄边白舌《敖氏伤寒金镜录》
  7. 中积霍乱《圆运动的古中医学》
  8. 中华药膳漫话《中医饮食营养学》
  9. 中极《中医词典》
  10. 中华人民共和国药品管理法实施办法《医院药学》
  11. 中极《针灸学》
  12. 中华人民共和国药品管理法《医院药学》
  13. 中极（一名玉泉，一名气原）《针灸大成》
  14. 中华人民共和国传染病防治法《传染病》
  15. 中间复合物学说《生物化学与分子生物学》
  16. 中花椒毒《奇效简便良方》
  17. 中间葡萄膜炎《眼科学》
  18. 中花椒毒《外科证治全书》
  19. 中肩发《万氏秘传外科心法》
  20. 中胡粉毒秘方《华佗神方》
  21. 中肩井《中医词典》
  22. 中河鱼脍并狗毒《奇效简便良方》
  23. 中碱水毒《奇效简便良方》
  24. 中河豚毒《外科证治全书》
  25. 中箭毒秘方《华佗神方》
  26. 中和养身《中医词典》
  27. 中焦《中医词典》
  28. 中和丸《奇方类编》
  29. 中焦热《卫生宝鉴》
  30. 中和汤《扁鹊心书》
  31. 中焦热及寒泄痢方三首《外台秘要》


伤寒论_《婴童类萃》_中医儿科_【岐黄之术】

伤寒论

伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒遵仲景之法，药症精明，诸医罕及。至陶节庵三百九十七法，一百一十三方，其间杂症叠兴，非有真传不足语此。夫小儿伤寒与大人无异，所兼者惊积而已。其煎剂，视儿大小，比大人少减耳。大人诊脉，视症显而易明；小儿之症，隐而难见。况兼惊、积、变蒸混杂难明。果的是伤寒，亦不可大汗下。何也？小儿肠胃脆薄、肌肤娇嫩、一经汗下，恐变生痘痧之症，则难于调治矣。慎之！慎之！又当辨虎口三关，纹色红紫，色盛便是此症。大者，诊人迎脉，盛于气口一倍，乃真感冒之症也。须察天时，识表裹，辨阴阳，审汗下，临时视症。用药十分斟酌，毫厘之差，千里之谬，医乃人之司命可不谨欤。又有时行瘟疫，大小传染，卒皆相似。治法又与伤寒不同一例而治。须明天时，识岁运，随寒温，看是何经受病，随经而治之。药以清凉解热毒为主。

麻黄汤 治寒伤荣。

麻黄（三钱） 杏仁（一钱五分） 桂枝（一钱） 甘草（五分）

生姜三片，葱头一个，水煎，热服取汗。

桂枝汤 治风伤卫。

桂枝（二钱） 白芍（一钱） 甘草（七分）

生姜三片，水煎。

三拗汤 治风寒无汗，气急痰喘。

麻黄（二钱） 杏仁（一钱五分） 甘草（一钱）

四拗汤 本方加石膏（三钱） 治症同前。

参苏饮 治四时感冒，时行瘟疫，及伤风咳嗽并效。

紫苏（一钱） 陈皮（七分） 半夏（五分） 茯苓 甘草 桔梗 枳壳 前胡 人参 干葛（各七分） 木香（三分）

生姜三片，葱白三茎，水煎，热服取汗。痰喘气急，加杏仁、桑皮、麻黄。

十神汤 治症同前。

麻黄 紫苏 干葛 川芎 甘草 升麻 赤芍 陈皮 白芷 香附（各等分）

生姜三片，葱白三茎，水煎，热服。

芎芷香苏散 治四时伤寒，头痛，发热，恶寒。

紫苏 香附 陈皮 甘草 白芷 川芎 麻黄

生姜三片，葱白三茎，水煎，热服。

九味羌活汤 治四时伤寒。春分后，代麻黄汤用。

苍术（炒） 防风 羌活（各一钱） 白芷 甘草 川芎 生地 黄芩 细辛

生姜三片，葱一根，水煎。取汗加麻黄、杏仁、石膏。

升麻 葛根汤 治时行瘟疫，头痛，发热及痧痘之症。已发未发疑似之间，并宜服。

升麻（一钱） 葛根（一钱五分） 白芍（八分） 甘草（五分）

姜三片，水煎。

防风通圣散 此方古人治伤寒，随症加减，心得不传之妙，后学宜玩味之。

防风 川芎 麻黄 薄荷 当归 连翘 芒硝 黄芩 桔梗 石膏 滑石 甘草 荆芥 白术 山栀 大黄（便秘加倍）

姜三片，水煎。随症加减，其功效无穷。自利去大黄、芒硝；自汗，去麻黄。

人参败毒散 治伤寒头疼，壮热恶寒，及时行疫症。

柴胡 前胡 川芎 人参 甘草 桔梗 羌活 独活 茯苓 枳壳

各等分，生姜三片，水煎。

小柴胡汤 治伤寒?六日，潮热似疟，心胸痞满。

柴胡（二钱） 黄芩（一钱） 半夏 人参 甘草（各五分）

生姜三片，水煎。

大柴胡汤 治婴童感冒七八日，余邪内结，身热烦躁，潮热 语，大便不通，绕脐刺痛。

柴胡（一钱五分） 枳壳 赤芍 黄芩（各七分） 半夏（五分） 甘草（二分） 大黄（二钱，便结加三钱）

水煎，临起加大黄，再煎一沸服。

白虎汤 治伤寒汗后，邪热未除，热结在里，心胸烦渴，躁欲饮水。

知母（三钱） 石膏（五钱） 甘草（一钱）

水煎。

白虎加苍术汤 （本方加）苍术 治感寒湿两足酸疼。

化斑汤 （本方加）人参 治汗后七八日，不解及时行痧症。

竹叶石膏汤 （本方加）麦冬 人参 竹叶 治口渴心烦，余热不退。

加味温胆汤 治病后虚烦不眠，心惊胆怯。

茯苓 半夏 橘红 枳实 麦冬 酸枣仁（炒） 人参 柴胡 甘草 桔梗

浮小麦百粒，灯心二十寸，水煎。

藿香正气散 治伤寒头疼发热，四时疫症，及山岚瘴气，不服水土，霍乱吐泻。

紫苏 藿香 浓朴 茯苓 陈皮 白芷 半夏 桔梗 大腹皮 白术（各等分） 甘草（减半）

生姜三片，枣一枚，水煎。

茵陈汤 治病后变成黄胆，目黄如金，小便如血，心神烦躁。

茵陈 山栀 木通 花粉 柴胡 秦艽（各一钱） 甘草（二分） 麦冬（一钱五分）

淡竹叶二十片，灯心二十寸。

木通琥珀汤 治热病小便不通，或淋沥疼痛。

木通（一钱五分） 生地 赤芍 赤茯 茅根（各一钱） 甘草（三分）

水煎，临服入琥珀末五分服。

葳蕤汤 治病后邪热蕴于心经，昏昏默默，但眠不醒，难于汗下，此方主之。

葳蕤仁 白薇 麻黄 独活 杏仁 川芎（各一钱） 石膏（三钱） 甘草 青木香（各三分）

水煎。便秘加大黄、芒硝。

酸枣仁汤 治汗吐下后，心烦少气，昼夜不眠。

酸枣仁 麦冬（各一钱五分） 甘草 知母 茯苓 川芎（各一钱） 干姜（三分）

圆眼肉五个，灯心二十寸，水煎。

普济消毒丸 治时行瘟疫，增寒体重，浑身壮热，舌燥口干，咽膈不利，头面浮肿，一切变易，功效如神。

黄芩 黄连（各五钱） 人参 陈皮 玄参 柴胡 甘草 桔梗（各三钱） 连翘 马勃 牛蒡子（炒） 板蓝根（各一钱五分）

姜三片，水煎。

解毒犀角丸 治热毒发斑，及时行痧痘，烦躁闷乱。

犀角（镑） 黄芩 马牙硝 大青 山栀 牛黄（二钱） 天竺黄（三钱） 赤茯苓 甘草 黄连（各五钱） 麦冬（一两） 麝香（五分）

为末，蜜丸，芡实大。每服一丸，竹叶、灯心汤下。

铁粉丸 治时疫热毒大甚，心神恍惚，悲喜不常，发狂欲走。

远志 丹参 茯神 升麻（各一两） 铁粉（八钱） 僵蚕（五钱） 马牙硝（一两五钱） 牛黄（二钱） 朱砂（三钱） 冰片（三分）

为末，炼蜜为丸，金箔为衣，丸如圆眼大。凉水化下。

鸡子饮 治热病五六日不解，壮热发狂。

鸡子清（一枚） 芒硝 寒水石（各三钱）

为末，新汲水调芒硝、寒水石，次入鸡子清服。

太乙顺气汤 此汤代大承气、小承气、大陷胸、大柴胡汤之神方也。治伤寒热邪传里，无头痛，不恶寒，反恶热，口燥咽干，心腹痞胀，绕脐刺痛，舌卷囊缩，燥渴谵语；及邪热传入阳明，潮热自汗，揭去衣被，扬手掷足，发狂谵妄；或蓄血发黄，喘满结胸，大小便不通。悉皆下之，此方甚妥。

大黄（一钱或三钱） 芒硝（一钱） 枳实 黄芩 浓朴 柴胡（一钱） 甘草 芍药（各七分）

生姜三片，水煎。视症大小，虚实加减。小儿感冒宜下者，当遵此方甚效。

化斑青黛饮 治大小邪热传里，里实表虚，血热火盛，发为斑疹，烦躁闷乱，红者轻，紫者重，黑者死，并时行痧症并效。

青黛 犀角 玄参 黄连 白芍 牡丹皮 生地 柴胡 甘草（各等分）

水煎。口渴，加麦冬、花粉；便秘，加大黄、桃仁。

黄连解毒汤 大小感冒时疫，六七日不解，鼻衄不止。

黄连 茅根 山栀 犀角 黄芩 沙参 桔梗 生地 甘草

灯心二十寸，水煎。血甚，韭汁磨墨服。

松烟饮 治热病，鼻衄如泉不止。

上号京墨（为末）

每服一二钱。生地煎汤，入鸡子清，冷服，凉水调亦可。

石苇汤 治热病，小便热结不通。

石苇 瞿麦（各一钱） 木通（七分） 冬葵子（半合，研） 黄芩（七分） 甘草（五分）

灯心二十寸，水煎。用螺蛳加麝香，盐捣罨脐上。

蜜导法 大便秘结，气弱者用此，老人虚秘甚效。

白蜜（四两，炼老入） 皂角末（少许）

小儿，捻枣核大，湛猪胆用之。多用数个不妨。

猪胆导法（用细竹管磨滑，送入谷道，将胆灌入。）

葱饼熨法 治气虚阳脱，体冷无脉，厌厌气息欲绝。

葱（一束，用细绳缠如饼，去根叶，惟存白，二寸许）

将一头烘热，着脐，将熨斗熨上，令葱饼热气透入腹中。更作三四饼，坏则换之，候病醒，手足温，有汗方止。内服四逆汤。

雀茶饮 治延缠日久，无药可愈者，及发黄症。

雨前茶（真清明前者）

入锅炒焦，用水烹之，候温，令频频饮之，即愈。

伤寒灸法 此三穴（阴厥，脉微欲绝，囊缩遗尿，肠鸣俱效。）

气海穴（在脐一寸，看儿大小。治阴厥，手足逆冷） 石门穴（在脐下一寸五分） 关元穴（在脐下一指）阳陵泉（二穴，在脐下一寸二分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中火酒毒论
  • 当前页：伤寒论
  • 下一页：咳嗽论
<<< 返回本书目录
  1. 伤寒论《婴童类萃》
  2. 伤寒论读法十四条《伤寒补例》
  3. 伤寒论《医效秘传》
  4. 伤寒论方解上篇导言《圆运动的古中医学》
  5. 伤寒论《医贯》
  6. 伤寒论脉撮要《冯氏锦囊秘录》
  7. 伤寒论《小儿卫生总微论方》
  8. 伤寒论难读并宜补大旨《伤寒补例》
  9. 伤寒论《史载之方》
  10. 伤寒论说什么?《思考中医》
  11. 伤寒论《古今医统大全》
  12. 伤寒论序《伤寒论》
  13. 伤寒论《古今医彻》
  14. 伤寒论序《伤寒悬解》
  15. 伤寒六绝脉歌括《冯氏锦囊秘录》
  16. 伤寒论音训《伤寒总病论》
  17. 伤寒六经提纲病情$《医理真传》
  18. 伤寒论治《笔花医镜》
  19. 伤寒六经见证法《医学心悟》
  20. 伤寒论注正误存疑全篇《医宗金鉴》
  21. 伤寒六经传受《伤寒直格》
  22. 伤寒脉《医经国小》
  23. 伤寒例《伤寒杂病论》
  24. 伤寒脉闭（二）《医学衷中参西录》
  25. 伤寒例《伤寒论》
  26. 伤寒脉闭（一）《医学衷中参西录》
  27. 伤寒例《备急千金要方》
  28. 伤寒脉法《医学入门》
  29. 伤寒类症《伤寒指掌》
  30. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  1. 伤寒论《婴童类萃》
  2. 伤寒论《古今医彻》
  3. 伤寒论《医效秘传》
  4. 伤寒论《医贯》
  5. 伤寒论《史载之方》
  6. 伤寒论《小儿卫生总微论方》
  7. 伤寒论读法十四条《伤寒补例》
  8. 伤寒论《古今医统大全》
  9. 伤寒论方解上篇导言《圆运动的古中医学》
  10. 伤寒六日候《诸病源候论》
  11. 伤寒论脉撮要《冯氏锦囊秘录》
  12. 伤寒六绝脉歌括《冯氏锦囊秘录》
  13. 伤寒论难读并宜补大旨《伤寒补例》
  14. 伤寒六经提纲病情$《医理真传》
  15. 伤寒论说什么?《思考中医》
  16. 伤寒六经见证法《医学心悟》
  17. 伤寒论序《伤寒悬解》
  18. 伤寒六经传受《伤寒直格》
  19. 伤寒论序《伤寒论》
  20. 伤寒六法《中医词典》
  21. 伤寒论音训《伤寒总病论》
  22. 伤寒令不相染易候《诸病源候论》
  23. 伤寒论治《笔花医镜》
  24. 伤寒例《伤寒论》
  25. 伤寒论注正误存疑全篇《医宗金鉴》
  26. 伤寒例《备急千金要方》
  27. 伤寒脉案《类证治裁》
  28. 伤寒例《伤寒杂病论》
  29. 伤寒脉闭（二）《医学衷中参西录》
  30. 伤寒利候《诸病源候论》
  31. 伤寒脉闭（一）《医学衷中参西录》


咳嗽论_《婴童类萃》_中医儿科_【岐黄之术】

咳嗽论

咳嗽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肺属金，时应乎秋，外主皮毛，形寒饮冷则伤肺，喜温而恶寒。如受寒邪，则皮毛先受其病矣。失于表散，则寒注于肺经；而生咳嗽。咳为有声，肺气伤而不清；嗽为有痰，脾湿动而生痰。须明四时，而施补泻。如秋季肺经正旺，其病咳者，病必实。其症∶面赤身热，痰涎壅盛，法当下痰，降火为先。冬季咳嗽，病则头痛身热，口干鼻塞，乃伤于寒也。药以辛散为主。故云∶轻则伤风，重则感寒。更当辨脉、视症而别之。伤寒，面垢，脉紧数；伤风，面赤，脉浮缓。大凡热则泄之，寒则散之，有余者泻之，不足者补之。发散必以辛甘，涌泄系乎酸苦。临时视症，故难执方，补泻宣通，尤谨严于投剂。

加味参苏饮 治伤风咳嗽，及四时瘟疫。

紫苏 干葛 陈皮 茯苓 半夏 枳壳 桔梗 前胡 人参 甘草

春加升麻、防风；夏加香薷、石膏；秋加杏仁、金沸草、桑皮；冬加麻黄、杏仁、桂枝。

生姜三片，葱白三茎，水煎。视儿大小加减。

苏沉九宝汤 治肺受寒邪，吼哮喘急，咳嗽声重。

紫苏 麻黄 杏仁 陈皮 桑皮 大腹皮 紫苏子 薄荷 官桂 甘草

生姜三片，水煎，热服。

麦煎散 治四时感冒，伤风咳嗽，潮热往来，昏沉多睡，夹惊夹食，浑身壮热，痧痘后余毒未解，并效。

麻黄 杏仁 甘草 石膏 知母 贝母 地骨皮 葶苈 滑石 桑皮 人参（肺热，用沙参） 薄荷（各等分）

生姜三片，浮小麦百粒，水煎。

金沸草散 治伤风咳嗽，痰涎壅盛。

麻黄 荆芥 半夏 白芍 前胡 金沸草（各一钱） 甘草（五分）

生姜三片，水煎。

二陈汤 治一切咳嗽痰饮。

陈皮（二钱） 半夏（一钱） 茯苓（一钱五分） 甘草（五分）

生姜三片，水煎。

苏子降气汤 治咳嗽日久，虚火上炎，痰涎壅盛，气不升降。此药降火、清痰、顺气。

当归 陈皮 半夏 甘草 浓朴 苏子（炒） 肉桂 桑皮

生姜三片，水煎。咳甚，加杏仁、五味。

清肺饮 治脾胃虚寒，咳嗽喘急。

麻黄 杏仁 桑皮 阿胶 半夏 地骨皮 甘草 知母 人参 五味 久嗽，加粟壳（蜜炒） 乌梅

生姜三片，水煎。

礞石滚痰丸 治男妇婴童伤风咳嗽，痰涎壅盛，一切痰火，诸般怪症，无不神效。孕妇禁服。

大黄（八两，酒蒸三次） 黄芩（八两，酒炒） 礞石（一两，水飞） 沉香（五钱）

为末，水叠为丸，朱砂（二两）为衣。白滚汤、茶汤下。

玉芝丸（本方加） 萝卜子（一两） 皂角（五钱）

流金丸 治一切痰火咳嗽如神。

大黄（一斤，酒浸，蒸三次） 胆星 半夏曲 青黛 礞石（各二两） 硼砂（一两） 枳实（四两） 沉香（一两）

为末，竹沥为丸。每服四五十丸，姜汤、茶汤下。

珍珠丸 不拘远年近日，一切咳嗽。

陈皮 半夏 茯苓（各一两） 甘草 桔梗 枳壳 贝母 胆星 蛤粉（各七钱） 枯矾（五钱）

为末，水叠为丸，莱子大。每服四五十丸，姜汤下。

玉露散 治一切咳嗽，及男妇痰火。

寒水石（四两， ） 蛤粉（一两） 半夏（七钱） 胆星（七钱） 枯矾（五钱） 贝母（一两） 甘草（七钱）花粉（六两为末，入水搅百遍，去水，晒干入药）

各HT 极细。每服一钱，小儿三四分，姜汤加蜜调化下。

太平丸 治男妇小儿久嗽，肺痿肺HT ，一切劳症并效。

天冬 麦冬 知母 贝母 冬花 杏仁（去皮尖炒。各二两） 当归 生地 熟地 黄连 阿胶（麸炒。各一两五钱） 蒲黄 京墨 桔梗 薄荷（各一两）

各为细末，炼蜜为丸，弹子大。每服一丸，噙化下，蜜汤化下亦可。服后即睡，任其流入肺窍。

消化丸 治症同前。痰甚者服此亦可。

礞石 明矾 胆星 半夏（制） 牙皂（各五钱） 茯苓 陈皮（各二两） 枳壳（麸炒） 枳实（炒。各一两五钱） 薄荷（一两）

为末，神曲打糊为丸。每服糖饴汤送下，次噙太平丸。二药交攻，痰嗽除根矣。看大小用之。

清气化痰丸 治大小一切咳嗽，气郁痰结。

南星（制） 半夏（制。各一两） 陈皮 枳实 茯苓 黄芩（各一两五钱） 杏仁（一两，去油） 栝蒌子（一两，去油） 甘草（六钱）

为末，姜汁打糊为丸，茶清下。

款冬花散 治咳嗽气急，痰喘不宁。

款冬花 知母 贝母 阿胶（蛤粉炒） 杏仁（去油。各一两） 桑皮 半夏 麻黄（蜜炒） 甘草（各七钱）

为末，瓷罐收贮，每服一二钱，蜜汤下。或炼蜜为丸，噙化下。

人参款花膏（加）紫菀、五味，去麻黄、半夏、杏仁。

加味人参款花膏 治如前症，咳嗽吐血。

紫菀 桑皮 人参 款冬花（各一两） 五味 杏仁（各七钱） 木香 槟榔 紫苏 桔梗 贝母 兜铃（各五钱）

为末，炼蜜丸，芡实大。每服一丸，姜汤下。

白玉丸 利膈下之顽痰，去胸中之噎塞，一切咳嗽痰症并效。

南星 半夏（各五钱，俱生用） 僵蚕（炒） 白矾（各二钱五分）

上为净末，加杏仁（去皮尖，十个） 巴豆（一粒） 同碾如泥，姜汁为丸，麻子大，每服十五丸，看大小用。

二母膏 治热嗽，兼治痰喘。

贝母 知母（各一两，俱用巴豆肉七粒，新瓦上焙黄，去豆不用）

为末，姜汤调化下，蜜汤亦可。

青金丸 治咳嗽，化风痰，定喘息。

南星（制） 半夏（制。各一两） 明矾（五钱，飞） 辰砂（二钱）

为末，姜汁糊丸，麻子大，雄黄（三钱）为衣，姜汤下。

梅花饮子 治伤风咳嗽，痰喘气急，及五心烦热。

硼砂（三钱） 牙硝 芒硝 桔梗（各一两） 甘草（五钱） 贝母（五钱） 辰砂（二钱） 梅片（一分）

为末，瓷罐收贮，封固。每服一二茶匙，麦冬汤下。

参杏膏 治咳嗽日久，诸药不效，服此即止。

杏仁（去皮尖，砂去油，一两） 人参（三钱）

为末，和匀，每服一钱，胡桃肉煎汤调下。

白虎膏 治痧痘后，余毒不解，内热咳嗽，吐血。

寒水石（一两， ） 贝母（一钱） 硼砂（五分）

为末，蜜汤调下。为丸亦可。

玉露霜 清肺化痰，此咳嗽。

花粉（八两，水飞澄清） 绿豆粉（八两。用薄荷叶一两，同二粉拌匀，入罐煮一炷香） 桔梗 贝母（各一两）柿霜（二两） 甘草（五钱）

将二粉筛去薄荷，加药和匀，瓷罐收贮。每服数匙，频频服之，加白砂糖四两和用。

二黄膏 治咳嗽有红。

生地黄 熟地黄 天冬 麦冬 大蓟 小蓟 侧柏叶（各等分，矾水浸一宿，炒）

水煎成膏，每服数茶匙。或作煎剂亦妙。

法制半夏 消饮化痰，壮脾顺气。

半夏（一斤，洁白者，炮去皮脐，焙干；再洗，再焙，如此七次）

用米泔水浸一宿，取出晒干。白矾一斤八两，碾细，同半夏水浸两指许，浸五宿。再用铅白霜一两五钱，温水化开，浸一日夜，取出，置浆水内，细火煮滚，取出焙干，瓷罐收贮。每服一二粒，姜汤下。

煮肺药 治咳嗽日久，不肯服药，二方并效。

杏仁 款冬花 紫软 贝母 五味 阿胶 甘草（各一钱，为粗末）

用不着水猪肺一个，白蜜一两，酥油五钱和药，灌入肺管内，将绳扎紧，水煮熟，连汁食之，去药不用。

宁肺膏

一两清油二两蜜，半两生姜自然汁，紫菀 麻黄及杏仁，桔梗 细辛加添入，诃子枯矾各二钱，慢火煎熬黑如漆，临卧每服二三匙，明朝咳嗽无踪迹。

三奇散 咳嗽日久不止。

款冬花 佛耳草 熟地黄

等分，为末，每用一匙。安香炉上焚之，芦管罩烟，频频吸之。单款冬花末亦效。

灵宝烟筒 治喘嗽。

黄蜡（三钱） 雄黄（二钱） 佛耳草（一钱） 款冬花（一钱） 艾（三钱） 鹅管石（一钱）

先将蜡溶搽纸上，次艾铺上，又将药末细细掺上，卷成筒子。用火点着一头，吸烟三四口，茶清下。

灸法 肺俞穴（治咳嗽不止。在第三椎两傍一寸。五壮） 咳逆灸（乳下黑肉上，五壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论
  • 当前页：咳嗽论
  • 下一页：喘论（附 马脾风）
<<< 返回本书目录
  1. 咳嗽论《婴童类萃》
  2. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  3. 咳嗽论《医门法律》
  4. 咳嗽论治《类证治裁》
  5. 咳嗽论《医贯》
  6. 咳嗽脉论《三指禅》
  7. 咳嗽论《胎产心法》
  8. 咳嗽门《辨证录》
  9. 咳嗽论《侣山堂类辩》
  10. 咳嗽门《丹台玉案》
  11. 咳嗽论《妇科秘书》
  12. 咳嗽门《古今名医汇粹》
  13. 咳嗽连声、干咳无痰已月余《名师垂教》
  14. 咳嗽门《古今医统大全》
  15. 咳嗽劳症膏【方剂大全】
  16. 咳嗽门《万氏秘传片玉心书》
  17. 咳嗽解《儿科萃精》
  18. 咳嗽门《王旭高临证医案》
  19. 咳嗽兼目疾论《银海指南》
  20. 咳嗽门《卫生宝鉴》
  21. 咳嗽候-妇科心镜（上）《古今医统大全》
  22. 咳嗽门《小儿推拿广意》
  23. 咳嗽根原《四圣心源》
  24. 咳嗽门《小儿推拿广意》
  25. 咳嗽歌《幼科推拿秘书》
  26. 咳嗽门《医方考》
  27. 咳嗽歌《伤寒百证歌》
  28. 咳嗽门《幼科切要》
  29. 咳嗽咯血【中药主治】
  30. 咳嗽门《幼科推拿秘书》
  1. 咳嗽论《婴童类萃》
  2. 咳嗽论《医贯》
  3. 咳嗽论《侣山堂类辩》
  4. 咳嗽论《胎产心法》
  5. 咳嗽论《妇科秘书》
  6. 咳嗽论《医门法律》
  7. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  8. 咳嗽连声、干咳无痰已月余《名师垂教》
  9. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  10. 咳嗽类《察病指南》
  11. 咳嗽论治《类证治裁》
  12. 咳嗽解《儿科萃精》
  13. 咳嗽脉案《类证治裁》
  14. 咳嗽简便方《幼幼集成》
  15. 咳嗽脉候《类证治裁》
  16. 咳嗽兼目疾论《银海指南》
  17. 咳嗽脉论《三指禅》
  18. 咳嗽加减主方《痰火点雪》
  19. 咳嗽门《幼科切要》
  20. 咳嗽候（妇科心镜 上）《古今医统大全》
  21. 咳嗽门《张氏医通》
  22. 咳嗽候《诸病源候论》
  23. 咳嗽门《古今名医汇粹》
  24. 咳嗽喉中作声《医学纲目》
  25. 咳嗽门《医方考》
  26. 咳嗽根原《四圣心源》
  27. 咳嗽门《丹台玉案》
  28. 咳嗽歌《幼科推拿秘书》
  29. 咳嗽门《王旭高临证医案》
  30. 咳嗽歌《伤寒百证歌》
  31. 咳嗽门《万氏秘传片玉心书》


喘论（附 马脾风）_《婴童类萃》_中医儿科_【岐黄之术】

喘论（附 马脾风）
在线购买《婴童类萃》正版书籍

喘论（附 马脾风）

  • 上一页
  • 目录
  • 相关
  • 下一页

诸喘为热者何也？长夏热甚，则息数气粗，喘之为热明矣。盖肺主气，为阳。阳气流行，通条脏腑，故肺为五脏之华盖，喜清虚，嫌滞浊。呼随阳出，吸随阴入，一升一降，阴阳乃和。若有窒碍，则阴不上升，阳不下降，阴阳乖戾，则生喘急矣；又有风寒暑湿，邪气相干，皆能为喘；又有七情之气，伤于五脏，亦能为喘。其症∶口张气急，胸满痰喘，或喉间如拽锯之声。症候虽有十六，当究其源。如感寒邪，则驱散之；气郁则调顺之；脾胃虚则温理之。若小儿，无过四症∶有肺受寒邪，咳嗽而生喘者；有肺热，痰壅而上气喘急者；有食咸酸，肺经受伤而作喘者；又有病后，气虚生痰而喘急者，尤为难治。脉滑手足温者生；脉涩手足厥冷者死。若发汗如油，汗出如珠不流，喘而不休者死。

八仙丸 治男妇婴儿咳嗽痰喘。

胆星（一两） 半夏 款冬花 牙皂（炙） 枯矾 甘草（各五钱） 杏仁（六钱，去皮尖研） 巴豆（九粒，入黑枣肉，火煨，存性）

为末，醋糊为丸，麻子大。每服二三十丸，姜汤下。

定喘汤 治喘 。

白果（二十个，去壳炒） 款冬花 麻黄 苏子 桑皮（各二钱） 黄芩 杏仁（去皮尖） 半夏（制。各一钱五分）

生姜五片，水煎，小儿减半用之。

宁肺汤 治上气喘急，痰涎壅盛。

紫菀 陈皮 杏仁 枳壳 五味 半夏（制） 桑皮 紫苏子（各一钱） 甘草 冬花（各七分）

生姜三片，水煎。

人参定喘汤 肺气上逆，喘急痰响，坐卧不安。

人参 麻黄 阿胶（蛤粉炒） 半夏曲 五味 粟壳 桑皮（各一钱） 甘草（五分）

生姜三片，水煎。

清金汤 治男妇小儿不拘远年近日咳嗽喘急，喉中涎响，胸满气逆，饮食不进，坐卧不安。

陈皮 半夏（制） 茯苓 甘草 阿胶（蛤粉炒） 杏仁 五味（二分） 桑皮 紫苏 薏仁 贝母 粟壳 冬花（各一钱） 人参（六分） 百合（一钱）

生姜三片，水煎。

苏杏饮 治上气喘嗽，面目浮肿。

杏仁 紫苏（各一钱） 大腹皮 五味 紫菀 甘草 陈皮 麻黄 桑皮 阿胶 桔梗（各七分）

生姜三片，水煎。

玉华散 治咳嗽喘急。此药调顺肺经，清利咽膈，安和神气。

葶苈（炒） 桑皮 半夏 贝母 天冬 马兜铃

杏仁 紫软 百合 人参 百部 甘草（各等分随儿大小加减）

生姜三片，枣一枚，水煎。

泻白散 治肺气有余，咳嗽喘急，面肿身热。

桑皮 地骨皮（各一钱五分） 甘草（五分）

生姜三片，水煎。

四磨汤 治七情郁结，上气喘急，小儿郁少，备用。

乌药 沉香 白槟榔 人参

各磨水，约相等，顿温服。

牛黄夺命丹 治大小肺胀喘满，胸胁气急，两肋扇动，陷下作坑，鼻孔开扇，痰涎壅盛，心烦口渴，俗云马脾风，此方神效。及辛辣浓味，肺热作喘。

白牵牛 黑牵牛（各一两。半生半熟） 青皮 陈皮（各六钱） 大黄（一两五钱） 槟榔（一两）

经云∶肺气上逆，急食苦以泄之。故用牵牛，苦寒泻肺气，利湿热为君。陈皮苦温，理其肺气；青皮苦辛，散肺中滞气为臣。槟榔辛温，性沉重，下痰降气；大黄苦寒，荡涤邪热为使。每服二三钱，姜汤下。

皱肺丸 专治喘。

款冬花 知母 秦艽 百部 紫菀 贝母 阿胶（各一两） 杏仁（四两，去皮，另研） 糯米（一两，炒）

各为末，羊肺一具，先将水灌入，看容得多少，即用此水煮杏仁令沸，滤过，灌入肺中，以绳系紧，同糯米煮熟为度，捣烂，和前药为丸，麻子大。每服五十丸，桑皮汤下，量大小用之。

无价散 治马脾风。

朱砂（二钱五分） 轻粉（五分） 甘遂（一钱五分，面裹煨熟）为末，每服三分，姜汤调下。

紫金丹 治年久 喘，日夜不卧，只一二服可愈。

淡豆豉（一两） 白信石（一钱五分）

同碾成膏，丸绿豆大，每服七丸、十丸，冷茶汤下。

紫金膏 （即此方）将豉信碾膏涂碗内，用艾熏一时辰，取下加珍珠末一钱。用如前法。

服药后忌一切热物。

定喘化痰方

猪蹄甲（四十九个，洗净，每个入） 半夏末 白矾末（各三分）

入罐内固济，火 ，勿令烟出，研细加麝香一钱，瓷罐封贮。每服大者一钱，小者五分，姜汤下。

鲫鱼丸 治肺经久受寒邪，喘 痰盛。初发其寒从背起，冷如冰雪，渐渐喘促，气不相续，痰涎壅塞，咯吐不出，坐卧不得，莫可支吾，两肩耸竖，背曲如弓，困惫垂死。一服见效，未效再服神验。

鲫鱼（重一斤者，不去肠鳞肚，近头处开一孔，入） 白砒末（一钱），将鱼入竹管内，外用青蒿捣泥固济，候干，火竹管通红存性，去鱼未烧过者，再加蛤粉三钱，绿豆粉丸，麻子大，朱砂五钱为衣。每服七八丸，赤糖汤冷下。忌一切热物，大人服十丸。

内金丸 专治喘 。

鸡内金（二十个） 白砒（二钱） 黄丹（五钱） 牵牛（五钱） 葶苈（五钱）

各碾细，露星月下七宿，再入半夏末二钱五分，同碾，枣肉为丸，再露二宿，朱砂为衣，如前服法。

雄黄丸 治症如前，并盐醋等 哮吼。

雄黄（五钱） 半夏（一两） 白矾（三钱） 信石（一钱） 巴豆（一钱去油）

将矾信同炒干，研细，再入前药，姜汁糊丸，绿豆大，辰砂为衣。每服五六丸，茶清冷下。

如圣散 治诸般喘嗽，年久不愈。

蝙蝠（一个，去头，炙令焦干）

为末，每服一钱，米汤下。大者二钱。

十六般喘哮方

阿胶（一两，蛤粉炒） 马兜 甘草 半夏 杏仁（各一两） 人参（五钱）

为末，每服一二钱，临睡用后引调下∶

心嗽，面赤，干葛汤下；胃嗽，呕吐酸水，蛤粉汤下；肝嗽，眼中流泪，乌梅汤下；胆嗽，不睡，酸枣仁汤下；脾嗽，不思饮食，吊恶，生姜汤下；膈嗽，痰涎内结，姜汤下；肺嗽，上气喘急，桑皮汤下；劳嗽，骨蒸，秦艽汤下；伤风暴嗽，姜葱汤下；冷嗽，姜葱煎汤下；气嗽，腹痛满，青皮汤下；喘嗽带红，当归汤下；肾嗽，连脐下痛，糖饴汤下；喉中拽锯，生姜、半夏汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽论
  • 当前页：喘论（附 马脾风）
  • 下一页：呕吐论
<<< 返回本书目录
  1. 喘论（附 马脾风）《婴童类萃》
  2. 喘脉证治《三因极一病证方论》
  3. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  4. 喘满《女科证治准绳》
  5. 喘论《医贯》
  6. 喘满《证治准绳·女科》
  7. 喘论《古今医彻》
  8. 喘门《辨证录》
  9. 喘咳上气《幼幼新书》
  10. 喘门《张氏医通》
  11. 喘咳【方剂主治】
  12. 喘逆《本草纲目》完整版
  13. 喘咳【中药主治】
  14. 喘逆《凌临灵方》
  15. 喘咳《医宗金鉴》
  16. 喘逆《伤寒大白》
  17. 喘解《儿科萃精》
  18. 喘逆《续名医类案》
  19. 喘急有虚有实《医学传心录》
  20. 喘气汤【方剂大全】
  21. 喘急汤【方剂大全】
  22. 喘嗽《脉症治方》
  23. 喘急死证《杂病心法要诀》
  24. 喘嗽《伤寒标本心法类萃》
  25. 喘急门《幼科切要》
  26. 喘嗽【方剂主治】
  27. 喘急脉论《三指禅》
  28. 喘嗽论外方《妇人规》
  29. 喘急论《胎产心法》
  30. 喘统论《金匮翼》
  1. 喘论（附 马脾风）《婴童类萃》
  2. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  3. 喘脉案《类证治裁》
  4. 喘论《古今医彻》
  5. 喘脉证治《三因极一病证方论》
  6. 喘论《医贯》
  7. 喘满《中医词典》
  8. 喘咳上气《幼幼新书》
  9. 喘满《证治准绳·女科》
  10. 喘咳《证治准绳·疡医》
  11. 喘满《女科证治准绳》
  12. 喘咳《医宗金鉴》
  13. 喘门《张氏医通》
  14. 喘咳《正骨心法要旨》
  15. 喘门（四则）《辨证录》
  16. 喘咳《中医词典》
  17. 喘鸣《默克家庭诊疗手册》
  18. 喘解《儿科萃精》
  19. 喘鸣《中医名词词典》
  20. 喘家《中医词典》
  21. 喘鸣《中医词典》
  22. 喘家《中医名词词典》
  23. 喘逆《中医词典》
  24. 喘急有虚有实《医学传心录》
  25. 喘逆《凌临灵方》
  26. 喘急死证《杂病心法要诀》
  27. 喘逆《续名医类案》
  28. 喘急死证《医宗金鉴》
  29. 喘逆《伤寒大白》
  30. 喘急秘方《华佗神方》
  31. 喘嗽《傅青主男科》


呕吐论_《婴童类萃》_中医儿科_【岐黄之术】

呕吐论

呕吐论

  • 上一页
  • 目录
  • 相关
  • 下一页

胃为水谷之海。胃主受盛，脾司运化，人身赖之以生，将养乖宜，致有呕吐之患。呕吐之症，非止一端，各从症治。或为寒气内蓄；或为暑气所干；咚为饮食所伤；或构结而气逆。须辨明是何症呕吐，寒则温暖之；暑则清凉之；停食当从消化；痰积必须顺桌。有未周之儿，或乳母夏月当风取凉；或冬月触冒风寒，此乳乳儿，亦令呕吐，随其冷热而治之。

凡小儿乳不可过饱，若满则溢，亦令呕吐。胃之纳乳，如器之盛物，杯卷之小，不可容巨HT 之物，雨骤则沼溢，酒暴则卮翻，理必然也。

青金丹 专治吐逆。

水银（八钱） 硫黄（一钱）

入铫内，慢火化开，将柳条拨炒，或有烟焰，以醋洒之，结成砂子，碾细，糊丸，麻子大。每二十丸，生姜、陈皮汤下。

定吐紫金核 治冒寒呕吐，及胃气不和。

白茯苓（一两） 藿香叶 枇杷叶（姜汁炙去毛。各六钱） 砂仁（二钱） 官桂（二钱） 木香（二钱） 干姜（三钱） 白术（五钱） 丁香（一钱五分）

枣肉为丸，朱砂三钱为衣。每服一丸，姜汤下。

烧针丸 治吐泻。

黄丹（二两） 生矾（一两） 朱砂（三钱）

枣肉为丸，桐子大。每用二三丸，针签灯上烧存性，米泔化下。

香胃九仙丹 治小儿一切呕吐，及男妇反胃噎塞。

人参 甘草 南星 木香（各二钱） 半夏（五钱，制） 枳壳（一两，麸炒） 枯矾（一钱） 豆豉（一两） 浓朴（五钱，姜制）

为末，候晴夜露一宿，人参、浓朴煎汤作糊，作饼子，慢火焙干。每服一饼，姜汤下。

辰砂五苓散 治受暑毒，心烦呕吐，小便不通，大便频泄无度。

赤茯苓（二钱） 猪苓 泽泻（各一钱） 白术（一钱五分） 官桂（三分）

水煎，和朱砂末五分服。气虚加生脉散∶人参（五分） 麦冬（一钱） 五味（十粒）

益胃散 止呕吐，进饮食，益脾胃，宽胸。

茯苓 陈皮 藿香（各五钱） 白豆蔻 砂仁 木香（各三钱） 丁香 甘草（各二钱）

为末，每服一钱，姜汤下。

清膈饮 治伏暑呕逆。

香薷（二钱） 茯苓（一钱） 人参 半夏 甘草 檀香（各五分）

淡竹叶二十片、粳米百粒，水煎。

人参藿香散 治脾胃不和，呕逆不止。

人参 白术 藿香 枇杷叶（各一钱） 丁香 良姜 甘草（各一分） 木瓜（五分）

生姜三片，水煎。

白豆蔻散 治脾胃不和，腹痛 呕吐，饮食不进。

枇杷叶（姜炙去毛） 白豆蔻 陈皮 川芎 甘草 人参 木瓜 黄 （各一钱）

生姜三片，枣一枚。

定吐良方 治吐逆，诸药不效，此方立验。

半夏（二两） 生姜（二两，锉碎） 官桂（五钱）

生姜、半夏顺手同炒，令香熟为度，方入官桂再焙，用纸铺地上，出火毒，去焦屑。每服二钱，水煎。

万安丹 治胃气伤冷呕吐。

半夏（制） 白术（各一钱） 附子（五钱一个，炮） 硫黄（一钱） 朱砂（五钱）

为末，姜汁为丸，麻子大。每服十丸，米汤下。

丹方 治吐泻立效。

硫黄 滑石（各等分）

每服一钱，米汤调化下。

灸法 中庭穴（立止吐泻，在 中一寸陷中，灸三壮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘论（附 马脾风）
  • 当前页：呕吐论
  • 下一页：霍乱论
<<< 返回本书目录
  1. 呕吐论《症因脉治》
  2. 呕吐论治《类证治裁》
  3. 呕吐论《婴童类萃》
  4. 呕吐脉论《三指禅》
  5. 呕吐冷痰【方剂主治】
  6. 呕吐门《傅青主男科》
  7. 呕吐咳逆《经验麻科》
  8. 呕吐门《万氏秘传片玉心书》
  9. 呕吐咳逆《经验麻科》
  10. 呕吐门《小儿推拿广意》
  11. 呕吐咖啡样物【疾病症状】
  12. 呕吐门《小儿推拿广意》
  13. 呕吐见血非弱症《理虚元鉴》
  14. 呕吐门《养生导引法》
  15. 呕吐哕总括《杂病心法要诀》
  16. 呕吐门《养生导引秘籍》
  17. 呕吐哕总括《医宗金鉴》
  18. 呕吐门《医方考》
  19. 呕吐哕证《景岳全书》
  20. 呕吐门《幼科切要》
  21. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  22. 呕吐门《幼科推拿秘书》
  23. 呕吐哕下利病脉证治《金匮玉函要略述义》
  24. 呕吐门《幼科指南》
  25. 呕吐哕下利病脉证治《金匮要略心典》
  26. 呕吐门（附翻胃）《丹台玉案》
  27. 呕吐哕下利病脉证治《金匮要略浅注》
  28. 呕吐门推法《推拿抉微》
  29. 呕吐哕下利病脉证治《金匮要略方论》
  30. 呕吐门-幼幼汇集（中）《古今医统大全》
  1. 呕吐论《婴童类萃》
  2. 呕吐论《症因脉治》
  3. 呕吐论治《类证治裁》
  4. 呕吐六《金匮悬解》
  5. 呕吐脉案《类证治裁》
  6. 呕吐苦水《症因脉治》
  7. 呕吐脉候《类证治裁》
  8. 呕吐苦水《中医词典》
  9. 呕吐脉论《三指禅》
  10. 呕吐咳逆《经验麻科》
  11. 呕吐门《幼科切要》
  12. 呕吐咳逆《经验麻科》
  13. 呕吐门《医方考》
  14. 呕吐九《金匮悬解》
  15. 呕吐门《养生导引秘籍》
  16. 呕吐惊《幼科推拿秘书》
  17. 呕吐门《养生导引法》
  18. 呕吐见血非弱症《理虚元鉴》
  19. 呕吐门《万氏秘传片玉心书》
  20. 呕吐简便方《幼幼集成》
  21. 呕吐门《小儿推拿广意》
  22. 呕吐哕总括《杂病心法要诀》
  23. 呕吐门《小儿推拿广意》
  24. 呕吐哕总括《医宗金鉴》
  25. 呕吐门《幼科推拿秘书》
  26. 呕吐哕证《景岳全书》
  27. 呕吐门《幼科指南》
  28. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  29. 呕吐门（附翻胃）《丹台玉案》
  30. 呕吐哕下利病脉证治《金匮玉函要略述义》
  31. 呕吐门（幼幼汇集 中）《古今医统大全》


霍乱论_《婴童类萃》_中医儿科_【岐黄之术】

霍乱论

霍乱论

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，何也？原胃气虚弱，内伤饮食，外感寒邪。此症多行于长夏秋初，湿热交蒸之际。日受生冷之积，夜复感于寒邪，阴不上升，阳不下降，阴阳否塞，而成斯症。先心痛则先吐，先腹痛则先泻，心腹齐痛，吐泻并作，甚则转筋，有声有物而吐利者，此乃其症也，名曰霍乱。又有心腹齐痛，有声无物，吐又不吐，泻又不泻，烦躁闷乱，甚则转筋入腹，须臾不救，名为干霍乱，俗云搅肠痧者是也。脉洪大者易治；脉微手足厥冷者难治。若遍体转筋，舌卷肾缩者死。

仓卒之际，用冷水一半，滚汤一半，加盐少许，名曰阴阳汤，引其必吐宿食殆尽，为妙。重甚者，用艾脐下灸七壮。切不可用寒凉之药。治法；宜引清气上升，浊气下降，散寒消食，分利阴阳。不可便吃米饮汤，热汤投之即死。待平静半日后，方可与冷稀粥汤方妥。冬月霍乱，宜用五积散；夏月霍乱，藿苓汤主之。凡转筋不止，男子手挽其阴，女子手挽两乳，甚妙法也。

藿苓汤 （即藿香正气散合五苓散） 治藿乱心腹卒痛，上吐下泻，增寒壮热。

藿香 紫苏 大腹皮 陈皮 桔梗 甘草 茯苓 半夏曲 浓朴 白芷 白术 猪苓 泽泻（各等分） 官桂（少）

生姜三片，枣一枚，水煎。

二香散 治夏月内伤生冷，外感风寒，霍乱转筋，浑身壮热。

苍术 浓朴 陈皮 甘草 紫苏 藿香 茯苓 半夏 大腹皮 白芷 香薷 扁豆 黄连 桔梗 麻黄（各等分）

生姜三片，水煎热服。（即藿香正气散合香薷饮）

加味理中汤 治霍乱吐泻，肚腹疼痛，手足厥冷，脉来沉细。

白术（炒） 茯苓（各一钱五分） 干姜 甘草（各一钱）

生姜三片。水煎。

附子理中汤（本方加）附子 治手足厥冷，脉沉细。

治中汤（本方加）青皮、陈皮 治心腹膨胀。

五苓苏木汤 治霍乱吐泻，外感寒邪。

白术 茯苓 朱苓 泽泻（各一钱） 官桂（三分） 紫苏 木瓜（各五分）

生姜一片，水煎，临服入少许。

不换金正气散 治霍乱吐泻，下痢赤白，及四时疫症，山岚瘴气，寒热往来，不伏水土并效。

茅术 浓朴 陈皮 甘草 藿香 半夏（制等分）

生姜三片，水煎。

木瓜汤 治霍乱转筋，上吐下泻。

木瓜（二钱） 茴香 吴朱萸（各一钱） 甘草（六分）

生姜五片，水煎。儿小者减半。

立应散（胃家有热难停食，胃冷无绿纱水浆，二症皆令儿呕吐，又家圣药是生姜。此方主之。）

生姜（一两） 盐（二两）

同炒变色。三岁儿五分，童便一杯，煎服。大人倍用。

灸法 霍乱已死，心腹有暖气者，纳盐脐中，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐论
  • 当前页：霍乱论
  • 下一页：泄泻论（附）宿食
<<< 返回本书目录
  1. 霍乱论《症因脉治》
  2. 霍乱论治《类证治裁》
  3. 霍乱论《婴童类萃》
  4. 霍乱门《丹台玉案》
  5. 霍乱论《胎产心法》
  6. 霍乱门《古今医统大全》
  7. 霍乱论《胎产心法》
  8. 霍乱门《养生导引法》
  9. 霍乱论《古今医彻》
  10. 霍乱门《养生导引秘籍》
  11. 霍乱论《妇科秘书》
  12. 霍乱门《医方考》
  13. 霍乱绝症三条《一得集》
  14. 霍乱门《幼科切要》
  15. 霍乱解《儿科萃精》
  16. 霍乱门《幼科心法要诀》
  17. 霍乱兼转筋《医学衷中参西录》
  18. 霍乱门《幼科指南》
  19. 霍乱夹食《凌临灵方》
  20. 霍乱门《张氏医通》
  21. 霍乱昏塞下利《圣济总录》
  22. 霍乱门《针灸大成》
  23. 霍乱弧菌《医学微生物学》
  24. 霍乱门（凡十六案）《湖岳村叟医案》
  25. 霍乱后脉绝手足冷方《外台秘要》
  26. 霍乱内因证治《三因极一病证方论》
  27. 霍乱后烦躁卧不安《圣济总录》
  28. 霍乱逆满《圣济总录》
  29. 霍乱后【方剂主治】
  30. 霍乱疟痢发斑《增订叶评伤暑全书》
  1. 霍乱论《婴童类萃》
  2. 霍乱论《古今医彻》
  3. 霍乱论《妇科秘书》
  4. 霍乱论《胎产心法》
  5. 霍乱论治《类证治裁》
  6. 霍乱论《胎产心法》
  7. 霍乱脉案《类证治裁》
  8. 霍乱论《症因脉治》
  9. 霍乱脉候《类证治裁》
  10. 霍乱六《伤寒悬解》
  11. 霍乱门《针灸大成》
  12. 霍乱类《察病指南》
  13. 霍乱门《幼科切要》
  14. 霍乱绝症三条《一得集》
  15. 霍乱门《张氏医通》
  16. 霍乱九《伤寒悬解》
  17. 霍乱门《医方考》
  18. 霍乱筋急候《巢氏病源补养宣导法》
  19. 霍乱门《丹台玉案》
  20. 霍乱解《儿科萃精》
  21. 霍乱门《养生导引秘籍》
  22. 霍乱简便方《幼幼集成》
  23. 霍乱门《养生导引法》
  24. 霍乱兼转筋《医学衷中参西录》
  25. 霍乱门《幼科指南》
  26. 霍乱夹食《凌临灵方》
  27. 霍乱内因证治《三因极一病证方论》
  28. 霍乱昏塞下利《圣济总录》
  29. 霍乱逆满《圣济总录》
  30. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  31. 霍乱疟痢发斑《增订叶评伤暑全书》


泄泻论（附）宿食_《婴童类萃》_中医儿科_【岐黄之术】

泄泻论（附）宿食

泄泻论（附）宿食

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻之症，经云有五。所谓五泄者∶曰胃泄、脾泄、大肠泄、大瘕泄、小肠泄。胃泄者∶饮食不化，色黄；脾泄者∶腹胀满，泻注，食则吐逆；大肠泄者∶食已窘迫，肠鸣切痛，大便色白；大瘕泄者∶里急后重，数至圊而不能便，小腹痛；小肠泄者∶溲而便脓血，小腹痛，茎中痛。名则有五，泄非一端。有因脾胃虚弱，饮食不能运化而作泄者；有饮食过伤，食积停滞而作泻者；有久阴动湿而泄者；有寒暑调理失宜而作泄者；有乳母自病；儿吮热乳，而作泻者。脾虚则温补之；停食消导之；积聚随缓急而下之；动湿则辛散而渗之；寒暑则随时令冷热调理之；乳母有疾，问其症而治之。

泄泻初起，不可便用补剂，恐宿食不消，反生他症矣。证见五虚∶脉细、厥冷、少气、泄痢、不食，为难治。

保和丸 治一切食积，泄泻酸臭，呕吐不食，心膈膨胀。

山楂肉（六两） 神曲（四两） 半夏曲（三两） 茯苓（三两） 陈皮（二两） 连翘 萝卜子（炒。各一两五钱）

为末，水叠为丸，姜汤下。

大安丸（本方加）白术（三两） 治脾泄。

木香 槟榔丸 治男妇小儿一切食积，肚腹膨胀，面色痿黄，内有虫鳖 瘕，及泄泻 痢疾，并历神效。

大黄（一斤，锉片，酒拌一宿，晒干） 牵牛（一斤，半生半熟） 槟榔（八两，白色者） 木香（一两五钱） 干姜（一两，炮）

各为净末，稀糊为丸，麻子大，姜汤空心下。去血鳖 虫，赤砂糖、空心五更时下。日午下后，稀粥补。当日不可吃腥荤。

神圣丸 消食去积，顺气止痛。

青皮 陈皮（各八两，醋炒） 乌梅肉（四两） 巴豆肉（一两，制） 大椒（五钱）

为末，糊丸，菜子大。每服五十丸，姜汤下。

助胃膏 治脾胃素弱，外感寒邪，内伤生冷，上吐下泻，久痢不止，胃口不开，面黄肌瘦，神昏目慢，手足厥冷，恹恹欲成慢惊。此药健脾开胃，扶元气，育养心神，及男妇久泻，并效。

人参（五钱） 白术（一两，炒） 茯苓（一两） 甘草（五钱，炙） 陈皮（八钱） 白豆蔻（三钱） 砂仁（三钱） 木香（三钱） 藿香（六钱，去土） 丁香（二钱） 诃子肉（六钱，煨） 肉豆蔻（三钱，面煨） 枇杷叶（六钱，姜汁炙，去毛）

为末，炼蜜捣匀合助胃膏。每服一锭，清米汤下。

香橘饼 治呕吐泻痢，冷热不调，赤白脓血，小腹疼痛，脾虚不食，及内有积聚。常服甚效。

苍术（一两二钱，炒） 浓朴（八钱，姜制） 陈皮（一两） 甘草（五钱） 山棱（七钱，醋炒） 蓬术（七钱，醋炒） 青木香（三钱） 木香（三钱） 神曲（一两，炒） 麦芽（八钱，炒） 山楂肉（八钱） 青皮（醋炒） 香附（各一两） 官桂（五钱） 砂仁（三钱）

共为末，炼蜜捣匀合香橘饼。每服一饼，米汤化下。

启脾丸 健脾胃，进饮食，止泄泻，治久痢，及男妇老弱脾泄。并历神效。

人参（五钱） 白术（一两，炒） 茯苓（一两） 甘草（五钱，炙） 莲肉（一两） 山药（一两） 山楂肉（一两） 陈皮 泽泻（各七钱） 肉蔻（三钱，麸煨）

为末，炼蜜捣匀为丸，圆眼核大，清米汤下。

参苓白术散 治一切泄泻，脾胃虚弱，及久痢不止。

人参 白术（炒） 茯苓 薏苡仁（炒） 甘草（炙） 山药 莲肉 扁豆（炒。各一两） 砂仁（五钱） 桔梗（七钱，炒）

为末，每服一二钱，白滚汤调化下。作煎剂亦可。

胃苓汤（即平胃散合五苓散） 治一切泻痢，及不服水土，脾胃不和，三焦气壅。宽中顺气；分利阴阳。

苍术（炒） 浓朴（姜制） 陈皮 甘草 白术（炒） 猪苓 泽泻（各等分） 官桂（少） 茯苓（一钱二分）

生姜三片，枣一枚。此方随症应变，功效无穷。

加味观音散 外感风冷，内伤饮食，脾胃不和，呕吐 泄泻，不进乳食，渐至羸瘦。大抵胃虚则呕，脾虚则泻，脾胃俱虚，吐泻不已。此药温养脾胃。

人参 黄 茯苓（各一钱） 藿香 扁豆（各七分） 木香（三分） 白芷（六分） 甘草（五分） 神曲 莲肉石莲肉（各八分） 干姜（三分）

冬瓜仁百粒、乌梅一个，水煎。

温脾散 治泄泻 腹痛，乳食不化。

苍术（一钱，炒） 浓朴（七分，制） 甘草（五分） 陈皮 诃子 人参 茯苓 桔梗（各六分） 木香 干姜（各三分）

为末，盐梅汤调化下；或作煎剂亦可。

人参 豆蔻散 止泄泻，浓肠胃，进饮食。

人参（五分） 白术 茯苓 陈皮（各八分） 浓朴 诃子肉 肉豆蔻（各五分） 白豆蔻（三分） 白扁豆 甘草（各七分）

生姜三片，盐梅一个，捶碎水煎；为末服尤妙。

钱氏白术散 脾胃不和吐泻，并作心烦口渴。

人参 白术 茯苓 甘草 藿香 干葛 木香

生姜三片，水煎。

五苓散 分阴阳，利小水，热泻用之甚效。

猪苓（一钱五分） 白术 泽泻 茯苓（各一钱） 官桂（三分）

水煎。热吐，加半夏（一钱）。

生脉散 治长夏湿热熏蒸，心烦口渴；元气虚弱者用之，生津止渴，生脉益元气。

人参（五分） 麦冬（一钱） 五吐（十粒）

川米百粒，水煎。

桂苓甘露饮 治暑月热泻，心烦口渴，面赤唇红。

茯苓 白术 猪苓 泽泻（各一钱） 石膏 滑石 寒水石（各二钱） 官桂 甘草（各三分）

淡竹叶二十片，水煎。

辰砂益元散 治中暑身热，小便不利。此药专能燥湿，利小便，实大肠，化食毒，去积滞，逐瘀血，解烦渴，补脾胃，清暑降火之要药也。

滑石（一斤，桂府者佳，如无，细腻洁白亦好。牡丹皮煮过用） 甘草（一两）

碾极细，加辰砂五钱，HT 匀。每服一二钱，蜜水下。

滑石，青黄二种杀人，并上面垢不去，亦伤人。

团参散 治脾胃虚弱，冷热不调，一切吐泻痢疾，手足厥冷并效。

人参 茯苓 扁豆（炒） 山药 川芎 粟壳（各一两，蜜炒） 甘草（炙） 白术（炒。各七钱） 木香（三钱）浓朴 白芷 乌药 粟米（炒。各五钱）

为末，瓷罐收贮。每服一钱，滚汤调化下。

固肠丸 治脾胃虚弱，滑泄无度，腹痛肠鸣，及疳泻痢不止。并效。

当归 人参 白芷 赤石脂 龙骨（ ） 白术（炒） 乌鱼骨（各等分）

为末，醋糊为丸。量大小，米汤下。

香矾丸 治泻痢日久不瘥。

枯矾 诃子 酸石榴皮（炒黑。各等分） 木香（减半）

为末，糊丸麻子大。每二三十丸，米汤下。

泻痢奇方 治小儿泄泻，日久不止，及男妇脾泄并用。

糯米（半升，姜汁浸一宿炒熟） 山药（半斤，炒黄）

为末，加大椒末一钱，和匀，瓷罐收贮。每服一二钱，赤砂糖汤调化下。

单方车前子 （微炒为末，每服一钱，米汤调化下。）

灸法 关元穴 治灸泻不止，灸五壮。见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱论
  • 当前页：泄泻论（附）宿食
  • 下一页：痢疾论
<<< 返回本书目录
  1. 泄泻论（附）宿食《婴童类萃》
  2. 泄泻论治《类证治裁》
  3. 泄泻论《症因脉治》
  4. 泄泻门《丹台玉案》
  5. 泄泻论《胎产心法》
  6. 泄泻门《傅青主男科》
  7. 泄泻论《女科折衷纂要》
  8. 泄泻门《小儿推拿广意》
  9. 泄泻论《古今医彻》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻论《妇科秘书》
  12. 泄泻门《医方考》
  13. 泄泻痢疾【中药主治】
  14. 泄泻门《幼科切要》
  15. 泄泻九法论《叶选医衡》
  16. 泄泻门《幼科推拿秘书》
  17. 泄泻兼发灼《医学衷中参西录》
  18. 泄泻门《张氏医通》
  19. 泄泻及完谷不化并遗屎论《胎产心法》
  20. 泄泻门推法《推拿抉微》
  21. 泄泻及完谷不化并遗屎论《妇科秘书》
  22. 泄泻门-幼幼汇集（中）《古今医统大全》
  23. 泄泻腹痛反复发作10余年《名师垂教》
  24. 泄泻切牙作渴之症《保婴撮要》
  25. 泄泻方《医学三字经》
  26. 泄泻死证《杂病心法要诀》
  27. 泄泻从湿治有多法《金匮钩玄》
  28. 泄泻丸【方剂大全】
  29. 泄泻肠鸣【方剂主治】
  30. 泄泻叙论《三因极一病证方论》
  1. 泄泻论宿食《婴童类萃》
  2. 泄泻论《女科折衷纂要》
  3. 泄泻论治《类证治裁》
  4. 泄泻论《妇科秘书》
  5. 泄泻脉案《类证治裁》
  6. 泄泻论《古今医彻》
  7. 泄泻脉候《类证治裁》
  8. 泄泻论《胎产心法》
  9. 泄泻门《幼科切要》
  10. 泄泻论《症因脉治》
  11. 泄泻门《张氏医通》
  12. 泄泻类《察病指南》
  13. 泄泻门《医方考》
  14. 泄泻九法论《叶选医衡》
  15. 泄泻门《丹台玉案》
  16. 泄泻简便方《幼幼集成》
  17. 泄泻门《小儿推拿广意》
  18. 泄泻兼发灼《医学衷中参西录》
  19. 泄泻门《小儿推拿广意》
  20. 泄泻及完谷不化并遗屎论《妇科秘书》
  21. 泄泻门《幼科推拿秘书》
  22. 泄泻及完谷不化并遗屎论《胎产心法》
  23. 泄泻门（幼幼汇集 中）《古今医统大全》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻门推法《推拿抉微》
  26. 泄泻方《医学三字经》
  27. 泄泻脾弱《奇方类编》
  28. 泄泻从湿治有多法《金匮钩玄》
  29. 泄泻切牙作渴之症《保婴撮要》
  30. 泄泻辩《医旨绪余》
  31. 泄泻诗《医学实在易》


痢疾论_《婴童类萃》_中医儿科_【岐黄之术】

痢疾论

痢疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾古云滞下，多行于夏末秋初，其故何也？然内为生冷所积，外为暑湿相搏，其得病之由也。脾胃不和，生冷过度，停积于肠胃之间，不得克化；又为风寒暑湿之气相干，淹留日久，而成斯疾。大抵痢疾无积不成。所谓痢者，利也。乘病初起，必先用 利之药，荡涤肠胃，使毒瓦斯外泄。切不可先用补涩之药，使积停滞，不得外泄，则热毒固闭，恶症生矣。所谓痢不可止，此也。当下不下，日久脾胃益虚，尤不可下矣。其证有八∶曰冷、曰热、曰疳、曰惊、曰冷热不调、曰休息痢、曰蛊毒、曰 痢。冷痢则去白，热痢则去红。余谓不然，当辨手足温暖则为热；厥冷则为寒。以此分别治之，则不误矣。疳症，痢兼黄白，下无时度；惊痢去青，乍寒乍热；冷热不调，则赤白相杂；休息痢，粪黑如鱼肠，愈而复作； 痢，停积失于不下，大便秘涩，疼痛啼叫，恶食粪臭；蛊毒下痢紫黑。又有三恶症∶曰禁口痢者，毒瓦斯侵胃，干呕不食；二曰刮肠痢，肠头鲜血频滴，肛门深黑，开张可畏，肚腹 痛，里急后重；三曰滑肠痢，日夜频并，饮食直过，完谷不化。如遇此症，非尽诚医治，十中难全一二。久痢渴而思酒，是肠胃精液耗竭故也。治之之法∶冷者温之，热者清之，和胃温脾，宽肠顺气。下痢身凉，脉微细者生；身热脉浮大者死；舌黑汗出者死。

感应丸 治一切食积，下痢赤白，肚腹 痛，里急后重，不拘男妇，此药乃斩关夺营之将，定祸乱而致太平，真有起死回生之功，用之得宜神效。

茅术（一两五钱，炒） 浓朴（一两，姜制） 陈皮（一两二钱） 甘草（五钱） 干姜（五钱） 百草霜（三钱）巴豆（五钱，制）

制巴豆法∶如用，先于三月之前，去壳，取仁，去枯油者不用。研细，用纸包裹．压去油。再研，再压。仍置泥地，任其上梅，去毒，方可合药，否则伤人。为末，次人百草霜、巴豆，HT 细和匀。面糊为丸，麻子大，周岁十二三丸，大人四五十丸。

小儿七八朝，恶露内蓄，腹胀不乳。黄连 甘草汤服六七丸，甚效。

脾积丸 治脏腑一切寒食积聚。

三棱（一两，醋炒） 蓬术（一两，醋炒） 青皮（一两，醋炒） 良姜（醋炒） 木香（各五钱） 丁香（三钱）皂荚（三条，烧灰） 巴豆（五钱，制） 百草霜（三钱）

为末，面糊为丸，麻子大，姜汤量大小服。

导滞汤 痢疾初起，必下，此方视大小承气最稳当。

黄芩（酒炒） 黄连（姜汁炒） 当归 赤芍（炒） 枳壳（麸炒） 槟榔（各一钱） 木香（五分） 大黄（小者二三钱，大人六钱，酒摆过，晒干候用）

水钟半，煎三滚，入大黄再煎一滚，置水中候冷，再上火顿热服。渣再煎服效。

加味胃苓汤 内伤生冷之食，外感暑湿之气，肚腹 痛，里急后重，一切痢疾 泄泻，脾胃不和，并效。

猪苓 泽泻 白术 茯苓 苍术（炒） 浓朴（制） 陈皮（各一钱） 甘草（五分） 枳壳 槟榔 黄连 姜汁（炒） 黄芩（七分） 木香 官桂（各三分）

生姜三片，枣一枚，水煎。夏月加香薷、扁豆，去官桂；腹痛甚加生姜、雨茶；久泻加诃子、肉果；久痢加乌梅、粟壳，便血加槐花、荆芥、当归；小便不利加木通、滑石；口渴加干葛、麦冬、五味，去桂。

调中汤 治症同前。

黄连（姜汁炒） 黄芩（酒炒。各一钱五分） 当归（一钱） 白芍（酒炒） 槟榔（各八分） 水香（三分）

生姜五片，雨茶一撮，水煎。

加味调中汤，有苍术、白术、滑石、生地。

胃风汤 治风冷乘虚客于肠胃，腹痛肠鸣，水谷不化，下注豆汁，或下瘀血。

人参 白术 当归 川芎 茯苓 芍药 羌活 防风（各等分） 官桂（少）

粟米一撮，水煎。

神效散 下痢赤白，里急后重，肚腹 痛，不拘新久，并效。

苍术（一钱） 浓朴 陈皮（各七分） 甘草（五分） 当归 川芎（各七分） 黄连（一钱五分） 枳壳 升麻（各六分） 木香（三分） 白芍（一钱） 人参（五分）

乌梅一个，黑枣二枚，水煎。

真人养脏汤 治冷热不调，下痢赤白，脐腹搅痛，里急后重，泻痢已久。

人参 白术（炒） 当归 芍药（炒） 诃子 肉蔻（煨） 甘草 粟壳（蜜炒。各八分） 肉桂 木香（各三分）

生姜三片，水煎。手足厥冷加附子。

解毒香薷饮 治暑毒，下痢纯血，身热口渴，心烦面赤，脐腹 痛，里急后重，小便赤涩。

黄芩 黄连 黄柏（各一钱） 香薷（二钱） 浓朴 扁豆（炒研。各八分）

水煎服。大人酒毒便血，加当归 阿胶（蛤粉炒。各一钱）

三黄熟艾汤 本方加祁艾（一钱醋炒）

生熟饮 治痢日久，肚腹绞痛，里急后重，日夜无度。

粟壳（四个） 陈皮（二片） 甘草（一寸，两破） 乌梅（二个） 黑枣（二个） 生姜（二片） 木香（一钱，分二块） 诃子（二个） 黑豆（六十粒） 黄 （二寸） 白术（二块） 当归（二寸，两破）

俱要半生半熟，不用锉碎，水二碗，煎一碗，徐徐服。此方按君臣佐使，调阴阳，和脾胃，顺益三焦，安调五脏。

日久泄痢，无不神效，不可忽之。

五圣散 治一切泻痢日久，诸药不效，恹恹欲绝，可转危就安。

乌梅（七个，捶碎） 黑枣（七个，捣） 粟壳（七个，蜜炙） 甘草（七寸，炙） 莲肉（七粒，捣）

生姜七片，雨茶七分，水煎，露一宿。天明顿温，徐徐服。酒煎尤妙。小儿分二日服。

香连丸 治一切泻痢，肚腹不和，胸膈痞闷，气痛，并效。

黄连（净，一斤，吴茱萸四两，同炒） 肉豆蔻（二两，面煨） 木香（二两） 茅术（六两，炒） 浓朴（三两，姜汁炒） 陈皮（四两） 甘草（一两五钱）

为末，醋糊为丸，量大小，米汤、醋汤，随意服。

惊粟丸 治症同前。未经行过不可用。

粟壳（四而，醋炒） 青皮 陈皮 当归 诃子 白芍（各二两） 甘草 木香 干姜（各一两）

为末，炼蜜为○大。每服一丸，蜜汤磨化，顿热服。

豆蔻丸 泻痢日久，肠胃虚寒，肠滑，糟粕不聚，此方主之。

肉豆蔻（煨） 胡粉（炒） 龙骨（ ） 白矾（ ）

各等分，为末，糊丸。量大小，米汤下。

百中散 治症如前。

粟壳（蜜炒） 浓朴（姜汁炒）

等分，为末。每服一钱，白痢赤砂糖汤；赤痢蜜汤，调下。

海藏仙方 治受暑毒，久泻、久痢、久疟，并效如神。

雄黄（透明者）

不拘多少，为末，蒸饼为丸，绿豆大。甘草汤下。

端午日制更效。

铁门栓 治赤白痢疾，五种泄泻。

文蛤（一两炒） 白矾（三钱半，生） 黄丹（二钱，炒）

为末，黄蜡一两为丸，生姜、雨茶泡汤下。

参连饮 治禁口痢。

人参 黄连（各一钱）

水煎频频呷之。

附禁口痢诸方∶

精猪肉切片，将面粉搽上，频炙，频搽，香熟食之。不吃，鼻下闻之。

宁波白鲞炙香，食之。

凤尾草煎汤露一宿，顿温，徐徐服。

川乌三两，光圆者。一两生用，一两煨，一两烧存性。同为末，糊丸，每服十丸，甘草汤下。

五爪龙草阴干，为末，每服一钱，酒下。

封脐膏

陈小粉（五钱） 乳香 没药（各一钱）

研末，醋调敷脐。

黄瓜藤经霜者，晒干，烧灰存性，香油调敷脐中。

熏痢秘方 泻痢日久，用此熏之。

地骨皮（新鲜者，煎百沸）

倾入陈马桶内，乘热坐上熏之。亦治脓窠疮。

灸法 治泻痢日久。

关元穴 翠尾穴（各灸，三壮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻论（附）宿食
  • 当前页：痢疾论
  • 下一页：失血论
<<< 返回本书目录
  1. 痢疾论《症因脉治》
  2. 痢疾门《辨证录》
  3. 痢疾论《婴童类萃》
  4. 痢疾门《丹台玉案》
  5. 痢疾论《医门法律》
  6. 痢疾门《丹台玉案》
  7. 痢疾论《医贯》
  8. 痢疾门《傅青主男科》
  9. 痢疾论《古今医彻》
  10. 痢疾门《万氏秘传片玉心书》
  11. 痢疾立验神方【方剂大全】
  12. 痢疾门《王旭高临证医案》
  13. 痢疾立效饮【方剂大全】
  14. 痢疾门《小儿推拿广意》
  15. 痢疾后综合症【疾病大全】
  16. 痢疾门《小儿推拿广意》
  17. 痢疾根原《四圣心源》
  18. 痢疾门《幼科切要》
  19. 痢疾膏【方剂大全】
  20. 痢疾门《幼科推拿秘书》
  21. 痢疾杆菌《医学微生物学》
  22. 痢疾门《幼科心法要诀》
  23. 痢疾的中医食疗《老年食养食疗》
  24. 痢疾门《幼科指南》
  25. 痢疾导滞散【方剂大全】
  26. 痢疾门（凡十一案）《湖岳村叟医案》
  27. 痢疾初起【方剂主治】
  28. 痢疾门方《医门法律》
  29. 痢疾茶剂【方剂大全】
  30. 痢疾门推法《推拿抉微》
  1. 痢疾论《婴童类萃》
  2. 痢疾论《古今医彻》
  3. 痢疾门《幼科切要》
  4. 痢疾论《医贯》
  5. 痢疾门《丹台玉案》
  6. 痢疾论《症因脉治》
  7. 痢疾门《丹台玉案》
  8. 痢疾论《医门法律》
  9. 痢疾门《王旭高临证医案》
  10. 痢疾救逆诗三首《医学实在易》
  11. 痢疾门《万氏秘传片玉心书》
  12. 痢疾简便方《幼幼集成》
  13. 痢疾门《小儿推拿广意》
  14. 痢疾根原《四圣心源》
  15. 痢疾门《小儿推拿广意》
  16. 痢疾杆菌《医学微生物学》
  17. 痢疾门《幼科推拿秘书》
  18. 痢疾方《增订叶评伤暑全书》
  19. 痢疾门《幼科指南》
  20. 痢疾二妙丸《奇方类编》
  21. 痢疾门（十二则）《辨证录》
  22. 痢疾的中医食疗《老年食养食疗》
  23. 痢疾门（幼幼汇集 中）《古今医统大全》
  24. 痢疾的意义《圆运动的古中医学》
  25. 痢疾门方《医门法律》
  26. 痢疾不治症《寿世保元》
  27. 痢疾门推法《推拿抉微》
  28. 痢疾便方《奇方类编》
  29. 痢疾诗《医学实在易》
  30. 痢疾案《丁甘仁医案》
  31. 痢疾食积《金匮钩玄》


失血论_《婴童类萃》_中医儿科_【岐黄之术】

失血论

失血论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶心生血，肝藏血，脾统血，气引血行，血随气转，荣养四肢百骸，灌溉五脏 六腑。故目得血而能视，耳得血而能听，手得血而能握，足得血而能行。大人失血，心肝二经受病者多；小儿失血，脾胃受伤者多。亦有跌扑内伤者。怒甚气逆，血出于肝，呕血亦出于肝；咯血出于肾；衄血亦出于肺；舌衄出于心，吐血亦出于心，溺血亦出于心；便血出于脾；肠风出于大肠；血淋出小肠，牙宣出于胃。血者神气也，持之则存，失之则亡。凡治此症，视何经受病，先以顺气为主，降火次之。气顺则血归于经，火降则血自止。小儿纯阳之体，不可妄补，亦不可便用止剂。失血之脉，沉细者生，浮大牢实者重。手足逆冷者死。

凉血地黄汤 治吐血、衄血、便血、溺血并效。

当归 生地 熟地（各一钱） 知母（盐水炒） 黄柏（盐水炒） 槐花 青皮（各七分）

水煎。在上食后服，在下食前服。吐血加茅草根、韭菜汁，衄血加茅花、侧柏叶；便血加阿胶（炒）、黄芩；溺血加发灰、琥珀；咯血加款花、百合；咳嗽有红加款花、贝母。

犀角地黄汤 治症同前，加减亦如前法。

犀角 生地 当归 牡丹皮 黄连 黄芩 山栀

水煎。临服入藕汁半合，韭汁、生姜汁各少许服。如无上二味，入童便亦效。便秘加大黄、槟榔。

琼玉膏 治劳伤，一切血症。小儿减用。

生地黄（二斤，用河水十斤，砂锅煮一昼夜，约汁四五斤） 加人参（三两） 茯苓（三两。共为末） 荆芥（烧灰存性，一两）

三味同汁和匀；置地上，去火毒。每服三钱，米汤下。

二蓟饮 治便血、溺血、血淋，治诸血并效。

苦参（酒焙干） 荷叶（连蒂焙干）

大蓟小蓟各三钱，煎汤。大者二钱，小者一钱，调下。

当归和血散 治便血，治诸血并效。

槐花 青皮（各六钱） 当归 升麻（各二钱） 荆芥 熟地 白术 川芎（各一钱）

为末。每服二钱，米汤调下。

小蓟饮 治下焦蕴热，溺血、血淋。

生地 小蓟 滑石 甘草 蒲黄 当归 山栀 通草 藕节（各等分）

淡竹叶二十片、灯心二十寸，水煎。此方加琥珀末五分更效。

肠风便血方

当归 生地 白术（炒。各一钱） 地榆 秦艽 防风 柴胡 枳壳 槐花（炒。各七分） 升麻 黄芩（酒炒。

各六分）

水煎。

三黄饮 治血痢，兼治酒毒便血。

黄连（一钱） 黄柏 黄芩 白芍 枳壳 苍术 浓朴 陈皮（各七分） 甘草（五分） 木香（三分）

水煎。

经验良方 余便血诸药不效，此方一服效，二服永不发。济人无不效者，儿分三剂用。

当归（五钱） 川芎（三钱） 白芍（二钱，酒炒） 淮地（五钱） 白芷（一钱） 祁艾（二钱，醋炒） 阿胶（五钱，蛤粉炒） 茅草根（三钱，捣） 侧柏叶（三钱，矾水浸一宿，炒黄）

合一大剂，水三碗，煎二碗。频频顿温服。

三黄苦参丸 治症同前。

黄连（姜汁炒） 黄柏（酒炒） 黄芩（酒炒） 槐花（炒） 荆芥 苦参（酒炒） 甘草（各一两）

为末，蜜丸。白滚汤下，米汤亦可。

槐花散 治如前症。

槐花（炒） 柏叶（矾水炒） 荆芥 枳壳（麸炒）

为末。每服一钱，米汤下。

苦参饮

苦参（三钱，酒炒） 甘草（五钱）

水煎。露一宿，空心热服。

槐角丸 治症同前。

黄柏（一两） 槐角 白芷 熟地黄（各五钱）

为末，糊丸。米汤下。

得效方 治便血，并痔疮脏毒，下血。

柿饼（十个，五个烧存性） 槐花（一两，炒） 乌梅（一两，饭上蒸熟）

乌梅捣烂为丸，白滚汤下。

单方 柿饼（烧灰存性，柿饼煎汤下，一钱效）。

脏连丸 治一切便血。

黄连（一斤为末）

用猪脏头粗，将连末装入，两头扎紧，煮熟捣丸，随意不拘引服、

止血三奇方

石榴皮（为末） 粪前下血，茄枝煎汤服一钱。

五倍子（为末） 粪后下血，艾叶煎汤服一钱。

茄蒂（烧灰为末） 粪中下血，米汤调服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾论
  • 当前页：失血论
  • 下一页：疟疾论
<<< 返回本书目录
  1. 失血论《婴童类萃》
  2. 失血门《幼科心法要诀》
  3. 失血过多后贫血【疾病症状】
  4. 失血门《幼科指南》
  5. 失血过多【疾病症状】
  6. 失血破疑说《医法圆通》
  7. 失血《证治准绳·幼科》
  8. 失血奇效丸【方剂大全】
  9. 失血《张氏医通》
  10. 失血死证《杂病心法要诀》
  11. 失血《医学见能》
  12. 失血性休克【疾病大全】
  13. 失血《续名医类案》
  14. 失血叙论《三因极一病证方论》
  15. 失血《虚损启微》
  16. 失血章《医学妙谛》
  17. 失血《万病回春》
  18. 失血治法《杂病心法要诀》
  19. 失血《景岳全书》
  20. 失血总括《医宗金鉴》
  21. 失血《经验麻科》
  22. 失血总括《医宗金鉴》
  23. 失血《活幼心书》
  24. 失血总括《杂病心法要诀》
  25. 失血《古今医鉴》
  26. 失盐【疾病症状】
  27. 失血《冯氏锦囊秘录》
  28. 失盐性肾炎【疾病大全】
  29. 失血《冯氏锦囊秘录》
  30. 失音《痘疹心法要诀》
  1. 失血论《婴童类萃》
  2. 失血量的估计《急诊医学》
  3. 失血门《幼科指南》
  4. 失血发热《中医词典》
  5. 失血破疑说《医法圆通》
  6. 失血《医学见能》
  7. 失血时血液动力学的变化《急诊医学》
  8. 失血《扁鹊心书》
  9. 失血死证《医宗金鉴》
  10. 失血《活幼心书》
  11. 失血死证《杂病心法要诀》
  12. 失血《活幼心书》
  13. 失血心神不安《女科证治准绳》
  14. 失血《明医指掌》
  15. 失血心痛《中医词典》
  16. 失血《万病回春》
  17. 失血叙论《三因极一病证方论》
  18. 失血《古今医鉴》
  19. 失血眩晕《中医词典》
  20. 失血《张氏医通》
  21. 失血章《医学妙谛》
  22. 失血《证治准绳·幼科》
  23. 失血治法《医宗金鉴》
  24. 失血《医述》
  25. 失血治法《杂病心法要诀》
  26. 失血《续名医类案》
  27. 失血总括《医宗金鉴》
  28. 失血《冯氏锦囊秘录》
  29. 失血总括《医宗金鉴》
  30. 失血《冯氏锦囊秘录》
  31. 失血总括《幼科心法要诀》


疟疾论_《婴童类萃》_中医儿科_【岐黄之术】

疟疾论

疟疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶夏伤于暑，秋必 疟。疟，犹言凌虐也。其名有五∶曰瘅、曰寒、曰湿、曰牝、曰牡。证候虽各不同，皆由外受六淫之气，内为七情所伤，寒气客于腠里，痰饮积于胸膈。其症∶呵欠厥冷，口渴心烦，面色青黄，身体拘急，振振而寒，翕翕而热。又曰∶风寒暑湿，邪从外来；饮食起居，邪由内作。盖暑邪与正气相搏，阴阳交争，互相胜负。邪并于阳则热；邪并于阴则寒。阳胜则热多；阴胜则寒多；阴阳更盛、更虚则热大作。阴阳相离，故得汗而解。卫气昼行阳，夜行阴，得阳而外出，故发于日；荣血夜行阴，昼行阳，得阴而内搏，故发于暮。古云∶一日一发，所感日近，为易治。二日、三日一发，所感日深，为难治，未可据也。二三日一发，而反易治者，一日一发，用药难于治者。大法∶弦数则热，弦迟则寒∶风以散之，寒以温之；痰以涤之，食以消之。视症胗脉，随经取之。婴儿未食生冷，未冒暑热，而疟者何也？因乳母抱持，解脱衣裳，不避风寒，邪入腠里，因而成疟。又有食积，日晡潮热，似疟非疟，当从消导。宜细辨之。

截疟丹 治一切疟疾，日久不愈，用此截之。

上号黄丹（不拘多少，炒紫色）

端午用独蒜煨熟，捣烂为丸，桐子大。大人七丸，小儿五丸，三丸，柳枝、桃枝煎汤，露一宿，空心服。忌妇人、鸡、犬见之。合药亦忌。

碧霞丹 治如前症。

东方甲乙木，巴豆肉 南方丙丁火，官桂 中央戊己土，硫黄 西方庚辛金，白矾 北方壬癸水，青黛（俱各研细）

各等分，五月初一日，各用纸包，按方位供于神前，端午日，用五家粽尖，捣为丸，桐子大。每用一丸，绵裹塞耳内或鼻亦可，男左女右用之。

修合并用药，俱忌鸡、犬、妇人。

柴平汤 治疟如神，百发百中。

小柴胡（一钱五分） 半夏（八分） 人参（七分） 黄芩（一钱，酒炒） 甘草（五分） 苍术（一钱二分） 浓朴（七分，姜汁炒） 陈皮（八分）

生姜五片，枣一枚，水煎，预期先服。初疟，加紫苏、干葛；食积，加神曲、枳实；痰甚，加枳壳、贝母；久不止，加常山、知母，午前发者，加白术、茯苓；午后发者，加当归、川芎。忌腥荤，只吃稀粥，使胃气清也，否则无效矣。

柴苓汤 治疟热多寒少，兼治热泻。

柴胡（一钱二分） 人参 半夏 黄芩 甘草（各五分） 猪苓 泽泻 白术 茯苓（各一钱）

生姜三片，水煎。久不止，加常山、知母、槟榔；口渴，加乌梅、干葛。

青脾饮 治一切疟疾。

白术 茯苓 青皮 半夏 草果 柴胡 黄芩 甘草（各等分）

生姜三片，水煎。

养胃汤 治疟，外感风寒，内伤生冷，温中快胃。

苍术（一钱） 浓朴 半夏 霍香 草果（五分） 人参 茯苓 陈皮 槟榔（各七分） 甘草（五分）

生姜三片，水煎。

神授千金汤 治一切疟，无不神效。

陈皮（一钱） 茯苓（八分） 常山（酒煮） 半夏（各六分） 草果（半分） 甘草 槟榔（各五分）

生姜五片，水一钟，煎五分，露一宿，鸡鸣面东服，渣再煎服。

八宝饮 治疟如神。

青皮 陈皮 常山（酒煮） 草果 槟榔 浓朴 蝉蜕 甘草（各等分）

水酒各半煎，露一宿，空心服。

常山饮 治症如前。

知母 贝母 半夏 茯苓 甘草 人参 常山 浓朴（各等分） 草果（减半）

生姜三片，枣一枚，水煎，露一宿服。忌妇人、鸡、犬。

鬼哭饮 截一切久疟。

知母 贝母 槟榔 常山（酒炒。各等分）

水煎，露一宿，空心服。

鬼见愁 治乳儿患疟，无计可施，此方神应。

代赭石（用丁头者五粒，火 ，醋淬七次，乳细） 朱砂（好者，五分） 砒霜（豆大）

上三味，湿纸七重包裹，慢火内煨，至纸干为度；取出，地上出火毒，入脑、麝各一分，金箔五片，同乳为末。每用二三分，于发日早晨，麻油一滴，调抹鼻尖即止。

符法治诸疟 于发日不得梳头、洗面、嗽口，日出时用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血论
  • 当前页：疟疾论
  • 下一页：??谴
<<< 返回本书目录
  1. 疟疾论《婴童类萃》
  2. 疟疾脉论《三指禅》
  3. 疟疾兼阴虚《医学衷中参西录》
  4. 疟疾门《辨证录》
  5. 疟疾兼暑热《医学衷中参西录》
  6. 疟疾门《丹台玉案》
  7. 疟疾兼脾胀《医学衷中参西录》
  8. 疟疾门《丹台玉案》
  9. 疟疾寒热相等《幼幼新书》
  10. 疟疾门《古今名医汇粹》
  11. 疟疾寒热更作《幼幼新书》
  12. 疟疾门《奇方类编》
  13. 疟疾寒而后热《幼幼新书》
  14. 疟疾门《王旭高临证医案》
  15. 疟疾寒而不热《幼幼新书》
  16. 疟疾门《小儿推拿广意》
  17. 疟疾寒多于热《幼幼新书》
  18. 疟疾门《小儿推拿广意》
  19. 疟疾肝体坏外证《读医随笔》
  20. 疟疾门《幼科切要》
  21. 疟疾方《医学三字经》
  22. 疟疾门《幼科推拿秘书》
  23. 疟疾大小总论合参《冯氏锦囊秘录》
  24. 疟疾门《幼科心法要诀》
  25. 疟疾部《神应经》
  26. 疟疾门《幼科指南》
  27. 疟疾不愈《儒门事亲》
  28. 疟疾门《针灸大成》
  29. 疟疾案《丁甘仁医案》
  30. 疟疾门推法《推拿抉微》
  1. 疟疾论《婴童类萃》
  2. 疟疾渴甚《奇效简便良方》
  3. 疟疾脉候《类证治裁》
  4. 疟疾简便方《幼幼集成》
  5. 疟疾脉论《三指禅》
  6. 疟疾兼阴虚《医学衷中参西录》
  7. 疟疾脉象《医学从众录》
  8. 疟疾兼暑热《医学衷中参西录》
  9. 疟疾门《针灸大成》
  10. 疟疾兼痧《痧胀玉衡》
  11. 疟疾门《幼科切要》
  12. 疟疾兼脾胀《医学衷中参西录》
  13. 疟疾门《针灸易学》
  14. 疟疾寒热相等《幼幼新书》
  15. 疟疾门《古今名医汇粹》
  16. 疟疾寒热更作《幼幼新书》
  17. 疟疾门《丹台玉案》
  18. 疟疾寒而后热《幼幼新书》
  19. 疟疾门《丹台玉案》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾门《王旭高临证医案》
  22. 疟疾寒多于热《幼幼新书》
  23. 疟疾门《小儿推拿广意》
  24. 疟疾肝体坏外证《读医随笔》
  25. 疟疾门《小儿推拿广意》
  26. 疟疾方《医学三字经》
  27. 疟疾门《幼科推拿秘书》
  28. 疟疾方《增订叶评伤暑全书》
  29. 疟疾门《幼科指南》
  30. 疟疾点《手穴手纹诊治》
  31. 疟疾门（十则）《辨证录》


??谴_《婴童类萃》_中医儿科_【岐黄之术】

??谴

??谴

  • 上一页
  • 目录
  • 相关
  • 下一页

用新笔醮朱砂，书上第一字于净纸上，写九个剪切，贴两手心、两足心、两颊、并前后心九处；然后吃饮食，如未效，次日书第二字即住。鲜有书及第三字者。

贴眉心膏 治疟如神。修合用时，并忌妇人、鸡、犬。

半夏（五钱） 滑石（五钱） 白芨（三钱） 巴豆（二钱） 砒霜（一钱）

端午日，薄糊为丸，绿豆大。昼发夜贴，夜发昼贴。

灸法 大椎中第一节骨尽处（小儿三壮） 第三骨尽处亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾论
  • 当前页：??谴
  • 下一页：积热论
<<< 返回本书目录
  1. ???《伤寒六书》
  2. ?鼻《圣济总录》
  3. ???《济阴纲目》
  4. ?病《仁术便览》
  5. ???《本草新编》
  6. ?病《张氏医通》
  7. ??《幼科折衷》
  8. ?病证-幼幼汇集（下）《古今医统大全》
  9. ??《金匮钩玄》
  10. ?疮《景岳全书》
  11. ??《济阴纲目》
  12. ?疮《圣济总录》
  13. ??《本草图经》
  14. ?疮《圣济总录》
  15. ??《本草乘雅半偈》
  16. ?耳《圣济总录》
  17. ?（音夷又音题）鱼《证类本草》
  18. ?疟《圣济总录》
  19. ?（音噎）?（乌红切）《证类本草》
  20. ?皮《证类本草》
  21. ?（音喜）（音）《证类本草》
  22. ?气《圣济总录》
  23. ?（音拓）虫《证类本草》
  24. ?溏《圣济总录》
  25. ?（音驼）鱼甲《证类本草》
  26. ?胀《圣济总录》
  27. ?（音湍）肉、胞、膏《证类本草》
  28. ?证门《古今医统大全》
  29. ?（音甜）菜《证类本草》
  30. ?症《幼科铁镜》
  1. ??谴《婴童类萃》
  2. ???《名医别录》
  3. ??丸《医方考》
  4. ???《伤寒六书》
  5. ?本《雷公炮制药性解》
  6. ???《本草新编》
  7. ?本《医学入门》
  8. ???《济阴纲目》
  9. ?本《名医别录》
  10. ??《本草图经》
  11. ?鼻《圣济总录》
  12. ??《本草乘雅半偈》
  13. ?病《张氏医通》
  14. ??《金匮钩玄》
  15. ?病《仁术便览》
  16. ??《本草撮要》
  17. ?病证（幼幼汇集 下）《古今医统大全》
  18. ??《名医别录》
  19. ?草《医学入门》
  20. ??《女科精要》
  21. ?草《本草求真》
  22. ??《幼科折衷》
  23. ?草《名医别录》
  24. ??《活幼心书》
  25. ?虫《医学入门》
  26. ??《得配本草》
  27. ?虫《本草求真》
  28. ??《得配本草》
  29. ?疮《圣济总录》
  30. ??《外科证治全书》
  31. ?疮《圣济总录》


积热论_《婴童类萃》_中医儿科_【岐黄之术】

积热论

积热论

  • 上一页
  • 目录
  • 相关
  • 下一页

积热之症非一，有实热，有虚热。实热之候∶实则脉实，眼赤，惊搐，面红唇赤，心烦口渴，二便秘涩，腹中疼痛，胸胁胀满，嗳气吞酸，肌肉消烁，饮食不能为肌肤；虚热之候∶虚则脉虚，饮食不进，微声短气，恶闻人声，大便溏泻，完谷不化，小便清利，肚腹虚膨。得病之源，或为风寒暑湿所乘；或为饮食生冷所伤；或内有积聚；或外受惊恐；或肥甘油腻过度；或浓衣温暖过节。积热者，内有所积郁而不泄，日久乃发。其发也，或浑身壮热，经月不退；或寒热往来，似疟非疟；或日晡潮热，发作有时。失而不治，久久发不已，余邪不退，久热成疳，则不可救矣。调治之法∶风寒和解之；暑热清散之；饮食消导之；生冷温散之；积聚 鳖，视虚实而下之；跌扑惊恐，安神散惊而治之。肥甘，药须寒苦；温热，治以清凉。察虚实而补泻之。

脱甲散 治小儿伤寒壮热，头目昏沉，夹惊夹食，烦躁口渴，无汗自汗，或积滞停于胸膈，肚腹胀满，日夜壮热及伤风伤暑，惊痫客忤，一切疳热并效。

柴胡 当归 龙胆草 知母 茯苓（各一钱） 川芎 甘草（各五分）

葱白三茎，水煎热服。秘结加大黄；欲汗加麻黄。

柴胡饮子 治骨蒸疳热，五心烦热，日晡潮热，口干无味，烦渴胸满，面红痰盛，小便黄赤，食减神昏。

柴胡 人参 当归 黄芩 赤芍（各一钱） 枯梗 半夏 甘草（各五分） 五味（三分） 大黄

生姜三片，乌梅一个，水煎服。大黄视虚实加减。

当归 防风饮 谨按此方用大黄泻阳明之湿热，从大肠出；用滑石泻三焦之火，从小便出；黄芩凉膈；柴胡解肌；防风清头目；人参、甘草以补中气；当归、芍药以补血泻心肝之阳，补脾胃之阴，而无辛香燥热之谬，真乃治风湿燥火虚热之良剂。非圣于医者，不足语此。及伤寒时疫，汗下后余热不退神效。

当归 柴胡 黄芩 芍药 人参 防风 滑石 大黄 甘草（各等分）

生姜三片，水煎，视症加减用。

犀角饮 治小儿骨蒸潮热，盗汗肌瘦。

柴胡 知母 犀角（镑） 胡黄连 地骨皮 鳖甲（酥炙。各等分） 大黄（加倍，用酒制）

桃柳枝各一钱，水煎服。

生犀饮子 日晡潮热，骨蒸肌瘦，颊赤唇干，五心烦热，夜多盗汗。

大黄 鳖甲 麦冬 黄 秦艽 犀角 人参 桑皮 茯苓 柴胡 地骨皮 赤芍 枳壳 知母（各等分）

青篙五穗，水煎。痰甚去黄 ，加贝母、半夏。

灵犀饮 治骨蒸潮热，咳嗽盗汗，口渴心烦，面黄肌瘦。

犀角 秦艽 羌活 甘草 柴胡 地骨皮 桔梗 胡黄连 茯苓（各等分）

乌梅一个，竹叶十片，水煎。

鳖甲散 治症同前。

鳖甲（酥炙） 地骨皮 秦艽 柴胡 枳壳 知母 当归（各等分）

桃柳枝各三寸，乌梅一个，水煎。

骨皮散 治虚热，及伤寒汗后余热不退。

人参 知母 柴胡 地骨皮 甘草 茯苓 半夏 黄芩

生姜三片，水煎。

秦艽饮子 治惊热。本方加蝉蜕 秦艽

梨浆饮 治荣卫俱热，日晡潮热，瘅疟独热。

柴胡 前胡 黄芩 人参 秦艽 甘草 薄荷（少） 生地（各等分） 青蒿（五穗）

水煎入藕汁、梨汁各半杯服。

羚羊角汤 治一切惊热。

羚羊角（镑） 蝉蜕（去土） 茯神 柴胡 麦冬（各一钱） 地骨皮 黄芩（各七分） 甘草（五分）

姜三片，竹叶十片，水煎。

甘露饮子 胃热口臭，不思饮食，齿龈肿痛，唇口生疮，眼赤目肿，不俱痧痘后余毒未尽，热不退。

枇杷叶 麦冬 枳壳 生地 熟地 茵陈 天冬 石斛 寒水石 黄芩 甘草（各等分）

灯心二十寸，水煎，徐徐服。

栀子仁汤 汗下后余热不退。

山栀 赤芍 大青 知母 升麻 黄芩 石膏 柴胡 杏仁 甘草 生姜一片，豆豉三十粒，水煎。

导赤汤 心热上窜，烦躁闷乱，脐下胀满，小便淋沥。

生地 麦冬 木通 黄芩 甘草

泻心汤 本方加黄连，去黄芩、赤茯，灯心二十寸引。

泻肝汤 治肝经实热。

当归 川芎 山栀 龙胆草 羌活 防风（各等分） 大黄（视症加多少，酒煨）

竹叶十片，水煎。

泻白散 治肺实热。

桑皮 地骨皮 甘草

灯心二十寸，水煎。

泻黄散 治脾胃实热，口臭咽干。

石膏 山栀 防风 藿香 甘草

水煎。

泻肾丸 治婴童肾经火盛，阴硬不软。

黄柏（一两，盐水炒） 知母（五钱，盐水炒） 生地（五钱）

为末，蜜丸。盥汤下，灯心汤亦可。

四物二连汤 治童子骨蒸，妇人产痨。

胡黄连 黄连 当归 川芎 白芍 生地（各等分）

水煎服或为末，作丸服亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??谴
  • 当前页：积热论
  • 下一页：五疳论
<<< 返回本书目录
  1. 积热论《婴童类萃》
  2. 积热门《古今医统大全》
  3. 积热喉辨方《喉科秘诀》
  4. 积热证治《三因极一病证方论》
  5. 积热沉寒论《医经溯洄集》
  6. 积乳囊肿【疾病大全】
  7. 积热沉寒论《古今医统大全》
  8. 积疝方【方剂大全】
  9. 积热《幼幼新书》
  10. 积痛《小儿药证直诀》
  11. 积热《幼科推拿秘书》
  12. 积痛第四十八问《婴童百问》
  13. 积热《卫生易简方》
  14. 积泻《幼幼新书》
  15. 积气圆【方剂大全】
  16. 积雪草《本草纲目》完整版
  17. 积气养荣汤【方剂大全】
  18. 积雪草《本草图经》
  19. 积气丸【方剂大全】
  20. 积雪草《证类本草》
  21. 积气生精《养生秘旨》
  22. 积雪草【中药大全】
  23. 积气散【方剂大全】
  24. 积症门《小儿推拿广意》
  25. 积气丹【方剂大全】
  26. 积症门推法《推拿抉微》
  27. 积气《针灸资生经》
  28. 积滞《保婴撮要》
  29. 积气《普济方·针灸》
  30. 积滞《小儿常见病单验方》
  1. 积热论《婴童类萃》
  2. 积热咳嗽《症因脉治》
  3. 积热三消《中医词典》
  4. 积热咳嗽《中医词典》
  5. 积热三消《症因脉治》
  6. 积热喉痈《中医词典》
  7. 积热酸软《症因脉治》
  8. 积热喉辨方《喉科秘诀》
  9. 积热吐血秘方《华佗神方》
  10. 积热沉寒论《医经溯洄集》
  11. 积热胃脘痛《中医词典》
  12. 积热沉寒论《古今医统大全》
  13. 积热小舌《中医词典》
  14. 积热便血《中医词典》
  15. 积热小舌《喉科指掌》
  16. 积热便结《症因脉治》
  17. 积热泄泻《中医词典》
  18. 积热《幼科推拿秘书》
  19. 积热泄泻《症因脉治》
  20. 积热《卫生易简方》
  21. 积热证治《三因极一病证方论》
  22. 积热《证治准绳·幼科》
  23. 积乳《奇效简便良方》
  24. 积热《幼幼新书》
  25. 积水《中医词典》
  26. 积热《医学纲目》
  27. 积嗽《中医词典》
  28. 积热《中医词典》
  29. 积痛《证治准绳·幼科》
  30. 积气丸《太平惠民和剂局方》
  31. 积痛《证治准绳·幼科》


五疳论_《婴童类萃》_中医儿科_【岐黄之术】

五疳论

五疳论

  • 上一页
  • 目录
  • 相关
  • 下一页

疳症有五，其原亦别，皆由饮食不调，肥甘过节之所致也。大人为痨，小儿为疳，同症而异名也。大人痨症，起于房劳，肾经受病者多；小儿疳症，皆由饮食所伤，脾胃受病者多。脾胃虚损，津液消亡，病久相传，五脏皆损也。大人痨疾，骨削而气耗；小儿疳疾，腹鼓而神羸。其始也，由晡食腥荤大早；或恣食肥甘油腻过度；或食生冷大多，凝滞中脘；或寒暄失宜，不善调理；或房劳以乳吮儿；或母有痨气因而传子，种种不同。疳之为候，头皮光急、发毛焦稀、腮缩鼻干、口燥唇裂、两眼昏烂、揉鼻 眉、肌肉消烁、便泻酸臭、尿白如泔、腹鸣肚痛、或发潮热、或生症癖、或咬指甲、或贪冷水、或食炭米泥土茶布咸酸果品，如此等症，皆疳之候也。所谓五疳者，外则传变不同，内则关于五脏。

一曰肝疳，即风疳也。其症摇头揉目、白膜遮睛、遍身多汗、喜覆面而卧、两目涩痒、发竖头焦、筋青脑热、腹中积聚、下痢频数、日渐羸瘦。

二曰心疳，即惊疳也。其症浑身壮热、颊赤面黄、心膈烦躁、口舌生疮、小便赤涩、盗汗多惊、下痢脓血、或纯紫黑败血、神彩衰耗。

三曰脾疳，即食疳也。其症皮黄色黯、腹鼓脚细、肚多青筋、气乏喘促、啼哭吐逆、水谷不消、下痢酸臭、饮食减少、好食泥土、情意不乐、憎明喜暗、肌烁形枯。

四曰肺疳，即气疳也。其症咳嗽气逆、皮毛焦枯、肤粟恶寒、鼻蚀流涕、颐烂吐红、咽喉不利、大便糟粕、泻痢不常。

五曰肾疳，即急疳也。其症上热下冷、寒热时作、牙龈生疮、耳焦胸热、手足厥冷、滑泻厥逆、爪黑面黧、身多疮疥、下部生 、脱肛不收、渐成困惫、骨痿乃败。

虽五疳受病之不同，彼此相传，五脏皆损矣。经言五损者∶一损于皮毛，皮聚而毛落；二损损于肌肉，肌肉消瘦，饮食不能为肌肤；三损损于血脉，血脉虚少，不能荣养五脏 六腑也；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起于床者死。五疳又有五虫∶肝虫尾散如马尾；心虫乃血鳖；肺虫寸白，虫食肺间；脾虫即 虫；肾虫如细发，下食肛。久而失治，各附本脏，食其精血，消耗元气，精血尽则死矣。

又有丁奚哺乳疳，即今之 病。困母腹中有孕，此乳吮儿，儿吃此乳，令儿肌肉消削，面色痿黄，肚大青筋，泻痢无时，毛焦发立，形症似疳，实非疳也。乃日继胞，子继胎中之子，故以名之。虽重不死，断乳调理，侍儿生下病自愈矣。

一云粉瘤疳，其症初起，脑项后有核如弹，按之转动，软而不痛，日渐长大，其间有虫，如米粉白星，若不速破，则虫随热气流散，淫食脏腑，以致遍体疮痈疥癞，则无救矣。

一云无辜疳，乃儿所穿之衣，日晒失收，夜有鸟名无辜鸟，所遗不洁及毛羽在衣，儿穿此衣，乃生此症，曰无辜疳。此言近诬，闽广之地，或有此鸟，留此备考。

五疳得效方 治一切疳热、积热，小便赤涩。

白术 茯苓 猪苓 泽泻 柴胡（各一钱） 黄芩 黄连 胡连 银柴胡（各七分） 甘草 龙胆草 青皮（各六分）

生姜三片，桃头三个，水煎，侵晨服。

五疳饮 治一切疳症，疳积疳热，疳泻疳痢，面目浮肿，心腹膨胀并效。

人参 白术 茯苓（各一钱） 甘草（五分） 陈皮 蓬术 槟榔 神曲 山楂（各八分） 木香（三分）

随症加减，水煎。

疳热，加银柴胡、小柴胡、胡黄连；虚热，加小柴胡、黄芩、乌梅；腹胀，加枳实、麦芽、砂仁、青皮；泄泻，加黄连、诃子、肉豆蔻；小便不利，猪苓、泽泻、麦冬、生地；阴虚发热，当归、川芎、知母、柴胡； 瘕，山棱、官桂；口渴，干葛、麦冬、五味；疳痢，枳壳、白芍、黄连；不食，白豆蔻、砂仁；水肿，苍术、浓朴、秦艽、大腹皮、阶沿草；虫痛，苦楝根、使君子；咳嗽，贝母、杏仁、知母；喘急，杏仁、桑皮、葶苈、苏子、枳壳； 病加龙胆草、柴胡、黄芩。

龙胆汤 治肝疳 病。

柴胡 黄芩 龙胆草 茯苓 白芍 桔梗 钩藤 当归（各八分） 人参 甘草（各四分）

生姜三片，水煎。便秘，加大黄。

加味胃苓汤 治五疳八痢，脾胃不和，胸膈不宽。婴童百病，随症加减，其效如神。

茅术 浓朴 陈皮 甘草 猪苓 白术 泽泻 茯苓 槟榔 黄连

生姜三片，灯心二十寸，水煎。发热，柴胡、干葛；疳热，银柴胡、胡黄连；伤食，神曲、麦芽、木香；食积作痛，山楂、神曲、干姜、木香；呕吐，藿香、砂仁；症癖，加山棱、蓬术、枳实、木香， 痛，使君子肉、苦楝根；痢疾，当归、白芍、枳壳；昼热属阳虚，人参；夜热属阴虚，当归、生地；口渴，麦冬、干葛、五味；小便短涩，龙胆草、山栀；咳嗽，杏仁、半夏、黄芩；痰喘，加栝蒌子、贝母。

芦荟保童丸 治五疳八痢，脏腑虚弱，身体消瘦，头发焦稀，肚腹青筋，小便白浊，内热饮水，洞泻无度、完谷不化，遍身疮疥，神色枯槁。此药养脾胃，壮元气，止泻痢，去一切虫积并效。

芦荟（五钱） 槟榔 黄连 川练子（肉） 陈皮 青皮（炒） 神曲（炒） 芜荑 夜明砂 麦芽（炒。各一两） 肉豆蔻（六钱） 木香（三钱） 胡黄连 使君子肉（各七钱）

为末，猪胆为丸，菜子大。每服百丸，清米汤下。

芦荟肥儿丸 治症同前，甚效。

人参（五钱） 白术（一两二钱） 茯苓（一两二钱） 甘草（五钱） 胡连 宣连 使君肉 神曲（炒） 麦芽（炒） 山楂（各八钱） 芦荟（五钱） 木香（五钱） 槟榔 青黛（各七钱） 干蟾（二个，炙）

猪胆汁为丸，米汤下。

芦荟丸 治一切疳症，调理脾胃。州守林震西方。

人参（五钱） 白术（一两五钱，炒） 茯苓（一两） 甘草（四钱） 山莲肉（一两五钱） 山楂肉 麦芽（炒）神曲（炒） 陈皮（各一两） 芦荟（五钱） 使君肉（八钱） 黄连 胡连 槟榔（各八钱） 木香（三钱）

为末，炼蜜丸，弹子大。每服一丸，米汤下。

大芦荟丸 治疳杀虫，和胃止泻。

胡连（一两） 宣连 芜荑 青皮（各七钱） 雷丸 鹤膝草 芦荟 木香（各五钱） 麝香（一钱）

为末，猪胆汁为丸，米汤下。

十全丹 诸疳 病，气血不荣，肌肉消铄发热。

青皮 陈皮（各一两） 白豆蔻（五钱） 蓬术（七钱） 槟榔（七钱） 芦荟（五钱） 使君肉 木香 干蟾（炙）砂仁 五灵脂（炒。各五钱） 香附（一两） 五谷虫（一两，炒）

为末，猪胆汁为丸。每服四五分，米汤下。

保童丸 治肝疳，诸疳并效。以上诸方，治疳圣药也。

黄连 胡连 胆草（各一两） 芜荑 青黛 槟榔（各七钱） 芦荟（五钱） 木香（三钱） 使君肉（六钱）

为末，雄猪胆汁为丸，米汤下。

褐丸子 治阴阳不和，脏腑虚弱，乳食不消，心腹胀满，呕吐气急，肠鸣泄泻日夜频并，脐腹冷痛，食症乳癖，面目虚浮，不思乳食，五疳八痢，肌肉消瘦，腹鼓脚细，神色昏愦。常服调理脾胃，安和脏腑，去疳积，止泻痢，进饮食，生肌肉，功效非常。

青皮 陈皮（各二两） 萝卜子（四两，炒） 蓬术（醋炒） 三棱（各二两） 牵牛（三两，炒） 胡椒 木香（各五钱）

各为净末，糊丸，萝卜煎汤下。

茯神丸 治惊疳。

黄连 赤茯 茯神（各二钱） 琥珀 芦荟（各一钱） 远志（肉） 钩藤 石菖蒲（各一钱五分） 干蟾（灰，一钱） 麝香（一分）

为末，米糊为丸，薄荷汤下。

蟾酥丸 治脾疳，杀虫退热。

胡连 宣连 川练子 陈皮 胆草 使君肉 芜荑 茴香（各一两） 木香（五钱） 干蟾（炙，一个）巴豆肉（一钱）

为末，猪汁为丸，青黛为衣，紫苏汤下。

加味地黄丸 治肾疳。

山药 茱萸（肉） 茯苓（各一两） 熟地（二两，酒浸） 泽泻 牡丹皮 使君肉 川练肉（各七钱） 芦荟（三钱） 胡连 银柴胡（各五钱）

为末，炼蜜丸，白滚汤下。

千金肥儿丸 小儿疳症，因脾家有积，脾土虚则肝木乘之，致积久不散，复伤生冷浓味，肚大青筋，潮热咳嗽。

此药调脾养血，消积杀虫，除疳热。

白术（八两，炒） 苍术（八两，炒） 陈皮（一斤） 浓朴（一斤。姜汁炒） 甘草（四两半，炙） 干蟾（十个，酥炙） 川连（一斤，苦参拌炒） 神曲（一斤，炒） 牡蛎（一斤，醋 七次） 芦荟（四两） 禹余粮（一斤，。如无，蛇含石代之） 青蒿（一斤，童便炒） 山楂肉（一斤） 胡连（八两） 鳖甲（一斤，酥炙） 夜明砂（四两，淘净） 使君肉（四两） 小茴香（四两，炒） 鹤虱草（八两）

黄连内拣去苦参不用，共为末；黄 、当归各一斤，水煎，入红枣煮熟，去核，捣和为丸，麻子大。三岁服五十丸，十岁百丸，清米汤下。

一乜金 治诸疳，毛发羸瘦，药不能疗者，此方神验。

青黛（即真靛花，不拘多少）

为末，小者三分，大者五分，白滚汤调下。

小黄丸 治惊疳，啼哭烦躁，面赤痰喘。

黑丑（头末，一两） 雄黄（一两） 天竺黄（二两）

为末，饭丸，粟米大。每岁五丸，入粥内与食。

小黑丸 治肝热，肚大青筋，面黄脚细，饮食不贪，或饮食倍进，此胃中火甚故也。

大黄（三两，酒浸） 黑丑（三两，炒） 百草霜（一钱） 木香（二钱） 牙皂（三钱）

为末，水叠为丸，照前用法。

小青丸 治诸疳并 病。

真青黛 黑丑 光粉（各一两）

为末，饭丸，如前用法。（铅粉即光粉、胡粉、韶粉、定粉、面粉，皆一也。）

灵鸡玛瑙膏 治疳症。此方仙授宜宝之。

鸡蛋（一个） 木鳖子（一个，油内煎过，研细入蛋内）

将蛋开一孔，银簪搅匀，入鳖末，将纸封口，饭上蒸熟食之。忌面食、油腻、生冷之物。

快活丸 治一切疳。

蒸饼（每一两加青矾一钱于内，仍用饼屑盖之，用纸包封，火灰内煨透）

焙干为末，枣肉为丸。每服三五十丸，米汤下。

玉蟾丸 治一切诸疳，诸药无效，一服虚热退，二服渴止，三服泻痢止。神效无比。

癞虾蟆（大者四个，取粪蛆三四升，同倾入坛内，任蛆食蟆，肉尽取出，入布袋内，急水浸一宿）

新瓦上焙干，研末，加麝三分，糊丸，米汤下。

桃柳汤 治一切疳，用此洗法。

桃枝 柳枝（各一握，捶碎。端午日预采，阴干，备用更好。）

用河水煎汤浴儿，洗毕用青布被盖之，疳虫自出为验。单用桃柳叶，烧热铺席上，将儿睡上，取虫更妙。

灸法 治一切疳积，痞块， 瘕。

灸十二椎下，（两傍一寸五分，灸五七壮。）

合谷一穴（在足大指、次指两骨间陷中，三壮）治肝疳眼久不愈。

翠尾穴（骨上三寸骨陷中。灸三壮）治疳痢，肛脱不收。

胃俞二穴（在十二椎下，两傍各一寸半陷中，三壮）治疳瘦，不生肌肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热论
  • 当前页：五疳论
  • 下一页：心腹痛论
<<< 返回本书目录
  1. 五疳论《幼幼新书》
  2. 五疳五软《卫生易简方》
  3. 五疳论《婴童类萃》
  4. 五疳消食丸【方剂大全】
  5. 五疳论《小儿卫生总微论方》
  6. 五疳消食圆【方剂大全】
  7. 五疳可治不可治候《幼幼新书》
  8. 五疳证《景岳全书》
  9. 五疳兼目疾论《银海指南》
  10. 五疳证《张氏医通》
  11. 五疳候《幼幼新书》
  12. 五膈方《外台秘要》
  13. 五疳出虫《幼幼新书》
  14. 五膈宽中散【方剂大全】
  15. 五疳保童圆【方剂大全】
  16. 五膈气【方剂主治】
  17. 五疳保童丸【方剂大全】
  18. 五膈散《扁鹊心书》
  19. 五疳《幼幼新书》
  20. 五膈丸【方剂大全】
  21. 五疳《医学入门》
  22. 五膈圆【方剂大全】
  23. 五福饮（新方）《虚损启微》
  24. 五膈证治《三因极一病证方论》
  25. 五福饮【方剂大全】
  26. 五个血气水平的疾病和症状《人体使用手册》
  27. 五福延寿丹【方剂大全】
  28. 五更泄泻伴心烦头晕4年半《名师垂教》
  29. 五福化毒丸【方剂大全】
  30. 五谷部《本草撮要》
  1. 五疳论《婴童类萃》
  2. 五疳论《小儿卫生总微论方》
  3. 五疳五软《卫生易简方》
  4. 五疳论《幼幼新书》
  5. 五疳消积丸《万氏秘传片玉心书》
  6. 五疳可治不可治候《幼幼新书》
  7. 五疳消食丸《太平惠民和剂局方》
  8. 五疳兼目疾论《银海指南》
  9. 五疳证《景岳全书》
  10. 五疳候《幼幼新书》
  11. 五疳证《张氏医通》
  12. 五疳出虫方《证治准绳·幼科》
  13. 五鬲气《中医词典》
  14. 五疳出虫法《幼科释谜》
  15. 五膈《中医词典》
  16. 五疳出虫《幼幼新书》
  17. 五膈方八首《外台秘要》
  18. 五疳保童丸《太平惠民和剂局方》
  19. 五膈宽中散《太平惠民和剂局方》
  20. 五疳《活幼心书》
  21. 五膈秘方《华佗神方》
  22. 五疳《医学入门》
  23. 五膈气候《诸病源候论》
  24. 五疳《幼幼新书》
  25. 五膈散《扁鹊心书》
  26. 五疳《中医词典》
  27. 五膈丸《备急千金要方》
  28. 五疳《中医名词词典》
  29. 五膈丸《三因极一病证方论》
  30. 五府《中医词典》
  31. 五膈丸《太平惠民和剂局方》


心腹痛论_《婴童类萃》_中医儿科_【岐黄之术】

心腹痛论

心腹痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

（附诸虫痛）

心腹疼痛之症，非止一端。或有积、有聚、有虫、有食、有冷、有热。辨明症候，庶无误矣。经云∶五脏有五积，六腑有六聚。肝之积，曰肥气，在左胁下，如覆杯，有头足，心之积，曰伏梁，起脐上，大如臂，上至心下；脾之积，曰痞气，在胃中脘，覆大如盘；肺之积，曰息贲，在右胁下，覆如大杯，肾之积，曰奔豚，发于小腹，上至心下，若豚状，或上或下无时。积者五脏之所生；聚者六腑之所成。积者积也，发有常处，其痛不离其部；聚者聚也，其痛止无常处。经有九虫，婴儿脾气衰弱，肠胃脆薄，凡一切生冷之物，积之于中，久而不化，皆能为积，变生诸虫矣。再失于不治，附食脏腑，内耗精血。其候面色 白，口吐清水，心腹时疼，肌肉消铄，变生疳疾矣。凡虫在人腹中，上旬头向上，中旬横之，下旬头向下。欲取虫，须上旬五更时服药，至午前虫尽下矣，否则药不验矣。张子和云∶诸痛皆属于气，凡一切心腹痛疾，当先理气为主。治热以寒，必因时而制伏；驱邪养正，须仗药力以成功。

指迷七气汤 治大小一切疼痛，诸般痞积，面色痿黄，肌体羸瘦，皆缘内有虫积，或好食生米，或好食泥土、茶炭、酸咸等物，并效。

蓬术（醋炒） 三棱（醋炒） 藿香 甘草（炙） 官桂 桔梗（炒） 青皮（醋炒） 陈皮 益智仁 香附（醋炒） 槟榔（各等分） 大黄（酒煨，多用五钱，少用二钱）

水一碗三分，煎三滚入大黄，再煎一滚，空心早服。日午后下虫鳖之物，用粥补之。

匀气散 治一切气痛，冷热不和，肚腹疼痛，呕吐吞酸，停滞生冷之物。

桔梗 藿香 陈皮（各三钱） 白豆蔻 砂仁 沉香 木香（各一钱二分） 丁香 茴香 良姜（各一钱） 玄胡索（炒） 五灵脂（炒。各二钱）

为末，每服一二钱，视大小，用姜汤下。

冷气痛∶五积散（见中寒门。）加香附、紫苏、木香。

热症痛∶四苓散加山栀、木通、生地。

三棱丸 治男妇小儿，五积六聚， 瘕气块。

三棱（醋炒） 青皮（醋炒） 陈皮 蓬术（醋炒） 枳壳（麸炒） 枳实（麸炒） 萝卜子（炒） 香附（醋炒。各一两） 神曲（炒） 麦芽（炒） 鳖甲（酥炙） 干漆（炒烟尽） 桃仁（炒研） 砂（绿豆甘草汤煮） 砂仁归尾木香（各三钱） 槟榔（二两） 山楂（一两五钱） 甘草（二钱）

为末，醋糊为丸，白滚汤下。

肥气丸 肝之积在左胁下，如覆杯，有头足。久不愈，令人发咳逆、 疟连岁不已。

浓朴（五钱，制） 黄连（七钱） 柴胡（二两） 花椒（四钱） 干姜（五分） 广术（二钱五分） 乌头（一钱二分） 人参（二钱五分） 甘草（三钱） 昆布（二钱五分） 茯苓（一两） 皂角（一钱五分） 巴霜（五分，制）

为末，炼蜜为丸。大人绿豆大，小儿麻子大。先二丸起，日增一丸。大便溏，再从二丸起，消大半，止服。

伏梁丸 心之积，起脐上，大如臂，上至心下。久不愈，令人病烦心。

黄连（一两五钱） 人参 浓朴（制。各五钱） 黄芩（二钱） 官桂（一钱） 干姜 菖蒲（各五分） 红豆（三分） 茯苓 丹参（各一钱） 川乌头（五分） 巴豆（五分，制）

为末，蜜丸，服如前法。

痞气丸 脾积在胃脘，覆大如盘。久不愈，令人四肢不收，身发黄胆，饮食下为肌肤。

浓朴（四钱五分。制） 黄连（八钱） 茱萸（二钱） 黄芩（二钱） 茯苓（一钱五分） 泽泻（一钱二分） 人参 川乌头（各五分） 茵陈（酒炒） 干姜（炮） 砂仁（各一钱五分） 白术 官桂 巴豆（各四分） 川椒（五分）

为末，炼蜜丸，服如前法，甘草汤下。

息贲丸 肺积在右胁下，大如覆杯。久不愈，令人洒淅寒热，喘咳发肺痈。

浓朴（八钱） 黄连（一两二钱） 干姜 茯苓 川椒（各二钱五分） 紫软（二钱五分） 桂心（一钱） 川乌头（炮） 白豆蔻 桔梗 陈皮 三棱（各一钱） 天门冬（一钱） 人参（二钱） 青皮（五分） 巴霜（四分）

为末，炼蜜丸，服如前法，姜汤下。

以上四方，秋冬加浓朴，减黄连。

奔豚丸 肾积发于小腹，上至心下，若豚状，或上或下无时。久则令人咳逆，骨痿少气，及男子七疝，妇人瘕、带下。

浓朴（一钱） 黄连（五钱） 泽泻 茯苓 菖蒲（各二钱） 乌头 丁香（各五钱） 川练肉（二钱） 玄胡索（一钱五分） 全蝎（一钱，炙） 附子 独活（各一钱） 官桂（三分） 巴霜（四分，制）

为末，蜜丸，服如前法，姜汤下，盐汤亦可。

以上诸方，削坚积，破滞气，随症加减，性烈，非常服之剂。

灵应丹 治年久气积，痞块 瘕， 虫血鳖，马尾穿心，虾蟆牛头猿猴，寸白蛇形，诸样怪症，虫积，金、银、铜、铁等物，及男妇十般水蛊，五种膈气，堕死胎，下瘀血，山岚瘴气，并服如神。

黑丑（四两） 使君肉（一两二钱） 槟榔（四两） 磨碎碾头（十二两） 鹤虱（一两二钱，晒干） 锡灰 雷丸 木香 芜荑（炒。各一两） 阿魏（一两，肉积用之）

为末，酒糊为丸，连须葱白汤空心下。大人三钱，小儿一二钱。午后看下何物，稀粥补之。

万病无忧散 治症同前。

黑丑（八两。四两，用巴豆四十粒纸包火煨，去豆不用） 大黄（二两） 槟榔（二两，鸡心者） 雷丸 芜荑（各一两）

各取净末，用皂角十两，去黑皮，水三碗，煮十滚，滤去渣为丸。大人三钱，小儿看大小茶汤下。

神应丸 治症同前。

黑丑（取头，三斤） 槟榔（十二两，鸡心） 使君肉（二两，生熟各半） 大黄（四两五钱） 木香 雷丸 锡灰（炒） 芜荑（炒。各一两八钱）

为末，葱白煎汤，打糊为丸，空心葱白汤下。如前服。

遇仙丹 追虫取积。

槟榔 黑丑（炒。各二两半） 木香（五钱）

为末，磁罐收贮。上旬，空心，赤砂糖汤下。

得效方 治症同前。

白牵牛（四两，生熟各半） 白槟榔 蓬术（醋煮） 三棱（醋煮） 皂角（各五钱）

为末，醋糊为丸。看大小，赤砂糖汤下。

取癖丸 治一切 瘕、痞积、疟母，及男妇水蛊、膈气。

甘遂 蓬术 芫花 牵牛（炒） 官桂 五灵脂 青皮 桃仁（去皮尖，炒研） 木香（各二钱） 巴豆（五分，制）

红丸子 治症同前。

山棱（醋炒） 蓬术（醋炒） 芫花 乌梅肉 桃仁（炒） 杏仁（炒去皮尖。各五钱） 朱砂（三钱） 巴豆（五分，制）

为末，醋糊为丸，麻子大，朱砂为衣，白滚汤下。冷粥补之。

木香醒脾丸 治疳疾虚羸，虫积食积，肚腹作痛，兼治痞块水肿。

槟榔 枳壳（麸炒） 青皮（醋炒） 砂仁（各五钱） 丁香（二钱） 木香 使君肉（各三钱） 神曲 香附（醋炒。各五钱） 芦荟（二钱） 胡连（六钱）

为末，健猪胆汁为丸，清米汤下。

消块丸 治气块、血块、积块，一切 瘕、痞积并效。

沉香 阿魏 全蝎（炙） 羌活（各二钱） 砂仁（三钱） 萝卜子（炒） 水红花（四钱） 土狗（二十个，瓦上焙干） 赤小豆（二钱）

为末，猪油去皮，捣烂为丸，麻子大。大人三十丸，小儿量大小，空心、午前，日服二次，酒下。

化虫丸 治一切虫积，心腹咬痛。小者化水，大者自下。

鹤虱草 胡粉 槟榔 枯矾 芜荑 黄连 石榴皮 雷丸（各五钱） 苦楝根皮（一两，晒干）

为末，糊丸，麻子大。每服白滚汤加油数点，空心下。

灵矾散 虫咬心痛，奄奄欲绝，服药必吐出虫而愈。

五灵脂（二钱） 白矾（五分）

水一盏，煎五分服。

夺命饮 治症同前，兼治中脘痛， 痛欲绝。

老葱头（七个入） 真香油（四两）同熬，葱枯为度，用油。候温服。

玉露膏 治 虫作痛。此药不吐、不泻，自令从大便成团而出。多止二服，少止一服，除根。真济世仙方也。

苦练皮（四两，东引不出土根洗净取皮） 使君子（连壳，二两，捶碎） 生姜（三两）

用水五碗，煎至二碗，去渣，加蜜四两，煎至一碗二三分，露星月下，空心，顿热，徐服之。渣再煎服。

沉香化气丸 治大小一切痞块气积。

香附（八两，四制） 白术（四两，炒） 枳实（二两，麸炒） 广皮（三两） 青皮（二两） 黄连（一两五钱，姜制） 山栀（二两，姜炒） 胆星（一两） 半夏曲（一两五钱） 浓朴（一两五钱，制） 沉香（一两） 砂仁（七钱） 木香（五钱）

水叠为丸。妇人气痞加吴茱萸、萝卜子各一两。

磨积丸 健脾开胃，消积理气，及男妇痞积并效。

黄连（一两五钱） 香附（二两，醋浸炒） 陈皮 青皮（炒） 三棱（醋炒） 蓬术（醋炒） 萝卜子（炒） 桃仁（一两，炒去皮尖） 山楂（肉） 山栀（姜炒。各一两） 干姜（炮） 官桂（各三两）

为末，神曲糊丸，白滚汤下，米汤亦可。

脾积膏 治虫积腹痛。

鸡蛋（一个） 朱砂（三分） 巴豆（一粒，去油）

将蛋开一孔，入朱、豆搅匀，纸封口，饭上煮熟食。

贴痞灵应膏 治一切痞块。

蟾酥 黄蜡（各一两） 羚羊角 牛黄（各二分五厘） 砂（五厘） 巴豆（五分） 麝香（一分） 冰片（五厘）

为末，糊丸，菜子大，每用一丸。先将扁头针，针痞块上，将药纳入，用膏药粘贴。一伏时揭起，其痞化水，待脓水尽，方用调理脾胃药。

贴痞膏

大黄（一两） 雄黄（五两） 皮硝（一两） 水红花

为末，蒜煨熟，捣烂成膏，粘贴。

琥珀膏

大黄 皮硝（各等分）

蒜煨熟，捣膏敷上。

贴诸痞 瘕血块

白芥子 萝卜子 山栀 硫黄（各一两） 大黄（六钱） 郁金 滑石（各一钱）

为末，酒调如饼。贴患处，三炷香。

熨痞法 先将麸皮同盐炒热，熨病处。

白芥子 牵牛（各二钱） 大黄（三钱） 荞麦面（半合）

将烧酒将药入面调匀，用布摊贴患处。三炷香去之，又用∶

葱子（一两） 飞罗面（五钱） 阿魏（三钱） 麝香（半分）

细捶捣成膏，贴之。三日一换。

灸法 治痞块日久不消，随痞块上攒火灸，更妙。

中脘穴 在 骨下，取儿四指头是，灸五壮。

章门穴（在横骨外，直脐季胁端，侧卧，曲上足，举臂取。灸五壮）

脾俞穴（在十一椎下，两傍相等五分。灸七壮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五疳论
  • 当前页：心腹痛论
  • 下一页：水肿论
<<< 返回本书目录
  1. 心腹痛论《婴童类萃》
  2. 心腹痛门《傅青主男科》
  3. 心腹痛论《小儿卫生总微论方》
  4. 心腹痛门《养生导引法》
  5. 心腹痛及胀满痛方《外台秘要》
  6. 心腹痛门《养生导引秘籍》
  7. 心腹痛或又有小腹痛《女科百问》
  8. 心腹痛胸痹《医学三字经》
  9. 心腹痛病诸候（凡七论）《诸病源候论》
  10. 心腹痛胸痹方《医学三字经》
  11. 心腹痛病诸候《巢氏病源补养宣导法》
  12. 心腹虚胀【方剂主治】
  13. 心腹痛（附：胁痛闪痛）《文堂集验方》
  14. 心腹胀满《济阴纲目》
  15. 心腹痛【方剂主治】
  16. 心腹胀满《女科证治准绳》
  17. 心腹痛【中药主治】
  18. 心腹胀满《女科证治准绳》
  19. 心腹痛《证治准绳·女科》
  20. 心腹胀满《证治准绳·女科》
  21. 心腹痛《证治准绳·女科》
  22. 心腹胀满《证治准绳·女科》
  23. 心腹痛《医学真传》
  24. 心腹胀满【方剂主治】
  25. 心腹痛《续名医类案》
  26. 心腹胀满及鼓胀方《外台秘要》
  27. 心腹痛《续名医类案》
  28. 心腹胀闷【方剂主治】
  29. 心腹痛《推拿抉微》
  30. 心腹胀痛【方剂主治】
  1. 心腹痛论《婴童类萃》
  2. 心腹痛论《小儿卫生总微论方》
  3. 心腹痛门《养生导引秘籍》
  4. 心腹痛及胀满痛方一十首《外台秘要》
  5. 心腹痛门《养生导引法》
  6. 心腹痛或又有小腹痛《女科百问》
  7. 心腹痛啼《中医词典》
  8. 心腹痛候《诸病源候论》
  9. 心腹痛胸痹《医学三字经》
  10. 心腹痛候《诸病源候论》
  11. 心腹痛胸痹方《医学三字经》
  12. 心腹痛候《诸病源候论》
  13. 心腹相引痛候《诸病源候论》
  14. 心腹痛候《巢氏病源补养宣导法》
  15. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  16. 心腹痛（胁痛闪痛）《文堂集验方》
  17. 心腹胀候《巢氏病源补养宣导法》
  18. 心腹痛《灸法秘传》
  19. 心腹胀候《诸病源候论》
  20. 心腹痛《女科证治准绳》
  21. 心腹胀满《女科指要》
  22. 心腹痛《女科证治准绳》
  23. 心腹胀满《证治准绳·女科》
  24. 心腹痛《盘珠集胎产症治》
  25. 心腹胀满《证治准绳·女科》
  26. 心腹痛《女科折衷纂要》
  27. 心腹胀满《济阴纲目》
  28. 心腹痛《医学真传》
  29. 心腹胀满《女科证治准绳》
  30. 心腹痛《脉因证治》
  31. 心腹胀满《女科证治准绳》


水肿论_《婴童类萃》_中医儿科_【岐黄之术】

水肿论

水肿论

  • 上一页
  • 目录
  • 相关
  • 下一页

（附胀）

水肿之症，皆由脾胃虚弱，不能制水所致。岐伯所谓水胀、肤胀、鼓胀、肠覃、石瘕，名虽不同，即斯症也。肿之初起，目窠微肿如卧蚕之状，渐及浑身胖大，面目虚浮，咳嗽喘急，胸膈 胀，足胫跗肿，小便不利，即水肿之候矣。

千金云∶水肿有十，其名不同，所感亦异，合而为五。一曰风肿，先从四肢肿起，时常走注，皮肤麻木；二曰气肿，其侯乍消乍起，乍盛乍虚；三曰血肿，其候血丝缕缕；四曰阳水，色多青黄，身热口渴，大小便秘涩；五曰阴水，色多青白，大便溏泻，小便清利，四肢厥冷。各随其症而治之。脉浮大易治；脉沉细者难治。凡水肿，肌肉崩溃、足胫流水、缺盆平满、脐凸唇黑、手足心平，有此症者，五脏内伤不可治矣。素问曰∶面肿者为风，足肿者为水。若腰以上肿者，宜发散；腰以下肿者，必当利水。此治肿之要法也。肾水横流，当益脾元防泛溢；药凭淡渗，谨调胃气始全功。

胀满之症，即鼓胀是也。亦由脾胃虚弱，过食生冷，并腥荤毒物，凝滞中膈，积久不消，清浊不分，升降失职，则生胀矣。肿胀忌盐、酱、面食、腥荤，服药方效。

又有久疟、久泻、久痢、久疾，饮食少进，脾气虚极，自然身发浮肿。用药当补脾胃，扶元气为主。宜补不宜泻。

四君子汤、补中益气汤去甘草，加分利阴阳温暖之药。脾元一复，肿自消矣。治宜宽缓，不在水肿治例。

葶苈散 治十种水气，咳嗽喘急，坐卧不安，小便短少。

葶苈（一钱五分，微炒研） 泽泻 黑丑（各一钱） 椒目（炒研） 猪苓（各一钱二分）

葱白三茎，水煎，空心服。日午下小便升许，间日再用葱白煮稀粥催之。

五皮饮 治风湿客于脾经，气血凝滞，以致面目浮虚，肢体肿满，心腹膨胀，上气喘急。

五加皮 地骨皮 大腹皮 茯苓皮 生姜皮

各等分，水煎。气急加紫苏、桑皮、陈皮、杏仁。

加味胃苓汤 治一切水肿胀满。随症加减，功效如神。

苍术（一钱二分） 浓朴（七分） 陈皮 茯苓 白术 猪苓 泽泻（各一钱） 紫苏 香附（各七分） 木香（五分）

阶沿草十叶，淡竹叶二十片，生姜三片，水煎。风肿∶九味羌活汤加紫苏；气肿∶木香流气饮去甘草；阳水身热∶八正散；阴水身凉∶本方加干姜；血肿∶桃仁承气汤兼平胃散；春月∶升麻、羌活、防风；夏月∶香需、干葛、黄连；秋月∶桂枝、白芍，倍紫苏；冬月∶干姜、官桂；喘急∶杏仁、桑皮、苏子；心膈饱胀∶槟榔、枳壳；气胀∶苏子、葶苈（炒研）、大腹皮；口渴∶花粉、麦冬、五味；发热∶柴胡、黄芩、干葛；痢疾∶枳壳、槟榔、黄连∶泄泻∶黄连、诃子；

小便短涩∶木通、滑石；便秘∶大黄、芒硝。

神助丸 治十种水气，随症加减。

一青水∶先从左边胁肿起，根在肝，大戟、芫花；

二赤水∶先从舌根肿起，一云脚根，根在心，葶苈；

三黄水∶先从腰腹肿起，根在脾，甘遂、椒目；

四白水∶先从脚肿起，根在于肺，桑白皮；

五黑水∶先从肾肿起，根在肾，泽泻、连翘；

六玄水∶先从面肿起，根在外肾，芫花；

七风水∶先从肾肿起，根在膀胱，甘遂、茯苓；

八石水∶先从四肢肿起，根在骨， 本；

九高水∶先从小腹肿起，根在小肠，巴豆、巴戟；

十气水∶或盛或衰，根在腹，赤小豆。

主君者一两，臣使五钱。三钱蜜丸，茯苓汤下。为散亦可。

八正散 治阳水发热，头目浮肿，大小便不通，及热淋。

瞿麦 蓄 大黄 滑石 栀子 木通 车前子（各一钱） 甘草（少）

灯心二十寸，水煎。

分气饮 治肿胀，气短而喘。

陈皮 桑皮 桔梗 枳壳 半夏（六分，制） 大腹皮 苏子 紫苏 木通（各一钱） 草果（五分）

生姜三片，水煎。

香平散 治大小水肿，隔气噎塞，并效。

蓬术（醋炒） 三棱（醋炒） 香附（醋炒） 黑丑（各一两） 干姜（五钱） 苍术（一两，炒） 浓朴（六钱，制） 陈皮（七钱） 甘草（一钱）

为末，每服一钱，姜汤调下。醋糊为丸亦可。

木香 槟榔丸（方见前。治肿胀甚效。）

槟榔丸 水肿腹胀，心膈痞闷，喘急不安。

槟榔 黑丑（炒） 萝卜子（炒） 青皮（巴豆炒，去豆） 香附（各一两） 木香（五钱）

为末，姜糊为丸。每服二三十丸，白滚汤下。

土狗半边散 治诸般水肿。

芫花（醋炒） 甘遂 大戟 土狗（七个，五月内取能飞者） 大黄（半生半熟。各三钱）

先将葱捣烂为饼，推新瓦上，将土狗安葱上，焙干。去翅、足、嘴，每个剪作两片，分左右成对，记之再焙干，为末。欲退左边肿，即以左边七片末，加药二钱，淡竹叶、天冬煎汤，五更调服。候左边肿消至第四日，再服右边七片末，加药如前。服未效，用大黄三钱，煎汤助之。如未动，茶清助之。

圣腰子 治十般水肿。忌甘草数日。

大戟 牵牛 木香（各一钱） 甘遂（五分，共研细）

将腰子左右一对，每用一个，剖开入末药一钱，纸裹煨熟，细细呷之。

蛤粉丸 治气虚，面目虚浮、肿胀。

蛤粉 大蒜（一个，煨熟）

捣丸，麻子大。每服三十丸，白滚汤下。若气不升降，大蒜一个，每瓣入小茴七粒，纸裹煨熟，细嚼，白汤下。泻不止，每瓣加丁香一粒，如茴香煨服。

甘遂饼 治膜外水气。

甘遂 大麦麸（各五钱）

为末，和作饼，烧熟食之。如不利，热汤催之；利不止，冷水洗手足头面即止。小儿减之。

广术溃坚汤 治肿胀，内有痞块积聚，坚硬如石，坐卧不安，二便短涩，上气喘急，遍体虚浮并效。

浓朴（姜制） 黄芩 草豆蔻 益智仁 当归 黄连 半夏（制） 蓬术（醋炒） 红花 升麻 吴茱萸 柴胡 神曲（炒） 泽泻 甘草（一分） 青皮 陈皮（各五分）

生姜三片，水煎。

治胀神方 治大小一切肿胀。久病十剂，无有不效。

砂仁（七分、五分、五分） 陈皮（一钱） 枳实（七分、五分、七分） 浓朴（七分、五分） 草豆蔻（一钱、七分） 半夏（七分、五分、七分） 青皮（五分） 红花（一钱、五分） 槟榔（七分） 山楂（七分、五分、五分）苍术（一钱、七分、五分） 神曲（五分） 山栀（五分） 香附（一钱、五分、七分） 川芎（七分） 茯苓（七分）

胡桃肉五钱，生姜三片，枣一枚，水煎。

初三剂，照上分两；次三剂，照中；后三剂，照下分数。

肿胀丹方（取水法） 大人作一饼，小儿作二饼。

真轻粉（二钱） 巴豆肉（五钱） 生硫黄（二钱）

共碾为饼。如烂，加飞罗面少许，用绢一片，铺脐上，将药饼当脐罨之，再用绢缚紧。约人行五六里，其恶水泻下，二三便，方去饼。以稀粥补之。久患隔日再用。一饼，可救十人。

敷脐膏 消胀利水。

大田螺（四个） 大蒜（五个） 车前子（三钱）

共捣为饼。罨脐上，以帛缚紧即效。

又方 用此方忌甘草。

地龙（二条） 甘遂（一钱五分） 猪苓（三钱） 针砂（醋 ，三钱）

为末，葱涎调敷脐上。日换一次，以绢缚之。

蛊胀良方

沉香（三钱） 木香（二钱） 大黄（五钱） 泽泻 青皮 陈皮（各五钱） 砂仁（三钱） 木通（五钱） 连翘（二钱） 桑皮 黑丑 葶苈（各五钱） 槟榔（一钱） 益智仁（三钱） 枳壳（五钱） 川椒（一钱） 大椒（二钱） 甘遂（四钱）

为末。大人二钱，小儿一钱，五更时服。病在上陈皮汤；在中桑皮汤；在下沉香汤下。忌盐、酱、荤、酒。此方水叠为丸亦妙，浸火酒亦妙。

单方 治症如前。上嗳气，下放屁即效。

大虾蟆（一个入砂仁三钱）

盐泥封固，火缎存性，为末，酒调空心服。大人二钱，小儿一钱。

鸡醴

鸡粪（乃屎中白者，晒干，或半斤四两）

锅内炒焦，入酒二斤，澄清，去粪，取酒。空心频频饮之。忌咸酸一切杂物妙。

商陆根（去皮，水煮，吃根连汤，频频饮之。）

黑鱼（同蒜煨熟吃，或煮蒜吃亦妙。）

芥菜子（炒研末，每服四五分，好酒下。）

鲁丁草（煮红枣，连汁吃枣亦效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛论
  • 当前页：水肿论
  • 下一页：黄胆论（附黄病）
<<< 返回本书目录
  1. 水肿论《婴童类萃》
  2. 水肿脉浮大沉细论《三指禅》
  3. 水肿论《医门法律》
  4. 水肿脉论《医门法律》
  5. 水肿咳逆上气《圣济总录》
  6. 水肿门《古今医统大全》
  7. 水肿解《儿科萃精》
  8. 水肿门《医方考》
  9. 水肿黄胆《儒门事亲》
  10. 水肿门《幼科心法要诀》
  11. 水肿臌胀【中药主治】
  12. 水肿门《幼科指南》
  13. 水肿蛊胀《急救广生集》
  14. 水肿门《张氏医通》
  15. 水肿茯苓煎【方剂大全】
  16. 水肿门方《医门法律》
  17. 水肿方《医学三字经》
  18. 水肿尿少【中药主治】
  19. 水肿方《外台秘要》
  20. 水肿日久宜化瘀《名师垂教》
  21. 水肿从脚起方《外台秘要》
  22. 水肿统论《圣济总录》
  23. 水肿部《本草易读》
  24. 水肿小便涩方《外台秘要》
  25. 水肿病诸候（凡二十二论）《诸病源候论》
  26. 水肿胸满气急《圣济总录》
  27. 水肿病诸候《巢氏病源补养宣导法》
  28. 水肿叙论《三因极一病证方论》
  29. 水肿伴呼吸困难、紫绀【疾病症状】
  30. 水肿章《医学妙谛》
  1. 水肿论《婴童类萃》
  2. 水肿论《医门法律》
  3. 水肿脉浮大沉细论《三指禅》
  4. 水肿咳逆上气候《诸病源候论》
  5. 水肿脉论《医门法律》
  6. 水肿咳逆上气《圣济总录》
  7. 水肿门《张氏医通》
  8. 水肿解《儿科萃精》
  9. 水肿门《医方考》
  10. 水肿简便方《幼幼集成》
  11. 水肿门《幼科指南》
  12. 水肿候《诸病源候论》
  13. 水肿门方《医门法律》
  14. 水肿候《巢氏病源补养宣导法》
  15. 水肿秘方《华佗神方》
  16. 水肿蛊胀《急救广生集》
  17. 水肿日久宜化瘀《名师垂教》
  18. 水肿睾丸《儒门事亲》
  19. 水肿统论《圣济总录》
  20. 水肿腹大遍身浮肿《奇效简便良方》
  21. 水肿先兆《中医疾病预测》
  22. 水肿方一十三首《外台秘要》
  23. 水肿小便涩方三首《外台秘要》
  24. 水肿方《医学三字经》
  25. 水肿胸满气急《圣济总录》
  26. 水肿发病的基本因素《病理生理学》
  27. 水肿叙论《三因极一病证方论》
  28. 水肿对机体的影响《病理生理学》
  29. 水肿原由症治《幼科释谜》
  30. 水肿的原因和机制《病理学》
  31. 水肿章《医学妙谛》


黄胆论（附黄病）_《婴童类萃》_中医儿科_【岐黄之术】

黄胆论（附黄病）
在线购买《婴童类萃》正版书籍

黄胆论（附黄病）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆之症，内经有五∶一曰黄汗，二曰黄胆，三曰谷疸，四曰酒疸，五曰女劳疸，皆湿热内蒸而为病也。譬犹 酱，湿热相郁则生黄矣。小儿黄症比大人相似，所感不同，皆由脾胃饮食过伤，湿热熏蒸，黄胆生矣。其候，面目身体皆黄，小便亦皆黄色。其症亦有虚、有实、有寒、有热。随其症，调理之。又有饮食如常，不生肌肉，遍身黄色，好食泥土、布絮、茶炭等物，内有虫积，一名黄病。即今俗云黄胖病是也。另有黄病方，不可作疸医治。又有伤寒阳明无汗、发黄，乃蓄血症，当从伤寒症调治之。其脉浮、大便滑、小便如尘汁、汗着衣皆黄、面黧者，难治。

茵陈五苓散 治一切黄胆并效。

白术 猪苓 泽泻 茯苓（各一钱） 肉桂（三分） 茵陈（一钱五分）

灯心二十寸，淡竹叶二十片，水煎。

茵陈汤 治身热发黄，胸满心烦，乃内蓄积热，宜下；及阳明蓄热，发黄并效。

茵陈（三钱） 大黄（二钱） 山栀（一钱）

水煎。临起入大黄，煎一滚服。

木香 槟榔丸（方见前。治疸甚效。）

加味茵陈汤 疸症初起，先视虚实，用药微利其蕴热，后用退疸药方效。

赤茯苓 苍术 浓朴 陈皮 白术 猪苓 泽泻（各五分） 甘草 黄柏皮 山栀（各三分） 茵陈（一钱）

生姜一片，竹叶十片，水煎。

犀角汤 治身热发黄，口干烦躁，心神惊悸。

茵陈（一钱） 干葛 龙胆草 升麻 滑石（一钱五分） 寒水石（一钱五分） 犀角 生地（各七分）

灯心二十寸，竹叶十片，水煎。

退黄丸 治黄病，及久泻、久痢、便血并效。

苍术（三两，炒） 浓朴（一两五钱，姜制） 陈皮（二两五钱） 甘草（一两） 绿矾（醋炒焦枯，二两）

为末，醋糊为丸，枣汤下。

绿霞丸 治遍身面目俱黄，服之即退；治疳病垂死，服之亦效。

绿矾（四两，醋一碗，煮焦枯）

为末，红枣蒸熟为丸，麻子大。每服二三十丸，茶汤下。赤痢白砂糖汤下；白痢赤砂糖汤下。

黄病丸 治婴童一切黄病，男妇并宜服之。

皂矾（一斤） 白面（二斤，做饼裹矾煨熟） 胡桃肉（一斤） 川椒（二两） 浓朴（三两） 苍术（四两） 甘草（二两） 红枣（二斤，蒸熟去核捣）

为末，枣膏为丸。日服三次，温酒下，不饮白汤下。

以上三方忌腥荤、油腻、生冷之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿论
  • 当前页：黄胆论（附黄病）
  • 下一页：盗汗自汗论
<<< 返回本书目录
  1. 黄胆论（附黄病）《婴童类萃》
  2. 黄胆论治《类证治裁》
  3. 黄胆论《症因脉治》
  4. 黄胆门《王旭高临证医案》
  5. 黄胆论《小儿卫生总微论方》
  6. 黄胆门《幼科心法要诀》
  7. 黄胆解《儿科萃精》
  8. 黄胆门《幼科指南》
  9. 黄胆兼外感《医学衷中参西录》
  10. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  11. 黄胆兼目疾论《银海指南》
  12. 黄胆门-幼幼汇集（中）《古今医统大全》
  13. 黄胆黑疸说《研经言》
  14. 黄胆痧《痧胀玉衡》
  15. 黄胆黑疸《读医随笔》
  16. 黄胆统论《圣济总录》
  17. 黄胆方《外台秘要》
  18. 黄胆小便不利及腹满喘方《外台秘要》
  19. 黄胆大小总论合参《冯氏锦囊秘录》
  20. 黄胆章《医学妙谛》
  21. 黄胆部《本草易读》
  22. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  23. 黄胆病脉证治《高注金匮要略》
  24. 黄胆证治《三因极一病证方论》
  25. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  26. 黄胆证治《幼幼集成》
  27. 黄胆病脉证并治《金匮玉函要略述义》
  28. 黄胆症《文堂集验方》
  29. 黄胆病脉证并治《金匮玉函经二注》
  30. 黄胆指数（II）《常用化验值及意义》
  1. 黄胆论（附黄病）《婴童类萃》
  2. 黄胆论《症因脉治》
  3. 黄胆论治《类证治裁》
  4. 黄胆论《卫生宝鉴》
  5. 黄胆脉案《类证治裁》
  6. 黄胆论《小儿卫生总微论方》
  7. 黄胆脉候《类证治裁》
  8. 黄胆解《儿科萃精》
  9. 黄胆门《王旭高临证医案》
  10. 黄胆简便方《幼幼集成》
  11. 黄胆门《幼科指南》
  12. 黄胆兼外感《医学衷中参西录》
  13. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  14. 黄胆兼目疾论《银海指南》
  15. 黄胆门（幼幼汇集 中）《古今医统大全》
  16. 黄胆候《诸病源候论》
  17. 黄胆秘方《华佗神方》
  18. 黄胆黑疸说《研经言》
  19. 黄胆尿赤《奇效简便良方》
  20. 黄胆黑疸《读医随笔》
  21. 黄胆尿赤《回生集》
  22. 黄胆方十三首《外台秘要》
  23. 黄胆取黄法屡试屡验《回生集》
  24. 黄胆方《仁术便览》
  25. 黄胆痧《痧胀玉衡》
  26. 黄胆大小总论合参《冯氏锦囊秘录》
  27. 黄胆神方《奇方类编》
  28. 黄胆部《本草易读》
  29. 黄胆统论《圣济总录》
  30. 黄胆病脉证治《高注金匮要略》
  31. 黄胆小便不利及腹满喘方二首《外台秘要》


盗汗自汗论_《婴童类萃》_中医儿科_【岐黄之术】

盗汗自汗论

盗汗自汗论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶饮食饱甚，汗出干胃；惊而夺精，汗出于心；持重远行，汗出于肾；强力房劳，汗亦出于肾；疾走恐惧，汗出于肝；摇动作劳，汗出于脾。所谓盗汗者，犹贼潜窥人息而行盗也。睡则汗出，症属阴虚，四物汤加牡蛎粉主之。自汗者，常居无故自汗，症属阳虚，四君子兼六黄汤主之。皆因气血内虚，腠里不密，所谓阴虚阳必凑，阳虚阴必乘。汗乃心之液，心虚则外泄。久而不治，汗多则亡阳，面黄肌瘦，皮焦毛槁，变生他症矣。又有乳母壮盛，婴儿体实，睡中汗出，不拘日夜，时常汗多，无妨，不必服药。

四物牡蛎汤 治睡则汗出，皮黄肌瘦。

当归（一钱） 黄 （一钱二分） 白芍 川芎（各六分） 生地（一钱） 牡蛎（一钱） 官桂（三分）

圆眼肉五个，浮小麦百粒，水煎。

加味四君子汤 治自汗不止。

人参 白术 茯苓 甘草 黄连 黄 白芍（各一钱） 官桂（四分）

灯心二十寸，浮小麦百粒，水煎。

当归六黄汤 治阴阳两虚，自汗、盗汗并效。

当归 生地 熟地 黄连（酒炒） 黄芩（酒炒） 黄柏（酒炒） 黄 （蜜炒）

各等分，生姜三片，枣一枚，水煎。

黄 汤 治自汗、盗汗。

黄 （一钱） 茯苓 熟地 麻黄根 天冬 防风 当归（各七分） 甘草（五分） 五味 官桂（各三分） 牡蛎（一钱二分， ）

生姜三片，枣一枚，浮小麦百粒，水煎。

大建中汤 治虚热盗汗，怔忡惊悸，四肢倦怠，气促。

黄 （一钱，蜜炒） 远志肉 当归（各八分） 泽泻 白芍 人参 甘草（炙） 酸枣仁（炒） 龙骨（煨研，各五分）

牡蛎固真汤 自汗、盗汗，阴阳两虚，夜睡多惊，怔忡恐怖，四肢怠惰，皮焦口苦。

黄 麻黄根 当归 生地 人参 麦冬（各一钱） 小柴胡 酸枣（炒） 五味（二分） 白术 黄芩（各七分）甘草（五分）

浮小麦百粒，圆眼肉五个，水煎。

团参饮子 治小儿惊热盗汗。

人参（一钱） 黄 （二钱） 当归（一钱五分）

加猪心一片，水煎。

单方 五倍子为末，临睡时，乳母唾调敷脐即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆论（附黄病）
  • 当前页：盗汗自汗论
  • 下一页：脾胃论（附滞颐）
<<< 返回本书目录
  1. 盗汗自汗论《婴童类萃》
  2. 道合汤【方剂大全】
  3. 盗汗自汗《医学实在易》
  4. 道林养性《备急千金要方》
  5. 盗汗自汗《秘传证治要诀及类方》
  6. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  7. 盗汗自汗《笔花医镜》
  8. 道秘丸（大圣丸）【方剂大全】
  9. 盗汗正气汤【方剂大全】
  10. 道宁纯阳丹【方剂大全】
  11. 盗汗汤【方剂大全】
  12. 道人开障散【方剂大全】
  13. 盗汗门《医方考》
  14. 道生《内经知要》
  15. 盗汗门《古今医统大全》
  16. 道生一、一生二、二生三、三生万物《思考中医》
  17. 盗汗骨蒸第八十七问《婴童百问》
  18. 道中热土《本草纲目》完整版
  19. 盗汗方《外台秘要》
  20. 道中热土《本草择要纲目》
  21. 盗汗的中医食疗《老年食养食疗》
  22. 稻《本草纲目》完整版
  23. 盗汗2年《名师垂教》
  24. 稻《本草乘雅半偈》
  25. 盗汗 【疾病症状】
  26. 稻《本草纲目》图文版
  27. 盗汗 【疾病症状】
  28. 稻草【中药大全】
  29. 盗汗【方剂主治】
  30. 稻槎菜【中药大全】
  1. 盗汗自汗论《婴童类萃》
  2. 盗汗自汗《笔花医镜》
  3. 盗汗自汗诗《医学实在易》
  4. 盗汗自汗《秘传证治要诀及类方》
  5. 道《中医词典》
  6. 盗汗自汗《医学实在易》
  7. 道藏《中医词典》
  8. 盗汗自汗《丹台玉案》
  9. 道洪《中医词典》
  10. 盗汗自汗《医学摘粹》
  11. 道理《中医词典》
  12. 盗汗自汗《医学摘粹》
  13. 道林养性《备急千金要方》
  14. 盗汗主方《痰火点雪》
  15. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  16. 盗汗症治《幼科释谜》
  17. 道人深师增损肾沥汤《备急千金要方》
  18. 盗汗正气汤《仁术便览》
  19. 道生《中医词典》
  20. 盗汗秘方《华佗神方》
  21. 道生《内经知要》
  22. 盗汗门《医方考》
  23. 道术《中医词典》
  24. 盗汗良方《冯氏锦囊秘录》
  25. 道宜参阅金刚心经说《达摩洗髓易筋经》
  26. 盗汗候《诸病源候论》
  27. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  28. 盗汗骨蒸第八十七问《婴童百问》
  29. 道者《中医词典》
  30. 盗汗方七首《外台秘要》
  31. 道中热尘土《证类本草》


脾胃论（附滞颐）_《婴童类萃》_中医儿科_【岐黄之术】

脾胃论（附滞颐）
在线购买《婴童类萃》正版书籍

脾胃论（附滞颐）

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶胃为水谷之海，脾为生化之源。丹溪曰∶脾具坤静之德，而有干健之运。胃阳主气，脾阴主血。胃司纳受，脾司运化。一纳一运，化生精液，清气上升，糟粕下降。饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通条水道，下输膀胱。清者为荣，浊者为卫。清阳发腠里，浊阴归五脏。水精四布，五经并行，合于四时，荣养五脏。若夫饮食有节，寒温适宜，则脾胃壮实，饮食易消，运化精微，充溢五脏 六腑，荣养四肢百骸，何病之有！脾胃衰弱，则饮食不消，运化之令不行，化生之功失职，嗜卧多困，其病生焉。脾胃者，五脏之根本；饮食者，性命之大原。调理脾胃，为医中之王道，诚有旨哉。所谓脾胃健，则诸病悉安；脾胃弱，则诸疾蜂起。

天下受拜平胃散 治脾胃不和，三焦气壅，胸膈痞胀，饮食不美，呕吐不食，不服水土，及山岚瘴气。不俱大小老幼并宜服之。

真茅术（五两，炒） 浓朴（三两，姜制） 陈皮（四两） 甘草（一两五钱） 生姜（三两） 南枣（一斤，蒸去核）

连枣、药，捣成饼，晒干为末。大人二钱，小儿一钱，盐汤下。

补中益气汤 治大小脾胃不和，四肢怠惰，饮食不进，日渐羸瘦，及男妇劳伤，诸虚百损并效。

人参（五分） 白术（一钱二分） 黄 （一钱） 陈皮（八分） 甘草（五分，炙） 当归（一钱） 柴胡（五分） 升麻（五分）

生姜三片，枣一枚，水煎。

益黄散 治脾胃虚寒，呕吐 泄泻。

陈皮 青皮（各五钱） 诃子（三钱） 甘草 丁香（各一钱）

每服一钱，清米汤调化下。

益脾散（本方加肉豆蔻二钱。）

益黄丸 治脾胃受伤，肌肉消瘦，肚腹膨胀，好食泥土，渐成脾疳。

白术（炒） 黄连 茯苓 神曲（炒。各一两） 砂仁（三钱） 山楂肉 胡连 芜荑（各六钱）

猪胆汁为丸，清米汤下。

补脾丸 治脾胃不和，饮食少进，泄泻不止，及男妇脾胃虚弱者并效。

茅术（十两。小茵香、茱萸、肉果、破故纸，四制去囊药） 莲肉 人参（各一两） 白芍（炒） 甘草（各五钱）山药 陈皮（各七钱） 干姜（炮） 木香（各四钱）

神曲打糊为丸，姜汤下，米汤亦可。

参苓造化糕（一名八珍糕） 调理脾胃，不过此方之妙。

人参（五钱） 茯苓 山药 莲肉 芡实（肉） 薏苡仁（各一两） 山楂（肉） 麦芽（炒。各八钱） 白砂糖（二两）

为末，每服二三钱。白滚汤调，再顿滚服，日进二三次。男妇脾胃弱者，及脾泄服之甚效。

蒸糕，拌陈米屑一升；作饼，拌炒米屑二升，添糖二两。

二仙膏 治症同前。脾泄久不止者甚效。

陈川米（一升，姜汁拌湿一宿，炒熟） 山药（一斤，干者，微炒）

为末，每服二三钱，白滚汤调下，加白砂糖一匙。

益荣汤 惊恐后，心君失辅，脾胃衰弱，怔忡恍惚，悲喜不常，小便混浊，夜睡不宁。此方补脾胃，养心血。

经云∶损其心，益其荣。男妇心血不足者并效。

当归 黄 远志 小草 茯神 人参 酸枣 柏子仁 白芍（各八分） 木香（三分） 紫石英（二钱） 甘草（五分）

生姜三片，枣一枚，水煎。

归脾汤 补脾胃，养心血，安神镇惊。

人参 白术（炒） 黄 （蜜炒） 酸枣（炒） 茯神 当归 远志（各一钱） 甘草（五分） 木香（三分）

生姜三片，枣一枚，水煎。

人参养荣汤 养血补气，健脾开胃，安养心神。

人参 白术 茯苓 黄 当归 白芍 熟地 远志（肉） 陈皮（各八分） 五味（二分） 甘草 官桂（各四分）

生姜三片，枣一枚，水煎。

人参养胃汤 治脾胃虚弱，内伤生冷，呕吐、泄泻、不食。

苍术（炒） 浓朴（炒） 陈皮 甘草 茯苓 藿香 人参 半夏（制） 草果 砂仁 香附（醋炒。各等分，量症加减。）

六君子汤 养脾和胃，清痰顺气。

人参 白术 茯苓 甘草 陈皮 半夏（制。各等分，视症加减）

生姜三片，枣一枚，水煎。

橘半枳实丸 治痞消食，化痰强胃。

白术（四两） 枳实（二两，麸炒） 广皮（二两） 半夏（一两五钱，姜制）

为末，水叠为丸，白滚汤下。妇人加香附、砂仁。

橘半健脾丸 本方加神曲、山楂肉、砂仁、木香。

温脾汤 治滞颐。涎为脾液，脾胃虚寒，不能收制其津液，故涎于颐间也。其症亦有脾热口臭，而流涎者。当分冷热调治之。

人参 白术 陈皮 茯苓（各一钱） 甘草 半夏（制） 诃子（煨） 肉蔻（各五分）

生姜三片。脾寒症，加丁香、木香；脾热，加黄连、软石膏

启脾丸（方见泄泻门） 治滞颐。

寒症，加诃子（煨）、丁香、木香；热症，加寒水石（ ）、胡连、黄连。

为末，蜜丸，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗论
  • 当前页：脾胃论（附滞颐）
  • 下一页：五淋论（附便浊）
<<< 返回本书目录
  1. 脾胃论（附滞颐）《婴童类萃》
  2. 脾胃论治《类证治裁》
  3. 脾胃论《寿世保元》
  4. 脾胃门《丹台玉案》
  5. 脾胃两经久虚便血《轩岐救正论》
  6. 脾胃门《古今医统大全》
  7. 脾胃冷热不和《圣济总录》
  8. 脾胃门《奇方类编》
  9. 脾胃亏损心腹作痛等症《内科摘要》
  10. 脾胃门《养生导引法》
  11. 脾胃亏损心腹作痛等证《古今名医汇粹》
  12. 脾胃门《养生导引秘籍》
  13. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  14. 脾胃门《医方考》
  15. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  16. 脾胃门-幼幼汇集（中）《古今医统大全》
  17. 脾胃亏损吞酸嗳腐等症《内科摘要》
  18. 脾胃气不和【方剂主治】
  19. 脾胃亏损停食痢疾等症《内科摘要》
  20. 脾胃气弱【方剂主治】
  21. 脾胃亏损停食痢疾等证《古今名医汇粹》
  22. 脾胃气虚【方剂主治】
  23. 脾胃亏损暑湿所伤等症《内科摘要》
  24. 脾胃气虚肌体羸瘦《圣济总录》
  25. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  26. 脾胃气虚冷水谷不化《圣济总录》
  27. 脾胃亏损疟疾寒热等症《内科摘要》
  28. 脾胃气虚弱【方剂主治】
  29. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  30. 脾胃气虚弱不能饮食《圣济总录》
  1. 脾胃论（附滞颐）《婴童类萃》
  2. 脾胃论《寿世保元》
  3. 脾胃论治《类证治裁》
  4. 脾胃两经久虚便血《轩岐救正论》
  5. 脾胃脉案《类证治裁》
  6. 脾胃例《慎柔五书》
  7. 脾胃门《医方考》
  8. 脾胃冷热不和《圣济总录》
  9. 脾胃门《丹台玉案》
  10. 脾胃亏损心腹作痛等症《内科摘要》
  11. 脾胃门《养生导引秘籍》
  12. 脾胃亏损心腹作痛等证《古今名医汇粹》
  13. 脾胃门《养生导引法》
  14. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  15. 脾胃门（幼幼汇集 中）《古今医统大全》
  16. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  17. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  18. 脾胃亏损吞酸嗳腐等症《内科摘要》
  19. 脾胃气不和不能饮食候《诸病源候论》
  20. 脾胃亏损停食痢疾等症《内科摘要》
  21. 脾胃气虚肌体羸瘦《圣济总录》
  22. 脾胃亏损停食痢疾等证《古今名医汇粹》
  23. 脾胃气虚冷水谷不化《圣济总录》
  24. 脾胃亏损暑湿所伤等症《内科摘要》
  25. 脾胃气虚弱不能饮食《圣济总录》
  26. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  27. 脾胃气虚弱不能饮食候《诸病源候论》
  28. 脾胃亏损疟疾寒热等症《内科摘要》
  29. 脾胃气虚弱呕吐不下食《圣济总录》
  30. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  31. 脾胃弱不能食方三首《外台秘要》


五淋论（附便浊）_《婴童类萃》_中医儿科_【岐黄之术】

五淋论（附便浊）
在线购买《婴童类萃》正版书籍

五淋论（附便浊）

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱与肾为表里，俱主水，为热所乘，乃煎熬而成淋也。如水煎滚则浑，火之症明矣。其名有五∶一曰石淋，肾经为热所乘，化沙石从小便出，沥沥有声，茎中疼痛；二曰气淋。肾经为肺热所乘，流入膀胱，小便短涩，其痛来去，小便或赤或白，三曰血淋，心主血，心经热盛，血失其常，渗入膀胱，小便痛而尿血，四曰寒淋，先战栗而后小便方得出者是也；五曰热淋，三焦郁热，下乘于肾，流入膀胱，小便赤涩，身热而烦。淋者，淋沥而不得通利也。其症，小便引脐茎中急痛。又有儿在胎中，父母交媾，用兴阳热药，胎中受毒，生下即有此症，当用紫雪丸方效，不在五淋医治。又有小便混浊，溺出即变米泔白色，此乃饮食伤脾，热结于中，阴阳不分。宜消食清热，分利阴阳，亦不在五淋治例也。

八正散 治心蕴热，口燥咽干，目赤便涩。五淋初起，必先用此分利为主。

畜 瞿麦 滑石 山栀 木通（各一钱） 大黄（二钱） 车前子（一钱，研炒） 甘草（三分）

灯心二十寸，水煎。

立效散 治沙石淋，小便淋沥，茎中疼痛。

木通 海金沙 滑石 山栀 槟榔 甘草 王不留行（各等分）

胡荽二钱，水煎。寒淋，加紫苏、独活。

加味四苓散 治热淋，兼治五淋并效。

茯苓 猪苓 泽泻 白术 木通 生地 山栀 滑石 车前子（炒，另研为末，和服）

各等分，灯心二十寸，水煎。暑月，加香薷、黄连。

清心莲子饮 治五淋，及小便混浊，男子遗精并效。

人参 黄 白茯苓 石莲肉 木通 车前子 地骨皮 黄芩（各一钱） 甘草（五分）

淡竹叶二十片，灯心二十寸，水煎。

厘清饮 治气淋，及小便混浊。

益智仁 川萆 石菖蒲 乌药 茯苓 白芍 黄芩 木通 麦冬 生地

各等分。灯心二十寸，水煎。

金砂散 治石淋疼痛难忍。

郁金 海金砂 滑石 甘草

为末。每服一二钱，灯心、木通汤下。

二仙汤 小便淋沥，腹中急痛。

冬葵子（五钱） 木通（二钱）

分二剂，灯心二十寸，水煎。

葵子散 治五淋痛不可忍，及小便不通。

葵子 车前子 木通 瞿麦 山栀 赤茯 桑皮（各三钱） 茅根（五钱，捣） 甘草（一钱）

为末，每服二三钱，灯心汤调下。

必效饮 治症同前。

山栀 赤芍 滑石 茵陈 生地 赤茯 甘草 车前子 荆芥（各等分）

淡竹叶二十片，灯心二十寸，水煎。气淋，加紫苏、羌活、独活、官桂（少许）。

通秘泻心汤 治血淋，及诸淋并效。

猪苓 泽泻 茯苓 木通 山栀 黄芩 畜 滑石 黄连 车前

各等分。水煎，临服入发灰三分，和匀服。

尿血良方

当归 川芎 白芍 生地 麦冬 木通（各一钱） 甘草（三分） 豆豉（一钱五分）

淡竹叶二十片，灯心二十寸，水煎，临服入藕汁。

又方 以下单方并治血淋。

生蒲黄 赤茯苓 生地 甘草

为末，每服一二钱，人发灰，淡竹叶汤下。

单方

紫苏煎汤服效。

车前叶捣汁服。

琥珀末，薄荷、灯心调下。

发灰井花水调下。

紫雷丸 治儿胎中受热药毒，小便赤涩，淋沥疼痛，啼哭不安，及尿血并效。

黄柏（一两，盐水炒） 知母（五钱，盐酒炒） 玄明粉（八钱） 滑石（八钱） 琥珀（三钱） 黄连（五钱）甘草（三钱） 青黛（三钱）

为末，蜜丸，菜子大。每服百丸，木通、生地汤下。

通幽泻毒饮 治症同前。

木通 赤茯 生地 黄连 甘草 大黄（二钱，酒煨） 滑石 牵牛末（各等分）

灯心二十寸，水煎服。唇燥，加麦冬、花粉。

秘方 治大小便不通。

蚯蚓粪（二钱） 百草霜（一钱）

为末。用米泔水，顺水擂服，即通。

润肠丸 治大便秘涩不通，体弱气虚，血热内结，难以转下，此方常服甚佳；及妇人产后，老人虚秘。

大黄（四两，酒蒸二次） 当归（二两） 桃仁（一两，去皮，炒研） 麻仁（二两） 枳实（一两） 熟地（二两） 郁李仁（二两，净仁）

为末，蜜丸。视大小加减，白滚汤下。

透骨膏 治淋诸药不效，此方甚验。

穿山甲（尾足者） 五灵脂（各二钱） 巴豆（一钱，肉）

用蒜煨熟，同捣为膏。罨脐上，以绢帕缚之，将手烘热，频频熨之。

掩脐膏 治膀胱郁热，小便不通。

螺蛳（一合，捣） 葱白（五个） 麝香（一分） 盐（少许）

共捣成饼。罨脐上，须臾即通。

毛毛酸草捣汁服（加酒少许。）

单灯心汤空心服。

灸法 矾末，安脐中，用艾灸七壮；盐安脐中，艾火灸七壮。

神阙穴（即脐中） 三阴交一穴（灸五壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃论（附滞颐）
  • 当前页：五淋论（附便浊）
  • 下一页：脱肛论
<<< 返回本书目录
  1. 五淋论（附便浊）《婴童类萃》
  2. 五淋论(附遗尿)《小儿卫生总微论方》
  3. 五淋癃闭赤白浊遗精方《医学三字经》
  4. 五淋散【方剂大全】
  5. 五淋癃闭赤白浊遗精《医学三字经》
  6. 五灵散【方剂大全】
  7. 五淋癃闭《时方妙用》
  8. 五灵脂《本草纲目》完整版
  9. 五淋方《外台秘要》
  10. 五灵脂《本草乘雅半偈》
  11. 五淋第七十六问《婴童百问》
  12. 五灵脂《本草经解》
  13. 五淋【方剂主治】
  14. 五灵脂《本草新编》
  15. 五淋【中药主治】
  16. 五灵脂《本草易读》
  17. 五淋《幼科折衷》
  18. 五灵脂《本草择要纲目》
  19. 五淋《药症忌宜》
  20. 五灵脂《药笼小品》
  21. 五淋《活幼心书》
  22. 五灵脂《证类本草》
  23. 五淋《古今医案按》
  24. 五灵脂【中药大全】
  25. 五裂槭【中药大全】
  26. 五灵脂汤【方剂大全】
  27. 五敛子《本草纲目》完整版
  28. 五灵脂丸【方剂大全】
  29. 五利汤【方剂大全】
  30. 五灵至圣散【方剂大全】
  1. 五淋论（附便浊）《婴童类萃》
  2. 五淋癃闭赤白浊遗精方《医学三字经》
  3. 五淋论（附遗尿）《小儿卫生总微论方》
  4. 五淋癃闭赤白浊遗精《医学三字经》
  5. 五淋散《医宗金鉴》
  6. 五淋癃闭《时方妙用》
  7. 五淋散《删补名医方论》
  8. 五淋癃闭《医学实在易》
  9. 五淋散《冯氏锦囊秘录》
  10. 五淋癃闭《医学摘粹》
  11. 五淋散《太平惠民和剂局方》
  12. 五淋方三首《外台秘要》
  13. 五淋散《太平惠民和剂局方》
  14. 五淋第七十六问《婴童百问》
  15. 五淋散《时方歌括》
  16. 五淋《药症忌宜》
  17. 五淋通治《奇效简便良方》
  18. 五淋《幼科折衷》
  19. 五淋统治《奇效简便良方》
  20. 五淋《活幼心书》
  21. 五淋痛甚久不愈《奇效简便良方》
  22. 五淋《活幼心书》
  23. 五灵丸《普济本事方》
  24. 五淋《古今医案按》
  25. 五灵脂《雷公炮制药性解》
  26. 五淋《中医词典》
  27. 五灵脂《药笼小品》
  28. 五淋《中医名词词典》
  29. 五灵脂《玉楸药解》
  30. 五量正数《类经图翼》
  31. 五灵脂《中药炮制》


脱肛论_《婴童类萃》_中医儿科_【岐黄之术】

脱肛论

脱肛论

  • 上一页
  • 目录
  • 相关
  • 下一页

肺与大肠为表里，盖肺蕴热则秘结不通，肺脏虚寒则肛门外脱。因儿久患泻痢，肠胃内虚，或因病后气虚下陷，亦令脱肛。下失久不治，外为风湿所乘，则为终身之痼疾矣。凡脱肛之症，内用调理之药为主；外用洗托之药方得效也。

又有父母有痔，生儿有此，照痔症调理之。参苓白术散、助胃膏、启脾丸三方并效。

固肠丸 治气虚脱肛。

龙骨（ ） 诃子 没石子 粟壳 赤石脂

等分，为末，糊丸，米汤下。

单方磁石醋 七次，每服一钱，醋汤下；石榴皮汤亦效。

五倍子汤

五倍子（一两） 白矾（五钱）

水煎，先熏后洗，拭干。用木贼草散托上。

木贼草散

木贼灰（五钱） 龙骨（ ） 枯矾（各一钱五分）

为极细末，软绢托上即睡。

鳖头散 治脱肛不收。

鳖头（一个烧存性） 赤石脂（一钱） 冰片（少许）

碾为极细末。艾汤洗净，绢拭干用之。

苦参汤 治脱肛并痔。

苦参（一两） 荆芥 防风 当归 甘草 莲蓬壳 石榴皮（各五钱）

水煎，先熏后洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋论（附便浊）
  • 当前页：脱肛论
  • 下一页：疝气偏坠论（附阴肿）
<<< 返回本书目录
  1. 脱肛论《婴童类萃》
  2. 脱肛论治《类证治裁》
  3. 脱肛论《小儿卫生总微论方》
  4. 脱肛门《辨证录》
  5. 脱肛历年不愈方《外台秘要》
  6. 脱肛门《医方考》
  7. 脱肛候《古今医统大全》
  8. 脱肛门《幼科切要》
  9. 脱肛肛痒《幼科释谜》
  10. 脱肛门《张氏医通》
  11. 脱肛方《外台秘要》
  12. 脱肛门主论《疡医大全》
  13. 脱肛大小总论合参《冯氏锦囊秘录》
  14. 脱肛证《明医指掌》
  15. 脱肛部《本草易读》
  16. 脱肛证治《三因极一病证方论》
  17. 脱肛并痔症第七十一问《婴童百问》
  18. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  19. 脱肛、肛门作痒《外科大成》
  20. 脱汗亡阳及诸汗论《妇科秘书》
  21. 脱肛（谷道痒痛）《张氏医通》
  22. 脱汗亡阳及诸汗论《胎产心法》
  23. 脱肛 【疾病症状】
  24. 脱颔《续名医类案》
  25. 脱肛 【疾病症状】
  26. 脱花煎【方剂大全】
  27. 脱肛【中药主治】
  28. 脱痂《张氏医通》
  29. 脱肛《自我调养巧治病》
  30. 脱臼【中药主治】
  1. 脱肛论《婴童类萃》
  2. 脱肛论《小儿卫生总微论方》
  3. 脱肛论治《类证治裁》
  4. 脱肛历年不愈方三首《外台秘要》
  5. 脱肛门《幼科切要》
  6. 脱肛候《诸病源候论》
  7. 脱肛门《张氏医通》
  8. 脱肛候《诸病源候论》
  9. 脱肛门《医方考》
  10. 脱肛候《诸病源候论》
  11. 脱肛门（二则）《辨证录》
  12. 脱肛肛痒《幼科释谜》
  13. 脱肛门主方《疡医大全》
  14. 脱肛方三首《外台秘要》
  15. 脱肛门主论《疡医大全》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛秘方《华佗神方》
  18. 脱肛部《本草易读》
  19. 脱肛脱囊《推求师意》
  20. 脱肛并痔症第七十一问《婴童百问》
  21. 脱肛证《明医指掌》
  22. 脱肛、肛门作痒《外科大成》
  23. 脱肛证治《三因极一病证方论》
  24. 脱肛（谷道痒痛）《张氏医通》
  25. 脱肛痔《中医词典》
  26. 脱肛《灸法秘传》
  27. 脱肛痔《外科十三方考》
  28. 脱肛《陈氏幼科秘诀》
  29. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  30. 脱肛《女科证治准绳》
  31. 脱跟风《解围元薮》


疝气偏坠论（附阴肿）_《婴童类萃》_中医儿科_【岐黄之术】

疝气偏坠论（附阴肿）
在线购买《婴童类萃》正版书籍

疝气偏坠论（附阴肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疝气偏坠，与大人颇同，但幼小难于用药耳。皆因下部受寒，又为风湿所乘，气血凝结而成斯疾。或久坐湿地，夏月阴地取凉，或坐于石上，寒气入肾，气结不散，不为此症者鲜矣。或父有此疾，儿胎受之，产下百日或一周而成斯疾，尤为难治。又有阴肿及囊肿。光浮可畏。此皆湿热为疾，不妨。或坐地蚓吹，亦能作肿。照后方治之。

指迷汤 治偏坠疝气，不俱大小并效。

青皮 陈皮 橘核（炒） 小茴香（炒） 大茴香 木通 泽泻 猪苓 茯苓 乌药 益智仁 川练肉 黄柏（盐酒炒）

各等分，胡桃肉三个，水煎服。大人用胡桃七个。

治疝神方 治疝气偏坠，大小并效。

川练肉 吴茱萸 紫苏 苍术 陈皮（各一钱） 半夏（制） 甘草（各六分）

葱白三茎，生姜三片，酒煎，空心热服取汗。

治疝气偏坠方

泽泻（一钱） 茴香（八分） 白术（七分） 橘核（一钱，炒研） 槟榔（五分） 肉桂（五分） 木通（五分）赤茯（七分） 猪苓（一钱） 金铃子（七分）

水煎，食前服。

疝气丸

沉香 木香（各五钱） 川练肉 大茴香 小茴香 青皮 陈皮 山楂肉 荔核 橘核（炒研） 吴茱萸（各二两）

共为末，炼蜜丸，盐汤或酒服。大人二钱，小儿减半。

偏坠丸

雄壳树叶（不拘多少，晒干为末，每两加） 沉香（五分） 橘核（五分） 木香（三分）

酒糊为丸。大人二钱，小儿减半，空心白滚汤下。

浸酒方 治偏坠疝气并效，大小俱可服。

当归（一两） 玄胡索（一两，炒） 木香（五钱） 大茴香（一两半） 乌药 泽泻（八钱） 菟丝子（一两，研） 川练肉（一两） 牡蛎（八钱， ） 乳香（二钱） 川芎（八钱） 苍术（一两） 破故纸（一两半，麸炒）青皮（一两） 茯苓（二两） 桃仁（一两半，炒去皮尖，研）

浸酒二十斤。每服一二杯，频频饮之。

治肾如斗 小儿无此症，治大人此症甚效。

青皮 荔枝 大茴

等分，炒黄为末。每服二钱，酒服；为丸亦可。

消肾散 治肾感寒之气，偏坠疝气举发冲心，小腹 痛，及外肾囊浮肿并效。

白术（炒） 茯苓 猪苓 泽泻 陈皮 小茴香（炒） 木通 玄胡索（各一钱） 官桂（五分） 大茴（八分）

胡桃肉五个，水煎，入盐少许，服加川练肉一钱。

葱白散 治症同前。

泽泻（一钱） 猪苓 赤茯苓 白术（炒） 陈皮 荔枝核（炒研） 赤芍 川炼肉（各七分） 青木香 官桂 小茴香（各五分）

葱白五寸，水煎服；或为末，糊丸，盐汤下亦可。

四制苍术丸 治偏坠疝气神效。

茅山术（一斤，四制。青盐一两、川练肉三两、破故纸三两、小茴香三两）

加四物汤共为末，炼蜜为丸。盐汤下；盐酒更好。

吴茱萸丸 治症同前神效。

吴茱萸（一斤，四制。童便、酒、醋、盐，各浸一宿炒） 苍术（四两） 木香 泽泻（各二两）

为末，醋糊为丸。醋汤空心下。

偏坠方 此方甚效，二三岁五分，大人倍用。

大红石弹子（一个，烧红，入好酒一斤内） 皂角（数条，烧灰存性） 木香 大茴香三味，等分为末。每服五分、一钱，此酒送下。

加味青娥丸 治症同前，并止腰痛。

故纸（半斤） 杜仲（四两，盐酒炒） 苍术（四两） 当归（二两） 川芎 小茴香 大茴香（各一两五钱）

为末，蜜丸。看大小加减，盐汤下。

立消饮 治疝气。

天门冬（五钱） 乌药（二钱五分）

水煎，临服，加酒少许服。

单方（二道）

木耳二两，炒焦，倾酒一壶于内，煎滚。徐徐饮之。

屋上葫芦经霜者，烧灰为末，空心酒服。

立消疝气方 偏坠亦效。

大茴香（二两） 小茴香（二两） 冬瓜仁（五钱） 陈皮（一两）

为末。将犍猪肚洗净，入药于内，线缝好。酒五斤，煮熟，吃肚，吃酒，随意徐徐食之。药渣炒干为末，酒调，空心服。药完病愈。

蝉蜕散 治阴囊浮肿，或风湿所乘，或虫蚁吹者。

蝉蜕（五钱）

水煎淋洗。将渣用葱白十茎煨熟，捣烂敷上，青绢缚之。

内服五苓散，加灯心二十寸，水煎。

蚯蚓粪，鸡子清调敷，甘草汤调亦可。

灸法 小儿偏坠疝气，灸囊后缝十字纹上三壮。

昆仑二穴，在内踝后五分，筋骨陷中。各三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛论
  • 当前页：疝气偏坠论（附阴肿）
  • 下一页：遗溺论
<<< 返回本书目录
  1. 疝气偏坠论（附阴肿）《婴童类萃》
  2. 疝气偏坠门主论《疡医大全》
  3. 疝气偏坠《儿科要略》
  4. 疝气疼痛【中药主治】
  5. 疝气门（附奔豚八则）《辨证录》
  6. 疝气痛【中药主治】
  7. 疝气门《养生导引秘籍》
  8. 疝气证治《幼幼集成》
  9. 疝气门《养生导引法》
  10. 疝气治验《卫生宝鉴》
  11. 疝气门《王旭高临证医案》
  12. 疝嵌顿《家庭医学百科-自救互救篇》
  13. 疝气门《万氏秘传片玉心书》
  14. 疝区的疼痛或坠胀感【疾病症状】
  15. 疝气门《奇方类编》
  16. 疝痛【中药主治】
  17. 疝气门《古今医统大全》
  18. 疝痛部《本草易读》
  19. 疝气门《丹台玉案》
  20. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  21. 疝气论治《类证治裁》
  22. 疝叙论《三因极一病证方论》
  23. 疝气论《格致余论》
  24. 疝证《古今名医汇粹》
  25. 疝气及方《外台秘要》
  26. 疝证《明医指掌》
  27. 疝气方《医学三字经》
  28. 疝证《医法圆通》
  29. 疝气方《汤头歌诀》
  30. 疝证门《幼科心法要诀》
  1. 疝气偏坠论（附阴肿）《婴童类萃》
  2. 疝气偏坠《儿科要略》
  3. 疝气偏坠门主方《疡医大全》
  4. 疝气门（附奔豚八则）《辨证录》
  5. 疝气偏坠门主论《疡医大全》
  6. 疝气门《万氏秘传片玉心书》
  7. 疝气神方《仁术便览》
  8. 疝气门《养生导引法》
  9. 疝气诗《医学实在易》
  10. 疝气门《养生导引秘籍》
  11. 疝气穴《中医词典》
  12. 疝气门《王旭高临证医案》
  13. 疝气证治《幼幼集成》
  14. 疝气门《丹台玉案》
  15. 疝气治验《卫生宝鉴》
  16. 疝气脉候《类证治裁》
  17. 疝气治验《卫生宝鉴》
  18. 疝气脉案《类证治裁》
  19. 疝气肿破《奇效简便良方》
  20. 疝气论治《类证治裁》
  21. 疝嵌顿《家庭医学百科-自救互救篇》
  22. 疝气论《格致余论》
  23. 疝痛《医学纲目》
  24. 疝气简便方《幼幼集成》
  25. 疝痛部《本草易读》
  26. 疝气及方六首《外台秘要》
  27. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  28. 疝气方《汤头歌诀》
  29. 疝痛神效方《冯氏锦囊秘录》
  30. 疝气方《医方论》
  31. 疝无治法《医方考》


遗溺论_《婴童类萃》_中医儿科_【岐黄之术】

遗溺论

遗溺论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿遗尿者，乃膀胱虚冷不能禁约，故尿自出也。夫肾主水，下通于阴，小便者津液之余也。膀胱为津液之腑，因虚弱内寒不能约制，其尿出而不禁，故云遗溺也。又有尿床者，亦由膀胱虚冷，夜间不禁，小便睡中自出谓之尿床。宜用温补之药即效。下贱之辈，有此疾者多，此亦非病，药不能疗也。

加味地黄丸 治肾虚冷，膀胱遗溺。

白茯苓 山药 山茱萸 熟地黄（各一两） 丹皮（五钱） 大附子（五钱，炮） 官桂（三钱） 益智仁（六钱）

为末，蜜丸。空心、午前，日服二次，盐汤下。

破故纸散 治遗溺。

破故纸（一两，炒） 白茯苓 益智仁（各五钱）

为末，每服一钱，米汤下。

鸡肠散 治小儿尿床。

鸡肠（一具，炙干） 牡蛎（ 醋淬） 白茯苓 真桑螵蛸（炒。各五钱） 龙骨 官桂（各一钱五分）

为末。每服一二钱，生姜、黑枣煎汤，室心下。一方将药为末，灌入猪尿胞内煮熟，捣为丸，盐汤下。

散 治同前症。

鸡 （一具，炙） 鸡肠（炙干） 猪胞（炙焦）

共为末。每服一钱，温酒下。男用雌，女用雄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气偏坠论（附阴肿）
  • 当前页：遗溺论
  • 下一页：解颅论（附）囟填、囟陷
<<< 返回本书目录
  1. 遗溺论《婴童类萃》
  2. 遗溺尿床《幼科折衷》
  3. 遗溺《证治汇补》
  4. 遗溺证（附：小便不禁）《古今医统大全》
  5. 遗溺《万病回春》
  6. 遗尿《保婴撮要》
  7. 遗溺《寿世保元》
  8. 遗尿《古今医案按》
  9. 遗溺《伤寒括要》
  10. 遗尿《济阴纲目》
  11. 遗溺《灸法秘传》
  12. 遗尿《女科秘旨》
  13. 遗溺《景岳全书》
  14. 遗尿《女科证治准绳》
  15. 遗溺《古今名医汇粹》
  16. 遗尿《邵兰荪医案》
  17. 遗路死《洗冤集录》
  18. 遗尿《药症忌宜》
  19. 遗精总括《杂病心法要诀》
  20. 遗尿《医学纲目》
  21. 遗精总括《医宗金鉴》
  22. 遗尿《幼幼新书》
  23. 遗精梦泄论《理虚元鉴》
  24. 遗尿《张氏医通》
  25. 遗精梦泄《本草纲目》完整版
  26. 遗尿《赵绍琴临证验案精选》
  27. 遗精门《张氏医通》
  28. 遗尿《证治准绳·女科》
  29. 遗精淋浊门《王旭高临证医案》
  30. 遗尿《证治准绳·幼科》
  1. 遗溺论《婴童类萃》
  2. 遗溺《伤寒括要》
  3. 遗溺尿床《幼科折衷》
  4. 遗溺《灸法秘传》
  5. 遗溺诗《医学实在易》
  6. 遗溺《医效秘传》
  7. 遗尿《赵绍琴临证验案精选》
  8. 遗溺《医学实在易》
  9. 遗尿《气功外气疗法》
  10. 遗溺《医学心悟》
  11. 遗尿《傅青主女科》
  12. 遗溺《医学摘粹》
  13. 遗尿《中医词典》
  14. 遗溺《医学摘粹》
  15. 遗尿《疫疹一得》
  16. 遗溺《证治汇补》
  17. 遗尿《女科秘旨》
  18. 遗溺《古今名医汇粹》
  19. 遗尿《医学纲目》
  20. 遗溺《万病回春》
  21. 遗尿《医学纲目》
  22. 遗溺《寿世保元》
  23. 遗尿《医学纲目》
  24. 遗溺《医述》
  25. 遗尿《幼幼新书》
  26. 遗溺《医学纲目》
  27. 遗尿《证治准绳·幼科》
  28. 遗溺《中医词典》
  29. 遗尿《张氏医通》
  30. 遗溺《景岳全书》
  31. 遗尿《证治准绳·女科》


解颅论（附）囟填、囟陷_《婴童类萃》_中医儿科_【岐黄之术】

解颅论（附）囟填、囟陷

解颅论（附）囟填、囟陷

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主骨髓以藏精，故脑为髓海，乃人之根本也。解颅者，原儿禀受胎气不足，肾气衰弱，其囟常开而不合，名曰解颅。宝鉴云∶父精不足，则头叵而囟开；母气衰微，则体虚肉瘠。其儿目睛 白，多愁少喜，精神困惫。有此症者，儿多不寿。宜早用温补之药治之。又有囟填、囟陷二症。经云∶寒气上冲则牢靳，热气上冲则浮肿。或吐泻脾虚，元气暴脱，其囟陷而凹；或风邪内蓄，郁热上攻，愿肿而凸。二症俱为恶候，急用散惊，随其寒热而治之。休视小疾，否则不可救矣。

寒症，益脾、温胃、散惊为主。（方在脾胃泄泻门选用）

热症，消风、清热、镇惊为主。（方在风寒急惊门选用）

加味四君子汤 治寒症解颅囟陷。

人参 白术 茯苓 甘草（炙） 熟地 鹿茸（酥炙） 山茱萸 枸杞子 诃子（煨） 丁香（三分） 山药（各一钱）

生姜三片，枣一枚，水煎。手足厥，加附子三分。

加味惺惺散 治热症囟肿。

陈皮 半夏 茯苓 甘草 羌活 防风 天麻 钩藤 薄荷 桔梗 枳壳 僵蚕（炒。各等分）

生姜三片，水煎。惊搐，加全蝎；痰甚，加贝母。

地黄丸 治气虚解颅。

鹿茸（酥炙） 山药 茯苓 人参 熟地 山茱萸（各一两） 牡丹皮 官桂（各五钱）

为末，蜜丸。清米汤下，日服两三次。

玉乳丹 治解颅囟陷。

钟乳粉（五钱， ） 柏子仁 熟地 当归 补骨脂 白茯苓 黄 防风（各二钱）

为末，蜜丸，茴香汤下。

南星散 治囟肿、囟陷并效。

南星（二钱） 北细辛（五分） 共为末。

寒症，葱汤加生姜汁调敷；泄泻下陷，醋调敷；热症，薄荷、甘草汤调敷。

乌附膏 治气虚囟陷。

川乌 附子（各二钱） 雄黄（一钱）

碾为末，葱白煨熟，捣成小饼，贴囟上。

单方 黄狗头骨烧灰，为末，鸡子清调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺论
  • 当前页：解颅论（附）囟填、囟陷
  • 下一页：语迟论
<<< 返回本书目录
  1. 解颅论（附）囟填、囟陷《婴童类萃》
  2. 解颅囟填囟陷《保婴撮要》
  3. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  4. 解颅囟陷囟填总论《证治准绳·幼科》
  5. 解颅龟胸龟背《笔花医镜》
  6. 解颅治法《三因极一病证方论》
  7. 解颅第三十二问《婴童百问》
  8. 解卤汁《景景医话》
  9. 解颅《张氏医通》
  10. 解魅丹【方剂大全】
  11. 解颅《幼幼新书》
  12. 解明散【方剂大全】
  13. 解颅《医宗金鉴》
  14. 解沫散【方剂大全】
  15. 解颅《医门补要》
  16. 解糵汤【方剂大全】
  17. 解颅《小儿药证直诀》
  18. 解凝散【方剂大全】
  19. 解颅《金匮钩玄》
  20. 解怒补肝汤【方剂大全】
  21. 解颅《儿科萃精》
  22. 解砒石毒兼解火柴毒方《医学衷中参西录》
  23. 解颅《丹溪治法心要》
  24. 解剖生理《中医眼科备读》
  25. 解颅《保幼新编》
  26. 解剖生理概要《普通外科学》
  27. 解铃丸【方剂大全】
  28. 解剖学《默克家庭诊疗手册》
  29. 解链汤【方剂大全】
  30. 解剖学姿势和常用的方位术语《人体解剖学》
  1. 解颅论囟填、囟陷《婴童类萃》
  2. 解颅颅胀囟陷囟填《医述》
  3. 解颅囟填囟陷《保婴撮要》
  4. 解颅候《诸病源候论》
  5. 解颅囟陷囟填总论《证治准绳·幼科》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅眼白多《中医词典》
  8. 解颅龟胸龟背《笔花医镜》
  9. 解卤汁《景景医话》
  10. 解颅第三十二问《婴童百问》
  11. 解麻药秘方（华佗解麻药）《华佗神方》
  12. 解颅（囟不合）《证治准绳·幼科》
  13. 解脉《中医词典》
  14. 解颅（四言句）《万氏秘传片玉心书》
  15. 解霉托里散《冯氏锦囊秘录》
  16. 解颅《保幼新编》
  17. 解面毒门主方《疡医大全》
  18. 解颅《金匮钩玄》
  19. 解脲脲原体《医学微生物学》
  20. 解颅《小儿药证直诀》
  21. 解砒毒《是斋百一选方》
  22. 解颅《医门补要》
  23. 解砒毒《是斋百一选方》
  24. 解颅《幼科心法要诀》
  25. 解砒毒《是斋百一选方》
  26. 解颅《活幼心书》
  27. 解砒石毒兼解火柴毒方《医学衷中参西录》
  28. 解颅《儿科萃精》
  29. 解剖《默克家庭诊疗手册》
  30. 解颅《丹溪治法心要》
  31. 解剖《中医词典》


语迟论_《婴童类萃》_中医儿科_【岐黄之术】

语迟论

语迟论

  • 上一页
  • 目录
  • 相关
  • 下一页

肾经之脉络于肺，而系于舌本，行血气，通阴阳，伏行而温于骨髓也。肾禀胎气不足，水不能上升以沃心阳通条肺气。经云∶肺主声，心为言。舌乃心之苗，心肺失调，致舌本强，故不能发而为言也。治当滋肾、益肺、泻心火，水升火降，阴阳和畅，语言自辨也。

肾气丸 语迟，此方主之。

山药 山茱萸（肉） 茯苓 熟地 泽泻 丹参 石菖蒲 天门冬 麦冬 牡丹皮等分为末，天、麦二冬捣蜜丸，朱砂三钱为衣。每服灯心汤下，日服二三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅论（附）囟填、囟陷
  • 当前页：语迟论
  • 下一页：行迟论（附手足拘挛）
<<< 返回本书目录
  1. 语迟论《婴童类萃》
  2. 语涩【方剂主治】
  3. 语迟候-幼幼汇集（下）《古今医统大全》
  4. 语言发育迟缓【疾病症状】
  5. 语迟行迟《续名医类案》
  6. 语言蹇涩【方剂主治】
  7. 语迟第四十一问《婴童百问》
  8. 语言能力检测《康复医学》
  9. 语迟（儿科）《冯氏锦囊秘录》
  10. 语言治疗《康复医学》
  11. 语迟《证治准绳·幼科》
  12. 语音震颤增强【疾病症状】
  13. 语迟《幼幼新书》
  14. 玉《本草纲目》完整版
  15. 语迟《慈幼新书》
  16. 玉《本草纲目》图文版
  17. 语迟《保幼新编》
  18. 玉【中药大全】
  19. 语迟《保婴撮要》
  20. 玉柏《本草纲目》完整版
  21. 语吃《幼幼新书》
  22. 玉柏【中药大全】
  23. 禹州漏芦【中药大全】
  24. 玉版《黄帝内经·灵枢》
  25. 禹馀粮圆【方剂大全】
  26. 玉版《灵枢悬解》
  27. 禹余粮丸【方剂大全】
  28. 玉版《内经评文》
  29. 禹余粮【中药大全】
  30. 玉版论要《素问悬解》
  1. 语迟论《婴童类萃》
  2. 语迟候（幼幼汇集 下）《古今医统大全》
  3. 语迟诗（七言）《万氏秘传片玉心书》
  4. 语迟行迟《续名医类案》
  5. 语声重浊《中医词典》
  6. 语迟第四十一问《婴童百问》
  7. 语望重浊《中医名词词典》
  8. 语迟（儿科）《冯氏锦囊秘录》
  9. 语言发育异常辨病《常见病自测》
  10. 语迟《保幼新编》
  11. 语言蹇吃《中医词典》
  12. 语迟《慈幼新书》
  13. 语言蹇涩《中医词典》
  14. 语迟《保婴撮要》
  15. 语言能力检测《康复医学》
  16. 语迟《寿世保元》
  17. 语言治疗《康复医学》
  18. 语迟《证治准绳·幼科》
  19. 语音传导《物理诊断学》
  20. 语迟《幼幼新书》
  21. 玉《本经逢原》
  22. 语迟《中医词典》
  23. 玉版《黄帝内经·灵枢》
  24. 语吃《幼幼新书》
  25. 玉版《灵枢悬解》
  26. 禹余粮证十七　太阳一百八《伤寒悬解》
  27. 玉版《内经评文》
  28. 禹余粮丸方《伤寒杂病论》
  29. 玉版论要《素问悬解》
  30. 禹余粮丸（原方阙载）《圆运动的古中医学》
  31. 玉版论要《素问悬解》


行迟论（附手足拘挛）_《婴童类萃》_中医儿科_【岐黄之术】

行迟论（附手足拘挛）
在线购买《婴童类萃》正版书籍

行迟论（附手足拘挛）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主骨，肝主筋。骨得髓则坚健；筋得血则流通。小儿脚软行迟，亦禀受胎气之不足耳。宜滋肾水、益肝气、养血、补脾之药，何患乎不行也！启脾丸间地黄丸服。

虎骨丸 治脚软行迟。

虎胫骨 生地黄 酸枣仁 白茯苓 黄 防风 山药（各二钱） 官桂（二钱） 当归（四钱）

为末，蜜丸，木瓜汤下。

羚羊角丸 治症同前。

羚羊角（镑） 虎胫骨（酥炙） 酸枣仁（炒） 白茯苓 生地 当归 木瓜 牛膝 薏苡仁（各五钱） 官桂（三钱）

为末，蜜丸，盐汤下。

香港脚神方 足膝受寒，拘挛不展，疼痛难忍。

杉木节（一升） 橘叶（一升，无叶，皮亦可） 槟榔（七钱）

童便三升，煎一半，频频顿温服。

海桐皮散 治脚挛不展。经云∶曲而不伸者，其病在筋；伸而不屈者，其病在骨，皆由寒束筋挛而不展也。药宜温暖，散寒气为主。

海桐皮 牡丹皮（各五钱） 当归 熟地黄 牛膝 山茱萸 补骨脂（各一两） 附子（三钱）

为末。每服一二钱，葱白汤下；炼蜜为丸亦可。

薏苡仁丸 治手足拘挛，不能舒展。

苡仁（炒） 当归 秦艽 酸枣（炒） 防风 羌活（各一两） 独活（六钱）

为末，蜜丸，酒服；盐汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：语迟论
  • 当前页：行迟论（附手足拘挛）
  • 下一页：齿迟论
<<< 返回本书目录
  1. 行迟论（附手足拘挛）《婴童类萃》
  2. 行方志圆心小胆大解《目经大成》
  3. 行迟候-幼幼汇集（下）《古今医统大全》
  4. 行房禁忌《急救广生集》
  5. 行迟（儿科）《冯氏锦囊秘录》
  6. 行功《急救广生集》
  7. 行迟《幼幼新书》
  8. 行间穴【下肢外侧穴位】
  9. 行迟《慈幼新书》
  10. 行浆务令满足论《温病条辨》
  11. 行迟《保幼新编》
  12. 行经腹痛【方剂主治】
  13. 行步无力【方剂主治】
  14. 行经目痛歌《眼科心法要诀》
  15. 行步艰辛【方剂主治】
  16. 行经目痛歌《医宗金鉴》
  17. 行步艰难【方剂主治】
  18. 行经气痛《女科秘要》
  19. 行痹《证治准绳·杂病》
  20. 行经三忌《妇科秘书》
  21. 行痹《证治准绳·类方》
  22. 行经腰腹作痛症《女科秘要》
  23. 行痹《圣济总录》
  24. 行军散【方剂大全】
  25. 行痹《凌临灵方》
  26. 行军性血红蛋白尿【疾病大全】
  27. 翰林学士宇文公书证类本草后《证类本草》
  28. 行立不得【方剂主治】
  29. 撼积丹【方剂大全】
  30. 行立-养生余录（上）《古今医统大全》
  1. 行迟论（附手足拘挛）《婴童类萃》
  2. 行迟候（幼幼汇集 下）《古今医统大全》
  3. 行迟诗（七言）《万氏秘传片玉心书》
  4. 行迟齿迟发迟《医学纲目》
  5. 行动始末《达摩洗髓易筋经》
  6. 行迟（儿科）《冯氏锦囊秘录》
  7. 行方志圆心小胆大解《目经大成》
  8. 行迟《保幼新编》
  9. 行房禁忌《急救广生集》
  10. 行迟《慈幼新书》
  11. 行房时忌《中医词典》
  12. 行迟《寿世保元》
  13. 行房小产《傅青主女科》
  14. 行迟《证治准绳·幼科》
  15. 行茛灸《中医词典》
  16. 行迟《幼幼新书》
  17. 行功《急救广生集》
  18. 行迟《中医词典》
  19. 行功存想要诀《达摩洗髓易筋经》
  20. 行痹痛痹着痹《灵素节注类编》
  21. 行黄《中医词典》
  22. 行痹（即走注疼痛）《医学纲目》
  23. 行黄候《诸病源候论》
  24. 行痹《金匮翼》
  25. 行间《针灸大成》
  26. 行痹《证治准绳·杂病》
  27. 行间《中医词典》
  28. 行痹《证治准绳·类方》
  29. 行间《针灸学》
  30. 行痹《凌临灵方》
  31. 行间（荥穴）《子午流注说难》


齿迟论_《婴童类萃》_中医儿科_【岐黄之术】

齿迟论

齿迟论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿齿生迟，乃禀受肾气不足故也。夫齿乃骨之余，肾气主之，肾不足则骨髓不充，所以齿生迟也。

六味地黄丸

山茱萸（肉） 山药 熟地 茯苓（各一两） 泽泻 牡丹皮（各五钱）

为末，蜜丸，盐汤下。

擦牙散

鹿茸（五钱，炙） 生地 当归（各三钱） 雄鼠骨（微火炒，一钱）

为末，擦牙三四次。不半月，齿生矣。

单方∶雄鼠粪，两头尖者是，日用一粒，擦牙龈上，至二十一，立即生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行迟论（附手足拘挛）
  • 当前页：齿迟论
  • 下一页：龟胸论
<<< 返回本书目录
  1. 齿迟论《婴童类萃》
  2. 齿迟门主论《疡医大全》
  3. 齿迟候-幼幼汇集（下）《古今医统大全》
  4. 齿虫方《外台秘要》
  5. 齿迟第三十九问（无方）《婴童百问》
  6. 齿方《外台秘要》
  7. 齿迟（儿科）《冯氏锦囊秘录》
  8. 齿风疼痛方《外台秘要》
  9. 齿迟《保婴撮要》
  10. 齿风肿痛《圣济总录》
  11. 齿槽固密【方剂主治】
  12. 齿浮《药症忌宜》
  13. 齿部证治（计十六证）《外科证治全书》
  14. 齿根肿痛《幼幼新书》
  15. 齿部《外科心法要诀》
  16. 齿垢散【方剂大全】
  17. 齿不生《幼幼新书》
  18. 齿候门《古今医统大全》
  19. 齿不生《儿科萃精》
  20. 齿间出血《圣济总录》
  21. 齿病证治《三因极一病证方论》
  22. 齿间出血《杂病广要》
  23. 齿病口疳疮《幼科铁镜》
  24. 齿间血出方《外台秘要》
  25. 齿病《证治汇补》
  26. 齿噤《普济方·针灸》
  27. 齿病《医学正传》
  28. 齿噤（口噤 余见中风）《针灸资生经》
  29. 齿病《外科正宗》
  30. 齿久不生（附发久不生）《保幼新编》
  1. 齿迟论《婴童类萃》
  2. 齿迟候（幼幼汇集 下）《古今医统大全》
  3. 齿迟门主论《疡医大全》
  4. 齿迟第三十九问（无方）《婴童百问》
  5. 齿虫《中医词典》
  6. 齿迟（儿科）《冯氏锦囊秘录》
  7. 齿虫方五首《外台秘要》
  8. 齿迟《保婴撮要》
  9. 齿虫候《巢氏病源补养宣导法》
  10. 齿迟《寿世保元》
  11. 齿虫候《诸病源候论》
  12. 齿迟《证治准绳·幼科》
  13. 齿齼《中医词典》
  14. 齿迟《中医词典》
  15. 齿动摇候《诸病源候论》
  16. 齿部证治（计十六证）《外科证治全书》
  17. 齿动欲落及为物伤动《奇效简便良方》
  18. 齿部《医门补要》
  19. 齿蠹《中医词典》
  20. 齿不生候《诸病源候论》
  21. 齿断肿候《巢氏病源补养宣导法》
  22. 齿不生《儿科萃精》
  23. 齿发去《中医词典》
  24. 齿不生《竹林女科证治》
  25. 齿方五首《外台秘要》
  26. 齿不生《幼幼新书》
  27. 齿风疼痛方三首《外台秘要》
  28. 齿不生《中医词典》
  29. 齿风肿痛《圣济总录》
  30. 齿不固《中医词典》
  31. 齿缝出血《证治准绳·幼科》


龟胸论_《婴童类萃》_中医儿科_【岐黄之术】

龟胸论

龟胸论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿龟胸者，其胸骨高凸胀起，形如龟胸，故以名之，乃肺经郁热而生。此症皆因乳母恣啖五辛煎 浓味而有此；

亦有乳母气郁而不得伸越，忧忆之乳乳儿，亦生此症；或夏月受暑饮冷，当风取凉，此乳乳儿亦生此症。宜审其病情而治之，日久不治成痼疾矣。

四黄丸 治肺热龟胸。

黄连 黄芩 大黄（酒煨） 胡连 山栀 银柴胡（各五钱） 青黛 甘草 香附（醋炒。各三钱）

为末，猪胆汁为丸，菜子大。每服百丸，姜汤下，日三服。

香附越鞠丸 治气郁龟胸。

香附（四两。四制，盐、酒、醋、童便，各浸一宿，炒干） 乌药 槟榔 青皮 陈皮（各五钱） 沉香 木香 青黛（各三钱） 萝卜子（一两炒研） 生姜（一两） 煎汤，神曲打糊为丸，菜子大。每服百丸，白滚汤下。

白虎丸 治龟胸三症并效。

寒水石（二两， ） 百合 大黄（煨） 杏仁（炒去皮尖） 黄芩（酒炒） 天冬（去心） 葶苈（炒。各一两）胡黄连（五钱）

为末，炼蜜为丸。日服三次，桑皮汤下，白滚汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿迟论
  • 当前页：龟胸论
  • 下一页：龟背论
<<< 返回本书目录
  1. 龟胸论《婴童类萃》
  2. 龟胸丸【方剂大全】
  3. 龟胸论《小儿卫生总微论方》
  4. 龟血《本草纲目》完整版
  5. 龟胸龟背证治《幼幼集成》
  6. 龟血（图）【中药大全】
  7. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  8. 龟症产《景景医话》
  9. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  10. 硅肺（硅沉着病）《呼吸病学》
  11. 龟胸龟背（儿科）《冯氏锦囊秘录》
  12. 诡诞《慎疾刍言》
  13. 龟胸龟背《幼科折衷》
  14. 鬼笔【中药大全】
  15. 龟胸龟背《保婴撮要》
  16. 鬼车鸟《本草纲目》完整版
  17. 龟胸背《张氏医通》
  18. 鬼持《幼幼新书》
  19. 龟胸《证治准绳·幼科》
  20. 鬼持《证治准绳·幼科》
  21. 龟胸《幼幼新书》
  22. 鬼齿（鬼针）《本草纲目》完整版
  23. 龟胸《幼科铁镜》
  24. 鬼代丹【方剂大全】
  25. 龟胸《医宗金鉴》
  26. 鬼代散【方剂大全】
  27. 龟胸《药症忌宜》
  28. 鬼胆丸【方剂大全】
  29. 龟胸《活幼心书》
  30. 鬼灯笼【中药大全】
  1. 龟胸论《婴童类萃》
  2. 龟胸论《小儿卫生总微论方》
  3. 龟胸诗（五言）《万氏秘传片玉心书》
  4. 龟胸龟背证治《幼幼集成》
  5. 龟症产《景景医话》
  6. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  7. 硅沉着病《默克家庭诊疗手册》
  8. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  9. 硅肺《放射诊断学》
  10. 龟胸龟背（儿科）《冯氏锦囊秘录》
  11. 硅肺《预防医学》
  12. 龟胸龟背《幼科折衷》
  13. 硅肺（硅沉着病）《呼吸病学》
  14. 龟胸龟背《保婴撮要》
  15. 硅肺的发病机理《预防医学》
  16. 龟胸背《张氏医通》
  17. 硅肺的防制《预防医学》
  18. 龟胸《药症忌宜》
  19. 硅肺的临床特点和诊断《预防医学》
  20. 龟胸《保幼新编》
  21. 诡诞《慎疾刍言》
  22. 龟胸《慈幼新书》
  23. 鬼《名医别录》
  24. 龟胸《幼科铁镜》
  25. 鬼（音丽）《证类本草》
  26. 龟胸《幼科心法要诀》
  27. 鬼膊藤《证类本草》
  28. 龟胸《活幼心书》
  29. 鬼藏《中医词典》
  30. 龟胸《活幼心书》
  31. 鬼钗草《证类本草》


龟背论_《婴童类萃》_中医儿科_【岐黄之术】

龟背论

龟背论

  • 上一页
  • 目录
  • 相关
  • 下一页

背为阳，腹为阴，五脏之俞诸穴皆在背。乳母不善调护，当风脱衣，其背为客风所中，失于解散，寒气入骨俞，故背高起如龟形，故曰龟背。或儿小骨嫩，坐令大早，亦令伛偻。须早治之，免成痼疾。

疏风饮

麻黄（酒炒） 桂枝 杏仁 甘草 大黄 独活 防风 松花 枳壳

生姜三片，水煎。按四季加减用之。

灸法 肺俞穴 在二椎两傍各半寸，灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸论
  • 当前页：龟背论
  • 下一页：鹤膝论
<<< 返回本书目录
  1. 龟背论《婴童类萃》
  2. 龟背庀《马培之医案》
  3. 龟背论《小儿卫生总微论方》
  4. 龟背散【方剂大全】
  5. 龟背龟胸《小儿药证直诀》
  6. 龟背丸《外科传薪集》
  7. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  8. 龟背丸【方剂大全】
  9. 龟背《证治准绳·幼科》
  10. 龟背症《医门补要》
  11. 龟背《幼幼新书》
  12. 龟背症治法《医门补要》
  13. 龟背《幼科铁镜》
  14. 龟鳖地黄汤【方剂大全】
  15. 龟背《医宗金鉴》
  16. 龟鳖行气法《养生导引法》
  17. 龟背《儿科萃精》
  18. 龟病《孙真人海上方》
  19. 龟背《慈幼新书》
  20. 龟樗丸【方剂大全】
  21. 龟背《保幼新编》
  22. 龟胆汁（图）【中药大全】
  23. 龟版丸【方剂大全】
  24. 龟分枝杆菌感染【疾病大全】
  25. 龟版散【方剂大全】
  26. 龟甲《本草乘雅半偈》
  27. 龟版胶（图）【中药大全】
  28. 龟甲《本草崇原》
  29. 龟版胶【方剂大全】
  30. 龟甲《本草经解》
  1. 龟背论《婴童类萃》
  2. 龟背论《小儿卫生总微论方》
  3. 龟背庀《马培之医案》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背诗（五言）《万氏秘传片玉心书》
  6. 龟背龟胸《医述》
  7. 龟背痰《中医名词词典》
  8. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  9. 龟背痰《中医词典》
  10. 龟背《保幼新编》
  11. 龟背驼《中医词典》
  12. 龟背《慈幼新书》
  13. 龟背丸《外科传薪集》
  14. 龟背《幼科铁镜》
  15. 龟背症《医门补要》
  16. 龟背《幼科心法要诀》
  17. 龟背症治法《医门补要》
  18. 龟背《儿科萃精》
  19. 龟鳖行气法《养生导引法》
  20. 龟背《竹林女科证治》
  21. 龟鳖症《奇效简便良方》
  22. 龟背《急救广生集》
  23. 龟病《孙真人海上方》
  24. 龟背《寿世保元》
  25. 龟鹤二仙茶《茶饮保健》
  26. 龟背《证治准绳·幼科》
  27. 龟甲《神农本草经》
  28. 龟背《幼幼新书》
  29. 龟甲《雷公炮制药性解》
  30. 龟背《医宗金鉴》
  31. 龟甲《千金翼方》


鹤膝论_《婴童类萃》_中医儿科_【岐黄之术】

鹤膝论

鹤膝论

  • 上一页
  • 目录
  • 相关
  • 下一页

足膝乃三阴络脉所行聚之处，多气少血，为寒气所中，结而不散。必先起于寒热，失于发散，寒气客于膝骨之中，日夜疼痛，朝轻夜重，上下股肉消烁，膝粗浮肿，殆类鹤膝，故以名之。又曰鹤膝风，又名鼓槌风，病同而异名也。切不可用寒凉敷药，亦不宜擅用刀针，有一于此，多致不救，良可悯也。闻有生者，则废疾终身矣。敷药宜暖，内服宜温，寒气散，肿自消矣。

五积散（方见中寒门） 加附子、木瓜、牛膝甚效。

玉龙膏 冲和膏（二方并见外科。敷寒湿毒并效。）

独活寄生汤 治寒气伤肾，流注腰膝，足膝浮肿，疼痛难忍，及手足拘挛，不得屈伸，及男妇冷痹并效。

当归 川芎 独活 桑寄生 杜仲 牛膝 细辛（少） 人参 茯苓 秦艽 官桂（少） 白芍 熟地 甘草（少）防风（各等分）

生姜三片，水煎，热服。

加味香苏散 治香港脚肿痛，鹤膝风，及男妇并效如神。

紫苏 陈皮 香附 白芷 川芎 金银花 赤芍药（各一钱） 木香 甘草（各五钱） 木瓜（一钱二分）

生姜三片，水煎。

人参败毒散加蝉蜕、苍木、当归，便秘，大黄。

神授散 治鹤膝，并男妇香港脚神效。

木鳖子（去壳，切二片麸皮炒，锉碎再炒，研细，纸裹，压去油） 浓官桂（去皮）

各等分，同研为末。量大小，热酒调服，取汗即愈。

八味地黄丸 治鹤膝久不愈，用此内消。

山茱萸 熟地 山药 泽泻 茯苓（各一两） 牡丹皮（五钱） 附子（炮） 官桂（各三钱）

为末，炼蜜为丸，麻子大。每服百丸，盐汤下。

浸酒方 治症同前，及男妇并效。

淮熟地 淮生地 当归 天冬（去皮心） 麦冬（各二两） 川牛膝 杜仲（各一两五钱） 何首乌（二两）

浸酒二十斤，七日后，每服数杯，频频服。服酒完，再加十斤。此酒兼地黄丸服，更妙。

单方 甘遂为末，敷肿处，内服甘草汤即散。

星乌散 此方散寒拔毒，止痛舒筋。

天南星（一两） 半夏 干姜（五钱） 川乌（三钱）

为末，葱白浓煎，加蜜调敷，再用葱酒煎频频润之。

单方 葱白煨熟，捣烂，加白蜜、姜汁、飞罗面，调敷。

又 荞麦面同酒醅作饼，蒸熟罨上，连换数个效。

又方 忍冬草（即金银花）、桑枝，煎汤频频热洗亦效。

画眉膏 小儿断乳，俟睡将香油调抹两眉，即效。如未效再用∶

山栀（三个，烧存性） 辰砂 雌黄 轻粉（各少许为末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背论
  • 当前页：鹤膝论
  • 下一页：治杂症日用补遗方
<<< 返回本书目录
  1. 鹤膝论《婴童类萃》
  2. 鹤膝门《辨证录》
  3. 鹤膝候-幼幼汇集（下）《古今医统大全》
  4. 鹤膝汤【方剂大全】
  5. 鹤膝行迟《保婴撮要》
  6. 鹤膝证治《幼幼集成》
  7. 鹤膝风药酒【方剂大全】
  8. 黑八宝丹【方剂大全】
  9. 鹤膝风门主论《疡医大全》
  10. 黑白安胎散【方剂大全】
  11. 鹤膝风门《张氏医通》
  12. 黑白方【方剂大全】
  13. 鹤膝风论治《类证治裁》
  14. 黑白肥瘦刺《针灸素难要旨》
  15. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  16. 黑白附子丸【方剂大全】
  17. 鹤膝风【方剂主治】
  18. 黑白散【方剂大全】
  19. 鹤膝风【中药主治】
  20. 黑白神丹【方剂大全】
  21. 鹤膝风《周慎斋遗书》
  22. 黑白通《目经大成》
  23. 鹤膝风《证治准绳·类方》
  24. 黑白丸【方剂大全】
  25. 鹤膝风《张氏医通》
  26. 黑白饮【方剂大全】
  27. 鹤膝风《幼科铁镜》
  28. 黑斑【疾病症状】
  29. 鹤膝风《医宗金鉴》
  30. 黑便【疾病症状】
  1. 鹤膝论《婴童类萃》
  2. 鹤膝节《中医词典》
  3. 鹤膝门（二则）《辨证录》
  4. 鹤膝候（幼幼汇集 下）《古今医统大全》
  5. 鹤膝痰《中医词典》
  6. 鹤膝行迟《保婴撮要》
  7. 鹤膝证治《幼幼集成》
  8. 鹤膝风痰《中医名词词典》
  9. 鹤血毒《奇效简便良方》
  10. 鹤膝风诗《医学实在易》
  11. 黑白肥瘦刺《针灸素难要旨》
  12. 鹤膝风秘方《华佗神方》
  13. 黑白牵牛仁《外科全生集》
  14. 鹤膝风门主论《疡医大全》
  15. 黑白通《目经大成》
  16. 鹤膝风门主方《疡医大全》
  17. 黑斑《中医词典》
  18. 鹤膝风门《张氏医通》
  19. 黑崩《中医词典》
  20. 鹤膝风论治《类证治裁》
  21. 黑参丸《冯氏锦囊秘录》
  22. 鹤膝风方《卫生宝鉴》
  23. 黑肠《中医词典》
  24. 鹤膝风（即历节之类）《医学纲目》
  25. 黑疮倒靥《中医词典》
  26. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  27. 黑疮药《外科传薪集》
  28. 鹤膝风《外科十三方考》
  29. 黑雌鸡《千金翼方》
  30. 鹤膝风《万氏秘传外科心法》
  31. 黑雌鸡《增广和剂局方药性总论》


治杂症日用补遗方_《婴童类萃》_中医儿科_【岐黄之术】

治杂症日用补遗方

治杂症日用补遗方

  • 上一页
  • 目录
  • 相关
  • 下一页

加味平胃散 此方治男妇婴童脾胃不和，胸胁饱胀，三焦气壅，胃口不开，及风寒偏疝，山岚瘴气，不服水土。或作汤剂，或作丸散，治百病，随症加减。（纶）日用济人无有不效。（按本草欲求长生可觅山精，即苍术是也。）

苍术（一两，炒。味甘性温，无毒，益脾、除湿，与白术同补中，渗湿力不及白；发汗、驱湿、开郁、宽中功过于白。茅山者佳） 陈皮（七钱。味苦，性温，无毒，宽中理气。留白，补胃和中；去白，消痰泄气） 浓朴（六钱，生姜汁炒。味苦甘，性温，无毒。苦能下气，去实满而消腹胀；温能益气，除湿满散结调中） 甘草（四钱。腹胀少用，肿胀禁用。生则分身梢而泻火，炙健脾胃而和中，解百毒而有效。协诸药而无争，以其甘能缓急，故有国老之称）

生姜三片，枣一枚，水煎；或作粗末，每服五钱。

一、脾胃不和，呕吐不食，心膈不宽，或胸胁膨胀，加二陈汤、藿香、香附、砂仁。

一、饮食停滞、伤脾泄泻不止，加四苓散、神曲、山楂、麦芽。夏月，黄连、香需∶冬月，干姜。腹痛，干姜、木香。

一、痢疾 腹痛，必先行过，后用本方加四苓、黄连、槟榔、枳壳、白芍、木香。久痢去四苓、生姜，雨茶引。不效，腹中 痛，去四苓，加当归、川芎、白芍、黄芩（酒炒）、黄连（姜汁炒）、枳壳（麸炒）、槟榔、木香。

一、痢久不止，本方加粟壳、乌梅、黄连、当归、白芍、木香。后重不除，法行血而调气。

一、七情郁结，饮食不进，本方加香附、砂仁、山栀（炒）、半夏、枯梗、枳壳、紫苏子、萝卜子、黄连。

一、外感风寒，本方加紫苏、干葛、羌活、防风、川芎、白芷（生姜引）。取汗加麻黄、桂枝、杏仁（生姜葱引）。

一、疝气偏坠，恶寒发热，筋骨拘挛，本方加紫苏、吴茶萸、川楝肉、半夏（葱白五茎，酒煎热服。得汗愈，未效再二服。）

一、时疫流行，本方加紫苏、羌活、川芎、白芷、豆豉一撮。便秘加大黄、芒硝。大头症亦用。

一、夏月热病流行，前方去硝黄，加香薷（豆豉引）。

一、风寒变疟，本方加小柴胡汤、紫苏、干葛。午前属气虚，加人参、白术；午后属阴虚，当归、川芎。久不止，本方兼小柴胡加知母、青皮（槟榔、乌梅引）。

一、肿胀、蛊胀，木方去甘草，加四苓、枳壳、槟榔、白芥子、苏梗、木香。气喘急加桑皮、葶苈、紫苏。

一、水肿，照前方加萝卜子、阶沿草、淡竹叶（姜皮引）。腰以上肿宜发汗，紫苏、羌活。腰以下肿宜去湿，干姜、木瓜。

一、风肿发热，宜取汗，羌活、防风、紫苏、荆芥（姜葱引）。

一、呕吐不食，本方加二陈、白豆蔻、砂仁、枇杷叶。

一、霍乱，照前方去杷叶、砂、蔻、加藿香、木瓜（盐引）。夏月加干葛、香薷、黄连；冬月加干姜、官桂。

一、呕吐厥逆，加附子（炮）、干姜（炮各一钱。重则一钱五分）。久泻久痢，俱照前方并效。

一、下部湿肿、足痿，本方加木瓜、紫苏、苡仁、金银花。香港脚或流注，或寒气凝结，膝中疼痛难忍，日夜悲啼，此方内俱加附子、干姜，外敷玉龙膏。

一、冬月，寒中阴经，腹痛，本方加理中汤，去参。

一、 厥腹痛，本方加理中汤，入乌梅五分。

一、 虫作痛，诸药不效，本方加苦楝皮（三钱）、槟榔（一钱）、干姜（一钱）、使君子肉（一钱），水煎（加蜜一两）。

一、治一切痞块、积聚，结于心腹，本方（少用）甘草，加三棱、蓬术（俱醋炒）、五灵脂、玄胡索（俱炒）、青皮（醋炒）、萝卜子（炒）、漆渣（炒烟尽），各等分。木香减半、香附醋炒倍用，酒糊为丸，白汤下。

一、平胃散为末，神曲打糊为丸，治小儿一切诸症，随症用引甚效。

一、平胃散为末，治诸肿毒痈疽，用葱煎汤，加蜜调敷并效。

此方述其大略，至于临病，随机应变于无穷也。

皇甫真人一块气 治男妇小儿一切积聚， 瘕气块，肚腹膨胀，心膈不宽，及妇人气滞，流注疼痛，血气攻心，食积酒积，并历神效。

三棱（二两，醋炒） 蓬术（二两，醋炒） 青皮（二两，醋炒） 陈皮 枳壳（二两，麸炒） 槟榔（二两） 大黄（二两，酒煨） 萝卜子（二两，炒） 牵牛（四两，生熟各半） 木香（六钱） 皂角（六钱） 丁香（六钱） 砂仁（一两） 丁皮（一两） 姜黄（一两二钱） 甘草（一两） 干漆（一两五钱，炒） 麦芽（四两，巴豆仁四十粒，炒芽黄色去豆）

为末，酒糊为丸，桐子大。大人三十丸，小儿减，用姜汤，酒服亦可。

天王补心丹 宁心保神，益血固精，壮力强志，令人不忘，除怔忡，定惊悸，清三焦，化痰涎，祛烦热，疗咽干，育养心神，小儿胎气不足者甚效。

淮生地（四两） 黄连（二两，酒炒去芦） 天冬（去心） 麦冬（去心） 五味 人参 当归 柏子仁 酸枣仁（炒） 茯苓 玄参 丹参 远志肉 桔梗（各一两）

各取净末，炼蜜为丸，桐子大，朱砂五钱为衣。每服三四十丸，竹叶灯心汤下。小儿丸圆眼肉大。一方加石菖蒲、熟地黄、杜仲、百部、茯神、甘草各五钱。无此六味亦可。

坎离丸 此药取天一生水，地二生火之意。药轻而功效殊，常服而取效速，无辛香燥热之性，王道之圣药也。

大能生精、益血。升坎水，以沃心阳；降离火，以滋肾水。

黄柏（八两，人乳、童便、酒、盐水，各四制） 知母（四两，同上四制） 当归（四两，全用酒洗） 生地（淮庆者，八两。四两，砂仁一两煮；四两，茯苓二两煮。俱用砂锅） 川芎（三两） 白芍（二两五钱，酒浸一宿，炒）

六味修制明白，要天晴明日，日晒夜露三日，收日月精华之气，为末，炼蜜为丸，桐子大。每服六七十丸，白滚汤下。冬月酒服。

八味补贤丸 滋肾壮阳，治下部一切不足之疾。

淮熟地（八两，酒浸一宿，同苁蓉蒸捣） 肉苁蓉（五两，去皮甲，酒浸一宿，蒸） 菟丝子（八两，用一斤水淘去砂，酒浸三宿，酒蒸，同苁蓉捣匀，切片，晒干净） 山茱萸（肉，三两五钱，酒洗同苁蓉蒸） 当归（净末，三两五钱，酒洗） 破故纸（一两，麸皮炒） 黄柏（一两，酒炒） 知母（一两，酒炒）

各取净末，酒糊为丸，桐子大。每服六七十丸，空心盐汤下；酒服亦可。

橘半枳术丸 治脾胃不和，消食健脾，化痰顺气。男妇小儿并宜服之。

白术（四两，炒） 枳实（二两，麸炒） 广皮（三两，去白） 半夏（二两，姜制） 香附（二两，醋炒） 砂仁（一两） 木香（五钱）

为末，水叠为丸，白滚汤下。

和中丸 治症同前。

香附（一斤，酒浸炒） 山楂肉（一斤，饭上蒸） 半夏曲（四两，炒） 萝卜子（二两，炒）

共为末，水叠为丸。白滚汤、姜汤随意服。

治膈气反胃方

五灵脂（一两） 大梨（一个，去心，入脂于内，湿纸裹五层，细火煨枯，去梨纸，将脂瓦上焙干） 沉香（三钱）木香（三钱） 蓬砂（三钱） 萝卜子（一合，炒） 桑寄生末（三钱）

五灵脂约六七钱，同众药碾细，瓷罐盛之，黄蜡封口。遇此症取末药三钱，加好牛黄三钱，细碾和匀。每服五分，烧酒调下。酒服亦可，不饮姜汤。下日二服，服完除根。余医此症，玉芝丸甚效。

治蛊胀，一匙金

雄黄 葶苈（炒） 泽泻 川椒目（微炒） 桑皮 大戟 茯苓 芫花（各五钱） 甘遂（面煨，一两）

为末，每服五分，火酒下。

蜣螂丸 治蛊胀，单腹胀。将碗盛水，令病患吐唾，碗中浮上不散，为单腹；唾沉为蛊胀；有红丝为血蛊，此法甚验。

蜣螂（飞来更妙，取一个，粪门开孔，入有壳巴豆三个，将阴阳瓦合盐泥封固，火 存性）

将刀平切两分，左加甘遂末，右加商陆末，各等分，皂角煎膏为丸。左三丸朱砂为衣；右京墨为衣。先服左三丸，先日大戟汤下，次日枳壳汤下，第三日葱白汤下。右三丸芫花汤下，次日陈皮汤下，第三日桑皮汤下。共服六日后，腹中作痛，皂角末吹少许鼻中，左三丸消左，右三丸消右。服此药后忌口十日。

益元丹 治男妇气血衰弱，变成痰火。日服二次。

乳汁（二钟） 梨汁（半钟）

和匀，汤中顿金花分裂，乘热服，饮酒少许助之。

红花散 治妇女逆经。服此药后，服通经丸。

三棱（醋炒） 蓬术（醋炒。各一两） 胡椒（三钱） 砂仁（五钱） 红花（一两） 麦芽（五钱） 川芎（一两） 青皮 甘草（各七钱）

共为末，每服二三钱，酒调下。不饮，米汤空心下。

通经丸

当归 官桂 青皮 大黄（煨） 干姜（煨） 桃仁（炒去皮） 干漆（炒） 花椒（炒去仁。各一两） 川乌（一枚，炮）

共为末，醋糊为丸，桐子大。每服三十丸，酒下。不饮，白汤下。

血瘕方 余见妇女得此症，不早治多致不救，此方甚效。

当归 白芍（酒炒） 生地 黄芩（酒炒） 青皮 川芎 枳壳 三棱（醋炒） 蓬术（醋炒） 玄胡索（各一两）乳香（三钱） 没药（四钱） 乌药（五钱） 槟榔 雷丸 红花 小茴香 五灵脂（醋炒。各五钱） 桃仁（一两，炒去皮，研）

为末，酒糊为丸，桐子大。每服五十丸，酒服。

益母丸 治妇女百病。

益母草（一斤，净末，端午日采，插透风处，过梅天，晒干方用。如不经梅，合药作胀，无效） 香附米（八两，水淘净，童便、酒、醋、盐制，炒微黑） 当归（六两） 川芎（四两） 白芍（四两） 生地（淮庆者，六两，酒浸，蒸熟） 白术（五两，土炒） 黄芩（三两） 砂仁（二两） 木香（二两）

共为末，生地捣，炼蜜为丸，桐子大。每服五六十丸，随意不拘引服。病甚服乌鸡丸（在丹溪附余）。

骨蒸症，加胡黄连、宣连、银柴胡，各二两，加半料内。

通经汤 治妇女经闭不通，及血积、 瘕等症。

当归 川芎 白芷 三棱 蓬术 白芍 青皮 苏木 郁金 香附 红花（各一钱） 乳香 没药（各五分） 马鞭草（五钱，捣碎）

酒二钟，煎钟半，入乳、没末，和匀服。加琥珀（三分）更妙。

治赤白带方（二道）

五灵脂（五两，米醋一盅，炒干为末，每服一钱，白酒空心下。）

乌梅肉（二两） 硫黄末（二两，捣丸桐子大，每服三十丸，盐汤下。酒服亦可。）

造神曲法 六月六日，诸神所集之辰，故曰神曲。过此日则非也，不及此日。三伏内取甲寅、戊寅、庚寅，名三奇神曲。

白面（名白虎，一百斤） 苍耳汁（名勾陈，取汁三升） 赤豆（名朱雀，三升煮熟） 野蓼草（名腾蛇，捣汁三升） 青蒿（名青龙，取汁三升） 杏仁（名玄武，四升，去皮尖）

将杏仁、赤豆捣碎，将三汁拌面和匀，如干加煮豆汤添入，踏极实为妙，悬透风处。

制玄明粉法 于腊月大寒时制，治一切火症。

净皮硝（一名朴硝，一斗） 豆腐（三块，水三升）

入硝煎三四滚，滤汁澄清，倾瓦盆内露一宿，天明去水，晚上用水三升，将萝卜切片，煮硝三滚去卜，将硝倾入盆内，用稀布将渣滤净，仍倾入瓦盆内露，明晨去水，将凝结者，用桑皮纸作小袋，悬当风处，自然成粉。随意取用，点风眼加冰片。

玄明粉法 治风热痰壅咽喉，口疮之疾，及翳膜遮睛，迎风多泪，或残风作痒。

炼过朴硝（将阳城罐填实，将瓦盖火， 溶百沸，候冷，凝结如霜）

为末，或单服，或入煎剂内，或加冰片点眼。

制半夏曲法 治一切咳嗽痰火，无有不效。

半夏（一斤为末） 白面（半斤） 皂角（一两） 生姜（捣汁）

伏天，姜汁拌匀作饼，悬透风处，过四十日可用。

法制陈皮 消痰顺气，生津止渴。

广陈皮（一斤） 乌梅 甘草（各二两）

三味用水同煮一炷香，去甘、乌，将皮刮去白，切片，拌薄荷叶二两，蓬术末、孩儿茶末各七钱。拌匀，晒干，收贮。

香茶饼 治体气、口气、汗气。

儿茶（一两） 白豆蔻（五钱） 檀香 木香（各一钱） 雨茶（两半） 冰片（二分） 麝香（二分）

为末，蜜丸，绿豆大。每用一丸，噙化下。

合香方

排草（一斤） 甘松（四两） 广陵香（半斤） 藿香（四两） 丁香（一两） 木香（二两） 檀香（四两） 荔枝核（四两，无核炭亦可） 青黛（少许） 麝香（多少随意加之）

共磨为末，瓷罐收贮。

合印色方

麻油（半斤） 牙皂（一个） 花椒（四十粒，不变色） 藤黄（少许，不落色） 明矾（三分，发亮） 黄柏（少许） 黄蜡 白蜡（各一钱半） 胡椒（二十粒） 辰砂（一两） 二红（一两） 水花朱（二两） 麻子仁（多些更好） 艾（随意用）

麻油、麻仁熬数沸，次下皂角、二椒，滴水成珠，后下蜡、矾起入辰砂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝论
  • 当前页：治杂症日用补遗方
  • 下一页：跋
<<< 返回本书目录
  1. 治杂症日用补遗方《婴童类萃》
  2. 治燥门《医学入门》
  3. 治杂病灸法《圣济总录》
  4. 治燥药例《古今医统大全》
  5. 治杂病《太平惠民和剂局方》
  6. 治则《顾松园医镜》
  7. 治孕妇病法《医门补要》
  8. 治则《内经知要》
  9. 治月水不利《济阴纲目》
  10. 治则《中医基础理论》
  11. 治月水不断《济阴纲目》
  12. 治则《中医名词词典》
  13. 治月蚀疮方《集验方》
  14. 治择《圣济总录》
  15. 治愈智迟一例《何世英医案》
  16. 治丈夫【方剂主治】
  17. 治愈脏躁一例《何世英医案》
  18. 治胀方《宁坤秘籍》
  19. 治愈胃脘痛一例《何世英医案》
  20. 治胀满灸刺法《圣济总录》
  21. 治愈偏枯一例《何世英医案》
  22. 治障翳诸方《原机启微》
  23. 治愈梅核气一例《何世英医案》
  24. 治瘴木香丸《苏沈良方》
  25. 治愈高热一例《何世英医案》
  26. 治瘴气疫疠温毒诸方《肘后备急方》
  27. 治愈胆虚一例《何世英医案》
  28. 治疹论《儿科醒》
  29. 治愈呆病一例《何世英医案》
  30. 治症瘕积聚方《集验方》
  1. 治杂症日用补遗方《婴童类萃》
  2. 治杂病灸法《圣济总录》
  3. 治脏毒下血《是斋百一选方》
  4. 治孕妇病法《医门补要》
  5. 治脏毒下血方《回生集》
  6. 治月水不利《济阴纲目》
  7. 治脏腑《是斋百一选方》
  8. 治月水不断《济阴纲目》
  9. 治脏者治其俞《中医词典》
  10. 治月蚀疮方《集验方》
  11. 治燥门《医学入门》
  12. 治月内惊似中风《达生编》
  13. 治燥药例《古今医统大全》
  14. 治月经病方《妇科玉尺》
  15. 治则《中医词典》
  16. 治远年痰饮《是斋百一选方》
  17. 治则《中医基础理论》
  18. 治远近疟疾《是斋百一选方》
  19. 治则《顾松园医镜》
  20. 治远行脚肿痛方《是斋百一选方》
  21. 治则《内经知要》
  22. 治愈智迟一例《何世英医案》
  23. 治则治法研究《中国医学通史》
  24. 治愈脏躁一例《何世英医案》
  25. 治择《圣济总录》
  26. 治愈胃脘痛一例《何世英医案》
  27. 治胀方《宁坤秘籍》
  28. 治愈偏枯一例《何世英医案》
  29. 治胀满灸刺法《圣济总录》
  30. 治愈梅核气一例《何世英医案》
  31. 治障翳诸方《原机启微》


跋_《婴童类萃》_中医儿科_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医之道微矣，医及婴童抑又微矣。盖男妇之疾，感于七情，当其感而成疾也，各能自察其杞 ，各能自周其调折，即求医而功与医各操其半，故治之易。在幼儿，月内为襁褓，及期曰婴，三岁为孩，七龆、八龀、十岁稚子，十六岁为童。婴孩则不能言，言亦不能悉；在童则能言，言而不能自摄。婴童之病，独听命于医，而医独为众婴之母，治未易易也。仓公曰∶医者意也。旨在斯言，意殆为婴儿司命钥乎！顾身之所及，意斯及。身所不及则意穷，意所不及则药穷。惟是使药不穷于意，意不穷于身，非无穷方术不可也。昔韩子原道，而所喻于薪尽火传，安见夫火传之方脉，即不尽之薪耶。余家世业岐黄迄今九叶矣。祖孙父子相授受，不啻三折肱矣。其间大小方脉，多所研究，而尤于幼科为专门。纶潜心觅古，凝志探今，备考先贤之论，附察有验之方，积以岁月，汇成斯帙。一曰痘痧心法；一曰婴童类萃；续以外科经验诸方，总名曰王氏家抄。遇病则按症寻方，审候则随宜投剂，傥亦火传之遗旨乎 不揣愚陋，悉授梓人，以公吾党，为幼儿三指之助。俟高明复加删斥正，未必无小补云。

天启二年菊月怡冈王大纶跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治杂症日用补遗方
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《婴童类萃》
  2. 跋《医学从众录》
  3. 跋《本草择要纲目》
  4. 跋《奇效简便良方》
  5. 跋《扁鹊心书》
  6. 跋《金针秘传》
  7. 跋《增订叶评伤暑全书》
  8. 跋《内经评文》
  9. 跋《归砚录》
  10. 跋《本草崇原》
  11. 跋《徐批叶天士晚年方案真本》
  12. 跋《脉症治方》
  13. 跋《胎产指南》
  14. 跋《冷庐医话》
  15. 跋《侣山堂类辩》
  16. 跋《轩岐救正论》
  17. 跋《一得集》
  18. 跋《竹林女科证治》
  19. 跋《重楼玉钥续编》
  20. 跋《仲景伤寒补亡论》
  21. 跋《医学指归》
  22. 跋《症因脉治》
  23. 跋《眼科阐微》
  24. 跋《外科大成》
  25. 跋《医学真传》
  26. 跋《石室秘录》
  27. 跋《三家医案合刻》
  28. 跋《本草从新》
  29. 跋《阴证略例》
  30. 跋《顾松园医镜》
  31. 跋《药征续编》


《婴童类萃》

  • 作者：? 朝代：? 年份：?
  • 凡例
  • 上卷
    • 小儿初受气论
    • 受胎论
    • 小儿形证歌
    • 颅囟要略
    • 择乳母论
    • 慎护论
    • 护持歌
    • 调理五法
    • 长寿无病歌
    • 寿夭歌
    • 杂病证候歌
    • 一见生死歌
    • 恶症十五候
    • 通真子诊脉歌
    • 诊脉歌
    • 诊脉快捷方式歌
    • 五经统论
    • 变蒸赋
    • 变蒸日例
    • 看三关证经诀
    • 入门辩症歌
    • 相手指诀
    • 指纹总歌
    • 验新生死诀
    • 面部总图
    • 面部七图
    • 诸穴面图
    • 诸穴背图
    • 惊风二十四图
      • 附灸诸惊穴
    • 初诞论
    • 噤口撮口脐风论
    • 胎毒论
    • 胎惊论
    • 夜啼论
    • 变蒸论
    • 急慢惊风论
  • 中卷
    • 痫症论
    • 中风论（附破伤风 鸡爪风）
    • 中寒中暑（附中恶）
      • 中暑诸方
      • 中恶诸方
    • 中火酒毒论
    • 伤寒论
    • 咳嗽论
    • 喘论（附 马脾风）
    • 呕吐论
    • 霍乱论
    • 泄泻论（附）宿食
    • 痢疾论
    • 失血论
    • 疟疾论
      • ??谴
    • 积热论
  • 下卷
    • 五疳论
    • 心腹痛论
    • 水肿论
    • 黄胆论（附黄病）
    • 盗汗自汗论
    • 脾胃论（附滞颐）
    • 五淋论（附便浊）
    • 脱肛论
    • 疝气偏坠论（附阴肿）
    • 遗溺论
    • 解颅论（附）囟填、囟陷
    • 语迟论
    • 行迟论（附手足拘挛）
    • 齿迟论
    • 龟胸论
    • 龟背论
    • 鹤膝论
    • 治杂症日用补遗方
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行