叙论_《伤寒总病论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒总病论》
叙论
在线购买《伤寒总病论》正版书籍

叙论

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶《素问》云∶冬三月是谓闭藏，水冰地裂，无扰乎阳。又云∶彼春之暖，为夏之暑；彼秋之忿，为冬之怒，是以严寒冬令，为杀厉之气也。故君子善知摄生，当严寒之时，周密居室而不犯寒毒，其有奔驰荷重，劳房之人，皆辛苦之徒也。当阳气闭藏，反扰动之，令郁发腠理，津液强渍，为寒所搏，肤腠反密，寒毒与荣卫相浑。当是之时，勇者气行则已，怯者则着而成病矣。其即时成病者，头痛身疼，肌肤热而恶寒，名曰伤寒。其不实时成病，则寒毒藏于肌肤之间，至春夏阳气发生，则寒毒与阳气相搏于荣卫之间，其患与冬时即病候无异。因春温气而变，名曰温病也。因夏暑气而变，名曰热病也。因八节虚风而变，名曰中风也。因暑湿而变，名曰湿病也。因气运风热相搏而变，名曰风温也。其病本因冬时中寒，随时有变病之形态尔，故大医通谓之伤寒焉。其暑病、湿温、风温死生不同，形状各异，治别有法。

庞曰∶天寒之所折，则折阳气。足太阳为诸阳主气，其经夹脊膂，贯五脏 六腑之 ，上入脑，故始则太阳受病也。以其经贯五脏 六腑之 ，故病有脏腑传变之候。以其阳经先受病，故次第传入阴经。以阳主生，故足太阳水传足阳明土，土传足少阳木，为微邪。以阴主杀，故木传足太阴土，土传足少阴水，水传足厥阴木。至第六七日，当传足厥阴肝，木必移气克于脾土，脾再受贼邪，则五脏 六腑皆危殆矣。荣卫不通，耳聋囊缩，不知人则死，速用承气汤下之，（方在可下证中。）则可保五死一生。勿从容拯溺，病患水浆不入，汤液不下，无可奈何也。《素问》云∶脾热病则五脏危。又云∶土败木贼则死。若第六七日传厥阴，脉得微缓、微浮，其证寒热似疟，此为必愈，宜桂枝 麻黄各半汤和之。（方在可汗证中。）微缓、微浮为脾胃脉也，故知脾气全不再受克，邪无所容，否极泰来，荣卫将复，水升火降，则寒热作而大汗解矣。人将大汗必冒昧者，若久旱天将时雨，六合皆至昏昧。雨降之后，草木皆苏，庶物明净，《玉册》所谓换阳之吉证也。

王叔和云∶土地温凉，高下不同，物性刚柔，餐居亦异。是以黄帝兴四方之问，歧伯立四治之能，以训后贤，开其未悟。临病之工，宜两审之。

庞曰∶叔和非医之圆机，孰能臻此也。如桂枝汤自西北二方居人，四时行之，无不应验。自江淮间地偏暖处，唯冬及春可行之。自春末及夏至以前，桂枝、麻黄、青龙内宜黄芩也。自夏至以后，桂枝内又须随证增知母、大青、石膏、升麻辈取汗也。若时行寒疫及病患素虚寒者，正用古方，不在加减矣。夏至以后，虽宜白虎，详白虎汤自非新中 而变暑病所宜，乃汗后解表药耳，以白虎未能驱逐表邪故也。或有冬及始春寒甚之时，人患斯疾，因汗下偶变狂躁不解，须当作内热治之，不拘于时令也。南方无霜雪之地，不因寒气中人，地气不藏，虫类泄毒，岚瘴间作，不在此法，治别有方也。又一州之内，有山居者为居积阴之所，盛夏冰雪，其气寒，腠理闭，难伤于邪，其人寿，其有病者多中风中寒之疾也。有平居者为居积阳之所，严冬生草，其气温，腠理疏，易伤于邪，其人夭，其有病者多中湿中暑之疾也。凡人禀气各有盛衰，宿病各有寒热。因伤寒蒸起宿疾，更不在感异气而变者。假令素有寒者，多变阳虚阴盛之疾，或变阴毒也。素有热者，多变阳盛阴虚之疾，或变阳毒也。

庞曰∶四时之中，有寒暑燥湿风火相搏，喜变诸疾，须预察之。其饮食五味禽鱼虫菜果实之属，性偏有嗜者；或金石草木药素尝有饵者；人五脏有大小、高下、坚脆、端正偏倾，六腑亦有大小、长短、浓薄、缓急，令人终身长有一病者。贵者后贱，富者乍贫，有常贵，有常富，有暴富，有暴贫，有暴乐，有暴苦，有始乐后苦，有离绝蕴结，忧恐喜怒者。夫常贵后贱，名曰脱营；常富后贫，名曰失精。暴乐暴苦，始乐后苦，精竭体沮，脱势侯王，精神内伤，情慕尊贵，妄为丧志。始富后贫，焦皮挛筋，常富恶劳，骄堕精消。离间亲爱者魂游绝，所怀者意丧，所虑者神劳，结怨恨者志苦，忧愁者闭塞而不行，盛怒者迷惑而不治，恐惧者荡惮而不收，喜乐者掸散而不藏，此皆非外邪所中而得之于内也。良工必预审问其由，先知脏腑经络受病之所，可举万全。粗工不思晓，令五脏 六腑血气离守，迨至不救，又何言哉。

庞曰∶阴阳虚盛者，非谓分尺寸也。荣卫者，表阳也。肠胃者，里阴也。寒毒争于荣卫之中，必发热恶寒，尺寸俱浮大，内必不甚躁。设有微烦，其人饮食欲温而恶冷，谓阳虚阴盛也，可汗之则愈，若误下则死也。若寒毒相搏于荣卫之内，而阳盛阴衰，极阴变阳，寒盛生热，热气盛而入里，热毒居肠胃之中，水液为之干涸，燥粪结聚。其人外不恶寒，必蒸蒸发热而躁，甚则谵语。其脉浮滑而数，或洪实，或汗后脉虽迟，按之有力，外证已不恶寒，腹满而喘，此皆为阳盛阴虚，当下之则愈，若误汗则死也。仲景载三等阳明，是阳盛阴虚证矣。调经论云∶阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒，以此别之。若阴独盛而阳气暴绝，必四肢逆冷，脐筑腠痛，身疼如被杖，面青，或吐，或利，脉细欲绝，名曰阴毒也。须急灸脐下，服以辛热之药，令阳气复生， 然汗出而解。若阳独盛而阴气暴绝，必发躁，狂走妄言，面赤咽痛，身斑斑如锦文。或下利赤黄，脉洪实或滑促，名曰阳毒也。宜用针泄热，服以苦酢之药，令阴气复生， 然汗出而解也。

庞曰∶夫邪逆阴阳之气，非汗不能全其天真。《素问》云∶辛甘发散为阳，谓桂枝、甘草、细辛、姜枣、附子之类，能复阳气也。酸苦涌泄为阴，谓苦参、大青、葶苈、苦酒、艾之类，能复阴气也。酸苦之药，既折热复阴亦当小汗而后利者。经云∶身汗得而后利，则实者可活是也。

华佗治法云∶伤寒病起自风寒入于腠理，与精气分争，荣卫痞膈，周行不通。病一日至二日，气在孔窍皮肤之间，故病者头痛恶寒，身热，腰背强重，此邪气在表，随证发汗则愈。

庞曰∶凡发汗，须如常覆腰以上，浓衣覆腰以下，以腰足难取汗故也。半身无汗，病终不解。

凡发汗后，病证仍存，于三日内，可二三发汗，令腰脚周遍为度。若病不解，便可下之。设令下后不解，表里邪亦衰矣，足观脉证调治，七日内可期正汗为善也。发汗后不可再行汗者，始发热恶寒，今不恶寒，但倍发热而躁；始脉浮大，今洪实，或沉细数；始惺静，今狂语；此胃实阳盛，再行汗药即死，须当下之。有人始得病变阳盛之证，须便下之，不可拘日子深浅次第也。病三日以上，气浮上部，填塞胸膈，故头痛胸中满，或多痰涎，当吐之则愈。

庞曰∶若虚损及新产人不能吐者，可服枳实散。（枳实细末，米饮调二钱，日可三四服。）

若有虚寒，手足冷及脉微弱者，枳实二两加桂枝一两，同末之，如前服。

病五六日以上，气结在脏腑，故腹满身重，骨节烦疼，当下则愈。若小便少，手足心并腋下不滋润，尚未可攻之，当消息其候，不可乱投汤药，虚其胃气也。（以上解华佗治法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙论
  • 下一页：太阳证
<<< 返回本书目录
  1. 叙论《伤寒总病论》
  2. 叙论(亦作痉)《三因极一病证方论》
  3. 叙论《伤寒总病论》
  4. 叙论五问《仲景伤寒补亡论》
  5. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  6. 叙论痈疽发背第一《仙传外科集验方》
  7. 叙厥论《三因极一病证方论》
  8. 叙三《厘正按摩要术》
  9. 叙二《一得集》
  10. 叙三《一得集》
  11. 叙二《女科秘要》
  12. 叙伤风论《三因极一病证方论》
  13. 叙二《厘正按摩要术》
  14. 叙伤寒论《三因极一病证方论》
  15. 叙初有小儿方《幼幼新书》
  16. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  17. 叙菜等二十二件《外台秘要》
  18. 叙四《厘正按摩要术》
  19. 叙痹论《三因极一病证方论》
  20. 叙太阳经香港脚证《三因极一病证方论》
  21. 叙《千金》论《三因极一病证方论》
  22. 叙调理小儿《幼幼新书》
  23. 叙《中西汇通医经精义》
  24. 叙万氏幼科源流《万氏秘传外科心法》
  25. 叙《针灸神书》
  26. 叙万氏幼科源流《幼科发挥》
  27. 叙《鬻婴提要说》
  28. 叙五《厘正按摩要术》
  29. 叙《幼科指南》
  30. 叙香港脚论《三因极一病证方论》
  1. 叙论《伤寒总病论》
  2. 叙论《古今医统大全》
  3. 叙论《伤寒总病论》
  4. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  5. 叙论（亦作痉）《三因极一病证方论》
  6. 叙厥论《三因极一病证方论》
  7. 叙论五问《仲景伤寒补亡论》
  8. 叙二《女科秘要》
  9. 叙论痈疽发背《仙传外科集验方》
  10. 叙二《一得集》
  11. 叙三《厘正按摩要术》
  12. 叙二《厘正按摩要术》
  13. 叙三《一得集》
  14. 叙初有小儿方《幼幼新书》
  15. 叙伤风论《三因极一病证方论》
  16. 叙绸缪《中医词典》
  17. 叙伤寒论《三因极一病证方论》
  18. 叙菜等二十二件《外台秘要》
  19. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  20. 叙痹论《三因极一病证方论》
  21. 叙四《厘正按摩要术》
  22. 叙《千金》论《三因极一病证方论》
  23. 叙太阳经香港脚证《三因极一病证方论》
  24. 叙《鬻婴提要说》
  25. 叙调理小儿《幼幼新书》
  26. 叙《喉科指掌》
  27. 叙万氏幼科源流《幼科发挥》
  28. 叙《经穴汇解》
  29. 叙万氏幼科源流《万氏秘传外科心法》
  30. 叙《邯郸遗稿》
  31. 叙五《厘正按摩要术》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


太阳证_《伤寒总病论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒总病论》
太阳证
在线购买《伤寒总病论》正版书籍

太阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱浮者，太阳受病也。当一二日发，以其脉上连风府，故头项痛而腰脊强。（此是太阳膀胱经，属水，《病源》云∶小肠者，非也。）

太阳病，发热，汗出，恶风，其脉缓者，名为中风。太阳病，或已发热，未发热，必恶寒，体痛，脉阴阳俱紧者，名为伤寒。

伤寒一日，太阳受之，脉若静者，为不传；颇欲吐，若烦躁，脉数急者，为传也。

伤寒二三日，阳明少阳证不见者，为不传也。病发热而恶寒，邪发于阳也；不热而恶寒者，邪发于阴也。发于阳者，七日愈；发于阴者，六日愈，阳数七，阴数六故也。（发于阳者，随证用汗药攻其外；发于阴者，用四逆辈温其内。）

太阳病，头痛至七日以上自愈者，其经竟故也。若欲作再经者，针足阳明，使经不传。（补足阳明土，三里穴也。）

风者，解表而不了了者，十二日愈。（《方言》曰∶南楚疾愈或谓之瘥，或谓之了。）

太阳病，初服桂枝汤，反烦不解，先刺风池、风府，却与桂枝汤则愈。

太阳病，自汗，四肢难以屈伸，若小便难者，可与阳旦汤内加附子一枚，炮，去皮尖，八破，同煎服之。（阳旦即桂枝汤异名。）若小便数者，慎不可行此汤，宜用芍药甘草汤。若误行桂枝 附子汤攻表，则咽干、烦躁、厥逆、呕吐者，作甘草 干姜汤与之，以复阳气；若厥愈足温，更与芍药甘草汤，其脚即伸；若胃气不和，谵语者，少与调胃承气汤，微溏则谵语止。

芍药甘草汤 主脉浮而自汗，小便数，寸口脉浮大。浮为风，大为虚，风则生微热，虚则两胫挛。小便数，仍汗出，为津液少，不可误用桂枝汤，宜补虚退热，通治误服汤后病证仍存者。（按古之三两，准今之一两。古之三升，今之一升。若以古方裁剪，以合今升秤，则铢两升合之分毫难以从俗。莫若以古今升秤均等，而减半为一剂，稍增其枚粒，乃便于俗尔。且仲景方云，一剂尽，病证犹在者，更作减半之剂，此古方一剂又加其半，庶可防病未尽而服之也。有不禁大汤剂者，再减半亦得。《肘后》所谓或以一分为两，或以二铢为两，以盏当升可也。贫家难办，或临时抄撮皆可。粗末每抄五钱，水二平盏，煎八分服之。有姜枣者，每服入姜三片，枣三枚，一日三服，未中病可六七服也。有不可作煮散者，是病势大，宜根据古方行之。凡汤一剂，有附子一枚，增半之剂，合用附子一枚半。古方不析枚者，是枚力要完也。半两以上大附子，可当一枚半；四钱以上者，可用一枚为准。枚伤多不妨，仲景云强人可加附子成一枚是也。）

芍药 甘草（各一两半）

细锉，水一升半，煎七合半，去滓，温温分再服。

甘草 干姜汤

甘草（二两） 干姜（一两）

煎如前方。

调胃承气汤

大黄（一两） 甘草（半两） 芒硝（一大合）

细锉，水一升，煎上二味至五合，去滓，下芒硝烊化，暖服一盏，微溏为度。如难利者，再与一剂。

太阳病汗证，反下之，遂利不止，脉促，表未解也；喘而汗出者，葛根 黄芩汤主之。

黄芩（三钱） 黄连（三两） 甘草（半两） 干葛（二两）

细锉，水一升半，煎七合半，去滓，温饮一盏，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙论
  • 当前页：太阳证
  • 下一页：阳明证
<<< 返回本书目录
  1. 太阳证《伤寒总病论》
  2. 太阳证发热（长期低热）《范中林六经辨证医案》
  3. 太阳正治法《伤寒贯珠集》
  4. 太阳证风湿《范中林六经辨证医案》
  5. 太阳正伤寒《轩岐救正论》
  6. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  7. 太阳针【中药大全】
  8. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  9. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  10. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  11. 太阳瘀血证《伤寒九十论》
  12. 太阳证柔痉《范中林六经辨证医案》
  13. 太阳用药图《医法圆通》
  14. 太阳证水疝《范中林六经辨证医案》
  15. 太阳阴邪停饮《伤寒心法要诀》
  16. 太阳证哮喘《范中林六经辨证医案》
  17. 太阳阴邪干呕咳《医宗金鉴》
  18. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  19. 太阳阳邪停饮《医宗金鉴》
  20. 太阳中风《伤寒悬解》
  21. 太阳阳邪停饮《伤寒心法要诀》
  22. 太阳中风感于寒湿发《针灸甲乙经》
  23. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  24. 太阳中风桂枝汤证《伤寒说意》
  25. 太阳阳明证结胸《范中林六经辨证医案》
  26. 太阳中篇《伤寒恒论》
  27. 太阳阳明合病证《伤寒九十论》
  28. 太阳中证《伤寒九十论》
  29. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  30. 太阳转阳明《经方实验录》
  1. 太阳证《伤寒总病论》
  2. 太阳正伤寒《轩岐救正论》
  3. 太阳证《此事难知》
  4. 太阳运气义《思考中医》
  5. 太阳证发热（长期低热）《范中林六经辨证医案》
  6. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  7. 太阳证风湿《范中林六经辨证医案》
  8. 太阳与阳明合病《中医名词词典》
  9. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  10. 太阳与少阳合病《中医名词词典》
  11. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  12. 太阳瘀血证《伤寒九十论》
  13. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  14. 太阳用药图《医法圆通》
  15. 太阳证柔痉《范中林六经辨证医案》
  16. 太阳阴邪停饮《伤寒心法要诀》
  17. 太阳证水疝《范中林六经辨证医案》
  18. 太阳阴邪停饮《医学摘粹》
  19. 太阳证哮喘《范中林六经辨证医案》
  20. 太阳阴邪干呕咳《医宗金鉴》
  21. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  22. 太阳阴《中医词典》
  23. 太阳之复《史载之方》
  24. 太阳阳邪停饮《伤寒心法要诀》
  25. 太阳治方要义《思考中医》
  26. 太阳阳邪停饮《医学摘粹》
  27. 太阳中风《中医名词词典》
  28. 太阳阳邪停饮《医宗金鉴》
  29. 太阳中风《中医词典》
  30. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  31. 太阳中风　十五章《伤寒悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阳明证_《伤寒总病论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒总病论》
阳明证
在线购买《伤寒总病论》正版书籍

阳明证

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱长者，阳明受病也。当二三日发，以其脉夹鼻，络于目，故身热，目痛鼻干，不得卧。（此证恶寒可发汗，若恶寒罢，反自汗恶热者，为胃家实，属正阳明，宜调胃承气汤，方在太阳证下。）

庞曰∶有三阳阳明者，其太阳阳明，本太阳病，若发汗，若下，若利小便，此亡津液，胃中干燥，因转属阳明也；少阳阳明者，本传到少阳，因发汗，利小便已，胃中燥，大便难也；正阳阳明者，病患本风盛气实，津液消铄，或始恶寒，汗出多，寒罢而反发热，或始得病便发热狂言也。

凡阳明证俱宜下，唯中寒恶寒为病在经，与太阳合病属表，可发其汗。

二阳合病，脉必浮大而长，外证必头痛腰疼，肌热目疼鼻干也。浮大者，太阳受病也；长者，阳明也。头腰太阳也，肌目鼻阳明也。

二阳并病，太阳证罢，但发潮热，手足 汗出，大便难而谵语者，大承气汤下之则愈。（方在可下证中。）

二阳并病，太阳初得时，发其汗，汗先出复不彻，因转属阳明，自微汗不恶寒。若太阳证不罢，不可下，下之为逆，如此者可小发其汗。设面色正赤者，阳气怫郁在表，当解之蒸之。若汗出不彻，当短息，不足言，阳气怫郁不得越，当汗出而不汗，其人短气但坐，以汗出不彻故也，宜麻黄汤更发其汗即愈。何以知其汗不彻，其脉涩故知也。（方在可汗证中。古本字多差误，以从来所见病患证候中，符合如此，故改正。）阳明病，能食为中风，不能食为中寒。

阳明病中寒，脉浮无汗，其人必喘，发汗则愈，宜麻黄汤。（方在可汗证中。）

阳明病，脉迟，汗出多，微恶寒者，表未解，发汗则愈，宜桂枝汤。（方在可汗证中。）若不恶寒，为外欲解，手足 然汗出者，大便已硬，宜大承气汤。（方在可下证中。）

阳明病有不可攻者，谓阳明病，心下硬满者，不可攻，攻之利不止者死，利止者愈。

阳明病，或发汗，或自汗，大便虽硬，小便少者，未可攻，津液恐还入胃，必先硬后溏也。小便自如，乃可攻之。

阳明中风，口苦咽干，腹满微喘，发热恶寒，其脉浮紧。若下之，则腹满小便难也。（此证必无汗，与后证相似，且恶寒无汗为异，以咽干腹满，亦不宜正与汗药，别与消详也。）

阳明病，脉浮而紧，咽干口苦，腹满而喘，发热汗出，不恶寒而反恶热，身重。若发汗则烦躁愦愦，反谵语；若加温针，必怵惕烦躁不得眠；若下则胃中空虚，客气动膈，心中懊 ，苔生舌上者，栀子香豉汤主之。

肥栀子（十枚） 香豉（二合）

水二升，煮栀子减半，下豉再煮八合，去滓，温服一盏。得快吐者，止后服。

脉浮紧，必无汗，而反有汗，咽燥，腹满，恶热，法当下之；而又脉浮紧，不当下，此恐变风温，宜细详。

阳明病，口鼻燥，但漱水而不欲咽者，必衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳证
  • 当前页：阳明证
  • 下一页：少阳证
<<< 返回本书目录
  1. 阳明证《伤寒总病论》
  2. 阳明证高热痿蹙《范中林六经辨证医案》
  3. 阳明正治法《伤寒贯珠集》
  4. 阳明证臌胀《范中林六经辨证医案》
  5. 阳明战汗《经方实验录》
  6. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  7. 阳明燥金《四圣心源》
  8. 阳明中篇《伤寒恒论》
  9. 阳明杂治法《伤寒贯珠集》
  10. 阳明总要述古《伤寒指掌》
  11. 阳明瘀血证《伤寒悬解》
  12. 阳起石《本草纲目》完整版
  13. 阳明虚证　阳明入太阴去路《伤寒悬解》
  14. 阳起石《本草乘雅半偈》
  15. 阳明虚证《医学摘粹》
  16. 阳起石《本草崇原》
  17. 阳明新法《伤寒指掌》
  18. 阳起石《本草图经》
  19. 阳明下篇《伤寒恒论》
  20. 阳起石《本草新编》
  21. 阳明问答一《伤寒寻源》
  22. 阳起石《本草易读》
  23. 阳明问答五《伤寒寻源》
  24. 阳起石《本草择要纲目》
  25. 阳明问答四《伤寒寻源》
  26. 阳起石《本草择要纲目》
  27. 阳明问答三《伤寒寻源》
  28. 阳起石《神农本草经百种录》
  29. 阳明问答七《伤寒寻源》
  30. 阳起石《证类本草》
  1. 阳明证《伤寒总病论》
  2. 阳明战汗《经方实验录》
  3. 阳明证《此事难知》
  4. 阳明燥金《医学摘粹》
  5. 阳明证高热痿蹙《范中林六经辨证医案》
  6. 阳明燥金《四圣心源》
  7. 阳明证臌胀《范中林六经辨证医案》
  8. 阳明燥金《圆运动的古中医学》
  9. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  10. 阳明欲剧时相《思考中医》
  11. 阳明之复《史载之方》
  12. 阳明与少阳合病《中医名词词典》
  13. 阳明之阳《中医词典》
  14. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  15. 阳明治方要义《思考中医》
  16. 阳明蓄血《中医词典》
  17. 阳明中篇《伤寒恒论》
  18. 阳明虚证提纲　阳明五十一《伤寒悬解》
  19. 阳明中篇　计四方《伤寒恒论》
  20. 阳明虚证　阳明入太阴去路《伤寒悬解》
  21. 阳明主肉《中医词典》
  22. 阳明新法《伤寒指掌》
  23. 阳明总要述古《伤寒指掌》
  24. 阳明下篇《伤寒恒论》
  25. 阳疟《中医词典》
  26. 阳明问答一《伤寒寻源》
  27. 阳起石《神农本草经》
  28. 阳明问答五《伤寒寻源》
  29. 阳起石《本草纲目》
  30. 阳明问答四《伤寒寻源》
  31. 阳起石《雷公炮制药性解》


少阳证_《伤寒总病论》_中医伤寒_【岐黄之术】

少阳证

少阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱弦者，少阳受病也。当二三日发，以其脉上循胁，络于耳，故胸胁痛而耳聋。（足少阳胆属木，弦者，细长如琴弦状。仲景云∶脉浮而紧曰弦。非谓此弦脉也，凡伤寒脉浮紧相载，皆属弦之类也。有属太阳，有属阳明者。少阳正得弦脉，体是小弦长大脉也，多宜和表，鲜有汗证。）

少阳之证，口苦，咽干，目眩也。

此三阳经皆病，未入于脏，可汗而解。（仲景少阳证，唯小柴胡乃和表药耳。）

弦细，头痛 发热，属少阳，宜小柴胡汤。不可发汗，发汗则谵语，此属胃，胃和则愈；不和则烦而躁，宜调胃承气汤。此属少阳、阳明证也。（方在太阳证中。）

本太阳病不解，转入少阳者，胁下硬满，干呕不能食，往来寒热，尚未可吐下，脉紧者，小柴胡汤主之。（少加牡蛎。）

若已吐下，发汗，温针，谵语，小柴胡汤证罢，此为坏病，知犯何逆，以法治之。（知犯何逆者，犯四种温病，坏候也。）

少阳中风，两耳微闻，目赤，胸中满而烦，不可吐下，吐下则惊悸，小柴胡汤主之。（方在和表证中。）

三阳合病，脉浮大，上关上，但欲眠睡，合目则汗。（不言弦者，隐于长大也。）

三阳合病，面垢谵语，腹满身重，不能转侧，遗尿。发汗则谵语，下之则额上生汗，手足逆冷。

若自汗者，宜白虎汤。（方在厥阴证中。）

伤寒四五日，或六七日，无大热，其人躁闷，此为阳去入阴也。

伤寒三日，三阳为尽，三阴当受邪，其人反能食而不呕，此为三阴不受邪也。（病到阴必吐利。）

伤寒三日，少阳脉小者，欲愈也。（小而平匀者也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明证
  • 当前页：少阳证
  • 下一页：太阴证
<<< 返回本书目录
  1. 少阳证《伤寒总病论》
  2. 少阳证癫狂《范中林六经辨证医案》
  3. 少阳证《伤寒九十论》
  4. 少阳证发热《范中林六经辨证医案》
  5. 少阳正治法《伤寒贯珠集》
  6. 少阳总要述古《伤寒指掌》
  7. 少阳螈《吴鞠通医案》
  8. 少阴《时方妙用》
  9. 少阳新法《伤寒指掌》
  10. 少阴〔后〕篇《伤寒恒论》
  11. 少阳小柴胡汤证《伤寒说意》
  12. 少阴〔前〕篇《伤寒恒论》
  13. 少阳相火《四圣心源》
  14. 少阴本病述古《伤寒指掌》
  15. 少阳问答一《伤寒寻源》
  16. 少阴病《医学纲目》
  17. 少阳问答三《伤寒寻源》
  18. 少阴病【方剂主治】
  19. 少阳问答二《伤寒寻源》
  20. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  21. 少阳所胜生病《史载之方》
  22. 少阴病大承气汤证《医学衷中参西录》
  23. 少阳岁气病疏《内经博议》
  24. 少阴病当灸及附子汤证《医学衷中参西录》
  25. 少阳三禁辨《读医随笔》
  26. 少阴病黄连阿胶汤证《医学衷中参西录》
  27. 少阳入阳明腑证《伤寒说意》
  28. 少阴病解《伤寒法祖》
  29. 少阳权变法《伤寒贯珠集》
  30. 少阴病苦酒汤证《医学衷中参西录》
  1. 少阳证《伤寒总病论》
  2. 少阳证《伤寒九十论》
  3. 少阳证《此事难知》
  4. 少阳运气义《思考中医》
  5. 少阳证癫狂《范中林六经辨证医案》
  6. 少阳螈《吴鞠通医案》
  7. 少阳证发热《范中林六经辨证医案》
  8. 少阳鱼《医学入门》
  9. 少阳证一条《伤寒贯珠集》
  10. 少阳一方《本草乘雅半偈》
  11. 少阳之复《史载之方》
  12. 少阳阳明《伤寒指掌》
  13. 少阳之脉《思考中医》
  14. 少阳新法《伤寒指掌》
  15. 少阳总要述古《伤寒指掌》
  16. 少阳邪《灵素节注类编》
  17. 少阴《中医名词词典》
  18. 少阳小柴胡汤证《伤寒说意》
  19. 少阴《时方妙用》
  20. 少阳相火《医学摘粹》
  21. 少阴《医学三字经》
  22. 少阳相火《四圣心源》
  23. 少阴〔后〕篇《伤寒恒论》
  24. 少阳相火《圆运动的古中医学》
  25. 少阴〔前〕篇《伤寒恒论》
  26. 少阳问答一《伤寒寻源》
  27. 少阴本病述古《伤寒指掌》
  28. 少阳问答三《伤寒寻源》
  29. 少阴本义《思考中医》
  30. 少阳问答二《伤寒寻源》
  31. 少阴病《中医名词词典》


太阴证_《伤寒总病论》_中医伤寒_【岐黄之术】

太阴证

太阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱沉细者，太阴受病也。当四五日发，其经布胃中，络于嗌，故腹满而嗌干，宜大承气汤下之。（方在可下证中。）

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之，必胸下结硬。自利不渴者，属太阴，其脏有寒故也。（当温之，以四逆辈。）

伤寒三日，太阳脉弱，至四日，太阴脉大。（脉大而胸满多痰者，宜吐之；无此证者，宜汗之。）

伤寒脉浮缓，（亦大之类。）手足自温者，系在太阴，小便不利者，必发黄；（五苓散加茵陈主之。）

若小便自利者，不能发黄，至七八日，虽暴烦下利日十余行，必自止，以脾家实，腐秽当去故也，橘皮汤主之。

五苓茵陈汤

以茵陈浓煎，汤调五苓散二钱服之，日三四，黄从小便下，以小便清为度。

橘皮汤

橘皮（一两） 生姜（二两）

细锉，水一升半，煎七合去滓，分二服，稍热呷，未瘥再作服。

本太阳病，医反下之，因尔腹满时痛者，属太阴也，桂枝芍药汤主之。

桂枝（一两半） 芍药（三两） 甘草（一两） 大枣（六枚） 生姜（一两半）

咀，以水三升，煮取一升半，去滓，每温一盏，日三服。（注云∶小建中汤不用饴糖，故芍药为君，止痛复利邪故也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳证
  • 当前页：太阴证
  • 下一页：少阴证
<<< 返回本书目录
  1. 太阴证《伤寒总病论》
  2. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  3. 太阴证《伤寒九十论》
  4. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  5. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  6. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  7. 太阴脏病《医学摘粹》
  8. 太阴证水肿《范中林六经辨证医案》
  9. 太阴脏病《伤寒悬解》
  10. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  11. 太阴阴邪脉证《伤寒心法要诀》
  12. 太阴证胃脘痛《范中林六经辨证医案》
  13. 太阴阳邪脉证《医宗金鉴》
  14. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  15. 太阴阳邪脉证《伤寒心法要诀》
  16. 太阴诸法《伤寒贯珠集》
  17. 太阴阳明之异《类经》
  18. 太阴总要述古《伤寒指掌》
  19. 太阴阳明论篇《疡医大全》
  20. 太渊脉第一以穴名也。《丹医秘授古脉法》
  21. 太阴阳明论篇《黄帝内经·素问》
  22. 太渊穴【上肢内侧穴位】
  23. 太阴阳明论篇《冯氏锦囊秘录》
  24. 太岳活血丹【方剂大全】
  25. 太阴阳明论《素问悬解》
  26. 太子参（图）【中药大全】
  27. 太阴阳明论《侣山堂类辩》
  28. 泰和老鸡《本草纲目》完整版
  29. 太阴阳明表里同病《医宗金鉴》
  30. 泰—萨病《基因与疾病》
  1. 太阴证《伤寒总病论》
  2. 太阴证《伤寒九十论》
  3. 太阴证《此事难知》
  4. 太阴者，言肾水也《思考中医》
  5. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  6. 太阴者，言脾土也《思考中医》
  7. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  8. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  9. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  10. 太阴脏病四逆证二　太阴三《伤寒悬解》
  11. 太阴证水肿《范中林六经辨证医案》
  12. 太阴脏病脉证治六条《伤寒贯珠集》
  13. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  14. 太阴脏病《中医词典》
  15. 太阴证胃脘痛《范中林六经辨证医案》
  16. 太阴脏病《伤寒悬解》
  17. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  18. 太阴运气义《思考中医》
  19. 太阴之复《史载之方》
  20. 太阴阴邪脉证《伤寒心法要诀》
  21. 太阴治方要义《思考中医》
  22. 太阴阳邪脉证《伤寒心法要诀》
  23. 太阴总要述古《伤寒指掌》
  24. 太阴阳邪脉证《医宗金鉴》
  25. 太渊《中医词典》
  26. 太阴阳明之异《类经》
  27. 太渊《针灸学》
  28. 太阴阳明之表受邪湿热居多《温病正宗》
  29. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  30. 太阴阳明论篇《疡医大全》
  31. 太渊（一名太泉，避唐祖讳）《针灸大成》


少阴证_《伤寒总病论》_中医伤寒_【岐黄之术】

少阴证

少阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱沉者，少阴受病也。当五六日发，以其经贯肾，络于肺，系舌本，故口燥舌干而渴，大承气汤下之。（方在可下证中。）

少阴之为病，脉微细，欲寐也。

少阴中风，阳微阴浮，为欲愈也。

凡少阴病四逆者，宜温之。

少阴病，始得之，反发热，脉沉者，麻黄 细辛 附子汤主之。

麻黄（二两） 细辛（二两） 附子（一枚）

咀，以水三升，先煮麻黄十数沸，去上沫，内诸药，煮取一升，去滓。每温一盏，日三服。

少阴病，得之二三日，麻黄 附子 甘草汤微汗，以二三日无阳证，故微发汗也。（谓初得病二三日，常见少阴证，无阳者，须发小汗也。）

麻黄（二两） 甘草（二两） 附子（一枚）

咀，以水三升，先煮麻黄十数沸，去上沫，内诸药，煮取一升半，去滓，每温一盏，日三服。

庞曰∶少阴病脉沉，不知何沉也，且沉紧发汗则动经，沉数为病在里，不可发汗。详此脉或沉而濡，或沉而微，是表中寒而里不消，脉应里而发热在表，故以小辛之药，温散而微微取汗也。

少阴病，吐利，手足不逆冷，发热者不死；脉不至者，灸少阴七壮。（太溪穴在内踝后跟骨上动脉陷中。言发热者，谓其身发热也。）

少阴病，吐利，烦躁四逆者，死。（烦躁者，内烦躁也。与茱萸汤证，宜细审其生死也。）

少阴病，恶寒而倦（居员切。）时时自烦，不欲浓衣，宜大柴胡汤。（方在可下证中。）

少阴病四逆，恶寒而自倦，脉不至而吐利，烦躁者，死。（重详定此。）

少阴病下利，利止而眩，时自冒者，死。（此合是少阳冒昧汗 出，脉匀小浮者生。少阴无眩冒之证。）

少阴病六七日，息高者，死。

少阴病，脉微细沉，但欲卧，汗出不烦，自欲吐，至五六日自利，复烦躁，不得卧寐者，死。

少阴病，得之二三日以上，心中烦，不得卧者，黄连 阿胶汤主之。

黄连（一两） 黄芩（一分） 芍药（一分） 鸡子黄（半枚） 阿胶（炙，三分，为末）

以水二升，先煮三物，取一升，去滓，内阿胶烊尽，小冷，内鸡子黄，搅令相得，温温一盏，日三四服。

少阴病，下利清水，色纯清，心下必痛，口干燥者，大承气汤下之。（方在可下证中。）

少阴病，吐利，手足厥冷，烦躁欲死者，茱萸汤主之。

茱萸（一两半，汤洗三遍） 人参（三分） 生姜（一两半） 大枣（三个）

以水三升半，煮取一升半，去滓。每温一盏，日三服。

少阴病，咽痛者，桔梗 甘草汤主之。

桔梗（半两） 甘草（一两）

细锉，水一升，煎半升，去滓，作三服，细呷之。

又半夏散亦主之。

半夏（汤洗七遍） 桂枝（去皮） 甘草（炙）

上各等分，各别捣筛已，合治之。每服三钱，水一盏半，煎至八分，温冷少少咽之。

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之。

甘草（一两） 附子（大者半个，强人加半个。） 干姜（三分，强人加一两半）

细锉，水三升，煎至一升，去滓，每温服一盏，日三四服。未瘥，急更作一剂，不可作煮散。

其脉续续出者愈，暴出者死。面赤者，加连须葱四茎，去青；腹痛，去葱加芍药一两；呕者加生姜一两；咽痛者去芍药加桔梗半两；利止脉不出者，去桔梗加人参半两。病与方皆相应者，乃与服之。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，宜猪苓汤。

猪苓 茯苓 泽泻 滑石 阿胶（各半两）

咀，以水二升，先煮四物取一升，去滓，内阿胶末烊尽，每温一盏服。

少阴病，下利咽痛，胸满心烦，猪肤汤主之。

猪肤（半斤）

以水五升，煮取二升半，去滓，加白蜜半升，白粉二合半，熬香和令相得，每温服一盏，日三四服。

少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

甘草 枳实 柴胡 芍药（各五分）

捣筛为细末，白饮和服方寸匕，日三服。咳者加五味子、干姜（炮），各二分半，并主下利；悸者，加桂二分半；小便不利者，加赤茯苓二分半；腹痛者，加附子一个，炮，去皮脐；泄利下重者，先以水三升，薤白一升半，煮取二升，去滓，以散方寸匕，用薤白汤一盏，煎八分，日三四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴证
  • 当前页：少阴证
  • 下一页：厥阴证
<<< 返回本书目录
  1. 少阴证《伤寒总病论》
  2. 少阴证鼻衄《范中林六经辨证医案》
  3. 少阴证《伤寒九十论》
  4. 少阴证不孕《范中林六经辨证医案》
  5. 少阴脏病《医学摘粹》
  6. 少阴证寒厥《范中林六经辨证医案》
  7. 少阴脏病《伤寒悬解》
  8. 少阴证经闭《范中林六经辨证医案》
  9. 少阴阴邪小便不利自下痢《医宗金鉴》
  10. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  11. 少阴阴邪停饮《伤寒心法要诀》
  12. 少阴证淋病《范中林六经辨证医案》
  13. 少阴阴邪脉证《伤寒心法要诀》
  14. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  15. 少阴阴邪寒脉证《医宗金鉴》
  16. 少阴证气厥《范中林六经辨证医案》
  17. 少阴阳邪停饮《伤寒心法要诀》
  18. 少阴证舌强《范中林六经辨证医案》
  19. 少阴阳邪热脉证《医宗金鉴》
  20. 少阴证胎黄《范中林六经辨证医案》
  21. 少阴阳邪脉《伤寒心法要诀》
  22. 少阴证头痛《范中林六经辨证医案》
  23. 少阴阳邪渴咳而呕《医宗金鉴》
  24. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  25. 少阴阳回不死证《伤寒悬解》
  26. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  27. 少阴阳复吐证方《圆运动的古中医学》
  28. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  29. 少阴阳复土胜水负方《圆运动的古中医学》
  30. 少阴证虚损《范中林六经辨证医案》
  1. 少阴证《伤寒总病论》
  2. 少阴证《伤寒九十论》
  3. 少阴证《此事难知》
  4. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  5. 少阴证鼻衄《范中林六经辨证医案》
  6. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  7. 少阴证不孕《范中林六经辨证医案》
  8. 少阴脏病《医学摘粹》
  9. 少阴证寒厥《范中林六经辨证医案》
  10. 少阴脏病《伤寒悬解》
  11. 少阴证经闭《范中林六经辨证医案》
  12. 少阴运气义《思考中医》
  13. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  14. 少阴俞《中医词典》
  15. 少阴证淋病《范中林六经辨证医案》
  16. 少阴阴邪小便不利自下痢《医宗金鉴》
  17. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  18. 少阴阴邪停饮《伤寒心法要诀》
  19. 少阴证气厥《范中林六经辨证医案》
  20. 少阴阴邪停饮《医学摘粹》
  21. 少阴证舌强《范中林六经辨证医案》
  22. 少阴阴邪脉证《伤寒心法要诀》
  23. 少阴证胎黄《范中林六经辨证医案》
  24. 少阴阴邪寒脉证《医宗金鉴》
  25. 少阴证头痛《范中林六经辨证医案》
  26. 少阴一方《本草乘雅半偈》
  27. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  28. 少阴阳邪停饮《伤寒心法要诀》
  29. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  30. 少阴阳邪停饮《医学摘粹》
  31. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》


厥阴证_《伤寒总病论》_中医伤寒_【岐黄之术】

厥阴证

厥阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

尺寸俱微者，厥阴受病也。当六七日发，以其脉循阴而络于肝，故烦满而囊缩。（微缓者，囊必不缩。若外证发热，恶寒似疟，为欲愈候，宜桂枝 麻黄各半汤也。若尺寸俱沉短者，囊必缩，宜承气汤下之，方在可下证中。）

厥阴之为病，消渴，气上冲心，心中痛热，饥而不欲食，食则吐蛔，下之利不止，乌梅丸主之。

伤寒，脉微而厥，至七八日肤冷，其人躁无暂安者，此脏厥，非蛔厥也。蛔厥者，其人当吐蛔，令病者静而复烦也，此脏寒。蛔上入其膈，故烦，须臾复止。得食而呕又烦者，蛔闻食臭即出，其人常自吐蛔。蛔厥者，乌梅丸主之。又治久痢。（脏厥宜四逆辈，极冷服之。）

乌梅（一百五十个） 干姜（五两） 黄连（八两） 当归（二两） 川椒 桂枝 附子 人参 黄柏 细辛（各三两）

异捣筛，合治之。以苦酒浸乌梅一宿，去核，蒸之二斗米下，饭熟捣成泥，和药令相得，内臼中，与蜜再杵二千下，丸如梧桐子大，先食饮服十丸，日三服。稍加至二十丸，禁生冷、滑臭食物等。

厥阴中风，脉微浮者为欲愈，不浮者为未愈。

脉迟，反以黄芩汤得彻其热，腹中应冷，当不得食，今反能食，此为除中，必死。

先厥后发热，下利必自止，而反汗出咽痛者，其喉为痹；发热无汗，其利自止，若不止，必便脓血者，其喉不痹。

庞曰∶热少厥微，指头寒，嘿嘿不欲食，烦躁数日，小便自如，此热除也。宜干姜 甘草汤。（方在太阳证中。）

庞曰∶手足逆冷，皆属厥阴，不可下，亦不可汗。有须下证者，谓手足虽逆冷，或有温时，手足虽逆冷而手足掌心必暖，非正厥也，故可消息汗下也。

伤寒一二日，至四五日，厥者必发热，前发厥者，后必发热，厥甚热亦甚，厥微热亦微。厥不过五日，六日不厥者必愈。若六日厥者，必发热愈甚，仍下利也。

庞曰∶寒热而厥，面色不泽，冒昧者，当用绵衣包手足，令温暖，必大汗而解也。有不因大汗下，而两手忽无脉，谓之双伏；或一手无脉，谓之单伏。或利止，如此必有正汗，急用四逆辈温之，时有汗便安。脉终不出者，死。

下利，先厥后发热，利必自止。不尔，咽中痛，或喉痹；若便脓血者，其喉不痹。

厥而下利者，当不能食；反能食者，为除中，必死。能食反发热，脉数者，必发痈脓；厥而呕，胸胁烦满，后必便脓血。

病者手足冷，小腹按之痛，此结冷在膀胱关元也。（当关元灸之。）发热下利，厥逆，躁不得卧者，死。

病患手足厥冷，脉乍紧者，邪结在胃中，心下满而烦，不能饮食者，病在胸中，当吐之，宜瓜蒂散。凡病可吐者皆宜此方。

瓜蒂 赤小豆（等分）

细末，别以香豉一合，热汤三盏，煮作稀糜，去滓。取汁和散一钱，温温顿服。不吐者，少少加药再服，得吐快乃止。诸亡血虚家，不可与服。（有用丁香者吐之，多霍燥人。）

伤寒厥而心下悸，宜先治水，当服茯苓 甘草汤，次治其厥，不尔，水渍入胃，必作利也。茯苓 甘草汤

茯苓 桂（各一两） 生姜（一两半） 甘草（半两）

细锉，水二升，煎一升，温饮一盏，悸止为度。

伤寒六七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泄利不止者，为难治，宜麻黄 升麻汤。（有不因下而自利加衄血者，亦宜此方。）

麻黄（一两） 升麻 当归（各半两） 知母 黄芩 葳蕤（各三钱） 芍药 天门冬 桂枝 茯苓 甘草 石膏 白术 干姜（各一钱半）

细锉，水二升半，先煮麻黄一二沸，去沫，内诸药，煮一升二合，去滓，温服一盏，如人行七八里久，进一服，以汗出即住服。

本自寒，医复吐下之，寒格愈逆，食入口即吐，宜干姜 黄芩汤。

干姜 黄芩 黄连 人参（各一两半）

细锉，水三升，煮取一升半，去滓。温服一盏。

下利，微热而渴，脉弱者自愈。脉数汗出亦然，紧为未解，发热而厥，七日下利，为难治。

凡厥，通用四逆汤，方在四逆证中。谓其脉浮迟，或微，或细，或沉，皆属里有寒也。

厥而脉滑者，为里有热，白虎汤主之。

知母 石膏（八两） 甘草（半两） 粳米（三合）

以水五升，煮米熟汤成，去滓。温服一盏，日三服，有渴加人参半两。

庞曰∶三阳皆有合病。凡合病者，有十四证，唯三阴无合病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴证
  • 当前页：厥阴证
  • 下一页：两感证
<<< 返回本书目录
  1. 厥阴证《伤寒总病论》
  2. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  3. 厥阴证《伤寒九十论》
  4. 厥阴证骨痹《范中林六经辨证医案》
  5. 厥阴脏病《医学摘粹》
  6. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  7. 厥阴脏病《伤寒悬解》
  8. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  9. 厥阴俞穴【人体背部穴位】
  10. 厥阴中篇《伤寒恒论》
  11. 厥阴阴邪脉证《伤寒心法要诀》
  12. 厥阴诸法《伤寒贯珠集》
  13. 厥阴阴邪寒脉证《医宗金鉴》
  14. 厥阴总要述古《伤寒指掌》
  15. 厥阴阳邪热脉证《医宗金鉴》
  16. 厥证《扁鹊心书》
  17. 厥阴阳邪脉证《伤寒心法要诀》
  18. 厥证《回春录》
  19. 厥阴阳绝死证《伤寒悬解》
  20. 厥证《明医指掌》
  21. 厥阴阳回不死证《伤寒悬解》
  22. 厥证《全生指迷方》
  23. 厥阴新法《伤寒指掌》
  24. 厥证《万病回春》
  25. 厥阴下篇《伤寒恒论》
  26. 厥证《医法圆通》
  27. 厥阴乌梅丸证《伤寒说意》
  28. 厥证《医学集成》
  29. 厥阴问答一《伤寒寻源》
  30. 厥证《医学实在易》
  1. 厥阴证《伤寒总病论》
  2. 厥阴证《伤寒九十论》
  3. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  4. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  5. 厥阴证骨痹《范中林六经辨证医案》
  6. 厥阴脏病《伤寒悬解》
  7. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  8. 厥阴运气义《思考中医》
  9. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  10. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  11. 厥阴之复《史载之方》
  12. 厥阴俞（一名厥俞）《针灸大成》
  13. 厥阴之厥《中医词典》
  14. 厥阴俞《针灸学》
  15. 厥阴之政《中医词典》
  16. 厥阴俞《中医词典》
  17. 厥阴治渴方《思考中医》
  18. 厥阴阴邪脉证《伤寒心法要诀》
  19. 厥阴中篇《伤寒恒论》
  20. 厥阴阴邪寒脉证《医宗金鉴》
  21. 厥阴中篇　计二方《伤寒恒论》
  22. 厥阴阳邪热脉证《医宗金鉴》
  23. 厥阴终《中医词典》
  24. 厥阴阳邪脉证《伤寒心法要诀》
  25. 厥阴总要述古《伤寒指掌》
  26. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  27. 厥俞《中医词典》
  28. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  29. 厥晕《中医词典》
  30. 厥阴新法《伤寒指掌》
  31. 厥证《医学集成》


两感证_《伤寒总病论》_中医伤寒_【岐黄之术】

两感证

两感证

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶《素问》载两感于寒，其脉应与其病形者，一日则巨阳与少阴俱病，头痛，口干而烦满；二日则阳明与太阴俱病，腹满身热，不欲食，谵语；三日则少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入口，不知人，六日死。言其六日死者，是脏腑荣卫或有所通行，故四日少阴与太阳俱病，五日太阴与阳明俱病，六日厥阴与少阳俱病，是重传得六日死矣。其有三日死者，《素问》谓阳明为五脏十二经脉之长，其邪气盛，故不知人；三日其气乃绝，故死矣。夫邪气盛则实，表里邪实，并领血气入胃，不通于荣卫气血，故气血随邪而尽，则三日死矣。其脉候《素问》已脱，今详之。凡沉者，皆属阴也。一日脉当沉而大，沉者，少阴也，大者，太阳也；二日脉当沉而长；三日脉当沉而弦，乃以合表里之脉也。沉长、沉弦皆隐于沉大。凡阴不当合病，唯三阳可以合病，今三阴与三阳合病，故其脉似沉紧而大，似沉实而长，亦类革至之死脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴证
  • 当前页：两感证
  • 下一页：三阴三阳传病证
<<< 返回本书目录
  1. 两感证《伤寒总病论》
  2. 两感证论并治法《三因极一病证方论》
  3. 两感证《伤寒九十论》
  4. 两感证五条《仲景伤寒补亡论》
  5. 两感有三《伤寒补例》
  6. 两感症《冯氏锦囊秘录》
  7. 两感温病《圆运动的古中医学》
  8. 两个变量间直线关系的分析《医学统计学》
  9. 两感伤寒误治论（与琐言同）《伤寒六书》
  10. 两广瘤足蕨【中药大全】
  11. 两感伤寒《轩岐救正论》
  12. 两归汤【方剂大全】
  13. 两感伤寒《伤寒捷诀》
  14. 两和镇痛饮【方剂大全】
  15. 两感羌活汤【方剂大全】
  16. 两间汤【方剂大全】
  17. 两感论《伤寒括要》
  18. 两睑粘睛《银海精微》
  19. 两感论《古今医彻》
  20. 两睑粘睛歌《眼科心法要诀》
  21. 两感夺命汤【方剂大全】
  22. 两睑粘睛歌《医宗金鉴》
  23. 两感《医宗金鉴》
  24. 两睑粘睛外障《秘传眼科龙木论》
  25. 两感《医学心悟》
  26. 两解汤【方剂大全】
  27. 两感《伤寒心法要诀》
  28. 两胫逆冷证《伤寒九十论》
  29. 两感《伤寒标本心法类萃》
  30. 两静汤【方剂大全】
  1. 两感证《伤寒总病论》
  2. 两感证《灵素节注类编》
  3. 两感证论并治法《三因极一病证方论》
  4. 两感证《伤寒九十论》
  5. 两感证五条《仲景伤寒补亡论》
  6. 两感有三《伤寒补例》
  7. 两感症《冯氏锦囊秘录》
  8. 两感温病《圆运动的古中医学》
  9. 两个变量间直线关系的分析《医学统计学》
  10. 两感伤寒误治论（与琐言同）《伤寒六书》
  11. 两个率的比较《医学统计学》
  12. 两感伤寒《轩岐救正论》
  13. 两个率的比较《医学统计学》
  14. 两感伤寒《伤寒捷诀》
  15. 两个样本率差异的意义检验《预防医学》
  16. 两感伤寒《中医词典》
  17. 两寒相感《中医词典》
  18. 两感论《伤寒括要》
  19. 两火《中医词典》
  20. 两感论《古今医彻》
  21. 两间《中医词典》
  22. 两感《伤寒心法要诀》
  23. 两睑赤烂《中医词典》
  24. 两感《丹溪手镜》
  25. 两睑粘睛《中医词典》
  26. 两感《医学心悟》
  27. 两睑粘睛《银海精微》
  28. 两感《类经》
  29. 两睑粘睛《明目至宝》
  30. 两感《医述》
  31. 两睑粘睛歌《眼科心法要诀》


三阴三阳传病证_《伤寒总病论》_中医伤寒_【岐黄之术】

三阴三阳传病证

三阴三阳传病证

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶伤寒一日，巨阳受病，前所说膀胱详矣。《病源》云小肠，虽则误其标本，其手足阴阳自有并病者。故《素问》云∶六日三阴三阳、五脏 六腑皆受病，荣卫不行，五脏不通，则死矣。是表里次第传，不必两感，亦有至六日传遍五脏 六腑而死者也。《素问》云∶诸浮不躁者，皆在阳则为热，其有躁者在手。假令第一日脉不躁，是足太阳膀胱脉先病；脉加躁者，又兼手太阳小肠也。

又云∶诸细而沉者，皆在阴，则为骨痛，其有静者在足。假令第四日脉静者，足太阴始传病也。脉加数，又兼手太阴病也。故六日亦能传遍脏腑也。躁谓脉数，静谓脉不数，用药则同，若用针，须取足与手之经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感证
  • 当前页：三阴三阳传病证
  • 下一页：可发汗证
<<< 返回本书目录
  1. 三阴三阳传病证《伤寒总病论》
  2. 三阴三阳传入歌《伤寒百证歌》
  3. 三阴三阳藏象脉法《古今名医汇粹》
  4. 三阴三阳歌《针灸聚英》
  5. 三阴三阳标本分治一首(同前)《医经国小》
  6. 三阴三阳脉证《伤寒六书》
  7. 三阴入脏《四圣悬枢》
  8. 三阴三阳名义二《读医随笔》
  9. 三阴疟《冷庐医话》
  10. 三阴三阳名义三《读医随笔》
  11. 三阴论《古今医彻》
  12. 三阴三阳名义一《读医随笔》
  13. 三阴经热病论《伤寒大白》
  14. 三阴三阳幽明分至《类经》
  15. 三阴经寒病论《伤寒大白》
  16. 三阴受病传经欲愈脉证《伤寒心法要诀》
  17. 三阴经分传经直中《伤寒捷诀》
  18. 三阴受病传经欲愈脉证《医宗金鉴》
  19. 三阴交穴【下肢内侧穴位】
  20. 三阴无传经论《伤寒六书》
  21. 三阴煎（新方）《虚损启微》
  22. 三阴下症《医学读书记》
  23. 三阴煎【方剂大全】
  24. 三阴治法《四圣悬枢》
  25. 三阴合病伤寒《轩岐救正论》
  26. 三阴治法《四圣悬枢》
  27. 三阴寒痧辨《伤寒指掌》
  28. 三阴总辨《伤寒指掌》
  29. 三阴并合香港脚治法《三因极一病证方论》
  30. 三油膏【方剂大全】
  1. 三阴三阳传病证《伤寒总病论》
  2. 三阴三阳藏象脉法《古今名医汇粹》
  3. 三阴三阳传入歌《伤寒百证歌》
  4. 三阴三阳标本分治一首（同前）《医经国小》
  5. 三阴三阳歌《针灸聚英》
  6. 三阴三阳《思考中医》
  7. 三阴三阳脉证《伤寒六书》
  8. 三阴入脏《四圣悬枢》
  9. 三阴三阳名义二《读医随笔》
  10. 三阴热病《医述》
  11. 三阴三阳名义三《读医随笔》
  12. 三阴疟秘方《华佗神方》
  13. 三阴三阳名义一《读医随笔》
  14. 三阴疟《冷庐医话》
  15. 三阴三阳幽明分至《类经》
  16. 三阴疟《灵素节注类编》
  17. 三阴受病传经欲愈脉证《医宗金鉴》
  18. 三阴疟《中医词典》
  19. 三阴受病传经欲愈脉证《伤寒心法要诀》
  20. 三阴疟《中医名词词典》
  21. 三阴无传经论《伤寒六书》
  22. 三阴论《古今医彻》
  23. 三阴下症《医学读书记》
  24. 三阴痉《中医词典》
  25. 三阴之开合枢《思考中医》
  26. 三阴痉《中医名词词典》
  27. 三阴治法《四圣悬枢》
  28. 三阴经热病论《伤寒大白》
  29. 三阴治法《四圣悬枢》
  30. 三阴经疟《医述》
  31. 三阴总辨《伤寒指掌》


可发汗证_《伤寒总病论》_中医伤寒_【岐黄之术】

可发汗证

可发汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

大法春宜发汗。

太阳中风，阳浮而阴弱，阳浮者自发热，阴弱者自汗出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。

桂枝 芍药 生姜（各一两半） 甘草（一两） 大枣（六个）

咀，水三升半，微火煎取一升七合半，生布绞去滓，温服一盏。须臾，啜热粥一碗，令助药力。周覆一时，遍身 者益佳，不可令如水流漓，病必不除。若一服汗出病瘥，止后服，不必尽剂也。若不汗，如前法更服，半日许令三服。若病重者，一日一夜可尽一剂。病证犹存者，更作服。

若汗未出，乃至二三剂。忌生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

太阳病，初服桂枝汤，反烦不解者，先刺风池、风府，却与桂枝汤则愈。按风池是少阳之经，阳维之会，不针天柱而取风池者，阳维维诸阳，巨阳与诸阳主气故也。

庞曰∶凡桂枝汤证，病者常自汗出，小便不数，手足温和，或手足指稍露之，则微冷，覆之，则温浑身热，微烦而又憎寒，始可行之。若病者身无汗，小便数，或手足逆冷，不恶寒，反恶热，或饮酒后，慎不可行桂枝汤也。（脉紧必无汗，设有汗，不可误作桂枝证。）

太阳病，发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。（桂枝汤内，加附子一枚，炮，去皮尖，切片同煎，如前。小便难，为有津液，可作汗；若小便数，不可误认阳旦证也，阳旦即桂枝汤异名也。）

下后，脉促，胸满者，桂枝去芍药汤主之。（桂枝汤内去芍药，只用四味也。芍药味酸，脉促胸满，恐成结胸，故去芍药之佐，全用辛甘，发散其毒瓦斯也。）

服桂枝汤，或下之，仍头项强痛，翕翕热，无汗，心下满微痛，小便不利者，桂枝去桂加白术 茯苓各一两半主之。（不用桂，加水成四升，煎取二升。）

太阳病，项背强KT KT ，汗出恶风者，桂枝加葛根二两，添水成四升，煎取二升。通治柔 。

太阳病，下之微喘者，表未解也，桂枝加杏仁浓朴汤主之。（桂枝内加浓朴一两，杏仁四十枚。）

此则中风自汗，用桂枝汤证也。

庞曰∶恶寒者，不当风而憎寒，恶风者，当风而憎寒，皆属表证。太阳病，头痛 发热，身疼痛，骨节烦疼，恶风，无汗而喘者，麻黄汤主之。

麻黄（一两半） 桂枝（一两） 甘草（半两） 杏仁（三十五个）

咀，水二升半，煮麻黄数沸，去上沫，内诸药，煮取一升二合半，去滓，每饮一盏，续次服尽，不用粥投。温覆，如桂枝法将息，未汗，可再作二三剂。

庞曰∶伤寒之脉，紧盛而按之涩是也。脉浮而紧，浮为风，紧为寒，风伤卫，寒伤荣，荣卫俱病，骨节烦疼。外证必发热，无汗，或喘，其人但憎寒，手足指末必微厥，久而复温，掌心不厥，此伤寒无汗，用麻黄证。

凡脉浮数，或浮紧，无汗，小便不数，病虽十余日，尚宜麻黄汤也。

太阳中风，脉浮紧，发热恶寒，身痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，自汗出，恶风者，不可服之；服之则厥逆，筋惕肉 ，此为逆也。大青龙汤

麻黄（三两） 桂枝 甘草 石膏（各一两） 杏仁（二十个） 枣（五枚） 生姜（一两半）

咀，水五升，煮麻黄数沸，去上沫，内诸药，煮取二升。每温饮一盏，微汗为度。若汗周身润则止服；未周身润，可停待少时服尽。不欲汗多，亡阳故也。亡阳遂虚，恶风，烦躁，不得眠也。

伤寒，脉浮缓，身不疼，但重，乍有轻时，无少阴证者，大青龙汤主之。（少阴当言太阴。按太阴证内有脉浮缓，手足温者，系太阴。太阴当发汗，证属青龙汤；似桂枝证，反无汗而脉紧；似麻黄证，反身不疼而脉浮缓。）

太阳病，项背KT KT ，无汗恶风，葛根汤主之。

葛根（二两） 麻黄（一两半） 桂枝（一两） 甘草（一两） 芍药（一两） 大枣（六枚）

生姜（一两半）

咀，水四升，先煮麻黄、葛根数沸，去沫，下诸药，煮取二升半，去滓。每温饮一盏，日三服，如桂枝汤将息。

太阳与阳明合病，必自下利者，葛根汤主之。

太阳与阳明合病，不利，但呕者，葛根加半夏汤主之。用前葛根汤内加半夏一两一分，汤洗十遍，每个作四破。

庞曰∶脉浮紧，无汗，服汤未中病。其人发烦，目瞑，极者必衄。小衄而脉尚浮者，宜麻黄汤；衄后脉已微者，不可再行也。凡脉浮自汗，服汤不中病，桂枝证尚在，必头痛甚而致衄。小衄而脉尚浮者，再与桂枝汤；衄后脉已微者，不可再行也。

伤寒三日后，与诸汤不差，脉势如数，阳气犹在经络，未入脏腑，宜桂枝石膏汤。此方可夏至后代桂枝证用之；若加麻黄一两，可代麻黄、青龙汤用之。

石膏（三两） 栀子（二十四个） 生姜（一两半） 桂枝 黄芩 甘草（各一两） 升麻 葛根（各一两半）

咀，水五升，煮取二升半，去滓，温饮一盏，食顷再服。若得汗，即止后服。

庞曰∶凡发汗，以辛甘为主，复用此苦药者，何也？然辛甘者，折阴气而助阳气也。今热盛于表，故加苦以发之。《素问》云∶热淫于内，以苦发之故也。

葛根龙胆汤疗病四五日不瘥，身体毒热，面赤，兼治阳毒风温。

葛根（生者四两，干者二两代） 生姜 升麻 大青 龙胆 桂枝 甘草 麻黄 芍药（各半两）葳蕤（一两） 石膏（一两半）

咀，水四升半，下麻黄，煮数沸，去上沫，内诸药，煎二升，去滓。温饮一汤盏，日三夜二。（凡葛根，须用家园味甘多白粉者为佳，若误用味苦野葛多吐，人转增病。）

时行热病，六七日未得汗，脉洪大或数，面目赤，身体大热，烦躁狂语欲走，大渴甚。又五六日以上不解，热在胃中，口噤不能言，为坏伤寒，医所不能治。如死人，或精魂已竭，心下才暖，发开其口，灌药下咽即活，兼治阳毒，麦奴丸。

麻黄（三分） 釜底煤 黄芩 灶底墨 梁上尘 小麦奴 灶中黄土（各一分） 芒硝 大黄（各半两）

细末，蜜丸弹子大，新汲水三合，和一丸研服之。渴者但令冷水足意饮之，须臾当寒竟，汗出便瘥。若日移五尺不汗，根据前法再服一丸。瘥即止，须微利。小麦奴乃小麦未熟时丛中黑麦捻之成黑勃者是也，无，即以小麦炒黑焦，地上出火毒用之亦得。此药须是病患大渴，倍常躁盛，若小渴者强与之为祸耳，强人每服半鸡子大。（亦治温疟。）

伤寒，连服发汗汤七八剂，汗不出者，死。如中风法蒸之，使温热之气外迎，无不得汗也，古今用效。薪火烧地，良久去火，扫地以水洒之。取蚕沙、桃柏、荆叶、糠及麦麸皆可。同和铺烧地上，可侧手浓，上铺席，令病患卧席上，温覆之。热月只可夹被覆，其汗立出。后周身至脚心皆汗，乃用温粉扑止，移之上床即愈。无蚕沙即用麸糠之类，铺烧地上亦得。（温粉法，白术、本、白芷各二两，末之，入英粉十二两，和匀用之。无英粉以 粉代之。）

伤寒瘥后，有不了了证者，谓至十日或半月二十日，终不惺惺，常昏沉以失精神，言语错谬，或无寒热，有似鬼祟，或朝夕潮热颊赤，或有寒热如疟状，此乃发汗不尽，余毒瓦斯在心胞络间所致也，宜知母 麻黄汤。

知母（一两半） 麻黄（一两） 芍药 黄芩 甘草 桂枝（各半两）

咀，水二升半，煮麻黄数沸，去上沫，内诸药，取一升三合，去滓。每温饮一大盏，半日可相次三服，温覆令微汗。若心烦欲水，当稍与之，令胃中和则愈。未汗尽剂。

太阳病，下之后，气上冲，其脉必浮，可根据证发汗，不与汗则成结胸也。凡发汗，脉浮大，虽大便秘，小便少者，可发汗而解也。合汗不汗，诸毛孔闭塞，闷绝而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴三阳传病证
  • 当前页：可发汗证
  • 下一页：不可发汗证
<<< 返回本书目录
  1. 可发汗证《伤寒总病论》
  2. 可汗《伤寒括要》
  3. 可发汗五十八条《仲景伤寒补亡论》
  4. 可汗《伤寒悬解》
  5. 可保立苏汤【方剂大全】
  6. 可汗不可汗歌《伤寒百证歌》
  7. 可爱花【中药大全】
  8. 可火不可火歌《伤寒百证歌》
  9. 可爱复叶耳蕨【中药大全】
  10. 可火不可火证《伤寒总病论》
  11. 咳证《类经》
  12. 可见光疗法（Visible light therapy）《理疗学》
  13. 咳血痰【疾病症状】
  14. 可灸不可灸歌《伤寒百证歌》
  15. 咳血门《幼科切要》
  16. 可灸不可灸证《伤寒总病论》
  17. 咳血兼吐血证《医学衷中参西录》
  18. 可拉明中毒【疾病大全】
  19. 咳血方【方剂大全】
  20. 可逆性氮质血症【疾病症状】
  21. 咳血方《汤头歌诀》
  22. 可溶性粘附分子《细胞和分子免疫学》
  23. 咳血丹【方剂大全】
  24. 可水不可水歌《伤寒百证歌》
  25. 咳血（挟痰）《杂病广要》
  26. 可水不可水证《伤寒总病论》
  27. 咳血【方剂主治】
  28. 可吐《伤寒括要》
  29. 咳血【中药主治】
  30. 可吐《伤寒悬解》
  1. 可发汗证《伤寒总病论》
  2. 可发汗五十八条《仲景伤寒补亡论》
  3. 可汗《伤寒括要》
  4. 可待因（Codeine甲基吗啡）《医院药学》
  5. 可汗不可汗歌《伤寒百证歌》
  6. 可待因《药理学》
  7. 可汗一《伤寒悬解》
  8. 可待因《药理学》
  9. 可行性试验《预防医学》
  10. 可保立苏汤《医林改错》
  11. 可火不可火歌《伤寒百证歌》
  12. 咳证《类经》
  13. 可火不可火证《伤寒总病论》
  14. 咳血门《幼科切要》
  15. 可见光疗法《理疗学》
  16. 咳血兼吐血证《医学衷中参西录》
  17. 可进行微循环观察的动物器官及方法《实验动物科学》
  18. 咳血方《汤头歌诀》
  19. 可久针肉龟《古今医统大全》
  20. 咳血方《医方论》
  21. 可灸不可灸歌《伤寒百证歌》
  22. 咳血（挟痰）《杂病广要》
  23. 可灸不可灸证《伤寒总病论》
  24. 咳血《金匮钩玄》
  25. 可聚实《千金翼方》
  26. 咳血《邵兰荪医案》
  27. 可聚实《新修本草》
  28. 咳血《丹溪治法心要》
  29. 可聚实《证类本草》
  30. 咳血《血证论》
  31. 可聚实《名医别录》


不可发汗证_《伤寒总病论》_中医伤寒_【岐黄之术】

不可发汗证

不可发汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮紧，法当身痛，当以汗解。假令尺中脉迟，为荣气不足，血少故也。（前阳明病脉迟汗出多，微恶寒，宜桂枝汤，不责荣不足，盖尺脉长大而迟也。此若软紧而迟，不可汗，宜小建中汤。）

小建中汤

桂枝（三分） 生姜（三分） 芍药（一两半） 甘草（半两） 枣（六枚） 饴糖（二合半）

咀，水二升半，煮取九合，去滓，方下饴糖，煎令化。每温饮一汤盏，日进二三服。尺尚迟，再作一剂，入人参加半两同煎最良。旧有微溏或呕者，不用饴糖也。兼治伤寒一二日，胸中悸而烦，及汗后身疼，脉沉迟。又治伤寒阳脉涩，阴脉弦，法当腹中急痛，先小建中汤；不瘥，与柴胡汤。（方在和表证中。）

庞曰∶凡脉紧，病必无汗，唯濡而紧，病必自汗。勿误行桂枝，宜建中汤也。

脉濡弱，不可发汗，汗则厥而烦躁，不得眠。

诸动气在心腹上下左右，不可发汗。

庞曰∶诸脉动数微弱，不可发汗。（以上并宜建中汤。若烦躁者，宜竹叶汤。）

竹叶汤治虚烦，病似伤寒，身亦热而烦躁，头不痛，身不疼，脉不数者。兼治中 ，渴吐逆而脉滑数者，及伤寒解后，虚羸少气，气逆欲吐者，并宜服之。

淡竹叶（半把） 石膏（四两） 半夏（三分） 人参（半两） 甘草（半两） 麦门冬（二两）粳米（一合，淘过）

细锉，以水五升，煎二升半，米熟去滓。温饮一盏，日进三服，夜二服。呕者，加生姜一两半，不呕不用。

虚烦或呕吐，脉弦细芤迟，手足微寒，胸满者，橘皮汤主之，兼治暴烦下利。（方在太阴证中。）

四逆不可发汗，发汗则声嘶，舌萎不得前，言乱睛眩者，命将难全。

咽中闭塞，不可发汗，发汗则吐。血气微绝，手足不能自温者，干姜 甘草汤主之。（方在太阴证中。）

淋家，不可发汗，发汗必便血。

疮家，虽身痛，不可发汗，汗出则 。（以痈疮家脓血过多。）

动气在右，不可发汗，汗出则衄而渴，心苦烦，饮则吐水。（动者，谓心腹中虚气动，若误汗有此证，先宜五苓散三服，方在可水证中。次服竹叶汤，方在前。）

动气在左，不可发汗，发汗则头眩，汗出则筋惕肉 ，此为逆，难治。（但先服防风 白术散，次服建中汤，方在前。）防风 白术散

防风（一两） 牡蛎粉（半两） 白术（三分）

细末，温米饮调下二钱，日二三服，汗出续与建中汤。

动气在上，不可发汗，发汗则气上冲，正在心端，李根汤主之。

半夏（半两） 桂枝 当归 芍药 黄芩 甘草 人参（各一分） 茯苓（三分）

粗末，每五钱水二盏，姜三片，甘李根白皮一团，如鸡子黄大，煎八分，通口，日三五服。

动气在下，不可发汗，发汗则心中大烦，骨节苦痛，目运恶寒，食则反吐，谷不得前，先服大橘皮汤；得吐止，后服建中汤。大橘皮汤（亦主手足冷呕哕。）

橘皮（一两半） 生姜（二两） 枣（二十四个） 甘草（半两） 人参（一分） 竹茹（半两）

咀，水三升，煎一升半，去滓。温服一盏，食顷再服。不当汗而强汗之，则津液枯槁而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可发汗证
  • 当前页：不可发汗证
  • 下一页：四逆证
<<< 返回本书目录
  1. 不可发汗证《伤寒总病论》
  2. 不可汗《伤寒括要》
  3. 不可发汗四十条《仲景伤寒补亡论》
  4. 不可汗《伤寒悬解》
  5. 不可饿论《儿科醒》
  6. 不可汗下《伤寒悬解》
  7. 不敬鬼神致病《医门补要》
  8. 不可忽视的青霉素皮试《免疫与健康》
  9. 不惊丸【方剂大全】
  10. 不可忽视亚健康状态《免疫与健康》
  11. 不惊丹【方剂大全】
  12. 不可克制的饮酒冲动【疾病症状】
  13. 不经医对病服药之误论《幼科概论》
  14. 不可屈伸【方剂主治】
  15. 不进饮食【方剂主治】
  16. 不可忍【方剂主治】
  17. 不进乳食【方剂主治】
  18. 不可忍者【方剂主治】
  19. 不觉退管锭子【方剂大全】
  20. 不可吐《伤寒括要》
  21. 不及之纪《脉诀汇辨》
  22. 不可吐五条《仲景伤寒补亡论》
  23. 不及不足之纪《脉诀汇辨》
  24. 不可温《伤寒括要》
  25. 不饥耐老方【方剂大全】
  26. 不可下《伤寒括要》
  27. 不灰木散【方剂大全】
  28. 不可下《伤寒悬解》
  29. 不灰木【中药大全】
  30. 不可下四十七条《仲景伤寒补亡论》
  1. 不可发汗证《伤寒总病论》
  2. 不可发汗四十条《仲景伤寒补亡论》
  3. 不可汗《伤寒括要》
  4. 不可发汗例十条《伤寒贯珠集》
  5. 不可汗八《伤寒悬解》
  6. 不可饿论《儿科醒》
  7. 不可汗二《伤寒悬解》
  8. 不敬鬼神致病《医门补要》
  9. 不可汗九《伤寒悬解》
  10. 不精《中医词典》
  11. 不可汗六《伤寒悬解》
  12. 不经医对病服药之误论《幼科概论》
  13. 不可汗七《伤寒悬解》
  14. 不禁频数《医述》
  15. 不可汗三《伤寒悬解》
  16. 不禁《丹台玉案》
  17. 不可汗十《伤寒悬解》
  18. 不仅外感，内症多倚《三十年临证经验集》
  19. 不可汗十八《伤寒悬解》
  20. 不忌反忌不忌口得愈《儒门事亲》
  21. 不可汗十二《伤寒悬解》
  22. 不及期而经先行《胎产指南》
  23. 不可汗十六《伤寒悬解》
  24. 不及不足之纪《脉诀汇辨》
  25. 不可汗十七《伤寒悬解》
  26. 不灰木《本草图经》
  27. 不可汗十三《伤寒悬解》
  28. 不灰木《证类本草》
  29. 不可汗十四《伤寒悬解》
  30. 不灰木《医学入门》
  31. 不可汗十五《伤寒悬解》


四逆证_《伤寒总病论》_中医伤寒_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆汤治病发热 头痛，脉反沉，若不瘥，身体疼痛者；脉浮迟，表热里寒，下利清谷者；汗出热不去，内拘急，支节疼，四逆者；下利厥逆，恶寒者；下利腹胀满，身疼脉浮者。

先用四逆温里，得利止，乃可随证用药攻表也。

甘草（一两） 附子（半个） 干姜（三分）

咀，以水一升半，煮取六合，去滓，温分作二服。

手足厥，脉微欲绝者，当归四逆汤主之。

当归 桂枝 芍药 细辛（各一两半） 枣（三十六个） 甘草 木通（各一两）

咀，以水四升半，煮二升二合，去滓，每温一盏服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可发汗证
  • 当前页：四逆证
  • 下一页：和表证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《伤寒总病论》
  2. 四逆证《医学摘粹》
  3. 四逆证二　阳明五十三《伤寒悬解》
  4. 四逆证《医学摘粹》
  5. 四逆证二十八　厥阴二十九《伤寒悬解》
  6. 四逆证《医学摘粹》
  7. 四逆证二十二　厥阴二十三《伤寒悬解》
  8. 四逆证《医学摘粹》
  9. 四逆证二十一　厥阴二十二《伤寒悬解》
  10. 四逆证《医学摘粹》
  11. 四逆证十五　少阴十六《伤寒悬解》
  12. 四逆证《医学摘粹》
  13. 四逆证四　少阴五《伤寒悬解》
  14. 四逆证《医学摘粹》
  15. 四逆证五　太阴六《伤寒悬解》
  16. 四逆义《思考中医》
  17. 四七汤《妇人大全良方》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四七汤《太平惠民和剂局方》
  20. 四逆汤证《临证实验录》
  21. 四七汤《外科理例》
  22. 四逆汤证《临证实验录》
  23. 四七汤《医方论》
  24. 四逆汤证《临证实验录》
  25. 四七汤《汤头歌诀》
  26. 四逆汤证《临证实验录》
  27. 四七汤《瘴疟指南》
  28. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  29. 四七汤《是斋百一选方》
  30. 四逆汤解《思考中医》
  31. 四气《本草蒙筌》


和表证_《伤寒总病论》_中医伤寒_【岐黄之术】

和表证

和表证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒表不解，心下有水气，干呕，发热而咳，或渴，或利，或噎，或小便难、腹满而喘者，小青龙汤主之。

麻黄 芍药 细辛 干姜 甘草 桂枝（各一两半） 半夏（三分） 五味子（半两）

咀，以水六升，先煮麻黄数沸，去上沫，内诸药，煮一升，去滓，每温服一盏。若渴者，去半夏，加栝蒌根一两半；若微利，去麻黄，加荛花一鸡子大，炒赤；若噎者，去麻黄，加附子一枚，炮；小便不利、小腹满者，去麻黄，加赤茯苓二两；若喘，去麻黄，加杏仁一两一分。无荛花，以桃花一鸭子大，不炒代之。

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发。

脉微缓者，为欲愈也；脉微而恶寒，此阴阳俱虚，不可更发汗吐下也；面色反有热色者，未解也，以其不能得小汗出，其身必痒，宜桂枝 麻黄各半汤。

桂枝汤末 麻黄汤末（各三分）

以水一升半，枣三个，生姜三片，煎减半，去滓，温饮一盏。未有小汗，再服之。

服桂枝汤，大汗出，脉洪，证候不改者，服桂枝汤，如前法；若形似疟状，日再发者，宜桂枝二麻黄一汤。

桂枝汤末（一两） 麻黄汤末（半两）

以水一升半，姜三片，枣三个，煎减半，去滓，温饮一盏。未有小汗，再服之。

服桂枝汤，大汗出后，大烦渴，脉洪大者，白虎汤加人参主之。（方在厥阴证中。）

庞曰∶伤寒，已得汗，身和脉弦细，谵语妄见，此为津液不和，与小柴胡去人参加桂枝汤服之，津液和自愈；未瘥，与调胃承气汤下之。

伤寒六七日，发热，微恶寒，肢节烦疼，微呕，心下支结，外证未去，柴胡 桂枝汤主之，兼治寒疝腹痛。

柴胡（一两） 桂枝 黄芩 人参（各半两） 半夏（四钱一字） 芍药（半两） 甘草（一钱一字） 大枣（九枚） 生姜（半两）

咀，以水三升半，煮取一升七合半，去滓，温饮一盏。

小柴胡汤 治伤寒五六日，中风，往来寒热，胸胁满，嘿嘿不欲食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸、小便不利，或不渴、身微热，或咳者。

柴胡（二两） 甘草 黄芩 人参（各三分） 半夏（六钱一字） 生姜（三分） 大枣（三枚）

咀，以水六升，煮取三升，去滓，再煎取一升半，温作三服。若胸中烦而不呕者，去半夏、人参，加栝蒌半个。若渴，去半夏，加人参成二两二钱半、栝蒌根二两。若腹中痛，去黄芩，加芍药一两半。若胁下痞硬，去大枣，加牡蛎二两。若心下悸、小便不利，去黄芩，加茯苓二两。若不渴、外有微热，去人参，加桂枝一两半，温覆微汗愈。若咳，去人参、大枣、生姜，加五味子一两一分，干姜一两。

伤寒中风，有柴胡证，但见一证，不必悉具。凡以柴胡证而下之，与柴胡汤，必蒸蒸而振，却复发热汗出而解也。

病十日以上，脉浮细嗜卧者，为已安候，小柴胡和之，细而迟者勿与。

妇人中风七八日，续自寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状，此为热入血室，无犯胃气，必自愈。（先宜小柴胡汤，不愈，可刺期门。）

妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满如结胸状，谵语，此为热入血室也，当刺期门，随其实取之。

阳明病，潮热，大便溏，小便自如，胸胁满不去者，小柴胡汤主之。又不大便而呕，舌上白苔者，亦宜服之。上焦得通，津液得下，胃气因和，身 然汗出而解。

阳明中风，脉浮弦大而短气，腹满，胁下及心痛，久按之气不通，鼻干不得汗，嗜卧，一身及目悉黄，小便难，有潮热，时时哕，耳前后肿。刺之小瘥，外不解。病过十日，脉续浮者，与小柴胡汤；若不尿，腹满加哕者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：和表证
  • 下一页：可下证（血证附）
<<< 返回本书目录
  1. 和表证《伤寒总病论》
  2. 和胆汤【方剂大全】
  3. 和表八珍汤【方剂大全】
  4. 和兑饮【方剂大全】
  5. 和安汤【方剂大全】
  6. 和法《广瘟疫论》
  7. 和安散【方剂大全】
  8. 和方《盘珠集胎产症治》
  9. 何以谓之子淋《女科百问》
  10. 和肺饮【方剂大全】
  11. 何以谓之有娠《女科百问》
  12. 和肺饮子【方剂大全】
  13. 何以谓之天癸《女科百问》
  14. 和腹汤【方剂大全】
  15. 何以谓之居经《女科百问》
  16. 和肝补脾汤【方剂大全】
  17. 何以谓之经候《女科百问》
  18. 和肝清痢汤【方剂大全】
  19. 何以春暖花开时易发哮喘《免疫与健康》
  20. 和肝散【方剂大全】
  21. 何序《小儿卫生总微论方》
  22. 和肝汤【方剂大全】
  23. 何仙姑庆世丹【方剂大全】
  24. 和肝醒脾化湿丸【方剂大全】
  25. 何洗心虚寒肾泄《孙文垣医案》
  26. 和肝益肾饮【方剂大全】
  27. 何膝煎【方剂大全】
  28. 和肝饮【方剂大全】
  29. 何谓子痫《女科百问》
  30. 和肝滋肾地黄丸【方剂大全】
  1. 和表证《伤寒总病论》
  2. 和安郎《中医词典》
  3. 和法《中医名词词典》
  4. 和安大夫《中医词典》
  5. 和法《中医词典》
  6. 和《中医词典》
  7. 和法《广瘟疫论》
  8. 何镇《中医词典》
  9. 和方《盘珠集胎产症治》
  10. 何以用“丙”《思考中医》
  11. 和肺引子《痰火点雪》
  12. 何以养藏《思考中医》
  13. 和肝《中医词典》
  14. 何以谓之子淋《女科百问》
  15. 和肝（滋阴疏肝）《中医名词词典》
  16. 何以谓之有娠《女科百问》
  17. 和合四象《中医词典》
  18. 何以谓之天癸《女科百问》
  19. 和缓《中医名词词典》
  20. 何以谓之居经《女科百问》
  21. 和缓《中医词典》
  22. 何以谓之经候《女科百问》
  23. 和剂方《秘传眼科龙木论》
  24. 何以春暖花开时易发哮喘《免疫与健康》
  25. 和剂黄连膏子《冯氏锦囊秘录》
  26. 何以察机《思考中医》
  27. 和解《中医词典》
  28. 何炫《中医词典》
  29. 和解法《重订广温热论》
  30. 何序《小儿卫生总微论方》
  31. 和解法《中医内科学》


可下证（血证附）_《伤寒总病论》_中医伤寒_【岐黄之术】

可下证（血证附）
在线购买《伤寒总病论》正版书籍

可下证（血证附）

  • 上一页
  • 目录
  • 相关
  • 下一页

大法秋宜下。

阳明病，发热不恶寒，汗多者，急下之。

凡脉沉细数，为热在里。又兼腹满咽干，或口燥舌干而渴者，或六七日不大便，小便自如，或目中瞳子不明，无外证者，或汗后脉沉实者，或下利，三部脉皆平，心下坚者，或连发汗，已不恶寒者，或已经下，其脉浮沉按之有力者，宜大承气汤。

大黄（半两） 浓朴（一两） 枳实（一枚） 朴硝（半两）

咀，以水四升，先煮浓朴、枳实至三升，下大黄，煮取一升半，去滓，下朴硝烊化。每温一盏服，利即止。后服如作煮散煎，每服浓朴、枳实末共三钱，水二盏，煎一盏半，下大黄末一钱，煎一盏，绞去滓，下朴硝末一钱，烊化服之。

阳明与少阳合病而利，脉不负者，为顺也。负者，失也，互相克为负也。脉滑而数者，有宿食，当下之。（宜大承气汤。阳明土，其脉大，少阳木，其脉弦，若合病，土被木贼克，更利，为胃已困。若脉不弦，为土不负。弦者，为土负，必死。）

脉双弦而迟，心下坚，或脉大而紧者，阳中有阴，可下之。病者烦热汗出，如疟状，日晡则发潮热者，属阳明，其脉必实，当下之而愈。

病患小便不利，大便乍难乍易，时有微热，喘冒不能卧者，有燥屎，宜下之。

伤寒，若吐下后，不解，不大便五六日以上，至十余日，日晡则发潮热，不恶寒，独语如见鬼状。若剧者，发则不识人，循衣妄撮，（常见有此撮空候，故改之。）惕而不安，微喘直视，脉弦者生，脉涩者死；微者，但发热谵语，可下之。一服利，止后服。

过经谵语者，可下之。

病患不大便五六日，绕脐痛，烦躁，发作有时，此有燥屎，故不大便，可下之。（以上并宜大承气汤。）

太阳病未解，其脉阴阳俱停者，必先振栗汗出而解。阳微者，先汗之而解；阴实者，先下之而解。下之，宜大柴胡汤。

柴胡（四两） 黄芩 芍药（各一两半） 枳实（二枚） 生姜（二两半） 半夏（一两一分）大枣（六个） 大黄（一两）

咀，以水六升，煮取三升，去滓，再煎，每温一盏服。

因下之后，潮热而微利者，此医以丸药下之，非其治也。而有表证，仍胸膈满而呕者，先服小柴胡汤，后服大柴胡汤。（小柴胡汤在和表证中。）

伤寒发热，汗出不解，心中痞硬，呕吐下利者，大柴胡汤主之。

伤寒十余日，结热在里，往来寒热者，宜大柴胡汤。

阳明病，谵语，发潮热，脉滑疾者，小承气汤主之。

大黄（二两） 浓朴（一两） 枳实（二枚）

咀，水二升半，煎至八合，去滓，放温时饮一盏，以利为度。凡大便秘闷，恐有表证者，但少少饮之，微下为度，不可饮多，恐大泄利也。虚弱人可作煮散煎服。

太阳病，若吐下发汗后，微烦，小便数，大便难者，与小承气汤利之则愈。（此太阳阳明证也。）

下利谵语者，有燥屎也，宜小承气汤。初一服，谵语止；若更衣者，停后服，不尔，尽与之。（更衣即登厕也，非颜师古注《汉书》更衣之义。《集验方》痔有更衣挺出，颇妨于更衣，更衣出清血，故以知之。）

阳明病，不吐不下，心烦者，可与调胃承气汤。（方在太阳证中。）

发汗后，恶寒者，虚也；不恶寒，但热者，实也，当和胃气，宜调胃承气汤。

伤寒十三日，过经谵语者，此有热，当以汤下之。若小便利者，大盒饭硬，反下利而脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥；今反和者，为内实也，宜调胃承气汤。

太阳病，过经十余日，心下温温欲吐而胸中痛，大便反溏，腹微满，郁郁微烦。此时极吐下者，与调胃承气汤，不尔，可与之。但欲呕，胸中痛，微溏者，此非柴胡证，以呕故知极吐下也，属调胃承气汤。

伤寒吐后，腹胀满者，属调胃承气汤。

茵陈汤治阳明病，发热汗出者，此为热越，不能发黄也；但头汗出，其身无汗，剂颈而还，小便不利，渴而饮水者，以瘀热在里，身必发黄。

茵陈蒿（三两） 大黄（一两半） 栀子（二十个，大者七枚）

咀，水二升半，先煮茵陈至一升，内二味，煮取一升二合半，去滓。温饮一盏，日三服。小盒饭利，尿如皂角沫，一宿腹减，黄从小便出。

十枣汤治太阳病中风，下利呕逆，表解者，乃可攻之。其人 汗出，发作有时，头痛，心下痞硬满，胁下痛，干呕短气，汗出不恶寒者，此表和里未和也。

芫花 甘遂 大戟（等分，异杵筛，秤末合之，入臼再杵二三百下。）

先以水一升，煮肥枣十枚，擘碎，煮取半升，去枣，用煎汤少半，调末一钱匕，羸人半钱，再单饮枣汤送之，平旦服。若下少而病不除，明旦加药一钱半，如前服之。服之必利，利后糜粥自养。

咳而胁下痛，此为有饮，宜十枣汤。

调中汤治夏月及秋初，忽有暴寒，折于盛热，热结四肢，则壮热头痛，寒伤于胃，下利或血或水，或赤带下，壮热且闷，脉数宜下之。久年肠风，下之亦瘥。

大黄（三分） 葛根 黄芩 芍药 桔梗 茯苓 本 白术 甘草（各半两）

咀，水三升，煎至二升，下大黄，取一升二合，去滓。温温饮一盏，移时勿膈食再服之，得快下，壮热便歇，其下利亦止。凡秋夏早热积日，或有暴寒折之，热无可散，喜搏着肌中，作壮热气也。胃为六腑之表，最易为暴寒所折故也，虚人亦不发壮热，但下利或霍乱，不宜用此。实人有服五石人，喜壮热，与别药下则加热，喜闷而死矣。是以宜以此下，和其胃气。（调中汤又治阳病因下，遂协热利不止，及伤寒不因下而自利，表不解，脉浮数者，皆可去大黄，加葛根成一两煎服之，殊验也。）

茵陈丸疗瘴气及黄病 疟。

茵陈 栀子 鳖甲 芒硝（各一两） 大黄（二两半） 豉（二合半） 常山 杏仁（各一两半）巴豆（半两）

细末，蜜丸梧桐子大。初得时气，三日内平旦米饮服二丸，如人行十里久，或吐或利，或汗出，不尔，更服一丸，以热粥投之，老少以意加减丸数服。若黄病痰癖，时气伤食 疟，小儿惊热欲发痫，服之无不瘥者。疗瘴神验，赤白痢服之亦效。春初有宿热，根据上法服之，取吐利，当年不忧热病。（有性杀药者，每服七丸、五丸。）

抵党汤治太阳病六七日，表证仍在，脉微而沉，反不结胸，其人发狂者，乃热在下焦，小腹当硬满；小便反利者，下血乃愈。所以然者，以太阳随经，瘀血在里故也。（小腹满而小便不利者，非血证。）

水蛭 虻虫（各十枚） 桃仁（七枚） 大黄（一两）

咀，以水二升半，煮至一升二合半，去滓，温温分四服。未下，再服。虚人只可作半料服之，如作煮散，每五钱水一盏半，煎一盏，去滓服之。

桃仁承气汤治太阳病不解，热结在膀胱，其人如狂，血自下者乃愈。其外不解者，尚未可攻，当先随证行汤解外。外已解，但小腹急结者，乃可攻之。（不恶寒为外解。）

桃仁（二十四个） 大黄（二两） 甘草 桂枝 芒硝（各一两）

咀，以水三升半，煎取一升半，去滓，内芒硝烊化，温服一盏。虚人减作半料，亦可作煮散。

每五钱，水一盏半，煎至一盏，去滓，下芒硝一钱半，烊化服之。

桃仁承气汤又治产后恶露不下，喘胀欲死，服之十瘥十。

庞曰∶脉朝夕快者，实癖也，可下之。朝平夕快者，非癖也，不可下。快谓数脉，六七至者也。

若脉数一息八九至，慎不可下，若下之则烦躁，下利不止而死。凡数脉与皮毛相得，亦不可下也。合下不下，令病患腹胀满，通身浮肿而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和表证
  • 当前页：可下证（血证附）
  • 下一页：不可下证
<<< 返回本书目录
  1. 可下证（血证附）《伤寒总病论》
  2. 可信区间的估计《医学统计学》
  3. 可下四十八条《仲景伤寒补亡论》
  4. 可以疏通心包络的甩手运动《人体使用手册》
  5. 可下不可下歌《伤寒百证歌》
  6. 可针不可针歌《伤寒百证歌》
  7. 可下《伤寒悬解》
  8. 可治病脉《脉确》
  9. 可下《伤寒括要》
  10. 可种《医宗金鉴》
  11. 可惜歌《养生秘旨》
  12. 可种《幼科种痘心法要旨》
  13. 可温证《伤寒总病论》
  14. 渴《丹溪手镜》
  15. 可温《伤寒括要》
  16. 渴《痘疹心法要诀》
  17. 可吐十条《仲景伤寒补亡论》
  18. 渴《冯氏锦囊秘录》
  19. 可吐不可吐证《伤寒总病论》
  20. 渴《秘传证治要诀及类方》
  21. 可吐不可吐歌《伤寒百证歌》
  22. 渴《女科证治准绳》
  23. 可吐《伤寒悬解》
  24. 渴《伤寒标本心法类萃》
  25. 可吐《伤寒括要》
  26. 渴《伤寒括要》
  27. 可水不可水证《伤寒总病论》
  28. 渴《伤寒六书》
  29. 可水不可水歌《伤寒百证歌》
  30. 渴《伤寒六书》
  1. 可下证（血证附）《伤寒总病论》
  2. 可下一《伤寒悬解》
  3. 可针不可针歌《伤寒百证歌》
  4. 可下五《伤寒悬解》
  5. 可治病脉《脉确》
  6. 可下四十八条《仲景伤寒补亡论》
  7. 可种《医宗金鉴》
  8. 可下四《伤寒悬解》
  9. 可种《幼科种痘心法要旨》
  10. 可下三《伤寒悬解》
  11. 渴《中医词典》
  12. 可下七《伤寒悬解》
  13. 渴《中医词典》
  14. 可下六《伤寒悬解》
  15. 渴《伤寒标本心法类萃》
  16. 可下九《伤寒悬解》
  17. 渴《重订灵兰要览》
  18. 可下二《伤寒悬解》
  19. 渴《医学纲目》
  20. 可下不可下歌《伤寒百证歌》
  21. 渴《医学纲目》
  22. 可下八《伤寒悬解》
  23. 渴《医宗金鉴》
  24. 可下《伤寒括要》
  25. 渴《冯氏锦囊秘录》
  26. 可惜歌《养生秘旨》
  27. 渴《续名医类案》
  28. 可温证《伤寒总病论》
  29. 渴《医述》
  30. 可温《伤寒括要》
  31. 渴《证治准绳·幼科》


不可下证_《伤寒总病论》_中医伤寒_【岐黄之术】

不可下证

不可下证

  • 上一页
  • 目录
  • 相关
  • 下一页

脉软而弱，弱反在关，（关下三分也。）濡反在巅，（关上三分也。）微反在上，（寸口也。）

涩反在下。（尺部也。）微则阳不足，涩则无血，阳气反微，中风汗出而反烦躁，涩则无血，厥而且寒，宜建中汤。（方在不可汗证中。）

阳微不可下，下之则心下痞。

诸动气在心腹上下左右，俱不可下。

动气在右，不可下，下之则津液内竭，咽燥鼻干，头眩心悸。（宜竹叶汤，方在不可汗证中。）

动气在左，不可下，下之则腹里拘急不止，动气反剧，身虽有热反欲倦。（先服干姜 甘草汤，方在太阳证中，后服建中汤，方在不可汗证中。）

动气在上，不可下，下之则掌握热烦，身冷，热汗自泄，欲水自灌，竹叶汤主之。（方在不可汗证中。）

动气在下，不可下，下之则腹满，卒起头眩，食则下清谷，心下痞坚，半夏泻心汤主之。（方在痞证中。）

咽中闭塞，不可下。

庞曰∶诸脉濡弱微虚细相搏，俱不可下。

诸四逆，不可下，虚家亦然。

庞曰∶若下证悉具而见四逆者，是失下后气血不通使然，但手足微厥，掌心常温，时复指稍温便下之，不可拘忌也。

伤寒呕多，虽有阳明证，不可攻也。

庞曰∶凡下证，小便不利或尚少，未可攻之也。

不当下而强下之，令病患肠胃洞泄不禁而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可下证（血证附）
  • 当前页：不可下证
  • 下一页：可水不可水证
<<< 返回本书目录
  1. 不可下证《伤寒总病论》
  2. 不可用三品一条枪害人《医门补要》
  3. 不可下四十七条《仲景伤寒补亡论》
  4. 不可余药《趣味中医》
  5. 不可下《伤寒悬解》
  6. 不可种《医宗金鉴》
  7. 不可下《伤寒括要》
  8. 不可种《幼科种痘心法要旨》
  9. 不可温《伤寒括要》
  10. 不可作煮散方《伤寒总病论》
  11. 不可吐五条《仲景伤寒补亡论》
  12. 不渴【方剂主治】
  13. 不可吐《伤寒括要》
  14. 不老丹【方剂大全】
  15. 不可忍者【方剂主治】
  16. 不老地仙丹【方剂大全】
  17. 不可忍【方剂主治】
  18. 不老汤【方剂大全】
  19. 不可屈伸【方剂主治】
  20. 不老丸【方剂大全】
  21. 不可克制的饮酒冲动【疾病症状】
  22. 不利论《女科折衷纂要》
  23. 不可忽视亚健康状态《免疫与健康》
  24. 不良建筑综合征【疾病症状】
  25. 不可忽视的青霉素皮试《免疫与健康》
  26. 不良睡眠卫生【疾病症状】
  27. 不可汗下《伤寒悬解》
  28. 不良体质的养生《中医养生学》
  29. 不可汗《伤寒悬解》
  30. 不美饮食【方剂主治】
  1. 不可下证《伤寒总病论》
  2. 不可下一《伤寒悬解》
  3. 不可用三品一条枪害人《医门补要》
  4. 不可下五《伤寒悬解》
  5. 不可余药《趣味中医》
  6. 不可下四十七条《仲景伤寒补亡论》
  7. 不可种《医宗金鉴》
  8. 不可下四《伤寒悬解》
  9. 不可种《幼科种痘心法要旨》
  10. 不可下十一《伤寒悬解》
  11. 不可作煮散方《伤寒总病论》
  12. 不可下十五《伤寒悬解》
  13. 不老丹《儒门事亲》
  14. 不可下十四《伤寒悬解》
  15. 不老汤《是斋百一选方》
  16. 不可下十三《伤寒悬解》
  17. 不老延年秘方（华佗不老延年）《华佗神方》
  18. 不可下十六《伤寒悬解》
  19. 不利论《女科折衷纂要》
  20. 不可下十二《伤寒悬解》
  21. 不敛《伤科汇纂》
  22. 不可下十《伤寒悬解》
  23. 不良反应《药理学》
  24. 不可下三《伤寒悬解》
  25. 不良反应的类型《默克家庭诊疗手册》
  26. 不可下七《伤寒悬解》
  27. 不良反应的严重性《默克家庭诊疗手册》
  28. 不可下六《伤寒悬解》
  29. 不良体质的养生《中医养生学》
  30. 不可下九《伤寒悬解》
  31. 不良统计表的修改举例《医学统计学》


可水不可水证_《伤寒总病论》_中医伤寒_【岐黄之术】

可水不可水证

可水不可水证

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶凡病非大渴，不可与冷水。若小渴口咽干，小小呷滋润之；若大渴烦躁甚，能饮一斗者与五升，能饮一升者与半升，若乃不与，则干燥无由作汗，烦喘而死者多矣，但勿令足意饮也；若大汗将来，躁渴甚者，但足意饮之勿疑。常人见因渴饮水而得汗，见小渴遂强与之致停饮，心下满结喘而死者亦多矣。其有热脉数，尚可作汗而解者，出于天幸也。

五苓散 治病患水药入口则吐，或渴而呕者，或汗后脉尚浮而烦渴者，或下利渴而小便不利者，或因渴停水心下，短息者，难治。呕而小便不利者，皆主之。

猪苓 白术 茯苓 桂枝 泽泻（各半两）

细末，白饮调下二钱，日三服，数饮暖水，汗出效。

阳明病，小便数者，大便即坚，不更衣十日无所苦。欲得水，但与之，当以法救；渴者，五苓散主之。

霍乱，头痛 发热，身体疼，热多欲饮水，五苓散主之。若得病无热，但狂言烦躁不安，精采不与人相当，勿以火导之，但以猪苓散方寸匕服之。当逼饮新汲井水一升，即令指刺喉中吐去之，病随手愈。若不能吐者，勿强与水，水停则结心下也，当以药吐之，不尔，更致危病。若当吐不吐时，以猪苓散吐之，其死迨速矣，亦可针之尤佳。夫饮膈实难治，此皆三死一生也。太阳病，发汗后，大汗出，胃中干，躁烦不得眠，其人欲饮水者，但与之，当稍稍饮之，令胃和则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可下证
  • 当前页：可水不可水证
  • 下一页：可吐不可吐证
<<< 返回本书目录
  1. 可水不可水证《伤寒总病论》
  2. 可吐《伤寒括要》
  3. 可水不可水歌《伤寒百证歌》
  4. 可吐《伤寒悬解》
  5. 可溶性粘附分子《细胞和分子免疫学》
  6. 可吐不可吐歌《伤寒百证歌》
  7. 可逆性氮质血症【疾病症状】
  8. 可吐不可吐证《伤寒总病论》
  9. 可拉明中毒【疾病大全】
  10. 可吐十条《仲景伤寒补亡论》
  11. 可灸不可灸证《伤寒总病论》
  12. 可温《伤寒括要》
  13. 可灸不可灸歌《伤寒百证歌》
  14. 可温证《伤寒总病论》
  15. 可见光疗法（Visible light therapy）《理疗学》
  16. 可惜歌《养生秘旨》
  17. 可火不可火证《伤寒总病论》
  18. 可下《伤寒括要》
  19. 可火不可火歌《伤寒百证歌》
  20. 可下《伤寒悬解》
  21. 可汗不可汗歌《伤寒百证歌》
  22. 可下不可下歌《伤寒百证歌》
  23. 可汗《伤寒悬解》
  24. 可下四十八条《仲景伤寒补亡论》
  25. 可汗《伤寒括要》
  26. 可下证（血证附）《伤寒总病论》
  27. 可发汗证《伤寒总病论》
  28. 可信区间的估计《医学统计学》
  29. 可发汗五十八条《仲景伤寒补亡论》
  30. 可以疏通心包络的甩手运动《人体使用手册》
  1. 可水不可水证《伤寒总病论》
  2. 可水不可水歌《伤寒百证歌》
  3. 可通过性传播的疾病《默克家庭诊疗手册》
  4. 可溶性粘附分子《细胞和分子免疫学》
  5. 可吐《伤寒括要》
  6. 可溶性细胞因子受体《细胞和分子免疫学》
  7. 可吐不可吐歌《伤寒百证歌》
  8. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  9. 可吐不可吐证《伤寒总病论》
  10. 可能影响肝炎病情的某些因素《传染病》
  11. 可吐二《伤寒悬解》
  12. 可乐定《药理学》
  13. 可吐三《伤寒悬解》
  14. 可卡因类药物中毒《医院药学》
  15. 可吐十条《仲景伤寒补亡论》
  16. 可卡因滥用《默克家庭诊疗手册》
  17. 可吐一《伤寒悬解》
  18. 可聚实《名医别录》
  19. 可温《伤寒括要》
  20. 可聚实《证类本草》
  21. 可温证《伤寒总病论》
  22. 可聚实《新修本草》
  23. 可惜歌《养生秘旨》
  24. 可聚实《千金翼方》
  25. 可下《伤寒括要》
  26. 可灸不可灸证《伤寒总病论》
  27. 可下八《伤寒悬解》
  28. 可灸不可灸歌《伤寒百证歌》
  29. 可下不可下歌《伤寒百证歌》
  30. 可久针肉龟《古今医统大全》
  31. 可下二《伤寒悬解》


可吐不可吐证_《伤寒总病论》_中医伤寒_【岐黄之术】

可吐不可吐证

可吐不可吐证

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶胸膈痞闷，痰壅塞碍，脉得浮或滑，并宜瓜蒂散吐之。（方在厥阴证中。）产后六七日内下泻，诸药不效，得此脉与吐之，泻立止。

下利日数十行，其脉反迟，寸口微滑，吐之则止。

庞曰∶虚家当吐而不敢吐之，宜以枳实散压气毒痰水，过日毒入胃，乃可微下之也。

诸四逆脉微弱虚细，或弦迟，虽中满闷，不可吐，宜橘皮汤、枳实散之类。（橘皮汤在和表证中，枳实散在叙论中。）

不可吐而强吐之，气筑心即死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可水不可水证
  • 当前页：可吐不可吐证
  • 下一页：可灸不可灸证
<<< 返回本书目录
  1. 可吐不可吐证《伤寒总病论》
  2. 可吐十条《仲景伤寒补亡论》
  3. 可吐不可吐歌《伤寒百证歌》
  4. 可温《伤寒括要》
  5. 可吐《伤寒悬解》
  6. 可温证《伤寒总病论》
  7. 可吐《伤寒括要》
  8. 可惜歌《养生秘旨》
  9. 可水不可水证《伤寒总病论》
  10. 可下《伤寒括要》
  11. 可水不可水歌《伤寒百证歌》
  12. 可下《伤寒悬解》
  13. 可溶性粘附分子《细胞和分子免疫学》
  14. 可下不可下歌《伤寒百证歌》
  15. 可逆性氮质血症【疾病症状】
  16. 可下四十八条《仲景伤寒补亡论》
  17. 可拉明中毒【疾病大全】
  18. 可下证（血证附）《伤寒总病论》
  19. 可灸不可灸证《伤寒总病论》
  20. 可信区间的估计《医学统计学》
  21. 可灸不可灸歌《伤寒百证歌》
  22. 可以疏通心包络的甩手运动《人体使用手册》
  23. 可见光疗法（Visible light therapy）《理疗学》
  24. 可针不可针歌《伤寒百证歌》
  25. 可火不可火证《伤寒总病论》
  26. 可治病脉《脉确》
  27. 可火不可火歌《伤寒百证歌》
  28. 可种《医宗金鉴》
  29. 可汗不可汗歌《伤寒百证歌》
  30. 可种《幼科种痘心法要旨》
  1. 可吐不可吐证《伤寒总病论》
  2. 可吐不可吐歌《伤寒百证歌》
  3. 可吐二《伤寒悬解》
  4. 可吐《伤寒括要》
  5. 可吐三《伤寒悬解》
  6. 可通过性传播的疾病《默克家庭诊疗手册》
  7. 可吐十条《仲景伤寒补亡论》
  8. 可水不可水证《伤寒总病论》
  9. 可吐一《伤寒悬解》
  10. 可水不可水歌《伤寒百证歌》
  11. 可温《伤寒括要》
  12. 可溶性粘附分子《细胞和分子免疫学》
  13. 可温证《伤寒总病论》
  14. 可溶性细胞因子受体《细胞和分子免疫学》
  15. 可惜歌《养生秘旨》
  16. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  17. 可下《伤寒括要》
  18. 可能影响肝炎病情的某些因素《传染病》
  19. 可下八《伤寒悬解》
  20. 可乐定《药理学》
  21. 可下不可下歌《伤寒百证歌》
  22. 可卡因类药物中毒《医院药学》
  23. 可下二《伤寒悬解》
  24. 可卡因滥用《默克家庭诊疗手册》
  25. 可下九《伤寒悬解》
  26. 可聚实《名医别录》
  27. 可下六《伤寒悬解》
  28. 可聚实《证类本草》
  29. 可下七《伤寒悬解》
  30. 可聚实《新修本草》
  31. 可下三《伤寒悬解》


可灸不可灸证_《伤寒总病论》_中医伤寒_【岐黄之术】

可灸不可灸证

可灸不可灸证

  • 上一页
  • 目录
  • 相关
  • 下一页

烧针令其汗，针处被寒，核起而赤者，必发贲豚，气从少腹上撞者，灸其核上一壮，与桂枝加桂汤。（桂枝汤内加桂枝足成一两一分，如前法煎之。）

少阴病，其人吐利，手足不逆，反发热，不死，灸少阴七壮。

下利，手足厥无脉，灸之不暖，反微喘者死。

伤寒脉促，手足厥逆，可灸之。

合灸不灸，令病患冷结，久而弥固，气冲心而死。微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

脉浮，当以汗解，而反灸之，邪无从去，因火而盛，病从腰以下，必当重而痹，此为火逆。若欲自解，当先烦，烦乃有汗，随汗而解。何以知之？脉浮，故以知汗出而解。

脉浮热甚而灸之，此为实。实以虚治，因火而动，咽燥必唾血。

不当灸而误灸，令火邪入腹，干错五脏，重加烦而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可吐不可吐证
  • 当前页：可灸不可灸证
  • 下一页：可火不可火证
<<< 返回本书目录
  1. 可灸不可灸证《伤寒总病论》
  2. 可拉明中毒【疾病大全】
  3. 可灸不可灸歌《伤寒百证歌》
  4. 可逆性氮质血症【疾病症状】
  5. 可见光疗法（Visible light therapy）《理疗学》
  6. 可溶性粘附分子《细胞和分子免疫学》
  7. 可火不可火证《伤寒总病论》
  8. 可水不可水歌《伤寒百证歌》
  9. 可火不可火歌《伤寒百证歌》
  10. 可水不可水证《伤寒总病论》
  11. 可汗不可汗歌《伤寒百证歌》
  12. 可吐《伤寒括要》
  13. 可汗《伤寒悬解》
  14. 可吐《伤寒悬解》
  15. 可汗《伤寒括要》
  16. 可吐不可吐歌《伤寒百证歌》
  17. 可发汗证《伤寒总病论》
  18. 可吐不可吐证《伤寒总病论》
  19. 可发汗五十八条《仲景伤寒补亡论》
  20. 可吐十条《仲景伤寒补亡论》
  21. 可保立苏汤【方剂大全】
  22. 可温《伤寒括要》
  23. 可爱花【中药大全】
  24. 可温证《伤寒总病论》
  25. 可爱复叶耳蕨【中药大全】
  26. 可惜歌《养生秘旨》
  27. 咳证《类经》
  28. 可下《伤寒括要》
  29. 咳血痰【疾病症状】
  30. 可下《伤寒悬解》
  1. 可灸不可灸证《伤寒总病论》
  2. 可灸不可灸歌《伤寒百证歌》
  3. 可聚实《千金翼方》
  4. 可久针肉龟《古今医统大全》
  5. 可聚实《新修本草》
  6. 可进行微循环观察的动物器官及方法《实验动物科学》
  7. 可聚实《证类本草》
  8. 可见光疗法《理疗学》
  9. 可聚实《名医别录》
  10. 可火不可火证《伤寒总病论》
  11. 可卡因滥用《默克家庭诊疗手册》
  12. 可火不可火歌《伤寒百证歌》
  13. 可卡因类药物中毒《医院药学》
  14. 可行性试验《预防医学》
  15. 可乐定《药理学》
  16. 可汗一《伤寒悬解》
  17. 可能影响肝炎病情的某些因素《传染病》
  18. 可汗不可汗歌《伤寒百证歌》
  19. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  20. 可汗《伤寒括要》
  21. 可溶性细胞因子受体《细胞和分子免疫学》
  22. 可发汗证《伤寒总病论》
  23. 可溶性粘附分子《细胞和分子免疫学》
  24. 可发汗五十八条《仲景伤寒补亡论》
  25. 可水不可水歌《伤寒百证歌》
  26. 可待因（Codeine甲基吗啡）《医院药学》
  27. 可水不可水证《伤寒总病论》
  28. 可待因《药理学》
  29. 可通过性传播的疾病《默克家庭诊疗手册》
  30. 可待因《药理学》
  31. 可吐《伤寒括要》


可火不可火证_《伤寒总病论》_中医伤寒_【岐黄之术】

可火不可火证

可火不可火证

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，谷道中痛，当以熬盐末熨之，或炒枳实末温熨，二味相兼益佳。若脐下冷结，不可便熨，冷气攻心腹必死。须先用药温之，久而可熨。凡脐下冷结成关阴，大小便不通，服药虽多，不见效，以炒盐熨脐下，须臾即通。然关阴已，服巴豆、甘遂、大黄、轻粉之类太多，即暴通利而损人，尤宜详之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可灸不可灸证
  • 当前页：可火不可火证
  • 下一页：可温证
<<< 返回本书目录
  1. 可火不可火证《伤寒总病论》
  2. 可见光疗法（Visible light therapy）《理疗学》
  3. 可火不可火歌《伤寒百证歌》
  4. 可灸不可灸歌《伤寒百证歌》
  5. 可汗不可汗歌《伤寒百证歌》
  6. 可灸不可灸证《伤寒总病论》
  7. 可汗《伤寒悬解》
  8. 可拉明中毒【疾病大全】
  9. 可汗《伤寒括要》
  10. 可逆性氮质血症【疾病症状】
  11. 可发汗证《伤寒总病论》
  12. 可溶性粘附分子《细胞和分子免疫学》
  13. 可发汗五十八条《仲景伤寒补亡论》
  14. 可水不可水歌《伤寒百证歌》
  15. 可保立苏汤【方剂大全】
  16. 可水不可水证《伤寒总病论》
  17. 可爱花【中药大全】
  18. 可吐《伤寒括要》
  19. 可爱复叶耳蕨【中药大全】
  20. 可吐《伤寒悬解》
  21. 咳证《类经》
  22. 可吐不可吐歌《伤寒百证歌》
  23. 咳血痰【疾病症状】
  24. 可吐不可吐证《伤寒总病论》
  25. 咳血门《幼科切要》
  26. 可吐十条《仲景伤寒补亡论》
  27. 咳血兼吐血证《医学衷中参西录》
  28. 可温《伤寒括要》
  29. 咳血方【方剂大全】
  30. 可温证《伤寒总病论》
  1. 可火不可火证《伤寒总病论》
  2. 可火不可火歌《伤寒百证歌》
  3. 可见光疗法《理疗学》
  4. 可行性试验《预防医学》
  5. 可进行微循环观察的动物器官及方法《实验动物科学》
  6. 可汗一《伤寒悬解》
  7. 可久针肉龟《古今医统大全》
  8. 可汗不可汗歌《伤寒百证歌》
  9. 可灸不可灸歌《伤寒百证歌》
  10. 可汗《伤寒括要》
  11. 可灸不可灸证《伤寒总病论》
  12. 可发汗证《伤寒总病论》
  13. 可聚实《千金翼方》
  14. 可发汗五十八条《仲景伤寒补亡论》
  15. 可聚实《新修本草》
  16. 可待因（Codeine甲基吗啡）《医院药学》
  17. 可聚实《证类本草》
  18. 可待因《药理学》
  19. 可聚实《名医别录》
  20. 可待因《药理学》
  21. 可卡因滥用《默克家庭诊疗手册》
  22. 可保立苏汤《医林改错》
  23. 可卡因类药物中毒《医院药学》
  24. 咳证《类经》
  25. 可乐定《药理学》
  26. 咳血门《幼科切要》
  27. 可能影响肝炎病情的某些因素《传染病》
  28. 咳血兼吐血证《医学衷中参西录》
  29. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  30. 咳血方《汤头歌诀》
  31. 可溶性细胞因子受体《细胞和分子免疫学》


可温证_《伤寒总病论》_中医伤寒_【岐黄之术】

可温证

可温证

  • 上一页
  • 目录
  • 相关
  • 下一页

大法冬宜温热药。

少阴病，其人饮食入则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟。若膈上有寒饮干呕者，不可吐，宜四逆汤温之。（方在四逆证中。）

下利，其脉浮大，此为虚，以强下之故也。设脉浮大，因尔腹鸣，宜当归四逆汤温之。（方在四逆证中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可火不可火证
  • 当前页：可温证
  • 下一页：火邪证
<<< 返回本书目录
  1. 可温证《伤寒总病论》
  2. 可惜歌《养生秘旨》
  3. 可温《伤寒括要》
  4. 可下《伤寒括要》
  5. 可吐十条《仲景伤寒补亡论》
  6. 可下《伤寒悬解》
  7. 可吐不可吐证《伤寒总病论》
  8. 可下不可下歌《伤寒百证歌》
  9. 可吐不可吐歌《伤寒百证歌》
  10. 可下四十八条《仲景伤寒补亡论》
  11. 可吐《伤寒悬解》
  12. 可下证（血证附）《伤寒总病论》
  13. 可吐《伤寒括要》
  14. 可信区间的估计《医学统计学》
  15. 可水不可水证《伤寒总病论》
  16. 可以疏通心包络的甩手运动《人体使用手册》
  17. 可水不可水歌《伤寒百证歌》
  18. 可针不可针歌《伤寒百证歌》
  19. 可溶性粘附分子《细胞和分子免疫学》
  20. 可治病脉《脉确》
  21. 可逆性氮质血症【疾病症状】
  22. 可种《医宗金鉴》
  23. 可拉明中毒【疾病大全】
  24. 可种《幼科种痘心法要旨》
  25. 可灸不可灸证《伤寒总病论》
  26. 渴《丹溪手镜》
  27. 可灸不可灸歌《伤寒百证歌》
  28. 渴《痘疹心法要诀》
  29. 可见光疗法（Visible light therapy）《理疗学》
  30. 渴《冯氏锦囊秘录》
  1. 可温证《伤寒总病论》
  2. 可温《伤寒括要》
  3. 可惜歌《养生秘旨》
  4. 可吐一《伤寒悬解》
  5. 可下《伤寒括要》
  6. 可吐十条《仲景伤寒补亡论》
  7. 可下八《伤寒悬解》
  8. 可吐三《伤寒悬解》
  9. 可下不可下歌《伤寒百证歌》
  10. 可吐二《伤寒悬解》
  11. 可下二《伤寒悬解》
  12. 可吐不可吐证《伤寒总病论》
  13. 可下九《伤寒悬解》
  14. 可吐不可吐歌《伤寒百证歌》
  15. 可下六《伤寒悬解》
  16. 可吐《伤寒括要》
  17. 可下七《伤寒悬解》
  18. 可通过性传播的疾病《默克家庭诊疗手册》
  19. 可下三《伤寒悬解》
  20. 可水不可水证《伤寒总病论》
  21. 可下四《伤寒悬解》
  22. 可水不可水歌《伤寒百证歌》
  23. 可下四十八条《仲景伤寒补亡论》
  24. 可溶性粘附分子《细胞和分子免疫学》
  25. 可下五《伤寒悬解》
  26. 可溶性细胞因子受体《细胞和分子免疫学》
  27. 可下一《伤寒悬解》
  28. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  29. 可下证（血证附）《伤寒总病论》
  30. 可能影响肝炎病情的某些因素《传染病》
  31. 可针不可针歌《伤寒百证歌》


火邪证_《伤寒总病论》_中医伤寒_【岐黄之术】

火邪证

火邪证

  • 上一页
  • 目录
  • 相关
  • 下一页

（医以火卧床下，或周身用火迫劫汗，或熨、或误灸，皆属火邪也。）

伤寒脉浮，医以火迫劫之，亡阳，惊或狂，起卧不安者，宜桂枝去芍药加蜀漆牡蛎龙骨救逆汤。

桂枝（一两半） 蜀漆（一两半） 甘草（一两） 龙骨（二两） 牡蛎（二两半） 生姜（一两半） 大枣（六枚）

以水六升，先煮蜀漆减一升，内诸药，煮取二升，去滓，温服一盏。无蜀漆以恒山代之。火劫后脉浮，当汗出而愈。

火邪下之，因烧针烦躁者，桂枝 甘草汤主之。

桂枝（半两） 甘草 牡蛎 龙骨（各一两）

以水二升，煮一升，去滓，温取一盏，可代救逆汤使之。

庞曰∶灸及烧针后，证似火劫者，并宜火劫治之。烦躁惊及狂，用六石风引汤尤良，柴胡加龙骨牡蛎汤亦通用。

病患因火劫，至十五六日，身黄下利，狂欲走。师脉之，言当下清血如豚肝乃愈，后如师言。何以知之？师曰∶寸口脉阳浮而阴濡弱，阳浮为风，濡弱为虚，浮虚受风少血，发热恶寒，洒淅项强头眩。医以火熏郁令汗出，恶寒遂甚，客热因火而发，怫郁蒸于肌肤，自为黄，小便微难，短气，鼻中出血。而复下之，胃无津液，利遂不止，热瘀在膀胱，蓄结成积，状如豚肝。当下不下，心乱迷愦，狂走赴水，必不能自制。蓄血若去，目明心了，此皆医所为，轻者得愈，极者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可温证
  • 当前页：火邪证
  • 下一页：结胸证
<<< 返回本书目录
  1. 火邪证《伤寒总病论》
  2. 火泻《儿科萃精》
  3. 火邪-伤寒补遗 《古今医统大全》
  4. 火泻《医宗金鉴》
  5. 火邪三条《仲景伤寒补亡论》
  6. 火形《儒门事亲》
  7. 火邪惊狂《伤寒捷诀》
  8. 火眼《厘正按摩要术》
  9. 火硝《本草易读》
  10. 火眼【中药主治】
  11. 火线膏【方剂大全】
  12. 火眼煎【方剂大全】
  13. 火杴丸【方剂大全】
  14. 火焰草【中药大全】
  15. 火腿红曲散【方剂大全】
  16. 火焰兰【中药大全】
  17. 火腿【中药大全】
  18. 火焰散【方剂大全】
  19. 火土两培丹【方剂大全】
  20. 火焰子【中药大全】
  21. 火土丹【方剂大全】
  22. 火殃簕【中药大全】
  23. 火头根【中药大全】
  24. 火秧竻【中药大全】
  25. 火筒散【方剂大全】
  26. 火秧竻蕊【中药大全】
  27. 火天夺日《目经大成》
  28. 火秧竻叶【中药大全】
  29. 火烫伤【中药主治】
  30. 火疡洗心散【方剂大全】
  1. 火邪证《伤寒总病论》
  2. 火邪头痛《中医词典》
  3. 火泄《中医词典》
  4. 火邪三条《仲景伤寒补亡论》
  5. 火泻《时病论歌括新编》
  6. 火邪圊血证十二　太阳六十七《伤寒悬解》
  7. 火泻《时病论歌括新编》
  8. 火邪内伤辨《傅青主男科》
  9. 火泻《傅青主男科》
  10. 火邪内攻证十五　太阳七十《伤寒悬解》
  11. 火泻《中医词典》
  12. 火邪惊狂《伤寒捷诀》
  13. 火泻《医宗金鉴》
  14. 火邪经闭《中医词典》
  15. 火泻《时病论》
  16. 火邪（伤寒补遗）《古今医统大全》
  17. 火泻《儿科萃精》
  18. 火邪《中医词典》
  19. 火泻《幼科心法要诀》
  20. 火邪《中医名词词典》
  21. 火薪脉《中医词典》
  22. 火硝《本草撮要》
  23. 火性炎上《中医名词词典》
  24. 火硝《本草便读》
  25. 火性炎上《中医词典》
  26. 火硝《本草易读》
  27. 火牙痛《中医词典》
  28. 火陷疔《中医词典》
  29. 火炎昆岗兮英华凋落《解围元薮》
  30. 火陷《中医词典》
  31. 火炎上喘《明医指掌》


结胸证_《伤寒总病论》_中医伤寒_【岐黄之术】

结胸证

结胸证

  • 上一页
  • 目录
  • 相关
  • 下一页

病发于阳而反下之，热入内作结胸。其病心下坚满，按之如石，硬而痛，项强如柔 状，其脉寸口浮，关上尺中皆沉，或沉紧，名曰结胸也。下之则和，宜大陷胸汤。（今作煮散煎之。）

大黄（一两半） 芒硝（一两八钱半） 甘遂（末，一字）

异末，先以水一升半，煎大黄半升，绞去大黄滓，下硝末，更煮一二沸，内甘遂末，和匀，温分二服。一服快利，止后服。如作煮散，即先以水一盏，煎大黄末四钱匕，至八分，下硝末二钱匕，候化匀，下甘遂末半钱匕，沸匀，温服之。移时未利，再煎一服，快利为度。

脏结如结胸状，饮食如故，时时下利，寸口脉浮，关上脉小细沉紧，名曰脏结，舌上白苔生者，难治。脏结无阳证，不往来寒热，其人反静，舌上苔滑，不可攻也。

结胸证，其脉尺寸浮大者，不可下，下之则死。（复宜发汗也。）

结胸证悉具，烦躁甚者死。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛 发热，微盗汗出，而反恶寒，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，宿热动膈，短气烦躁，心下懊 ，阳气内陷，心下固硬，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余处无汗，剂颈而还，小便不利，身必发黄也。

结胸无大热者，此为水结在胸胁也，但头微汗出者，宜大陷胸汤。

太阳病，重发汗而复下之，不大便五六日，舌燥而渴，日晡则少有潮热，从心下至小腹满而痛不可近者，宜大陷胸汤。

虚弱家不耐大陷胸汤，即以大陷胸丸下之。

结胸者，项亦强，如柔 状，下之则和，宜大陷胸丸。

大黄（四两） 葶苈子（一两半） 朴硝（一两八钱） 杏仁（二合）

杵二味，内杏仁、朴硝，合研如脂，丸如弹子大，抄甘遂末一钱，白蜜二合，水二升，煮取一升，温顿服之。一宿乃下，不下更服。

小结胸，正在心下，按之则痛，脉浮滑者，宜小陷胸汤。

半夏（六钱半） 黄连（一分） 栝蒌（一枚，用四钱）

咀，水三升，煮栝蒌至二升，下诸药，煮取一升，去滓。温温服一盏，食顷再服，一日尽剂，微解下黄涎即愈。

太阳病下之，脉促者不结胸，此为欲解也；脉浮者必结胸；脉紧者必咽痛；脉弦者必两胁拘急；脉细数者头痛未止；脉沉紧者必欲呕；脉沉滑者协热而利；脉浮滑者必下血。

寒实结胸，无热证者，与三物白散方。（小陷胸者非也。）

桔梗（三分） 巴豆（一分） 贝母（三分）

细末，内巴豆研匀，白饮调下一钱，羸人减之。病在膈上必吐，在膈下必利。未利啜热粥投之；利过不止，饮冷粥止之。

庞曰∶近世治结胸，多行针头丸，用硫黄，阳起石者，若病热毒甚者，必死，唯治冷结寒实耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火邪证
  • 当前页：结胸证
  • 下一页：心下痞证
<<< 返回本书目录
  1. 结胸证【疾病大全】
  2. 结胸证治《三因极一病证方论》
  3. 结胸证《伤寒总病论》
  4. 结血蒿【中药大全】
  5. 结胸痞《伤寒括要》
  6. 结阳《圣济总录》
  7. 结胸论《古今医彻》
  8. 结阳结阴《医学读书记》
  9. 结胸可下证《伤寒九十论》
  10. 结靥三朝辩吉凶《景岳全书》
  11. 结胸可灸证《伤寒九十论》
  12. 结靥三朝生死诀《疡医大全》
  13. 结胸解《伤寒六书》
  14. 结靥三朝治款《景岳全书》
  15. 结胸歌《伤寒百证歌》
  16. 结靥散【方剂大全】
  17. 结胸二十二条《仲景伤寒补亡论》
  18. 结阴大便血《圣济总录》
  19. 结胸（述古）《伤寒指掌》
  20. 结阴丹【方剂大全】
  21. 结胸【疾病大全】
  22. 结阴丸【方剂大全】
  23. 结胸《医宗金鉴》
  24. 结与促对《三指禅》
  25. 结胸《校注医醇剩义》
  26. 结语《敖氏伤寒金镜录》
  27. 结胸《卫生宝鉴》
  28. 结语《思考中医》
  29. 结胸《伤寒直格》
  30. 结语《虚损病类钩沉》
  1. 结胸证《伤寒总病论》
  2. 结胸续法《医学纲目》
  3. 结胸证三　少阳三十六《伤寒悬解》
  4. 结胸伤寒《活幼心书》
  5. 结胸证四　少阳三十七《伤寒悬解》
  6. 结胸痞证五　少阳三十八《伤寒悬解》
  7. 结胸证治《三因极一病证方论》
  8. 结胸痞证《圆运动的古中医学》
  9. 结胸诸变《伤寒说意》
  10. 结胸痞气《医学心悟》
  11. 结阳《中医名词词典》
  12. 结胸痞气《医述》
  13. 结阳《圣济总录》
  14. 结胸痞《伤寒括要》
  15. 结阳《中医词典》
  16. 结胸脉法十一　太阳百二十一《伤寒悬解》
  17. 结阳《医述》
  18. 结胸论《古今医彻》
  19. 结阳结阴《医学读书记》
  20. 结胸可下证《伤寒九十论》
  21. 结靥三朝辩吉凶《景岳全书》
  22. 结胸可灸证《伤寒九十论》
  23. 结靥三朝生死诀《疡医大全》
  24. 结胸灸法《伤寒括要》
  25. 结靥三朝治款《景岳全书》
  26. 结胸解《伤寒六书》
  27. 结靥三日诀《丹台玉案》
  28. 结胸忌下证五　太阳百十五《伤寒悬解》
  29. 结阴《中医名词词典》
  30. 结胸歌《伤寒百证歌》
  31. 结阴《中医词典》


心下痞证_《伤寒总病论》_中医伤寒_【岐黄之术】

心下痞证

心下痞证

  • 上一页
  • 目录
  • 相关
  • 下一页

病发于阴而反下之，为痞。（发热恶寒，为发于阳，误下则为结胸；无热恶寒，为发于阴，误下则为痞气。）

伤寒下之后，若发热汗出者，为欲解；若心下满而硬痛者，此为结胸也；但满而不痛，此为痞气，宜半夏泻心汤。

甘草 黄芩 干姜 人参（各一两半） 黄连（半两） 大枣（六枚） 半夏（一两一分）

咀，水六升，煮取三升，去滓，再煎一升半，温温饮一盏，日三夜二。（设下后津液入里，胃虚上逆，寒结在心下，故宜辛甘发散。半夏下气，苦能去湿，兼通心气；又甘草力大，故干姜 黄连不能相恶也。）

心下痞，按之濡，其脉关上浮者，宜大黄 黄连泻心汤。

大黄（一两） 黄连 黄芩（各半两）

咀，以虾眼沸汤一升渍之，须臾绞去滓，温温分四服，得利止后服。（寒湿迫心气不行，欲作热也。）

心下痞闷，而复恶寒汗出者，大黄 黄连泻心汤内加附子主之。

附子（一枚，炮去皮尖，四破，以水三合，煎一合。去附子，以附子汁内汤中，和匀服之。）

与泻心汤而痞不解，其人渴而口干燥，小便不利者，五苓散主之。（方在可水证中。）

伤寒汗出，解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣，下利，宜生姜泻心汤。

生姜（二两） 人参 甘草 黄芩（各一两半） 半夏（一两一分） 大枣（六枚） 黄连 干姜（各半两）

咀，水五升，煮取三升，去滓，再煎取一升半，温作四服。（胃中不和，为少阳木气所制，故用二姜之辛味。）

伤寒中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕心烦不得安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使硬也，甘草泻心汤主之。

甘草（二两） 黄芩 干姜 人参（各半两） 半夏（一两一分） 大枣（六枚） 黄连（半两）

咀，水五升，煎至三升，去滓，再煎取一升半，温作四服。（胃虚故加甘味。）

大下后，复发汗，心下痞，恶寒者，表未解，不可攻痞，当先解表，表解乃可攻痞。攻痞宜大黄 黄连泻心汤。（前加附子，是汗出多而恶寒，表将解而里结未除故也；此证是发汗后无汗恶寒，故先须解表也。）

伤寒发热，汗出不解，心下痞硬，呕吐下利者，大柴胡汤主之。（汗出，呕吐下利，是胃中津液燥，里有结实，非胃虚也，故以大柴胡汤下之。）

病患胁下素有痞，连脐旁，痛引小腹入阴筋者，此为脏结，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸证
  • 当前页：心下痞证
  • 下一页：阳毒证
<<< 返回本书目录
  1. 心下痞证《伤寒总病论》
  2. 心下虚痞【方剂主治】
  3. 心下痞硬【方剂主治】
  4. 心下悬急懊痛方《外台秘要》
  5. 心下痞闷【方剂主治】
  6. 心小肠部《脉经》
  7. 心下痞满【方剂主治】
  8. 心小肠经虚实寒热证治《三因极一病证方论》
  9. 心下痞二十五条《仲景伤寒补亡论》
  10. 心小肠脾胃病《普济本事方》
  11. 心下痞《卫生宝鉴》
  12. 心邪癫狂部《神应经》
  13. 心下痞《卫生宝鉴》
  14. 心邪癫狂门《针灸大成》
  15. 心下满急《普济方·针灸》
  16. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  17. 心下满《伤寒明理论》
  18. 心性猝死综合征【疾病大全】
  19. 心下满《伤寒大白》
  20. 心胸不利【方剂主治】
  21. 心下满《丹溪手镜》
  22. 心胸烦闷【方剂主治】
  23. 心下坚痞【方剂主治】
  24. 心胸烦热【方剂主治】
  25. 心下坚满【方剂主治】
  26. 心胸烦躁【方剂主治】
  27. 心下悸（述古）《伤寒指掌》
  28. 心胸痞闷【方剂主治】
  29. 心下悸《医宗金鉴》
  30. 心胸痰壅【方剂主治】
  1. 心下痞证《伤寒总病论》
  2. 心下痞硬《中医词典》
  3. 心下痛《中医词典》
  4. 心下痞痛《中医词典》
  5. 心下温温欲吐《中医名词词典》
  6. 心下痞满《中医词典》
  7. 心下悬急懊痛方四首《外台秘要》
  8. 心下痞二十五条《仲景伤寒补亡论》
  9. 心下硬满证十二　阳明六十三《伤寒悬解》
  10. 心下痞《卫生宝鉴》
  11. 心下支结《中医名词词典》
  12. 心下痞《卫生宝鉴》
  13. 心下支结《中医词典》
  14. 心下痞《中医词典》
  15. 心痫《中医词典》
  16. 心下满急《普济方·针灸》
  17. 心向量图《心脏病学》
  18. 心下满急《新修本草》
  19. 心小肠部《脉经》
  20. 心下满附结胸痞气脏结《医效秘传》
  21. 心小肠俱实《中医词典》
  22. 心下满《伤寒明理论》
  23. 心小肠俱实《备急千金要方》
  24. 心下满《丹溪手镜》
  25. 心小肠俱虚《中医词典》
  26. 心下满《伤寒大白》
  27. 心小肠俱虚《备急千金要方》
  28. 心下满《中医词典》
  29. 心邪《中医词典》
  30. 心下满《中医名词词典》
  31. 心邪《灵素节注类编》


阳毒证_《伤寒总病论》_中医伤寒_【岐黄之术】

阳毒证

阳毒证

  • 上一页
  • 目录
  • 相关
  • 下一页

初得病一二日，便成阳毒；或服药吐下后，变成阳毒。其病腰背痛，烦闷不安，狂言欲走，或见鬼，或下利，其脉浮大而数，面赤斑斑如锦纹，咽喉痛，吐下脓血。五日可治，七日不可治，升麻汤主之。（不可作煮散。）

升麻 当归 甘草（各二分） 雄黄（研，一分） 桂枝（一分） 鳖甲（半两） 蜀椒（半分）

咀，水二升，煎一升，去滓，温服一盏，食顷再服。温覆手足出汗，汗出则解，未解重作之，得吐尤佳。

阳毒宜葛根龙胆汤。（方在可发汗证中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下痞证
  • 当前页：阳毒证
  • 下一页：阴毒证
<<< 返回本书目录
  1. 阳毒证《伤寒总病论》
  2. 阳毒证治《三因极一病证方论》
  3. 阳毒阴毒歌《脉诀刊误》
  4. 阳辅穴【下肢外侧穴位】
  5. 阳毒五条《仲景伤寒补亡论》
  6. 阳复《伤寒说意》
  7. 阳毒升麻汤【方剂大全】
  8. 阳复《伤寒说意》
  9. 阳毒伤寒【方剂主治】
  10. 阳纲穴【人体背部穴位】
  11. 阳毒内消散【方剂大全】
  12. 阳谷穴【上肢外侧穴位】
  13. 阳毒歌《脉诀乳海》
  14. 阳和活络汤加减【方剂大全】
  15. 阳毒《医宗金鉴》
  16. 阳和解凝膏《外科传薪集》
  17. 阳毒《伤寒心法要诀》
  18. 阳和解凝膏【方剂大全】
  19. 阳毒《伤寒六书》
  20. 阳和汤【方剂大全】
  21. 阳毒《伤寒括要》
  22. 阳和丸《外科传薪集》
  23. 阳毒《伤寒捷诀》
  24. 阳和丸《外科传薪集》
  25. 阳毒《金匮悬解》
  26. 阳湖张琦序《四圣心源》
  27. 阳旦汤【方剂大全】
  28. 阳黄《儿科萃精》
  29. 阳丹诀《苏沈良方》
  30. 阳黄《医宗金鉴》
  1. 阳毒证《伤寒总病论》
  2. 阳毒阴毒歌《脉诀刊误》
  3. 阳毒证治《三因极一病证方论》
  4. 阳毒阴毒《医学心悟》
  5. 阳风《中医词典》
  6. 阳毒阴毒《医述》
  7. 阳浮发热《中医词典》
  8. 阳毒续法《医学纲目》
  9. 阳浮发热《金匮翼》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳辅《中医词典》
  12. 阳毒升麻汤《医方考》
  13. 阳辅《针灸学》
  14. 阳毒升麻汤《备急千金要方》
  15. 阳辅（经穴）《子午流注说难》
  16. 阳毒歌《脉诀乳海》
  17. 阳辅（一名分肉）《针灸大成》
  18. 阳毒发狂《奇方类编》
  19. 阳复《伤寒说意》
  20. 阳毒发斑《温热暑疫全书》
  21. 阳复《伤寒说意》
  22. 阳毒《伤寒括要》
  23. 阳复《中医词典》
  24. 阳毒《伤寒心法要诀》
  25. 阳干《中医词典》
  26. 阳毒《医效秘传》
  27. 阳刚《中医词典》
  28. 阳毒《伤寒六书》
  29. 阳纲《针灸大成》
  30. 阳毒《医宗金鉴》
  31. 阳纲《中医词典》


阴毒证_《伤寒总病论》_中医伤寒_【岐黄之术】

阴毒证

阴毒证

  • 上一页
  • 目录
  • 相关
  • 下一页

初得病一二日，便成阴毒；或服药六七日以上至十日，变成阴毒。其病身重背强，腹中绞痛，咽喉不利，毒瓦斯攻心，心坚强，气不得息，呕逆，唇青面黑，四肢厥冷，其脉沉细而紧。仲景云∶阴毒之候，身痛如被杖，喉咽痛。五六日可治，七日不可治，甘草汤主之。（不可作煮散。）

甘草 鳖甲 升麻 当归 桂枝（各二分） 蜀椒（一分） 雄黄（一分）

咀，水三升，煎取一升，去滓。温温每饮一盏，食顷再服，温覆。中毒当汗吐之，汗吐则愈，不吐再服之。

治阴毒反阴丹。

硫黄（五两，研末） 太阴玄精石（味咸者，研末） 硝石（研末，各二两）

用铁铫子先铺玄精石一半，次铺硝石一半，中间下硫黄，又以硝石盖硫黄，都以玄精石盖之，用盏子合定，令三斤炭火烧令得所，勿以烟出多，急取出，以瓦盆合定地下，四面灰拥，勿令烟出。直候冷，取细研，蒸饼心，丸豌豆大，艾汤下十五丸，病重加至二三十丸，此法甚验。喘促吐逆者，入口便安；服此药三五服，觉不退，便于脐下一寸半灸之，须是大炷百壮，未愈可至二百壮；若手足极冷，小便涩，小腹硬， 痛囊缩，即须更于脐下四寸，如前灸之，乃与当归四逆并反阴丹频频与服，内外通逐方可解，若稍缓即死矣。当归四逆乃加吴茱萸 生姜者是，慎勿与寻常利小便药。此是阴毒，气结在小腹所致也。有见小便不通，便用炒盐及裹热药熨脐下，欲望小便通利，其冷气在小腹之间，被热物所熨，无处通出，即奔上冲心，其死速矣。

又治阴毒硫黄丸。

硫黄（二两） 水银（一两）

同研入铫，洒少醋，慢火炒，欲似烟出，再出火，洒醋，如此三四遍，地上放冷研之，蒸饼丸梧桐子大。每服二十、三十丸，艾汤吞下，日三服，食前。

阴毒，脉沉微欲绝，四肢逆冷，大躁而渴不止，附子饮子。

附子（一枚，半两以上者，炮，去皮尖，四破。）

以水九升，煎至三升，去附子，入瓶，油单紧封沉井底，候极冷，取饮之。仍下硫黄丸甚妙。

阴毒之为病，因汗下药性冷所变，多在四五日也；或素来阳气虚冷，始得病便成阴毒；或始因伤风伤冷物，便成阴毒。其病六日内可治，过六日不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒证
  • 当前页：阴毒证
  • 下一页：狐惑证
<<< 返回本书目录
  1. 阴毒证《伤寒总病论》
  2. 阴毒证治《三因极一病证方论》
  3. 阴毒伤寒【方剂主治】
  4. 阴发背《外科启玄》
  5. 阴毒伤寒《卫生宝鉴》
  6. 阴风障《目经大成》
  7. 阴毒七条《仲景伤寒补亡论》
  8. 阴疳《外科启玄》
  9. 阴毒内消散【方剂大全】
  10. 阴沟肠杆菌感染【疾病大全】
  11. 阴毒门主论《疡医大全》
  12. 阴蚼【中药大全】
  13. 阴毒歌《脉诀乳海》
  14. 阴谷穴【下肢内侧穴位】
  15. 阴毒《医宗金鉴》
  16. 阴寒《沈氏女科辑要》
  17. 阴毒《外科正宗》
  18. 阴寒格阳篇《外经微言》
  19. 阴毒《伤寒心法要诀》
  20. 阴汗《普济方·针灸》
  21. 阴毒《伤寒括要》
  22. 阴汗（湿痒）《针灸资生经》
  23. 阴毒《伤寒捷诀》
  24. 阴红汤【方剂大全】
  25. 阴毒《金匮悬解》
  26. 阴户交接出血门主论《疡医大全》
  27. 阴毒《扁鹊心书》
  28. 阴户开张门主论《疡医大全》
  29. 阴都穴【胸部腹部穴位】
  30. 阴户脱《内府秘传经验女科》
  1. 阴毒证《伤寒总病论》
  2. 阴毒着艾法《医方考》
  3. 阴毒证治《三因极一病证方论》
  4. 阴毒熏法《医方考》
  5. 阴独《中医词典》
  6. 阴毒续法《医学纲目》
  7. 阴独八穴《中医词典》
  8. 阴毒痛《明医指掌》
  9. 阴发背《外科启玄》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴分之上药《中医词典》
  12. 阴毒七条《仲景伤寒补亡论》
  13. 阴风障《中医词典》
  14. 阴毒门主论《疡医大全》
  15. 阴风障《目经大成》
  16. 阴毒喉风《中医词典》
  17. 阴疳《外科启玄》
  18. 阴毒喉痹《中医词典》
  19. 阴干《中医词典》
  20. 阴毒歌《脉诀乳海》
  21. 阴谷《针灸大成》
  22. 阴毒甘草汤《备急千金要方》
  23. 阴谷《中医词典》
  24. 阴毒腹痛《奇方类编》
  25. 阴谷《针灸学》
  26. 阴毒腹痛《奇效简便良方》
  27. 阴谷（合穴）《子午流注说难》
  28. 阴毒腹痛《奇效简便良方》
  29. 阴股《中医词典》
  30. 阴毒腹痛《急救广生集》
  31. 阴关《中医词典》


狐惑证_《伤寒总病论》_中医伤寒_【岐黄之术】

狐惑证

狐惑证

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑之为病，状如伤寒，或因伤寒变成斯疾。其候默默欲眠，目不得闭，卧起不安，蚀于喉为惑，蚀于阴为狐，不欲饮食，恶闻食臭，其面乍赤乍黑乍白。蚀于上部则声嗄，甘草泻心汤主之。（方在痞证中。）蚀于下部则咽干，苦参汤洗之。

苦参（半斤） 槐白皮（四两） 野狼牙根（四两）

上锉，以水五升，煎三升半，洗之。

蚀于肛门者，烧雄黄熏之。（雄黄一味，烧熏下部。）病者脉数则热，微烦，默默但欲卧，汗出，初得之三四日，目赤如鸠眼，七八日则两目四 周皆黑。若能食者，脓已成也，赤小豆 当归散

主之。

赤小豆（一升，浸生芽曝干） 当归（一两）

细末，浆水调下二钱，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒证
  • 当前页：狐惑证
  • 下一页：百合证
<<< 返回本书目录
  1. 狐惑证《伤寒总病论》
  2. 狐惑证歌《伤寒百证歌》
  3. 狐惑证《伤寒九十论》
  4. 狐惑证治《三因极一病证方论》
  5. 狐惑汤【方剂大全】
  6. 狐狸尾【中药大全】
  7. 狐惑-伤寒门（下）《古今医统大全》
  8. 狐狸挣《松峰说疫》
  9. 狐惑疮门主论《疡医大全》
  10. 狐目《本草纲目》完整版
  11. 狐惑并病十条《仲景伤寒补亡论》
  12. 狐尿刺《圣济总录》
  13. 狐惑【疾病大全】
  14. 狐尿刺《医宗金鉴》
  15. 狐惑《医宗金鉴》
  16. 狐尿刺方《外台秘要》
  17. 狐惑《伤寒心法要诀》
  18. 狐皮《本草纲目》完整版
  19. 狐惑《伤寒六书》
  20. 狐肉《本草纲目》完整版
  21. 狐惑《伤寒括要》
  22. 狐肉【中药大全】
  23. 狐惑《伤寒捷诀》
  24. 狐肉羹【方剂大全】
  25. 狐惑《麻科活人全书》
  26. 狐肉汤【方剂大全】
  27. 狐惑《金匮悬解》
  28. 狐疝《金匮悬解》
  29. 狐惑《丹溪手镜》
  30. 狐疝治验《一得集》
  1. 狐惑证《伤寒总病论》
  2. 狐惑证《伤寒九十论》
  3. 狐惑证歌《伤寒百证歌》
  4. 狐惑一《金匮悬解》
  5. 狐惑证治《三因极一病证方论》
  6. 狐惑续法《医学纲目》
  7. 狐瘕《中医词典》
  8. 狐惑二《金匮悬解》
  9. 狐狸挣《松峰说疫》
  10. 狐惑疮门主论《疡医大全》
  11. 狐尿刺《圣济总录》
  12. 狐惑疮门主方《疡医大全》
  13. 狐尿刺《中医词典》
  14. 狐惑病（白塞氏病）先兆《中医疾病预测》
  15. 狐尿刺《医宗金鉴》
  16. 狐惑并病十条《仲景伤寒补亡论》
  17. 狐尿刺《外科心法要诀》
  18. 狐惑（伤寒门 下）《古今医统大全》
  19. 狐尿刺方二首《外台秘要》
  20. 狐惑《伤寒括要》
  21. 狐尿刺候《诸病源候论》
  22. 狐惑《伤寒心法要诀》
  23. 狐凭病秘方《华佗神方》
  24. 狐惑《医效秘传》
  25. 狐气疝《中医词典》
  26. 狐惑《丹溪手镜》
  27. 狐肉《饮膳正要》
  28. 狐惑《麻科活人全书》
  29. 狐肉《饮食须知》
  30. 狐惑《伤寒六书》
  31. 狐肉《医学入门》


百合证_《伤寒总病论》_中医伤寒_【岐黄之术】

百合证

百合证

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶百合病者，百脉一宗，悉致其病。意欲食复不能食，常默默，欲卧复不能卧，欲出行复不能行，或有美食时，或恶闻食臭时，如寒无寒，如热无热，口苦小便赤，诸药不能治，得药则增剧吐利者，如有神祟者，身形如和，其脉微数。毒溺时头痛者，六十日乃愈；若溺头不痛，淅然者，四十日愈；若溺快然，但头眩者，二十日愈。其证或未病而预见，或病四五日而出，或二十日或一月后见者，随证治之。

治汗后百合病，百合 知母汤。

百合（十枚） 知母（一两半）

百合先洗，渍一宿，当白沫出，去其渍水，别以清泉水一升半，煮百合，取一升，去滓；又别以泉水一升煮知母，取半升，去滓；同百合汤煎至一升，温分三服。

治下后百合病，滑石代赭汤。

百合（十枚） 滑石（一两半） 代赭（半两）

先以水渍百合一宿，当白沫出，则去其水，更以泉水一升半，煮取一升，去滓；别以泉水一升煮滑石、代赭，取半升，去滓，合和重煎至一升，分温三四服。

治吐后百合病，百合鸡子汤。

百合（十枚） 鸡子黄（二枚）

先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升，煮取一升，去滓，下鸡子黄，搅匀，分温三服。

治不经吐、下、发汗，百合病形如初者，百合 地黄汤。

百合（十枚） 地黄汁（半升）

先以百合水渍一宿，有白沫出，去其水，更以泉水一升半，煮取一升，去滓，内地黄汁，再煮取一升二合，温温分三服，中病勿更服。

治百合病一月不解，变成渴者，百合汤洗之。

百合（一升，如前洗。先渍一宿，当白沫出，去其水。）

更以水一斗，煎数沸，洗周身，慎风，仍食白汤饼，但勿与盐豉也。煮饼是切面条汤煮水淘过，热汤渍食之。

渴不瘥，栝蒌牡蛎散主之。

栝蒌（无黄脉者） 牡蛎粉（等分）

细末，水调方寸匕，日三服。

治百合病变发热，百合 滑石散。

百合（一两） 滑石（三两）

细末，清饮调方寸匕，日三服。当微利，热则除；已利，勿服之。

百合病见于阴者，以阳法救之；见于阳者，以阴法救之。见阳攻阴，复发其汗，此为逆；见阴攻阳，乃复下之，此亦为逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑证
  • 当前页：百合证
  • 下一页：湿证
<<< 返回本书目录
  1. 百合证《伤寒总病论》
  2. 百合知母汤【方剂大全】
  3. 百合饮子【方剂大全】
  4. 百合粥【方剂大全】
  5. 百合饮【方剂大全】
  6. 百合子【中药大全】
  7. 百合银耳羹《保健药膳》
  8. 百合紫菀汤【方剂大全】
  9. 百合杏仁粥【方剂大全】
  10. 百和汤【方剂大全】
  11. 百合消胀汤【方剂大全】
  12. 百和香【方剂大全】
  13. 百合洗方【方剂大全】
  14. 百花拔毒散【方剂大全】
  15. 百合五味汤【方剂大全】
  16. 百花定喘丸【方剂大全】
  17. 百合五味姜附汤【方剂大全】
  18. 百花膏【方剂大全】
  19. 百合丸【方剂大全】
  20. 百花煎【方剂大全】
  21. 百合汤类《退思集类方歌注》
  22. 百花煎丸【方剂大全】
  23. 百合汤【方剂大全】
  24. 百花锦蛇【中药大全】
  25. 百合散【方剂大全】
  26. 百花如意酣春酝【方剂大全】
  27. 百合前胡汤【方剂大全】
  28. 百花散《扁鹊心书》
  29. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  30. 百花散【方剂大全】
  1. 百合证《伤寒总病论》
  2. 百合银耳羹《保健药膳》
  3. 百合知母茶《茶饮保健》
  4. 百合一《金匮悬解》
  5. 百合知母汤《圆运动的古中医学》
  6. 百合洗方《退思集类方歌注》
  7. 百合知母汤《金匮悬解》
  8. 百合洗方《医宗金鉴》
  9. 百合知母汤《备急千金要方》
  10. 百合洗方《金匮悬解》
  11. 百合知母汤《退思集类方歌注》
  12. 百合洗方《圆运动的古中医学》
  13. 百合知母汤《伤寒括要》
  14. 百合洗方《伤寒杂病论》
  15. 百合知母汤方《伤寒杂病论》
  16. 百合五《金匮悬解》
  17. 百合知母汤方《医宗金鉴》
  18. 百合汤《增订叶评伤暑全书》
  19. 百合知母汤方《医学心悟》
  20. 百合酸枣茶《茶饮保健》
  21. 百合粥《食物疗法》
  22. 百合四《金匮悬解》
  23. 百和香《备急千金要方》
  24. 百合生地茶《茶饮保健》
  25. 百花膏《医方论》
  26. 百合散《妇人大全良方》
  27. 百花膏《是斋百一选方》
  28. 百合三《金匮悬解》
  29. 百花散《儒门事亲》
  30. 百合七《金匮悬解》
  31. 百花散《扁鹊心书》


湿证_《伤寒总病论》_中医伤寒_【岐黄之术】

湿证

湿证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒所至，太阳病 湿 ，此三种宜应别论，以为伤寒相似，故此见之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合证
  • 当前页：湿证
  • 下一页：证
<<< 返回本书目录
  1. 湿证《医学正传》
  2. 湿证候-幼幼汇集（上）《古今医统大全》
  3. 湿证《伤寒总病论》
  4. 湿证门《傅青主男科》
  5. 湿证《明医指掌》
  6. 湿证门《古今医统大全》
  7. 湿证《景岳全书》
  8. 湿症《评琴书屋医略》
  9. 湿证《古今名医汇粹》
  10. 湿症《药症忌宜》
  11. 湿疹样乳癌《临床激光治疗学》
  12. 湿症《医学实在易》
  13. 湿疹样癌【疾病大全】
  14. 湿症《证治汇补》
  15. 湿疹瘙痒【中药主治】
  16. 湿症（合参）《伤寒指掌》
  17. 湿疹膏【方剂大全】
  18. 湿症论治《类证治裁》
  19. 湿疹（Eczema）《皮肤性病学》
  20. 湿症章《医学妙谛》
  21. 湿疹【方剂主治】
  22. 湿肿《外科正宗》
  23. 湿疹【中药主治】
  24. 湿肿门主论《疡医大全》
  25. 湿疹【疾病大全】
  26. 湿阻《中医内科学》
  27. 湿疹【疾病症状】
  28. 蓍《本草纲目》完整版
  29. 湿疹《自我调养巧治病》
  30. 蓍草【中药大全】
  1. 湿证《伤寒总病论》
  2. 湿证《医学摘粹》
  3. 湿证《伤寒总病论》
  4. 湿证《医学摘粹》
  5. 湿证非易治之病《温病正宗》
  6. 湿证《明医指掌》
  7. 湿证候（幼幼汇集 上）《古今医统大全》
  8. 湿证《古今名医汇粹》
  9. 湿证诗《医学实在易》
  10. 湿证《医学正传》
  11. 湿症《评琴书屋医略》
  12. 湿证《景岳全书》
  13. 湿症《证治汇补》
  14. 湿疹样乳癌《临床激光治疗学》
  15. 湿症《医学实在易》
  16. 湿疹《自我调养巧治病》
  17. 湿症《药症忌宜》
  18. 湿疹《百病自测》
  19. 湿症（合参）《伤寒指掌》
  20. 湿疹《家庭医学百科-医疗康复篇》
  21. 湿症论治《类证治裁》
  22. 湿疹《皮肤性病学》
  23. 湿症脉候《类证治裁》
  24. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  25. 湿症用酒辨《外科全生集》
  26. 湿晕《中医词典》
  27. 湿症章《医学妙谛》
  28. 湿郁热伏《中医词典》
  29. 湿中《中医词典》
  30. 湿郁热伏《中医名词词典》
  31. 湿肿《中医词典》


证_《伤寒总病论》_中医伤寒_【岐黄之术】

证

证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热无汗，反不恶寒，名曰刚 。

太阳病，微热汗出，不恶寒，名曰柔 。（《病源》云恶寒。）

其证身热足寒，头强项急，恶寒时头热，面赤目脉赤，独头摇，卒口噤，背反张者， 病。

太阳病，发汗太过，因致 。（《素问》曰∶太阳所至，为寝汗 。又云∶肺热移于肾，传为柔。始太阳中风，发热而过迫肺金，金投子而避害，故移热于肾水，水为火迫则上升，复凌心位，水入火乡而为汗，若汗太多，因而熟寐，汗反为冷湿之气复着太阳经，故发 也。）

病卧不着席，小儿腰背去席二指，大人侧掌，为难治。 病脉弦，直上下行。

仲景云∶太阳病证，其身体KT KT 然，脉反沉迟者，为欲作 ，宜桂枝加栝蒌汤。（栝蒌不主中风，项强KT KT ，其意治肺热，令不能移于肾也，桂枝汤内当加栝蒌四两。）

病不宜大发汗及针灸，宜小汗之。

柔 宜桂枝加葛根汤。（桂枝汤内加葛根四两。）

刚 宜葛根 麻黄汤。（方在解表证中。）

刚柔 加减葛根 麻黄汤。

葛根 麻黄 生姜（各一两） 防风 芍药 白术 人参 芎 黄芩 防己 桂枝 甘草（各半两） 附子（一枚）

咀，水六升，先煮麻黄、葛根数沸，去上沫，内诸药，煮取二升，去滓。饮服一盏，食顷再服，日四五，夜二三。柔 自汗者，去麻黄加葛根成一两半。

刚 ，胸满口噤，卧不着席，脚挛急，其人必 齿，宜大承气汤下之。（方在可下证中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿证
  • 当前页：证
  • 下一页：湿证
<<< 返回本书目录
  1. 证《明医指掌》
  2. 证妇人带下赤白错分寒热解《儒门事亲》
  3. 正坐伸臂法《炙膏肓腧穴法》
  4. 证候-伤寒门（上）《古今医统大全》
  5. 正坐伸臂法《普济方·针灸》
  6. 证候索引《女科宝鉴》
  7. 正中神经损伤【疾病大全】
  8. 证候推移指法《医旨绪余》
  9. 正治诸方《疯门全书》
  10. 证候之一《黄帝内经太素》
  11. 正粘病毒《医学微生物学》
  12. 证口眼斜是经非窍辩《儒门事亲》
  13. 正元散【方剂大全】
  14. 证类本草所出经史方书《证类本草》
  15. 正元丹【方剂大全】
  16. 证治大法《证治准绳·幼科》
  17. 正营穴【头部背面穴位】
  18. 证治赋《仁斋直指方论（附补遗）》
  19. 正医法《石室秘录》
  20. 证治要略《医述》
  21. 正阳丸【方剂大全】
  22. 证治语略《目经大成》
  23. 正阳散【方剂大全】
  24. 证治指要一卷《友渔斋医话》
  25. 正阳明胃府伤寒《轩岐救正论》
  26. 证治总纲《证治心传》
  27. 正心汤【方剂大全】
  28. 郑媪便闭《程杏轩医案》
  29. 正邪袭内生梦大论《针灸甲乙经》
  30. 郑春寰头痛内热《孙文垣医案》
  1. 证《伤寒总病论》
  2. 证《明医指掌》
  3. 证《伤寒总病论》
  4. 证《明医指掌》
  5. 证的别义《思考中医》
  6. 证《中医名词词典》
  7. 证妇人带下赤白错分寒热解《儒门事亲》
  8. 正坐伸臂法《炙膏肓腧穴法》
  9. 证候（伤寒门 上）《古今医统大全》
  10. 正坐伸臂法《普济方·针灸》
  11. 证候分类《中医词典》
  12. 正中神经损伤《骨科学》
  13. 证候实质研究《中国医学通史》
  14. 正中神经歌诀《人体解剖学歌诀》
  15. 证候推移指法《医旨绪余》
  16. 正中神经《人体解剖学》
  17. 证候诊断《中医诊断学》
  18. 正治诸方《疯门全书》
  19. 证候之一《黄帝内经太素》
  20. 正治《中医词典》
  21. 证口眼斜是经非窍辩《儒门事亲》
  22. 正治《中医名词词典》
  23. 证类本草所出经史方书《证类本草》
  24. 正粘病毒《医学微生物学》
  25. 证书不凭脉《医述》
  26. 正月雨水《证类本草》
  27. 证治大法《证治准绳·幼科》
  28. 正月十五日灯盏《证类本草》
  29. 证治赋《仁斋直指方论（附补遗）》
  30. 正月《急救广生集》
  31. 证治要略《医述》


湿证_《伤寒总病论》_中医伤寒_【岐黄之术】

湿证

湿证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，关节疼痛而烦，脉沉缓，湿痹之候。其人小便不利，大便反快，只当利其小便，宜五苓散。（方在可水证中。）

湿家之为病，一身疼，发热，身如熏黄，仍治风湿，脉浮身重，汗出恶风，宜黄 汤。

黄 （二两半） 防己（二两） 甘草（一两） 白术 生姜（各一两半） 枣（十六个）

咀，水四升，煎至二升，去滓，温饮一盏，食久再服。喘者，加麻黄一两；胃中不和者，加芍药一两半；气上冲者，加桂枝一两半；下有陈寒者，加细辛一两，服后当如虫行皮中。从腰下如冰，坐浓被上，又以一被绕腰以下，令微汗出。

湿家，其人但头汗出，背强，欲得被覆向火。若下之早则哕，胸满，小便不利，舌上如苔者，此丹田有热，胸上有寒，渴欲得水而不能饮，口燥故也。

湿家下之，额上汗出，微喘，小便不利者，死；下利不止者，亦死。

问曰∶风湿相搏，一身尽疼痛，法当汗出而解，值天阴雨不止，汗出已解，身复痛，何也？答曰∶发其汗，汗大出者，但风气去，湿气续在，是故不愈也。若治风湿者，发其汗，但微似欲出汗者，风湿俱去也。

湿家病身上疼痛，发热，面黄而喘，头痛鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，细末瓜蒂，含水搐少许鼻中则愈。

湿家身烦痛，可与麻黄汤内加白术二两。（麻黄汤在可汗证中。）

病者一身尽疼，发热，日晡则剧者，此名风湿。此病因伤于汗出当风，或久伤于冷所致也，可与杏仁薏苡汤。

麻黄（一两半） 杏仁（四拾五枚） 薏苡仁 甘草（半两）

咀，以水二升，先煮麻黄一二十沸，去上沫，内诸药，煮取一升，去滓，温二三服。

伤寒八九日，风湿相搏，身体烦痛，不能转侧，不呕不渴，脉浮虚而涩者，宜桂枝 附子汤。

此治大便自利，小便不利者。

桂枝（二两） 附子（二枚） 生姜（一两半） 大枣（十二枚） 甘草（一两）

咀，以水三升，煮取一升，去滓，分温四服。若大便坚，小便自利者，去桂枝加白术二两，煎如前法。初一二服，身如痹，半日许服之都尽，其人如冒状，勿怪，此乃术、附并走皮肤，逐水气未得除，故使之耳。

风湿相搏，骨节疼烦，掣痛不得屈伸，近之则极，汗出短气，小便不利，恶风不欲去被，或有微肿者，甘草 附子汤主之。

附子（二枚） 白术（二两） 桂枝（三两） 甘草（二两）

咀，水三升，煮取一升，去滓，分温三服。身肿者加防己二两；悸气、小便不利加茯苓一两半，溢水成四升，煎一升三合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：证
  • 当前页：湿证
  • 下一页：证
<<< 返回本书目录
  1. 湿证《医学正传》
  2. 湿证候-幼幼汇集（上）《古今医统大全》
  3. 湿证《伤寒总病论》
  4. 湿证门《傅青主男科》
  5. 湿证《明医指掌》
  6. 湿证门《古今医统大全》
  7. 湿证《景岳全书》
  8. 湿症《评琴书屋医略》
  9. 湿证《古今名医汇粹》
  10. 湿症《药症忌宜》
  11. 湿疹样乳癌《临床激光治疗学》
  12. 湿症《医学实在易》
  13. 湿疹样癌【疾病大全】
  14. 湿症《证治汇补》
  15. 湿疹瘙痒【中药主治】
  16. 湿症（合参）《伤寒指掌》
  17. 湿疹膏【方剂大全】
  18. 湿症论治《类证治裁》
  19. 湿疹（Eczema）《皮肤性病学》
  20. 湿症章《医学妙谛》
  21. 湿疹【方剂主治】
  22. 湿肿《外科正宗》
  23. 湿疹【中药主治】
  24. 湿肿门主论《疡医大全》
  25. 湿疹【疾病大全】
  26. 湿阻《中医内科学》
  27. 湿疹【疾病症状】
  28. 蓍《本草纲目》完整版
  29. 湿疹《自我调养巧治病》
  30. 蓍草【中药大全】
  1. 湿证《伤寒总病论》
  2. 湿证《伤寒总病论》
  3. 湿证非易治之病《温病正宗》
  4. 湿证《医学摘粹》
  5. 湿证候（幼幼汇集 上）《古今医统大全》
  6. 湿证《医学摘粹》
  7. 湿证诗《医学实在易》
  8. 湿证《明医指掌》
  9. 湿症《评琴书屋医略》
  10. 湿证《古今名医汇粹》
  11. 湿症《证治汇补》
  12. 湿证《医学正传》
  13. 湿症《医学实在易》
  14. 湿证《景岳全书》
  15. 湿症《药症忌宜》
  16. 湿疹样乳癌《临床激光治疗学》
  17. 湿症（合参）《伤寒指掌》
  18. 湿疹《自我调养巧治病》
  19. 湿症论治《类证治裁》
  20. 湿疹《百病自测》
  21. 湿症脉候《类证治裁》
  22. 湿疹《家庭医学百科-医疗康复篇》
  23. 湿症用酒辨《外科全生集》
  24. 湿疹《皮肤性病学》
  25. 湿症章《医学妙谛》
  26. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  27. 湿中《中医词典》
  28. 湿晕《中医词典》
  29. 湿肿《中医词典》
  30. 湿郁热伏《中医词典》
  31. 湿肿《外科正宗》


证_《伤寒总病论》_中医伤寒_【岐黄之术】

证

证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中热者， 是也。其人汗出恶寒，身热而渴，白虎汤加人参主之。（方在厥阴证中。）

太阳中 者，身热疼重而脉微，此夏月伤冷水，水行皮中所致也，瓜蒂汤主之。

瓜蒂（二十七枚）

水半升，煮取二合半，去滓，温服。

太阳中 ，发热恶寒，身重而疼痛，其脉弦而细，芤而迟，小便已，洒然毛耸，手足逆冷，小有劳，身即热，口前开，板齿燥，若发其汗，则恶寒甚；加温针，则反热甚；下之，则淋甚，宜大小橘皮汤。（大橘皮汤在不可汗证中。）小橘皮汤（主手足冷呕哕。）

橘皮（二两） 生姜（四两）

咀，水三升，煮取一升半，去滓，作四服，稍热呷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿证
  • 当前页：证
  • 下一页：发汗吐下后杂病证
<<< 返回本书目录
  1. 证《明医指掌》
  2. 证妇人带下赤白错分寒热解《儒门事亲》
  3. 正坐伸臂法《炙膏肓腧穴法》
  4. 证候-伤寒门（上）《古今医统大全》
  5. 正坐伸臂法《普济方·针灸》
  6. 证候索引《女科宝鉴》
  7. 正中神经损伤【疾病大全】
  8. 证候推移指法《医旨绪余》
  9. 正治诸方《疯门全书》
  10. 证候之一《黄帝内经太素》
  11. 正粘病毒《医学微生物学》
  12. 证口眼斜是经非窍辩《儒门事亲》
  13. 正元散【方剂大全】
  14. 证类本草所出经史方书《证类本草》
  15. 正元丹【方剂大全】
  16. 证治大法《证治准绳·幼科》
  17. 正营穴【头部背面穴位】
  18. 证治赋《仁斋直指方论（附补遗）》
  19. 正医法《石室秘录》
  20. 证治要略《医述》
  21. 正阳丸【方剂大全】
  22. 证治语略《目经大成》
  23. 正阳散【方剂大全】
  24. 证治指要一卷《友渔斋医话》
  25. 正阳明胃府伤寒《轩岐救正论》
  26. 证治总纲《证治心传》
  27. 正心汤【方剂大全】
  28. 郑媪便闭《程杏轩医案》
  29. 正邪袭内生梦大论《针灸甲乙经》
  30. 郑春寰头痛内热《孙文垣医案》
  1. 证《伤寒总病论》
  2. 证《伤寒总病论》
  3. 证的别义《思考中医》
  4. 证《明医指掌》
  5. 证妇人带下赤白错分寒热解《儒门事亲》
  6. 证《明医指掌》
  7. 证候（伤寒门 上）《古今医统大全》
  8. 证《中医名词词典》
  9. 证候分类《中医词典》
  10. 正坐伸臂法《炙膏肓腧穴法》
  11. 证候实质研究《中国医学通史》
  12. 正坐伸臂法《普济方·针灸》
  13. 证候推移指法《医旨绪余》
  14. 正中神经损伤《骨科学》
  15. 证候诊断《中医诊断学》
  16. 正中神经歌诀《人体解剖学歌诀》
  17. 证候之一《黄帝内经太素》
  18. 正中神经《人体解剖学》
  19. 证口眼斜是经非窍辩《儒门事亲》
  20. 正治诸方《疯门全书》
  21. 证类本草所出经史方书《证类本草》
  22. 正治《中医词典》
  23. 证书不凭脉《医述》
  24. 正治《中医名词词典》
  25. 证治大法《证治准绳·幼科》
  26. 正粘病毒《医学微生物学》
  27. 证治赋《仁斋直指方论（附补遗）》
  28. 正月雨水《证类本草》
  29. 证治要略《医述》
  30. 正月十五日灯盏《证类本草》
  31. 证治语略《目经大成》


发汗吐下后杂病证_《伤寒总病论》_中医伤寒_【岐黄之术】

发汗吐下后杂病证

发汗吐下后杂病证

  • 上一页
  • 目录
  • 相关
  • 下一页

病患脉微而涩，此乃医所病，大发其汗，又数大下之，其人亡血。病当恶寒，后乃发热，无休止时。夏月盛热，欲着覆衣；冬月盛寒，欲裸其体，所以然者，阳微则恶寒，阴弱则发热，此医发其汗，使阳气微，又大下之，令阴气弱。五月之时，阳气在表，胃气虚冷，以阳气内微，不能胜冷，故欲着覆衣。十一月之时，阳气在里，胃中燥热，以阴气内弱，不能胜热，故欲裸其身。又阴脉迟涩，故知亡血也。（此皆可治。阳微恶寒四逆，阴弱发热为内热病，宜苦酒、艾之类。）

大下后，复发汗，小便不利者，亡津液故也，勿治之，得小便利，必自愈。

发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝汤主之。

茯苓（四两） 桂枝（二两） 甘草（一两） 大枣（八个）

咀，以甘烂水五升，先煮茯苓减一升，内下诸药，煮取一升半，温温作三服。作甘澜水法取水二斗，置大盆中，以杨柏枝击水，上有珠子五六千个相逐，取用之。

发汗或下后，痞满，或成寒实结胸，气塞不通，宜槟榔散。

槟榔（二个，一生一煨。）

细末，酒二盏，煎一盏四分，作两服，温饮之。兼治蛔厥，心腹刺痛。《南海本草》治膀胱气佳。

庞曰∶因发汗时，汗出如水漏下，还复汗少，喘促不止。脉促而按之濡者，合当汗而解；脉促而按之实者，死。若脉浮，手足微厥，面垢唇青，昏愦而喘者，阴阳未和，尚阻升降，宜服顺阴阳

五味子汤。

麻黄（半两） 人参 五味子 麦门冬 杏仁 橘皮 生姜（各一分） 枣（七枚）

咀，水二升，煮七合，去滓，通口服一盏，未瘥，再作二三服。手足厥甚者，浓衣护其厥。

下后，复发汗，昼日烦躁不得眠，夜而安静，不呕，不渴，无表证，脉沉微，身无大热者，宜干姜 附子汤。（不可作煮散。）

干姜（一两） 附子（一枚，生）

咀，水一升半，煎至半升时，饮一小盏，食久再服。

伤寒，若吐下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，宜茯苓 白术汤。

茯苓（二两） 桂枝（一两半） 白术 甘草（各一两）

咀，水三升，煮至一升半，去滓，分温四服。

发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊 ，香豉栀子汤主之；少气者，加甘草；呕者，加生姜。

栀子香豉汤

肥栀子（二十枚） 香豉（两合，绵裹）

水二升，煎栀子至一升三合，下豉，取七合半，去滓，每进一盏。得吐，止后服。

栀子 甘草汤，前汤内加甘草一两，同栀子煮，后下豉，如前法，加水半升。

栀子 生姜汤，前方内加生姜二两半，同栀子煮，后下豉，同前法，加水一升。

伤寒五六日，大下之后，身热不去，心中结痛者，未欲解也，属栀子香豉汤主之。（用前方。）

下后，腹烦满，起卧不安者，栀子浓朴汤主之。

栀子（八个，大者） 浓朴（二两） 枳实（二枚）

咀，水二升，煮一升，去滓，温饮一盏。

伤寒，医以丸药下之，身热不去，微烦，栀子 干姜汤主之。

肥栀子（八个） 干姜（一两）

以水一升七合，煮取八合，去滓，分温三服。

凡用栀子汤得效，即止后服，病患旧有微溏，不可与之。

发汗，若下之，而烦热，胸中窒塞者，栀子汤主之。

伤寒五六日，已发汗而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此表未解，柴胡 桂枝 干姜汤主之。

桂枝 黄芩（各一两半） 柴胡（四两） 栝蒌根（二两） 干姜 甘草 牡蛎（各一两）

咀，水六升，煎至三升，去滓，再煎一升半，温温时饮一盏，食顷再服。

伤寒发汗，若吐下，解后，心下痞硬，噫气不除者，旋复花代赭汤主之。

旋复花 甘草（各一两半） 人参（一两） 生姜（二两半） 代赭（末，半两） 枣（三枚）半夏（一两半）

咀，水五升，煎三升，去滓，再煎取一升半，温分四服。

伤寒，若吐下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，饮水至数升者，白虎加人参主之。（方在厥阴证中。）

伤寒八九日，下之，胸满烦惊，小便不利，谵语身重，不可转侧者，柴胡龙骨牡蛎汤主之。

柴胡（二两） 龙骨 黄芩 生姜 铅丹 人参 桂枝 茯苓 牡蛎（各三分） 半夏（一合）大黄（一两） 枣（六个）

咀，水六升，煎取三升，下大黄，切如棋子块，更煎取二升，去滓，温饮一盏。

伤寒，服汤药，下利不止，心下痞硬。服泻心已，复以他药下之，利不止。医以理中与之，利益甚。理中治中焦，此利在下焦，以赤石脂 禹余粮汤主之。复不止，当以五苓散利小便。（五苓散方在可水证中。）

赤石脂 禹余粮汤

赤石脂 禹余粮（各八两）

水四升，煮取二升，去滓，温饮一盏。

太阳病，外证未除，而数下之，遂协热而利，利不止，心下痞硬，表里不解者，桂枝 人参汤主之。

桂枝 甘草（各二两） 白术 人参 干姜（各一两半）

咀，水五升，先煮四味，取三升，内桂，更煮取一升，去滓，温分三服。

发汗后，腹胀满者，浓朴人参汤主之。

浓朴（四两） 甘草（一两） 生姜（四两） 半夏（一两一分） 人参（半两）

以水五升，煮取一升半，去滓，温分三服。

治头痛壮热，心中烦，黄芩 栀子汤。

黄芩 栀子（各一两半） 石膏 干葛（各二两） 豉（半两） 葱白（寸切，半斤）

咀，水四升，煮取一升半，温温作三四服。始得病便如前证，亦可服。治夏月伤暑毒，殊验。

伤寒发汗后，或未发汗，头痛如破，宜葱白汤。

连须葱白（寸切，半斤） 生姜（二两）

水二升，煮一升，去滓，温温作二三服。

服前汤，头痛未解，宜葛根葱白汤。

葛根（一两） 芍药 芎 知母（各半两） 葱白（一握，寸切） 生姜（一两）

咀，水二升半，煮取一升，去滓，温温分减服。

伤寒头痛立效，荆芥散。

天南星 草乌头（肉白者，生用） 荆芥穗（各半两） 石膏（一两）

细末，每服二钱半，陈茶一钱，姜汁半呷，薄荷三叶，水两盏，煎至八分，温温相次三服。

伤寒呕吐不止，恶寒，脉细或浮迟，宜理中丸，兼治霍乱吐利，及伤寒后发热，水停喜唾者。

人参 干姜 甘草 白术（各一两）

细末，蜜丸鸡子黄大，每服一丸，百沸汤一盏，化令细，煎三五沸，温服之。

霍乱脐上筑者，不宜术，可作汤去术，加桂一两半，水三升，煎取八合，稍热服之。吐甚，去术加生姜一两半，作汤煎，如前法，饮热粥一碗，微温覆之，勿发揭衣被。有寒腹满痛，或四肢拘急，或下利转筋，加生附子二枚，作汤服之。

治伤寒呕吐欲死，生姜半夏汤。

半夏（一两半） 生姜（三两）

水三升半，煮一升，去滓，温温分四服。

治呕吐 发热，脉滑数或洪者，茅根汤。

茅根（半升） 麦门冬（二合半） 半夏（一两） 人参（半两） 茯苓（半两） 生姜（二两）

咀，水五升，煎一升半，去滓，温温分减服。

霍乱，头痛 发热，身疼，多饮水者，宜五苓散。（方在水证中。）

伤寒发热自利，脉浮大数，及鼻衄或呕者，宜黄芩芍药汤。

黄芩（一两半） 芍药 甘草（各一两）

咀，水五升，煮取一升半，去滓，分四服。呕者，加半夏一两一分，生姜一两半，煎服。

治伤寒热痢，或兼腹痛，黄连 当归丸。

黄连 当归（各三两） 干姜 赤石脂（各一两）

细末，蜜丸梧桐子大，米饮吞下二三十丸，日三夜二服。

伤寒，下利如烂肉汁，赤带下，伏气腹痛，诸热毒悉主之，薤白 栀子汤。

豉（半升，绵裹） 薤白（一握） 肥栀子（大者七个）

水三升半，先煮栀子十沸，下薤白，煎至二升，去滓，下豉煮一升半，温温分减服，必解下恶积。

伤寒汗解，因饮酒复剧，苦烦闷，干呕口燥，呻吟错语，不得卧。此药解热毒，除酷热。不必饮酒剧者，疗五日中神效，黄连 黄柏汤。

黄连（一两半） 黄芩 黄柏（各一两） 肥栀子（十二个）

咀，水三升，煎一升二合，去滓，温温分减服，未瘥更作。

伤寒四日而大下，热利时作，白通诸药多不得止，四顺汤热，白通汤苦温，除热止利，莫若黄连熟艾汤。

黄连 黄柏（各一两半） 龙骨（一两） 熟艾（两鸡子大）

咀，水四升，煮一升二合，去滓，分减温服。

庞曰∶凡冷利皆宜四逆。冷利脐下必寒，水谷黄白色或青黑也；热利脐下必热，利黄赤色也；天行热毒，下利赤白，久下脓血；及下部毒瓦斯，当下细虫如布丝缕大，或长四五寸，黑头锐尾，宜麝香丸。

麝香（一钱） 附子 雄黄 丹砂 干姜 巴豆（各二钱）

捣下筛讫，炼蜜和丸小豆大，米饮下二丸。未知增之。（此方本无巴豆，是古方脱去，服之不效。今增巴豆，试之甚验。）

伤寒后咳噫，肉豆蔻汤。

肉豆蔻（一个） 石莲肉（炒） 茴香（各一分） 丁香（半分） 生姜 人参（各二分）枇杷叶（五片，拭去毛，炙。）

咀，水三升，煎至一升半，分四服，空心暖饮之。

庞曰∶伤寒汗后，咳噫不止，是阴阳气升降欲作汗，升之不上，降之不下，故胃气上逆而咳噫无休止者，宜良姜汤。

橘皮 良姜 桂枝 当归（各一分） 麻黄（半两） 槟榔（三个） 杏仁（二十个） 甘草（一分） 生姜（一分） 大枣（十枚）

咀，水二升半，煎至一升，去滓，下槟榔末，又煎三沸，去滓，通口服一盏，未已再一剂。

时行头痛，心如醉状，面爱向黑处，不欲见人，此为坏热不散，速行大青汤与服；不尔，狂走赶人。大青汤

大青叶 秦艽 吴蓝 升麻 荠 栝蒌根（各二分） 甘菊（一分） 石膏（三分） 竹沥（二合） 朴硝（三分）

咀，分二帖，每服一帖。水二升半，煎至一升二合，去滓，下竹沥、朴硝，分温四服。肉色黄加茵陈六分；面似火加栀子十四枚，加水成三升，煮取一升半，温饮一盏。

七八日热盛不解，苦葶苈汤。

苦酒（一升半） 苦葶苈（一合） 生艾汁（半升）

同煎至七合，作二服，此疗内热病，有牛黄一刀圭尤良。阮河南曰∶今诸疗疾，多用辛甜姜桂人参之属，此皆贵价难得，常有必欲求之，转以失时。而苦参、青葙、葶苈子、艾之属，所在尽有之，除热解毒，最胜向贵价药也，前后数参并用之。得病内热者，不必按常药次也，便以青葙、苦参、艾、苦酒疗之，但少促其间耳，无不解者。（苦酒即米醋也。）

庞曰∶辛甜姜桂人参之属，是发散寒气之药，其病未传成内热者，为调治之大要药也。决不可虑其酸苦之药，正治内热病急要之药也。设当行辛甘而用酸苦，设当行酸苦而用辛甘，是昧于阴阳之用，如此医杀之耳。其辛甘酸苦，自是调治通行之要药，若论苦则忌甘，论甘则忌苦，虽有屡中，诚为粗工矣。

伤寒发黄者，先用瓜蒂末内鼻中，口含水搐鼻中，去黄水，用五苓茵陈散最良。

时行一切，不知身上疼痛，不寒亦不热，沉沉似有所思，顺事多语，此脏正传热，麻仁龙胆丸，服此药不死。

大麻仁 大黄（各一两） 柴胡 黄芩 白鲜皮 秦艽 赤芍药 龙胆草（各二分） 黄连（一分） 栀子（二十四个）

细末，蜜丸如梧桐子大。食后煎淡竹叶汤，下三十丸，日与三服，以大利为度。

十日小瘥，一月平复。

地黄汤疗伤寒及温病，应发汗而不与发汗之，内有瘀血者；及鼻衄吐血不尽，内热瘀血，面黄大便黑者，此方主之，消化瘀血甚良。

生湿地黄（四两） 牡丹皮 芍药 犀角屑（无以升麻代，各半两）

咀，水二升，煮取一升，去滓，温温饮一盏。喜忘如狂者，加地黄、黄芩各三分，加水一升；脉大来迟，腹不满自言满者，为无热，不用黄芩也。

鼻衄或吐血下血，黄芩汤。

黄芩（四两）

咀，水三升，煮一升半，温饮一盏，兼治妇人漏下血不止。（黄柏更佳。）

吐血百治不瘥，此方疗十瘥十，大黄散。

地黄汁（半升） 生大黄末（一方寸匕）

煎地黄汁三沸，下大黄末，调匀，空腹服之，每温饮一小盏，日三服，血即止。

热病毒瓦斯入眼，赤痛生翳，不见光明者，大黄 栀子汤。

生大黄（一两） 升麻（半两） 瞿麦 甘草（各一分） 栀子（七个）

咀，水二升，煎至一升，去滓，温作四服，以利为度。难利者，煎药毕，下朴硝二分和服。

先煮诸药至一升半，乃下大黄，大黄先以水渍，和水下之，则折热易利。

治毒病入眼，忽生赤翳，或白，或肿肤起，或赤痛，不得视光明，入心肝。或眼浮肿，如吹汁出，生膜覆珠子，或内障不见物。良由病后不慎，酒面炙 五辛所致，宜服此频利之，秦皮 大黄汤。

秦皮 柴胡 常山 黄芩 升麻 芍药 白蔹 枳实 甘草（各半两） 大黄（三分）

咀，水三升，煮二升，下大黄，再煎一升半，去滓，食后温饮一盏。热盛者加焰硝半两，汤成后下，化匀服。未瘥更作，可至五七剂。

又方滴眼汤（斑豆疮不宜用。）

秦皮 升麻 黄连（各半两）

细锉，水二升，煎至一升，绵包箸头 汤，滴入眼中，频频用之。

下部 疮，雄黄散。

雄黄 青葙子 苦参 黄连（各三分） 桃仁（一分）

为散，以艾汁和丸，枣核大，绵包内下部， 蓄汁更佳。冬月无艾，浓煎艾汁，和为丸，更以米饮调下二钱，温饮之，日二服。

治 疮，青黛丸。

青黛 丁香 黄连（等分）

细末，甘淀和丸，枣核大，口中有疮，含之咽汁；若下部有疮，绵裹内下部，日含化五六十丸瘥。

牵马丸治天行四五日，下部生疮，医所不能治，此方主之。

附子（一分） 藜芦 桂枝 巴豆（各半两，去皮心，炒黑）

细末，别研巴豆，加蜜杵丸，梧桐子大。空心热水下二丸，未知加三丸。热在膈上不下，饮热汤半升，投吐之，下部 自瘥，神良。

天行口疮，黄柏 升麻汤。

黄柏 升麻 甘草（生，各半两）

咀，水一升半，煮半升，入地黄汁一合，煎半升，分二服，细呷之。

又方蔷薇饮子。

蔷薇茎叶切一升（冬用根皮）

水三升，煮半升，温温渍之，去涎。喉咽有疮者，咽汁少许为佳。

又方，黄柏饮子。

黄柏，薄切小片，蜜渍一宿，嚼柏汁渍疮。

又方，五倍子散。

五倍子炒为末敷之，涎出吐去，以瘥为度。

伤寒喉中痛，闭塞不通，射干煎。

生射干 猪脂（各半斤）

合煎，令射干色微焦，去滓，取一枣大，绵裹，含稍稍咽之。

治喉咽痛塞，硼砂散。

硼砂 僵蚕 牙硝 白矾 甘草 雄黄（各一分） 砂（半分） 草乌头尖（四个）

细末，米饮调一钱，细细呷之。

古方黑龙煎，治咽喉肿痛九种疾。

人参（半两） 甘草（一两） 无灰酒（一升） 不 皂角（四十条）

水三斗，浸皂角一宿，净铛内煎，令水减半，次下人参、甘草，细切，又同煎三分耗二，布绞去滓，下酒更入釜煤一匕半，搅煎如饧稀，入瓷合内，埋地中一宿。若用时，取一丸如鸡头大，盏中以温酒一呷化之，先以水漱口，以鹅毛点药入喉中扫之，有恶涎或自出，或下腹，可两三度。引药方歇，良久令吐。候恶物出尽了，令吃少许水浸蒸饼，及软饭粥压之，次含甘草一寸咽汁，忌炙胡饼、猪肉淹藏等物。如木舌难下药，以匙按舌，用药扫喉中。

九般名∶急喉闭、缠喉风、结喉、烂喉、重舌、木舌、遁虫、 喋、飞糸入喉。

元 五年，自春至夏秋，蕲黄二郡人患急喉闭，十死八九，速者半日、一日而死。黄州潘推官昌言亲族中亦死数口，后得黑龙膏，救活者数十人。

庞曰∶急切亦不候合此膏，用古方以意处之。但得不 皂角一两条，槌碎，水三升半，浸少时，揉汁去滓，甘草一分，人参一分，同煎作稀膏，勿令太稠，乃下后药。

霜梅上白盐 砂 焰硝（各等分）

三味生研，用前膏斟酌和匀，可以扫得为度。每以鹅毛 少许，如前法扫喉中甚效，其将息次第，亦如前法，此膏得力尤速。若日久膏干，以甘草水化之。病瘥后，胸喉外生疮勿疑，无盐梅以白盐代。

天行手足肿，疼痛欲脱者，浓煎虎杖汁渍之。

天行后毒瓦斯，手足肿痛欲脱，必作痈脓，升麻 大黄汤。

升麻 木通 白蔹（各三分） 黄芩 芍药（各一两） 甘草（半两） 大黄（一两半）

咀，水三升，煮二升半，下大黄煮一升半，温温饮一盏，利下为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：证
  • 当前页：发汗吐下后杂病证
  • 下一页：伤寒劳复证
<<< 返回本书目录
  1. 发汗吐下后杂病证《伤寒总病论》
  2. 发汗丸《备急千金要方》
  3. 发汗吐下后七十三条《仲景伤寒补亡论》
  4. 发核《续名医类案》
  5. 发汗吐下后病状《千金翼方》
  6. 发黄《丹溪手镜》
  7. 发汗吐下后《备急千金要方》
  8. 发黄《古今医彻》
  9. 发汗汤《备急千金要方》
  10. 发黄《景岳全书》
  11. 发汗散【方剂大全】
  12. 发黄《伤寒标本心法类萃》
  13. 发汗散《备急千金要方》
  14. 发黄《伤寒大白》
  15. 发汗麻黄汤【方剂大全】
  16. 发黄《伤寒捷诀》
  17. 发汗灵方【方剂大全】
  18. 发黄《伤寒括要》
  19. 发汗利水辩《侣山堂类辩》
  20. 发黄《伤寒六书》
  21. 发汗解表【方剂主治】
  22. 发黄《伤寒六书》
  23. 发汗解表【中药主治】
  24. 发黄《伤寒明理论》
  25. 发汗桂心散【方剂大全】
  26. 发黄《伤寒说意》
  27. 发汗鼓粥《保健药膳》
  28. 发黄《伤寒心法要诀》
  29. 发汗豉粥【方剂大全】
  30. 发黄《伤寒直格》
  1. 发汗吐下后杂病证《伤寒总病论》
  2. 发汗吐下后七十三条《仲景伤寒补亡论》
  3. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  4. 发汗吐下后病状《千金翼方》
  5. 发汗丸《备急千金要方》
  6. 发汗吐下后《备急千金要方》
  7. 发汗亡津证二　太阳五十七《伤寒悬解》
  8. 发汗汤《备急千金要方》
  9. 发汗亡阳证九　少阴十《伤寒悬解》
  10. 发汗散《备急千金要方》
  11. 发核《续名医类案》
  12. 发汗利水辩《侣山堂类辩》
  13. 发洪《中医词典》
  14. 发汗禁例《中医词典》
  15. 发黄《中医名词词典》
  16. 发汗禁例《中医名词词典》
  17. 发黄《景岳全书》
  18. 发汗后脉证治法十五条《伤寒贯珠集》
  19. 发黄《伤寒说意》
  20. 发汗鼓粥《保健药膳》
  21. 发黄《伤寒标本心法类萃》
  22. 发汗动血证八　少阴九《伤寒悬解》
  23. 发黄《伤寒捷诀》
  24. 发汗不用燥药论《医学源流论》
  25. 发黄《疫疹一得》
  26. 发汗别法《伤寒补例》
  27. 发黄《医宗金鉴》
  28. 发汗《伤寒捷诀》
  29. 发黄《幼幼新书》
  30. 发汗《傅青主男科》
  31. 发黄《医述》


伤寒劳复证_《伤寒总病论》_中医伤寒_【岐黄之术】

伤寒劳复证

伤寒劳复证

  • 上一页
  • 目录
  • 相关
  • 下一页

病新瘥后，气血津液衰耗，慎勿为诸劳动事。凡言语思虑，劳神梳沐，澡 劳力，则生热而复病如初也。又新瘥后，精髓枯燥，切不可为房事，犯房事劳复必死。魏督 顾子献病瘥后，华 嘱之，慎勿为劳事，余劳尚可，女劳即死。此是女劳复，非阴阳易也。《素问》云∶病热而有所遗者，是新瘥后肠胃尚弱，若多食则难消化，而复病如初也，此是食复新瘥，强人足两月，虚弱人足百日，则无复病矣。

天行劳复，头痛，四肢疼，葱豉汤。

葱白豉（半升）

水二升半，煎葱烂，去滓，入雄鼠屎三七枚，末之和匀，分再服，未瘥更作。

天行劳复作热，且至晚则腰背痛，头项强重，葛根姜豉汤。

芍药 生姜（各一两半） 豉 葱白（各二合半） 葛根（二两）

咀，水三升，煎二升，下豉煎一升半，去滓，温饮一盏。

大病瘥后劳复，枳实 栀子汤。

枳实（一分） 肥栀子（十二个） 香豉（半升）

浆水三升，煮枳实、栀子至二升，下豉煮一升半，去滓，温饮一盏，温覆微汗。食复者加大黄棋子大七枚，同煎服之愈。

疗伤寒已瘥，劳复如初，脉浮无汗者，桂枝 栀子汤。（自汗者去麻黄。）

栀子（十二个） 豉（半升） 桂枝 麻黄（各一两）

咀，水三升，煎至二升，下豉取一升半，去滓，温饮一盏，温覆取小汗瘥。

疗伤寒劳复如初，自汗出者，脉浮滑，烦躁甚，宜此方。

栀子石膏香豉汤

栀子（十六个） 石膏（四两） 香豉（一两，绵裹）

水三升，先煮二味至二升半，下豉，煮取一升半，去滓，温饮一盏。（一法汤成入雄鼠矢二七枚，末良。）

病未平复，后劳动致热气攻胸，手足拘急，搐搦如中风状，栝蒌汤。

栝蒌根（四两，无黄脉者） 淡竹茹（半斤）

水三升，煮一升二合，去滓，日二三服，温与之。

妇人病未平复，因夫所动，小腹篡中急痛，腰胯疼，四肢不任举动，无热证者，附子黄 汤。

白术 当归 桂枝 附子 甘草 芍药 人参（各半两） 黄 （三分） 生姜（一两半）

咀，水四升，煮至一升半，去滓，通口服一盏，食久再服，温覆取小汗。

男子劳房成复病，鼠屎汤。

薤根（一升） 鼠屎（二十一个，为末。矢头尖硬者，即是牡鼠也。）

水三升半，煮薤根至一升半，去滓，下鼠矢末，再煎三沸，温饮一盏，相次三服。衣覆必有粘汗为效，未汗再作一剂，兼治阴阳易神验。

男子房劳复发热，口噤，临死舌出数寸。又始得病，百节痛如被打，浑身沉重，恍惚失措，脉促而绝不可治；或有吐涎不止，或有谵妄烦乱者，皆不可治。

天行瘥后，劳复发热，呕吐食不下，芦根汤。

芦根（半升） 生姜（二两） 橘皮 枇杷叶（各一两）

咀，水三升，煮一升半，去滓，温饮一盏，大效。心烦躁加石膏二两，加水一升，煮二升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗吐下后杂病证
  • 当前页：伤寒劳复证
  • 下一页：阴阳易证
<<< 返回本书目录
  1. 伤寒劳复证《伤寒总病论》
  2. 伤寒类伤寒辨《医学心悟》
  3. 伤寒劳复食复方《外台秘要》
  4. 伤寒类症《伤寒指掌》
  5. 伤寒劳复食复《冯氏锦囊秘录》
  6. 伤寒例《备急千金要方》
  7. 伤寒劳复三十二条《仲景伤寒补亡论》
  8. 伤寒例《伤寒论》
  9. 伤寒劳复《幼幼新书》
  10. 伤寒例《伤寒杂病论》
  11. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  12. 伤寒六经传受《伤寒直格》
  13. 伤寒苦乐《针灸素难要旨》
  14. 伤寒六经见证法《医学心悟》
  15. 伤寒口舌生疮《圣济总录》
  16. 伤寒六经提纲病情$《医理真传》
  17. 伤寒口内生疮并喉痛《幼幼新书》
  18. 伤寒六绝脉歌括《冯氏锦囊秘录》
  19. 伤寒口糜喉肿《冯氏锦囊秘录》
  20. 伤寒论《古今医彻》
  21. 伤寒口疮方《外台秘要》
  22. 伤寒论《古今医统大全》
  23. 伤寒可下《圣济总录》
  24. 伤寒论《史载之方》
  25. 伤寒可温歌《伤寒百证歌》
  26. 伤寒论《小儿卫生总微论方》
  27. 伤寒可温《圣济总录》
  28. 伤寒论《医贯》
  29. 伤寒可吐不可吐《冯氏锦囊秘录》
  30. 伤寒论《医效秘传》
  1. 伤寒劳复证《伤寒总病论》
  2. 伤寒劳复食复方二十五首《外台秘要》
  3. 伤寒类《察病指南》
  4. 伤寒劳复食复《冯氏锦囊秘录》
  5. 伤寒类伤寒辨《医学心悟》
  6. 伤寒劳复三十二条《仲景伤寒补亡论》
  7. 伤寒类症《伤寒指掌》
  8. 伤寒劳复秘方《华佗神方》
  9. 伤寒里虚法先补里二条《伤寒贯珠集》
  10. 伤寒劳复候《诸病源候论》
  11. 伤寒里证《中医词典》
  12. 伤寒劳复《幼幼新书》
  13. 伤寒里证诗《医学实在易》
  14. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  15. 伤寒利候《诸病源候论》
  16. 伤寒苦乐《针灸素难要旨》
  17. 伤寒例《伤寒杂病论》
  18. 伤寒口舌生疮《圣济总录》
  19. 伤寒例《备急千金要方》
  20. 伤寒口内生疮候《诸病源候论》
  21. 伤寒例《伤寒论》
  22. 伤寒口内生疮并喉痛《幼幼新书》
  23. 伤寒令不相染易候《诸病源候论》
  24. 伤寒口糜喉肿《冯氏锦囊秘录》
  25. 伤寒六法《中医词典》
  26. 伤寒口疮秘方《华佗神方》
  27. 伤寒六经传受《伤寒直格》
  28. 伤寒口疮候《诸病源候论》
  29. 伤寒六经见证法《医学心悟》
  30. 伤寒口疮方二首《外台秘要》
  31. 伤寒六经提纲病情$《医理真传》


阴阳易证_《伤寒总病论》_中医伤寒_【岐黄之术】

阴阳易证

阴阳易证

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳易病者，阴阳相感动，其毒瓦斯着人，如换易也。男子病新瘥，女子与之交，女子得病，名曰阳易；女子病新瘥，男子与之交，男子得病，名曰阴易。若二男二女则不相易。然女犯男得病，鲜有死者；男犯女得病，救稍缓则十无一人得生者。若女犯男，男自发劳复，则女不病；男犯女，女自发劳复，则男得病亦轻。富贵之家，虽知其事，后生轻于自恣，犯之多致不救；田野之人，蒙蒙昧昧，只知伤寒能死人，因此病死者十有三四矣，皆不知其所犯之由，深可伤也。男子女人阴阳易病，其状身体疼痛，热上冲胸，头重不能举，眼内生眵，四肢拘急，小腹绞痛，手足拳则暴死，其亦有不即死者。若小腹里急，热上冲胸，头重不欲举，百节解离，经脉缓弱，血气虚，骨髓竭，便吸吸气力转少，着床不得动，起止仰人引，岁月死，宜此方，足甲 灰散。

取交接妇人手足甲二十枚， 近隐处一尺，同烧灰，或米饮调下二钱，日三服。阴头微肿，小便利为愈；若未愈，灸阴头一百壮便瘥。阴头在毛际间，提阴向上，当头是穴。

女子阳易则取男子手足爪甲， 近隐处，如前烧服之。可灸毛际横空上，中央曲骨，一穴百壮。

男子阴易如前法灸，若阴卵缩未下，灸足大拇指旋毛上，小炷七壮，是大敦二穴。男女初得阴阳易病，便服薤根鼠矢汤，出汗有验。

伤寒口干喜唾方。

大枣（四十枚，煮，去皮核） 乌梅（肥者十个，去核，为末）

上以枣肉和为丸，含化自然汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒劳复证
  • 当前页：阴阳易证
  • 下一页：暑病论
<<< 返回本书目录
  1. 阴阳易证《伤寒总病论》
  2. 阴阳易证治《三因极一病证方论》
  3. 阴阳易证《伤寒九十论》
  4. 阴阳应象《类经》
  5. 阴阳易阴阳交《伤寒六书》
  6. 阴阳应象大论篇《冯氏锦囊秘录》
  7. 阴阳易-伤寒门（下）《古今医统大全》
  8. 阴阳应象大论篇《黄帝内经·素问》
  9. 阴阳易六条《仲景伤寒补亡论》
  10. 阴阳应象大论篇《疡医大全》
  11. 阴阳易歌《伤寒百证歌》
  12. 阴阳应象论《素问悬解》
  13. 阴阳易方《圆运动的古中医学》
  14. 阴阳杂说《黄帝内经太素》
  15. 阴阳易差后劳复篇凡四方《伤寒括要》
  16. 阴阳脏腑《伤寒直格》
  17. 阴阳易病《伤寒括要》
  18. 阴阳脏腑《周慎斋遗书》
  19. 阴阳易病《伤寒恒论》
  20. 阴阳脏腑总论《灵素节注类编》
  21. 阴阳易《卫生宝鉴》
  22. 阴阳证变《景岳全书》
  23. 阴阳易《伤寒悬解》
  24. 阴阳之理一以贯之《古今医统大全》
  25. 阴阳易《伤寒六书》
  26. 阴阳之逆厥而为梦《类经》
  27. 阴阳易《伤寒捷诀》
  28. 阴阳之中复有阴阳《类经》
  29. 阴阳咽痛《医宗金鉴》
  30. 阴阳治法大要论《医原》
  1. 阴阳易证《伤寒总病论》
  2. 阴阳易证《伤寒九十论》
  3. 阴阳易证治《三因极一病证方论》
  4. 阴阳易阴阳交《伤寒六书》
  5. 阴阳应象《类经》
  6. 阴阳易一《伤寒悬解》
  7. 阴阳应象大论篇《黄帝内经·素问》
  8. 阴阳易续法《医学纲目》
  9. 阴阳应象大论篇《冯氏锦囊秘录》
  10. 阴阳易六条《仲景伤寒补亡论》
  11. 阴阳应象大论篇《疡医大全》
  12. 阴阳易歌《伤寒百证歌》
  13. 阴阳应象论《素问悬解》
  14. 阴阳易病　计一方《伤寒恒论》
  15. 阴阳应象论《素问悬解》
  16. 阴阳易病《伤寒括要》
  17. 阴阳与五行《素女经》
  18. 阴阳易病《奇方类编》
  19. 阴阳杂说《黄帝内经太素》
  20. 阴阳易病《奇效简便良方》
  21. 阴阳脏腑《周慎斋遗书》
  22. 阴阳易病《伤寒恒论》
  23. 阴阳脏腑《伤寒直格》
  24. 阴阳易（伤寒门 下）《古今医统大全》
  25. 阴阳脏腑总论《灵素节注类编》
  26. 阴阳易　一章《伤寒悬解》
  27. 阴阳证变《景岳全书》
  28. 阴阳易《伤寒六书》
  29. 阴阳之理一以贯之《古今医统大全》
  30. 阴阳易《医学心悟》
  31. 阴阳之逆厥而为梦《类经》


暑病论_《伤寒总病论》_中医伤寒_【岐黄之术】

暑病论

暑病论

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶冬伤于寒，夏至后至三伏中，变为暑病，其热重于温也。有如伤寒而三阴三阳传者，有不根据次第传，如见五脏热证者，各随证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易证
  • 当前页：暑病论
  • 下一页：暑病表证
<<< 返回本书目录
  1. 暑病论《温热暑疫全书》
  2. 暑病有宜用参者论《市隐庐医学杂着》
  3. 暑病论《伤寒总病论》
  4. 暑病章《医学妙谛》
  5. 暑病方论《温热暑疫全书》
  6. 暑疮《温热暑疫全书》
  7. 暑病方二道《温热暑疫全书》
  8. 暑痘门主论《疡医大全》
  9. 暑病的中医食疗《老年食养食疗》
  10. 暑风《丹溪治法心要》
  11. 暑病《圆运动的古中医学》
  12. 暑风《金匮钩玄》
  13. 暑病《圆运动的古中医学》
  14. 暑风《冷庐医话》
  15. 暑病《明医杂着》
  16. 暑风《凌临灵方》
  17. 暑（参绪论暑证）《张氏医通》
  18. 暑风《推求师意》
  19. 暑《杂病治例》
  20. 暑风《温热暑疫全书》
  21. 暑《医学真传》
  22. 暑风《医宗金鉴》
  23. 暑《医述》
  24. 暑风《增订叶评伤暑全书》
  25. 暑《叶天士医案精华》
  26. 暑风化疟《凌临灵方》
  27. 暑《也是山人医案》
  28. 暑风兼疹《凌临灵方》
  29. 暑《续名医类案》
  30. 暑火二气篇《外经微言》
  1. 暑病论《伤寒总病论》
  2. 暑病方论《温热暑疫全书》
  3. 暑病论《温热暑疫全书》
  4. 暑病方二道《温热暑疫全书》
  5. 暑病续法《医学纲目》
  6. 暑病的中医食疗《老年食养食疗》
  7. 暑病有宜用参者论《市隐庐医学杂着》
  8. 暑病表证《伤寒总病论》
  9. 暑病章《医学妙谛》
  10. 暑病辨脉《温病正宗》
  11. 暑病治例《仁斋直指方论（附补遗）》
  12. 暑病《温病正宗》
  13. 暑搏血崩《中医词典》
  14. 暑病《明医杂着》
  15. 暑产《中医词典》
  16. 暑病《中医词典》
  17. 暑喘《中医词典》
  18. 暑病《圆运动的古中医学》
  19. 暑疮《温热暑疫全书》
  20. 暑病《中医名词词典》
  21. 暑痘门主方《疡医大全》
  22. 暑：第十四五苓散合天水散《河间伤寒心要》
  23. 暑痘门主论《疡医大全》
  24. 暑（参绪论暑证）《张氏医通》
  25. 暑毒失血《金匮翼》
  26. 暑《陈氏幼科秘诀》
  27. 暑风《时病论歌括新编》
  28. 暑《金匮钩玄》
  29. 暑风《中医名词词典》
  30. 暑《也是山人医案》
  31. 暑风《时病论歌括新编》


暑病表证_《伤寒总病论》_中医伤寒_【岐黄之术】

暑病表证

暑病表证

  • 上一页
  • 目录
  • 相关
  • 下一页

暑病代桂枝并葛根证。

桂枝 芍药 知母 生姜（各一两半） 甘草（一两） 黄芩（一两半） 葛根（二两） 枣（十六枚）

咀，水六升，煮取三升，通口服一盏，相次取汗。

暑病代麻黄证

桂枝 杏仁 知母（各一两） 麻黄（三两） 甘草 黄芩（各一两）

煎如前法。

暑病代青龙汤证。

麻黄（二两） 石膏（三两） 知母 桂枝 甘草（各一两） 杏仁（三十枚） 生姜（一两半）

枣（十六个）

如前煎服。

暑病代葛根 麻黄证。

葛根（二两） 麻黄（一两半） 桂枝 甘草 知母 黄芩 芍药（各一两） 生姜（一两半）枣（十六枚）

如前煎服。

暑病三日外至七日，不歇内热，令人更相染，大青消毒汤。

大青 芒硝（各二两） 山栀子（一两） 石膏（四两） 豉（半升） 湿地黄（半升）

咀，水七升，煮取三升，去滓，下芒硝化之，温服一盏，以热除为度。

暑病通用白虎，一如伤寒与 证用之。（方在厥阴证中。）

暑病通用麦奴丸。（方在杂汗证中。）

暑病若吐下后，别见形证，一如伤寒门治之。

暑病哕逆、发斑、疮豆坏候，一如温病门治之。（以上四条，先生所论。）

预防热病急黄贼风，葛粉散。

葛粉（二升） 生干地黄（一升） 香豉（半升）

细末，食后服方寸匕，牛乳蜜汤、竹沥米饮、乌梅汤任性调下，日三服，有病者日五服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑病论
  • 当前页：暑病表证
  • 下一页：《素问》载五种暑病
<<< 返回本书目录
  1. 暑病《圆运动的古中医学》
  2. 暑病的中医食疗《老年食养食疗》
  3. 暑病《圆运动的古中医学》
  4. 暑病方二道《温热暑疫全书》
  5. 暑病《明医杂着》
  6. 暑病方论《温热暑疫全书》
  7. 暑（参绪论暑证）《张氏医通》
  8. 暑病论《伤寒总病论》
  9. 暑《杂病治例》
  10. 暑病论《温热暑疫全书》
  11. 暑《医学真传》
  12. 暑病有宜用参者论《市隐庐医学杂着》
  13. 暑《医述》
  14. 暑病章《医学妙谛》
  15. 暑《叶天士医案精华》
  16. 暑疮《温热暑疫全书》
  17. 暑《也是山人医案》
  18. 暑痘门主论《疡医大全》
  19. 暑《续名医类案》
  20. 暑风《丹溪治法心要》
  21. 暑《续名医类案》
  22. 暑风《金匮钩玄》
  23. 暑《推求师意》
  24. 暑风《冷庐医话》
  25. 暑《食鉴本草》
  26. 暑风《凌临灵方》
  27. 暑《邵兰荪医案》
  28. 暑风《推求师意》
  29. 暑《儒门事亲》
  30. 暑风《温热暑疫全书》
  1. 暑病表证《伤寒总病论》
  2. 暑病辨脉《温病正宗》
  3. 暑病的中医食疗《老年食养食疗》
  4. 暑病《温病正宗》
  5. 暑病方二道《温热暑疫全书》
  6. 暑病《明医杂着》
  7. 暑病方论《温热暑疫全书》
  8. 暑病《中医词典》
  9. 暑病论《伤寒总病论》
  10. 暑病《圆运动的古中医学》
  11. 暑病论《温热暑疫全书》
  12. 暑病《中医名词词典》
  13. 暑病续法《医学纲目》
  14. 暑：第十四五苓散合天水散《河间伤寒心要》
  15. 暑病有宜用参者论《市隐庐医学杂着》
  16. 暑（参绪论暑证）《张氏医通》
  17. 暑病章《医学妙谛》
  18. 暑《陈氏幼科秘诀》
  19. 暑病治例《仁斋直指方论（附补遗）》
  20. 暑《金匮钩玄》
  21. 暑搏血崩《中医词典》
  22. 暑《也是山人医案》
  23. 暑产《中医词典》
  24. 暑《医学真传》
  25. 暑喘《中医词典》
  26. 暑《眉寿堂方案选存》
  27. 暑疮《温热暑疫全书》
  28. 暑《叶天士医案精华》
  29. 暑痘门主方《疡医大全》
  30. 暑《邵兰荪医案》
  31. 暑痘门主论《疡医大全》


《素问》载五种暑病_《伤寒总病论》_中医伤寒_【岐黄之术】

《素问》载五种暑病

《素问》载五种暑病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝热病者先左颊赤，肺热病者先右颊赤，心热病者颜先赤，（颜，额也。）肾热病者颐先赤，（颐，颊也。）脾热病者鼻先赤。（土主中央。）病虽未发，见赤色刺之，名曰治未病。

肝热病者，先小便黄，腹痛多卧身热。热争则狂言及惊，胁满痛，手足躁，不得安卧，庚辛甚，甲乙大汗，气逆则庚辛死。刺足厥阴、少阳。其逆则头痛 ，脉引冲头也。

心热病者，先不乐，数日乃热。热争则卒心痛，烦闷喜呕，头痛面赤无汗，壬癸甚，丙丁大汗，气逆则壬癸死。刺手少阴、太阳。

脾热病者，先头重颊痛，心烦颜青，欲呕身热。热争则腰痛，不可俯仰，腹满泄，两颔痛，甲乙甚，戊己大汗，气逆则甲乙死。刺足太阴、阳明。

肺热病者，先淅然厥，起毫毛，恶风寒，舌上黄身热。热争则喘咳，痛起走胸膺背，不得太息，头痛不任，汗出而恶寒，丙丁甚，庚辛大汗，气逆则丙丁死。刺手太阴、阳明，出血如豆大，立已。

肾热病者，先腰痛 酸，苦渴数饮水身热。热争则项痛 澹澹然，戊己甚，壬癸大汗，气逆则戊己死。刺足少阴、太阳。诸汗者，至其所胜日汗出也。

庞曰∶五种热病，肝肾二脏有逆证，心脾肺三脏亡逆证。凡五种热病，二三日逢克未为逆，忌在五六日也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑病表证
  • 当前页：《素问》载五种暑病
  • 下一页：时行寒疫论
<<< 返回本书目录
  1. 《素问》良用要论《外科精要》
  2. 《素问·刺禁论》篇《金针秘传》
  3. 《素问》传写之误《医学读书记》
  4. 《素问·刺齐论》篇《金针秘传》
  5. 《水部·本草纲目》《本草纲目》图文版
  6. 《素问·刺要论》篇《金针秘传》
  7. 《兽部·本草纲目》《本草纲目》图文版
  8. 《素问·刺志论》篇《金针秘传》
  9. 《事林广记》瘦胎三方不可服辨《胎产指南》
  10. 《素问·离合真邪论》篇《金针秘传》
  11. 《石部·本草纲目》《本草纲目》图文版
  12. 《素问·平人气象》阙文辨《研经言》
  13. 《生气通天论》病因章句辩《吴医汇讲》
  14. 《素问·针解》篇《金针秘传》
  15. 《神农本经》名例《本草纲目》完整版
  16. 《太素脉》论《医学源流论》
  17. 《神农本草经》目录《本草纲目》完整版
  18. 《汤液本草》后序《汤液本草》
  19. 《神农本草经》简介《神农本草经》
  20. 《汤液本草》序二《汤液本草》
  21. 《伤寒论》中有而书中不载的方子《伤寒说意》
  22. 《汤液本草》序一《汤液本草》
  23. 《伤寒论》太阳篇跋《研经言》
  24. 《土部·本草纲目》《本草纲目》图文版
  25. 《伤寒论》湿篇跋《研经言》
  26. 《外台秘要》序《外台秘要》
  27. 《伤寒论》论《医学源流论》
  28. 《外台秘要方》序《外台秘要》
  29. 《伤寒论》六经解一《研经言》
  30. 《卫生易简方》后题辞《卫生易简方》
  1. 《素问》载五种暑病《伤寒总病论》
  2. 《素问》良用要论《外科精要》
  3. 《素问·刺禁论》篇《金针秘传》
  4. 《素问》传写之误《医学读书记》
  5. 《素问·刺齐论》篇《金针秘传》
  6. 《素问》《中医词典》
  7. 《素问·刺要论》篇《金针秘传》
  8. 《素问》《素问悬解》
  9. 《素问·刺志论》篇《金针秘传》
  10. 《素圃医案》《中医词典》
  11. 《素问·离合真邪论》篇《金针秘传》
  12. 《素女脉诀》《中医词典》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《素灵微蕴》《中医词典》
  15. 《素问·针解》篇《金针秘传》
  16. 《素》、《灵》《温病正宗》
  17. 《素问病机气宜保命集》《中医词典》
  18. 《苏沈良方》《中医词典》
  19. 《素问灵枢合注》《中医词典》
  20. 《宋元明清名医类案》《中医词典》
  21. 《素问灵枢类纂约注》《中医词典》
  22. 《宋以前医籍考》《中医词典》
  23. 《素问入式运气论奥》《中医词典》
  24. 《宋人医方三种》《中医词典》
  25. 《素问释义》《中医词典》
  26. 《嵩崖尊生全书》《中医词典》
  27. 《素问释音》《中医词典》
  28. 《松崖医径》《中医词典》
  29. 《素问玄机原病式》《中医词典》
  30. 《四诊韵语》《中医词典》
  31. 《素问悬解》《中医词典》


时行寒疫论_《伤寒总病论》_中医伤寒_【岐黄之术】

时行寒疫论

时行寒疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

《病源》载从立春节后，其中无暴大寒，又不冰雪，而人有壮热病者，此属春时阳气，发于冬时，伏寒变为温病也。从春分以后至秋分节前，天有暴寒，皆为时行寒疫也。三月、四月，或有暴寒，其时阳气尚弱，为寒所折，病热犹轻；五月、六月，阳气已盛，为寒所折，病热则重；七月、八月，阳气已衰，为寒所折，病热亦微，其病与温病、暑病相似，但治有殊耳。其治法初用摩膏火灸，唯二日法针，用崔文行解散，汗出愈。不解，三日复发汗，若大汗而愈，不解者，勿复发汗也。四日服藜芦丸，微吐愈；若病固，藜芦丸不吐者，服赤小豆瓜蒂散吐之，已解，视病尚未了了者，复一法针之当解。不解者，六日热已入胃，乃与鸡子汤下之愈。无不如意，但当谛视节度与病耳。食不消，病亦如时行，俱发热 头痛，食病，当速下之；时病当待六七日。时病始得，一日在皮，二日在肤，三日在肌，四日在胸，五日入胃，入胃乃可下也。热在胃外而下之，热乘虚入胃，然要当复下之。不得下，多致胃烂发斑。微者赤斑出，五死一生；剧者黑斑出，十死一生。人有强弱相倍也。病者过日不以时下之，热不得泄，亦胃烂斑出矣。若得病无热，但狂言烦躁不安，精神言语不与人相主当者，治法在可水五苓散证中。（此巢氏载治时行寒疫之法焉。温病、暑病相似，但治有殊者。据温病无摩膏火灸，又有冬温、疮豆，更有四时脏腑阴阳毒，又夏至后有五种热病，时令盛暑，用药稍寒，故治有殊也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《素问》载五种暑病
  • 当前页：时行寒疫论
  • 下一页：时行寒疫治法
<<< 返回本书目录
  1. 时行寒疫论《伤寒总病论》
  2. 时行两感《伤寒六书》
  3. 时行法《千金翼方》
  4. 时行瘟疫《儿科萃精》
  5. 时行赤眼症《眼科阐微》
  6. 时行疫疠《丹溪手镜》
  7. 时寒热【方剂主治】
  8. 时行疫疠【方剂主治】
  9. 时干支推算法《手掌与疾病》
  10. 时行疫症《伤寒括要》
  11. 时感忌贴温窜膏药《医门补要》
  12. 时疠湿温《眉寿堂方案选存》
  13. 时复症《中医眼科学》
  14. 时痢《儿科萃精》
  15. 时复证《张氏医通》
  16. 时痢《医宗金鉴》
  17. 时复《血证论》
  18. 时令《医经原旨》
  19. 时复《目经大成》
  20. 时呕逆【方剂主治】
  21. 时发时止【方剂主治】
  22. 时气《普济方·针灸》
  23. 时发寒热【方剂主治】
  24. 时气《幼幼新书》
  25. 时毒暑疖《外科启玄》
  26. 时气【方剂主治】
  27. 时毒门主论《疡医大全》
  28. 时气（天时一）《妇人规》
  29. 时毒论《外科正宗》
  30. 时气（天时一）《宜麟策》
  1. 时行寒疫论《伤寒总病论》
  2. 时行寒疫《中医词典》
  3. 时行寒疫治法《伤寒总病论》
  4. 时行感冒《中医词典》
  5. 时行戾气《中医名词词典》
  6. 时行感冒《圆运动的古中医学》
  7. 时行戾气《中医词典》
  8. 时行法《千金翼方》
  9. 时行两感《伤寒六书》
  10. 时行顿咳《中医词典》
  11. 时行伤寒《中医词典》
  12. 时行赤眼症《眼科阐微》
  13. 时行嗽《中医词典》
  14. 时行暴赤方《明目至宝》
  15. 时行瘟疫《儿科萃精》
  16. 时行《中医词典》
  17. 时行疫疠《丹溪手镜》
  18. 时行《中医名词词典》
  19. 时行疫痢《中医词典》
  20. 时干支推算法《手掌与疾病》
  21. 时行疫症《伤寒括要》
  22. 时感忌贴温窜膏药《医门补要》
  23. 时化《中医词典》
  24. 时复症《中医眼科学》
  25. 时间《气功外气疗法》
  26. 时复证《张氏医通》
  27. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  28. 时复证《中医词典》
  29. 时间感知综合障碍《神经精神疾病诊断学》
  30. 时复《血证论》
  31. 时间节律性规律《中医疾病预测》


时行寒疫治法_《伤寒总病论》_中医伤寒_【岐黄之术】

时行寒疫治法

时行寒疫治法

  • 上一页
  • 目录
  • 相关
  • 下一页

初得时行赤色，头痛项强，兼治贼风走疰寒痹，赵泉黄膏。

大黄 附子 细辛 川椒 干姜 桂枝（各一两） 巴豆（五十粒）

咀，苦酒渍一宿，以腊月猪 一斤，煎调火三上三下，去滓收之。伤寒赤色，热酒调服梧桐子大一枚，又以火摩身数百遍，兼治贼风最良。风走肌肤，追风所在摩之，神效，千金不传。

崔文行解散，时气不和，伤寒发热。

桔梗（炒） 细辛（各四两） 白术（八两） 乌头（炮，一斤）

细末，伤寒服一钱五铢匕，不觉复小增之，以知为度；若时气不和，旦服一钱五铢匕，辟恶欲省病，一服了去，此时行寒疫通用之。无病者预服，以辟寒为佳，皆酒调下。

藜芦散，辟温疫伤寒。

藜芦 踯躅 干姜（各四分） 牡丹皮 皂角（各五分） 细辛 附子（各三分） 桂枝 朱砂（各一分）

末之，绛囊带一方寸匕，男左女右，臂上着之。觉有病之时，更以粟米大内鼻中，酒服一钱匕，覆取汗，日再当取一汗耳。

赤小豆瓜蒂散，在厥阴证中。

鸡子汤治热盛，狂语欲走。

生鸡子（七枚） 芒硝（一两）

井花水一大升，同搅千遍，去沫，频服之，快利为度。

猪苓散即伤寒门五苓散也，在可水证中。（以上五方，载巢氏治时行寒疫合用之方。）

庞曰∶摩膏火灸，可行于西北二方，余处难施，莫若初服解散、赤散之类，如转发热而表不解，乃行后四方为佳。天行壮热，烦闷无汗者，麻黄 葛根汤。

麻黄（五两） 葛根（四两）

粗末，每服五钱，水二盏，栀子二个，葱白五寸，豉一撮，煎八分，去滓沫，温温相次四五服。

取汗，止后服。

天行一二日，麻黄汤。（自汗者去麻黄加葛根二两。）

麻黄（二两） 石膏（一两半） 贝齿（五个，无亦得） 升麻 甘草 芍药（各一两） 杏仁（四十个）

粗末，每服五钱，水二盏，煎八分，温服。取汗，止后服。

葛根解肌汤，汗后表不解，宜服此。（自汗者去麻黄。）

葛根（四两） 麻黄 芍药 大青 甘草 黄芩 桂枝（各二两） 石膏（三两）

煎如前法。

诏书发汗白薇散，治时气二三日不解。

白薇（二分） 杏仁（三分） 贝母（三分） 麻黄（七分）

细末，酒调下方寸匕，相次二三服，温覆汗出愈。汤调亦得。

圣散子方。（此方苏子瞻《尚书》所传，有序文。）

昔尝览《千金方》，三建散于病无所不治，而孙思邈特为着论，以谓此方用药节度，不近人情。

至于救急，其验特异，乃知神物效灵，不拘常制，至理开感，智不能知，今予所得圣散子，殆此类也欤。自古论病，唯伤寒至危急，表里虚实，日数证候，应汗应下之法，差之毫厘，辄至不救。而用圣散子者，一切不问阴阳二感，或男女相易，状至危笃者，连饮数剂，则汗出气通，饮食渐进，神宇完复，更不用诸药连服取瘥，其余轻者心额微汗，正尔无恙。药性小热，而阳毒发狂之类，入口即觉清凉，此殆不可以常理诘也。时疫流行，平旦辄煮一釜，不问老少良贱，各饮一大盏，则时气不入其门。平居无病，能空腹一服，则饮食快美，百疾不生，真济世卫家之宝也。其方不知所从来，而故人巢君谷世宝之，以治此疾，百不失一二。余既得之，谪居黄州，连岁大疫，所全活至不可数。巢君初甚惜此方，指江水为盟，约不传人，余窃隘之，乃以传蕲水人庞君安常。庞以医闻于世，又善着书，故以授之，且使巢君之名与此方同不朽也。其用药如下。

肉豆蔻（十个） 木猪苓 石菖蒲 茯苓 高良姜 独活 柴胡 吴茱萸 附子（炮） 麻黄 浓朴（姜炙） 本 芍药 枳壳（麸炒） 白术 泽泻 藿香 吴术（蜀人谓苍术之白者为白术，盖茅术也，而谓今之白术为吴术） 防风 细辛 半夏（各半两，姜汁制） 甘草（一两）

锉焙作煮散，每服七铢，水一盏半，煎至八分，去滓热服。余滓两服合为一服，重煎，皆空心服。

治时气伤寒，头痛身热，腰背强引颈，及中风口噤；治疟不绝，妇人产中风寒，经气腹大，华佗赤散方。

丹砂（二分） 蜀椒 蜀漆 干姜 细辛 黄芩 防己 桂枝 茯苓 人参 沙参 桔梗 女萎 乌头 常山（各三分） 雄黄 吴茱萸（各五分） 麻黄 代赭（各十分）

除细辛、丹砂、干姜、雄黄、桂外，皆熬治作散，酒服方寸匕，日二；耐药者二匕，覆令汗出。

治疟先发一时服药二匕半，以意消息之。

乌头赤散，治天行疫气病。

乌头（六分） 皂角 雄黄 细辛 桔梗 大黄（各一两）

细末，清酒或井花水服一刀圭，日二，不知稍增，以知为度。除时气不和，一日进一服。牛马六畜中天行瘴疫，亦以方寸匕。人始得病，一日时服一刀圭，取两豆许，内鼻孔中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时行寒疫论
  • 当前页：时行寒疫治法
  • 下一页：斑豆疮论
<<< 返回本书目录
  1. 时行寒疫论《伤寒总病论》
  2. 时行两感《伤寒六书》
  3. 时行法《千金翼方》
  4. 时行瘟疫《儿科萃精》
  5. 时行赤眼症《眼科阐微》
  6. 时行疫疠《丹溪手镜》
  7. 时寒热【方剂主治】
  8. 时行疫疠【方剂主治】
  9. 时干支推算法《手掌与疾病》
  10. 时行疫症《伤寒括要》
  11. 时感忌贴温窜膏药《医门补要》
  12. 时疠湿温《眉寿堂方案选存》
  13. 时复症《中医眼科学》
  14. 时痢《儿科萃精》
  15. 时复证《张氏医通》
  16. 时痢《医宗金鉴》
  17. 时复《血证论》
  18. 时令《医经原旨》
  19. 时复《目经大成》
  20. 时呕逆【方剂主治】
  21. 时发时止【方剂主治】
  22. 时气《普济方·针灸》
  23. 时发寒热【方剂主治】
  24. 时气《幼幼新书》
  25. 时毒暑疖《外科启玄》
  26. 时气【方剂主治】
  27. 时毒门主论《疡医大全》
  28. 时气（天时一）《妇人规》
  29. 时毒论《外科正宗》
  30. 时气（天时一）《宜麟策》
  1. 时行寒疫治法《伤寒总病论》
  2. 时行寒疫论《伤寒总病论》
  3. 时行戾气《中医名词词典》
  4. 时行寒疫《中医词典》
  5. 时行戾气《中医词典》
  6. 时行感冒《中医词典》
  7. 时行两感《伤寒六书》
  8. 时行感冒《圆运动的古中医学》
  9. 时行伤寒《中医词典》
  10. 时行法《千金翼方》
  11. 时行嗽《中医词典》
  12. 时行顿咳《中医词典》
  13. 时行瘟疫《儿科萃精》
  14. 时行赤眼症《眼科阐微》
  15. 时行疫疠《丹溪手镜》
  16. 时行暴赤方《明目至宝》
  17. 时行疫痢《中医词典》
  18. 时行《中医词典》
  19. 时行疫症《伤寒括要》
  20. 时行《中医名词词典》
  21. 时化《中医词典》
  22. 时干支推算法《手掌与疾病》
  23. 时间《气功外气疗法》
  24. 时感忌贴温窜膏药《医门补要》
  25. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  26. 时复症《中医眼科学》
  27. 时间感知综合障碍《神经精神疾病诊断学》
  28. 时复证《张氏医通》
  29. 时间节律性规律《中医疾病预测》
  30. 时复证《中医词典》
  31. 时间趋势《预防医学》


斑豆疮论_《伤寒总病论》_中医伤寒_【岐黄之术】

斑豆疮论

斑豆疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶天行豌豆疮，自汉魏以前，经方家不载，或云建武中南阳征虏所得，仍呼为虏疮。其后名医虽载发斑候，是发汗吐下后，热毒不散，表虚里实，热气燥于外，故身体发斑。又说豌豆 疮，表虚里实，一如发斑之理。别云热毒内盛，攻于脏腑，余气流于肌肉，遂于皮肤毛孔中，结成此疮。既是里实，热毒内盛，则未发及欲发，疮斑未见，皆宜下之也；疮已瘥，则再下之。此病有两种。一则发斑，俗谓之麻子，其毒稍轻；二则豌豆，其毒最重，多是冬温所变。凡觉冬间有非节之暖，疮毒未发，即如法下之，次第服预防之药，则毒瓦斯内消，不复作矣；有不因冬暖，四时自行者，亦如法下之。古方虽有治法，而不详备，疑当时毒热未甚，鲜有死者耶。近世此疾，岁岁未尝无也，甚者夭枉十有五六，虽则毒瓦斯内坏不治，因医为咎，又大半矣。若身疼壮热头痛，不与小汗，何由衰散？大腑久秘，毒攻腰胁，或心腹胀满，不与微利，何由释去？故当消息汗下。然则寒药固不当行，温药反增热毒，若热势大盛，脉候洪数，凉性之药，不阻表里气，亦可通用；若寒气阻碍，脉候浮迟，则温性之药，不阻表里气者，可冀冰释。云不可汗下寒热之药，只可紫草一味者，乃滞隅之流，只是遭逢轻疾，以自瘥为功，若值重病，则拱手待毙矣。世有权贵，自信不任人拘忌，冷热汗下，病或不救，则责医谬误，斯又可为伤叹。夫调瑟者必当移柱，故用古方，附以愚见，为斑豆方，以小儿多染此患，故专用小汤剂，大人可倍用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时行寒疫治法
  • 当前页：斑豆疮论
  • 下一页：温病发斑治法（小儿证附）
<<< 返回本书目录
  1. 斑豆疮论《伤寒总病论》
  2. 斑豆疮入眼《圣济总录》
  3. 斑点虎耳草【中药大全】
  4. 斑浮鸠散【方剂大全】
  5. 斑地锦【中药大全】
  6. 斑花杓兰【中药大全】
  7. 斑丹火主母门《古今医统大全》
  8. 斑黄《医学见能》
  9. 斑唇马先蒿【中药大全】
  10. 斑黄双解散【方剂大全】
  11. 斑疮证治《三因极一病证方论》
  12. 斑鸡丸【方剂大全】
  13. 斑疮瘾疹一条《仲景伤寒补亡论》
  14. 斑鸠《本草纲目》完整版
  15. 斑疮《续名医类案》
  16. 斑鸠《本草求真》
  17. 斑楮头红【中药大全】
  18. 斑鸠《本草纲目》图文版
  19. 斑瓣虎耳草【中药大全】
  20. 斑鸠【中药大全】
  21. 斑白散【方剂大全】
  22. 斑鸠菊【中药大全】
  23. 颁《经络全书》
  24. 斑鸠木【中药大全】
  25. 扳机指的弹响【疾病症状】
  26. 斑鸠占【中药大全】
  27. 稗米【中药大全】
  28. 斑鸠占叶【中药大全】
  29. 稗米《滇南本草》
  30. 斑烂《冯氏锦囊秘录》
  1. 斑豆疮论《伤寒总病论》
  2. 斑点免疫层析试验《免疫学和免疫学检验》
  3. 斑豆疮入眼《圣济总录》
  4. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  5. 斑黄《医学见能》
  6. 斑点《免疫学和免疫学检验》
  7. 斑黄并发《松峰说疫》
  8. 斑丹火主母门《古今医统大全》
  9. 斑鹪《本草衍义》
  10. 斑疮证治《三因极一病证方论》
  11. 斑鸠《本草纲目》
  12. 斑疮瘾疹一条《仲景伤寒补亡论》
  13. 斑鸠《医学入门》
  14. 斑疮《续名医类案》
  15. 斑鸠《本草求真》
  16. 斑《友渔斋医话》
  17. 斑鸠《本经逢原》
  18. 斑《友渔斋医话》
  19. 斑鸠《本草从新》
  20. 斑《证类本草》
  21. 斑鸠《得配本草》
  22. 斑《冯氏锦囊秘录》
  23. 斑鸠《增广和剂局方药性总论》
  24. 斑《中医词典》
  25. 斑鸠《本草分经》
  26. 颁白《中医词典》
  27. 斑鸠《本草撮要》
  28. 颁《经络全书》
  29. 斑鸠《药性切用》
  30. 班苗《神农本草经》
  31. 斑块状感觉障碍《神经精神疾病诊断学》


温病发斑治法（小儿证附）_《伤寒总病论》_中医伤寒_【岐黄之术】

温病发斑治法（小儿证附）
在线购买《伤寒总病论》正版书籍

温病发斑治法（小儿证附）

  • 上一页
  • 目录
  • 相关
  • 下一页

冬月触冒寒毒者，至春始发病。病初至表，或已发汗吐下，而表证未罢，毒瓦斯不散，故发斑疮。

又冬月天气温暖，人感乖候之气，未即发病，至春又被积寒所折，毒瓦斯不得泄，至夏遇热，其春寒已解，冬温毒始发，出于肌肤，斑烂隐 如锦文也。

治温毒发斑，大疫难救，兼治豌豆疮不出，地黄膏。

湿地黄（四两） 好豉（半升）

以猪膏一斤和匀，露一宿，煎五七沸，令三分去一，绞去滓，下雄黄末一钱匕，麝香末半钱匕，搅匀，稍稍尽饮之，毒从皮中出则愈。小儿斟酌服。

冬温未即发病，至春被积寒所折，不得发，至夏得热，其春寒解，冬温毒始发于肌中，斑烂隐如锦纹，而咳闷呕吐清水，宜服黄芩 麻黄汤。

葛根 橘皮 杏仁（生） 麻黄 知母 黄芩 甘草（各半两）

咀，水二升，煮八合，去滓，温温分减服之。呕吐先定，便宜消息；不呕者去橘皮。

肺腑脏热，暴发气斑，（不可作煮散。）香豉石膏汤。

香豉（二合） 葱须（一两） 石膏（二两） 栀子（三分） 生姜（二两） 大青 升麻 芒硝（各三分）

咀，水三升，煮取一升三合，去滓，下芒硝，温温分减服。

温病发斑，赤斑者五死一生，黑斑者十死一生，大疫难救，黑奴丸主之。（方在杂汗证中。）

冬温至夏发斑，咳而心闷，呕清汁，眼赤口疮，下部亦生疮，或自下利，黄连汤。

黄连（一两） 橘皮 杏仁（麸炒） 枳实 麻黄 葛根 浓朴 甘草（各一分）

咀，水三升，煮一升二合，去滓，温温分减服。下利先止，别当消息。小儿斟酌。

天行发斑疮，须臾遍身，皆戴白浆，此恶毒之气。世人云永徽四年，此疮自西域东流于海内，但煮葵菜蒜齑啖之则止，鲜羊血入口即定。初患急食之，作菜下饭亦得。

小儿时行疮豆，恐相传染，先服漏芦汤下之。本治热毒痈疽，赤白诸丹，热毒疮疖。（以下皆是小儿汤剂。）

漏芦叶（无，以山栀子代之） 连翘 白蔹 甘草 芒硝（各一分） 升麻 枳实 麻黄 黄芩（各一分半） 大黄（四分）

咀，水二升，煮一升半，下大黄，煮一升，去滓，下芒硝，分减服，以利为度。大人服可倍作。（大黄水浸，少时和水下之。）

庞曰∶凡觉冬温，至春夏必发斑豆，小儿辈须服漏芦汤下之，得下后，逐日空心饮甘草汁。三岁以上一盏，儿小减之，直候腹疼乃止；未疼可饮至十日，则永不发。或下后饮羊血一盏，则不发。

治时行豌豆疮，桦皮饮子。

桦皮二两，细切，水一升，煮至半升，去滓饮汁，分减服。

庞曰∶初得病，便惊狂不眠，浑身 然汗出，问之身不憎寒，亦不恶风，其脉如数，以漏芦汤下之；不甚数者，以大承气汤下之。非但疮豆，伤寒亦然。

治豆疮毒瓦斯不出，烦闷，热毒瓦斯攻腰，或腹胁痛不可忍，大便不通，五香汤主之。

麝香（半分） 木香 丁香 沉香 乳香（各一分） 芍药 枳实 射干 连翘 黄芩 麻黄 升麻 甘草（各半两） 大黄（一两）

粗末，每服四钱，水一盏，竹沥半盏，煎八分，去滓，下朴硝一钱匕和服，以利为度。

天行热气生疮 ，身痛壮热，水解散。

麻黄（一两） 黄芩 桂枝 甘草（各半两）

细末，暖水调下二钱匕，小儿一钱，覆令小汗。热气在表，已发汗未解，或吐下后，热毒不散，烦躁谬语，此为表虚里实，热气躁于外，故身体发斑如锦纹；或不因汗下，始得病一二日便发，皆由温疫热毒瓦斯使然也。甚则发豌豆疮，其色白或赤，发于皮肤，头作浆戴白脓者，其毒则轻；有紫黑色作根隐隐在肌肉里，其毒则重，十死一生，甚者五内七窍皆有疮形如豌豆，故以名焉。脉洪数者，是其候也。

天行热毒未解，欲生豌豆，发热疼痛，宜服解肌出汗葛根石膏汤。

葛根 麻黄（各一两） 石膏（二两） 黄芩 芍药 桂枝 甘草（各半两）

粗末，每服四钱，水一盏半，煎八分，温服，取小汗。（自汗者去麻黄。）

斑豆始有白 ，忽搐入腹，渐作紫黑色，无脓，日夜叫烦乱者，郁金散。

郁金一枚（甘草一分，水半碗，煮干，去甘草，片切，焙干为细末） 真脑子（炒，半钱）

同研，每一钱匕，以生猪血五七滴，新汲水调下，不过二服。甚者毒瓦斯从手足心出，如痈状乃瘥，此是五死一生候也。

此患小便涩，有血者中坏也。疮黑 无脓，十死不治；斑豆烦喘，小便不利，鳖甲汤。

灯心（一把） 鳖甲（二两）

水一升半，煎六合，去滓，温分作二服。

斑豆定烦喘，淡竹沥饮子。

淡竹沥暖饮之，烦喘自汗，疮不作黑厌，可治。

定烦喘，麻黄 甘草汤。

麻黄 杏仁 桑白皮 甘草（各一分）

咀，水一升，煎四合，放温分减服。若脉数有热，以竹沥代水一半煎之，嗽或喉痛加射干一分。

斑豆疮出不快，红花汤。

红花子（一合，槌碎）

水半升，煎百沸，去滓，分减服之。

斑豆服凉药太过，咳嗽，手足冷，脉迟，甘草 干姜汤。

干姜（半两） 甘草（一两）

咀，水一升半，煎六合，分作二服。

常行疮豆，紫草汤最良。患其服之太少不能中病，但多槌切好紫草。（以汤沃之，用物合定，候温去滓，分减服。每紫草半升，用汤一升为准也。）

斑豆已出，不可止尔，发表更增斑烂，以表虚故也。

豌豆疮欲出，甘草汤。

甘草（四两）

细锉，水二升，煎一升，去滓，分减温服。觉腹中微利即止。

油饮子 饮清油一升即不生。

豌豆斑疮不快，表里不解，烦喘，大便秘气攻腹满，犀角升麻汤。

麻黄（一分半） 木香 犀角 升麻 芍药 甘草 杏仁 枳实 雄黄（各一分） 大黄（半两）麝香（一钱）

咀，水二升，煎一升半，下大黄，再煎一升，去滓，下雄麝末沸匀，分作三服，以大便通为度。

疮已出定方。

芒硝 猪胆和研匀涂之，勿动痂落无瘢，仍卧黄土末上良。

天行疮豆，预服此则不发，三豆饮子。

赤小豆 黑豆 绿豆（各一升） 甘草（一两）

净淘水八升，煮熟，逐日空心任性食豆饮汁七日，永不发。

疮豆发斑，下利赤黄或脓血，遍身发热，栀子薤豉汤。

好豉（半升） 薤白（二两） 肥栀子（十六枚）

水二升半，煮栀子、薤白将烂，下豉再煮十数沸，去滓，分减服。解下恶物瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑豆疮论
  • 当前页：温病发斑治法（小儿证附）
  • 下一页：天行温病论
<<< 返回本书目录
  1. 温病发斑方《外台秘要》
  2. 温病反常《医门补要》
  3. 温病的意义《圆运动的古中医学》
  4. 温病方论《温热暑疫全书》
  5. 温病的坏病《圆运动的古中医学》
  6. 温病方五道《温热暑疫全书》
  7. 温病大纲《温热论》
  8. 温病风温温疫湿温温毒温疟之异《医学读书记》
  9. 温病出疹之关系《圆运动的古中医学》
  10. 温病根原《四圣悬枢》
  11. 温病辩《伤寒六书》
  12. 温病汗下之过《圆运动的古中医学》
  13. 温病辨《增订叶评伤暑全书》
  14. 温病哕方《外台秘要》
  15. 温病本气篇导言《圆运动的古中医学》
  16. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  17. 温病（一）《医学衷中参西录》
  18. 温病兼冲气上冲《医学衷中参西录》
  19. 温病（二）《医学衷中参西录》
  20. 温病兼喘胀《医学衷中参西录》
  21. 温病《止园医话》
  22. 温病兼大气下陷《医学衷中参西录》
  23. 温病《幼幼新书》
  24. 温病兼喉痧痰喘《医学衷中参西录》
  25. 温病《医学纲目》
  26. 温病兼喉疼《医学衷中参西录》
  27. 温病《续名医类案》
  28. 温病兼劳力过度《医学衷中参西录》
  29. 温病《推求师意》
  30. 温病兼脑膜炎《医学衷中参西录》
  1. 温病发斑治法（小儿证附）《伤寒总病论》
  2. 温病发斑候《诸病源候论》
  3. 温病烦候《诸病源候论》
  4. 温病发斑方七首《外台秘要》
  5. 温病反常《医门补要》
  6. 温病二日候《诸病源候论》
  7. 温病方论《温热暑疫全书》
  8. 温病毒攻眼候《诸病源候论》
  9. 温病方五道《温热暑疫全书》
  10. 温病的意义《圆运动的古中医学》
  11. 温病风温温疫湿温温毒温疟之异《医学读书记》
  12. 温病的坏病《圆运动的古中医学》
  13. 温病根原《四圣悬枢》
  14. 温病大纲《温热论》
  15. 温病汗下之过《圆运动的古中医学》
  16. 温病大便不通候《诸病源候论》
  17. 温病候《巢氏病源补养宣导法》
  18. 温病出疹之关系《圆运动的古中医学》
  19. 温病候《诸病源候论》
  20. 温病瘥后诸病候《诸病源候论》
  21. 温病候《诸病源候论》
  22. 温病辩《伤寒六书》
  23. 温病哕方论《伤寒总病论》
  24. 温病辨脉《温病正宗》
  25. 温病哕方四首《外台秘要》
  26. 温病辨《增订叶评伤暑全书》
  27. 温病哕候《诸病源候论》
  28. 温病变成黄候《诸病源候论》
  29. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  30. 温病鼻衄候《诸病源候论》
  31. 温病兼冲气上冲《医学衷中参西录》


天行温病论_《伤寒总病论》_中医伤寒_【岐黄之术】

天行温病论

天行温病论

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶辛苦之人，春夏多温热者，皆由冬时触冒寒毒所致。自春及夏至前为温病者，《素问》、仲景所谓伤寒也。有冬时伤非节之暖，名曰冬温之毒，与伤寒大异，实时发病温者，乃天行之病耳。其冬月温暖之时，人感乖候之气，未即发病，至春或被积寒所折，毒瓦斯不得泄，至天气暄热，温毒乃发，则肌肉斑烂也。又四时自受乖气，而成腑脏阴阳温毒者，则春有青筋牵，夏有赤脉KT ，秋有白气 ，冬有黑骨温，四季有黄肉随，治亦别有法。《难经》载五种伤寒，言温病之脉，行在诸经，不知何经之动，随经所在而取之。中风木，伤寒金，热病火，湿温水，温病土，治之者各取其所属。据《难经》温病，本是四种伤寒，感异气而变成温病也。土无正形，因火而名，故以温次热也。土寄在四维，故附金木水火而变病，所以王叔和云∶阳脉浮滑，阴脉濡弱，更遇于风热，变成风温；阳脉洪数，阴脉实大，更遇其热，变成温毒，温毒为病最重也；阳脉濡弱，阴脉弦紧，更遇湿气，变为湿温；脉阴阳俱盛，重感于寒，变成温疟，斯乃同病异名，同脉异经者也。故风温取足厥阴木、手少阴火，温毒专取手少阴火，温疟取手太阴金，湿温取足少阴水、手少阴火，故云随经所在而取之也。天行之病，大则流毒天下，次则一方，次则一乡，次则偏着一家，悉由气运郁发，有胜有伏，迁正退位，或有先后。天地九室相形，故令升之不前，降之不下，则天地不交，万化不安，必偏有宫分，受斯害气，庄子所谓运动之泄者也。且人命有遭逢，时有否泰，故能偏着一家。天地有斯害气，还以天地所生之物，以防备之，命曰贤人知方矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病发斑治法（小儿证附）
  • 当前页：天行温病论
  • 下一页：辟温疫论
<<< 返回本书目录
  1. 天行温病论《伤寒总病论》
  2. 天行虚烦方《外台秘要》
  3. 天行热痢及诸痢方《外台秘要》
  4. 天行虚羸方《外台秘要》
  5. 天行热毒攻手足方《外台秘要》
  6. 天行阴阳易方《外台秘要》
  7. 天行气运《目经大成》
  8. 天和脉《轩岐救正论》
  9. 天行呕逆方《外台秘要》
  10. 天胡荽【中药大全】
  11. 天行呕方《外台秘要》
  12. 天花【疾病大全】
  13. 天行衄血方《外台秘要》
  14. 天花粉《本草经解》
  15. 天行虏疮《松峰说疫》
  16. 天花粉《本草易读》
  17. 天行劳复食复方《外台秘要》
  18. 天花粉《本草择要纲目》
  19. 天行狂语方《外台秘要》
  20. 天花粉《滇南本草》
  21. 天行口疮及口干苦方《外台秘要》
  22. 天花粉《药鉴》
  23. 天行咳嗽方《外台秘要》
  24. 天花粉《药笼小品》
  25. 天行后赤眼外障《秘传眼科龙木论》
  26. 天花粉（图）【中药大全】
  27. 天行喉咽痛方《外台秘要》
  28. 天花粉解《医学衷中参西录》
  29. 天行发疮豌豆疮方《外台秘要》
  30. 天花粉散【方剂大全】
  1. 天行温病论《伤寒总病论》
  2. 天行头痛《中医词典》
  3. 天行虚烦方二首《外台秘要》
  4. 天行嗽《中医词典》
  5. 天行虚羸方二首《外台秘要》
  6. 天行时症《奇效简便良方》
  7. 天行阴阳易方二首《外台秘要》
  8. 天行热痢及诸痢方四首《外台秘要》
  9. 天和脉《轩岐救正论》
  10. 天行热毒攻手足方五首《外台秘要》
  11. 天河《中医词典》
  12. 天行气运《目经大成》
  13. 天河水《中医词典》
  14. 天行呕逆方七首《外台秘要》
  15. 天胡荽《中药学》
  16. 天行呕方七首《外台秘要》
  17. 天花《饮膳正要》
  18. 天行衄血方四首《外台秘要》
  19. 天花《中医词典》
  20. 天行虏疮《松峰说疫》
  21. 天花《重订广温热论》
  22. 天行劳复食复方六首《外台秘要》
  23. 天花板《中医词典》
  24. 天行狂语方三首《外台秘要》
  25. 天花包子《饮膳正要》
  26. 天行口疮及口干苦方四首《外台秘要》
  27. 天花粉《雷公炮制药性解》
  28. 天行咳嗽方五首《外台秘要》
  29. 天花粉《药笼小品》
  30. 天行后赤眼外障《秘传眼科龙木论》
  31. 天花粉《中药炮制》


辟温疫论_《伤寒总病论》_中医伤寒_【岐黄之术】

辟温疫论

辟温疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

疗疫气令人不相染，及辟温病伤寒屠苏酒。（通俗文曰∶屋平曰屠苏。《广雅》云∶屠苏，庵也。然屠苏平而庵圆，所以不相同，今人寒月厅事下作版阁是也。尊贵之家，阁中施羽帐锦帏，聚会以御寒，故正旦会饮辟温酒，而以屠苏为名也。）

大黄 桂枝 桔梗 川椒（各十五铢） 白术（十铢） 乌头 菝 防风（各六铢）

咀，缝囊盛，以十二月晦日早，悬沉井中至泥，正旦平晓，出药置酒中，屠苏之东，向户饮之。屠苏之饮，先从小起，多少自任。一人饮一家无病，一家饮一里无恙。饮药酒三朝，还置井中。

若能岁岁饮，可代代无病，当家内外井皆悉着药，辟温气也。忌猪肉、生葱、桃李、雀肉等。

辟温粉

芎 术 白芷 本 苓陵香（等分）

为末，每一两半入英粉四两，和匀，常扑身上，无英粉蚌粉亦可。凡出汗大多，欲止汗，宜此法。

入温家令不相染，研雄黄并嚏法。

水研光明雄黄，以笔浓蘸涂鼻窍中，则疫气不能入，与病患同床亦不相染。五更初洗面后及临时点之。凡温疫之家，自生臭秽之气，人闻其气实时以纸筋探鼻中，嚏之为佳。不尔，邪气入上元宫，遂散百脉而成斯病也。以雄黄点之，则自不闻其气，并辟诸恶怪梦神良。

常以鸡鸣时，存心念四海神名 三七遍，辟百邪恶鬼，令人不病温。

东海神阿明 南海神祝融 西海神巨乘 北海神禺强每入病患室，存心念三遍，口勿诵。

古今名贤传，许季山所撰千敷散，辟温疫恶疾，不相染着。

附子（一个，一分者） 细辛 干姜 麻子 柏实（各一分）

细末，和入柏实、麻子令匀，酒服方寸匕。服药一日，十年不病；二日二十年不病；三日三十年不病，受师法保应。三日服之，岁多疫则预服之。不饮酒，井花水服亦得。忌猪肉、生菜。

辟温杀鬼丸，薰百鬼恶气。

雄黄 雌黄（各二两） 羊角 虎头骨（各七两） 龙骨 鳖甲 陵鲤甲 皮（各三两） 樗鸡（十五枚，无，以芫青五枚代） 空青（一两，无，以石绿代） 川芎 真朱砂（各五两）东门上鸡头（一枚）

细末，以腊二十两并丸，鸡头大，正旦门前烧一丸，男左女右，臂上带一丸，辟百恶；独吊丧问死，吞下一丸，小豆大；天阴大雾，烧一丸于门牖前，极佳。

务成子萤火丸，主辟疾病恶气，百鬼虎野狼，蛇虺蜂虿诸毒，五兵白刃，盗贼凶害。

昔冠军将军武威太守刘子南从尹公受得此方，永平十二年于虏界交战败绩，士卒掠尽，子南被围，矢如雨，未至子南马数尺，矢辄堕地，虏以为神人，各解围而去。子南以方教子及诸兄弟为将者，皆未尝被伤，累世秘之。汉末青牛道士得之，以传安定皇甫隆，隆传魏武帝，乃有人得之，故一名冠军丸，一名武威丸。（曾试此法，一家五十余口俱染病，唯四人带者不染。）

萤火 鬼箭（削取皮羽） 蒺藜（各一两） 雄黄 雌黄 矾石（各二两） 羊角 锻灶灰 铁锤柄（入铁处烧焦，各一两半）

为末，以鸡子黄、丹雄鸡冠一具和之，如杏子大，作三角绛囊盛五丸，带左臂，若从军，系腰下勿离身，若在家，挂户之上，辟绝贼盗温疫，神良。

刘根别传曰∶ 川太守到官，民大疫，掾吏死者过半，夫人、郎君悉病。府君从根求消除疫气之术，根曰∶寅岁泄气在亥，今年太岁在寅，于听事之亥地，穿地深三尺，广与深同，取沙三斛着中，以淳酒三升沃其上。府君从之，病者即愈，疫气遂绝。（于听事取太岁六合之地也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行温病论
  • 当前页：辟温疫论
  • 下一页：青筋牵证
<<< 返回本书目录
  1. 辟温疫令不相传染《圣济总录》
  2. 辟瘟丹【方剂大全】
  3. 辟温杀鬼丸【方剂大全】
  4. 辟瘟集祥香【方剂大全】
  5. 辟温粉肌散【方剂大全】
  6. 辟瘟散【方剂大全】
  7. 辟温粉【方剂大全】
  8. 辟瘟汤【方剂大全】
  9. 辟温方《外台秘要》
  10. 辟瘟丸【方剂大全】
  11. 辟温丹【方剂大全】
  12. 辟瘟线香【方剂大全】
  13. 辟温不相染方《外台秘要》
  14. 辟邪避瘟丹【方剂大全】
  15. 辟温《备急千金要方》
  16. 辟邪丹【方剂大全】
  17. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  18. 辟邪膏【方剂大全】
  19. 辟俗医混称伤寒论《时病论》
  20. 辟邪篇《性命要旨》
  21. 辟暑丹【方剂大全】
  22. 辟邪丸【方剂大全】
  23. 辟时俗龌龊斑证论《时病论》
  24. 辟疫丹【方剂大全】
  25. 辟蛇法《外台秘要》
  26. 辟疫酒【方剂大全】
  27. 辟泥四时论病之谬《伤寒寻源》
  28. 辟瘴饮子【方剂大全】
  29. 辟泥日数分经之谬《伤寒寻源》
  30. 辟诸惊名之谬《幼科铁镜》
  1. 辟温疫论《伤寒总病论》
  2. 辟温疫令不相传染《圣济总录》
  3. 辟瘟丹《回生集》
  4. 辟温杀鬼丸《备急千金要方》
  5. 辟瘟法《医方考》
  6. 辟温方二十首《外台秘要》
  7. 辟瘟疫方《伤寒括要》
  8. 辟温不相染方二首《外台秘要》
  9. 辟蚊《外科证治全书》
  10. 辟温《备急千金要方》
  11. 辟蚊子《是斋百一选方》
  12. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  13. 辟邪篇《性命要旨》
  14. 辟俗医混称伤寒论《时病论》
  15. 辟阴《中医词典》
  16. 辟时俗龌龊斑证论《时病论》
  17. 辟着《中医词典》
  18. 辟虱《外科证治全书》
  19. 辟诸惊名之谬《幼科铁镜》
  20. 辟蛇法三首《外台秘要》
  21. 辟诸蛇门主方《疡医大全》
  22. 辟辟《中医词典》
  23. 僻《千金翼方》
  24. 辟泥四时论病之谬《伤寒寻源》
  25. 僻《中医词典》
  26. 辟泥日数分经之谬《伤寒寻源》
  27. 僻邪《中医词典》
  28. 辟缪仲醇十剂内增升降二剂论《本草新编》
  29. 偏《幼幼新书》
  30. 辟疗五疫《类经》
  31. 偏（疒颓）（tuí，音颓）《中医词典》


青筋牵证_《伤寒总病论》_中医伤寒_【岐黄之术】

青筋牵证

青筋牵证

  • 上一页
  • 目录
  • 相关
  • 下一页

春三月青筋牵证，其源自少阴、少阳。从少阴而涉足少阳，少阳之气始发，少阴之气始衰，阴阳怫郁于腠理皮毛之间，因生表里之 。因从足少阳发动及少阴，则脏腑受疠而生其病。

肝腑脏阴阳毒瓦斯病，颈背双筋牵急，先寒后热，其病相反。若腑虚为阴邪所伤者，则腰强急，脚缩不伸，腑中欲折，眼中生花，此法主之。（不可作煮散。）

柴胡 地黄汤

柴胡（二两半） 生地黄（五合半） 香豉（五合） 生姜 石膏（各四两） 桂枝（半两）大青 白术 芒硝 栀子仁（各一两半）

咀，水七升，煎三升，去滓，下芒硝，温饮一盏，日三四服，未瘥再作。

肝腑脏阴阳温毒病，颈背牵急，先寒后热，其病相反。若脏实则为阳毒所损，眼黄，颈背强直，若欲转动，即称身回侧。（不可作煮散。）

石膏竹叶汤

淡竹叶（二升） 栀子仁 黄芩 升麻 芒硝（各一两半） 细辛 玄参（各半两） 石膏（四两） 车前草（一升，叶）

咀，水六升，先下竹叶、车前草，煮四升，去滓，下诸药，煮二升，去滓，下芒硝化匀，温饮一盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟温疫论
  • 当前页：青筋牵证
  • 下一页：赤脉KT证
<<< 返回本书目录
  1. 青筋牵引证《伤寒九十论》
  2. 青精干石饭《本草纲目》完整版
  3. 青筋《医学传灯》
  4. 青酒缸【中药大全】
  5. 青筋《万病回春》
  6. 青酒缸根【中药大全】
  7. 青筋《松峰说疫》
  8. 青橘连翘饮【方剂大全】
  9. 青筋《古今医鉴》
  10. 青橘皮《本草纲目》完整版
  11. 青金丸【方剂大全】
  12. 青橘皮《本草崇原》
  13. 青金汤【方剂大全】
  14. 青橘皮丸【方剂大全】
  15. 青金散【方剂大全】
  16. 青橘散【方剂大全】
  17. 青金膏【方剂大全】
  18. 青橘丸【方剂大全】
  19. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  20. 青稞【中药大全】
  21. 青金丹【方剂大全】
  22. 青空《汤头歌诀》
  23. 青金丹《小儿药证直诀》
  24. 青兰【中药大全】
  25. 青金丹《小儿药证直诀》
  26. 青琅《本草图经》
  27. 青解毒圆【方剂大全】
  28. 青琅《证类本草》
  29. 青脚莲【中药大全】
  30. 青琅玕《本草纲目》图文版
  1. 青筋牵证《伤寒总病论》
  2. 青筋牵引证《伤寒九十论》
  3. 青睛《中医词典》
  4. 青筋牵《中医词典》
  5. 青橘连翘饮《冯氏锦囊秘录》
  6. 青筋《松峰说疫》
  7. 青橘皮《本草蒙筌》
  8. 青筋《万病回春》
  9. 青橘皮《本经逢原》
  10. 青筋《古今医鉴》
  11. 青橘皮《本草害利》
  12. 青筋《医学传灯》
  13. 青橘皮《本草崇原》
  14. 青筋《中医词典》
  15. 青空《汤头歌诀》
  16. 青衿散《儒门事亲》
  17. 青琅《千金翼方》
  18. 青金丸《是斋百一选方》
  19. 青琅《本草经集注》
  20. 青金丸《冯氏锦囊秘录》
  21. 青琅《新修本草》
  22. 青金散《儒门事亲》
  23. 青琅《本草衍义》
  24. 青金散《儒门事亲》
  25. 青琅《医学入门》
  26. 青金散《冯氏锦囊秘录》
  27. 青琅《证类本草》
  28. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  29. 青琅《增广和剂局方药性总论》
  30. 青金丹《普济本事方》
  31. 青琅《名医别录》


赤脉KT证_《伤寒总病论》_中医伤寒_【岐黄之术】

赤脉KT证

赤脉KT证

  • 上一页
  • 目录
  • 相关
  • 下一页

夏三月，行赤脉KT 病，其源自少阴、太阳。

心腑脏阴阳温毒瓦斯，身热，皮肉痛起，其病相反。若脏实则为阳毒所侵，口干舌破而咽塞；若腑虚则为阴邪所伤，战掉不定而惊动。（不可作煮散。）石膏地黄汤

石膏 生葛根（各四两） 麻黄（二两） 玄参（三两） 知母（半两） 栀子仁 大青 黄芩 芒硝（各一两半） 湿地黄（半升）

咀，水九升，取四升，去滓，下芒硝烊化匀，温饮一盏，日三四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青筋牵证
  • 当前页：赤脉KT证
  • 下一页：黄肉随证
<<< 返回本书目录
  1. 赤马通汁【方剂大全】
  2. 赤脉波贯黑睛《圣济总录》
  3. 赤马通饮子【方剂大全】
  4. 赤脉传睛《中医眼科学》
  5. 赤马通散【方剂大全】
  6. 赤脉传睛【疾病大全】
  7. 赤马蹄散【方剂大全】
  8. 赤脉贯布【疾病大全】
  9. 赤麻鸭【中药大全】
  10. 赤膜下垂《银海精微》
  11. 赤麻【中药大全】
  12. 赤膜下垂【疾病大全】
  13. 赤龙浴水《本草纲目》完整版
  14. 赤膜下垂歌《眼科心法要诀》
  15. 赤龙丸【方剂大全】
  16. 赤膜下垂歌《医宗金鉴》
  17. 赤龙散【方剂大全】
  18. 赤木通《滇南本草》
  19. 赤龙皮汤方《备急千金要方》
  20. 赤目《扁鹊神应针灸玉龙经》
  21. 赤龙皮汤【方剂大全】
  22. 赤楠【中药大全】
  23. 赤龙皮散【方剂大全】
  24. 赤楠根【中药大全】
  25. 赤龙麟散【方剂大全】
  26. 赤楠蒲桃叶【中药大全】
  27. 赤龙鳞散【方剂大全】
  28. 赤散【方剂大全】
  29. 赤龙丹【方剂大全】
  30. 赤色疽门主论《疡医大全》
  1. 赤脉KT证《伤寒总病论》
  2. 赤脉（扌费）《中医词典》
  3. 赤脉波贯黑睛《圣济总录》
  4. 赤脉《中医词典》
  5. 赤脉传睛《中医名词词典》
  6. 赤马蹄《名医别录》
  7. 赤脉传睛《中医词典》
  8. 赤马蹄《千金翼方》
  9. 赤脉传睛《中医眼科学》
  10. 赤龙浴水《证类本草》
  11. 赤脉贯布《中医名词词典》
  12. 赤龙散《儒门事亲》
  13. 赤脉贯布《中医词典》
  14. 赤龙皮汤方《妇人大全良方》
  15. 赤脉贯睛《中医词典》
  16. 赤龙皮汤方《备急千金要方》
  17. 赤脉侵睛《中医词典》
  18. 赤瘤丹肿《儒门事亲》
  19. 赤脉下垂《中医词典》
  20. 赤瘤《金匮钩玄》
  21. 赤脉翳《中医词典》
  22. 赤流肿候《诸病源候论》
  23. 赤面疔《中医词典》
  24. 赤流丹《幼幼新书》
  25. 赤面疔《万氏秘传外科心法》
  26. 赤流《证治准绳·幼科》
  27. 赤面疔《万氏秘传外科心法》
  28. 赤苓猪苓泽泻木通《轩岐救正论》
  29. 赤面风《中医词典》
  30. 赤灵丹《外科传薪集》
  31. 赤膜《中医词典》


黄肉随证_《伤寒总病论》_中医伤寒_【岐黄之术】

黄肉随证

黄肉随证

  • 上一页
  • 目录
  • 相关
  • 下一页

四季月终，余十八日行黄肉随病。其源从太阴、阳明相格，节气相移，三焦寒湿不调，四时关格而起，则脏腑之 随时而受疠，阳气外泄，阴气内伏。

脾腑脏温毒病，阴阳毒瓦斯，头重项直，皮肉强，其病相反。脏实则阳疫所伤，蕴而结核，起于颈下，布热毒于分肉之中，上散入发际，下贯颞 ，隐隐而热，不相断离，（不可作煮散。）

玄参寒水石汤。

羚羊角屑 大青（各一两） 升麻 射干 芒硝（各一两半） 玄参（四两） 寒水石（二两半）栀子仁（二两）

咀，水七升，煎至三升，去滓，下芒硝烊化匀，温饮一盏，日三四服。

扁鹊云∶灸肝脾二俞，主治四时随病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤脉KT证
  • 当前页：黄肉随证
  • 下一页：白气证
<<< 返回本书目录
  1. 黄蓉散【方剂大全】
  2. 黄入清道证《伤寒九十论》
  3. 黄韧带骨化症【疾病大全】
  4. 黄蕊散【方剂大全】
  5. 黄韧带肥厚【疾病症状】
  6. 黄瑞木【中药大全】
  7. 黄稔根【中药大全】
  8. 黄三七【中药大全】
  9. 黄人参汤《脾胃论》
  10. 黄散《小儿药证直诀》
  11. 黄热病【疾病大全】
  12. 黄散《小儿药证直诀》
  13. 黄裙竹荪【中药大全】
  14. 黄散【方剂大全】
  15. 黄犬肉丸【方剂大全】
  16. 黄散子【方剂大全】
  17. 黄曲霉素中毒【疾病大全】
  18. 黄颡鱼《本草纲目》完整版
  19. 黄屈花【中药大全】
  20. 黄颡鱼《本草纲目》图文版
  21. 黄鳅痈门主论《疡医大全》
  22. 黄颡鱼【中药大全】
  23. 黄鳅痈门主论《疡医大全》
  24. 黄颡鱼颊骨【中药大全】
  25. 黄鳅痈《医宗金鉴》
  26. 黄颡鱼涎【中药大全】
  27. 黄秋葵叶【中药大全】
  28. 黄色蛋花样稀便【疾病症状】
  29. 黄秋葵根【中药大全】
  30. 黄色发亮结痂【疾病症状】
  1. 黄肉随证《伤寒总病论》
  2. 黄肉随《中医词典》
  3. 黄如枳实《中医名词词典》
  4. 黄仁（睛帝）《中医名词词典》
  5. 黄入清道证《伤寒九十论》
  6. 黄仁《中医词典》
  7. 黄散《备急千金要方》
  8. 黄人参汤《脾胃论》
  9. 黄散《备急千金要方》
  10. 黄人参汤《外科理例》
  11. 黄散《冯氏锦囊秘录》
  12. 黄俅《中医词典》
  13. 黄散《妇人大全良方》
  14. 黄鳅指毒《奇效简便良方》
  15. 黄散《妇人大全良方》
  16. 黄鳅痈门主论《疡医大全》
  17. 黄散《妇人大全良方》
  18. 黄鳅痈门主论《疡医大全》
  19. 黄散《妇人大全良方》
  20. 黄鳅痈《外科心法要诀》
  21. 黄散《妇人大全良方》
  22. 黄鳅痈《医宗金鉴》
  23. 黄散《小儿药证直诀》
  24. 黄鳅痈《中医词典》
  25. 黄散《小儿药证直诀》
  26. 黄芩汤证《临证实验录》
  27. 黄散《博济方》
  28. 黄芩汤洗《妇人大全良方》
  29. 黄散《普济本事方》
  30. 黄芩汤方《伤寒论》
  31. 黄散《普济本事方》


白气证_《伤寒总病论》_中医伤寒_【岐黄之术】

白气证

白气证

  • 上一页
  • 目录
  • 相关
  • 下一页

秋三月行白气 病，其源从太阳系于太阴。太阴受淫邪之气，则经络壅滞，毛皮坚竖，发泄邪气，则脏腑伤温，随状受疠。

肺腑脏温病，阴阳毒瓦斯，其病相反。若腑虚则阴邪所伤，乍寒乍热，损肺伤气，暴嗽呕逆，（不可作煮散。）宜石膏杏仁汤。

石膏（四两） 杏仁 前胡（各二两） 甘草（一两） 栀子仁 麻黄 紫菀 桂枝 大青 玄参 葛根（各一两半）

咀，水九升，煎四升，温饮一盏，日三四服。

肺腑脏温病，阴阳毒瓦斯，其病相反。若脏实则为阳毒所损，体热生斑，气喘引饮，（不可作煮散。）

宜石膏葱白汤。

豉（半升） 葱白连须（二两） 石膏 生姜（各四两） 栀子仁 升麻 大青 芒硝（各一两半）

咀，水八升，煎三升半，去滓，下芒硝烊化匀，温饮一盏，日三四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄肉随证
  • 当前页：白气证
  • 下一页：黑骨温证
<<< 返回本书目录
  1. 白蒲岭张氏女科《张氏妇科》
  2. 白千层【中药大全】
  3. 白婆婆纳【中药大全】
  4. 白千层皮【中药大全】
  5. 白平安散【方剂大全】
  6. 白千层叶【中药大全】
  7. 白皮小豆散【方剂大全】
  8. 白千层油【中药大全】
  9. 白皮柯【中药大全】
  10. 白牵牛散【方剂大全】
  11. 白皮【中药大全】
  12. 白前《本草纲目》完整版
  13. 白藕汁膏【方剂大全】
  14. 白前《本草乘雅半偈》
  15. 白糯丸【方剂大全】
  16. 白前《本草图经》
  17. 白脓痢《幼幼新书》
  18. 白前《本草易读》
  19. 白牛膝【中药大全】
  20. 白前《本草择要纲目》
  21. 白牛膝《滇南本草》
  22. 白前《雷公炮炙论》
  23. 白牛尾七【中药大全】
  24. 白前《药笼小品》
  25. 白牛毛散【方剂大全】
  26. 白前《长沙药解》
  27. 白牛胆根【中药大全】
  28. 白前《证类本草》
  29. 白牛胆【中药大全】
  30. 白前《本草纲目》图文版
  1. 白气证《伤寒总病论》
  2. 白气狸《中医词典》
  3. 白前《本草纲目》
  4. 白蒲岭张氏女科《张氏妇科》
  5. 白前《雷公炮炙论》
  6. 白皮小豆散《三因极一病证方论》
  7. 白前《雷公炮制药性解》
  8. 白女肠《名医别录》
  9. 白前《千金翼方》
  10. 白女肠《证类本草》
  11. 白前《药笼小品》
  12. 白女肠《新修本草》
  13. 白前《长沙药解》
  14. 白女肠《千金翼方》
  15. 白前《中药炮制》
  16. 白脓痢《证治准绳·幼科》
  17. 白前《本草经集注》
  18. 白脓痢《幼幼新书》
  19. 白前《新修本草》
  20. 白脓痢《中医词典》
  21. 白前《本草衍义》
  22. 白脓疳痢《中医词典》
  23. 白前《汤液本草》
  24. 白脓疳靛《中医词典》
  25. 白前《本草备要》
  26. 白牛膝《滇南本草》
  27. 白前《本草蒙筌》
  28. 白内障针拨套出术《中医词典》
  29. 白前《本草易读》
  30. 白内障摘除术后视力的恢复和矫正《眼科学》
  31. 白前《冯氏锦囊秘录》


黑骨温证_《伤寒总病论》_中医伤寒_【岐黄之术】

黑骨温证

黑骨温证

  • 上一页
  • 目录
  • 相关
  • 下一页

冬三月行黑骨温病，其源从太阳、少阴，相搏蕴积，三焦上下壅塞，阴毒内行，脏腑受客邪之气，则病生矣。

肾腑脏温病，阴阳毒瓦斯，其病相反。若腑虚则为阴毒所伤，里热外寒，意欲守火而引饮，或腰痛欲折。肾腑脏温病，阴阳毒瓦斯，其病相反。若脏实则为阳毒所损，胸胁切痛，类如刀刺，心腹膨胀，服冷药瘥过而便洞泄，（不可作煮散。）苦参石膏汤。

苦参 生葛（各二两） 石膏 湿地黄（各四两） 栀子仁 茵陈 芒硝（各一两半） 香豉 葱白（各半升）

咀，水八升，煎三升半，去滓，下芒硝烊化匀，温饮一盏，日三四服。

扁鹊云∶灸脾肝肾三 ，治丹毒、黑骨温之病。

知母解肌汤疗温热病，头痛，骨肉烦疼，口燥心闷；或者夏月天行毒，外寒内热者；或已下之，余热未尽者；或热病自得利，有虚热烦渴者。

麻黄 甘草（各一两） 知母 葛根（各一两半） 石膏（三两）

咀，水三升，煎一升，去滓，温饮一盏。若已下及自得利下，虚热未除者，除麻黄加葛根成三两，病常自汗者，亦如此法加葛根。无汗而难得汗者，加麻黄成一两半；因变泄者，除麻黄加白薇、人参各一两，加水四升，煎至一升半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白气证
  • 当前页：黑骨温证
  • 下一页：温病哕方论
<<< 返回本书目录
  1. 黑骨头【中药大全】
  2. 黑骨走马【中药大全】
  3. 黑骨蕨【中药大全】
  4. 黑光汤【方剂大全】
  5. 黑狗头骨散【方剂大全】
  6. 黑归脾汤【方剂大全】
  7. 黑汞散【方剂大全】
  8. 黑归脾丸【方剂大全】
  9. 黑汞膏【方剂大全】
  10. 黑果【中药大全】
  11. 黑根药【中药大全】
  12. 黑果拨毒散【中药大全】
  13. 黑藁本【中药大全】
  14. 黑果小檗【中药大全】
  15. 黑膏子【方剂大全】
  16. 黑海参【中药大全】
  17. 黑膏药【方剂大全】
  18. 黑汉条【中药大全】
  19. 黑膏汤【方剂大全】
  20. 黑蒿【中药大全】
  21. 黑膏【方剂大全】
  22. 黑鹤散【方剂大全】
  23. 黑干【方剂主治】
  24. 黑红菇【中药大全】
  25. 黑附子丸【方剂大全】
  26. 黑红软膏【方剂大全】
  27. 黑附子汤【方剂大全】
  28. 黑虎《雷公炮炙论》
  29. 黑附子散【方剂大全】
  30. 黑虎丹《外科传薪集》
  1. 黑骨温证《伤寒总病论》
  2. 黑骨温《中医词典》
  3. 黑故子《中药炮制》
  4. 黑膏《增订叶评伤暑全书》
  5. 黑虎《雷公炮炙论》
  6. 黑疳《中医词典》
  7. 黑虎丹《仁术便览》
  8. 黑附子《珍珠囊补遗药性赋》
  9. 黑虎丹《外科传薪集》
  10. 黑附子《汤液本草》
  11. 黑虎丹治产后血症垂死者即生《妇科秘方》
  12. 黑附子《雷公炮制药性解》
  13. 黑虎散《冯氏锦囊秘录》
  14. 黑附丸《三因极一病证方论》
  15. 黑虎散《外科传薪集》
  16. 黑符《吴普本草》
  17. 黑虎散《是斋百一选方》
  18. 黑敷药《外科传薪集》
  19. 黑花内障《明目至宝》
  20. 黑风有余歌《医宗金鉴》
  21. 黑花凝翳内障《中医词典》
  22. 黑风有余歌《眼科心法要诀》
  23. 黑花翳《中医词典》
  24. 黑风内障《明目至宝》
  25. 黑黄《中医词典》
  26. 黑风内障《秘传眼科龙木论》
  27. 黑鲫膏《三因极一病证方论》
  28. 黑风内障《中医词典》
  29. 黑尖舌《敖氏伤寒金镜录》
  30. 黑风不足歌《医宗金鉴》
  31. 黑姜《本草从新》


温病哕方论_《伤寒总病论》_中医伤寒_【岐黄之术】

温病哕方论

温病哕方论

  • 上一页
  • 目录
  • 相关
  • 下一页

伏热在胃，令人胸满气逆，逆则哕；若大下后，胃中虚冷，亦致哕也。

温病有热，饮水暴冷 ，茅根葛根汤。

茅根 葛根（各半升）

水四升，煮二升，去滓，温饮一盏。

温病热未除，重被暴寒，寒毒入胃，蕴结不散变 ，梓皮饮子。

单煮梓皮汁，稍稍饮之佳。

温病积饮冷，冷结胃中，热入肾中，变壮热大 者，服梓皮汤。夫肾中有热者，病瘥后，足心皮喜剥脱去，头发秃落，是其证也。

温病胃冷变 ，茅根橘皮汤。

白茅根（半升） 橘皮（一两半） 桂枝 葛根（各一两）

咀，水三升，煎去半，去滓，温饮一盏， 止停后服。微有热，减桂半两。（微有热，宜去桂，加生姜二两。）

温病有热，饮水暴冷 ，枇杷茅根汤。

枇杷叶 茅根（各半升）

水四升，煮去半，去滓，稍热饮之一二盏。（以上四方，皆不可作煮散。）

温病者，此热入肾，肾脏恶燥，热盛则肾燥，肾燥故渴，引饮而自救也。

葳蕤汤疗冬温，及春月中风伤寒，发热，头眩痛，咽干舌强，胸中痛，心胸痞满，腰背强。

葳蕤 白薇 麻黄 独活 大杏仁（生） 芎 甘草 青木香 葛根（各一两） 石膏（一两半）

咀，水五升，煎二升半，去滓，饮一盏，通口服之，取汗。若一寒一热者，加朴硝半两，大黄一两半，朴硝末后下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑骨温证
  • 当前页：温病哕方论
  • 下一页：黄病证
<<< 返回本书目录
  1. 温病哕方《外台秘要》
  2. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  3. 温病汗下之过《圆运动的古中医学》
  4. 温病兼冲气上冲《医学衷中参西录》
  5. 温病根原《四圣悬枢》
  6. 温病兼喘胀《医学衷中参西录》
  7. 温病风温温疫湿温温毒温疟之异《医学读书记》
  8. 温病兼大气下陷《医学衷中参西录》
  9. 温病方五道《温热暑疫全书》
  10. 温病兼喉痧痰喘《医学衷中参西录》
  11. 温病方论《温热暑疫全书》
  12. 温病兼喉疼《医学衷中参西录》
  13. 温病反常《医门补要》
  14. 温病兼劳力过度《医学衷中参西录》
  15. 温病发斑方《外台秘要》
  16. 温病兼脑膜炎《医学衷中参西录》
  17. 温病的意义《圆运动的古中医学》
  18. 温病兼衄血便血《医学衷中参西录》
  19. 温病的坏病《圆运动的古中医学》
  20. 温病兼呕吐《医学衷中参西录》
  21. 温病大纲《温热论》
  22. 温病兼呕吐《医学衷中参西录》
  23. 温病出疹之关系《圆运动的古中医学》
  24. 温病兼气虚气郁《医学衷中参西录》
  25. 温病辩《伤寒六书》
  26. 温病兼痧疹《医学衷中参西录》
  27. 温病辨《增订叶评伤暑全书》
  28. 温病兼吐泻腿抽《医学衷中参西录》
  29. 温病本气篇导言《圆运动的古中医学》
  30. 温病兼吐血《医学衷中参西录》
  1. 温病哕方论《伤寒总病论》
  2. 温病候《诸病源候论》
  3. 温病哕方四首《外台秘要》
  4. 温病候《诸病源候论》
  5. 温病哕候《诸病源候论》
  6. 温病候《巢氏病源补养宣导法》
  7. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  8. 温病汗下之过《圆运动的古中医学》
  9. 温病兼冲气上冲《医学衷中参西录》
  10. 温病根原《四圣悬枢》
  11. 温病兼喘胀《医学衷中参西录》
  12. 温病风温温疫湿温温毒温疟之异《医学读书记》
  13. 温病兼大气下陷《医学衷中参西录》
  14. 温病方五道《温热暑疫全书》
  15. 温病兼喉痧痰喘《医学衷中参西录》
  16. 温病方论《温热暑疫全书》
  17. 温病兼喉疼《医学衷中参西录》
  18. 温病反常《医门补要》
  19. 温病兼劳力过度《医学衷中参西录》
  20. 温病烦候《诸病源候论》
  21. 温病兼脑膜炎《医学衷中参西录》
  22. 温病发斑治法（小儿证附）《伤寒总病论》
  23. 温病兼衄血便血《医学衷中参西录》
  24. 温病发斑候《诸病源候论》
  25. 温病兼呕吐《医学衷中参西录》
  26. 温病发斑方七首《外台秘要》
  27. 温病兼呕吐《医学衷中参西录》
  28. 温病二日候《诸病源候论》
  29. 温病兼气虚气郁《医学衷中参西录》
  30. 温病毒攻眼候《诸病源候论》
  31. 温病兼痧疹《医学衷中参西录》


黄病证_《伤寒总病论》_中医伤寒_【岐黄之术】

黄病证

黄病证

  • 上一页
  • 目录
  • 相关
  • 下一页

黄病者，一身尽痛，发热，面色洞黄。七八日后，结热里有血，当下之如 肝状。（有血必狂，宜抵党汤；如黄病自下血，亦有自愈者。）其人小腹满急，若眼睛涩痛，鼻骨疼，两膊及项强，腰背急，则是黄候。大便涩，但得小便利，则不虑死矣。不用大便多，多则心腹胀，为不佳。此由寒湿在表，则热蓄于脾胃，腠理不开，瘀热与宿谷相搏，郁蒸不得消散，则大小便不通，故身体面目皆变黄色。黄候其寸口近掌无脉，口鼻气冷者死。

疗诸黄膏发煎。

乱发（两鸡子大） 猪 （八两）

二味煎令发消尽，研绞去滓，分二服，病从小便去。有人再病，胃中干粪下便瘥。

又方

瓜蒂二十七个，水一升，煎去半，顿服之。

黄胆目黄不除，瓜丁散。

瓜丁细末。

含水畜豆许，深入鼻中，黄水出尽为度。

孙真人曰∶凡遇天行热病，多内热着黄，但用瓜丁散内鼻中，黄水出乃愈，即于后不复患病黄矣。常须用心警候病患四肢身面，微似有黄气，即速行瓜丁散，不可令散漫，失候必大危矣。特忌酒面、色欲，犯者死。

黄家日晡发热，而反恶寒，此为女劳。得之膀胱急，小腹满，身体尽黄，额上反黑，足下热。

因作黑瘅，大便必黑，腹胪胀满如水状，大便黑溏者，此女劳之病，非水也。腹满者难疗。硝石矾石散。

硝石 矾石

等分捣筛，以大麦粥汁和服方寸匕，日三。重衣覆取汗，病随大小便去，小便正黄，大便正黑也。大麦则须是无皮麦者。《千金方》云∶硝石二分，熬令燥；矾石一分，熬令燥，故注之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病哕方论
  • 当前页：黄病证
  • 下一页：伤寒感异气成温病坏候并疟证
<<< 返回本书目录
  1. 黄病丸【方剂大全】
  2. 黄病诸候（凡二十八论）《诸病源候论》
  3. 黄病神丹【方剂大全】
  4. 黄波罗果【中药大全】
  5. 黄病灵验丸【方剂大全】
  6. 黄参《滇南本草》
  7. 黄病绛矾丸【方剂大全】
  8. 黄草花【中药大全】
  9. 黄病鼓胀丸【方剂大全】
  10. 黄草乌【中药大全】
  11. 黄病《证治汇补》
  12. 黄岑《本草纲目》图文版
  13. 黄鳖甲《汤头歌诀》
  14. 黄茶根【中药大全】
  15. 黄藨叶【中药大全】
  16. 黄吹散【方剂大全】
  17. 黄藨根【中药大全】
  18. 黄吹药【方剂大全】
  19. 黄痹门《张氏医通》
  20. 黄唇鱼肝【中药大全】
  21. 黄背草苗【中药大全】
  22. 黄唇鱼鳞【中药大全】
  23. 黄背草果【中药大全】
  24. 黄唇鱼鳃【中药大全】
  25. 黄背草根【中药大全】
  26. 黄唇鱼心【中药大全】
  27. 黄背草【中药大全】
  28. 黄雌鸡【方剂大全】
  29. 黄斑盘状变性【疾病症状】
  30. 黄雌鸡馎饦【方剂大全】
  1. 黄病证《伤寒总病论》
  2. 黄病神丹《奇方类编》
  3. 黄参《滇南本草》
  4. 黄病候《诸病源候论》
  5. 黄缠喉风《中医词典》
  6. 黄病候《诸病源候论》
  7. 黄肠《中医词典》
  8. 黄病《儒门事亲》
  9. 黄承昊《中医词典》
  10. 黄病《证治汇补》
  11. 黄虫《千金翼方》
  12. 黄病《中医词典》
  13. 黄虫《新修本草》
  14. 黄鳖甲散《医方论》
  15. 黄虫《证类本草》
  16. 黄鳖甲散《痰火点雪》
  17. 黄虫《名医别录》
  18. 黄鳖甲散《仁术便览》
  19. 黄雌鸡《千金翼方》
  20. 黄鳖甲散《仁术便览》
  21. 黄雌鸡《饮膳正要》
  22. 黄鳖甲散《太平惠民和剂局方》
  23. 黄雌鸡《饮膳正要》
  24. 黄鳖甲《汤头歌诀》
  25. 黄雌鸡《名医别录》
  26. 黄辩《证类本草》
  27. 黄雌鸡《食疗方》
  28. 黄辩《千金翼方》
  29. 黄雌鸡肉《本草易读》
  30. 黄辨《名医别录》
  31. 黄雌鸡汤《妇人大全良方》


伤寒感异气成温病坏候并疟证_《伤寒总病论》_中医伤寒_【岐黄之术】

伤寒感异气成温病坏候并疟证

伤寒感异气成温病坏候并疟证

  • 上一页
  • 目录
  • 相关
  • 下一页

病患素伤于风，因复伤于热，风热相搏，则发风温。四肢不收，头痛身热，常自汗出不解，治在少阴、厥阴。（少阴火，厥阴木。）不可发汗，汗出则谵语，内烦扰不得卧，善惊，目光无精。

治之复发其汗，如此者医杀之耳。

风温之为病，脉阴阳俱浮，汗出体重，其息必喘，嘿嘿但欲眠。下之则小便难，发汗则谵语，加温针则耳聋难言，但吐下之则遗尿，宜葳蕤汤。（方在温病哕方论中。）因发汗后，身体不恶寒，而反恶热，无下证者，名曰风温，知母石膏汤。

知母（一两） 石膏（一两半） 葛根 葳蕤（各三分） 甘草 黄芩 升麻 人参 杏仁 羌活 防风（各半两）

咀，水三升，煎一升半，去滓，温饮一盏，通口与之取汗。

病患素伤于寒，因复伤于寒，变成温疟，寒多热少者，华佗赤散主之。（在寒疫治法中。）

寒热相半者，丹砂丸。（兼治间日疟子。）

丹砂 人参（各一钱） 附子（一个，半两者）

细末，蜜丸梧桐子大，煎竹叶汤，吞下二三十丸，发前三服。中病则吐，或身习习麻木，未中病加至四十丸。间日发前如法服，中病即止。

温疟内热甚，昏昏嘿嘿者，麦奴丸主之。（方在可汗门中。）

温疟其脉如平，身无寒但热，骨节烦疼，时呕，白虎加桂枝汤。

石膏（四两） 知母（一两半） 甘草（半两） 粳米（一合半） 桂枝（三分）

咀，水三升半，煮米熟，去米下药，取一升半，温饮一盏。

温疟之为病，先热后寒。

病患尝伤于湿，因而中 ，湿热相搏，则发湿温。病苦两胫逆冷，腹满，又胸头目痛苦妄言，治在少阴，不可发汗。汗出则不能言，耳聋，不知痛所在，身青而色变，名曰重 ，如此者医杀之耳。

治湿温如前证者，白虎汤主之。（方在伤寒厥阴门中。）

湿温多汗，妄言烦渴，石膏甘草散。

石膏 甘草（等分）

细末，浆水调下二钱匕，日三服。

庞曰∶愚医昧于冷热之脉，见足胫冷，多行四逆辈，如此医杀者不可胜计。湿温脉小紧，有如伤寒脉，但证候有异，数进白虎，则胫自温而瘥也。

病患素伤于热，因复伤于热，变为温毒。温毒为病最重也。

本太阳病不解，转入少阳，小柴胡证罢，此为坏证，知犯何逆，以法治之。

寸口脉洪而大，数而滑，洪大荣气长，数滑胃气实，荣长即阳盛，怫郁不得出，胃实即牢难，大便苦干燥，三焦闭塞，津液不通。医复发汗，令阳气盛不周；复重下之，大便遂秘，小便不利。

荣卫相搏，五心烦热，两目如火，鼻干面赤，舌燥齿黄而大渴，过经成坏病。（巢氏亦载此一候，今列入证中，经手神效方附。）治如前证。

三黄石膏汤

石膏（一两，研） 黄连 黄柏 黄芩（各半两） 香豉（二合半） 栀子（五个） 麻黄（三分）

咀，水三升，煎取一升，分三服。未中病，再一剂，其效如神。

《深师方》曰∶伤寒已八九日，三焦生热，其脉滑数，昏愦，身热沉重拘急，或时呻吟。欲攻内则沉重拘急，由表未解，直用汗药则毒因加剧。古方无表里兼疗者，思以三黄汤解其内，有所增加，以解其外，故用三黄石膏汤。

论曰∶伤寒发汗，或下或误，后三焦热，脉候洪数，谵语不休，昼夜喘息，鼻中屡衄血，而疾势不解，身目如发黄，狂躁欲走，宜三黄石膏汤。

以上四种温病，王叔和所谓同病异名，同脉异经者也。风温与中风脉同，温疟与伤寒脉同，湿温与中湿脉同，温毒与热病脉同，唯证候异而用药有殊耳，误作伤寒发汗者，十死无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄病证
  • 当前页：伤寒感异气成温病坏候并疟证
  • 下一页：败坏别行方
<<< 返回本书目录
  1. 伤寒腹痛《幼幼新书》
  2. 伤寒干呕《圣济总录》
  3. 伤寒腹痛《冯氏锦囊秘录》
  4. 伤寒刚?《圣济总录》
  5. 伤寒附法补《医学从众录》
  6. 伤寒纲领《医效秘传》
  7. 伤寒附法（太医院院使钱编辑）《医学从众录》
  8. 伤寒纲领《医学心悟》
  9. 伤寒附法《医宗金鉴》
  10. 伤寒膏《备急千金要方》
  11. 伤寒附法《伤寒心法要诀》
  12. 伤寒歌《脉诀刊误》
  13. 伤寒伏阴脉大论用药之误《伤寒六书》
  14. 伤寒歌《脉诀乳海》
  15. 伤寒伏脉辩《伤寒六书》
  16. 伤寒歌《伤寒百证歌》
  17. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  18. 伤寒攻目生疮兼赤白翳方《外台秘要》
  19. 伤寒方论《医述》
  20. 伤寒过经《扁鹊神应针灸玉龙经》
  21. 伤寒方论《丹溪手镜》
  22. 伤寒过经不解《圣济总录》
  23. 伤寒方《医学三字经》
  24. 伤寒寒热《普济方·针灸》
  25. 伤寒烦躁《圣济总录》
  26. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  27. 伤寒烦渴方《外台秘要》
  28. 伤寒寒热论《伤寒六书》
  29. 伤寒烦渴《圣济总录》
  30. 伤寒汗后【方剂主治】
  1. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  2. 伤寒腹胀秘方《华佗神方》
  3. 伤寒干呕《圣济总录》
  4. 伤寒腹胀《症因脉治》
  5. 伤寒干呕候《诸病源候论》
  6. 伤寒腹胀《中医词典》
  7. 伤寒刚?《圣济总录》
  8. 伤寒腹痛《幼幼新书》
  9. 伤寒纲领《医学心悟》
  10. 伤寒腹痛《冯氏锦囊秘录》
  11. 伤寒纲领《医效秘传》
  12. 伤寒腹满候《诸病源候论》
  13. 伤寒膏《备急千金要方》
  14. 伤寒附法补《医学从众录》
  15. 伤寒歌《伤寒百证歌》
  16. 伤寒附法（太医院院使钱编辑）《医学从众录》
  17. 伤寒歌《脉诀乳海》
  18. 伤寒附法《伤寒心法要诀》
  19. 伤寒歌《脉诀刊误》
  20. 伤寒附法《医宗金鉴》
  21. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  22. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  23. 伤寒过经《扁鹊神应针灸玉龙经》
  24. 伤寒伏阴脉大论用药之误《伤寒六书》
  25. 伤寒过经不解《圣济总录》
  26. 伤寒伏脉辩《伤寒六书》
  27. 伤寒寒热《普济方·针灸》
  28. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  29. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  30. 伤寒肺痿候《诸病源候论》
  31. 伤寒寒热论《伤寒六书》


败坏别行方_《伤寒总病论》_中医伤寒_【岐黄之术】

败坏别行方

败坏别行方

  • 上一页
  • 目录
  • 相关
  • 下一页

天行病经七日以上，热势弥固，大便秘涩，心腹痞满，食饮不下，精神昏乱恍惚，狂言谵语，其脉沉细，众状之中，无一可救，决计附子 鳖甲汤。（不可作煮散。）

鳖甲 白藓皮 茵陈（各半两） 细辛 桂枝 白术 吴茱萸 附子 枳实（各一分） 大黄（三分） 生姜（一两）

咀，水三升，煮一升，温作三服。

伤寒将理失节，服冷药太多，伏热在脏，手足厥逆，爪甲稍青，恐阳气渐衰成阴毒瓦斯，踟蹰之间，变入狐惑，面色斑斑如锦纹，木通桂枝汤。

木通 桂（各一两） 吴茱萸 细辛（各一分） 甘草（半两） 葱白（六茎） 枣（九个）

咀，水二升半，煎一升二合，去滓，温作四服。

伤寒三七日至四七日，劳 不歇，热毒不止，乍热乍寒，乍瘥乍发，动作如疟，鳖甲恒山汤。

鳖甲 恒山 牛膝（各三分） 大青 牡丹（各半两） 石膏（二两） 乌梅肉 甘草（各一分）淡竹叶 豉 生麦门冬 生地黄（各二合半）

咀，水五升，煎二升半，温饮一盏。

伤寒八九日不瘥，名曰败伤寒，诸药不能治者，鳖甲犀角汤。

鳖甲 升麻 柴胡 乌梅肉 枳实 犀角屑 黄芩（各半两） 甘草（一分） 生地黄（二合半）

咀，水三升，煎一升半，分五服，日三夜二。

败伤寒，头痛骨肉痛，荒言妄语，医所不能疗者，用前黑奴丸主之。（方在杂汗证中。）

庞曰∶有人患时气，经六七日，因发狂，遂眼瞪不瞬，手挛 曲，口噤或有张口者，冥冥不知人事，口鼻气绝，但心头温，面色和，六脉皆动，一如尸厥，如此不省五六日。因作成败计，救用风引汤加附子，灌下两服遂省。

风引加附子汤

寒水石 石膏 赤石脂 白石脂 紫石英 滑石（各六钱） 附子（一个） 龙骨 大黄 干姜（各四钱） 甘草 牡蛎粉（各二钱） 桂枝（三钱）

粗末，每服三钱匕，水一盏，煎至七分，去滓，温饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒感异气成温病坏候并疟证
  • 当前页：败坏别行方
  • 下一页：小儿伤寒证
<<< 返回本书目录
  1. 败龟丸【方剂大全】
  2. 败火草【中药大全】
  3. 败龟汤【方剂大全】
  4. 败酱《本草纲目》完整版
  5. 败龟散【方剂大全】
  6. 败酱《本草乘雅半偈》
  7. 败龟膏【方剂大全】
  8. 败酱《本草崇原》
  9. 败龟版散【方剂大全】
  10. 败酱《本草图经》
  11. 败龟板《药鉴》
  12. 败酱《本草易读》
  13. 败龟板《本草易读》
  14. 败酱《本草择要纲目》
  15. 败鼓皮丸【方剂大全】
  16. 败酱《雷公炮炙论》
  17. 败鼓皮散【方剂大全】
  18. 败酱《药征续编》
  19. 败鼓皮《证类本草》
  20. 败酱《长沙药解》
  21. 败鼓皮《本草纲目》完整版
  22. 败酱《证类本草》
  23. 败风膏【方剂大全】
  24. 败酱《本草纲目》图文版
  25. 败毒饮【方剂大全】
  26. 败酱【中药大全】
  27. 败毒丸【方剂大全】
  28. 败酱草【中药大全】
  29. 败毒汤【方剂大全】
  30. 败酱草膏【方剂大全】
  1. 败坏别行方《伤寒总病论》
  2. 败龟板《药鉴》
  3. 败酱《神农本草经》
  4. 败龟板《药性切用》
  5. 败酱《本草纲目》
  6. 败龟板《本草易读》
  7. 败酱《雷公炮炙论》
  8. 败鼓皮《名医别录》
  9. 败酱《千金翼方》
  10. 败鼓皮《增广和剂局方药性总论》
  11. 败酱《长沙药解》
  12. 败鼓皮《本经逢原》
  13. 败酱《本草经集注》
  14. 败鼓皮《证类本草》
  15. 败酱《新修本草》
  16. 败鼓皮《医学入门》
  17. 败酱《吴普本草》
  18. 败鼓皮《本草衍义》
  19. 败酱《汤液本草》
  20. 败鼓皮《新修本草》
  21. 败酱《本草蒙筌》
  22. 败鼓皮《本草经集注》
  23. 败酱《本草易读》
  24. 败鼓皮《千金翼方》
  25. 败酱《冯氏锦囊秘录》
  26. 败风膏《博济方》
  27. 败酱《医学入门》
  28. 败毒汤《外科全生集》
  29. 败酱《证类本草》
  30. 败毒汤《奇方类编》
  31. 败酱《本草从新》


小儿伤寒证_《伤寒总病论》_中医伤寒_【岐黄之术】

小儿伤寒证

小儿伤寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤寒发热，自汗多啼，葛根芍药汤。

葛根（三分） 芍药 甘草 黄芩 桂枝（各半两）

粗末，每服三钱，水一盏，煎六分，去滓，温温作二服，相次与之。热盛者，去桂，加升麻半两。无汗者，加麻黄一两。喘者，加杏子半两。

庞曰∶小儿伤寒，始因壮热不除，被汤丸下后，其项强眼翻，弄舌搐搦，如发痫状，久则哽气，啼声不出。医以为惊风，屡服朱砂、水银、牛黄、录粉、巴豆、竹沥之类，药皆无验。此由误下后，毒瓦斯结在心胸，内热生涎，涎裹诸药，不能宣行所致也，荡涎散。

粉霜（一钱） 腻粉（二匣）芫花（一分）

细末，暖浆水调下，一岁半钱，病势大者再服。白色着底者，粉霜也，宜尽之。良久得睡，取下黑黄涎裹包丹砂之类，皆成颗块，啼声便出，立安。

庞曰∶小儿结胸，亦如前状，但啼声出，医亦多作惊风治之。其脉浮滑，试以指按心下，则痛而啼，宜半夏黄连栝蒌汤斟酌服，当下黄涎便瘥。（方在结胸门中。）

小儿伤寒，蒸起风热，发痫，手足搐掣不省，蛇皮汤。

麻黄 大黄 牡蛎 黄芩（各四钱） 寒水石 白石脂 赤石脂 石膏 紫石英 滑石（各八钱）人参 桂枝 龙齿（各二钱） 甘草（三钱） 蛇蜕皮（一钱）

粗末，每四钱水一盏半，煎七分，温分二服，热多者进三服，以水并竹沥中半煎，尤佳。

小儿伤寒后，胃中有热，烦闷不食，至日晚潮热颊赤，躁乱呕吐，芦根汤。

生芦根 生茅根 赤茯苓 子芩 麦门冬 甘草 生姜（各一分） 小麦 糯米（各二百粒）

细锉，水一升二合，煎六合，去滓，分三服，立效。

小儿伤寒，咳嗽，胸膈痰壅，喉中呀呷声，射干汤。

射干 麻黄 紫菀 桂心 半夏（各半两） 甘草（一分）

粗末，每服三钱，水一盏半，生姜汁少许，煎六分，去滓，入蜜半匕烊化匀，温作二服。

又方，甜葶苈汤。

甜葶苈（炒） 杏仁（炒） 麻黄（各等分）

粗末，每二钱水一盏，煎五分，温温分减服。

小儿伤寒后，盗汗，体热咽干，犀角黄 汤。

犀角屑 茯神 麦门冬 黄 人参（各半两） 甘草（一分）

粗末，每三钱水一盏，煎五分，温温服。

小儿伤寒里不解，发惊妄语，狂躁潮热，钩藤 大黄汤。

钩藤皮 当归 甘草（炙） 芍药（各半两） 大黄（三分）

粗末，每三钱水一盏，煎六分，温温服，以利为度。难利者，间茵陈丸服。（方在伤寒门中。）

此方不唯治伤寒，常时小儿伤食，作惊发痫，不乳，温壮KT ，皆可斟酌与服，以利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败坏别行方
  • 当前页：小儿伤寒证
  • 下一页：伤寒杂方
<<< 返回本书目录
  1. 小儿伤寒证《伤寒总病论》
  2. 小儿上论列方《景岳全书》
  3. 小儿伤寒与时气同异第五十二问《婴童百问》
  4. 小儿烧伤【疾病大全】
  5. 小儿伤寒十九条《仲景伤寒补亡论》
  6. 小儿舌上疮唇肿方《外台秘要》
  7. 小儿伤寒方《外台秘要》
  8. 小儿砷中毒【疾病大全】
  9. 小儿伤寒【方剂主治】
  10. 小儿神经白塞综合征【疾病大全】
  11. 小儿伤寒《圣济总录》
  12. 小儿神经管畸形【疾病大全】
  13. 小儿疝气阴方《外台秘要》
  14. 小儿神经母细胞瘤【疾病大全】
  15. 小儿疝气【中药主治】
  16. 小儿神经皮肤综合征【疾病大全】
  17. 小儿疝《圣济总录》
  18. 小儿神经纤维瘤病【疾病大全】
  19. 小儿色素荨麻疹【疾病大全】
  20. 小儿神经性贪食【疾病大全】
  21. 小儿色素失调症【疾病大全】
  22. 小儿神经性厌食【疾病大全】
  23. 小儿色素沉着息肉综合征【疾病大全】
  24. 小儿神经源性膀胱【疾病大全】
  25. 小儿散发性甲状腺肿【疾病大全】
  26. 小儿肾病综合征【疾病大全】
  27. 小儿腮肿痛《慈幼便览》
  28. 小儿肾淀粉样变性【疾病大全】
  29. 小儿软组织肉瘤【疾病大全】
  30. 小儿肾结核【疾病大全】
  1. 小儿伤寒证《伤寒总病论》
  2. 小儿伤寒与时气同异第五十二问《婴童百问》
  3. 小儿伤乳秘方《华佗神方》
  4. 小儿伤寒十九条《仲景伤寒补亡论》
  5. 小儿上论列方《景岳全书》
  6. 小儿伤寒秘方《华佗神方》
  7. 小儿舌疮秘方《华佗神方》
  8. 小儿伤寒类治《幼幼集成》
  9. 小儿舌忽肿硬，实时气绝《奇效简便良方》
  10. 小儿伤寒方三首《外台秘要》
  11. 小儿舌膜《中医词典》
  12. 小儿伤寒《圣济总录》
  13. 小儿舌膜秘方《华佗神方》
  14. 小儿疝气阴方八首《外台秘要》
  15. 小儿舌上疮唇肿方五首《外台秘要》
  16. 小儿疝《圣济总录》
  17. 小儿舌笋秘方《华佗神方》
  18. 小儿杀虫定辰散《仁术便览》
  19. 小儿舌肿秘方《华佗神方》
  20. 小儿腮肿痛《慈幼便览》
  21. 小儿蛇舌《奇效简便良方》
  22. 小儿乳癣《奇方类编》
  23. 小儿蛇舌秘方《华佗神方》
  24. 小儿乳食停滞《读医随笔》
  25. 小儿身起白泡方《奇方类编》
  26. 小儿乳癖《圣济总录》
  27. 小儿身热吐泻《中医词典》
  28. 小儿热泻《中医词典》
  29. 小儿身热痿黄《中医词典》
  30. 小儿热吐《中医词典》
  31. 小儿肾囊风《外科十三方考》


伤寒杂方_《伤寒总病论》_中医伤寒_【岐黄之术】

伤寒杂方

伤寒杂方

  • 上一页
  • 目录
  • 相关
  • 下一页

冬夏伤寒，发汗极效，时雨散。（冬春及夏初行之大验。）

苍术（四两） 甘草 麻黄（各二两） 猪牙皂角（四挺）

为末，每服二钱，水一盏，煎三两沸，和滓温服，盖覆取汗出，立效。但是时行寒疫，皆宜服此，可多合以拯贫民。

伤寒头痛，玄精石方。

石膏 太阴玄精石（各一两） 麻黄（二两） 甘草（半两）

粗末，每服四钱，水一盏，竹叶二七片，煎七分，去滓，温饮，不计时候。

伤寒头痛不止，瓜蒂牙硝散。

藜芦（一钱） 瓜蒂（三钱） 牙硝（二钱） 脑麝（各少许）

细末，吹少许入鼻，得嚏则愈。

时气八九日，喘闷烦躁，麻黄杏子汤。

桔梗 麦门冬（各一两） 麻黄（一两半） 杏仁 黄芩 甘草（各三分）

粗末，每五钱，水一盏半，煎八分，温温日可四五服。

时气脑热，头疼不止，朴硝散。

川朴硝，研，生油调涂顶上。

时气豌豆疮出不快，心神烦闷，犀角五香汤。

犀角屑 丁香 乳香 木香（各半两） 玄参 升麻（各一两） 麝香（一分）

粗末，每五钱水一盏，竹沥半盏，煎八分，温温日三四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿伤寒证
  • 当前页：伤寒杂方
  • 下一页：妊娠杂方
<<< 返回本书目录
  1. 伤寒杂方《伤寒总病论》
  2. 伤寒杂论《医学读书记》
  3. 伤寒杂病论序《伤寒悬解》
  4. 伤寒杂治《备急千金要方》
  5. 伤寒杂病论 原序《医宗金鉴》
  6. 伤寒谵语《扁鹊心书》
  7. 伤寒约法《叶选医衡》
  8. 伤寒谵语《圣济总录》
  9. 伤寒愈后之病《证治准绳·类方》
  10. 伤寒瘴疟分南北辨《瘴疟指南》
  11. 伤寒愈后之病《张氏医通》
  12. 伤寒正名《伤寒寻源》
  13. 伤寒愈后之病《原机启微》
  14. 伤寒正名论《市隐庐医学杂着》
  15. 伤寒愈后之病《审视瑶函》
  16. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  17. 伤寒愈后气逆方《圆运动的古中医学》
  18. 伤寒证辨《医学摘粹》
  19. 伤寒愈后【方剂主治】
  20. 伤寒证方歌括《医学摘粹》
  21. 伤寒与副伤寒【疾病大全】
  22. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  23. 伤寒与副伤寒《传染病》
  24. 伤寒证六经提纲《医学摘粹》
  25. 伤寒余热不退《幼幼新书》
  26. 伤寒证治《三因极一病证方论》
  27. 伤寒瘀血《圣济总录》
  28. 伤寒症传变六经必须熟认《医学传心录》
  29. 伤寒有四症相类《伤寒捷诀》
  30. 伤寒之源《此事难知》
  1. 伤寒杂方《伤寒总病论》
  2. 伤寒杂病论序《伤寒悬解》
  3. 伤寒杂论《医学读书记》
  4. 伤寒杂病论 原序《医宗金鉴》
  5. 伤寒杂治《备急千金要方》
  6. 伤寒约法《叶选医衡》
  7. 伤寒谵语《圣济总录》
  8. 伤寒原由症治《幼科释谜》
  9. 伤寒谵语《扁鹊心书》
  10. 伤寒愈后之病《原机启微》
  11. 伤寒谵语秘方《华佗神方》
  12. 伤寒愈后之病《审视瑶函》
  13. 伤寒瘴疟分南北辨《瘴疟指南》
  14. 伤寒愈后之病《证治准绳·类方》
  15. 伤寒正名《伤寒寻源》
  16. 伤寒愈后之病《张氏医通》
  17. 伤寒正名论《市隐庐医学杂着》
  18. 伤寒余热往来候《诸病源候论》
  19. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  20. 伤寒余热候《诸病源候论》
  21. 伤寒证方歌括《医学摘粹》
  22. 伤寒余热不退《幼幼新书》
  23. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  24. 伤寒瘀血《圣济总录》
  25. 伤寒证诗《医学实在易》
  26. 伤寒有四症相类《伤寒捷诀》
  27. 伤寒证治《三因极一病证方论》
  28. 伤寒有时气瘟疫不同《伤寒捷诀》
  29. 伤寒症传变六经必须熟认《医学传心录》
  30. 伤寒有三说《医述》
  31. 伤寒之源《此事难知》


妊娠杂方_《伤寒总病论》_中医伤寒_【岐黄之术】

妊娠杂方

妊娠杂方

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠时气，令子不落，伏龙肝散。

伏龙肝为末，水调涂脐下，干时易之，疾瘥乃止。

妊娠伤寒，内热极甚，令不伤胎，吞鸡子法。

取鸡子，以绢袋贮投井底，浸令极冷，旋破吞六七枚，佳。

妊娠伤寒，腹胀，大便不通，喘急，牵牛散。

大黄 郁金 青橘皮（各一两） 甘草（三分） 牵牛子（取末，二两）

细末，不计时，姜汤调下二钱，以利为度。

妊娠伤寒，服汗下诸药，热已退，觉气虚不和，宜与此药安胎，黄 人参汤。

黄 人参 半夏 陈橘皮 麦门冬 当归 赤茯苓（各半两）

粗末，每服四钱，水二盏，姜三片，煎七分，去滓，下阿胶末一小匕，烊化，温与之，日可三四服。

大热甚胎不安者，不宜前药，宜用阿胶散。阿胶末一钱半，竹沥调下，无竹沥，用小麦、竹叶煎汤调下。

妊娠伤寒四五日以上，心腹胀，渴不止，腰痛重，橘皮枳实汤。

枳实 麦门冬（各三分） 陈橘皮（一两）

粗末，每服五钱，水一盏半，生姜四片，煎八分，去滓，温服。

妊娠热病，胎死腹中，鹿角屑汤。

鹿角屑（一两）

水一碗，葱白五茎，豉半合，煎六分，去滓，温作二服。

又方，益母草饮子。益母草绞汁，饮半升，即出。

治伤寒小产，恶露不行，腹胀烦闷欲死，大黄 桃仁汤。

朴硝 大黄二味等分末之，每一钱或二钱，桃仁去双仁皮尖，碎之，浓煎汤调下，以通为度，日三服。

小产后，其恶露被热蒸断不行，地黄饮子。

地黄汁 藕汁（各一碗） 生姜汁（一盏）

令和暖，温分三四服，微有寒，煎二十沸服之，亦下死胎。

伤寒产后，血运欲绝，红花散。

红花 荷叶 姜黄（等分）末之，炒生姜，小便调下二钱。

凡伤寒小产，夏月宜少用醋炭，多有烦闷运死者。

伤寒产后，恶血冲心，闷乱口干，生姜小便饮子。

生地黄汁 藕汁 小便（各一盏） 和匀，煎三两沸，温热分作三服。

伤寒产后，恶露为热搏不下，烦闷胀喘狂言者，抵党汤及桃仁承气汤主之。（二方在可下门中。）

伤寒小产后，烦闷，大躁渴，石膏栝蒌汤。

黄连 黄芩 甘草 栝蒌根（各一两） 石膏（一两半）

粗末，每服四钱，水一盏半，煎八分，温服一盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒杂方
  • 当前页：妊娠杂方
  • 下一页：伤寒暑病通用刺法
<<< 返回本书目录
  1. 妊娠杂方《伤寒总病论》
  2. 妊娠脏躁悲伤方论《妇人大全良方》
  3. 妊娠杂病生死外候《察病指南》
  4. 妊娠早期脉解《三十年临证经验集》
  5. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  6. 妊娠早期脉解《邹孟城三十年临证经验集》
  7. 妊娠用药禁忌《中药基本理论知识》
  8. 妊娠诊断《妇产科学》
  9. 妊娠饮食忌-胎产须知 《古今医统大全》
  10. 妊娠至八九个月两脚俱肿《女科百问》
  11. 妊娠阴脉小弱论《吴医汇讲》
  12. 妊娠滞下及下利《沈氏女科辑要》
  13. 妊娠药禁《景岳全书》
  14. 妊娠中毒【疾病症状】
  15. 妊娠药禁《妇人规》
  16. 妊娠中恶《产鉴》
  17. 妊娠药忌歌《胎产心法》
  18. 妊娠中风《女科切要》
  19. 妊娠药忌《沈氏女科辑要》
  20. 妊娠中风【方剂主治】
  21. 妊娠腰痛《沈氏女科辑要》
  22. 妊娠中风方论《妇人大全良方》
  23. 妊娠腰腹痛《产鉴》
  24. 妊娠肿胀《女科宝鉴》
  25. 妊娠痒疹【疾病大全】
  26. 妊娠肿胀《沈氏女科辑要》
  27. 妊娠痒疹【疾病症状】
  28. 妊娠肿胀《中医妇科学》
  29. 妊娠眩晕《中医妇科学》
  30. 妊娠诸病《备急千金要方》
  1. 妊娠杂方《伤寒总病论》
  2. 妊娠杂病生死外候《察病指南》
  3. 妊娠脏躁《竹林女科证治》
  4. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  5. 妊娠脏躁悲伤方论《妇人大全良方》
  6. 妊娠螈《竹林女科证治》
  7. 妊娠早、中期阴道出血《急诊医学》
  8. 妊娠欲去胎候《诸病源候论》
  9. 妊娠早期脉解《邹孟城三十年临证经验集》
  10. 妊娠有水气《女科经纶》
  11. 妊娠早期脉解《三十年临证经验集》
  12. 妊娠用药禁忌《中药基本理论知识》
  13. 妊娠燥渴《竹林女科证治》
  14. 妊娠饮食禁忌《竹林女科证治》
  15. 妊娠谵语《中医词典》
  16. 妊娠饮食忌（胎产须知）《古今医统大全》
  17. 妊娠诊断《默克家庭诊疗手册》
  18. 妊娠阴肿《竹林女科证治》
  19. 妊娠诊断《妇产科学》
  20. 妊娠阴肿《中医词典》
  21. 妊娠疹《中医词典》
  22. 妊娠阴痒《竹林女科证治》
  23. 妊娠怔忡《竹林女科证治》
  24. 妊娠阴脉小弱论《吴医汇讲》
  25. 妊娠至八九个月两脚俱肿《女科百问》
  26. 妊娠疫喉《中医词典》
  27. 妊娠至宝《竹林女科证治》
  28. 妊娠遗尿《竹林女科证治》
  29. 妊娠滞痢候《诸病源候论》
  30. 妊娠遗尿《医学纲目》
  31. 妊娠滞下及下利《沈氏女科辑要》


伤寒暑病通用刺法_《伤寒总病论》_中医伤寒_【岐黄之术】

伤寒暑病通用刺法

伤寒暑病通用刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶凡过经不解谵语者，当刺期门，随其实而泻之。刺期门之法，须待脉弦或浮紧，刺之必愈；余刺之不瘥，以正取肝之邪故也。期门穴直乳下，当腹旁近胁骨，是穴针入一寸。

伤寒发热，啬啬恶寒，其人大渴饮水者，其腹必满，小便不利而自汗出，其病欲解，此为肝乘肺，名曰纵，当刺期门。

腹满谵语，寸口脉浮而紧，此为肝乘脾，名曰横，当刺期门。

下血而谵语，此为热入血室，但额上汗出者，当刺期门，随其实而泻之， 然汗出者愈。

妇人中风，发热恶寒，其经水适来，得七八日热除，脉迟身凉，胸胁下满如结胸状，而谵语，此为热入血室，当刺期门，随其实者而取之。

太阳与少阳并病，头痛或眩，时如结胸，心下必坚，当刺泻肺俞、大杼，慎不可发汗。发汗则谵语，谵语则脉弦，五日谵语不止，当刺期门。

伤寒喉痹，刺手少阴，腕骨小指后动脉是也，刺入三分补之。（佳通里二穴，去腕后一寸，是手少阴之经，主热病喉痹，针入三分，可灸三壮。）

伤寒妊娠腹满，不得小便，腰以下肿如水气状，怀孕七月，太阴当养，此心气实，当刺泻劳宫及关元，小便利即愈。（劳宫手掌中央，屈无名指取之，关元在脐下三寸。）

伤寒饮水过多，腹胀气喘，刺中脘。（鸠尾下三寸。）

伤寒汗不出，脊强，喉闭烦满，针大杼。（大杼穴在第一椎下两旁，相去各一寸五分，针入一寸泻之。）

伤寒余热不尽，皮肤干燥，针曲池。（在曲肘横纹头，针可透下，泻之。）

热病汗出，脉反顺，可汗者，取之鱼际、太渊、大都、太白，泻之则热去，补之则汗出。太甚者取踝上横纹以止之。（鱼际在大指本节后内侧散脉中；太渊在掌后陷中；大都在足大指本节后陷中；太白在足内侧核骨下陷中；踝上横纹不说穴名，当是足内踝上二寸，名曰复溜，主骨寒热汗注不休故也。）

热病七八日，脉口动，喘而眩者，急刺之。汗且自出，浅刺手大指间。（合谷穴是也。）

热病先胸胁痛，手足躁，刺足少阳，补足太阴。（据伤寒皆忌土败木贼证，是足少阳木受邪，当传克脾土，故宜泻足少阳之丘墟，而补足太阴之太白。《素问》云∶补足太阴者是也。其全元起《太素》作手太阴而以肺经，从肺出腋下，故胸胁满痛。又有引虚则索筋于肝，不得索之于金，而以手太阴为是。既言不得索之于金矣，而复求于金乎，是必不然也。既泻于木，理不合更补于金，若补于金，则木反受克矣，故当补脾土无疑。）

热病先手臂痛，刺手阳明、太阴，汗出止。（太阴络列缺穴，在腕上二寸半，刺七分；阳明商阳穴在手大指次指端，去甲如薤叶，刺三分。）

热病始于头首者，刺项太阳而汗出止。（天柱穴在项后发际，大筋外廉陷中，可刺五分，泻之。）

热病先眩冒而热，胸胁满，刺足少阴、少阳。（足少阴涌泉穴，在两脚心陷，屈足卷指宛宛中，刺入七分，泻之，无令血出。足少阳侠溪穴，在小指歧骨间，本节前陷中。）

热病始足胫痛者，先取足阳明而汗出。（陷谷穴在足大指次指之间，本节后陷中，针入五分，泻之。）

热病三日汗不出，怵惕胸胁痛，不可转侧，大小便血及衄不止，气逆呕哕，烦渴，食饮不下，针劳宫。（在手掌心，针入五分，泻之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠杂方
  • 当前页：伤寒暑病通用刺法
  • 下一页：伤寒死生候
<<< 返回本书目录
  1. 伤寒暑病通用刺法《伤寒总病论》
  2. 伤寒死候歌《伤寒百证歌》
  3. 伤寒书统治六气论《时病论》
  4. 伤寒死候-伤寒补遗 《古今医统大全》
  5. 伤寒书论《侣山堂类辩》
  6. 伤寒死脉歌《伤寒百证歌》
  7. 伤寒手足欲脱疼痛方《外台秘要》
  8. 伤寒死脉一首(同前)《医经国小》
  9. 伤寒似疟歌《伤寒百证歌》
  10. 伤寒死生候《伤寒总病论》
  11. 伤寒食毒【方剂主治】
  12. 伤寒死症《冯氏锦囊秘录》
  13. 伤寒拾遗《医学纲目》
  14. 伤寒四经见证《扁鹊心书》
  15. 伤寒时疫《急救良方》
  16. 伤寒四逆厥辨《医经溯洄集》
  17. 伤寒时气病后调养《明医杂着》
  18. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  19. 伤寒时气【方剂主治】
  20. 伤寒溯源解《医法圆通》
  21. 伤寒时气《圣济总录》
  22. 伤寒琐言序《伤寒六书》
  23. 伤寒十劝-伤寒补遗 《古今医统大全》
  24. 伤寒太阳症用蒸法取汗治验《一得集》
  25. 伤寒十劝《太平惠民和剂局方》
  26. 伤寒痰病《伤寒恒论》
  27. 伤寒十六症《伤寒括要》
  28. 伤寒提钩《医述》
  29. 伤寒十六证类方《医学摘粹》
  30. 伤寒条《医学实在易》
  1. 伤寒暑病通用刺法《伤寒总病论》
  2. 伤寒书统治六气论《时病论》
  3. 伤寒死候（伤寒补遗）《古今医统大全》
  4. 伤寒书论《侣山堂类辩》
  5. 伤寒死候歌《伤寒百证歌》
  6. 伤寒手足欲脱疼痛方七首《外台秘要》
  7. 伤寒死脉歌《伤寒百证歌》
  8. 伤寒似疟歌《伤寒百证歌》
  9. 伤寒死脉一首（同前）《医经国小》
  10. 伤寒食积秘方《华佗神方》
  11. 伤寒死生候《伤寒总病论》
  12. 伤寒食复秘方《华佗神方》
  13. 伤寒死证《景岳全书》
  14. 伤寒拾遗《医学纲目》
  15. 伤寒死症《冯氏锦囊秘录》
  16. 伤寒时疫辨《类证治裁》
  17. 伤寒四经见证《扁鹊心书》
  18. 伤寒时疫《急救良方》
  19. 伤寒四逆厥辨《医经溯洄集》
  20. 伤寒时气病后调养《明医杂着》
  21. 伤寒四日候《诸病源候论》
  22. 伤寒时气《圣济总录》
  23. 伤寒嗽《中医词典》
  24. 伤寒十劝（伤寒补遗）《古今医统大全》
  25. 伤寒嗽候《诸病源候论》
  26. 伤寒十劝《类证活人书》
  27. 伤寒溯源解《医法圆通》
  28. 伤寒十劝《太平惠民和剂局方》
  29. 伤寒琐言序《伤寒六书》
  30. 伤寒十六症《伤寒括要》
  31. 伤寒太阳症用蒸法取汗治验《一得集》


伤寒死生候_《伤寒总病论》_中医伤寒_【岐黄之术】

伤寒死生候

伤寒死生候

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下利，厥逆烦躁，不得卧者死。

伤寒厥逆六七日，发热而利者生，汗出利不止者死，但有阴无阳故也。

伤寒咳逆上气，其脉散者死，谓形损故也。

夫病者实则谵语，虚则郑声。（重语是也。）直视谵语、喘满者死，下利者亦死。

伤寒脉阴阳俱紧，口中气出，唇口干燥， 卧足冷，鼻中涕出，舌上苔滑，勿妄治也。

伤寒脉浮而洪，身汗如油，喘而不休，水浆不下，形体不仁，乍静乍乱，此为命绝也。又未知何脏先受其灾。若汗出发润，喘而不休，此为肺先绝也；阳反独留，形体如烟熏，直视摇头，此为心先绝也；唇吻反青，四肢 习者，此为肝先绝也；环口黧黑，柔汗发黄，此为脾先绝也；溲便遗失，狂言目反直视者，此为肾先绝也。

伤寒脉顺四时，夜半得病日中解，日中得病夜半解，更不传也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒暑病通用刺法
  • 当前页：伤寒死生候
  • 下一页：热病死生候
<<< 返回本书目录
  1. 伤寒死生候《伤寒总病论》
  2. 伤寒死症《冯氏锦囊秘录》
  3. 伤寒死脉一首(同前)《医经国小》
  4. 伤寒四经见证《扁鹊心书》
  5. 伤寒死脉歌《伤寒百证歌》
  6. 伤寒四逆厥辨《医经溯洄集》
  7. 伤寒死候-伤寒补遗 《古今医统大全》
  8. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  9. 伤寒死候歌《伤寒百证歌》
  10. 伤寒溯源解《医法圆通》
  11. 伤寒暑病通用刺法《伤寒总病论》
  12. 伤寒琐言序《伤寒六书》
  13. 伤寒书统治六气论《时病论》
  14. 伤寒太阳症用蒸法取汗治验《一得集》
  15. 伤寒书论《侣山堂类辩》
  16. 伤寒痰病《伤寒恒论》
  17. 伤寒手足欲脱疼痛方《外台秘要》
  18. 伤寒提钩《医述》
  19. 伤寒似疟歌《伤寒百证歌》
  20. 伤寒条《医学实在易》
  21. 伤寒食毒【方剂主治】
  22. 伤寒条《医学实在易》
  23. 伤寒拾遗《医学纲目》
  24. 伤寒通论《医学纲目》
  25. 伤寒时疫《急救良方》
  26. 伤寒同异篇《外经微言》
  27. 伤寒时气病后调养《明医杂着》
  28. 伤寒统论《圣济总录》
  29. 伤寒时气【方剂主治】
  30. 伤寒统论受病之由《伤寒六书》
  1. 伤寒死生候《伤寒总病论》
  2. 伤寒死脉一首（同前）《医经国小》
  3. 伤寒死证《景岳全书》
  4. 伤寒死脉歌《伤寒百证歌》
  5. 伤寒死症《冯氏锦囊秘录》
  6. 伤寒死候歌《伤寒百证歌》
  7. 伤寒四经见证《扁鹊心书》
  8. 伤寒死候（伤寒补遗）《古今医统大全》
  9. 伤寒四逆厥辨《医经溯洄集》
  10. 伤寒暑病通用刺法《伤寒总病论》
  11. 伤寒四日候《诸病源候论》
  12. 伤寒书统治六气论《时病论》
  13. 伤寒嗽《中医词典》
  14. 伤寒书论《侣山堂类辩》
  15. 伤寒嗽候《诸病源候论》
  16. 伤寒手足欲脱疼痛方七首《外台秘要》
  17. 伤寒溯源解《医法圆通》
  18. 伤寒似疟歌《伤寒百证歌》
  19. 伤寒琐言序《伤寒六书》
  20. 伤寒食积秘方《华佗神方》
  21. 伤寒太阳症用蒸法取汗治验《一得集》
  22. 伤寒食复秘方《华佗神方》
  23. 伤寒痰病《伤寒恒论》
  24. 伤寒拾遗《医学纲目》
  25. 伤寒条《医学实在易》
  26. 伤寒时疫辨《类证治裁》
  27. 伤寒通论《医学纲目》
  28. 伤寒时疫《急救良方》
  29. 伤寒同异篇《外经微言》
  30. 伤寒时气病后调养《明医杂着》
  31. 伤寒统论《圣济总录》


热病死生候_《伤寒总病论》_中医伤寒_【岐黄之术】

热病死生候

热病死生候

  • 上一页
  • 目录
  • 相关
  • 下一页

热病阴阳交者，热烦身燥，太阴寸口脉两冲尚躁盛，是阴阳交，死；得脉静者生。

热病得汗，身冷脉欲绝，其人已安静，但昏沉喜睡，急与四逆辈，令手足温，不尔，熟寐而卒。

热病阳进阴退，头独汗出，死；阴进阳退，腰以下至足有汗出，亦死；阴阳俱进，汗出已，热如故，亦死；阴阳俱退，汗出已，寒栗不止，口鼻气冷，亦死。

热病所谓并阴者，热病已得汗，因得泄，是谓并阴，故治；热病所谓并阳者，热病已得汗，脉尚躁盛，大热汗出，虽不汗，身和而衄，是谓并阳。故治。

热病不知痛所在，不能自收，口干渴热甚，阴头有寒者，热在骨髓，死，不治。

病若谵语妄言，身当有热，而反四逆，脉沉细者，死。

热病在肾，令人渴口干，舌焦黄赤，昼夜引饮不止，腹大而胀，尚不厌饮，目无精光，死，不治。

热病所谓阳附阴者，腰以下至足热，腰以上寒，阴气下争而还，心腹满者，死。

热病所谓阴附阳者，腰以上至头热，腰以下寒，阳气上争而还，得汗者，生。

热病得汗，脉减躁，身和面赤，此为荣未交，待时自已，肝病待甲乙之列。（《素问》云∶荣未交日，今且得汗，待时而已。）

热病七八日，脉微小病者，溲血口中干，一日半死；代脉一日死。

热病七八日，脉不躁不数而喘，后三日有汗。三日不汗，四日死。未曾汗，勿庸刺。

热病身面发黄，面肿，心热口干，舌卷焦黄黑，身麻而臭，伏毒伤肺，中脾者死。

热病螈 狂言，不得汗，螈 不止，伏毒伤肝，中胆者死。

热病汗不出，出不至足，呕胆吐血，善惊不得卧，伏毒在胆足少阳者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒死生候
  • 当前页：热病死生候
  • 下一页：温病死生候
<<< 返回本书目录
  1. 热病死生候《伤寒总病论》
  2. 热病胎损《医学心悟》
  3. 热病说《黄帝内经太素》
  4. 热病五十九俞《类经》
  5. 热病十逆死证《脉经》
  6. 热病五脏气绝死日证《脉经》
  7. 热病生死期日证《脉经》
  8. 热病阳明经证《余无言医案》
  9. 热病神昏发厥证《余无言医案》
  10. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  11. 热病-伤寒门（下）《古今医统大全》
  12. 热病至脉死日证《脉经》
  13. 热病脉证并治《伤寒杂病论》
  14. 热病中歌《伤寒百证歌》
  15. 热病脉损日死证《脉经》
  16. 热病诸候（凡二十八论）《诸病源候论》
  17. 热病决《黄帝内经太素》
  18. 热疮《圣济总录》
  19. 热病灸刺法论《普济方·针灸》
  20. 热疮《中医外科学》
  21. 热病夹食重证《余无言医案》
  22. 热疮【中药主治】
  23. 热病方四道《温热暑疫全书》
  24. 热疮【方剂主治】
  25. 热病方论《温热暑疫全书》
  26. 热疮痱子《证治准绳·疡医》
  27. 热病烦渴【中药主治】
  28. 热疮门主论《疡医大全》
  29. 热病发癍疹证《余无言医案》
  30. 热带痉挛性轻截瘫【疾病大全】
  1. 热病死生候《伤寒总病论》
  2. 热病说《黄帝内经太素》
  3. 热病四日候《诸病源候论》
  4. 热病十逆死证《脉经》
  5. 热病胎死及下胎衣《松峰说疫》
  6. 热病生下部有疮《松峰说疫》
  7. 热病胎损《医学心悟》
  8. 热病生死期日证《脉经》
  9. 热病五日候《诸病源候论》
  10. 热病神昏发厥证《余无言医案》
  11. 热病五十九穴《中医词典》
  12. 热病三日候《诸病源候论》
  13. 热病五十九俞《类经》
  14. 热病热疮候《诸病源候论》
  15. 热病五脏气绝死日证《脉经》
  16. 热病气《华佗神方》
  17. 热病下利候《诸病源候论》
  18. 热病七日候《诸病源候论》
  19. 热病小便不通候《诸病源候论》
  20. 热病呕候《诸病源候论》
  21. 热病咽喉疮候《诸病源候论》
  22. 热病衄候《诸病源候论》
  23. 热病阳明经证《余无言医案》
  24. 热病脉证并治《伤寒杂病论》
  25. 热病一日候《诸病源候论》
  26. 热病脉损日死证《脉经》
  27. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  28. 热病六日候《诸病源候论》
  29. 热病余毒《松峰说疫》
  30. 热病类《察病指南》
  31. 热病至脉死日证《脉经》


温病死生候_《伤寒总病论》_中医伤寒_【岐黄之术】

温病死生候

温病死生候

  • 上一页
  • 目录
  • 相关
  • 下一页

有病温汗出，辄复热而脉躁疾，不为汗衰，狂言不能食，病名曰阴阳交，见三死而未见一生。（寅申巳亥辰戌丑未年有此证。）温病得病，便短息微闷，神识惺惺，脉尺寸反者死。（子午卯酉年有此证。）

凡温病患三二日，身热脉疾，头痛，食饮如故，脉直疾，八日死；四五日头痛脉疾，喜吐，脉来细，十二日死，此病不疗；八九日脉不疾，身不痛，目不赤，色不变，而反利，脉来牒牒，按不弹手指，时时大，心下硬，十七日死。（心下不硬者生。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病死生候
  • 当前页：温病死生候
  • 下一页：天行瘥后禁忌
<<< 返回本书目录
  1. 温病死生候《伤寒总病论》
  2. 温病体虚《医学衷中参西录》
  3. 温病暑病《类经》
  4. 温病瘟疫之辨析《温病正宗》
  5. 温病暑病《景岳全书》
  6. 温病误用石膏必死《圆运动的古中医学》
  7. 温病舌验《医门补要》
  8. 温病系阴虚亦系阳虚《圆运动的古中医学》
  9. 温病舌胎《圆运动的古中医学》
  10. 温病学说的发展和预防保健《中国医学通史》
  11. 温病少阴证《医学衷中参西录》
  12. 温病学说之折衷《温病正宗》
  13. 温病-伤寒门（下）《古今医统大全》
  14. 温病遗方《医学衷中参西录》
  15. 温病热病解《叶选医衡》
  16. 温病与燥病之分别《圆运动的古中医学》
  17. 温病热病《伤寒捷诀》
  18. 温病郁病论《冯氏锦囊秘录》
  19. 温病起手太阴论《温病条辨》
  20. 温病真理之探源《温病正宗》
  21. 温病岐视《邹孟城三十年临证经验集》
  22. 温病之治法详于伤寒论解《医学衷中参西录》
  23. 温病岐视《三十年临证经验集》
  24. 温病治法要略《温病指南》
  25. 温病名义《四圣悬枢》
  26. 温病诸候《巢氏病源补养宣导法》
  27. 温病面部五色应证篇《形色外诊简摩》
  28. 温病诸候（凡三十四论）《诸病源候论》
  29. 温病脉证并治《伤寒杂病论》
  30. 温病总论《温病指南》
  1. 温病死生候《伤寒总病论》
  2. 温病暑病《类经》
  3. 温病四日候《诸病源候论》
  4. 温病暑病《景岳全书》
  5. 温病嗽候《诸病源候论》
  6. 温病食复候《诸病源候论》
  7. 温病体虚《医学衷中参西录》
  8. 温病舌验《医门补要》
  9. 温病吐血候《诸病源候论》
  10. 温病舌胎《圆运动的古中医学》
  11. 温病五日候《诸病源候论》
  12. 温病少阴证《医学衷中参西录》
  13. 温病误用石膏必死《圆运动的古中医学》
  14. 温病三日候《诸病源候论》
  15. 温病系阴虚亦系阳虚《圆运动的古中医学》
  16. 温病热病解《叶选医衡》
  17. 温病下部疮候《诸病源候论》
  18. 温病热病《伤寒捷诀》
  19. 温病下利候《诸病源候论》
  20. 温病取吐候《诸病源候论》
  21. 温病下利候《诸病源候论》
  22. 温病起手太阴论《温病条辨》
  23. 温病小便不通候《诸病源候论》
  24. 温病岐视《三十年临证经验集》
  25. 温病续法《医学纲目》
  26. 温病岐视《邹孟城三十年临证经验集》
  27. 温病学说的发展与成熟《中国医学通史》
  28. 温病七日候《诸病源候论》
  29. 温病学说之折衷《温病正宗》
  30. 温病派《中医名词词典》
  31. 温病咽喉痛候《诸病源候论》


天行瘥后禁忌_《伤寒总病论》_中医伤寒_【岐黄之术】

天行瘥后禁忌

天行瘥后禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

饮酒合阴阳复病必死，生 煮面酒，韭、蕈、鳝、 、豆粉，犬羊肉肠血、生果、油肥之类，食之皆发热黄，下利不救。诸劳动皆致复，尚可治，女劳多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病死生候
  • 当前页：天行瘥后禁忌
  • 下一页：解仲景脉说
<<< 返回本书目录
  1. 天行瘥后禁忌《伤寒总病论》
  2. 天行瘥后禁忌方《外台秘要》
  3. 天行病方《外台秘要》
  4. 天行瘥后劳发方《外台秘要》
  5. 天行病发汗等方《外台秘要》
  6. 天行赤眼《凌临灵方》
  7. 天癸月经之原《医宗金鉴》
  8. 天行赤眼《银海精微》
  9. 天癸月经之原《妇科心法要诀》
  10. 天行赤眼《中医眼科学》
  11. 天癸确论《竹泉生女科集要》
  12. 天行赤眼暴翳《中医眼科学》
  13. 天干十二经表里歌《医宗金鉴》
  14. 天行赤眼歌《眼科心法要诀》
  15. 天干十二经表里歌《刺灸心法要诀》
  16. 天行赤眼歌《医宗金鉴》
  17. 天干配属脏腑经络与五季《手掌与疾病》
  18. 天行疮方《外台秘要》
  19. 天干配属五运《手掌与疾病》
  20. 天行大小便不通胀满及涩方《外台秘要》
  21. 天干的阴阳五行属性与方位《手掌与疾病》
  22. 天行发斑方《外台秘要》
  23. 天府穴【上肢内侧穴位】
  24. 天行发疮豌豆疮方《外台秘要》
  25. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  26. 天行喉咽痛方《外台秘要》
  27. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  28. 天行后赤眼外障《秘传眼科龙木论》
  29. 天符岁会《医学读书记》
  30. 天行咳嗽方《外台秘要》
  1. 天行瘥后禁忌《伤寒总病论》
  2. 天行病方七首《外台秘要》
  3. 天行瘥后禁忌方二首《外台秘要》
  4. 天行病发黄候《诸病源候论》
  5. 天行瘥后劳发方五首《外台秘要》
  6. 天行病发汗等方四十二首《外台秘要》
  7. 天行赤目《中医名词词典》
  8. 天行暴赤《中医词典》
  9. 天行赤热症《中医词典》
  10. 天行斑疮《奇方类编》
  11. 天行赤眼《中医词典》
  12. 天行《中医词典》
  13. 天行赤眼《凌临灵方》
  14. 天癸月经之原《妇科心法要诀》
  15. 天行赤眼《银海精微》
  16. 天癸月经之原《医宗金鉴》
  17. 天行赤眼《明目至宝》
  18. 天癸水至《中医词典》
  19. 天行赤眼《明目至宝》
  20. 天癸确论《竹泉生女科集要》
  21. 天行赤眼《中医眼科学》
  22. 天癸过期《医述》
  23. 天行赤眼暴翳《中医眼科学》
  24. 天癸的生理基础与作用《中医妇科学》
  25. 天行赤眼歌《眼科心法要诀》
  26. 天癸《本草撮要》
  27. 天行赤眼歌《医宗金鉴》
  28. 天癸《中医词典》
  29. 天行疮《外科证治全书》
  30. 天癸《中医名词词典》
  31. 天行疮方八首《外台秘要》


解仲景脉说_《伤寒总病论》_中医伤寒_【岐黄之术】

解仲景脉说

解仲景脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

庞曰∶动脉见于关上下，无头尾，厥厥动摇，名曰动也。阳动则汗出，阴动则发热。关位占六分，前三分为阳，后三分为阴。若当阳连寸动而阴静，法当有汗而解。《素问》云∶阳加于阴谓之汗。当阴连尺动而阳静，则发热，《素问》云∶尺粗为热中。若大汗后，形冷恶寒者，三焦伤也，此是死证。脉按之虚软，战汗而解；脉按之有力，躁汗而解；脉虚微，必经汗吐下，无津液作汗，阴阳自和愈。

趺阳在足大指次指间，上行五寸，是足阳明胃脉也。（名曰冲阳穴也。）

少阴脉在足内踝后，跟骨上动脉陷中，是足少阴肾脉也。（名太溪穴。）

仲景云∶按寸不及尺，握手不及足。谓医者只凭尺寸，不诊冲阳、太溪也。

庞曰∶寸口脉浮大，浮为虚，医反下之，为责虚取实；大为无血，反饮冷水，令汗大出，为守空迫血。致趺阳脉亦浮虚，虚寒相搏，则噎也；若趺阳脉不浮而但滑者，则胃寒而哕矣。

庞曰∶伏气之病，谓非时有暴寒而中人，伏毒瓦斯于少阴经，始虽不病，旬月乃发，便脉微弱，法先喉痛似伤，次则下利。喉痛半夏桂枝 甘草汤主之；下利有诸证，用通脉四逆汤主之。（方在少阴证中。）此病三二日便瘥，古方谓肾伤寒是也。

半夏 桂枝 甘草 生姜（各一两）

咀，以水三升，煮一升，每一盏，细呷之。

庞曰∶君子春夏养阳，秋冬养阴，顺天地之刚柔也。谓时当温，必将理以凉；时当暑，必将理以冷，凉冷合宜，不可太过，故能扶阴气以养阳气也。时当凉，必将理以温；时当寒，必将理以热，温热合宜，不可太过，故能扶阳气以养阴气也。阴阳相养，则人气和平。有人好摄生者，盛暑亦复衣避风，饮食必热，而成发黄脱血者多矣。盛寒之时，方宜暖，当服以凉药而成吐利腹痛者多矣。此皆凭庸人妄传，以为实理，往往横夭而尚不觉知，深可伤也。此是平人将理之法，其有夙热痼冷者，须当顺其性尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行瘥后禁忌
  • 当前页：解仲景脉说
  • 下一页：解华佗内外实说
<<< 返回本书目录
  1. 解仲景脉说《伤寒总病论》
  2. 解诸毒《仁术便览》
  3. 解中诸毒方《集验方》
  4. 解诸毒（附吞铜铁）《经验丹方汇编》
  5. 解中野菌地蕈灵芝毒门主论《疡医大全》
  6. 解诸肉毒《本草纲目》完整版
  7. 解中药毒门主论《疡医大全》
  8. 解诸蛇虫毒方《外台秘要》
  9. 解中瘟牛肉毒门主论《疡医大全》
  10. 解诸药草中毒方《外台秘要》
  11. 解中河豚毒门主论《疡医大全》
  12. 解蛛丹【方剂大全】
  13. 解中断肠草毒门主论《疡医大全》
  14. 介部《本草纲目》完整版
  15. 解中鳖毒门主论《疡医大全》
  16. 介部《本草纲目》
  17. 解治法《石室秘录》
  18. 介部《本经逢原》
  19. 解晕汤【方剂大全】
  20. 介部（蚌蛤类十一种）《得配本草》
  21. 解晕神丹【方剂大全】
  22. 介部（龟 鳖 蛤蚌）《药性切用》
  23. 解冤神丹【方剂大全】
  24. 介部（龟鳖类三种）《得配本草》
  25. 解郁调胃汤【方剂大全】
  26. 介入放射学《放射诊断学》
  27. 解郁汤【方剂大全】
  28. 介入放射学《医学影像学》
  29. 解郁舒肺和脉膏【方剂大全】
  30. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  1. 解仲景脉说《伤寒总病论》
  2. 解中诸毒方《集验方》
  3. 解诸虫兽咬伤毒方《古今医统大全》
  4. 解中蜘蛛毒门主方《疡医大全》
  5. 解诸毒《仁术便览》
  6. 解中鱼毒《奇方类编》
  7. 解诸毒（附吞铜铁）《经验丹方汇编》
  8. 解中樱桃毒门主方《疡医大全》
  9. 解诸毒候《诸病源候论》
  10. 解中饮食毒方《古今医统大全》
  11. 解诸毒通用方《古今医统大全》
  12. 解中野菌地蕈灵芝毒门主论《疡医大全》
  13. 解诸骨哽方《回生集》
  14. 解中野菌地蕈灵芝毒门主方《疡医大全》
  15. 解诸果之毒《饮食须知》
  16. 解中药箭毒《奇方类编》
  17. 解诸肉毒《饮食须知》
  18. 解中药毒门主论《疡医大全》
  19. 解诸蛇虫毒方六首《外台秘要》
  20. 解中药毒门主方《疡医大全》
  21. 解诸药草中毒方二十九首《外台秘要》
  22. 解中蜈蚣毒门主方《疡医大全》
  23. 解诸药毒候《诸病源候论》
  24. 解中瘟牛肉毒门主论《疡医大全》
  25. 解诸药石毒方《古今医统大全》
  26. 解中瘟牛肉毒门主方《疡医大全》
  27. 解诸鱼毒《饮食须知》
  28. 解中犬马肉毒门主方《疡医大全》
  29. 介宾玉女煎《时病论歌括新编》
  30. 解中蚯蚓毒门主方《疡医大全》
  31. 介类《急救广生集》


解华佗内外实说_《伤寒总病论》_中医伤寒_【岐黄之术】

解华佗内外实说

解华佗内外实说

  • 上一页
  • 目录
  • 相关
  • 下一页

《魏志·华佗传》有府吏儿寻、李延共止，俱头痛身热，所苦正同。佗曰∶寻当下之，延当发汗。或难其异，佗曰∶寻外实，延内实，故治之宜殊。即各与药，明早并起。某深疑陈寿误用内外字，非华佗本意也。病者头痛身热，恶寒，为阴邪外实，法当发汗；病者头疼身热，但蒸蒸发热，不恶寒，为阳邪内实也，法当下之。所谓外实者，外为阳为表也。阳气为寒所折，争于表间，阳衰而阴胜，故发热复有恶寒之证，可以汗而发之，以复阳气也。所谓内实者，内为阴为里也，极阴变阳，寒甚生热，阳气反胜而入里，故胃腑内实，蒸蒸作热，不恶寒，可以泄利，以复阴气。言实者，非正实，乃邪实也。《素问》云∶邪气盛则实。

所以知佗传内外二字差谬矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解仲景脉说
  • 当前页：解华佗内外实说
  • 下一页：辨论
<<< 返回本书目录
  1. 解华佗内外实说《伤寒总病论》
  2. 解惑《卫生宝鉴》
  3. 解后宜养阴忌投参术《温疫论》
  4. 解肌【中药主治】
  5. 解寒汤【方剂大全】
  6. 解肌败毒饮【方剂大全】
  7. 解寒散【方剂大全】
  8. 解肌苍术散【方剂大全】
  9. 解关散【方剂大全】
  10. 解肌出汗方【方剂大全】
  11. 解骨丸【方剂大全】
  12. 解肌地骨皮汤【方剂大全】
  13. 解肝清胃饮【方剂大全】
  14. 解肌发汗散【方剂大全】
  15. 解肝煎【方剂大全】
  16. 解肌干葛五物饮【方剂大全】
  17. 解缚汤【方剂大全】
  18. 解肌化斑汤【方剂大全】
  19. 解服盐卤门主论《疡医大全》
  20. 解肌化毒汤【方剂大全】
  21. 解风丸【方剂大全】
  22. 解肌蠲暑饮【方剂大全】
  23. 解风汤【方剂大全】
  24. 解肌麻黄散【方剂大全】
  25. 解风散【方剂大全】
  26. 解肌宁嗽丸【方剂大全】
  27. 解焚汤【方剂大全】
  28. 解肌散【方剂大全】
  29. 解氛散【方剂大全】
  30. 解肌散火汤【方剂大全】
  1. 解华佗内外实说《伤寒总病论》
  2. 解后宜养阴忌投参术《温疫论》
  3. 解黄鳝鱼毒门主方《疡医大全》
  4. 解河豚鱼毒《奇方类编》
  5. 解惑《中医词典》
  6. 解河豚毒《是斋百一选方》
  7. 解惑《卫生宝鉴》
  8. 解河豚毒《奇方类编》
  9. 解肌《中医名词词典》
  10. 解服盐卤门主论《疡医大全》
  11. 解肌《中医词典》
  12. 解服盐卤门主方《疡医大全》
  13. 解肌散表法《时病论歌括新编》
  14. 解服盐卤《奇效简便良方》
  15. 解肌升麻汤《备急千金要方》
  16. 解风痹汤《备急千金要方》
  17. 解肌汤《备急千金要方》
  18. 解烦法《厘正按摩要术》
  19. 解肌汤《冯氏锦囊秘录》
  20. 解烦法《中医词典》
  21. 解肌汤《冯氏锦囊秘录》
  22. 解儿难题词《温病条辨》
  23. 解鸡骨哽方《回生集》
  24. 解毒至宝神丹《冯氏锦囊秘录》
  25. 解即痿类《医学纲目》
  26. 解毒药散方《备急千金要方》
  27. 解结推引《类经》
  28. 解毒雄黄丸《医学心悟》
  29. 解金铁等毒方八首《外台秘要》
  30. 解毒雄黄丸《太平惠民和剂局方》
  31. 解金银铜铁石毒《圣济总录》


辨论_《伤寒总病论》_中医伤寒_【岐黄之术】

辨论

辨论

  • 上一页
  • 目录
  • 相关
  • 下一页

近世常行煮散，古方汤液存而不用。盖古方升两大多，或水少汤浊，药味至浓。殊不知圣人专攻一病，决一两剂以取验，其水少者，自是传写有舛，非古人本意也。唐自安史之乱，藩镇跋扈，至于五代，天下兵戈，道路艰难，四方草石，鲜有交通，故医家省约，以汤为煮散。至有未能中病，疑混而数更方法者多矣。沿习至今，未曾革弊，古方汤液，实于今世为无用之书。唐徐氏《大和济要方》减其升两，虽则从俗，患其太省，故病未半而汤剂已竭，鄙心患之。自顾抄撮斟酌，积三十余年，稍习其事，故敢裁减升两，庶从俗而便于行用。或一方而取半剂，或三分取一，或四分取一，或五分取一，或增其水有可以作煮散者，有病势重专用汤攻者。或云∶古升秤省三升准今之一升，三两准今之一两，斯又不然。且晋葛氏云∶附子一枚准半两。又云∶以盏当升，以分当两。是古之升秤与今相同，许人减用尔。今之为医者，多是愚俗，苟且衣食，贪冒货贿，大方广论，何以该通？唯密窖鄙浅方技，使人不窥其隙，以自矜大，乘便为神工致远，恐泥其夭枉，固已多矣。鲜有多闻博识者。虽时有之士大夫，咸鄙其为术。自非罔顾流俗，以拯济为心，则不能留神焉。今解释前言，详正脱误，择其笃论，删其繁方，仍增入新意，不敢穿凿，冀新学易见，览斯文已得其七八矣。此方皆古圣贤撰用，其效如神，更不一一具姓名，载其所出。其间自有所见，经手得验者，具缉成卷，在识者览而知焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解华佗内外实说
  • 当前页：辨论
  • 下一页：上苏子瞻端明辨伤寒论书
<<< 返回本书目录
  1. 辨论《伤寒总病论》
  2. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  3. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  4. 辨瘰生死法《外科启玄》
  5. 辨漏蹄疯驴眼疽论《疡科心得集》
  6. 辨瘰瘿瘤论《疡科心得集》
  7. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  8. 辨脉《白喉条辨》
  9. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  10. 辨脉《内外伤辨》
  11. 辨六经癞形《疡医大全》
  12. 辨脉《温病正宗》
  13. 辨瘤《外科理例》
  14. 辨脉《医述》
  15. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  16. 辨脉病生死《灵素节注类编》
  17. 辨列阳明条例大意《伤寒贯珠集》
  18. 辨脉不见《诊脉三十二辨》
  19. 辨列太阴条例大意《伤寒贯珠集》
  20. 辨脉法《白喉全生集》
  21. 辨列太阳条例大意《伤寒贯珠集》
  22. 辨脉法《伤寒论》
  23. 辨列少阴条例大意《伤寒贯珠集》
  24. 辨脉法《银海指南》
  25. 辨列少阳条例大意《伤寒贯珠集》
  26. 辨脉法篇《医宗金鉴》
  27. 辨列厥阴条例大意《伤寒贯珠集》
  28. 辨脉法-胎产须知 《古今医统大全》
  29. 辨痢疾种种受证不同随证治验《寓意草》
  30. 辨脉论《伤寒大白》
  1. 辨论《伤寒总病论》
  2. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  3. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  4. 辨漏蹄疯驴眼疽论《疡科心得集》
  5. 辨瘰生死法《外科启玄》
  6. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  7. 辨瘰瘿瘤论《疡科心得集》
  8. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  9. 辨络脉《中医名词词典》
  10. 辨六经癞形《疡医大全》
  11. 辨络脉《中医词典》
  12. 辨六经渴并治法《卫生宝鉴》
  13. 辨络色《医学摘粹》
  14. 辨瘤《外科理例》
  15. 辨脉《白喉条辨》
  16. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  17. 辨脉《内外伤辨》
  18. 辨刘王论男女脉法之同《女科经纶》
  19. 辨脉《医述》
  20. 辨列阳明条例大意《伤寒贯珠集》
  21. 辨脉病生死《灵素节注类编》
  22. 辨列太阴条例大意《伤寒贯珠集》
  23. 辨脉不见《诊脉三十二辨》
  24. 辨列太阳条例大意《伤寒贯珠集》
  25. 辨脉法《白喉全生集》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨脉法《银海指南》
  28. 辨列少阳条例大意《伤寒贯珠集》
  29. 辨脉法《伤寒论》
  30. 辨列厥阴条例大意《伤寒贯珠集》
  31. 辨脉法（胎产须知）《古今医统大全》


上苏子瞻端明辨伤寒论书_《伤寒总病论》_中医伤寒_【岐黄之术】

上苏子瞻端明辨伤寒论书

上苏子瞻端明辨伤寒论书

  • 上一页
  • 目录
  • 相关
  • 下一页

安时所撰伤寒解，实用心三十余年。广寻诸家，反复参合，决其可行者始敢编次；从来评脉辨证，处对汤液，颇知实效，不敢轻易谬妄，误人性命。四种温病、败坏之候，自王叔和后，鲜有明然详辨者，故医家一例作伤寒行汗下。伤寒有金、木、水、火四种，有可汗、可下之理。感异气复变四种温病，温病若作伤寒行汗下必死，伤寒汗下尚或错谬，又况昧于温病乎？天下枉死者过半，信不虚矣。国家考正医书，无不详备，惟此异气败坏之证，未暇广其治法。安时所以区区略意，欲使家家户户阅方易为行用，自可随证调治，脉息自然详明，不假谒庸粗，甘就横夭者也。设有问孙真人云∶今时日月短促，药力轻虚，人多巧诈，感病浓重，用药即多。又云∶加意重复用药乃有力。自孙真人至今，相去逾远，药反太轻省，何也？安时妄意，唐遭安史之乱，藩镇跋扈，迨至五代，四方药石，鲜有交通，故医家少用汤液，多行煮散。又近世之人，嗜欲益深，天行灾多，用药极费。日月愈促，地脉愈薄，产药至少。何以知之，安时常于民家，见其远祖所录方册，上记昔事迹，其间有广顺年，巴豆每两千二足，故以知药石不交通也。且温疫之病，周官不载；斑疮豌豆，始自魏晋；香港脚肇于晋末，故以知年代近季，天灾愈多，用药极费也。 石、曾青之类，古人治众病痼瘕大要之药，今王公大人家尚或缺用，民间可知矣。人参当皇 年，每两千四五，白术自来每两十数文，今增至四五百，所出州土，不绝如带，民家苗种，以获浓利，足以知地脉愈薄，产药至少矣。

汤液之制，遭值天下祸乱之久，地脉薄产之时，天灾众多之世，安得不 惜而为煮散乎。故今世上工治病，比之古人及中工者幸矣。设有问今之升秤，与古不同。其要以古之三升，准今之一升；古之三两，准今之一两。虽然如此，民间未尝根据此法，而用古方者，不能自解裁减。又如，附子一枚准半两，是用一钱三字为一枚，使人疑混，如何得从俗乎？安时言唐大和年，徐氏撰《济要方》，其引云∶秤两与前代不同，升合与当时稍异。近者重新纂集，约旧删修，不惟加减得中，实亦分两不广。又云∶今所删定六十三篇，六百六首，勒成六卷，于所在郡邑，标建碑牌，明录诸方，以备众要。又云∶时逢圣历，年属大和，便以《大和济要方》为名。备录如下，已具奏过，准敕颁行。此方已遭兵火烟灭。安时家收得唐人以朱墨书者，纸籍腐烂，首尾不完，难辨徐氏官与名。即不知本朝崇文诸库，有此本否。安时谓裁减古方，宜根据徐氏，以合今之升秤；庶通俗用，但增其药之枚粒耳。是以仲景诸古方次第，复许减半，芍药汤中载之详矣。陶隐居云∶古今人体，大小或异；脏腑血气，亦有差焉，请以意酌量药品分两，引古以明，取所服多少配之。或一分为两，或二铢为两，以盏当升可也。若一一分星较合，如古方承气汤，水少药多，何以裁之？所以《圣惠方》煮散，尽是古汤液，岂一一计较多少。治病皆有据，验在调习多者，乃敢自斟酌耳。设有问暑热重于温病者，宜行重复方，却多行煮散者何？安时谓夏月多自汗，腠理易开，经云∶天暑地热，经水沸溢，故用煮散。或有病势重者，即于汤证之下注云∶不可作煮散也。如此之类者颇多，聊引梗概。俗云∶耕当问奴，织当访婢。士大夫虽好此道，未必深造，宫妒朝嫉者众，吹毛求瑕，安不烁金，更望省察狂瞽之言。千浼台听，悚息无地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨论
  • 当前页：上苏子瞻端明辨伤寒论书
  • 下一页：叙论
<<< 返回本书目录
  1. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  2. 上台阶困难【疾病症状】
  3. 上水鱼门主论《疡医大全》
  4. 上天梯【中药大全】
  5. 上水鱼《医宗金鉴》
  6. 上吐下泻【方剂主治】
  7. 上树咳【中药大全】
  8. 上脘穴【胸部腹部穴位】
  9. 上矢状窦血栓性静脉炎【疾病大全】
  10. 上五脏痫证候《外台秘要》
  11. 上实下虚【方剂主治】
  12. 上下不宁论《中藏经》
  13. 上石田螺【中药大全】
  14. 上下甲丸【方剂大全】
  15. 上石疽《医宗金鉴》
  16. 上下两济丹【方剂大全】
  17. 上盛下虚【方剂主治】
  18. 上下升降气有国中神机气立生死为用《类经》
  19. 上盛下虚《药症忌宜》
  20. 上下盈虚《类经》
  21. 上生疮门主论《疡医大全》
  22. 上消《药症忌宜》
  23. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  24. 上消化道出血《老年百病防治》
  25. 上山龙【中药大全】
  26. 上消化道出血【疾病症状】
  27. 上山虎【中药大全】
  28. 上消化道出血【疾病大全】
  29. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  30. 上斜肌腱鞘综合征【疾病大全】
  1. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  2. 上水鱼门主论《疡医大全》
  3. 上损及下《中医名词词典》
  4. 上水鱼《外科心法要诀》
  5. 上损及下《中医词典》
  6. 上水鱼《医宗金鉴》
  7. 上天心《中医词典》
  8. 上水鱼《中医词典》
  9. 上脱《中医词典》
  10. 上寿《中医词典》
  11. 上脘《中医词典》
  12. 上手医《中医词典》
  13. 上脘《针灸学》
  14. 上士《中医词典》
  15. 上脘（一名胃脘）《针灸大成》
  16. 上实下虚《中医词典》
  17. 上五脏痫证候《外台秘要》
  18. 上实下虚《中医名词词典》
  19. 上下不宁论《中藏经》
  20. 上石类《本草经集注》
  21. 上下分消之剂《金匮翼》
  22. 上石疽《外科心法要诀》
  23. 上下忽肿《奇效简便良方》
  24. 上石疽《医宗金鉴》
  25. 上下配穴法《中医词典》
  26. 上石疽《中医词典》
  27. 上下升降气有国中神机气立生死为用《类经》
  28. 上盛下虚《药症忌宜》
  29. 上下盈虚《类经》
  30. 上盛《中医词典》
  31. 上消《中医名词词典》


叙论_《伤寒总病论》_中医伤寒_【岐黄之术】

叙论

叙论

  • 上一页
  • 目录
  • 相关
  • 下一页

渍（疾赐切，浸也。）搏（补洛切，手击也。）瘴（之亮切，瘴疠。）脆（青哕切，《说文》曰∶小而易断也。）脱（吐活切。）间（音涧。）掸（徒安切，触也。）涸（平洛切，水竭也。）（之廉切，疾而寐语也。）泄（思列切，漏也。） （壮立切，和也，汗出也。）填（徒坚切，贾逵曰∶塞也，满也。）

太阳证 腰脊强（下，居亮切，尸劲硬也。）

阳明证 （丑入切，汗出貌。）怫（扶物切，意不舒治也。）愦（公对切，乱也。）怵惕（上，耻律切，悚惧 怆也。下，他的切，忧也，疾也。）懊 （上，于报切，悔也。）

少阴证 沫（亡活切，水浮沫也。）踝（胡瓦切，足踝也。）跟（柯恩切。）悸（其季切，心动也。）

厥阴证 蛔（胡恢切，腹中长虫也。）

可发汗证 淅（桑激切，洗也。）翕（许及切，炙也。）

不可发汗证 芤（苦侯切，两边实中央空者，名曰芤。） （如伦切，动也。）

可下证 （徒东切， ，日欲明貌。）晡（布胡切，申时也。）妄撮（士活切，三指取也。）

栗（力质切，惧也。）党（底朗切。）瘀（于豫切，积血也。）驶（山吏切，疾也。）

不可下证 倦（居员切。）

结胸证 （充至切，恶也。）

湿 证 （音械，齿相切也。）

湿证 哕（于月切，逆气也。）掣（尺折切，牵也。）

杂病证 甘烂水（即肝切，熟也。不击则生，击之则熟，水之味本咸，击熟之则归土性矣。然土之味本甘故也。崖暴之水，击之而成沫，干而成土，水归土性，故谓之甘澜水。）淀（徒练切，浅水也。水浅则近土，“甘”与甘澜之“甘”同。）

伤寒劳复证 （呼内切，涤面也。） （古瑕切，牡豕也。谓之 鼠矢者，得非牡鼠乎。）

（先管切，器也。）

暑病表证 （于歇切，中热也，温也。）

五种暑病 酸（上，户当切。）《说文》云∶胫 也。下，光丸切，疼酸。员澹（上，胡拳切。下，达滥切。）

辟温疫论 虿（丑介切，螫虫。）掠（力酌切。）

青筋牵证 牵（轻烟切，引前也。青东方之色，筋主肝，肝属木，谓之牵，有筋牵相连之意。）

赤脉KT 证 KT （芳末切，击化也。赤，南方之色，脉主心，心属火，火性炎上，故好争KT者，相击化也，故有好争之意。）

黄肉随证 随（旬为切。黄者中央之色，肉属脾，脾属土，土无正形，从在四季，正王在长夏。

谓之随者，有若从木火金水之意，火生土，故黄肉随所次列之于赤脉KT 之后。）颞（仁涉切，在耳前曰颞。） （仁于切，） （ 耳前动。）输（式朱切。）

白气 证 （陵之切。白，西方之色，气主肺，肺属金， 善捕物而有杀心，亦若金类。）

黑骨温证 温（乌昆切。黑，北方之色，骨主肾，肾属水，谓之温者，亦自水而已。故温居末，以总其名焉。）

温哕方证 （之月切。）

黄病方证 瘅（丁寒切，火瘅也。）胪（力居切。）

败坏别行 瞪（直耕切，怒目直视。）瞬（式闰切，目动也。庄子曰∶终日视而目不 。）

（弋陵切，曲略也。）

小儿伤寒呀呷（上，虚牙切， 呀张目貌。下，呼甲切。《说文》云∶吸呷也。）

伤寒暑病（通用刺法。） （胡谗切，和也。）

热病死生候 螈 （上，胡计切。下，子用切。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上苏子瞻端明辨伤寒论书
  • 当前页：叙论
  • 下一页：修治药法（方中有不修治者，今不载。）
<<< 返回本书目录
  1. 叙论《伤寒总病论》
  2. 叙论(亦作痉)《三因极一病证方论》
  3. 叙论《伤寒总病论》
  4. 叙论五问《仲景伤寒补亡论》
  5. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  6. 叙论痈疽发背第一《仙传外科集验方》
  7. 叙厥论《三因极一病证方论》
  8. 叙三《厘正按摩要术》
  9. 叙二《一得集》
  10. 叙三《一得集》
  11. 叙二《女科秘要》
  12. 叙伤风论《三因极一病证方论》
  13. 叙二《厘正按摩要术》
  14. 叙伤寒论《三因极一病证方论》
  15. 叙初有小儿方《幼幼新书》
  16. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  17. 叙菜等二十二件《外台秘要》
  18. 叙四《厘正按摩要术》
  19. 叙痹论《三因极一病证方论》
  20. 叙太阳经香港脚证《三因极一病证方论》
  21. 叙《千金》论《三因极一病证方论》
  22. 叙调理小儿《幼幼新书》
  23. 叙《中西汇通医经精义》
  24. 叙万氏幼科源流《万氏秘传外科心法》
  25. 叙《针灸神书》
  26. 叙万氏幼科源流《幼科发挥》
  27. 叙《鬻婴提要说》
  28. 叙五《厘正按摩要术》
  29. 叙《幼科指南》
  30. 叙香港脚论《三因极一病证方论》
  1. 叙论《伤寒总病论》
  2. 叙论《伤寒总病论》
  3. 叙论（亦作痉）《三因极一病证方论》
  4. 叙论《古今医统大全》
  5. 叙论五问《仲景伤寒补亡论》
  6. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  7. 叙论痈疽发背《仙传外科集验方》
  8. 叙厥论《三因极一病证方论》
  9. 叙三《厘正按摩要术》
  10. 叙二《女科秘要》
  11. 叙三《一得集》
  12. 叙二《一得集》
  13. 叙伤风论《三因极一病证方论》
  14. 叙二《厘正按摩要术》
  15. 叙伤寒论《三因极一病证方论》
  16. 叙初有小儿方《幼幼新书》
  17. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  18. 叙绸缪《中医词典》
  19. 叙四《厘正按摩要术》
  20. 叙菜等二十二件《外台秘要》
  21. 叙太阳经香港脚证《三因极一病证方论》
  22. 叙痹论《三因极一病证方论》
  23. 叙调理小儿《幼幼新书》
  24. 叙《千金》论《三因极一病证方论》
  25. 叙万氏幼科源流《幼科发挥》
  26. 叙《鬻婴提要说》
  27. 叙万氏幼科源流《万氏秘传外科心法》
  28. 叙《喉科指掌》
  29. 叙五《厘正按摩要术》
  30. 叙《经穴汇解》
  31. 叙香港脚论《三因极一病证方论》


修治药法（方中有不修治者，今不载。）_《伤寒总病论》_中医伤寒_【岐黄之术】

修治药法（方中有不修治者，今不载。）
在线购买《伤寒总病论》正版书籍

修治药法（方中有不修治者，今不载。）

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药（赤白利，补。）

甘草（炙，或炒。）

干姜（炮。）

大黄（或生，或煨。）

芒硝（生。）

黄芩（不枯者，即子芩是也。）

黄连（洗，去须土。）

干葛（须家葛，干者。）

栀子（去壳。）

橘皮（陈者去白。）

生姜（薄切。）

桂枝（刮去粗皮。）

大枣（去核。）

麻黄（去根节。）

细辛（去苗，洗。）

附子（去皮尖，丸散炮，惟汤生用。）

鸡子黄（药熟方下。）

阿胶（同上。）

吴茱萸（汤洗。）

人参（去芦。）

桔梗（微炒。）

猪苓（去黑皮。）

茯苓（赤利，白补。）

泽泻（去苗。）

滑石（研。）

猪肤（去膜，切。）

枳实（去穣，麸炒。）

柴胡（去芦。）

乌梅（去核，取肉。）

当归（去芦，洗。）

川椒（去目，并闭口者。）

黄柏（刮去粗皮，或酥，或蜜炙，黄紫色。）

赤小豆（浸牙生，暴干，惟狐惑证如此。）

天门冬（去心皮。）

石膏（研。）

白术（去蒂。）

粳米（淘。）

杏仁（去皮尖，麸炒黄。为汤剂不炒。）

瓜丁（即瓜蒂也，末之。）

龙胆（去芦。）

梁上尘（筛过。）

小麦奴（即小麦秀出黑者。如无，炒小麦焦黑。）

饴糖（药熟方下。）

淡竹叶（锉。）

半夏（汤洗七遍。）

牡蛎粉（炒。）

防风（去芦。）

荛花（炒。如无，以桃花不炒代之。）

竹茹（刮淡竹。）

李根（甜李根，入土者刮去粗皮，取白皮，细锉。）

五味子（去梗。）

浓朴（姜炒。）

茵陈蒿（去梗。）

芫花（醋拌，新瓦上熳火炒焦紫色。）

甘遂（湿纸裹，煨用，赤皮连珠者。）

大戟（炒。）

本（去苗，洗。）

木通（刮去粗皮。）

鳖甲（去裙肉，醋炙焦黄色。）

豉（惟汤中以绢袋煮之。）

水蛭（水浸，去血子，米炒。）

虻虫（去翅足，糯米炒。）

桃仁（去皮尖，麸炒研，惟入汤生用。）

蜀漆（洗去腥。）

龙骨（研。）

朴硝（生。）

葶苈子（隔纸炒研，甜者用。）

栝蒌（焙，无黄脉者。）

贝母（去心，麸炒。）

雄黄（研。）

硫黄（研。）

太阴玄精石（味咸者。）

硝石（研。）

代赭（杵碎细，如入汤用则绵裹。）

地黄汁（取自然汁，若用湿地黄则切。）

芎 （即川芎。）

汉防己（纹如车轮气连者。）

黄 （去芦。）

薏苡仁（去壳。）

槟榔（半生半煨。）

旋复花（去梗。）

赤石脂（块锉。）

禹余粮（槌碎。）

连须葱白（寸切。）

荆芥穗（去梗。）

茅根（洗锉。）

薤白（切。）

熟艾（炒焦碾末，以竹筛筛过。）

麝香（研。）

丹砂（研。）

肉豆蔻（煨。）

石莲肉（炒。）

茴香（炒。）

丁香（不焙。）

枇杷叶（炙，刷去毛。）

大青叶（去根茎。）

秦艽（去芦。）

吴蓝（用叶。）

甘菊（须家园单叶者，或邓州白菊亦佳。）

竹沥（淡竹二尺长，截两头，以砖阁起，中间火烧，两头即竹沥滴处，以碗盛之。）

生艾汁（如无，以水浓研熟艾亦得。）

牡丹皮（去心。）

大麻仁（炒鸣取出，冷地上摊以新砖，磨破，簸去皮，以密筛筛过，择去壳。）

秦皮（锉，以汤浸，倾砚中碧色者真。）

犀角屑（怀中令暖，即杵碎，如无，以升麻代之。）

苦参（取皮。）

青黛（研。）

藜芦（去芦，炙。）

蔷薇茎叶（切。）

五倍子（去内中虫，炒。）

生射干（去须。）

猪脂（切。）

硼砂（研。）

僵蚕（炒，须白直者，而不湿黑者。）

草乌头尖（去黑皮用之。若用乌头，则皮并尖亦去之。炒焦紫色，惟荆芥散生用。）

砂（研。）

白矾（枯，与矾石同，惟硼砂散生用之。）

牙硝（生。）

霜梅上白盐（无，以白盐代之。）

焰硝（生。）

薤根（切。）

鼠矢（头尖硬者。）

芦根（去须，切。）

葛取粉（捣筛取之。）

生干地黄（生干者。）

踯躅（醋炒。）

贝齿（烧研。）

石菖蒲（去毛。）

独活（去芦。）

苦酒（米醋是也。）

手足指甲（ 隐处烧。）

沙参（去芦。）

吴术（去皮。）

漏芦叶（无以山栀子代之。）

桦皮（细切。）

沉香（不焙。）

乳香（研。）

真脑子（研。）

灯心（切。）

桑白皮（切。）

红花子（槌碎。）

猪胆（用汁。）

菝 （去须。）

零陵香（去梗。）

柏实（去壳，研。）

虎头骨（镑。）

陵鲤甲 皮（杀鬼丸内生用，余皆炙焦。）

羊角（镑。）

樗鸡（去翅足，无即以芫青代之，芫青一枚，可准樗鸡三枚。）

空青（或无，以石碌代。）

萤火（焙。）

鬼箭（取羽，去木。）

东门上鸡头（焙。）

蒺藜（炒，以新砖磨去刺。）

铁锤柄（入铁槌烧焦者。）

车前草（切。）

生葛根（切。）

□参（去芦。）

羚羊角（镑，杵。）

寒水石（洗。）

前胡（去芦。）

紫菀（去芦。）

白茅根（去须，洗。）

白薇（去苗。）

乱发（皂角水洗，以清水洗之。）

羌活（去芦。）

白鲜皮（去心。）

生麦门冬（去心。）

牛膝（去芦，酒浸三宿，夏间一宿。）

白石脂（烧。）

紫石英（光明者，研。）

粉霜（研。）

龙齿（研，须极大者。）

蛇蜕皮（缠竹柱上，慢火炙。）

小麦（淘。）

糯米（淘。）

茯神（去皮木。）

钩藤皮（刮皮钩用。）

苍术（去粗皮。）

青橘皮（去白。）

猪牙皂角（刮去黑皮，或酥，或蜜炙。）

牵牛子（半生半炒，一两取末半两，入一下。）

枳壳（麸炒，去穣。）

鹿角屑（杵。）

藕汁（切，研汁。）

生姜汁（用自然汁，惟不用滓。）

荷叶（焙。）

天南星（炮，惟荆芥散生用。）

不 皂角（去两头及皮子。）

巴豆（去皮心膜，或炒焦紫色，或用汤煮，研细，压去油皆可，惟茵陈丸生用。赵泉黄膏去皮，槌碎。）

百合（去心。如入汤用，则水浸一宿，拍碎，去白沫。惟百合 滑石散□□□□。）

麻黄汤末

桂枝□□（□□□药方皆在可发汗证。□□□皆秤一半，和匀煎服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙论
  • 当前页：修治药法（方中有不修治者，今不载。）
  • 下一页：不可作煮散方
<<< 返回本书目录
  1. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  2. 羞明怕日【方剂主治】
  3. 修治药法《伤寒总病论》
  4. 宿苞豆【中药大全】
  5. 修制《圣济总录》
  6. 宿根亚麻【中药大全】
  7. 修真书六字诀《养生导引法》
  8. 宿寒留饮【方剂主治】
  9. 修造犯胎不足信（胎教八）《宜麟策》
  10. 宿食《金匮悬解》
  11. 修养余言《寿世青编》
  12. 宿食《普济方·针灸》
  13. 修养宜知要知忌知伤《寿世传真》
  14. 宿食《卫生易简方》
  15. 修养宜饮食调理《寿世传真》
  16. 宿食（食积寒热痢）《证治准绳·幼科》
  17. 修养宜四时调理《寿世传真》
  18. 宿食不化【方剂主治】
  19. 修养宜内联功《寿世传真》
  20. 宿食不消《圣济总录》
  21. 修养宜护持药物《寿世传真》
  22. 宿食不消《幼幼新书》
  23. 修养宜行外功《寿世传真》
  24. 宿食不消【中药主治】
  25. 修养宜堤防疾病《寿世传真》
  26. 宿食不消【方剂主治】
  27. 修养宜宝精宝气宝神《寿世传真》
  28. 宿食不消病诸候（凡四论）《诸病源候论》
  29. 修合条例《本草蒙筌》
  30. 宿食留饮（附痰饮）《脉因证治》
  1. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  2. 修治药法《伤寒总病论》
  3. 羞明《中医词典》
  4. 修治《中医词典》
  5. 羞明怕热症《中医词典》
  6. 修治《中医名词词典》
  7. 羞明畏日《中医词典》
  8. 修制药饵者造针法时日《针灸神书》
  9. 朽木汤《医方考》
  10. 修制《中药炮制》
  11. 宿疾《中医名词词典》
  12. 修制《圣济总录》
  13. 宿沙惊《幼科推拿秘书》
  14. 修真书六字诀《养生导引法》
  15. 宿食《中医名词词典》
  16. 修造犯胎不足信（胎教八）《宜麟策》
  17. 宿食《新修本草》
  18. 修养余言《寿世青编》
  19. 宿食《医学纲目》
  20. 修养宜知要知忌知伤《寿世传真》
  21. 宿食《证治准绳·幼科》
  22. 修养宜饮食调理《寿世传真》
  23. 宿食《普济方·针灸》
  24. 修养宜四时调理《寿世传真》
  25. 宿食《卫生易简方》
  26. 修养宜内联功《寿世传真》
  27. 宿食（食积寒热痢）《证治准绳·幼科》
  28. 修养宜护持药物《寿世传真》
  29. 宿食不消《圣济总录》
  30. 修养宜行外功《寿世传真》
  31. 宿食不消《幼幼新书》


不可作煮散方_《伤寒总病论》_中医伤寒_【岐黄之术】

不可作煮散方

不可作煮散方

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒升麻汤

阴毒甘草汤

热病干姜 附子汤

青筋牵柴胡 地黄汤

赤脉KT 石膏地黄汤

黄肉随玄参寒水石汤

白气 石膏杏仁汤

黑骨温苦参石膏汤

温哕茅根葛根汤

梓皮饮子

茅根橘皮汤

枇杷茅根汤

温病坏后三黄石膏汤

败坏别行附子 鳖甲汤

以上除不可作煮散方外，凡汤剂言 咀者，如 咀菱藕之滓状，今之粗末是也。凡粗末每服四钱，水一盏半，煮八分，滤去滓，得七分为准。内有半夏、附子为毒药之类，每四钱，水二盏，入生姜三片，煎七分。内有或用朴硝，或用阿胶，或用饴糖，或用焰硝，或用鸡子清，皆煎成汤后，去滓下之。内或用竹沥煎者，每四钱，水一盏二分，煎至七分，下竹沥三分，煎至七分。内或用大黄者，虚人入大黄同煎之；如难得通利人，每服四钱，水一盏半，煎至一盏，别入大黄半钱，同煎至七分；又难得利者，以汤浸浓大黄汁三二分同煎之，以取利为度。

政和岁次癸巳门人布衣魏炳编

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修治药法（方中有不修治者，今不载。）
  • 当前页：不可作煮散方
  • 下一页：庞先生伤寒论序
<<< 返回本书目录
  1. 不可作煮散方《伤寒总病论》
  2. 不渴【方剂主治】
  3. 不可种《幼科种痘心法要旨》
  4. 不老丹【方剂大全】
  5. 不可种《医宗金鉴》
  6. 不老地仙丹【方剂大全】
  7. 不可余药《趣味中医》
  8. 不老汤【方剂大全】
  9. 不可用三品一条枪害人《医门补要》
  10. 不老丸【方剂大全】
  11. 不可下证《伤寒总病论》
  12. 不利论《女科折衷纂要》
  13. 不可下四十七条《仲景伤寒补亡论》
  14. 不良建筑综合征【疾病症状】
  15. 不可下《伤寒悬解》
  16. 不良睡眠卫生【疾病症状】
  17. 不可下《伤寒括要》
  18. 不良体质的养生《中医养生学》
  19. 不可温《伤寒括要》
  20. 不美饮食【方剂主治】
  21. 不可吐五条《仲景伤寒补亡论》
  22. 不寐《保婴撮要》
  23. 不可吐《伤寒括要》
  24. 不寐《古今医案按》
  25. 不可忍者【方剂主治】
  26. 不寐《古今医鉴》
  27. 不可忍【方剂主治】
  28. 不寐《顾松园医镜》
  29. 不可屈伸【方剂主治】
  30. 不寐《回春录》
  1. 不可作煮散方《伤寒总病论》
  2. 不可种《幼科种痘心法要旨》
  3. 不老丹《儒门事亲》
  4. 不可种《医宗金鉴》
  5. 不老汤《是斋百一选方》
  6. 不可余药《趣味中医》
  7. 不老延年秘方（华佗不老延年）《华佗神方》
  8. 不可用三品一条枪害人《医门补要》
  9. 不利论《女科折衷纂要》
  10. 不可下证《伤寒总病论》
  11. 不敛《伤科汇纂》
  12. 不可下一《伤寒悬解》
  13. 不良反应《药理学》
  14. 不可下五《伤寒悬解》
  15. 不良反应的类型《默克家庭诊疗手册》
  16. 不可下四十七条《仲景伤寒补亡论》
  17. 不良反应的严重性《默克家庭诊疗手册》
  18. 不可下四《伤寒悬解》
  19. 不良体质的养生《中医养生学》
  20. 不可下十一《伤寒悬解》
  21. 不良统计表的修改举例《医学统计学》
  22. 不可下十五《伤寒悬解》
  23. 不寐《医学集成》
  24. 不可下十四《伤寒悬解》
  25. 不寐《景岳全书》
  26. 不可下十三《伤寒悬解》
  27. 不寐《中医词典》
  28. 不可下十六《伤寒悬解》
  29. 不寐《医述》
  30. 不可下十二《伤寒悬解》
  31. 不寐《证治准绳·幼科》


庞先生伤寒论序_《伤寒总病论》_中医伤寒_【岐黄之术】

庞先生伤寒论序

庞先生伤寒论序

  • 上一页
  • 目录
  • 相关
  • 下一页

庞安常自少时喜医方，为人治病，处其死生，多验，名倾淮南诸医。然为气任侠，斗鸡走狗，蹴鞠击球，少年豪纵事，无所不为。 弈音技，一工所难而兼能之。家富多后房，不出户而所欲得。人之以医聘之也，皆多陈其所好，以顺适其意。其来也，病家如市；其疾已也，君脱然不受谢而去。中年，乃屏绝戏弄，闭门读书。自神农黄帝经方，扁鹊《八十一难经》，皇甫谧《甲乙》，无不贯穿。其简策纷错，黄素朽蠹，先师或失其意；学术浅薄，私智穿凿，曲士或窜其文，安常悉能辩论发挥。每用以治病，几乎十全矣。然人疾诣门，不问贫富，为便房曲斋，调护寒暑所宜，珍膳美蔬，时节其饥饱之度。爱老而慈幼，不以人之疾尝试其方，如疾痛在己也。盖其轻财如粪土，耐事如慈母而有常，似秦汉间任侠而不害人，似战国四公子而不争利。所以能动而得意。起人之疾，不可为数。他日过之，未尝有德色也。其所总辑《伤寒论》，皆其日用书也。欲掇其大要，论其精妙，使士大夫稍知之。然未尝游其庭者，虽得吾说而不解；若有意于斯者，读其书自足以搅其精微，故不着。着其行事，以为后序云。前序海上人诺为之，故虚其右以待。

元符三年三月，豫章黄庭坚序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可作煮散方
  • 当前页：庞先生伤寒论序
  • 下一页：重雕宋刻伤寒总病论札记
<<< 返回本书目录
  1. 庞先生伤寒论序《伤寒总病论》
  2. 膀胱《顾松园医镜》
  3. 庞安常脉论《古今医统大全》
  4. 膀胱【方剂主治】
  5. 判断因果联系的标准《流行病学》
  6. 膀胱癌《赵绍琴临证验案精选》
  7. 判断力和定向力障碍【疾病症状】
  8. 膀胱癌《中医之钥》
  9. 蟠桃丸【方剂大全】
  10. 膀胱癌《自我调养巧治病》
  11. 蟠桃酒【方剂大全】
  12. 膀胱癌【疾病大全】
  13. 蟠桃果【方剂大全】
  14. 膀胱癌先兆《中医疾病预测》
  15. 蟠龙散【方剂大全】
  16. 膀胱白斑病【疾病大全】
  17. 蟠葱散【方剂大全】
  18. 膀胱病《千金翼方》
  19. 蹒跚步态【疾病症状】
  20. 膀胱不发育与发育不全【疾病大全】
  21. 盘状红斑狼疮【疾病大全】
  22. 膀胱部（足太阳属腑）《笔花医镜》
  23. 盘状红斑【疾病症状】
  24. 膀胱部药队《本草害利》
  25. 盘羊角【中药大全】
  26. 膀胱残余尿量增多【疾病症状】
  27. 盘羊睾丸【中药大全】
  28. 膀胱创伤《泌尿外科学》
  29. 盘羊肺【中药大全】
  30. 膀胱刺激症【疾病症状】
  1. 庞先生伤寒论序《伤寒总病论》
  2. 庞润田《中医词典》
  3. 旁虎《手穴手纹诊治》
  4. 庞铭本《中医词典》
  5. 旁路激活途径《医学免疫学》
  6. 庞鹿门《中医词典》
  7. 旁廷《中医词典》
  8. 庞安时（约1043-1100年）《中医词典》
  9. 膀（bǎng，音榜）《中医词典》
  10. 庞安常脉论《古今医统大全》
  11. 膀胱《经络全书》
  12. 滂溢《中医词典》
  13. 膀胱《放射诊断学》
  14. 泮衍《中医词典》
  15. 膀胱《中医名词词典》
  16. 泮库溴铵类《药理学》
  17. 膀胱《中医词典》
  18. 判愈标准《基因诊断与性传播疾病》
  19. 膀胱《疡医大全》
  20. 判断因果联系的标准《流行病学》
  21. 膀胱《中医基础理论》
  22. 判断氧化还原反应自发进行的方向《医用化学》
  23. 膀胱《医述》
  24. 判断氧化还原反应进行的程度《医用化学》
  25. 膀胱《普济方·针灸》
  26. 判断心理正常与否的三项原则《医学心理学》
  27. 膀胱《顾松园医镜》
  28. 判断死亡的根据《病理生理学》
  29. 膀胱癌《默克家庭诊疗手册》
  30. 判断是否继续出血《急诊医学》
  31. 膀胱癌《赵绍琴临证验案精选》


重雕宋刻伤寒总病论札记_《伤寒总病论》_中医伤寒_【岐黄之术】

重雕宋刻伤寒总病论札记

重雕宋刻伤寒总病论札记

  • 上一页
  • 目录
  • 相关
  • 下一页

此书摘取张长沙之大要，辩论精妙。其有证而无方者，上溯《内经》，旁及他书，参以己见，为增损进退之法，实能发仲景未尽之意，而补其未备之方。是为庞氏之撰着，非仅述而不作也。故所引原文，每有删削。观诸家抄本，多有异同，或未见宋刻，传写互异；或根据张书，增补失真。故今将宋刻庞论翻雕，未敢辄改原文，即有抄本，义长者亦第摘取备考。别疏为札记附于后。丕烈又识。

序文∶启（薛本、顾本此上俱有“轼”字，居右。）再拜（薛本、顾本此上亦有“轼”字，略小。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庞先生伤寒论序
  • 当前页：重雕宋刻伤寒总病论札记
  • 下一页：后序
<<< 返回本书目录
  1. 重雕宋刻伤寒总病论札记《伤寒总病论》
  2. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  3. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  4. 重叠综合征【疾病大全】
  5. 重唇鱼【中药大全】
  6. 重订凡例《外科全生集》
  7. 众蛇螫方《外台秘要》
  8. 重笃水臌证《余无言医案》
  9. 众疾门《妇人大全良方》
  10. 重度肥胖【疾病症状】
  11. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  12. 重度黄疸【疾病症状】
  13. 仲思枣《证类本草》
  14. 重度精神发育迟滞【疾病症状】
  15. 仲思枣《本草纲目》完整版
  16. 重度贫血【疾病症状】
  17. 仲气虚中满（有发明）《孙文垣医案》
  18. 重度烧伤【疾病症状】
  19. 仲木内人气喘作胀《孙文垣医案》
  20. 重度痛【疾病症状】
  21. 仲景用桂枝例解《研经言》
  22. 重复尿道【疾病大全】
  23. 仲景阴证论例《阴证略例》
  24. 重复膀胱【疾病大全】
  25. 仲景疫病篇《温热经纬》
  26. 重复阴茎【疾病大全】
  27. 仲景胃灵丸【方剂大全】
  28. 重感冒《赵绍琴临证验案精选》
  29. 仲景外感热病篇《温热经纬》
  30. 重感冒《赵绍琴临证验案精选》
  1. 重雕宋刻伤寒总病论札记《伤寒总病论》
  2. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  3. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  4. 重插轻提《中医词典》
  5. 重迭痔《中医词典》
  6. 众数、中位数、百分位数的意义及计算法《医学统计学》
  7. 重订凡例《外科全生集》
  8. 众蛇螫方七首《外台秘要》
  9. 重笃水臌证《余无言医案》
  10. 众疾门《妇人大全良方》
  11. 重度中毒《预防医学》
  12. 众痹周痹《灵素节注类编》
  13. 重腭《中医词典》
  14. 众痹《中医词典》
  15. 重腭（è（口咢））《中医词典》
  16. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  17. 重方《中医名词词典》
  18. 仲学辂《中医词典》
  19. 重方《中医词典》
  20. 仲夏痹《中医词典》
  21. 重风《重楼玉钥》
  22. 仲思枣《证类本草》
  23. 重复言语《神经精神疾病诊断学》
  24. 仲秋痹《中医词典》
  25. 重感冒《赵绍琴临证验案精选》
  26. 仲气虚中满（有发明）《孙文垣医案》
  27. 重感冒《赵绍琴临证验案精选》
  28. 仲木内人气喘作胀《孙文垣医案》
  29. 重感冒 二《赵绍琴临证验案精选》
  30. 仲明斋《中医词典》
  31. 重感冒 一《赵绍琴临证验案精选》


后序_《伤寒总病论》_中医伤寒_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

二行∶自少时（顾本无“时”字。）八行∶皇甫谥（“谥”当作“谧”。）十行∶悉能辩论发挥，每用以治病（薛本作“悉能辩明考正，用以治病。”）后一行∶不问贫富，为便房曲斋，调护寒暑（薛本作“不问贫贱富贵，均为调护寒暑。”）后二行∶时节其饥饱之度（薛本无“之度”二字。）后三行∶耐事（薛本作“耐子”。）后四行∶他日过之（薛本“过”作“见”。）后九行∶故不着着其行事（顾本不重“着”字。）

目录第四叶前半页宋刻原缺，各本亦无，按目录计缺一叶有半，而此叶板心刻四叶，不知目录前尚有文本否。今因无从补刊，故仍其缺，不敢妄作也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重雕宋刻伤寒总病论札记
  • 当前页：后序
  • 下一页：卷第一
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《伤寒总病论》
  2. 后序《专治麻痧初编》
  3. 后序《本草择要纲目》
  4. 后序《外科启玄》
  5. 后序《脾胃论》
  6. 后序《小儿卫生总微论方》
  7. 后序《此事难知》
  8. 后序《万病回春》
  9. 后叙《金匮悬解》
  10. 后序《幼幼新书》
  11. 后血《中医词典》
  12. 后序《扁鹊神应针灸玉龙经》
  13. 后腋《中医词典》
  14. 后序《敖氏伤寒金镜录》
  15. 后腋下《中医词典》
  16. 后序《褚氏遗书》
  17. 后阴《中医名词词典》
  18. 后序《长沙药解》
  19. 后阴《医学见能》
  20. 后序《伤寒悬解》
  21. 后阴部《疡医大全》
  22. 后囟《中医词典》
  23. 后阴证治（计六证）《外科证治全书》
  24. 后泄《中医词典》
  25. 后治法《石室秘录》
  26. 后胁《中医词典》
  27. 后重《中医词典》
  28. 后下《中医词典》
  29. 后纵隔《人体解剖学》
  30. 后下《中医名词词典》
  31. 厚白滑苔《中医词典》


卷第一_《伤寒总病论》_中医伤寒_【岐黄之术】

卷第一

卷第一

  • 上一页
  • 目录
  • 相关
  • 下一页

一叶，十行∶冰也（案“也”字衍，薛本、顾本俱无。）后三行∶其有（顾本“有”作“人”，非。）又劳房（薛本“房”作“力”。）

三叶，十行∶故须（薛本作“又须”，按“又”字是。）后三行∶而变暑病（顾本“病”下有“所宜”二字。）后十行∶有平居者（薛本作“有卑湿居者”。）

四叶，后八行∶挥散（薛本、顾本“挥”俱作“惮”。）后十行∶工（薛本此上有“粗”字。）

五叶，三行∶欲温（原本“欲”字破损，今照顾本补。薛本、张本皆作“饮”，非。）

六叶，后一行∶足（薛本作“更”，按“更”字是。）后十行∶虚寒（顾本作“虚汗”，非。）

七叶，六行∶一二日发，以上连风府（薛本上有“当”字，“以”下有“其脉”二字。）

八叶，后四行∶大汤剂（原本“大”作“人”，今根据薛本改。）

十叶，九行∶自微汗（薛本“自”作“身”，非。）后十行∶大便已鞭（薛本“鞭”作“硬”。按原本“硬”作“鞭”者甚多，不能悉正，皆当从“硬”为是，后仿此。）

十一叶，后五行∶而又脉（顾本“又”作“反”。）后八行∶当二三日发（原本作“二二日”，误，今根据薛本、顾本改。张本作“三四日”是。）后九行∶而聋（薛本作“而耳聋”，顾本作“耳聋”。）

后十行∶相载（薛本作“相搏”。）

十二叶，后九行∶伤寒三四日，阳为尽（薛本作“伤寒三日，三阳为尽”，顾本作“伤寒三四日，三阳为尽”。按当根据薛本是。）

十四叶，五行注∶故芍药（薛本作“但以芍药”。）十行∶于寐也（宋本有脱误。按仲景原文当作“但欲寐”也。）

十五叶，四行∶故以小辛之药温散（顾本作“故以温散之药”。）

十六叶，后五行∶已合治之（薛本作“已即合消之合治之”。顾本“已”作“匕”。按当作“各别捣筛已，合治之。”薛、顾本皆误。）

十七叶，后四行∶熬香（薛本“香”作“干”，非。）

十八叶，八行∶气上冲，心中痛热（顾本重一“心”字，是。）

十九叶，二行∶当不得食（薛本、顾本“得”俱作“能”。按“能”字是。）

二十叶，后二行∶次治其厥（顾本“次”作“须”。）后八行∶永宜此方（薛本、张本“永”俱作“亦”。）

廿一叶，五行∶医（顾本作“逆”。）

廿二叶，四行∶与太阴（顾本无“与”字。按原本“与”字疑衍。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后序
  • 当前页：卷第一
  • 下一页：卷第二
<<< 返回本书目录
  1. 卷第一《证类本草》
  2. 卷第一摄生之一（佚）《黄帝内经太素》
  3. 卷第一《伤寒总病论》
  4. 卷耳【中药大全】
  5. 卷第一《名医别录》
  6. 卷二《丛桂草堂医案》
  7. 卷第一《类证活人书》
  8. 卷二《存存斋医话稿》
  9. 卷第五·妇人一《千金翼方》
  10. 卷二《对山医话》
  11. 卷第五《新修本草》
  12. 卷二《归砚录》
  13. 卷第五《小品方》
  14. 卷二《刘涓子鬼遗方》
  15. 卷第五《卫生家宝产科备要》
  16. 卷二《脉诀汇辨》
  17. 卷第五《伤寒总病论》
  18. 卷二《三家医案合刻》
  19. 卷第五《类证活人书》
  20. 卷二《外科全生集》
  21. 卷第四《新修本草》
  22. 卷二《王氏医案绎注》
  23. 卷第四《小品方》
  24. 卷二《医学实在易》
  25. 卷第四《卫生家宝产科备要》
  26. 卷二《诊家正眼》
  27. 卷第四《伤寒总病论》
  28. 卷二 添加四言脉要《脉理求真》
  29. 卷第四《类证活人书》
  30. 卷二十《本草衍义》
  1. 卷第一《伤寒总病论》
  2. 卷第一《类证活人书》
  3. 卷二《刘涓子鬼遗方》
  4. 卷第一《证类本草》
  5. 卷二《丛桂草堂医案》
  6. 卷第五《小品方》
  7. 卷二《对山医话》
  8. 卷第五《伤寒总病论》
  9. 卷二《王氏医案绎注》
  10. 卷第五《类证活人书》
  11. 卷二《脉诀汇辨》
  12. 卷第五《卫生家宝产科备要》
  13. 卷二《医学实在易》
  14. 卷第四《小品方》
  15. 卷二《归砚录》
  16. 卷第四《伤寒总病论》
  17. 卷二《外科全生集》
  18. 卷第四《类证活人书》
  19. 卷二《诊家正眼》
  20. 卷第四《卫生家宝产科备要》
  21. 卷二《存存斋医话稿》
  22. 卷第十一《类证活人书》
  23. 卷二《三家医案合刻》
  24. 卷第十五《类证活人书》
  25. 卷法《中医词典》
  26. 卷第十四《类证活人书》
  27. 卷荷散《妇人大全良方》
  28. 卷第十三《类证活人书》
  29. 卷九《王氏医案绎注》
  30. 卷第十七《类证活人书》
  31. 卷九《脉诀汇辨》


卷第二_《伤寒总病论》_中医伤寒_【岐黄之术】

卷第二

卷第二

  • 上一页
  • 目录
  • 相关
  • 下一页

二叶，七行∶指梢（薛本“梢”作“稍”。）八行∶增寒（顾本作“憎”，是。）后六行∶翕翕热（薛本“热”上有“发”字。）

三叶，三行∶憎寒（原本作“增”，误。今根据薛本改。以下“憎寒”及后三行皆仿此。）

四叶，六行注∶当发证（顾本“发”下有“汗”字。）又注∶青龙汤似桂枝证（薛本“汤”下有“者”字，“似”作“以”，按“似”字不误。）

五叶，一行∶势如（薛本“如”作“加”。按当作“加”是。）

六叶，八行∶黑 （薛本“ ”作“麦”。）后四行∶及（顾本作“皮”。）后九行注∶ 粉（薛本“ ”作“拌”，非。）

七叶，一行∶以失（薛本“以”作“似”。）后四行注∶此若软紧而迟（原本“若”字破损，照薛本补。张本同顾本作“此浮紧而迟”，并无“若”字，误甚。）

八叶，后一行∶少气逆（薛本“气”字下重一“气”字，按“气”字当重为是。）后十行∶气微绝（顾本“微”作“欲”，是。）

九叶，后七行∶谷不得前（薛本“前”作“消”，非。）

十叶，一行∶三胜（薛本“胜”作“升”，顾本同。按当作“升”为是。）后八行∶五倍子（薛本作“五味子”，顾本同。案小青龙汤本方有五味子，无五倍子，当作“五味子”为是。）

十二叶，一行∶去仁参（薛本“仁”作“人”，顾本同。按当作“人”为是。）三行∶ 结（薛本“ ”作“支”。）

十四叶，后七行∶互（原本作“玄”，误。顾本作“弦”，薛本、张本均作“互”。按“互”字是，今改。）

十五叶，后十行∶大柴胡胡汤（薛本不重“胡”字，顾本同。按重者乃衍字也。）

十八叶，后一行∶在壮热，但主利（薛本“在”作“发”，“主”作“下”。按当从“发”从“下”为是。）

十九叶，四行∶表证在（薛本“在”上有“仍”字。）

二十叶，六行注∶ 上 下（薛本、顾本皆作“关上关下”。）后二行∶咽躁（薛本同。顾本“躁”作“燥”，按当作“燥”为是。）后三行∶方有（薛本同，顾本“有”作“在”。按当作“在”为是。）

二十一叶，五行∶拘忌（顾本“忌”作“忽”。）后二行∶烦喘（顾本“喘”作“渴”。）

二十三叶，八行∶微喘（顾本“喘”作“热”。）

二十四叶，二行∶ 阴（顾本作“关”。）四行同。

二十五叶，一行∶桂枝 甘草汤主之（薛本作“桂枝 甘草龙骨牡蛎汤主之”。）四行∶并宜火劫治之（薛本“宜”下有“根据”字。）后一行∶自为黄（薛本“自”上有“身”字，“自”作“目”。）

后四行∶蓄血若去（原本“若”作“君”，误。今照各本改。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第一
  • 当前页：卷第二
  • 下一页：卷第三
<<< 返回本书目录
  1. 卷第二《小品方》
  2. 卷第二·本草上《千金翼方》
  3. 卷第二《伤寒总病论》
  4. 卷第二十《类证活人书》
  5. 卷第二《名医别录》
  6. 卷第二十二 伤寒十劝《类证活人书》
  7. 卷第二《类证活人书》
  8. 卷第二十九·禁经上《千金翼方》
  9. 卷第八《新修本草》
  10. 卷第二十一《类证活人书》
  11. 卷第八《小品方》
  12. 卷第九《类证活人书》
  13. 卷第八《类证活人书》
  14. 卷第九《小品方》
  15. 卷丹【中药大全】
  16. 卷第九《新修本草》
  17. 卷疮散【方剂大全】
  18. 卷第九·伤寒上《千金翼方》
  19. 卷边桩菇【中药大全】
  20. 卷第六《类证活人书》
  21. 卷栢散【方剂大全】
  22. 卷第六《伤寒总病论》
  23. 卷柏丸【方剂大全】
  24. 卷第六《小品方》
  25. 卷柏散【方剂大全】
  26. 卷第六《新修本草》
  27. 卷柏阿胶散【方剂大全】
  28. 卷第六《证类本草》
  29. 卷柏【中药大全】
  30. 卷第七《类证活人书》
  1. 卷第二《伤寒总病论》
  2. 卷第二《类证活人书》
  3. 卷第二《小品方》
  4. 卷第八《小品方》
  5. 卷第二十《类证活人书》
  6. 卷第八《类证活人书》
  7. 卷第二十一《类证活人书》
  8. 卷柏丸《妇人大全良方》
  9. 卷第九《类证活人书》
  10. 卷柏散《外科理例》
  11. 卷第九《小品方》
  12. 卷柏（君免切）《证类本草》
  13. 卷第六《证类本草》
  14. 卷柏《本草图经》
  15. 卷第六《类证活人书》
  16. 卷柏《本草乘雅半偈》
  17. 卷第六《伤寒总病论》
  18. 卷柏《药性切用》
  19. 卷第六《小品方》
  20. 卷柏《本草撮要》
  21. 卷第七《类证活人书》
  22. 卷柏《本草分经》
  23. 卷第七《小品方》
  24. 卷柏《名医别录》
  25. 卷第三《卫生家宝产科备要》
  26. 卷柏《增广和剂局方药性总论》
  27. 卷第三《类证活人书》
  28. 卷柏《得配本草》
  29. 卷第三《伤寒总病论》
  30. 卷柏《本草从新》
  31. 卷第三《小品方》


卷第三_《伤寒总病论》_中医伤寒_【岐黄之术】

卷第三

卷第三

  • 上一页
  • 目录
  • 相关
  • 下一页

三叶，后八行注∶为阳（薛本“为”下有“发于”二字，张本同。）

五叶，十行∶发后无汗（薛本“发”下有“汗”字，顾本同。）后三行∶引小腹入阴筋者（各本同。按此乃仲景《伤寒论》原文，但原文引上有“痛”字，此“痛”字似不可少。）

六叶，三行注∶杂发汗（薛本同，张本“杂”作“可”按当作“可”为是。）八行∶如被杖（薛本，张本“如”字上俱有“身痛”二字。按此亦仲景原文本有此二字。）

后八行∶勿以烟出（薛本“以”作“使”。）

七叶，五行∶通逐（薛本、张本“逐”俱作“达”。）八行∶里热药（薛本、顾本“里”俱作“裹”，按当作“裹”为是。）

八叶，四行∶为状（薛本“为”下有“病”字。）六行∶其面乍黑乍白（薛本、张本“面”字下皆多“乍赤”二字，“乍白”下皆多“蚀于”二字。）七行∶咽干（薛本、张本“咽干”下皆多“苦参汤洗之”五字。）八行注∶雄黄云云止（张本另提行起，有“苦参半斤，槐白皮四两，野狼牙根四两。上锉，以水五升，煎三升半，洗之”云云。二行方另提行起，接“病者脉数”云云。薛本此方附注于上。）又则热（薛本、张本“则”俱作“无”。按《金匮》本文作“无”。）后二行，细末一行后（张本多“通治狐惑，黄连一两，荩草二两”。上为末，每服四钱，水一盏半，煎八分，去滓，温温服之，云云。三行薛本亦多此方，附注于上。）后五行∶美（薛本、顾本俱作“美”。）后九行∶浙然（各本俱作“淅”。）

九叶，四行∶两渍字（原本均作“溃”，误。今照各本改正。）

十叶，二行∶如煎洗（薛本、张本“煎洗”俱作“前浸”。按下有“渍”字，若用“浸”字则重意，当作“如前洗”为是。）后五行∶所至（薛本“至”作“致”。）后八行∶反不恶寒（按仲景原文无“不”字。）

十一叶（按此叶非宋刻原刊。）三行∶而故（薛本、张本“故”俱作“热”。）又∶而避害（原本“避”字模糊，今根据薛本、张本补。）又；而为郡，若汗太多（原本模糊。薛本、张本“郡”俱作“汗”，“大”俱作“太”。顾本“郡”作“□”，“大”亦作“太”。）八行∶强项（薛本、张本俱作“项强”。按“项”字原本系坏字，作“HT ”，而抄本误作“曰”。今根据薛本、张本改作“项”字。顾本亦误作“曰”。）又∶热令（薛本、张本俱作“令热”。）后九行∶ 齿（各本俱作“ 齿”。案“ ”字误，当作“ ”为是。）后十行注∶方在可下门中（薛本同，张本顾本，“门”俱作“证”。）

十二叶，一行∶湿证（张本“证”作“候”。）三行注∶水证（张本“水”上有“可”字。按“可”字当有。）五行∶身汗出（薛本、张本“身”下俱有“重”字。）后六行∶湿家下之，额上汗出微喘，小便不利者，死。（按此乃仲景原文也，但原文乃“小便利者，死。”以额汗微喘，为孤阳无根而上脱，加以小便利，为阴气不藏而下泄，故主死也。若小便不利，乃湿家本症，何云死耶？薛本、张本并同。又案∶尤在泾《金匮心典》曰一作“小便不利者，死。”谓阳上游而阴不下济也，亦通。）

十三叶，三行∶含水畜（薛本“畜”作“搐”。）六行∶可与杏仁薏苡汤（薛本作“可与麻黄杏仁薏苡甘草汤”。）后七行∶故使之耳（薛本、张本“之”俱作“然”。）后八行∶则极（薛本作“痛剧”。）

十四叶，三行∶溢水（薛本“溢”作“添”，顾本作“温”。）五行∶ 证（张本“证”作“候”。）

后二行∶弦而细，芤而迟（薛本无两“而”字。）后三行∶口前开（薛本作“口开前”。）后四行∶反热甚（薛本“反”作“发”。）

十五叶，六行∶宜苦酒、艾（原本“苦”作“若”，误。今照薛本、顾本改。按苦酒即醋也。）

九行∶茯苓 桂枝汤主之（薛本作“茯苓 桂枝 甘草 大枣汤主之”。）后八行∶酒二盏，煎二盏四分，薛本同。张本作“酒二盏，煎一盏四分。”顾本作“酒二盏四分，煎二盏。”后九行∶膀胱（薛本作“脐旁”。）

十八叶，后九行∶理中治中焦（薛本“治”上有“者”字。）

二十一叶，后八行∶伸吟（薛本、张本“伸”俱作“呻”。按当作“呻”为是。）

二十二叶，后四行∶肉豆KT （薛本“KT ”作“蔻”，顾本作“谷”，误。）

二十五叶，六行∶血不止（原本作“上”，今根据薛本改正。）

二十六叶，九行∶ 疮（薛本作“ ”。按此误当作“ ”，后四行同。）

二十九叶，一行∶草一分（薛本、张本“草”上皆有“甘”。按原本脱去。）

三十叶，六行∶且至晚（薛本“且”作“旦”。）

三十三叶，二行∶灰烧（薛本无“烧”字。）三行∶阴头（薛本“阴头”下俱有“穴”字。）

七行∶阴卯（薛本“卯”作“卵”，是。）后一行∶去皮尖（薛本“去皮核”。按当以“去皮核”为是，盖大枣亦无尖可去也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第二
  • 当前页：卷第三
  • 下一页：卷第四
<<< 返回本书目录
  1. 卷第三《新修本草》
  2. 卷第三十杂病《黄帝内经太素》
  3. 卷第三《小品方》
  4. 卷第十《类证活人书》
  5. 卷第三《卫生家宝产科备要》
  6. 卷第十《小品方》
  7. 卷第三《伤寒总病论》
  8. 卷第十《新修本草》
  9. 卷第三《名医别录》
  10. 卷第十八《类证活人书》
  11. 卷第三《类证活人书》
  12. 卷第十二《类证活人书》
  13. 卷第七《新修本草》
  14. 卷第十二《新修本草》
  15. 卷第七《小品方》
  16. 卷第十九《类证活人书》
  17. 卷第七《类证活人书》
  18. 卷第十六《类证活人书》
  19. 卷第六《证类本草》
  20. 卷第十七《类证活人书》
  21. 卷第六《新修本草》
  22. 卷第十三《类证活人书》
  23. 卷第六《小品方》
  24. 卷第十三《新修本草》
  25. 卷第六《伤寒总病论》
  26. 卷第十四《类证活人书》
  27. 卷第六《类证活人书》
  28. 卷第十四《新修本草》
  29. 卷第九·伤寒上《千金翼方》
  30. 卷第十四·退居《千金翼方》
  1. 卷第三《伤寒总病论》
  2. 卷第三《类证活人书》
  3. 卷第三《小品方》
  4. 卷第三《卫生家宝产科备要》
  5. 卷第十《类证活人书》
  6. 卷第七《小品方》
  7. 卷第十《小品方》
  8. 卷第七《类证活人书》
  9. 卷第十八《类证活人书》
  10. 卷第六《小品方》
  11. 卷第十二《类证活人书》
  12. 卷第六《伤寒总病论》
  13. 卷第十九《类证活人书》
  14. 卷第六《类证活人书》
  15. 卷第十六《类证活人书》
  16. 卷第六《证类本草》
  17. 卷第十七《类证活人书》
  18. 卷第九《小品方》
  19. 卷第十三《类证活人书》
  20. 卷第九《类证活人书》
  21. 卷第十四《类证活人书》
  22. 卷第二十一《类证活人书》
  23. 卷第十五《类证活人书》
  24. 卷第二十《类证活人书》
  25. 卷第十一《类证活人书》
  26. 卷第二《小品方》
  27. 卷第四《卫生家宝产科备要》
  28. 卷第二《伤寒总病论》
  29. 卷第四《类证活人书》
  30. 卷第二《类证活人书》
  31. 卷第四《伤寒总病论》


卷第四_《伤寒总病论》_中医伤寒_【岐黄之术】

卷第四

卷第四

  • 上一页
  • 目录
  • 相关
  • 下一页

一叶，八行∶为暑病其热（此五字原本破去，系描写出者。）九行（此内联除“伤”字、“而”字、“三阳传”三字，余皆描写者。）十行∶如见（按“如”字原本破去，描作“如”字。薛本“如”作“而”。）

二叶，十行∶豉（半此二字原本破去，今根据薛本、张本补。）后五行∶见形（薛本“形”下有“证”字。）后六行∶豆坏一如（薛本“如”下有“候”字，张本在“坏”字下。）

三叶，三行∶肾热病者（按《内经》下有“颐先赤”三字。）后五行∶洗淅（薛本同，张本、顾本俱作“先淅”。按此亦《内经·刺热》文本作“先淅”，似当从“先”为是。）后六行∶头痛不任（各本皆同。按《内经》作“头痛不堪”。）后九行∶ 酸（薛本“ ”作“脚”，非。按《内经》作“ 酸”。）

四叶，二行∶亡逆（薛本、顾本“亡”俱作“无”。）后四行∶ 蒂（薛本、顾本“ ”俱作“瓜”。按当作“瓜”为是。）

五叶，五行注∶焉（薛本、张本俱作“云”，顾本作“也”。）八行∶走疰（薛本“疰”作“注”。）

后一行∶五拾粒（薛本、张本下皆有“去皮”二字。）

七叶，五行∶甘草（薛本无此味。）

八叶，五行∶谪居（薛本“谪”作“调”，非。）十行∶肉豆KT （薛本同前。）后五行∶七铢（薛本作“三钱”，又注于上方曰∶“二十四铢为一两，合今之三钱，是古之七铢也。”）

十叶，二行∶每（各本皆作“毒”。按“毒”字是。）七行∶何由衰散，大腑久秘（薛本“大”作“六”，顾本“衰”作“表”。按当作“衰”为是。）

十一叶，三行∶隐 （薛本“ ”作“疹”。）

十二叶，四行∶杏仁（麸炒原本“炒”字破去，今根据薛本、顾本补。）后八行∶一盏（薛本“盏”下有“小”字。）后九行∶永不发（薛本“发”下尚有一“发”字。）后十行∶或下后（薛本同。顾本“下”字下有“利”字。）

十三叶，四行∶憎寒（原本作“增”误。今根据各本改。）后十行∶白浓（薛本同，顾本作“脓”。

按当作“脓”为是。）

十四叶，后十行∶自汗（薛本、张本同，顾本作“自安”。）又∶黑厌（薛本“厌”作“靥”。）

十五叶，四行∶嗽或喉痛（薛本“或”作“而”。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第三
  • 当前页：卷第四
  • 下一页：卷第五
<<< 返回本书目录
  1. 卷第四《新修本草》
  2. 卷第五《类证活人书》
  3. 卷第四《小品方》
  4. 卷第五《伤寒总病论》
  5. 卷第四《卫生家宝产科备要》
  6. 卷第五《卫生家宝产科备要》
  7. 卷第四《伤寒总病论》
  8. 卷第五《小品方》
  9. 卷第四《类证活人书》
  10. 卷第五《新修本草》
  11. 卷第十一《新修本草》
  12. 卷第五·妇人一《千金翼方》
  13. 卷第十一《类证活人书》
  14. 卷第一《类证活人书》
  15. 卷第十五《类证活人书》
  16. 卷第一《名医别录》
  17. 卷第十四·退居《千金翼方》
  18. 卷第一《伤寒总病论》
  19. 卷第十四《新修本草》
  20. 卷第一《证类本草》
  21. 卷第十四《类证活人书》
  22. 卷第一摄生之一（佚）《黄帝内经太素》
  23. 卷第十三《新修本草》
  24. 卷耳【中药大全】
  25. 卷第十三《类证活人书》
  26. 卷二《丛桂草堂医案》
  27. 卷第十七《类证活人书》
  28. 卷二《存存斋医话稿》
  29. 卷第十六《类证活人书》
  30. 卷二《对山医话》
  1. 卷第四《伤寒总病论》
  2. 卷第四《类证活人书》
  3. 卷第四《小品方》
  4. 卷第四《卫生家宝产科备要》
  5. 卷第五《卫生家宝产科备要》
  6. 卷第十一《类证活人书》
  7. 卷第五《类证活人书》
  8. 卷第十五《类证活人书》
  9. 卷第五《伤寒总病论》
  10. 卷第十四《类证活人书》
  11. 卷第五《小品方》
  12. 卷第十三《类证活人书》
  13. 卷第一《证类本草》
  14. 卷第十七《类证活人书》
  15. 卷第一《类证活人书》
  16. 卷第十六《类证活人书》
  17. 卷第一《伤寒总病论》
  18. 卷第十九《类证活人书》
  19. 卷二《刘涓子鬼遗方》
  20. 卷第十二《类证活人书》
  21. 卷二《丛桂草堂医案》
  22. 卷第十八《类证活人书》
  23. 卷二《对山医话》
  24. 卷第十《小品方》
  25. 卷二《王氏医案绎注》
  26. 卷第十《类证活人书》
  27. 卷二《脉诀汇辨》
  28. 卷第三《小品方》
  29. 卷二《医学实在易》
  30. 卷第三《伤寒总病论》
  31. 卷二《归砚录》


卷第五_《伤寒总病论》_中医伤寒_【岐黄之术】

卷第五

卷第五

  • 上一页
  • 目录
  • 相关
  • 下一页

二叶，八行∶手太阴水（薛本、顾本“水”俱作“金”。按当从“金”为是。）后二行∶相形（薛本“形”作“刑”。）后九行注∶庵园（薛本“园”作“圆”。）

三叶，后四行∶鼻窍中（薛本“窍”下有“内两陷”三字，“中”下有“旁”字。）后七行∶以纸筋探鼻中，嚏之（薛本作“以纸筋纫鼻中，嚏出之。）

四叶，七行∶柏实（薛本此下尚有“射干、枳实”二味。）十行∶三日服之（薛本、张本同。顾本“之”作“遇”，疑误。）后四行∶ （按原本作“螺”，误。以后修治药法内所引证之当作“ ”，今改正。薛本亦作“ ”。顾本作“骡”，亦误。）

五叶，二行∶五兵白刃，盗贼凶害（薛本此八字接连上行“诸毒”下，而“者冠军”云云另提行起。“者”又作“昔”。）后三行∶住丸（薛本“住”作“五”。）又∶左辟（各本俱作“臂”。）

后八行∶地深三尺，与深同（张本“地深”之“深”作“阔”。薛本“尺”下有“广”字，顾本“与”作“余”。）

六叶，四行∶反（张本、顾本俱作“及”。）又，其病（薛本“病”下有“相反”二字。）七行∶府（薛本作“ ”。）后五行∶合自（薛本“自”作“身”。）

七叶，四行∶所侵（薛本“侵”下有“内热”二字。）又∶咽塞（薛本“塞”下有“声嘶”二字。）后三行∶ 格（薛本“ ”作“开”。顾本作“ ”，是。）后五行∶毒瓦斯（薛本“气”字迳接“其病相反”四字，而下又多“若腑虚则阴邪所加”八字，方接“头重颈直，皮肉强痹”八字。“颈”字原本作“项”，“痹”字原本所无。）后六行∶颈下（薛本“下”作“侧”。）

八叶，三行∶ （原本作“ ”，误。今根据各本改。）七行∶状（薛本作“秋”。）后五行∶生班（张本、顾本皆作“斑”。）

九叶，五行∶阳毒（薛本“阳”字上有“则为”二字。）六行∶彭（薛本、顾本皆作“膨”。）

十叶，后六行∶煎去（薛本“去”作“取”。）

十一叶，八行∶汗（原本误作“汁”，今根据薛本、张本改。）后一行∶洞（薛本、张本同，顾本作“□”。）

十三叶，后五行∶素伤于寒，因复伤于寒（薛本上“寒”字作“风”。张本下“寒”字作“热”。）

后十行∶米中病（薛本“米”作“未”，“未”字下又多“来”字，疑衍。张本、顾本皆作“未”。）

十四叶，九行∶病苦（薛本“苦”作“若”。）十行∶又（顾本作“及”。）后十行∶素伤于热（薛本“热”作“寒”。）

十五叶（按此叶宋本原缺，张本、顾本亦皆无，今照薛本补全。又以顾抱冲所抄王宇泰活字本校其异同，亦载于此。）二行∶本太云云（顾抄本连上。）四行∶寸口云云（顾抄本亦连上。）又∶数滑（顾抄本作“滑数”。）五行∶阳盛怫郁（顾抄本“阳”作“热”，“怫”作“沸”。）七行∶如搏（顾抄本“如”作“相”。）八行注∶亦（薛本原作“六”，疑误。今照顾抄本改。）十行∶汤字下（顾抄本有“不可作煮散”五字。）又∶治如前证（顾抄本此四字在前一行下。）后一行∶麻黄（顾抄本此下有“去节”二字。）后二行∶ 咀（此二字顾抄本缺。）后三行∶深师方曰（此四字顾抄本无。）后四行∶呻吟（顾抄本此下有“而已”二字。）后五行∶未解（此下顾抄本有“今且用解毒汤则拘索不瘥”十一字。）又∶古方“古”字（顾抄本作“而”。）又∶思“思”字上（顾抄本有“意”字。）后六行∶解字（顾抄本作“救”。）又∶故用三黄石膏汤（顾抄本“故”字上有“是”字。“三黄”两字无，“汤”字下空一格，有“前用三黄石膏汤”一句。）后七行∶论曰（顾抄本作“庞曰”。）后八行∶身目（顾抄本作“身眼”。）后九行∶汤字下（顾抄本空一格有“前方”二字。）

十六叶，六行∶异语（薛本“异”作“谵”。）后三行∶蜘 （薛本、顾本俱作“踟蹰”。）

十七叶，九行∶荒言（薛本“荒”作“谵”。）后四行∶加附子 下（薛本“ ”作“灌”。）

十八叶，六行∶畜搦（薛本“畜”作“搐”。）后一行∶芫花（薛本下有“米醋浸搦，干瓦上炒”八字。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第四
  • 当前页：卷第五
  • 下一页：卷第六
<<< 返回本书目录
  1. 卷第五《新修本草》
  2. 卷第五·妇人一《千金翼方》
  3. 卷第五《小品方》
  4. 卷第一《类证活人书》
  5. 卷第五《卫生家宝产科备要》
  6. 卷第一《名医别录》
  7. 卷第五《伤寒总病论》
  8. 卷第一《伤寒总病论》
  9. 卷第五《类证活人书》
  10. 卷第一《证类本草》
  11. 卷第四《新修本草》
  12. 卷第一摄生之一（佚）《黄帝内经太素》
  13. 卷第四《小品方》
  14. 卷耳【中药大全】
  15. 卷第四《卫生家宝产科备要》
  16. 卷二《丛桂草堂医案》
  17. 卷第四《伤寒总病论》
  18. 卷二《存存斋医话稿》
  19. 卷第四《类证活人书》
  20. 卷二《对山医话》
  21. 卷第十一《新修本草》
  22. 卷二《归砚录》
  23. 卷第十一《类证活人书》
  24. 卷二《刘涓子鬼遗方》
  25. 卷第十五《类证活人书》
  26. 卷二《脉诀汇辨》
  27. 卷第十四·退居《千金翼方》
  28. 卷二《三家医案合刻》
  29. 卷第十四《新修本草》
  30. 卷二《外科全生集》
  1. 卷第五《伤寒总病论》
  2. 卷第五《类证活人书》
  3. 卷第五《小品方》
  4. 卷第五《卫生家宝产科备要》
  5. 卷第一《证类本草》
  6. 卷第四《小品方》
  7. 卷第一《类证活人书》
  8. 卷第四《伤寒总病论》
  9. 卷第一《伤寒总病论》
  10. 卷第四《类证活人书》
  11. 卷二《刘涓子鬼遗方》
  12. 卷第四《卫生家宝产科备要》
  13. 卷二《丛桂草堂医案》
  14. 卷第十一《类证活人书》
  15. 卷二《对山医话》
  16. 卷第十五《类证活人书》
  17. 卷二《王氏医案绎注》
  18. 卷第十四《类证活人书》
  19. 卷二《脉诀汇辨》
  20. 卷第十三《类证活人书》
  21. 卷二《医学实在易》
  22. 卷第十七《类证活人书》
  23. 卷二《归砚录》
  24. 卷第十六《类证活人书》
  25. 卷二《外科全生集》
  26. 卷第十九《类证活人书》
  27. 卷二《诊家正眼》
  28. 卷第十二《类证活人书》
  29. 卷二《存存斋医话稿》
  30. 卷第十八《类证活人书》
  31. 卷二《三家医案合刻》


卷第六_《伤寒总病论》_中医伤寒_【岐黄之术】

卷第六

卷第六

  • 上一页
  • 目录
  • 相关
  • 下一页

四叶，后六行∶大躁渴，石膏（薛本“渴”原作“汤”，删去。“石膏”下原有“饮子”二字，又涂去旁改“栝蒌汤”。顾本作“大躁石膏汤”。）

五叶，后八行∶喉痹（原本误作“候”，今改。）后九行∶腹潢（薛本“潢”作“满”。）

六叶，一行∶中央（顾本“央”作“先”。）九行∶腹溜（薛本“腹”作“复”。）后十行∶足□指（原本此字破损。薛本作“中”，张本作“ ”，顾本亦作□。）

七叶，二行∶节后（原本此二字破损，照张本补。薛本作“火”，误。）又∶十五（原本此二字亦破损，照薛本、张本补。）后二行∶足HT （薛本、顾本皆作“冷”。）后八行∶利里黑（薛本“里”作“黧”。张本作“黧黑”，无利字，顾本同。按当从“黧黑”为是。）

八叶，五行∶得脉（薛本“得”字下有“汁”。按“汁”字当是“汗”字之误。）七行∶熟寐而卒（原本无“卒”字，今根据薛本、张本补，顾本亦无。）

九叶，二行∶得汗者（薛本、张本“者”下俱有“生”字。）六行∶代脉日死（薛本、张本“日”上俱有“一”字。）后五行∶汗汗（薛本原作“汗汗”，抹去一字。张本、顾本俱不重）。

十叶，后五行∶冲愈（薛本、张本“冲”俱作“和”。）后九行注∶太溪（原本误作“大络”，今照各本改。）

十一叶，一行∶太溪（原本“溪”误作“貉”，今改。）八行∶吹则（薛本“吹”作“次”，顾本作“久”。）九行∶通气（薛本“气”作“脉”，按当从“脉”是。）

十二叶，一行∶觉（此字原本“半”字破去，描写作“学”，各本亦作“学”。按文义似当作“觉”，不当作“学”，故以意改之。）七行∶华佗本意也（薛本、张本句上皆有“非”字。按此处文义似当有“非”字。）后四行∶ 阴（薛本、顾本“ ”俱作“复”，按当从“复”为是。）

十三叶，六行∶故敢（原本作“故败”，误，根据薛本改。）九行∶淮（薛本、顾本俱作“准”，张本作“准”。）后三行∶密窖（薛本、张本“窖”俱作“守”。）又∶方枝（薛本“枝”作“技”，顾本作“板”。）后十行∶其缉（张本“其”作“具”。）

十四叶，五行∶颇知（薛本“知”作“着”。）六行∶明然（薛本、张本“明”俱作“炯”。）

十行∶虽（薛本作“惟”。）后二行∶略意（薛本、张本“意”俱作“述”。）

十五叶，五行∶令王公（张本、顾本“令”俱作“今”。）又∶今增至四五百（薛本、张本此六字俱在上“每两千四五”句下。）

十六叶，七行∶古引（薛本作“引古”。）后七行∶安不（薛本、张本“安”俱作“宁”。）又∶千（各本“千”俱作“干”。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第五
  • 当前页：卷第六
  • 下一页：伤寒论音训
<<< 返回本书目录
  1. 卷第六《证类本草》
  2. 卷第七《类证活人书》
  3. 卷第六《新修本草》
  4. 卷第七《小品方》
  5. 卷第六《小品方》
  6. 卷第七《新修本草》
  7. 卷第六《伤寒总病论》
  8. 卷第三《类证活人书》
  9. 卷第六《类证活人书》
  10. 卷第三《名医别录》
  11. 卷第九·伤寒上《千金翼方》
  12. 卷第三《伤寒总病论》
  13. 卷第九《新修本草》
  14. 卷第三《卫生家宝产科备要》
  15. 卷第九《小品方》
  16. 卷第三《小品方》
  17. 卷第九《类证活人书》
  18. 卷第三《新修本草》
  19. 卷第二十一《类证活人书》
  20. 卷第三十杂病《黄帝内经太素》
  21. 卷第二十九·禁经上《千金翼方》
  22. 卷第十《类证活人书》
  23. 卷第二十二 伤寒十劝《类证活人书》
  24. 卷第十《小品方》
  25. 卷第二十《类证活人书》
  26. 卷第十《新修本草》
  27. 卷第二·本草上《千金翼方》
  28. 卷第十八《类证活人书》
  29. 卷第二《小品方》
  30. 卷第十二《类证活人书》
  1. 卷第六《伤寒总病论》
  2. 卷第六《类证活人书》
  3. 卷第六《小品方》
  4. 卷第六《证类本草》
  5. 卷第七《类证活人书》
  6. 卷第九《小品方》
  7. 卷第七《小品方》
  8. 卷第九《类证活人书》
  9. 卷第三《卫生家宝产科备要》
  10. 卷第二十一《类证活人书》
  11. 卷第三《类证活人书》
  12. 卷第二十《类证活人书》
  13. 卷第三《伤寒总病论》
  14. 卷第二《小品方》
  15. 卷第三《小品方》
  16. 卷第二《伤寒总病论》
  17. 卷第十《类证活人书》
  18. 卷第二《类证活人书》
  19. 卷第十《小品方》
  20. 卷第八《小品方》
  21. 卷第十八《类证活人书》
  22. 卷第八《类证活人书》
  23. 卷第十二《类证活人书》
  24. 卷柏丸《妇人大全良方》
  25. 卷第十九《类证活人书》
  26. 卷柏散《外科理例》
  27. 卷第十六《类证活人书》
  28. 卷柏（君免切）《证类本草》
  29. 卷第十七《类证活人书》
  30. 卷柏《本草图经》
  31. 卷第十三《类证活人书》


伤寒论音训_《伤寒总病论》_中医伤寒_【岐黄之术】

伤寒论音训

伤寒论音训

  • 上一页
  • 目录
  • 相关
  • 下一页

十七叶，后三行∶苦侯切（原本作“若使切”，误，各本亦误，今根据原本校字作“苦侯切”改。按查《玉篇》“芤”字本音“苦侯切”，知前人所改非妄，故从之。）

十八叶，二行∶牡豕、牡鼠（原本“牡”皆误作“壮”，今改正。）十行∶金 □捕物（按原本□系破损，下半字略有痕迹，似“善”字。薛本、张本俱作“之”，疑非。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷第六
  • 当前页：伤寒论音训
  • 下一页：修治药法
<<< 返回本书目录
  1. 伤寒论音训《伤寒总病论》
  2. 伤寒论治《笔花医镜》
  3. 伤寒论序《伤寒悬解》
  4. 伤寒论注正误存疑全篇《医宗金鉴》
  5. 伤寒论序《伤寒论》
  6. 伤寒脉《医经国小》
  7. 伤寒论说什么?《思考中医》
  8. 伤寒脉闭（二）《医学衷中参西录》
  9. 伤寒论难读并宜补大旨《伤寒补例》
  10. 伤寒脉闭（一）《医学衷中参西录》
  11. 伤寒论脉撮要《冯氏锦囊秘录》
  12. 伤寒脉法《医学入门》
  13. 伤寒论方解上篇导言《圆运动的古中医学》
  14. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  15. 伤寒论读法十四条《伤寒补例》
  16. 伤寒脉论《三指禅》
  17. 伤寒论《婴童类萃》
  18. 伤寒脉证总论歌《伤寒百证歌》
  19. 伤寒论《医效秘传》
  20. 伤寒门《辨证录》
  21. 伤寒论《医贯》
  22. 伤寒门《丹台玉案》
  23. 伤寒论《小儿卫生总微论方》
  24. 伤寒门《傅青主男科》
  25. 伤寒论《史载之方》
  26. 伤寒门《奇方类编》
  27. 伤寒论《古今医统大全》
  28. 伤寒门《石室秘录》
  29. 伤寒论《古今医彻》
  30. 伤寒门《小儿推拿广意》
  1. 伤寒论音训《伤寒总病论》
  2. 伤寒论序《伤寒论》
  3. 伤寒论治《笔花医镜》
  4. 伤寒论序《伤寒悬解》
  5. 伤寒论注正误存疑全篇《医宗金鉴》
  6. 伤寒论说什么?《思考中医》
  7. 伤寒脉案《类证治裁》
  8. 伤寒论难读并宜补大旨《伤寒补例》
  9. 伤寒脉闭（二）《医学衷中参西录》
  10. 伤寒论脉撮要《冯氏锦囊秘录》
  11. 伤寒脉闭（一）《医学衷中参西录》
  12. 伤寒论方解上篇导言《圆运动的古中医学》
  13. 伤寒脉法《医学入门》
  14. 伤寒论读法十四条《伤寒补例》
  15. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  16. 伤寒论《史载之方》
  17. 伤寒脉论《三指禅》
  18. 伤寒论《医效秘传》
  19. 伤寒脉一首《医经国小》
  20. 伤寒论《婴童类萃》
  21. 伤寒脉证总论歌《伤寒百证歌》
  22. 伤寒论《古今医彻》
  23. 伤寒门《针灸大成》
  24. 伤寒论《医贯》
  25. 伤寒门《幼科切要》
  26. 伤寒论《小儿卫生总微论方》
  27. 伤寒门《针灸易学》
  28. 伤寒论《古今医统大全》
  29. 伤寒门《张氏医通》
  30. 伤寒六日候《诸病源候论》
  31. 伤寒门《石室秘录》


修治药法_《伤寒总病论》_中医伤寒_【岐黄之术】

修治药法

修治药法

  • 上一页
  • 目录
  • 相关
  • 下一页

二十叶，后十行注∶取自然汗（“汗”当作“汁”。）

二十三叶，一行∶□参（原本破损，以药味次第考之，当是“玄参”。）后九行∶□□□□（原本破损，不可考，薛本、顾本亦无。张本作“研细用”。）后十行∶□□（□□□□□□原本破损，薛本、张本“□□”作“汤末”，“□□□”作“同上二”，“□□□”作“中立练”。按“立练”二字有误。）

二十四叶，五行∶黑膏温（“膏”当作“骨”。）

另修治药法第二十叶至二十三叶止，此四叶宋刻上排药味上俱空一字，今刻误作顶格并证。

道光癸未岁吴门黄氏士礼HT 开雕同邑施南金书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论音训
  • 当前页：修治药法
  • 下一页：题宋刻庞安常伤寒总病论后
<<< 返回本书目录
  1. 修治药法《伤寒总病论》
  2. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  3. 修制《圣济总录》
  4. 羞明怕日【方剂主治】
  5. 修真书六字诀《养生导引法》
  6. 宿苞豆【中药大全】
  7. 修造犯胎不足信（胎教八）《宜麟策》
  8. 宿根亚麻【中药大全】
  9. 修养余言《寿世青编》
  10. 宿寒留饮【方剂主治】
  11. 修养宜知要知忌知伤《寿世传真》
  12. 宿食《金匮悬解》
  13. 修养宜饮食调理《寿世传真》
  14. 宿食《普济方·针灸》
  15. 修养宜四时调理《寿世传真》
  16. 宿食《卫生易简方》
  17. 修养宜内联功《寿世传真》
  18. 宿食（食积寒热痢）《证治准绳·幼科》
  19. 修养宜护持药物《寿世传真》
  20. 宿食不化【方剂主治】
  21. 修养宜行外功《寿世传真》
  22. 宿食不消《圣济总录》
  23. 修养宜堤防疾病《寿世传真》
  24. 宿食不消《幼幼新书》
  25. 修养宜宝精宝气宝神《寿世传真》
  26. 宿食不消【中药主治】
  27. 修合条例《本草蒙筌》
  28. 宿食不消【方剂主治】
  29. 修行始事《养生秘旨》
  30. 宿食不消病诸候（凡四论）《诸病源候论》
  1. 修治药法《伤寒总病论》
  2. 修治《中医词典》
  3. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  4. 修治《中医名词词典》
  5. 羞明《中医词典》
  6. 修制药饵者造针法时日《针灸神书》
  7. 羞明怕热症《中医词典》
  8. 修制《中药炮制》
  9. 羞明畏日《中医词典》
  10. 修制《圣济总录》
  11. 朽木汤《医方考》
  12. 修真书六字诀《养生导引法》
  13. 宿疾《中医名词词典》
  14. 修造犯胎不足信（胎教八）《宜麟策》
  15. 宿沙惊《幼科推拿秘书》
  16. 修养余言《寿世青编》
  17. 宿食《中医名词词典》
  18. 修养宜知要知忌知伤《寿世传真》
  19. 宿食《新修本草》
  20. 修养宜饮食调理《寿世传真》
  21. 宿食《医学纲目》
  22. 修养宜四时调理《寿世传真》
  23. 宿食《证治准绳·幼科》
  24. 修养宜内联功《寿世传真》
  25. 宿食《普济方·针灸》
  26. 修养宜护持药物《寿世传真》
  27. 宿食《卫生易简方》
  28. 修养宜行外功《寿世传真》
  29. 宿食（食积寒热痢）《证治准绳·幼科》
  30. 修养宜堤防疾病《寿世传真》
  31. 宿食不消《圣济总录》


题宋刻庞安常伤寒总病论后_《伤寒总病论》_中医伤寒_【岐黄之术】

题宋刻庞安常伤寒总病论后

题宋刻庞安常伤寒总病论后

  • 上一页
  • 目录
  • 相关
  • 下一页

郡中藏书家，所谓朱奂文游者，余犹及见其人，家多书。以老故，大半散去，最后一单中有庞安常《伤寒总病论》，亦第与群籍并出。主人不以为宋刻，估人之买者，亦未知为宋刻也。HT 置坊间，有识者过而识之，以青蚨五星易归。自是我辈之好言收藏者，皆争相购矣。是书先至小读书堆顾抱冲家，既而五砚楼袁寿 知之，余亦知之。因寿 先与议易，故归之。抱冲先见是书，遂先录其副。抱冲所录，余未之见，见其友人施君少谷手录本。少谷时在抱冲家教其子弟习书法，故见而借抄，抄毕，原书归寿 ，余从之倩工影钞一本。统而计之，宋刻一，影宋刻者，抱冲、少谷与余有三矣。厥后余与寿 以影钞易宋刻，是书遂为百宋一廛中物。年来力绌，举而赠诸艺芸书舍，不意寿 之影钞者，亦于其身后展转归艺芸，于是刻与钞尽为他人所有，余则一无所有矣。刻洪氏《集验方》之冬，余忽得一梦，有人谓余∶何不再刻庞《伤寒》？醒而异之，遂商诸艺芸，思借钞入刻，奈艺芸不允让影钞付梓，而允借宋刻备校。适少谷哲嗣稻香，欣然掇赠其先人手泽付诸剞劂，于是复以宋刻较影钞，而知少谷之影钞为功不小也。三卷三十三叶，唯少谷影钞本有之，余本都缺。想少谷钞后，抱冲始钞，钞时偶失之。自是宋刻缺此叶，已后影钞本皆失之。非余之重刻，不知宋刻缺此叶；非少谷之影钞，不知宋刻之原未缺此叶也。书之经人拆散传录，其弊有如此者，不可不警也。其中五卷十五叶，宋本缺，惟薛性天家钞本有之，字迹行款与原本殊，未知何据。后见抱冲所钞者中亦有此叶，谓是从王宇泰活字本补入。今余复刻，据薛本补，据顾本校，存其异同可耳。宋刻不无误处，余复借张莳塘家藏钞本，薛性天家藏钞本、顾容安家藏钞本，虽未知其同出一源与否，而字有异同，悉为标出。可从者，或改正文以就之；未敢信者，或存校语以参之。余友张君 庵，素谙医理，共相参订，以定校勘数十条。其任检阅而草创者，余长孙美 之力也。是书自王宇泰活字印行之后，未见重梓，即王本相传，止有二百部，故行世绝少。余侄曾有之，为友人借去被焚，故未及一校为憾。朋好中皆想望是书，渴欲一见，故命工梓行。至于是书之深奥，昔安常友人苏、黄两公已详言之，不复丐当代名流之儒医兼通者赘一言已。

道光癸未仲春黄丕烈识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修治药法
  • 当前页：题宋刻庞安常伤寒总病论后
  • 下一页：跋庞安常伤寒论
<<< 返回本书目录
  1. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  2. 醍醐《本草纲目》完整版
  3. 题仁术便览后《仁术便览》
  4. 醍醐《本草乘雅半偈》
  5. 题费建中《救偏琐言》《吴医汇讲》
  6. 醍醐《雷公炮炙论》
  7. 题辞《内经博议》
  8. 醍醐《证类本草》
  9. 题辞《金匮玉函要略述义》
  10. 醍醐《本草纲目》图文版
  11. 题辞《儿科醒》
  12. 醍醐【中药大全】
  13. 题词《市隐庐医学杂着》
  14. 醍醐菜《本草纲目》完整版
  15. 题词《归砚录》
  16. 醍醐菜《雷公炮炙论》
  17. 题《卫生易简方》后《卫生易简方》
  18. 醍醐菜《证类本草》
  19. 鹈鹕嘴【中药大全】
  20. 蹄铁形肾【疾病大全】
  21. 鹈鹕嘴《本草纲目》完整版
  22. 体表部位《中医名词词典》
  23. 鹈鹕脂油【中药大全】
  24. 体察爱护论《外科精要》
  25. 鹈鹕脂油《本草纲目》完整版
  26. 体肥脉虚中症论《三指禅》
  27. 鹈鹕油【中药大全】
  28. 体肺循环栓塞【疾病症状】
  29. 鹈鹕舌《本草纲目》完整版
  30. 体格检查《物理诊断学》
  1. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  2. 题仁术便览后《仁术便览》
  3. 醍醐《雷公炮炙论》
  4. 题费建中《救偏琐言》《吴医汇讲》
  5. 醍醐《千金翼方》
  6. 题辞《儿科醒》
  7. 醍醐《新修本草》
  8. 题辞《金匮玉函要略述义》
  9. 醍醐《本草衍义》
  10. 题辞《内经博议》
  11. 醍醐《证类本草》
  12. 题词《归砚录》
  13. 醍醐《本草乘雅半偈》
  14. 题词《市隐庐医学杂着》
  15. 醍醐〈平〉《食疗本草》
  16. 题《卫生易简方》后《卫生易简方》
  17. 醍醐菜《雷公炮炙论》
  18. 鹈鹕嘴《证类本草》
  19. 醍醐菜《证类本草》
  20. 鹈鹕油《药性切用》
  21. 醍醐酒《饮膳正要》
  22. 鹈鹕油《本草撮要》
  23. 醍醐酒《医学入门》
  24. 鹈鹕油《本草分经》
  25. 醍醐酒《食疗方》
  26. 鹈鹕油《本草便读》
  27. 醍醐汤《是斋百一选方》
  28. 鹈鹕油《本草从新》
  29. 醍醐油《饮膳正要》
  30. 鹈鹕《本经逢原》
  31. 体表、九窍的变化是内在疾病的警报《中医疾病预测》


跋庞安常伤寒论_《伤寒总病论》_中医伤寒_【岐黄之术】

跋庞安常伤寒论

跋庞安常伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

古之良医，皆不预为方，何也？病之来无穷，而方不能尽，使不工者惑其疑似而用之，则害大矣。惟仲景《伤寒论》论病处方，纤悉必具，又为之增损进退之法，以豫告人。嗟夫！仁人之用心，且非通神造妙者不能为也。庞安常又窃忧其有病证而无方者，续着为论数卷，其用心为术，非俪古人，何以及兹。淮南人谓庞安常能与伤寒说话，岂不信然哉。予将去黄，栾仲实以黄别驾后序求予书，而仲实之父为医，得庞君之妙，谓予言何如也。（见张耒《柯山集·卷四十四》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：题宋刻庞安常伤寒总病论后
  • 当前页：跋庞安常伤寒论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋庞安常伤寒论《伤寒总病论》
  2. 跋一《本草便读》
  3. 跋二《活幼心书》
  4. 跋一《活幼心书》
  5. 跋二《本草便读》
  6. 魃病《保婴撮要》
  7. 跋褚氏遗书后《褚氏遗书》
  8. 魃病（儿科）《冯氏锦囊秘录》
  9. 跋《卫生易简方》后《卫生易简方》
  10. 魃病证治(魃音技)《三因极一病证方论》
  11. 跋（周）《医原》
  12. 把搐膏【方剂大全】
  13. 跋（张）《医原》
  14. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  15. 跋《中藏经》
  16. 罢搐煎【方剂大全】
  17. 跋《竹林女科证治》
  18. 罢搐散【方剂大全】
  19. 跋《重楼玉钥续编》
  20. 罢搐丸【方剂大全】
  21. 跋《仲景伤寒补亡论》
  22. 霸王鞭【中药大全】
  23. 跋《炙膏肓腧穴法》
  24. 霸王根【中药大全】
  25. 跋《质疑录》
  26. 霸王七【中药大全】
  27. 跋《症因脉治》
  28. 霸治法《石室秘录》
  29. 跋《张聿青医案》
  30. 白《凌临灵方》
  1. 跋庞安常伤寒论《伤寒总病论》
  2. 跋二《本草便读》
  3. 跋叶氏医案《友渔斋医话》
  4. 跋二《活幼心书》
  5. 跋一《活幼心书》
  6. 跋褚氏遗书后《褚氏遗书》
  7. 跋一《本草便读》
  8. 跋《卫生易简方》后《卫生易简方》
  9. 魃病《保婴撮要》
  10. 跋（周）《医原》
  11. 魃病（儿科）《冯氏锦囊秘录》
  12. 跋（张）《医原》
  13. 魃病证治（魃音技）《三因极一病证方论》
  14. 跋《随息居重订霍乱论》
  15. 把紧审批关《医院药学》
  16. 跋《鬻婴提要说》
  17. 靶细胞《医学遗传学基础》
  18. 跋《炙膏肓腧穴法》
  19. 罢（pí，音皮）极之本《中医词典》
  20. 跋《修昆仑证验》
  21. 罢极之本《中医名词词典》
  22. 跋《三消论》
  23. 霸治法《石室秘录》
  24. 跋《药征》
  25. 白《中医词典》
  26. 跋《药征续编》
  27. 白《凌临灵方》
  28. 跋《阴证略例》
  29. 白《外科心法要诀》
  30. 跋《三家医案合刻》
  31. 白 （蛇风）《外科大成》


《伤寒总病论》

  • 作者：庞安石 朝代：宋 年份：公元1100年
  • 卷第一
    • 叙论
    • 太阳证
    • 阳明证
    • 少阳证
    • 太阴证
    • 少阴证
    • 厥阴证
    • 两感证
    • 三阴三阳传病证
  • 卷第二
    • 可发汗证
    • 不可发汗证
    • 四逆证
    • 和表证
    • 可下证（血证附）
    • 不可下证
    • 可水不可水证
    • 可吐不可吐证
    • 可灸不可灸证
    • 可火不可火证
    • 可温证
    • 火邪证
  • 卷第三
    • 结胸证
    • 心下痞证
    • 阳毒证
    • 阴毒证
    • 狐惑证
    • 百合证
    • 湿证
      • 证
      • 湿证
      • 证
    • 发汗吐下后杂病证
    • 伤寒劳复证
    • 阴阳易证
  • 卷第四
    • 暑病论
      • 暑病表证
      • 《素问》载五种暑病
    • 时行寒疫论
      • 时行寒疫治法
    • 斑豆疮论
      • 温病发斑治法（小儿证附）
  • 卷第五
    • 天行温病论
      • 辟温疫论
      • 青筋牵证
      • 赤脉KT证
      • 黄肉随证
      • 白气证
      • 黑骨温证
      • 温病哕方论
      • 黄病证
      • 伤寒感异气成温病坏候并疟证
      • 败坏别行方
    • 小儿伤寒证
  • 卷第六
    • 伤寒杂方
    • 妊娠杂方
    • 伤寒暑病通用刺法
    • 伤寒死生候
    • 热病死生候
    • 温病死生候
    • 天行瘥后禁忌
    • 解仲景脉说
    • 解华佗内外实说
    • 辨论
    • 上苏子瞻端明辨伤寒论书
  • 伤寒论音训
    • 叙论
    • 修治药法（方中有不修治者，今不载。）
  • 不可作煮散方
  • 庞先生伤寒论序
  • 重雕宋刻伤寒总病论札记
    • 后序
    • 卷第一
    • 卷第二
    • 卷第三
    • 卷第四
    • 卷第五
    • 卷第六
    • 伤寒论音训
    • 修治药法
  • 题宋刻庞安常伤寒总病论后
  • 跋庞安常伤寒论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行