序一_《本草择要纲目》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草择要纲目》
序一
在线购买《本草择要纲目》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

余少不敏．制举子业外．惟殚精竭虑．酷嗜素问本草诸书．桑梓间．遂谬以伯休相许．及谢帖括．从事韬钤．卯辰之役．联获隽游于京师．益以壶中术．稍见知于当世王公大人及缙绅先生．未几．授真卫守军输钱谷．暇问疾求诊者累累填塞卫舍．余之道信于人与弗信于人．观其来者可知其处者也．然余用是益滋惧矣．毋论水火寒热之貌似而实非．强弱攻补之毫厘而千里．即如寒热平温之四性．一物也．而根梢异用．一苗也．而生熟殊施．一制也而数用．数制也而一用．其间君臣佐使．畏恶反忌．恒有呼吸死生之别．信手拈来．遂分造化．苏子人费之说．宁不凛凛然．后知本草一书．与素问灵枢同垂不朽者．诚医学之金缕也．但世医捷求养生之术．粗识药性．浅涉汤歌．遂自信不疑．呜呼．本草一书．尚河汉而罔极．医道可深言哉．此无他．卷帙浩繁．或贫不能致书．即力能致书．或资不及览故尔．余每欲思其约而该．明而当．详审切要而简核综举者．用成一书．以告来学．愧鞅掌未暇．一日．蒋子雪洲过予署．出其一编．乃渠尊大人介繁翁所辑本草择要纲目．余捧而读之．殆予所思约而该．明而当．详审切要而简核综举者乎．夫闻其名者．不急其用．虽博无庸．今择要仅三百五十余种．犹精卒良将之足以歼敌．无烦虚声糜饷之多也．相恶不并进．相畏不同饮．相

反忌不共治．犹君子小人之辨类．可与共图化理也．引经佐使．法制汤名．了然药品之下．犹山水之经纬．阴阳之调燮．可分可合．而以共成化育也．其为轩农岐俞之功臣．岂鲜浅哉．余忝任胥江五载矣．第闻介繁先生．有鹿门之懿行．燕山之隐德．而不知其潜心着述．期于利世济物如此其恳挚也．岁己未春．雪洲剞劂将竣．问序于余．余握其手而赞叹之曰．子一举而三善备矣．克广先志．孝也．济渡天下．仁也．播之海内．传之千秋．医者凭而不盲．病者危而有恃．则义之利也．余又何幸蹈染香之国．而窃附于知医哉．聊以白蒋子之世德作求可耳．

时康熙己未上巳后二日年家眷弟太原杨耀祖浣手拜书于真江卫署．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《本草择要纲目》
  2. 序一《本草经解》
  3. 序一《本草撮要》
  4. 序一《古今医彻》
  5. 序一《医学妙谛》
  6. 序一《疡科心得集》
  7. 序一《存存斋医话稿》
  8. 序一《轩岐救正论》
  9. 序一《外科精要》
  10. 序一《婴童百问》
  11. 序一《医学指归》
  12. 序一《伤寒大白》
  13. 序一《广瘟疫论》
  14. 序一《医学摘粹》
  15. 序一《疯门全书》
  16. 序一《类经图翼》
  17. 序一《医学真传》
  18. 序一《石室秘录》
  19. 序一《宋本备急灸法》
  20. 序一《卫生宝鉴》
  21. 序一《医经国小》
  22. 序一《本草新编》
  23. 序一《脉诀刊误》
  24. 序一《万病回春》
  25. 序一：李序《时病论歌括新编》
  26. 序一《类证治裁》
  27. 序一：李序《时病论歌括新编》
  28. 序一《辨证录》
  29. 序意《素灵微蕴》
  30. 序一《类经》
  31. 叙《医学集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《本草择要纲目》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草择要纲目》
序二
在线购买《本草择要纲目》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

天地以灵气生人．而以余气生物．林林总总者．遍塞两间．然生人原以救人而救物．未闻人待救于物者．曰有之．则本草所列上中下之药品是也．大若水火．细若气液．贵若金玉参蓍．贱若土石蒲薄．常者黍稷动植之类．异者驹掇腐 之微茫．坟羊陵 之秘怪．或顺用之．或逆用之．苟得其当．回生起蹶．易于反掌．予尝读而叹曰．仁道之大也．观此思过半矣．天地生物固无无用者．顾圣人成圣人之用．贤人成贤人之用．中下则亦仅于中下之用而已矣．庄生曰．无用而后为大用．东坡亦言问大医王以何药．还是众工所用者．物之贵用有由来已．是书始于炎黄．后世陶通明苏恭李 扈蒙韩保升唐慎微等．皆有刊定增附之力．然其卷帙浩繁．学士家翻阅不能遽得其肯綮而用之．新安蒋介繁先生．名儒嗜学．间常究心医道．以为世间仁人孝子．苟不轻视此七六．则本草应与六籍并重．于是择其要者而辑之．长公雪洲．年少敏给．兼抱济物之志．遂刊而广之艺苑．不减司马子长胡仁仲能敬承继志．以父心为心者也．今观此书．用意精而心良苦．君臣奇偶之制．温凉补泻之节．载之甚晰．物之为灵昭昭也．人亦胡为 然委顿．生平怀仁辅义拯溺救焚之学．既视若膜外．而且溺情聘欲．促修年以绵疾患．不得已则惟待救于无情之金石草木．悠悠忽忽大失天地笃生之旨．呜乎惫哉．

卷娄居士纪映钟拜纂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《本草择要纲目》
  2. 序二《本草经解》
  3. 序二《本草撮要》
  4. 序二《古今医彻》
  5. 序二《医学妙谛》
  6. 序二《疡科心得集》
  7. 序二《存存斋医话稿》
  8. 序二《轩岐救正论》
  9. 序二《外科精要》
  10. 序二《婴童百问》
  11. 序二《医学指归》
  12. 序二《伤寒大白》
  13. 序二《广瘟疫论》
  14. 序二《医学摘粹》
  15. 序二《疯门全书》
  16. 序二《类经图翼》
  17. 序二《医学真传》
  18. 序二《石室秘录》
  19. 序二《宋本备急灸法》
  20. 序二《卫生宝鉴》
  21. 序二《医经国小》
  22. 序二《本草新编》
  23. 序二《脉诀刊误》
  24. 序二《万病回春》
  25. 序二：章序《时病论歌括新编》
  26. 序二《类证治裁》
  27. 序二：章序《时病论歌括新编》
  28. 序二《辨证录》
  29. 序例《集思医案》
  30. 序二《类经》
  31. 序例《备急千金要方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《本草择要纲目》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草择要纲目》
序三
在线购买《本草择要纲目》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

恤患救灾．圣贤仙佛之同念．继志述事．仁人孝子之苦心．炎帝尝草木于太古之年．为民除疾．扁鹊饮上池于长桑之手．用此尊生．洞察乎温寒平热之原．精辨其君臣佐使之义．盖用之得当．则可转危而为安．处置乖方．则反易治而为乱．若非深知物性则必骤发误人．所以素问灵枢犹待潜心之后．本草纲目实居格物之先．惟吾老友蒋介繁先生．积学有年．号称博物．游艺之暇．爰及方书．志在活人．不惜研精殚智．心期济世．屡经博考周咨．聿着成书．未谋剞劂．

令子雪洲．英才粹质．早岁执经．壮志惠心．频年问字．父书能读．何止万轴牙签．先志可承．只此一编药石．公之当世．功在内经脉诀之先．珍作家藏．事属问安尝药之首．仁亦溥矣．孝孰大焉．

时康熙己未暮春．

白沙友人陈启贞顿首拜书．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：凡例
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《本草择要纲目》
  2. 序三《疡科心得集》
  3. 序三《本草撮要》
  4. 序三《婴童百问》
  5. 序三《存存斋医话稿》
  6. 序三《伤寒大白》
  7. 序三《广瘟疫论》
  8. 序三《医学摘粹》
  9. 序三《疯门全书》
  10. 序三《石室秘录》
  11. 序三：徐序《时病论歌括新编》
  12. 序三《卫生宝鉴》
  13. 序三：徐序《时病论歌括新编》
  14. 序三《本草新编》
  15. 序四《古今医统大全》
  16. 序三《万病回春》
  17. 序四《医述》
  18. 序三《类证治裁》
  19. 序四《类证治裁》
  20. 序三《辨证录》
  21. 序四《本草新编》
  22. 序三《医述》
  23. 序四《卫生宝鉴》
  24. 序三《古今医统大全》
  25. 序四《石室秘录》
  26. 序三《察病指南》
  27. 序四《医学摘粹》
  28. 序七《古今医统大全》
  29. 序四《疯门全书》
  30. 序论《刘涓子鬼遗方》
  31. 序五《古今医统大全》


凡例_《本草择要纲目》_中医本草_【岐黄之术】

凡例

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、本草分玉石草木上中下诸品．其药性即注于各味之下．此遵前贤所定寒热温平四种．以类求之即得．

二、本草药味颇多．此择必用要药凡三百五十六种．其怪异难购者．不复赘及．

三、各药先定气味主治并及恶畏反忌．以防忽略．

四、诸家论药语简当可采．用药君佐互重．有裨医学．今用之不察者俱附药品主治之下．

五、药稍僻者．其出产形貌制法收法．必注其下．

六、是书先人博涉群典．用意良苦．未及刻之身前．寰内闻而购之不得．浣亟出绣梓．一以完先人仁寿之怀．一以慰同人饥渴之望．

七、亲友面同较订．受益良多．敬藉芳名．用垂不朽．

八、是书悉出先人手订．浣不敢增减一字．

蒋浣敬识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：凡例
  • 下一页：苦参
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《本草择要纲目》
  2. 凡例《痧疹辑要》
  3. 凡例《厘正按摩要术》
  4. 凡例《幼科折衷》
  5. 凡例《针灸素难要旨》
  6. 凡例《痧胀玉衡》
  7. 凡例《经验丹方汇编》
  8. 凡例《婴童类萃》
  9. 凡例《邵兰荪医案》
  10. 凡例《古今医彻》
  11. 凡例《外科全生集》
  12. 凡例《本草便读》
  13. 凡例《医学见能》
  14. 凡例《经络全书》
  15. 凡例《幼科铁镜》
  16. 凡例《妇科玉尺》
  17. 凡例《汤头歌诀》
  18. 凡例《奇效简便良方》
  19. 凡例《女科指掌》
  20. 凡例《儿科萃精》
  21. 凡例《伤科汇纂》
  22. 凡例《时病论》
  23. 凡例《时方歌括》
  24. 凡例《幼科释谜》
  25. 凡例《保幼新编》
  26. 凡例《轩岐救正论》
  27. 凡例《儿科醒》
  28. 凡例《脉诀汇辨》
  29. 凡例《经穴汇解》
  30. 凡例《得配本草》
  31. 凡例《针灸聚英》


苦参_《本草择要纲目》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

（采根．用糯米浓泔水汁浸一宿．其醒秽气并浮在水面上．须重重淘过．即蒸之．从巳至申．取晒切用．）

【气味】

苦寒无毒．气沉纯阴．入足少阴肾经君药也．

【主治】

心腹结气症瘕积聚黄胆．溺有余沥．逐水．除痈肿．补中明目止泪．治腹中冷痛．中恶腹痛．养肝胆气．安五脏．平胃气．令人嗜食．轻身定志．益精利九窍．除伏热肠癖．止渴醒酒．小便黄赤．疗恶疮下部 ．治恶虫胫酸．杀疳虫．炒存性米饮服．治肠风泻血并热痢．渍酒饮治疥杀虫．生疮赤癞眉脱．除大热嗜睡．治热毒风皮肌烦躁．李时珍曰．子午乃少阴君火对化．故苦参 黄柏之苦寒．皆能补肾．盖取其苦燥湿寒除热也．热生风．湿生虫．故又能治风杀虫．惟肾水弱而相火胜者用之相宜．若火衰精冷．真元不足．及年高之人不可用耳．

【恶】（贝母 兔丝 漏芦）

【反】（藜芦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：苦参
  • 下一页：升麻
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草择要纲目》
  2. 苦参《本草分经》
  3. 苦参《本草害利》
  4. 苦参《名医别录》
  5. 苦参《本草撮要》
  6. 苦参《增广和剂局方药性总论》
  7. 苦参《外科全生集》
  8. 苦参《本草便读》
  9. 苦参《药性切用》
  10. 苦参《本草崇原》
  11. 苦参《药鉴》
  12. 苦参《中药学》
  13. 苦参《药征续编》
  14. 苦参《得配本草》
  15. 苦参《本草乘雅半偈》
  16. 苦参《本草从新》
  17. 苦参《滇南本草》
  18. 苦参《本经逢原》
  19. 苦参《本草图经》
  20. 苦参《本草新编》
  21. 苦参（寒）《本草分经》
  22. 苦参《本草求真》
  23. 苦参（寒）《本草分经》
  24. 苦参《顾松园医镜》
  25. 苦参橘皮丸《备急千金要方》
  26. 苦参《证类本草》
  27. 苦参散《备急千金要方》
  28. 苦参《医学入门》
  29. 苦参散《三因极一病证方论》
  30. 苦参《冯氏锦囊秘录》
  31. 苦参散《儒门事亲》


升麻_《本草择要纲目》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘苦平微寒无毒．浮而升阳也．为足阳明太阴引经之药．取理白外黑而紧实者谓之鬼脸升麻．去须及头芦用．

【主治】

辟瘟疫疠气．头痛．喉痛．口疮．时气热疾．牙根浮烂恶臭．引葱白散阳明风邪．引石膏止阳明齿痛．引人参黄 而上行．同柴胡引生发之气而上行．同葛根发阳明之汗．故升麻 葛根汤为阳明发散之主方．若初发太阳症便用之．必传阳明．反成其害．又升麻能解痘毒．惟初发热时可用．已出后则气弱不可用也．痘后泄泻亦可炒用．见 则忌解散不可用也．衄血吐血犀角地黄汤．无犀角以升麻代犀角．非升麻能代犀角．能引地黄及诸药入阳明经也．太阳症兀兀自汗者．为表虚并不可用．太阳兀兀无汗者．宜用此以发之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：升麻
  • 下一页：葛根
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草择要纲目》
  2. 升麻《本草分经》
  3. 升麻《本草害利》
  4. 升麻《本草分经》
  5. 升麻《本草撮要》
  6. 升麻《名医别录》
  7. 升麻《外科全生集》
  8. 升麻《增广和剂局方药性总论》
  9. 升麻《药鉴》
  10. 升麻《本草经解》
  11. 升麻《珍珠囊补遗药性赋》
  12. 升麻《本草便读》
  13. 升麻《本草乘雅半偈》
  14. 升麻《本草崇原》
  15. 升麻《滇南本草》
  16. 升麻《中药学》
  17. 升麻《本草图经》
  18. 升麻《得配本草》
  19. 升麻（散）《本草分经》
  20. 升麻《本草从新》
  21. 升麻（散）《本草分经》
  22. 升麻《本经逢原》
  23. 升麻（散）《本草分经》
  24. 升麻《本草新编》
  25. 升麻□甲汤方《医宗金鉴》
  26. 升麻《本草求真》
  27. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  28. 升麻《顾松园医镜》
  29. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  30. 升麻《证类本草》
  31. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》


葛根_《本草择要纲目》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘辛平无毒．升也阳也．为阳明经行经之药．

【主治】

消渴身大热．疗伤寒中风 头痛．解肌发表出汗．开腠理．其气轻浮．鼓舞胃气上行．朱氏云．凡头痛如破．投以莲须葱白汤而不已者．以葛根葱白汤主之．似乎葛根又为太阳之药．不知仲景之治太阳阳明合病．桂枝汤内加麻黄 葛根．又有葛根 黄连 黄芩解肌汤．是因此以是断太阳入阳明之路．非即太阳药也．虽然葛根固能断太阳入阳明之路．孰知太阳初病未入阳明而头痛者．不可便服升麻 葛根之发剂．反能引邪气入阳明为引贼破家之害欤．又仲景治伤寒有葛根汤．以主大热解肌发腠理．若 痘之症葛根汤亦为对剂．孰知 痘已见红点．则不可复用升麻 葛根汤．致重虚其表．而增 烂之患也．又或谓葛根为治脾虚作渴之仙药．复云不可多用．多用则恐伤其胃气何也．孰知脾者津液之府．脾气不伸．则津液耗竭．得葛根以升发其阳．则脾得所生．若误认为脾药而过发不已．则胃气何得无伤乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：葛根
  • 下一页：柴胡
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草择要纲目》
  2. 葛根《本草分经》
  3. 葛根《本草害利》
  4. 葛根《本草分经》
  5. 葛根《本草撮要》
  6. 葛根《名医别录》
  7. 葛根《药鉴》
  8. 葛根《增广和剂局方药性总论》
  9. 葛根《珍珠囊补遗药性赋》
  10. 葛根《本草经解》
  11. 葛根《药征》
  12. 葛根《本草便读》
  13. 葛根《本草乘雅半偈》
  14. 葛根《本草崇原》
  15. 葛根《本草图经》
  16. 葛根《本草思辨录》
  17. 葛根半夏证七　阳明十九《伤寒悬解》
  18. 葛根《中药学》
  19. 葛根苍耳茶《茶饮保健》
  20. 葛根《得配本草》
  21. 葛根茶《茶饮保健》
  22. 葛根《本草从新》
  23. 葛根粉粥《保健药膳》
  24. 葛根《本经逢原》
  25. 葛根粉粥《食物疗法》
  26. 葛根《本草新编》
  27. 葛根葛花《滇南本草》
  28. 葛根《本草求真》
  29. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  30. 葛根《顾松园医镜》
  31. 葛根黄连黄芩甘草汤方《伤寒杂病论》


柴胡_《本草择要纲目》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．阴中之阳．入手足少阳以黄芩为佐．入手足厥阴以黄连为佐．在脏主血．在经主气．

【主治】

除心下烦热．诸痰热结实．治热痨骨蒸．骨节烦痛．时疾内外热不解．胸胁气满．能引清气而行阳道．又能引胃气上升而行春令．十二经疮疽中须用之以散诸经之血结气聚．妇人经水适来适断．伤寒杂病表寒肌热．寒热往来如疟状．劳乏羸瘦有实热．非此项俱不能为功也．欲上升则用根以酒浸．欲中及下降则用梢．

【恶】（皂荚）

【畏】（女芫藜芦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草择要纲目》
  2. 柴胡《本草分经》
  3. 柴胡《本草害利》
  4. 柴胡《本草分经》
  5. 柴胡《本草害利》
  6. 柴胡《本草分经》
  7. 柴胡《本草撮要》
  8. 柴胡《名医别录》
  9. 柴胡《外科全生集》
  10. 柴胡《增广和剂局方药性总论》
  11. 柴胡《药性切用》
  12. 柴胡《本草经解》
  13. 柴胡《药鉴》
  14. 柴胡《本草便读》
  15. 柴胡《瘴疟指南》
  16. 柴胡《本草崇原》
  17. 柴胡《珍珠囊补遗药性赋》
  18. 柴胡《本草思辨录》
  19. 柴胡《药征》
  20. 柴胡《中药学》
  21. 柴胡《滇南本草》
  22. 柴胡《得配本草》
  23. 柴胡《本草图经》
  24. 柴胡《医方考》
  25. 柴胡半夏汤《妇人大全良方》
  26. 柴胡《本草从新》
  27. 柴胡茶《茶饮保健》
  28. 柴胡《本经逢原》
  29. 柴胡赤芍茶《茶饮保健》
  30. 柴胡《本草新编》
  31. 柴胡地骨皮汤《医方考》


前胡_《本草择要纲目》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦微寒无毒．阳中之阴．降也．（凡用以刀刮去苍黑皮．甜竹沥浸令润．日中晒干用．）

入手足太阳阳明经．

【主治】

痰热喘嗽．痞膈呕逆．伤寒寒热．小儿疳气．有推旧致新之绩．降痰下气之功．

【恶】（与柴胡同）

【畏】（亦同）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：甘草
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草择要纲目》
  2. 前胡《本草分经》
  3. 前胡《本草害利》
  4. 前胡《本草分经》
  5. 前胡《本草害利》
  6. 前胡《本草分经》
  7. 前胡《本草撮要》
  8. 前胡《本草分经》
  9. 前胡《外科全生集》
  10. 前胡《名医别录》
  11. 前胡《药性切用》
  12. 前胡《增广和剂局方药性总论》
  13. 前胡《药鉴》
  14. 前胡《本草经解》
  15. 前胡《滇南本草》
  16. 前胡《本草便读》
  17. 前胡《本草图经》
  18. 前胡《中药学》
  19. 前胡（散）《本草分经》
  20. 前胡《得配本草》
  21. 前胡建中汤《备急千金要方》
  22. 前胡《本草从新》
  23. 前胡牡丹汤《备急千金要方》
  24. 前胡《本经逢原》
  25. 前胡散《妇人大全良方》
  26. 前胡《本草求真》
  27. 前胡汤《备急千金要方》
  28. 前胡《顾松园医镜》
  29. 前胡汤《备急千金要方》
  30. 前胡《证类本草》
  31. 前胡汤《备急千金要方》


甘草_《本草择要纲目》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．可升可降．阴中阳也．入足太阴足厥阴足少阴三经．又甘能入脾．归其所喜．

【主治】

五脏 六腑寒热邪气．温中下气．烦满短气．伤脏咳嗽．止渴通经脉．解百药毒．生用则气平．补脾胃不足而大泻内火．炙之则气温．补三焦元气而散表寒．除邪热．去咽痛．养阴血．大约热药得之缓其热．寒药得之缓其寒．寒热相杂者用之得其平．故附子理中汤用甘草．恐其僭上也．调胃承气汤用甘草．恐其速下也．小柴胡汤用之以和柴胡 黄芩之寒．人参半夏之温．建中汤用之以补中而缓脾急．凤髓丹用之以生元气而缓肾急．若中满而用生甘草为之泻．能引诸药直至满所．

【反】（大戟 芫花 海藻 甘遂）

【恶】（远志）

【忌】（猪肉）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：甘草
  • 下一页：黄连
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草择要纲目》
  2. 甘草《名医别录》
  3. 甘草《本草害利》
  4. 甘草《增广和剂局方药性总论》
  5. 甘草《本草撮要》
  6. 甘草《退思集类方歌注》
  7. 甘草《外科全生集》
  8. 甘草《本草经解》
  9. 甘草《药性切用》
  10. 甘草《本草便读》
  11. 甘草《药鉴》
  12. 甘草《本草崇原》
  13. 甘草《珍珠囊补遗药性赋》
  14. 甘草《本草思辨录》
  15. 甘草《药征》
  16. 甘草《轩岐救正论》
  17. 甘草《本草乘雅半偈》
  18. 甘草《中药学》
  19. 甘草《本草图经》
  20. 甘草《得配本草》
  21. 甘草（国老）《证类本草》
  22. 甘草《本草从新》
  23. 甘草（和）《本草分经》
  24. 甘草《本经逢原》
  25. 甘草（和）《本草分经》
  26. 甘草《本草新编》
  27. 甘草（和）《本草分经》
  28. 甘草《本草求真》
  29. 甘草（和）《本草分经》
  30. 甘草《顾松园医镜》
  31. 甘草（和）《本草分经》


黄连_《本草择要纲目》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．可升可降．阴中阳也．入手少阴心经．为治火之主药．以布拭去肉毛．用浆水浸二伏时漉出．于柳木火焙干用．然生用之．则治本经火热．若以猪胆汁浸炒．则治肝胆之实火．以醋浸炒．则治肝胆之虚火．以酒炒则治上焦之火．以姜汁则治中焦之火．以盐水或朴硝．则治下焦之火．以茱萸汤浸炒．则治气分湿热之火．以干漆水炒．则治血分块中伏火．以黄土炒．则治食积之火．盖辛热能制其苦寒．咸寒能制其燥性．

【主治】

除热气目痛 伤泪出．明目．腹痛下痢．止烦渴．益胆．治小儿疳气．杀虫镇肝．治惊悸．润心肺．长肉止血．并疮疥盗汗．安蛔定吐．但其性苦寒．不宜偏胜．古人治痢香连丸．用黄连 木香．姜连散用黄连 干姜．变通丸用黄连茱萸．姜黄散用黄连 生姜．治消渴用酒蒸黄连．治伏暑用酒煮黄连．治下血用黄连大蒜．治肝火用黄连茱萸．治口疮用黄连 细辛．皆是一冷一热．一阴一阳．热因寒用．寒因热用．君臣阴阳相佐济．斯为良也．

【恶】（菊花 白藓皮 玄参 芫花 僵蚕 冷水）

【畏】（款冬 牛膝）

【忌】（冷水）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草择要纲目》
  2. 黄连《本草分经》
  3. 黄连《本草害利》
  4. 黄连《本草分经》
  5. 黄连《本草撮要》
  6. 黄连《名医别录》
  7. 黄连《外科全生集》
  8. 黄连《增广和剂局方药性总论》
  9. 黄连《药鉴》
  10. 黄连《本草经解》
  11. 黄连《珍珠囊补遗药性赋》
  12. 黄连《本草便读》
  13. 黄连《药征》
  14. 黄连《本草崇原》
  15. 黄连《本草乘雅半偈》
  16. 黄连《本草思辨录》
  17. 黄连《本草图经》
  18. 黄连《轩岐救正论》
  19. 黄连（寒）《本草分经》
  20. 黄连《中药学》
  21. 黄连（寒）《本草分经》
  22. 黄连《本草从新》
  23. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  24. 黄连《本经逢原》
  25. 黄连阿胶鸡子黄汤《时方妙用》
  26. 黄连《本草新编》
  27. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  28. 黄连《本草求真》
  29. 黄连阿胶散《妇人大全良方》
  30. 黄连《顾松园医镜》
  31. 黄连阿胶汤《圆运动的古中医学》


黄芩_《本草择要纲目》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．可升可降阴也．又微苦而甘．为阴中微阳．入手太阴血分．又气凉．味苦甘．阳中微阴．入手少阳阳明经．

【主治】

泻肺经热．清上焦及皮肤积热．去诸热．妇人产后．养阴退阳．利胸中气．消膈上痰．除脾湿安胎疗喉中腥臭．故伤寒心下痞满泻心汤．仲景凡四方．皆用黄芩．以其主诸热利小肠故也．又太阳病下之痢不止．喘而汗出者．有葛根 黄芩 黄连汤．及妊娠安胎散．亦多用之．入小柴胡汤以治少阳症．入黄芩汤以治太阳少阳合病下利．入泻心汤以治少阳症下后心下满而不痛．总以黄芩之苦．可以发传邪之热．使寒能胜湿．折火之本也．若因饮食受寒腹中痛．及饮水心下悸．小便不利．而脉不数．则黄芩不可用．其热厥腹痛．肺热而小便不利者宜用之．若其人素多酒欲．病小腹绞痛．痛不可忍．黄芩宜急用之．若其感冒 咳嗽既久．骨蒸发热．肤如火燎．值暑月烦渴．六脉浮洪．服柴胡麦门冬荆沥诸药不效．引饮而昼益甚．此热入气分．与肺气虚寒者不同．黄芩亦急用之．其制得酒上行．得浓朴黄连止腹痛．得五味子令人有子．得黄 疗鼠 ．得猪胆汁除肝胆火．得柴胡除寒热．得芍药治下利．得桑白皮泻肺火．得白术安胎．

【恶】（牡丹皮 丹砂 藜芦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄芩
  • 下一页：黄柏
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草择要纲目》
  2. 黄芩《本草分经》
  3. 黄芩《本草害利》
  4. 黄芩《本草分经》
  5. 黄芩《本草害利》
  6. 黄芩《本草分经》
  7. 黄芩《本草害利》
  8. 黄芩《本草分经》
  9. 黄芩《本草撮要》
  10. 黄芩《本草分经》
  11. 黄芩《外科全生集》
  12. 黄芩《名医别录》
  13. 黄芩《药性切用》
  14. 黄芩《增广和剂局方药性总论》
  15. 黄芩《药鉴》
  16. 黄芩《本草经解》
  17. 黄芩《珍珠囊补遗药性赋》
  18. 黄芩《本草便读》
  19. 黄芩《药征》
  20. 黄芩《本草崇原》
  21. 黄芩《本草乘雅半偈》
  22. 黄芩《本草思辨录》
  23. 黄芩《滇南本草》
  24. 黄芩《中药学》
  25. 黄芩《本草图经》
  26. 黄芩《得配本草》
  27. 黄芩（寒）《本草分经》
  28. 黄芩《本草从新》
  29. 黄芩半夏丸《冯氏锦囊秘录》
  30. 黄芩《本经逢原》
  31. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》


黄柏_《本草择要纲目》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．沉而降阴也．入足少阴经为足太阳引经之药．

【主治】

五脏肠胃中结热．利下窍．泻伏火．救肾水．治冲脉气逆不渴．而小便不通．得知母滋阴降火．得苍术除湿清热．得细辛泻膀胱火．治口舌生疮．凡奉养太过．膏粱积热损伤肾水．致膀胱久而干涸．小便不化．火逆上而为呕哕者．难经所谓关则不得小便．格则吐逆者也．此宜以黄柏之苦寒泻燥以补水也．又热邪蓄于下焦血分．不渴而小便不通者．乃素问所谓无阴则阳无以生．无阳则阴无以化．膀胱为州都之官．津液之脏．火客于水．则阳气不升．此宜以黄柏之苦寒．抑火而升阳．而令阴阳互相生化也．故火有二．君火者．人火也．心火也．可以湿伏．可以水灭．可以直折．故谓知母 黄柏之属．为滋阴降火之对剂．若相火者．天火也．龙雷之火也．阴火也．不可以水湿折之何也．龙雷之火．五六月而起发．九十月而归藏．盖冬时阳气在水土之下．龙雷就其火气而居于下．夏时阴气在下．龙雷不能安其身而出于上．若以黄柏之属降之．是欲括龙雷之势于浓阴骤雨之时也．可乎不可乎．唯太阳一照．火自消灭．此则得水而炽．得火而灭之明验也．近时虚损及纵欲之人．用补阴药往往以知母 黄柏二味为君．日日服饵．降令太过．脾胃受伤．真阳暗损．精气不暖．致生他病．岂知黄柏 知母苦寒滑渗．久服有反从火犯之害．可不慎欤．明乎此而黄柏 知母谓之降母以滋阴可也．若竟曰滋阴降火．则矛盾之甚矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄柏
  • 下一页：知母
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草择要纲目》
  2. 黄柏《本草分经》
  3. 黄柏《本草害利》
  4. 黄柏《本草分经》
  5. 黄柏《本草害利》
  6. 黄柏《本草经解》
  7. 黄柏《本草撮要》
  8. 黄柏《本草便读》
  9. 黄柏《药鉴》
  10. 黄柏《本草崇原》
  11. 黄柏《珍珠囊补遗药性赋》
  12. 黄柏《本草思辨录》
  13. 黄柏茶《茶饮保健》
  14. 黄柏《中药学》
  15. 黄柏膏《中医词典》
  16. 黄柏《本经逢原》
  17. 黄柏膏《仁术便览》
  18. 黄柏《本草新编》
  19. 黄柏酒《医学入门》
  20. 黄柏《本草求真》
  21. 黄柏木《增广和剂局方药性总论》
  22. 黄柏《顾松园医镜》
  23. 黄柏散《儒门事亲》
  24. 黄柏《医学入门》
  25. 黄柏散《医学心悟》
  26. 黄柏《冯氏锦囊秘录》
  27. 黄柏汤《备急千金要方》
  28. 黄柏《本草易读》
  29. 黄柏丸《万氏秘传片玉心书》
  30. 黄柏《本草备要》
  31. 黄柏止泄汤《备急千金要方》


知母_《本草择要纲目》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．沉而降．阴也．又云阴中微阳．入足阳明手太阴气分．

【主治】

泻肾经之火．作利小便之佐使．疗利疾重下痛．祛消渴及久疟．烦热．凡伤寒烦燥不得眠者．烦出于肺．燥出于肾．白虎汤君以石膏．佐以知母之苦寒．谓非大凉不能清肾之源也．然必缓之以甘草粳米之甘．使不速下．用者酌之．又热在下焦血分．烦扰懊 ．小便闭塞而不渴．乃真水不足．膀胱干涸．无阴而阳无以化．法当补肾与膀胱．使阴气行而阳气化．小便自通．知母苦寒．能直达肾与膀胱．清邪热以领正气．泻即补也．又热在上焦气分．肺中伏热不能生水．膀胱绝其化源．其病小便闭塞而渴．知母气薄味薄．泻肺火而清肺金．亦泻即是补也．后人不谙泻补之义．竟以知母 黄柏为滋阴补肾之剂．祸及脾胃．中气致伤．则惑之甚也．用者慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：知母
  • 下一页：干地黄
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草择要纲目》
  2. 知母《本草分经》
  3. 知母《本草害利》
  4. 知母《本草分经》
  5. 知母《本草害利》
  6. 知母《本草分经》
  7. 知母《本草害利》
  8. 知母《名医别录》
  9. 知母《本草害利》
  10. 知母《增广和剂局方药性总论》
  11. 知母《本草害利》
  12. 知母《本草经解》
  13. 知母《本草害利》
  14. 知母《本草便读》
  15. 知母《本草撮要》
  16. 知母《本草崇原》
  17. 知母《外科全生集》
  18. 知母《本草思辨录》
  19. 知母《药鉴》
  20. 知母《中药学》
  21. 知母《珍珠囊补遗药性赋》
  22. 知母《得配本草》
  23. 知母《药征续编》
  24. 知母《本草从新》
  25. 知母《本草乘雅半偈》
  26. 知母《本经逢原》
  27. 知母《本草图经》
  28. 知母《本草新编》
  29. 知母（寒）《本草分经》
  30. 知母《本草求真》
  31. 知母（寒）《本草分经》


干地黄_《本草择要纲目》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（即生地之干也）

【气味】

甘寒无毒．沉而降．阴也．入手足少阴厥阴及手太阳之经．

【主治】

伤中．逐血．填骨髓．长肌肉．通血脉．益气力．除皮肤燥．去诸湿热．疗折跌绝筋．生地黄气味主治及所入经络．即与干地黄同．大约阴微阳盛．相火炽强．来乘阴位．口渐煎熬．为虚火之症．宜用此以滋阴退阳．故钱氏泻丙火与木通同用以导赤也．如血虚劳热．产后虚热．老人中虚燥热者．若与生干地黄．当虑太寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：干地黄
  • 下一页：熟地黄
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《本草择要纲目》
  2. 干地黄《名医别录》
  3. 干地黄《本草害利》
  4. 干地黄《增广和剂局方药性总论》
  5. 干地黄《本草乘雅半偈》
  6. 干地黄《本草崇原》
  7. 干地黄当归丸《备急千金要方》
  8. 干地黄《本草从新》
  9. 干地黄汤《备急千金要方》
  10. 干地黄《本经逢原》
  11. 干地黄汤《备急千金要方》
  12. 干地黄《本草求真》
  13. 干地黄汤《备急千金要方》
  14. 干地黄《证类本草》
  15. 干地黄汤《妇人大全良方》
  16. 干地黄《本草备要》
  17. 干地黄丸《备急千金要方》
  18. 干地黄《神农本草经百种录》
  19. 干地黄丸《备急千金要方》
  20. 干地黄《新修本草》
  21. 干地黄丸《备急千金要方》
  22. 干地黄《本草经集注》
  23. 干地黄丸《备急千金要方》
  24. 干地黄《千金翼方》
  25. 干粪灰《本经逢原》
  26. 干地黄《雷公炮炙论》
  27. 干风《解围元薮》
  28. 干地黄《神农本草经》
  29. 干风《解围元薮》
  30. 干德符《脉诀汇辨》
  31. 干风《解围元薮》


熟地黄_《本草择要纲目》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（即生干地黄择其沉实者．以陈酒煮小地黄汁．将地黄复入汁内．九蒸九晒．令其脂体柔润者是也．）

【气味】

甘微苦微温．阴中之阳．沉也．入手足少阴厥阴之经．

【主治】

益肾水真阴．和产后血气．去脐腹急痛．养阴退阳．壮水之源．仲景六味丸以之为诸药之首．天一所生之源也．汤液四物汤治藏血之脏以之为君者．癸乙同归一治也．又曰生地黄能生精血．用天门冬可引入所生之处．熟地黄能补精血．用麦门冬可引入所补之处．

【忌】（萝卜 葱 诸血 蒜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：熟地黄
  • 下一页：芍药（白赤）
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《本草择要纲目》
  2. 熟地黄《中药学》
  3. 熟地黄《药性切用》
  4. 熟地黄《得配本草》
  5. 熟地黄《药鉴》
  6. 熟地黄《本草从新》
  7. 熟地黄《珍珠囊补遗药性赋》
  8. 熟地黄《本经逢原》
  9. 熟地黄散《妇人大全良方》
  10. 熟地黄《本草求真》
  11. 熟地黄生地黄《轩岐救正论》
  12. 熟地黄《顾松园医镜》
  13. 熟地黄汤《三因极一病证方论》
  14. 熟地黄《医学入门》
  15. 熟地黄丸《仁术便览》
  16. 熟地黄《本草易读》
  17. 熟干地黄散《妇人大全良方》
  18. 熟地黄《本草备要》
  19. 熟干地黄散《太平惠民和剂局方》
  20. 熟地黄《汤液本草》
  21. 熟干地黄汤《妇人大全良方》
  22. 熟地黄《雷公炮制药性解》
  23. 熟干地黄汤《太平惠民和剂局方》
  24. 熟地《本草撮要》
  25. 熟干地黄丸《妇人大全良方》
  26. 熟地《本草分经》
  27. 熟干地黄丸《太平惠民和剂局方》
  28. 熟地《本草分经》
  29. 熟记常用保健手穴《手穴手纹诊治》
  30. 熟地《本草分经》
  31. 熟水草果饮《是斋百一选方》


芍药（白赤）_《本草择要纲目》_中医本草_【岐黄之术】

芍药（白赤）
在线购买《本草择要纲目》正版书籍

芍药（白赤）

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．升而微降．阳中阴也．为手足太阴行经本药．又入肝脾血分．

【主治】

安脾经．治腹痛．固胃气．止泻痢．和血脉．与白术同用则补脾．与川芎同用则补肝．与人参 白术同用则补气．与防风同用则发痘疹．同姜枣用则温经散湿．以酒炒则补阴．生用之则疗后重．（色白者西方之象．能于土中泻水以益脾．色赤者南方之象．能行血中之滞以散邪．）

但言芍药而能缓中者．彼之味酸涩收敛．似不相侔．然能损其肝．即以调其血．血调而中自和也．又言治伤寒多用白芍．以其主寒热．利小便．彼之味酸涩为收．本经何以言之．然能益阴滋湿而停津液．故金能生水．小便自利．非彼通利也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：芍药（白赤）
  • 下一页：大黄
<<< 返回本书目录
  1. 芍药（白赤）《本草择要纲目》
  2. 芍药柏皮丸【方剂大全】
  3. 芍药《本草纲目》图文版
  4. 芍药檗皮丸【方剂大全】
  5. 芍药《证类本草》
  6. 芍药补气汤【方剂大全】
  7. 芍药《长沙药解》
  8. 芍药地黄汤【方剂大全】
  9. 芍药《药征》
  10. 芍药甘草附子汤《伤寒寻源》
  11. 芍药《药笼小品》
  12. 芍药甘草附子汤【方剂大全】
  13. 芍药《药鉴》
  14. 芍药甘草附子汤证《临证实验录》
  15. 芍药《神农本草经百种录》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《侣山堂类辩》
  18. 芍药甘草汤《伤寒寻源》
  19. 芍药《雷公炮炙论》
  20. 芍药甘草汤【方剂大全】
  21. 芍药《本草新编》
  22. 芍药甘草汤证《经方实验录》
  23. 芍药《本草图经》
  24. 芍药甘草汤证《临证实验录》
  25. 芍药《本草思辨录》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草经解》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草崇原》
  30. 芍药甘草汤证其二《临证实验录》
  1. 芍药（白赤）《本草择要纲目》
  2. 芍药《本草图经》
  3. 芍药柏皮丸《儒门事亲》
  4. 芍药《本草乘雅半偈》
  5. 芍药大黄证九　太阴十《伤寒悬解》
  6. 芍药《药征》
  7. 芍药附子甘草汤《伤寒括要》
  8. 芍药《药鉴》
  9. 芍药甘草附子汤《圆运动的古中医学》
  10. 芍药《侣山堂类辩》
  11. 芍药甘草附子汤《医宗金鉴》
  12. 芍药《本草撮要》
  13. 芍药甘草附子汤《删补名医方论》
  14. 芍药《名医别录》
  15. 芍药甘草附子汤《伤寒寻源》
  16. 芍药《增广和剂局方药性总论》
  17. 芍药甘草附子汤《退思集类方歌注》
  18. 芍药《本草经解》
  19. 芍药甘草附子汤方《伤寒杂病论》
  20. 芍药《本草经解》
  21. 芍药甘草附子汤方《医宗金鉴》
  22. 芍药《本草崇原》
  23. 芍药甘草附子汤方《伤寒论》
  24. 芍药《本草思辨录》
  25. 芍药甘草附子汤证《临证实验录》
  26. 芍药《本草新编》
  27. 芍药甘草附子汤证《临证实验录》
  28. 芍药《证类本草》
  29. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  30. 芍药《本草蒙筌》
  31. 芍药甘草汤《医学心悟》


大黄_《本草择要纲目》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．沉而降．阴中之阴也．（酒浸入太阳经．酒洗炒入阳明经．余经生用．）

【主治】

走而不守．泻诸实热．大肠不通．荡涤肠胃间热．除下焦湿．推陈致新．消宿食．破女子瘕症．下痢赤白．里急腹痛．仲景泻心汤．专治心气不足．吐血衄血之症．或以为心气不足法当用补．反以苦寒泻之者何也．不知真心不足者．必不吐衄兼之吐血．此则本经之阳亢甚无辅．以致阴血妄行飞越．故宜用大黄以泻去亢甚之火．使之和平．则血归经而自安也．又言大黄泻心实．泻四经血分中之邪火者何义．盖少阴心经之阴气不足．则心火燔灼．邪气乘虚结于上焦．胃之上脘在于心．故曰泻心实泻脾胃也．又心之阴气．不足．渐渍既久．则肺与肝俱各受火而病作．用黄芩佐大黄以救肺．用黄连佐大黄以救肝．肺为阴之主．肝为阴之母．血之舍肝．肺之火既退．阴血自复其旧．故曰泻心实泻肝肺也．凡病在气分．及胃寒血虚并妊娠产后．慎勿轻用．轻用之恐伤元气．耗阴血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药（白赤）
  • 当前页：大黄
  • 下一页：青皮
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草择要纲目》
  2. 大黄《本草分经》
  3. 大黄《本草害利》
  4. 大黄《本草分经》
  5. 大黄《本草撮要》
  6. 大黄《名医别录》
  7. 大黄《外科全生集》
  8. 大黄《增广和剂局方药性总论》
  9. 大黄《药鉴》
  10. 大黄《本草经解》
  11. 大黄《珍珠囊补遗药性赋》
  12. 大黄《本草便读》
  13. 大黄《药征》
  14. 大黄《本草崇原》
  15. 大黄《本草乘雅半偈》
  16. 大黄《本草思辨录》
  17. 大黄《本草图经》
  18. 大黄《轩岐救正论》
  19. 大黄 虫丸《医述》
  20. 大黄《中药学》
  21. 大黄（攻）《本草分经》
  22. 大黄《得配本草》
  23. 大黄（攻）《本草分经》
  24. 大黄《本草从新》
  25. 大黄（攻）《本草分经》
  26. 大黄《本经逢原》
  27. 大黄（将军）《千金翼方》
  28. 大黄《本草新编》
  29. 大黄（将军）《证类本草》
  30. 大黄《本草求真》
  31. 大黄（庶/虫）虫丸《金匮悬解》


青皮_《本草择要纲目》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦辛温无毒．沉而降．阴也．入厥阴少阳经．治肝胆之病．

【主治】

气滞．下食破积结．祛下焦诸湿．疗左胁肝经积气．小腹疝痛．消乳肿．青皮汤用之以治久疟热甚致结癖块之症．盖疏利肝邪．削其坚实也．但有滞气则破滞气．无滞气则损真气．不可不慎择而用之也．又曰青皮炒黑可入血分．青皮亦能发汗．有汗者不可用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：青皮
  • 下一页：枳壳
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草择要纲目》
  2. 青皮《本草分经》
  3. 青皮《本草害利》
  4. 青皮《本草分经》
  5. 青皮《本草害利》
  6. 青皮《本草分经》
  7. 青皮《本草撮要》
  8. 青皮《本草分经》
  9. 青皮《外科全生集》
  10. 青皮《本草经解》
  11. 青皮《药鉴》
  12. 青皮《本草便读》
  13. 青皮《珍珠囊补遗药性赋》
  14. 青皮《本草从新》
  15. 青皮（攻）《本草分经》
  16. 青皮《本草求真》
  17. 青皮（橘叶、橘核）《中药学》
  18. 青皮《顾松园医镜》
  19. 青皮茶《茶饮保健》
  20. 青皮《医学入门》
  21. 青皮茴香茶《茶饮保健》
  22. 青皮《冯氏锦囊秘录》
  23. 青如草兹《中医名词词典》
  24. 青皮《本草易读》
  25. 青如草兹《中医词典》
  26. 青皮《本草备要》
  27. 青箬《得配本草》
  28. 青皮《汤液本草》
  29. 青散《备急千金要方》
  30. 青皮《中药炮制》
  31. 青桑膏《三因极一病证方论》


枳壳_《本草择要纲目》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦酸微寒无毒．沉也．阴也．

【主治】

通利关节．散留结胸膈痰滞．逐水消胀满．下气止呕逆．泄肺气．除胸痞．疗里急后重．或曰凡治痞宜用枳壳 桔梗汤．而活人书云．当用桔梗 枳壳汤于未痞之先．此何以说．盖枳壳非能治心下之痞也．果知病者误下．气将陷而成痞．故先用此以预杜之．使不致于成痞．若痞已成而用此．不惟不能消痞．反损胸中之气．先之一字．不可不细心玩味之也．或又曰．仲景束胎丸．内用枳术之属．详思胎壮则子有力而易生．令服枳壳之药．必致无力气弱．何以易达其胎也．盖高粱之家．奉养太过．其气必实．必实而用枳壳之属以耗其气．使之和平．此谓胎前无滞．则产后无虚．用枳壳为对症之剂．若气虚体弱之人．日以参 四物之剂．峻补气血．犹恐不赡．敢以枳壳为达生之妙剂乎．当于前贤立方之意外深求其理．为能神而明之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：枳壳
  • 下一页：枳实
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草择要纲目》
  2. 枳壳《本草分经》
  3. 枳壳《本草害利》
  4. 枳壳《增广和剂局方药性总论》
  5. 枳壳《本草害利》
  6. 枳壳《本草经解》
  7. 枳壳《本草撮要》
  8. 枳壳《本草经解》
  9. 枳壳《药鉴》
  10. 枳壳《本草便读》
  11. 枳壳《珍珠囊补遗药性赋》
  12. 枳壳《本草思辨录》
  13. 枳壳《本草崇原》
  14. 枳壳《本经逢原》
  15. 枳壳茶《茶饮保健》
  16. 枳壳《本草求真》
  17. 枳壳散《妇人大全良方》
  18. 枳壳《顾松园医镜》
  19. 枳壳散《三因极一病证方论》
  20. 枳壳《证类本草》
  21. 枳壳散《外科理例》
  22. 枳壳《医学入门》
  23. 枳壳散《普济本事方》
  24. 枳壳《冯氏锦囊秘录》
  25. 枳壳散《普济本事方》
  26. 枳壳《本草易读》
  27. 枳壳汤《苏沈良方》
  28. 枳壳《汤液本草》
  29. 枳壳丸《儒门事亲》
  30. 枳壳《中药炮制》
  31. 枳壳饮子《博济方》


枳实_《本草择要纲目》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．浮而升微降．阴中阳也．（凡用取其至陈者．去穣核．以小麦麸炒焦．去麸用．气虚者忌之．）

【主治】

利五脏．除寒热结．破胀实．解伤寒结胸．去胃中湿热．盖枳实泻痰．能冲墙倒壁．故仲景治心下坚大如盘．水饮所作．以枳实 白术汤．谓非枳实之大寒．不能滑窍而破气也．又云脾无积血．则心下不痞．洁古制枳术丸以调脾胃．非枳实能调脾也．泄气而除内热．令痞自消．则脾胃自得其天．而无壅积之患也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：枳实
  • 下一页：猪苓
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草择要纲目》
  2. 枳实《本草分经》
  3. 枳实《本草害利》
  4. 枳实《名医别录》
  5. 枳实《本草害利》
  6. 枳实《增广和剂局方药性总论》
  7. 枳实《本草撮要》
  8. 枳实《本草经解》
  9. 枳实《侣山堂类辩》
  10. 枳实《本草便读》
  11. 枳实《药鉴》
  12. 枳实《本草崇原》
  13. 枳实《珍珠囊补遗药性赋》
  14. 枳实《本草思辨录》
  15. 枳实《药征》
  16. 枳实《中药学》
  17. 枳实《本草乘雅半偈》
  18. 枳实《得配本草》
  19. 枳实《本草图经》
  20. 枳实《本经逢原》
  21. 枳实（枳壳）《本草新编》
  22. 枳实《本草求真》
  23. 枳实、枳壳《本草备要》
  24. 枳实《顾松园医镜》
  25. 枳实白术茯苓甘草汤方《伤寒杂病论》
  26. 枳实《证类本草》
  27. 枳实白术汤方《伤寒杂病论》
  28. 枳实《医学入门》
  29. 枳实白术汤方《医宗金鉴》
  30. 枳实《冯氏锦囊秘录》
  31. 枳实大黄栀子豉汤《备急千金要方》


猪苓_《本草择要纲目》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．升而微降．阳中阴也．入足太阳足少阴经．

【主治】

疟．利水道．解伤寒瘟疫大热．发汗．主肿胀满腹急痛．治渴除湿．去心中懊．泻膀胱．开腠理．故张仲景治消渴脉浮．小便不利微热者．猪苓散发其汗．病欲饮水而复吐．名为水逆．冬时寒嗽如疟状者．亦用猪苓．此即五苓散也．此皆苦以泄滞．甘以取阳．淡以利窍．功长于除湿利小便也．久服损人肾气．昏人眼目．用者忌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：猪苓
  • 下一页：泽泻
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草择要纲目》
  2. 猪苓《本草分经》
  3. 猪苓《本草害利》
  4. 猪苓《本草分经》
  5. 猪苓《本草害利》
  6. 猪苓《名医别录》
  7. 猪苓《本草撮要》
  8. 猪苓《增广和剂局方药性总论》
  9. 猪苓《药鉴》
  10. 猪苓《本草经解》
  11. 猪苓《珍珠囊补遗药性赋》
  12. 猪苓《本草便读》
  13. 猪苓《药征》
  14. 猪苓《本草崇原》
  15. 猪苓《本草乘雅半偈》
  16. 猪苓《本草思辨录》
  17. 猪苓《本草图经》
  18. 猪苓《中药学》
  19. 猪苓加黄连牡丹汤方《伤寒杂病论》
  20. 猪苓《得配本草》
  21. 猪苓加人参汤方《伤寒杂病论》
  22. 猪苓《本草从新》
  23. 猪苓散《金匮悬解》
  24. 猪苓《本经逢原》
  25. 猪苓散《备急千金要方》
  26. 猪苓《本草新编》
  27. 猪苓散《备急千金要方》
  28. 猪苓《本草求真》
  29. 猪苓散《妇人大全良方》
  30. 猪苓《顾松园医镜》
  31. 猪苓散《三因极一病证方论》


泽泻_《本草择要纲目》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．沉而降．阴中微阳．入足太阳少阴经．

【主治】

逐膀胱三焦停水．利五淋．宣通水道．长于行水．起阴气．止泄精消渴淋漓．但本经云泽泻久服令人耳目聪明．扁鹊又云多服令人目盲．此何以故．大凡脾胃积有湿热．则头重而目昏耳鸣．泽泻渗去其湿．热亦随去．土得其令．清气上行．故其功长于养五脏益气力．治头旋．聪明耳目也．若久服则降令又复太过．清气不升．真阴潜耗．肾开窍于目．安得不令目盲耶．又庸医罔识．见仲景之治杂病心下有支饮苦冒者．以泽泻汤．治伤寒有大小泽泻汤．治泄泻有五苓散．遂谓泽泻之功泻肾居多．每遇泄精滑肾之症．辄不敢用．并妄为著作．曰仲景八味丸中有泽泻．接引桂附归就肾经．反能泄肾．有删而去之之议．岂知八味丸中有地黄山萸肉茯苓 牡丹皮皆肾经之药．附子官桂又原属右肾命门之药．不待泽泻之接引而自至其所．用泽泻者．诚以补药之中．必兼泻邪．邪去则补药得力．实泻中之补也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：泽泻
  • 下一页：木通
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草择要纲目》
  2. 泽泻《本草分经》
  3. 泽泻《本草害利》
  4. 泽泻《本草分经》
  5. 泽泻《本草害利》
  6. 泽泻《名医别录》
  7. 泽泻《本草撮要》
  8. 泽泻《增广和剂局方药性总论》
  9. 泽泻《外科全生集》
  10. 泽泻《本草经解》
  11. 泽泻《侣山堂类辩》
  12. 泽泻《本草经解》
  13. 泽泻《药鉴》
  14. 泽泻《本草便读》
  15. 泽泻《珍珠囊补遗药性赋》
  16. 泽泻《本草崇原》
  17. 泽泻《药征》
  18. 泽泻《本草思辨录》
  19. 泽泻《本草乘雅半偈》
  20. 泽泻《中药学》
  21. 泽泻《本草图经》
  22. 泽泻《得配本草》
  23. 泽泻茶《茶饮保健》
  24. 泽泻《本草从新》
  25. 泽泻菖蒲茶《茶饮保健》
  26. 泽泻《本经逢原》
  27. 泽泻车前茶《茶饮保健》
  28. 泽泻《本草新编》
  29. 泽泻健腰茶《茶饮保健》
  30. 泽泻《本草求真》
  31. 泽泻清暑茶《茶饮保健》


木通_《本草择要纲目》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．降也．为阳中之阴．手厥阴心包络手足太阳小肠膀胱之药．上能通心清肺．治头痛．利九窍．下能泄湿热．利小便．通大肠．疗遍身拘痛．及下乳通经．故古方导赤散用之．实泻南补北．扶西抑东之意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：木通
  • 下一页：栝蒌
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草择要纲目》
  2. 木通《本草分经》
  3. 木通《本草害利》
  4. 木通《本草分经》
  5. 木通《本草害利》
  6. 木通《本草分经》
  7. 木通《本草害利》
  8. 木通《本草分经》
  9. 木通《本草撮要》
  10. 木通《本草分经》
  11. 木通《外科全生集》
  12. 木通《本草分经》
  13. 木通《药鉴》
  14. 木通《本草经解》
  15. 木通《珍珠囊补遗药性赋》
  16. 木通《本草便读》
  17. 木通、风藤草《滇南本草》
  18. 木通《本草崇原》
  19. 木通柏地茶《茶饮保健》
  20. 木通《中药学》
  21. 木通茶《茶饮保健》
  22. 木通《得配本草》
  23. 木通地黄茶《茶饮保健》
  24. 木通《本草从新》
  25. 木通滑石茶《茶饮保健》
  26. 木通《本经逢原》
  27. 木通解《医学衷中参西录》
  28. 木通《本草新编》
  29. 木通利水茶《茶饮保健》
  30. 木通《本草求真》
  31. 木通漏芦茶《茶饮保健》


栝蒌_《本草择要纲目》_中医本草_【岐黄之术】

栝蒌

栝蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．（采得去壳皮草膜及油净用．）

【主治】

降火润肺燥．涤痰结．利咽喉．消痈肿疮毒．凡肺受火逼．失其降．下之令．则致胸中有痰．得栝蒌甘缓润下之助．则痰自降．又能洗涤胸膈中垢腻郁热．为治消渴之神药．故张仲景治胸脾痛引心背．咳唾喘息．及结胸满痛．皆用栝蒌实．实取其甘寒不犯胃气．逐上焦之火．使痰气下降也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：栝蒌
  • 下一页：桑白皮
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌《本草择要纲目》
  2. 栝蒌《本草分经》
  3. 栝蒌《本草害利》
  4. 栝蒌《本草分经》
  5. 栝蒌《本草害利》
  6. 栝蒌《得配本草》
  7. 栝蒌《本草图经》
  8. 栝蒌《证类本草》
  9. 栝蒌（瓜蒌）《食疗本草》
  10. 栝蒌《雷公炮炙论》
  11. 栝蒌茶《茶饮保健》
  12. 括楼根《神农本草经》
  13. 栝蒌粉《备急千金要方》
  14. 括蒌薤白白酒汤方《伤寒杂病论》
  15. 栝蒌茯苓汤方《伤寒杂病论》
  16. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  17. 栝蒌根《雷公炮炙论》
  18. 括蒌牡蛎散方《伤寒杂病论》
  19. 栝蒌根《千金翼方》
  20. 括蒌桂枝汤方《伤寒杂病论》
  21. 栝蒌根《长沙药解》
  22. 扩张型心肌病《心脏病学》
  23. 栝蒌根《本草经集注》
  24. 扩张型充血性心肌病《默克家庭诊疗手册》
  25. 栝蒌根《新修本草》
  26. 扩增平坡《实用免疫细胞与核酸》
  27. 栝蒌根《汤液本草》
  28. 扩增片段长度多态性《医学遗传学基础》
  29. 栝蒌根《医学入门》
  30. 醌的化学性质《医用化学》
  31. 栝蒌根《本经逢原》


桑白皮_《本草择要纲目》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．可升可降．阳中阴也．入手太阴经．

【主治】

肺气喘满．虚劳客热．调中下气．泻肺．利大小肠．降气散血．盖桑白皮甘以固元气之不足而补虚．辛以泻肺气之有余而止嗽．此其功皆实则泻其子也．大抵为病脉气热盛．咳嗽而后喘．面肿身热．小水不利者宜之．谓泻邪所以补正也．若肺虚而小便自利者．桑皮之性不纯良．不宜多用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌
  • 当前页：桑白皮
  • 下一页：葶苈子
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《本草择要纲目》
  2. 桑白皮《增广和剂局方药性总论》
  3. 桑白皮《本草害利》
  4. 桑白皮《本草便读》
  5. 桑白皮《本草撮要》
  6. 桑白皮《中药学》
  7. 桑白皮《外科全生集》
  8. 桑白皮《本草求真》
  9. 桑白皮《药鉴》
  10. 桑白皮《医学入门》
  11. 桑白皮《珍珠囊补遗药性赋》
  12. 桑白皮《冯氏锦囊秘录》
  13. 桑白皮（桑叶、桑椹）《本草新编》
  14. 桑白皮《本草备要》
  15. 桑白皮、桑椹子《滇南本草》
  16. 桑白皮《汤液本草》
  17. 桑白皮等汁十味煎《医方论》
  18. 桑白皮《中药炮制》
  19. 桑白皮散《妇人大全良方》
  20. 桑白皮《雷公炮制药性解》
  21. 桑白皮汤《妇人大全良方》
  22. 桑 肉《饮食须知》
  23. 桑白皮汤《明目至宝》
  24. 桑《得配本草》
  25. 桑白皮饮《医学入门》
  26. 桑《食疗本草》
  27. 桑蚕《本草分经》
  28. 桑《本草纲目》
  29. 桑柴火《饮食须知》
  30. 散走流注发《外科启玄》
  31. 桑柴火《本草分经》


葶苈子_《本草择要纲目》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛寒无毒．阴中阳也．

【主治】

通利水道．疗肺壅上气．止喘促．除胸中痰饮．但葶苈属火．性急善下．与大黄同功．病患稍涉虚者宜远之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：葶苈子
  • 下一页：滑石
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《本草择要纲目》
  2. 葶苈子《本草经解》
  3. 葶苈子《药鉴》
  4. 葶苈子《本草便读》
  5. 葶苈子茶《茶饮保健》
  6. 葶苈子《本草崇原》
  7. 葶母茶《茶饮保健》
  8. 葶苈子《中药学》
  9. 聤耳《中医词典》
  10. 葶苈子《得配本草》
  11. 挺法《中医词典》
  12. 葶苈子《本草从新》
  13. 挺长《中医词典》
  14. 葶苈子《顾松园医镜》
  15. 通《中医词典》
  16. 葶苈子《冯氏锦囊秘录》
  17. 通《周慎斋遗书》
  18. 葶苈子《中药炮制》
  19. 通变白虎加人参汤《医学衷中参西录》
  20. 葶苈子《药笼小品》
  21. 通变白头翁汤《医学衷中参西录》
  22. 葶苈子《雷公炮炙论》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  25. 通变黑锡丹《医学衷中参西录》
  26. 葶苈丸《普济本事方》
  27. 通便法《育婴家秘》
  28. 葶苈丸《普济本事方》
  29. 通便秘方（华佗通便）《华佗神方》
  30. 葶苈丸《博济方》
  31. 通便药《急诊医学》


滑石_《本草择要纲目》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．入足太阳经．

【主治】

利小便．荡胃中积聚寒热．通九窍六腑 津液．去留结止渴．盖滑石甘淡之味．先入于胃．渗走经络．游益津气．上输于肺．下通膀胱．肺主皮毛．为水之上源．膀胱司津液．气化则能出．滑石上能发表．下利水道．为荡热燥湿之剂．发表是荡上中之热．利水道是利中下之热．发表是燥上中之湿利水道是燥中下之湿．热散则三焦宁而表里和．湿去则阑门通而阴阳利．刘河间之用益元散．通治表里上下诸病．盖深明于此理也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：滑石
  • 下一页：薄荷
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草择要纲目》
  2. 滑石《本草分经》
  3. 滑石《本草害利》
  4. 滑石《本草分经》
  5. 滑石《本草撮要》
  6. 滑石《本草分经》
  7. 滑石《外科全生集》
  8. 滑石《名医别录》
  9. 滑石《药鉴》
  10. 滑石《增广和剂局方药性总论》
  11. 滑石《药征》
  12. 滑石《本草经解》
  13. 滑石《本草乘雅半偈》
  14. 滑石《本草便读》
  15. 滑石《本草图经》
  16. 滑石《本草崇原》
  17. 滑石白鱼散《圆运动的古中医学》
  18. 滑石《中药学》
  19. 滑石白鱼散《金匮悬解》
  20. 滑石《得配本草》
  21. 滑石白鱼散方《医宗金鉴》
  22. 滑石《本草从新》
  23. 滑石代赭汤《圆运动的古中医学》
  24. 滑石《本经逢原》
  25. 滑石代赭汤《金匮悬解》
  26. 滑石《本草新编》
  27. 滑石代赭汤《伤寒括要》
  28. 滑石《本草求真》
  29. 滑石代赭汤方《医宗金鉴》
  30. 滑石《顾松园医镜》
  31. 滑石解《医学衷中参西录》


薄荷_《本草择要纲目》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．浮而升．阳也．入手太阴足厥阴经．

【主治】

通关节．解劳乏．小儿风涎．发毒汗．清头目风热．能引诸药入荣卫．又治骨蒸热劳．搜肝气．又主肺盛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：薄荷
  • 下一页：防风
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草择要纲目》
  2. 薄荷《本草分经》
  3. 薄荷《本草害利》
  4. 薄荷《本草分经》
  5. 薄荷《本草撮要》
  6. 薄荷《增广和剂局方药性总论》
  7. 薄荷《外科全生集》
  8. 薄荷《本草经解》
  9. 薄荷《药鉴》
  10. 薄荷《本草便读》
  11. 薄荷《本草乘雅半偈》
  12. 薄荷《本草思辨录》
  13. 薄荷〈平〉《食疗本草》
  14. 薄荷《中药学》
  15. 薄荷八两《奇方类编》
  16. 薄荷《得配本草》
  17. 薄荷茶《茶饮保健》
  18. 薄荷《本草从新》
  19. 薄荷茶《医学入门》
  20. 薄荷《本经逢原》
  21. 薄荷丹《外科理例》
  22. 薄荷《本草新编》
  23. 薄荷甘茶《茶饮保健》
  24. 薄荷《本草求真》
  25. 薄荷煎丸《太平惠民和剂局方》
  26. 薄荷《顾松园医镜》
  27. 薄荷解《医学衷中参西录》
  28. 薄荷《中医饮食营养学》
  29. 薄荷茎叶《本草易读》
  30. 薄荷《证类本草》
  31. 薄荷蜜《三因极一病证方论》


防风_《本草择要纲目》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．浮而升．阳也．入手足太阳经．又行足阳明太阴二经．为肝经气分之药．

【主治】

疗风通用．泻肺实如神．散头目中滞气．除上焦风邪．虽其分乃卒伍卑贱之职．然随所引而无不至．若补脾胃．非此导用不能行．凡脊痛项强不可回顾．腰似折．项似拔者．乃手足太阳症．非此不能散．凡疮在胸膈以上．虽无手足太阳症．而风结上部．非此不能宣．泻黄散中倍用防风者．乃于土中泻木也．得葱白能行周身．得泽泻 本疗风．得当归芍药疗妇人子脏风．

【恶】（藜芦 干姜）

【畏】（萆 杀附子毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：防风
  • 下一页：天门冬
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草择要纲目》
  2. 防风《本草分经》
  3. 防风《本草害利》
  4. 防风《本草分经》
  5. 防风《本草撮要》
  6. 防风《本草分经》
  7. 防风《外科全生集》
  8. 防风《本草分经》
  9. 防风《药鉴》
  10. 防风《本草分经》
  11. 防风《珍珠囊补遗药性赋》
  12. 防风《本草分经》
  13. 防风《本草乘雅半偈》
  14. 防风《名医别录》
  15. 防风《本草图经》
  16. 防风《增广和剂局方药性总论》
  17. 防风（散）《本草分经》
  18. 防风《本草经解》
  19. 防风败毒散《万氏秘传片玉心书》
  20. 防风《本草便读》
  21. 防风补煎方《备急千金要方》
  22. 防风《本草崇原》
  23. 防风当归饮子《冯氏锦囊秘录》
  24. 防风《中药学》
  25. 防风当归饮子《儒门事亲》
  26. 防风《得配本草》
  27. 防风葛根汤《妇人大全良方》
  28. 防风《本草从新》
  29. 防风黄《本草衍义》
  30. 防风《本经逢原》
  31. 防风黄 汤《医述》


天门冬_《本草择要纲目》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．阳中之阴入手太阴足少阴经气分之药．

【主治】

肺气喘息急促．除热．通肾气．镇心．润五脏．强骨髓．治血热侵肺．滋大小肠枯燥．凡病患五虚而热者．宜加用之．取其冷而能补也．患人脾胃虚寒者禁服之．为其性专泄而不专收．功只长于治肺热也．又其功长于血分者．为其保定肺气．使苦以泄滞血．甘以助元气．不使血热侵肺．而致血溢妄行也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草择要纲目》
  2. 天门冬《名医别录》
  3. 天门冬《本草害利》
  4. 天门冬《增广和剂局方药性总论》
  5. 天门冬《本草撮要》
  6. 天门冬《本草经解》
  7. 天门冬《药性切用》
  8. 天门冬《本草便读》
  9. 天门冬《珍珠囊补遗药性赋》
  10. 天门冬《本草崇原》
  11. 天门冬《本草乘雅半偈》
  12. 天门冬《中药学》
  13. 天门冬《本草图经》
  14. 天门冬《得配本草》
  15. 天门冬、地龙松《滇南本草》
  16. 天门冬《本草从新》
  17. 天门冬茶《茶饮保健》
  18. 天门冬《本经逢原》
  19. 天门冬大煎《备急千金要方》
  20. 天门冬《本草新编》
  21. 天门冬膏《食物疗法》
  22. 天门冬《本草求真》
  23. 天门冬膏《饮膳正要》
  24. 天门冬《顾松园医镜》
  25. 天门冬解《医学衷中参西录》
  26. 天门冬《证类本草》
  27. 天门冬酒《备急千金要方》
  28. 天门冬《医学入门》
  29. 天门冬酒《医学入门》
  30. 天门冬《冯氏锦囊秘录》
  31. 天门冬散《古代房中秘方》


麦门冬_《本草择要纲目》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．阳中微阴．降也．入手太阴经气分．

【主治】

身重目黄．心下支满．虚劳客热．口干燥渴．强阴益精．祛肺中伏火．补心气不足．脉者人之元气．孙真人生肺散用麦冬者．滋燥金而清水源也．佐以人参之甘寒泻热火．五味子之酸温泻丙火．故火盛气壮之人．麦门冬为补髓通肾气滑泽肌体之对剂也．气弱胃寒者不可过饵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草择要纲目》
  2. 麦门冬《名医别录》
  3. 麦门冬《本草害利》
  4. 麦门冬《增广和剂局方药性总论》
  5. 麦门冬《本草撮要》
  6. 麦门冬《本草经解》
  7. 麦门冬《侣山堂类辩》
  8. 麦门冬《本草便读》
  9. 麦门冬《药性切用》
  10. 麦门冬《本草崇原》
  11. 麦门冬《珍珠囊补遗药性赋》
  12. 麦门冬《本草思辨录》
  13. 麦门冬《本草乘雅半偈》
  14. 麦门冬《中药学》
  15. 麦门冬《本草图经》
  16. 麦门冬《得配本草》
  17. 麦门冬（为君）《证类本草》
  18. 麦门冬《本草从新》
  19. 麦门冬茶《茶饮保健》
  20. 麦门冬《本经逢原》
  21. 麦门冬煎《三因极一病证方论》
  22. 麦门冬《本草新编》
  23. 麦门冬解《医学衷中参西录》
  24. 麦门冬《顾松园医镜》
  25. 麦门冬理中汤《备急千金要方》
  26. 麦门冬《医学入门》
  27. 麦门冬散《备急千金要方》
  28. 麦门冬《冯氏锦囊秘录》
  29. 麦门冬散《仙传外科集验方》
  30. 麦门冬《本草蒙筌》
  31. 麦门冬散《冯氏锦囊秘录》


牡丹皮_《本草择要纲目》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡采得、以铜刀劈破、去骨、用酒拌蒸、日中晒干用．）

【气味】

辛寒无毒．阴中微阳．入手厥足少阴经．

【主治】

除症坚瘀血留舍肠胃．妇人冷热血气．排脓通经．凉骨蒸．丹者赤色火也．故能泻阴胞中之火．肾气丸用之．治神气之不足．犀角地黄汤用之．治肠胃之积血及吐血衄血．

【畏】（贝母 大黄 菟丝子）

【忌】（胡荽 蒜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：牡丹皮
  • 下一页：红蓝花
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《本草择要纲目》
  2. 牡丹皮《中药学》
  3. 牡丹皮《本草害利》
  4. 牡丹皮《得配本草》
  5. 牡丹皮《侣山堂类辩》
  6. 牡丹皮《本草从新》
  7. 牡丹皮《药性切用》
  8. 牡丹皮《本经逢原》
  9. 牡丹皮《药鉴》
  10. 牡丹皮《本草新编》
  11. 牡丹皮《药征》
  12. 牡丹皮《本草求真》
  13. 牡丹皮《滇南本草》
  14. 牡丹皮《顾松园医镜》
  15. 牡丹皮散《外科理例》
  16. 牡丹皮《医学入门》
  17. 牡丹皮散《医方论》
  18. 牡丹皮《冯氏锦囊秘录》
  19. 牡丹皮散《汤头歌诀》
  20. 牡丹皮《本草备要》
  21. 牡丹皮散《博济方》
  22. 牡丹皮《汤液本草》
  23. 牡丹皮散《博济方》
  24. 牡丹皮《中药炮制》
  25. 牡丹皮汤《备急千金要方》
  26. 牡丹皮《长沙药解》
  27. 牡丹散《仙传外科集验方》
  28. 牡丹皮《雷公炮制药性解》
  29. 牡丹散《妇人大全良方》
  30. 牡丹煎丸《太平惠民和剂局方》
  31. 牡丹散《三因极一病证方论》


红蓝花_《本草择要纲目》_中医本草_【岐黄之术】

红蓝花

红蓝花

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

产后血晕口噤．腹内恶血不尽绞痛．胎死腹中．多用破留血．少用养血．润燥止痛．散肿通经．凡血生于心包．藏于肝．属于冲任．红花与之同类．故能行男子血脉．通女子经水．其性苦温．为阴中之阳．故入心．佐当归生新血．又辛而甘．为肝经血分之药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：红蓝花
  • 下一页：苏木
<<< 返回本书目录
  1. 红蓝花《本草纲目》图文版
  2. 红蓝花煎【方剂大全】
  3. 红蓝花《证类本草》
  4. 红蓝花酒【方剂大全】
  5. 红蓝花《长沙药解》
  6. 红蓝花散【方剂大全】
  7. 红蓝花《滇南本草》
  8. 红蓝花汤【方剂大全】
  9. 红蓝花《本草择要纲目》
  10. 红蓝花饮【方剂大全】
  11. 红蓝花《本草图经》
  12. 红蓝花饮子【方剂大全】
  13. 红蓝花《本草纲目》完整版
  14. 红蓝散【方剂大全】
  15. 红蓝地花【中药大全】
  16. 红郎伞【中药大全】
  17. 红兰花《本草乘雅半偈》
  18. 红榔木【中药大全】
  19. 红辣树根【中药大全】
  20. 红簕钩【中药大全】
  21. 红辣蓼【中药大全】
  22. 红莲散【方剂大全】
  23. 红辣槁树皮【中药大全】
  24. 红莲子草【中药大全】
  25. 红蜡丸【方剂大全】
  26. 红椋子【中药大全】
  27. 红葵【中药大全】
  28. 红灵丹【方剂大全】
  29. 红筷子冠毛【中药大全】
  30. 红灵酒【方剂大全】
  1. 红蓝花《本草择要纲目》
  2. 红蓝花《增广和剂局方药性总论》
  3. 红蓝花《滇南本草》
  4. 红蓝花《本经逢原》
  5. 红蓝花《本草图经》
  6. 红蓝花《证类本草》
  7. 红蓝花酒《圆运动的古中医学》
  8. 红蓝花《医学入门》
  9. 红蓝花酒《金匮悬解》
  10. 红蓝花《冯氏锦囊秘录》
  11. 红蓝花酒方《伤寒杂病论》
  12. 红蓝花《本草蒙筌》
  13. 红蓝花酒方《医宗金鉴》
  14. 红蓝花《汤液本草》
  15. 红痢不止《奇效简便良方》
  16. 红蓝花《长沙药解》
  17. 红莲花、白莲花《证类本草》
  18. 红蓝花《本草纲目》
  19. 红柳元鱼《保健药膳》
  20. 红兰花《本草乘雅半偈》
  21. 红龙散《三因极一病证方论》
  22. 红茧疔门主论《疡医大全》
  23. 红漏《中医词典》
  24. 红尖紫刺舌《中医词典》
  25. 红炉点雪《中医词典》
  26. 红尖干舌《中医词典》
  27. 红脉《中医词典》
  28. 红尖出血舌《中医词典》
  29. 红脉不通《中医词典》
  30. 红活《疫疹一得》
  31. 红茂草《证类本草》


苏木_《本草择要纲目》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘咸平无毒．可升可降．阴中阳也．

【主治】

破血．产后血胀．消痈肿扑损瘀血心腹搅痛．及经络不通．乃三阴经血分药也．少用则和血．多用则破血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花
  • 当前页：苏木
  • 下一页：栀子
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《本草择要纲目》
  2. 苏木《本草分经》
  3. 苏木《本草撮要》
  4. 苏木《本草便读》
  5. 苏木《药性切用》
  6. 苏木《中药学》
  7. 苏木《药鉴》
  8. 苏木《本草从新》
  9. 苏木《珍珠囊补遗药性赋》
  10. 苏木《本草求真》
  11. 苏木汤《妇人大全良方》
  12. 苏木《顾松园医镜》
  13. 苏前汤《外科全生集》
  14. 苏木《医学入门》
  15. 苏羌饮《时病论歌括新编》
  16. 苏木《本草易读》
  17. 苏沈内翰良方序《苏沈良方》
  18. 苏木《本草备要》
  19. 苏沈内翰良方序一《苏沈良方》
  20. 苏木《汤液本草》
  21. 苏汤煎《是斋百一选方》
  22. 苏木《玉楸药解》
  23. 苏葶定喘丸《医宗金鉴》
  24. 苏木《药笼小品》
  25. 苏葶定喘丸《删补名医方论》
  26. 苏木《雷公炮制药性解》
  27. 苏望台患疟（有发明）《孙文垣医案》
  28. 苏蜜煎《医学入门》
  29. 苏叶《长沙药解》
  30. 苏麻粥《医学入门》
  31. 苏叶《本草分经》


栀子_《本草择要纲目》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．轻清上行．阳中阴也．入手太阴肺经．

【主治】

五内邪气．胃中热气．心中烦闷．除时疾热利五淋．通小便．治心烦懊 不得眠．泻三焦火．清胃脘血．治热厥心痛．解热郁．行结气．祛肝胆屈曲之火使之下行．凡心痛稍久．若温散之．反助火邪．栀子泻三焦之火．清胃脘之血．使邪易伏而病易退也．然本草不言栀子能吐．而仲景用为吐药何也．盖栀子本非吐药．因邪气在上拒格而不纳食．令上吐则邪因以出．所谓高者越之也．又栀子非利小便之药．而本草言能通利小便者何也．盖膀胱津液之府．气化则能出焉．栀子能导肺邪．肺清则化行．乃辛与庚合．又与丙合．又能泄戊先入中州故也．故仲景治伤寒发汗吐下后虚烦不得眠若剧者．又反复颠倒心中懊 ．以栀子豉汤治之．因其虚．故不用大黄之寒而有毒．反用栀子之虽寒而无毒者．乃祛胃中之热气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：栀子
  • 下一页：桃仁
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《本草择要纲目》
  2. 栀子《本草分经》
  3. 栀子《本草害利》
  4. 栀子《本草分经》
  5. 栀子《侣山堂类辩》
  6. 栀子《本草分经》
  7. 栀子《药鉴》
  8. 栀子《本草分经》
  9. 栀子《珍珠囊补遗药性赋》
  10. 栀子《名医别录》
  11. 栀子《药征》
  12. 栀子《增广和剂局方药性总论》
  13. 栀子《本草乘雅半偈》
  14. 栀子《本草崇原》
  15. 栀子《本草图经》
  16. 栀子《本草思辨录》
  17. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  18. 栀子《中药学》
  19. 栀子柏皮汤《圆运动的古中医学》
  20. 栀子《本草从新》
  21. 栀子柏皮汤《医宗金鉴》
  22. 栀子《本经逢原》
  23. 栀子柏皮汤《删补名医方论》
  24. 栀子《本草求真》
  25. 栀子柏皮汤《医方考》
  26. 栀子《顾松园医镜》
  27. 栀子柏皮汤《医学心悟》
  28. 栀子《证类本草》
  29. 栀子柏皮汤《伤寒寻源》
  30. 栀子《医学入门》
  31. 栀子柏皮汤《退思集类方歌注》


桃仁_《本草择要纲目》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦甘平无毒．沉而降．阴中之阳．入手足厥阴经血分．

【主治】

热入血室．泄腹中滞血．除皮肤血热燥痒．行皮肤凝聚之血．伤寒八九日．内有蓄血．发热如狂．小腹满．小便自利者．又有当汗失汗．热毒深入．吐血及血结胸烦燥谵语者．仲景俱以抵当汤主之．与虻虫水蛭 大黄同用．总以桃仁之苦可以泄滞．破血以生新血也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：桃仁
  • 下一页：连翘
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草择要纲目》
  2. 桃仁《本草分经》
  3. 桃仁《本草撮要》
  4. 桃仁《本草分经》
  5. 桃仁《药性切用》
  6. 桃仁《本草分经》
  7. 桃仁《药鉴》
  8. 桃仁《本草经解》
  9. 桃仁《珍珠囊补遗药性赋》
  10. 桃仁《本草便读》
  11. 桃仁《药征续编》
  12. 桃仁《本草崇原》
  13. 桃仁（瘪桃干）《中药学》
  14. 桃仁《本草思辨录》
  15. 桃仁茶《茶饮保健》
  16. 桃仁《本草从新》
  17. 桃仁承气《汤头歌诀》
  18. 桃仁《本经逢原》
  19. 桃仁承气对子《冯氏锦囊秘录》
  20. 桃仁《本草求真》
  21. 桃仁承气汤《正体类要》
  22. 桃仁《顾松园医镜》
  23. 桃仁承气汤《医宗金鉴》
  24. 桃仁《医学入门》
  25. 桃仁承气汤《删补名医方论》
  26. 桃仁《冯氏锦囊秘录》
  27. 桃仁承气汤《冯氏锦囊秘录》
  28. 桃仁《本草易读》
  29. 桃仁承气汤《儒门事亲》
  30. 桃仁《本草备要》
  31. 桃仁承气汤《医方考》


连翘_《本草择要纲目》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．轻清而浮升．阴中阳也．入手足少阳手阳明经．又入手少阴经．

【主治】

泻心经客热．去上焦诸热．为疮家圣药．疮疡 瘤 瘿结核．治有神功者．以其状似人心两片合成．其中有仁甚香．乃少阴心经厥阴胞络气分主药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：连翘
  • 下一页：地榆
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草择要纲目》
  2. 连翘《本草分经》
  3. 连翘《本草害利》
  4. 连翘《本草分经》
  5. 连翘《本草害利》
  6. 连翘《本草分经》
  7. 连翘《本草害利》
  8. 连翘《本草分经》
  9. 连翘《本草撮要》
  10. 连翘《本草分经》
  11. 连翘《外科全生集》
  12. 连翘《本草分经》
  13. 连翘《药鉴》
  14. 连翘《名医别录》
  15. 连翘《珍珠囊补遗药性赋》
  16. 连翘《增广和剂局方药性总论》
  17. 连翘《本草乘雅半偈》
  18. 连翘《本草经解》
  19. 连翘《本草图经》
  20. 连翘《本草便读》
  21. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  22. 连翘《本草崇原》
  23. 连翘败毒散《时病论歌括新编》
  24. 连翘《中药学》
  25. 连翘败毒散《伤寒括要》
  26. 连翘《得配本草》
  27. 连翘茶《茶饮保健》
  28. 连翘《本草从新》
  29. 连翘解《医学衷中参西录》
  30. 连翘《本经逢原》
  31. 连翘解毒汤《冯氏锦囊秘录》


地榆_《本草择要纲目》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦微寒无毒．其体沉而降．阴中阳也．专主下焦血分．

【主治】

肠风下血．泻血下血．疗妇人乳疾七伤带下．治下部脓血水泻．白痢不可轻使．热血痢间多用之．

【恶】（麦门冬 雄黄 伏丹砂 硫黄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：地榆
  • 下一页：石膏
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草择要纲目》
  2. 地榆《名医别录》
  3. 地榆《本草撮要》
  4. 地榆《增广和剂局方药性总论》
  5. 地榆《外科全生集》
  6. 地榆《本草便读》
  7. 地榆《药性切用》
  8. 地榆《本草崇原》
  9. 地榆《药鉴》
  10. 地榆《中药学》
  11. 地榆《珍珠囊补遗药性赋》
  12. 地榆《得配本草》
  13. 地榆《本草乘雅半偈》
  14. 地榆《本草从新》
  15. 地榆《本草图经》
  16. 地榆《本经逢原》
  17. 地榆（寒）《本草分经》
  18. 地榆《本草新编》
  19. 地榆防风散《正体类要》
  20. 地榆《本草求真》
  21. 地榆散《妇人大全良方》
  22. 地榆《顾松园医镜》
  23. 地榆散《太平惠民和剂局方》
  24. 地榆《证类本草》
  25. 地榆散《太平惠民和剂局方》
  26. 地榆《医学入门》
  27. 地榆散《是斋百一选方》
  28. 地榆《冯氏锦囊秘录》
  29. 地榆炭《本草害利》
  30. 地榆《本草易读》
  31. 地榆汤《妇人大全良方》


石膏_《本草择要纲目》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微寒无毒．沉而降．阴也．入足阳明手太阴少阴经气分．

【主治】

除胃热肺热．散阴邪．缓脾益气．止阳明经头痛 发热恶寒．日晡潮热．大渴引饮．中暑潮热牙痛．凡风喜伤阳．寒喜伤阴．荣卫阴阳为风寒所伤．则非轻剂所能独散．必须轻重之剂同散之．乃得去阴阳之邪．和荣卫之气．是以大青龙汤以石膏为之使．以苦甘散热而直达肌表也．又阳明经中热．发热恶寒．燥热．日晡潮热．肌肉壮热．小便浊赤．大渴引饮．自汗头痛．此邪在阳明．肺受火制．必用辛寒以清肺气．仲景之用白虎汤是也．若无以上诸症者．则多有血虚发热象白虎汤症．及脾胃虚劳形体病症．初得之时与此症亦同．俱不宜服之．若不识而误用．不可胜救也．立夏前多服白虎汤者．令人小便不禁．此乃降令太过．阳明津液不能上输于肺．肺之清气亦复下降故也．大抵非腹有极热者．不宜轻用．轻用之令人寒胃不食也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：石膏
  • 下一页：马兜铃
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草择要纲目》
  2. 石膏《名医别录》
  3. 石膏《本草害利》
  4. 石膏《增广和剂局方药性总论》
  5. 石膏《本草害利》
  6. 石膏《本草经解》
  7. 石膏《本草撮要》
  8. 石膏《本草便读》
  9. 石膏《侣山堂类辩》
  10. 石膏《本草崇原》
  11. 石膏《珍珠囊补遗药性赋》
  12. 石膏《本草思辨录》
  13. 石膏《药征》
  14. 石膏《中药学》
  15. 石膏《本草乘雅半偈》
  16. 石膏《得配本草》
  17. 石膏《本草图经》
  18. 石膏《本草从新》
  19. 石膏阿斯匹林汤《医学衷中参西录》
  20. 石膏《本经逢原》
  21. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  22. 石膏《本草新编》
  23. 石膏解《医学衷中参西录》
  24. 石膏《本草求真》
  25. 石膏粳米汤《医学衷中参西录》
  26. 石膏《顾松园医镜》
  27. 石膏论《格致余论》
  28. 石膏《证类本草》
  29. 石膏羌活散《医方论》
  30. 石膏《医学入门》
  31. 石膏散《冯氏锦囊秘录》


马兜铃_《本草择要纲目》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．阴中微阳．入手太阴经．

【主治】

体轻而虚．熟则悬而四开有肺之象．故能入肺．味寒能清肺热．苦辛能降肺气．钱氏补肺阿胶散用之．非取其补肺．乃取其清热降气．邪去则肺自安也．其中佐以阿胶糯米．则正补肺之药也．汤剂中多用．亦能作吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：马兜铃
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草择要纲目》
  2. 马兜铃《本草分经》
  3. 马兜铃《本草害利》
  4. 马兜铃《本草分经》
  5. 马兜铃《本草撮要》
  6. 马兜铃《增广和剂局方药性总论》
  7. 马兜铃《药性切用》
  8. 马兜铃《本草便读》
  9. 马兜铃《本草乘雅半偈》
  10. 马兜铃《得配本草》
  11. 马兜铃《本草图经》
  12. 马兜铃《本草从新》
  13. 马兜铃（青木香、青木香藤）《中药学》
  14. 马兜铃《本经逢原》
  15. 马兜铃散《妇人大全良方》
  16. 马兜铃《本草求真》
  17. 马兜零《本草衍义》
  18. 马兜铃《证类本草》
  19. 马豆草《滇南本草》
  20. 马兜铃《医学入门》
  21. 马毒入疮候《诸病源候论》
  22. 马兜铃《冯氏锦囊秘录》
  23. 马肚盘《饮膳正要》
  24. 马兜铃《本草易读》
  25. 马二泉《中医词典》
  26. 马兜铃《本草蒙筌》
  27. 马翻胃秘方《华佗神方》
  28. 马兜铃《本草备要》
  29. 马方综合症《基因与疾病》
  30. 马兜铃《汤液本草》
  31. 马肺热秘方《华佗神方》


枇杷叶_《本草择要纲目》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．阳中阴也．（凡用采其叶之极大者、其气乃足、用粗布拭去毛、以甘草汤洗一遍、用绵再拭干、以蜜涂炙过方用．）

【主治】

呕哕不止．妇人产后口干．治肺气热嗽．及肺风疮．胸面上疮．和胃降气．清热解暑．大都枇杷叶气薄味浓．专入肺胃二经．而治病者取其功能下气．气下则火降痰顺．而逆者不逆．呕者不呕．渴者不渴．咳者不咳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：枇杷叶
  • 下一页：防己
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草择要纲目》
  2. 枇杷叶《本草分经》
  3. 枇杷叶《本草撮要》
  4. 枇杷叶《本草分经》
  5. 枇杷叶《药性切用》
  6. 枇杷叶《名医别录》
  7. 枇杷叶《本草乘雅半偈》
  8. 枇杷叶《增广和剂局方药性总论》
  9. 枇杷叶散《太平惠民和剂局方》
  10. 枇杷叶《本草经解》
  11. 枇杷叶散《增订叶评伤暑全书》
  12. 枇杷叶《本草便读》
  13. 枇杷叶散《普济本事方》
  14. 枇杷叶《本草思辨录》
  15. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  16. 枇杷叶《中药学》
  17. 枇杷叶粥《保健药膳》
  18. 枇杷叶《本草从新》
  19. 枇杷饮《保健药膳》
  20. 枇杷叶《本经逢原》
  21. 毗梨勒《千金翼方》
  22. 枇杷叶《本草新编》
  23. 毗梨勒《新修本草》
  24. 枇杷叶《本草求真》
  25. 毗梨勒《海药本草》
  26. 枇杷叶《顾松园医镜》
  27. 毗梨勒《证类本草》
  28. 枇杷叶《证类本草》
  29. 蚍蜉候《诸病源候论》
  30. 枇杷叶《医学入门》
  31. 蚍蜉漏《中医词典》


防己_《本草择要纲目》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．乃太阳本经药也．治风用木防己．治水用汉防己．大概通可去滞．通草 防己之属是也．性大苦寒．能泻而中实热．亦能泻大肠补阴泻阳．凡十二经有湿热壅塞不通．及下注香港脚．除膀胱积热而庇其根本．非此不能治．然饮食劳倦阴虚生内热．元气谷食已亏．若以防己泄大便则重亡其血．如人大渴引饮．是热在上焦肺经气分．只宜淡以渗泄．若用防己．则以下焦血分之药．逆疗其上．必为乱阶．又外伤风寒．邪传肺经．气分湿热．而小便黄赤乃至不通．此上焦气病．禁用血药．若以防己为能散结而误用之．必令人身心烦乱．饮食短少．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：防己
  • 下一页：海藻
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草择要纲目》
  2. 防己《本草分经》
  3. 防己《本草撮要》
  4. 防己《本草分经》
  5. 防己《外科全生集》
  6. 防己《本草分经》
  7. 防己《侣山堂类辩》
  8. 防己《名医别录》
  9. 防己《药性切用》
  10. 防己《增广和剂局方药性总论》
  11. 防己《药征》
  12. 防己《本草经解》
  13. 防己《本草乘雅半偈》
  14. 防己《本草便读》
  15. 防己《本草图经》
  16. 防己《本草崇原》
  17. 防己地黄汤《备急千金要方》
  18. 防己《本草思辨录》
  19. 防己地黄汤《退思集类方歌注》
  20. 防己《中药学》
  21. 防己茯苓汤《圆运动的古中医学》
  22. 防己《本草从新》
  23. 防己茯苓汤《金匮悬解》
  24. 防己《本经逢原》
  25. 防己茯苓汤《退思集类方歌注》
  26. 防己《本草新编》
  27. 防己茯苓汤方《医宗金鉴》
  28. 防己《本草求真》
  29. 防己桂枝汤《三因极一病证方论》
  30. 防己《顾松园医镜》
  31. 防己黄芪汤《圆运动的古中医学》


海藻_《本草择要纲目》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦咸寒无毒．纯阴而沉．

【主治】

瘿 瘤马刀诸疮坚而不溃．凡营气不调．外为浮肿．海藻咸能软坚．随各引经之药治之．可反夺以成其功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：海藻
  • 下一页：牡蛎
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草择要纲目》
  2. 海藻《本草分经》
  3. 海藻《药性切用》
  4. 海藻《名医别录》
  5. 海藻《药鉴》
  6. 海藻《增广和剂局方药性总论》
  7. 海藻《珍珠囊补遗药性赋》
  8. 海藻《本草便读》
  9. 海藻《药征续编》
  10. 海藻《本草崇原》
  11. 海藻《本草乘雅半偈》
  12. 海藻《中药学》
  13. 海藻《本草图经》
  14. 海藻《得配本草》
  15. 海藻海带昆布《轩岐救正论》
  16. 海藻《本草从新》
  17. 海藻橘皮丸《备急千金要方》
  18. 海藻《本经逢原》
  19. 海藻昆布《外科全生集》
  20. 海藻《本草新编》
  21. 海藻汤《备急千金要方》
  22. 海藻《本草求真》
  23. 海蜇《食物疗法》
  24. 海藻《顾松园医镜》
  25. 海蜇（《食物本草会纂》）《中医饮食营养学》
  26. 海藻《证类本草》
  27. 海蜇皮炎《急诊医学》
  28. 海藻《医学入门》
  29. 海蜇螫伤的急救《现代院外急救手册》
  30. 海藻《冯氏锦囊秘录》
  31. 海蛰《得配本草》


牡蛎_《本草择要纲目》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸平微寒无毒．入足少阴经．

【主治】

化痰 坚．清热除湿．止心脾气痛．痢下赤白浊．消疝瘕积块瘿疾结核．以柴胡引之能去胁下硬．以茶引之能去顶上结核．以大黄引之能消股间肿．以地黄引之能益精收涩止小便多．乃肾经血分之药也．故成无已云．牡蛎之咸．以消胸膈之满．以泄水气．又云壮水之主．以制阳光．则渴饮不思．故牡蛎又能止渴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：牡蛎
  • 下一页：贝母
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草择要纲目》
  2. 牡蛎《本草分经》
  3. 牡蛎《本草撮要》
  4. 牡蛎《本草分经》
  5. 牡蛎《外科全生集》
  6. 牡蛎《名医别录》
  7. 牡蛎《珍珠囊补遗药性赋》
  8. 牡蛎《增广和剂局方药性总论》
  9. 牡蛎《药征》
  10. 牡蛎《本草经解》
  11. 牡蛎《本草乘雅半偈》
  12. 牡蛎《本草便读》
  13. 牡蛎粉《冯氏锦囊秘录》
  14. 牡蛎《本草崇原》
  15. 牡蛎解《医学衷中参西录》
  16. 牡蛎《中药学》
  17. 牡蛎肉《饮食须知》
  18. 牡蛎《得配本草》
  19. 牡蛎散《备急千金要方》
  20. 牡蛎《本草从新》
  21. 牡蛎散《冯氏锦囊秘录》
  22. 牡蛎《本经逢原》
  23. 牡蛎散《妇人大全良方》
  24. 牡蛎《本草新编》
  25. 牡蛎散《三因极一病证方论》
  26. 牡蛎《本草求真》
  27. 牡蛎散《三因极一病证方论》
  28. 牡蛎《顾松园医镜》
  29. 牡蛎散《三因极一病证方论》
  30. 牡蛎《证类本草》
  31. 牡蛎散《太平惠民和剂局方》


贝母_《本草择要纲目》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．乃肺金气分中药也．

【主治】

腹中结实．心下痞满．疗时疾黄胆．和砂糖丸含止嗽．烧灰油调敷人畜恶疮敛疮口．作末酒服．治产难及胞衣不出．与连翘同服主项下瘿 瘤．故伤寒寒实结胸．外无热症者．三物小陷胸汤主之．白散亦可．以其内有贝母也．俗以半夏有毒用贝母代之．不知贝母乃太阴肺经之药．半夏乃太阴脾经阳明胃经之药．若虚劳 咳嗽吐血咯血．肺痿肺痈．妇人乳痈痈疽．及诸郁之症．半夏乃所禁忌．贝母可为向导也．至于脾胃湿热．涎化为痰．久则生火．痰火上攻．昏愦僵仆蹇涩诸症．贝母切不可代．必用半夏．古人治人面疮须用贝母．其入气分灼然可见．

【畏】（秦艽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：贝母
  • 下一页：沙参
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草择要纲目》
  2. 贝母《名医别录》
  3. 贝母《本草撮要》
  4. 贝母《增广和剂局方药性总论》
  5. 贝母《外科全生集》
  6. 贝母《本草经解》
  7. 贝母《药鉴》
  8. 贝母《本草经解》
  9. 贝母《药征》
  10. 贝母《本草便读》
  11. 贝母《本草乘雅半偈》
  12. 贝母《本草崇原》
  13. 贝母《本草图经》
  14. 贝母《中药学》
  15. 贝母膏《冯氏锦囊秘录》
  16. 贝母《医方考》
  17. 贝母栝蒌散《医学心悟》
  18. 贝母《本草从新》
  19. 贝母栝蒌散《医学心悟》
  20. 贝母《本经逢原》
  21. 贝母汤《备急千金要方》
  22. 贝母《本草新编》
  23. 贝母汤《妇人大全良方》
  24. 贝母《本草求真》
  25. 贝母汤《普济本事方》
  26. 贝母《顾松园医镜》
  27. 贝母丸《仁术便览》
  28. 贝母《证类本草》
  29. 贝母丸（新方）《虚损启微》
  30. 贝母《医学入门》
  31. 贝纳氏柯克斯体《医学微生物学》


沙参_《本草择要纲目》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦微寒无毒．入厥阴经．

【主治】

滋养肝木．除寒热．安五脏．疗久咳肺痿．其体轻虚专补肺气因而益脾与肾．补阴制阳．

【反】（漏芦）

【恶】（防己）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：沙参
  • 下一页：玄参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草择要纲目》
  2. 沙参《名医别录》
  3. 沙参《外科全生集》
  4. 沙参《增广和剂局方药性总论》
  5. 沙参《药鉴》
  6. 沙参《本草经解》
  7. 沙参《本草乘雅半偈》
  8. 沙参《本草便读》
  9. 沙参《滇南本草》
  10. 沙参《本草崇原》
  11. 沙参《本草图经》
  12. 沙参《本草思辨录》
  13. 沙参（珠儿参、西洋参）《中药学》
  14. 沙参《本经逢原》
  15. 沙参、人参、黄《侣山堂类辩》
  16. 沙参《本草新编》
  17. 沙参茶《茶饮保健》
  18. 沙参《本草求真》
  19. 沙参解《医学衷中参西录》
  20. 沙参《顾松园医镜》
  21. 沙尘进眼的急救处理《现代院外急救手册》
  22. 沙参《证类本草》
  23. 沙尘入目门主方《疡医大全》
  24. 沙参《医学入门》
  25. 沙蜂叮《是斋百一选方》
  26. 沙参《冯氏锦囊秘录》
  27. 沙吉木儿《饮膳正要》
  28. 沙参《本草易读》
  29. 沙棘果《老年食养食疗》
  30. 沙参《本草蒙筌》
  31. 沙粒病毒感染《默克家庭诊疗手册》


玄参_《本草择要纲目》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦微寒无毒（勿犯铜器．饵之能噎人喉．丧人目．）入足少阴肾经．

【主治】

心中懊 烦不得眠．心神颠倒欲绝．血滞．小便不利．凡肾水受伤．真阴失守．孤阳无根．发为火病．法宜壮水以制火．玄参治胸中氤氲之火．真圣剂也．

【恶】（黄 山萸肉 干姜 大枣）

【反】（藜芦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：玄参
  • 下一页：丹参
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《本草择要纲目》
  2. 玄参《名医别录》
  3. 玄参《药鉴》
  4. 玄参《增广和剂局方药性总论》
  5. 玄参《本草乘雅半偈》
  6. 玄参《本草崇原》
  7. 玄参《本草图经》
  8. 玄参《中药学》
  9. 玄参茶《茶饮保健》
  10. 玄参《得配本草》
  11. 玄参炖猪肝《老年百病防治》
  12. 玄参《本经逢原》
  13. 玄参化毒汤《冯氏锦囊秘录》
  14. 玄参《本草求真》
  15. 玄参解《医学衷中参西录》
  16. 玄参《顾松园医镜》
  17. 玄参散《普济本事方》
  18. 玄参《证类本草》
  19. 玄参升麻汤《三因极一病证方论》
  20. 玄参《医学入门》
  21. 玄参升麻汤《医方考》
  22. 玄参《冯氏锦囊秘录》
  23. 玄参升麻汤《外科理例》
  24. 玄参《本草蒙筌》
  25. 玄参升麻汤《仁术便览》
  26. 玄参《汤液本草》
  27. 玄参升麻汤《医方论》
  28. 玄参《吴普本草》
  29. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  30. 玄参《神农本草经百种录》
  31. 玄虫变发《古今医统大全》


丹参_《本草择要纲目》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．平而降．阴中之阳也．入手少阴厥阴之经．心与胞胳血分之药也．

【主治】

破宿血．生新血．安生胎．下死胎．止血崩带下．调经脉不匀．排疮疡脓．止痛生肌长肉．定疝痛．

【畏】（盐水）

【反】（藜芦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：丹参
  • 下一页：桔梗
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草择要纲目》
  2. 丹参《本草分经》
  3. 丹参《本草害利》
  4. 丹参《名医别录》
  5. 丹参《本草撮要》
  6. 丹参《增广和剂局方药性总论》
  7. 丹参《外科全生集》
  8. 丹参《本草经解》
  9. 丹参《本草乘雅半偈》
  10. 丹参《本草便读》
  11. 丹参《滇南本草》
  12. 丹参《本草崇原》
  13. 丹参《本草图经》
  14. 丹参《中药学》
  15. 丹参（补）《本草分经》
  16. 丹参《得配本草》
  17. 丹参赤膏《备急千金要方》
  18. 丹参《本草从新》
  19. 丹参膏《备急千金要方》
  20. 丹参《本经逢原》
  21. 丹参膏《妇人大全良方》
  22. 丹参《本草新编》
  23. 丹参膏《太平惠民和剂局方》
  24. 丹参《本草求真》
  25. 丹参膏方《备急千金要方》
  26. 丹参《顾松园医镜》
  27. 丹参酒《食物疗法》
  28. 丹参《证类本草》
  29. 丹参酒《备急千金要方》
  30. 丹参《医学入门》
  31. 丹参牛膝煮散《备急千金要方》


桔梗_《本草择要纲目》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛苦微温无毒．浮而升．阳也．入手太阴足少阴经．（去芦净米泔水浸一宿．焙干用．）

【主治】

肺热气奔促咳逆肺痈．排脓．开提气血．咽中痛．非此不能除．清利头目．破滞及积块．诸药有此不能下沉．谓之舟楫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：桔梗
  • 下一页：犀角
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草择要纲目》
  2. 桔梗《名医别录》
  3. 桔梗《本草害利》
  4. 桔梗《增广和剂局方药性总论》
  5. 桔梗《本草撮要》
  6. 桔梗《本草经解》
  7. 桔梗《外科全生集》
  8. 桔梗《本草便读》
  9. 桔梗《药性切用》
  10. 桔梗《本草崇原》
  11. 桔梗《药鉴》
  12. 桔梗《本草思辨录》
  13. 桔梗《珍珠囊补遗药性赋》
  14. 桔梗《中药学》
  15. 桔梗《药征》
  16. 桔梗《得配本草》
  17. 桔梗《本草乘雅半偈》
  18. 桔梗《本草从新》
  19. 桔梗《本草图经》
  20. 桔梗《本经逢原》
  21. 桔梗（散）《本草分经》
  22. 桔梗《本草新编》
  23. 桔梗（散）《本草分经》
  24. 桔梗《本草求真》
  25. 桔梗（散）《本草分经》
  26. 桔梗《顾松园医镜》
  27. 桔梗不能升散《读医随笔》
  28. 桔梗《证类本草》
  29. 桔梗茶《茶饮保健》
  30. 桔梗《医学入门》
  31. 桔梗甘草防风汤《仁术便览》


犀角_《本草择要纲目》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦酸咸寒无毒．阳中之阴也．入阳明经．（凡用磨汁服之．忌盐．妊娠勿服．能消胎气．）

【主治】

吐血衄血下血．及伤寒蓄血．发狂谵语．发黄．发斑．痘疮稠密．内热黑陷．或不结痂．泻肝凉心．清胃解毒．盖胃为水谷之海．饮食药物．必先受用．故犀角能解一切诸毒．又五脏 六腑皆禀气于胃．风邪热毒必先干之．故犀角能疗诸血及惊狂斑痘之症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：犀角
  • 下一页：牛黄
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草择要纲目》
  2. 犀角《本草分经》
  3. 犀角《本草害利》
  4. 犀角《本草分经》
  5. 犀角《本草害利》
  6. 犀角《本草分经》
  7. 犀角《本草撮要》
  8. 犀角《名医别录》
  9. 犀角《药性切用》
  10. 犀角《增广和剂局方药性总论》
  11. 犀角《药鉴》
  12. 犀角《本草经解》
  13. 犀角《本草乘雅半偈》
  14. 犀角《本草便读》
  15. 犀角《本草图经》
  16. 犀角《本草崇原》
  17. 犀角大青汤《医学心悟》
  18. 犀角《本草思辨录》
  19. 犀角地黄《汤头歌诀》
  20. 犀角《中药学》
  21. 犀角地黄汤《时病论歌括新编》
  22. 犀角《本草从新》
  23. 犀角地黄汤《备急千金要方》
  24. 犀角《本经逢原》
  25. 犀角地黄汤《正体类要》
  26. 犀角《本草新编》
  27. 犀角地黄汤《重订囊秘喉书》
  28. 犀角《本草求真》
  29. 犀角地黄汤《医宗金鉴》
  30. 犀角《顾松园医镜》
  31. 犀角地黄汤《删补名医方论》


牛黄_《本草择要纲目》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平有小毒．

【主治】

小儿百病．诸惊痫寒热．口不开．大人癫狂．中风失音．清心化热．利痰凉惊．痘疮紫色．发狂谵语等症．盖牛之有黄．因其病在心及肝胆之间．凝结成黄也．故还能治心及肝胆之病．凡中风入脏者．必用牛雄脑麝之剂．入骨髓．透肌肤．以引风出．若风中于腑及血脉者忌用．恐反引风邪流入于骨髓．如油入面．莫之能出也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：牛黄
  • 下一页：芦荟
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草择要纲目》
  2. 牛黄《本草分经》
  3. 牛黄《本草害利》
  4. 牛黄《本草分经》
  5. 牛黄《本草撮要》
  6. 牛黄《名医别录》
  7. 牛黄《药性切用》
  8. 牛黄《增广和剂局方药性总论》
  9. 牛黄《本草乘雅半偈》
  10. 牛黄《本草便读》
  11. 牛黄《本草图经》
  12. 牛黄《本草崇原》
  13. 牛黄白术丸《儒门事亲》
  14. 牛黄《中药学》
  15. 牛黄白术丸《儒门事亲》
  16. 牛黄《本草从新》
  17. 牛黄鳖甲丸《备急千金要方》
  18. 牛黄《本经逢原》
  19. 牛黄冰连散《外科传薪集》
  20. 牛黄《本草新编》
  21. 牛黄夺命散《万氏秘传片玉心书》
  22. 牛黄《本草求真》
  23. 牛黄法《育婴家秘》
  24. 牛黄《顾松园医镜》
  25. 牛黄法《幼幼新书》
  26. 牛黄《证类本草》
  27. 牛黄甘露丸《博济方》
  28. 牛黄《医学入门》
  29. 牛黄膏《冯氏锦囊秘录》
  30. 牛黄《冯氏锦囊秘录》
  31. 牛黄膏《太平惠民和剂局方》


芦荟_《本草择要纲目》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．乃厥阴药也．

【主治】

其功专于杀虫．清热明目．镇心．疗小儿癫痫惊风．祛五疳．杀三尸．研末敷 齿甚妙．治湿癣出黄汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：芦荟
  • 下一页：郁金
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草择要纲目》
  2. 芦荟《本草分经》
  3. 芦荟《本草害利》
  4. 芦荟《本草分经》
  5. 芦荟《本草撮要》
  6. 芦荟《增广和剂局方药性总论》
  7. 芦荟《药性切用》
  8. 芦荟《本草便读》
  9. 芦荟《本草乘雅半偈》
  10. 芦荟《中药学》
  11. 芦荟《本草图经》
  12. 芦荟《得配本草》
  13. 芦荟茶《茶饮保健》
  14. 芦荟《本草从新》
  15. 芦荟散《重楼玉钥》
  16. 芦荟《本经逢原》
  17. 芦荟丸《太平惠民和剂局方》
  18. 芦荟《本草求真》
  19. 芦荟丸《外科理例》
  20. 芦荟《顾松园医镜》
  21. 芦荟丸《明目至宝》
  22. 芦荟《证类本草》
  23. 芦荟丸《是斋百一选方》
  24. 芦荟《医学入门》
  25. 芦荟夏术茶《茶饮保健》
  26. 芦荟《冯氏锦囊秘录》
  27. 芦荟消疳饮《重楼玉钥》
  28. 芦荟《本草易读》
  29. 芦荟星茶《茶饮保健》
  30. 芦荟《本草蒙筌》
  31. 芦火《本草分经》


郁金_《本草择要纲目》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛苦寒无毒．属火与土有水．其性轻扬．上行入心及胞络．

【主治】

补血下气．生肌止血．破恶血．治阳毒．祛胃下血频痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：郁金
  • 下一页：竹沥
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草择要纲目》
  2. 郁金《本草分经》
  3. 郁金《本草害利》
  4. 郁金《本草分经》
  5. 郁金《本草撮要》
  6. 郁金《本草分经》
  7. 郁金《本草乘雅半偈》
  8. 郁金《本草分经》
  9. 郁金《本草图经》
  10. 郁金《增广和剂局方药性总论》
  11. 郁金茶《茶饮保健》
  12. 郁金《本草经解》
  13. 郁金丹《冯氏锦囊秘录》
  14. 郁金《本草便读》
  15. 郁金归茶《茶饮保健》
  16. 郁金《中药学》
  17. 郁金黄连丸《仁术便览》
  18. 郁金《得配本草》
  19. 郁金木香茶《茶饮保健》
  20. 郁金《本草从新》
  21. 郁金散《儒门事亲》
  22. 郁金《本经逢原》
  23. 郁金散《仁术便览》
  24. 郁金《本草新编》
  25. 郁金香《证类本草》
  26. 郁金《本草求真》
  27. 郁金香《增广和剂局方药性总论》
  28. 郁金《顾松园医镜》
  29. 郁厥《中医词典》
  30. 郁金《证类本草》
  31. 郁咳《中医词典》


竹沥_《本草择要纲目》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘大寒无毒．姜汁为之使．（凡取竹沥．宜用淡苦竹者佳．以竹截长五六寸．以瓶盛倒悬．下用一器承之．周遭以火逼之．其沥滴流于器内．）

【主治】

风痹．胸中大热．止烦闷．消渴劳复．养血清痰．风痰虚痰在膈胸．令人癫狂．痰在经络四肢及皮里膜外．非此不能达．治子冒风 ．解射罔毒．凡阴虚则发热．竹沥味甘性缓．能除阴虚之有大热者．寒而能补．与山药寒补义同．大寒言其功．非独言其气也．其性滑痰．非助以姜汁不能行．诸方治胎产金疮口噤．与血虚自汗．消渴小便多．皆是阴虚之病．无不用之．然寒湿胃虚滑肠之人．服之则反伤肠胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：竹沥
  • 下一页：常山
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草择要纲目》
  2. 竹沥《本草分经》
  3. 竹沥《本草害利》
  4. 竹沥《本草经解》
  5. 竹沥《本草撮要》
  6. 竹沥《本草便读》
  7. 竹沥《药鉴》
  8. 竹沥《本草从新》
  9. 竹沥《本草崇原》
  10. 竹沥《本经逢原》
  11. 竹沥茶《茶饮保健》
  12. 竹沥《本草求真》
  13. 竹沥导痰丸《奇方类编》
  14. 竹沥《顾松园医镜》
  15. 竹沥茯苓茶《茶饮保健》
  16. 竹沥《医学入门》
  17. 竹沥膏《冯氏锦囊秘录》
  18. 竹沥《冯氏锦囊秘录》
  19. 竹沥葛茶《茶饮保健》
  20. 竹沥《本草备要》
  21. 竹沥姜茶《茶饮保健》
  22. 竹沥《中药炮制》
  23. 竹沥姜星茶《茶饮保健》
  24. 竹沥《玉楸药解》
  25. 竹沥清茶《茶饮保健》
  26. 竹菌《滇南本草》
  27. 竹沥汤《备急千金要方》
  28. 竹卷心《本草害利》
  29. 竹沥汤《备急千金要方》
  30. 竹橘茶《茶饮保健》
  31. 竹沥汤《备急千金要方》


常山_《本草择要纲目》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒有毒．为治疟之最要．不可多进．凡无水不作痰．无痰不成疟．水在上焦则常山能吐之．水在胁下则常山能破其辟而下其水．但得行血药为佐助．功可收其十全也．又纯热发疟．或蕴热内实之症．投以常山．大便点滴而下．大便似泄不泄者．佐以大黄泄利敷行．可获全愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：常山
  • 下一页：乌梅
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草择要纲目》
  2. 常山《本草分经》
  3. 常山《本草撮要》
  4. 常山《增广和剂局方药性总论》
  5. 常山《外科全生集》
  6. 常山《本草便读》
  7. 常山《药性切用》
  8. 常山《本草崇原》
  9. 常山《药鉴》
  10. 常山《轩岐救正论》
  11. 常山《瘴疟指南》
  12. 常山《得配本草》
  13. 常山《本草乘雅半偈》
  14. 常山《本草从新》
  15. 常山（甜茶）《中药学》
  16. 常山《本经逢原》
  17. 常山解《医学衷中参西录》
  18. 常山《本草求真》
  19. 常山散《儒门事亲》
  20. 常山《顾松园医镜》
  21. 常山太守马灌酒《备急千金要方》
  22. 常山《证类本草》
  23. 常山阎明广序《普济方·针灸》
  24. 常山《医学入门》
  25. 常山饮《冯氏锦囊秘录》
  26. 常山《本草易读》
  27. 常山饮《三因极一病证方论》
  28. 常山《本草蒙筌》
  29. 常山饮《太平惠民和剂局方》
  30. 常山《本草备要》
  31. 常山饮《医方论》


乌梅_《本草择要纲目》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸温平涩无毒．入脾肺二经血分．

【主治】

止渴调中．去痰治疟．敛肺涩肠．噎膈蛔厥蚀恶肉．仲景治蛔厥乌梅丸及虫 方中用者．取虫得酸而即止之之义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：乌梅
  • 下一页：大戟
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草择要纲目》
  2. 乌梅《本草分经》
  3. 乌梅《本草害利》
  4. 乌梅《本草分经》
  5. 乌梅《本草害利》
  6. 乌梅《本草经解》
  7. 乌梅《本草撮要》
  8. 乌梅《本草便读》
  9. 乌梅《外科全生集》
  10. 乌梅《本草崇原》
  11. 乌梅《药鉴》
  12. 乌梅《本草思辨录》
  13. 乌梅《珍珠囊补遗药性赋》
  14. 乌梅《中药学》
  15. 乌梅《药征续编》
  16. 乌梅《得配本草》
  17. 乌梅白糖汤《圆运动的古中医学》
  18. 乌梅《医方考》
  19. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  20. 乌梅《本草从新》
  21. 乌梅擦牙关方《医方考》
  22. 乌梅《本草新编》
  23. 乌梅擦牙关方《医方论》
  24. 乌梅《本草求真》
  25. 乌梅甘茶《茶饮保健》
  26. 乌梅《顾松园医镜》
  27. 乌梅木瓜汤《三因极一病证方论》
  28. 乌梅《医学入门》
  29. 乌梅肉《药性切用》
  30. 乌梅《冯氏锦囊秘录》
  31. 乌梅散《太平惠民和剂局方》


大戟_《本草择要纲目》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒有小毒．阴中之微阳也．

【主治】

蛊毒十二水．腹满急痛．破症结．并甘遂同为泄水之重剂．盖水湿也．得气与火．则凝滞而为痰为涎为涕为癖．故入心迷窍则成癫痫妄言妄见．入肺塞窍则成咳唾稠粘喘息背冷．入肝而留伏蓄聚则成胁痛干呕寒热往来．入经络则麻痹疼痛．入筋骨则颈项胸背腰胁手足牵引．三因方并以控涎丹主之．总以大戟能泄脏腑之水湿．善用之可奏奇功也．又钱氏谓肾为真水．有补无泻．而复云痘疮变黑归肾一症．乃用百祥膏下之以泻肾者也．盖非泻肾．是泻其腑而脏自不实也．然其性苦寒有毒．最损真气．须认症确审．方可言用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：大戟
  • 下一页：胡黄莲
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草择要纲目》
  2. 大戟《本草分经》
  3. 大戟《本草撮要》
  4. 大戟《名医别录》
  5. 大戟《外科全生集》
  6. 大戟《增广和剂局方药性总论》
  7. 大戟《药征》
  8. 大戟《本草便读》
  9. 大戟《本草乘雅半偈》
  10. 大戟《本草崇原》
  11. 大戟《本草图经》
  12. 大戟《中药学》
  13. 大戟（攻）《本草分经》
  14. 大戟《得配本草》
  15. 大戟丸《三因极一病证方论》
  16. 大戟《本草从新》
  17. 大戟洗汤《备急千金要方》
  18. 大戟《本经逢原》
  19. 大戟枣子《医方考》
  20. 大戟《本草求真》
  21. 大戟中毒《中医词典》
  22. 大戟《顾松园医镜》
  23. 大蓟《玉楸药解》
  24. 大戟《证类本草》
  25. 大蓟《中药炮制》
  26. 大戟《医学入门》
  27. 大蓟《得配本草》
  28. 大戟《冯氏锦囊秘录》
  29. 大蓟《中药学》
  30. 大戟《本草易读》
  31. 大蓟《本草分经》


胡黄莲_《本草择要纲目》_中医本草_【岐黄之术】

胡黄莲

胡黄莲

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．

【主治】

补胆肝．明目．骨蒸劳热．妇人胎蒸．小儿惊痫．理腰肾．去阴汗．去果子积．性情功用与黄连同．

【恶】（菊花 白藓皮 玄参 芫花 姜蚕 冷水）

【畏】（款冬 牛膝）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：胡黄莲
  • 下一页：荆芥
<<< 返回本书目录
  1. 胡黄莲《本草择要纲目》
  2. 胡椒《本草纲目》完整版
  3. 胡黄连饮【方剂大全】
  4. 胡椒《本草易读》
  5. 胡黄连丸【方剂大全】
  6. 胡椒《雷公炮炙论》
  7. 胡黄连丸《小儿药证直诀》
  8. 胡椒《食物疗法》
  9. 胡黄连汤【方剂大全】
  10. 胡椒《药笼小品》
  11. 胡黄连麝香丸【方剂大全】
  12. 胡椒《证类本草》
  13. 胡黄连麝香丸《小儿药证直诀》
  14. 胡椒《本草纲目》图文版
  15. 胡黄连散【方剂大全】
  16. 胡椒【中药大全】
  17. 胡黄连煎【方剂大全】
  18. 胡椒半夏丸【方剂大全】
  19. 胡黄连点眼方【方剂大全】
  20. 胡椒饼【方剂大全】
  21. 胡黄连【中药大全】
  22. 胡椒蛋【方剂大全】
  23. 胡黄连《本草纲目》图文版
  24. 胡椒海参汤《保健药膳》
  25. 胡黄连《证类本草》
  26. 胡椒红丸子【方剂大全】
  27. 胡黄连《药笼小品》
  28. 胡椒馄饨【方剂大全】
  29. 胡黄连《本草图经》
  30. 胡椒理中丸【方剂大全】
  1. 胡黄莲《本草择要纲目》
  2. 胡黄连丸《博济方》
  3. 胡椒《本草纲目》
  4. 胡黄连丸《小儿药证直诀》
  5. 胡椒《雷公炮炙论》
  6. 胡黄连麝香丸《小儿药证直诀》
  7. 胡椒《千金翼方》
  8. 胡黄连《本草图经》
  9. 胡椒《药笼小品》
  10. 胡黄连《药性切用》
  11. 胡椒《食物疗法》
  12. 胡黄连《本草撮要》
  13. 胡椒《饮膳正要》
  14. 胡黄连《本草害利》
  15. 胡椒《新修本草》
  16. 胡黄连《增广和剂局方药性总论》
  17. 胡椒《食疗本草》
  18. 胡黄连《本草便读》
  19. 胡椒《海药本草》
  20. 胡黄连《中药学》
  21. 胡椒《本草衍义》
  22. 胡黄连《得配本草》
  23. 胡椒《汤液本草》
  24. 胡黄连《本草从新》
  25. 胡椒《本草备要》
  26. 胡黄连《本经逢原》
  27. 胡椒《本草蒙筌》
  28. 胡黄连《本草求真》
  29. 胡椒《本草易读》
  30. 胡黄连《顾松园医镜》
  31. 胡椒《饮食须知》


荆芥_《本草择要纲目》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．浮而升．阳也．入足厥阴经气分．

【主治】

寒热鼠 ．瘰 生疮．破结聚气．下瘀血．除湿疸．去邪．除劳渴冷风出汗．煮汁服之．捣烂醋和敷疔肿肿毒．治恶风贼风遍身 痹．心虚忘事．益力添精．通利血脉．传送五脏不足气．助脾胃．主血劳风气壅满．背脊疼痛虚汗．理香港脚筋骨烦疼及阴阳毒．伤寒头痛头旋目眩．手足筋急及发斑．盖荆芥入足厥阴经气分．其功长于祛风邪．散瘀血．破结气．消疮毒．盖厥阴乃风木也．主血而相火寄之．故风病血病疮病为要药．

【反】（驴肉 无鳞鱼 河豚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄莲
  • 当前页：荆芥
  • 下一页：地骨皮
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草择要纲目》
  2. 荆芥《本草分经》
  3. 荆芥《本草撮要》
  4. 荆芥《增广和剂局方药性总论》
  5. 荆芥《外科全生集》
  6. 荆芥《本草经解》
  7. 荆芥《药鉴》
  8. 荆芥《本草便读》
  9. 荆芥（假苏）〈温〉《食疗本草》
  10. 荆芥《本草崇原》
  11. 荆芥茶《茶饮保健》
  12. 荆芥《本草思辨录》
  13. 荆芥茎穗《本草易读》
  14. 荆芥《中药学》
  15. 荆芥散《妇人大全良方》
  16. 荆芥《得配本草》
  17. 荆芥散《妇人大全良方》
  18. 荆芥《本草从新》
  19. 荆芥散《妇人大全良方》
  20. 荆芥《本经逢原》
  21. 荆芥散《三因极一病证方论》
  22. 荆芥《本草新编》
  23. 荆芥散《太平惠民和剂局方》
  24. 荆芥《本草求真》
  25. 荆芥散《明目至宝》
  26. 荆芥《顾松园医镜》
  27. 荆芥散《是斋百一选方》
  28. 荆芥《医学入门》
  29. 荆芥穗《汤液本草》
  30. 荆芥《冯氏锦囊秘录》
  31. 荆芥穗《药性切用》


地骨皮_《本草择要纲目》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使根掘得、以东流水浸刷、去土、捶去心、以熟甘草汤浸一宿焙干．）

【气味】

苦寒．升也阴也．入足少阴手少阳经．

【主治】

细锉拌面煮熟吞之去肾家风良．又益精气．去骨热消渴．解骨蒸肌热消渴．风湿痹．坚筋骨凉血．治在表无定之风邪．传尸有汗之骨蒸．泻肾火．降肺中伏火．去胞中火退热．补正气．治上膈吐血．煎汤漱口．止齿血．治骨槽风．又治金疮神验．去下焦肝肾虚热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：地骨皮
  • 下一页：琥珀
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草择要纲目》
  2. 地骨皮《本草分经》
  3. 地骨皮《本草害利》
  4. 地骨皮《本草分经》
  5. 地骨皮《本草害利》
  6. 地骨皮《本草分经》
  7. 地骨皮《本草撮要》
  8. 地骨皮《本草便读》
  9. 地骨皮《药性切用》
  10. 地骨皮《中药学》
  11. 地骨皮《药鉴》
  12. 地骨皮《本草从新》
  13. 地骨皮《珍珠囊补遗药性赋》
  14. 地骨皮《本经逢原》
  15. 地骨皮《滇南本草》
  16. 地骨皮《本草求真》
  17. 地骨皮《本草崇原》
  18. 地骨皮《顾松园医镜》
  19. 地骨皮散《重订囊秘喉书》
  20. 地骨皮《医学入门》
  21. 地骨皮散《妇人大全良方》
  22. 地骨皮《冯氏锦囊秘录》
  23. 地骨皮散《外科理例》
  24. 地骨皮《本草易读》
  25. 地骨皮散《万氏秘传片玉心书》
  26. 地骨皮《本草备要》
  27. 地骨皮散《小儿药证直诀》
  28. 地骨皮《汤液本草》
  29. 地骨皮散《小儿药证直诀》
  30. 地骨皮《中药炮制》
  31. 地骨皮散《时方歌括》


琥珀_《本草择要纲目》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用须分红松脂．石珀．水珀．花珀．物象珀． 珀．琥珀．其红松脂如琥珀．只是浊大脆纹横．水珀多无红色．如浅黄多皱纹．石珀如石重．色黄不堪用．花珀纹似新马尾松心．纹一路赤．一路黄．物象珀其内自有物命入用神妙． 珀之象珀之长．琥珀如血色．以布拭热．吸得芥子者真也．琥珀拾芥．乃草芥即禾草也．言云芥子误矣．入药用水调侧柏子末安瓷锅中．置琥珀于内煮之．从巳至申．当有异光．捣粉筛用．）

【气味】

甘平无毒．

【主治】

安五脏．定魂魄．杀精魅邪鬼．消瘀血．通五淋．壮心明目．磨翳止心痛癫邪．疗蛊毒．破结瘕．治产后血枕痛．止血生肌．合金疮．清肺利小肠．古方用为利小便以燥脾土有功．脾能运化．肺气下降．故小便可通．若血少不利者．反致其燥急之苦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：琥珀
  • 下一页：水银
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草择要纲目》
  2. 琥珀《本草分经》
  3. 琥珀《本草害利》
  4. 琥珀《本草分经》
  5. 琥珀《本草撮要》
  6. 琥珀《本草分经》
  7. 琥珀《外科全生集》
  8. 琥珀《本草分经》
  9. 琥珀《本草乘雅半偈》
  10. 琥珀《增广和剂局方药性总论》
  11. 琥珀胆碱《药理学》
  12. 琥珀《本草经解》
  13. 琥珀胆碱（司考林）《医院药学》
  14. 琥珀《本草便读》
  15. 琥珀地黄丸方《妇人大全良方》
  16. 琥珀《中药学》
  17. 琥珀多寐丸《外科传薪集》
  18. 琥珀《得配本草》
  19. 琥珀膏《太平惠民和剂局方》
  20. 琥珀《本草从新》
  21. 琥珀膏《外科理例》
  22. 琥珀《本经逢原》
  23. 琥珀黑龙丹《太平惠民和剂局方》
  24. 琥珀《本草求真》
  25. 琥珀黑散《太平惠民和剂局方》
  26. 琥珀《顾松园医镜》
  27. 琥珀蜡丸《外科传薪集》
  28. 琥珀《证类本草》
  29. 琥珀散《重订囊秘喉书》
  30. 琥珀《医学入门》
  31. 琥珀散《冯氏锦囊秘录》


水银_《本草择要纲目》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛寒有毒．

【主治】

疮 疡白秃．杀皮肤中虱．堕胎．除热．杀金银铜锡毒．熔化还复为丹．以敷男子阴．阴消无气．利水道．去热毒．主天行热疾．除风安神镇心．治恶疮 疥杀虫．催生下死胎．（丹烧不成水银．积变又还成丹砂．其去凡草木远矣．金汞在九窍则死人为之不朽．水银入耳能食人脑至尽．入肉令百节挛缩．倒阴绝阳．人患疮疥．多以水银涂之．性滑重直入肉宜谨之．头疥切不可用．恐入经络．必缓筋骨．百药不治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：水银
  • 下一页：朴硝
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草择要纲目》
  2. 水银《本草分经》
  3. 水银《本草撮要》
  4. 水银《名医别录》
  5. 水银《外科全生集》
  6. 水银《增广和剂局方药性总论》
  7. 水银《药性切用》
  8. 水银《本草便读》
  9. 水银《本草乘雅半偈》
  10. 水银《本草崇原》
  11. 水银《本草图经》
  12. 水银《得配本草》
  13. 水银扁丸子《太平惠民和剂局方》
  14. 水银《本草从新》
  15. 水银粉《本草纲目》
  16. 水银《本经逢原》
  17. 水银粉《本草衍义》
  18. 水银《本草求真》
  19. 水银粉《证类本草》
  20. 水银《证类本草》
  21. 水银粉《增广和剂局方药性总论》
  22. 水银《医学入门》
  23. 水银粉《本草乘雅半偈》
  24. 水银《本草易读》
  25. 水银膏《备急千金要方》
  26. 水银《本草备要》
  27. 水银气压计《预防医学》
  28. 水银《本草衍义》
  29. 水银入耳《奇效简便良方》
  30. 水银《吴普本草》
  31. 水银入耳秘方《华佗神方》


朴硝_《本草择要纲目》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

（炼白如银．能寒能热．能滑能涩．能辛能苦．能咸能酸．入地千岁不变．色青白者佳．黄者伤人．赤者杀人．）

【气味】

苦辛寒无毒．又曰苦咸有小毒．得石苇为之使．

【主治】

百病．除寒热邪气．逐五脏积聚结固留癖．能化七十二种石．炼饵服之．轻身神仙．胃中饮食热结．破留血闭绝停痰痞满．推陈致新．疗热胀．养胃消谷．治腹胀大小便不通．女子月候不通．通泄五脏百病及症结．治天行热疾头痛．消肿毒．排脓润毛发．

【恶】（麦句姜）

【畏】（三棱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：朴硝
  • 下一页：芒硝
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《本草择要纲目》
  2. 朴硝《本草分经》
  3. 朴硝《本草撮要》
  4. 朴硝《本草分经》
  5. 朴硝《药性切用》
  6. 朴硝《本草分经》
  7. 朴硝《本草乘雅半偈》
  8. 朴硝《名医别录》
  9. 朴硝《本草图经》
  10. 朴硝《增广和剂局方药性总论》
  11. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  12. 朴硝《本草崇原》
  13. 朴硝（硭硝、马牙硝）《本草纲目》
  14. 朴硝《得配本草》
  15. 朴硝、芒硝《本草备要》
  16. 朴硝《本草从新》
  17. 朴硝、芒硝《本草害利》
  18. 朴硝《本经逢原》
  19. 朴硝、硝石解《医学衷中参西录》
  20. 朴硝《本草求真》
  21. 朴硝荡胞汤《备急千金要方》
  22. 朴硝《证类本草》
  23. 朴硝煎方《备急千金要方》
  24. 朴硝《医学入门》
  25. 朴硝炼玄明粉法《医学衷中参西录》
  26. 朴硝《冯氏锦囊秘录》
  27. 朴硝石《吴普本草》
  28. 朴硝《本草蒙筌》
  29. 朴斋治验案《评注产科心法》
  30. 朴硝《汤液本草》
  31. 浦天球《中医词典》


芒硝_《本草择要纲目》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛苦大寒无毒．又曰咸有小毒．

【主治】

五脏积聚久热胃闭．除邪气．破留血．腹中痰实结搏．通经脉．利大小便及月水．破五淋．推陈致新．下瘰 黄胆病时疾壅热．能散恶血．堕胎．敷膝疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：芒硝
  • 下一页：马牙硝
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《本草择要纲目》
  2. 芒硝《本草分经》
  3. 芒硝《药征》
  4. 芒硝《本草分经》
  5. 芒硝（西瓜霜）《中药学》
  6. 芒硝《本草分经》
  7. 芒硝（玄明粉）《中药炮制》
  8. 芒硝《名医别录》
  9. 芒硝汤《备急千金要方》
  10. 芒硝《增广和剂局方药性总论》
  11. 芒硝汤方《备急千金要方》
  12. 芒硝《本草经解》
  13. 芒硝丸《备急千金要方》
  14. 芒硝《本草经解》
  15. 芒硝紫丸《备急千金要方》
  16. 芒硝《本草便读》
  17. 芒针《中医词典》
  18. 芒硝《得配本草》
  19. 芒针疗法《中医刺灸》
  20. 芒硝《顾松园医镜》
  21. 芒针疗法注意事项《中医刺灸》
  22. 芒硝《证类本草》
  23. 芒针适应范围《中医刺灸》
  24. 芒硝《医学入门》
  25. 芒针针刺方法《中医刺灸》
  26. 芒硝《本草易读》
  27. 芒针针具《中医刺灸》
  28. 芒硝《本草衍义》
  29. 芒针治疗特点《中医刺灸》
  30. 芒硝《新修本草》
  31. 芒种《中医词典》


马牙硝_《本草择要纲目》_中医本草_【岐黄之术】

马牙硝

马牙硝

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘大寒无毒．又曰咸微甘．即英硝也．

【主治】

除五脏积热伏气．末筛点眼赤．去赤肿障翳涩泪痛．亦入点眼药中用．功同芒硝．内经曰．咸味下泄为阴．又云咸以 之．热淫于内．治以咸寒．气坚者以咸 之．热盛者以寒消之．故张仲景大陷胸汤．大承气汤．调胃承气汤．皆用芒硝以 坚去实．热结不至坚者不可用也．本草云朴硝味辛．是辛以润坚燥也．今人不用辛字．只用咸字．咸能 坚也．其义皆是．本草言芒硝利小便而堕胎．然伤寒妊娠可下者．用此兼大黄引之．直入大腹．润燥坚泻热．而母子俱安．经云有故无殒亦无殒也．此之谓欤．以在下言之．则便溺俱阴．以前后言之．则前气后血．以肾言之．总主大小便难．溺涩秘结．俱为水少火盛．经云热淫于内．治以咸寒．佐之以苦．故用芒硝 大黄相须为使也．芒硝气薄味浓．沉而降阴也．其用有三．去实热一也．涤肠中宿垢二也．破坚积热块三也．孕妇惟三四月及七八月不可用．余皆无妨．朴硝澄下．硝之粗者也．其质重浊．芒硝牙硝结于上．硝之精者也．其质清明．甜硝风化硝．则又芒硝牙硝之去气味而甘缓轻爽者也．故朴硝只可施于卤莽之人及敷涂之药．若汤散服饵．必须芒硝牙硝为佳．张仲景伤寒论．只用芒硝．不用朴硝．正此义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：马牙硝
  • 下一页：羚羊角
<<< 返回本书目录
  1. 马牙硝《证类本草》
  2. 马眼《本草纲目》完整版
  3. 马牙硝《本草择要纲目》
  4. 马咬伤《医宗金鉴》
  5. 马牙硝《本草纲目》完整版
  6. 马蚁窝门主论《疡医大全》
  7. 马牙消丸【方剂大全】
  8. 马益卿先生痈疽论《外科精要》
  9. 马牙消散【方剂大全】
  10. 马银花【中药大全】
  11. 马牙消煎【方剂大全】
  12. 马缨杜鹃【中药大全】
  13. 马牙消点眼方【方剂大全】
  14. 马缨花【中药大全】
  15. 马牙七【中药大全】
  16. 马应龙麝香痔疮膏【方剂大全】
  17. 马牙门主论《疡医大全》
  18. 马应龙眼药【方剂大全】
  19. 马牙贯众【中药大全】
  20. 马咋踏人方《外台秘要》
  21. 马牙半支（图）【中药大全】
  22. 马鬃【中药大全】
  23. 马牙【疾病大全】
  24. 马鬃参【中药大全】
  25. 马牙《幼科推拿秘书》
  26. 马鬃蛇【中药大全】
  27. 马血《本草纲目》完整版
  28. 马醉木【中药大全】
  29. 马悬蹄《本草纲目》完整版
  30. 玛瑙《证类本草》
  1. 马牙硝《本草择要纲目》
  2. 马牙硝《证类本草》
  3. 马延之《中医词典》
  4. 马牙门主论《疡医大全》
  5. 马疡木根皮《证类本草》
  6. 马牙门主方《疡医大全》
  7. 马咬《证治准绳·疡医》
  8. 马牙疳《中医词典》
  9. 马咬《奇效简便良方》
  10. 马牙风《中医词典》
  11. 马咬疮《中医词典》
  12. 马牙《幼科推拿秘书》
  13. 马咬及跌伤《奇方类编》
  14. 马牙《竹林女科证治》
  15. 马咬及踏伤《奇效简便良方》
  16. 马牙《重订囊秘喉书》
  17. 马咬门主方《疡医大全》
  18. 马牙《中医词典》
  19. 马咬伤《医宗金鉴》
  20. 马牙《中医名词词典》
  21. 马咬伤《外科心法要诀》
  22. 马序《丁甘仁医案》
  23. 马咬伤《外科证治全书》
  24. 马姓妇暑热气喘治验《一得集》
  25. 马咬伤《奇效简便良方》
  26. 马心《饮膳正要》
  27. 马蚁窝门主方《疡医大全》
  28. 马痫《中医词典》
  29. 马蚁窝门主论《疡医大全》
  30. 马衔铁针《中医词典》
  31. 马益卿先生痈疽论《外科精要》


羚羊角_《本草择要纲目》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用有神羊角甚长．有二十四节．内有天生木胎．此角有神力抵下牛．凡使不可单用．须要不折元对．绳缚．铁锉锉细．重重密裹避风．以旋旋取用．捣筛极细．更研万匝入药．免刮人肠．）

【气味】

咸寒无毒．

【主治】

明目益气．起阴．去恶血注下．辟蛊毒恶鬼不祥．常不魇寐．除邪气惊梦狂越僻谬．疗伤寒时气寒热热在肌肤．湿风注毒伏在骨间．及食噎不通．久服强筋骨轻身．起阴益气．治中风筋挛附骨疼痛．作末蜜服．治卒热闷及热毒痢血疝气．摩水涂肿毒．治一切热毒风攻注．中恶毒风卒死．昏乱不识人．散产后恶血冲心烦闷．烧末酒服之．治小儿惊痫．治山瘴及噎塞．治惊悸烦闷．心胸恶气．瘰 恶疮溪毒．平肝舒筋．定风安魂．散血下气．辟恶解毒．治子痫痉疾．盖羊火畜也．而羚羊则属木．故其角入厥阴肝经甚捷．同气相求也．肝主木．开窍于目．其发病也．目暗障翳．而羚羊角能平之．肝主风．在合为筋．其发病也．小儿惊痫．妇人子痫．大人中风．搐搦及筋脉挛急历节掣痛．而羚角能舒之．魂者肝之神也．发病则惊骇不宁．狂越僻谬．魇寐卒使．而羚角能安之．血者肝之藏也．发病则瘀滞下注．疝痛毒痢．疮肿 ．产后血气．而羚羊能散之．相火寄于肝胆．在气为怒．病则烦懑气逆噎塞不通．寒热及伤寒伏热．而羚角能降之．羚之性灵．而筋骨之精在角．故又能辟邪恶而解诸毒．本经别录甚着其功．而近俗罕能发扬．惜哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马牙硝
  • 当前页：羚羊角
  • 下一页：甘菊花
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草择要纲目》
  2. 羚羊角《本草分经》
  3. 羚羊角《本草害利》
  4. 羚羊角《本草分经》
  5. 羚羊角《本草撮要》
  6. 羚羊角《本草分经》
  7. 羚羊角《药性切用》
  8. 羚羊角《增广和剂局方药性总论》
  9. 羚羊角《本草乘雅半偈》
  10. 羚羊角《本草经解》
  11. 羚羊角《本草图经》
  12. 羚羊角《本草便读》
  13. 羚羊角解《医学衷中参西录》
  14. 羚羊角《本草崇原》
  15. 羚羊角散《备急千金要方》
  16. 羚羊角《中药学》
  17. 羚羊角散《妇人大全良方》
  18. 羚羊角《本草从新》
  19. 羚羊角散《太平惠民和剂局方》
  20. 羚羊角《本草新编》
  21. 羚羊角散《医学心悟》
  22. 羚羊角《本草求真》
  23. 羚羊角散《仁术便览》
  24. 羚羊角《顾松园医镜》
  25. 羚羊角散《医方论》
  26. 羚羊角《证类本草》
  27. 羚羊角散《汤头歌诀》
  28. 羚羊角《医学入门》
  29. 羚羊角散《普济本事方》
  30. 羚羊角《冯氏锦囊秘录》
  31. 羚羊角汤《备急千金要方》


甘菊花_《本草择要纲目》_中医本草_【岐黄之术】

甘菊花

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

（菊之品凡百种．自生茎叶花色．品品不同．性单叶花小而黄绿．叶色深小而薄．九月应候而开者是也．邓州白菊单叶者亦入药．余皆医经不用．其茎有株蔓紫赤青绿之殊．其叶有大小浓薄尖秃之异．其花有千叶单叶．有心无心．有子无子．黄白红紫间色深浅大小之别．其味有甘苦辛之辨．又有夏菊秋菊冬菊之分．大抵惟以单叶味甘者入药．菊谱所载甘菊、邓州黄、邓州白者是也．）

【气味】

苦平无毒．又苦甘寒．可升可降．阴中微阳也．黄者入金水阴分．白者入金水阳分．红者行妇人血分．盖其性属土与金有水与火．

【主治】

诸风头眩肿痛．目欲脱泪出．皮肤死肌．恶风湿痹．久服利血气．轻身耐老延年．补阴血而养目益肝木．祛身上一切游风．目脱泪出．盖补水所以制火．益金所以平木．木平则损人胃气．即野菊花也．色黄而小．心如莲子．治痈肿疔毒瘰 眼 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：甘菊花
  • 下一页：射干
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草择要纲目》
  2. 甘菊花《本草分经》
  3. 甘菊花《本草撮要》
  4. 甘菊花《本草分经》
  5. 甘菊花《药性切用》
  6. 甘菊花《本草分经》
  7. 甘菊花《珍珠囊补遗药性赋》
  8. 甘菊花《本草分经》
  9. 甘菊苗《饮食须知》
  10. 甘菊花《本草经解》
  11. 甘浚之《中医词典》
  12. 甘菊花《本草从新》
  13. 甘蓝《本草纲目》
  14. 甘菊花《本草新编》
  15. 甘蓝《证类本草》
  16. 甘菊花《顾松园医镜》
  17. 甘蓝《中医饮食营养学》
  18. 甘菊花《本草蒙筌》
  19. 甘澜水《汤液本草》
  20. 甘菊花《本草备要》
  21. 甘澜水《本草备要》
  22. 甘菊花《玉楸药解》
  23. 甘澜水《得配本草》
  24. 甘菊〈平〉《食疗本草》
  25. 甘澜水（劳水）《中医名词词典》
  26. 甘菊《药鉴》
  27. 甘烂水《本草分经》
  28. 甘菊《本草便读》
  29. 甘烂水《本草分经》
  30. 甘菊《本草求真》
  31. 甘烂水《本草撮要》


射干_《本草择要纲目》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平有毒．阳中阴也．

【主治】

咳逆上气．喉痹咽痛．散结气．腹中邪逆．食饮大热．苦酒摩涂毒肿．治疰气．消瘀血．通女人月闭．消痰．破症结胸膈满腹胀气喘 癖．开胃下食．镇肝明目．治肺气喉痹为佳．射干属金有木与火．行太阴厥阴之积痰．使结核自消甚捷．又治湿气因疲劳而发．变为便毒．又能降火．故古方治痹咽痛为要药．仲景治咳而上气．喉中作水鸡声者．有射干 麻黄汤．又治疟母有鳖甲煎丸亦用射干．皆取其降厥阴相火．火降则血散肿消．痰结自解．瘕坚自破也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：射干
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草择要纲目》
  2. 射干《本草分经》
  3. 射干《本草撮要》
  4. 射干《本草分经》
  5. 射干《药性切用》
  6. 射干《本草分经》
  7. 射干《本草乘雅半偈》
  8. 射干《本草分经》
  9. 射干《滇南本草》
  10. 射干《名医别录》
  11. 射干《本草图经》
  12. 射干《增广和剂局方药性总论》
  13. 射干（射音夜）《本草新编》
  14. 射干《本草便读》
  15. 射干茶《茶饮保健》
  16. 射干《中药学》
  17. 射干煎《备急千金要方》
  18. 射干《得配本草》
  19. 射干煎方《备急千金要方》
  20. 射干《本草从新》
  21. 射干连翘散《外科理例》
  22. 射干《本经逢原》
  23. 射干麻黄汤《圆运动的古中医学》
  24. 射干《本草求真》
  25. 射干麻黄汤《金匮悬解》
  26. 射干《医学入门》
  27. 射干麻黄汤《备急千金要方》
  28. 射干《冯氏锦囊秘录》
  29. 射干麻黄汤《退思集类方歌注》
  30. 射干《本草易读》
  31. 射干麻黄汤方《伤寒杂病论》


薏苡仁_《本草择要纲目》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微寒无毒．（采得以糯米同炒、去米用良．亦有以盐汤煮过者）

【主治】

筋急拘挛风湿痹．除筋骨邪气不仁．肺痿吐脓血．治干湿香港脚．疗肺痈心胸甲错．属土为阳明之药．故能健脾益胃．虚则补其母．故肺痿肺痈用之．筋骨之病．以治阳明为本．故拘挛筋急风痹者用之．土能胜水除湿．故泄痢水肿用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：薏苡仁
  • 下一页：车前子
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草择要纲目》
  2. 薏苡仁《名医别录》
  3. 薏苡仁《本草害利》
  4. 薏苡仁《增广和剂局方药性总论》
  5. 薏苡仁《本草害利》
  6. 薏苡仁《本草经解》
  7. 薏苡仁《本草撮要》
  8. 薏苡仁《本草便读》
  9. 薏苡仁《药鉴》
  10. 薏苡仁《本草崇原》
  11. 薏苡仁《药征》
  12. 薏苡仁《本草思辨录》
  13. 薏苡仁《本草乘雅半偈》
  14. 薏苡仁《中药学》
  15. 薏苡仁《本草图经》
  16. 薏苡仁《得配本草》
  17. 薏苡仁（《神农本草经》）《中医饮食营养学》
  18. 薏苡仁《本草从新》
  19. 薏苡仁〈平〉《食疗本草》
  20. 薏苡仁《本经逢原》
  21. 薏苡仁茶《茶饮保健》
  22. 薏苡仁《本草新编》
  23. 薏苡仁附子败酱散《三因极一病证方论》
  24. 薏苡仁《本草求真》
  25. 薏苡仁散《备急千金要方》
  26. 薏苡仁《顾松园医镜》
  27. 薏苡仁散《妇人大全良方》
  28. 薏苡仁《医学入门》
  29. 薏苡仁汤《三因极一病证方论》
  30. 薏苡仁《饮食须知》
  31. 薏苡仁汤《儒门事亲》


车前子_《本草择要纲目》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．

【主治】

气癃．止痛利水道．治肝中风热．冲目赤痛障翳．脑痛泪出．其叶通五淋治尿血．古驻景丸用车前以佐菟丝子良．以车前子能利小便而不走精气．与茯苓同功也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：车前子
  • 下一页：莲藕
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草择要纲目》
  2. 车前子《本草分经》
  3. 车前子《本草害利》
  4. 车前子《本草分经》
  5. 车前子《外科全生集》
  6. 车前子《本草分经》
  7. 车前子《药性切用》
  8. 车前子《名医别录》
  9. 车前子《药鉴》
  10. 车前子《增广和剂局方药性总论》
  11. 车前子《本草乘雅半偈》
  12. 车前子《本草经解》
  13. 车前子《本草图经》
  14. 车前子《本草便读》
  15. 车前子（车前草）《中药学》
  16. 车前子《本草崇原》
  17. 车前子茶《茶饮保健》
  18. 车前子《本草思辨录》
  19. 车前子散《冯氏锦囊秘录》
  20. 车前子《得配本草》
  21. 车前子叶《本草害利》
  22. 车前子《医方考》
  23. 车渠《本草纲目》
  24. 车前子《本草从新》
  25. 车渠《海药本草》
  26. 车前子《本经逢原》
  27. 车渠《证类本草》
  28. 车前子《本草新编》
  29. 车螫《本经逢原》
  30. 车前子《本草求真》
  31. 车辖《证类本草》


莲藕_《本草择要纲目》_中医本草_【岐黄之术】

莲藕

莲藕

  • 上一页
  • 目录
  • 相关
  • 下一页

（其根藕．其实莲．其茎叶荷．）

【气味】

甘平涩无毒．

【主治】

补神益气力．除百疾．久服轻身耐老．不饥延年．主五脏不足伤中．益十二经脉血气．止渴去热．安心止痢．治腰痛及泄精．多食令人欢喜．止怒止泄消食．交心肾．浓肠胃．固精气．强筋骨．补虚损．利耳目．除寒湿．止脾泄久痢赤白浊女人带下崩中诸血病．捣碎和米作粥饭食．轻身益气．令人强健．安靖上下君相火邪．盖莲产于淤泥而不为泥染．居于水中而不为水没．根茎花实．凡品难同清净．济用群美兼得．自 而节．节生茎、生叶、生花、生藕．由菡萏而生蕊、生莲、生 、生薏．其莲 则始而黄、黄而青、青而绿、绿而黑．中含白肉．内隐青心．石莲坚刚．可历永久．薏藏生意．藕复萌芽．展转生生．造化不息．且莲之味甘气温而性涩．禀清芳之气．得稼穑之味．乃脾之果也．脾者黄宫．所以交媾水火．会合木金者也．土为元气之母．母气既和．津液相成．神乃自生．久视耐老．此其权舆也．昔人治心肾不交．劳伤白浊．有清心莲子饮．补心肾．益精血．有瑞莲丸．皆得此理也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：莲藕
  • 下一页：藕节
<<< 返回本书目录
  1. 莲藕《本草纲目》图文版
  2. 莲藕汁【方剂大全】
  3. 莲藕《食物疗法》
  4. 莲蓬草【中药大全】
  5. 莲藕《本草择要纲目》
  6. 莲蓬散【方剂大全】
  7. 莲藕《本草纲目》完整版
  8. 莲茸糖包《保健药膳》
  9. 莲米散【方剂大全】
  10. 莲肉《本草易读》
  11. 莲壳散【方剂大全】
  12. 莲肉膏【方剂大全】
  13. 莲花饮【方剂大全】
  14. 莲肉散【方剂大全】
  15. 莲花舌《喉科秘诀》
  16. 莲肉汤【方剂大全】
  17. 莲花散【方剂大全】
  18. 莲肉丸【方剂大全】
  19. 莲花蕊散【方剂大全】
  20. 莲肉粥【方剂大全】
  21. 莲花肚【方剂大全】
  22. 莲蕊须《本草纲目》完整版
  23. 莲花【中药大全】
  24. 莲蕊须《本草崇原》
  25. 莲花《本草崇原》
  26. 莲砂散【方剂大全】
  27. 莲花《本草纲目》完整版
  28. 莲椹汤【方剂大全】
  29. 莲房枳壳汤【方剂大全】
  30. 莲生桂子草根【中药大全】
  1. 莲藕《本草择要纲目》
  2. 莲藕《本经逢原》
  3. 莲藕粥《食物疗法》
  4. 莲藕《本草求真》
  5. 莲蓬发《中医词典》
  6. 莲藕《食物疗法》
  7. 莲茸糖包《保健药膳》
  8. 莲藕《本草纲目》
  9. 莲肉《本草易读》
  10. 莲龙茶《茶饮保健》
  11. 莲肉《饮食须知》
  12. 莲壳散《儒门事亲》
  13. 莲肉《冯氏锦囊秘录》
  14. 莲壳散《儒门事亲》
  15. 莲肉膏《医学入门》
  16. 莲壳《本草易读》
  17. 莲蕊须《本草备要》
  18. 莲花痔《外科十三方考》
  19. 莲蕊须《本经逢原》
  20. 莲花痔《中医词典》
  21. 莲蕊须《本草从新》
  22. 莲花症《喉舌备要秘旨》
  23. 莲蕊须《本草撮要》
  24. 莲花舌《喉科指掌》
  25. 莲蕊须《药性切用》
  26. 莲花舌《喉科秘诀》
  27. 莲蕊须《本草崇原》
  28. 莲花舌《中医词典》
  29. 莲实《本经逢原》
  30. 莲花风《中医词典》
  31. 莲实《本草崇原》


藕节_《本草择要纲目》_中医本草_【岐黄之术】

藕节

藕节

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

涩平无毒．

【主治】

捣汁饮．主吐血不止．及口鼻出血．消瘀血．解热毒．产后血闷．和地黄研汁入热酒小便饮．能止咳血唾血血淋溺血下血血痢血崩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲藕
  • 当前页：藕节
  • 下一页：百部
<<< 返回本书目录
  1. 藕节《本草择要纲目》
  2. 藕节【中药大全】
  3. 藕节《本草易读》
  4. 藕蔤【中药大全】
  5. 藕节《本草纲目》完整版
  6. 藕实茎《神农本草经百种录》
  7. 藕羹【方剂大全】
  8. 藕实茎《证类本草》
  9. 藕粉糕《保健药膳》
  10. 藕丝菜《本草纲目》完整版
  11. 藕粉【中药大全】
  12. 藕丝羹《保健药膳》
  13. 藕、鸡头实《本草思辨录》
  14. 藕汁膏【方剂大全】
  15. 藕【中药大全】
  16. 藕汁蜜糖露《保健药膳》
  17. 藕《药笼小品》
  18. 藕汁饮【方剂大全】
  19. 藕《本草纲目》完整版
  20. 爬地卷柏【中药大全】
  21. 偶治法《石室秘录》
  22. 爬山豆根【中药大全】
  23. 偶有自发只言片语【疾病症状】
  24. 爬山猴【中药大全】
  25. 偶有所遇厥疾获瘳记《儒门事亲》
  26. 爬山虎【中药大全】
  27. 偶发性妇产科紧急情况《急诊医学》
  28. 爬树龙【中药大全】
  29. 偶发分枝杆菌感染【疾病大全】
  30. 爬藤榕【中药大全】
  1. 藕节《本草择要纲目》
  2. 藕节《中药学》
  3. 藕节《药性切用》
  4. 藕节《本草从新》
  5. 藕节毒《中医词典》
  6. 藕节《本草易读》
  7. 藕节散《冯氏锦囊秘录》
  8. 藕节《中药炮制》
  9. 藕蜜膏《医学入门》
  10. 藕根《本草易读》
  11. 藕实《本草衍义》
  12. 藕粉糕《保健药膳》
  13. 藕实《增广和剂局方药性总论》
  14. 藕包毒《中医词典》
  15. 藕实茎《神农本草经》
  16. 藕包《中医词典》
  17. 藕实茎《新修本草》
  18. 藕〈寒〉《食疗本草》
  19. 藕实茎《神农本草经百种录》
  20. 藕、鸡头实《本草思辨录》
  21. 藕实茎《证类本草》
  22. 藕（《神农本草经》）《中医饮食营养学》
  23. 藕实茎《名医别录》
  24. 藕《本草分经》
  25. 藕丝羹《保健药膳》
  26. 藕《得配本草》
  27. 藕衣节《本草撮要》
  28. 藕《本草从新》
  29. 藕汁蜜糖露《保健药膳》
  30. 藕《医学入门》
  31. 爬行法《老年百病防治》


百部_《本草择要纲目》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名野天门冬．其根多者百十连属如部伍然．故以名之．）

【气味】

甘微温无毒．

【主治】

传尸骨蒸劳．治疳．杀蛔虫寸白蛲虫及一切树木蛀虫．烬之即死．杀虱及蝇蠓．作汤洗牛犬去虱．火炙酒浸．空腹饮之．治疥癣去虫蚕咬毒．百部亦天门冬之类．故皆治肺病杀虫．但百部气温而不寒．寒嗽宜之．天门冬性寒而不热．热嗽宜之．此为异耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕节
  • 当前页：百部
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草择要纲目》
  2. 百部《本草分经》
  3. 百部《本草撮要》
  4. 百部《本草便读》
  5. 百部《药性切用》
  6. 百部《中药学》
  7. 百部《滇南本草》
  8. 百部《得配本草》
  9. 百部《本草图经》
  10. 百部《本草从新》
  11. 百部茶《茶饮保健》
  12. 百部《本经逢原》
  13. 百部膏《外科传薪集》
  14. 百部《本草新编》
  15. 百部根《千金翼方》
  16. 百部《本草求真》
  17. 百部根《本草经集注》
  18. 百部《顾松园医镜》
  19. 百部根《新修本草》
  20. 百部《医学入门》
  21. 百部根《证类本草》
  22. 百部《冯氏锦囊秘录》
  23. 百部根《名医别录》
  24. 百部《本草易读》
  25. 百部根汤《备急千金要方》
  26. 百部《本草蒙筌》
  27. 百部姜茶《茶饮保健》
  28. 百部《本草备要》
  29. 百部芩丹茶《茶饮保健》
  30. 百部《中药炮制》
  31. 百部丸《备急千金要方》


茵陈蒿_《本草择要纲目》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平微寒无毒．阴中微阳．入足太阳经又入足阳明经．

【主治】

风湿结热．通关节．去伏瘕．通身发黄成疸．小便不利．故茵陈 栀子 大黄汤治湿黄．栀子柏皮汤治燥黄．为阳黄之要药．茵陈 附子汤治阴黄．为阴分之通剂．各随寒热而君主之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：茵陈蒿
  • 下一页：瞿麦
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《本草择要纲目》
  2. 茵陈蒿《名医别录》
  3. 茵陈蒿《药性切用》
  4. 茵陈蒿《增广和剂局方药性总论》
  5. 茵陈蒿《药征》
  6. 茵陈蒿《本草崇原》
  7. 茵陈蒿《本草乘雅半偈》
  8. 茵陈蒿《得配本草》
  9. 茵陈蒿《本草图经》
  10. 茵陈蒿《本经逢原》
  11. 茵陈蒿（铃茵陈）《中药学》
  12. 茵陈蒿《证类本草》
  13. 茵陈蒿汤《圆运动的古中医学》
  14. 茵陈蒿《医学入门》
  15. 茵陈蒿汤《圆运动的古中医学》
  16. 茵陈蒿《冯氏锦囊秘录》
  17. 茵陈蒿汤《圆运动的古中医学》
  18. 茵陈蒿《本草蒙筌》
  19. 茵陈蒿汤《医宗金鉴》
  20. 茵陈蒿《汤液本草》
  21. 茵陈蒿汤《删补名医方论》
  22. 茵陈蒿《本草衍义》
  23. 茵陈蒿汤《医方考》
  24. 茵陈蒿《新修本草》
  25. 茵陈蒿汤《医学心悟》
  26. 茵陈蒿《本草经集注》
  27. 茵陈蒿汤《伤寒寻源》
  28. 茵陈蒿《长沙药解》
  29. 茵陈蒿汤《医方论》
  30. 茵陈蒿《千金翼方》
  31. 茵陈蒿汤《汤头歌诀》


瞿麦_《本草择要纲目》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．阳中之阴也．

【主治】

关格诸癃结．小便不通．逐膀胱邪逆．主五淋月经不通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：瞿麦
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草择要纲目》
  2. 瞿麦《本草分经》
  3. 瞿麦《本草害利》
  4. 瞿麦《本草分经》
  5. 瞿麦《本草撮要》
  6. 瞿麦《本草分经》
  7. 瞿麦《药鉴》
  8. 瞿麦《名医别录》
  9. 瞿麦《药征续编》
  10. 瞿麦《增广和剂局方药性总论》
  11. 瞿麦《本草乘雅半偈》
  12. 瞿麦《本草便读》
  13. 瞿麦《本草图经》
  14. 瞿麦《本草崇原》
  15. 瞿麦散《备急千金要方》
  16. 瞿麦《本草思辨录》
  17. 瞿麦散《仙传外科集验方》
  18. 瞿麦《中药学》
  19. 瞿麦散《三因极一病证方论》
  20. 瞿麦《得配本草》
  21. 瞿麦散《儒门事亲》
  22. 瞿麦《本草从新》
  23. 瞿麦穗《药性切用》
  24. 瞿麦《本经逢原》
  25. 瞿书源（1891-1957年）《中医词典》
  26. 瞿麦《本草求真》
  27. 瞿中溶（1769-1842年）《中医词典》
  28. 瞿麦《医学入门》
  29. 蠼《证类本草》
  30. 瞿麦《冯氏锦囊秘录》
  31. 蠼《冷庐医话》


淫羊藿_《本草择要纲目》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛寒无毒．（以夹刀夹去叶之四畔花枝．每一斤用羊脂四两拌炒．脂尽为度．）

【主治】

益精气．补筋骨．疗四肢不仁．驱一切冷风．乃手足阳明三焦命门之药也．真阳不足者宜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：淫羊藿
  • 下一页：茅根
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草择要纲目》
  2. 淫羊藿《本草分经》
  3. 淫羊藿《本草害利》
  4. 淫羊藿《名医别录》
  5. 淫羊藿《本草害利》
  6. 淫羊藿《增广和剂局方药性总论》
  7. 淫羊藿《本草撮要》
  8. 淫羊藿《本草经解》
  9. 淫羊藿《本草乘雅半偈》
  10. 淫羊藿《本草便读》
  11. 淫羊藿《滇南本草》
  12. 淫羊藿《本草崇原》
  13. 淫羊藿《本草图经》
  14. 淫羊藿《中药学》
  15. 淫羊藿（补）《本草分经》
  16. 淫羊藿《得配本草》
  17. 淫羊藿茶《茶饮保健》
  18. 淫羊藿《本草从新》
  19. 淫医《轩岐救正论》
  20. 淫羊藿《本草新编》
  21. 淫泆《中医词典》
  22. 淫羊藿《本草求真》
  23. 淫字解《景景医话》
  24. 淫羊藿《证类本草》
  25. 寅、手太阴肺经《针灸大成》
  26. 淫羊藿《医学入门》
  27. 寅门《中医词典》
  28. 淫羊藿《冯氏锦囊秘录》
  29. 寅申二年六气主客图《医门补要》
  30. 淫羊藿《本草易读》
  31. 寅申之岁《松峰说疫》


茅根_《本草择要纲目》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．

【主治】

劳伤虚羸．补中益气．除瘀血血闭寒热．利小便．下五淋．除客热在肠胃．止渴坚筋．妇人崩中．久服利人．主妇人月经不匀．通血脉淋沥．止吐衄诸血．伤寒哕逆．肺热喘急．水肿黄胆．解酒毒．但茅根甘能除伏热．利小便．故能止诸血哕逆喘急消渴．治黄胆水肿．乃良物也．世人因微而忽之．惟事苦寒之剂．致伤冲和之气．乌足知此哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：茅根
  • 下一页：牵牛子
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《本草择要纲目》
  2. 茅根《名医别录》
  3. 茅根《本草撮要》
  4. 茅根《本草便读》
  5. 茅根《外科全生集》
  6. 茅根《本草求真》
  7. 茅根《滇南本草》
  8. 茅根《顾松园医镜》
  9. 茅根《本草图经》
  10. 茅根《证类本草》
  11. 茅根（茅针花）《中药学》
  12. 茅根《医学入门》
  13. 茅根散《三因极一病证方论》
  14. 茅根《冯氏锦囊秘录》
  15. 茅根汤《备急千金要方》
  16. 茅根《本草易读》
  17. 茅根汤《妇人大全良方》
  18. 茅根《本草蒙筌》
  19. 茅根汤《万氏秘传片玉心书》
  20. 茅根《新修本草》
  21. 茅根猪肉羹《保健药膳》
  22. 茅根《本草经集注》
  23. 茅花汤《妇人大全良方》
  24. 茅根《玉楸药解》
  25. 茅姜茶《茶饮保健》
  26. 茅根《千金翼方》
  27. 茅膝地茶《茶饮保健》
  28. 茅根《雷公炮制药性解》
  29. 茅香《海药本草》
  30. 茅根《神农本草经》
  31. 茅香《本草衍义》


牵牛子_《本草择要纲目》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名草金羚．此药始出田野人牵牛谢药．故以名之．近人隐其名为黑丑．白者为白丑．盖以丑属牛也．）

【气味】

苦寒有毒．

【主治】

下气疗脚满水肿．除风毒．利小便．治 癖气块．利大小便．除虚肿．落胎．治腰痛下冷脓泻蛊毒药．并一切气壅滞．和山茱萸服去水病．除气分湿热三焦壅结．逐痰消饮．通大肠气秘风秘．杀虫．达命门．牵牛乃感南方热火之化以生．若病湿极盛．湿气不得施化．致大小便不通．则宜用之．令湿去而气得周流可也．今人不问有湿无湿及湿之极与否．但遇伤食或有热症．即用牵牛克伐之药．暗蚀人之元气而不知耶．嗟夫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：牵牛子
  • 下一页：萱草
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《本草择要纲目》
  2. 牵牛子《名医别录》
  3. 牵牛子《本草图经》
  4. 牵牛子《中药学》
  5. 牵牛子（别录）《本草乘雅半偈》
  6. 牵牛子《得配本草》
  7. 牵牛子（攻）《本草分经》
  8. 牵牛子《证类本草》
  9. 牵牛子（攻）《本草分经》
  10. 牵牛子《冯氏锦囊秘录》
  11. 牵牛子（攻）《本草分经》
  12. 牵牛子《本草易读》
  13. 牵牛子散《妇人大全良方》
  14. 牵牛子《本草蒙筌》
  15. 牵推复位法《中医词典》
  16. 牵牛子《本草衍义》
  17. 牵引法《中医词典》
  18. 牵牛子《食疗本草》
  19. 牵张反射《生理学》
  20. 牵牛子《新修本草》
  21. 牵正《中医词典》
  22. 牵牛子《本草经集注》
  23. 牵正《针灸学》
  24. 牵牛子《玉楸药解》
  25. 牵正散《时病论歌括新编》
  26. 牵牛子《千金翼方》
  27. 牵正散《医方考》
  28. 牵牛子《雷公炮制药性解》
  29. 牵正散《仁术便览》
  30. 牵牛子《本草纲目》
  31. 牵正散《医方论》


萱草_《本草择要纲目》_中医本草_【岐黄之术】

萱草

萱草

  • 上一页
  • 目录
  • 相关
  • 下一页

【苗花】【气味】

甘凉无毒（萱属水性．下走阴分．）

【主治】

煮食治小便赤涩．身体烦热．除酒疸．消食利湿热．作菹利胸膈．安五脏．令好欢乐无忧．轻身明目．

【根】【主治】

沙淋．下水气．酒疸黄色遍身者捣汁服．大热衄血．研汁一大盏．和生姜汁半盏细呷之．吹乳乳痈肿痛． 酒服．以滓封之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：萱草
  • 下一页：香附子
<<< 返回本书目录
  1. 萱草《本草纲目》图文版
  2. 萱草【中药大全】
  3. 萱草《本草择要纲目》
  4. 萱草根【中药大全】
  5. 萱草《本草图经》
  6. 萱草嫩苗【中药大全】
  7. 萱草《本草乘雅半偈》
  8. 萱草忘忧汤【方剂大全】
  9. 萱草《本草纲目》完整版
  10. 萱藻【中药大全】
  11. 宣志汤【方剂大全】
  12. 玄参《本草纲目》完整版
  13. 宣郁通经汤【方剂大全】
  14. 玄参《本草乘雅半偈》
  15. 宣郁化毒汤【方剂大全】
  16. 玄参《本草崇原》
  17. 宣郁定痛汤【方剂大全】
  18. 玄参《本草图经》
  19. 宣营汤【方剂大全】
  20. 玄参《本草择要纲目》
  21. 宣阳汤【方剂大全】
  22. 玄参《雷公炮炙论》
  23. 宣阳汤《医学衷中参西录》
  24. 玄参《神农本草经百种录》
  25. 宣清解郁汤【方剂大全】
  26. 玄参《药鉴》
  27. 宣清导浊汤【方剂大全】
  28. 玄参《证类本草》
  29. 宣气汤【方剂大全】
  30. 玄参《本草纲目》图文版
  1. 萱草《本草择要纲目》
  2. 萱草《本草分经》
  3. 萱草《药性切用》
  4. 萱草《得配本草》
  5. 萱草《本草乘雅半偈》
  6. 萱草《本草从新》
  7. 萱草《本草图经》
  8. 萱草《本经逢原》
  9. 萱草根《雷公炮制药性解》
  10. 萱草《本草求真》
  11. 萱草根《本草蒙筌》
  12. 萱草《医学入门》
  13. 萱草根《证类本草》
  14. 萱草《冯氏锦囊秘录》
  15. 萱花《本草便读》
  16. 萱草《本草衍义》
  17. 喧暑郁燠《中医词典》
  18. 萱草《吴普本草》
  19. 玄参《本草纲目》
  20. 萱草《本草纲目》
  21. 玄参《雷公炮炙论》
  22. 宣州木瓜《药性切用》
  23. 玄参《雷公炮制药性解》
  24. 宣州木瓜《医方考》
  25. 玄参《千金翼方》
  26. 宣阳透伏法《时病论歌括新编》
  27. 玄参《中药炮制》
  28. 宣阳汤《医学衷中参西录》
  29. 玄参《本草经集注》
  30. 宣透膜原法《时病论歌括新编》
  31. 玄参《新修本草》


香附子_《本草择要纲目》_中医本草_【岐黄之术】

香附子

香附子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微寒无毒．阳中之阴．血中之气药也．入足厥阴手少阳经．能兼行十二经八脉气分．（盐便酒醋各从本方制用．）

【主治】

一切气并霍乱吐泻腹痛．肾气膀胱冷．消食下气．本草不言治崩漏．方中用治之者．是益气而止血也．又能逐去凝血．乃以血药引至气分而生血．令阳生阴长之义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草
  • 当前页：香附子
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 香附子《本草择要纲目》
  2. 香甘散【方剂大全】
  3. 香附旋复花汤【方剂大全】
  4. 香港脚《丹溪手镜》
  5. 香附丸【方剂大全】
  6. 香港脚《丹溪手镜》
  7. 香附汤【方剂大全】
  8. 香港脚《古今医案按》
  9. 香附散【方剂大全】
  10. 香港脚《古今医彻》
  11. 香附等耗气种子方不可服辨《胎产指南》
  12. 香港脚《顾松园医镜》
  13. 香附丹【方剂大全】
  14. 香港脚《急救良方》
  15. 香附饼【方剂大全】
  16. 香港脚《济阴纲目》
  17. 香附【中药大全】
  18. 香港脚《灸法秘传》
  19. 香附《药笼小品》
  20. 香港脚《秘传证治要诀及类方》
  21. 香附《药鉴》
  22. 香港脚《女科证治准绳》
  23. 香附《轩岐救正论》
  24. 香港脚《普济方·针灸》
  25. 香附《滇南本草》
  26. 香港脚《千金翼方》
  27. 香附《本草易读》
  28. 香港脚《千金翼方》
  29. 香附《本草新编》
  30. 香港脚《寿世保元》
  1. 香附子《本草择要纲目》
  2. 香附子《冯氏锦囊秘录》
  3. 香港脚《千金翼方》
  4. 香附子《本草蒙筌》
  5. 香港脚《千金翼方》
  6. 香附子《汤液本草》
  7. 香港脚《杂病治例》
  8. 香附芎茶《茶饮保健》
  9. 香港脚《推求师意》
  10. 香附散《是斋百一选方》
  11. 香港脚《医学传灯》
  12. 香附散《三因极一病证方论》
  13. 香港脚《续名医类案》
  14. 香附米《本草求真》
  15. 香港脚《杂病广要》
  16. 香附地榆茶《茶饮保健》
  17. 香港脚《张氏医通》
  18. 香附等耗气种子方不可服辨《胎产指南》
  19. 香港脚《证治准绳·类方》
  20. 香附茶《茶饮保健》
  21. 香港脚《证治准绳·女科》
  22. 香附饼《外科理例》
  23. 香港脚《证治准绳·杂病》
  24. 香附饼《医学心悟》
  25. 香港脚《寿世保元》
  26. 香附饼《中医词典》
  27. 香港脚《普济方·针灸》
  28. 香附薄荷茶《茶饮保健》
  29. 香港脚《医碥》
  30. 香附《滇南本草》
  31. 香港脚《医碥》


侧柏叶_《本草择要纲目》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用 去两畔并心枝丫．用糯泔浸七日．以酒拌蒸一伏时．每一斤用黄精自然汁十二两浸焙．又浸又焙．待汁干用之．此服食治法也．常用或生或炒．各从本方．）

【气味】

苦微温无毒．

【主治】

吐血衄血痢血崩中赤白．轻身益气．令人耐寒暑．去湿痹生肌．治冷风历节疼痛．止尿血．炙 冻疮．烧取汁涂头黑润鬓发．敷汤火伤．止痛灭瘢．服之疗蛊痢．作汤常服．杀五脏虫．益人．柏属阴与金善守．故采其叶随月建．方取其多得月令之气．此补阴之要药．其性多燥．久服之．大益脾土．以滋其肺．柏性后凋而耐久．禀坚凝之质．乃多寿之木．所以可入服食．道家以之点汤常饮．元旦以之浸酒辟邪．皆有取于此也．

【畏】（羊蹄草 菊花）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附子
  • 当前页：侧柏叶
  • 下一页：地肤子
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草择要纲目》
  2. 侧柏叶《本草分经》
  3. 侧柏叶《本草撮要》
  4. 侧柏叶《本草便读》
  5. 侧柏叶《药性切用》
  6. 侧柏叶《中药学》
  7. 侧柏叶《药鉴》
  8. 侧柏叶《本草从新》
  9. 侧柏叶《滇南本草》
  10. 侧柏叶《本草求真》
  11. 侧柏叶《本草崇原》
  12. 侧柏叶《顾松园医镜》
  13. 侧部《类经图翼》
  14. 侧柏叶《本草易读》
  15. 侧部《伤科补要》
  16. 侧柏叶《本草备要》
  17. 侧部《医宗金鉴》
  18. 侧柏叶《汤液本草》
  19. 侧部《医宗金鉴》
  20. 侧柏叶《中药炮制》
  21. 侧副韧带损伤《骨科学》
  22. 侧柏叶《药笼小品》
  23. 侧颈部左右十八穴《针灸大全》
  24. 侧柏叶《雷公炮炙论》
  25. 侧颈项部（左右凡一十八穴）《金针秘传》
  26. 侧柏散《医方考》
  27. 侧颈项部左右十八穴《针灸资生经》
  28. 草子《药性切用》
  29. 侧棱《中医词典》
  30. 草子《药性切用》
  31. 侧面部《医宗金鉴》


地肤子_《本草择要纲目》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．

【主治】

膀胱热．利小便中益精气．久服耳目聪明．轻身耐老．去皮肤中热气．使人润泽．散恶疮疝瘕．强阴．治阴卵 疾．去热风．可作汤沐浴．与阳起石同服．主丈夫阴痿不起．补气益力．夫众病皆起于虚．虚而多热者．加地肤子 甘草．

【苗叶】

【气味】

苦寒无毒．

【主治】

捣汁服．主赤白痢．烧灰亦善．煎水洗目．去热暗雀盲涩痛．主大肠泄泻．和气涩肠胃．解恶疮毒．煎水日服．治手足烦疼．利小便诸淋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：地肤子
  • 下一页：山豆根
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草择要纲目》
  2. 地肤子《本草分经》
  3. 地肤子《本草撮要》
  4. 地肤子《名医别录》
  5. 地肤子《药性切用》
  6. 地肤子《增广和剂局方药性总论》
  7. 地肤子《药鉴》
  8. 地肤子《本草便读》
  9. 地肤子《本草乘雅半偈》
  10. 地肤子《本草崇原》
  11. 地肤子《本草图经》
  12. 地肤子《得配本草》
  13. 地肤子汤《备急千金要方》
  14. 地肤子《本草从新》
  15. 地肤子汤《备急千金要方》
  16. 地肤子《本经逢原》
  17. 地肤子汤《三因极一病证方论》
  18. 地肤子《本草求真》
  19. 地芙蓉《证类本草》
  20. 地肤子《证类本草》
  21. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  22. 地肤子《医学入门》
  23. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  24. 地肤子《冯氏锦囊秘录》
  25. 地阁骨《中医词典》
  26. 地肤子《本草易读》
  27. 地阁骨《正骨心法要旨》
  28. 地肤子《本草蒙筌》
  29. 地阁骨《医宗金鉴》
  30. 地肤子《本草备要》
  31. 地阁骨伤《中医词典》


山豆根_《本草择要纲目》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

（生剑南及宜州果州山谷．今广西亦有．以忠州万州者为佳．苗蔓如豆．叶青．经冬不凋．八月采根．广南者如小槐高尺余．石鼠食其根．故岭南人捕鼠取肠胃曝干．解毒攻热效．）

【气味】

甘寒无毒．（按沈括笔谈云．山豆根味极苦．本草言味甘大误矣．）

【主治】

解诸药毒．止痛．消疮肿毒发热 咳嗽．治人及马急黄．杀小虫．含之咽汁．解咽喉肿毒极妙．研末汤服五分．治腹胀喘满．酒服三钱．治女人血气腹胀．又下寸白诸虫．丸服止下痢．磨汁服止卒患热厥心腹痛．五种痔痛．研汁涂诸热肿秃疮蛇狗蜘蛛伤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：山豆根
  • 下一页：白藓（根皮）
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草择要纲目》
  2. 山豆根《本草分经》
  3. 山豆根《本草害利》
  4. 山豆根《本草分经》
  5. 山豆根《本草撮要》
  6. 山豆根《本草分经》
  7. 山豆根《药性切用》
  8. 山豆根《本草便读》
  9. 山豆根《药鉴》
  10. 山豆根《中药学》
  11. 山豆根《本草乘雅半偈》
  12. 山豆根《得配本草》
  13. 山豆根《本草图经》
  14. 山豆根《本草从新》
  15. 山豆根茶《茶饮保健》
  16. 山豆根《本经逢原》
  17. 山豆根汤《仙传外科集验方》
  18. 山豆根《本草新编》
  19. 山根《傅青主男科》
  20. 山豆根《本草求真》
  21. 山根《中医词典》
  22. 山豆根《顾松园医镜》
  23. 山根（王宫）《中医名词词典》
  24. 山豆根《证类本草》
  25. 山梗菜碱《药理学》
  26. 山豆根《医学入门》
  27. 山行辟蛭《急救广生集》
  28. 山豆根《冯氏锦囊秘录》
  29. 山胡椒《证类本草》
  30. 山豆根《本草易读》
  31. 山胡椒《滇南本草》


白藓（根皮）_《本草择要纲目》_中医本草_【岐黄之术】

白藓（根皮）
在线购买《本草择要纲目》正版书籍

白藓（根皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．又气寒善行．味苦性燥．入足太阴阳明经．去湿热药也．兼入手太阴阳明．为诸黄风痹要药．世医只施之疮科浅矣．

【主治】

头风黄胆．咳逆淋沥．女子阴中肿痛．湿痹死肌．不可屈伸起止行步．疗四肢不安．时行腹中大热饮水．欲走大呼．小儿惊痫．妇人产后余痛．治一切热毒风．恶风风疮．疥癣赤烂．眉发脱落．皮肌急．壮热恶寒．解热黄酒黄急黄谷黄劳黄．通关节．利九窍及血脉．通小肠水气．天行时疾．头痛眼疼．其花同功．治肺嗽．

【恶】（螵蛸 桔梗 茯苓 萆 ）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：白藓（根皮）
  • 下一页：旋复花
<<< 返回本书目录
  1. 白藓（根皮）《本草择要纲目》
  2. 白藓根皮《本草乘雅半偈》
  3. 白藓《证类本草》
  4. 白藓根皮《本草崇原》
  5. 白藓《本草纲目》完整版
  6. 白藓皮《本草思辨录》
  7. 白蚬壳散【方剂大全】
  8. 白苋【中药大全】
  9. 白鹇【中药大全】
  10. 白线疝【疾病大全】
  11. 白鹇《本草纲目》完整版
  12. 白线蛇【中药大全】
  13. 白鲜汤【方剂大全】
  14. 白线薯【中药大全】
  15. 白鲜皮丸【方剂大全】
  16. 白陷鱼鳞《银海精微》
  17. 白鲜皮汤【方剂大全】
  18. 白香散【方剂大全】
  19. 白鲜皮散【方剂大全】
  20. 白屑风《外科正宗》
  21. 白鲜皮七味汤【方剂大全】
  22. 白屑风《医宗金鉴》
  23. 白鲜皮酒【方剂大全】
  24. 白屑风【疾病大全】
  25. 白鲜皮酊【方剂大全】
  26. 白屑风酊【方剂大全】
  27. 白鲜皮【中药大全】
  28. 白屑风门主论《疡医大全》
  29. 白鲜皮《药笼小品》
  30. 白屑秃部《本草易读》
  1. 白藓（根皮）《本草择要纲目》
  2. 白藓《名医别录》
  3. 白藓根皮《本草崇原》
  4. 白藓《证类本草》
  5. 白藓根皮《本草乘雅半偈》
  6. 白藓《冯氏锦囊秘录》
  7. 白藓皮《雷公炮制药性解》
  8. 白藓《新修本草》
  9. 白藓皮《本草备要》
  10. 白藓《本草经集注》
  11. 白藓皮《本草求真》
  12. 白藓《千金翼方》
  13. 白藓皮《本经逢原》
  14. 白鹇《医学入门》
  15. 白藓皮《得配本草》
  16. 白鲜皮《本草从新》
  17. 白藓皮《中药学》
  18. 白鲜皮《医学入门》
  19. 白藓皮《本草思辨录》
  20. 白鲜皮《本草易读》
  21. 白藓皮《本草便读》
  22. 白鲜皮《中药炮制》
  23. 白藓皮《增广和剂局方药性总论》
  24. 白鲜皮《玉楸药解》
  25. 白藓皮《本草分经》
  26. 白鲜皮《药笼小品》
  27. 白藓皮《本草分经》
  28. 白鲜《本草图经》
  29. 白藓皮《本草分经》
  30. 白鲜《本草蒙筌》
  31. 白藓皮《本草撮要》


旋复花_《本草择要纲目》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸温有小毒．入手太阴肺手阳明大肠经．

【主治】

其功只在行水下气通血脉而已．若病患涉虚者．此则走散太甚．不宜用之．恐冷利大肠也．治伤寒汗下后．心下痞坚．噫气不除．有七物旋复代赭汤．治妇人有三物旋复汤．治痰饮在两胁胀满．有旋复花丸．皆通泄之义也．用者详审之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓（根皮）
  • 当前页：旋复花
  • 下一页：昆布
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草择要纲目》
  2. 旋复花《本草分经》
  3. 旋复花《本草害利》
  4. 旋复花《本草分经》
  5. 旋复花《本草撮要》
  6. 旋复花《名医别录》
  7. 旋复花《药性切用》
  8. 旋复花《增广和剂局方药性总论》
  9. 旋复花《本草乘雅半偈》
  10. 旋复花《本草崇原》
  11. 旋复花《本草图经》
  12. 旋复花《本草从新》
  13. 旋复花茶《茶饮保健》
  14. 旋复花《本经逢原》
  15. 旋复花代赭石汤《圆运动的古中医学》
  16. 旋复花《本草新编》
  17. 旋复花散《博济方》
  18. 旋复花《本草求真》
  19. 旋复花汤《备急千金要方》
  20. 旋复花《本草求真》
  21. 旋复花汤《备急千金要方》
  22. 旋复花《顾松园医镜》
  23. 旋复花汤《冯氏锦囊秘录》
  24. 旋复花《证类本草》
  25. 旋复花汤《冯氏锦囊秘录》
  26. 旋复花《医学入门》
  27. 旋复花汤《妇人大全良方》
  28. 旋复花《冯氏锦囊秘录》
  29. 旋复花汤《妇人大全良方》
  30. 旋复花《本草备要》
  31. 旋复花汤《妇人大全良方》


昆布_《本草择要纲目》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸寒滑无毒．

【主治】

十二种水肿．瘿 瘤聚结．去面肿．疗恶疮鼠 ．但昆布下气．久服瘦人．大抵海中菜皆能损人．不可多食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：昆布
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《本草择要纲目》
  2. 昆布《本草分经》
  3. 昆布《本草撮要》
  4. 昆布《名医别录》
  5. 昆布《药性切用》
  6. 昆布《本草便读》
  7. 昆布《本草乘雅半偈》
  8. 昆布《中药学》
  9. 昆布丸《备急千金要方》
  10. 昆布《得配本草》
  11. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  12. 昆布《本草从新》
  13. 昆虫部《本草便读》
  14. 昆布《本经逢原》
  15. 昆虫咬伤《默克家庭诊疗手册》
  16. 昆布《顾松园医镜》
  17. 昆仑《针灸大成》
  18. 昆布《证类本草》
  19. 昆仑《中医词典》
  20. 昆布《医学入门》
  21. 昆仑《中医词典》
  22. 昆布《本草易读》
  23. 昆仑《针灸学》
  24. 昆布《本草备要》
  25. 昆仑（经穴）《子午流注说难》
  26. 昆布《海药本草》
  27. 昆仑穴歌《医宗金鉴》
  28. 昆布《食疗本草》
  29. 昆仑穴歌《刺灸心法要诀》
  30. 昆布《新修本草》
  31. 昆山陈《曹仁伯医案论》


淡竹叶_《本草择要纲目》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．

【主治】

【叶】去烦热．利小便清心．

【根】能堕胎催生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：淡竹叶
  • 下一页：槐
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草择要纲目》
  2. 淡竹叶《本草分经》
  3. 淡竹叶《本草撮要》
  4. 淡竹叶《名医别录》
  5. 淡竹叶《外科全生集》
  6. 淡竹叶《本草便读》
  7. 淡竹叶《药性切用》
  8. 淡竹叶《中药学》
  9. 淡竹叶《本草乘雅半偈》
  10. 淡竹叶《得配本草》
  11. 淡竹叶《滇南本草》
  12. 淡竹叶《得配本草》
  13. 淡竹叶（竹茹、竹沥）《本草新编》
  14. 淡竹叶《本草从新》
  15. 淡竹叶汤《医学心悟》
  16. 淡竹叶《本经逢原》
  17. 惮（dàn，音旦）散《中医词典》
  18. 淡竹叶《顾松园医镜》
  19. 弹拨法《中医词典》
  20. 淡竹叶《冯氏锦囊秘录》
  21. 弹法《中医词典》
  22. 淡竹叶《本草易读》
  23. 弹石《中医词典》
  24. 淡竹叶《本草易读》
  25. 弹石脉《中医名词词典》
  26. 淡竹叶《本草蒙筌》
  27. 弹提法《中医词典》
  28. 淡竹叶《本草备要》
  29. 弹丸土《证类本草》
  30. 淡竹叶《汤液本草》
  31. 弹性《物理诊断学》


槐_《本草择要纲目》_中医本草_【岐黄之术】

槐

槐

  • 上一页
  • 目录
  • 相关
  • 下一页

【槐实】【气味】

苦寒无毒．乃纯阴入肝经气分药也．

【主治】

五内邪气热．止涎唾．补绝伤火疮．妇人乳瘕．子脏急痛．久服明目益气．头不白延年．治五痔疮 ．以七月七日取之．捣汁．铜器盛之．日煎令可丸如鼠屎纳窍中．日三易乃愈．又堕胎．治大热难产．杀虫去风．阴干煮饮．明目．除热泪头脑心胸间热．治丈夫女人阴疮湿痒．催生吞七粒．治口齿风．凉大肠．润肝燥．

【槐花】【气味】

苦平无毒．又曰味苦色黄气凉．入阳明厥阴血分药也．

【主治】

五痔心痛眼赤．杀腹脏虫．及皮肤风热．肠风泻血赤白痢．并炒研服．凉大肠．炒香频嚼．治失音及喉痹．又疗吐血衄崩中漏下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：槐
  • 下一页：金箔
<<< 返回本书目录
  1. 槐《本草纲目》图文版
  2. 槐、槐角、槐花《滇南本草》
  3. 槐《本草择要纲目》
  4. 槐艾洗法【方剂大全】
  5. 槐《本草纲目》完整版
  6. 槐白皮《本草易读》
  7. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  8. 槐白皮【中药大全】
  9. 淮通【中药大全】
  10. 槐白皮膏【方剂大全】
  11. 淮山圆肉炖水鱼【方剂大全】
  12. 槐白皮散【方剂大全】
  13. 淮山【中药大全】
  14. 槐白皮汤【方剂大全】
  15. 淮牛膝功用别传《邹孟城三十年临证经验集》
  16. 槐白丸【方剂大全】
  17. 淮牛膝功用别传《三十年临证经验集》
  18. 槐茶【方剂大全】
  19. 淮南子茯苓散【方剂大全】
  20. 槐胆丹【方剂大全】
  21. 淮南五柔丸【方剂大全】
  22. 槐豆散【方剂大全】
  23. 淮南王枕中丸【方剂大全】
  24. 槐鹅散【方剂大全】
  25. 淮南王辟谷登仙秘要方【方剂大全】
  26. 槐蛾散【方剂大全】
  27. 淮南丸【方剂大全】
  28. 槐萼散【方剂大全】
  29. 淮南八公石斛万病散【方剂大全】
  30. 槐耳《本草纲目》完整版
  1. 槐《本草择要纲目》
  2. 槐《本草纲目》
  3. 槐、槐角、槐花《滇南本草》
  4. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  5. 槐白皮《本草易读》
  6. 淮小麦《本草害利》
  7. 槐白皮膏《太平惠民和剂局方》
  8. 淮小麦《本草便读》
  9. 槐茶《医学入门》
  10. 淮乌散《救伤秘旨》
  11. 槐蛾《本草易读》
  12. 淮山药《药性切用》
  13. 槐花《本草衍义》
  14. 淮牛膝功用别传《三十年临证经验集》
  15. 槐花《汤液本草》
  16. 淮牛膝功用别传《邹孟城三十年临证经验集》
  17. 槐花《医学入门》
  18. 淮牛膝《药性切用》
  19. 槐花《证类本草》
  20. 淮南道《千金翼方》
  21. 槐花《顾松园医镜》
  22. 淮南八公石斛万病散《备急千金要方》
  23. 槐花《本经逢原》
  24. 淮木《名医别录》
  25. 槐花《中药学》
  26. 淮木《证类本草》
  27. 槐花《本草便读》
  28. 淮木《吴普本草》
  29. 槐花《本草经解》
  30. 淮木《新修本草》
  31. 槐花《本草撮要》


金箔_《本草择要纲目》_中医本草_【岐黄之术】

金箔

金箔

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平有毒．（生者有毒．熟者无毒．古方不见用者．必须烹炼锻屑为薄．方可入药也．）

【主治】

镇精神．坚骨髓．通利五脏邪气．疗小儿惊伤五脏．风痫失志．镇心安魂魄．癫痫风热．上气咳嗽．伤寒肺损吐血．骨蒸劳极作渴．并以薄入丸散服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐
  • 当前页：金箔
  • 下一页：青黛
<<< 返回本书目录
  1. 金箔《药笼小品》
  2. 金箔【中药大全】
  3. 金箔《本草择要纲目》
  4. 金箔丹砂散【方剂大全】
  5. 金波散【方剂大全】
  6. 金箔茯苓散【方剂大全】
  7. 金饼门《活幼心书》
  8. 金箔膏【方剂大全】
  9. 金扁水洗剂【方剂大全】
  10. 金箔琥珀丸【方剂大全】
  11. 金鞭散【方剂大全】
  12. 金箔牛黄丸【方剂大全】
  13. 金边兔耳【中药大全】
  14. 金箔铅粉丹【方剂大全】
  15. 金边龙舌兰【中药大全】
  16. 金箔如锦丸【方剂大全】
  17. 金边莲【中药大全】
  18. 金箔散【方剂大全】
  19. 金笔丸【方剂大全】
  20. 金箔麝香丸【方剂大全】
  21. 金倍散【方剂大全】
  22. 金箔十珍丸【方剂大全】
  23. 金背枇杷叶【中药大全】
  24. 金箔丸《小儿药证直诀》
  25. 金背枇杷花【中药大全】
  26. 金箔丸【方剂大全】
  27. 金背枇杷果【中药大全】
  28. 金箔镇心丸【方剂大全】
  29. 金背枇杷【中药大全】
  30. 金箔镇心圆【方剂大全】
  1. 金箔《本草择要纲目》
  2. 金箔《得配本草》
  3. 金箔《药性切用》
  4. 金箔《顾松园医镜》
  5. 金箔丸《小儿药证直诀》
  6. 金箔《药笼小品》
  7. 金箔镇心丸《太平惠民和剂局方》
  8. 金鞭散《急救广生集》
  9. 金不换《外科传薪集》
  10. 金篦《中医词典》
  11. 金不换散《妇人大全良方》
  12. 金《本草撮要》
  13. 金不换正气散《外科理例》
  14. 金《本草分经》
  15. 金不换正气丸《奇方类编》
  16. 金《本草分经》
  17. 金彩眉百合病治验《一得集》
  18. 金《本草便读》
  19. 金蚕蛊毒《奇方类编》
  20. 金《本经逢原》
  21. 金钗股《证类本草》
  22. 金《本草求真》
  23. 金钗石斛《中药炮制》
  24. 金《古今医统大全》
  25. 金钗石斛《本草新编》
  26. 金《本草易读》
  27. 金钗石斛丸《太平惠民和剂局方》
  28. 金《本草备要》
  29. 金钗丸《明目至宝》
  30. 金《中医词典》
  31. 金缠菜《滇南本草》


青黛_《本草择要纲目》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

（其本原从波斯国来．不可复得．今以中国靛花为之．否则以青布烧灰可代．以靛充用．恐有锻石．）

【气味】

咸寒无毒．

【主治】

解诸药毒．小儿诸热惊痫发热．同鸡子白大黄末敷疮痈蛇虺蜇毒．泻肝散五脏郁火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金箔
  • 当前页：青黛
  • 下一页：通草
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草择要纲目》
  2. 青黛《本草分经》
  3. 青黛《本草害利》
  4. 青黛《本草分经》
  5. 青黛《本草撮要》
  6. 青黛《本草分经》
  7. 青黛《药鉴》
  8. 青黛《增广和剂局方药性总论》
  9. 青黛柏茶《茶饮保健》
  10. 青黛《本草便读》
  11. 青黛贝茶《茶饮保健》
  12. 青黛《得配本草》
  13. 青黛茶《茶饮保健》
  14. 青黛《本草从新》
  15. 青黛矾茶《茶饮保健》
  16. 青黛《本经逢原》
  17. 青黛姜茶《茶饮保健》
  18. 青黛《本草新编》
  19. 青黛散《儒门事亲》
  20. 青黛《本草求真》
  21. 青黛散《外科传薪集》
  22. 青黛《顾松园医镜》
  23. 青黛散《是斋百一选方》
  24. 青黛《证类本草》
  25. 青黛散《博济方》
  26. 青黛《医学入门》
  27. 青黛四物茶《茶饮保健》
  28. 青黛《本草易读》
  29. 青黛丸《博济方》
  30. 青黛《本草备要》
  31. 青黛雄黄散《三因极一病证方论》


通草_《本草择要纲目》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘淡寒无毒．阳中之阴．降也．

【主治】

色白而气寒．味淡而体轻．故入太阴肺经．引热下降而利小便．入阳明胃经．通气上达而下乳汁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：通草
  • 下一页：龙胆草
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草择要纲目》
  2. 通草《本草分经》
  3. 通草《本草害利》
  4. 通草《本草分经》
  5. 通草《本草撮要》
  6. 通草《名医别录》
  7. 通草《药鉴》
  8. 通草《增广和剂局方药性总论》
  9. 通草《珍珠囊补遗药性赋》
  10. 通草《本草便读》
  11. 通草《本草乘雅半偈》
  12. 通草《得配本草》
  13. 通草《本草图经》
  14. 通草《本草从新》
  15. 通草（梗通草）《中药学》
  16. 通草《本经逢原》
  17. 通草散《三因极一病证方论》
  18. 通草《本草求真》
  19. 通草散方《备急千金要方》
  20. 通草《顾松园医镜》
  21. 通肠漏《中医词典》
  22. 通草《证类本草》
  23. 通顶散《儒门事亲》
  24. 通草《医学入门》
  25. 通顶散《医方考》
  26. 通草《本草蒙筌》
  27. 通顶散《医方论》
  28. 通草《本草备要》
  29. 通而取之《中医词典》
  30. 通草《汤液本草》
  31. 通耳中脓方二首《外台秘要》


龙胆草_《本草择要纲目》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦涩大寒无毒．沉而降．阴也．入足厥阴气分．

【主治】

益肝胆气．止惊惕．明目止烦．小儿惊痫．除下部风湿，除湿热．脐以下至足肿痛．酒浸则能上行外行．为柴胡使．泄火而疗眼中疾．相火寄旺于肝胆．龙胆能泻肝胆之热邪．而泻即是补也．但大苦大寒．过服恐伤胃中生发之气．反助火邪．亦犹过服黄连反从火化之义．

【恶】（地黄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：龙胆草
  • 下一页：天花粉
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草择要纲目》
  2. 龙胆草《本草分经》
  3. 龙胆草《本草害利》
  4. 龙胆草《本草分经》
  5. 龙胆草《本草害利》
  6. 龙胆草《本草分经》
  7. 龙胆草《本草撮要》
  8. 龙胆草《本草分经》
  9. 龙胆草《外科全生集》
  10. 龙胆草《本草分经》
  11. 龙胆草《药性切用》
  12. 龙胆草《增广和剂局方药性总论》
  13. 龙胆草《药鉴》
  14. 龙胆草《本草便读》
  15. 龙胆草《滇南本草》
  16. 龙胆草《中药学》
  17. 龙胆草解《医学衷中参西录》
  18. 龙胆草《得配本草》
  19. 龙胆草散《冯氏锦囊秘录》
  20. 龙胆草《本草从新》
  21. 龙胆汤《备急千金要方》
  22. 龙胆草《本草新编》
  23. 龙胆汤《冯氏锦囊秘录》
  24. 龙胆草《本草求真》
  25. 龙胆汤《三因极一病证方论》
  26. 龙胆草《顾松园医镜》
  27. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  28. 龙胆草《冯氏锦囊秘录》
  29. 龙胆丸《三因极一病证方论》
  30. 龙胆草《本草易读》
  31. 龙胆丸《太平惠民和剂局方》


天花粉_《本草择要纲目》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．阴也．

【主治】

解烦渴．行津液．心中枯涸者．非此不能除．与辛酸药为佐使．导肿气乳痈 痔 疮疖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：天花粉
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草择要纲目》
  2. 天花粉《本草经解》
  3. 天花粉《本草害利》
  4. 天花粉《本草便读》
  5. 天花粉《本草害利》
  6. 天花粉《中药学》
  7. 天花粉《本草撮要》
  8. 天花粉《得配本草》
  9. 天花粉《外科全生集》
  10. 天花粉《本草从新》
  11. 天花粉《药性切用》
  12. 天花粉《本草求真》
  13. 天花粉《药鉴》
  14. 天花粉《顾松园医镜》
  15. 天花粉《滇南本草》
  16. 天花粉《证类本草》
  17. 天花粉茶《茶饮保健》
  18. 天花粉《冯氏锦囊秘录》
  19. 天花粉解《医学衷中参西录》
  20. 天花粉《本草易读》
  21. 天花粉粥《老年百病防治》
  22. 天花粉《本草备要》
  23. 天花菌《滇南本草》
  24. 天花粉《中药炮制》
  25. 天花蕈《饮食须知》
  26. 天花粉《药笼小品》
  27. 天宦《中医词典》
  28. 天花粉《雷公炮制药性解》
  29. 天会《中医词典》
  30. 天花包子《饮膳正要》
  31. 天火《中医词典》


蔓荆子_《本草择要纲目》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦微寒无毒．阳中之阴．入太阳经．胃虚人不可服．恐生痰疾．

【主治】

明目坚齿．利九窍．头痛脑鸣．目翳泪出．散风邪．凉诸经血．止目睛内痛．搜肝风．盖蔓荆实气清味辛．体轻而浮．上行而散．故所主皆头面风虚之症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：蔓荆子
  • 下一页：夏枯草
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草择要纲目》
  2. 蔓荆子《本草分经》
  3. 蔓荆子《本草害利》
  4. 蔓荆子《本草经解》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草便读》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草崇原》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《中药学》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《得配本草》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草从新》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《本经逢原》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《本草新编》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本草求真》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《顾松园医镜》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《医学入门》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《冯氏锦囊秘录》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《本草易读》
  29. 蔓荆子茶《茶饮保健》
  30. 蔓荆子《本草易读》
  31. 蔓荆子散《妇人大全良方》


夏枯草_《本草择要纲目》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦辛寒无毒．补养厥阴血脉之药．

【主治】

寒热瘰 ．鼠 头疮．破症瘕．散瘿结气．脚肿湿痹．取其能解内热缓肝火也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：夏枯草
  • 下一页：灯心草
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草择要纲目》
  2. 夏枯草《本草分经》
  3. 夏枯草《本草害利》
  4. 夏枯草《名医别录》
  5. 夏枯草《本草撮要》
  6. 夏枯草《本草经解》
  7. 夏枯草《外科全生集》
  8. 夏枯草《本草便读》
  9. 夏枯草《药性切用》
  10. 夏枯草《本草崇原》
  11. 夏枯草《本草乘雅半偈》
  12. 夏枯草《本草思辨录》
  13. 夏枯草《本草图经》
  14. 夏枯草《中药学》
  15. 夏枯草（白花夏枯）《滇南本草》
  16. 夏枯草《得配本草》
  17. 夏枯草（益母夏枯）《滇南本草》
  18. 夏枯草《本草从新》
  19. 夏枯草茶《茶饮保健》
  20. 夏枯草《本经逢原》
  21. 夏枯草膏《冯氏锦囊秘录》
  22. 夏枯草《本草新编》
  23. 夏枯草汤《仁术便览》
  24. 夏枯草《本草求真》
  25. 夏枯草丸《明目至宝》
  26. 夏枯草《顾松园医镜》
  27. 夏莲茶《茶饮保健》
  28. 夏枯草《证类本草》
  29. 夏令伤寒证（二）《余无言医案》
  30. 夏枯草《医学入门》
  31. 夏令伤寒证（一）《余无言医案》


灯心草_《本草择要纲目》_中医本草_【岐黄之术】

灯心草

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．阳也．

【主治】

泻肺．治阴窍涩不利．行水．除喉风痹塞．燥灰涂乳上饲小儿夜啼．以粳米粉浆染过晒干研末．入水澄之．浮于水上者．是灯心也．降心火．通气散肿．祛衄血不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：灯心草
  • 下一页：天竹黄
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《本草择要纲目》
  2. 灯心草《增广和剂局方药性总论》
  3. 灯心草《本草乘雅半偈》
  4. 灯心草《本草经解》
  5. 灯心散《外科全生集》
  6. 灯心草《中药学》
  7. 灯芯《药笼小品》
  8. 灯心草《得配本草》
  9. 灯芯《冯氏锦囊秘录》
  10. 灯心草《本经逢原》
  11. 灯芯《本草从新》
  12. 灯心草《本草新编》
  13. 灯芯《本草害利》
  14. 灯心草《顾松园医镜》
  15. 灯芯草柿饼汤《保健药膳》
  16. 灯心草《证类本草》
  17. 灯盏花《滇南本草》
  18. 灯心草《医学入门》
  19. 灯盏油《本经逢原》
  20. 灯心草《本草蒙筌》
  21. 登痘疮《中医词典》
  22. 灯心草《本草衍义》
  23. 登高运动《家庭医学百科·预防保健篇》
  24. 灯心草《玉楸药解》
  25. 登革病毒《医学微生物学》
  26. 灯心草《本草纲目》
  27. 登革热《家庭医学百科-医疗康复篇》
  28. 灯心《药性切用》
  29. 登革热《传染病》
  30. 灯心《外科全生集》
  31. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》


天竹黄_《本草择要纲目》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．

【主治】

小儿惊风天吊．去诸风热．镇心明目．滋养五脏．治中风卒坠．失音不语．大抵凉心经．去风热．其气味功用与竹沥同．而无寒滑之害也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：天竹黄
  • 下一页：青蒿（叶茎根子）
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草择要纲目》
  2. 天竹黄《本草分经》
  3. 天竹黄《本草撮要》
  4. 天竹黄《本草分经》
  5. 天竺干姜《证类本草》
  6. 天竹黄《增广和剂局方药性总论》
  7. 天竺桂《本草衍义》
  8. 天竹黄《本草便读》
  9. 天竺桂《证类本草》
  10. 天竹黄《得配本草》
  11. 天竺国按摩法《备急千金要方》
  12. 天竹黄《本草从新》
  13. 天竺黄《雷公炮制药性解》
  14. 天竹黄《本草易读》
  15. 天竺黄《药笼小品》
  16. 天竹黄《本草备要》
  17. 天竺黄《玉楸药解》
  18. 天竹黄《本草衍义》
  19. 天竺黄《冯氏锦囊秘录》
  20. 天竹桂《海药本草》
  21. 天竺黄《医学入门》
  22. 天真丸《医方论》
  23. 天竺黄《证类本草》
  24. 天真丸《退思集类方歌注》
  25. 天竺黄《顾松园医镜》
  26. 天真丸《儒门事亲》
  27. 天竺黄《本草求真》
  28. 天灶火丹候《诸病源候论》
  29. 天竺黄《中药学》
  30. 天灶火丹候《诸病源候论》
  31. 天竺黄《本草害利》


青蒿（叶茎根子）_《本草择要纲目》_中医本草_【岐黄之术】

青蒿（叶茎根子）
在线购买《本草择要纲目》正版书籍

青蒿（叶茎根子）

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．使子勿使叶．使根勿使茎．四件若同使．翻然成痼疾．得春木少阳之气最早．故所主之症．皆少阳厥阴血分之病．

【主治】

补中益气．疥瘙痂痒．治留热在骨节间．疟疾寒热往来．生捣汁捣敷金疮止血止疼．灰淋汁．和锻石疗恶毒疮效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：青蒿（叶茎根子）
  • 下一页：秋石
<<< 返回本书目录
  1. 青蒿（叶茎根子）《本草择要纲目》
  2. 青蒿鳖甲汤【方剂大全】
  3. 青蒿【方剂大全】
  4. 青蒿鳖甲丸【方剂大全】
  5. 青蒿【中药大全】
  6. 青蒿蠹虫《本草纲目》完整版
  7. 青蒿《本草纲目》图文版
  8. 青蒿根【中药大全】
  9. 青蒿《药笼小品》
  10. 青蒿煎【方剂大全】
  11. 青蒿《滇南本草》
  12. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  13. 青蒿《本草易读》
  14. 青蒿露【中药大全】
  15. 青蒿《本草新编》
  16. 青蒿囊虫【中药大全】
  17. 青蒿《本草思辨录》
  18. 青蒿散【方剂大全】
  19. 青蒿《本草崇原》
  20. 青蒿汤【方剂大全】
  21. 青蒿《本草乘雅半偈》
  22. 青蒿丸【方剂大全】
  23. 青蒿《本草纲目》完整版
  24. 青蒿饮【方剂大全】
  25. 青海鸢尾子【中药大全】
  26. 青蒿子【中药大全】
  27. 青海马尾连【中药大全】
  28. 青红肤色【疾病症状】
  29. 青海防风【中药大全】
  30. 青红丘疹【疾病症状】
  1. 青蒿（叶茎根子）《本草择要纲目》
  2. 青蒿（青蒿梗）《中药炮制》
  3. 青蒿鳖甲煎丸《妇人大全良方》
  4. 青蒿（草蒿）〈寒〉《食疗本草》
  5. 青蒿虫《外科全生集》
  6. 青蒿《滇南本草》
  7. 青蒿蠹虫《得配本草》
  8. 青蒿《本草乘雅半偈》
  9. 青蒿梗《中药炮制》
  10. 青蒿《本草撮要》
  11. 青蒿煎丸《博济方》
  12. 青蒿《本草害利》
  13. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  14. 青蒿《本草分经》
  15. 青蒿散《妇人大全良方》
  16. 青蒿《本草分经》
  17. 青蒿素和蒿甲醚《药理学》
  18. 青蒿《本草便读》
  19. 青蒿叶《药性切用》
  20. 青蒿《本草崇原》
  21. 青蒿子《本草害利》
  22. 青蒿《本草思辨录》
  23. 青黑为痛《中医词典》
  24. 青蒿《中药学》
  25. 青黑纹《中医词典》
  26. 青蒿《得配本草》
  27. 青花黄叶草《滇南本草》
  28. 青蒿《本草从新》
  29. 青肓（雀目 疳眼）《针灸资生经》
  30. 青蒿《本经逢原》
  31. 青黄牒出《中医词典》


秋石_《本草择要纲目》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸寒无毒．

【主治】

虚劳冷疾．小便遗数．漏精白浊．滋肾水．养丹田．润三焦．消痰咳．退骨蒸．软坚块．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿（叶茎根子）
  • 当前页：秋石
  • 下一页：茜根
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《本草择要纲目》
  2. 秋石《本草分经》
  3. 秋石《本草撮要》
  4. 秋石《本草分经》
  5. 秋石《药性切用》
  6. 秋石《得配本草》
  7. 秋石《本草乘雅半偈》
  8. 秋石《本草从新》
  9. 秋石丹《洪氏集验方》
  10. 秋石《本经逢原》
  11. 秋石方《苏沈良方》
  12. 秋石《本草求真》
  13. 秋石阴阳二炼辨《古今医统大全》
  14. 秋石《医学入门》
  15. 秋石阴阳二炼法《古今医统大全》
  16. 秋石《本草易读》
  17. 秋时摄养《养老奉亲书》
  18. 秋石《本草备要》
  19. 秋时晚发《中医词典》
  20. 秋石《中医词典》
  21. 秋时用药诸方《养老奉亲书》
  22. 秋石《雷公炮制药性解》
  23. 秋暑《中医词典》
  24. 秋石《本草纲目》
  25. 秋暑《时病论》
  26. 秋伤于湿解《研经言》
  27. 秋暑（秋凉）《时病论歌括新编》
  28. 秋伤于湿冬生咳嗽大意《时病论》
  29. 秋暑（秋凉）《时病论歌括新编》
  30. 秋伤于湿冬生咳嗽《此事难知》
  31. 秋霜散《博济方》


茜根_《本草择要纲目》_中医本草_【岐黄之术】

茜根

茜根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．阴中之阴也．

【主治】

色赤而气温．味微酸而带咸．色赤入荣．气温行滞．味酸入肝．咸走血．手足厥阴血分之对剂也．故专于行血活血．治女子经水不通．可为主药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：茜根
  • 下一页：漏芦
<<< 返回本书目录
  1. 茜根《证类本草》
  2. 茜根散【方剂大全】
  3. 茜根《雷公炮炙论》
  4. 茜根丸【方剂大全】
  5. 茜根《本草择要纲目》
  6. 茜梅丸【方剂大全】
  7. 茜根《本草图经》
  8. 茜茜糖浆【方剂大全】
  9. 茜草通脉汤【方剂大全】
  10. 嵌杯样病毒胃肠炎【疾病大全】
  11. 茜草藤【中药大全】
  12. 嵌顿包茎【疾病大全】
  13. 茜草汤【方剂大全】
  14. 嵌顿疝《百病自测》
  15. 茜草茎【中药大全】
  16. 嵌顿性腹股沟斜疝【疾病大全】
  17. 茜草根【中药大全】
  18. 嵌指《外科启玄》
  19. 茜草根《本草崇原》
  20. 羌附汤【方剂大全】
  21. 茜草根《本草乘雅半偈》
  22. 羌活《本草崇原》
  23. 茜草【中药大全】
  24. 羌活《本草经解》
  25. 茜草《本草纲目》图文版
  26. 羌活《本草易读》
  27. 茜草《药笼小品》
  28. 羌活《本草择要纲目》
  29. 茜草《药鉴》
  30. 羌活《药鉴》
  1. 茜根《本草择要纲目》
  2. 茜根《名医别录》
  3. 茜根《本草图经》
  4. 茜根《增广和剂局方药性总论》
  5. 茜根散《冯氏锦囊秘录》
  6. 茜根《顾松园医镜》
  7. 茜根散《冯氏锦囊秘录》
  8. 茜根《证类本草》
  9. 茜根散《医方考》
  10. 茜根《医学入门》
  11. 茜梅丸《普济本事方》
  12. 茜根《汤液本草》
  13. 嵌顿疝《百病自测》
  14. 茜根《新修本草》
  15. 嵌甲《中医词典》
  16. 茜根《本草经集注》
  17. 嵌指《中医词典》
  18. 茜根《千金翼方》
  19. 嵌指《外科启玄》
  20. 茜根《雷公炮炙论》
  21. 嵌趾甲《默克家庭诊疗手册》
  22. 茜根《神农本草经》
  23. 羌附茶《茶饮保健》
  24. 茜草根《本草乘雅半偈》
  25. 羌附术茶《茶饮保健》
  26. 茜草根《本草崇原》
  27. 羌滑《本草蒙筌》
  28. 茜草（茜草藤）《中药学》
  29. 羌活《雷公炮制药性解》
  30. 茜草《滇南本草》
  31. 羌活《药笼小品》


漏芦_《本草择要纲目》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸寒有毒．足阳明本经之药．

【主治】

下乳汁．消热毒．排脓止血生肌．杀虫．疗乳痈瘰 ．行痘疹热．古方治痈疽发以漏芦汤．尤其功之首称也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜根
  • 当前页：漏芦
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《本草择要纲目》
  2. 漏芦《名医别录》
  3. 漏芦《本草撮要》
  4. 漏芦《增广和剂局方药性总论》
  5. 漏芦《药性切用》
  6. 漏芦《本草便读》
  7. 漏芦《滇南本草》
  8. 漏芦《本草思辨录》
  9. 漏芦《本草图经》
  10. 漏芦《中药学》
  11. 漏芦茶《茶饮保健》
  12. 漏芦《得配本草》
  13. 漏芦连翘汤《备急千金要方》
  14. 漏芦《本经逢原》
  15. 漏芦散《备急千金要方》
  16. 漏芦《本草求真》
  17. 漏芦散《妇人大全良方》
  18. 漏芦《证类本草》
  19. 漏芦散《妇人大全良方》
  20. 漏芦《医学入门》
  21. 漏芦散《三因极一病证方论》
  22. 漏芦《冯氏锦囊秘录》
  23. 漏芦散《太平惠民和剂局方》
  24. 漏芦《本草易读》
  25. 漏芦汤《备急千金要方》
  26. 漏芦《本草蒙筌》
  27. 漏芦汤《备急千金要方》
  28. 漏芦《本草备要》
  29. 漏芦汤《备急千金要方》
  30. 漏芦《新修本草》
  31. 漏芦汤《仙传外科集验方》


蝉蜕_《本草择要纲目》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸甘寒无毒．

【主治】

小儿惊痫夜啼．寒热惊悸．妇人乳难．胞衣不出．杀疳虫．去壮热．治肠中幽幽作声．疮疹出不快利．治风热痘疹作痒．头风眩晕．破伤风及疔肿毒疮．除目昏障翳．盖蝉乃土木余气所化．饮风吸露．其气清虚．故其所主皆疗一切风热之症．古人用身．后人用蜕．大抵治脏腑经络当用蝉身．治皮肤疮疡风热当用蝉蜕．各从其类也．又主哑病夜啼者．取其昼鸣而夜息也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：蝉蜕
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草择要纲目》
  2. 蝉蜕《本草分经》
  3. 蝉蜕《本草撮要》
  4. 蝉蜕《中药学》
  5. 蝉蜕《药性切用》
  6. 蝉蜕《得配本草》
  7. 蝉蜕《药鉴》
  8. 蝉蜕《本草从新》
  9. 蝉蜕《本草崇原》
  10. 蝉蜕《本经逢原》
  11. 蝉蜕解《医学衷中参西录》
  12. 蝉蜕《本草新编》
  13. 蝉蜕散《小儿药证直诀》
  14. 蝉蜕《本草求真》
  15. 蝉蜕散《博济方》
  16. 蝉蜕《医学入门》
  17. 蝉衣酒治破伤风之来历《余无言医案》
  18. 蝉蜕《本草易读》
  19. 蟾蜍《本草纲目》
  20. 蝉蜕《本草备要》
  21. 蟾蜍《药笼小品》
  22. 蝉蜕《汤液本草》
  23. 蟾蜍《本草备要》
  24. 蝉蜕《中药炮制》
  25. 蟾蜍《本草蒙筌》
  26. 蝉蜕《玉楸药解》
  27. 蟾蜍《本草易读》
  28. 蝉蜕《药笼小品》
  29. 蟾蜍《冯氏锦囊秘录》
  30. 蝉蜕《雷公炮制药性解》
  31. 蟾蜍《本经逢原》


蟾蜍_《本草择要纲目》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡蟾目赤腹无八字者不可用．）

【气味】

辛凉微毒．

【主治】

盖蟾蜍土之精也．上应月魄而性灵异．穴土食虫．又伏山精制蜈蚣．故能入阳明经．退虚热．行湿气．杀虫 ．而为疳病痈疽诸疮要药也．大抵此物能攻毒拔毒．钱氏治小儿疳泻痼热如圣丸．用之为君妙甚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蟾蜍
  • 下一页：蜗牛
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《本草择要纲目》
  2. 蟾蜍《本草分经》
  3. 蟾蜍《本草撮要》
  4. 蟾蜍《得配本草》
  5. 蟾蜍《药性切用》
  6. 蟾蜍《本草从新》
  7. 蟾蜍《实验动物科学》
  8. 蟾蜍《本经逢原》
  9. 蟾蜍膏《三因极一病证方论》
  10. 蟾蜍《冯氏锦囊秘录》
  11. 蟾蜍中毒《家庭医学百科-自救互救篇》
  12. 蟾蜍《本草易读》
  13. 蟾酥《玉楸药解》
  14. 蟾蜍《本草蒙筌》
  15. 蟾酥《本草易读》
  16. 蟾蜍《本草备要》
  17. 蟾酥《本草求真》
  18. 蟾蜍《药笼小品》
  19. 蟾酥《本草新编》
  20. 蟾蜍《本草纲目》
  21. 蟾酥《本经逢原》
  22. 蝉衣酒治破伤风之来历《余无言医案》
  23. 蟾酥《本草便读》
  24. 蝉蜕散《博济方》
  25. 蟾酥《本草择要纲目》
  26. 蝉蜕散《小儿药证直诀》
  27. 蟾酥《外科全生集》
  28. 蝉蜕解《医学衷中参西录》
  29. 蟾酥《药鉴》
  30. 蝉蜕《本草崇原》
  31. 蟾酥（蟾皮）《中药学》


蜗牛_《本草择要纲目》_中医本草_【岐黄之术】

蜗牛

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

（状类蛞蝓．但背另负壳也．）

【气味】

咸寒有小毒．

【主治】

小儿肿风撮口．利小便．消喉痹．研敷治蜈蚣蝎虿毒．所主诸病．大抵有解热消毒之功也．蜗牛壳治一切疳疾．疗面上赤疮．鼻上酒渣．久利下脱肛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：蜗牛
  • 下一页：穿山甲
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《本草择要纲目》
  2. 蜗牛《本草分经》
  3. 蜗牛《本草崇原》
  4. 蜗牛《名医别录》
  5. 蜗牛散《三因极一病证方论》
  6. 蜗牛《本草便读》
  7. 蜗牛伤门主论《疡医大全》
  8. 蜗牛《得配本草》
  9. 我朝斛法《类经图翼》
  10. 蜗牛《本经逢原》
  11. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  12. 蜗牛《本草新编》
  13. 我国的蛇类资源《外科学总论》
  14. 蜗牛《本草求真》
  15. 我国的食物发展纲要《预防医学》
  16. 蜗牛《证类本草》
  17. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  18. 蜗牛《医学入门》
  19. 我国古代的药物化妆品《趣味中医》
  20. 蜗牛《冯氏锦囊秘录》
  21. 我国寄生虫病防治的今后任务《人体寄生虫学》
  22. 蜗牛《本草易读》
  23. 我国近代的检疫工作《中国医学通史》
  24. 蜗牛《本草蒙筌》
  25. 我国康复医学事业的兴起《中国医学通史》
  26. 蜗牛《新修本草》
  27. 我国疗养事业的发展《中国医学通史》
  28. 蜗牛《本草经集注》
  29. 我国人民膳食指南《预防医学》
  30. 蜗牛《本草经集注》
  31. 我国卫生战略目标《预防医学》


穿山甲_《本草择要纲目》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸微寒有毒．入厥阴阳明经．

【主治】

除痰疟寒热风痹强直疼痛．通经脉．下乳汁．消痈肿．排脓血．通窍杀虫．疗蚁疮癞．及诸疰疾疥癣恶疮．此物穴山而居．寓水而食．出阴入阳．能窜经络达于病所．故山甲王不留．妇人食了乳长流．言其迅速也．中病即止．不可过服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：穿山甲
  • 下一页：象牙
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《本草择要纲目》
  2. 穿山甲《本草分经》
  3. 穿山甲《本草害利》
  4. 穿山甲《本草分经》
  5. 穿山甲《本草撮要》
  6. 穿山甲《本草分经》
  7. 穿山甲《外科全生集》
  8. 穿山甲《中药学》
  9. 穿山甲《药性切用》
  10. 穿山甲《顾松园医镜》
  11. 穿山甲《药鉴》
  12. 穿山甲《冯氏锦囊秘录》
  13. 穿山甲《滇南本草》
  14. 穿山甲《本草备要》
  15. 穿山甲解《医学衷中参西录》
  16. 穿山甲《中药炮制》
  17. 穿山甲散《妇人大全良方》
  18. 穿山甲《雷公炮制药性解》
  19. 穿透性心脏损伤《胸外科学》
  20. 穿腮发《中医词典》
  21. 穿透性胸腹联合伤《胸外科学》
  22. 穿腮毒《中医词典》
  23. 穿臀漏《中医词典》
  24. 穿腮《中医词典》
  25. 穿胁痈《中医词典》
  26. 穿入《医学微生物学》
  27. 穿心疔《中医词典》
  28. 穿颅术《妇产科学》
  29. 穿心毒《中医词典》
  30. 穿窟天蛇《中医词典》
  31. 穿心冷瘘《中医词典》


象牙_《本草择要纲目》_中医本草_【岐黄之术】

象牙

象牙

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒无毒．

【主治】

风痫惊悸．一切邪魅精物．热疾骨蒸．及诸疮．并宜生屑入药．诸铁及杂物入肉．刮牙屑和水敷之立出．凡夏月合药．宜置象牙于傍．取其辟邪镇心．疗一切邪魅迷惑之疾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：象牙
  • 下一页：甘遂
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《本草择要纲目》
  2. 象牙《本草分经》
  3. 象牙《本草害利》
  4. 象牙《本草分经》
  5. 象牙《本草图经》
  6. 象牙《本草求真》
  7. 象牙散《冯氏锦囊秘录》
  8. 象牙《证类本草》
  9. 橡胶膏剂《医院药学》
  10. 象牙《冯氏锦囊秘录》
  11. 橡实《本草纲目》
  12. 象牙《本草易读》
  13. 橡实《雷公炮炙论》
  14. 象牙《本草蒙筌》
  15. 橡实《千金翼方》
  16. 象牙《本草衍义》
  17. 橡实《新修本草》
  18. 象牙《海药本草》
  19. 橡实《食疗本草》
  20. 象牙《饮膳正要》
  21. 橡实《本草衍义》
  22. 象数层面《思考中医》
  23. 橡实《证类本草》
  24. 象肉《医学入门》
  25. 橡实《本经逢原》
  26. 象肉《饮食须知》
  27. 橡实《本草图经》
  28. 象肉《饮膳正要》
  29. 橡子《玉楸药解》
  30. 象皮散《外科全生集》
  31. 枭毒《续名医类案》


甘遂_《本草择要纲目》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘寒有毒．阳也．

【主治】

大腹肿满．泻十二种水气肿满．若水溢胸中．非此不能除．仲景治心下留饮与甘草同用．取其相反而立功也．又河间治水肿不全消者．以甘遂末涂腹绕脐令满．内服甘草水．其肿便去．亦反治之义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙
  • 当前页：甘遂
  • 下一页：雄黄
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草择要纲目》
  2. 甘遂《本草分经》
  3. 甘遂《本草害利》
  4. 甘遂《名医别录》
  5. 甘遂《本草撮要》
  6. 甘遂《增广和剂局方药性总论》
  7. 甘遂《外科全生集》
  8. 甘遂《本草便读》
  9. 甘遂《药性切用》
  10. 甘遂《本草崇原》
  11. 甘遂《药征》
  12. 甘遂《中药学》
  13. 甘遂《本草乘雅半偈》
  14. 甘遂《得配本草》
  15. 甘遂《本草图经》
  16. 甘遂《本草从新》
  17. 甘遂（攻）《本草分经》
  18. 甘遂《本经逢原》
  19. 甘遂半夏汤《圆运动的古中医学》
  20. 甘遂《本草新编》
  21. 甘遂半夏汤《金匮悬解》
  22. 甘遂《本草求真》
  23. 甘遂半夏汤《备急千金要方》
  24. 甘遂《顾松园医镜》
  25. 甘遂半夏汤方《伤寒杂病论》
  26. 甘遂《证类本草》
  27. 甘遂半夏汤方《医宗金鉴》
  28. 甘遂《医学入门》
  29. 甘遂半夏汤证《临证实验录》
  30. 甘遂《冯氏锦囊秘录》
  31. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》


雄黄_《本草择要纲目》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平寒有毒．

【主治】

杀百毒．辟百邪．杀蛊毒．人佩之鬼神不敢近．入山林虎野狼伏．涉川水毒物不敢伤．佩入丛草即不畏蛇．大抵雄黄入肝经气分．故肝风肝气．惊痫痰涎．头痛 眩晕．暑疟泄痢积聚诸病．用之有殊功．又能化血为水．有患者疡生于颊连齿辅车．外肿若覆瓯．内溃出脓血．痛楚难忍．以雄黄为君．佐之以石胆丹砂矾石磁石．烧之三日三夜．其烟上着．用鸡羽扫取以注疮．恶肉破而骨自尽出也．雄黄雌黄俱是同产．但以山阴山阳受气不同耳．服食家重雄黄．取其得纯阳之精也．雌黄则兼有阴气．大寒不入药饵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：雄黄
  • 下一页：荞麦
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草择要纲目》
  2. 雄黄《本草分经》
  3. 雄黄《本草撮要》
  4. 雄黄《名医别录》
  5. 雄黄《外科全生集》
  6. 雄黄《增广和剂局方药性总论》
  7. 雄黄《药性切用》
  8. 雄黄《本草便读》
  9. 雄黄《药征续编》
  10. 雄黄《本草崇原》
  11. 雄黄《本草乘雅半偈》
  12. 雄黄《中药学》
  13. 雄黄《本草图经》
  14. 雄黄《得配本草》
  15. 雄黄虫《千金翼方》
  16. 雄黄《本草从新》
  17. 雄黄虫《新修本草》
  18. 雄黄《本经逢原》
  19. 雄黄虫《证类本草》
  20. 雄黄《本草求真》
  21. 雄黄虫《名医别录》
  22. 雄黄《顾松园医镜》
  23. 雄黄兑散《备急千金要方》
  24. 雄黄《证类本草》
  25. 雄黄兑散《三因极一病证方论》
  26. 雄黄《医学入门》
  27. 雄黄黄芩散《备急千金要方》
  28. 雄黄《冯氏锦囊秘录》
  29. 雄黄解毒散《冯氏锦囊秘录》
  30. 雄黄《本草易读》
  31. 雄黄解毒散《外科理例》


荞麦_《本草择要纲目》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平寒无毒．

【主治】

降气宽肠．压丹石毒．炼肠胃滓滞．而治浊带泄痢腹痛上气之疾．气盛有湿热者宜之．若脾胃虚寒人食之．则大脱元气而落须眉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：荞麦
  • 下一页：山楂
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《本草择要纲目》
  2. 荞麦《本草分经》
  3. 荞麦《本草撮要》
  4. 荞麦《得配本草》
  5. 荞麦《药性切用》
  6. 荞麦《本草从新》
  7. 荞麦〈寒〉《食疗本草》
  8. 荞麦《本草求真》
  9. 荞麦米《本草蒙筌》
  10. 荞麦《证类本草》
  11. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  12. 荞麦《饮食须知》
  13. 桥粒蛋白《实用免疫细胞与核酸》
  14. 荞麦《本草易读》
  15. 樵阳经女工修炼《女丹合编选注》
  16. 荞麦《本草备要》
  17. 巧妇鸟《证类本草》
  18. 荞麦《饮膳正要》
  19. 巧匠取喉钩《医方考》
  20. 荞麦《食物疗法》
  21. 巧用一双手《手穴手纹诊治》
  22. 荞麦《本草纲目》
  23. 巧治骨哽《古今医统大全》
  24. 乔序《疡医大全》
  25. 巧字号定风针《喉科秘诀》
  26. 乔木类《本草从新》
  27. 窍《医述》
  28. 乔麦《本草便读》
  29. 窍（qiào，音俏）《中医词典》
  30. 蹻足《中医词典》
  31. 窍闭《中医词典》


山楂_《本草择要纲目》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸冷无毒．

【主治】

消食积．补脾健胃．行结气．消肉积滞血痛胀．化血块气块．若胃中无食积．脾虚不能运化不思食．多服之则反克伐脾胃生发之气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：山楂
  • 下一页：漏蓝子
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《本草择要纲目》
  2. 山楂《本草分经》
  3. 山楂《本草撮要》
  4. 山楂《本草便读》
  5. 山楂《外科全生集》
  6. 山楂《中药学》
  7. 山楂《药鉴》
  8. 山楂《得配本草》
  9. 山楂《本草乘雅半偈》
  10. 山楂《医方考》
  11. 山楂《滇南本草》
  12. 山楂《本经逢原》
  13. 山楂（《本草衍义补遗》）《中医饮食营养学》
  14. 山楂《本草新编》
  15. 山楂茶《茶饮保健》
  16. 山楂《本草求真》
  17. 山楂核桃饮《保健药膳》
  18. 山楂《顾松园医镜》
  19. 山楂解《医学衷中参西录》
  20. 山楂《冯氏锦囊秘录》
  21. 山楂决明荷叶汤《食物疗法》
  22. 山楂《中药炮制》
  23. 山楂肉片《保健药膳》
  24. 山楂《玉楸药解》
  25. 山楂汤（《简便单方》）《中医饮食营养学》
  26. 山楂《减肥新法与技巧》
  27. 山楂元宵《保健药膳》
  28. 山楂《雷公炮制药性解》
  29. 山楂元宵《减肥新法与技巧》
  30. 山楂《本草纲目》
  31. 山楂粥《保健药膳》


漏蓝子_《本草择要纲目》_中医本草_【岐黄之术】

漏蓝子

漏蓝子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名木鳖子．）

【气味】

苦辛有毒．

【主治】

【恶】痢冷漏疮恶疮疠风．凡漏疮年久者．复其元阳．当用漏蓝子辈加减用之．如不当用而轻用之．又恐热气乘虚变移结核．而为害尤甚也．按类编云．一人两足生疮．臭溃难近．夜宿五夫人祠下．梦神授方用漏蓝子一枚．生研为末．入腻粉少许．井水调涂．依法治之果愈．盖此物不堪服饵．只宜入疮科也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：漏蓝子
  • 下一页：附子
<<< 返回本书目录
  1. 漏蓝子《本草择要纲目》
  2. 漏篮子《本草纲目》完整版
  3. 漏睛脓出外障《秘传眼科龙木论》
  4. 漏篮子《本草纲目》图文版
  5. 漏睛脓出歌《医宗金鉴》
  6. 漏篮子【中药大全】
  7. 漏睛脓出歌《眼科心法要诀》
  8. 漏卢《本草纲目》图文版
  9. 漏睛疮门主论《疡医大全》
  10. 漏芦《本草纲目》完整版
  11. 漏睛疮《中医眼科学》
  12. 漏芦《本草思辨录》
  13. 漏睛疮《医宗金鉴》
  14. 漏芦《本草图经》
  15. 漏睛《中医眼科学》
  16. 漏芦《本草易读》
  17. 漏睛《证治准绳·类方》
  18. 漏芦《本草择要纲目》
  19. 漏睛《张氏医通》
  20. 漏芦《滇南本草》
  21. 漏睛《审视瑶函》
  22. 漏芦《雷公炮炙论》
  23. 漏管治法《外科证治全书》
  24. 漏芦《证类本草》
  25. 漏管内消丸【方剂大全】
  26. 漏芦【中药大全】
  27. 漏谷穴【下肢内侧穴位】
  28. 漏芦膏【方剂大全】
  29. 漏风证《伤寒九十论》
  30. 漏芦橘皮汤【方剂大全】
  1. 漏蓝子《本草择要纲目》
  2. 漏蓝茶《茶饮保健》
  3. 漏篮子《本草纲目》
  4. 漏蓝《药性切用》
  5. 漏瘤《中医词典》
  6. 漏精《中医词典》
  7. 漏瘤湿癣《中医词典》
  8. 漏睛眼《中医词典》
  9. 漏龙茶《茶饮保健》
  10. 漏睛脓出外障《秘传眼科龙木论》
  11. 漏蒌茶《茶饮保健》
  12. 漏睛脓出歌《医宗金鉴》
  13. 漏卢《本草纲目》
  14. 漏睛脓出歌《眼科心法要诀》
  15. 漏卢《本草从新》
  16. 漏睛脓出《明目至宝》
  17. 漏卢《本草分经》
  18. 漏睛脓出《中医词典》
  19. 漏卢《本草分经》
  20. 漏睛疮门主论《疡医大全》
  21. 漏卢《本草分经》
  22. 漏睛疮门主方《疡医大全》
  23. 漏卢《本草分经》
  24. 漏睛疮《中医眼科学》
  25. 漏芦《神农本草经》
  26. 漏睛疮《外科心法要诀》
  27. 漏芦《雷公炮炙论》
  28. 漏睛疮《医宗金鉴》
  29. 漏芦《千金翼方》
  30. 漏睛疮《中医词典》
  31. 漏芦《玉楸药解》


附子_《本草择要纲目》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温有大毒．可升可降．阳中之阴．浮中之沉．无所不至．入手少阳足少阴三焦命门之剂．

【主治】

风寒咳逆．温中．散脏腑沉寒．拘挛膝痛．补虚散壅．脊强而厥．久病呕哕．反胃噎膈．痈疽不敛．下痢赤白．助阳退阴．凡伤寒传变三阴及中寒夹阴．虽身大热而脉沉者必用之．近世阴症伤寒．往往疑似．不敢遽用．直待阴极阳竭．而莫之救．则惑之甚也．岂知附子禀雄壮之质．有斩关夺将之功．能引补气药行十二经．以追复散失之元阳．引补血药入血分．以滋养不足之真阴．引发散药开腠理．以祛逐在表之风寒．引温暖药达下焦．以驱除在里之阴湿．功能退阴扶阳．起死回生．信不诬也．仲景八味丸用为少阴经之向导．又其性走而不守．健悍走下．以行地黄之滞．后人不审．相习为治风之药．并为补药．亦惑之甚也．又熟附配麻黄．发中有补．仲景麻黄 附子 细辛汤．麻黄 附子 甘草汤是也．又曰附子无干姜不热．得甘草则性缓．得桂则补命门真火．川乌头即生附子之母．气辛温．功同附子而稍缓．又曰川乌头性轻疏．温脾去风．又云服乌附药．并宜冷服．谓阴寒在下．虚阳上浮．治之以寒．则阴气益甚而病增．治之以热．则拒格而不纳．热药冷冻饮料．下嗌之后．冷体既清．热性便发．而病气随愈．不违其情．而致大益．此热因寒用．反治之妙也．天雄乃种附子而内中生出者．又或附子中变换而出．其形长而不生子．故曰天雄．元素曰．非天雄不能补上焦之阳虚．但思上焦阳虚．即属心肺之分．当用参 ．不当用天雄．不知补下即所以益上．先贤非误认上尖为上药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏蓝子
  • 当前页：附子
  • 下一页：干姜
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草择要纲目》
  2. 附子《本草分经》
  3. 附子《本草撮要》
  4. 附子《本草分经》
  5. 附子《侣山堂类辩》
  6. 附子《名医别录》
  7. 附子《药鉴》
  8. 附子《增广和剂局方药性总论》
  9. 附子《瘴疟指南》
  10. 附子《本草经解》
  11. 附子《药征》
  12. 附子《本草便读》
  13. 附子《本草乘雅半偈》
  14. 附子《本草崇原》
  15. 附子（热）《本草分经》
  16. 附子《得配本草》
  17. 附子（乌头、草乌）《中药学》
  18. 附子《本草从新》
  19. 附子、天雄、乌头《本草思辨录》
  20. 附子《本经逢原》
  21. 附子、乌头、天雄解《医学衷中参西录》
  22. 附子《本草新编》
  23. 附子八物汤《妇人大全良方》
  24. 附子《本草求真》
  25. 附子八物汤《三因极一病证方论》
  26. 附子《顾松园医镜》
  27. 附子八物汤《外科理例》
  28. 附子《证类本草》
  29. 附子半夏汤《扁鹊心书》
  30. 附子《医学入门》
  31. 附子饼《外科理例》


干姜_《本草择要纲目》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．半浮半沉．可升可降．阳中之阴也．又云大辛大热．为阳中之阳．

【主治】

其用有四．通心助阳．去脏腑沉寒痼冷．发诸经之寒气．疗感寒腹痛．故肾中无阳．脉气欲绝．附子为引．名姜附汤．亦治中焦寒邪淫胜之症．又能补下焦．故四逆汤用之以治里寒．理中汤用之以回阳气．或言干姜为心脾二气分之药．则当补心气之不足．补脾胃之空虚．今理中汤用之言泄不言补何也．盖辛热燥湿．泄脾中寒湿邪气．非泄正气也．邪去而正自升．只言其泄之功可也．又或云服干姜以治中者．恐其僭上．不可不知．何也．盖干姜入肺中利肺气．入肾中燥下湿．入肝经引血药生血．同补阴药亦能引血药入气分．然温肺必和之以五味．温胃必和之以人参．而概缓之以甘草之甘．庶不致壮火而食气也．久服令人目暗．孕妇不可食．恐令胎内消．炒黑为灰．能引血药入血分．引气药入气分．另有奇功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：干姜
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草择要纲目》
  2. 干姜《本草分经》
  3. 干姜《本草害利》
  4. 干姜《本草分经》
  5. 干姜《本草害利》
  6. 干姜《名医别录》
  7. 干姜《本草撮要》
  8. 干姜《增广和剂局方药性总论》
  9. 干姜《药性切用》
  10. 干姜《本草经解》
  11. 干姜《药鉴》
  12. 干姜《本草经解》
  13. 干姜《珍珠囊补遗药性赋》
  14. 干姜《本草便读》
  15. 干姜《药征》
  16. 干姜《本草崇原》
  17. 干姜《本草乘雅半偈》
  18. 干姜《本草思辨录》
  19. 干姜（炮姜）《本草新编》
  20. 干姜《中药学》
  21. 干姜、黑姜《本草备要》
  22. 干姜《得配本草》
  23. 干姜茶《茶饮保健》
  24. 干姜《本草从新》
  25. 干姜柴胡汤《妇人大全良方》
  26. 干姜《本经逢原》
  27. 干姜车前子饮《保健药膳》
  28. 干姜《本草求真》
  29. 干姜大黄茶《茶饮保健》
  30. 干姜《顾松园医镜》
  31. 干姜附子汤《圆运动的古中医学》


草豆蔻_《本草择要纲目》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温涩无毒．纯阳而浮．入足太阴阳明经．

【主治】

风寒客邪．散滞气．利膈上痰．若身受寒邪．口食寒物．胃寒作痛．用之如鼓应桴．若热郁者．则不可用．恐其积温成热．有偏胜之患也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：草豆蔻
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草择要纲目》
  2. 草豆蔻《本草分经》
  3. 草豆蔻《本草害利》
  4. 草豆蔻《本草分经》
  5. 草豆蔻《本草撮要》
  6. 草豆蔻《本草便读》
  7. 草豆蔻《药性切用》
  8. 草豆蔻《中药学》
  9. 草豆蔻《珍珠囊补遗药性赋》
  10. 草豆蔻《得配本草》
  11. 草豆蔻散《妇人大全良方》
  12. 草豆蔻《本草从新》
  13. 草豆蔻散《妇人大全良方》
  14. 草豆蔻《本经逢原》
  15. 草豆蔻散《太平惠民和剂局方》
  16. 草豆蔻《本草求真》
  17. 草豆蔻散《博济方》
  18. 草豆蔻《顾松园医镜》
  19. 草豆蔻散《博济方》
  20. 草豆蔻《医学入门》
  21. 草豆蔻丸《内外伤辨》
  22. 草豆蔻《冯氏锦囊秘录》
  23. 草豆蔻丸《万氏秘传片玉心书》
  24. 草豆蔻《饮食须知》
  25. 草豆蔻丸《脾胃论》
  26. 草豆蔻《本草易读》
  27. 草果《雷公炮制药性解》
  28. 草豆蔻《本草蒙筌》
  29. 草果《药笼小品》
  30. 草豆蔻《本草备要》
  31. 草果《中药炮制》


白豆蔻_《本草择要纲目》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

大温无毒．轻清而升．阳也浮也．入手太阴经．

【主治】

散肺中滞气．宽膈进饮食．温暖脾胃．感寒腹痛．止呕逆翻胃．去太阳经目内大红筋．别有清高之气．补上焦元气之不足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：白豆蔻
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草择要纲目》
  2. 白豆蔻《本草分经》
  3. 白豆蔻《本草撮要》
  4. 白豆蔻《本草分经》
  5. 白豆蔻《药性切用》
  6. 白豆蔻《本草分经》
  7. 白豆蔻《珍珠囊补遗药性赋》
  8. 白豆蔻《本草分经》
  9. 白豆蔻《本草乘雅半偈》
  10. 白豆蔻《增广和剂局方药性总论》
  11. 白豆蔻《本草图经》
  12. 白豆蔻《本草经解》
  13. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  14. 白豆蔻《本草便读》
  15. 白豆蔻散《太平惠民和剂局方》
  16. 白豆蔻《得配本草》
  17. 白豆蔻散《博济方》
  18. 白豆蔻《本草从新》
  19. 白豆蔻散《博济方》
  20. 白豆蔻《本经逢原》
  21. 白痘《续名医类案》
  22. 白豆蔻《本草新编》
  23. 白鹅膏《千金翼方》
  24. 白豆蔻《本草求真》
  25. 白鹅膏《本草经集注》
  26. 白豆蔻《顾松园医镜》
  27. 白鹅膏《新修本草》
  28. 白豆蔻《证类本草》
  29. 白鹅膏《本草蒙筌》
  30. 白豆蔻《医学入门》
  31. 白鹅膏《证类本草》


肉豆蔻_《本草择要纲目》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．入手足阳明经．（采得．须以糯米粉和包裹．投灰火煨熟用．）

【主治】

宿食痰饮．积冷胸腹胀痛．霍乱呕逆．性属金而能上．可温中以补脾．又称其能下气者．以脾得补而善运化．气自下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：肉豆蔻
  • 下一页：缩砂仁
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草择要纲目》
  2. 肉豆蔻《增广和剂局方药性总论》
  3. 肉豆蔻《本草害利》
  4. 肉豆蔻《本草经解》
  5. 肉豆蔻《本草害利》
  6. 肉豆蔻《本草便读》
  7. 肉豆蔻《本草撮要》
  8. 肉豆蔻《轩岐救正论》
  9. 肉豆蔻《药性切用》
  10. 肉豆蔻《中药学》
  11. 肉豆蔻《本草乘雅半偈》
  12. 肉豆蔻《得配本草》
  13. 肉豆蔻《本草图经》
  14. 肉豆蔻《本草从新》
  15. 肉豆蔻散《洪氏集验方》
  16. 肉豆蔻《本经逢原》
  17. 肉豆蔻散《太平惠民和剂局方》
  18. 肉豆蔻《本草新编》
  19. 肉豆蔻汤《洪氏集验方》
  20. 肉豆蔻《本草求真》
  21. 肉豆蔻丸《太平惠民和剂局方》
  22. 肉豆蔻《顾松园医镜》
  23. 肉豆蔻丸《仁术便览》
  24. 肉豆蔻《证类本草》
  25. 肉豆蔻丸《万氏秘传片玉心书》
  26. 肉豆蔻《医学入门》
  27. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  28. 肉豆蔻《冯氏锦囊秘录》
  29. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  30. 肉豆蔻《本草易读》
  31. 肉毒梭菌《医学微生物学》


缩砂仁_《本草择要纲目》_中医本草_【岐黄之术】

缩砂仁

缩砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温涩无毒．阳也浮也．入手足太阴阳明太阳足少阴经．

【主治】

脾胃气结滞不散．虚劳冷泻．心腹痛．下气消食．其性属土．故能醒脾调胃．引诸药归宿丹田．得白蔻为使则入肺．得人参 益智为使则入脾．得茯苓为使则入肾．与赤白石脂为使则入大小肠．得条芩白术为使则安胎．又冲和之气随所入而得其平也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：缩砂仁
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 缩砂仁《药鉴》
  2. 缩砂散【方剂大全】
  3. 缩砂仁《本草择要纲目》
  4. 缩砂汤【方剂大全】
  5. 缩砂仁《本草经解》
  6. 缩砂丸【方剂大全】
  7. 缩砂仁《本草乘雅半偈》
  8. 缩砂圆【方剂大全】
  9. 缩砂蜜【中药大全】
  10. 缩水丸【方剂大全】
  11. 缩砂密《本草纲目》图文版
  12. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  13. 缩砂密《本草纲目》完整版
  14. 缩小便【中药主治】
  15. 缩沙蜜《证类本草》
  16. 缩小膜壳绦虫《人体寄生虫学》
  17. 缩沙蜜《本草图经》
  18. 缩写对照表《胃肠动力检查手册》
  19. 缩泉丸【方剂大全】
  20. 缩窄性心包炎【疾病症状】
  21. 缩泉（丸）《汤头歌诀》
  22. 缩窄性心包炎【疾病大全】
  23. 缩脾饮【方剂大全】
  24. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  25. 缩脾饮《汤头歌诀》
  26. 所感轻重论《张氏医通》
  27. 缩尿【中药主治】
  28. 索骨丹【中药大全】
  29. 缩脚痈《马培之医案》
  30. 索血散《仙传外科集验方》
  1. 缩砂仁《本草择要纲目》
  2. 缩砂仁《本草经解》
  3. 缩砂仁《药鉴》
  4. 缩砂仁《冯氏锦囊秘录》
  5. 缩砂仁《本草乘雅半偈》
  6. 缩砂仁《玉楸药解》
  7. 缩砂汤《太平惠民和剂局方》
  8. 缩砂蜜《增广和剂局方药性总论》
  9. 缩砂汤《是斋百一选方》
  10. 缩砂蜜《本经逢原》
  11. 缩砂丸《太平惠民和剂局方》
  12. 缩砂蜜《本草蒙筌》
  13. 缩小膜壳绦虫《人体寄生虫学》
  14. 缩砂密《得配本草》
  15. 缩写对照表《胃肠动力检查手册》
  16. 缩砂密《本草纲目》
  17. 缩阴症《奇效简便良方》
  18. 缩砂《本草求真》
  19. 缩窄性心包炎《心脏病学》
  20. 缩砂《医学入门》
  21. 所不胜《中医名词词典》
  22. 缩砂《汤液本草》
  23. 所感轻重论《张氏医通》
  24. 缩砂《饮膳正要》
  25. 所胜《中医名词词典》
  26. 缩沙蜜《本草图经》
  27. 所致疾病《医学微生物学》
  28. 缩沙蜜《证类本草》
  29. 索干《新修本草》
  30. 缩沙蜜《海药本草》
  31. 索干《证类本草》


吴茱萸_《本草择要纲目》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温有小毒．阳中阴也．半浮半沉．入足太阴经血分．少阴厥阴经气分．

【主治】

温中下气．止心痛诸冷绞痛．利痰暖胃．通关节．开郁化滞．凡浊阴不降．厥阴上逆．咽膈不通．食则令人口开目瞪．阴寒膈塞．气不得下．此病不已．卒致寒中腹满膨胀下利．宜以吴茱萸之苦热泄其逆气也．故仲景吴茱萸汤当归四逆汤用之治厥阴病及温脾胃为对症之剂．然其为性．下气最速．肠虚之人．服之愈甚．又气上冲膈．多食冲眼．又脱人发．不可不知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂仁
  • 当前页：吴茱萸
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草择要纲目》
  2. 吴茱萸《本草分经》
  3. 吴茱萸《本草害利》
  4. 吴茱萸《本草分经》
  5. 吴茱萸《本草撮要》
  6. 吴茱萸《本草分经》
  7. 吴茱萸《外科全生集》
  8. 吴茱萸《本草分经》
  9. 吴茱萸《药性切用》
  10. 吴茱萸《名医别录》
  11. 吴茱萸《药鉴》
  12. 吴茱萸《增广和剂局方药性总论》
  13. 吴茱萸《珍珠囊补遗药性赋》
  14. 吴茱萸《本草经解》
  15. 吴茱萸《药征》
  16. 吴茱萸《本草便读》
  17. 吴茱萸《本草乘雅半偈》
  18. 吴茱萸《本草崇原》
  19. 吴茱萸《本草图经》
  20. 吴茱萸《本草思辨录》
  21. 吴茱萸〈温〉《食疗本草》
  22. 吴茱萸《中药学》
  23. 吴茱萸加附子汤《医方考》
  24. 吴茱萸《得配本草》
  25. 吴茱萸生姜粥《保健药膳》
  26. 吴茱萸《本草从新》
  27. 吴茱萸汤《圆运动的古中医学》
  28. 吴茱萸《本经逢原》
  29. 吴茱萸汤《圆运动的古中医学》
  30. 吴茱萸《本草新编》
  31. 吴茱萸汤《圆运动的古中医学》


肉苁蓉_《本草择要纲目》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

干微温无毒．（酒浸一宿．刷去砂土浮甲．劈破中心．去白膜一重如竹丝草样．复以甑蒸之．从午至酉．又用酥炙得所．方可入丸．）命门相火不足者．以此补之．乃肾经血分药也．

【主治】

五痨七伤．补中．除茎中寒热痛．强阴益精．女子带下阴痛．但属土而有水与火．虽能峻补精血．骤多用之．则反滑大肠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：肉苁蓉
  • 下一页：生姜
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草择要纲目》
  2. 肉苁蓉《本草分经》
  3. 肉苁蓉《本草撮要》
  4. 肉苁蓉《本草分经》
  5. 肉苁蓉《药性切用》
  6. 肉苁蓉《名医别录》
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉《增广和剂局方药性总论》
  9. 肉苁蓉《本草乘雅半偈》
  10. 肉苁蓉《本草经解》
  11. 肉苁蓉《本草图经》
  12. 肉苁蓉《本草便读》
  13. 肉苁蓉茶《茶饮保健》
  14. 肉苁蓉《本草崇原》
  15. 肉苁蓉汤《时病论歌括新编》
  16. 肉苁蓉《中药学》
  17. 肉腠《中医词典》
  18. 肉苁蓉《得配本草》
  19. 肉疸《中医词典》
  20. 肉苁蓉《本草从新》
  21. 肉蝶《外科证治全书》
  22. 肉苁蓉《本经逢原》
  23. 肉豆蔻《雷公炮制药性解》
  24. 肉苁蓉《本草新编》
  25. 肉豆蔻《药笼小品》
  26. 肉苁蓉《本草求真》
  27. 肉豆蔻《玉楸药解》
  28. 肉苁蓉《顾松园医镜》
  29. 肉豆蔻《中药炮制》
  30. 肉苁蓉《中医饮食营养学》
  31. 肉豆蔻《海药本草》


生姜_《本草择要纲目》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微温无毒．浮而升．阳也．

【主治】

久服去臭气．通神明．其用有四．制浓朴半夏毒．发散风邪．温中去湿．益脾胃药中之佐．主伤寒头痛鼻塞．通四肢关节．开五脏 六腑．与大枣同用．调和脾胃．与芍药同用．温经散寒．或问生姜辛温入肺．何以云入胃口．曰俗以心下为胃口者非也．咽门之下．受有形之物．及累之系．便是胃口．与肺系同行．故能入肺而开胃口也．又或问夜间勿食生姜．令人闭气何也．曰生姜辛温．主开发．夜则气本收敛．反开发之．则违天道．故夜不宜食也．凡早行山谷．口含少许．不犯雾露清湿之气．及山岚不正之邪．凡中风中暑中气中毒中

【恶】干霍乱一切卒暴之病．用姜汁与童便服之．立可解散．不彻姜食．言可常食以通神明也．不多食．恐其太辛走气也．秋不食姜．令人泻气．以夏月火旺．宜汗散之．故食之不禁．秋则肺气宜收．所当禁也．去皮用则温．留皮则凉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：生姜
  • 下一页：五味子
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草择要纲目》
  2. 生姜《本草分经》
  3. 生姜《本草害利》
  4. 生姜《本草分经》
  5. 生姜《本草撮要》
  6. 生姜《增广和剂局方药性总论》
  7. 生姜《外科全生集》
  8. 生姜《本草经解》
  9. 生姜《药性切用》
  10. 生姜《本草经解》
  11. 生姜《药鉴》
  12. 生姜《本草便读》
  13. 生姜《珍珠囊补遗药性赋》
  14. 生姜《本草思辨录》
  15. 生姜《药征续编》
  16. 生姜《中药学》
  17. 生姜《本草图经》
  18. 生姜《得配本草》
  19. 生姜（《本草经集注》）《中医饮食营养学》
  20. 生姜《本草从新》
  21. 生姜〈温〉《食疗本草》
  22. 生姜《本经逢原》
  23. 生姜半夏汤《圆运动的古中医学》
  24. 生姜《本草新编》
  25. 生姜半夏汤《金匮悬解》
  26. 生姜《本草求真》
  27. 生姜半夏汤《扁鹊心书》
  28. 生姜《顾松园医镜》
  29. 生姜半夏汤方《伤寒杂病论》
  30. 生姜《证类本草》
  31. 生姜半夏汤方《医宗金鉴》


五味子_《本草择要纲目》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸温无毒．可升可降．阴中微阳．入手太阴血分．足少阴气分．

【主治】

收散气止嗽．补元气不足．止泻痢．生津液．止渴壮水．镇阳强阴．益男子精．明目暖水脏．凡黄昏喘嗽．乃火气浮入肺中．不宜用凉药．唯五味子能敛而降之．或以其食之多致虚热者．辄云用治肺之虚寒．则更不取其除热之说．岂知其能收肺气．即是除热．补肾之功．即是暖水脏之功也．但有外邪者．不可骤用．恐闭其邪气．必先发散而后用之．乃为良耳．又五六月宜常服五味子汤．以益肺金之气．盖五味子之酸能泻丙火而益庚金也．仲景八味丸用此述类形象为肾气丸．总以五味悉具．酸咸入肝而补肾．辛苦入心而补肺．甘入中宫而益脾胃．在上则滋源．在下则益水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：五味子
  • 下一页：桂枝
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草择要纲目》
  2. 五味子《本草分经》
  3. 五味子《本草害利》
  4. 五味子《本草分经》
  5. 五味子《本草撮要》
  6. 五味子《名医别录》
  7. 五味子《外科全生集》
  8. 五味子《增广和剂局方药性总论》
  9. 五味子《药鉴》
  10. 五味子《本草经解》
  11. 五味子《珍珠囊补遗药性赋》
  12. 五味子《本草便读》
  13. 五味子《药征》
  14. 五味子《本草崇原》
  15. 五味子《本草乘雅半偈》
  16. 五味子《本草思辨录》
  17. 五味子《本草图经》
  18. 五味子《中药学》
  19. 五味子茶《茶饮保健》
  20. 五味子《得配本草》
  21. 五味子炖蛋《保健药膳》
  22. 五味子《本草从新》
  23. 五味子膏《食物疗法》
  24. 五味子《本经逢原》
  25. 五味子解《医学衷中参西录》
  26. 五味子《本草新编》
  27. 五味子切散《是斋百一选方》
  28. 五味子《顾松园医镜》
  29. 五味子散《删补名医方论》
  30. 五味子《证类本草》
  31. 五味子散《医方考》


桂枝_《本草择要纲目》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．体轻而上行．浮而升阳也．入足太阳经．（即取木桂之最薄者．去其粗皮是也．）

【主治】

伤风头痛．开腠理．解表止烦发汗．去皮肤风湿．泄奔豚．散下焦蓄血．利肺气．疗痛风．横行手臂．或曰本草言桂枝能止烦出汗．故张仲景治伤寒有当发汗之症．凡数处皆用桂枝汤．此与本草之义甚相符合．又云无汗不得用桂枝．汗家不得重发汗．则桂枝又所禁用．而仲景伤寒有汗多之症．凡数处每用桂枝 甘草汤．此又似用桂枝以闭汗也．其说何以辨之．盖太阳中风．阴弱而汗自出．此为卫实荣虚．故发热汗出也．又太阳病非中风．而发热汗出者．此为荣弱卫强．而阴虚阳必凑之也．皆用桂枝汤以发其汗．乃调其荣气．则卫气自和．风邪无所容．遂自汗而解．非桂枝能开腠理发出其汗也．然则桂枝汤下发汗之发字．当认作出字．汗自然发出．非若麻黄症．必以麻黄开发腠理而出其汗也．则凡仲景之用桂枝汤以发汗者．其症必皮肤疏泄．自汗脉浮缓．风邪干于卫气者．为对症之剂．其汗多而用桂枝 甘草汤者．盖腠理不密．则津液外泄．而肺气自虚．虚则当补其母．用桂枝同甘草．外散风邪以救表．内伐肝木以防脾．佐以芍药．泄土中之木而固脾．使以姜枣以通行脾之津液．如是而荣卫无不调和矣．荣卫既和．则邪从汗出．而汗自止．非桂枝能闭汗孔也．明乎此．而仲景之治伤寒有汗．用桂枝不令重发其汗者．是解肌之妙用也．若太阳中风．腠理致密．荣卫邪实．津液禁固．其脉浮紧．发热而汗不出者．则属麻黄症．不可以桂枝为能发散解肌利关节而误用之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：桂枝
  • 下一页：肉桂
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草择要纲目》
  2. 桂枝《本草分经》
  3. 桂枝《本草害利》
  4. 桂枝《本草分经》
  5. 桂枝《本草撮要》
  6. 桂枝《本草经解》
  7. 桂枝《药征》
  8. 桂枝《本草便读》
  9. 桂枝茶《茶饮保健》
  10. 桂枝《本草思辨录》
  11. 桂枝大黄证八　太阴九《伤寒悬解》
  12. 桂枝《中药学》
  13. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  14. 桂枝《医方考》
  15. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  16. 桂枝《本草从新》
  17. 桂枝当归汤方《伤寒杂病论》
  18. 桂枝《本经逢原》
  19. 桂枝二麻黄一汤《圆运动的古中医学》
  20. 桂枝《本草新编》
  21. 桂枝二麻黄一汤《删补名医方论》
  22. 桂枝《本草求真》
  23. 桂枝二麻黄一汤《伤寒寻源》
  24. 桂枝《医学入门》
  25. 桂枝二麻黄一汤《退思集类方歌注》
  26. 桂枝《本草易读》
  27. 桂枝二麻黄一汤《时方妙用》
  28. 桂枝《本草备要》
  29. 桂枝二麻黄一汤《伤寒括要》
  30. 桂枝《中药炮制》
  31. 桂枝二麻黄一汤方《伤寒杂病论》


肉桂_《本草择要纲目》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘辛大热有小毒．阳中之阳浮也．去其外之粗皮．是为肉桂．入足少阴太阴经血分．

【主治】

补下焦不足．治沉寒痼冷之病．渗泄止渴．去荣卫中风寒．表虚自汗．春夏为禁药．秋冬下部腹痛非此不能止．补命门不足．益火消阴．治寒痹风喑．阴盛失血．泻痢惊痫．故凡小儿惊风及泄泻．并用五苓散以泄丙火．渗土湿．内用肉桂者．抑肝风而扶脾土也．医录云．有人患赤眼肿痛．脾虚不能饮食．肝脉盛．用凉药治肝则脾愈虚．用暖药治脾则肝愈盛．但于温平药中倍加肉桂．杀肝而益脾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：肉桂
  • 下一页：川芎
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草择要纲目》
  2. 肉桂《本草分经》
  3. 肉桂《本草害利》
  4. 肉桂《本草分经》
  5. 肉桂《本草撮要》
  6. 肉桂《本草经解》
  7. 肉桂《外科全生集》
  8. 肉桂《本草便读》
  9. 肉桂茶《茶饮保健》
  10. 肉桂《中药学》
  11. 肉桂杜仲茶《茶饮保健》
  12. 肉桂《得配本草》
  13. 肉桂黄连茶《茶饮保健》
  14. 肉桂《本草从新》
  15. 肉桂煎汁饮之《医宗金鉴》
  16. 肉桂《本经逢原》
  17. 肉桂解《医学衷中参西录》
  18. 肉桂《本草新编》
  19. 肉桂酒《医学入门》
  20. 肉桂《本草求真》
  21. 肉桂良姜茶《茶饮保健》
  22. 肉桂《医学入门》
  23. 肉桂散（出《灵苑《苏沈良方》
  24. 肉桂《冯氏锦囊秘录》
  25. 肉果（热）《本草分经》
  26. 肉桂《本草易读》
  27. 肉果（热）《本草分经》
  28. 肉桂《本草备要》
  29. 肉果（热）《本草分经》
  30. 肉桂《中药炮制》
  31. 肉行《中医词典》


川芎_《本草择要纲目》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．浮而升阳也．少阳本经引经之药．又入手足厥阴气分．

【主治】

中风入脑头痛．面上游风．治一切面．一切气．一切血．破宿血．养新血．长肉诸疮疡及排脓．凡郁在中焦．须开提以升其气．解诸郁而通阴阳者．非川芎不为功．凡血痢已通而痛不止者．乃阴亏气郁也．若助清阳之气而能令气行血调者．非川芎而谁济．但单服过久．则辛喜归肺．肺气偏胜．恐金来贼木．故有暴亡之患．若配合得宜．定无此害．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：川芎
  • 下一页：续断
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《本草择要纲目》
  2. 川芎《本草分经》
  3. 川芎《本草害利》
  4. 川芎《本草经解》
  5. 川芎《外科全生集》
  6. 川芎《本草便读》
  7. 川芎《药性切用》
  8. 川芎《中药学》
  9. 川芎《药鉴》
  10. 川芎《本草新编》
  11. 川芎《珍珠囊补遗药性赋》
  12. 川芎《顾松园医镜》
  13. 川芎（和）《本草分经》
  14. 川芎《医学入门》
  15. 川芎（和）《本草分经》
  16. 川芎《冯氏锦囊秘录》
  17. 川芎（和）《本草分经》
  18. 川芎《汤液本草》
  19. 川芎茶《茶饮保健》
  20. 川芎《中药炮制》
  21. 川芎茶调散《太平惠民和剂局方》
  22. 川芎《雷公炮制药性解》
  23. 川芎茶调散《太平惠民和剂局方》
  24. 川膝煎《三因极一病证方论》
  25. 川芎茶调散《医学心悟》
  26. 川乌粥法《普济本事方》
  27. 川芎茶调散《奇方类编》
  28. 川乌头丸《妇人大全良方》
  29. 川芎茶调散《医方论》
  30. 川乌头《药性切用》
  31. 川芎茶调散《汤头歌诀》


续断_《本草择要纲目》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦微寒无毒．

【主治】

伤寒．补不足．金疮痈疡折跌．续筋．妇人崩漏．子宫冷．腰痛．关节缓急．入平胃散治痢尤效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：续断
  • 下一页：白术
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草择要纲目》
  2. 续断《本草分经》
  3. 续断《本草撮要》
  4. 续断《本草分经》
  5. 续断《外科全生集》
  6. 续断《名医别录》
  7. 续断《药鉴》
  8. 续断《增广和剂局方药性总论》
  9. 续断《本草乘雅半偈》
  10. 续断《本草经解》
  11. 续断《本草图经》
  12. 续断《本草崇原》
  13. 续断、鼓槌草《滇南本草》
  14. 续断《中药学》
  15. 续断茶《茶饮保健》
  16. 续断《本草从新》
  17. 续断杜仲茶《茶饮保健》
  18. 续断《本经逢原》
  19. 续断寄生茶《茶饮保健》
  20. 续断《本草新编》
  21. 续断散《备急千金要方》
  22. 续断《本草求真》
  23. 续断汤《妇人大全良方》
  24. 续断《顾松园医镜》
  25. 续断汤《普济本事方》
  26. 续断《证类本草》
  27. 续断丸《冯氏锦囊秘录》
  28. 续断《医学入门》
  29. 续断丸《普济本事方》
  30. 续断《冯氏锦囊秘录》
  31. 续方《白喉全生集》


白术_《本草择要纲目》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．可升可降．阳中阴也．入手太阳少阴足太阴阳明少阴厥阴六经．（用乳汁润之．以制其性．脾病以陈壁土炒过．窃土气以助脾也．）

【主治】

温中去脾胃湿．除脾胃热．强脾胃气．进饮食．和脾胃以生津液．止肌热．治四肢困倦．目不能开．怠惰嗜卧．不思饮食．止渴安胎．凡中焦不受湿不能下利．必须白术以逐水益脾．非白术不能去湿．非枳实不能消痞．故枳术丸以之为君．然脾恶湿．湿胜则气不得施化．津液何由而生．故曰膀胱津液之府．气化则能出焉．用白术以除其湿．则气得周流．而津液自生矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：白术
  • 下一页：益智仁
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草择要纲目》
  2. 白术《增广和剂局方药性总论》
  3. 白术《本草害利》
  4. 白术《本草便读》
  5. 白术《本草害利》
  6. 白术《本草崇原》
  7. 白术《本草撮要》
  8. 白术《本草思辨录》
  9. 白术《药性切用》
  10. 白术《轩岐救正论》
  11. 白术《药鉴》
  12. 白术《本经逢原》
  13. 白术《珍珠囊补遗药性赋》
  14. 白术《本草新编》
  15. 白术、于术《外科全生集》
  16. 白术《本草求真》
  17. 白术安胎茶《茶饮保健》
  18. 白术《顾松园医镜》
  19. 白术安胃散《脾胃论》
  20. 白术《医学入门》
  21. 白术茶《茶饮保健》
  22. 白术《冯氏锦囊秘录》
  23. 白术车前茶《茶饮保健》
  24. 白术《本草易读》
  25. 白术沉香散《是斋百一选方》
  26. 白术《本草蒙筌》
  27. 白术除湿汤《医方论》
  28. 白术《本草备要》
  29. 白术地黄茶《茶饮保健》
  30. 白术《汤液本草》
  31. 白术防风汤《正体类要》


益智仁_《本草择要纲目》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

客寒犯胃．和中益气．补肾虚滑沥．三焦命门气弱者宜之．盖心者脾之母．欲使食化．不必专于和脾．火能生土．当使心药入脾胃药中．益智仁能于土中益火也．然虽脾经本药．在集香丸则入肺．在四君汤则入脾．在大凤髓丹则入肾．三脏各有子母相顾之义．盖随所引而相补一脏也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：益智仁
  • 下一页：麻黄
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《本草择要纲目》
  2. 益智仁《本草分经》
  3. 益智仁《本草害利》
  4. 益智仁《本草分经》
  5. 益智仁《本草害利》
  6. 益智仁《本草分经》
  7. 益智仁《本草撮要》
  8. 益智仁《本草分经》
  9. 益智仁《药性切用》
  10. 益智仁《本草便读》
  11. 益智散《太平惠民和剂局方》
  12. 益智仁《中药学》
  13. 益智汤《太平惠民和剂局方》
  14. 益智仁《得配本草》
  15. 益智子《本草纲目》
  16. 益智仁《顾松园医镜》
  17. 益智子《本草备要》
  18. 益智仁《医学入门》
  19. 益智子《证类本草》
  20. 益智仁《本草易读》
  21. 益智子《本经逢原》
  22. 益智仁《玉楸药解》
  23. 益智子《本草从新》
  24. 益智仁《药笼小品》
  25. 益智子《本草经解》
  26. 益智《药鉴》
  27. 益智子《增广和剂局方药性总论》
  28. 益智《本草新编》
  29. 益智子《本草乘雅半偈》
  30. 益智《本草求真》
  31. 益智子《本草图经》


麻黄_《本草择要纲目》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．轻清而浮升．阳也．入手太阴足太阳经．兼走手少阴阳明二经．

【主治】

中风伤寒头痛．发表出汗．通九窍．开毛孔．治咳逆上气．凡六淫有余之邪．客于阳分皮毛之间．腠理闭拒．荣卫气血不行．谓之表实．非麻黄之轻清．不可以散浊实．但太阳寒水之经．经脉循背下行．本寒而又受外寒．固宜发汗以泄表实．或饮食劳倦及杂病自汗表虚之症．用之则汗过亡阳．脱人元气．不可不禁．仲景治伤寒有汗用桂枝．无汗方用麻黄．伤寒伤风而咳嗽合用麻黄 桂枝汤．其用意慎且重也．麻黄虽太阳发散重剂．为发散肺金火郁之药．其说何也．盖寒伤荣．荣血内涩．不能外通于卫．卫气闭固．津液不行．故无汗发热而憎寒．其症面赤怫郁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：麻黄
  • 下一页：乳香
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草择要纲目》
  2. 麻黄《本草分经》
  3. 麻黄《本草害利》
  4. 麻黄《本草分经》
  5. 麻黄《本草害利》
  6. 麻黄《本草分经》
  7. 麻黄《本草害利》
  8. 麻黄《本草分经》
  9. 麻黄《本草撮要》
  10. 麻黄《名医别录》
  11. 麻黄《外科全生集》
  12. 麻黄《增广和剂局方药性总论》
  13. 麻黄《药性切用》
  14. 麻黄《本草经解》
  15. 麻黄《药鉴》
  16. 麻黄《本草便读》
  17. 麻黄《瘴疟指南》
  18. 麻黄《本草崇原》
  19. 麻黄《珍珠囊补遗药性赋》
  20. 麻黄《本草思辨录》
  21. 麻黄《药征》
  22. 麻黄《轩岐救正论》
  23. 麻黄《本草乘雅半偈》
  24. 麻黄《中药学》
  25. 麻黄《滇南本草》
  26. 麻黄《得配本草》
  27. 麻黄《本草图经》
  28. 麻黄《本草从新》
  29. 麻黄白术汤《三因极一病证方论》
  30. 麻黄《本经逢原》
  31. 麻黄白术汤《三因极一病证方论》


乳香_《本草择要纲目》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

微温无毒．纯阳入手少阴心经．

【主治】

活血定痛．疗风水毒肿瘾疹痒毒．止霍乱中恶．中邪气．托理护心．活血伸筋．治妇人产难折伤．盖乳香香窜能入心经．故内托护心散用之透彻疮孔中．使毒瓦斯外出．不致内攻也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：乳香
  • 下一页：鹿茸
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草择要纲目》
  2. 乳香《本草分经》
  3. 乳香《本草害利》
  4. 乳香《本草分经》
  5. 乳香《本草撮要》
  6. 乳香《增广和剂局方药性总论》
  7. 乳香《外科全生集》
  8. 乳香《本草便读》
  9. 乳香、没药解《医学衷中参西录》
  10. 乳香《中药学》
  11. 乳香趁痛散《太平惠民和剂局方》
  12. 乳香《得配本草》
  13. 乳香定痛散《正体类要》
  14. 乳香《本草从新》
  15. 乳香定痛散《外科理例》
  16. 乳香《本草新编》
  17. 乳香定痛散《仁术便览》
  18. 乳香《本草求真》
  19. 乳香定痛丸《外科理例》
  20. 乳香《顾松园医镜》
  21. 乳香膏《是斋百一选方》
  22. 乳香《证类本草》
  23. 乳香黑虎丹《仁术便览》
  24. 乳香《医学入门》
  25. 乳香硫黄散《伤寒括要》
  26. 乳香《冯氏锦囊秘录》
  27. 乳香没药丸《太平惠民和剂局方》
  28. 乳香《本草易读》
  29. 乳香散《仙传外科集验方》
  30. 乳香《本草蒙筌》
  31. 乳香散《冯氏锦囊秘录》


鹿茸_《本草择要纲目》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．（采得．不可以鼻嗅之．中有小白虫．视之不见．入人鼻则为虫颡．不可药也．）

【主治】

生精补髓．养血益阳．强筋健骨．补男子腰肾虚冷．脚膝无力．夜梦鬼交．精溢自出．女人崩中漏血．赤白带下．治一切虚损．耳聋目暗．眩晕虚痢．蜀中市上一道人货班龙丸．一名茸珠丹．大醉高歌曰．尾闾不禁沧海竭．九转灵丹都慢说．唯有班龙顶上珠．能补玉堂阙下穴．盖其方用鹿茸 鹿角胶鹿角霜是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：鹿茸
  • 下一页：虎骨
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草择要纲目》
  2. 鹿茸《本草分经》
  3. 鹿茸《本草害利》
  4. 鹿茸《名医别录》
  5. 鹿茸《本草撮要》
  6. 鹿茸《增广和剂局方药性总论》
  7. 鹿茸《药性切用》
  8. 鹿茸《本草经解》
  9. 鹿茸《本草乘雅半偈》
  10. 鹿茸《本草便读》
  11. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  12. 鹿茸《本草崇原》
  13. 鹿茸大补汤《太平惠民和剂局方》
  14. 鹿茸《中药学》
  15. 鹿茸酒《食物疗法》
  16. 鹿茸《本草从新》
  17. 鹿茸散《备急千金要方》
  18. 鹿茸《本经逢原》
  19. 鹿茸散《妇人大全良方》
  20. 鹿茸《本草求真》
  21. 鹿茸世宝丸《洪氏集验方》
  22. 鹿茸《顾松园医镜》
  23. 鹿茸四斤丸《太平惠民和剂局方》
  24. 鹿茸《证类本草》
  25. 鹿茸丸《冯氏锦囊秘录》
  26. 鹿茸《医学入门》
  27. 鹿茸丸《冯氏锦囊秘录》
  28. 鹿茸《冯氏锦囊秘录》
  29. 鹿茸丸《冯氏锦囊秘录》
  30. 鹿茸《本草易读》
  31. 鹿茸丸《妇人大全良方》


虎骨_《本草择要纲目》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微热无毒．

【主治】

筋骨毒风挛急屈伸不得．走注疼痛．治恶疮鼠 ．杀犬咬毒．初生小儿煎汤浴之．辟恶气．去疮疥惊痫鬼疰．长大无病．盖虎骨通可用．凡辟邪疰．治惊痫温疟．疮疽头风．当用头骨．治腰背诸风．当用脊骨．治手足诸风．当用胫骨．各从其类也．但虎之一身筋节气力．皆出前足．故以胫骨为胜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：虎骨
  • 下一页：荜茇
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草择要纲目》
  2. 虎骨《本草分经》
  3. 虎骨《本草撮要》
  4. 虎骨《名医别录》
  5. 虎骨《药性切用》
  6. 虎骨《增广和剂局方药性总论》
  7. 虎骨《本草乘雅半偈》
  8. 虎骨《本草经解》
  9. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  10. 虎骨《本草便读》
  11. 虎骨膏丸《医学心悟》
  12. 虎骨《中药学》
  13. 虎骨酒《保健药膳》
  14. 虎骨《本草从新》
  15. 虎骨酒《饮膳正要》
  16. 虎骨《本经逢原》
  17. 虎骨酒《备急千金要方》
  18. 虎骨《本草求真》
  19. 虎骨酒《备急千金要方》
  20. 虎骨《顾松园医镜》
  21. 虎骨酒《三因极一病证方论》
  22. 虎骨《证类本草》
  23. 虎骨酒《医方考》
  24. 虎骨《医学入门》
  25. 虎骨酒《普济本事方》
  26. 虎骨《本草易读》
  27. 虎骨酒《普济本事方》
  28. 虎骨《本草蒙筌》
  29. 虎骨酒补方《备急千金要方》
  30. 虎骨《本草备要》
  31. 虎骨散《冯氏锦囊秘录》


荜茇_《本草择要纲目》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使去挺用头．以醋浸一宿．焙干．以刀刮去皮栗子令净乃用．免伤人肺．令人上气．）

【气味】

辛大温无毒．阳也．浮也．入手足阳明经．然辛热耗散．能动脾肺之火．多用令人目昏．

【主治】

温中下气．补腰脚．杀腥气．消食．除胃冷阴疝癖．霍乱冷气．心痛血气．水泻虚痢．呕逆醋心．产后泄痢．与阿魏和合良．得诃子 人参桂心干姜．治脏腑虚冷肠鸣神效．治头痛鼻渊牙痛．但荜茇走肠胃冷气．呕吐心腹满痛者宜之．多服走泄真气．令人肠虚下重．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：荜茇
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《本草择要纲目》
  2. 荜茇《本草分经》
  3. 荜茇《本草撮要》
  4. 荜茇《本草分经》
  5. 荜茇《药性切用》
  6. 荜茇《增广和剂局方药性总论》
  7. 荜茇《本草乘雅半偈》
  8. 荜茇《得配本草》
  9. 荜茇《本草图经》
  10. 荜茇《本草从新》
  11. 荜茇散《博济方》
  12. 荜茇《本经逢原》
  13. 荜茇散秘方（华佗荜茇散）《华佗神方》
  14. 荜茇《本草求真》
  15. 荜茇丸《是斋百一选方》
  16. 荜茇《证类本草》
  17. 荜茇丸《是斋百一选方》
  18. 荜茇《医学入门》
  19. 荜茇粥《医学入门》
  20. 荜茇《冯氏锦囊秘录》
  21. 荜茇粥《食疗方》
  22. 荜茇《饮食须知》
  23. 荜菝《中药学》
  24. 荜茇《本草易读》
  25. 荜拨《玉楸药解》
  26. 荜茇《本草备要》
  27. 荜拨《饮膳正要》
  28. 荜茇《本草衍义》
  29. 荜拨《汤液本草》
  30. 荜茇《海药本草》
  31. 荜拨《本草蒙筌》


腽肭脐_《本草择要纲目》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名海狗肾．用酒浸一日．纸裹炙香．锉捣．或于银器中以酒煎熟合药．以汉椒樟脑同收不坏．）

【气味】

咸大热无毒．

【主治】

男子宿症气块．积冷劳气．肾精衰损．多色成劳瘦悴．补中．益肾气．暖腰膝．助阳气．破症结．疗惊狂痫疾．五劳七伤．阳痿少力．肾虚．背膊劳闷．面黑精冷最良．和剂局方治诸虚损有腽肭脐丸．今之滋补丸药中多用之．精不足者补之以味也．大抵与苁蓉锁阳之功相近．亦可同糯米法面酿酒服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：腽肭脐
  • 下一页：天雄
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《本草择要纲目》
  2. 腽肭脐《增广和剂局方药性总论》
  3. 腽肭脐《药性切用》
  4. 腽肭脐《本草从新》
  5. 腽肭脐　即海狗肾《玉楸药解》
  6. 腽肭脐《本经逢原》
  7. 腽肭脐酒《饮膳正要》
  8. 腽肭脐《本草新编》
  9. 腽肭脐丸《太平惠民和剂局方》
  10. 腽肭脐《证类本草》
  11. 喎僻不遂《中医名词词典》
  12. 腽肭脐《医学入门》
  13. 外《万氏秘传外科心法》
  14. 腽肭脐《冯氏锦囊秘录》
  15. 外八段锦《针灸大成》
  16. 腽肭脐《本草蒙筌》
  17. 外八卦《中医词典》
  18. 腽肭脐《本草衍义》
  19. 外板《中医词典》
  20. 腽肭脐《海药本草》
  21. 外备方三首《女科要旨》
  22. 腽肭脐《中药炮制》
  23. 外鼻《人体解剖学》
  24. 腽肭脐《雷公炮制药性解》
  25. 外鼻《耳鼻咽喉外科学》
  26. 腽肭脐《雷公炮炙论》
  27. 外鼻恶性肿瘤《临床激光治疗学》
  28. 瓦甑《证类本草》
  29. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  30. 瓦松《滇南本草》
  31. 外鼻歌诀《人体解剖学歌诀》


天雄_《本草择要纲目》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

（乃种附子而生出．或变出．其形长而不生子．故曰天雄．其长而尖者．谓之天锥．象形也．）

【气味】

辛温有大毒．

【主治】

大风寒湿痹． 节痛．拘挛缓急．破积聚邪气金疮．治一切风．一切气．助阳道．暖水脏．补腰膝．益精明目．通九窍．利皮肤．调血脉．四肢不遂．下胸膈水．破 癖结．排脓止痛．续骨．消瘀血．背脊伛偻．霍乱转筋．发汗．止阴汗．炮含治喉痹．但乌附天雄．皆是补下焦．命门阳虚之药．补下所以益上也．若是上焦阳虚．即属心脾之分．当用参．不当用天雄也．且乌附天雄之尖．皆是向下生者．其气下行．其脐乃向上生苗之处．皆误认尖为上耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：天雄
  • 下一页：韭子
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《本草择要纲目》
  2. 天雄《本草分经》
  3. 天雄《本草撮要》
  4. 天雄《名医别录》
  5. 天雄《药性切用》
  6. 天雄《增广和剂局方药性总论》
  7. 天雄《本草乘雅半偈》
  8. 天雄《本草崇原》
  9. 天雄草《千金翼方》
  10. 天雄《得配本草》
  11. 天雄草《新修本草》
  12. 天雄《本经逢原》
  13. 天雄草《证类本草》
  14. 天雄《证类本草》
  15. 天雄草《名医别录》
  16. 天雄《医学入门》
  17. 天雄沉香煎丸《博济方》
  18. 天雄《吴普本草》
  19. 天雄附子川乌硫黄考《医方考》
  20. 天雄《新修本草》
  21. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  22. 天雄《本草经集注》
  23. 天雄散《备急千金要方》
  24. 天雄《玉楸药解》
  25. 天雄散《备急千金要方》
  26. 天雄《千金翼方》
  27. 天雄散方《伤寒杂病论》
  28. 天雄《雷公炮制药性解》
  29. 天雄散解《研经言》
  30. 天雄《雷公炮炙论》
  31. 天虚《中医词典》


韭子_《本草择要纲目》_中医本草_【岐黄之术】

韭子

韭子

  • 上一页
  • 目录
  • 相关
  • 下一页

（入药拣净．蒸熟曝干．簸去黑皮．炒黄用．）

【气味】

辛甘温无毒．阳也．

【主治】

梦中泄精溺血．暖腰膝．治鬼交甚效．补肝及命门．治小便频数遗尿．女人白淫白带．故三因方治下元虚冷．小便不禁．或成白浊．有家韭子丸．盖韭乃肝之菜．入足厥阴经．肾主闭藏．肝主疏泄．素问云．足厥阴病则遗尿．思想无穷．入房太甚．发为筋痿及为白淫．男随溲而下．女子绵绵而下．韭子之治遗精漏泄．小便频数．女人带下者．能入厥阴补下焦肝及命门之不足．命门者藏精之府．故同治云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：韭子
  • 下一页：乌头
<<< 返回本书目录
  1. 韭子《本草择要纲目》
  2. 韭子【中药大全】
  3. 韭子《本草纲目》完整版
  4. 韭子煎【方剂大全】
  5. 韭汁饮【方剂大全】
  6. 韭子鹿茸丸【方剂大全】
  7. 韭汁生地饮【方剂大全】
  8. 韭子散【方剂大全】
  9. 韭汁牛乳饮【方剂大全】
  10. 韭子汤【方剂大全】
  11. 韭汁牛乳《汤头歌诀》
  12. 韭子丸【方剂大全】
  13. 韭汁酒【方剂大全】
  14. 韭子一物丸【方剂大全】
  15. 韭汁法《幼幼新书》
  16. 韭子粥【方剂大全】
  17. 韭叶芸香草【中药大全】
  18. 酒《本草纲目》完整版
  19. 韭叶芸香草《滇南本草》
  20. 酒《本草乘雅半偈》
  21. 韭叶散【方剂大全】
  22. 酒《本草经解》
  23. 韭叶膏【方剂大全】
  24. 酒《本草新编》
  25. 韭叶《本草易读》
  26. 酒《冷庐医话》
  27. 韭龙散【方剂大全】
  28. 酒《药笼小品》
  29. 韭根汁【方剂大全】
  30. 酒《药征续编》
  1. 韭子《本草择要纲目》
  2. 韭子《本草分经》
  3. 韭子《本草撮要》
  4. 韭子《本草分经》
  5. 韭子（韭菜根）《中药学》
  6. 韭子《本草分经》
  7. 韭子散《备急千金要方》
  8. 韭子《医方考》
  9. 韭子丸《备急千金要方》
  10. 韭子《本草易读》
  11. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  12. 韭子《玉楸药解》
  13. 韭子一物丸《医方考》
  14. 韭汁饮《奇方类编》
  15. 酒《本草纲目》
  16. 韭汁饮《医方考》
  17. 酒《雷公炮制药性解》
  18. 韭汁牛乳饮《医方论》
  19. 酒《千金翼方》
  20. 韭汁牛乳饮《医方考》
  21. 酒《药笼小品》
  22. 韭汁牛乳饮《冯氏锦囊秘录》
  23. 酒《饮膳正要》
  24. 韭汁牛乳《汤头歌诀》
  25. 酒《新修本草》
  26. 韭汁酒《医方考》
  27. 酒《食疗本草》
  28. 韭汁法《幼幼新书》
  29. 酒《本草衍义》
  30. 韭汁法《中医词典》
  31. 酒《汤液本草》


乌头_《本草择要纲目》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

（草乌头．或生用．或炮用．或以乌大豆同煮熟．去其毒用．）

【气味】

辛温有大毒．

【主治】

中风恶风洗洗出汗．除寒湿痹．咳逆上气．破积聚寒热．其汁煎之名射罔．杀禽兽．消胸上痰冷．食不下．心腹冷痰．脐间痛不可俯仰．目中痛不可久视．又堕胎．主恶风憎寒．冷痰包心．肠腹 痛． 癖气块．齿痛．益阳事强志．治头风喉痹．痈肿疔毒．但草乌头射罔乃至毒之药．若非风顽急疾．不可轻投．药性论言其益阳事．治男子肾气衰弱者．未可遽然也．此类只能搜风胜湿．开顽痰．治顽疮．以毒攻毒而已．岂有川乌头附子补右肾命门之功哉．

【反】（半复 栝蒌 白芨 贝母 白蔹）

【恶】（藜芦） 伏（丹砂 砒石）

【忌】（豉汁）

【畏】（饴糖 黑豆 冷水能解其毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭子
  • 当前页：乌头
  • 下一页：鹿角
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《本草择要纲目》
  2. 乌头《本草分经》
  3. 乌头《本草乘雅半偈》
  4. 乌头《名医别录》
  5. 乌头《本草崇原》
  6. 乌头《增广和剂局方药性总论》
  7. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  8. 乌头《顾松园医镜》
  9. 乌头赤散《备急千金要方》
  10. 乌头《证类本草》
  11. 乌头赤石脂丸《圆运动的古中医学》
  12. 乌头《本草易读》
  13. 乌头赤石脂丸《金匮悬解》
  14. 乌头《汤液本草》
  15. 乌头赤石脂丸《退思集类方歌注》
  16. 乌头《吴普本草》
  17. 乌头赤石脂丸方《伤寒杂病论》
  18. 乌头《新修本草》
  19. 乌头桂枝汤《圆运动的古中医学》
  20. 乌头《本草经集注》
  21. 乌头桂枝汤《金匮悬解》
  22. 乌头《长沙药解》
  23. 乌头桂枝汤《备急千金要方》
  24. 乌头《千金翼方》
  25. 乌头桂枝汤方《伤寒杂病论》
  26. 乌头《雷公炮制药性解》
  27. 乌头桂枝汤方《医宗金鉴》
  28. 乌头《雷公炮炙论》
  29. 乌头煎方《医宗金鉴》
  30. 乌头《本草纲目》
  31. 乌头煎丸《苏沈良方》


鹿角_《本草择要纲目》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸温无毒．

【主治】

【恶】疮痈肿．逐邪恶气留血在阴也．除少腹血痛．腰脊痛．折伤恶血．盖鹿角生用则散热行血．消肿辟邪．熟用则益肾补虚．强精活血．炼霜熬膏．则专于滋阴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：鹿角
  • 下一页：鹿角胶
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《本草择要纲目》
  2. 鹿角《本草分经》
  3. 鹿角《本草害利》
  4. 鹿角《本草分经》
  5. 鹿角《本草撮要》
  6. 鹿角《本草崇原》
  7. 鹿角《药性切用》
  8. 鹿角《本草从新》
  9. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  10. 鹿角《医学入门》
  11. 鹿角菜《本草纲目》
  12. 鹿角《本草易读》
  13. 鹿角菜《食疗本草》
  14. 鹿角《饮膳正要》
  15. 鹿角菜《饮食须知》
  16. 鹿角《中药炮制》
  17. 鹿角菜《医学入门》
  18. 鹿角《药笼小品》
  19. 鹿角菜《证类本草》
  20. 鹿角《雷公炮炙论》
  21. 鹿角菜《得配本草》
  22. 鹿胶《本草求真》
  23. 鹿角胶《雷公炮炙论》
  24. 鹿藿《名医别录》
  25. 鹿角胶《玉楸药解》
  26. 鹿藿《证类本草》
  27. 鹿角胶《本草易读》
  28. 鹿藿《医学入门》
  29. 鹿角胶《医学入门》
  30. 鹿藿《饮食须知》
  31. 鹿角胶《顾松园医镜》


鹿角胶_《本草择要纲目》_中医本草_【岐黄之术】

鹿角胶

鹿角胶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．（修治之法．取全角锯断约二三寸．以物盛于急水中浸数十天或百日．取出．刮去筋膜净．以 醋煮七日．旋旋添醋．勿令少歇．成时不用火．摅去角霜．复以文火熬之成膏矣．）

【主治】

伤中劳绝．腰痛羸瘦．补中益气．妇人血闭无子．止痛安胎．男子四肢作痛．脏气损弱．长肌益髓．又治痨嗽．尿精．尿血．疮疡肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：鹿角胶
  • 下一页：紫苏
<<< 返回本书目录
  1. 鹿角胶《药鉴》
  2. 鹿角胶【中药大全】
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角胶方【方剂大全】
  5. 鹿角胶《本草择要纲目》
  6. 鹿角胶煎【方剂大全】
  7. 鹿角胶《本草崇原》
  8. 鹿角胶散【方剂大全】
  9. 鹿角膏【方剂大全】
  10. 鹿角胶汤【方剂大全】
  11. 鹿角粉【方剂大全】
  12. 鹿角胶丸【方剂大全】
  13. 鹿角草【中药大全】
  14. 鹿角胶粥《保健药膳》
  15. 鹿角菜【中药大全】
  16. 鹿角胶粥【方剂大全】
  17. 鹿角菜《本草纲目》图文版
  18. 鹿角酒【方剂大全】
  19. 鹿角菜《本草纲目》完整版
  20. 鹿角芦荟【中药大全】
  21. 鹿角【中药大全】
  22. 鹿角露丸【方剂大全】
  23. 鹿角《药笼小品》
  24. 鹿角秋石丸【方剂大全】
  25. 鹿角《雷公炮炙论》
  26. 鹿角散【方剂大全】
  27. 鹿角《本草择要纲目》
  28. 鹿角霜《本草易读》
  29. 鹿角《本草崇原》
  30. 鹿角霜【中药大全】
  1. 鹿角胶《本草择要纲目》
  2. 鹿角胶《本草崇原》
  3. 鹿角胶《药鉴》
  4. 鹿角胶《本经逢原》
  5. 鹿角胶丸《冯氏锦囊秘录》
  6. 鹿角胶《顾松园医镜》
  7. 鹿角胶粥《保健药膳》
  8. 鹿角胶《医学入门》
  9. 鹿角酒《饮膳正要》
  10. 鹿角胶《本草易读》
  11. 鹿角酒《食疗方》
  12. 鹿角胶《玉楸药解》
  13. 鹿角散《备急千金要方》
  14. 鹿角胶《雷公炮炙论》
  15. 鹿角散《备急千金要方》
  16. 鹿角菜《得配本草》
  17. 鹿角散《备急千金要方》
  18. 鹿角菜《证类本草》
  19. 鹿角散《冯氏锦囊秘录》
  20. 鹿角菜《医学入门》
  21. 鹿角散《妇人大全良方》
  22. 鹿角菜《饮食须知》
  23. 鹿角霜《本草易读》
  24. 鹿角菜《食疗本草》
  25. 鹿角霜丸《三因极一病证方论》
  26. 鹿角菜《本草纲目》
  27. 鹿角桃花粉方二首《外台秘要》
  28. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  29. 鹿角丸《备急千金要方》
  30. 鹿角《药性切用》
  31. 鹿角丸《三因极一病证方论》


紫苏_《本草择要纲目》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．其味辛．则入气分．其色紫．则入血分．

【主治】

下气除寒．其子尤良．解肌发表．定喘安胎．泻肺实．随所引而各治一经之邪．久服之则泄人真气．脾胃寒弱之人．过服多致滑泻．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶
  • 当前页：紫苏
  • 下一页：豆
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草择要纲目》
  2. 紫苏《本草经解》
  3. 紫苏《本草害利》
  4. 紫苏《本草崇原》
  5. 紫苏《本草撮要》
  6. 紫苏《中药学》
  7. 紫苏《外科全生集》
  8. 紫苏《得配本草》
  9. 紫苏《药鉴》
  10. 紫苏《本草从新》
  11. 紫苏安子茶《茶饮保健》
  12. 紫苏《本经逢原》
  13. 紫苏茶《茶饮保健》
  14. 紫苏《本草求真》
  15. 紫苏膏《博济方》
  16. 紫苏《顾松园医镜》
  17. 紫苏梗《中药炮制》
  18. 紫苏《医学入门》
  19. 紫苏梗叶《本草易读》
  20. 紫苏《冯氏锦囊秘录》
  21. 紫苏煎《饮膳正要》
  22. 紫苏《本草蒙筌》
  23. 紫苏姜茶《茶饮保健》
  24. 紫苏《本草备要》
  25. 紫苏解郁茶《茶饮保健》
  26. 紫苏《食疗本草》
  27. 紫苏麻仁粥《保健药膳》
  28. 紫苏《玉楸药解》
  29. 紫苏麻仁粥《老年百病防治》
  30. 紫苏《药笼小品》
  31. 紫苏麻仁粥《仁术便览》


豆_《本草择要纲目》_中医本草_【岐黄之术】

豆

豆

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微温无毒．

【主治】

和中下气．补五脏．主呕逆．止泄痢．消暑．其性温平得乎中和．入太阴气分．通利三焦．能化清降浊．故专治中宫之病而除湿解毒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：豆
  • 下一页：麝香
<<< 返回本书目录
  1. 豆《本草择要纲目》
  2. 豆瓣还阳【中药大全】
  3. 豆《本草纲目》完整版
  4. 豆瓣绿【中药大全】
  5. 斗肘走气法《推拿抉微》
  6. 豆瓣七【中药大全】
  7. 斗母天尊肥亲丸方《急救广生集》
  8. 豆瓣香【中药大全】
  9. 斗门丸【方剂大全】
  10. 豆包菌【中药大全】
  11. 斗门散【方剂大全】
  12. 豆参散【方剂大全】
  13. 斗精疮《外科十三方考》
  14. 豆豉《本草经解》
  15. 斗睛（胎症）《冯氏锦囊秘录》
  16. 豆豉草【中药大全】
  17. 斗金丸【方剂大全】
  18. 豆豉法《医宗金鉴》
  19. 斗纲解《类经图翼》
  20. 豆豉膏【方剂大全】
  21. 斗肛丸【方剂大全】
  22. 豆豉姜【中药大全】
  23. 斗肚丸【方剂大全】
  24. 豆豉散【方剂大全】
  25. 斗底风《喉科秘诀》
  26. 豆豉汤【方剂大全】
  27. 钭叶榕【中药大全】
  28. 豆豉丸【方剂大全】
  29. 兜药【方剂大全】
  30. 豆豉饮【方剂大全】
  1. 豆《本草择要纲目》
  2. 豆《本草从新》
  3. 豆《本草撮要》
  4. 豆《冯氏锦囊秘录》
  5. 豆（扁豆）〈微寒〉《食疗本草》
  6. 斗肘走气法《推拿抉微》
  7. 豆豉《雷公炮制药性解》
  8. 斗肘走气《中医词典》
  9. 豆豉《本草便读》
  10. 斗肘《中医词典》
  11. 豆豉《本草经解》
  12. 斗母天尊肥亲丸方《急救广生集》
  13. 豆豉饼《外科理例》
  14. 斗门散《太平惠民和剂局方》
  15. 豆豉法《中医词典》
  16. 斗门秘传方《时方歌括》
  17. 豆豉法《医宗金鉴》
  18. 斗精疮《外科十三方考》
  19. 豆豉灸《中医词典》
  20. 斗睛（胎症）《冯氏锦囊秘录》
  21. 豆疮陈氏方论《格致余论》
  22. 斗鸡眼《中医词典》
  23. 豆疮传变《活幼心书》
  24. 斗纲解《类经图翼》
  25. 豆丹《回生集》
  26. 斗底症《喉舌备要秘旨》
  27. 豆腐《本草纲目》
  28. 斗底风《重楼玉钥》
  29. 豆腐《本草易读》
  30. 斗底风《喉科秘诀》
  31. 豆腐《饮食须知》


麝香_《本草择要纲目》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．（凡使以当门子方妙．不可近鼻．有白虫入脑患癞．久带其香透关．令人成异疾．）

【主治】

辟恶气．去三虫蛊毒及惊怖恍惚．疗鼻塞不通．解酒毒．消瓜果食积．治中风中气中恶痰厥．积聚症瘕．又疗蛇虫溪瘴毒．盖麝香走窜．能通诸窍之不利．开经络之壅遏．凡诸风诸气诸痛惊痫症瘕可用之为引导．若五脏之风．不可用之以泻卫气．口鼻出血．乃阴盛阳虚．有升无降．不可用之令阳不得补．阴不得抑．妇人以血为主．凡血海虚而寒热盗汗者宜补养之．不可用之以过散其液．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆
  • 当前页：麝香
  • 下一页：当归
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草择要纲目》
  2. 麝香《本草分经》
  3. 麝香《本草撮要》
  4. 麝香《名医别录》
  5. 麝香《外科全生集》
  6. 麝香《增广和剂局方药性总论》
  7. 麝香《药性切用》
  8. 麝香《本草便读》
  9. 麝香《本草图经》
  10. 麝香《本草崇原》
  11. 麝香大戟丸《太平惠民和剂局方》
  12. 麝香《中药学》
  13. 麝香膏《备急千金要方》
  14. 麝香《得配本草》
  15. 麝香煎、五积散《是斋百一选方》
  16. 麝香《医方考》
  17. 麝香灸《中医词典》
  18. 麝香《本草从新》
  19. 麝香鹿茸丸《三因极一病证方论》
  20. 麝香《本草新编》
  21. 麝香鹿茸丸《太平惠民和剂局方》
  22. 麝香《本草求真》
  23. 麝香鹿茸丸《是斋百一选方》
  24. 麝香《顾松园医镜》
  25. 麝香绵灰散《三因极一病证方论》
  26. 麝香《证类本草》
  27. 麝香轻粉散《仙传外科集验方》
  28. 麝香《医学入门》
  29. 麝香散《备急千金要方》
  30. 麝香《冯氏锦囊秘录》
  31. 麝香散《重订囊秘喉书》


当归_《本草择要纲目》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．可升可降．阴中微阳．入手少阴足太阴厥阴经血分．头止血而上行．身养血而中守．稍破血而下流．全活血而不走．（凡用以酒洗净．晒干入药．）

【主治】

咳逆上气．温疟寒热．妇人漏下绝子．诸恶疮疡．温中止痛．补诸不足．和血补血．故脉者血之府．诸血皆属心．凡通脉必先补心益血．仲景治手足厥寒脉细欲绝者．以当归补助之．凡血受病．致壅而不流．乃致作痛．若散内寒．助心和血．使气血各有所归．以当归向导之．入手少阴．以其心生血也．入足太阴．以其脾裹血也．入足厥阴．以其肝藏血也．然补气须同人参黄 ．行气须同大黄牵牛．引热须从桂附茱萸．引寒须从芒硝 大黄．用本病宜酒制．有痰以姜制．导血归源以人参石脂为佐．血热以生地条芩为佐．古方四物汤．以当归为君．芍药为臣．地黄为佐．芎 为使．总之血药不可舍当归也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：当归
  • 下一页：山茱萸
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草择要纲目》
  2. 当归《本草分经》
  3. 当归《本草害利》
  4. 当归《本草分经》
  5. 当归《本草害利》
  6. 当归《名医别录》
  7. 当归《本草撮要》
  8. 当归《增广和剂局方药性总论》
  9. 当归《外科全生集》
  10. 当归《本草经解》
  11. 当归《药性切用》
  12. 当归《本草便读》
  13. 当归《药鉴》
  14. 当归《本草崇原》
  15. 当归《珍珠囊补遗药性赋》
  16. 当归《中药学》
  17. 当归《本草乘雅半偈》
  18. 当归《得配本草》
  19. 当归《滇南本草》
  20. 当归《读医随笔》
  21. 当归《本草图经》
  22. 当归《本草从新》
  23. 当归（补）《本草分经》
  24. 当归《本经逢原》
  25. 当归（补）《本草分经》
  26. 当归《本草新编》
  27. 当归白术汤《妇人大全良方》
  28. 当归《本草求真》
  29. 当归白术汤《三因极一病证方论》
  30. 当归《顾松园医镜》
  31. 当归百解散《万氏秘传片玉心书》


山茱萸_《本草择要纲目》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸涩无毒．阴中之阴．入足厥阴少阴经气分．

【主治】

温中．逐寒湿痹．强阴益精．疗耳鸣．补肾虚．兴阳道．添精髓．止老人尿不节．暖腰膝．助水脏．逐一切气．破症结温肝．仲景八味丸用之．取其味酸涩．可以秘精而收滑也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：山茱萸
  • 下一页：秦椒
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草择要纲目》
  2. 山茱萸《名医别录》
  3. 山茱萸《本草害利》
  4. 山茱萸《增广和剂局方药性总论》
  5. 山茱萸《本草害利》
  6. 山茱萸《本草经解》
  7. 山茱萸《本草撮要》
  8. 山茱萸《本草便读》
  9. 山茱萸《药鉴》
  10. 山茱萸《本草崇原》
  11. 山茱萸《药征续编》
  12. 山茱萸《本草思辨录》
  13. 山茱萸《本草乘雅半偈》
  14. 山茱萸《中药学》
  15. 山茱萸《本草图经》
  16. 山茱萸《得配本草》
  17. 山茱萸茶《茶饮保健》
  18. 山茱萸《本草从新》
  19. 山茱萸肉《本草害利》
  20. 山茱萸《本经逢原》
  21. 山紫茶《茶饮保健》
  22. 山茱萸《本草新编》
  23. 杉《本草纲目》
  24. 山茱萸《本草求真》
  25. 杉《本草衍义》
  26. 山茱萸《顾松园医镜》
  27. 杉《本经逢原》
  28. 山茱萸《证类本草》
  29. 杉材《千金翼方》
  30. 山茱萸《医学入门》
  31. 杉材《本草经集注》


秦椒_《本草择要纲目》_中医本草_【岐黄之术】

秦椒

秦椒

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温有毒．

【主治】

除风邪气．温中去寒痹．坚齿发．明目．久服轻身好颜色耐老增年通神．疗喉痹吐逆疝瘕．去老血产后余疾腹痛．出汗．利五脏．上气咳嗽．久风湿痹．治恶风遍身四肢 痹．口齿浮肿摇动．女人月闭不通．产后恶血痢．多年痢．疗腹中冷痛．生毛发灭瘢．能下肿湿气．

【恶】（苦蒌 防葵）

【畏】（雌黄）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：秦椒
  • 下一页：蜀椒（即川椒．）
<<< 返回本书目录
  1. 秦椒《本草纲目》图文版
  2. 秦岭冷杉【中药大全】
  3. 秦椒《证类本草》
  4. 秦岭耧斗菜【中药大全】
  5. 秦椒《本草择要纲目》
  6. 秦皮《本草纲目》完整版
  7. 秦椒《本草图经》
  8. 秦皮《本草乘雅半偈》
  9. 秦椒《本草乘雅半偈》
  10. 秦皮《本草崇原》
  11. 秦椒《本草纲目》完整版
  12. 秦皮《本草图经》
  13. 秦艽竹沥汤【方剂大全】
  14. 秦皮《本草易读》
  15. 秦艽饮子【方剂大全】
  16. 秦皮《药笼小品》
  17. 秦艽丸【方剂大全】
  18. 秦皮《药征续编》
  19. 秦艽汤【方剂大全】
  20. 秦皮《长沙药解》
  21. 秦艽升麻汤【方剂大全】
  22. 秦皮《证类本草》
  23. 秦艽散【方剂大全】
  24. 秦皮《本草纲目》图文版
  25. 秦艽散《小儿药证直诀》
  26. 秦皮【中药大全】
  27. 秦艽羌活汤【方剂大全】
  28. 秦皮散【方剂大全】
  29. 秦艽牵正汤【方剂大全】
  30. 秦氏《痘疹折衷》《专治麻痧初编》
  1. 秦椒《本草择要纲目》
  2. 秦椒《名医别录》
  3. 秦椒《本草乘雅半偈》
  4. 秦椒《增广和剂局方药性总论》
  5. 秦椒《本草图经》
  6. 秦椒《本草从新》
  7. 秦椒散《备急千金要方》
  8. 秦椒《本经逢原》
  9. 秦椒丸《备急千金要方》
  10. 秦椒《证类本草》
  11. 秦鸣鹤《中医词典》
  12. 秦椒《本草衍义》
  13. 秦皮《神农本草经》
  14. 秦椒《新修本草》
  15. 秦皮《本草纲目》
  16. 秦椒《本草经集注》
  17. 秦皮《雷公炮制药性解》
  18. 秦椒《千金翼方》
  19. 秦皮《千金翼方》
  20. 秦椒《本草纲目》
  21. 秦皮《药笼小品》
  22. 秦胶《千金翼方》
  23. 秦皮《长沙药解》
  24. 秦艽天麻汤《医学心悟》
  25. 秦皮《中药炮制》
  26. 秦艽升麻汤《删补名医方论》
  27. 秦皮《本草经集注》
  28. 秦艽升麻汤《医宗金鉴》
  29. 秦皮《新修本草》
  30. 秦艽散《博济方》
  31. 秦皮《汤液本草》


蜀椒（即川椒．）_《本草择要纲目》_中医本草_【岐黄之术】

蜀椒（即川椒．）
在线购买《本草择要纲目》正版书籍

蜀椒（即川椒．）

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温有毒．椒乃纯阳之物．入手足太阴右肾命门气分之药．

【主治】

邪气咳逆．温中．逐骨节皮肤死肌．寒热痹痛．下气．除六俯寒冷．伤寒温疟．大风汗不出．宿食肠 ．下痢泄精．治水肿黄胆．杀虫鱼毒．久服开腠理．通血脉．坚齿发．明目．调关节．耐寒暑．可作膏药．治头风下泪．腰脚不遂．虚损留结．破血．治咳嗽腹内冷痛．除齿痛．破症结开胸．治天行时气．产后宿血．壮阳．疗阴汗．暖腰膝．缩小便．止呕逆．通神．去老益血．利五脏．下乳汁．灭瘢．生毛发．散寒除湿．解郁结．消宿食．通三焦．温脾胃．补右肾命门．杀蛔虫止泄泻．但椒红其味辛而麻．其气温以热．禀南方之阳．受西方之阴．故能入肺散寒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦椒
  • 当前页：蜀椒（即川椒．）
  • 下一页：独活
<<< 返回本书目录
  1. 蜀椒（即川椒．）《本草择要纲目》
  2. 蜀椒救中汤【方剂大全】
  3. 蜀椒《本草纲目》图文版
  4. 蜀椒汤【方剂大全】
  5. 蜀椒《证类本草》
  6. 蜀葵《本草纲目》完整版
  7. 蜀椒《长沙药解》
  8. 蜀葵《证类本草》
  9. 蜀椒《药征续编》
  10. 蜀葵《本草纲目》图文版
  11. 蜀椒《雷公炮炙论》
  12. 蜀葵【中药大全】
  13. 蜀椒《本草新编》
  14. 蜀葵根【中药大全】
  15. 蜀椒《本草图经》
  16. 蜀葵花【中药大全】
  17. 蜀椒《本草思辨录》
  18. 蜀葵苗【中药大全】
  19. 蜀椒《本草经解》
  20. 蜀葵叶薯蓣【中药大全】
  21. 蜀椒《本草乘雅半偈》
  22. 蜀葵子【中药大全】
  23. 蜀椒《本草纲目》完整版
  24. 蜀漆《本草乘雅半偈》
  25. 蜀《古今医统大全》
  26. 蜀漆《本草崇原》
  27. 属腺《组织学与胚胎学》
  28. 蜀漆《本草图经》
  29. 黍米粥【方剂大全】
  30. 蜀漆《本草新编》
  1. 蜀椒（即川椒．）《本草择要纲目》
  2. 蜀椒《本草图经》
  3. 蜀椒（椒目）《中药学》
  4. 蜀椒《本草乘雅半偈》
  5. 蜀椒·秦椒〈温〉《食疗本草》
  6. 蜀椒《药征续编》
  7. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  8. 蜀椒《本草撮要》
  9. 蜀椒散《备急千金要方》
  10. 蜀椒《本草害利》
  11. 蜀椒汤《备急千金要方》
  12. 蜀椒《名医别录》
  13. 蜀椒丸《备急千金要方》
  14. 蜀椒《增广和剂局方药性总论》
  15. 蜀葵《本草纲目》
  16. 蜀椒《本草经解》
  17. 蜀葵《本草衍义》
  18. 蜀椒《本草思辨录》
  19. 蜀葵《冯氏锦囊秘录》
  20. 蜀椒《得配本草》
  21. 蜀葵《医学入门》
  22. 蜀椒《本经逢原》
  23. 蜀葵《证类本草》
  24. 蜀椒《本草新编》
  25. 蜀葵《本经逢原》
  26. 蜀椒《顾松园医镜》
  27. 蜀葵《外科全生集》
  28. 蜀椒《证类本草》
  29. 蜀葵花《汤液本草》
  30. 蜀椒《医学入门》
  31. 蜀葵花《本草蒙筌》


独活_《本草择要纲目》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦甘平无毒．浮而升阳也．入手足太阳经行风药．入足厥阴少阴经气分．

【主治】

疗诸贼风百节痛．诸风湿冷．皮肌苦痒．手足挛痛．得细辛治头痛如神．两足寒痹不能动履．偕牛膝 木瓜燥湿立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒（即川椒．）
  • 当前页：独活
  • 下一页：浓朴
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草择要纲目》
  2. 独活《名医别录》
  3. 独活《本草害利》
  4. 独活《本草便读》
  5. 独活《本草撮要》
  6. 独活《中药学》
  7. 独活《药鉴》
  8. 独活《得配本草》
  9. 独活《珍珠囊补遗药性赋》
  10. 独活《本草从新》
  11. 独活《本草乘雅半偈》
  12. 独活《本经逢原》
  13. 独活《滇南本草》
  14. 独活《本草求真》
  15. 独活《本草图经》
  16. 独活《顾松园医镜》
  17. 独活（散）《本草分经》
  18. 独活《证类本草》
  19. 独活茶《茶饮保健》
  20. 独活《医学入门》
  21. 独活丹《三因极一病证方论》
  22. 独活《冯氏锦囊秘录》
  23. 独活寄生《汤头歌诀》
  24. 独活《本草易读》
  25. 独活寄生汤《备急千金要方》
  26. 独活《本草备要》
  27. 独活寄生汤《备急千金要方》
  28. 独活《汤液本草》
  29. 独活寄生汤《冯氏锦囊秘录》
  30. 独活《吴普本草》
  31. 独活寄生汤《妇人大全良方》


浓朴_《本草择要纲目》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．可升可降．阴中阳也．

【主治】

消痰下气．疗霍乱及腹痛胀满．胃中冷逆呕不止．泄痢淋露．盖浓朴气温．能泻胃中之实．故平胃散用之．佐以苍术．所以平胃土之太过．以致于中和也．然虚弱之人．胃气不实．误服脱人元气．又不可不斟酌为用也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：浓朴
  • 下一页：代赭石
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草择要纲目》
  2. 浓朴《本草分经》
  3. 浓朴《本草害利》
  4. 浓朴《本草分经》
  5. 浓朴《本草害利》
  6. 浓朴《名医别录》
  7. 浓朴《本草撮要》
  8. 浓朴《增广和剂局方药性总论》
  9. 浓朴《外科全生集》
  10. 浓朴《本草经解》
  11. 浓朴《药鉴》
  12. 浓朴《本草便读》
  13. 浓朴《珍珠囊补遗药性赋》
  14. 浓朴《本草崇原》
  15. 浓朴《药征》
  16. 浓朴《本草思辨录》
  17. 浓朴《本草乘雅半偈》
  18. 浓朴《得配本草》
  19. 浓朴《本草图经》
  20. 浓朴《本草从新》
  21. 浓朴半夏生姜甘草人参汤《伤寒括要》
  22. 浓朴《本经逢原》
  23. 浓朴大黄汤《备急千金要方》
  24. 浓朴《本草新编》
  25. 浓朴煎《是斋百一选方》
  26. 浓朴《本草求真》
  27. 浓朴煎丸《是斋百一选方》
  28. 浓朴《顾松园医镜》
  29. 浓朴解《医学衷中参西录》
  30. 浓朴《证类本草》
  31. 浓朴麻黄汤《备急千金要方》


代赭石_《本草择要纲目》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．乃肝与包络二经血分药也．

【主治】

女子赤沃漏下带下百病．产难胞不出．堕胎．养血气．除五脏血脉中热．血痹血瘀．大人小儿惊气入腹．及阴痿不起．安胎健脾．止反胃吐血鼻衄．月经不止．肠风痔 ．泻痢脱精．夜多遗溺．小儿惊痫疳疾．金疮长肉．辟鬼魅．故仲景治伤寒汗吐下后．心下痞硬．噫气不除者．旋复代赭汤主之．盖怯则气浮．唯重可以镇之．代赭之重．以镇虚逆也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：代赭石
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草择要纲目》
  2. 代赭石《本草分经》
  3. 代赭石《本草撮要》
  4. 代赭石《本草分经》
  5. 代赭石《药性切用》
  6. 代赭石《增广和剂局方药性总论》
  7. 代赭石《药征续编》
  8. 代赭石《本草经解》
  9. 代赭石《本草乘雅半偈》
  10. 代赭石《本草经解》
  11. 代赭石散《保健药膳》
  12. 代赭石《本草便读》
  13. 代赭旋复汤《冯氏锦囊秘录》
  14. 代赭石《本草崇原》
  15. 代赭旋复汤《医方论》
  16. 代赭石《中药学》
  17. 代赭旋复汤《汤头歌诀》
  18. 代赭石《中药学》
  19. 代针膏《急救广生集》
  20. 代赭石《得配本草》
  21. 代针膏《外科理例》
  22. 代赭石《本草从新》
  23. 代针散《重订囊秘喉书》
  24. 代赭石《本经逢原》
  25. 代针散《外科十三方考》
  26. 代赭石《本草新编》
  27. 代指《千金翼方》
  28. 代赭石《本草求真》
  29. 代指《圣济总录》
  30. 代赭石《顾松园医镜》
  31. 代指《中医词典》


葫芦巴_《本草择要纲目》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名苦豆．凡入药淘净．以酒浸一宿．晒干．蒸熟或炒过用．）

【气味】

苦大温无毒．

【主治】

元脏虚冷气．得附子 硫黄治肾虚冷．腹胁胀满．面色青黑．得 香子桃仁治膀胱气甚效．治冷气疝瘕．寒湿香港脚．益右肾．暖丹田．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：葫芦巴
  • 下一页：生卷柏
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《本草择要纲目》
  2. 葫芦巴《本草便读》
  3. 葫芦巴散《三因极一病证方论》
  4. 葫芦巴《中药学》
  5. 葫芦巴丸《冯氏锦囊秘录》
  6. 葫芦巴《得配本草》
  7. 葫芦巴丸《太平惠民和剂局方》
  8. 葫芦巴《证类本草》
  9. 葫芦巴丸《外科理例》
  10. 葫芦巴《冯氏锦囊秘录》
  11. 葫芦丹《中医词典》
  12. 葫芦巴《本草蒙筌》
  13. 葫芦壳《中药学》
  14. 葫芦巴《汤液本草》
  15. 葫芦双皮汤《食物疗法》
  16. 葫芦巴《本草衍义》
  17. 猢狲疳《中医名词词典》
  18. 葫芦巴《雷公炮制药性解》
  19. 猢狲噤《幼幼新书》
  20. 葫芦《滇南本草》
  21. 槲（音斛）若《证类本草》
  22. 葫芦《药性切用》
  23. 槲皮《本经逢原》
  24. 葫芦《本草分经》
  25. 槲若《千金翼方》
  26. 葫芦《医学入门》
  27. 槲若《新修本草》
  28. 葫芦《饮膳正要》
  29. 槲若《本草衍义》
  30. 葫《名医别录》
  31. 槲若《本草图经》


生卷柏_《本草择要纲目》_中医本草_【岐黄之术】

生卷柏

生卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名长生不死草．凡用以盐水煮半日．再以井水煮半日．晒干焙用．）

【气味】

辛平无毒．

【主治】

五脏邪气．女子阴中寒热痛．症瘕血闭绝子．久服轻身和颜色．止咳逆．治脱肛．结．头中风眩痿 ．强阴益精．通月经．镇心．除面 头风．暖水脏．生用破血．炙用止血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：生卷柏
  • 下一页：菖蒲
<<< 返回本书目录
  1. 生卷柏《本草择要纲目》
  2. 生克《医述》
  3. 生精汤【方剂大全】
  4. 生理《胃肠动力检查手册》
  5. 生筋散【方剂大全】
  6. 生理反射《物理诊断学》
  7. 生津滋胃饮《保健药膳》
  8. 生理功能的调节《生理学》
  9. 生津止渴益水饮【方剂大全】
  10. 生理功能的调节控制《生理学》
  11. 生津止渴【方剂主治】
  12. 生理盲点扩大【疾病症状】
  13. 生津止渴【中药主治】
  14. 生理性闭经【疾病症状】
  15. 生津液【方剂主治】
  16. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  17. 生津液【中药主治】
  18. 生理性肥胖【疾病症状】
  19. 生津养血汤【方剂大全】
  20. 生理性腹泻【疾病症状】
  21. 生津健脾二至丸【方剂大全】
  22. 生理性黄疸【疾病症状】
  23. 生津和胃饮《保健药膳》
  24. 生理性萎缩【疾病症状】
  25. 生津甘露汤【方剂大全】
  26. 生理性厌食【疾病症状】
  27. 生津代茶饮《保健药膳》
  28. 生理性震颤【疾病症状】
  29. 生津【中药主治】
  30. 生理性自身免疫现象《医学免疫学》
  1. 生卷柏《本草择要纲目》
  2. 生精小管《组织学与胚胎学》
  3. 生克《医述》
  4. 生筋散《冯氏锦囊秘录》
  5. 生理《胃肠动力检查手册》
  6. 生津滋胃饮《保健药膳》
  7. 生理保健《中医儿科学》
  8. 生津和胃饮《保健药膳》
  9. 生理反射《物理诊断学》
  10. 生津代茶饮《保健药膳》
  11. 生理功能的调节《生理学》
  12. 生津（养津液）《中医名词词典》
  13. 生理功能的调节控制《生理学》
  14. 生津《中医词典》
  15. 生理功能与病理生理《临床营养学》
  16. 生金滋水饮加柴芩方《临症验舌法》
  17. 生理机能改变《病理生理学》
  18. 生金中毒《中医词典》
  19. 生理剖解学的证明《圆运动的古中医学》
  20. 生金牛黄汤《备急千金要方》
  21. 生理全息与病理全息《中医疾病预测》
  22. 生姜粥《保健药膳》
  23. 生理始基《预防医学》
  24. 生姜治验《寿世保元》
  25. 生理性飞蚊症《眼科学》
  26. 生姜泻心证《医学摘粹》
  27. 生理性黄疸《儿科学》
  28. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  29. 生理性咳嗽《常见病自测》
  30. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  31. 生理性自身免疫现象《医学免疫学》


菖蒲_《本草择要纲目》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

（采得．以铜刀刮去黄黑硬节皮．蒸熟曝干用．如泥菖夏菖二种不堪入药．）

【气味】

辛温无毒．其有五德．能配五行．叶青．花赤．节白．心黄．根黑．

【主治】

一切诸风．手足顽痹．瘫痪不遂．五劳七伤．坚骨髓．长精神．开胃和血．固齿明目．泽皮肤．去寒热．除三尸九虫．时疾瘴疫．开心孔．通九窍．唯石上生者为佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生卷柏
  • 当前页：菖蒲
  • 下一页：良姜
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草择要纲目》
  2. 菖蒲《名医别录》
  3. 菖蒲《本草乘雅半偈》
  4. 菖蒲《增广和剂局方药性总论》
  5. 菖蒲《本草图经》
  6. 菖蒲《本草经解》
  7. 菖蒲丹《冯氏锦囊秘录》
  8. 菖蒲《本草经解》
  9. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  10. 菖蒲《本草便读》
  11. 菖蒲酒《医学入门》
  12. 菖蒲《本草崇原》
  13. 菖蒲酒《妇人大全良方》
  14. 菖蒲《本草思辨录》
  15. 菖蒲散《冯氏锦囊秘录》
  16. 菖蒲《本经逢原》
  17. 菖蒲散《妇人大全良方》
  18. 菖蒲《证类本草》
  19. 菖蒲散《外科理例》
  20. 菖蒲《医学入门》
  21. 菖蒲散《仁术便览》
  22. 菖蒲《本草易读》
  23. 菖蒲汤《冯氏锦囊秘录》
  24. 菖蒲《本草衍义》
  25. 菖蒲丸《备急千金要方》
  26. 菖蒲《吴普本草》
  27. 菖蒲丸《妇人大全良方》
  28. 菖蒲《神农本草经百种录》
  29. 菖蒲丸《三因极一病证方论》
  30. 菖蒲《新修本草》
  31. 菖蒲丸《万氏秘传片玉心书》


良姜_《本草择要纲目》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

（东壁土炒过．入药用．）

【气味】

辛大温无毒．纯阳而浮．入足太阴阳明经．

【主治】

胃中冷逆．霍乱腹痛．噫逆胃寒者宜之．人参 茯苓佐之．解散胃中之风邪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：良姜
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《本草择要纲目》
  2. 良姜《本草分经》
  3. 良姜《本草撮要》
  4. 良姜《本草便读》
  5. 良姜《滇南本草》
  6. 良姜《本草从新》
  7. 良姜理中汤《扁鹊心书》
  8. 良姜《本草求真》
  9. 良姜汤《洪氏集验方》
  10. 良姜《本草易读》
  11. 良姜粥《饮膳正要》
  12. 良姜《汤液本草》
  13. 良姜粥《食疗方》
  14. 良姜《饮膳正要》
  15. 良性病变的脱落细胞检查《临床基础检验学》
  16. 良姜《药笼小品》
  17. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  18. 良好的饮食卫生习惯《食物疗法》
  19. 良性肺尘埃沉着病《默克家庭诊疗手册》
  20. 良工《中医词典》
  21. 良性骨肿瘤《放射诊断学》
  22. 良工《中医名词词典》
  23. 良性骨肿瘤《默克家庭诊疗手册》
  24. 良达《名医别录》
  25. 良性疾病《放射诊断学》
  26. 良达《证类本草》
  27. 良性甲状腺囊肿《赵绍琴临证验案精选》
  28. 良达《新修本草》
  29. 良性间叶组织肿瘤《病理学》
  30. 良达《千金翼方》
  31. 良性卵巢肿瘤《妇产科学》


红豆蔻_《本草择要纲目》_中医本草_【岐黄之术】

红豆蔻

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．阳而浮也．入手足太阴经．

【主治】

肠虚水泻．心腹绞痛．霍乱．呕吐酸水．解酒毒．冷气．消瘴雾毒瓦斯．去宿食．温腹肠吐泻痢疾．治噎膈反胃．虚疟寒胀．李东垣脾胃药中常用之．亦取其辛热芳香能醒脾．温肺散寒．燥湿消食之功尔．若脾肺素有伏火者．切不宜用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：红豆蔻
  • 下一页：丁香
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《本草择要纲目》
  2. 红豆蔻《本草分经》
  3. 红豆蔻（热）《本草分经》
  4. 红豆蔻《得配本草》
  5. 红豆散《冯氏锦囊秘录》
  6. 红豆蔻《证类本草》
  7. 红粉妆《毓麟验方》
  8. 红豆蔻《医学入门》
  9. 红膏药（二）《外科传薪集》
  10. 红豆蔻《饮食须知》
  11. 红膏药（一）《外科传薪集》
  12. 红豆蔻《本草易读》
  13. 红汗《中医词典》
  14. 红豆蔻《汤液本草》
  15. 红蝴蝶疮《中医外科学》
  16. 红豆蔻《海药本草》
  17. 红花《雷公炮制药性解》
  18. 红豆蔻《玉楸药解》
  19. 红花《药笼小品》
  20. 红豆《滇南本草》
  21. 红花《本草备要》
  22. 红点紫舌《喉科指掌》
  23. 红花《本草易读》
  24. 红点紫舌《中医词典》
  25. 红花《顾松园医镜》
  26. 红菜头《食疗本草》
  27. 红花《本草求真》
  28. 红鼻糟鼻《奇方类编》
  29. 红花《本草从新》
  30. 红鼻《中医词典》
  31. 红花《得配本草》


丁香_《本草择要纲目》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

（鸡舌香与丁香同种．花实丛生．其中心最大者为鸡舌．击破有顺理而解为两向如鸡舌故名．乃是母丁香也．）

【气味】

辛温无毒．纯阳．入手太阴足少阴阳明经．（方中多用雌者力大．膏煎中若用雄须去丁．盖乳子发人背痈也．不可见火．）

【主治】

温脾胃．止霍乱壅胀．风毒诸肿．齿疳 ．能发诸香．风 骨槽劳臭．杀虫．辟恶去邪．治奶头花．止五色毒痢五痔．治冷气冷劳．反胃鬼疰蛊毒．杀酒毒．消 癖．疗肾气奔豚气阴痛腹痛．壮阳暖腰膝．疗呕逆甚验．去胃寒．理元气．气血盛者勿服．治虚哕．小儿吐泻．痘疮胃虚灰白不发等症．必运气在寒水司天之际．又值严冬郁遏阳气．故用大辛热之剂发之者也．若不分气血虚实寒热经络．一概骤用．其杀人也必矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：丁香
  • 下一页：鸡舌香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草择要纲目》
  2. 丁香《本草分经》
  3. 丁香《本草害利》
  4. 丁香《本草分经》
  5. 丁香《本草撮要》
  6. 丁香《本草分经》
  7. 丁香《外科全生集》
  8. 丁香《增广和剂局方药性总论》
  9. 丁香《药鉴》
  10. 丁香《本草经解》
  11. 丁香《本草乘雅半偈》
  12. 丁香《本草便读》
  13. 丁香《本草图经》
  14. 丁香《中药学》
  15. 丁香半夏丸《太平惠民和剂局方》
  16. 丁香《中药学》
  17. 丁香半夏丸《医方考》
  18. 丁香《得配本草》
  19. 丁香草果散《洪氏集验方》
  20. 丁香《本草从新》
  21. 丁香茶《茶饮保健》
  22. 丁香《本经逢原》
  23. 丁香豆蔻散《太平惠民和剂局方》
  24. 丁香《本草新编》
  25. 丁香化癖散《儒门事亲》
  26. 丁香《本草求真》
  27. 丁香姜糖《保健药膳》
  28. 丁香《证类本草》
  29. 丁香烂饭丸《内外伤辨》
  30. 丁香《医学入门》
  31. 丁香烂饭丸《仁术便览》


鸡舌香_《本草择要纲目》_中医本草_【岐黄之术】

鸡舌香

鸡舌香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微温无毒．

【主治】

风水毒肿．霍乱心痛．去恶热．吹鼻杀脑疳．入诸香中令人身香．同姜汁涂拔去白须．孔中即生黑者异常．【畏】（郁金）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：鸡舌香
  • 下一页：石硫黄
<<< 返回本书目录
  1. 鸡舌香《证类本草》
  2. 鸡舌香散【方剂大全】
  3. 鸡舌香《本草择要纲目》
  4. 鸡舌香汤【方剂大全】
  5. 鸡舌香《本草乘雅半偈》
  6. 鸡舌香丸【方剂大全】
  7. 鸡舌散【方剂大全】
  8. 鸡肾《本草纲目》完整版
  9. 鸡舌丹【方剂大全】
  10. 鸡肾参《滇南本草》
  11. 鸡桑叶【中药大全】
  12. 鸡肾参【中药大全】
  13. 鸡桑根【中药大全】
  14. 鸡肾草【中药大全】
  15. 鸡肉丸【方剂大全】
  16. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  17. 鸡肉煎丸【方剂大全】
  18. 鸡矢醴【方剂大全】
  19. 鸡肉膏【方剂大全】
  20. 鸡矢藤【中药大全】
  21. 鸡肉参【中药大全】
  22. 鸡屎（鸡矢）《本草纲目》完整版
  23. 鸡肉【中药大全】
  24. 鸡屎白《药征续编》
  25. 鸡肉《服食导饵》
  26. 鸡屎白《长沙药解》
  27. 鸡肉《本草纲目》完整版
  28. 鸡屎白【中药大全】
  29. 鸡茸蛤士蟆《保健药膳》
  30. 鸡屎白散【方剂大全】
  1. 鸡舌香《本草择要纲目》
  2. 鸡舌香《增广和剂局方药性总论》
  3. 鸡舌香《本草乘雅半偈》
  4. 鸡舌香《证类本草》
  5. 鸡舌香散《妇人大全良方》
  6. 鸡舌香《医学入门》
  7. 鸡舌香散《三因极一病证方论》
  8. 鸡舌香《本草易读》
  9. 鸡舌香散《太平惠民和剂局方》
  10. 鸡舌隔角《中医词典》
  11. 鸡舌香汤《是斋百一选方》
  12. 鸡肉《本草求真》
  13. 鸡肾参《滇南本草》
  14. 鸡肉《中医饮食营养学》
  15. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  16. 鸡肉《饮食须知》
  17. 鸡矢白散《圆运动的古中医学》
  18. 鸡肉《饮食须知》
  19. 鸡矢醴《医述》
  20. 鸡肉《服食导饵》
  21. 鸡矢醴法《冯氏锦囊秘录》
  22. 鸡茸蛤士蟆《保健药膳》
  23. 鸡矢醴散《医方考》
  24. 鸡涅《名医别录》
  25. 鸡屎白《长沙药解》
  26. 鸡涅《证类本草》
  27. 鸡屎白《本草易读》
  28. 鸡涅《新修本草》
  29. 鸡屎白《得配本草》
  30. 鸡涅《千金翼方》
  31. 鸡屎白《药征续编》


石硫黄_《本草择要纲目》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（硫黄秉纯阳火石之精气而结成．性质通硫．色赋中黄．故名硫黄．含其猛毒为七十二石之将．故药品中号为将军．外家谓之阳侯．亦曰黄牙．又曰黄 砂．）

【气味】

酸温有毒．

【主治】

除头秃．能化金银铜铁奇物．下部 疮．杀疥虫．古方未有服饵硫黄者．本经所用．只于治疮蚀．攻积聚冷气脚弱等．而近世遂火炼．治为常服丸散．观其治炼服食之法．殊无本源．非若乳石之有论议．故服之其效虽紧．而其患更速．可不戒之．土硫黄辛热腥臭．只可治疥杀虫．不可服也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡舌香
  • 当前页：石硫黄
  • 下一页：灵砂
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草择要纲目》
  2. 石硫黄《本草分经》
  3. 石硫黄《本草择要纲目》
  4. 石硫黄《本草分经》
  5. 石硫黄《药性切用》
  6. 石硫黄《名医别录》
  7. 石硫黄《本草乘雅半偈》
  8. 石硫黄《增广和剂局方药性总论》
  9. 石硫黄《本草图经》
  10. 石硫黄《本草崇原》
  11. 石硫黄散《备急千金要方》
  12. 石硫黄《得配本草》
  13. 石硫磺《本草纲目》
  14. 石硫黄《本草从新》
  15. 石硫磺《冯氏锦囊秘录》
  16. 石硫黄《本经逢原》
  17. 石榴《饮膳正要》
  18. 石硫黄《本草求真》
  19. 石榴《饮食须知》
  20. 石硫黄《证类本草》
  21. 石榴《医学入门》
  22. 石硫黄《本草蒙筌》
  23. 石榴〈温〉《食疗本草》
  24. 石硫黄《本草备要》
  25. 石榴根《雷公炮炙论》
  26. 石硫黄《本草衍义》
  27. 石榴花茶《茶饮保健》
  28. 石硫黄《新修本草》
  29. 石榴浆《饮膳正要》
  30. 石硫黄《本草经集注》
  31. 石榴解《医学衷中参西录》


灵砂_《本草择要纲目》_中医本草_【岐黄之术】

灵砂

灵砂

  • 上一页
  • 目录
  • 相关
  • 下一页

（庚辛玉册云．灵砂者至神之物也．硫汞制而成形．谓之丹基．夺天地造化之功．窃阴阳不测之妙．可以变化五行．炼成九还．其未升鼎者谓之青金丹头．已升鼎者乃曰灵砂．灵砂有三．以一伏时周天火而成者．谓之九转灵砂．以地数三十日炒炼而成者．谓之医家老火灵砂．并宜桑灰淋．醋煮伏过用乃良．）

【气味】

甘温无毒．

【主治】

五脏百病．养神安魂魄．益气明目．通血脉．止烦满．益精神．杀精魅恶鬼气．久服通神明不老．轻身神仙．令人心灵．主上盛下虚．痰涎壅盛头旋．吐逆霍乱．反胃心腹冷痛．升降阴阳．既济水火．调和五脏．辅助元气．研末．糯糊为丸．枣汤服．最能镇坠神丹也．故时珍曰．硫黄阳精也．水银阴精也．以之相配夫妇之道．纯阴纯阳．二体合璧．故能合造化之妙．而升降阴阳．既济水火．为扶危拯急之神丹．但不可久服耳．苏东坡言此药治久患反胃及一切吐逆．小儿惊吐．其效如神．有配合阴阳之妙故也．时珍常以阴阳水送之尤妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：灵砂
  • 下一页：荜澄茄
<<< 返回本书目录
  1. 灵砂《本草纲目》图文版
  2. 灵砂【中药大全】
  3. 灵砂《证类本草》
  4. 灵砂【方剂大全】
  5. 灵砂《本草择要纲目》
  6. 灵砂安神丸【方剂大全】
  7. 灵砂《本草纲目》完整版
  8. 灵砂白丸子【方剂大全】
  9. 灵乳丹【方剂大全】
  10. 灵砂丹【方剂大全】
  11. 灵奇饮【方剂大全】
  12. 灵砂固本丸【方剂大全】
  13. 灵脾肉桂酒【方剂大全】
  14. 灵砂归命丹【方剂大全】
  15. 灵明散【方剂大全】
  16. 灵砂黑虎丹【方剂大全】
  17. 灵妙饮【方剂大全】
  18. 灵砂酒【方剂大全】
  19. 灵妙散【方剂大全】
  20. 灵砂救命丹【方剂大全】
  21. 灵苗汤【方剂大全】
  22. 灵砂明粉散【方剂大全】
  23. 灵秘散【方剂大全】
  24. 灵砂宁神丸【方剂大全】
  25. 灵秘丹药【方剂大全】
  26. 灵砂散【方剂大全】
  27. 灵猫阴《本草纲目》完整版
  28. 灵砂丸【方剂大全】
  29. 灵猫香【中药大全】
  30. 灵神膏【方剂大全】
  1. 灵砂《本草择要纲目》
  2. 灵砂《本草分经》
  3. 灵砂丹《太平惠民和剂局方》
  4. 灵砂《增广和剂局方药性总论》
  5. 灵砂丹《医方考》
  6. 灵砂《太平惠民和剂局方》
  7. 灵砂丹《瘴疟指南》
  8. 灵砂《本经逢原》
  9. 灵砂丹《是斋百一选方》
  10. 灵砂《本草求真》
  11. 灵砂丹《博济方》
  12. 灵砂《证类本草》
  13. 灵砂丹《普济本事方》
  14. 灵砂《医学入门》
  15. 灵砂归命丹《太平惠民和剂局方》
  16. 灵砂《冯氏锦囊秘录》
  17. 灵寿木根皮《证类本草》
  18. 灵砂《本草蒙筌》
  19. 灵枢保产黑神丹《竹林女科证治》
  20. 灵砂《本草纲目》
  21. 灵枢九针论《古今医统大全》
  22. 灵猫《证类本草》
  23. 灵台《针灸大成》
  24. 灵猫《本草纲目》
  25. 灵台《中医词典》
  26. 灵兰秘典篇《丹台玉案》
  27. 灵台《针灸学》
  28. 灵兰秘典论篇《疡医大全》
  29. 灵乌丹《中藏经》
  30. 灵兰秘典论篇《冯氏锦囊秘录》
  31. 灵效丸《是斋百一选方》


荜澄茄_《本草择要纲目》_中医本草_【岐黄之术】

荜澄茄

荜澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

（生南海诸国．向阴者为澄茄．向阳者为胡椒．凡采得去柄及皱皮子用．酒浸蒸之从巳至酉．杵细晒干．入药用．）

【气味】

辛温无毒．

【主治】

下气消食．去皮肤风．心腹间气胀．令人能食．疗鬼气．能染发及香身．治一切冷气痰癖．并霍乱吐泻肚腹痛．肾气膀胱冷．暖脾胃．止呕吐哕逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵砂
  • 当前页：荜澄茄
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 荜澄茄《证类本草》
  2. 荜澄茄（图）【中药大全】
  3. 荜澄茄《本草择要纲目》
  4. 荜澄茄散《扁鹊心书》
  5. 荜澄茄《本草图经》
  6. 荜澄茄散【方剂大全】
  7. 荜拨粥《保健药膳》
  8. 荜澄茄汤【方剂大全】
  9. 荜茇煮散【方剂大全】
  10. 荜澄茄丸【方剂大全】
  11. 荜茇粥【方剂大全】
  12. 荜澄茄饮【方剂大全】
  13. 荜茇饮【方剂大全】
  14. 荜澄茄煮散【方剂大全】
  15. 荜茇丸【方剂大全】
  16. 荜澄茄子【方剂大全】
  17. 荜茇汤【方剂大全】
  18. 荜芫汤【方剂大全】
  19. 荜茇散【方剂大全】
  20. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  21. 荜茇茄丸【方剂大全】
  22. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  23. 荜茇根【中药大全】
  24. 铋中毒【疾病大全】
  25. 荜茇饼【方剂大全】
  26. 萆《本草纲目》完整版
  27. 荜茇【中药大全】
  28. 萆《本草乘雅半偈》
  29. 荜茇《本草纲目》图文版
  30. 萆《本草崇原》
  1. 荜澄茄《本草择要纲目》
  2. 荜澄茄《本经逢原》
  3. 荜澄茄《本草图经》
  4. 荜澄茄《证类本草》
  5. 荜澄茄散《扁鹊心书》
  6. 荜澄茄《汤液本草》
  7. 荜澄茄散《博济方》
  8. 荜澄茄《海药本草》
  9. 荜澄茄丸《博济方》
  10. 荜澄茄《饮膳正要》
  11. 荜茏《本草纲目》
  12. 荜澄茄《玉楸药解》
  13. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  14. 荜拨粥《饮膳正要》
  15. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  16. 荜拨粥《保健药膳》
  17. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  18. 荜拨《本草便读》
  19. 萆《雷公炮制药性解》
  20. 荜拨《本草蒙筌》
  21. 萆《千金翼方》
  22. 荜拨《汤液本草》
  23. 萆《本草经集注》
  24. 荜拨《饮膳正要》
  25. 萆《新修本草》
  26. 荜拨《玉楸药解》
  27. 萆《吴普本草》
  28. 荜菝《中药学》
  29. 萆《本草备要》
  30. 荜茇粥《食疗方》
  31. 萆《本草蒙筌》


蓬莪术_《本草择要纲目》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使于砂盆中以醋磨令尽．然后于火畔 干．重筛过用．此物极坚硬难捣治．用时热灰火中煨令透．乘热捣之即碎如粉．今人多以醋炒或煮熟入药．取其引入血分也．）

【气味】

苦辛温无毒．

【主治】

心腹痛．中恶霍乱冷气．吐酸水．解毒．食饮不消．酒研服之．又疗妇人血气结积．丈夫奔豚．破 癖冷气．以酒醋磨服．治一切气．开胃消食．通月经．消瘀血．止扑损痛下血及内损恶血．通肝经聚血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄
  • 当前页：蓬莪术
  • 下一页：檀香
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《本草择要纲目》
  2. 蓬莪术《增广和剂局方药性总论》
  3. 蓬莪术《本草害利》
  4. 蓬莪术《得配本草》
  5. 蓬莪术《本草撮要》
  6. 蓬莪术《本草从新》
  7. 蓬莪术《药性切用》
  8. 蓬莪术《顾松园医镜》
  9. 蓬莪术《本草乘雅半偈》
  10. 蓬莪术《证类本草》
  11. 蓬莪术《本草图经》
  12. 蓬莪术《冯氏锦囊秘录》
  13. 蓬莪术（即蓬）《本经逢原》
  14. 蓬莪术《本草蒙筌》
  15. 蓬莪术散《妇人大全良方》
  16. 蓬莪术《本草备要》
  17. 蓬莪术散《博济方》
  18. 蓬莪术《汤液本草》
  19. 蓬莪术丸《妇人大全良方》
  20. 蓬莪术《药笼小品》
  21. 蓬莪朮《中药学》
  22. 蓬莪术《雷公炮制药性解》
  23. 蓬蒿《饮膳正要》
  24. 蓬莪术《雷公炮炙论》
  25. 蓬蒿菜《本草从新》
  26. 蓬莪散《博济方》
  27. 蓬蒿菜《本草分经》
  28. 蓬莪茂《本草纲目》
  29. 蓬蒿菜《药性切用》
  30. 蓬莪《医学入门》
  31. 蓬煎丸《太平惠民和剂局方》


檀香_《本草择要纲目》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

【白旃檀】

【气味】

辛温无毒．阳中微阴．入手太阴足少阴．通行阳明之经也．

【主治】

消风热肿毒．治中恶鬼气．杀虫．煎服止心腹痛霍乱．肾气痛．水磨涂外肾并腰肾痛处．散冷气．引胃气上升进饮食．噎膈吐食．又面生黑子．每夜以浆水洗拭令赤．磨汁涂之甚良．白旃檀调气．引芳香之物上至极高之分．最宜橙橘之属．佐以姜枣．辅以葛根缩砂益智 豆蔻．通行阳明之经．在胸膈之上处．咽嗌之间．为理气之要药也．楞严经云．白旃檀涂身能除一切热恼．故西南诸番．皆用诸香涂身．取此义也．隋有寿禅师妙医术．作五香饮济人．沉香饮．檀香饮．丁香饮．泽兰饮．甘松饮．皆以香为主．更加别药．有味而止渴兼补益人．道书檀香谓之浴香．不可烧供上真．

【紫檀】

【气味】

咸寒无毒．

【主治】

摩涂恶毒风毒．刮末敷金枪止血止痛疗淋．醋磨敷一切卒肿．其白檀辛温气分之药也．故能理卫气而调脾肺．利胸膈．紫檀咸寒血分之药也．故能和营气而消肿毒．治金疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：檀香
  • 下一页：米醋
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《本草择要纲目》
  2. 檀香《增广和剂局方药性总论》
  3. 檀香《本草撮要》
  4. 檀香《本草便读》
  5. 檀香散《明目至宝》
  6. 檀香《中药学》
  7. 檀香汤《太平惠民和剂局方》
  8. 檀香《得配本草》
  9. 檀香汤膏子《是斋百一选方》
  10. 檀香《证类本草》
  11. 坦然《中医词典》
  12. 檀香《医学入门》
  13. 叹息《普济方·针灸》
  14. 檀香《冯氏锦囊秘录》
  15. 叹息（太息）《针灸资生经》
  16. 檀香《本草蒙筌》
  17. 炭火《本草纲目》
  18. 檀香《本草备要》
  19. 炭火《本草从新》
  20. 檀香《汤液本草》
  21. 炭火《本草分经》
  22. 檀香《药笼小品》
  23. 炭火《本草撮要》
  24. 檀香《本草纲目》
  25. 炭火《药性切用》
  26. 檀香《本草纲目》
  27. 炭疽《传染病》
  28. 檀桓《证类本草》
  29. 炭疽杆菌《医学微生物学》
  30. 檀《证类本草》
  31. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》


米醋_《本草择要纲目》_中医本草_【岐黄之术】

米醋

米醋

  • 上一页
  • 目录
  • 相关
  • 下一页

（惟米醋方可入药．极陈者方妙．）

【气味】

酸苦温无毒．（不宜多食．多食损筋骨．不益男子．损人颜色．醋发诸药．不可同食．）

【主治】

消痈肿．散水气．杀邪毒．理诸药消毒．治产后血晕．除症块坚积．消食．杀恶毒．破结气心中酸水痰饮．下气除烦．治妇人心痛血气．并产后及伤损金疮出血昏晕．杀一切鱼肉菜毒．醋磨青木香．止卒心痛血气痛．浸黄柏含之治口疮．调大黄末涂肿毒．煎生大黄服治 癖甚良．散瘀血．治黄胆黄汗．产妇房中常以火炭沃醋气为佳．酸益血也．大抵醋治诸疮肿积块．心腹疼痛．痰水血病．杀鱼肉菜及诸虫毒瓦斯．无非取其酸收之义．而又有散瘀解毒之功也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：米醋
  • 下一页：五灵脂
<<< 返回本书目录
  1. 米醋《本草择要纲目》
  2. 米醋萝卜菜【方剂大全】
  3. 米醋《本草易读》
  4. 米饭花【中药大全】
  5. 米醋《本草纲目》完整版
  6. 米饭花果【中药大全】
  7. 米部《幼幼新书》
  8. 米谷《神农本草经》
  9. 米秕《本草纲目》完整版
  10. 米谷《神农本草经》
  11. 米百合【中药大全】
  12. 米谷《神农本草经》
  13. 米《证类本草》
  14. 米谷不化【方剂主治】
  15. 米《本草乘雅半偈》
  16. 米谷部《秘传眼科龙木论》
  17. 米《本草纲目》完整版
  18. 米谷部《千金翼方》
  19. 蘼芜【中药大全】
  20. 米谷部《汤液本草》
  21. 蘼芜《证类本草》
  22. 米谷部《珍珠囊补遗药性赋》
  23. 蘼芜《本草择要纲目》
  24. 米谷品《饮膳正要》
  25. 蘼芜《本草乘雅半偈》
  26. 米谷-养生余录（下）《古今医统大全》
  27. 蘼芜《本草纲目》完整版
  28. 米酒《本草纲目》完整版
  29. 蘼无《本草纲目》图文版
  30. 米酒《本草易读》
  1. 米醋《本草择要纲目》
  2. 米醋《本草分经》
  3. 米泔水《中医名词词典》
  4. 米醋《本草求真》
  5. 米谷《本草害利》
  6. 米醋《本草易读》
  7. 米谷（养生余录 下）《古今医统大全》
  8. 米部《幼幼新书》
  9. 米谷部《千金翼方》
  10. 米《本草乘雅半偈》
  11. 米谷部《秘传眼科龙木论》
  12. 米《本草撮要》
  13. 米谷部《珍珠囊补遗药性赋》
  14. 米《本草分经》
  15. 米哈讷关列孙《饮膳正要》
  16. 米《本草分经》
  17. 米瘕《中医词典》
  18. 米《增广和剂局方药性总论》
  19. 米瘕《金匮翼》
  20. 米《本草从新》
  21. 米瘕《奇效简便良方》
  22. 米《证类本草》
  23. 米瘕嗜米《奇方类编》
  24. 米《证类本草》
  25. 米酒《本草易读》
  26. 米《古今医统大全》
  27. 米酒《本草择要纲目》
  28. 米《饮食须知》
  29. 米酒《药性切用》
  30. 米《本草衍义》
  31. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》


五灵脂_《本草择要纲目》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

（寒号虫屎也．此物多夹沙石．绝难修治．凡用．研为细末．以酒飞去沙石．晒干收用．）

【气味】

甘温无毒．入足厥阴肝经．又气味俱浓．阴中之阴．入血分药也．

【主治】

血分．肝主血．诸痛皆属于木．诸虫皆生于风．故此药能治血病．散血和血．而止诸痛．治惊痫．除疟痢．消积化痰．疗疳杀虫．治血痹血眼诸症皆属肝经也．失笑散不独治妇人心痛血痛．凡男女老幼一切心腹胁肋少腹痛疝气．并胎前产后血气作痛．及血崩经溢．百药不效者．俱能奏功．屡用屡验．真近世神方也．

【恶】（人参）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米醋
  • 当前页：五灵脂
  • 下一页：骐竭
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草择要纲目》
  2. 五灵脂《本草分经》
  3. 五灵脂《本草撮要》
  4. 五灵脂《增广和剂局方药性总论》
  5. 五灵脂《外科全生集》
  6. 五灵脂《本草经解》
  7. 五灵脂《药性切用》
  8. 五灵脂《本草便读》
  9. 五灵脂《本草乘雅半偈》
  10. 五灵脂《中药学》
  11. 五灵脂丸《妇人大全良方》
  12. 五灵脂《得配本草》
  13. 五苓茶《茶饮保健》
  14. 五灵脂《本草从新》
  15. 五苓散《圆运动的古中医学》
  16. 五灵脂《本经逢原》
  17. 五苓散《圆运动的古中医学》
  18. 五灵脂《本草新编》
  19. 五苓散《圆运动的古中医学》
  20. 五灵脂《本草求真》
  21. 五苓散《圆运动的古中医学》
  22. 五灵脂《顾松园医镜》
  23. 五苓散《圆运动的古中医学》
  24. 五灵脂《证类本草》
  25. 五苓散《备急千金要方》
  26. 五灵脂《医学入门》
  27. 五苓散《备急千金要方》
  28. 五灵脂《冯氏锦囊秘录》
  29. 五苓散《备急千金要方》
  30. 五灵脂《本草易读》
  31. 五苓散《内外伤辨》


骐竭_《本草择要纲目》_中医本草_【岐黄之术】

骐竭

骐竭

  • 上一页
  • 目录
  • 相关
  • 下一页

（即血竭．凡使．先研作粉筛过．入丸散中用．若同众药捣．则化作尘飞矣．）

【气味】

甘咸平无毒．

【主治】

心腹卒痛．金疮血出．破积血止痛生肉．去五脏邪气．伤折打损．一切疼痛．血气搅刺．内伤血聚．补虚．并宜酒服．补心包络肝血不足．益阳精．消阴滞气．敷一切恶疮疥癣久不合．性急不可多使．却引脓．散滞血诸痛．妇人血气．小儿螈 ．时珍曰．骐 竭乃木之脂液也．如人之膏血．其味甘咸而走血．盖手足厥阴药也．肝与心包皆主血故尔．河间刘氏云．血竭除血痛为和血之圣药是矣．乳香没药虽主血病而兼入气分．此则专于血分者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：骐竭
  • 下一页：白花蛇
<<< 返回本书目录
  1. 骐竭《本草纲目》图文版
  2. 骑马参【中药大全】
  3. 骐竭《雷公炮炙论》
  4. 骑马痈《丹溪治法心要》
  5. 骐竭《本草择要纲目》
  6. 骑马痈《仁术便览》
  7. 骐竭《本草图经》
  8. 骑马痈门主论《疡医大全》
  9. 骐竭《本草乘雅半偈》
  10. 骑竹马法《针灸聚英》
  11. 骐竭《本草纲目》完整版
  12. 骑竹马灸《古今医统大全》
  13. 脐周肿胀【疾病症状】
  14. 骑竹马灸法《宋本备急灸法》
  15. 脐周阵发性绞痛【疾病症状】
  16. 骑竹马灸法《外科精要》
  17. 脐周围褪色【疾病症状】
  18. 骑竹马灸穴法《针灸大成》
  19. 脐周疼痛【疾病症状】
  20. 蛴螬《本草纲目》完整版
  21. 脐周皮肤青紫色斑【疾病症状】
  22. 蛴螬《本草乘雅半偈》
  23. 脐周脓性分泌物较多【疾病症状】
  24. 蛴螬《本草思辨录》
  25. 脐周明显红肿变硬【疾病症状】
  26. 蛴螬《本草易读》
  27. 脐周腹壁缺损【疾病症状】
  28. 蛴螬《雷公炮炙论》
  29. 脐中及下部出脓水《扁鹊心书》
  30. 蛴螬《药征续编》
  1. 骐竭《本草择要纲目》
  2. 骐竭《增广和剂局方药性总论》
  3. 骐竭《本草乘雅半偈》
  4. 骐竭《海药本草》
  5. 骐竭《本草图经》
  6. 骐竭《雷公炮炙论》
  7. 骑马漏《中医词典》
  8. 骐竭《本草纲目》
  9. 骑马伤股破烂《奇效简便良方》
  10. 脐肿出汗《奇效简便良方》
  11. 骑马痈《中医词典》
  12. 脐中痛《中医词典》
  13. 骑马痈《仁术便览》
  14. 脐中四边穴《中医词典》
  15. 骑马痈《丹溪治法心要》
  16. 脐中水《中医词典》
  17. 骑马痈《奇效简便良方》
  18. 脐中生疮《中医词典》
  19. 骑马痈《奇效简便良方》
  20. 脐中冷《中医词典》
  21. 骑马痈门主方《疡医大全》
  22. 脐中及下部出脓水《扁鹊心书》
  23. 骑马痈门主论《疡医大全》
  24. 脐中出血证《伤寒九十论》
  25. 骑竹马法《针灸聚英》
  26. 脐中出血门主论《疡医大全》
  27. 骑竹马灸《古今医统大全》
  28. 脐中出血《中医词典》
  29. 骑竹马灸法《类经图翼》
  30. 脐中《中医词典》
  31. 骑竹马灸法《外科证治全书》


白花蛇_《本草择要纲目》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

（诸蛇鼻向下．独此鼻向上．背有方胜花纹．以此得名．头尾各一尺有大毒不可用．去皮骨．换酒浸三日．火炙去尽皮骨．此物甚毒．不可不防．炙过收之则不蛀．其骨刺须远弃之．伤人．毒与生者同也．）

【气味】

甘咸温有毒．（得酒良．）

【主治】

中风湿痹不仁．筋脉拘急．口面 斜．半身不遂．骨节疼痛．脚弱不能久立．暴风瘙痒．大风疥癣．治肺风鼻塞．浮风瘾疹．身上白癜风 疡斑点．通治诸风．破伤风．小儿风热急慢惊风搐搦．瘰 漏疾．杨梅疮．痘疮倒陷．蛇性窜．能引药至于有风疾处．故能治风．而花蛇又食石南．所以能透骨搜风．截惊定搐．为风痹惊搐癞癣恶疮要药．取其内走脏腑．外彻皮肤．无处不到．凡服蛇酒药．切忌见风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骐竭
  • 当前页：白花蛇
  • 下一页：乌稍蛇
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草择要纲目》
  2. 白花蛇《增广和剂局方药性总论》
  3. 白花蛇《本草撮要》
  4. 白花蛇《得配本草》
  5. 白花蛇《外科全生集》
  6. 白花蛇《本草从新》
  7. 白花蛇《药性切用》
  8. 白花蛇《本经逢原》
  9. 白花蛇《本草乘雅半偈》
  10. 白花蛇《本草新编》
  11. 白花蛇（乌梢蛇）《中药学》
  12. 白花蛇《本草求真》
  13. 白花蛇散《三因极一病证方论》
  14. 白花蛇《证类本草》
  15. 白花蛇舌草《中药学》
  16. 白花蛇《医学入门》
  17. 白花藤《雷公炮炙论》
  18. 白花蛇《冯氏锦囊秘录》
  19. 白花藤《千金翼方》
  20. 白花蛇《本草易读》
  21. 白花藤《新修本草》
  22. 白花蛇《本草蒙筌》
  23. 白花藤《证类本草》
  24. 白花蛇《本草备要》
  25. 白滑半边舌《中医词典》
  26. 白花蛇《本草衍义》
  27. 白滑腻苔《中医词典》
  28. 白花蛇《玉楸药解》
  29. 白化病《默克家庭诊疗手册》
  30. 白花蛇《雷公炮制药性解》
  31. 白环俞《针灸大成》


乌稍蛇_《本草择要纲目》_中医本草_【岐黄之术】

乌稍蛇

乌稍蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

（其身乌而光．头圆尾尖．眼有赤光．至枯死眼不陷如活者．称之重七钱至一两者为上．十两至一镒者为中．粗大者力弥灭也．作伪者用他蛇熏黑．亦能乱真．但眼不光耳．采得去头及皮鳞．带子．锉断．苦酒浸一宿．漉出．柳木炭火炙干．再以酥炙于屋下．巳．地上掘坑埋一夜．再炙干用．或以酒煮干用亦可．）

【气味】

甘平无毒．又曰有小毒．

【主治】

诸风顽痹皮肤不仁．风瘙隐疹疥癣．热毒风皮肌生癞．眉髭脱落． 疥等疮．功与白花蛇同．而性善无毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：乌稍蛇
  • 下一页：乌药
<<< 返回本书目录
  1. 乌稍蛇《本草择要纲目》
  2. 乌蛇《本草纲目》完整版
  3. 乌梢蛇酒【方剂大全】
  4. 乌蛇《雷公炮炙论》
  5. 乌梢蛇【中药大全】
  6. 乌蛇《证类本草》
  7. 乌梢蛇《本草易读》
  8. 乌蛇《本草纲目》图文版
  9. 乌痧瘴《松峰说疫》
  10. 乌蛇【中药大全】
  11. 乌沙挣《松峰说疫》
  12. 乌蛇胆《本草纲目》完整版
  13. 乌骚风【中药大全】
  14. 乌蛇胆【中药大全】
  15. 乌茜汤【方剂大全】
  16. 乌蛇膏《本草纲目》完整版
  17. 乌泡刺【中药大全】
  18. 乌蛇膏【中药大全】
  19. 乌奴龙胆【中药大全】
  20. 乌蛇膏【方剂大全】
  21. 乌尼参【中药大全】
  22. 乌蛇浸酒方【方剂大全】
  23. 乌木油《本草纲目》完整版
  24. 乌蛇卵《本草纲目》完整版
  25. 乌木叶《本草纲目》完整版
  26. 乌蛇卵【中药大全】
  27. 乌木屑【中药大全】
  28. 乌蛇皮《本草纲目》完整版
  29. 乌木根白皮《本草纲目》完整版
  30. 乌蛇皮【中药大全】
  1. 乌稍蛇《本草择要纲目》
  2. 乌梢蛇《药性切用》
  3. 乌蛇《本草纲目》
  4. 乌梢蛇《本草分经》
  5. 乌蛇《雷公炮炙论》
  6. 乌梢蛇《得配本草》
  7. 乌蛇《本草衍义》
  8. 乌梢蛇《本草从新》
  9. 乌蛇《汤液本草》
  10. 乌梢蛇《本经逢原》
  11. 乌蛇《医学入门》
  12. 乌梢蛇《本草易读》
  13. 乌蛇《证类本草》
  14. 乌梢蛇《本草备要》
  15. 乌蛇膏《太平惠民和剂局方》
  16. 乌梢蛇《中药炮制》
  17. 乌蛇散《妇人大全良方》
  18. 乌梢蛇《玉楸药解》
  19. 乌蛇丸《妇人大全良方》
  20. 乌痧瘴《松峰说疫》
  21. 乌升茶《茶饮保健》
  22. 乌痧胀《外科全生集》
  23. 乌头《神农本草经》
  24. 乌痧胀《奇效简便良方》
  25. 乌头《本草纲目》
  26. 乌痧胀《中医词典》
  27. 乌头《雷公炮炙论》
  28. 乌痧惊风《中医词典》
  29. 乌头《雷公炮制药性解》
  30. 乌痧《中医词典》
  31. 乌头《千金翼方》


乌药_《本草择要纲目》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．气浓于味．阳也．入足阳明少阴经．

【主治】

中恶心腹痛．蛊毒主忤鬼气．宿食不消．天行疫瘴．膀胱肾间冷气攻冲背膂．妇人血气小儿腹中诸虫．除一切冷霍乱．反胃吐食泻痢．痈疖疥厉．并解冷热．其功不可悉载．猫鼠百病并可磨服．理元气．中气香港脚疝气．气厥头痛．肿胀喘息．止小便频数及白浊．但乌药辛温香窜．能散诸气．故惠民和剂局万治中风中气诸症．用乌药顺气散者．先疏其气．气顺则风散也．严用和济生方治七情郁结上气喘急用四磨汤者．降中兼升．泻中带补也．其方以人参 乌药沉香槟榔各磨浓汁七分合煎．细细咽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌稍蛇
  • 当前页：乌药
  • 下一页：禹余粮
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草择要纲目》
  2. 乌药《本草分经》
  3. 乌药《本草害利》
  4. 乌药《本草分经》
  5. 乌药《本草害利》
  6. 乌药《本草分经》
  7. 乌药《本草害利》
  8. 乌药《增广和剂局方药性总论》
  9. 乌药《本草撮要》
  10. 乌药《本草经解》
  11. 乌药《药鉴》
  12. 乌药《本草便读》
  13. 乌药《本草乘雅半偈》
  14. 乌药《本草思辨录》
  15. 乌药《滇南本草》
  16. 乌药《中药学》
  17. 乌药《本草图经》
  18. 乌药《得配本草》
  19. 乌药（和）《本草分经》
  20. 乌药《本草从新》
  21. 乌药茶《茶饮保健》
  22. 乌药《本经逢原》
  23. 乌药平气汤《三因极一病证方论》
  24. 乌药《本草新编》
  25. 乌药散《冯氏锦囊秘录》
  26. 乌药《本草求真》
  27. 乌药散《妇人大全良方》
  28. 乌药《顾松园医镜》
  29. 乌药散《小儿药证直诀》
  30. 乌药《证类本草》
  31. 乌药散《博济方》


禹余粮_《本草择要纲目》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

（石中有细粉如面故曰余粮．凡用．研水取汁澄之．勿令有沙土．）

【气味】

甘寒无毒．入手足阳明血分重剂也．

【主治】

咳逆寒热烦满．下赤白．血闭症瘕大热．炼饵服之不饥．轻身延年．疗小腹痛结烦疼．主崩中．治邪气及骨节疼四肢不仁痔 等疾．久服耐寒暑．催生固大肠．夫重可去怯．禹余粮之重为镇固之剂．其性涩又主下焦前后诸病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：禹余粮
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草择要纲目》
  2. 禹余粮《本草分经》
  3. 禹余粮《本草撮要》
  4. 禹余粮《本草分经》
  5. 禹余粮《药性切用》
  6. 禹余粮《名医别录》
  7. 禹余粮《药征续编》
  8. 禹余粮《增广和剂局方药性总论》
  9. 禹余粮《本草乘雅半偈》
  10. 禹余粮《本草便读》
  11. 禹余粮《本草图经》
  12. 禹余粮《本草崇原》
  13. 禹余粮丸《备急千金要方》
  14. 禹余粮《得配本草》
  15. 禹余粮丸《备急千金要方》
  16. 禹余粮《本草从新》
  17. 禹余粮丸《冯氏锦囊秘录》
  18. 禹余粮《本经逢原》
  19. 禹余粮丸《三因极一病证方论》
  20. 禹余粮《本草新编》
  21. 禹余粮丸《太平惠民和剂局方》
  22. 禹余粮《本草求真》
  23. 禹余粮丸（原方阙载）《圆运动的古中医学》
  24. 禹余粮《证类本草》
  25. 禹余粮丸方《伤寒杂病论》
  26. 禹余粮《医学入门》
  27. 禹余粮证十七　太阳一百八《伤寒悬解》
  28. 禹余粮《冯氏锦囊秘录》
  29. 语吃《幼幼新书》
  30. 禹余粮《本草易读》
  31. 语迟《中医词典》


鲫鱼_《本草择要纲目》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（和蒜食少热．同沙糖食生疳虫．同芥菜食成肿疾．同猪肝鸡肉雉肉鹿肉猴肉食生痈疽．同麦门冬食害人．）

【气味】

甘温无毒．

【主治】

合五味煮食主虚羸．温中下气．止下痢肠痔（夏月热痢有益．冬月不宜．）合 作羹主胃弱不下食．调中益五脏．合茭首作羹．主丹石发热．生捣涂恶核肿毒不散及 疮．同小豆捣涂丹毒．烧灰和酱汁涂诸疮十年不瘥者．以猪脂煎灰服治肠痈．合小豆煮汁服消水肿．炙油涂妇人阴疳诸疮杀虫止痛．酿白矾烧研饮服治肠风血痢．酿硫黄 研酿五倍子 研酒服并治下血．酿茗叶煨服治消渴．酿胡蒜煨研饮服治膈气．酿绿矾研饮服治反胃．酿盐花烧研掺齿痛．酿当归烧研揩牙乌髭止血．酿砒烧研治急疳疮．酿白盐煨研搽骨疽．酿附子炙焦同油涂头疮白秃．凡诸鱼属火．独鲫属土．有调胃实肠之功．若多食亦能动火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：鲫鱼
  • 下一页：巴豆
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草择要纲目》
  2. 鲫鱼《本草分经》
  3. 鲫鱼《本草撮要》
  4. 鲫鱼《本草便读》
  5. 鲫鱼《药性切用》
  6. 鲫鱼《得配本草》
  7. 鲫鱼《滇南本草》
  8. 鲫鱼《本草从新》
  9. 鲫鱼（《名医别录》）《中医饮食营养学》
  10. 鲫鱼《本经逢原》
  11. 鲫鱼膏《急救广生集》
  12. 鲫鱼《本草求真》
  13. 鲫鱼羹《保健药膳》
  14. 鲫鱼《证类本草》
  15. 鲫鱼羹《食物疗法》
  16. 鲫鱼《医学入门》
  17. 鲫鱼羹《老年百病防治》
  18. 鲫鱼《饮食须知》
  19. 鲫鱼羹《饮膳正要》
  20. 鲫鱼《本草易读》
  21. 鲫鱼羹《饮膳正要》
  22. 鲫鱼《本草蒙筌》
  23. 鲫鱼羹《食疗方》
  24. 鲫鱼《本草备要》
  25. 鲫鱼羹《食疗方》
  26. 鲫鱼《本草衍义》
  27. 鲫鱼惊《幼科推拿秘书》
  28. 鲫鱼《食疗本草》
  29. 鲫鱼散《冯氏锦囊秘录》
  30. 鲫鱼《新修本草》
  31. 鲫鱼散《普济本事方》


巴豆_《本草择要纲目》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

（最能泻人．新者佳．用之去皮心膜熬令黄黑．捣如膏．乃和丸散．有用仁者．用壳者．用油者．有生用者．麸炒者．醋煮者．烧存性者．有研烂以纸包压去油者．谓之巴豆霜．）

【气味】

辛温有毒．又曰生温熟寒．有大毒．其性热味苦．气薄味浓．体重而沉降阴也．又性热味辛有大毒．浮也．阳中阳也．又生猛熟缓．能吐能下．能止能行．可升可降．

【主治】

伤寒温疟寒热．破症瘕结聚．坚积留饮．痰癖大腹．荡练五脏 六腑．开通闭塞．利水谷道．去恶肉．除鬼毒蛊主邪物．杀虫鱼．金疮脓血不利丈夫．杀斑蜇蛇虺毒．治十种水肿痿痹．落胎．通宣一切病．泄壅滞．除风破血．排脓消肿毒．杀腹脏虫．及疥癞疔肿．治泻痢惊痫．心腹痛疝气．风 耳聋．喉痹牙痛．利关窍．古人云．巴豆乃斩关夺门之将．不可轻用．若峻用则有戡乱劫病之功．微用亦有抚缓调中之妙．譬之萧曹绛灌．乃勇猛武夫．而用之为相．亦能辅治太平．王海藏言其可以通肠．可以止泻．此发千古之秘也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：巴豆
  • 下一页：沉香
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草择要纲目》
  2. 巴豆《本草分经》
  3. 巴豆《本草撮要》
  4. 巴豆《名医别录》
  5. 巴豆《珍珠囊补遗药性赋》
  6. 巴豆《增广和剂局方药性总论》
  7. 巴豆《药征续编》
  8. 巴豆《本草便读》
  9. 巴豆《本草乘雅半偈》
  10. 巴豆《本草崇原》
  11. 巴豆《本草图经》
  12. 巴豆《中药学》
  13. 巴豆饼灸《中医词典》
  14. 巴豆《得配本草》
  15. 巴豆仁《外科全生集》
  16. 巴豆《本草从新》
  17. 巴豆霜《本草害利》
  18. 巴豆《本经逢原》
  19. 巴豆霜《药性切用》
  20. 巴豆《本草求真》
  21. 巴豆贴脐法《中医词典》
  22. 巴豆《顾松园医镜》
  23. 巴豆丸《备急千金要方》
  24. 巴豆《证类本草》
  25. 巴豆丸《妇人大全良方》
  26. 巴豆《医学入门》
  27. 巴豆中毒《中医词典》
  28. 巴豆《冯氏锦囊秘录》
  29. 巴豆中毒的急救《现代院外急救手册》
  30. 巴豆《本草易读》
  31. 巴膏（系四川藩司巴公治母痊传此方）《回生集》


沉香_《本草择要纲目》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

（木之心节．置水则沉．故名沉水．亦曰水沉．半沉者为栈香．不沉者为黄熟香．凡使沉香．须要不枯．如觜角硬重沉于水下为上．半沉者次之．不可见火．欲入丸散．以纸裹置怀中待燥研之．或入乳钵以水磨粉晒干亦可．若入煎剂．惟磨汁临时入之．）

【气味】

辛微温无毒．阳也．有升有降．（咀嚼香甜者性平．辛辣者性热．）

【主治】

风水毒肿．去恶气．主心腹痛霍乱．中恶邪鬼疰气．清人神．并宜酒煮服之．诸疮肿宜入膏中．调中．补五脏．益精壮阳．暖腰膝．止转筋吐泻冷气．破症癖冷风麻痹骨节不任风湿皮肤瘙痒．气痢．补右肾命门．补脾胃及痰涎血出于脾．益气和神．治上热下寒．气逆喘急．大肠虚闭．小便气淋．男子精冷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：沉香
  • 下一页：橘皮
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草择要纲目》
  2. 沉香《本草分经》
  3. 沉香《本草害利》
  4. 沉香《名医别录》
  5. 沉香《本草撮要》
  6. 沉香《增广和剂局方药性总论》
  7. 沉香《外科全生集》
  8. 沉香《本草经解》
  9. 沉香《本草乘雅半偈》
  10. 沉香《本草便读》
  11. 沉香《本草图经》
  12. 沉香《本草思辨录》
  13. 沉香（和）《本草分经》
  14. 沉香《中药学》
  15. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  16. 沉香《得配本草》
  17. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  18. 沉香《本草从新》
  19. 沉香白牙散《冯氏锦囊秘录》
  20. 沉香《本经逢原》
  21. 沉香荜澄茄散《太平惠民和剂局方》
  22. 沉香《本草新编》
  23. 沉香荜澄茄散《博济方》
  24. 沉香《本草求真》
  25. 沉香荜澄茄汤《洪氏集验方》
  26. 沉香《顾松园医镜》
  27. 沉香鳖甲散《太平惠民和剂局方》
  28. 沉香《证类本草》
  29. 沉香鳖甲散《博济方》
  30. 沉香《医学入门》
  31. 沉香鳖甲煮散《博济方》


橘皮_《本草择要纲目》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦辛温无毒．又气薄味浓．阳中之阴也．可升可降．

【主治】

橘皮苦能泻能燥．辛能散能温．能补能和．化痰治嗽．顺气理中．调脾快膈．通五淋．疗酒病．其功当在诸药之上．皆是取其理气燥湿之功．同补药则补．同泻药则泻．同升药则升．同降药则降．脾乃元气之母．肺乃摄气之仑．故橘皮为二经气分之药．但随所配而补泻升降也．故洁古张氏云．陈皮 枳壳利其气而痰自下．盖此义也．同杏仁治大肠气 ．同桃仁治大肠血 ．皆取其通滞也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：橘皮
  • 下一页：锁阳
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草择要纲目》
  2. 橘皮《增广和剂局方药性总论》
  3. 橘皮《本草害利》
  4. 橘皮《本草便读》
  5. 橘皮《本草撮要》
  6. 橘皮《本草崇原》
  7. 橘皮《侣山堂类辩》
  8. 橘皮《本草从新》
  9. 橘皮《药征》
  10. 橘皮《本经逢原》
  11. 橘皮（陈皮、青皮）《本草新编》
  12. 橘皮《本草求真》
  13. 橘皮（橘络、化橘红）《中药学》
  14. 橘皮《顾松园医镜》
  15. 橘皮半夏汤《太平惠民和剂局方》
  16. 橘皮《医学入门》
  17. 橘皮玳玳花茶《食物疗法》
  18. 橘皮《本草易读》
  19. 橘皮干姜汤《妇人大全良方》
  20. 橘皮《长沙药解》
  21. 橘皮煎丸《太平惠民和剂局方》
  22. 橘皮《药笼小品》
  23. 橘皮煎丸《博济方》
  24. 橘皮《雷公炮炙论》
  25. 橘皮生姜汤《三因极一病证方论》
  26. 橘旁杂论上卷《友渔斋医话》
  27. 橘皮汤《圆运动的古中医学》
  28. 橘络《本草撮要》
  29. 橘皮汤《金匮悬解》
  30. 橘连枳术丸《冯氏锦囊秘录》
  31. 橘皮汤《备急千金要方》


锁阳_《本草择要纲目》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．

【主治】

大补阴气．益精血．利大便．虚人大便燥结者．啖之可代苁蓉．不燥结者勿用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：锁阳
  • 下一页：桂心
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《本草择要纲目》
  2. 锁阳《中药学》
  3. 锁阳参茶《茶饮保健》
  4. 锁阳《得配本草》
  5. 锁阳茶《茶饮保健》
  6. 锁阳《本草求真》
  7. 锁阳丹《三因极一病证方论》
  8. 锁阳《冯氏锦囊秘录》
  9. 锁阳龙胆茶《茶饮保健》
  10. 锁阳《本草易读》
  11. 锁阳龙骨茶《茶饮保健》
  12. 锁阳《本草备要》
  13. 锁子骨《伤科补要》
  14. 锁阳《中药炮制》
  15. 锁子骨《正骨心法要旨》
  16. 锁阳《玉楸药解》
  17. 锁子骨《医宗金鉴》
  18. 锁阳《药笼小品》
  19. 锁子症《喉舌备要秘旨》
  20. 锁阳《雷公炮制药性解》
  21. 他觉检查法《眼科学》
  22. 锁阳《本草纲目》
  23. 他莫西芬《药理学》
  24. 锁眼《痘疹心法要诀》
  25. 塌方伤《家庭医学百科-自救互救篇》
  26. 锁眼《医宗金鉴》
  27. 塌方砸伤的急救《现代院外急救手册》
  28. 锁心惊《幼科推拿秘书》
  29. 塌气散《博济方》
  30. 锁项《痘疹心法要诀》
  31. 塌气丸《万氏秘传片玉心书》


桂心_《本草择要纲目》_中医本草_【岐黄之术】

桂心

桂心

  • 上一页
  • 目录
  • 相关
  • 下一页

（用紫色浓桂．去其内外之皮．取中间味辛者用之是也．）

【气味】

苦辛无毒．阳中之阳浮也．入手少阴经血分．

【主治】

一切风气．补五痨七伤．通九窍．利关节．益精明目．暖腰膝．治风痹骨节挛缩．续筋骨．生肌肉．消瘀血．破 癖症瘕．内托痈疽痘疮．能引血化汗化脓．解蛇蝮毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：桂心
  • 下一页：米酒
<<< 返回本书目录
  1. 桂心《本草择要纲目》
  2. 桂心庵（艹闾）子丸【方剂大全】
  3. 桂香匀气丸【方剂大全】
  4. 桂心白术散【方剂大全】
  5. 桂香丸【方剂大全】
  6. 桂心白术汤【方剂大全】
  7. 桂香汤【方剂大全】
  8. 桂心半夏汤【方剂大全】
  9. 桂香散【方剂大全】
  10. 桂心蜂房散【方剂大全】
  11. 桂香膏【方剂大全】
  12. 桂心釜墨散【方剂大全】
  13. 桂丸【方剂大全】
  14. 桂心膏【方剂大全】
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂心煎【方剂大全】
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂心胶饴汤【方剂大全】
  19. 桂铁散【方剂大全】
  20. 桂心酒【方剂大全】
  21. 桂桃汤【方剂大全】
  22. 桂心酒粥【方剂大全】
  23. 桂粟饮【方剂大全】
  24. 桂心橘皮汤【方剂大全】
  25. 桂树根【中药大全】
  26. 桂心羌活丸【方剂大全】
  27. 桂术汤【方剂大全】
  28. 桂心三物汤【方剂大全】
  29. 桂术散【方剂大全】
  30. 桂心散【方剂大全】
  1. 桂心《本草择要纲目》
  2. 桂心《本草分经》
  3. 桂心《本草撮要》
  4. 桂心《本草从新》
  5. 桂心《药性切用》
  6. 桂心《本经逢原》
  7. 桂心（热）《本草分经》
  8. 桂心《本草求真》
  9. 桂心白术汤《妇人大全良方》
  10. 桂心《本草易读》
  11. 桂心酒《备急千金要方》
  12. 桂心《本草备要》
  13. 桂心酒《备急千金要方》
  14. 桂香丸《三因极一病证方论》
  15. 桂心橘皮汤《备急千金要方》
  16. 桂香丸《妇人大全良方》
  17. 桂心三物汤《备急千金要方》
  18. 桂香汤《是斋百一选方》
  19. 桂心散《妇人大全良方》
  20. 桂香散《是斋百一选方》
  21. 桂心汤方《备急千金要方》
  22. 桂香散《是斋百一选方》
  23. 桂心丸《妇人大全良方》
  24. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  25. 桂心粥《保健药膳》
  26. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  27. 桂辛汤《是斋百一选方》
  28. 桂汤《备急千金要方》
  29. 桂鱼（《开宝本草》）《中医饮食营养学》
  30. 桂术汤《三因极一病证方论》
  31. 桂萸茶《茶饮保健》


米酒_《本草择要纲目》_中医本草_【岐黄之术】

米酒

米酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦甘辛大热有毒．

【主治】

行药势．杀百邪恶毒瓦斯．通血脉．浓肠胃．润皮肤．养脾扶肝．止腰膝疼痛．但其味辛者能散．苦者能下．甘者能居中而缓．用为导引．可以通行一身．而能达极高之分．淡者则利小便而速下．然少饮则能和血气．壮神御寒．消愁遣兴．痛饮则伤神耗血．北人嗜饮生痰动火．醉卧当风．则成癜风．醉浴冷水．则成痛痹．服丹砂饮酒．则引药气入四肢．滞血化为痈疽．酒后食芥．缓人筋骨．酒后饮茶．伤肾脏．腰脚重坠．膀胱冷痛．兼患痰饮水肿 消渴挛痛之疾．一切毒药因酒得者难治．酒浆照人无影不可饮．祭酒自耗不可饮．酒得咸而解者．以水制火．酒性上而咸润下也．得葛花绿豆粉而解者寒胜湿也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心
  • 当前页：米酒
  • 下一页：烧酒
<<< 返回本书目录
  1. 米酒《本草择要纲目》
  2. 米来瓜【中药大全】
  3. 米酒《本草易读》
  4. 米莲散【方剂大全】
  5. 米酒《本草纲目》完整版
  6. 米露【中药大全】
  7. 米谷-养生余录（下）《古今医统大全》
  8. 米麦麨【中药大全】
  9. 米谷品《饮膳正要》
  10. 米面蓊根【中药大全】
  11. 米谷部《珍珠囊补遗药性赋》
  12. 米面蓊叶【中药大全】
  13. 米谷部《汤液本草》
  14. 米皮糠【中药大全】
  15. 米谷部《千金翼方》
  16. 米伞花【中药大全】
  17. 米谷部《秘传眼科龙木论》
  18. 米上《新修本草》
  19. 米谷不化【方剂主治】
  20. 米上、中部《证类本草》
  21. 米谷《神农本草经》
  22. 米上部《新修本草》
  23. 米谷《神农本草经》
  24. 米食类《吴普本草》
  25. 米谷《神农本草经》
  26. 米氏链球菌肺炎【疾病大全】
  27. 米饭花果【中药大全】
  28. 米碎花【中药大全】
  29. 米饭花【中药大全】
  30. 米碎花根【中药大全】
  1. 米酒《本草择要纲目》
  2. 米酒《本草易读》
  3. 米酒《药性切用》
  4. 米瘕嗜米《奇方类编》
  5. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  6. 米瘕《奇效简便良方》
  7. 米疽《中医词典》
  8. 米瘕《金匮翼》
  9. 米露《本草分经》
  10. 米瘕《中医词典》
  11. 米麦《新修本草》
  12. 米哈讷关列孙《饮膳正要》
  13. 米麦类《急救广生集》
  14. 米谷部《珍珠囊补遗药性赋》
  15. 米诺地尔《药理学》
  16. 米谷部《秘传眼科龙木论》
  17. 米诺环素《药理学》
  18. 米谷部《千金翼方》
  19. 米皮糠《得配本草》
  20. 米谷（养生余录 下）《古今医统大全》
  21. 米仁《冯氏锦囊秘录》
  22. 米谷《本草害利》
  23. 米仁《本草分经》
  24. 米泔水《中医名词词典》
  25. 米仁《本草分经》
  26. 米醋《本草择要纲目》
  27. 米仁《本草分经》
  28. 米醋《本草分经》
  29. 米上部《备急千金要方》
  30. 米醋《本草求真》
  31. 米上部《新修本草》


烧酒_《本草择要纲目》_中医本草_【岐黄之术】

烧酒

烧酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛甘大热有大毒．

【主治】

辛甘则能升扬发散．其气燥烈．胜湿祛寒．则能开怫郁而消沉积．通膈噎而散痰饮．治泄疟而止腹痛．辛先入肺．则能调水道而通小便．热能生火铄金．大肠受刑．则令大肠燥结．暑月饮之．则膈快而胸畅．赤目洗之．则泪出而肿消赤散．此皆从治之法．盖所以劫之之剂也．但性甚燥烈若过饮不节．则败胃伤胆焚心．嗜饮之人甚多．近之市沽．又加以砒石草乌辣灰．升阳热燥助而引之．是在善于摄生者谨而节之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米酒
  • 当前页：烧酒
  • 下一页：谷精草
<<< 返回本书目录
  1. 烧酒《本草纲目》图文版
  2. 烧鹿筋《保健药膳》
  3. 烧酒《本草择要纲目》
  4. 烧脾散【方剂大全】
  5. 烧酒《本草纲目》完整版
  6. 烧青丸《小儿药证直诀》
  7. 烧甲煎法《外台秘要》
  8. 烧散《伤寒寻源》
  9. 烧灰【中药主治】
  10. 烧山火歌《针灸聚英》
  11. 烧肝散《苏沈良方》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧存性【中药主治】
  14. 烧伤《默克家庭诊疗手册》
  15. 上足三阴脉《脉经》
  16. 烧伤《外科学总论》
  17. 上足三阳脉《脉经》
  18. 烧伤【疾病大全】
  19. 上中下三发背门主论《疡医大全》
  20. 烧伤【中药主治】
  21. 上中下发背《医宗金鉴》
  22. 烧伤【方剂主治】
  23. 上治法《石室秘录》
  24. 烧伤败血症【疾病大全】
  25. 上肢总结《人体解剖学》
  26. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  27. 上肢周围性瘫痪【疾病症状】
  28. 烧伤创面苍白或焦黄炭化【疾病症状】
  29. 上肢无力【疾病症状】
  30. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  1. 烧酒《本草择要纲目》
  2. 烧酒《得配本草》
  3. 烧酒醉死《奇效简便良方》
  4. 烧酒《饮食须知》
  5. 烧裈散《圆运动的古中医学》
  6. 烧酒《本草易读》
  7. 烧裩散方《伤寒杂病论》
  8. 烧酒《本草纲目》
  9. 烧裩散方《伤寒论》
  10. 烧甲煎法六首《外台秘要》
  11. 烧鹿筋《保健药膳》
  12. 烧灰《奇效简便良方》
  13. 烧脾散《冯氏锦囊秘录》
  14. 烧肝散《博济方》
  15. 烧脾散《太平惠民和剂局方》
  16. 烧肝散《博济方》
  17. 烧脾散《仁术便览》
  18. 烧肝散《苏沈良方》
  19. 烧脾散《仁术便览》
  20. 烧存性《中医词典》
  21. 烧青丸《小儿药证直诀》
  22. 烧存性《中医名词词典》
  23. 烧青丸《博济方》
  24. 烧冲复合伤《核、化学武器损伤》
  25. 烧散《妇人大全良方》
  26. 烧KT散《三因极一病证方论》
  27. 烧散《医方考》
  28. 烧□散方《医宗金鉴》
  29. 烧散《伤寒寻源》
  30. 尚药局直长《中医词典》
  31. 烧散取《伤寒括要》


谷精草_《本草择要纲目》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．浮而升．上行阳明．

【主治】

头风痛．目盲翳膜．痘后生翳．止血．功在菊花上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧酒
  • 当前页：谷精草
  • 下一页：白芥子
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草择要纲目》
  2. 谷精草《本草分经》
  3. 谷精草《本草撮要》
  4. 谷精草《本草便读》
  5. 谷精草《药性切用》
  6. 谷精草《中药学》
  7. 谷精草《本草乘雅半偈》
  8. 谷精草《得配本草》
  9. 谷精草《滇南本草》
  10. 谷精草《本草从新》
  11. 谷精草《本草图经》
  12. 谷精草《本经逢原》
  13. 谷精草（谷精珠）《中药炮制》
  14. 谷精草《本草求真》
  15. 谷精草散《仁术便览》
  16. 谷精草《顾松园医镜》
  17. 谷精草散《万氏秘传片玉心书》
  18. 谷精草《证类本草》
  19. 谷精散《明目至宝》
  20. 谷精草《医学入门》
  21. 谷劳《圣济总录》
  22. 谷精草《冯氏锦囊秘录》
  23. 谷劳《医学摘粹》
  24. 谷精草《本草易读》
  25. 谷劳《金匮翼》
  26. 谷精草《本草蒙筌》
  27. 谷劳病《中医词典》
  28. 谷精草《本草备要》
  29. 谷劳候《诸病源候论》
  30. 谷精草《玉楸药解》
  31. 谷劳诗《医学实在易》


白芥子_《本草择要纲目》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

胸膈痰冷上气．醋研敷射工毒．辛能入肺．温能发散．有利气豁痰．温中开胃．散痛消肿辟恶之功．凡痰在胁下皮里膜外者．非此不能达．古方控涎丹用之．执此义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：白芥子
  • 下一页：木香
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草择要纲目》
  2. 白芥子《本草分经》
  3. 白芥子《本草害利》
  4. 白芥子《本草分经》
  5. 白芥子《本草害利》
  6. 白芥子《本草经解》
  7. 白芥子《本草撮要》
  8. 白芥子《本草便读》
  9. 白芥子《外科全生集》
  10. 白芥子《中药学》
  11. 白芥子《药性切用》
  12. 白芥子《得配本草》
  13. 白芥子灸《中医词典》
  14. 白芥子《本草从新》
  15. 白芥子散《妇人大全良方》
  16. 白芥子《本经逢原》
  17. 白金散《救伤秘旨》
  18. 白芥子《本草新编》
  19. 白金丸《医方考》
  20. 白芥子《本草求真》
  21. 白金丸《外科全生集》
  22. 白芥子《顾松园医镜》
  23. 白金丸《医方论》
  24. 白芥子《冯氏锦囊秘录》
  25. 白筋《中医词典》
  26. 白芥子《本草易读》
  27. 白睛《中医词典》
  28. 白芥子《本草备要》
  29. 白睛（白眼、气轮）《中医名词词典》
  30. 白芥子《玉楸药解》
  31. 白睛抱红《中医词典》


木香_《本草择要纲目》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．沉而降．阴中阳也．乃三焦气分之药．（凡入理气药．只宜生用．不可见火．若实大肠宜面煨熟用．）

【主治】

心腹一切气．膀胱冷痛．呕逆反胃．积年冷气．温疟蛊毒．女人血气刺心．和胃泄肺．行肝经气．但其性辛劣．最能上升．如气郁不达者宜之．若阴火冲上者．则反助火邪．不宜用也．凡诸气 郁．皆属于肺．上焦气滞用之者．乃金郁则泄之也．中气不运．皆属于脾．中焦气滞用之者．脾胃喜其芳香也．大肠气滞而后重．膀胱气不化而癃淋．肝气郁则为痛．下焦气滞而用之者．乃塞者通之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：木香
  • 下一页：半夏
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草择要纲目》
  2. 木香《名医别录》
  3. 木香《本草害利》
  4. 木香《增广和剂局方药性总论》
  5. 木香《本草害利》
  6. 木香《本草经解》
  7. 木香《本草害利》
  8. 木香《本草便读》
  9. 木香《本草害利》
  10. 木香《本草崇原》
  11. 木香《本草撮要》
  12. 木香《本草思辨录》
  13. 木香《外科全生集》
  14. 木香《中药学》
  15. 木香《药鉴》
  16. 木香《得配本草》
  17. 木香《珍珠囊补遗药性赋》
  18. 木香《本草从新》
  19. 木香《本草乘雅半偈》
  20. 木香《本经逢原》
  21. 木香《本草图经》
  22. 木香《本草求真》
  23. 木香白朮散《太平惠民和剂局方》
  24. 木香《顾松园医镜》
  25. 木香槟榔《汤头歌诀》
  26. 木香《证类本草》
  27. 木香槟榔茶《茶饮保健》
  28. 木香《医学入门》
  29. 木香槟榔散《儒门事亲》
  30. 木香《冯氏锦囊秘录》
  31. 木香槟榔丸《太平惠民和剂局方》


半夏_《本草择要纲目》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平有毒．沉而降．阴中阳也．入手阳明太阴少阴三经．（凡采得以白芥子为末二两．酽醋三两．搅浊投半夏于内．浸洗去涎．涎若不尽．令人气逆．肝气怒满．又造曲法云．以半夏为主．入姜汁白矾．加以干面和搅作面．入楮叶包置篮中．候生黄衣．日干．久贮听用．极为良品．）

【主治】

寒痰及形寒饮冷伤肺而咳嗽．脾胃湿．益脾胃之气．消肿散结．渴则忌之．但今人惟知半夏去痰不能益脾．孰知脾恶湿．湿则濡困．困则不能治水．半夏之性辛而能润．可使脾无留湿．湿去而土自燥．痰乃不生．其功之益脾何如也．又丹溪以二陈汤治一身之痰．庸医执之．概以有痰者．即以此方为对症之剂．岂知二陈汤唯风寒湿食之痰用之．乃宜至于劳痰失血用之．反能燥血．其所当禁用又何如也．又俗以半夏性燥有毒．多以贝母代之．岂知贝母乃太阴肺经之药．唯咳嗽吐痰．虚劳吐血．或痰中见血．诸郁咽痛喉痹．肺痈肺痿痈疽．妇人乳痈等症．此则宜以贝母为之向导．若涎者脾之液．美味膏粱炙爆．皆能生脾胃湿热．令涎化为痰．久则痰火上攻．使人昏愦口噤偏废僵仆蹇涩不语．自非半夏何以行湿利窍．通大便而泄小便．使脾为生痰之源．肺为贮痰之器．各得滑泽自安也．又俗言半夏入方药中．能泄痰之标．不能泄痰之本．岂知肾主五液化为五湿．自入为唾．入肝为泣．入心为汗．入脾为痰．入肺为涕．半夏能流湿润燥．无形之咳．有形之痰．悉能荡涤必清．其泄肾非泄痰之本乎．又俗言半夏之辛．只能入肺散气．岂知止呕吐为足阳明．除痰为足太阴之剂．如柴胡汤中用之．虽为止呕．亦能助柴胡 黄芩之清凉．主寒热之往来．是又非足少阳阳明之对剂乎．然热痰佐以黄芩．风痰佐以南星．寒痰佐以干姜．痰痞佐以陈皮 白术．多用则泻脾胃．诸血证及口渴者则禁用．是又在驱使者之得宜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：半夏
  • 下一页：苍术
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草择要纲目》
  2. 半夏《本草分经》
  3. 半夏《本草撮要》
  4. 半夏《本草分经》
  5. 半夏《外科全生集》
  6. 半夏《本草分经》
  7. 半夏《药性切用》
  8. 半夏《名医别录》
  9. 半夏《药鉴》
  10. 半夏《增广和剂局方药性总论》
  11. 半夏《珍珠囊补遗药性赋》
  12. 半夏《本草经解》
  13. 半夏《药征》
  14. 半夏《本草便读》
  15. 半夏《本草乘雅半偈》
  16. 半夏《本草崇原》
  17. 半夏《本草图经》
  18. 半夏《本草思辨录》
  19. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  20. 半夏《中药学》
  21. 半夏、天花粉《侣山堂类辩》
  22. 半夏《得配本草》
  23. 半夏白术天麻汤《医方考》
  24. 半夏《本草从新》
  25. 半夏白术天麻汤《医学心悟》
  26. 半夏《本经逢原》
  27. 半夏白术天麻汤《医学心悟》
  28. 半夏《本草新编》
  29. 半夏白术天麻汤《仁术便览》
  30. 半夏《本草求真》
  31. 半夏白术天麻汤《仁术便览》


苍术_《本草择要纲目》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．又甘辛．可升可降．阴中阳也．入足太阴阳明太阳之经．

【主治】

风寒湿痹．消痰水．暖胃消谷嗜食．瘟疾山岚瘴气．以其有雄壮上行之气．故能除湿．下安太阴．使邪气不传入脾．以其经疳浸火炒．故能出汗．与白术止汗特异．用者不可以此代彼．盖有止发之别．其余主治则同．脾精不禁．小便漏浊淋不止．腰背酸痛．宜用苍术以敛脾精．精生于谷故也．随经援引．务在驱使得宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：苍术
  • 下一页：山药
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草择要纲目》
  2. 苍术《本草分经》
  3. 苍术《本草害利》
  4. 苍术《本草分经》
  5. 苍术《本草撮要》
  6. 苍术《本草便读》
  7. 苍术《外科全生集》
  8. 苍术《得配本草》
  9. 苍术《药性切用》
  10. 苍术《本草从新》
  11. 苍术《药鉴》
  12. 苍术《本经逢原》
  13. 苍术《珍珠囊补遗药性赋》
  14. 苍术《本草新编》
  15. 苍术《本草崇原》
  16. 苍术《本草求真》
  17. 苍术白虎汤《退思集类方歌注》
  18. 苍术《顾松园医镜》
  19. 苍术白芥茶《茶饮保健》
  20. 苍术《医学入门》
  21. 苍术茶《茶饮保健》
  22. 苍术《冯氏锦囊秘录》
  23. 苍术地榆汤《时病论歌括新编》
  24. 苍术《本草易读》
  25. 苍术地榆汤《医方论》
  26. 苍术《本草备要》
  27. 苍术复煎散《仁术便览》
  28. 苍术《汤液本草》
  29. 苍术酒《医学入门》
  30. 苍术《本草衍义》
  31. 苍术丸《妇人大全良方》


山药_《本草择要纲目》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平温无毒．入手足太阴经．

【主治】

伤中．补虚羸．益气力．长肌肉．强筋骨．补五劳七伤．心气不足．泄精健忘．仲景八味丸用之．取其凉而善补．强阴益阳也．皮肤干燥者．亦此滋润之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：山药
  • 下一页：阿胶
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草择要纲目》
  2. 山药《本草分经》
  3. 山药《本草害利》
  4. 山药《本草分经》
  5. 山药《本草撮要》
  6. 山药《本草经解》
  7. 山药《外科全生集》
  8. 山药《本草经解》
  9. 山药《药鉴》
  10. 山药《本草便读》
  11. 山药《食疗方》
  12. 山药《中药学》
  13. 山药《滇南本草》
  14. 山药《本草从新》
  15. 山药（《药谱》）《中医饮食营养学》
  16. 山药《本草新编》
  17. 山药半夏粥《保健药膳》
  18. 山药《本草求真》
  19. 山药扁豆糕《保健药膳》
  20. 山药《顾松园医镜》
  21. 山药拨粥《保健药膳》
  22. 山药《冯氏锦囊秘录》
  23. 山药参术茶《茶饮保健》
  24. 山药《饮食须知》
  25. 山药苍术茶《茶饮保健》
  26. 山药《本草易读》
  27. 山药茶《茶饮保健》
  28. 山药《本草备要》
  29. 山药炒肉片《中医饮食营养学》
  30. 山药《汤液本草》
  31. 山药茯苓包子《保健药膳》


阿胶_《本草择要纲目》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．浮而升．阳也．入手少阴足少阴厥阴经．

【主治】

吐血衄血．血淋尿血．女人血痛血枯．经水不调．崩中带下．胎前产后诸疾．男妇一切咳嗽喘急．肺痿及痈疽肿毒．滋阴润燥．化痰清肺．利小便．调大肠．大抵阴不足者．补之以味．阿胶之甘以补阴血也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：阿胶
  • 下一页：莱菔子
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草择要纲目》
  2. 阿胶《本草分经》
  3. 阿胶《本草害利》
  4. 阿胶《本草分经》
  5. 阿胶《本草撮要》
  6. 阿胶《本草分经》
  7. 阿胶《药性切用》
  8. 阿胶《名医别录》
  9. 阿胶《药鉴》
  10. 阿胶《增广和剂局方药性总论》
  11. 阿胶《珍珠囊补遗药性赋》
  12. 阿胶《本草经解》
  13. 阿胶《药征续编》
  14. 阿胶《本草经解》
  15. 阿胶《本草乘雅半偈》
  16. 阿胶《本草便读》
  17. 阿胶《本草图经》
  18. 阿胶《本草崇原》
  19. 阿胶散《医宗金鉴》
  20. 阿胶《本草思辨录》
  21. 阿胶散《删补名医方论》
  22. 阿胶《中药学》
  23. 阿胶散《三因极一病证方论》
  24. 阿胶《本草从新》
  25. 阿胶散《医方考》
  26. 阿胶《本经逢原》
  27. 阿胶散《医学心悟》
  28. 阿胶《本草新编》
  29. 阿胶散《扁鹊心书》
  30. 阿胶《本草求真》
  31. 阿胶散《万氏秘传片玉心书》


莱菔子_《本草择要纲目》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛甘平无毒．

【主治】

生能升．熟能降．升则吐风痰．散风寒．发疮疹．降则定痰喘咳嗽．调下痢后重．止内痛．利气治痰．有推墙倒壁之功．莱菔属土有金与水．大抵入阳明少阳气分太阴气分．下气之功居多．久服则渗人血．故与地黄 何首乌同服．则令髭发皆白矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：莱菔子
  • 下一页：威灵仙
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草择要纲目》
  2. 莱菔子《本草分经》
  3. 莱菔子《本草害利》
  4. 莱菔子《本草便读》
  5. 莱菔子《本草害利》
  6. 莱菔子《本草从新》
  7. 莱菔子《本草撮要》
  8. 莱菔子《本草求真》
  9. 莱菔子《药性切用》
  10. 莱菔子《顾松园医镜》
  11. 莱菔子（即萝卜子）《本草新编》
  12. 莱菔子《本草易读》
  13. 莱菔子（莱菔英，地枯萝）《中药学》
  14. 莱菔子《中药炮制》
  15. 莱菔子解《医学衷中参西录》
  16. 莱菔子《玉楸药解》
  17. 莱姆病《默克家庭诊疗手册》
  18. 莱菔子《药笼小品》
  19. 莱姆病《传染病》
  20. 莱菔粥《保健药膳》
  21. 赖特尔综合征《默克家庭诊疗手册》
  22. 莱菔根《冯氏锦囊秘录》
  23. 癞《中医词典》
  24. 莱菔根《饮食须知》
  25. 癞《杂病治例》
  26. 莱菔根《本草蒙筌》
  27. 癞《儒门事亲》
  28. 莱菔根《本草衍义》
  29. 癞《解围元薮》
  30. 莱菔根《新修本草》
  31. 癞《金匮钩玄》


威灵仙_《本草择要纲目》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．可升可降．阳中阴也．

【主治】

宣通五脏．去腹内冷滞心膈痰水．推新旧积．散皮肤大肠风邪．祛久积瘕症 癖．膀胱宿脓恶水．威灵仙属木．乃治痛风之要药．其性好走．亦可横行腰肾脚膝．积聚肠内诸冷病．服之无不立效．然久服恐损真气．须知其性太疏利也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：威灵仙
  • 下一页：细辛
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草择要纲目》
  2. 威灵仙《增广和剂局方药性总论》
  3. 威灵仙《本草撮要》
  4. 威灵仙《本草便读》
  5. 威灵仙《药性切用》
  6. 威灵仙《轩岐救正论》
  7. 威灵仙《珍珠囊补遗药性赋》
  8. 威灵仙《中药学》
  9. 威灵仙《本草乘雅半偈》
  10. 威灵仙《得配本草》
  11. 威灵仙《滇南本草》
  12. 威灵仙《本草从新》
  13. 威灵仙《本草图经》
  14. 威灵仙《本经逢原》
  15. 威灵仙（散）《本草分经》
  16. 威灵仙《本草新编》
  17. 威灵仙茶《茶饮保健》
  18. 威灵仙《本草求真》
  19. 威灵芷茶《茶饮保健》
  20. 威灵仙《顾松园医镜》
  21. 威宁《中医词典》
  22. 威灵仙《证类本草》
  23. 威喜丸《冯氏锦囊秘录》
  24. 威灵仙《医学入门》
  25. 威喜丸《三因极一病证方论》
  26. 威灵仙《本草易读》
  27. 威喜丸《太平惠民和剂局方》
  28. 威灵仙《本草蒙筌》
  29. 威喜丸《时方歌括》
  30. 威灵仙《本草备要》
  31. 葳参《滇南本草》


细辛_《本草择要纲目》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．轻清上浮而升．阴中阳也．入足厥阴少阴血分．为手少阴引经之药．（入煎剂不可过一钱．多则令人气闷．）

【主治】

散咳逆头痛风湿痹痛．温中下气．益肝胆明目．利九窍．治恶风头风．止迎风泪下．除齿痛．故水停心下不行．则肾气燥．宜细辛之辛．以行水气而润燥．邪气自里之表．则胆气不足．用麻黄 附子 细辛汤以清少阴之症．

【恶】（山茱萸 黄 ）

【忌】（生茱）

【畏】（滑石）

【反】（藜芦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：细辛
  • 下一页：艾
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草择要纲目》
  2. 细辛《本草分经》
  3. 细辛《本草害利》
  4. 细辛《本草分经》
  5. 细辛《本草撮要》
  6. 细辛《名医别录》
  7. 细辛《外科全生集》
  8. 细辛《增广和剂局方药性总论》
  9. 细辛《药鉴》
  10. 细辛《本草经解》
  11. 细辛《珍珠囊补遗药性赋》
  12. 细辛《本草便读》
  13. 细辛《药征》
  14. 细辛《本草崇原》
  15. 细辛《本草乘雅半偈》
  16. 细辛《中药学》
  17. 细辛《滇南本草》
  18. 细辛《得配本草》
  19. 细辛《本草图经》
  20. 细辛《本草从新》
  21. 细辛茶《茶饮保健》
  22. 细辛《本经逢原》
  23. 细辛膏《三因极一病证方论》
  24. 细辛《本草新编》
  25. 细辛散《备急千金要方》
  26. 细辛《本草求真》
  27. 细辛散《太平惠民和剂局方》
  28. 细辛《顾松园医镜》
  29. 细辛散《万氏秘传片玉心书》
  30. 细辛《证类本草》
  31. 细辛散《明目至宝》


艾_《本草择要纲目》_中医本草_【岐黄之术】

艾

艾

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

微温无毒．可升可降．阳也．入足太阴厥阴少阴三经．

【主治】

灸百病．利阴气．生肌肉．辟风寒．止腹痛安胎．妇人带下．逐冷除湿．入火灸则气下行．入药服则气上行．艾附丸治心腹小腹诸痛．调女人诸病．胶艾汤治虚痢及妊娠产后下血．老人丹田气弱．脐腹畏冷者．以熟艾入布袋兜其脐腹．寒湿香港脚．以此夹入袜内．俱有奇功．或言其辛热久服火生．不知妄意求嗣之人．以辛热过剂．投以艾料．不谓诸药太辛．归咎于艾．夫岂艾之为罪耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：艾
  • 下一页：延胡索
<<< 返回本书目录
  1. 艾《本草纲目》图文版
  2. 艾柏饮【方剂大全】
  3. 艾《药征》
  4. 艾肠泥【方剂大全】
  5. 艾《本草择要纲目》
  6. 艾醋汤【方剂大全】
  7. 艾《本草纲目》完整版
  8. 艾附暖宫丸【方剂大全】
  9. 矮子常山【中药大全】
  10. 艾附女珍丸【方剂大全】
  11. 矮叶书带蕨【中药大全】
  12. 艾附四神丸【方剂大全】
  13. 矮杨梅皮【中药大全】
  14. 艾附汤【方剂大全】
  15. 矮杨梅果【中药大全】
  16. 艾附丸【方剂大全】
  17. 矮杨梅【中药大全】
  18. 艾蒿酒【方剂大全】
  19. 矮卫矛【中药大全】
  20. 艾蒿酝酒【方剂大全】
  21. 矮陀陀【中药大全】
  22. 艾虎（图）【中药大全】
  23. 矮人陀【中药大全】
  24. 艾虎脑【中药大全】
  25. 矮柳穿鱼【中药大全】
  26. 艾灰饼子【方剂大全】
  27. 矮茎朱砂根【中药大全】
  28. 艾灰散【方剂大全】
  29. 矮茎冷水花【中药大全】
  30. 艾馄饨【方剂大全】
  1. 艾《本草择要纲目》
  2. 艾《得配本草》
  3. 艾《药征》
  4. 艾《本经逢原》
  5. 艾陈茶《茶饮保健》
  6. 艾《本草纲目》
  7. 艾葱熨法《目经大成》
  8. 癌字的真正定义《中医之钥》
  9. 艾斗《中医词典》
  10. 癌症治疗《默克家庭诊疗手册》
  11. 艾附暖宫丸《奇方类编》
  12. 癌症诊断《默克家庭诊疗手册》
  13. 艾火《本草纲目》
  14. 癌症与免疫系统《默克家庭诊疗手册》
  15. 艾火《饮食须知》
  16. 癌症是怎样发生的《默克家庭诊疗手册》
  17. 艾火《本草从新》
  18. 癌症筛查《默克家庭诊疗手册》
  19. 艾火《得配本草》
  20. 癌症流行病学《默克家庭诊疗手册》
  21. 艾火《本草撮要》
  22. 癌症急症《默克家庭诊疗手册》
  23. 艾火《药性切用》
  24. 癌症分期《默克家庭诊疗手册》
  25. 艾煎茯苓散《医方考》
  26. 癌症发生发展中的心理社会因素《医学心理学》
  27. 艾煎丸《三因极一病证方论》
  28. 癌症的诊断《默克家庭诊疗手册》
  29. 艾煎丸《三因极一病证方论》
  30. 癌症的心理问题《医学心理学》
  31. 艾煎丸《太平惠民和剂局方》


延胡索_《本草择要纲目》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．可升可降．阴中阳也．入手足太阴经．

【主治】

破产后恶血．行血中滞气．气中血滞．故疗心气小腹痛有神．达肾气．通经络立效．止下痢绞痛．妙不可述．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾
  • 当前页：延胡索
  • 下一页：白芷
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草择要纲目》
  2. 延胡索《本草分经》
  3. 延胡索《本草害利》
  4. 延胡索《本草分经》
  5. 延胡索《本草撮要》
  6. 延胡索《本草分经》
  7. 延胡索《药性切用》
  8. 延胡索《本草分经》
  9. 延胡索《本草乘雅半偈》
  10. 延胡索《增广和剂局方药性总论》
  11. 延胡索茶《茶饮保健》
  12. 延胡索《本草经解》
  13. 延胡索散《妇人大全良方》
  14. 延胡索《本草便读》
  15. 延胡索散《妇人大全良方》
  16. 延胡索《中药学》
  17. 延胡索散《妇人大全良方》
  18. 延胡索《得配本草》
  19. 延胡索散《博济方》
  20. 延胡索《本草从新》
  21. 延胡索乙素及罗通定《药理学》
  22. 延胡索《本经逢原》
  23. 延缓衰老的理论和实验研究概况《中医养生学》
  24. 延胡索《本草新编》
  25. 延缓衰老药物的现代研究概况《中医养生学》
  26. 延胡索《妇人大全良方》
  27. 延龄茶《茶饮保健》
  28. 延胡索《本草求真》
  29. 延龄丹《三因极一病证方论》
  30. 延胡索《证类本草》
  31. 延龄膏《博济方》


白芷_《本草择要纲目》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．阳也．为阳明经引经本药．通行手足阳明经．亦入手太阴经．

【主治】

风邪．止渴呕吐．头风侵目．迎风泪出．头眩目痒．目赤 肉．治疮痍疥癣．排脓长肌肉．

【恶】（旋复花）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：白芷
  • 下一页：骨碎补
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草择要纲目》
  2. 白芷《本草分经》
  3. 白芷《本草害利》
  4. 白芷《本草分经》
  5. 白芷《本草害利》
  6. 白芷《本草分经》
  7. 白芷《本草撮要》
  8. 白芷《名医别录》
  9. 白芷《外科全生集》
  10. 白芷《增广和剂局方药性总论》
  11. 白芷《药性切用》
  12. 白芷《本草经解》
  13. 白芷《药鉴》
  14. 白芷《本草便读》
  15. 白芷《珍珠囊补遗药性赋》
  16. 白芷《本草崇原》
  17. 白芷《本草乘雅半偈》
  18. 白芷《中药学》
  19. 白芷《滇南本草》
  20. 白芷《得配本草》
  21. 白芷《本草图经》
  22. 白芷《本草从新》
  23. 白芷黄荆实瓦垄子治白带考《医方考》
  24. 白芷《本经逢原》
  25. 白芷荆茶《茶饮保健》
  26. 白芷《本草新编》
  27. 白芷散《妇人大全良方》
  28. 白芷《本草求真》
  29. 白芷散《三因极一病证方论》
  30. 白芷《顾松园医镜》
  31. 白芷散《明目至宝》


骨碎补_《本草择要纲目》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平温无毒．入足少阴经．

【主治】

破血止血．补伤折骨中毒瓦斯．耳鸣及肾虚久泄．兼疗牙疼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：骨碎补
  • 下一页：羌活
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草择要纲目》
  2. 骨碎补《增广和剂局方药性总论》
  3. 骨碎补《本草害利》
  4. 骨碎补《本草便读》
  5. 骨碎补《本草撮要》
  6. 骨碎补《本草思辨录》
  7. 骨碎补《药性切用》
  8. 骨碎补《中药学》
  9. 骨碎补《本草乘雅半偈》
  10. 骨碎补《得配本草》
  11. 骨碎补《本草图经》
  12. 骨碎补《本草从新》
  13. 骨碎补茶《茶饮保健》
  14. 骨碎补《本经逢原》
  15. 骨碎补散《妇人大全良方》
  16. 骨碎补《本草新编》
  17. 骨碎补丸《太平惠民和剂局方》
  18. 骨碎补《本草求真》
  19. 骨碎补丸《博济方》
  20. 骨碎补《证类本草》
  21. 骨缩病《扁鹊心书》
  22. 骨碎补《医学入门》
  23. 骨痰《中医词典》
  24. 骨碎补《冯氏锦囊秘录》
  25. 骨疼《普济方·针灸》
  26. 骨碎补《本草易读》
  27. 骨疼（骨髓）《针灸资生经》
  28. 骨碎补《本草蒙筌》
  29. 骨填煎《备急千金要方》
  30. 骨碎补《本草备要》
  31. 骨痛《中医词典》


羌活_《本草择要纲目》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦辛无毒．浮而升．阳也．入手足太阳风药．

【主治】

贼风多痒血癞．手足不遂．口面 斜．遍身 痹．赤目疼痛．故大无不通．小无不入．头痛之症．巨阳从头走足．惟厥阴与督脉会于颠．逆而上行．诸阳不得下．乃令头痛．泻青丸用羌活．以其气雄能入太阳而和厥阴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：羌活
  • 下一页：木瓜
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草择要纲目》
  2. 羌活《本草分经》
  3. 羌活《本草撮要》
  4. 羌活《本草分经》
  5. 羌活《药鉴》
  6. 羌活《本草分经》
  7. 羌活《珍珠囊补遗药性赋》
  8. 羌活《本草分经》
  9. 羌活（独活）《本草新编》
  10. 羌活《增广和剂局方药性总论》
  11. 羌活、独活《本草害利》
  12. 羌活《本草经解》
  13. 羌活、防风《侣山堂类辩》
  14. 羌活《本草经解》
  15. 羌活白芷汤《仁术便览》
  16. 羌活《本草便读》
  17. 羌活补髓丸《备急千金要方》
  18. 羌活《本草崇原》
  19. 羌活茶《茶饮保健》
  20. 羌活《中药学》
  21. 羌活导滞汤《冯氏锦囊秘录》
  22. 羌活《得配本草》
  23. 羌活导滞汤《仁术便览》
  24. 羌活《本草从新》
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 羌活《本经逢原》
  27. 羌活防风茶《茶饮保健》
  28. 羌活《本草求真》
  29. 羌活防风汤《正体类要》
  30. 羌活《医学入门》
  31. 羌活防风汤《仁术便览》


木瓜_《本草择要纲目》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸温无毒．入手足太阴血分．

【主治】

湿痹香港脚．霍乱大吐下．转筋不止．调荣卫．助谷气．去湿和胃．滋脾益肺．气脱能收．气滞能和．寇氏云．木瓜得木之正气．酸以入肝．故益筋与血．腰肾脚膝为病无力．皆不可缺也．或曰木瓜所主霍乱吐利转筋香港脚．皆脾胃病．而云肝病何也．盖寒湿之气．袭伤脾胃而筋转．必起于足腓．腓及宗筋皆属阳明．用木瓜之酸温以收脾肺之耗散．而藉其走筋以平肝邪．乃土中泻木以助金也．木平则土得令而金受其荫．得非因治肝以及脾胃乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：木瓜
  • 下一页：仙茅
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草择要纲目》
  2. 木瓜《本草分经》
  3. 木瓜《本草害利》
  4. 木瓜《本草分经》
  5. 木瓜《本草撮要》
  6. 木瓜《本草分经》
  7. 木瓜《本草乘雅半偈》
  8. 木瓜《本草分经》
  9. 木瓜〈温〉《食疗本草》
  10. 木瓜《增广和剂局方药性总论》
  11. 木瓜茶《茶饮保健》
  12. 木瓜《本草经解》
  13. 木瓜陈皮茶《茶饮保健》
  14. 木瓜《本草便读》
  15. 木瓜戟茶《茶饮保健》
  16. 木瓜《本草思辨录》
  17. 木瓜煎《饮膳正要》
  18. 木瓜《中药学》
  19. 木瓜煎《妇人大全良方》
  20. 木瓜《得配本草》
  21. 木瓜煎《妇人大全良方》
  22. 木瓜《本草从新》
  23. 木瓜煎《普济本事方》
  24. 木瓜《本经逢原》
  25. 木瓜姜茶《茶饮保健》
  26. 木瓜《本草新编》
  27. 木瓜牛膝丸《三因极一病证方论》
  28. 木瓜《本草求真》
  29. 木瓜羌茶《茶饮保健》
  30. 木瓜《顾松园医镜》
  31. 木瓜青茶《茶饮保健》


仙茅_《本草择要纲目》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温有毒．（采得以新水洗刮去皮毛．用铜刀切如豆许大．稀布袋盛贮．投乌豆水中浸一宿．取出用酒拌湿蒸之．从巳至亥．曝干出毒．庶无妨损．忌铁器及牛乳．）

【主治】

开胃消食下气．益房事不倦．补三焦命门之火．阳弱精寒．禀赋素怯者宜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：仙茅
  • 下一页：何首乌
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草择要纲目》
  2. 仙茅《本草分经》
  3. 仙茅《本草撮要》
  4. 仙茅《本草便读》
  5. 仙茅《药性切用》
  6. 仙茅《中药学》
  7. 仙茅《药鉴》
  8. 仙茅《得配本草》
  9. 仙茅《本草乘雅半偈》
  10. 仙茅《本草从新》
  11. 仙茅《滇南本草》
  12. 仙茅《本经逢原》
  13. 仙茅《本草图经》
  14. 仙茅《本草新编》
  15. 仙茅茶《茶饮保健》
  16. 仙茅《本草求真》
  17. 仙茅炖瘦肉《保健药膳》
  18. 仙茅《证类本草》
  19. 仙茅加皮茶《茶饮保健》
  20. 仙茅《医学入门》
  21. 仙茅丸《博济方》
  22. 仙茅《冯氏锦囊秘录》
  23. 仙女减肥茶《茶饮保健》
  24. 仙茅《本草易读》
  25. 仙人草《证类本草》
  26. 仙茅《本草蒙筌》
  27. 仙人对坐草《外科全生集》
  28. 仙茅《本草备要》
  29. 仙人散《儒门事亲》
  30. 仙茅《海药本草》
  31. 仙人玉壶丸《千金宝要》


何首乌_《本草择要纲目》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

（采深山重大者佳．以竹刀刮去粗皮．米泔水浸一夜．切片．用黑料豆以水泡过．砂锅内铺豆一层．首乌一层．层层铺尽．蒸之豆熟取出．去豆晒干．如此九次乃用．）

【气味】

苦涩微温无毒．足厥阴少阴药也．

【主治】

益血气．黑髭发．悦颜色．久服长筋骨．益精髓．延年不老．白者入气分．赤者入血分．凡肾主闭藏．肝主疏泄．此物气温味苦涩．苦补肾．温补肝．能收敛精气．所以能养血益肝．固精益肾．不寒不燥．为滋补良药．久服令人有子．

【忌】（诸血 无鳞鱼 萝卜 地黄 葱 蒜 铁器）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：何首乌
  • 下一页：苏子
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草择要纲目》
  2. 何首乌《本草分经》
  3. 何首乌《本草害利》
  4. 何首乌《本草分经》
  5. 何首乌《本草害利》
  6. 何首乌《增广和剂局方药性总论》
  7. 何首乌《本草撮要》
  8. 何首乌《本草经解》
  9. 何首乌《药性切用》
  10. 何首乌《本草便读》
  11. 何首乌《药鉴》
  12. 何首乌《本草思辨录》
  13. 何首乌《本草乘雅半偈》
  14. 何首乌《轩岐救正论》
  15. 何首乌《滇南本草》
  16. 何首乌《得配本草》
  17. 何首乌《本草图经》
  18. 何首乌《本经逢原》
  19. 何首乌（鲜首乌）《中药学》
  20. 何首乌《本草新编》
  21. 何首乌茶《茶饮保健》
  22. 何首乌《本草求真》
  23. 何首乌散《妇人大全良方》
  24. 何首乌《顾松园医镜》
  25. 何首乌散《太平惠民和剂局方》
  26. 何首乌《证类本草》
  27. 何首乌散《外科理例》
  28. 何首乌《医学入门》
  29. 何首乌散《苏沈良方》
  30. 何首乌《冯氏锦囊秘录》
  31. 何首乌丸《太平惠民和剂局方》


苏子_《本草择要纲目》_中医本草_【岐黄之术】

苏子

苏子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

肺气喘急．除寒温中．益五脏．破症结．消膈宽肠．发散风气．与叶同功．亦不宜过服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：苏子
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 苏子《本草择要纲目》
  2. 苏子煎【方剂大全】
  3. 苏子《本草崇原》
  4. 苏子降气《汤头歌诀》
  5. 苏枝《本草崇原》
  6. 苏子降气汤【方剂大全】
  7. 苏叶黄连汤【方剂大全】
  8. 苏子龙肝粥《保健药膳》
  9. 苏叶《长沙药解》
  10. 苏子粥【方剂大全】
  11. 苏心汤【方剂大全】
  12. 苏子竹茹汤【方剂大全】
  13. 苏望台患疟（有发明）《孙文垣医案》
  14. 酥《本草纲目》完整版
  15. 苏土藁本【中药大全】
  16. 酥《本草乘雅半偈》
  17. 苏头【中药大全】
  18. 酥《本草纲目》图文版
  19. 苏葶定喘丸【方剂大全】
  20. 酥【中药大全】
  21. 苏铁叶【中药大全】
  22. 酥（音苏）《证类本草》
  23. 苏铁蕨【中药大全】
  24. 酥蜜膏酒《汤头歌诀》
  25. 苏铁花【中药大全】
  26. 酥蜜粥《保健药膳》
  27. 苏铁果【中药大全】
  28. 酥香鹌鹑《保健药膳》
  29. 苏铁根【中药大全】
  30. 酥油【中药大全】
  1. 苏子《本草择要纲目》
  2. 苏子《中药学》
  3. 苏子《本草崇原》
  4. 苏子《本经逢原》
  5. 苏子煎《备急千金要方》
  6. 苏子《本草易读》
  7. 苏子降气《汤头歌诀》
  8. 苏枝《本草崇原》
  9. 苏子降气汤《太平惠民和剂局方》
  10. 苏叶《本草分经》
  11. 苏子降气汤《仁术便览》
  12. 苏叶《长沙药解》
  13. 苏子降气汤《仁术便览》
  14. 苏望台患疟（有发明）《孙文垣医案》
  15. 苏子降气汤《仁术便览》
  16. 苏葶定喘丸《删补名医方论》
  17. 苏子降气汤《医方论》
  18. 苏葶定喘丸《医宗金鉴》
  19. 苏子降气汤《瘴疟指南》
  20. 苏汤煎《是斋百一选方》
  21. 苏子降气汤《时方歌括》
  22. 苏沈内翰良方序一《苏沈良方》
  23. 苏子酒《医学入门》
  24. 苏沈内翰良方序《苏沈良方》
  25. 苏子龙肝粥《保健药膳》
  26. 苏羌饮《时病论歌括新编》
  27. 酥《本经逢原》
  28. 苏前汤《外科全生集》
  29. 酥《增广和剂局方药性总论》
  30. 苏木汤《妇人大全良方》
  31. 酥《名医别录》


淡豆豉_《本草择要纲目》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦寒无毒．阴中之阴也．

【主治】

伤寒头痛．懊 不眠．烦躁满闷．虚劳喘吸．下气调中．兼时疾瘟毒．发 呕逆．盖豆性平．作豉则温．故能升能散．得葱而发汗．得盐而能吐．得酒而治风．得薤而治痢．得蒜而止血．炒熟又能止汗也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子
  • 当前页：淡豆豉
  • 下一页：香
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《本草择要纲目》
  2. 淡豆豉《本草分经》
  3. 淡豆豉《本草撮要》
  4. 淡豆豉《本草思辨录》
  5. 淡豆豉《药性切用》
  6. 淡豆豉《得配本草》
  7. 淡红《疫疹一得》
  8. 淡豆豉《医方考》
  9. 淡红喉痹《中医词典》
  10. 淡豆豉《医方考》
  11. 淡红喉痹《喉科指掌》
  12. 淡豆豉《本草从新》
  13. 淡红喉风《中医词典》
  14. 淡豆豉《本草求真》
  15. 淡红喉风《喉科指掌》
  16. 淡豆豉《顾松园医镜》
  17. 淡红舌《温热论》
  18. 淡豆豉《中医饮食营养学》
  19. 淡红纹《中医词典》
  20. 淡豆豉《医学入门》
  21. 淡黄筋《中医词典》
  22. 淡豆豉《本草易读》
  23. 淡渗利湿《中医名词词典》
  24. 淡豆豉《本草备要》
  25. 淡渗利湿《中医词典》
  26. 淡豆豉《药笼小品》
  27. 淡食能多补法《痰火点雪》
  28. 淡淡《中医词典》
  29. 淡味渗泄为阳《中医名词词典》
  30. 淡菜〈温〉《食疗本草》
  31. 淡吴萸《本草害利》


香_《本草择要纲目》_中医本草_【岐黄之术】

香

香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．阳也浮也．

【主治】

香本治膀胱之药．以其先丙．故入小肠而润丙燥．以其先戊．故从丙至壬．又手足少阴二药．以开上下经之通道．所以壬与丙交也．又曰小 香性平．理气开胃．大 香性热．暖丹田补命门不足．俱入手足太阳少阴经．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：香
  • 下一页：麻仁
<<< 返回本书目录
  1. 香《本草择要纲目》
  2. 香阿魏【中药大全】
  3. 香《本草乘雅半偈》
  4. 香艾【中药大全】
  5. 相痈知有脓可破法《刘涓子鬼遗方》
  6. 香柏【中药大全】
  7. 相痈疽知是非可灸法《刘涓子鬼遗方》
  8. 香瓣疮门主论《疡医大全》
  9. 相五色疽死生法《千金翼方》
  10. 香瓣疮门主论《疡医大全》
  11. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  12. 香贝养荣汤【方剂大全】
  13. 相天时《针灸资生经》
  14. 香菜《食物疗法》
  15. 相天时《针灸聚英》
  16. 香草兰【中药大全】
  17. 相思子根【中药大全】
  18. 香草类《本草便读》
  19. 相思子【中药大全】
  20. 香草仔【中药大全】
  21. 相思子《本草纲目》图文版
  22. 香茶饼《毓麟验方》
  23. 相思子《本草纲目》完整版
  24. 香茶菜【中药大全】
  25. 相思藤【中药大全】
  26. 香茶菜根【中药大全】
  27. 相思《续名医类案》
  28. 香豉《药征》
  29. 相寿命《幼幼新书》
  30. 香豉《长沙药解》
  1. 香《本草择要纲目》
  2. 香《本草便读》
  3. 香《本草乘雅半偈》
  4. 香《本经逢原》
  5. 香 苗《饮食须知》
  6. 相痈知有脓可破法《刘涓子鬼遗方》
  7. 香 肉《饮食须知》
  8. 相痈疽知是非可灸法《刘涓子鬼遗方》
  9. 香（香薷）〈温〉《食疗本草》
  10. 相须《中医词典》
  11. 香（小茴香）《食疗本草》
  12. 相须《中医名词词典》
  13. 香瓣疮门主方《疡医大全》
  14. 相侮《中医词典》
  15. 香瓣疮门主方《疡医大全》
  16. 相侮《中医名词词典》
  17. 香瓣疮门主论《疡医大全》
  18. 相五色疽死生法《千金翼方》
  19. 香瓣疮门主论《疡医大全》
  20. 相乌《名医别录》
  21. 香菜《食物疗法》
  22. 相乌《证类本草》
  23. 香菜《饮膳正要》
  24. 相乌《新修本草》
  25. 香参散《是斋百一选方》
  26. 相乌《千金翼方》
  27. 香参丸《奇方类编》
  28. 相畏《中医词典》
  29. 香茶《饮膳正要》
  30. 相畏《中医名词词典》
  31. 香茶饼《毓麟验方》


麻仁_《本草择要纲目》_中医本草_【岐黄之术】

麻仁

麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．入手阳明足太阳之药．

【主治】

润五脏．利大肠风热结燥及热淋．其阳明病．汗多．胃热．便难．三者皆属于燥．用之可以通润．脾苦急．食甘以缓之．麻仁之甘．以缓脾润燥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香
  • 当前页：麻仁
  • 下一页：黄
<<< 返回本书目录
  1. 麻仁《长沙药解》
  2. 麻仁大黄丸【方剂大全】
  3. 麻仁《本草择要纲目》
  4. 麻仁膏【方剂大全】
  5. 麻仁《本草纲目》完整版
  6. 麻仁煎【方剂大全】
  7. 麻雀粥【方剂大全】
  8. 麻仁酒【方剂大全】
  9. 麻雀粥《保健药膳》
  10. 麻仁龙胆丸【方剂大全】
  11. 麻雀挣《松峰说疫》
  12. 麻仁润肠汤【方剂大全】
  13. 麻雀肉【中药大全】
  14. 麻仁润肠丸【方剂大全】
  15. 麻雀肉《保健药膳》
  16. 麻仁散【方剂大全】
  17. 麻雀脑【中药大全】
  18. 麻仁四物汤【方剂大全】
  19. 麻雀《食物疗法》
  20. 麻仁汤【方剂大全】
  21. 麻雀《滇南本草》
  22. 麻仁丸《伤寒寻源》
  23. 麻前饮【方剂大全】
  24. 麻仁丸【方剂大全】
  25. 麻皮【中药大全】
  26. 麻仁饮【方剂大全】
  27. 麻牛膝【中药大全】
  28. 麻仁圆【方剂大全】
  29. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  30. 麻色分治《麻科活人全书》
  1. 麻仁《本草择要纲目》
  2. 麻仁《本草分经》
  3. 麻仁白蜜煎方《伤寒杂病论》
  4. 麻仁《本草分经》
  5. 麻仁煎《医方考》
  6. 麻仁《本草便读》
  7. 麻仁栗子糕《食物疗法》
  8. 麻仁《汤液本草》
  9. 麻仁散《三因极一病证方论》
  10. 麻仁《长沙药解》
  11. 麻仁苏子粥《食物疗法》
  12. 麻雀粥《保健药膳》
  13. 麻仁苏子粥《冯氏锦囊秘录》
  14. 麻雀挣《松峰说疫》
  15. 麻仁苏子粥《医方论》
  16. 麻雀肉饼《古代房中秘方》
  17. 麻仁汤《医学入门》
  18. 麻雀肉《保健药膳》
  19. 麻仁丸《圆运动的古中医学》
  20. 麻雀《滇南本草》
  21. 麻仁丸《医宗金鉴》
  22. 麻雀《食物疗法》
  23. 麻仁丸《删补名医方论》
  24. 麻木章《医学妙谛》
  25. 麻仁丸《三因极一病证方论》
  26. 麻木预兆的临床预报意义《中医疾病预测》
  27. 麻仁丸《太平惠民和剂局方》
  28. 麻木预兆的理论基础《中医疾病预测》
  29. 麻仁丸《儒门事亲》
  30. 麻木预兆《中医疾病预测》
  31. 麻仁丸《伤寒寻源》


黄_《本草择要纲目》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微温无毒．可升可降．阴中阳也．入手少阳足太阴足少阴命门之剂．

【主治】

补诸虚不足．益元气．去肌热疮疡．排脓止痛．壮脾胃．去诸经之痛．除虚热．得防风其功愈大．护周身皮毛腠理间虚．无汗则发之．有汗则敛之．为表药．补三焦．实胃气．治伤寒尺脉不至为里药．故凡内伤其饮食．脾胃胀满．发热恶寒．吐泻怠卧．神短脉微者．当以人参为君．黄 为臣．表虚自汗．亡阳溃疡．痘疹阴疮．则当以黄 为君．人参为臣．

【恶】（白藓皮 鳖甲）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁
  • 当前页：黄
  • 下一页：菟丝子
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草择要纲目》
  2. 黄《本草分经》
  3. 黄《本草害利》
  4. 黄《本草分经》
  5. 黄《本草撮要》
  6. 黄《本草分经》
  7. 黄《外科全生集》
  8. 黄《本草分经》
  9. 黄《药鉴》
  10. 黄《增广和剂局方药性总论》
  11. 黄《珍珠囊补遗药性赋》
  12. 黄《本草经解》
  13. 黄《药征》
  14. 黄《本草便读》
  15. 黄《本草乘雅半偈》
  16. 黄《本草崇原》
  17. 黄《本草图经》
  18. 黄《本草思辨录》
  19. 黄 鱼《饮食须知》
  20. 黄《轩岐救正论》
  21. 黄（王扁）《中医词典》
  22. 黄《得配本草》
  23. 黄?《雷公炮制药性解》
  24. 黄《本草从新》
  25. 黄?《名医别录》
  26. 黄《本经逢原》
  27. 黄?固真汤《万氏秘传片玉心书》
  28. 黄《本草求真》
  29. 黄跋《先哲医话》
  30. 黄《顾松园医镜》
  31. 黄白散《仁术便览》


菟丝子_《本草择要纲目》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用以温水淘去沙泥．酒浸一宿．曝干捣之．如不尽者．再浸曝捣．）

【气味】

辛甘平无毒．

【主治】

续绝伤．补不足．益气力．养肌强阴．主茎中寒．精自出．溺有余沥．明目轻身延年．补肝脏风虚．禀中和凝正阳之气．一茎从树感枝而成．从中脊上阳结实．故专补人卫气．助人筋脉．明目去风．肾部之要剂也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：菟丝子
  • 下一页：杏仁
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草择要纲目》
  2. 菟丝子《本草分经》
  3. 菟丝子《本草害利》
  4. 菟丝子《本草分经》
  5. 菟丝子《本草害利》
  6. 菟丝子《本草分经》
  7. 菟丝子《本草害利》
  8. 菟丝子《名医别录》
  9. 菟丝子《本草撮要》
  10. 菟丝子《增广和剂局方药性总论》
  11. 菟丝子《药性切用》
  12. 菟丝子《本草经解》
  13. 菟丝子《本草乘雅半偈》
  14. 菟丝子《本草便读》
  15. 菟丝子《本草图经》
  16. 菟丝子《本草崇原》
  17. 菟丝子茶《茶饮保健》
  18. 菟丝子《本草思辨录》
  19. 菟丝子酒《医学入门》
  20. 菟丝子《中药学》
  21. 菟丝子丸《冯氏锦囊秘录》
  22. 菟丝子《得配本草》
  23. 菟丝子丸《三因极一病证方论》
  24. 菟丝子《本草从新》
  25. 菟丝子丸《太平惠民和剂局方》
  26. 菟丝子《本经逢原》
  27. 菟丝子丸《医学心悟》
  28. 菟丝子《本草新编》
  29. 菟丝子丸《扁鹊心书》
  30. 菟丝子《顾松园医镜》
  31. 菟丝子粥《保健药膳》


杏仁_《本草择要纲目》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘苦温有小毒．两仁者杀人．可以毒狗．沉而降．阴也．入手太阴经．

【主治】

咳逆上气．润肺消食积．散滞结．王氏治伤寒气上逆喘者．麻黄汤内加杏仁陈皮．若气不上喘逆者．减杏仁陈皮．明乎其泻肺也．又东垣云．杏仁下喘．用以治气．桃仁止狂．用以治血．二仁虽俱治大便之秘．然昼之难．便属阳气之不和．夜之难．便属阴血之不润．又当知杏仁之专行气分也．又脉浮在气．用杏仁而佐以陈皮．脉浮在血．用桃仁而佐以陈皮．俱用陈皮者．以其手阳明病与手太阴俱为表里也．贲门上主往来．魄门下主收闭．故王氏言肺与大肠为通道也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：杏仁
  • 下一页：秦艽
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草择要纲目》
  2. 杏仁《本草分经》
  3. 杏仁《本草害利》
  4. 杏仁《本草分经》
  5. 杏仁《本草害利》
  6. 杏仁《本草分经》
  7. 杏仁《本草撮要》
  8. 杏仁《增广和剂局方药性总论》
  9. 杏仁《外科全生集》
  10. 杏仁《本草经解》
  11. 杏仁《药鉴》
  12. 杏仁《本草经解》
  13. 杏仁《珍珠囊补遗药性赋》
  14. 杏仁《本草便读》
  15. 杏仁《药征》
  16. 杏仁《本草崇原》
  17. 杏仁（甜杏仁）《中药学》
  18. 杏仁《本草思辨录》
  19. 杏仁茶《茶饮保健》
  20. 杏仁《得配本草》
  21. 杏仁豆腐《保健药膳》
  22. 杏仁《医方考》
  23. 杏仁膏《备急千金要方》
  24. 杏仁《本经逢原》
  25. 杏仁煎《备急千金要方》
  26. 杏仁《本草新编》
  27. 杏仁煎《三因极一病证方论》
  28. 杏仁《顾松园医镜》
  29. 杏仁煎丸《冯氏锦囊秘录》
  30. 杏仁《医学入门》
  31. 杏仁蜜膏《保健药膳》


秦艽_《本草择要纲目》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

（以布拭去黄白毛．用童便浸一宿．晒干用．）

【气味】

苦平无毒．性又微温．阴中微阳．可升可降．入手阳明经．

【主治】

养血荣筋．除本经风湿口噤．肠风泻血．通身挛急．肢节引痛．

【畏】（牛乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：秦艽
  • 下一页：槟榔
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草择要纲目》
  2. 秦艽《本草分经》
  3. 秦艽《本草害利》
  4. 秦艽《本草分经》
  5. 秦艽《本草害利》
  6. 秦艽《本草分经》
  7. 秦艽《本草撮要》
  8. 秦艽《名医别录》
  9. 秦艽《外科全生集》
  10. 秦艽《增广和剂局方药性总论》
  11. 秦艽《药性切用》
  12. 秦艽《本草经解》
  13. 秦艽《药鉴》
  14. 秦艽《本草便读》
  15. 秦艽《珍珠囊补遗药性赋》
  16. 秦艽《本草崇原》
  17. 秦艽《本草乘雅半偈》
  18. 秦艽《中药学》
  19. 秦艽《本草图经》
  20. 秦艽《得配本草》
  21. 秦艽（胶字）《证类本草》
  22. 秦艽《本草从新》
  23. 秦艽（散）《本草分经》
  24. 秦艽《本经逢原》
  25. 秦艽白术散《医方论》
  26. 秦艽《本草新编》
  27. 秦艽鳖甲《汤头歌诀》
  28. 秦艽《本草求真》
  29. 秦艽鳖甲散《虚损启微》
  30. 秦艽《顾松园医镜》
  31. 秦艽鳖甲散《冯氏锦囊秘录》


槟榔_《本草择要纲目》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦辛温涩无毒．沉而降．阴中阳也．

【主治】

消谷逐水．除痰 ．逐三尸寸白．治腹胀．利水道．疗泻痢后重心腹诸痛．大小便闭．御瘴疠．大抵苦以破滞．辛以散邪．槟榔能泻胸中至高之气使之下行．如铁石之沉重．能坠诸药至于下极．故治诸气后重如神也．岭表之俗．多食槟榔．取其能祛瘴疠．但有瘴则宜服之．南方人亦相习而食．宁不损正气而有开门延寇之祸乎．凡入药亦宜慎重．不可僭用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：槟榔
  • 下一页：杜仲
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草择要纲目》
  2. 槟榔《本草分经》
  3. 槟榔《本草害利》
  4. 槟榔《名医别录》
  5. 槟榔《本草撮要》
  6. 槟榔《增广和剂局方药性总论》
  7. 槟榔《外科全生集》
  8. 槟榔《本草经解》
  9. 槟榔《药性切用》
  10. 槟榔《本草便读》
  11. 槟榔《药鉴》
  12. 槟榔《冷庐医话》
  13. 槟榔《瘴疟指南》
  14. 槟榔《中药学》
  15. 槟榔《珍珠囊补遗药性赋》
  16. 槟榔《得配本草》
  17. 槟榔《本草乘雅半偈》
  18. 槟榔《本草从新》
  19. 槟榔《本草图经》
  20. 槟榔《本经逢原》
  21. 槟榔皮《本草择要纲目》
  22. 槟榔《本草新编》
  23. 槟榔遣虫散《冯氏锦囊秘录》
  24. 槟榔《本草求真》
  25. 槟榔散《备急千金要方》
  26. 槟榔《顾松园医镜》
  27. 槟榔散《冯氏锦囊秘录》
  28. 槟榔《中医饮食营养学》
  29. 槟榔散《妇人大全良方》
  30. 槟榔《证类本草》
  31. 槟榔散《三因极一病证方论》


杜仲_《本草择要纲目》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用削去粗皮．用酥油和蜜涂炙．细锉用．）

【气味】

辛平无毒．沉而降．阴也．

【主治】

腰膝痛．益精气．坚筋骨．除阴下痒湿．小便余沥．脚心酸痛．不欲践地．润肝燥．补肝经风虚．盖肝主筋．肾主骨．肾充则骨强．肝充则筋健．屈伸利用．皆属于筋．杜仲色紫而润．味甘微辛．甘温则能补．微辛则能润．故能入肝而补肾．子能令母实也．

【恶】（玄参）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：杜仲
  • 下一页：姜黄
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草择要纲目》
  2. 杜仲《本草分经》
  3. 杜仲《本草害利》
  4. 杜仲《本草分经》
  5. 杜仲《本草撮要》
  6. 杜仲《名医别录》
  7. 杜仲《外科全生集》
  8. 杜仲《增广和剂局方药性总论》
  9. 杜仲《药鉴》
  10. 杜仲《本草经解》
  11. 杜仲《珍珠囊补遗药性赋》
  12. 杜仲《本草便读》
  13. 杜仲《本草乘雅半偈》
  14. 杜仲《本草崇原》
  15. 杜仲《本草图经》
  16. 杜仲《本草思辨录》
  17. 杜仲茶《茶饮保健》
  18. 杜仲《中药学》
  19. 杜仲酒《备急千金要方》
  20. 杜仲《得配本草》
  21. 杜仲酒《备急千金要方》
  22. 杜仲《本草从新》
  23. 杜仲酒《三因极一病证方论》
  24. 杜仲《本经逢原》
  25. 杜仲菊茶《茶饮保健》
  26. 杜仲《本草新编》
  27. 杜仲散《备急千金要方》
  28. 杜仲《本草求真》
  29. 杜仲散《是斋百一选方》
  30. 杜仲《顾松园医镜》
  31. 杜仲汤《备急千金要方》


姜黄_《本草择要纲目》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛苦大寒无毒．入心治血兼入脾．

【主治】

祛症瘕血块痈肿．通月经消肿毒．五痹汤用之以治风寒湿气手臂痛．此又兼理血中之气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：姜黄
  • 下一页：石钟乳
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草择要纲目》
  2. 姜黄《本草分经》
  3. 姜黄《本草撮要》
  4. 姜黄《增广和剂局方药性总论》
  5. 姜黄《药性切用》
  6. 姜黄《本草经解》
  7. 姜黄《本草乘雅半偈》
  8. 姜黄《本草便读》
  9. 姜黄《本草图经》
  10. 姜黄《中药学》
  11. 姜黄（攻）《本草分经》
  12. 姜黄《得配本草》
  13. 姜黄、郁金《本草思辨录》
  14. 姜黄《本草从新》
  15. 姜黄腱子《饮膳正要》
  16. 姜黄《本经逢原》
  17. 姜黄散《妇人大全良方》
  18. 姜黄《本草求真》
  19. 姜黄散《妇人大全良方》
  20. 姜黄《顾松园医镜》
  21. 姜黄散《是斋百一选方》
  22. 姜黄《证类本草》
  23. 姜黄散《博济方》
  24. 姜黄《医学入门》
  25. 姜黄鱼《饮膳正要》
  26. 姜黄《冯氏锦囊秘录》
  27. 姜胶膏《医学衷中参西录》
  28. 姜黄《本草易读》
  29. 姜椒汤《备急千金要方》
  30. 姜黄《本草蒙筌》
  31. 姜橘汤《冯氏锦囊秘录》


石钟乳_《本草择要纲目》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．又曰有大毒．

【主治】

乃阳明经气分之药．但石钟乳为剽悍之剂．内经云．石药之气悍．仁哉言也．凡药气之偏者．可用于暂．而不可久．夫石药又偏之甚者也．自唐时太平日久．膏粱之家．惑于方士服食致长生之说．以石药体浓气浓．习以成俗．迨宋至今犹未已也．斯民何辜．受此气悍之祸．而莫之能救．哀哉．本草赞其久服延年之功．柳子浓又从而述美之．予不得不深言也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：石钟乳
  • 下一页：青盐
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《本草择要纲目》
  2. 石钟乳《名医别录》
  3. 石钟乳《本草乘雅半偈》
  4. 石钟乳《增广和剂局方药性总论》
  5. 石钟乳《本草图经》
  6. 石钟乳《本草崇原》
  7. 石注候《诸病源候论》
  8. 石钟乳《得配本草》
  9. 石子荠汤《三因极一病证方论》
  10. 石钟乳《本经逢原》
  11. 石子汤《妇人大全良方》
  12. 石钟乳《本草新编》
  13. 石子汤《三因极一病证方论》
  14. 石钟乳《本草求真》
  15. 时《凌临灵方》
  16. 石钟乳《证类本草》
  17. 时病《中医名词词典》
  18. 石钟乳《医学入门》
  19. 时病《丹溪治法心要》
  20. 石钟乳《冯氏锦囊秘录》
  21. 时病本气篇导言《圆运动的古中医学》
  22. 石钟乳《本草易读》
  23. 时不可违《卫生宝鉴》
  24. 石钟乳《本草蒙筌》
  25. 时疮《中医词典》
  26. 石钟乳《本草衍义》
  27. 时毒《中医名词词典》
  28. 石钟乳《神农本草经百种录》
  29. 时毒《景岳全书》
  30. 石钟乳《新修本草》
  31. 时毒《中医词典》


青盐_《本草择要纲目》_中医本草_【岐黄之术】

青盐

青盐

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸寒无毒．

【主治】

明目．目痛．益气．坚肌骨．去毒蛊．其功在却血入肾．治目中瘀赤色昏愦．助水脏．益精气．疗齿舌血出．秘精固齿．功同食盐．不经煎炼而味咸带甘．入药似胜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：青盐
  • 下一页：赤石脂
<<< 返回本书目录
  1. 青盐《本草择要纲目》
  2. 青盐陈皮【中药大全】
  3. 青鸭羹【方剂大全】
  4. 青盐散【方剂大全】
  5. 青雪散【方剂大全】
  6. 青盐丸【方剂大全】
  7. 青蟹【中药大全】
  8. 青羊参【中药大全】
  9. 青小豆粥《保健药膳》
  10. 青羊胆【中药大全】
  11. 青襄《本草纲目》图文版
  12. 青羊肝【中药大全】
  13. 青箱子《滇南本草》
  14. 青羊角【中药大全】
  15. 青葙子丸【方剂大全】
  16. 青阳汤【方剂大全】
  17. 青葙子【中药大全】
  18. 青腰虫《本草纲目》完整版
  19. 青葙子《证类本草》
  20. 青药【中药大全】
  21. 青葙子《雷公炮炙论》
  22. 青叶丹【中药大全】
  23. 青葙子《本草易读》
  24. 青叶胆【中药大全】
  25. 青葙子《本草图经》
  26. 青叶胆片【方剂大全】
  27. 青葙丸【方剂大全】
  28. 青叶苎麻根【中药大全】
  29. 青葙花【中药大全】
  30. 青液散【方剂大全】
  1. 青盐《本草择要纲目》
  2. 青盐《本草分经》
  3. 青盐丸《普济本事方》
  4. 青盐《本草分经》
  5. 青羊胆《千金翼方》
  6. 青盐《本草便读》
  7. 青羊胆《名医别录》
  8. 青盐《得配本草》
  9. 青羊肝《玉楸药解》
  10. 青盐《本草求真》
  11. 青羊肝《本草易读》
  12. 青盐《医学入门》
  13. 青羊脂膏《备急千金要方》
  14. 青盐《本草易读》
  15. 青杨《本草易读》
  16. 青盐《本草备要》
  17. 青腰虫《证类本草》
  18. 青盐《雷公炮制药性解》
  19. 青液散《冯氏锦囊秘录》
  20. 青鸭羹《食疗方》
  21. 青液散《冯氏锦囊秘录》
  22. 青鸭羹《饮膳正要》
  23. 青盂汤《医学衷中参西录》
  24. 青鸭羹《减肥新法与技巧》
  25. 青鱼《本草纲目》
  26. 青玄茶《茶饮保健》
  27. 青鱼《食物疗法》
  28. 青小豆粥《保健药膳》
  29. 青鱼《饮膳正要》
  30. 青小豆〈寒〉《食疗本草》
  31. 青鱼《食疗本草》


赤石脂_《本草择要纲目》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘酸辛大温无毒．降也．阳中阴也．

【主治】

养心气．明目益精．疗腹痛肠癖下痢赤白．小便利．及痈疽疮痔女子崩中漏下．产难胞衣不出．久服补髓好颜色．益智不饥．轻身延年．补五脏虚乏．补心血．生肌肉．浓肠胃．除水湿．收脱肛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐
  • 当前页：赤石脂
  • 下一页：白石脂
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草择要纲目》
  2. 赤石脂《本草分经》
  3. 赤石脂《本草撮要》
  4. 赤石脂《本草分经》
  5. 赤石脂《药性切用》
  6. 赤石脂《名医别录》
  7. 赤石脂《珍珠囊补遗药性赋》
  8. 赤石脂《增广和剂局方药性总论》
  9. 赤石脂《药征续编》
  10. 赤石脂《本草经解》
  11. 赤石脂《本草图经》
  12. 赤石脂《本草便读》
  13. 赤石脂散《妇人大全良方》
  14. 赤石脂《本草崇原》
  15. 赤石脂散《太平惠民和剂局方》
  16. 赤石脂《本草思辨录》
  17. 赤石脂散《太平惠民和剂局方》
  18. 赤石脂《中药学》
  19. 赤石脂汤《备急千金要方》
  20. 赤石脂《得配本草》
  21. 赤石脂丸《备急千金要方》
  22. 赤石脂《本草从新》
  23. 赤石脂丸《备急千金要方》
  24. 赤石脂《本经逢原》
  25. 赤石脂丸《备急千金要方》
  26. 赤石脂《本草新编》
  27. 赤石脂禹余粮汤《圆运动的古中医学》
  28. 赤石脂《本草求真》
  29. 赤石脂禹余粮汤《备急千金要方》
  30. 赤石脂《顾松园医镜》
  31. 赤石脂禹余粮汤《医宗金鉴》


白石脂_《本草择要纲目》_中医本草_【岐黄之术】

白石脂

白石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘酸平无毒．

【主治】

养肺气．浓肠．补骨髓．疗五脏惊悸不足．心下烦．止腹痛．下水．小肠 热溏便脓血．女子崩中漏下赤白沃．排痈疽疮痔．久服安心不饥．轻身延年．涩大肠．五色石脂本经疗体亦相似．别录分条具载．今俗惟用赤白二脂断下痢耳．其用有三．固肠胃有收敛之能．下胎衣无推荡之峻．涩可去脱．石脂为收敛之剂．赤入丙．白入庚．二石脂皆手足阳明药也．其味甘．其气温．其体重．其性涩．涩而重．故能收湿止血而固下．甘而温．故能益气生肌而调中．中者肠胃肌肉惊悸黄胆是也．下者肠 泄痢崩带失精是也．五种主疗．大抵相同．故本经不分条目．但云各随五色补五脏．别录虽分五种．而性味主治．亦不甚相远．但以五味配五色为异．亦是强分耳．赤白二种．一入气分．一入血分．故时用上之．张仲景用桃仁汤．治下痢便脓血．取赤石脂之重涩．入下焦血分而固脱．干姜之辛温暖下焦气分而补虚．粳米之甘温．佐石脂干姜而润肠胃也．赤

【畏】（芫花）

【恶】（大黄 松脂） 白

【畏】（黄芩 甘草 黄连）

【恶】（松脂）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：白石脂
  • 下一页：阳起石
<<< 返回本书目录
  1. 白石脂《证类本草》
  2. 白石脂【中药大全】
  3. 白石脂《本草择要纲目》
  4. 白石脂散【方剂大全】
  5. 白石脂《本草图经》
  6. 白石脂汤【方剂大全】
  7. 白石脂《本草纲目》完整版
  8. 白石脂丸【方剂大全】
  9. 白石英粥【方剂大全】
  10. 白柿粥【方剂大全】
  11. 白石英丸【方剂大全】
  12. 白首乌【中药大全】
  13. 白石英汤【方剂大全】
  14. 白淑气花《滇南本草》
  15. 白石英散【方剂大全】
  16. 白薯莨【中药大全】
  17. 白石英酒【方剂大全】
  18. 白术《本草崇原》
  19. 白石英浸酒【方剂大全】
  20. 白术《本草思辨录》
  21. 白石英【中药大全】
  22. 白术《本草新编》
  23. 白石英《本草纲目》图文版
  24. 白术《本草易读》
  25. 白石英《证类本草》
  26. 白术《本草择要纲目》
  27. 白石英《药笼小品》
  28. 白术《轩岐救正论》
  29. 白石英《本草易读》
  30. 白术《药鉴》
  1. 白石脂《本草择要纲目》
  2. 白石脂《名医别录》
  3. 白石脂《本草图经》
  4. 白石脂《增广和剂局方药性总论》
  5. 白石脂散《备急千金要方》
  6. 白石脂《证类本草》
  7. 白石脂丸《备急千金要方》
  8. 白石脂《本草衍义》
  9. 白淑气花《滇南本草》
  10. 白石脂《千金翼方》
  11. 白术《雷公炮制药性解》
  12. 白石英丸《备急千金要方》
  13. 白术《药笼小品》
  14. 白石英散《备急千金要方》
  15. 白术《长沙药解》
  16. 白石英《本草图经》
  17. 白术《中药炮制》
  18. 白石英《本草乘雅半偈》
  19. 白术《汤液本草》
  20. 白石英《药性切用》
  21. 白术《本草备要》
  22. 白石英《本草撮要》
  23. 白术《本草蒙筌》
  24. 白石英《本草分经》
  25. 白术《本草易读》
  26. 白石英《名医别录》
  27. 白术《冯氏锦囊秘录》
  28. 白石英《增广和剂局方药性总论》
  29. 白术《医学入门》
  30. 白石英《本草崇原》
  31. 白术《顾松园医镜》


阳起石_《本草择要纲目》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡入药烧后水 用之．凝白者佳．亦有用烧酒浸过．同樟脑入罐升炼取粉用者．）

【气味】

咸微温无毒．

【主治】

男子妇人下部虚冷．肾气乏绝．子脏久寒．右肾命门气分药也．下焦虚寒者宜用之．须水飞用之．凡石药冷热皆有毒．务宜斟酌．即用亦非久服之药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石脂
  • 当前页：阳起石
  • 下一页：紫菀
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草择要纲目》
  2. 阳起石《本草分经》
  3. 阳起石《本草择要纲目》
  4. 阳起石《名医别录》
  5. 阳起石《本草撮要》
  6. 阳起石《增广和剂局方药性总论》
  7. 阳起石《药性切用》
  8. 阳起石《本草崇原》
  9. 阳起石《本草乘雅半偈》
  10. 阳起石《中药学》
  11. 阳起石《本草图经》
  12. 阳起石《得配本草》
  13. 阳起石散《儒门事亲》
  14. 阳起石《本草从新》
  15. 阳起石汤《备急千金要方》
  16. 阳起石《本经逢原》
  17. 阳起石丸《太平惠民和剂局方》
  18. 阳起石《本草新编》
  19. 阳气《中医名词词典》
  20. 阳起石《本草求真》
  21. 阳气《中医词典》
  22. 阳起石《证类本草》
  23. 阳气毒盛变阳毒《医学纲目》
  24. 阳起石《医学入门》
  25. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  26. 阳起石《本草易读》
  27. 阳气盛《中医词典》
  28. 阳起石《本草备要》
  29. 阳气脱陷《景岳全书》
  30. 阳起石《本草衍义》
  31. 阳气脱陷《正体类要》


紫菀_《本草择要纲目》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使先去须．有白如练色者．号白羊须草．自然不同．去头及土用．东流水洗净．以蜜浸一宿．至明拴火上焙干用．一两用蜜二分．）

【气味】

苦温无毒．

【主治】

咳逆上气．胸中寒热结气．至蛊毒痿 ．安五脏．疗咳吐脓血．止喘悸五劳体虚．补不足．小儿惊痫．治尸疰．补虚下气．劳气虚热．百邪鬼魅．调中消痰．止渴润肌肤．添骨髓．益脉气．主息贲．

【恶】（天雄 瞿麦 本 雷丸 远志）

【畏】（茵陈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：紫菀
  • 下一页：苍耳子
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草择要纲目》
  2. 紫菀《本草分经》
  3. 紫菀《本草撮要》
  4. 紫菀《本草分经》
  5. 紫菀《本草乘雅半偈》
  6. 紫菀《名医别录》
  7. 紫菀《滇南本草》
  8. 紫菀《增广和剂局方药性总论》
  9. 紫菀《本草图经》
  10. 紫菀《本草经解》
  11. 紫菀茶《茶饮保健》
  12. 紫菀《本草便读》
  13. 紫菀茸《药性切用》
  14. 紫菀《本草崇原》
  15. 紫菀茸汤《外科理例》
  16. 紫菀《中药学》
  17. 紫菀散《冯氏锦囊秘录》
  18. 紫菀《得配本草》
  19. 紫菀汤《备急千金要方》
  20. 紫菀《本草从新》
  21. 紫菀汤《冯氏锦囊秘录》
  22. 紫菀《本经逢原》
  23. 紫菀汤《妇人大全良方》
  24. 紫菀《本草新编》
  25. 紫菀汤《三因极一病证方论》
  26. 紫菀《本草求真》
  27. 紫菀汤《医方论》
  28. 紫菀《顾松园医镜》
  29. 紫菀汤《医方论》
  30. 紫菀《证类本草》
  31. 紫菀汤《汤头歌诀》


苍耳子_《本草择要纲目》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

（入药炒熟捣去刺用．或酒拌蒸过用．）

【气味】

甘温有小毒．又曰甘无毒．

【主治】

风头寒痛．风湿周痹．四肢拘挛痛．恶肉死肌．膝痛．久服益气．治肝热明目．治一切风气．填髓．暖腰脚．治瘰 疮疥及瘙痒．炒香浸酒服．去风补益．

【忌】（猪肉 马肉 米泔害人）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：苍耳子
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《本草择要纲目》
  2. 苍耳子《本草分经》
  3. 苍耳子《本草撮要》
  4. 苍耳子《本草便读》
  5. 苍耳子《药性切用》
  6. 苍耳子《本草崇原》
  7. 苍耳子虫《冷庐医话》
  8. 苍耳子《得配本草》
  9. 苍耳子绿豆茶《茶饮保健》
  10. 苍耳子《本草求真》
  11. 苍耳子粥《保健药膳》
  12. 苍耳子《医学入门》
  13. 苍耳子粥《医学入门》
  14. 苍耳子《本草备要》
  15. 苍感茶《茶饮保健》
  16. 苍耳子《中药炮制》
  17. 苍龟探穴《中医词典》
  18. 苍耳子《玉楸药解》
  19. 苍苓白虎汤《时病论歌括新编》
  20. 苍耳子《药笼小品》
  21. 苍龙摆尾《中医词典》
  22. 苍耳子《雷公炮制药性解》
  23. 苍龙摆尾《针灸神书》
  24. 苍耳说《苏沈良方》
  25. 苍龙摆尾法《厘正按摩要术》
  26. 苍耳散《汤头歌诀》
  27. 苍龙摆尾歌《针灸聚英》
  28. 苍耳散《医方论》
  29. 苍麻茶《茶饮保健》
  30. 苍耳散《医方考》
  31. 苍朴茶《茶饮保健》


刘寄奴_《本草择要纲目》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡采得去茎叶只用实．以布拭去薄壳令净．拌酒蒸从巳至申．曝干用．）

【气味】

苦温无毒．

【主治】

破血下胀．多服令人下痢．下血止痛．治产后余疾．止金疮血极效．心腹痛．下气．水胀血气．通妇人经脉症结．止霍乱水泻．小儿尿血．新者研末服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：刘寄奴
  • 下一页：豆蔻
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《本草择要纲目》
  2. 刘寄奴《本草分经》
  3. 刘寄奴《药性切用》
  4. 刘寄奴《增广和剂局方药性总论》
  5. 刘寄奴《本草图经》
  6. 刘寄奴《本草便读》
  7. 刘寄奴草《本草纲目》
  8. 刘寄奴《中药学》
  9. 刘寄奴草《雷公炮制药性解》
  10. 刘寄奴《得配本草》
  11. 刘寄奴草《千金翼方》
  12. 刘寄奴《本草从新》
  13. 刘寄奴草《新修本草》
  14. 刘寄奴《本经逢原》
  15. 刘寄奴草《本草备要》
  16. 刘寄奴《本草新编》
  17. 刘寄奴草《本草蒙筌》
  18. 刘寄奴《本草求真》
  19. 刘寄奴草《证类本草》
  20. 刘寄奴《顾松园医镜》
  21. 刘寄奴草《本草撮要》
  22. 刘寄奴《医学入门》
  23. 刘寄奴草《本草乘雅半偈》
  24. 刘寄奴《冯氏锦囊秘录》
  25. 刘寄奴散《冯氏锦囊秘录》
  26. 刘寄奴《中药炮制》
  27. 刘寄奴散《普济本事方》
  28. 刘寄奴《玉楸药解》
  29. 刘嘉孙《中医词典》
  30. 刘寄奴《雷公炮炙论》
  31. 刘涓子《中医词典》


豆蔻_《本草择要纲目》_中医本草_【岐黄之术】

豆蔻

豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

（即草果．）

【气味】

辛温涩无毒．又大辛热．阳也．浮也．入足太阴阳明经．

【主治】

温中．心腹痛 呕吐．去口臭气．下气．止霍乱一切冷气．消酒毒．调中补胃．健脾消食．去客寒心与胃痛．治瘴疠寒疟．伤暑吐下．泄痢．噎膈．反胃．痞满．吐酸痰饮积聚．妇人恶阻带下．除寒燥湿．开郁破气．杀鱼肉毒．制丹砂．然豆蔻治病．取其辛热浮散．能入太阴阳明．除寒燥湿．开郁化食之力而已．南地卑下．山岚烟瘴．饮啖酸咸．脾胃常多寒湿郁滞之病．故食料必用与之相宜．然过多亦能助脾热伤肺损目．或云与知母同用．治瘴疟寒热．取其一阴一阳无偏胜之害．盖草果治太阴独胜之寒．知母治阳明独胜之火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：豆蔻
  • 下一页：款冬花
<<< 返回本书目录
  1. 豆蔻《本草纲目》图文版
  2. 豆蔻【中药大全】
  3. 豆蔻《证类本草》
  4. 豆蔻拔刀【方剂大全】
  5. 豆蔻《雷公炮炙论》
  6. 豆蔻白术丸【方剂大全】
  7. 豆蔻《本草择要纲目》
  8. 豆蔻饼【方剂大全】
  9. 豆蔻《本草乘雅半偈》
  10. 豆蔻草果饮子【方剂大全】
  11. 豆蔻《本草纲目》完整版
  12. 豆蔻顶【方剂大全】
  13. 豆卷散【方剂大全】
  14. 豆蔻分气饮【方剂大全】
  15. 豆卷散《小儿药证直诀》
  16. 豆蔻附子散【方剂大全】
  17. 豆卷腹皮汤【方剂大全】
  18. 豆蔻固肠丸【方剂大全】
  19. 豆酒【方剂大全】
  20. 豆蔻花【中药大全】
  21. 豆角膏【方剂大全】
  22. 豆蔻藿香汤【方剂大全】
  23. 豆角柴【中药大全】
  24. 豆蔻橘红散【方剂大全】
  25. 豆酱散【方剂大全】
  26. 豆蔻壳【中药大全】
  27. 豆酱《本草求真》
  28. 豆蔻理中丸【方剂大全】
  29. 豆浆韭汁饮【方剂大全】
  30. 豆蔻苓砂汤【方剂大全】
  1. 豆蔻《本草择要纲目》
  2. 豆蔻《名医别录》
  3. 豆蔻《本草乘雅半偈》
  4. 豆蔻《增广和剂局方药性总论》
  5. 豆蔻饼《妇人大全良方》
  6. 豆蔻《证类本草》
  7. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  8. 豆蔻《本草衍义》
  9. 豆蔻分气饮《妇人大全良方》
  10. 豆蔻《海药本草》
  11. 豆蔻分气饮《三因极一病证方论》
  12. 豆蔻《新修本草》
  13. 豆蔻馒头《食物疗法》
  14. 豆蔻《千金翼方》
  15. 豆蔻散《小儿药证直诀》
  16. 豆蔻《雷公炮炙论》
  17. 豆蔻散《是斋百一选方》
  18. 豆蔻《本草纲目》
  19. 豆蔻散《博济方》
  20. 豆卷散《小儿药证直诀》
  21. 豆蔻散《博济方》
  22. 豆卷《本草便读》
  23. 豆蔻汤《太平惠民和剂局方》
  24. 豆卷《中药学》
  25. 豆蔻汤《博济方》
  26. 豆角菜《医学入门》
  27. 豆蔻丸《妇人大全良方》
  28. 豆酱《本草求真》
  29. 豆蔻香连丸《太平惠民和剂局方》
  30. 豆浆粥《减肥新法与技巧》
  31. 豆蔻香连丸《小儿药证直诀》


款冬花_《本草择要纲目》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

咳逆上气．善喘喉痹．诸惊痫寒邪邪气．消渴喘息呼吸．疗肺气心促急热劳咳连连不绝．涕唾稠粘．肺痿肺痈吐脓血．润心肺．益五脏．除烦消痰．洗肝明目．及中风等疾．本经主咳．古方用为温肺治嗽之最．

【恶】（皂荚 硝石 玄参）

【畏】（贝母 辛夷 麻黄 黄 黄芩 连翘 青葙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻
  • 当前页：款冬花
  • 下一页：本
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草择要纲目》
  2. 款冬花《本草分经》
  3. 款冬花《本草害利》
  4. 款冬花《名医别录》
  5. 款冬花《本草撮要》
  6. 款冬花《增广和剂局方药性总论》
  7. 款冬花《侣山堂类辩》
  8. 款冬花《本草经解》
  9. 款冬花《药性切用》
  10. 款冬花《本草便读》
  11. 款冬花《本草乘雅半偈》
  12. 款冬花《本草崇原》
  13. 款冬花《本草图经》
  14. 款冬花《中药学》
  15. 款冬花茶《茶饮保健》
  16. 款冬花《得配本草》
  17. 款冬花散《妇人大全良方》
  18. 款冬花《本草从新》
  19. 款冬花散《三因极一病证方论》
  20. 款冬花《本经逢原》
  21. 款冬花散《太平惠民和剂局方》
  22. 款冬花《本草新编》
  23. 款冬煎《备急千金要方》
  24. 款冬花《本草求真》
  25. 款冬蕊《本草蒙筌》
  26. 款冬花《顾松园医镜》
  27. 款冬蕊《冯氏锦囊秘录》
  28. 款冬花《证类本草》
  29. 款冬丸《备急千金要方》
  30. 款冬花《医学入门》
  31. 款肺散《博济方》


本_《本草择要纲目》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．气浓味薄．升也阳也．足太阳本经药．

【主治】

妇人疝瘕．阴中寒肿痛．腹中急．除风头痛．长肌肤．悦颜色．辟雾露．润泽．疗风邪 曳金疮．可作沐药面脂．治一百六十种恶风鬼疰．流入腰痛冷．能化小便．通血．去头风 ．治皮肤疵 酒 粉刺痫疾．治太阳头痛巅顶痛．大寒犯脑．痛连齿颊．头面身体皮肤风湿．督脉为病．脊强而厥．治痈疽．排脓．内塞．夫 本乃太阳经风药．其气雄壮．寒气郁于本经头痛必用之药．颠顶痛非此不能除．与木香同用．治雾露之清邪中于上焦．与白芷同作面脂．既治风又治湿．亦各从其类也．

【恶】（ 茹）

【畏】（青葙子）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：本
  • 下一页：补骨脂
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草择要纲目》
  2. 本《本草分经》
  3. 本《本草害利》
  4. 本《本草分经》
  5. 本《本草撮要》
  6. 本《增广和剂局方药性总论》
  7. 本《药性切用》
  8. 本《本草经解》
  9. 本《珍珠囊补遗药性赋》
  10. 本《本草便读》
  11. 本《本草乘雅半偈》
  12. 本《本草崇原》
  13. 本《滇南本草》
  14. 本《得配本草》
  15. 本《本草图经》
  16. 本《本草从新》
  17. 本标《圣济总录》
  18. 本《本经逢原》
  19. 本病论《素问悬解》
  20. 本《本草求真》
  21. 本病论《素问悬解》
  22. 本《证类本草》
  23. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  24. 本《冯氏锦囊秘录》
  25. 本病宜食诸物《痰火点雪》
  26. 本《本草易读》
  27. 本藏《黄帝内经·灵枢》
  28. 本《本草蒙筌》
  29. 本藏《内经评文》
  30. 本《本草备要》
  31. 本藏二十五变《类经》


补骨脂_《本草择要纲目》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗名为破故纸．）

【气味】

辛大温无毒．

【主治】

五痨七伤．男子腰疼．时冷．妇人血气．堕胎．兴阳事．明耳目．治肾泄．通命门．敛精神．其性属火．收敛神明．能使心胞络之火．与命门之火相通．故元阳坚固．骨髓充实．涩以治脱之义也．然又言故纸能补脾者．非补脾也．凡人肾气虚弱．则阳气衰劣．不能熏蒸脾胃．脾胃气寒．则令人胸膈痞塞．不进饮食．迟于运化．遂或腹胁虚胀．或呕吐痰涎．或肠鸣泄泻．譬如鼎釜之物．若无火力．虽终日不熟．济生二神丸．治脾胃虚寒．用破故纸补肾．肉豆蔻补脾．脾肾互交．故纸补肾即所以补脾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：补骨脂
  • 下一页：忍冬
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《本草择要纲目》
  2. 补骨脂《增广和剂局方药性总论》
  3. 补骨脂《本草乘雅半偈》
  4. 补骨脂《本草经解》
  5. 补骨脂《本草图经》
  6. 补骨脂《本草便读》
  7. 补骨脂丸《冯氏锦囊秘录》
  8. 补骨脂《本草思辨录》
  9. 补骨脂丸《博济方》
  10. 补骨脂《轩岐救正论》
  11. 补火《本草求真》
  12. 补骨脂《中药学》
  13. 补火生土《中医词典》
  14. 补骨脂《得配本草》
  15. 补火生土法《时病论歌括新编》
  16. 补骨脂《本经逢原》
  17. 补火丸《冯氏锦囊秘录》
  18. 补骨脂《本草新编》
  19. 补火丸《医方考》
  20. 补骨脂《本草求真》
  21. 补火丸《医方论》
  22. 补骨脂《顾松园医镜》
  23. 补剂《中医名词词典》
  24. 补骨脂《证类本草》
  25. 补剂《中医词典》
  26. 补骨脂《医学入门》
  27. 补剂《慎疾刍言》
  28. 补骨脂《冯氏锦囊秘录》
  29. 补剂《证治准绳·幼科》
  30. 补骨脂《本草蒙筌》
  31. 补剂《女科证治准绳》


忍冬_《本草择要纲目》_中医本草_【岐黄之术】

忍冬

忍冬

  • 上一页
  • 目录
  • 相关
  • 下一页

（即金银花．）

【气味】

甘温无毒．

【主治】

止气下 热毒血痢水泄．一切风湿气．及诸肿毒痈疽疥癣杨梅．茎叶及花功用皆同．昔人称其治风湿胀．解痢逐尸为要药．而后世不复知用．后世称其消肿散毒治疮为要药．而昔人并未言及．古今之理．固不一辙．而推究各极其妙．古今之揆一也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：忍冬
  • 下一页：使君子
<<< 返回本书目录
  1. 忍冬《本草纲目》图文版
  2. 忍冬酒《景岳全书》
  3. 忍冬《证类本草》
  4. 忍冬藤【中药大全】
  5. 忍冬《本草择要纲目》
  6. 忍冬丸【方剂大全】
  7. 忍冬《本草乘雅半偈》
  8. 荏子《本草乘雅半偈》
  9. 忍冬《本草纲目》完整版
  10. 荏子《证类本草》
  11. 仁熟散【方剂大全】
  12. 稔食风《喉科秘诀》
  13. 仁寿丸【方剂大全】
  14. 认病捷要总诀《医理真传》
  15. 仁青芒觉【方剂大全】
  16. 认识能力缺失【疾病症状】
  17. 仁青常觉【方剂大全】
  18. 认识能力缺失【疾病症状】
  19. 仁道类《古今医统大全》
  20. 认识阴阳探求至理《思考中医》
  21. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  22. 认眼歌诀《眼科阐微》
  23. 壬字白凤膏《增订十药神书》
  24. 认疫治疫要言《吴医汇讲》
  25. 壬子岁图《圣济总录》
  26. 认知功能损害【疾病症状】
  27. 壬寅岁图《圣济总录》
  28. 认知功能障碍【疾病症状】
  29. 壬戌岁图《圣济总录》
  30. 认知领悟心理疗法《医学心理学》
  1. 忍冬《本草择要纲目》
  2. 忍冬《名医别录》
  3. 忍冬《本草乘雅半偈》
  4. 忍冬《本经逢原》
  5. 忍冬酒《景岳全书》
  6. 忍冬《顾松园医镜》
  7. 忍冬酒《冯氏锦囊秘录》
  8. 忍冬《证类本草》
  9. 忍冬酒《三因极一病证方论》
  10. 忍冬《本草蒙筌》
  11. 忍冬酒《外科理例》
  12. 忍冬《新修本草》
  13. 忍冬汤《医学心悟》
  14. 忍冬《本草经集注》
  15. 忍冬藤花《得配本草》
  16. 忍冬《千金翼方》
  17. 忍冬藤酒《仁术便览》
  18. 忍冬《本草纲目》
  19. 忍冬丸《三因极一病证方论》
  20. 仁者寿《中医词典》
  21. 忍冬丸《仁术便览》
  22. 仁寿丸《三因极一病证方论》
  23. 忍精不泄《中医词典》
  24. 仁道类《古今医统大全》
  25. 忍痛《竹林女科证治》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 荏《吴普本草》
  28. 壬字号方《医学心悟》
  29. 荏子《千金翼方》
  30. 壬字白凤膏《增订十药神书》
  31. 荏子《新修本草》


使君子_《本草择要纲目》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．

【主治】

小儿五疳小便白浊．杀虫．疗泻痢．健脾胃．除虚热．诸药杀虫者．多是辛苦．唯使君子 榧子甘而杀虫．俗谓杀虫殆尽无消食．孰知树有蠹．屋有蚁．国有盗．福耶祸耶．（服之忌饮热茶．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍冬
  • 当前页：使君子
  • 下一页：五倍子
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草择要纲目》
  2. 使君子《本草分经》
  3. 使君子《本草害利》
  4. 使君子《增广和剂局方药性总论》
  5. 使君子《本草撮要》
  6. 使君子《本草经解》
  7. 使君子《药性切用》
  8. 使君子《本草便读》
  9. 使君子《本草乘雅半偈》
  10. 使君子《中药学》
  11. 使君子《本草图经》
  12. 使君子《得配本草》
  13. 使君子丸《太平惠民和剂局方》
  14. 使君子《本草从新》
  15. 使君子丸《医方论》
  16. 使君子《本经逢原》
  17. 使君子丸《小儿药证直诀》
  18. 使君子《本草新编》
  19. 使君子丸《博济方》
  20. 使君子《本草求真》
  21. 使内《中医词典》
  22. 使君子《顾松园医镜》
  23. 使用F1动物的优点《实验动物科学》
  24. 使君子《证类本草》
  25. 使用单值判断指标判断《临床生物化学》
  26. 使君子《医学入门》
  27. 使用方法《临床营养学》
  28. 使君子《冯氏锦囊秘录》
  29. 使用近交系的优点《实验动物科学》
  30. 使君子《本草易读》
  31. 使用抗心律失常药物时应注意的问题《心脏病学》


五倍子_《本草择要纲目》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸咸平无毒．乃虫食之津液结成者．其味酸咸．

【主治】

能敛肺止血．化痰止渴收汗．其气寒．能散热毒疮肿．其性收．能除泄痢湿烂．凡黄昏咳嗽．乃火气浮入肺中．不宜用凉剂．唯五味五倍能敛而降之也．百药煎其功与五倍子不异．但经酿过．其体轻虚．其性浮收．且味带余甘．治上焦心肺咳嗽痰饮热渴诸病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：五倍子
  • 下一页：诃子
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草择要纲目》
  2. 五倍子《本草分经》
  3. 五倍子《本草撮要》
  4. 五倍子《增广和剂局方药性总论》
  5. 五倍子《外科全生集》
  6. 五倍子《本草便读》
  7. 五倍子《药性切用》
  8. 五倍子《中药学》
  9. 五倍子《本草乘雅半偈》
  10. 五倍子《得配本草》
  11. 五倍子《本草图经》
  12. 五倍子《本草从新》
  13. 五崩《中医词典》
  14. 五倍子《本经逢原》
  15. 五痹《中医词典》
  16. 五倍子《本草新编》
  17. 五痹《卫生易简方》
  18. 五倍子《本草求真》
  19. 五痹名状《明医指掌》
  20. 五倍子《顾松园医镜》
  21. 五痹汤《冯氏锦囊秘录》
  22. 五倍子《证类本草》
  23. 五痹汤《太平惠民和剂局方》
  24. 五倍子《医学入门》
  25. 五变《黄帝内经·灵枢》
  26. 五倍子《冯氏锦囊秘录》
  27. 五变《灵枢悬解》
  28. 五倍子《本草易读》
  29. 五变《中医词典》
  30. 五倍子《本草蒙筌》
  31. 五变《医经原旨》


诃子_《本草择要纲目》_中医本草_【岐黄之术】

诃子

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

（梵言诃黎勒．凡用以酒浸后蒸一伏时．刀削去皮．取肉锉焙．用核则去肉．）

【气味】

苦温无毒．又苦酸平苦重酸轻味浓．阴也降也．

【主治】

冷气心腹胀满．下食．破胸膈结气．通利津液．止水道．黑髭发．下宿物．止肠久泄．赤白痢．消痰下气．化食开胃除烦．治水调中．止呕吐霍乱．心腹虚痛．奔豚肾气．肺气喘急．五膈气．肠风泻血．崩中带下．怀孕漏胎．及胎动欲生．胀闷气喘．并患痢人肛门急痛．产妇阴痛．和蜡烧烟熏之及煎汤熏洗．治痰嗽咽喉不利．含三数枚殊胜．实大肠．敛肺降火．诃子同乌枚五倍子用则收敛．同橘皮浓朴用则下气．同人参用则能补肺治咳嗽．东垣云．嗽药不用者非矣．但咳嗽未久者不可骤用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：诃子
  • 下一页：芫花
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《本草择要纲目》
  2. 诃子《本草分经》
  3. 诃子《本草害利》
  4. 诃子《本草分经》
  5. 诃子《本草撮要》
  6. 诃子《本草便读》
  7. 诃子《药性切用》
  8. 诃子《本草求真》
  9. 诃子（藏青果）《中药学》
  10. 诃子《本草易读》
  11. 诃子（诃子肉）《中药炮制》
  12. 诃子《本草备要》
  13. 诃子散《妇人大全良方》
  14. 诃子《药笼小品》
  15. 诃子散《三因极一病证方论》
  16. 诃藜勒散《圆运动的古中医学》
  17. 诃子散《汤头歌诀》
  18. 诃藜勒《冯氏锦囊秘录》
  19. 诃子散《博济方》
  20. 诃黎勒丸《太平惠民和剂局方》
  21. 诃子散《博济方》
  22. 诃黎勒散方《医宗金鉴》
  23. 诃子丸《苏沈良方》
  24. 诃黎勒散方《伤寒杂病论》
  25. 诃子丸《普济本事方》
  26. 诃黎勒散《医方考》
  27. 诃子丸《普济本事方》
  28. 诃黎勒散《太平惠民和剂局方》
  29. 诃子饮《医方论》
  30. 诃黎勒散《金匮悬解》
  31. 诃子饮《普济本事方》


芫花_《本草择要纲目》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温有大毒．

【主治】

凡人饮有五．症由内啜水浆．外受湿气．郁蓄而为留饮．流于肺则为支饮．令人喘咳寒热．吐沫背寒．流于肝则为悬饮．令人咳唾痛引缺盆两胁．流于心下则为伏饮．令人胸满呕吐．寒热眩晕．流于肠胃则为痰饮．令人腹鸣吐水．胸胁支满．或作泄泻．忽肥忽瘦．流于经络则为溢饮．令人沉重注痛．或作水气腑肿．芫花之性．逐水泄湿．能直达水饮窠囊隐僻之处．经所谓开鬼门洁净府之法也．但其性甚猛捷．不可轻用损人真元也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：芫花
  • 下一页：益母草
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草择要纲目》
  2. 芫花《本草分经》
  3. 芫花《本草撮要》
  4. 芫花《名医别录》
  5. 芫花《药性切用》
  6. 芫花《增广和剂局方药性总论》
  7. 芫花《药征》
  8. 芫花《本草便读》
  9. 芫花《本草乘雅半偈》
  10. 芫花《本草崇原》
  11. 芫花《本草图经》
  12. 芫花《中药学》
  13. 芫花煎《备急千金要方》
  14. 芫花《得配本草》
  15. 芫花散《备急千金要方》
  16. 芫花《本草从新》
  17. 芫花丸《备急千金要方》
  18. 芫花《本经逢原》
  19. 芫花丸《普济本事方》
  20. 芫花《本草求真》
  21. 芫花叶苗茎《本草求真》
  22. 芫花《证类本草》
  23. 芫花中毒《中医词典》
  24. 芫花《医学入门》
  25. 芫华《神农本草经》
  26. 芫花《冯氏锦囊秘录》
  27. 芫华《新修本草》
  28. 芫花《本草易读》
  29. 芫华《吴普本草》
  30. 芫花《本草蒙筌》
  31. 芫青《本草纲目》


益母草_《本草择要纲目》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

（根茎花叶．）

【气味】

微苦甘．俱可入药同用．白花者入气分．紫花者入血分．

【主治】

明目益精．调经益产．肿毒疮疡．胎漏产难．胎衣不下．但根茎花叶专于行血．而子则行中有补也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：益母草
  • 下一页：紫石英
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草择要纲目》
  2. 益母草《本草分经》
  3. 益母草《本草撮要》
  4. 益母草《本草分经》
  5. 益母草《外科全生集》
  6. 益母草《本草便读》
  7. 益母草《药性切用》
  8. 益母草《中药学》
  9. 益母草《妇产科学》
  10. 益母草《得配本草》
  11. 益母草（茺蔚子）《中药炮制》
  12. 益母草《本草新编》
  13. 益母草茶《茶饮保健》
  14. 益母草《本草求真》
  15. 益母草子《本草经解》
  16. 益母草《顾松园医镜》
  17. 益母归茶《茶饮保健》
  18. 益母草《冯氏锦囊秘录》
  19. 益母花茶《茶饮保健》
  20. 益母草《本草易读》
  21. 益母芪茶《茶饮保健》
  22. 益母草《本草蒙筌》
  23. 益母胜金丹《医学心悟》
  24. 益母草《本草备要》
  25. 益母丸《妇人大全良方》
  26. 益母草《玉楸药解》
  27. 益母丸《仁术便览》
  28. 益母草《药笼小品》
  29. 益母丸《奇方类编》
  30. 益母草《雷公炮制药性解》
  31. 益母延胡索茶《茶饮保健》


紫石英_《本草择要纲目》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡入丸散用火 醋淬七次．碾末．水飞过．晒干入药．）

【气味】

甘温无毒．入手少阴足厥阴血分药也．

【主治】

心腹咳逆邪气．补不足．女子风寒在子宫绝孕．十年无子．久服温中．轻身延年．疗上气心腹痛．寒热邪气结气．补心气不足．定惊悸．安魂魄．填下焦．止消渴．除胃中久寒．散痈肿．令人悦泽．养肺气．治惊痫蚀脓．紫石英上能镇心重以去怯也．下能益肝．湿以去枯也．心生血．肝藏血．其性暖而补．故心神不安．肝血不足．及女子血海虚寒不孕者宜之．别录言其补心气．甄权言其养肺者．殊昧气阳血阴营卫之别．惟本经所言诸证甚得此理．

【畏】（扁青 附子）

【恶】（ 甲 黄连）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：紫石英
  • 下一页：橘核仁
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草择要纲目》
  2. 紫石英《本草分经》
  3. 紫石英《本草害利》
  4. 紫石英《本草分经》
  5. 紫石英《本草撮要》
  6. 紫石英《名医别录》
  7. 紫石英《药性切用》
  8. 紫石英《增广和剂局方药性总论》
  9. 紫石英《本草乘雅半偈》
  10. 紫石英《本草经解》
  11. 紫石英《本草图经》
  12. 紫石英《本草便读》
  13. 紫石英（白石英）《中药学》
  14. 紫石英《本草崇原》
  15. 紫石英柏子仁丸《备急千金要方》
  16. 紫石英《得配本草》
  17. 紫石英酒《备急千金要方》
  18. 紫石英《本草从新》
  19. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  20. 紫石英《本经逢原》
  21. 紫石英天门冬丸《备急千金要方》
  22. 紫石英《本草求真》
  23. 紫石英丸《妇人大全良方》
  24. 紫石英《证类本草》
  25. 紫石英丸《太平惠民和剂局方》
  26. 紫石英《医学入门》
  27. 紫石煮散《备急千金要方》
  28. 紫石英《冯氏锦囊秘录》
  29. 紫双丸《备急千金要方》
  30. 紫石英《本草易读》
  31. 紫霜散《博济方》


橘核仁_《本草择要纲目》_中医本草_【岐黄之术】

橘核仁

橘核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用须以新瓦焙香．去壳取仁．研碎入药．）

【气味】

苦平无毒．

【主治】

橘核入足厥阴与青皮同功．故治腰痛溃疝在下之病．不独取象于核．和济局方．治诸疝痛及内溃卵肿偏坠．或硬如石．或肿至溃．有橘核丸用之有效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：橘核仁
  • 下一页：金樱子
<<< 返回本书目录
  1. 橘核仁《本草择要纲目》
  2. 橘核散【方剂大全】
  3. 橘核【中药大全】
  4. 橘核疝气丸【方剂大全】
  5. 橘核《本草崇原》
  6. 橘核汤【方剂大全】
  7. 橘核《本草纲目》完整版
  8. 橘核丸《汤头歌诀》
  9. 橘桂汤【方剂大全】
  10. 橘核丸【方剂大全】
  11. 橘归丸【方剂大全】
  12. 橘红【中药大全】
  13. 橘根【中药大全】
  14. 橘红半夏汤【方剂大全】
  15. 橘甘汤【方剂大全】
  16. 橘红化痰丸【方剂大全】
  17. 橘甘散【方剂大全】
  18. 橘红片【方剂大全】
  19. 橘饼汤【方剂大全】
  20. 橘红散【方剂大全】
  21. 橘饼扶脾丸【方剂大全】
  22. 橘红石斛汤【方剂大全】
  23. 橘饼茶【方剂大全】
  24. 橘红汤【方剂大全】
  25. 橘饼【中药大全】
  26. 橘红丸【方剂大全】
  27. 橘贝半夏曲【方剂大全】
  28. 橘红珠【中药大全】
  29. 橘半枳术丸【方剂大全】
  30. 橘茴饮【方剂大全】
  1. 橘核仁《本草择要纲目》
  2. 橘核仁《本草易读》
  3. 橘核散《仁术便览》
  4. 橘核《本草崇原》
  5. 橘核丸《医学心悟》
  6. 橘核《本草撮要》
  7. 橘核丸《医学心悟》
  8. 橘核《本草分经》
  9. 橘核丸《医方论》
  10. 橘核《本经逢原》
  11. 橘核丸《汤头歌诀》
  12. 橘〈温〉《食疗本草》
  13. 橘红茶《茶饮保健》
  14. 橘《本草纲目》
  15. 橘红夏茶《茶饮保健》
  16. 菊银茶《茶饮保健》
  17. 橘姜茶《茶饮保健》
  18. 菊芎茶《茶饮保健》
  19. 橘连丸《小儿药证直诀》
  20. 菊睛丸《太平惠民和剂局方》
  21. 橘连枳术丸《冯氏锦囊秘录》
  22. 菊睛丸《冯氏锦囊秘录》
  23. 橘络《本草撮要》
  24. 菊华《吴普本草》
  25. 橘旁杂论上卷《友渔斋医话》
  26. 菊花洗心散《仁术便览》
  27. 橘皮《雷公炮炙论》
  28. 菊花丸《三因极一病证方论》
  29. 橘皮《药笼小品》
  30. 菊花水《证类本草》
  31. 橘皮《长沙药解》


金樱子_《本草择要纲目》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸涩平无毒．

【主治】

脾泄下痢．止小便利．涩精气．久服令人耐寒轻身．又止遗泄．取其温且涩也．世人待红熟时．取汁熬膏．味甘全断涩味．都全失本性．大误也．惟当取半黄者．干捣末用之．若无故而服之以取快欲则不可．若精气不固者．服之何咎之有．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核仁
  • 当前页：金樱子
  • 下一页：大蓟根
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草择要纲目》
  2. 金樱子《本草分经》
  3. 金樱子《本草撮要》
  4. 金樱子《增广和剂局方药性总论》
  5. 金樱子《药性切用》
  6. 金樱子《本草经解》
  7. 金樱子《本草乘雅半偈》
  8. 金樱子《本草便读》
  9. 金樱子《滇南本草》
  10. 金樱子《中药学》
  11. 金樱子《本草图经》
  12. 金樱子《得配本草》
  13. 金樱子膏《食物疗法》
  14. 金樱子《本草从新》
  15. 金樱子膏《奇方类编》
  16. 金樱子《本经逢原》
  17. 金樱子粥《保健药膳》
  18. 金樱子《本草新编》
  19. 金鱼《本草纲目》
  20. 金樱子《本草求真》
  21. 金鱼《饮食须知》
  22. 金樱子《顾松园医镜》
  23. 金鱼《本草从新》
  24. 金樱子《证类本草》
  25. 金鱼《本草分经》
  26. 金樱子《医学入门》
  27. 金鱼《本草撮要》
  28. 金樱子《冯氏锦囊秘录》
  29. 金鱼《药性切用》
  30. 金樱子《本草易读》
  31. 金玉连环《毓麟验方》


大蓟根_《本草择要纲目》_中医本草_【岐黄之术】

大蓟根

大蓟根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．又曰有毒．

【主治】

女子赤白沃．安胎．止吐血鼻衄．令人肥健．捣根绞汁服半升．主崩中血下立瘥．叶治肠痈腹脏瘀血．作运扑损．生研酒并小便任服．又恶疮疥癣同盐研 之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：大蓟根
  • 下一页：小蓟根
<<< 返回本书目录
  1. 大蓟根《本草择要纲目》
  2. 大蓟根散【方剂大全】
  3. 大蓟、小蓟《本草纲目》图文版
  4. 大蓟散【方剂大全】
  5. 大蓟、小蓟《本草新编》
  6. 大蓟速溶饮。《保健药膳》
  7. 大蓟，小蓟《本草纲目》完整版
  8. 大蓟饮【方剂大全】
  9. 大蓟（图）【中药大全】
  10. 大蓟汁饮【方剂大全】
  11. 大蓟《滇南本草》
  12. 大加减建中汤【方剂大全】
  13. 大蓟《本草乘雅半偈》
  14. 大瘕泄寒湿《儒门事亲》
  15. 大济阴汤【方剂大全】
  16. 大建脾散【方剂大全】
  17. 大剂归芍汤【方剂大全】
  18. 大建脾汤【方剂大全】
  19. 大戟枣子【方剂大全】
  20. 大建脾丸【方剂大全】
  21. 大戟芫花散【方剂大全】
  22. 大建中汤【方剂大全】
  23. 大戟洗汤【方剂大全】
  24. 大剑叶木【中药大全】
  25. 大戟丸【方剂大全】
  26. 大健步丸【方剂大全】
  27. 大戟汤【方剂大全】
  28. 大健脾糕【方剂大全】
  29. 大戟散【方剂大全】
  30. 大健脾丸【方剂大全】
  1. 大蓟根《本草择要纲目》
  2. 大蓟、小蓟《本经逢原》
  3. 大蓟散《冯氏锦囊秘录》
  4. 大蓟、小蓟《本草新编》
  5. 大蓟速溶饮。《保健药膳》
  6. 大蓟、小蓟《本草纲目》
  7. 大瘕泄《中医名词词典》
  8. 大蓟《滇南本草》
  9. 大瘕泄《中医词典》
  10. 大蓟《本草乘雅半偈》
  11. 大瘕泄寒湿《儒门事亲》
  12. 大蓟《本草分经》
  13. 大建脾散《是斋百一选方》
  14. 大蓟《中药学》
  15. 大建脾丸《是斋百一选方》
  16. 大蓟《得配本草》
  17. 大建中汤《圆运动的古中医学》
  18. 大蓟《中药炮制》
  19. 大建中汤《金匮悬解》
  20. 大蓟《玉楸药解》
  21. 大建中汤《备急千金要方》
  22. 大戟中毒《中医词典》
  23. 大建中汤《备急千金要方》
  24. 大戟枣子《医方考》
  25. 大建中汤《目经大成》
  26. 大戟洗汤《备急千金要方》
  27. 大建中汤《医方考》
  28. 大戟丸《三因极一病证方论》
  29. 大建中汤《仁术便览》
  30. 大戟（攻）《本草分经》
  31. 大建中汤《退思集类方歌注》


小蓟根_《本草择要纲目》_中医本草_【岐黄之术】

小蓟根

小蓟根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．

【主治】

养精保血．破宿血．生新血．暴下血血崩．金疮出血呕血等．绞取汁温服．作煎和糖．合金疮及蜘蛛蛇蝎毒．服之亦佳．治热毒风并胸膈烦闷．开胃下食．退热补虚损．苗去烦热．生研汁服．作菜食除风热．夏月热烦不止．捣汁半升服之瘥．小蓟力微．只可退热．不似大蓟能健养下气也．大小蓟皆能破血．但大蓟兼疗痈肿．而小蓟专主血．不能消肿也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟根
  • 当前页：小蓟根
  • 下一页：莪术
<<< 返回本书目录
  1. 小蓟根《本草择要纲目》
  2. 小蓟饮子【方剂大全】
  3. 小蓟根《本草图经》
  4. 小蓟饮子藕《汤头歌诀》
  5. 小蓟（图）【中药大全】
  6. 小建中合剂【方剂大全】
  7. 小蓟《滇南本草》
  8. 小建中汤《伤寒寻源》
  9. 小剂量外照射的生物效应《核、化学武器损伤》
  10. 小建中汤《苏沈良方》
  11. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  12. 小建中汤《汤头歌诀》
  13. 小棘苔藓【疾病大全】
  14. 小建中汤【方剂大全】
  15. 小棘毛壅病【疾病大全】
  16. 小建中汤证《经方实验录》
  17. 小火草【中药大全】
  18. 小建中汤证治本位的意义《圆运动的古中医学》
  19. 小活络丸【方剂大全】
  20. 小建中汤证治推论的意义《圆运动的古中医学》
  21. 小活络丹【方剂大全】
  22. 小箭草【中药大全】
  23. 小茴香粥《保健药膳》
  24. 小降气汤【方剂大全】
  25. 小茴香丸【方剂大全】
  26. 小接骨丹【中药大全】
  27. 小茴香酒【方剂大全】
  28. 小接筋草【中药大全】
  29. 小茴香（图）【中药大全】
  30. 小结《生物化学与分子生物学》
  1. 小蓟根《本草择要纲目》
  2. 小蓟《滇南本草》
  3. 小蓟根《本草图经》
  4. 小蓟《本草便读》
  5. 小蓟根散《仁术便览》
  6. 小蓟《得配本草》
  7. 小蓟琥珀散《医方考》
  8. 小蓟《中药炮制》
  9. 小蓟散《重订囊秘喉书》
  10. 小剂量一次照射效应《核、化学武器损伤》
  11. 小蓟饮子《冯氏锦囊秘录》
  12. 小剂量外照射的医学处理原则《核、化学武器损伤》
  13. 小蓟饮子《医方考》
  14. 小剂量外照射的概念《核、化学武器损伤》
  15. 小蓟饮子《医方论》
  16. 小剂量慢性照射效应《核、化学武器损伤》
  17. 小蓟饮子藕《汤头歌诀》
  18. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  19. 小夹板《中医名词词典》
  20. 小急《中医词典》
  21. 小甲香《海药本草》
  22. 小吉《中医词典》
  23. 小建中汤《圆运动的古中医学》
  24. 小活络丹《医方论》
  25. 小建中汤《圆运动的古中医学》
  26. 小茴香粥《保健药膳》
  27. 小建中汤《圆运动的古中医学》
  28. 小茴香丸《三因极一病证方论》
  29. 小建中汤《圆运动的古中医学》
  30. 小茴香酒《医林改错》
  31. 小建中汤《圆运动的古中医学》


莪术_《本草择要纲目》_中医本草_【岐黄之术】

莪术

莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

（酒醋浸过．面包煨熟用良．）

【气味】

辛温无毒．其色黑．能破气中之血．入气药中发诸香．

【主治】

虽为泄剂．亦能益气．所以大小七香丸集香丸散．皆因之以治气短不相接续也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟根
  • 当前页：莪术
  • 下一页：狗脊
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《本草择要纲目》
  2. 莪术《本草便读》
  3. 莪术《药鉴》
  4. 莪术《本草新编》
  5. 莪术（攻）《本草分经》
  6. 莪术《本草求真》
  7. 娥症《中医词典》
  8. 莪术《本草易读》
  9. 鹅《本草纲目》
  10. 莪术《中药炮制》
  11. 鹅《食物疗法》
  12. 莪术《玉楸药解》
  13. 鹅《中医词典》
  14. 讹称阴证辨《叶选医衡》
  15. 鹅《饮膳正要》
  16. 堕治法《石室秘录》
  17. 鹅《食疗本草》
  18. 堕胎溢血秘方《华佗神方》
  19. 鹅《本草求真》
  20. 堕胎下血不止血瘀不出证治《医宗金鉴》
  21. 鹅《本经逢原》
  22. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  23. 鹅《本草从新》
  24. 堕胎后有下血不止血凝不出二证《女科经纶》
  25. 鹅《本草分经》
  26. 堕胎后下血不止宜补胃气《女科经纶》
  27. 鹅《本草撮要》
  28. 堕胎恶报《达生编》
  29. 鹅《滇南本草》
  30. 堕胎辨（俗名小产）《胎产指南》
  31. 鹅抱《证类本草》


狗脊_《本草择要纲目》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．

【主治】

腰脊强．关机缓急周痹．寒湿膝痛．颇利老人．疗失溺不节．男女脚弱腰痛．风邪淋露．少气目暗．坚脊利俯仰．女子伤中关节重．男子女人毒风软脚．肾气虚弱．续筋骨．补益男子．强肝肾．治风虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术
  • 当前页：狗脊
  • 下一页：蠡实
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《本草择要纲目》
  2. 狗脊《名医别录》
  3. 狗脊《本草撮要》
  4. 狗脊《增广和剂局方药性总论》
  5. 狗脊《本草乘雅半偈》
  6. 狗脊《本草崇原》
  7. 狗脊《本草图经》
  8. 狗脊《中药学》
  9. 狗脊炖狗肉《保健药膳》
  10. 狗脊《得配本草》
  11. 狗啮候《诸病源候论》
  12. 狗脊《本经逢原》
  13. 狗啮重发候《诸病源候论》
  14. 狗脊《本草求真》
  15. 狗肉《服食导饵》
  16. 狗脊《证类本草》
  17. 狗肉《雷公炮制药性解》
  18. 狗脊《医学入门》
  19. 狗肉《老年食养食疗》
  20. 狗脊《冯氏锦囊秘录》
  21. 狗肉《饮食须知》
  22. 狗脊《本草易读》
  23. 狗肉《医学入门》
  24. 狗脊《本草蒙筌》
  25. 狗肉《本草分经》
  26. 狗脊《本草备要》
  27. 狗肉《本草分经》
  28. 狗脊《吴普本草》
  29. 狗肉《滇南本草》
  30. 狗脊《神农本草经百种录》
  31. 狗肉（《名医别录》）《中医饮食营养学》


蠡实_《本草择要纲目》_中医本草_【岐黄之术】

蠡实

蠡实

  • 上一页
  • 目录
  • 相关
  • 下一页

（即马蔺子．凡入药．炒过用．治疝则以醋拌炒之．）

【气味】

甘平无毒．

【主治】

皮肤寒热．胃中热气．风寒湿痹坚筋骨．令人嗜食．久服轻身．止心烦满．利大小便．长肌肤肥大．疗金疮血内流痈肿有效．妇人血气烦闷．产后血晕．并经脉不止．崩中带下．消一切疮疖．止鼻衄吐血．通小肠．消酒毒．治黄病．杀蕈毒．敷蛇虫咬．治小腹疝痛．腹内冷积水痢诸病．

【花实及根叶】

【主治】

去白虫．疗喉痹．多服令人溏泄．主痈疽恶疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：蠡实
  • 下一页：海带
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡实《本草择要纲目》
  2. 蠡实《名医别录》
  3. 蠡实《本草图经》
  4. 蠡实《本草从新》
  5. 蠡鱼《神农本草经》
  6. 蠡实《本草衍义》
  7. 蠡鱼《千金翼方》
  8. 蠡实《吴普本草》
  9. 蠡鱼《本草经集注》
  10. 蠡实《新修本草》
  11. 蠡鱼《新修本草》
  12. 蠡实《本草经集注》
  13. 蠡鱼《本草衍义》
  14. 蠡实《千金翼方》
  15. 蠡鱼《医学入门》
  16. 蠡实《本草纲目》
  17. 蠡鱼《名医别录》
  18. 蠡实《神农本草经》
  19. 礼集《石室秘录》
  20. 蠡沟（一名交仪）《针灸大成》
  21. 李《服食导饵》
  22. 蠡沟《针灸学》
  23. 李《本草纲目》
  24. 蠡沟《子午流注说难》
  25. 李《本草求真》
  26. 蠡沟《中医词典》
  27. 李《冷庐医话》
  28. 蠡（音礼）鱼《证类本草》
  29. 李〈平〉《食疗本草》
  30. 蠡（音礼）实《证类本草》
  31. 李濒湖分发脏腑《医学实在易》


海带_《本草择要纲目》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

寒咸无毒．

【主治】

妇人病及疗风下水．亦可催生．治瘿 瘤结核功同海藻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡实
  • 当前页：海带
  • 下一页：晚蚕砂
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《本草择要纲目》
  2. 海带《本草分经》
  3. 海带《药性切用》
  4. 海带《得配本草》
  5. 海带草决明汤《减肥新法与技巧》
  6. 海带《本草从新》
  7. 海带粥《食物疗法》
  8. 海带《证类本草》
  9. 海底捞明月《中医词典》
  10. 海带《医学入门》
  11. 海底漏《中医词典》
  12. 海带《饮食须知》
  13. 海底漏《奇效简便良方》
  14. 海带《本草易读》
  15. 海底觅火《养生导引秘籍》
  16. 海带《本草备要》
  17. 海底痈《中医词典》
  18. 海带《食物疗法》
  19. 海粉《医学入门》
  20. 海带《老年食养食疗》
  21. 海粉《本经逢原》
  22. 海带《玉楸药解》
  23. 海粉《本草从新》
  24. 海带《减肥新法与技巧》
  25. 海粉《得配本草》
  26. 海藏紫菀散《仁术便览》
  27. 海粉《本草分经》
  28. 海藏治验录《阴证略例》
  29. 海粉《本草撮要》
  30. 海藏神术散《时病论歌括新编》
  31. 海粉《药性切用》


晚蚕砂_《本草择要纲目》_中医本草_【岐黄之术】

晚蚕砂

晚蚕砂

  • 上一页
  • 目录
  • 相关
  • 下一页

（晒干淘净再晒．可久收不坏．）

【气味】

甘辛温无毒．

【主治】

肠鸣．热中消渴．风痹瘾疹．炒黄袋盛浸酒．去风缓诸节不随．皮肤顽痹．冷血瘀血．腰脚冷疼．及妇人血崩头风风赤眼．去风除湿．盖蚕属火．其性燥．燥能胜风去湿．故主疗风湿之病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：晚蚕砂
  • 下一页：全蝎
<<< 返回本书目录
  1. 晚蚕砂《本草择要纲目》
  2. 晚发（参叶案）《伤寒指掌》
  3. 晚蚕蛾（蚕沙）《本草新编》
  4. 晚发解《研经言》
  5. 挽如引弓《养生导引秘籍》
  6. 晚发是伤寒正病《伤寒补例》
  7. 挽流汤【方剂大全】
  8. 晚发月经【疾病症状】
  9. 挽狂汤【方剂大全】
  10. 晚期产后出血《百病自测》
  11. 烷烃《医用化学》
  12. 晚期产后出血【疾病大全】
  13. 顽癣浮萍丸【方剂大全】
  14. 晚上睡觉出冷汗【疾病症状】
  15. 顽癣必效方【方剂大全】
  16. 晚上睡觉出冷汗【疾病症状】
  17. 顽癣【方剂主治】
  18. 晚霞样或夕照样眼底【疾病症状】
  19. 顽癣【中药主治】
  20. 晚香玉【中药大全】
  21. 顽癣《外科正宗》
  22. 脘腹冷痛【中药主治】
  23. 顽癣《外科十法》
  24. 脘腹冷痛【方剂主治】
  25. 顽固性心功能不全【疾病症状】
  26. 脘腹疼痛【中药主治】
  27. 顽固性头痛【疾病症状】
  28. 脘腹疼痛【方剂主治】
  29. 顽固性疼痛【疾病症状】
  30. 脘腹痛【中药主治】
  1. 晚蚕砂《本草择要纲目》
  2. 晚蚕砂《顾松园医镜》
  3. 晚发《时病论歌括新编》
  4. 晚蚕沙《药性切用》
  5. 晚发《中医名词词典》
  6. 晚蚕蛾（蚕沙）《本草新编》
  7. 晚发《时病论歌括新编》
  8. 菀《中医词典》
  9. 晚发《中医词典》
  10. 挽正回阳法《时病论歌括新编》
  11. 晚发《时病论》
  12. 挽如引弓《养生导引秘籍》
  13. 晚发（参叶案）《伤寒指掌》
  14. 挽法《中医词典》
  15. 晚发解《研经言》
  16. 宛膲（jiáo焦）《中医词典》
  17. 晚发是伤寒正病《伤寒补例》
  18. 宛（yù）陈《中医词典》
  19. 晚发一阵热《医林改错》
  20. 宛《中医词典》
  21. 晚嫁难产《中医词典》
  22. 烷烃氯化的反应历程《医用化学》
  23. 晚期产后出血《百病自测》
  24. 烷烃的物理性质《医用化学》
  25. 晚期合并症《骨科学》
  26. 烷烃的同系列和通式《医用化学》
  27. 晚期妊娠中毒症《中医词典》
  28. 烷烃的同分异构现象和构象《医用化学》
  29. 晚清时期的中医教育《中国医学通史》
  30. 烷烃的命名《医用化学》
  31. 晚漱治牙宣《医方考》


全蝎_《本草择要纲目》_中医本草_【岐黄之术】

全蝎

全蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘辛平有毒．

【主治】

蝎产于东方．色青属木．足厥阴经药也．故治厥阴诸病．诸风掉眩．搐掣疟疾．寒热耳聋无闻．皆属厥阴风木．故东垣云．凡疝气带下．皆属于风．蝎乃活风要药．俱宜加而用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚蚕砂
  • 当前页：全蝎
  • 下一页：郁李仁
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《本草择要纲目》
  2. 全蝎《中药学》
  3. 全蝎《药性切用》
  4. 全蝎《得配本草》
  5. 全蝎《药鉴》
  6. 全蝎《本草求真》
  7. 全蝎观音散《太平惠民和剂局方》
  8. 全蝎《本草易读》
  9. 全蝎散《万氏秘传片玉心书》
  10. 全蝎《玉楸药解》
  11. 全血输注《临床基础检验学》
  12. 全息先兆《中医疾病预测》
  13. 全婴方灸法《普济方·针灸》
  14. 全体总论《中西汇通医经精义》
  15. 全元起《中医词典》
  16. 全书纪略《景岳全书》
  17. 全真刺《针灸素难要旨》
  18. 全书概要《圆运动的古中医学》
  19. 全真丹《扁鹊心书》
  20. 全书《中医名词词典》
  21. 全真散《目经大成》
  22. 全生汤《冯氏锦囊秘录》
  23. 全真一气汤《目经大成》
  24. 全生茯苓散《仁术便览》
  25. 全真一气汤《时方歌括》
  26. 全生白术散《仁术便览》
  27. 全真一气汤方按《冯氏锦囊秘录》
  28. 全神语《寿世传真》
  29. 全治法《石室秘录》
  30. 全身状态异常辨病《常见病自测》
  31. 全子宫切除术《妇产科学》


郁李仁_《本草择要纲目》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（先以汤浸去皮尖用．生蜜浸一宿．漉出阴干．研如膏用之．）

【气味】

酸平无毒．阴中之阳．脾经气分药也．

【主治】

大腹水肿．面目四肢浮肿．利小便水道．肠中结气．关格不通．泄五脏膀胱急痛．宣腰胯冷脓．消宿食．下气破癖气．下四肢水．酒服四十九粒．能泻结气．破血润燥．专治大肠气滞燥涩不通．研和龙脑点赤眼．盖郁李仁又甘苦而润．其性降．故能下气利水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎
  • 当前页：郁李仁
  • 下一页：麦
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草择要纲目》
  2. 郁李仁《本草分经》
  3. 郁李仁《本草害利》
  4. 郁李仁《增广和剂局方药性总论》
  5. 郁李仁《本草撮要》
  6. 郁李仁《本草便读》
  7. 郁李仁《药性切用》
  8. 郁李仁《本草崇原》
  9. 郁李仁《本草乘雅半偈》
  10. 郁李仁《中药学》
  11. 郁李仁《本草图经》
  12. 郁李仁《得配本草》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁李仁《本草从新》
  15. 郁李仁丸《小儿药证直诀》
  16. 郁李仁《本经逢原》
  17. 郁李仁粥《医学入门》
  18. 郁李仁《本草新编》
  19. 郁芦茶《茶饮保健》
  20. 郁李仁《证类本草》
  21. 郁脉案《类证治裁》
  22. 郁李仁《医学入门》
  23. 郁冒《中医名词词典》
  24. 郁李仁《冯氏锦囊秘录》
  25. 郁冒《中医词典》
  26. 郁李仁《本草易读》
  27. 郁冒《医学心悟》
  28. 郁李仁《本草蒙筌》
  29. 郁冒《竹林女科证治》
  30. 郁李仁《本草备要》
  31. 郁冒《丹溪手镜》


麦_《本草择要纲目》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名麦芽．）

【气味】

咸温无毒．

【主治】

消食和中．破冷气．去心腹胀满．开胃．止霍乱．除烦闷．消痰饮．破症结．能催生落胎．补脾胃虚．宽肠下气．腹鸣者用之．麦 谷芽粟 皆能消化一切米面诸果食积．其麦芽神曲二药．胃气虚人宜服之．以代戊己腐熟水谷．豆蔻缩砂乌梅 木瓜芍药五味子为之使．但有积者能消化．无积而久服．则消人元气也．不可不知．若久服者．须同白术诸药兼用．则无害矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：麦
  • 下一页：谷
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《本草择要纲目》
  2. 麦《本草分经》
  3. 麦《本草撮要》
  4. 麦《名医别录》
  5. 麦《药性切用》
  6. 麦《本草从新》
  7. 麦迪霉素与麦白霉素《药理学》
  8. 麦《本草从新》
  9. 麦地茶《茶饮保健》
  10. 麦《证类本草》
  11. 麦冬《药笼小品》
  12. 麦《医学入门》
  13. 麦冬《长沙药解》
  14. 麦《医学入门》
  15. 麦冬《本草易读》
  16. 麦《食疗本草》
  17. 麦冬《本草求真》
  18. 麦《新修本草》
  19. 麦冬《本草分经》
  20. 麦《千金翼方》
  21. 麦冬《本草分经》
  22. 迈步《中医词典》
  23. 麦冬《本草分经》
  24. 买气至浮沉二十八法《针灸神书》
  25. 麦冬《本草害利》
  26. 买气三十三法《针灸神书》
  27. 麦冬《本草害利》
  28. 埋植疗法《中医词典》
  29. 麦冬《本草害利》
  30. 埋针疗法《中医词典》
  31. 麦冬《外科全生集》


谷_《本草择要纲目》_中医本草_【岐黄之术】

谷

谷

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名谷芽．）

【气味】

甘温无毒．

【主治】

快脾开胃．下气和中．消食化积．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：谷
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 谷《养生导引秘籍》
  2. 谷部《本草纲目》完整版
  3. 谷《食鉴本草》
  4. 谷部《本草便读》
  5. 谷《本草择要纲目》
  6. 谷部《本草纲目》
  7. 古砖《本草纲目》图文版
  8. 谷部《本草蒙筌》
  9. 古砖《本草纲目》完整版
  10. 谷部《本经逢原》
  11. 古冢中水《本草纲目》完整版
  12. 谷部《冯氏锦囊秘录》
  13. 古中医学入门的指导《圆运动的古中医学》
  14. 谷部《古今医统大全》
  15. 古针法歌《金针秘传》
  16. 谷部《顾松园医镜》
  17. 古月粉【方剂大全】
  18. 谷部《景岳全书》
  19. 古有真人至人圣人贤人《类经》
  20. 谷部《雷公炮制药性解》
  21. 古羊藤【中药大全】
  22. 谷部《普济方·针灸》
  23. 古穴法歌、论晕针吸针解救法《金针秘传》
  24. 谷部（豆类七种）《得配本草》
  25. 古西医《对山医话》
  26. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  27. 古文钱《证类本草》
  28. 谷部（麻麦稻粟类十四种）《得配本草》
  29. 古文钱《本草易读》
  30. 谷部（造酿类十三种）《得配本草》
  1. 谷《本草择要纲目》
  2. 谷《养生导引秘籍》
  3. 谷氨酸的代谢与功能《生物化学与分子生物学》
  4. 谷《食鉴本草》
  5. 谷并菜类《养生导引秘籍》
  6. 谷《中医词典》
  7. 谷部《景岳全书》
  8. 古砖《证类本草》
  9. 谷部《古今医统大全》
  10. 古砖《本草纲目》
  11. 谷部《普济方·针灸》
  12. 古冢中水《饮食须知》
  13. 谷部《本草便读》
  14. 古制三种尺《类经图翼》
  15. 谷虫《本草求真》
  16. 古针法歌《金针秘传》
  17. 谷醋《药性切用》
  18. 古有真人至人圣人贤人《类经》
  19. 谷瘅《校注医醇剩义》
  20. 古穴法歌、论晕针吸针解救法《金针秘传》
  21. 谷疸《中医名词词典》
  22. 古下瘀血汤《医林改错》
  23. 谷疸《圣济总录》
  24. 古西医《对山医话》
  25. 谷疸《四圣心源》
  26. 古文钱《药性切用》
  27. 谷疸《中医词典》
  28. 古文钱《本草撮要》
  29. 谷疸《医述》
  30. 古文钱《本草分经》
  31. 谷疸《症因脉治》


蜈蚣_《本草择要纲目》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

（采得真者．去头足并尾．以薄荷叶包．火煨用之．犯蜈蚣毒．以乌鸡粪或大蒜涂之立效．或以火气熏之亦效．或以蜘蛛吸之亦效．或以蛞蝓捣敷之亦效．）

【气味】

辛温有毒．

【主治】

蛊毒．啖诸蛇虫鱼毒．疗心腹寒热积聚．治症癖．小儿惊痫脐风口噤．丹毒秃疮瘰．盖行而疾者．唯风与蛇．蜈蚣能制蛇．故亦能截风．盖厥阴经药也．故所主诸症多属厥阴．凡用取身扁而长．黑头赤足者为良．千足虫与蜈蚣相似．但头上有白肉．面并嘴俱尖．若误用并犯其腥臭气．入脑致死．不可不慎．重选择之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷
  • 当前页：蜈蚣
  • 下一页：炉甘石
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草择要纲目》
  2. 蜈蚣《本草分经》
  3. 蜈蚣《本草害利》
  4. 蜈蚣《名医别录》
  5. 蜈蚣《本草撮要》
  6. 蜈蚣《增广和剂局方药性总论》
  7. 蜈蚣《外科全生集》
  8. 蜈蚣《本草便读》
  9. 蜈蚣《药性切用》
  10. 蜈蚣《本草崇原》
  11. 蜈蚣叮疮《外科启玄》
  12. 蜈蚣《中药学》
  13. 蜈蚣疔《中医词典》
  14. 蜈蚣《得配本草》
  15. 蜈蚣哽喉《中医词典》
  16. 蜈蚣《本草从新》
  17. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  18. 蜈蚣《本经逢原》
  19. 蜈蚣解《医学衷中参西录》
  20. 蜈蚣《本草求真》
  21. 蜈蚣漏《中医词典》
  22. 蜈蚣《证类本草》
  23. 蜈蚣入耳《奇效简便良方》
  24. 蜈蚣《医学入门》
  25. 蜈蚣入耳《奇方类编》
  26. 蜈蚣《冯氏锦囊秘录》
  27. 蜈蚣入耳方三首《外台秘要》
  28. 蜈蚣《本草易读》
  29. 蜈蚣入耳秘方《华佗神方》
  30. 蜈蚣《本草蒙筌》
  31. 蜈蚣入腹《冷庐医话》


炉甘石_《本草择要纲目》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

（此物点化为神药绝妙．九天三清俱尊之曰炉先生．非小药也．凡用以炭火 红．童子小便淬七次．水洗净．研粉水飞过晒用．）

【气味】

甘温无毒．

【主治】

止血消肿毒．生肌明目．去翳退赤．收湿除烂．同龙脑点治目中一切诸病．炉甘石阳明经药也．受金银之气．故治目病为要药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：炉甘石
  • 下一页：阳起石
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《本草择要纲目》
  2. 炉甘石《本草分经》
  3. 炉甘石《本草撮要》
  4. 炉甘石《本草便读》
  5. 炉甘石《药性切用》
  6. 炉甘石《中药学》
  7. 胪《中医词典》
  8. 炉甘石《得配本草》
  9. 胪胀《中医词典》
  10. 炉甘石《本草从新》
  11. 鸬《本草衍义》
  12. 炉甘石《本经逢原》
  13. 鸬《医学入门》
  14. 炉甘石《本草求真》
  15. 鸬《本经逢原》
  16. 炉甘石《冯氏锦囊秘录》
  17. 鸬 肉《饮食须知》
  18. 炉甘石《本草易读》
  19. 鸬鹚瘟《中医词典》
  20. 炉甘石《本草备要》
  21. 鸬矢《名医别录》
  22. 炉甘石《中药炮制》
  23. 鸬屎《千金翼方》
  24. 炉甘石《玉楸药解》
  25. 鸬屎《新修本草》
  26. 炉甘石《药笼小品》
  27. 鸬屎《证类本草》
  28. 炉甘石《本草纲目》
  29. 鸬瘟《松峰说疫》
  30. 芦中虫《证类本草》
  31. 颅《中医词典》


阳起石_《本草择要纲目》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡入药烧后水 用之．凝白者佳．又用火中 赤．酒淬七次．研细水飞过日干．亦有用烧酒浸过．同樟脑入罐升炼取粉用者．）

【气味】

咸微温无毒．

【主治】

崩中漏下．破子脏中血症瘕结气．寒热腹痛．无子．阴痿不起．补不足．疗男子茎头寒．阴下湿痒．去臭汗．消水肿．久服不饥．令人有子．补肾气．精乏腰疼．膝冷湿痹．子宫久冷．冷症寒瘕．止月水不定．治带下温疫冷气．补五劳七伤．补命门不足．散诸热肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：阳起石
  • 下一页：桃花石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草择要纲目》
  2. 阳起石《本草择要纲目》
  3. 阳起石《本草撮要》
  4. 阳起石《本草分经》
  5. 阳起石《药性切用》
  6. 阳起石《名医别录》
  7. 阳起石《本草乘雅半偈》
  8. 阳起石《增广和剂局方药性总论》
  9. 阳起石《本草图经》
  10. 阳起石《本草崇原》
  11. 阳起石散《儒门事亲》
  12. 阳起石《中药学》
  13. 阳起石汤《备急千金要方》
  14. 阳起石《得配本草》
  15. 阳起石丸《太平惠民和剂局方》
  16. 阳起石《本草从新》
  17. 阳气《中医名词词典》
  18. 阳起石《本经逢原》
  19. 阳气《中医词典》
  20. 阳起石《本草新编》
  21. 阳气毒盛变阳毒《医学纲目》
  22. 阳起石《本草求真》
  23. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  24. 阳起石《证类本草》
  25. 阳气盛《中医词典》
  26. 阳起石《医学入门》
  27. 阳气脱陷《景岳全书》
  28. 阳起石《本草易读》
  29. 阳气脱陷《正体类要》
  30. 阳起石《本草备要》
  31. 阳气脱陷《续名医类案》


桃花石_《本草择要纲目》_中医本草_【岐黄之术】

桃花石

桃花石

  • 上一页
  • 目录
  • 相关
  • 下一页

（出申州钟山县．似赤石脂．但舐之不着舌者是也．）

【气味】

甘温无毒．

【主治】

大肠中冷脓血痢．久服令人肥悦能食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：桃花石
  • 下一页：麦饭石
<<< 返回本书目录
  1. 桃花石《证类本草》
  2. 桃花汤《伤寒寻源》
  3. 桃花石《本草择要纲目》
  4. 桃花汤【方剂大全】
  5. 桃花石《本草图经》
  6. 桃花丸《扁鹊心书》
  7. 桃花石《本草纲目》完整版
  8. 桃花丸【方剂大全】
  9. 桃花散【方剂大全】
  10. 桃花圆【方剂大全】
  11. 桃花散《外科传薪集》
  12. 桃花粥《保健药膳》
  13. 桃花面【方剂大全】
  14. 桃花粥【方剂大全】
  15. 桃花化浊汤【方剂大全】
  16. 桃寄生《本草纲目》完整版
  17. 桃花隔纸膏【方剂大全】
  18. 桃胶《本草纲目》完整版
  19. 桃花粉《毓麟验方》
  20. 桃胶《本草崇原》
  21. 桃花丹【方剂大全】
  22. 桃胶【中药大全】
  23. 桃花【中药大全】
  24. 桃金娘【中药大全】
  25. 桃花《雷公炮炙论》
  26. 桃金娘花【中药大全】
  27. 桃花《本草纲目》完整版
  28. 桃茎，桃白皮《本草纲目》完整版
  29. 桃红饮【方剂大全】
  30. 桃茎白皮【中药大全】
  1. 桃花石《本草择要纲目》
  2. 桃花石《证类本草》
  3. 桃花石《本草图经》
  4. 桃花石《医学入门》
  5. 桃花汤《圆运动的古中医学》
  6. 桃花石《本草衍义》
  7. 桃花汤《圆运动的古中医学》
  8. 桃花石《新修本草》
  9. 桃花汤《圆运动的古中医学》
  10. 桃花石《千金翼方》
  11. 桃花汤《医方考》
  12. 桃花散《外科传薪集》
  13. 桃花汤《伤寒寻源》
  14. 桃花散《妇人大全良方》
  15. 桃花汤《时方妙用》
  16. 桃花散《救伤秘旨》
  17. 桃花汤《医方论》
  18. 桃花粉《毓麟验方》
  19. 桃花汤《伤寒括要》
  20. 桃花斑《中医词典》
  21. 桃花汤方《伤寒杂病论》
  22. 桃花《千金翼方》
  23. 桃花汤方《医宗金鉴》
  24. 桃花《雷公炮炙论》
  25. 桃花汤方《医宗金鉴》
  26. 桃红汤（加减桃红汤）《三十年临证经验集》
  27. 桃花汤方《伤寒论》
  28. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  29. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  30. 桃红散《是斋百一选方》
  31. 桃花汤证二十六　少阴二十七《伤寒悬解》


麦饭石_《本草择要纲目》_中医本草_【岐黄之术】

麦饭石

麦饭石

  • 上一页
  • 目录
  • 相关
  • 下一页

（此石碎如棋子．炭火烧赤．投米醋中浸之．如此十次．研末筛细．入乳钵内用数入更碾五七日．要细腻如面极细方有效．若不细．涂之即极痛也．）

【气味】

甘温无毒．

【主治】

一切痈疽发背．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花石
  • 当前页：麦饭石
  • 下一页：玄精石
<<< 返回本书目录
  1. 麦饭石《本草择要纲目》
  2. 麦饭石【中药大全】
  3. 麦饭石《本草纲目》完整版
  4. 麦饭石膏论《集验背疽方》
  5. 麦冬平肺饮【方剂大全】
  6. 麦粉《本草纲目》完整版
  7. 麦冬麻仁汤【方剂大全】
  8. 麦麸《本草纲目》完整版
  9. 麦冬【中药大全】
  10. 麦麸草【中药大全】
  11. 麦冬《长沙药解》
  12. 麦麸草根【中药大全】
  13. 麦冬《药笼小品》
  14. 麦麸汤圆《保健药膳》
  15. 麦冬《药鉴》
  16. 麦格综合征【疾病大全】
  17. 麦冬《本草易读》
  18. 麦斛【中药大全】
  19. 麦刺藤叶【中药大全】
  20. 麦煎散《扁鹊心书》
  21. 麦（麦少）散【方剂大全】
  22. 麦煎散《苏沈良方》
  23. 麦《证类本草》
  24. 麦煎散《虚损启微》
  25. 麦《本草择要纲目》
  26. 麦煎散【方剂大全】
  27. 麦《本草纲目》完整版
  28. 麦胶性肠病【疾病大全】
  29. 买子木汤【方剂大全】
  30. 麦角【中药大全】
  1. 麦饭石《本草择要纲目》
  2. 麦饭石《冯氏锦囊秘录》
  3. 麦饭石膏论《集验背疽方》
  4. 麦冬夏茶《茶饮保健》
  5. 麦粉《本草从新》
  6. 麦冬丸方《回生集》
  7. 麦粉《本草撮要》
  8. 麦冬清肺饮《冯氏锦囊秘录》
  9. 麦粉《药性切用》
  10. 麦冬地骨茶《茶饮保健》
  11. 麦麸《本草易读》
  12. 麦冬《药鉴》
  13. 麦麸汤圆《保健药膳》
  14. 麦冬《外科全生集》
  15. 麦煎散《虚损启微》
  16. 麦冬《本草害利》
  17. 麦煎散《妇人大全良方》
  18. 麦冬《本草害利》
  19. 麦煎散《三因极一病证方论》
  20. 麦冬《本草害利》
  21. 麦煎散《太平惠民和剂局方》
  22. 麦冬《本草分经》
  23. 麦煎散《目经大成》
  24. 麦冬《本草分经》
  25. 麦煎散《医方考》
  26. 麦冬《本草分经》
  27. 麦煎散《医方考》
  28. 麦冬《本草求真》
  29. 麦煎散《扁鹊心书》
  30. 麦冬《本草易读》
  31. 麦煎散《苏沈良方》


玄精石_《本草择要纲目》_中医本草_【岐黄之术】

玄精石

玄精石

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸温无毒．

【主治】

玄精石禀太阴之精．与盐同性．其气寒而不温．其味甘咸而降．同硫黄硝石．治上盛下虚．救阴助阳．有扶危拯逆之功．故铁瓮申先生来复丹用之．正取其寒以配硝硫之热．开宝本草．言其性温误矣．故古方不见用．近世补药及伤寒多用之．其着者治伤寒正阳丹出汗也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦饭石
  • 当前页：玄精石
  • 下一页：硼砂
<<< 返回本书目录
  1. 玄精石《本草纲目》图文版
  2. 玄精石【中药大全】
  3. 玄精石《本草择要纲目》
  4. 玄疽门主论《疡医大全》
  5. 玄精石《本草易读》
  6. 玄麦甘桔颗粒【方剂大全】
  7. 玄精石《本草纲目》完整版
  8. 玄门《养生导引秘籍》
  9. 玄及膏【方剂大全】
  10. 玄妙散【方剂大全】
  11. 玄机汤【方剂大全】
  12. 玄明粉《本草纲目》完整版
  13. 玄胡索汤【方剂大全】
  14. 玄明粉《本草择要纲目》
  15. 玄胡索散【方剂大全】
  16. 玄明粉《药鉴》
  17. 玄胡四物汤【方剂大全】
  18. 玄明粉《证类本草》
  19. 玄胡散【方剂大全】
  20. 玄明粉《本草纲目》图文版
  21. 玄胡六合汤【方剂大全】
  22. 玄明粉【中药大全】
  23. 玄归散【方剂大全】
  24. 玄牝《冯氏锦囊秘录》
  25. 玄关《养生导引秘籍》
  26. 玄牝门《养生导引秘籍》
  27. 玄附汤【方剂大全】
  28. 玄石《本草纲目》完整版
  29. 玄冬汤【方剂大全】
  30. 玄石《证类本草》
  1. 玄精石《本草择要纲目》
  2. 玄精石《本经逢原》
  3. 玄疽门主论《疡医大全》
  4. 玄精石《医学入门》
  5. 玄灵圣方《眼科秘诀》
  6. 玄精石《本草易读》
  7. 玄门《中医词典》
  8. 玄精石《中药炮制》
  9. 玄门《养生导引秘籍》
  10. 玄精石《本草纲目》
  11. 玄明粉《本草纲目》
  12. 玄黄石《证类本草》
  13. 玄明粉《中药炮制》
  14. 玄黄丹《医方考》
  15. 玄明粉《汤液本草》
  16. 玄胡索散《医方考》
  17. 玄明粉《本草易读》
  18. 玄胡索《珍珠囊补遗药性赋》
  19. 玄明粉《医学入门》
  20. 玄胡索《顾松园医镜》
  21. 玄明粉《证类本草》
  22. 玄胡索《医学入门》
  23. 玄明粉《本草求真》
  24. 玄胡索《雷公炮制药性解》
  25. 玄明粉《本经逢原》
  26. 玄胡酒《医方考》
  27. 玄明粉《得配本草》
  28. 玄关一窍《中医词典》
  29. 玄明粉《增广和剂局方药性总论》
  30. 玄关《养生导引秘籍》
  31. 玄明粉《本草择要纲目》


硼砂_《本草择要纲目》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦辛暖无毒．

【主治】

硼砂味甘微咸而气凉．色白而质轻．故能去胸膈上焦之热．素问云．热淫于内．治以咸寒．以甘缓之是也．其性能柔五金而去垢腻．故治噎膈积聚骨硬结核恶肉阴溃用之者．取其柔物也．治痰热眼目障翳用之者．取其去垢也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄精石
  • 当前页：硼砂
  • 下一页：玄明粉
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《本草择要纲目》
  2. 硼砂《增广和剂局方药性总论》
  3. 硼砂《本草撮要》
  4. 硼砂《本草便读》
  5. 硼砂《外科全生集》
  6. 硼砂《中药学》
  7. 硼砂《本草乘雅半偈》
  8. 硼砂《得配本草》
  9. 硼砂散《太平惠民和剂局方》
  10. 硼砂《本草从新》
  11. 硼砂丸《太平惠民和剂局方》
  12. 硼砂《冯氏锦囊秘录》
  13. 硼砂一钱《奇方类编》
  14. 硼砂《本草易读》
  15. 膨脝《中医词典》
  16. 硼砂《本草备要》
  17. 膨膨《中医词典》
  18. 硼砂《中药炮制》
  19. 膨胀《傅青主女科》
  20. 硼氢化钠还原法《实用免疫细胞与核酸》
  21. 膨胀《产宝》
  22. 蓬砂《药性切用》
  23. 膨胀《奇效简便良方》
  24. 蓬砂《本草分经》
  25. 膨胀兼痧《痧胀玉衡》
  26. 蓬砂《本经逢原》
  27. 膨胀章《医学妙谛》
  28. 蓬砂《本草求真》
  29. 捧耳摇头《中医词典》
  30. 蓬砂《顾松园医镜》
  31. 捧心生《中医词典》


玄明粉_《本草择要纲目》_中医本草_【岐黄之术】

玄明粉

玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛甘无毒．沉也阴也．

【主治】

心热烦躁．并五脏宿滞症结．明目．退膈上虚热．消肿毒．大抵玄明粉其用有二．去胃中之实热．荡肠中之宿垢．用此以代盆硝耳．神农本草言朴硝炼饵服之．轻身神仙．玄明传云．阴中有阳．能除一百二十种疾．盖因方士窜入之言．后人因此制为玄明粉． 炼多偏．佐以甘草．去其咸寒之毒．遇有三焦肠胃实热积滞．少年气壮者．量与服之．亦有速效．若脾胃虚冷．及阴虚火动者．服之是速其咎矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：玄明粉
  • 下一页：蟾酥
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《本草择要纲目》
  2. 玄明粉《增广和剂局方药性总论》
  3. 玄明粉《药鉴》
  4. 玄明粉《得配本草》
  5. 玄明粉《珍珠囊补遗药性赋》
  6. 玄明粉《本经逢原》
  7. 玄明粉散《医方考》
  8. 玄明粉《本草求真》
  9. 玄冥《中医词典》
  10. 玄明粉《证类本草》
  11. 玄冥煮朱砂法《中藏经》
  12. 玄明粉《医学入门》
  13. 玄牝《中医词典》
  14. 玄明粉《本草易读》
  15. 玄牝《冯氏锦囊秘录》
  16. 玄明粉《汤液本草》
  17. 玄牝门《养生导引秘籍》
  18. 玄明粉《中药炮制》
  19. 玄青茶《茶饮保健》
  20. 玄明粉《本草纲目》
  21. 玄石《千金翼方》
  22. 玄门《养生导引秘籍》
  23. 玄石《本草经集注》
  24. 玄门《中医词典》
  25. 玄石《新修本草》
  26. 玄灵圣方《眼科秘诀》
  27. 玄石《证类本草》
  28. 玄疽门主论《疡医大全》
  29. 玄石《增广和剂局方药性总论》
  30. 玄精石《本草择要纲目》
  31. 玄石《名医别录》


蟾酥_《本草择要纲目》_中医本草_【岐黄之术】

蟾酥

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘辛温微毒．即蟾蜍眉间之白汁也．以油单纸裹眉裂之．酥出纸上．阴干用．真者轻浮．入口味甜．其汁不可入人目．令人赤肿目盲．急以紫草汁洗点即消．

【主治】

小儿疳积脑疳．治腰肾冷．并助阳气及疗虫牙齿缝出血．拔发背疔疮一切恶肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄明粉
  • 当前页：蟾酥
  • 下一页：石硫黄
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《本草择要纲目》
  2. 蟾酥《本草便读》
  3. 蟾酥《外科全生集》
  4. 蟾酥《本经逢原》
  5. 蟾酥《药鉴》
  6. 蟾酥《本草新编》
  7. 蟾酥（蟾皮）《中药学》
  8. 蟾酥《本草求真》
  9. 蟾酥丹《冯氏锦囊秘录》
  10. 蟾酥《本草易读》
  11. 蟾酥入目《奇效简便良方》
  12. 蟾酥《玉楸药解》
  13. 蟾酥散《外科传薪集》
  14. 蟾蜍中毒《家庭医学百科-自救互救篇》
  15. 蟾酥丸《冯氏锦囊秘录》
  16. 蟾蜍膏《三因极一病证方论》
  17. 蟾酥丸《冯氏锦囊秘录》
  18. 蟾蜍《实验动物科学》
  19. 蟾酥丸《奇方类编》
  20. 蟾蜍《药性切用》
  21. 蟾酥丸《外科传薪集》
  22. 蟾蜍《本草撮要》
  23. 镵石《中医词典》
  24. 蟾蜍《本草择要纲目》
  25. 镵针《中医名词词典》
  26. 蟾蜍《本草分经》
  27. 镵针《中医词典》
  28. 蟾蜍《得配本草》
  29. 镵针主治法歌《医宗金鉴》
  30. 蟾蜍《本草从新》
  31. 产《中医词典》


石硫黄_《本草择要纲目》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸温有毒．

【主治】

古方未有服饵硫黄者．本经所用．只于治疮蚀．攻积聚冷气脚弱等．而近世遂火炼治为常服丸散．观其治炼服食之法．殊无本源．非若乳石之有论议节度．故服之其效虽紧．而其患更速．可不戒之．土硫黄辛热腥臭．只可治疥杀虫．不可服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：石硫黄
  • 下一页：长松根
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草择要纲目》
  2. 石硫黄《本草择要纲目》
  3. 石硫黄《药性切用》
  4. 石硫黄《本草分经》
  5. 石硫黄《本草乘雅半偈》
  6. 石硫黄《本草分经》
  7. 石硫黄《本草图经》
  8. 石硫黄《名医别录》
  9. 石硫黄散《备急千金要方》
  10. 石硫黄《增广和剂局方药性总论》
  11. 石硫磺《本草纲目》
  12. 石硫黄《本草崇原》
  13. 石硫磺《冯氏锦囊秘录》
  14. 石硫黄《得配本草》
  15. 石榴《饮膳正要》
  16. 石硫黄《本草从新》
  17. 石榴《饮食须知》
  18. 石硫黄《本经逢原》
  19. 石榴《医学入门》
  20. 石硫黄《本草求真》
  21. 石榴〈温〉《食疗本草》
  22. 石硫黄《证类本草》
  23. 石榴根《雷公炮炙论》
  24. 石硫黄《本草蒙筌》
  25. 石榴花茶《茶饮保健》
  26. 石硫黄《本草备要》
  27. 石榴浆《饮膳正要》
  28. 石硫黄《本草衍义》
  29. 石榴解《医学衷中参西录》
  30. 石硫黄《新修本草》
  31. 石榴疽《中医词典》


长松根_《本草择要纲目》_中医本草_【岐黄之术】

长松根

长松根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．

【主治】

风血冷气宿疾．温中去风．治大风恶疾．眉发堕落．百骸腐溃．每以一两入甘草少许．水煎服旬日即愈．又解诸虫毒．补益长年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：长松根
  • 下一页：白头翁
<<< 返回本书目录
  1. 长松根《本草择要纲目》
  2. 长松酒【方剂大全】
  3. 长松【中药大全】
  4. 长筒马先蒿【中药大全】
  5. 长松《本草纲目》图文版
  6. 长头畸形【疾病症状】
  7. 长松《本草纲目》完整版
  8. 长头巨脑【疾病症状】
  9. 长寿无病歌《婴童类萃》
  10. 长瓦韦【中药大全】
  11. 长寿散【方剂大全】
  12. 长尾复叶耳蕨【中药大全】
  13. 长寿秘密《中医之钥》
  14. 长夏湿热胃困《卫生宝鉴》
  15. 长寿膏【方剂大全】
  16. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  17. 长寿粉【方剂大全】
  18. 长叶柄野扇花【中药大全】
  19. 长时间或剧烈运动后前足疼痛【疾病症状】
  20. 长叶丹参【中药大全】
  21. 长石【中药大全】
  22. 长叶山芝麻【中药大全】
  23. 长石《证类本草》
  24. 长叶山竹子【中药大全】
  25. 长石《本草图经》
  26. 长叶珊瑚果【中药大全】
  27. 长石《本草纲目》完整版
  28. 长叶实蕨【中药大全】
  29. 长生在惜精论《养生秘旨》
  30. 长叶水麻【中药大全】
  1. 长松根《本草择要纲目》
  2. 长松《证类本草》
  3. 长松酒方《韩氏医通》
  4. 长松《本草纲目》
  5. 长孙无忌《中医词典》
  6. 长寿无病歌《婴童类萃》
  7. 长溪《中医词典》
  8. 长寿秘密《中医之钥》
  9. 长夏《中医词典》
  10. 长石《本草图经》
  11. 长夏湿热胃困《卫生宝鉴》
  12. 长石《名医别录》
  13. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  14. 长石《增广和剂局方药性总论》
  15. 长效口服避孕药《妇产科学》
  16. 长石《证类本草》
  17. 长养生物生命的常规《圆运动的古中医学》
  18. 长石《医学入门》
  19. 长阴方《古代房中秘方》
  20. 长石《吴普本草》
  21. 长阴方《古代房中秘方》
  22. 长石《新修本草》
  23. 长阴阳益精气《千金翼方》
  24. 长石《本草经集注》
  25. 长与短对《三指禅》
  26. 长石《千金翼方》
  27. 长针《中医名词词典》
  28. 长石《神农本草经》
  29. 长针《中医词典》
  30. 长生在惜精论《养生秘旨》
  31. 长针形《中医词典》


白头翁_《本草择要纲目》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名野丈人．花子茎叶同．）

【气味】

苦温无毒．气浓味薄．可升可降．阴中阳也．

【主治】

温疟狂 ．寒热症瘕积聚瘿气．逐血止腹痛．疗金疮鼻衄．止毒痢赤痢．腹痛．百节骨痛．项下瘤 ．一切风气．暖腰膝．明目消赘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长松根
  • 当前页：白头翁
  • 下一页：山慈菇
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草择要纲目》
  2. 白头翁《本草分经》
  3. 白头翁《本草撮要》
  4. 白头翁《本草分经》
  5. 白头翁《药性切用》
  6. 白头翁《名医别录》
  7. 白头翁《珍珠囊补遗药性赋》
  8. 白头翁《本草便读》
  9. 白头翁《药征》
  10. 白头翁《中药学》
  11. 白头翁《本草乘雅半偈》
  12. 白头翁《得配本草》
  13. 白头翁《本草图经》
  14. 白头翁《本草从新》
  15. 白头翁茶《茶饮保健》
  16. 白头翁《本经逢原》
  17. 白头翁根《本草崇原》
  18. 白头翁《本草新编》
  19. 白头翁加阿胶甘草汤《圆运动的古中医学》
  20. 白头翁《本草求真》
  21. 白头翁加阿胶甘草汤方《伤寒杂病论》
  22. 白头翁《证类本草》
  23. 白头翁加甘草阿胶汤《金匮悬解》
  24. 白头翁《医学入门》
  25. 白头翁加甘草阿胶汤方《伤寒杂病论》
  26. 白头翁《冯氏锦囊秘录》
  27. 白头翁加甘草阿胶汤方《医宗金鉴》
  28. 白头翁《本草易读》
  29. 白头翁解毒汤《保健药膳》
  30. 白头翁《本草蒙筌》
  31. 白头翁汤《圆运动的古中医学》


山慈菇_《本草择要纲目》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微辛有小毒．

【主治】

痈肿疮 瘰 结核等．醋磨敷之．亦剥人面皮．除 ．主疔肿．攻毒．破皮．解诸毒蛊毒蛇虫狂犬咬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：山慈菇
  • 下一页：石蒜
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《本草择要纲目》
  2. 山慈菇《本草便读》
  3. 山慈菇《本草害利》
  4. 山慈菇《中药学》
  5. 山慈菇《本草撮要》
  6. 山慈菇《得配本草》
  7. 山慈菇《药性切用》
  8. 山慈菇《本经逢原》
  9. 山慈菇茶《茶饮保健》
  10. 山慈菇《本草求真》
  11. 山慈菇根《本草新编》
  12. 山慈菇《本草备要》
  13. 山慈石《新修本草》
  14. 山慈菇《中药炮制》
  15. 山慈石《证类本草》
  16. 山慈菇《药笼小品》
  17. 山磁石《千金翼方》
  18. 山慈菰根《证类本草》
  19. 山磁石《名医别录》
  20. 山慈菰《医学入门》
  21. 山丹根《饮膳正要》
  22. 山慈菰《玉楸药解》
  23. 山巅取水《养生导引秘籍》
  24. 山慈姑《滇南本草》
  25. 山冬茶《茶饮保健》
  26. 山慈姑《本草乘雅半偈》
  27. 山豆根《本草纲目》
  28. 山慈姑《本草分经》
  29. 山豆根《雷公炮制药性解》
  30. 山慈姑《本草从新》
  31. 山豆根《药笼小品》


石蒜_《本草择要纲目》_中医本草_【岐黄之术】

石蒜

石蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名一枝箭．蒜以根状名．箭以茎状名．又曰金灯花根．）

【气味】

辛甘有小毒．

【主治】

敷贴肿毒．疔疮恶核．可水煎服取汗及捣敷之．及中溪毒者．酒煎半升服．取吐良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：石蒜
  • 下一页：杜衡
<<< 返回本书目录
  1. 石蒜《本草纲目》图文版
  2. 石蒜【中药大全】
  3. 石蒜《本草择要纲目》
  4. 石髓《本草纲目》完整版
  5. 石蒜《本草纲目》完整版
  6. 石髓铅《雷公炮炙论》
  7. 石松子【中药大全】
  8. 石炭《本草纲目》完整版
  9. 石松浸酒【方剂大全】
  10. 石炭《本草纲目》图文版
  11. 石松《本草纲目》图文版
  12. 石通【中药大全】
  13. 石松《本草纲目》完整版
  14. 石头菜【中药大全】
  15. 石水方《外台秘要》
  16. 石韦《本草纲目》完整版
  17. 石水【方剂主治】
  18. 石韦《本草图经》
  19. 石水《圣济总录》
  20. 石韦《长沙药解》
  21. 石霜【中药大全】
  22. 石韦《本草纲目》图文版
  23. 石刷把【中药大全】
  24. 石韦【中药大全】
  25. 石首鱼鲞【中药大全】
  26. 石韦根【中药大全】
  27. 石首鱼鲞《本草纲目》完整版
  28. 石韦毛【中药大全】
  29. 石首鱼头中石《本草纲目》完整版
  30. 石韦散【方剂大全】
  1. 石蒜《本草择要纲目》
  2. 石蒜《本草纲目》
  3. 石髓《证类本草》
  4. 石松《证类本草》
  5. 石髓铅《雷公炮炙论》
  6. 石松《本草纲目》
  7. 石炭《本草纲目》
  8. 石水候《诸病源候论》
  9. 石炭《本草从新》
  10. 石水风水《灵素节注类编》
  11. 石炭《药性切用》
  12. 石水方四首《外台秘要》
  13. 石韦《神农本草经》
  14. 石水《医学三字经》
  15. 石韦《本草纲目》
  16. 石水《金匮翼》
  17. 石韦《长沙药解》
  18. 石水《中医词典》
  19. 石韦《中药炮制》
  20. 石水《圣济总录》
  21. 石韦《本草经集注》
  22. 石水《中医名词词典》
  23. 石韦《本草备要》
  24. 石寿棠《中医词典》
  25. 石韦《本草蒙筌》
  26. 石首鱼鲞《得配本草》
  27. 石韦《冯氏锦囊秘录》
  28. 石首鱼（黄花鱼）《食疗本草》
  29. 石韦《药性切用》
  30. 石首鱼《药性切用》
  31. 石韦《本草图经》


杜衡_《本草择要纲目》_中医本草_【岐黄之术】

杜衡

杜衡

  • 上一页
  • 目录
  • 相关
  • 下一页

（即土细辛．）

【气味】

辛温无毒．

【主治】

风寒咳逆．作浴汤香人衣体．止气奔喘促．消痰饮．破留血项间瘿 瘤之疾．下气杀虫．古方吐药往往用杜衡者．非杜衡也．乃及已也．及已似细辛而有毒吐人．昔人多以及已当杜衡．杜衡当细辛．故尔错误也．杜衡则无毒不吐人．功虽不及细辛．而亦能散风寒．下气消痰行水破血也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蒜
  • 当前页：杜衡
  • 下一页：三七根
<<< 返回本书目录
  1. 杜衡《本草纲目》图文版
  2. 杜衡【中药大全】
  3. 杜衡《证类本草》
  4. 杜蘅《本草图经》
  5. 杜衡《本草择要纲目》
  6. 杜蘅散【方剂大全】
  7. 杜衡《本草纲目》完整版
  8. 杜蘅汤【方剂大全】
  9. 杜翰林枳实丸【方剂大全】
  10. 杜蘅丸【方剂大全】
  11. 杜根藤【中药大全】
  12. 杜煎鹿角胶【方剂大全】
  13. 杜父鱼【中药大全】
  14. 杜茎山【中药大全】
  15. 杜父鱼《本草纲目》完整版
  16. 杜鹃《本草纲目》完整版
  17. 杜波组织胞浆菌病【疾病大全】
  18. 杜鹃【中药大全】
  19. 堵喇【中药大全】
  20. 杜鹃花【中药大全】
  21. 笃耨香《本草纲目》完整版
  22. 杜鹃花根【中药大全】
  23. 髑骨散【方剂大全】
  24. 杜鹃花果实【中药大全】
  25. 犊髓全阳膏【方剂大全】
  26. 杜鹃花叶【中药大全】
  27. 犊鼻穴【下肢外侧穴位】
  28. 杜鹃兰【中药大全】
  29. 读仲景书书后《研经言》
  30. 杜劳方【方剂大全】
  1. 杜衡《本草择要纲目》
  2. 杜衡《本经逢原》
  3. 杜蘅《千金翼方》
  4. 杜衡《证类本草》
  5. 杜蘅《本草经集注》
  6. 杜衡《新修本草》
  7. 杜蘅《本草衍义》
  8. 杜光庭《中医词典》
  9. 杜蘅《名医别录》
  10. 杜公《中医词典》
  11. 杜蘅《本草图经》
  12. 杜父鱼《证类本草》
  13. 杜蘅汤《备急千金要方》
  14. 杜父鱼《饮食须知》
  15. 杜鸿渐《中医词典》
  16. 杜度《中医词典》
  17. 杜茎山《证类本草》
  18. 杜大章《中医词典》
  19. 杜鹃《医学入门》
  20. 杜车茶《茶饮保健》
  21. 杜鹃《证类本草》
  22. 杜本《中医词典》
  23. 杜鹃花茶《茶饮保健》
  24. 犊子脐屎《证类本草》
  25. 杜牛膝《本草备要》
  26. 犊黄《中医词典》
  27. 杜牛膝《本草易读》
  28. 犊鼻《针灸学》
  29. 杜荍《中医词典》
  30. 犊鼻《针灸大成》
  31. 杜任《中医词典》


三七根_《本草择要纲目》_中医本草_【岐黄之术】

三七根

三七根

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名金不换．）

【气味】

甘微苦温无毒．

【主治】

止血散血定痛．金刃箭伤跌扑杖疮血出不止者．嚼烂涂或为末掺之．其血即止．亦主吐血衄血．下血血痢．崩中经水不止．产后恶血不下．血晕血痛．赤目痈肿．虎咬蛇伤诸病．此药近时始出．南人军中用为金疮要药．云有奇功．又云凡杖扑伤损瘀血淋漓者．随即嚼烂罨之即止．青肿者即消散．若受杖时．先服一二钱．则血不冲心．杖后尤宜服之．产后服亦良．大抵此药气温味甘微苦．乃阳明厥阴血分之药．故能治一切血病．与骐 竭紫 相同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜衡
  • 当前页：三七根
  • 下一页：列当
<<< 返回本书目录
  1. 三七根《本草择要纲目》
  2. 三七花【中药大全】
  3. 三七根《本草新编》
  4. 三七解《医学衷中参西录》
  5. 三七二十五《本草易读》
  6. 三七藕蛋羹《保健药膳》
  7. 三七草【中药大全】
  8. 三七伤药片【方剂大全】
  9. 三七（图）【中药大全】
  10. 三七叶【中药大全】
  11. 三七《本草纲目》图文版
  12. 三期梅毒【疾病大全】
  13. 三七《药笼小品》
  14. 三奇散【方剂大全】
  15. 三七《本草纲目》完整版
  16. 三奇汤【方剂大全】
  17. 三品一枝花【中药大全】
  18. 三气《黄帝内经太素》
  19. 三品一条枪【方剂大全】
  20. 三气门方《医门法律》
  21. 三品锭子【方剂大全】
  22. 三气饮【方剂大全】
  23. 三品《增广和剂局方药性总论》
  24. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  25. 三品《增广和剂局方药性总论》
  26. 三人篇《形色外诊简摩》
  27. 三品《增广和剂局方药性总论》
  28. 三仁承气汤【方剂大全】
  29. 三品《增广和剂局方药性总论》
  30. 三仁汤【方剂大全】
  1. 三七根《本草择要纲目》
  2. 三七根《本草新编》
  3. 三七鸡金茶《茶饮保健》
  4. 三七丹茶《茶饮保健》
  5. 三七解《医学衷中参西录》
  6. 三七沉香茶《茶饮保健》
  7. 三七藕蛋羹《保健药膳》
  8. 三七茶《茶饮保健》
  9. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  10. 三七（和）《本草分经》
  11. 三奇汤《仁术便览》
  12. 三七 《本草易读》
  13. 三奇丸《明目至宝》
  14. 三七《外科全生集》
  15. 三气《黄帝内经太素》
  16. 三七《本草撮要》
  17. 三气《中医词典》
  18. 三七《本草分经》
  19. 三气门方《医门法律》
  20. 三七《得配本草》
  21. 三窍的特殊性《思考中医》
  22. 三七《本草从新》
  23. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  24. 三七《本经逢原》
  25. 三取摄之法讲论答问二十七法《针灸神书》
  26. 三七《本草求真》
  27. 三取西方庚辛金讲论答问二十二法《针灸神书》
  28. 三七《顾松园医镜》
  29. 三人篇《形色外诊简摩》
  30. 三七《冯氏锦囊秘录》
  31. 三仁茶《茶饮保健》


列当_《本草择要纲目》_中医本草_【岐黄之术】

列当

列当

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名草苁蓉根．与肉苁蓉极相类．刮去花．压扁以代肉者．功力殊劣．即列当．）

【气味】

甘温无毒．

【主治】

男子五劳七伤．补腰肾．令人有子．去风血．煮酒浸酒服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七根
  • 当前页：列当
  • 下一页：蘼芜
<<< 返回本书目录
  1. 列当《本草纲目》图文版
  2. 列当【中药大全】
  3. 列当《本草择要纲目》
  4. 列节浸酒【方剂大全】
  5. 列当《本草纲目》完整版
  6. 列缺穴【上肢内侧穴位】
  7. 料物性味《饮膳正要》
  8. 列缺穴歌《刺灸心法要诀》
  9. 料物丸【方剂大全】
  10. 列缺穴歌《医宗金鉴》
  11. 蓼子草【中药大全】
  12. 列张刘李朱滑六名师小传《医旨绪余》
  13. 蓼汁饮【方剂大全】
  14. 猎虫丸【方剂大全】
  15. 蓼叶散【方剂大全】
  16. 猎肤红枣羹《保健药膳》
  17. 蓼汤【方剂大全】
  18. 裂腭【疾病症状】
  19. 蓼实【中药大全】
  20. 裂沟舌【疾病大全】
  21. 蓼实《证类本草》
  22. 裂谷热【疾病大全】
  23. 蓼实《本草易读》
  24. 裂果卫矛【中药大全】
  25. 蓼实《本草崇原》
  26. 裂蹄【中药大全】
  27. 蓼螺【中药大全】
  28. 裂头绦虫病【疾病大全】
  29. 蓼螺《本草纲目》完整版
  30. 裂头蚴病【疾病大全】
  1. 列当《本草择要纲目》
  2. 列当《证类本草》
  3. 列缺《针灸大成》
  4. 列当《本草纲目》
  5. 列缺《中医词典》
  6. 廖家兴（1918-1982年）《中医词典》
  7. 列缺《子午流注说难》
  8. 蓼子（蓼实）《食疗本草》
  9. 列缺《针灸学》
  10. 蓼子《本经逢原》
  11. 列缺穴歌《医宗金鉴》
  12. 蓼子《饮膳正要》
  13. 列缺穴歌《刺灸心法要诀》
  14. 蓼实《本草撮要》
  15. 列张刘李朱滑六名师小传《医旨绪余》
  16. 蓼实《名医别录》
  17. 烈风《中医词典》
  18. 蓼实《本草崇原》
  19. 烈节《证类本草》
  20. 蓼实《得配本草》
  21. 捩法《中医词典》
  22. 蓼实《证类本草》
  23. 猎肤红枣羹《保健药膳》
  24. 蓼实《医学入门》
  25. 猎颊风《中医词典》
  26. 蓼实《本草易读》
  27. 裂浆《中医词典》
  28. 蓼实《本草备要》
  29. 裂隙灯显微镜检查法《眼科学》
  30. 蓼实《本草衍义》
  31. 邻近器官《妇产科学》


蘼芜_《本草择要纲目》_中医本草_【岐黄之术】

蘼芜

蘼芜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名蕲 ．其叶似当归．其香似白 ．故有蕲 江蓠之名．蓠草生江中．故又曰江蓠．）

【气味】

辛温无毒．

【主治】

咳逆．定惊气．辟邪恶．除蛊毒鬼疰．去三虫．久服通神．主身中老风．头中久风风眩．作饮止泄泻．

【花】【主治】

入面脂用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：列当
  • 当前页：蘼芜
  • 下一页：藿香叶
<<< 返回本书目录
  1. 蘼芜《证类本草》
  2. 蘼芜【中药大全】
  3. 蘼芜《本草择要纲目》
  4. 米《本草纲目》完整版
  5. 蘼芜《本草乘雅半偈》
  6. 米《本草乘雅半偈》
  7. 蘼芜《本草纲目》完整版
  8. 米《证类本草》
  9. 蘼无《本草纲目》图文版
  10. 米百合【中药大全】
  11. 麋脂（宫脂）《本草纲目》完整版
  12. 米秕《本草纲目》完整版
  13. 麋脂【中药大全】
  14. 米部《幼幼新书》
  15. 麋脂《证类本草》
  16. 米醋《本草纲目》完整版
  17. 麋肉【中药大全】
  18. 米醋《本草易读》
  19. 麋肉《本草纲目》完整版
  20. 米醋《本草择要纲目》
  21. 麋茸丸【方剂大全】
  22. 米醋萝卜菜【方剂大全】
  23. 麋茸丸《洪氏集验方》
  24. 米饭花【中药大全】
  25. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  26. 米饭花果【中药大全】
  27. 麋茸【中药大全】
  28. 米谷《神农本草经》
  29. 麋茸《本草纲目》完整版
  30. 米谷《神农本草经》
  1. 蘼芜《本草择要纲目》
  2. 蘼芜《名医别录》
  3. 蘼芜《本草乘雅半偈》
  4. 蘼芜《证类本草》
  5. 蘼芜丸《备急千金要方》
  6. 蘼芜《新修本草》
  7. 米《千金翼方》
  8. 蘼芜《本草经集注》
  9. 米《新修本草》
  10. 蘼芜《千金翼方》
  11. 米《本草衍义》
  12. 蘼芜《本草纲目》
  13. 米《饮食须知》
  14. 蘼芜《神农本草经》
  15. 米《古今医统大全》
  16. 麋脂《名医别录》
  17. 米《证类本草》
  18. 麋脂《证类本草》
  19. 米《证类本草》
  20. 麋脂《新修本草》
  21. 米《本草从新》
  22. 麋脂《本草经集注》
  23. 米《增广和剂局方药性总论》
  24. 麋脂《饮膳正要》
  25. 米《本草分经》
  26. 麋脂《千金翼方》
  27. 米《本草分经》
  28. 麋脂《神农本草经》
  29. 米《本草撮要》
  30. 麋鱼《名医别录》
  31. 米《本草乘雅半偈》


藿香叶_《本草择要纲目》_中医本草_【岐黄之术】

藿香叶

藿香叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微温无毒．浮而升．阳也．可升可降．入手足太阴经．

【主治】

风水毒肿．去恶气．止霍乱心腹痛．脾胃吐逆为要药．助胃气．开胃口．进饮食．温中快气．肺虚有寒．上焦壅热．饮酒口臭煎汤漱．芳香之气助脾胃．故藿香能止呕逆进饮食．乃手足太阴之药．故入顺气乌药散则补肺．入黄 四君子汤则补脾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘼芜
  • 当前页：藿香叶
  • 下一页：山柰根
<<< 返回本书目录
  1. 藿香叶《本草择要纲目》
  2. 藿香饮【方剂大全】
  3. 藿香养胃汤【方剂大全】
  4. 藿香饮子【方剂大全】
  5. 藿香乌药散【方剂大全】
  6. 藿香玉液散【方剂大全】
  7. 藿香温胃散【方剂大全】
  8. 藿香正气《汤头歌诀》
  9. 藿香丸【方剂大全】
  10. 藿香正气口服液【方剂大全】
  11. 藿香托里散【方剂大全】
  12. 藿香正气散【方剂大全】
  13. 藿香汤【方剂大全】
  14. 藿香正气散证《临证实验录》
  15. 藿香散【方剂大全】
  16. 藿香正气水【方剂大全】
  17. 藿香散《小儿药证直诀》
  18. 藿香正气汤【方剂大全】
  19. 藿香人参汤【方剂大全】
  20. 藿香粥《保健药膳》
  21. 藿香平胃散【方剂大全】
  22. 藿香煮散【方剂大全】
  23. 藿香脾饮【方剂大全】
  24. 藿香左金汤【方剂大全】
  25. 藿香露【中药大全】
  26. 藿香左金丸【方剂大全】
  27. 藿香利膈丸【方剂大全】
  28. 藿叶羹【方剂大全】
  29. 藿香浸剂【方剂大全】
  30. 藿叶散【方剂大全】
  1. 藿香叶《本草择要纲目》
  2. 藿香养胃汤《仁术便览》
  3. 藿香叶《珍珠囊补遗药性赋》
  4. 藿香养胃汤《三因极一病证方论》
  5. 藿香叶《是斋百一选方》
  6. 藿香丸《博济方》
  7. 藿香正气《汤头歌诀》
  8. 藿香汤《三因极一病证方论》
  9. 藿香正气散《时病论歌括新编》
  10. 藿香汤《备急千金要方》
  11. 藿香正气散《医宗金鉴》
  12. 藿香石膏茶《茶饮保健》
  13. 藿香正气散《删补名医方论》
  14. 藿香散《博济方》
  15. 藿香正气散《冯氏锦囊秘录》
  16. 藿香散《小儿药证直诀》
  17. 藿香正气散《太平惠民和剂局方》
  18. 藿香散《明目至宝》
  19. 藿香正气散《目经大成》
  20. 藿香散《太平惠民和剂局方》
  21. 藿香正气散《医方考》
  22. 藿香散《三因极一病证方论》
  23. 藿香正气散《医方考》
  24. 藿香平胃散《时病论歌括新编》
  25. 藿香正气散《医学心悟》
  26. 藿香苓术茶《茶饮保健》
  27. 藿香正气散《仁术便览》
  28. 藿香良姜茶《茶饮保健》
  29. 藿香正气散《奇方类编》
  30. 藿香茶《茶饮保健》
  31. 藿香正气散《增订叶评伤暑全书》


山柰根_《本草择要纲目》_中医本草_【岐黄之术】

山柰根

山柰根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

暖中．辟瘴疠恶气．治心腹冷气痛．寒湿霍乱．风虫牙痛．入合诸香用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香叶
  • 当前页：山柰根
  • 下一页：排草香
<<< 返回本书目录
  1. 山柰根《本草择要纲目》
  2. 山牛蒡【中药大全】
  3. 山柰（图）【中药大全】
  4. 山牛毛毡【中药大全】
  5. 山柰《本草易读》
  6. 山螃蟹《滇南本草》
  7. 山柰《本草纲目》完整版
  8. 山螃蟹【中药大全】
  9. 山奈《本草乘雅半偈》
  10. 山佩兰【中药大全】
  11. 山木通根【中药大全】
  12. 山皮条《滇南本草》
  13. 山木通【中药大全】
  14. 山皮条【中药大全】
  15. 山牡丹【中药大全】
  16. 山枇杷【中药大全】
  17. 山梅花根皮【中药大全】
  18. 山枇杷根【中药大全】
  19. 山梅花【中药大全】
  20. 山枇杷叶【中药大全】
  21. 山莓（图）【中药大全】
  22. 山飘儿草【中药大全】
  23. 山毛藓【中药大全】
  24. 山葡萄《滇南本草》
  25. 山猫儿【中药大全】
  26. 山葡萄【中药大全】
  27. 山麦冬（图）【中药大全】
  28. 山漆《轩岐救正论》
  29. 山蚂蝗【中药大全】
  30. 山漆树【中药大全】
  1. 山柰根《本草择要纲目》
  2. 山柰《本草便读》
  3. 山南东道《千金翼方》
  4. 山柰《得配本草》
  5. 山南西道《千金翼方》
  6. 山柰《本经逢原》
  7. 山螃蟹《滇南本草》
  8. 山柰《本草求真》
  9. 山皮条《滇南本草》
  10. 山柰《本草易读》
  11. 山葡萄《滇南本草》
  12. 山柰《本草备要》
  13. 山漆《轩岐救正论》
  14. 山奈《本草乘雅半偈》
  15. 山青茶《茶饮保健》
  16. 山奈《药性切用》
  17. 山蛩虫《证类本草》
  18. 山奈《中药炮制》
  19. 山区《中医养生学》
  20. 山莨菪碱《药理学》
  21. 山射茶《茶饮保健》
  22. 山莲散《外科全生集》
  23. 山獭茎《本经逢原》
  24. 山莲葡萄粥《保健药膳》
  25. 山獭肉《饮食须知》
  26. 山立功《减肥新法与技巧》
  27. 山岩泉水《饮食须知》
  28. 山梨醇《药理学》
  29. 山岩泉水《本草从新》
  30. 山岚瘴气《回生集》
  31. 山岩泉水《本草撮要》


排草香_《本草择要纲目》_中医本草_【岐黄之术】

排草香

排草香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

辟臭．去邪恶气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山柰根
  • 当前页：排草香
  • 下一页：野菊
<<< 返回本书目录
  1. 排草香《本草择要纲目》
  2. 排草香【中药大全】
  3. 排草香《本草易读》
  4. 排斥反应及其监测《免疫学和免疫学检验》
  5. 排草香《本草纲目》完整版
  6. 排出结石【疾病症状】
  7. 排便障碍【疾病症状】
  8. 排除胆结石的方子《人体使用手册》
  9. 排便时间过长【疾病症状】
  10. 排粪时肛门灼痛【疾病症状】
  11. 排便频率异常【疾病症状】
  12. 排风汤【方剂大全】
  13. 排便困难【疾病症状】
  14. 排骨灵【中药大全】
  15. 排便感【疾病症状】
  16. 排钾过多【疾病症状】
  17. 排便不尽感【疾病症状】
  18. 排尿不畅【疾病症状】
  19. 排便保健法《中医养生学》
  20. 排尿的观察及异常时的护理《基础护理学》
  21. 怕日羞明【方剂主治】
  22. 排尿管道《组织学与胚胎学》
  23. 怕热羞明《目经大成》
  24. 排尿过程中发生晕厥【疾病症状】
  25. 帕梯果【中药大全】
  26. 排尿困难及尿潴留【疾病症状】
  27. 帕梯【中药大全】
  28. 排尿困难及尿潴留【疾病症状】
  29. 帕里诺眼-腺综合征【疾病症状】
  30. 排尿前后膀胱区痛【疾病症状】
  1. 排草香《本草择要纲目》
  2. 排草香《本经逢原》
  3. 排斥反应的病变《病理学》
  4. 排草香《本草易读》
  5. 排斥反应的机制《病理学》
  6. 排便的观察及护理《基础护理学》
  7. 排斥反应及其监测《免疫学和免疫学检验》
  8. 排便保健法《中医养生学》
  9. 排出《核、化学武器损伤》
  10. 排便《生理学》
  11. 排出物异常往往是疾病的先兆《中医疾病预测》
  12. 排 泄《药理学》
  13. 排风汤《备急千金要方》
  14. 俳蒲木《名医别录》
  15. 排风汤《备急千金要方》
  16. 俳蒲木《证类本草》
  17. 排风汤《冯氏锦囊秘录》
  18. 俳蒲木《新修本草》
  19. 排风汤《妇人大全良方》
  20. 俳蒲木《千金翼方》
  21. 排风汤《三因极一病证方论》
  22. 拍片《家庭医学百科-家庭护理篇》
  23. 排风汤《太平惠民和剂局方》
  24. 拍打法《中医词典》
  25. 排风汤《儒门事亲》
  26. 怕日羞明《中医词典》
  27. 排风汤《普济本事方》
  28. 怕热羞明《目经大成》
  29. 排华《千金翼方》
  30. 帕金森病的生物化学《临床生物化学》
  31. 排卵《组织学与胚胎学》


野菊_《本草择要纲目》_中医本草_【岐黄之术】

野菊

野菊

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名苦薏．生泽畔．茎如马兰．花如菊．菊甘而薏苦．处处原野极多．与菊无异．但叶薄而尖．多花小而蕊多如蜂窠状．）

【根叶茎花】【气味】

苦辛温有小毒．

【主治】

痈肿疔毒瘰 眼息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排草香
  • 当前页：野菊
  • 下一页：泽兰
<<< 返回本书目录
  1. 野菊《本草纲目》图文版
  2. 野菊【中药大全】
  3. 野菊《本草择要纲目》
  4. 野菊花【中药大全】
  5. 野菊《本草纲目》完整版
  6. 野菊煎剂【方剂大全】
  7. 野酒花【中药大全】
  8. 野决明【中药大全】
  9. 野京豆【中药大全】
  10. 野苦瓜【中药大全】
  11. 野豇豆【中药大全】
  12. 野苦梨【中药大全】
  13. 野鸡头【中药大全】
  14. 野苦梨根【中药大全】
  15. 野鸡肉【中药大全】
  16. 野苦荬菜【中药大全】
  17. 野鸡脑【中药大全】
  18. 野辣蓼【中药大全】
  19. 野鸡草【中药大全】
  20. 野辣烟【中药大全】
  21. 野藿香【中药大全】
  22. 野辣子【中药大全】
  23. 野火绳【中药大全】
  24. 野狼《本草纲目》完整版
  25. 野火球【中药大全】
  26. 野狼把草《本草纲目》完整版
  27. 野火丹《幼幼新书》
  28. 野狼毒《本草纲目》完整版
  29. 野火丹《外科启玄》
  30. 野狼毒《本草乘雅半偈》
  1. 野菊《本草择要纲目》
  2. 野菊《本草纲目》
  3. 野菊花《本草求真》
  4. 野鸡痔秘方《华佗神方》
  5. 野兰根《证类本草》
  6. 野鸡羹《食疗方》
  7. 野狼《医学入门》
  8. 野鸡羹《饮膳正要》
  9. 野狼《本经逢原》
  10. 野鸡《饮食须知》
  11. 野狼跋子《千金翼方》
  12. 野鸡《饮膳正要》
  13. 野狼跋子《本草经集注》
  14. 野火丹候《诸病源候论》
  15. 野狼跋子《新修本草》
  16. 野火丹《外科启玄》
  17. 野狼跋子《证类本草》
  18. 野火丹《急救广生集》
  19. 野狼跋子《名医别录》
  20. 野火丹《证治准绳·幼科》
  21. 野狼毒《千金翼方》
  22. 野火丹《幼幼新书》
  23. 野狼毒《本草经集注》
  24. 野火丹《中医词典》
  25. 野狼毒《新修本草》
  26. 野合《中医词典》
  27. 野狼毒《本草蒙筌》
  28. 野蒿《滇南本草》
  29. 野狼毒《冯氏锦囊秘录》
  30. 野葛中毒《中医词典》
  31. 野狼毒《医学入门》


泽兰_《本草择要纲目》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用大小泽兰．细锉．以绢袋盛悬于屋南畔角上令干用．）

【气味】

苦微温无毒．

【主治】

金疮痈肿疮脓．兰草泽兰气．香而温．味辛而散．阴中之阳．足太阴厥阴经药也．脾喜芳香．肝宜辛散．脾气舒．则三焦通利而正气和．肝郁散．则荣卫流行而病邪解．兰草走气道．故能利水道．除痰癖．杀蛊辟恶．而为消渴良药．泽兰走血分．故能治水肿．涂痈毒．破瘀血．消症瘕．而为妇人要药．虽是一类．而功用稍殊．正如赤白茯苓芍药补泻皆不同也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野菊
  • 当前页：泽兰
  • 下一页：水苏
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草择要纲目》
  2. 泽兰《本草分经》
  3. 泽兰《本草害利》
  4. 泽兰《本草分经》
  5. 泽兰《外科全生集》
  6. 泽兰《本草分经》
  7. 泽兰《本草乘雅半偈》
  8. 泽兰《名医别录》
  9. 泽兰《滇南本草》
  10. 泽兰《增广和剂局方药性总论》
  11. 泽兰《本草图经》
  12. 泽兰《本草便读》
  13. 泽兰补虚丸《妇人大全良方》
  14. 泽兰《本草崇原》
  15. 泽兰茶《食物疗法》
  16. 泽兰《中药学》
  17. 泽兰散《备急千金要方》
  18. 泽兰《得配本草》
  19. 泽兰散《妇人大全良方》
  20. 泽兰《本草从新》
  21. 泽兰散治妇人产乳百疾《苏沈良方》
  22. 泽兰《本经逢原》
  23. 泽兰汤《备急千金要方》
  24. 泽兰《本草新编》
  25. 泽兰汤《备急千金要方》
  26. 泽兰《本草求真》
  27. 泽兰汤《备急千金要方》
  28. 泽兰《顾松园医镜》
  29. 泽兰汤《备急千金要方》
  30. 泽兰《证类本草》
  31. 泽兰汤《医学心悟》


水苏_《本草择要纲目》_中医本草_【岐黄之术】

水苏

水苏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名龙脑薄荷．）

【茎叶】【气味】

辛微温无毒．

【主治】

水苏之功．专于理血下气．清肺辟恶消谷．故太平和济局方．治吐血衄血唾血咳血下血血淋口臭口苦口甜喉腥邪热诸病．有龙脑薄荷丸．方药多不录．用治血病果有殊效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：水苏
  • 下一页：由跋
<<< 返回本书目录
  1. 水苏《本草纲目》图文版
  2. 水苏【中药大全】
  3. 水苏《证类本草》
  4. 水苏根【中药大全】
  5. 水苏《本草择要纲目》
  6. 水蓑衣【中药大全】
  7. 水苏《本草乘雅半偈》
  8. 水塔花叶【中药大全】
  9. 水苏《本草纲目》完整版
  10. 水獭《本草纲目》完整版
  11. 水松枝叶【中药大全】
  12. 水獭《本草纲目》图文版
  13. 水松叶【中药大全】
  14. 水獭【中药大全】
  15. 水松球果【中药大全】
  16. 水獭胆《本草纲目》完整版
  17. 水松皮【中药大全】
  18. 水獭肝《本草纲目》完整版
  19. 水松【中药大全】
  20. 水獭肝【中药大全】
  21. 水松《本草纲目》完整版
  22. 水獭骨《本草纲目》完整版
  23. 水石油菜【中药大全】
  24. 水獭皮毛《本草纲目》完整版
  25. 水石草部《景岳全书》
  26. 水獭肉《本草纲目》完整版
  27. 水湿证《中医眼科备读》
  28. 水獭肾《本草纲目》完整版
  29. 水湿门《石室秘录》
  30. 水獭屎《本草纲目》完整版
  1. 水苏《本草择要纲目》
  2. 水苏《名医别录》
  3. 水苏《本草乘雅半偈》
  4. 水苏《本经逢原》
  5. 水獭《本草纲目》
  6. 水苏《证类本草》
  7. 水獭肝《本经逢原》
  8. 水苏《医学入门》
  9. 水獭肝《得配本草》
  10. 水苏《本草衍义》
  11. 水獭肉《饮食须知》
  12. 水苏《新修本草》
  13. 水调膏《是斋百一选方》
  14. 水苏《千金翼方》
  15. 水调膏《是斋百一选方》
  16. 水苏《本草纲目》
  17. 水调膏《是斋百一选方》
  18. 水苏《神农本草经》
  19. 水停腹胀《四圣悬枢》
  20. 水石草部《景岳全书》
  21. 水通身肿方一十一首《外台秘要》
  22. 水湿生虫秘方《华佗神方》
  23. 水通身肿候《诸病源候论》
  24. 水湿门《石室秘录》
  25. 水通身肿秘方《华佗神方》
  26. 水圣散子《三因极一病证方论》
  27. 水突《中医词典》
  28. 水蛇头《中医词典》
  29. 水突（一名水门）《针灸大成》
  30. 水蛇刺伤《奇方类编》
  31. 水突Shǔitū《针灸学》


由跋_《本草择要纲目》_中医本草_【岐黄之术】

由跋

由跋

  • 上一页
  • 目录
  • 相关
  • 下一页

（是虎掌新根．大干半夏一二倍．四畔未有子牙．其宿根即虎掌也．）

【气味】

辛苦温有毒．

【主治】

毒肿结热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水苏
  • 当前页：由跋
  • 下一页：凤仙
<<< 返回本书目录
  1. 由跋《证类本草》
  2. 由跋【中药大全】
  3. 由跋《本草择要纲目》
  4. 由基的防御作用《动脉粥样硬化》
  5. 由跋《本草纲目》完整版
  6. 犹龙汤《医学衷中参西录》
  7. 尤因肉瘤【疾病大全】
  8. 油爆鳝片《保健药膳》
  9. 尤序《医暇卮言》
  10. 油彩皮炎【疾病大全】
  11. 尤序《金匮翼》
  12. 油菜《本草求真》
  13. 尤文氏肉瘤【疾病大全】
  14. 油菜《食物疗法》
  15. 尤氏喉症秘方《尤氏喉症指南》
  16. 油菜子油【中药大全】
  17. 幽痈门主论《疡医大全》
  18. 油草【中药大全】
  19. 幽痈《医宗金鉴》
  20. 油茶【中药大全】
  21. 幽门肿块【疾病症状】
  22. 油茶根【中药大全】
  23. 幽门穴【胸部腹部穴位】
  24. 油茶根皮【中药大全】
  25. 幽门狭窄【疾病症状】
  26. 油茶花【中药大全】
  27. 幽门前区溃疡【疾病症状】
  28. 油茶叶【中药大全】
  29. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  30. 油茶油【中药大全】
  1. 由跋《本草择要纲目》
  2. 由跋《证类本草》
  3. 由跋根《本草经集注》
  4. 由跋《千金翼方》
  5. 由跋根《新修本草》
  6. 尤仲仁《中医词典》
  7. 由跋根《名医别录》
  8. 尤怡（?-1749年）《中医词典》
  9. 由表入里《中医名词词典》
  10. 尤序《医暇卮言》
  11. 由丙酮酸激酶催化的逆反应是由两步反应来完成的。《生物化学与分子生物学》
  12. 尤序《金匮翼》
  13. 由基的防御作用《动脉粥样硬化》
  14. 尤氏治小便不利《医学实在易》
  15. 由己糖激酶和磷酸果糖激酶催化的两个反应的逆行过程《生物化学与分子生物学》
  16. 尤氏喉症秘方《尤氏喉症指南》
  17. 由里出表《中医名词词典》
  18. 尤乘《中医词典》
  19. 由膜的特异受体蛋白质、G-蛋白和膜的效应器酶组成的跨膜信号传递系统《生理学》
  20. 幽痈门主论《疡医大全》
  21. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  22. 幽痈《外科心法要诀》
  23. 由于检查器械或仪器引起的偏倚《预防医学》
  24. 幽痈《医宗金鉴》
  25. 犹辨三光《中医词典》
  26. 幽痈《中医词典》
  27. 犹见三光《中医词典》
  28. 幽明《中医词典》
  29. 犹龙汤《医学衷中参西录》
  30. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  31. 油爆鳝片《保健药膳》


凤仙_《本草择要纲目》_中医本草_【岐黄之术】

凤仙

凤仙

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名急性子．）

【子】【气味】

微苦温有小毒．

【主治】

产难积块噎膈．下骨哽．透骨通窍．凤仙子其性急速．故能透骨软坚．庖人烹鱼肉．硬者投数粒即易软烂．是其验也．缘其透骨．最能损齿．与玉簪根同．凡服者不可着齿．多用亦戟人咽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：由跋
  • 当前页：凤仙
  • 下一页：木藜芦
<<< 返回本书目录
  1. 凤仙《本草择要纲目》
  2. 凤仙【中药大全】
  3. 凤仙《本草纲目》完整版
  4. 凤仙膏【方剂大全】
  5. 凤尾猪鬃草【中药大全】
  6. 凤仙根【中药大全】
  7. 凤尾铁角蕨【中药大全】
  8. 凤仙花【中药大全】
  9. 凤尾搜山虎【中药大全】
  10. 凤仙酒【方剂大全】
  11. 凤尾七【中药大全】
  12. 凤仙透骨草【中药大全】
  13. 凤尾兰【中药大全】
  14. 凤仙子花《本草易读》
  15. 凤尾蕉叶【中药大全】
  16. 凤丫草【中药大全】
  17. 凤尾蕉花【中药大全】
  18. 凤眼草【中药大全】
  19. 凤尾贯众【中药大全】
  20. 凤眼草散【方剂大全】
  21. 凤尾茶【中药大全】
  22. 凤眼丹【方剂大全】
  23. 凤尾草【中药大全】
  24. 凤眼果【中药大全】
  25. 凤尾草《滇南本草》
  26. 凤眼果根【中药大全】
  27. 凤尾参【中药大全】
  28. 凤眼果壳【中药大全】
  29. 凤尾参《滇南本草》
  30. 凤眼果树皮【中药大全】
  1. 凤仙《本草择要纲目》
  2. 凤仙《本草纲目》
  3. 凤仙膏《急救广生集》
  4. 凤尾草《滇南本草》
  5. 凤仙花《得配本草》
  6. 凤尾草《中药学》
  7. 凤仙子《玉楸药解》
  8. 凤尾参《滇南本草》
  9. 凤仙子《本草求真》
  10. 凤髓丹方论《医学读书记》
  11. 凤仙子《本经逢原》
  12. 凤眉疽《外科心法要诀》
  13. 凤仙子《本草从新》
  14. 凤眉疽《医宗金鉴》
  15. 凤仙子《本草分经》
  16. 凤颈草《得配本草》
  17. 凤仙子《药性切用》
  18. 凤凰转翅《中医词典》
  19. 凤仙子花《本草易读》
  20. 凤凰展翅法《厘正按摩要术》
  21. 凤眼《手穴手纹诊治》
  22. 凤凰展翅《中医词典》
  23. 凤眼《中医词典》
  24. 凤凰台《证类本草》
  25. 奉《中医词典》
  26. 凤凰鼓翅法《推拿抉微》
  27. 奉敕校正百一选方表《是斋百一选方》
  28. 凤凰鼓翅《中医词典》
  29. 佛顶疽《医宗金鉴》
  30. 凤凰单展翅法《推拿抉微》
  31. 佛顶疽《外科心法要诀》


木藜芦_《本草择要纲目》_中医本草_【岐黄之术】

木藜芦

木藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平温有毒．

【主治】

疥癣杀虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙
  • 当前页：木藜芦
  • 下一页：木鳖子仁
<<< 返回本书目录
  1. 木藜芦《本草择要纲目》
  2. 木莲《本草纲目》完整版
  3. 木藜芦《本草纲目》完整版
  4. 木莲《本草纲目》图文版
  5. 木类《本草分经》
  6. 木莲【中药大全】
  7. 木蓝【中药大全】
  8. 木莲果【中药大全】
  9. 木兰皮【中药大全】
  10. 木麻《本草纲目》完整版
  11. 木兰寄生【中药大全】
  12. 木麻黄【中药大全】
  13. 木兰花【中药大全】
  14. 木麻黄种子【中药大全】
  15. 木兰《本草纲目》图文版
  16. 木馒头【中药大全】
  17. 木兰《证类本草》
  18. 木梅《本草纲目》完整版
  19. 木兰《本草图经》
  20. 木虻《本草纲目》完整版
  21. 木兰《本草纲目》完整版
  22. 木虻（音萌）《证类本草》
  23. 木蜡树叶【中药大全】
  24. 木绵《本草纲目》完整版
  25. 木蜡树根【中药大全】
  26. 木棉【中药大全】
  27. 木槿子【中药大全】
  28. 木棉根【中药大全】
  29. 木槿子《本草纲目》完整版
  30. 木棉花【中药大全】
  1. 木藜芦《本草择要纲目》
  2. 木黎芦《证类本草》
  3. 木莲《本草纲目》
  4. 木类《本草分经》
  5. 木莲《本经逢原》
  6. 木兰《本草图经》
  7. 木莲《得配本草》
  8. 木兰《名医别录》
  9. 木麻《证类本草》
  10. 木兰《证类本草》
  11. 木虻《神农本草经》
  12. 木兰《医学入门》
  13. 木虻《千金翼方》
  14. 木兰《新修本草》
  15. 木虻《本草经集注》
  16. 木兰《本草经集注》
  17. 木虻《新修本草》
  18. 木兰《千金翼方》
  19. 木虻《本草衍义》
  20. 木兰《本草纲目》
  21. 木虻《本草蒙筌》
  22. 木兰《神农本草经》
  23. 木虻《冯氏锦囊秘录》
  24. 木癞《解围元薮》
  25. 木虻《医学入门》
  26. 木癞《中医词典》
  27. 木虻《名医别录》
  28. 木克土《中医词典》
  29. 木虻（音萌）《证类本草》
  30. 木克土《中医名词词典》
  31. 木蜜《证类本草》


木鳖子仁_《本草择要纲目》_中医本草_【岐黄之术】

木鳖子仁

木鳖子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．

【主治】

折伤．消结肿恶疮．生肌止腰痛．除粉刺 ．妇人乳痈．肛门肿痛．醋磨消肿毒．治疳积痞块．利大肠泻痢痔 瘤瘰 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木藜芦
  • 当前页：木鳖子仁
  • 下一页：降真香
<<< 返回本书目录
  1. 木鳖子仁《本草择要纲目》
  2. 木槟汤【方剂大全】
  3. 木鳖子根【中药大全】
  4. 木菠萝【中药大全】
  5. 木鳖子（图）【中药大全】
  6. 木部《本草纲目》完整版
  7. 木鳖子《本草纲目》图文版
  8. 木部《本草备要》
  9. 木鳖子《证类本草》
  10. 木部《本草便读》
  11. 木鳖子《本草易读》
  12. 木部《本草撮要》
  13. 木鳖子《本草图经》
  14. 木部《本草纲目》
  15. 木鳖子《本草乘雅半偈》
  16. 木部《本草蒙筌》
  17. 木鳖子《本草纲目》完整版
  18. 木部《冯氏锦囊秘录》
  19. 木鳖根【中药大全】
  20. 木部《古今医统大全》
  21. 木本猪毛菜【中药大全】
  22. 木部《顾松园医镜》
  23. 木本远志【中药大全】
  24. 木部《海药本草》
  25. 木本胡枝子叶【中药大全】
  26. 木部《雷公炮制药性解》
  27. 木本胡枝子皮【中药大全】
  28. 木部《秘传眼科龙木论》
  29. 木半夏叶【中药大全】
  30. 木部《普济方·针灸》
  1. 木鳖子仁《本草择要纲目》
  2. 木鳖子膏《是斋百一选方》
  3. 木部《古今医统大全》
  4. 木鳖子《本草图经》
  5. 木部《幼幼新书》
  6. 木鳖子《本草乘雅半偈》
  7. 木部《普济方·针灸》
  8. 木鳖子《药性切用》
  9. 木部《本草便读》
  10. 木鳖子《本草撮要》
  11. 木部《秘传眼科龙木论》
  12. 木鳖子《本草分经》
  13. 木部《珍珠囊补遗药性赋》
  14. 木鳖子《增广和剂局方药性总论》
  15. 木部上品《千金翼方》
  16. 木鳖子《本草便读》
  17. 木部下品《千金翼方》
  18. 木鳖子《得配本草》
  19. 木部中品《千金翼方》
  20. 木鳖子《本草从新》
  21. 木车茶《茶饮保健》
  22. 木鳖子《本经逢原》
  23. 木乘土《临证指南医案》
  24. 木鳖子《证类本草》
  25. 木乘土《也是山人医案》
  26. 木鳖子《冯氏锦囊秘录》
  27. 木痴成疮《急救广生集》
  28. 木鳖子《本草易读》
  29. 木痴成疮《奇方类编》
  30. 木鳖子《本草蒙筌》
  31. 木蠹《证类本草》


降真香_《本草择要纲目》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．

【主治】

烧之辟天行时气宅舍怪异．小儿带之．辟邪恶气．疗折伤金疮．止血定痛．消肿生肌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子仁
  • 当前页：降真香
  • 下一页：樟脑
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《本草择要纲目》
  2. 降真香《增广和剂局方药性总论》
  3. 降真香《药性切用》
  4. 降真香《本草经解》
  5. 降真香《本草乘雅半偈》
  6. 降真香《得配本草》
  7. 降脂饮《减肥新法与技巧》
  8. 降真香《太平惠民和剂局方》
  9. 降珠丸《毓麟验方》
  10. 降真香《本草从新》
  11. 绛矾《本草分经》
  12. 降真香《本经逢原》
  13. 绛舌《温热论》
  14. 降真香《顾松园医镜》
  15. 绛雪《重楼玉钥》
  16. 降真香《证类本草》
  17. 绛雪丹《目经大成》
  18. 降真香《医学入门》
  19. 绛雪丹（一名红灵丹）《时病论歌括新编》
  20. 降真香《冯氏锦囊秘录》
  21. 绛雪散《冯氏锦囊秘录》
  22. 降真香《本草易读》
  23. 绛血丹秘方（华佗绛血丹）《华佗神方》
  24. 降真香《本草备要》
  25. 酱《本草纲目》
  26. 降真香《海药本草》
  27. 酱《雷公炮炙论》
  28. 降真香《本草纲目》
  29. 酱《千金翼方》
  30. 降药良方《经验麻科》
  31. 酱《千金翼方》


樟脑_《本草择要纲目》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

（释名韶脑．）

【气味】

辛热无毒．

【主治】

通关窍．利滞气．治中恶邪气．霍乱心腹痛．寒湿香港脚．疥癣风瘙龋齿．杀虫辟毒．着鞋中去香港脚．盖樟脑纯阳．与焰硝同性．水中生火．其焰益炽．今丹炉及烟火家多用之．辛热香窜．禀龙火之气．去湿杀虫．此其所长．故烧烟熏衣筐席箪．能辟壁虱虫蛀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：樟脑
  • 下一页：阿芙蓉
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《本草择要纲目》
  2. 樟脑《本草分经》
  3. 樟脑《本草撮要》
  4. 樟脑《本草便读》
  5. 樟脑《外科全生集》
  6. 樟脑《中药学》
  7. 樟脑《药性切用》
  8. 樟脑《得配本草》
  9. 长《中医词典》
  10. 樟脑《本草从新》
  11. 长《脉确》
  12. 樟脑《本经逢原》
  13. 长《痰火点雪》
  14. 樟脑《本草求真》
  15. 长《三指禅》
  16. 樟脑《冯氏锦囊秘录》
  17. 长（岁页）（huì会）《中医词典》
  18. 樟脑《本草易读》
  19. 长（阳）《濒湖脉学》
  20. 樟脑《本草备要》
  21. 长病与高年病《友渔斋医话》
  22. 樟脑《本草纲目》
  23. 长齿门主方《疡医大全》
  24. 樟《本草纲目》
  25. 长虫《中医词典》
  26. 獐肉《医学入门》
  27. 长虫病《中医词典》
  28. 獐肉《饮膳正要》
  29. 长虫翻《急救广生集》
  30. 獐骨汤《备急千金要方》
  31. 长虫方二首《外台秘要》


阿芙蓉_《本草择要纲目》_中医本草_【岐黄之术】

阿芙蓉

阿芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗作鸦片．）

【气味】

酸涩温微毒．

【主治】

泻痢脱肛不止．能涩丈夫精气．今人房中术用之．京师售一粒金丹．云通治百病．皆方伎家之术耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：阿芙蓉
  • 下一页：曲
<<< 返回本书目录
  1. 阿芙蓉《本草纲目》图文版
  2. 阿芙蓉酒【方剂大全】
  3. 阿芙蓉《本草择要纲目》
  4. 阿伽陀丸主万病《千金翼方》
  5. 阿芙蓉《本草纲目》完整版
  6. 阿伽陀药【方剂大全】
  7. 阿弗他口腔炎《自我调养巧治病》
  8. 阿根廷出血热【疾病大全】
  9. 阿尔泰紫菀（图）【中药大全】
  10. 阿洪病【疾病大全】
  11. 阿尔泰瑞香（图）【中药大全】
  12. 阿胶《本草纲目》完整版
  13. 阿尔泰扭藿香（图）【中药大全】
  14. 阿胶《本草乘雅半偈》
  15. 阿尔太多榔菊【中药大全】
  16. 阿胶《本草崇原》
  17. 阿尔茨海默病性痴呆【疾病大全】
  18. 阿胶《本草经解》
  19. 阿尔茨海默病【疾病大全】
  20. 阿胶《本草思辨录》
  21. 阿尔采末病【疾病大全】
  22. 阿胶《本草图经》
  23. 阿狄森氏病《赵绍琴临证验案精选》
  24. 阿胶《本草新编》
  25. 阿菜汤【方剂大全】
  26. 阿胶《本草择要纲目》
  27. 阿艾五苓散【方剂大全】
  28. 阿胶《雷公炮炙论》
  29. 阿艾丸【方剂大全】
  30. 阿胶《神农本草经百种录》
  1. 阿芙蓉《本草择要纲目》
  2. 阿芙蓉《本草便读》
  3. 阿芙蓉《本草撮要》
  4. 阿芙蓉《得配本草》
  5. 阿芙蓉《药性切用》
  6. 阿芙蓉《本经逢原》
  7. 阿伽陀丸主万病《千金翼方》
  8. 阿芙蓉《本草求真》
  9. 阿胶《神农本草经》
  10. 阿芙蓉《本草纲目》
  11. 阿胶《本草纲目》
  12. 阿弗他口腔炎《自我调养巧治病》
  13. 阿胶《雷公炮炙论》
  14. 阿狄森氏病《赵绍琴临证验案精选》
  15. 阿胶《雷公炮制药性解》
  16. 阿菜汤《饮膳正要》
  17. 阿胶《千金翼方》
  18. 阿八儿忽鱼《饮膳正要》
  19. 阿胶《药笼小品》
  20. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  21. 阿胶《长沙药解》
  22. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  23. 阿胶《本草经集注》
  24. β受体阻断药《药理学》
  25. 阿胶《新修本草》
  26. β肾上腺素受体阻断药《药理学》
  27. 阿胶《神农本草经百种录》
  28. β-内酰胺类抗生素《药理学》
  29. 阿胶《汤液本草》
  30. β-环糊精包含物《医院药学》
  31. 阿胶《本草备要》


曲_《本草择要纲目》_中医本草_【岐黄之术】

曲

曲

  • 上一页
  • 目录
  • 相关
  • 下一页

【小麦曲】【气味】

甘温无毒．

【主治】

消谷止痢．平胃气．消食痔．治小儿食痫．调中下气．开胃．疗脏腑中风寒．主霍乱心膈气痰逆．除烦破症结．补虚去冷气．除肠胃中塞不下食．令人有颜色．落胎并下鬼胎．止河鱼之疾．

【大麦曲】【气味】

同前．

【主治】

消食和中．下生胎．破血．取五升．以水一斗煮三沸．分五服．其子如糜．令母肥盛．

【面曲米曲】【气味】

同前．

【主治】

消食积酒积糯米积．研末酒服立愈．余功同小麦曲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿芙蓉
  • 当前页：曲
  • 下一页：饴糖
<<< 返回本书目录
  1. 曲《本草纲目》图文版
  2. 曲（酒母，酒曲）《本草纲目》完整版
  3. 曲《证类本草》
  4. 曲背《古今医案按》
  5. 曲《雷公炮炙论》
  6. 曲差穴【头部正面穴位】
  7. 曲《本草择要纲目》
  8. 曲池穴【上肢外侧穴位】
  9. 鸜雉【中药大全】
  10. 曲池穴歌《刺灸心法要诀》
  11. 蠼尿方《外台秘要》
  12. 曲池穴歌《医宗金鉴》
  13. 蠼尿疮《幼幼新书》
  14. 曲骨穴【胸部腹部穴位】
  15. 蠼尿疮《圣济总录》
  16. 曲棍球棒手【疾病症状】
  17. 蠼疮论《小儿卫生总微论方》
  18. 曲花紫堇【中药大全】
  19. 蠼疮《外科启玄》
  20. 曲颊《经络全书》
  21. 蠼〔虫叟〕伤《医宗金鉴》
  22. 曲节草《本草纲目》完整版
  23. 蘧蒢散【方剂大全】
  24. 曲节草《本草择要纲目》
  25. 瞿麦饮子【方剂大全】
  26. 曲骱《伤科补要》
  27. 瞿麦饮【方剂大全】
  28. 曲麦二陈汤【方剂大全】
  29. 瞿麦丸【方剂大全】
  30. 曲毛露珠草【中药大全】
  1. 曲《本草择要纲目》
  2. 曲《增广和剂局方药性总论》
  3. 曲（月秋）《中医词典》
  4. 曲《证类本草》
  5. 曲（月秋）骱《中医词典》
  6. 曲《食疗本草》
  7. 曲（月秋）骱出《中医词典》
  8. 曲《饮膳正要》
  9. 曲背《古今医案按》
  10. 曲《雷公炮炙论》
  11. 曲鬓《中医词典》
  12. 曲《中医名词词典》
  13. 曲鬓《针灸学》
  14. 曲《本草纲目》
  15. 曲鬓（一名曲发）《针灸大成》
  16. 蠼咬《医学纲目》
  17. 曲差《针灸大成》
  18. 蠼伤人《奇效简便良方》
  19. 曲差《中医词典》
  20. 蠼伤《证治准绳·疡医》
  21. 曲差《针灸学》
  22. 蠼尿候《诸病源候论》
  23. 曲池《针灸大成》
  24. 蠼尿方二十二首《外台秘要》
  25. 曲池《气功外气疗法》
  26. 蠼尿疮《幼幼新书》
  27. 曲池《中医词典》
  28. 蠼尿疮《圣济总录》
  29. 曲池《针灸学》
  30. 蠼毒绕腰痛候《诸病源候论》
  31. 曲池（合穴）《子午流注说难》


饴糖_《本草择要纲目》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

（释名饧音徐．糖之清者曰饴．稠者曰饧．色紫类琥珀者．方中谓之胶饴．干枯者名饧．方家用饴．乃云胶饴．是湿糖如浓蜜者．其宁结及牵白者饧糖不入药用．）

【气味】

甘大温无毒入太阴经．

【主治】

补虚乏．止渴去血．补虚冷．益气力．止肠鸣咽痛．治吐血．消痰润肺止嗽．健脾胃．补中．打损瘀血者熬焦酒服能下恶血．又伤寒大毒嗽．于蔓菁薤汁中煮一沸．顿服之良．脾弱不思食人．少用能和胃气．亦用和药．解附子草为头毒．古方建中汤多用之．糖与酒皆用米 ．而饴居上品．酒居中品．是糖以和润为优．酒以醺乱为劣．脾欲缓．急食甘以缓之．饴之甘以缓中也．饴乃脾经气分药也．甘能补脾之不足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲
  • 当前页：饴糖
  • 下一页：血余
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草择要纲目》
  2. 饴糖《本草分经》
  3. 饴糖《本草撮要》
  4. 饴糖《本草分经》
  5. 饴糖《药性切用》
  6. 饴糖《名医别录》
  7. 饴糖《本草乘雅半偈》
  8. 饴糖《本草经解》
  9. 怡神酒《奇方类编》
  10. 饴糖《本草便读》
  11. 宜补虚论《伤寒大白》
  12. 饴糖《本草思辨录》
  13. 宜发表论《伤寒大白》
  14. 饴糖《中药学》
  15. 宜攻下论《伤寒大白》
  16. 饴糖《得配本草》
  17. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  18. 饴糖《本草从新》
  19. 宜和解论《伤寒大白》
  20. 饴糖《本草求真》
  21. 宜忌《达生编》
  22. 饴糖《医学入门》
  23. 宜忌《松峰说疫》
  24. 饴糖《冯氏锦囊秘录》
  25. 宜灸不宜刺《针灸素难要旨》
  26. 饴糖《饮食须知》
  27. 宜麟策《景岳全书》
  28. 饴糖《本草蒙筌》
  29. 宜麟策（总论共十二段）《妇人规》
  30. 饴糖《本草衍义》
  31. 宜南草《海药本草》


血余_《本草择要纲目》_中医本草_【岐黄之术】

血余

血余

  • 上一页
  • 目录
  • 相关
  • 下一页

（头上曰发．属足少阴阳明．耳前曰鬓．属手足少阳．目上曰眉．属手足阳明．唇上曰髭．属手阳明．颏下曰须．属足少阴阳明．两颊曰髯．属足少阳．其经气血盛则美而长．气多血少则美而短．气少血多．则少而恶．气血俱少．则其处不生．气血俱热．则黄而赤．气血俱衰．则白而落．

【气味】

苦微温无毒．

【主治】

咳嗽五淋大小便不通．小儿惊痫．止血．鼻衄烧灰吹之立已．烧灰疗转胞小便不通．赤白痢．哽噎．痈肿．疔肿骨疽杂疮．消瘀血．补阴甚捷．发乃血余．故能治血病．补阴．疗惊痫．去心窍之血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：血余
  • 下一页：天麻
<<< 返回本书目录
  1. 血余《侣山堂类辩》
  2. 血余【中药大全】
  3. 血余《本草择要纲目》
  4. 血余散【方剂大全】
  5. 血余《本草从新》
  6. 血余炭【中药大全】
  7. 血瘀体质【疾病症状】
  8. 血余炭解《医学衷中参西录》
  9. 血瘀散【方剂大全】
  10. 血郁汤【方剂大全】
  11. 血瘀经闭【中药主治】
  12. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  13. 血瘀格食《医门补要》
  14. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  15. 血瘀《四圣心源》
  16. 血晕《古今医案按》
  17. 血友病乙【疾病大全】
  18. 血晕《济阴纲目》
  19. 血友病甲【疾病大全】
  20. 血晕《女科折衷纂要》
  21. 血友病A《基因与疾病》
  22. 血晕《女科证治准绳》
  23. 血友病(Hemophilia)《血液病学》
  24. 血晕《盘珠集胎产症治》
  25. 血友病【疾病大全】
  26. 血晕《证治准绳·女科》
  27. 血友病《家庭医学百科-医疗康复篇》
  28. 血晕【方剂主治】
  29. 血友病《百病自测》
  30. 血晕门《辨证录》
  1. 血余《本草择要纲目》
  2. 血余《得配本草》
  3. 血余《侣山堂类辩》
  4. 血余《本草从新》
  5. 血余《药性切用》
  6. 血余《本草求真》
  7. 血余怪病《奇方类编》
  8. 血余《中医词典》
  9. 血余胶《本草害利》
  10. 血瘀月经过少《中医词典》
  11. 血余散《仁术便览》
  12. 血瘀腰痛《中医词典》
  13. 血余炭《中药炮制》
  14. 血瘀心痛《金匮翼》
  15. 血余炭《中药学》
  16. 血瘀痿《中医词典》
  17. 血余炭解《医学衷中参西录》
  18. 血瘀痛经《中医词典》
  19. 血郁《中医词典》
  20. 血瘀随枯《竹泉生女科集要》
  21. 血郁要诀《华佗神方》
  22. 血瘀睥泛《中医词典》
  23. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  24. 血瘀脉证第五《竹泉生女科集要》
  25. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  26. 血瘀脉证第六《竹泉生女科集要》
  27. 血晕《傅青主女科》
  28. 血瘀历久成血枯《竹泉生女科集要》
  29. 血晕《家传女科经验摘奇》
  30. 血瘀经行后期《中医词典》
  31. 血晕《医述》


天麻_《本草择要纲目》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．乃肝经气分之药．阴中之阳也．

【主治】

风痰眩晕 头痛．疗小儿风痫惊悸．麻痹不仁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余
  • 当前页：天麻
  • 下一页：草决明
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草择要纲目》
  2. 天麻《增广和剂局方药性总论》
  3. 天麻《本草撮要》
  4. 天麻《本草经解》
  5. 天麻《外科全生集》
  6. 天麻《本草经解》
  7. 天麻《药性切用》
  8. 天麻《本草便读》
  9. 天麻《药鉴》
  10. 天麻《轩岐救正论》
  11. 天麻《珍珠囊补遗药性赋》
  12. 天麻《中药学》
  13. 天麻《本草图经》
  14. 天麻《得配本草》
  15. 天麻（散）《本草分经》
  16. 天麻《本草从新》
  17. 天麻草汤方《妇人大全良方》
  18. 天麻《本经逢原》
  19. 天麻蛋《保健药膳》
  20. 天麻《本草新编》
  21. 天麻炖鸡《保健药膳》
  22. 天麻《本草求真》
  23. 天麻炖猪脑《保健药膳》
  24. 天麻《顾松园医镜》
  25. 天麻防风丸《太平惠民和剂局方》
  26. 天麻《证类本草》
  27. 天麻钩藤茶《食物疗法》
  28. 天麻《医学入门》
  29. 天麻煎《三因极一病证方论》
  30. 天麻《冯氏锦囊秘录》
  31. 天麻煎丸《苏沈良方》


草决明_《本草择要纲目》_中医本草_【岐黄之术】

草决明

草决明

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸平无毒．

【主治】

青盲目淫．赤白膜翳．助肝益精．解蛇毒．止鼻红．作枕治头风．利五脏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：草决明
  • 下一页：石斛
<<< 返回本书目录
  1. 草决明《药笼小品》
  2. 草决明合剂【方剂大全】
  3. 草决明《本草择要纲目》
  4. 草决明汤【方剂大全】
  5. 草金杉【中药大全】
  6. 草蔻《药鉴》
  7. 草金散【方剂大全】
  8. 草蔻大顺饮【方剂大全】
  9. 草金零《雷公炮炙论》
  10. 草蔻汤【方剂大全】
  11. 草节丸【方剂大全】
  12. 草蔻丸【方剂大全】
  13. 草节汤【方剂大全】
  14. 草类《本草分经》
  15. 草节散【方剂大全】
  16. 草灵宝丹【方剂大全】
  17. 草灰散【方剂大全】
  18. 草灵丹【方剂大全】
  19. 草花汤【方剂大全】
  20. 草灵散【方剂大全】
  21. 草花膏【方剂大全】
  22. 草灵仙【中药大全】
  23. 草胡椒【中药大全】
  24. 草灵芝【中药大全】
  25. 草红藤【中药大全】
  26. 草灵脂【中药大全】
  27. 草蒿《证类本草》
  28. 草龙【中药大全】
  29. 草蒿《雷公炮炙论》
  30. 草龙胆散【方剂大全】
  1. 草决明《本草择要纲目》
  2. 草决明《本草从新》
  3. 草决明《药性切用》
  4. 草决明《医学入门》
  5. 草蔻《药鉴》
  6. 草决明《饮食须知》
  7. 草类《本草分经》
  8. 草决明《中药炮制》
  9. 草灵丹《仁术便览》
  10. 草决明《药笼小品》
  11. 草龙胆《雷公炮制药性解》
  12. 草金零《雷公炮炙论》
  13. 草龙胆《汤液本草》
  14. 草金丹（加味草金丹）《仁术便览》
  15. 草龙胆《本草蒙筌》
  16. 草蒿《本草图经》
  17. 草龙胆《医学入门》
  18. 草蒿《名医别录》
  19. 草龙胆《本经逢原》
  20. 草蒿《增广和剂局方药性总论》
  21. 草龙胆《珍珠囊补遗药性赋》
  22. 草蒿《证类本草》
  23. 草龙胆散《太平惠民和剂局方》
  24. 草蒿《医学入门》
  25. 草龙胆散《太平惠民和剂局方》
  26. 草蒿《本草蒙筌》
  27. 草莓茶《茶饮保健》
  28. 草蒿《本草衍义》
  29. 草莓葛根茶《茶饮保健》
  30. 草蒿《新修本草》
  31. 草米《本草从新》


石斛_《本草择要纲目》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．短而中实如金钗者良．阴中之阳．降也．乃足太阴脾足少阴右肾之药．

【主治】

强阴益精．浓肠胃．男子腰脚软弱．发热自汗．痈疽排脓内塞．胃中虚热．清肺补脾．尤有殊功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草决明
  • 当前页：石斛
  • 下一页：朱砂
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草择要纲目》
  2. 石斛《本草分经》
  3. 石斛《本草害利》
  4. 石斛《名医别录》
  5. 石斛《本草撮要》
  6. 石斛《增广和剂局方药性总论》
  7. 石斛《本草乘雅半偈》
  8. 石斛《本草经解》
  9. 石斛《滇南本草》
  10. 石斛《本草经解》
  11. 石斛《本草图经》
  12. 石斛《本草便读》
  13. 石斛茶《茶饮保健》
  14. 石斛《本草崇原》
  15. 石斛地黄煎《备急千金要方》
  16. 石斛《本草思辨录》
  17. 石斛瓜蒌茶《茶饮保健》
  18. 石斛《中药学》
  19. 石斛酒《备急千金要方》
  20. 石斛《得配本草》
  21. 石斛散《备急千金要方》
  22. 石斛《本草从新》
  23. 石斛散《普济本事方》
  24. 石斛《本经逢原》
  25. 石斛夜光丸《医宗金鉴》
  26. 石斛《本草求真》
  27. 石斛夜光丸《删补名医方论》
  28. 石斛《本草求真》
  29. 石花《千金翼方》
  30. 石斛《顾松园医镜》
  31. 石花《新修本草》


朱砂_《本草择要纲目》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微寒无毒．

【主治】

镇心安魂魄．通神明．主尸疰抽风．解惊痫胎毒痘毒．盖朱砂生于炎方．秉离火之气而成．体阳而性阴．故外显丹色．内含真汞．其气不热而寒．离中有阴也．其味不苦而甘．火中有土也．故可以养心．可以明目．可以安胎．可以解毒．可以发汗．随佐使而见功．无所往而不可．若有人自觉本形忽若为二．并行并卧不辨真假者．魂离魄也．用辰砂为君．人参 茯苓为佐．浓煎日饮．则真者气爽．假者自化．又或夜多恶梦．通宵不寐．佩之以箭镞辰砂．神魂安静．此皆辟恶安魂之验也．但宜生使．若炼服．恐窜入经络骨髓．流而为痈瘤疽毒也．又小儿初生．以朱砂 轻粉白蜜黄连之属．欲下胎毒．不知轻粉下痰损心．朱砂下涎损神．儿实者服之软弱．弱者服之易伤变生诸病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：朱砂
  • 下一页：木贼草
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《本草择要纲目》
  2. 朱砂《本草分经》
  3. 朱砂《外科全生集》
  4. 朱砂《本草分经》
  5. 朱砂《药性切用》
  6. 朱砂《本草便读》
  7. 朱砂安神丸《内外伤辨》
  8. 朱砂《中药学》
  9. 朱砂安神丸《医宗金鉴》
  10. 朱砂《本草从新》
  11. 朱砂安神丸《删补名医方论》
  12. 朱砂《顾松园医镜》
  13. 朱砂安神丸《医方考》
  14. 朱砂《汤液本草》
  15. 朱砂安神丸《医学心悟》
  16. 朱砂《中药炮制》
  17. 朱砂安神丸《仁术便览》
  18. 朱砂《长沙药解》
  19. 朱砂安神丸《时方歌括》
  20. 朱砂《药笼小品》
  21. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  22. 朱砂《雷公炮炙论》
  23. 朱砂膏《明目至宝》
  24. 朱儒《中医词典》
  25. 朱砂膏《苏沈良方》
  26. 朱日辉《中医词典》
  27. 朱砂滚涎散《儒门事亲》
  28. 朱雀丸《是斋百一选方》
  29. 朱砂解《医学衷中参西录》
  30. 朱雀丸《医方考》
  31. 朱砂凉膈丸《内外伤辨》


木贼草_《本草择要纲目》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微苦无毒．空而轻．阳中之阴．升也浮也．

【主治】

目疾．退翳膜．益肝胆．解肌止泪．与麻黄同形同性．亦能散火郁风湿而发汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：木贼草
  • 下一页：覆盆子
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《本草择要纲目》
  2. 木贼草《本草分经》
  3. 木贼草《药性切用》
  4. 木贼草《本草便读》
  5. 木贼散《明目至宝》
  6. 木贼草《中药学》
  7. 木枳茶《茶饮保健》
  8. 木贼草《本草从新》
  9. 木蛭毒疮《中医词典》
  10. 木贼草《顾松园医镜》
  11. 目《经络全书》
  12. 木贼草《冯氏锦囊秘录》
  13. 目《中医名词词典》
  14. 木贼草《中药炮制》
  15. 目《中医词典》
  16. 木贼草《玉楸药解》
  17. 目《续名医类案》
  18. 木贼草《药笼小品》
  19. 目《续名医类案》
  20. 木贼《本草图经》
  21. 目《证类本草》
  22. 木贼《滇南本草》
  23. 目《医述》
  24. 木贼《本草乘雅半偈》
  25. 目《张氏医通》
  26. 木贼《本草撮要》
  27. 目《证治准绳·杂病》
  28. 木贼《增广和剂局方药性总论》
  29. 目《临证指南医案》
  30. 木贼《得配本草》
  31. 目《古今医案按》


覆盆子_《本草择要纲目》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

益气轻身．补虚续绝．养肝明目．阴痿能令坚长．女子食之有子．其补益与桑椹同功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：覆盆子
  • 下一页：牛膝
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草择要纲目》
  2. 覆盆子《本草分经》
  3. 覆盆子《本草撮要》
  4. 覆盆子《本草分经》
  5. 覆盆子《药性切用》
  6. 覆盆子《名医别录》
  7. 覆盆子《滇南本草》
  8. 覆盆子《增广和剂局方药性总论》
  9. 覆盆子〈平〉《食疗本草》
  10. 覆盆子《本草便读》
  11. 覆盆子丸《备急千金要方》
  12. 覆盆子《本草崇原》
  13. 覆身图（注）《厘正按摩要术》
  14. 覆盆子《中药学》
  15. 覆夏楫甫二尹示救时要略《张聿青医案》
  16. 覆盆子《得配本草》
  17. 呷醋健身又防病《老年食养食疗》
  18. 覆盆子《本草从新》
  19. 呷咳《中医词典》
  20. 覆盆子《本经逢原》
  21. 呷咳方二首《外台秘要》
  22. 覆盆子《本草新编》
  23. 呷嗽《圣济总录》
  24. 覆盆子《本草求真》
  25. 呷嗽《中医词典》
  26. 覆盆子《顾松园医镜》
  27. 呷嗽候《诸病源候论》
  28. 覆盆子《证类本草》
  29. 嘎《中医词典》
  30. 覆盆子《医学入门》
  31. 改革地方病管理体制，健全专业队伍《预防医学》


牛膝_《本草择要纲目》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦酸平无毒．乃足厥阴少阴所主之药．

【主治】

寒湿痿痹．四肢拘挛膝痛不可屈伸．堕胎．男子阴消．老人失溺．妇人月水不通．补肾填精．逐恶血留结．助十二经脉．壮阳道．大抵得酒则能补肾肝．生用则能去恶血．最能引诸药下至于足．又云春夏用茎叶．秋冬用根．而叶汁之效尤速．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：牛膝
  • 下一页：龙骨
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草择要纲目》
  2. 牛膝《本草分经》
  3. 牛膝《本草撮要》
  4. 牛膝《本草分经》
  5. 牛膝《外科全生集》
  6. 牛膝《名医别录》
  7. 牛膝《药鉴》
  8. 牛膝《增广和剂局方药性总论》
  9. 牛膝《本草乘雅半偈》
  10. 牛膝《本草经解》
  11. 牛膝《滇南本草》
  12. 牛膝《本草便读》
  13. 牛膝《本草图经》
  14. 牛膝《本草崇原》
  15. 牛膝（为君）《证类本草》
  16. 牛膝《轩岐救正论》
  17. 牛膝茶《茶饮保健》
  18. 牛膝《中药学》
  19. 牛膝膏《医方考》
  20. 牛膝《本草从新》
  21. 牛膝海桐皮煎丸《博济方》
  22. 牛膝《本经逢原》
  23. 牛膝煎丸《博济方》
  24. 牛膝《本草新编》
  25. 牛膝煎丸《博济方》
  26. 牛膝《本草求真》
  27. 牛膝解《医学衷中参西录》
  28. 牛膝《顾松园医镜》
  29. 牛膝酒《三因极一病证方论》
  30. 牛膝《医学入门》
  31. 牛膝木瓜汤《三因极一病证方论》


龙骨_《本草择要纲目》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．阳中之阴．入手足少阴厥阴经．

【主治】

益肾镇惊．止阴疟．收湿气．疗多寐泄精．小便自泄．生肌敛疮．盖涩可去脱．龙骨能收敛浮越之正气．固大肠而镇惊．又主带脉为病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：龙骨
  • 下一页：人参
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草择要纲目》
  2. 龙骨《本草分经》
  3. 龙骨《本草害利》
  4. 龙骨《本草分经》
  5. 龙骨《本草撮要》
  6. 龙骨《本草分经》
  7. 龙骨《外科全生集》
  8. 龙骨《本草分经》
  9. 龙骨《药性切用》
  10. 龙骨《名医别录》
  11. 龙骨《药征》
  12. 龙骨《增广和剂局方药性总论》
  13. 龙骨《本草乘雅半偈》
  14. 龙骨《本草经解》
  15. 龙骨《本草图经》
  16. 龙骨《本草便读》
  17. 龙骨（龙齿）《中药学》
  18. 龙骨《本草崇原》
  19. 龙骨（龙齿、紫稍花）《本草新编》
  20. 龙骨《本草思辨录》
  21. 龙骨解《医学衷中参西录》
  22. 龙骨《得配本草》
  23. 龙骨秘精《古今医统大全》
  24. 龙骨《本草从新》
  25. 龙骨散《备急千金要方》
  26. 龙骨《本经逢原》
  27. 龙骨散《备急千金要方》
  28. 龙骨《本草求真》
  29. 龙骨散《冯氏锦囊秘录》
  30. 龙骨《顾松园医镜》
  31. 龙骨散《冯氏锦囊秘录》


人参_《本草择要纲目》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微寒无毒．浮而升阳也．入手太阴经而能补阴火．用本脏药相佐使．随所引而相补一脏入脾亦归其所喜．

【主治】

止渴生津液．安精神．定魂魄．止惊悸．安胃和中．除邪气霍乱吐逆．止消渴．通血脉．得升麻为引．用补上焦之元气．泻肺中之火．得茯苓为引用．补下焦之元气．泻肾中之火．得麦门冬则生脉．得干姜则补气．凡人面白面黄面青黧悴者．皆脾肺肾气不足可用也．面赤面黑者．为气壮神强．不可用也．脉之浮而芤濡虚大迟缓无力．沉而迟涩弱细结代无力者．皆虚而不足可用也．脉弦长紧实滑数有力者．皆火郁内实不可用也．喘嗽勿用者．谓痰实气壅．不可用之以益其实也．若肾虚气短而促者急用之．肺寒而咳．则寒束热邪．壅滞在肺．固宜禁用．若自汗恶寒而咳．中气不调急用之．久病而郁热在肺．则火抑于内．宜发不宜补．忌用之．若肺虚火旺．气短自汗．非人参为之君．何以补肺之阳．泻肺之阴．诸痛不可骤用者．乃邪气方锐．宜散而不宜补也．若里虚吐利．及久病胃弱虚痛喜按者．非人参为之君．何以升中气之阳．降中气之阴．故古人治肺寒以温肺汤．治肺热以清肺汤．治中满以分消汤．合血虚以养荣汤．皆有人参在焉．所谓邪之所辏．其气必虚．养正则邪自除．阳旺则阴血生．至理所在．贵于配合得宜．

【反】（漏芦）

【恶】（山楂 溲疏卤咸）

【忌】（铁器）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：人参
  • 下一页：蒺藜
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草择要纲目》
  2. 人参《名医别录》
  3. 人参《本草害利》
  4. 人参《增广和剂局方药性总论》
  5. 人参《本草撮要》
  6. 人参《本草经解》
  7. 人参《外科全生集》
  8. 人参《本草便读》
  9. 人参《药性切用》
  10. 人参《本草崇原》
  11. 人参《药鉴》
  12. 人参《本草思辨录》
  13. 人参《珍珠囊补遗药性赋》
  14. 人参《得配本草》
  15. 人参《药征》
  16. 人参《医方考》
  17. 人参《本草乘雅半偈》
  18. 人参《本草从新》
  19. 人参《滇南本草》
  20. 人参《本经逢原》
  21. 人参《本草图经》
  22. 人参《本草新编》
  23. 人参（补）《本草分经》
  24. 人参《本草求真》
  25. 人参（补）《本草分经》
  26. 人参《证类本草》
  27. 人参（附:人参叶、人参芦）《中药学》
  28. 人参《医学入门》
  29. 人参安胃汤《冯氏锦囊秘录》
  30. 人参《冯氏锦囊秘录》
  31. 人参白虎汤《时病论歌括新编》


蒺藜_《本草择要纲目》_中医本草_【岐黄之术】

蒺藜

蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．

【主治】

明目轻身．咳逆肺痿诸风 疡．补肾．治腰痛泄精．虚损劳乏．古方补肾治风．皆用白蒺藜．补肾益精．则用沙苑蒺藜．然究之其性宣通．久服不冷而无壅热．肾水自得其天．功用俱同一也．（白者炒研去茨用．沙苑者酒蒸晒干．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：蒺藜
  • 下一页：天南星
<<< 返回本书目录
  1. 蒺藜《本草纲目》图文版
  2. 蒺藜【中药大全】
  3. 蒺藜《本草择要纲目》
  4. 蒺藜贝母汤【方剂大全】
  5. 蒺藜《本草易读》
  6. 蒺藜根【中药大全】
  7. 蒺藜《本草图经》
  8. 蒺藜花【中药大全】
  9. 蒺藜《本草崇原》
  10. 蒺藜两地汤【方剂大全】
  11. 蒺藜《本草乘雅半偈》
  12. 蒺藜苗【中药大全】
  13. 蒺藜《本草纲目》完整版
  14. 蒺藜散【方剂大全】
  15. 集中趋势指标《预防医学》
  16. 蒺藜汤【方剂大全】
  17. 集验鹿茸丸【方剂大全】
  18. 蒺藜涂敷方【方剂大全】
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 蒺藜丸【方剂大全】
  21. 集验方《外台秘要》
  22. 蒺藜浴汤【方剂大全】
  23. 集验方《广嗣要语》
  24. 蒺藜子《本草新编》
  25. 集雪膏【方剂大全】
  26. 蒺藜子《雷公炮炙论》
  27. 集效圆【方剂大全】
  28. 蒺藜子《证类本草》
  29. 集效丸【方剂大全】
  30. 蒺藜子散【方剂大全】
  1. 蒺藜《本草择要纲目》
  2. 蒺藜《本草经解》
  3. 蒺藜《本草乘雅半偈》
  4. 蒺藜《本草崇原》
  5. 蒺藜《本草图经》
  6. 蒺藜《本草易读》
  7. 蒺藜散《备急千金要方》
  8. 蒺藜《本草衍义》
  9. 蒺藜散《明目至宝》
  10. 蒺藜《玉楸药解》
  11. 蒺藜汤《医学心悟》
  12. 蒺藜《本草纲目》
  13. 蒺藜丸《备急千金要方》
  14. 蒺黎汤方《妇人大全良方》
  15. 蒺藜丸《三因极一病证方论》
  16. 集诸名家呕吐哕治法《类证治裁》
  17. 蒺藜子《神农本草经》
  18. 集中趋势指标《预防医学》
  19. 蒺藜子《雷公炮炙论》
  20. 集验疗蝎虫螫人方《外台秘要》
  21. 蒺藜子《千金翼方》
  22. 集验方五首《外台秘要》
  23. 蒺藜子《本草经集注》
  24. 集验方《广嗣要语》
  25. 蒺藜子《新修本草》
  26. 集效丸《医方论》
  27. 蒺藜子《本草备要》
  28. 集效丸《太平惠民和剂局方》
  29. 蒺藜子《本草蒙筌》
  30. 集效丸《三因极一病证方论》
  31. 蒺藜子《冯氏锦囊秘录》


天南星_《本草择要纲目》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

（造胆星法．以生南星研末．腊月取黄牯牛胆汁和剂纳入胆中．系悬风处干之．年久者弥佳．）

【气味】

苦温有大毒．阴中之阳．可升可降．乃手足太阴脾肺之药．

【主治】

性辛而麻．故能治风散血．气温而燥．故能胜湿除涎．紧而毒．故能攻积拔肿．而治口 舌縻．然得防风则不麻．得牛胆则不燥．得火炮则不毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜
  • 当前页：天南星
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草择要纲目》
  2. 天南星《增广和剂局方药性总论》
  3. 天南星《本草害利》
  4. 天南星《本草崇原》
  5. 天南星《本草撮要》
  6. 天南星《本草从新》
  7. 天南星《药性切用》
  8. 天南星《本经逢原》
  9. 天南星《本草图经》
  10. 天南星《本草新编》
  11. 天南星（胆南星）《中药炮制》
  12. 天南星《本草求真》
  13. 天南星（胆南星）《中药学》
  14. 天南星《证类本草》
  15. 天南星散《冯氏锦囊秘录》
  16. 天南星《本草蒙筌》
  17. 天南星散《妇人大全良方》
  18. 天南星《本草备要》
  19. 天南星散《妇人大全良方》
  20. 天南星《汤液本草》
  21. 天南星丸《妇人大全良方》
  22. 天南星《药笼小品》
  23. 天南星丸《三因极一病证方论》
  24. 天名精《本草图经》
  25. 天南星丸《太平惠民和剂局方》
  26. 天名精《药性切用》
  27. 天年《黄帝内经·灵枢》
  28. 天名精《本草撮要》
  29. 天年《灵枢悬解》
  30. 天名精《本草分经》
  31. 天年《中医养生学》


蛤蚧_《本草择要纲目》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用须炙令黄色熟捣．口含少许．奔走不喘息者、乃为真也．可入丸散．其毒在眼．须去眼及甲上尾上腹上肉毛．雄为蛤．雌为蚧．身长四五寸．尾与身等．药力在尾．尾不全者不效．）

【气味】

咸平有小毒．

【主治】

积久咳嗽．肺痿咯血．肺痈急．通水道．昔人言补可去弱．人参羊肉之属．蛤蚧补肺气．定喘止渴．功同人参．益阴血．助精扶羸．功同羊肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：蛤蚧
  • 下一页：桑寄生
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草择要纲目》
  2. 蛤蚧《本草分经》
  3. 蛤蚧《本草撮要》
  4. 蛤蚧《本草分经》
  5. 蛤蚧《药性切用》
  6. 蛤蚧《本草便读》
  7. 蛤蚧参茸酒《古代房中秘方》
  8. 蛤蚧《中药学》
  9. 蛤蚧散《三因极一病证方论》
  10. 蛤蚧《得配本草》
  11. 蛤蚧散《三因极一病证方论》
  12. 蛤蚧《本草从新》
  13. 蛤蚧散《痰火点雪》
  14. 蛤蚧《本经逢原》
  15. 蛤蚧散《博济方》
  16. 蛤蚧《本草新编》
  17. 蛤蚧丸《妇人大全良方》
  18. 蛤蚧《本草求真》
  19. 蛤壳《本草便读》
  20. 蛤蚧《证类本草》
  21. 蛤蜊《本草纲目》
  22. 蛤蚧《医学入门》
  23. 蛤蜊《饮膳正要》
  24. 蛤蚧《冯氏锦囊秘录》
  25. 蛤蜊《本草蒙筌》
  26. 蛤蚧《本草易读》
  27. 蛤蜊《饮食须知》
  28. 蛤蚧《本草蒙筌》
  29. 蛤蜊《冯氏锦囊秘录》
  30. 蛤蚧《本草备要》
  31. 蛤蜊《医学入门》


桑寄生_《本草择要纲目》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．

【主治】

腰痛小儿背强痈肿．去女子崩中不足．安胎及产后余疾．下乳汁．助筋骨．益血脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：桑寄生
  • 下一页：枣仁
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草择要纲目》
  2. 桑寄生《本草分经》
  3. 桑寄生《本草害利》
  4. 桑寄生《增广和剂局方药性总论》
  5. 桑寄生《本草撮要》
  6. 桑寄生《本草便读》
  7. 桑寄生《药性切用》
  8. 桑寄生《中药学》
  9. 桑寄生《本草图经》
  10. 桑寄生《中药学》
  11. 桑寄生茶《茶饮保健》
  12. 桑寄生《本草从新》
  13. 桑寄生茶《茶饮保健》
  14. 桑寄生《本经逢原》
  15. 桑寄芎茶《茶饮保健》
  16. 桑寄生《本草求真》
  17. 桑茎实《千金翼方》
  18. 桑寄生《医学入门》
  19. 桑茎实《新修本草》
  20. 桑寄生《本草易读》
  21. 桑茎实《证类本草》
  22. 桑寄生《本草备要》
  23. 桑茎实《名医别录》
  24. 桑寄生《本草衍义》
  25. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  26. 桑寄生《玉楸药解》
  27. 桑菊茶《茶饮保健》
  28. 桑寄生《药笼小品》
  29. 桑毛虫皮炎《急诊医学》
  30. 桑寄风茶《茶饮保健》
  31. 桑毛虫皮炎《家庭医学百科-医疗康复篇》


枣仁_《本草择要纲目》_中医本草_【岐黄之术】

枣仁

枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸平无毒．

【主治】

心腹寒热邪结气聚．四肢酸痛湿痹．安五脏．疗心烦不得眠．补中益肝气．泄虚汗烦渴．其子肉味酸．食之使不思睡．核中仁服之．疗不得眠．正如麻黄发汗．根节能止汗也．大抵酸枣实生用之味酸性收．专主肝病寒热结气．酸痹久泄．脐下满痛之症．其仁炒熟用．则甘而润．故疗胆虚不得眠．烦渴虚汗之症．皆足厥阴少阳药也．今人专以枣仁为心家之药．则不明此理矣．盖木为心之母．谓虚则益其母可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：枣仁
  • 下一页：远志
<<< 返回本书目录
  1. 枣仁《长沙药解》
  2. 枣仁汤【方剂大全】
  3. 枣仁《药笼小品》
  4. 枣肉豆蔻丸【方剂大全】
  5. 枣仁《本草择要纲目》
  6. 枣肉平胃散【方剂大全】
  7. 枣皮《本草纲目》完整版
  8. 枣树根【中药大全】
  9. 枣木心《本草纲目》完整版
  10. 枣树皮【中药大全】
  11. 枣猫《本草纲目》完整版
  12. 枣汤【方剂大全】
  13. 枣花翳内障《秘传眼科龙木论》
  14. 枣糖糕《保健药膳》
  15. 枣花翳歌《医宗金鉴》
  16. 枣叶《本草纲目》完整版
  17. 枣花翳歌《眼科心法要诀》
  18. 枣叶【中药大全】
  19. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  20. 枣子绿矾丸【方剂大全】
  21. 枣核【中药大全】
  22. 蚤《人体寄生虫学》
  23. 枣根《本草纲目》完整版
  24. 蚤（音早）休《证类本草》
  25. 枣蠹虫《本草纲目》完整版
  26. 蚤休《本草纲目》完整版
  27. 枣参丸【方剂大全】
  28. 蚤休《本草乘雅半偈》
  29. 枣槟榔【中药大全】
  30. 蚤休《本草崇原》
  1. 枣仁《本草择要纲目》
  2. 枣仁《本草分经》
  3. 枣仁《本草害利》
  4. 枣仁《本草分经》
  5. 枣仁（补）《本草分经》
  6. 枣仁《本草分经》
  7. 枣仁灯心茶《茶饮保健》
  8. 枣仁《长沙药解》
  9. 枣仁散《三因极一病证方论》
  10. 枣仁《药笼小品》
  11. 枣仁汤《备急千金要方》
  12. 枣姜汤《饮膳正要》
  13. 枣仁养荣汤方《临症验舌法》
  14. 枣花翳内障《秘传眼科龙木论》
  15. 枣肉平胃散《太平惠民和剂局方》
  16. 枣花翳内障《中医词典》
  17. 枣汤《太平惠民和剂局方》
  18. 枣花翳歌《医宗金鉴》
  19. 枣糖糕《保健药膳》
  20. 枣花翳歌《眼科心法要诀》
  21. 枣叶《名医别录》
  22. 枣花翳《中医词典》
  23. 枣子《饮食须知》
  24. 枣花内障《明目至宝》
  25. 蚤《人体寄生虫学》
  26. 枣花内障《中医词典》
  27. 蚤（音早）休《证类本草》
  28. 枣花白陷《中医词典》
  29. 蚤虫入耳秘方《华佗神方》
  30. 枣合丸《是斋百一选方》
  31. 蚤甲《中医词典》


远志_《本草择要纲目》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦温无毒．（须去心．仍用甘草汤浸一宿．焙干用．肾经气分之药也．）

【主治】

咳逆伤中．补不足．除邪气．利九窍．益智慧．强志倍力．妇人血噤失音．小儿客忤．肾积奔豚．治一切痈疽．但远志入足少阴肾经．非心经之药．其功专于强志益精．令不健忘．盖精与志．皆肾经之所藏．肾精不足．则志气衰不能上通于心．故迷惑而善忘也．三因方云．远志酒治痈疽有奇功．盖亦补肾之功也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣仁
  • 当前页：远志
  • 下一页：没药
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草择要纲目》
  2. 远志《本草分经》
  3. 远志《本草撮要》
  4. 远志《名医别录》
  5. 远志《药性切用》
  6. 远志《增广和剂局方药性总论》
  7. 远志《药鉴》
  8. 远志《本草经解》
  9. 远志《本草乘雅半偈》
  10. 远志《本草便读》
  11. 远志《本草图经》
  12. 远志《本草崇原》
  13. 远志（和）《本草分经》
  14. 远志《中药学》
  15. 远志（为君）《证类本草》
  16. 远志《得配本草》
  17. 远志茶《茶饮保健》
  18. 远志《本草从新》
  19. 远志解《医学衷中参西录》
  20. 远志《本经逢原》
  21. 远志酒《冯氏锦囊秘录》
  22. 远志《本草新编》
  23. 远志酒《三因极一病证方论》
  24. 远志《本草求真》
  25. 远志酒《外科理例》
  26. 远志《顾松园医镜》
  27. 远志肉《本草害利》
  28. 远志《医学入门》
  29. 远志汤《备急千金要方》
  30. 远志《冯氏锦囊秘录》
  31. 远志汤《备急千金要方》


没药_《本草择要纲目》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．

【主治】

破血止痛．疗金疮杖疮诸恶疮痔漏．卒下血．破症瘕宿血．损伤瘀血．消肿定痛生肌．大概乳香活血．没药散旧而生新．皆能止痛消肿．故方药中每相兼而用之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：没药
  • 下一页：茯神
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草择要纲目》
  2. 没药《本草分经》
  3. 没药《本草撮要》
  4. 没药《增广和剂局方药性总论》
  5. 没药《外科全生集》
  6. 没药《本草便读》
  7. 没药《本草乘雅半偈》
  8. 没药《中药学》
  9. 没药《本草图经》
  10. 没药《得配本草》
  11. 没药降圣丹《正体类要》
  12. 没药《本草从新》
  13. 没药降圣丹《太平惠民和剂局方》
  14. 没药《本经逢原》
  15. 没药降圣丹《太平惠民和剂局方》
  16. 没药《本草新编》
  17. 没药降圣丹《外科理例》
  18. 没药《本草求真》
  19. 没药乳香散《冯氏锦囊秘录》
  20. 没药《顾松园医镜》
  21. 没药散《冯氏锦囊秘录》
  22. 没药《证类本草》
  23. 没药散《妇人大全良方》
  24. 没药《医学入门》
  25. 没药散《妇人大全良方》
  26. 没药《冯氏锦囊秘录》
  27. 没药散《博济方》
  28. 没药《本草易读》
  29. 没药丸《正体类要》
  30. 没药《本草蒙筌》
  31. 没药丸《妇人大全良方》


茯神_《本草择要纲目》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

五劳口干．止惊悸．疗风眩风虚．开心益智．安魂魄．养精神．补劳乏．主心下急痛坚满．人虚而小肠不利．加而用之．神木即茯神心内木．疗毒风筋挛．心神惊掣．治香港脚痹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：茯神
  • 下一页：（白赤）茯苓
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《本草择要纲目》
  2. 茯神《本草分经》
  3. 茯神《本草撮要》
  4. 茯神《名医别录》
  5. 茯神《外科全生集》
  6. 茯神《增广和剂局方药性总论》
  7. 茯神《药鉴》
  8. 茯神《本草经解》
  9. 茯神《本草崇原》
  10. 茯神《本经逢原》
  11. 茯神散《冯氏锦囊秘录》
  12. 茯神《本草求真》
  13. 茯神散《妇人大全良方》
  14. 茯神《医学入门》
  15. 茯神散《妇人大全良方》
  16. 茯神《本草易读》
  17. 茯神散《妇人大全良方》
  18. 茯神《本草备要》
  19. 茯神散《仁术便览》
  20. 茯神《汤液本草》
  21. 茯神散《普济本事方》
  22. 茯神《千金翼方》
  23. 茯神散《普济本事方》
  24. 茯苓粥《医学入门》
  25. 茯神汤《备急千金要方》
  26. 茯苓止利茶《茶饮保健》
  27. 茯神汤《备急千金要方》
  28. 茯苓泽泻汤方《医宗金鉴》
  29. 茯神汤《备急千金要方》
  30. 茯苓泽泻汤方《伤寒杂病论》
  31. 茯神汤《备急千金要方》


茯苓（白赤）_《本草择要纲目》_中医本草_【岐黄之术】

（白赤）茯苓

（白赤）茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．浮而升．阳也．白者入手太阴足太阳经气分．赤者入足太阴手少阴太阳气分．

【主治】

心下结痛．寒热烦满．咳逆．口焦舌干．利小便．止消渴．大腹淋沥．膈中痰水．开胸肺．调脏气．伐肾邪．长阴益气力．开胃止呕逆．安心神．主肺痿痰壅．小儿惊痫．女人热淋．暖腰膝．安胎．除湿益燥．缓脾生津．导气平火．开腠理．泄膀胱．疗肾积奔豚．赤茯苓主治．破结气．泻心小肠膀胱湿热．利窍行水．盖茯苓之白入壬癸．赤者入丙丁．味甘而淡又降也．为阳中之阴．服食至要云．茯芩通神而至灵．和魂而炼魄．利窍而益肌．浓肠而开心．调荣而理卫．大抵得松之余气孕毓而成．属金之质．小便多能止之．小便涩能利之．止之者何．茯苓多益心脾．性美．下能接引诸温暖药归就肾经．肾得真火而真气固．故八味丸之不离茯苓者是也．利之者何．凡饮食入胃．游溢精气．上输于肺．通调水道．下输膀胱．茯苓淡渗而色白为金之象．金之令上行而下降．金能生水．涩者有不利之乎．然本草言茯苓利小便．伐肾邪．有降而下之之功．而丹溪又言阴虚者不宜用．似亦相反何也．盖肺虚心虚胞热厥阴病者皆虚热也．其人必上热下寒．脉虚而弱．法当用升阳之药．以升水降火．膀胱不约．下焦虚者．乃火投于水．水泉不藏．脱阳之症．其人必肢冷脉迟．法当用温暖之药．峻补其下．交济坎离．二症皆非茯苓淡渗之药所能益其元气．朱氏之谓阴虚不可用者．此之谓也．素问云．心虚则少气遗溺．下焦虚则遗溺．胞遗热于膀胱则遗溺．膀胱不利为癃．不约为遗．厥阴病则遗溺闭癃．朱氏之不欲骤用者．其深明于此理也．若肺气盛者实热也．其人必气壮脉强．寒淫所胜．素问所云肺气盛则便数而欠．非茯苓之淡渗．何以分阴阳而导湿．本草之必用以伐肾邪者．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：（白赤）茯苓
  • 下一页：小麦
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓（白赤）《本草择要纲目》
  2. 茯苓《本草图经》
  3. 茯苓（茯神）《本草新编》
  4. 茯苓《本草乘雅半偈》
  5. 茯苓、茯神解《医学衷中参西录》
  6. 茯苓《药征》
  7. 茯苓白术茶《茶饮保健》
  8. 茯苓《药鉴》
  9. 茯苓白术甘草汤方《伤寒杂病论》
  10. 茯苓《本草撮要》
  11. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  12. 茯苓《本草害利》
  13. 茯苓白术戎盐汤方《伤寒杂病论》
  14. 茯苓《本草分经》
  15. 茯苓白术汤《三因极一病证方论》
  16. 茯苓《本草分经》
  17. 茯苓半夏汤《太平惠民和剂局方》
  18. 茯苓《本草分经》
  19. 茯苓包子《保健药膳》
  20. 茯苓《本草分经》
  21. 茯苓包子《食物疗法》
  22. 茯苓《名医别录》
  23. 茯苓补心汤《备急千金要方》
  24. 茯苓《增广和剂局方药性总论》
  25. 茯苓补心汤《三因极一病证方论》
  26. 茯苓《本草经解》
  27. 茯苓补心汤《仁术便览》
  28. 茯苓《本草便读》
  29. 茯苓蚕茶《茶饮保健》
  30. 茯苓《本草崇原》
  31. 茯苓茶《茶饮保健》


小麦_《本草择要纲目》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微寒无毒．入少阴太阳之经．

【主治】

养心及肝．其功除烦止渴．收汗利溲止血．新者性热．陈者平和．浮者主治虚汗．麦麸性凉而热．凡人身体疼痛及疮疡肿烂沾渍．或小儿暑月痘疮烂溃．不能着席睡卧者．并用夹褥盛麸缝合．藉卧为良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（白赤）茯苓
  • 当前页：小麦
  • 下一页：白附子
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草择要纲目》
  2. 小麦《本草分经》
  3. 小麦《本草撮要》
  4. 小麦《名医别录》
  5. 小麦《药性切用》
  6. 小麦《增广和剂局方药性总论》
  7. 小麦《药征续编》
  8. 小麦《本草经解》
  9. 小麦《本草乘雅半偈》
  10. 小麦《中药学》
  11. 小麦〈平〉《食疗本草》
  12. 小麦《得配本草》
  13. 小麦米《本草蒙筌》
  14. 小麦《本草从新》
  15. 小麦曲《得配本草》
  16. 小麦《中医饮食营养学》
  17. 小麦汤《备急千金要方》
  18. 小麦《证类本草》
  19. 小麦汤《医学入门》
  20. 小麦《医学入门》
  21. 小麦汤《三因极一病证方论》
  22. 小麦《冯氏锦囊秘录》
  23. 小麦粥《饮膳正要》
  24. 小麦《饮食须知》
  25. 小麦粥《食疗方》
  26. 小麦《本草易读》
  27. 小脉《脉理求真》
  28. 小麦《本草备要》
  29. 小满节内雨《药性切用》
  30. 小麦《汤液本草》
  31. 小满芒种白露三节雨水《本草分经》


白附子_《本草择要纲目》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛甘大温有大毒．入阳明经能引药势上行．

【主治】

中风失音．一切冷风气．面 瘢疵．小儿毒暑入心．痰塞心孔．昏迷搐搦．非瞑眩之剂．不能伐之．三生丸君白附子．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：白附子
  • 下一页：紫河车
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草择要纲目》
  2. 白附子《本草分经》
  3. 白附子《本草撮要》
  4. 白附子《名医别录》
  5. 白附子《药性切用》
  6. 白附子《增广和剂局方药性总论》
  7. 白附子《本草乘雅半偈》
  8. 白附子《本草便读》
  9. 白附子散《妇人大全良方》
  10. 白附子《中药学》
  11. 白附子散《是斋百一选方》
  12. 白附子《得配本草》
  13. 白附子散《普济本事方》
  14. 白附子《本草从新》
  15. 白附子丸《冯氏锦囊秘录》
  16. 白附子《本经逢原》
  17. 白附子香连丸《小儿药证直诀》
  18. 白附子《本草新编》
  19. 白甘菊《外科全生集》
  20. 白附子《本草求真》
  21. 白疳《中医词典》
  22. 白附子《证类本草》
  23. 白膏《备急千金要方》
  24. 白附子《医学入门》
  25. 白膏《三因极一病证方论》
  26. 白附子《冯氏锦囊秘录》
  27. 白膏药《仁术便览》
  28. 白附子《本草易读》
  29. 白疙《中医外科学》
  30. 白附子《本草蒙筌》
  31. 白鸽《本草衍义》


紫河车_《本草择要纲目》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

（采得投长流水洗净血污．蒸捣入药为良．筋膜乃初结真气．不可剔去．）

【气味】

甘咸无毒．

【主治】

血气羸瘦．男女一切虚损劳极．癫痫失志恍惚．安心养血．益气补精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：紫河车
  • 下一页：大枣
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草择要纲目》
  2. 紫河车《本草分经》
  3. 紫河车《本草撮要》
  4. 紫河车《本草经解》
  5. 紫河车《药性切用》
  6. 紫河车《本草经解》
  7. 紫河车（补）《本草分经》
  8. 紫河车《本草便读》
  9. 紫黑迟见《四圣悬枢》
  10. 紫河车《得配本草》
  11. 紫黑呃逆治验《疫疹一得》
  12. 紫河车《本草新编》
  13. 紫黑相间治验《疫疹一得》
  14. 紫河车《本草求真》
  15. 紫红白三泡《经验麻科》
  16. 紫河车《冯氏锦囊秘录》
  17. 紫虎茶《茶饮保健》
  18. 紫河车《本草易读》
  19. 紫花《本草分经》
  20. 紫河车《本草蒙筌》
  21. 紫花地丁《本草纲目》
  22. 紫河车《本草备要》
  23. 紫花地丁《本草备要》
  24. 紫河车《中药炮制》
  25. 紫花地丁《本草易读》
  26. 紫河车《雷公炮制药性解》
  27. 紫花地丁《顾松园医镜》
  28. 紫海茶《茶饮保健》
  29. 紫花地丁《本草从新》
  30. 紫桂《雷公炮炙论》
  31. 紫花地丁《得配本草》


大枣_《本草择要纲目》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

属土而有火．味甘性缓．甘先入脾．为脾经血分之药．仲景治奔豚用大枣汤．滋脾土以平肾气也．治水饮胁痛有十枣汤．益土而胜水也．方药中用姜枣作引．温以补不足．甘以缓阴血也．有齿病疳病患不宜啖枣．小儿尤不宜食．令齿黄生 ．与葱同食．令人五脏不和．与鱼同食．令人腰腹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：大枣
  • 下一页：龟甲
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草择要纲目》
  2. 大枣《本草分经》
  3. 大枣《本草害利》
  4. 大枣《本草分经》
  5. 大枣《本草害利》
  6. 大枣《本草分经》
  7. 大枣《本草撮要》
  8. 大枣《本草分经》
  9. 大枣《侣山堂类辩》
  10. 大枣《名医别录》
  11. 大枣《药性切用》
  12. 大枣《增广和剂局方药性总论》
  13. 大枣《珍珠囊补遗药性赋》
  14. 大枣《本草经解》
  15. 大枣《药征》
  16. 大枣《本草经解》
  17. 大枣《本草乘雅半偈》
  18. 大枣《本草便读》
  19. 大枣《神农本草经》《中医饮食营养学》
  20. 大枣《本草崇原》
  21. 大枣茶《茶饮保健》
  22. 大枣《本草思辨录》
  23. 大枣甘茶《茶饮保健》
  24. 大枣《中药学》
  25. 大枣煎方《备急千金要方》
  26. 大枣《得配本草》
  27. 大枣解《医学衷中参西录》
  28. 大枣《本草从新》
  29. 大枣汤《备急千金要方》
  30. 大枣《本经逢原》
  31. 大枣汤《妇人大全良方》


龟甲_《本草择要纲目》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使锯去四边．石上磨净．炭火炮过．醋涂酥炙．或以酒炙用．）

【气味】

甘平有毒．

【主治】

血滞麻痹．久嗽虚疟．属金水．功长于补阴．治血治劳．盖龟鹿皆灵而有寿．龟首常藏向腹．能通任脉．故取其版以补心补肾补血以养阴也．鹿鼻常反向尾．能通督脉．故取其角以补命补精补气以养阳也．古人制龟鹿二仙膏见神工之能事矣．龟下甲治漏下赤白．破症瘕．去瘀血．止血痢．续筋骨．疗劳倦．四肢无力．腰脚酸痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：龟甲
  • 下一页：神曲
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《本草择要纲目》
  2. 龟甲《名医别录》
  3. 龟甲《本草乘雅半偈》
  4. 龟甲《本草经解》
  5. 龟甲（千岁灵龟）《本草新编》
  6. 龟甲《本草崇原》
  7. 龟甲〈温〉《食疗本草》
  8. 龟甲《本草思辨录》
  9. 龟胶《本草求真》
  10. 龟甲《得配本草》
  11. 龟鹿二仙膏《医方论》
  12. 龟甲《顾松园医镜》
  13. 龟鹿二仙胶《医宗金鉴》
  14. 龟甲《证类本草》
  15. 龟鹿二仙胶《删补名医方论》
  16. 龟甲《医学入门》
  17. 龟鹿二仙胶《冯氏锦囊秘录》
  18. 龟甲《冯氏锦囊秘录》
  19. 龟鹿二仙胶《目经大成》
  20. 龟甲《本草蒙筌》
  21. 龟鹿二仙胶《医方考》
  22. 龟甲《新修本草》
  23. 龟鹿二仙胶《时方歌括》
  24. 龟甲《本草经集注》
  25. 龟尿《本草易读》
  26. 龟甲《千金翼方》
  27. 龟肉《老年食养食疗》
  28. 龟甲《雷公炮制药性解》
  29. 龟肉《饮食须知》
  30. 龟甲《神农本草经》
  31. 龟肉（《名医别录》）《中医饮食营养学》


神曲_《本草择要纲目》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用炒黄以助土气．陈久者良．）

【气味】

甘辛温无毒．阳中之阳也．入足阳明经．

【主治】

化水谷宿食症结宿滞．健脾暖胃．霍乱泄痢．炒研酒服．回产妇乳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：神曲
  • 下一页：五加皮
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草择要纲目》
  2. 神曲《本草经解》
  3. 神曲《本草撮要》
  4. 神曲《本草经解》
  5. 神曲《外科全生集》
  6. 神曲《本草便读》
  7. 神曲《药鉴》
  8. 神曲《本草从新》
  9. 神曲《本草乘雅半偈》
  10. 神曲《本经逢原》
  11. 神曲《滇南本草》
  12. 神曲《本草新编》
  13. 神曲茶《茶饮保健》
  14. 神曲《本草求真》
  15. 神曲豆蔻丸《洪氏集验方》
  16. 神曲《顾松园医镜》
  17. 神曲丸《备急千金要方》
  18. 神曲《医学入门》
  19. 神曲丸《妇人大全良方》
  20. 神曲《冯氏锦囊秘录》
  21. 神曲枳砂茶《茶饮保健》
  22. 神曲《本草易读》
  23. 神阙《中医名词词典》
  24. 神曲《本草蒙筌》
  25. 神阙《气功外气疗法》
  26. 神曲《本草备要》
  27. 神阙《中医词典》
  28. 神曲《汤液本草》
  29. 神阙《针灸学》
  30. 神曲《长沙药解》
  31. 神阙（一名气舍）《针灸大成》


五加皮_《本草择要纲目》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛温无毒．五加者五车星之精也．水应五湖．人应五德．位应五方．物应五车．故青精入茎．则有东方之液．白气入节．则有西方之津．赤气入花．则有南方之光．玄精入根．则有北方之 ．黄烟入皮．则有戊己之灵．五神镇生．相转育成．饵之者真仙．服之者反婴．

【主治】

风湿痿痹．壮筋骨．顺气化痰．添精补髓．男子阴痿囊下湿．小便余沥．女人阴痒及腰瘠痛弱．酿酒饮治四肢拘挛．去皮肤风湿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：五加皮
  • 下一页：僵蚕
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草择要纲目》
  2. 五加皮《本草分经》
  3. 五加皮《本草害利》
  4. 五加皮《本草分经》
  5. 五加皮《本草撮要》
  6. 五加皮《增广和剂局方药性总论》
  7. 五加皮《药性切用》
  8. 五加皮《本草便读》
  9. 五加皮《本草乘雅半偈》
  10. 五加皮《本草崇原》
  11. 五加皮《滇南本草》
  12. 五加皮《本草思辨录》
  13. 五加皮《本草图经》
  14. 五加皮《中药学》
  15. 五加皮茶《茶饮保健》
  16. 五加皮《本草从新》
  17. 五加皮浸酒《妇人大全良方》
  18. 五加皮《本草新编》
  19. 五加皮酒《饮膳正要》
  20. 五加皮《本草求真》
  21. 五加皮酒《冯氏锦囊秘录》
  22. 五加皮《证类本草》
  23. 五加皮酒方《奇方类编》
  24. 五加皮《医学入门》
  25. 五加皮散《冯氏锦囊秘录》
  26. 五加皮《冯氏锦囊秘录》
  27. 五加皮散《冯氏锦囊秘录》
  28. 五加皮《本草易读》
  29. 五加皮散《三因极一病证方论》
  30. 五加皮《本草蒙筌》
  31. 五加皮汤《三因极一病证方论》


僵蚕_《本草择要纲目》_中医本草_【岐黄之术】

僵蚕

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸辛平无毒．浮而升．阳中之阳也．入厥阴阳明之药．

【主治】

小儿惊痫夜啼．去三虫．男子阴痿．女子崩中赤白．产后腹痛．灭诸疮瘢痕．疗一切金疮疔肿风痔．盖僵蚕属火兼土与金．木老得金．气僵而不化．治喉痹者．取其清化之气．从治相火者．取其散浊结滞之痰．因其气相感．而以意使之者也．有枸杞蚕一种．生枸杞树上．取之曝干晒用．主治益阳道填精．炙黄入地黄丸．功长于补肾．治肾家风虚．

【恶】（桑螵蛸 桔梗 茯苓 茯神 萆 ）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：僵蚕
  • 下一页：百合
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《本草择要纲目》
  2. 僵蚕《本草分经》
  3. 僵蚕《本草害利》
  4. 僵蚕《本草分经》
  5. 僵蚕《外科全生集》
  6. 僵蚕《本草分经》
  7. 僵蚕（僵茧壳）《中药学》
  8. 僵蚕《本草便读》
  9. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  10. 僵蚕《本草新编》
  11. 僵螂蛀《外科正宗》
  12. 僵蚕《本草求真》
  13. 僵仆《中医名词词典》
  14. 僵蚕《医学入门》
  15. 僵仆《中医词典》
  16. 僵蚕《本草备要》
  17. 僵肉《外科选要》
  18. 僵蚕《中药炮制》
  19. 奖励与处罚《实验动物科学》
  20. 僵蚕《玉楸药解》
  21. 蒋宝素《中医词典》
  22. 僵蚕《药笼小品》
  23. 蒋公愉《中医词典》
  24. 僵《中医词典》
  25. 蒋鸿模（1853-1918年）《中医词典》
  26. 浆细胞病《默克家庭诊疗手册》
  27. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  28. 浆水散《退思集类方歌注》
  29. 蒋良臣《中医词典》
  30. 浆水散《医方考》
  31. 蒋某阴暑《程杏轩医案》


百合_《本草择要纲目》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

补中益气．止涕泪．除心下急满．润肺止嗽．仲景治百合病．有百合 知母汤．百合 滑石代赭汤．百合鸡子汤．百合 地黄汤．凡四方病名百合．而用百合治之．不知何义．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：百合
  • 下一页：阿魏
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草择要纲目》
  2. 百合《本草分经》
  3. 百合《本草害利》
  4. 百合《本草分经》
  5. 百合《本草撮要》
  6. 百合《名医别录》
  7. 百合《伤寒心法要诀》
  8. 百合《增广和剂局方药性总论》
  9. 百合《本草乘雅半偈》
  10. 百合《本草经解》
  11. 百合《本草图经》
  12. 百合《本草便读》
  13. 百合《伤寒括要》
  14. 百合《本草崇原》
  15. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  16. 百合《伤寒六书》
  17. 百合 妙蠲 老慢支《三十年临证经验集》
  18. 百合《中药学》
  19. 百合、紫苏《侣山堂类辩》
  20. 百合《得配本草》
  21. 百合〈平〉《食疗本草》
  22. 百合《医学摘粹》
  23. 百合八《金匮悬解》
  24. 百合《本草从新》
  25. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  26. 百合《本经逢原》
  27. 百合病《中医名词词典》
  28. 百合《本草新编》
  29. 百合病《中医词典》
  30. 百合《本草求真》
  31. 百合病《医学纲目》


阿魏_《本草择要纲目》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

（臭而止臭者．乃为真．验法有三．一以半铢安熟铜器中一宿．至明沾阿魏处白如银汞．无赤色．一以一铢置五斛草自然汁中一夜．至明如鲜血色．一以一铢安于柚树上树立干．便是真者．）

【气味】

辛平无毒．

【主治】

杀诸小虫．去臭气．破症积．除邪鬼蛊毒．解自死牛羊马肉诸毒．消肉积．祛传尸冷气．辟温治疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：阿魏
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草择要纲目》
  2. 阿魏《本草分经》
  3. 阿魏《本草撮要》
  4. 阿魏《本草分经》
  5. 阿魏《外科全生集》
  6. 阿魏《增广和剂局方药性总论》
  7. 阿魏《药性切用》
  8. 阿魏《本草便读》
  9. 阿魏《本草乘雅半偈》
  10. 阿魏《中药学》
  11. 阿魏《本草图经》
  12. 阿魏《得配本草》
  13. 阿魏良姜丸《洪氏集验方》
  14. 阿魏《本草从新》
  15. 阿魏丸《妇人大全良方》
  16. 阿魏《本经逢原》
  17. 阿魏丸《仁术便览》
  18. 阿魏《本草新编》
  19. 阿魏丸《博济方》
  20. 阿魏《本草求真》
  21. 阿翁茶《茶饮保健》
  22. 阿魏《证类本草》
  23. 阿昔洛韦《药理学》
  24. 阿魏《医学入门》
  25. 阿月浑子《本草纲目》
  26. 阿魏《冯氏锦囊秘录》
  27. 阿月浑子《证类本草》
  28. 阿魏《本草易读》
  29. 埃《中医词典》
  30. 阿魏《本草蒙筌》
  31. 埃昏《中医词典》


龙眼肉_《本草择要纲目》_中医本草_【岐黄之术】

龙眼肉

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

五脏邪气．安志．除蛊毒．去三尸虫．久服强魄聪明．开胃益脾．性味和平．严用和归脾汤．治思虑劳伤．用龙眼肉取甘味归脾．能益人之智．通神明也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：龙眼肉
  • 下一页：鼠粘子
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉《本草分经》
  3. 龙眼肉《本草害利》
  4. 龙眼肉《本草分经》
  5. 龙眼肉《本草害利》
  6. 龙眼肉《本草经解》
  7. 龙眼肉《本草撮要》
  8. 龙眼肉《本草便读》
  9. 龙眼肉（《开宝本草》）《中医饮食营养学》
  10. 龙眼肉《本草从新》
  11. 龙眼肉茶《茶饮保健》
  12. 龙眼肉《本草新编》
  13. 龙眼肉解《医学衷中参西录》
  14. 龙眼肉《本草易读》
  15. 龙眼肉粥《老年百病防治》
  16. 龙眼肉《本草蒙筌》
  17. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  18. 龙眼肉《本草备要》
  19. 龙曜脉《丹医秘授古脉法》
  20. 龙眼莲子羹《食物疗法》
  21. 龙吟草《滇南本草》
  22. 龙眼莲子羹《保健药膳》
  23. 龙渊《中医词典》
  24. 龙眼壳核有妙用《三十年临证经验集》
  25. 龙战于野，其血玄黄《思考中医》
  26. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  27. 龙珠《证类本草》
  28. 龙眼姜茶《茶饮保健》
  29. 龙竹草《滇南本草》
  30. 龙眼茶《茶饮保健》
  31. 聋《中医词典》


鼠粘子_《本草择要纲目》_中医本草_【岐黄之术】

鼠粘子

鼠粘子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．阳中之阴．升也．

【主治】

其用有四．治风温瘾疹咽喉风热．散诸肿疮疡之毒．利凝滞腰膝之气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：鼠粘子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 鼠粘子《本草择要纲目》
  2. 鼠粘子解毒汤【方剂大全】
  3. 鼠攒疮门主论《疡医大全》
  4. 鼠粘子汤【方剂大全】
  5. 鼠印《本草纲目》完整版
  6. 鼠脂《本草纲目》完整版
  7. 鼠疫耶尔森菌肺炎【疾病大全】
  8. 鼠脂【中药大全】
  9. 鼠疫样皮损【疾病症状】
  10. 薯良【中药大全】
  11. 鼠疫杆菌《医学微生物学》
  12. 薯莨【中药大全】
  13. 鼠疫【疾病大全】
  14. 薯蓣《本草纲目》完整版
  15. 鼠疫《圆运动的古中医学》
  16. 薯蓣《本草乘雅半偈》
  17. 鼠疫《传染病》
  18. 薯蓣《本草崇原》
  19. 鼠咬热【疾病大全】
  20. 薯蓣《本草图经》
  21. 鼠咬门主论《疡医大全》
  22. 薯蓣《雷公炮炙论》
  23. 鼠咬《孙真人海上方》
  24. 薯蓣《侣山堂类辩》
  25. 鼠牙半支【中药大全】
  26. 薯蓣《药征续编》
  27. 鼠涎《本草纲目》完整版
  28. 薯蓣《长沙药解》
  29. 鼠尾征【疾病症状】
  30. 薯蓣《证类本草》
  1. 鼠粘子《本草择要纲目》
  2. 鼠粘子《汤液本草》
  3. 鼠粘子《珍珠囊补遗药性赋》
  4. 鼠攒疮门主论《疡医大全》
  5. 鼠粘子散《三因极一病证方论》
  6. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  7. 薯蓣《本草纲目》
  8. 鼠疫杆菌《医学微生物学》
  9. 薯蓣《雷公炮炙论》
  10. 鼠疫《传染病》
  11. 薯蓣《千金翼方》
  12. 鼠疫《中医词典》
  13. 薯蓣《长沙药解》
  14. 鼠疫《圆运动的古中医学》
  15. 薯蓣《本草经集注》
  16. 鼠疫《默克家庭诊疗手册》
  17. 薯蓣《新修本草》
  18. 鼠咬伤《奇效简便良方》
  19. 薯蓣《本草蒙筌》
  20. 鼠咬伤《外科证治全书》
  21. 薯蓣《医学入门》
  22. 鼠咬热《默克家庭诊疗手册》
  23. 薯蓣《证类本草》
  24. 鼠咬门主论《疡医大全》
  25. 薯蓣《本经逢原》
  26. 鼠咬门主方《疡医大全》
  27. 薯蓣《得配本草》
  28. 鼠咬《奇方类编》
  29. 薯蓣《本草崇原》
  30. 鼠咬《奇效简便良方》
  31. 薯蓣《增广和剂局方药性总论》


蓖麻子_《本草择要纲目》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘辛平有小毒．阴也．

【主治】

性善收能追脓．取毒．又能出有形之滞物．故取胎产胞衣刺骨．胶血者用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠粘子
  • 当前页：蓖麻子
  • 下一页：礞石
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草择要纲目》
  2. 蓖麻子《本草分经》
  3. 蓖麻子《本草撮要》
  4. 蓖麻子《增广和剂局方药性总论》
  5. 蓖麻子《外科全生集》
  6. 蓖麻子《本草便读》
  7. 蓖麻子《药性切用》
  8. 蓖麻子《得配本草》
  9. 蓖麻子拔毒法《中医词典》
  10. 蓖麻子《本草从新》
  11. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  12. 蓖麻子《本经逢原》
  13. 閟《中医词典》
  14. 蓖麻子《本草求真》
  15. 痹《中医词典》
  16. 蓖麻子《顾松园医镜》
  17. 痹《杂病治例》
  18. 蓖麻子《医学入门》
  19. 痹《杂病广要》
  20. 蓖麻子《冯氏锦囊秘录》
  21. 痹《张氏医通》
  22. 蓖麻子《本草易读》
  23. 痹《证治准绳·类方》
  24. 蓖麻子《本草蒙筌》
  25. 痹《证治准绳·杂病》
  26. 蓖麻子《本草备要》
  27. 痹《临证指南医案》
  28. 蓖麻子《本草衍义》
  29. 痹《医碥》
  30. 蓖麻子《新修本草》
  31. 痹《医碥》


礞石_《本草择要纲目》_中医本草_【岐黄之术】

礞石

礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘咸平无毒．其性下行．阴也沉也．乃足厥阴之药．

【主治】

肝经病．故宜以礞石之重坠．疏快其滞．使木平气下．而痰积通利也．然只可用之救急．若气弱脾虚者不宜僭服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：礞石
  • 下一页：白前
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《本草择要纲目》
  2. 礞石《本草分经》
  3. 礞石《本草乘雅半偈》
  4. 礞石《增广和剂局方药性总论》
  5. 礞石滚痰丸《医宗金鉴》
  6. 礞石《中药学》
  7. 礞石滚痰丸《删补名医方论》
  8. 礞石《得配本草》
  9. 礞石滚痰丸《医方论》
  10. 礞石《本经逢原》
  11. 礞石滚痰丸《时方歌括》
  12. 礞石《本草求真》
  13. 礞石滚痰丸证《临证实验录》
  14. 礞石《证类本草》
  15. 礞石滚痰丸证《临证实验录》
  16. 礞石《本草易读》
  17. 礞石丸《妇人大全良方》
  18. 礞石《本草备要》
  19. 猛爆性肝炎是如何发生的呢?《中医之钥》
  20. 礞石《中药炮制》
  21. 猛疽《中医词典》
  22. 礞石《本草纲目》
  23. 锰《临床营养学》
  24. 朦昧《中医词典》
  25. 锰《生物化学与分子生物学》
  26. 蒙医学发展概况《中国医学通史》
  27. 蠓《人体寄生虫学》
  28. 蒙医学《中国医学通史》
  29. 孟笨《中医词典》
  30. 蒙头《痘疹心法要诀》
  31. 孟昶（919-965年）《中医词典》


白前_《本草择要纲目》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微寒无毒．

【主治】

胁逆气．胸逆气．呼吸欲绝．降气下痰．手太阴也．然长于降气．肺气壅实而有痰者宜之．若虚而兀兀硬气．则不可用之以泄化源．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石
  • 当前页：白前
  • 下一页：钩藤
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草择要纲目》
  2. 白前《本草分经》
  3. 白前《本草撮要》
  4. 白前《名医别录》
  5. 白前《药性切用》
  6. 白前《增广和剂局方药性总论》
  7. 白前《本草乘雅半偈》
  8. 白前《本草便读》
  9. 白前《本草图经》
  10. 白前《中药学》
  11. 白前茶《茶饮保健》
  12. 白前《得配本草》
  13. 白前根《本草崇原》
  14. 白前《本草从新》
  15. 白前桑皮茶《茶饮保健》
  16. 白前《本经逢原》
  17. 白前汤《备急千金要方》
  18. 白前《本草求真》
  19. 白前香茶《茶饮保健》
  20. 白前《顾松园医镜》
  21. 白茄根《中药炮制》
  22. 白前《证类本草》
  23. 白青《神农本草经》
  24. 白前《医学入门》
  25. 白青《千金翼方》
  26. 白前《冯氏锦囊秘录》
  27. 白青《本草经集注》
  28. 白前《本草易读》
  29. 白青《新修本草》
  30. 白前《本草蒙筌》
  31. 白青《吴普本草》


钩藤_《本草择要纲目》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平微寒无毒．入手足厥阴经．足厥阴主风．手厥阴主火．

【主治】

惊痫眩晕．皆肝风相火之病．钩藤通心包于肝木．风静火熄．则诸症自除．大人头旋目眩．亦可兼疗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：钩藤
  • 下一页：巴戟天
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草择要纲目》
  2. 钩藤《本草分经》
  3. 钩藤《本草害利》
  4. 钩藤《本草分经》
  5. 钩藤《本草撮要》
  6. 钩藤《名医别录》
  7. 钩藤《本草乘雅半偈》
  8. 钩藤《增广和剂局方药性总论》
  9. 钩藤钩《玉楸药解》
  10. 钩藤《本草便读》
  11. 钩藤钩《本草从新》
  12. 钩藤《中药学》
  13. 钩藤钩《得配本草》
  14. 钩藤《本经逢原》
  15. 钩藤钩《药性切用》
  16. 钩藤《本草新编》
  17. 钩藤散《妇人大全良方》
  18. 钩藤《顾松园医镜》
  19. 钩藤散《普济本事方》
  20. 钩藤《医学入门》
  21. 钩藤汤《冯氏锦囊秘录》
  22. 钩藤《冯氏锦囊秘录》
  23. 钩藤汤《医方论》
  24. 钩藤《本草易读》
  25. 钩藤饮《冯氏锦囊秘录》
  26. 钩藤《本草蒙筌》
  27. 钩藤饮子《小儿药证直诀》
  28. 钩藤《本草衍义》
  29. 钩吻《神农本草经》
  30. 钩藤《本草经集注》
  31. 钩吻《本草纲目》


巴戟天_《本草择要纲目》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

（以连珠多肉浓者为胜．用枸杞子煎汤浸一宿．漉出．再酒浸一伏时．漉出．同菊花熬煎黄．去菊花．以布拭干用．）

【气味】

辛甘微温无毒．

【主治】

大风邪气．阴痿不起．强筋骨．安五脏．疗头面游风．小腹及阴中相引痛．乃肾经血分药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：巴戟天
  • 下一页：枸杞子
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草择要纲目》
  2. 巴戟天《名医别录》
  3. 巴戟天《本草害利》
  4. 巴戟天《增广和剂局方药性总论》
  5. 巴戟天《本草撮要》
  6. 巴戟天《本草经解》
  7. 巴戟天《药性切用》
  8. 巴戟天《本草便读》
  9. 巴戟天《本草乘雅半偈》
  10. 巴戟天《本草崇原》
  11. 巴戟天《本草图经》
  12. 巴戟天《中药学》
  13. 巴戟天（补）《本草分经》
  14. 巴戟天《得配本草》
  15. 巴戟天茶《茶饮保健》
  16. 巴戟天《本草从新》
  17. 巴戟天酒《备急千金要方》
  18. 巴戟天《本经逢原》
  19. 巴戟丸《太平惠民和剂局方》
  20. 巴戟天《本草新编》
  21. 巴鲫膏《冷庐医话》
  22. 巴戟天《本草求真》
  23. 巴蕉花茶《茶饮保健》
  24. 巴戟天《顾松园医镜》
  25. 巴郡太守奏三黄丸《备急千金要方》
  26. 巴戟天《证类本草》
  27. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  28. 巴戟天《冯氏锦囊秘录》
  29. 巴特尔综合征《默克家庭诊疗手册》
  30. 巴戟天《本草易读》
  31. 巴希氏综合征《默克家庭诊疗手册》


枸杞子_《本草择要纲目》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

坚筋骨．除风去虚劳．补精气．滋肾润肺．益阳事．祛下焦肝肾虚热．盖枸杞之苗．乃天之精．苦甘而凉．上焦心肺客热者宜之．枸杞之根乃地骨皮．甘淡而寒．下焦肝肾虚热者宜之．是皆三焦气分之药．所谓热淫于内．佐以甘寒也．至于子则甘平而润．性滋而补．专能补肾润肺．生精益气．所谓精不足者补之以味也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：枸杞子
  • 下一页：密蒙花
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草择要纲目》
  2. 枸杞子《本草分经》
  3. 枸杞子《本草害利》
  4. 枸杞子《本草分经》
  5. 枸杞子《本草害利》
  6. 枸杞子《本草经解》
  7. 枸杞子《本草害利》
  8. 枸杞子《本草便读》
  9. 枸杞子《本草撮要》
  10. 枸杞子《中药学》
  11. 枸杞子《药鉴》
  12. 枸杞子《得配本草》
  13. 枸杞子《本草崇原》
  14. 枸杞子《本草从新》
  15. 枸杞子（地骨皮）《本草新编》
  16. 枸杞子《顾松园医镜》
  17. 枸杞子、地骨皮解《医学衷中参西录》
  18. 枸杞子《医学入门》
  19. 枸杞子炖银耳《保健药膳》
  20. 枸杞子《冯氏锦囊秘录》
  21. 枸杞子酒《食物疗法》
  22. 枸杞子《本草易读》
  23. 枸杞子丸《妇人大全良方》
  24. 枸杞子《本草蒙筌》
  25. 枸杞子粥《食物疗法》
  26. 枸杞子《本草备要》
  27. 枸橼《本草纲目》
  28. 枸杞子《中药炮制》
  29. 枸橼《得配本草》
  30. 枸杞子《玉楸药解》
  31. 枸橼酸离子含量测定《中国生物制品规程》


密蒙花_《本草择要纲目》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使拣净．酒浸一宿．漉出候干．拌蜜蒸三次入用．）

【气味】

甘平微寒无毒．

【主治】

青盲肤翳赤肿．多眵泪．消目中赤脉．小儿麸口及疳气攻眼．羞明怕日．入肝经气血分．润肝燥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：密蒙花
  • 下一页：茺蔚
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草择要纲目》
  2. 密蒙花《本草分经》
  3. 密蒙花《本草撮要》
  4. 密蒙花《增广和剂局方药性总论》
  5. 密蒙花《药性切用》
  6. 密蒙花《本草便读》
  7. 密蒙花《本草乘雅半偈》
  8. 密蒙花《中药学》
  9. 密蒙花散《太平惠民和剂局方》
  10. 密蒙花《得配本草》
  11. 密蒙花散《扁鹊心书》
  12. 密蒙花《本草从新》
  13. 密蒙花散《明目至宝》
  14. 密蒙花《本经逢原》
  15. 密蒙花散《明目至宝》
  16. 密蒙花《本草求真》
  17. 密蒙散《冯氏锦囊秘录》
  18. 密蒙花《证类本草》
  19. 密切观察监护，综合治疗《病理生理学》
  20. 密蒙花《冯氏锦囊秘录》
  21. 密陀僧《本草纲目》
  22. 密蒙花《本草易读》
  23. 密陀僧《雷公炮炙论》
  24. 密蒙花《本草蒙筌》
  25. 密陀僧《雷公炮制药性解》
  26. 密蒙花《本草备要》
  27. 密陀僧《千金翼方》
  28. 密蒙花《本草衍义》
  29. 密陀僧《玉楸药解》
  30. 密蒙花《玉楸药解》
  31. 密陀僧《新修本草》


茺蔚_《本草择要纲目》_中医本草_【岐黄之术】

茺蔚

茺蔚

  • 上一页
  • 目录
  • 相关
  • 下一页

（益母草子．）

【气味】

辛甘微寒无毒．阴中微阳．入手足厥阴经．

【主治】

能活血行气．有补阴之功．故能明目益精．调经殊功．东垣言瞳子散大者禁用茺蔚子．意谓目得血而能视．茺蔚子行血甚捷．瞳子散大则白不足故禁之．非助火也．然血滞病目．此则宜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：茺蔚
  • 下一页：葳蕤
<<< 返回本书目录
  1. 茺蔚《本草择要纲目》
  2. 茺蔚（益母草）《本草纲目》图文版
  3. 茺蔚《本草纲目》完整版
  4. 茺蔚茎叶花穗《本草崇原》
  5. 充血性心力衰竭【疾病大全】
  6. 茺蔚老姜汤【方剂大全】
  7. 充血性脾肿大【疾病大全】
  8. 茺蔚散【方剂大全】
  9. 充血【疾病症状】
  10. 茺蔚汤【方剂大全】
  11. 充血《病理学》
  12. 茺蔚丸【方剂大全】
  13. 充髓汤【方剂大全】
  14. 茺蔚浴汤【方剂大全】
  15. 充髓丹【方剂大全】
  16. 茺蔚粥【方剂大全】
  17. 充脊汤【方剂大全】
  18. 茺蔚子《本草乘雅半偈》
  19. 充风泪出《银海精微》
  20. 茺蔚子《本草崇原》
  21. 充德丸【方剂大全】
  22. 茺蔚子《本草图经》
  23. 冲要节门主论《疡医大全》
  24. 茺蔚子《证类本草》
  25. 冲阳穴【下肢外侧穴位】
  26. 茺蔚子（图）【中药大全】
  27. 冲阳太溪太冲《诊家正眼》
  28. 茺蔚子散【方剂大全】
  29. 冲阳太二脉论《脉诀汇辨》
  30. 茺蔚子丸【方剂大全】
  1. 茺蔚《本草择要纲目》
  2. 茺蔚《本经逢原》
  3. 茺蔚（益母草）《本草纲目》
  4. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  5. 茺蔚茎叶花穗《本草崇原》
  6. 充血《病理学》
  7. 茺蔚子《千金翼方》
  8. 充蔚子《神农本草经》
  9. 茺蔚子《千金翼方》
  10. 充风泪出《银海精微》
  11. 茺蔚子《中药炮制》
  12. 充分的前戏《玉房秘诀》
  13. 茺蔚子《本草经集注》
  14. 冲浊《中医词典》
  15. 茺蔚子《新修本草》
  16. 冲真子《中医词典》
  17. 茺蔚子《本草衍义》
  18. 冲阴《中医词典》
  19. 茺蔚子《医学入门》
  20. 冲要节门主论《疡医大全》
  21. 茺蔚子《证类本草》
  22. 冲要节《中医词典》
  23. 茺蔚子《得配本草》
  24. 冲阳太溪太冲《诊家正眼》
  25. 茺蔚子《本草崇原》
  26. 冲阳太二脉论《脉诀汇辨》
  27. 茺蔚子《增广和剂局方药性总论》
  28. 冲阳太冲太溪解《三指禅》
  29. 茺蔚子《名医别录》
  30. 冲阳脉《中医词典》
  31. 茺蔚子《本草乘雅半偈》


葳蕤_《本草择要纲目》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

（采得以竹刀刮去节皮洗净．用蜜水浸一宿．蒸焙干用．）

【气味】

甘平无毒．能升能降．阳中阴也．

【主治】

风淫四末．两目泪烂．男子湿注腰痛．女子面生 黑．疗风温自汗．身重语言难出．虚劳寒热痞疟及一切不足之症．用代参 ．不热不燥．大有殊功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚
  • 当前页：葳蕤
  • 下一页：三棱
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草择要纲目》
  2. 葳蕤《名医别录》
  3. 葳蕤《本草撮要》
  4. 葳蕤《增广和剂局方药性总论》
  5. 葳蕤《药性切用》
  6. 葳蕤《本草经解》
  7. 葳蕤《珍珠囊补遗药性赋》
  8. 葳蕤《本草经解》
  9. 葳蕤《本草图经》
  10. 葳蕤《本草崇原》
  11. 葳蕤汤《时病论歌括新编》
  12. 葳蕤《本经逢原》
  13. 葳蕤汤《备急千金要方》
  14. 葳蕤《本草新编》
  15. 葳蕤汤《三因极一病证方论》
  16. 葳蕤《本草求真》
  17. 葳蕤汤《医方考》
  18. 葳蕤《顾松园医镜》
  19. 葳蕤汤《医学心悟》
  20. 葳蕤《医学入门》
  21. 葳蕤汤《伤寒括要》
  22. 葳蕤《冯氏锦囊秘录》
  23. 微《中医词典》
  24. 葳蕤《本草易读》
  25. 微《脉确》
  26. 葳蕤《本草备要》
  27. 微《痰火点雪》
  28. 葳蕤《汤液本草》
  29. 微《三指禅》
  30. 葳蕤《药笼小品》
  31. 微（阴）《濒湖脉学》


三棱_《本草择要纲目》_中医本草_【岐黄之术】

三棱

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．阴中之阳也．

【主治】

老癖症瘕．产后恶血．破积气．消扑损瘀血．真气虚者勿用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：三棱
  • 下一页：萆
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《本草择要纲目》
  2. 三棱《本草分经》
  3. 三棱《药鉴》
  4. 三棱《本草便读》
  5. 三棱、莪术解《医学衷中参西录》
  6. 三棱《本草求真》
  7. 三棱煎《妇人大全良方》
  8. 三棱《本草易读》
  9. 三棱煎《三因极一病证方论》
  10. 三棱《汤液本草》
  11. 三棱煎丸《太平惠民和剂局方》
  12. 三棱《中药炮制》
  13. 三棱散《太平惠民和剂局方》
  14. 三棱《玉楸药解》
  15. 三棱汤《万氏秘传片玉心书》
  16. 三棱《雷公炮制药性解》
  17. 三棱丸《是斋百一选方》
  18. 三泪《中医词典》
  19. 三棱丸《博济方》
  20. 三科《中医词典》
  21. 三棱丸《博济方》
  22. 三经独动《类经》
  23. 三棱消积丸《内外伤辨》
  24. 三禁《胎产心法》
  25. 三棱消积丸《脾胃论》
  26. 三禁《理虚元鉴》
  27. 三棱针《中医词典》
  28. 三进一退《中医词典》
  29. 三棱针疗法《中医刺灸》
  30. 三戒《中医词典》
  31. 三里《针灸大成》


萆_《本草择要纲目》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．足阳明厥阴经药也．

【主治】

厥阴主筋属风．阳明主肉属湿．萆 之功长于去风湿．所以能治缓弱 痹遗浊恶疮诸病．故萆 厘清饮．以之治真元不足．下焦虚寒．小便频数．白浊如膏之症．又人饮酒过伤．或不饮酒而过食辛热荤腻之物．又或因房劳过度．以致小便频数而痛．与淋症涩而作痛者不同．宜用萆 以逐除积毒．去浊而厘清也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：萆
  • 下一页：土茯苓
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草择要纲目》
  2. 萆《本草分经》
  3. 萆《本草撮要》
  4. 萆《本草分经》
  5. 萆《药性切用》
  6. 萆《本草分经》
  7. 萆《本草乘雅半偈》
  8. 萆《增广和剂局方药性总论》
  9. 萆《滇南本草》
  10. 萆《本草经解》
  11. 萆《本草图经》
  12. 萆《本草便读》
  13. 萆?《名医别录》
  14. 萆《本草崇原》
  15. 萆解《本草纲目》
  16. 萆《本草思辨录》
  17. 萆解《医学衷中参西录》
  18. 萆《得配本草》
  19. 萆厘清《汤头歌诀》
  20. 萆《本草从新》
  21. 萆厘清饮《冯氏锦囊秘录》
  22. 萆《本经逢原》
  23. 萆厘清饮《医方考》
  24. 萆《本草新编》
  25. 萆厘清饮《医学心悟》
  26. 萆《本草求真》
  27. 萆厘清饮《仁术便览》
  28. 萆《顾松园医镜》
  29. 萆厘清饮《医方论》
  30. 萆《证类本草》
  31. 萆厘清饮《时方歌括》


土茯苓_《本草择要纲目》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘淡平无毒．

【主治】

健脾胃．去风湿．利关节．疗拘挛骨痛恶疮臃肿．解汞粉银朱毒．近世有风流之人．多病杨梅毒疮者．希求速效．每用轻粉银朱等药愈而复发．其毒结于阳明厥阴二经而兼乎他经．以致邪之所在则先发出．如兼少阳太阴．则发于咽喉．兼太阳少阴．则发于头耳．总以相火寄位于厥阴．肌肉属乎阳明．水银轻粉之燥烈．虽能劫脾胃之痰．使诸火上升．俾毒疮顿愈．不知毒瓦斯窜入经络筋骨之间．莫之能出．痰涎虽出．血液旋耗．筋失所养．荣卫不从．变为痈漏．唯土茯苓气平味甘而淡．为阳明本药．能健脾胃去风湿．脾胃健而荣卫从．风湿去而筋骨利．此亦古人未言之秘也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：土茯苓
  • 下一页：芜荑
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《本草择要纲目》
  2. 土茯苓《本草分经》
  3. 土茯苓《本草撮要》
  4. 土茯苓《本草分经》
  5. 土茯苓《外科全生集》
  6. 土茯苓《本草便读》
  7. 土茯苓《药性切用》
  8. 土茯苓《中药学》
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓《得配本草》
  11. 土茯苓（光菝）《滇南本草》
  12. 土茯苓《本草从新》
  13. 土茯苓（金荞麦）《滇南本草》
  14. 土茯苓《本经逢原》
  15. 土茯苓茶《茶饮保健》
  16. 土茯苓《本草求真》
  17. 土茯苓猪骨汤《食物疗法》
  18. 土茯苓《冯氏锦囊秘录》
  19. 土疳《中医词典》
  20. 土茯苓《本草易读》
  21. 土狗《滇南本草》
  22. 土茯苓《本草备要》
  23. 土瓜《本草衍义》
  24. 土茯苓《中药炮制》
  25. 土瓜（番薯）《滇南本草》
  26. 土茯苓《玉楸药解》
  27. 土瓜（救荒本草）《本草乘雅半偈》
  28. 土茯苓《药笼小品》
  29. 土瓜（山土瓜）《滇南本草》
  30. 土茯苓《本草纲目》
  31. 土瓜根《长沙药解》


芜荑_《本草择要纲目》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．

【主治】

五内邪气．逐寸白虫．散肠中 喘息．主积冷气．心腹症痛．疗妇人子宫风虚．孩子疳泻冷痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：芜荑
  • 下一页：藿香
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草择要纲目》
  2. 芜荑《本草分经》
  3. 芜荑《本草撮要》
  4. 芜荑《名医别录》
  5. 芜荑《本草乘雅半偈》
  6. 芜荑《增广和剂局方药性总论》
  7. 芜荑《本草图经》
  8. 芜荑《本草便读》
  9. 芜荑〈平〉《食疗本草》
  10. 芜荑《本草崇原》
  11. 芜荑仁《药性切用》
  12. 芜荑《中药学》
  13. 芜荑散《小儿药证直诀》
  14. 芜荑《得配本草》
  15. 吴《古今医统大全》
  16. 芜荑《本草从新》
  17. 吴媪肺痹《程杏轩医案》
  18. 芜荑《本经逢原》
  19. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  20. 芜荑《本草求真》
  21. 吴比部公子眼病（有发明）《孙文垣医案》
  22. 芜荑《顾松园医镜》
  23. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  24. 芜荑《证类本草》
  25. 吴炳《中医词典》
  26. 芜荑《医学入门》
  27. 吴灿《中医词典》
  28. 芜荑《冯氏锦囊秘录》
  29. 吴冲孺《中医词典》
  30. 芜荑《本草蒙筌》
  31. 吴楚《中医词典》


藿香_《本草择要纲目》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微温无毒．可升可降．阳也．入手足太阴经．

【主治】

风水毒肿．去恶气．止霍乱．脾胃吐逆．温中快气．上焦壅热．饮酒口臭．并汤嗽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：藿香
  • 下一页：香薷
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草择要纲目》
  2. 藿香《本草分经》
  3. 藿香《本草害利》
  4. 藿香《本草分经》
  5. 藿香《本草害利》
  6. 藿香《本草分经》
  7. 藿香《本草撮要》
  8. 藿香《增广和剂局方药性总论》
  9. 藿香《外科全生集》
  10. 藿香《本草经解》
  11. 藿香《药鉴》
  12. 藿香《本草便读》
  13. 藿香《本草乘雅半偈》
  14. 藿香《中药学》
  15. 藿香《本草图经》
  16. 藿香《得配本草》
  17. 藿香（藿香梗）《中药炮制》
  18. 藿香《本草从新》
  19. 藿香安胃散《仁术便览》
  20. 藿香《本经逢原》
  21. 藿香安胃散《脾胃论》
  22. 藿香《本草新编》
  23. 藿香安胃汤《仁术便览》
  24. 藿香《本草求真》
  25. 藿香半夏散《太平惠民和剂局方》
  26. 藿香《顾松园医镜》
  27. 藿香半夏散《是斋百一选方》
  28. 藿香《证类本草》
  29. 藿香茶《茶饮保健》
  30. 藿香《医学入门》
  31. 藿香良姜茶《茶饮保健》


香薷_《本草择要纲目》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛微温无毒．属金与水．有彻上彻下之功．

【主治】

解暑利小便．又治水甚捷．肺得之而清化行也．但饮食不节．劳役作苦之人．倘患伤暑．而致大热大渴．汗泄如雨．烦躁喘促．或泻或吐．须益元气以降火．不可概用以重虚其表．唯夏月乘凉饮冷．致阳气为阴邪所遏．患头痛 发热恶寒．烦躁口渴．或吐或泻．或霍乱者．宜用之以发越阳气．散水和脾．俗人用代茶汤．谓能解暑．误之甚也．又其性温不可热饮．反致吐逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：香薷
  • 下一页：葱茎白
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草择要纲目》
  2. 香薷《名医别录》
  3. 香薷《本草害利》
  4. 香薷《增广和剂局方药性总论》
  5. 香薷《本草撮要》
  6. 香薷《本草经解》
  7. 香薷《药鉴》
  8. 香薷《本草便读》
  9. 香薷《本草乘雅半偈》
  10. 香薷《轩岐救正论》
  11. 香薷《滇南本草》
  12. 香薷《中药学》
  13. 香薷（音柔）《证类本草》
  14. 香薷《得配本草》
  15. 香薷茶《茶饮保健》
  16. 香薷《医方考》
  17. 香薷荷茶《茶饮保健》
  18. 香薷《本草从新》
  19. 香薷煎《冯氏锦囊秘录》
  20. 香薷《本经逢原》
  21. 香薷散《妇人大全良方》
  22. 香薷《本草新编》
  23. 香薷散《太平惠民和剂局方》
  24. 香薷《本草求真》
  25. 香薷穗《药性切用》
  26. 香薷《顾松园医镜》
  27. 香薷汤《冯氏锦囊秘录》
  28. 香薷《医学入门》
  29. 香薷汤《太平惠民和剂局方》
  30. 香薷《冯氏锦囊秘录》
  31. 香薷汤《儒门事亲》


葱茎白_《本草择要纲目》_中医本草_【岐黄之术】

葱茎白

葱茎白

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平．叶温．根须平．俱无毒．升也阳也．入手太阴足阳明经．

【主治】

发散以通上下阳气．故活人书治伤寒头痛如破．用连须葱白汤主之．仲景治少阴病下利清谷．里寒外热．厥逆脉微者．白通汤主之．内用葱白．若面色赤者．四逆汤加葱白．腹中痛者去葱白．总以肾恶燥．急食辛以润之．葱白之辛温．以通阳气也．又葱管吹盐入玉茎内．治小便不通及转脬危急之症．但白冷青热．伤寒汤中不得用青．又春食生葱．令人面上起游风．生葱同蜜食作下利．烧葱同蜜食壅气杀人．生葱合枣食令人病．合犬雉肉同食．令人病血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：葱茎白
  • 下一页：粳米
<<< 返回本书目录
  1. 葱茎白《本草择要纲目》
  2. 葱茎白花《本草纲目》完整版
  3. 葱茎白《本草乘雅半偈》
  4. 葱茎白实《本草纲目》完整版
  5. 葱茎白《本草纲目》完整版
  6. 葱茎白须《本草纲目》完整版
  7. 葱椒饮《保健药膳》
  8. 葱茎白叶《本草纲目》完整版
  9. 葱胶汤【方剂大全】
  10. 葱茎白汁《本草纲目》完整版
  11. 葱姜熨【方剂大全】
  12. 葱利汤【方剂大全】
  13. 葱姜煎【方剂大全】
  14. 葱连膏【方剂大全】
  15. 葱尖簿荷汤【方剂大全】
  16. 葱蜜膏【方剂大全】
  17. 葱花【中药大全】
  18. 葱蜜汤【方剂大全】
  19. 葱号散【方剂大全】
  20. 葱蒲膏【方剂大全】
  21. 葱归溻肿汤【方剂大全】
  22. 葱朴汤【方剂大全】
  23. 葱根葛豉粥【方剂大全】
  24. 葱青散【方剂大全】
  25. 葱附丸【方剂大全】
  26. 葱乳汤【方剂大全】
  27. 葱矾丸【方剂大全】
  28. 葱实《证类本草》
  29. 葱矾酒【方剂大全】
  30. 葱实【中药大全】
  1. 葱茎白《本草择要纲目》
  2. 葱茎白《得配本草》
  3. 葱茎白《本草乘雅半偈》
  4. 葱椒饮《保健药膳》
  5. 葱蜜汤《冯氏锦囊秘录》
  6. 葱和蒜《老年食养食疗》
  7. 葱乳汤《冯氏锦囊秘录》
  8. 葱根《千金翼方》
  9. 葱实《神农本草经》
  10. 葱啖熨法《三因极一病证方论》
  11. 葱实《千金翼方》
  12. 葱搭法《急救广生集》
  13. 葱实《新修本草》
  14. 葱豉粥《食物疗法》
  15. 葱实《本草衍义》
  16. 葱豉粥《保健药膳》
  17. 葱实《证类本草》
  18. 葱豉汤《医方论》
  19. 葱实《增广和剂局方药性总论》
  20. 葱豉汤《退思集类方歌注》
  21. 葱实《名医别录》
  22. 葱豉汤《医学读书记》
  23. 葱叶《本草求真》
  24. 葱豉汤《保健药膳》
  25. 葱熨法《冯氏锦囊秘录》
  26. 葱豉汤《圆运动的古中医学》
  27. 葱熨法《冯氏锦囊秘录》
  28. 葱白粥《保健药膳》
  29. 葱熨法《医方考》
  30. 葱白治验《寿世保元》
  31. 葱熨法《仁术便览》


粳米_《本草择要纲目》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

（粳音庚．粳乃谷稻之总名也．有早中晚三收．诸本草独以晚稻为粳者非矣．）

【气味】

甘苦平无毒．（生者寒．燔者热．北粳凉．南粳温．赤粳热．白粳凉．晚白粳寒．新粳热．陈粳凉．新米乍食动风气．陈者下气．病患尤宜．常食干粳饭．令人热中唇口干．不可同马肉食发痼疾．不可和苍耳食．令人卒心痛．急烧仓米灰和蜜浆服之．不尔即死．）

【主治】

益气止烦．止渴止泄．温中和胃气．长肌肉．补中壮筋骨益肠胃．煮汁主心痛．止渴．断热毒下痢．合芡实作粥食．益精强志．聪耳明目．通五脏．好颜色．常食干粳饭．令人不噎．粳有早中晚三收．以晚白米为第一．得天地中和之气．同造化生育之功．非他物可比．本草言粳米益脾胃．而张仲景白虎汤用之入肺．以味甘为阳明之经．色白为西方之象．而气寒入手太阴也．桃花汤用之以补少阴之正气．竹叶石膏汤用之以益不足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱茎白
  • 当前页：粳米
  • 下一页：砂
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草择要纲目》
  2. 粳米《本草分经》
  3. 粳米《本草撮要》
  4. 粳米《名医别录》
  5. 粳米《药性切用》
  6. 粳米《增广和剂局方药性总论》
  7. 粳米《药征续编》
  8. 粳米《本草经解》
  9. 粳米（《名医别录》）《中医饮食营养学》
  10. 粳米《本草经解》
  11. 粳米〈平〉《食疗本草》
  12. 粳米《本草思辨录》
  13. 粳粟米、稻草《滇南本草》
  14. 粳米《得配本草》
  15. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  16. 粳米《本草从新》
  17. 精《中医名词词典》
  18. 粳米《本草求真》
  19. 精《中医词典》
  20. 粳米《证类本草》
  21. 精《寿世传真》
  22. 粳米《医学入门》
  23. 精《中医基础理论》
  24. 粳米《冯氏锦囊秘录》
  25. 精、气、血、津液《中医基础理论》
  26. 粳米《饮食须知》
  27. 精薄《中医词典》
  28. 粳米《本草易读》
  29. 精不足者，补之以味《虚损病类钩沉》
  30. 粳米《本草蒙筌》
  31. 精不足者补之以味《中医名词词典》


砂_《本草择要纲目》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 音铙．一名透骨将军．其性毒．服之使人 乱．故曰 砂．本草云 性透物．五金籍之以为先锋．故号为透骨将军．凡用须水飞过．去尘秽．入瓷器中重汤煮干．则杀其毒．今时人多用水飞净．醋煮干如霜．刮下用之．又一法治用黄丹锻石作柜 赤使用．并无毒．）

【气味】

咸苦辛温有毒．（中其毒者．生绿豆研汁饮一二升解之．）

【主治】

砂大热有毒之物．噎膈反胃．积块内症之病．用之则有神功．盖此疾皆起于七情饮食所致．痰气郁结．遂成有形．妨碍道路．吐食痛胀．非此物化消．岂能去之．其性善烂金银铜锡．庖人煮硬肉．入 砂少许即烂．可以类推矣．所谓化人心为血者．亦甚言其不可多服耳．若被刀刃所伤．以之罨傅．当时生痂．

【畏】（浆水一切酸）

【忌】（羊血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：砂
  • 下一页：芡实
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草择要纲目》
  2. 砂《本草分经》
  3. 砂《本草撮要》
  4. 砂《增广和剂局方药性总论》
  5. 砂《药性切用》
  6. 砂《本草便读》
  7. 砂《本草乘雅半偈》
  8. 砂《得配本草》
  9. 砂《本草图经》
  10. 砂《本草从新》
  11. 砂锅牛尾《保健药膳》
  12. 砂《本经逢原》
  13. 砂锅人参鸡《保健药膳》
  14. 砂《本草求真》
  15. 砂锅元鱼《保健药膳》
  16. 砂《证类本草》
  17. 砂煎丸《妇人大全良方》
  18. 砂《冯氏锦囊秘录》
  19. 砂煎丸《妇人大全良方》
  20. 砂《本草易读》
  21. 砂煎丸《苏沈良方》
  22. 砂《本草蒙筌》
  23. 砂疥《中医词典》
  24. 砂《本草备要》
  25. 砂淋《中医词典》
  26. 砂《汤液本草》
  27. 砂淋丸《医学衷中参西录》
  28. 砂《本草衍义》
  29. 砂木香丸《博济方》
  30. 砂《千金翼方》
  31. 砂挪子《证类本草》


芡实_《本草择要纲目》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名鸡头．）

【气味】

甘平涩无毒．

【主治】

湿痹腰脊膝痛．补中除暴疾．益精气．强志．令耳目聪明．久服轻身不饥耐老．开胃助气．止渴益肾．治小便不禁遗精白浊带下．小儿多食令不长．生食多动风冷气．食多不益脾胃．兼难消化．作粉食益人胜于 也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：芡实
  • 下一页：茗茶
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草择要纲目》
  2. 芡实《本草分经》
  3. 芡实《本草撮要》
  4. 芡实《本草分经》
  5. 芡实《外科全生集》
  6. 芡实《本草经解》
  7. 芡实《药性切用》
  8. 芡实《本草便读》
  9. 芡实《本草乘雅半偈》
  10. 芡实《本草崇原》
  11. 芡实茯苓粥《保健药膳》
  12. 芡实《中药学》
  13. 芡实米《药鉴》
  14. 芡实《得配本草》
  15. 芡实散《回生集》
  16. 芡实《本草从新》
  17. 芡实丸《冯氏锦囊秘录》
  18. 芡实《本经逢原》
  19. 芡实粥《保健药膳》
  20. 芡实《本草新编》
  21. 芡实粥《医学入门》
  22. 芡实《顾松园医镜》
  23. 茜草《本草纲目》
  24. 芡实《医学入门》
  25. 茜草《药笼小品》
  26. 芡实《饮食须知》
  27. 茜草《玉楸药解》
  28. 芡实《本草易读》
  29. 茜草《中药炮制》
  30. 芡实《本草备要》
  31. 茜草《本草备要》


茗茶_《本草择要纲目》_中医本草_【岐黄之术】

茗茶

茗茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦甘微寒无毒．乃阴中之阳．可升可降．入手足厥阴经

【主治】

疮．利小便．止渴消食．去痰热．上行能清头目．并能消暑解酒食毒．凡膏粱炙诸浓味啜之为良．但久啜无度．伤营伤精．血不华色．正如茶序所云．解滞消壅．一日之利暂佳．侵精瘠气．终身之累殊大．不可不慎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：茗茶
  • 下一页：大麦
<<< 返回本书目录
  1. 茗茶《本草择要纲目》
  2. 冥楂【中药大全】
  3. 茗、苦?《证类本草》
  4. 榠樝【中药大全】
  5. 茗、苦《本草图经》
  6. 酩酊感【疾病症状】
  7. 茗《本草纲目》图文版
  8. 命根养生篇《外经微言》
  9. 茗《本草乘雅半偈》
  10. 命门《本草分经》
  11. 茗《本草纲目》完整版
  12. 命门《经络全书》
  13. 鸣谢《胃肠动力检查手册》
  14. 命门《医学真传》
  15. 明肿疡虚实论《外科启玄》
  16. 命门部位歌《针灸大成》
  17. 明治法《石室秘录》
  18. 命门火衰【方剂主治】
  19. 明月映牡丹《保健药膳》
  20. 命门火衰不能生土等症《内科摘要》
  21. 明月砂《本草易读》
  22. 命门火衰阳气脱陷症《轩岐救正论》
  23. 明预识痘疹法论《外科启玄》
  24. 命门经主篇《外经微言》
  25. 明痈疽生于九死部位论《外科启玄》
  26. 命门考《研经言》
  27. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  28. 命门脉诊辩《吴医汇讲》
  29. 明婴孩疮疡治法不同论《外科启玄》
  30. 命门实《药症忌宜》
  1. 茗茶《本草择要纲目》
  2. 茗、苦荼《新修本草》
  3. 茗苦《本草衍义》
  4. 茗、苦?《证类本草》
  5. 茗苦KT《增广和剂局方药性总论》
  6. 茗、苦《本草图经》
  7. 茗苦茶《汤液本草》
  8. 茗（茶）《食疗本草》
  9. 茗苦荼茗《千金翼方》
  10. 茗《本草乘雅半偈》
  11. 冥病《中医词典》
  12. 茗《得配本草》
  13. 冥冥《中医词典》
  14. 茗《本经逢原》
  15. 冥视《中医词典》
  16. 茗《本草纲目》
  17. 瞑《中医词典》
  18. 鸣谢《胃肠动力检查手册》
  19. 瞑眩《中医名词词典》
  20. 鸣显《中医词典》
  21. 瞑眩《中医词典》
  22. 鸣条律畅《中医词典》
  23. 瞑眩膏《三因极一病证方论》
  24. 鸣天鼓《中医词典》
  25. 命《中医词典》
  26. 鸣胎《中医词典》
  27. 命根养生篇《外经微言》
  28. 鸣靡启坼（chè彻）《中医词典》
  29. 命功《中医词典》
  30. 明肿疡虚实论《外科启玄》
  31. 命关《中医词典》


大麦_《本草择要纲目》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸温微寒无毒．为五谷长．令人多肥．

【主治】

消渴止热．益气调中．补虚劣．壮血脉．益颜色．实五脏．化谷食止泄．不动风气．久食令人肥白．滑肌肤．为面胜于小麦．无燥热．面平胃．止渴消食．疗胀满．久食头发不白．和针砂没石子等染发黑色．宽胸下气．凉血消积进食．大麦性平凉滑腻．有人患缠喉风食不能下．用此面作稀糊令咽以助胃气．炒食有火．能生热病．作饭食飨而有益．生则损人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茗茶
  • 当前页：大麦
  • 下一页：蒲黄
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《本草择要纲目》
  2. 大麦《本草分经》
  3. 大麦《本草撮要》
  4. 大麦《名医别录》
  5. 大麦《药性切用》
  6. 大麦《增广和剂局方药性总论》
  7. 大麦《药鉴》
  8. 大麦《得配本草》
  9. 大麦《药征续编》
  10. 大麦《本草从新》
  11. 大麦《本草乘雅半偈》
  12. 大麦《证类本草》
  13. 大麦饭《保健药膳》
  14. 大麦《冯氏锦囊秘录》
  15. 大麦粉糊《保健药膳》
  16. 大麦《饮食须知》
  17. 大麦米粥《保健药膳》
  18. 大麦《本草易读》
  19. 大麦面《本草易读》
  20. 大麦《汤液本草》
  21. 大麦奴汤方《备急千金要方》
  22. 大麦《本草衍义》
  23. 大麦片粉《饮膳正要》
  24. 大麦《食疗本草》
  25. 大麦算子粉《饮膳正要》
  26. 大麦《吴普本草》
  27. 大麦汤《保健药膳》
  28. 大麦《新修本草》
  29. 大麦汤《饮膳正要》
  30. 大麦《饮膳正要》
  31. 大麦汤《备急千金要方》


蒲黄_《本草择要纲目》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使勿用松黄并黄蒿．其二件全似．只是味 及吐人．真蒲黄须隔三重纸焙令色黄．蒸半日．却再焙干用方妙．破血消肿者生用之．补血止血者炒用之．）

【气味】

甘平无毒．

【主治】

心腹膀胱寒热．利小便．止血消瘀血．久服轻身益气力延年．治痢血鼻衄吐血尿血泻血．利水道．通经络．止女子崩中．妇人带下月候不匀．血气心腹痛．妊妇下血坠胎．血运血症．儿枕气痛．颠扑血闷．排脓疮疖游风肿毒．下乳汁．止泄精．凉血活血．止心腹诸痛．蒲黄乃手足厥阴血分药也．故能治血治痛．生则能行．熟则能止．与五灵脂同用．能治一切心腹诸痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：蒲黄
  • 下一页：商陆
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草择要纲目》
  2. 蒲黄《本草分经》
  3. 蒲黄《本草害利》
  4. 蒲黄《本草分经》
  5. 蒲黄《本草撮要》
  6. 蒲黄《名医别录》
  7. 蒲黄《药性切用》
  8. 蒲黄《增广和剂局方药性总论》
  9. 蒲黄《药鉴》
  10. 蒲黄《本草便读》
  11. 蒲黄《本草乘雅半偈》
  12. 蒲黄《本草崇原》
  13. 蒲黄《本草图经》
  14. 蒲黄《中药学》
  15. 蒲黄茶《茶饮保健》
  16. 蒲黄《得配本草》
  17. 蒲黄瓜齑《饮膳正要》
  18. 蒲黄《本草从新》
  19. 蒲黄解《医学衷中参西录》
  20. 蒲黄《本经逢原》
  21. 蒲黄散《圆运动的古中医学》
  22. 蒲黄《本草新编》
  23. 蒲黄散《备急千金要方》
  24. 蒲黄《本草求真》
  25. 蒲黄散《备急千金要方》
  26. 蒲黄《顾松园医镜》
  27. 蒲黄散《妇人大全良方》
  28. 蒲黄《证类本草》
  29. 蒲黄散《妇人大全良方》
  30. 蒲黄《医学入门》
  31. 蒲黄散《三因极一病证方论》


商陆_《本草择要纲目》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

（取花白者根．铜刀刮去皮．薄切．以东流水浸两宿．漉出架甑蒸．以黑豆叶一重．商陆一重．如此蒸之．从午至亥．取出去豆叶．暴干锉用．无豆叶以豆代之．）

【气味】

辛平有毒．沉也降也阴也．

【主治】

水肿疝瘕痹．熨除痈肿．杀鬼精物．疗胸中邪气．水肿痿痹．腹满洪．直疏五脏．散水气．泻十种水病．喉痹不通．薄切醋炒．涂喉外良．通大小肠．泻蛊毒．堕胎． 肿毒．敷恶疮．但其性下行．专于行水．与大戟甘遂盖异性而同功．胃气虚弱者不可用．其赤者只可贴肿．服之伤人．痢血不已杀人．令人见鬼神．不可不慎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：商陆
  • 下一页：甘松
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草择要纲目》
  2. 商陆《本草分经》
  3. 商陆《本草撮要》
  4. 商陆《名医别录》
  5. 商陆《外科全生集》
  6. 商陆《本草便读》
  7. 商陆《药性切用》
  8. 商陆《中药学》
  9. 商陆《珍珠囊补遗药性赋》
  10. 商陆《得配本草》
  11. 商陆《药征续编》
  12. 商陆《本草从新》
  13. 商陆《本草乘雅半偈》
  14. 商陆《本经逢原》
  15. 商陆《滇南本草》
  16. 商陆《本草求真》
  17. 商陆《本草图经》
  18. 商陆《证类本草》
  19. 商陆饼灸《中医词典》
  20. 商陆《医学入门》
  21. 商陆赤小豆汤《妇人大全良方》
  22. 商陆《冯氏锦囊秘录》
  23. 商陆赤小豆汤《三因极一病证方论》
  24. 商陆《本草易读》
  25. 商陆根《长沙药解》
  26. 商陆《本草蒙筌》
  27. 商陆根《汤液本草》
  28. 商陆《本草备要》
  29. 商陆根《本草崇原》
  30. 商陆《新修本草》
  31. 商陆粥《保健药膳》


甘松_《本草择要纲目》_中医本草_【岐黄之术】

甘松

甘松

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘温无毒．

【主治】恶气．卒心腹痛满．下气．黑皮 风疳齿 野鸡痔得白芷 附子良．理元气．去气郁．香港脚膝浮．煎汤淋洗．甘松芳香．能开脾郁．少加入脾胃药中．甚醒脾气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：甘松
  • 下一页：无食子
<<< 返回本书目录
  1. 甘松《本草择要纲目》
  2. 甘松【中药大全】
  3. 甘薯粳【方剂大全】
  4. 甘松散【方剂大全】
  5. 甘薯【中药大全】
  6. 甘松汤【方剂大全】
  7. 甘薯《本草纲目》图文版
  8. 甘松丸【方剂大全】
  9. 甘薯《食物疗法》
  10. 甘松香《本草纲目》完整版
  11. 甘薯《本草纲目》完整版
  12. 甘松香《本草乘雅半偈》
  13. 甘氏乌膏【方剂大全】
  14. 甘松香《本草图经》
  15. 甘石散【方剂大全】
  16. 甘松香《本草易读》
  17. 甘石榴《本草纲目》完整版
  18. 甘松香《证类本草》
  19. 甘石膏【方剂大全】
  20. 甘松香《本草纲目》图文版
  21. 甘湿散【方剂大全】
  22. 甘松香散【方剂大全】
  23. 甘湿《千金翼方》
  24. 甘松香丸【方剂大全】
  25. 甘芍附子汤【方剂大全】
  26. 甘松粥【方剂大全】
  27. 甘乳药捻【方剂大全】
  28. 甘肃棘豆【中药大全】
  29. 甘乳散【方剂大全】
  30. 甘肃土当归【中药大全】
  1. 甘松《本草择要纲目》
  2. 甘松《本草分经》
  3. 甘松香《本草纲目》
  4. 甘松《增广和剂局方药性总论》
  5. 甘松香《海药本草》
  6. 甘松《本草便读》
  7. 甘松香《本草备要》
  8. 甘松《中药学》
  9. 甘松香《本草易读》
  10. 甘松《本草求真》
  11. 甘松香《医学入门》
  12. 甘松《汤液本草》
  13. 甘松香《证类本草》
  14. 甘薯《药性切用》
  15. 甘松香《本经逢原》
  16. 甘薯《本草撮要》
  17. 甘松香《本草从新》
  18. 甘薯《本草分经》
  19. 甘松香《得配本草》
  20. 甘薯《本草分经》
  21. 甘松香《本草撮要》
  22. 甘薯《本草分经》
  23. 甘松香《药性切用》
  24. 甘薯《本草从新》
  25. 甘松香《本草乘雅半偈》
  26. 甘薯《食物疗法》
  27. 甘松香《本草图经》
  28. 甘薯《本草纲目》
  29. 甘遂《神农本草经》
  30. 甘鼠啮候《诸病源候论》
  31. 甘遂《本草纲目》


无食子_《本草择要纲目》_中医本草_【岐黄之术】

无食子

无食子

  • 上一页
  • 目录
  • 相关
  • 下一页

（即没石子．凡使勿犯铜铁并被火惊．用颗小无 米者妙．用浆水于砂盆中研令尽．焙干再研如乌犀色入药．）

【气味】

苦温无毒．

【主治】

赤白痢．滑肠生肌肉．肠虚冷痢．益血生精．和气安神．乌髭发．治阴毒痿．烧灰用．温中．治阴疮阴汗．小儿疳 ．冷滑不禁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松
  • 当前页：无食子
  • 下一页：皂荚
<<< 返回本书目录
  1. 无食子《证类本草》
  2. 无食子（没石子）《本草纲目》完整版
  3. 无食子《本草择要纲目》
  4. 无食子丸【方剂大全】
  5. 无食子《本草乘雅半偈》
  6. 无特定病原体动物《实验动物科学》
  7. 无时泪下《目经大成》
  8. 无痛性的肢体损伤【疾病症状】
  9. 无色性色素失调症【疾病大全】
  10. 无痛性甲状腺炎【疾病大全】
  11. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  12. 无痛性口腔溃疡【疾病症状】
  13. 无气存亡论《医学源流论》
  14. 无痛性尿血【疾病症状】
  15. 无凭检验《洗冤集录》
  16. 无痛性尿血【疾病症状】
  17. 无排卵型功能失调性子宫出血【疾病大全】
  18. 无痛性心肌梗死【疾病大全】
  19. 无尿【疾病症状】
  20. 无痛性阴囊内肿块【疾病症状】
  21. 无能力感【疾病症状】
  22. 无痛性硬实结节【疾病症状】
  23. 无目的咀嚼舐唇【疾病症状】
  24. 无头疽《中医外科学》
  25. 无名子（图）【中药大全】
  26. 无尾果【中药大全】
  27. 无名肿毒门主论《疡医大全》
  28. 无问新久【方剂主治】
  29. 无名肿毒门《辨证录》
  30. 无腺白叶莓【中药大全】
  1. 无食子《本草择要纲目》
  2. 无食子《证类本草》
  3. 无食子《本草乘雅半偈》
  4. 无食子《医学入门》
  5. 无始钟气篇《达摩洗髓易筋经》
  6. 无食子《海药本草》
  7. 无嗣《中医词典》
  8. 无食子《新修本草》
  9. 无特定病原体动物的概念《实验动物科学》
  10. 无食子《千金翼方》
  11. 无特定病原体动物的培育《实验动物科学》
  12. 无时热泪《中医词典》
  13. 无特定病原体动物的用途《实验动物科学》
  14. 无时冷泪《中医词典》
  15. 无特定病原体动物的质量标准《实验动物科学》
  16. 无时泪下《目经大成》
  17. 无痛进针器《中医词典》
  18. 无时泪下《中医词典》
  19. 无头疽《中医词典》
  20. 无石子《本草衍义》
  21. 无头疽《中医外科学》
  22. 无盛盛《中医词典》
  23. 无胃则死《中医词典》
  24. 无声《松峰说疫》
  25. 无线电学的证明《圆运动的古中医学》
  26. 无乳汁秘方《华佗神方》
  27. 无效腔和肺泡通气量《生理学》
  28. 无乳《回生集》
  29. 无心草《证类本草》
  30. 无热虚劳《女科证治准绳》
  31. 无心得大还法《痰火点雪》


皂荚_《本草择要纲目》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡用要赤肥并不蛀者．以新汲水浸一宿．用铜刀削去粗皮．以酥反复炙透．槌去子弦用．每荚一两．用酥五钱．又有蜜炙酥炙绞汁烧灰之异．各依方法．）

【气味】

辛咸温有小毒．

【主治】

皂荚属金．入手太阴阳明之经．金胜木．燥胜风．故兼入足厥阴治风木之病．其味辛而性燥．气浮而散．吹之导之．则通上下诸窍．服之则治风湿痰喘肿满杀虫．涂之则散肿消毒．搜风治疮．

【恶】（麦门冬）

【畏】（空青 人参 苦参） 伏（丹砂 粉霜 硫黄 砂）

【子】

（拣取圆满坚硬不蛀者．以瓶煮熟．剥去硬皮一重．取向里白肉两片去黄．以铜刀切晒用．其黄消人肾气．）

【气味】

辛温无毒．

【主治】

炒舂去赤皮．以水浸软．煮熟糖渍食之．疏导五脏风热壅．核中白肉．入治肺药．核中黄心嚼食．治膈痰吞酸．仁和血润肠．治风热大肠虚秘．瘰 肿毒疮癣．又核烧存性．治大便燥结．其性得湿则滑．滑则燥结自通也．

【刺】

（一名天丁．）

【气味】

辛温无毒．

【主治】

米醋熬嫩刺作煎．涂疮癣有奇效．治痈肿妒乳．风疠恶疮．胎衣不下．杀虫．但皂荚刺能引诸药性上行．治上焦病．又能引至痈疽溃处更验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无食子
  • 当前页：皂荚
  • 下一页：蒲公英
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《本草择要纲目》
  2. 皂荚《名医别录》
  3. 皂荚《药征续编》
  4. 皂荚《增广和剂局方药性总论》
  5. 皂荚《本草乘雅半偈》
  6. 皂荚《本草崇原》
  7. 皂荚《本草图经》
  8. 皂荚《本草从新》
  9. 皂荚（牙皂）《中药学》
  10. 皂荚《本经逢原》
  11. 皂荚、皂荚子《本草思辨录》
  12. 皂荚《本草新编》
  13. 皂荚刺《本草从新》
  14. 皂荚《顾松园医镜》
  15. 皂荚刺《药鉴》
  16. 皂荚《证类本草》
  17. 皂荚菌《滇南本草》
  18. 皂荚《医学入门》
  19. 皂荚丸《圆运动的古中医学》
  20. 皂荚《本草蒙筌》
  21. 皂荚丸《金匮悬解》
  22. 皂荚《汤液本草》
  23. 皂荚丸《备急千金要方》
  24. 皂荚《本草衍义》
  25. 皂荚丸《冯氏锦囊秘录》
  26. 皂荚《新修本草》
  27. 皂荚丸方《伤寒杂病论》
  28. 皂荚《本草经集注》
  29. 皂荚丸证其二《经方实验录》
  30. 皂荚《长沙药解》
  31. 皂荚丸证其三《经方实验录》


蒲公英_《本草择要纲目》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．入足少阴肾经君药．

【主治】

妇人乳痈 水肿．散滞气．化热毒．擦牙乌须发．壮筋骨．亦可入阳明太阴经．凡治乳痈．以忍冬藤同煎汤入酒佐服．服罢欲睡．睡觉微汗．是其效也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：蒲公英
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草择要纲目》
  2. 蒲公英《本草分经》
  3. 蒲公英《本草撮要》
  4. 蒲公英《本草分经》
  5. 蒲公英《外科全生集》
  6. 蒲公英《本草便读》
  7. 蒲公英《药性切用》
  8. 蒲公英《中药学》
  9. 蒲公英《滇南本草》
  10. 蒲公英《得配本草》
  11. 蒲公英茶《茶饮保健》
  12. 蒲公英《本草从新》
  13. 蒲公英汤《医学衷中参西录》
  14. 蒲公英《本经逢原》
  15. 蒲公英粥《保健药膳》
  16. 蒲公英《本草新编》
  17. 蒲公英粥《食物疗法》
  18. 蒲公英《本草求真》
  19. 蒲瓜茶《茶饮保健》
  20. 蒲公英《顾松园医镜》
  21. 蒲核茶《茶饮保健》
  22. 蒲公英《医学入门》
  23. 蒲花茶《茶饮保健》
  24. 蒲公英《饮食须知》
  25. 蒲黄《神农本草经》
  26. 蒲公英《本草易读》
  27. 蒲黄《雷公炮炙论》
  28. 蒲公英《本草备要》
  29. 蒲黄《雷公炮制药性解》
  30. 蒲公英《药笼小品》
  31. 蒲黄《千金翼方》


桑螵蛸_《本草择要纲目》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸甘平无毒．

【主治】

伤中疝瘕阴痿．益精生子．女子血闭腰痛．通五淋．利小便水道．乃肝肾命药也．凡男子身衰精自出．及小便自利者加用之．又小便如稠胶米泔．心神恍惚悴瘦食减．得之女劳者．以桑螵蛸为君．佐以远志菖蒲人参茯神之属．无不应效．如无桑上者．即用他树所生．佐以炙桑白皮．亦可行水以接螵归就肾经．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：桑螵蛸
  • 下一页：椿樗皮
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草择要纲目》
  2. 桑螵蛸《本草分经》
  3. 桑螵蛸《本草撮要》
  4. 桑螵蛸《本草分经》
  5. 桑螵蛸《药性切用》
  6. 桑螵蛸《本草分经》
  7. 桑螵蛸《本草乘雅半偈》
  8. 桑螵蛸《名医别录》
  9. 桑螵蛸散《冯氏锦囊秘录》
  10. 桑螵蛸《增广和剂局方药性总论》
  11. 桑螵蛸散《妇人大全良方》
  12. 桑螵蛸《本草便读》
  13. 桑螵蛸散《妇人大全良方》
  14. 桑螵蛸《本草崇原》
  15. 桑螵蛸散《医方论》
  16. 桑螵蛸《中药学》
  17. 桑螵蛸散《汤头歌诀》
  18. 桑螵蛸《得配本草》
  19. 桑钱《得配本草》
  20. 桑螵蛸《本草从新》
  21. 桑仁粥《保健药膳》
  22. 桑螵蛸《本经逢原》
  23. 桑上寄生《神农本草经》
  24. 桑螵蛸《本草新编》
  25. 桑上寄生《本草纲目》
  26. 桑螵蛸《本草求真》
  27. 桑上寄生《雷公炮炙论》
  28. 桑螵蛸《证类本草》
  29. 桑上寄生《千金翼方》
  30. 桑螵蛸《冯氏锦囊秘录》
  31. 桑上寄生《本草经集注》


椿樗皮_《本草择要纲目》_中医本草_【岐黄之术】

椿樗皮

椿樗皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（香者名椿．臭者名樗．椿樗二树形相似．樗木疏．椿木实．凡使椿根不近西头者为上．采出拌生葱蒸半日．锉细．以袋盛挂屋南畔．阴干用．）

【气味】

苦温无毒．樗根有小毒．

【主治】

椿根白皮性凉而能涩血．凡湿热为病．泻痢浊带精滑梦遗诸证．无不用之．有燥下湿．及去肺胃陈痰之功．治泄泻有除湿实肠之力．但痢疾滞气未尽者．不可遽用．宜入丸散．亦可煎服．不见有害．椿皮色赤而香．樗皮色白而臭．椿皮入血分而性涩．樗皮入气分而性利．不可不辨．其主治之功虽同．而涩利之效则异．凡血分受病不足者宜用椿皮．气分受病有郁者宜用樗皮．此心得之微也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：椿樗皮
  • 下一页：柏子仁
<<< 返回本书目录
  1. 椿樗皮《本草择要纲目》
  2. 椿根皮汤【方剂大全】
  3. 椿樗白皮《本草易读》
  4. 椿根散【方剂大全】
  5. 椿樗《本草纲目》图文版
  6. 椿根汤【方剂大全】
  7. 椿樗《本草乘雅半偈》
  8. 椿花散【方剂大全】
  9. 椿樗《本草纲目》完整版
  10. 椿鸡丸【方剂大全】
  11. 椿白皮【中药大全】
  12. 椿荚散【方剂大全】
  13. 春泽汤【方剂大全】
  14. 椿木《本草图经》
  15. 春鱼《本草纲目》完整版
  16. 椿木根《雷公炮炙论》
  17. 春疫五仙膏【方剂大全】
  18. 椿木叶《证类本草》
  19. 春雪膏【方剂大全】
  20. 椿皮【中药大全】
  21. 春宣论《古今医统大全》
  22. 椿皮膏【方剂大全】
  23. 春宣论《格致余论》
  24. 椿皮煎【方剂大全】
  25. 春心动奇方《毓麟验方》
  26. 椿皮散【方剂大全】
  27. 春夏治法《石室秘录》
  28. 椿皮丸【方剂大全】
  29. 春夏刺浅秋冬刺深法《普济方·针灸》
  30. 椿皮饮【方剂大全】
  1. 椿樗皮《本草择要纲目》
  2. 椿樗根皮《本经逢原》
  3. 椿根白皮《中药炮制》
  4. 椿樗白皮《本草易读》
  5. 椿根皮（凤眼草）《中药学》
  6. 椿樗白皮《本草备要》
  7. 椿荚《证类本草》
  8. 椿樗《本草乘雅半偈》
  9. 椿木《本草图经》
  10. 椿樗《本草撮要》
  11. 椿木根《雷公炮炙论》
  12. 椿樗《本草纲目》
  13. 椿木华、椿樗《本草衍义》
  14. 椿白皮《得配本草》
  15. 椿木叶《千金翼方》
  16. 椿〈温〉《食疗本草》
  17. 椿木叶《新修本草》
  18. 春泽汤《退思集类方歌注》
  19. 椿木叶《证类本草》
  20. 春月咳嗽《中医词典》
  21. 椿皮《本草分经》
  22. 春应中规《中医词典》
  23. 椿皮丸《普济本事方》
  24. 春应中规《中医名词词典》
  25. 纯白小舌《中医词典》
  26. 春阳回令丸《目经大成》
  27. 纯白小舌《喉科指掌》
  28. 春雪膏《明目至宝》
  29. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  30. 春雪膏《太平惠民和剂局方》
  31. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》


柏子仁_《本草择要纲目》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使先以酒浸一宿．至明漉出晒干．用黄精自然汁于日中煎之．缓火煮成膏为度．每煎柏子仁三两．用酒五两浸．此法是服食家用者．寻常用只蒸熟曝烈．舂簸取仁．炒研入药．）

【气味】

甘平无毒．乃肝经气分药．

【主治】

惊悸．益气．除风湿．安五脏．久服令人润泽美色．耳目聪明．不饥不老．轻身延年．疗恍惚虚损吸吸．历节腰中重痛．益血止汗．治头风腰肾中冷．膀胱冷浓宿水．兴阳道益寿．去百邪鬼魅．小儿惊痫．润肝．养心气．润肾燥．安魂定魄．益智宁神．烧沥泽头发．治疥癣．又润肾．古方十精丸用之．其性平而不寒不燥．味甘而补．辛而能润．其气清香．能透心肾．益脾胃．盖仙家上品药也．宜乎滋养之剂用之．列仙传云．赤松子食柏实齿落更生．行及奔马．谅非虚语也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿樗皮
  • 当前页：柏子仁
  • 下一页：安息香
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草择要纲目》
  2. 柏子仁《本草分经》
  3. 柏子仁《本草害利》
  4. 柏子仁《本草分经》
  5. 柏子仁《本草撮要》
  6. 柏子仁《本草分经》
  7. 柏子仁《外科全生集》
  8. 柏子仁《本草分经》
  9. 柏子仁《药性切用》
  10. 柏子仁《本草经解》
  11. 柏子仁茶《茶饮保健》
  12. 柏子仁《本草便读》
  13. 柏子仁炖猪心《老年百病防治》
  14. 柏子仁《本草崇原》
  15. 柏子仁解《医学衷中参西录》
  16. 柏子仁《中药学》
  17. 柏子仁散《妇人大全良方》
  18. 柏子仁《本经逢原》
  19. 柏子仁丸《备急千金要方》
  20. 柏子仁《本草求真》
  21. 柏子仁丸《妇人大全良方》
  22. 柏子仁《顾松园医镜》
  23. 柏子仁丸《医方论》
  24. 柏子仁《本草易读》
  25. 柏子仁丸《医方论》
  26. 柏子仁《本草备要》
  27. 柏子仁丸《汤头歌诀》
  28. 柏子仁《汤液本草》
  29. 柏子仁丸《汤头歌诀》
  30. 柏子仁《玉楸药解》
  31. 柏子仁丸《普济本事方》


安息香_《本草择要纲目》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

（或言烧之能集鼠者为真．）

【气味】

辛苦无毒．

【主治】

心腹恶气鬼疰．邪气魍魉鬼胎血邪．辟蛊毒．霍乱风痛．男子遗精．暖肾气．妇人血噤并产后血运．妇人夜梦鬼交．同臭黄烧熏丹穴永断．烧之去鬼来神．治中恶魇寐劳瘵传尸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：安息香
  • 下一页：黄土
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《本草择要纲目》
  2. 安息香《本草分经》
  3. 安息香《本草害利》
  4. 安息香《增广和剂局方药性总论》
  5. 安息香《药性切用》
  6. 安息香《本草便读》
  7. 安息香丸《中藏经》
  8. 安息香《得配本草》
  9. 安息香丸《太平惠民和剂局方》
  10. 安息香《本草从新》
  11. 安息香闻香起马方《毓麟验方》
  12. 安息香《本经逢原》
  13. 安邪《中医词典》
  14. 安息香《本草求真》
  15. 安心绝梦汤《保健药膳》
  16. 安息香《证类本草》
  17. 安心汤《备急千金要方》
  18. 安息香《医学入门》
  19. 安心煮散《备急千金要方》
  20. 安息香《冯氏锦囊秘录》
  21. 安养心神调治脾胃论《脾胃论》
  22. 安息香《本草易读》
  23. 安耶《中医词典》
  24. 安息香《本草蒙筌》
  25. 安置产妇法二首《外台秘要》
  26. 安息香《海药本草》
  27. 安中《中医词典》
  28. 安息香《新修本草》
  29. 安中散《三因极一病证方论》
  30. 安息香《玉楸药解》
  31. 安中散《太平惠民和剂局方》


黄土_《本草择要纲目》_中医本草_【岐黄之术】

黄土

黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

（三尺以上曰粪．三尺以下曰土．凡用当去上恶物．勿令入客水．）

【气味】

甘平无毒．

【主治】

泄痢冷热赤白．腹内热毒绞结痛下血．取干土水煮三五沸．绞去滓．暖服一二升．又解诸药毒．中肉毒．合口椒毒．野菌毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：黄土
  • 下一页：太阳土
<<< 返回本书目录
  1. 黄土《本草纲目》图文版
  2. 黄土【中药大全】
  3. 黄土《药征续编》
  4. 黄土稻花汤【方剂大全】
  5. 黄土《本草择要纲目》
  6. 黄土散【方剂大全】
  7. 黄土《本草纲目》完整版
  8. 黄土汤【方剂大全】
  9. 黄筒花【中药大全】
  10. 黄土丸【方剂大全】
  11. 黄庭丹【方剂大全】
  12. 黄瓦韦【中药大全】
  13. 黄体生成素释放激素（LHRH）《妇产科学》
  14. 黄丸子【方剂大全】
  15. 黄体生成素（LH）《常用化验值及意义》
  16. 黄菀【中药大全】
  17. 黄体破裂【疾病症状】
  18. 黄乌丸【方剂大全】
  19. 黄体囊肿【疾病大全】
  20. 黄细辛【中药大全】
  21. 黄体功能不全性不孕【疾病大全】
  22. 黄仙饼子【方剂大全】
  23. 黄提药【方剂大全】
  24. 黄相似《小儿药证直诀》
  25. 黄藤叶【中药大全】
  26. 黄香饼【方剂大全】
  27. 黄藤【中药大全】
  28. 黄香膏【方剂大全】
  29. 黄藤《本草纲目》完整版
  30. 黄香薷【中药大全】
  1. 黄土《本草择要纲目》
  2. 黄土《本草分经》
  3. 黄土《药性切用》
  4. 黄土《本草便读》
  5. 黄土《药征续编》
  6. 黄土《得配本草》
  7. 黄土饼灸《中医词典》
  8. 黄土《本草从新》
  9. 黄土散《冯氏锦囊秘录》
  10. 黄土《本草纲目》
  11. 黄土散《三因极一病证方论》
  12. 黄庭森《中医词典》
  13. 黄土散《奇方类编》
  14. 黄庭经《中医词典》
  15. 黄土汤《圆运动的古中医学》
  16. 黄庭坚《中医词典》
  17. 黄土汤《金匮悬解》
  18. 黄惕斋《中医词典》
  19. 黄土汤《备急千金要方》
  20. 黄体生成素释放激素《妇产科学》
  21. 黄土汤方《伤寒杂病论》
  22. 黄体生成素《常用化验值及意义》
  23. 黄土汤方《医宗金鉴》
  24. 黄体期（排卵后期）《生理学》
  25. 黄丸《妇人大全良方》
  26. 黄体功能不健不孕《古代房中秘方》
  27. 黄丸《妇人大全良方》
  28. 黄体的形成和功能《组织学与胚胎学》
  29. 黄丸《太平惠民和剂局方》
  30. 黄汤《普济本事方》
  31. 黄丸《普济本事方》


太阳土_《本草择要纲目》_中医本草_【岐黄之术】

太阳土

太阳土

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

人家动土犯禁．主小儿病气喘．但按九宫看太阳在何宫．取其土煎汤饮之．喘即定．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土
  • 当前页：太阳土
  • 下一页：道中热土
<<< 返回本书目录
  1. 太阳土《本草纲目》图文版
  2. 太阳温病麻杏甘石汤证《医学衷中参西录》
  3. 太阳土《本草择要纲目》
  4. 太阳问答二《伤寒寻源》
  5. 太阳土《本草纲目》完整版
  6. 太阳问答六《伤寒寻源》
  7. 太阳汤【方剂大全】
  8. 太阳问答七《伤寒寻源》
  9. 太阳所胜生病《史载之方》
  10. 太阳问答三《伤寒寻源》
  11. 太阳岁气病疏《内经博议》
  12. 太阳问答四《伤寒寻源》
  13. 太阳少阴总论《伤寒恒论》
  14. 太阳问答五《伤寒寻源》
  15. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  16. 太阳问答一《伤寒寻源》
  17. 太阳少阴证胸痹《范中林六经辨证医案》
  18. 太阳斡旋法《伤寒贯珠集》
  19. 太阳少阴证头痛《范中林六经辨证医案》
  20. 太阳下篇《伤寒恒论》
  21. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  22. 太阳虚汗《小儿药证直诀》
  23. 太阳少阴证鼻衄《范中林六经辨证医案》
  24. 太阳穴【头部背面穴位】
  25. 太阳少阳证腰痛《范中林六经辨证医案》
  26. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  27. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  28. 太阳穴痛【疾病症状】
  29. 太阳少阳合病歌《伤寒百证歌》
  30. 太阳穴胀痛【疾病症状】
  1. 太阳土《本草择要纲目》
  2. 太阳头痛《中医词典》
  3. 太阳为开《中医词典》
  4. 太阳提纲《医述》
  5. 太阳温病麻杏甘石汤证《医学衷中参西录》
  6. 太阳疼《奇方类编》
  7. 太阳问答二《伤寒寻源》
  8. 太阳太阴《伤寒指掌》
  9. 太阳问答六《伤寒寻源》
  10. 太阳岁气病疏《内经博议》
  11. 太阳问答七《伤寒寻源》
  12. 太阳少阴总论《伤寒恒论》
  13. 太阳问答三《伤寒寻源》
  14. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  15. 太阳问答四《伤寒寻源》
  16. 太阳少阴证胸痹《范中林六经辨证医案》
  17. 太阳问答五《伤寒寻源》
  18. 太阳少阴证头痛《范中林六经辨证医案》
  19. 太阳问答一《伤寒寻源》
  20. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  21. 太阳下篇《伤寒恒论》
  22. 太阳少阴证鼻衄《范中林六经辨证医案》
  23. 太阳下篇　计一十四方《伤寒恒论》
  24. 太阳少阴《伤寒指掌》
  25. 太阳下篇存疑《医宗金鉴》
  26. 太阳少阳证腰痛《范中林六经辨证医案》
  27. 太阳下篇正误《医宗金鉴》
  28. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  29. 太阳虚汗《小儿药证直诀》
  30. 太阳少阳合病歌《伤寒百证歌》
  31. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》


道中热土_《本草择要纲目》_中医本草_【岐黄之术】

道中热土

道中热土

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

夏月 死．以土积心口．少冷即易．气通则苏．亦可以热土围脐旁．令人尿脐中．仍用热土大蒜等分．捣水去滓．灌之即活．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳土
  • 当前页：道中热土
  • 下一页：大腹子
<<< 返回本书目录
  1. 道中热土《本草择要纲目》
  2. 稻《本草纲目》完整版
  3. 道中热土《本草纲目》完整版
  4. 稻《本草乘雅半偈》
  5. 道生一、一生二、二生三、三生万物《思考中医》
  6. 稻《本草纲目》图文版
  7. 道生《内经知要》
  8. 稻草【中药大全】
  9. 道人开障散【方剂大全】
  10. 稻槎菜【中药大全】
  11. 道宁纯阳丹【方剂大全】
  12. 稻藁洗方【方剂大全】
  13. 道秘丸（大圣丸）【方剂大全】
  14. 稻谷芒【中药大全】
  15. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  16. 稻米《本草求真》
  17. 道林养性《备急千金要方》
  18. 稻米《证类本草》
  19. 道合汤【方剂大全】
  20. 稻农皮炎《家庭医学百科-医疗康复篇》
  21. 盗汗自汗论《婴童类萃》
  22. 稻农皮炎【疾病大全】
  23. 盗汗自汗《医学实在易》
  24. 稻穰《本草纲目》完整版
  25. 盗汗自汗《秘传证治要诀及类方》
  26. 稻芽【中药大全】
  27. 盗汗自汗《笔花医镜》
  28. 得病有因《仁斋直指方论（附补遗）》
  29. 盗汗正气汤【方剂大全】
  30. 得病之源《幼幼新书》
  1. 道中热土《本草择要纲目》
  2. 道中热尘土《证类本草》
  3. 稻《本草纲目》
  4. 道者《中医词典》
  5. 稻《本草乘雅半偈》
  6. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  7. 稻谷卡喉《奇效简便良方》
  8. 道宜参阅金刚心经说《达摩洗髓易筋经》
  9. 稻芒赤《中医词典》
  10. 道术《中医词典》
  11. 稻米《千金翼方》
  12. 道生《内经知要》
  13. 稻米《饮膳正要》
  14. 道生《中医词典》
  15. 稻米《新修本草》
  16. 道人深师增损肾沥汤《备急千金要方》
  17. 稻米《本草衍义》
  18. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  19. 稻米《证类本草》
  20. 道林养性《备急千金要方》
  21. 稻米《本草求真》
  22. 道理《中医词典》
  23. 稻米《名医别录》
  24. 道洪《中医词典》
  25. 稻农皮炎《家庭医学百科-医疗康复篇》
  26. 道藏《中医词典》
  27. 得病有因《仁斋直指方论（附补遗）》
  28. 道《中医词典》
  29. 得病之源《幼幼新书》
  30. 盗汗自汗诗《医学实在易》
  31. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》


大腹子_《本草择要纲目》_中医本草_【岐黄之术】

大腹子

大腹子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛涩温无毒．

【主治】

与槟榔同功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：道中热土
  • 当前页：大腹子
  • 下一页：槟榔皮
<<< 返回本书目录
  1. 大腹子《本草择要纲目》
  2. 大腹子膏【方剂大全】
  3. 大腹子《本草纲目》完整版
  4. 大腹子散【方剂大全】
  5. 大腹饮【方剂大全】
  6. 大腹子汤【方剂大全】
  7. 大腹丸【方剂大全】
  8. 大甘遂丸【方剂大全】
  9. 大腹汤【方剂大全】
  10. 大疳丸【方剂大全】
  11. 大腹水肿方《外台秘要》
  12. 大干葛汤【方剂大全】
  13. 大腹水肿【中药主治】
  14. 大干枣三味丸【方剂大全】
  15. 大腹水肿《圣济总录》
  16. 大高良姜【中药大全】
  17. 大腹水肿《普济方·针灸》
  18. 大膏升麻汤【方剂大全】
  19. 大腹散【方剂大全】
  20. 大咯血【疾病大全】
  21. 大腹皮饮【方剂大全】
  22. 大咯血的急救《现代院外急救手册》
  23. 大腹皮丸【方剂大全】
  24. 大葛根汤【方剂大全】
  25. 大腹皮汤【方剂大全】
  26. 大功散【方剂大全】
  27. 大腹皮散【方剂大全】
  28. 大钩藤饮【方剂大全】
  29. 大腹皮（图）【中药大全】
  30. 大狗尾草【中药大全】
  1. 大腹子《本草择要纲目》
  2. 大腹子《本经逢原》
  3. 大甘茶《茶饮保健》
  4. 大腹子《汤液本草》
  5. 大刚风《中医词典》
  6. 大腹子《玉楸药解》
  7. 大咯血的急救《现代院外急救手册》
  8. 大腹痛《中医词典》
  9. 大谷《中医词典》
  10. 大腹水肿候《诸病源候论》
  11. 大骨《中医词典》
  12. 大腹水肿方五首《外台秘要》
  13. 大骨节病《家庭医学百科-医疗康复篇》
  14. 大腹水肿《普济方·针灸》
  15. 大骨节病《病理学》
  16. 大腹水肿《新修本草》
  17. 大骨空《手穴手纹诊治》
  18. 大腹水肿《中医词典》
  19. 大骨空《中医词典》
  20. 大腹水肿《圣济总录》
  21. 大骨枯槁《中医名词词典》
  22. 大腹皮饮《三因极一病证方论》
  23. 大骨枯槁《中医词典》
  24. 大腹皮饮《妇人大全良方》
  25. 大关节《中医词典》
  26. 大腹皮散《妇人大全良方》
  27. 大关节不利《中医词典》
  28. 大腹皮《药鉴》
  29. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  30. 大腹皮《药性切用》
  31. 大归汤《奇方类编》


槟榔皮_《本草择要纲目》_中医本草_【岐黄之术】

槟榔皮

槟榔皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（鸩鸟多集槟榔树上．凡用槟榔皮．宜先以酒洗．后以大豆汁再洗过．晒干．入灰火烧煨切用．）

【气味】

辛微温无毒．

【主治】

冷热气攻心腹大肠．蛊毒痰膈醋心．并以姜盐同煎．入疏气药用之良．下一切气．止霍乱．通大小肠．健脾开胃调中．降逆气．消饥肤中水气浮肿．香港脚壅逆．瘴疟痞满．胎气恶阻胀闷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹子
  • 当前页：槟榔皮
  • 下一页：冬瓜仁
<<< 返回本书目录
  1. 槟榔皮《本草择要纲目》
  2. 槟榔散《小儿药证直诀》
  3. 槟榔利膈丸【方剂大全】
  4. 槟榔散【方剂大全】
  5. 槟榔橘皮汤【方剂大全】
  6. 槟榔神芎丸【方剂大全】
  7. 槟榔橘红散【方剂大全】
  8. 槟榔四消丸【方剂大全】
  9. 槟榔煎丸【方剂大全】
  10. 槟榔四消丸（水丸）【方剂大全】
  11. 槟榔煎【方剂大全】
  12. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  13. 槟榔黄葵散【方剂大全】
  14. 槟榔汤【方剂大全】
  15. 槟榔滑石散【方剂大全】
  16. 槟榔丸《扁鹊心书》
  17. 槟榔花【中药大全】
  18. 槟榔丸【方剂大全】
  19. 槟榔鹤虱散【方剂大全】
  20. 槟榔消痞散【方剂大全】
  21. 槟榔附子汤【方剂大全】
  22. 槟榔一物汤【方剂大全】
  23. 槟榔丹【方剂大全】
  24. 槟榔益气汤【方剂大全】
  25. 槟榔大黄汤【方剂大全】
  26. 槟榔饮【方剂大全】
  27. 槟榔苍柏丸【方剂大全】
  28. 槟榔枳壳丸【方剂大全】
  29. 槟榔饼子【方剂大全】
  30. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  1. 槟榔皮《本草择要纲目》
  2. 槟榔《本草图经》
  3. 槟榔遣虫散《冯氏锦囊秘录》
  4. 槟榔《本草乘雅半偈》
  5. 槟榔散《备急千金要方》
  6. 槟榔《珍珠囊补遗药性赋》
  7. 槟榔散《冯氏锦囊秘录》
  8. 槟榔《瘴疟指南》
  9. 槟榔散《妇人大全良方》
  10. 槟榔《药鉴》
  11. 槟榔散《三因极一病证方论》
  12. 槟榔《药性切用》
  13. 槟榔散《太平惠民和剂局方》
  14. 槟榔《外科全生集》
  15. 槟榔散《医学心悟》
  16. 槟榔《本草撮要》
  17. 槟榔散《外科理例》
  18. 槟榔《本草害利》
  19. 槟榔散《小儿药证直诀》
  20. 槟榔《本草择要纲目》
  21. 槟榔散《博济方》
  22. 槟榔《本草分经》
  23. 槟榔散《博济方》
  24. 槟榔《名医别录》
  25. 槟榔散《博济方》
  26. 槟榔《增广和剂局方药性总论》
  27. 槟榔散《普济本事方》
  28. 槟榔《本草经解》
  29. 槟榔散石榴根煎《医方考》
  30. 槟榔《本草便读》
  31. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》


冬瓜仁_《本草择要纲目》_中医本草_【岐黄之术】

冬瓜仁

冬瓜仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（八月采之．）

【气味】

甘平无毒．

【主治】

令人悦泽好颜色．益气不饥．久服轻身耐老．除烦满不乐．可作面脂．去皮肤风及黑．润肌肤．治肠痈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔皮
  • 当前页：冬瓜仁
  • 下一页：赤小豆
<<< 返回本书目录
  1. 冬瓜仁《本草择要纲目》
  2. 冬瓜仁丸【方剂大全】
  3. 冬瓜瓤【中药大全】
  4. 冬瓜汤【方剂大全】
  5. 冬瓜皮【中药大全】
  6. 冬瓜藤【中药大全】
  7. 冬瓜羹【方剂大全】
  8. 冬瓜丸【方剂大全】
  9. 冬瓜串门主论《疡医大全》
  10. 冬瓜洗面药【方剂大全】
  11. 冬瓜赤豆粥【方剂大全】
  12. 冬瓜叶【中药大全】
  13. 冬瓜拔刀【方剂大全】
  14. 冬瓜饮【方剂大全】
  15. 冬瓜、冬瓜皮《滇南本草》
  16. 冬瓜饮子【方剂大全】
  17. 冬瓜【中药大全】
  18. 冬瓜粥《保健药膳》
  19. 冬瓜《本草纲目》图文版
  20. 冬瓜粥【方剂大全】
  21. 冬瓜《食物疗法》
  22. 冬瓜子《药笼小品》
  23. 冬瓜《本草易读》
  24. 冬瓜子【中药大全】
  25. 冬瓜《本草求真》
  26. 冬瓜子散【方剂大全】
  27. 冬瓜《本草纲目》完整版
  28. 冬瓜子汤【方剂大全】
  29. 冬菇【中药大全】
  30. 冬花散【方剂大全】
  1. 冬瓜仁《本草择要纲目》
  2. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  3. 冬瓜粥《保健药膳》
  4. 冬瓜皮（冬瓜子）《中药学》
  5. 冬瓜粥《减肥新法与技巧》
  6. 冬瓜羹《医学入门》
  7. 冬瓜子《药笼小品》
  8. 冬瓜串门主论《疡医大全》
  9. 冬瓜子《中药炮制》
  10. 冬瓜串门主方《疡医大全》
  11. 冬瓜子《本经逢原》
  12. 冬瓜串《中医词典》
  13. 冬瓜子《本草分经》
  14. 冬瓜〈寒〉《食疗本草》
  15. 冬瓜子《本草害利》
  16. 冬瓜、冬瓜皮《滇南本草》
  17. 冬寒《医述》
  18. 冬瓜（《本草经集注》）《中医饮食营养学》
  19. 冬寒《临证指南医案》
  20. 冬瓜《药性切用》
  21. 冬合口药粉方《救伤秘旨》
  22. 冬瓜《本草撮要》
  23. 冬灰《神农本草经》
  24. 冬瓜《本草分经》
  25. 冬灰《千金翼方》
  26. 冬瓜《得配本草》
  27. 冬灰《本草经集注》
  28. 冬瓜《本草从新》
  29. 冬灰《新修本草》
  30. 冬瓜《本草求真》
  31. 冬灰《本草衍义》


赤小豆_《本草择要纲目》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗呼红豆．以紧小而赤黯色者入药．其稍大而鲜红淡红色者并不治病．）

【气味】

甘酸平无毒．

【主治】

赤小豆而色赤心之谷也．其性下行．通乎小肠．能入阴分．治有形之病．故行津液．利小便．消胀除肿．止吐而治下痢肠 ．解酒病．除寒热痈肿．排脓散血而通乳汁．下胞衣产难．皆病之有形者久服则降令太过．津血渗泄．所以令人肌瘦身重也．其吹鼻瓜蒂散及辟瘟疫用之．亦取其通气除湿散热耳．水气香港脚最为急用．今之治水者．惟知治水．而不知补胃则失之壅滞．赤小豆消水通气而健脾胃乃其药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜仁
  • 当前页：赤小豆
  • 下一页：铜青
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草择要纲目》
  2. 赤小豆《本草分经》
  3. 赤小豆《本草害利》
  4. 赤小豆《本草分经》
  5. 赤小豆《本草撮要》
  6. 赤小豆《名医别录》
  7. 赤小豆《药性切用》
  8. 赤小豆《增广和剂局方药性总论》
  9. 赤小豆《药征续编》
  10. 赤小豆《本草便读》
  11. 赤小豆《本草乘雅半偈》
  12. 赤小豆《本草崇原》
  13. 赤小豆当归散《圆运动的古中医学》
  14. 赤小豆《中药学》
  15. 赤小豆当归散《圆运动的古中医学》
  16. 赤小豆《得配本草》
  17. 赤小豆当归散《金匮悬解》
  18. 赤小豆《本草从新》
  19. 赤小豆当归散《备急千金要方》
  20. 赤小豆《本草新编》
  21. 赤小豆当归散《医宗金鉴》
  22. 赤小豆《本草求真》
  23. 赤小豆当归散方《医宗金鉴》
  24. 赤小豆《证类本草》
  25. 赤小豆方《医学入门》
  26. 赤小豆《医学入门》
  27. 赤小豆内金粥《保健药膳》
  28. 赤小豆《冯氏锦囊秘录》
  29. 赤小豆散《备急千金要方》
  30. 赤小豆《饮食须知》
  31. 赤小豆散《备急千金要方》


铜青_《本草择要纲目》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

（即铜绿．）

【气味】

酸平微毒．

【主治】

妇人血气心痛．合金疮止血．明目．去肤赤息肉．主风烂眼泪出．治恶疮疳疮．吐风痰杀虫．盖铜青乃铜之液气所结．酸而有小毒．能入肝胆．故吐利风痰．明目杀疳．皆肝胆之病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：铜青
  • 下一页：密陀僧
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《本草择要纲目》
  2. 铜青《增广和剂局方药性总论》
  3. 铜青《本草撮要》
  4. 铜青《本草便读》
  5. 铜青《外科全生集》
  6. 铜青《本草从新》
  7. 铜青《药性切用》
  8. 铜青《本经逢原》
  9. 铜青 铜绿《医学入门》
  10. 铜青《本草求真》
  11. 铜人《中医词典》
  12. 铜青《证类本草》
  13. 铜人针灸经序《普济方·针灸》
  14. 铜青《冯氏锦囊秘录》
  15. 铜人指要赋《古今医统大全》
  16. 铜青《玉楸药解》
  17. 铜人指要赋《针灸聚英》
  18. 铜青《雷公炮制药性解》
  19. 铜痧《中医词典》
  20. 铜青《本草纲目》
  21. 铜铁入骨《奇效简便良方》
  22. 铜器盖食器上汗《证类本草》
  23. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  24. 铜盆《证类本草》
  25. 铜线草《滇南本草》
  26. 铜弩牙《名医别录》
  27. 铜针《中医词典》
  28. 铜弩牙《证类本草》
  29. 铜中毒《中医词典》
  30. 铜弩牙《新修本草》
  31. 童跋《目经大成》


密陀僧_《本草择要纲目》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

咸辛平有小毒．

【主治】

久痢五痔金疮．面上瘢 ．面膏药用之．杀虫消积．治诸疮．消肿毒．除狐臭．染髭发．密陀僧感铅银之气．其性重坠下沉．直走下焦．故能坠痰止吐．消积定惊痫．治疟痢．止消渴．疗疮肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：密陀僧
  • 下一页：珊瑚
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《本草择要纲目》
  2. 密陀僧《本草分经》
  3. 密陀僧《外科全生集》
  4. 密陀僧《增广和剂局方药性总论》
  5. 密陀僧《药性切用》
  6. 密陀僧《本草便读》
  7. 密陀僧《本草图经》
  8. 密陀僧《得配本草》
  9. 密陀僧一物散《医方考》
  10. 密陀僧《本草从新》
  11. 密钥匙《喉舌备要秘旨》
  12. 密陀僧《本经逢原》
  13. 密钥匙《外科理例》
  14. 密陀僧《本草求真》
  15. 密意守气《中医词典》
  16. 密陀僧《证类本草》
  17. 密斋治法大略括《麻科活人全书》
  18. 密陀僧《医学入门》
  19. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  20. 密陀僧《冯氏锦囊秘录》
  21. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  22. 密陀僧《本草易读》
  23. 蜜《饮膳正要》
  24. 密陀僧《本草备要》
  25. 蜜《汤液本草》
  26. 密陀僧《本草衍义》
  27. 蜜《本草求真》
  28. 密陀僧《新修本草》
  29. 蜜《药征续编》
  30. 密陀僧《玉楸药解》
  31. 蜜〈微温〉《食疗本草》


珊瑚_《本草择要纲目》_中医本草_【岐黄之术】

珊瑚

珊瑚

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

去目中翳．消宿血．为末吹鼻．止鼻衄．明目镇心．止惊痫．点眼去飞丝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：珊瑚
  • 下一页：石楠叶
<<< 返回本书目录
  1. 珊瑚《本草纲目》图文版
  2. 珊瑚【中药大全】
  3. 珊瑚《证类本草》
  4. 珊瑚草【中药大全】
  5. 珊瑚《本草择要纲目》
  6. 珊瑚草花【中药大全】
  7. 珊瑚《本草图经》
  8. 珊瑚冬青【中药大全】
  9. 珊瑚《本草纲目》完整版
  10. 珊瑚藻【中药大全】
  11. 删节广布序《达生编》
  12. 穇穗莎草【中药大全】
  13. 删定野山秘抄种子论《医旨绪余》
  14. 穇子【中药大全】
  15. 删补名医方论一卷《医宗金鉴》
  16. 膻中《经络全书》
  17. 删补名医方论五卷《医宗金鉴》
  18. 膻中解《三指禅》
  19. 删补名医方论四卷《医宗金鉴》
  20. 膻中疽《医宗金鉴》
  21. 删补名医方论三卷《医宗金鉴》
  22. 膻中疽门主论《疡医大全》
  23. 删补名医方论七卷《医宗金鉴》
  24. 膻中穴【胸部腹部穴位】
  25. 删补名医方论六卷《医宗金鉴》
  26. 闪电样痛【疾病症状】
  27. 删补名医方论二卷《医宗金鉴》
  28. 闪回【疾病症状】
  29. 删补名医方论八卷《医宗金鉴》
  30. 闪腰岔气【方剂主治】
  1. 珊瑚《本草择要纲目》
  2. 珊瑚《增广和剂局方药性总论》
  3. 珊瑚《本草图经》
  4. 珊瑚《证类本草》
  5. 珊瑚痔《中医词典》
  6. 珊瑚《医学入门》
  7. 痁疾《中医词典》
  8. 珊瑚《本草衍义》
  9. 膻中《经络全书》
  10. 珊瑚《海药本草》
  11. 膻中《中医名词词典》
  12. 珊瑚《新修本草》
  13. 膻中《气功外气疗法》
  14. 珊瑚《玉楸药解》
  15. 膻中《中医词典》
  16. 珊瑚《千金翼方》
  17. 膻中《针灸学》
  18. 删节广布序《达生编》
  19. 膻中（一名元见）《针灸大成》
  20. 删定野山秘抄种子论《医旨绪余》
  21. 膻中发《中医词典》
  22. 删补名医方论《医宗金鉴》
  23. 膻中发疽《中医词典》
  24. 杉木汤《医方考》
  25. 膻中解《三指禅》
  26. 杉木节汤《冯氏锦囊秘录》
  27. 膻中疽《中医词典》
  28. 杉木《本草撮要》
  29. 膻中疽《医宗金鉴》
  30. 杉木《本草分经》
  31. 膻中疽《证治准绳·疡医》


石楠叶_《本草择要纲目》_中医本草_【岐黄之术】

石楠叶

石楠叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛苦平有毒．

【主治】

养肾气．内伤阴衰．利筋骨皮毛．疗脚弱．五脏邪气．除热．女子不可久服令思男．能添肾气．治软脚烦闷疼．杀虫逐诸风．浸酒饮治头风．古方为治风痹肾弱要药．今人绝不知用．识者亦少．盖由甄氏药性论有令阴痿之说也．殊不知服此药者．能令肾强．嗜欲之人．籍此放恣．以致痿弱．归咎于药．良可慨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珊瑚
  • 当前页：石楠叶
  • 下一页：鳖甲
<<< 返回本书目录
  1. 石楠叶《本草择要纲目》
  2. 石楠叶【中药大全】
  3. 石楠根【中药大全】
  4. 石脑《本草纲目》完整版
  5. 石楠肤子酒【方剂大全】
  6. 石脑《证类本草》
  7. 石楠【中药大全】
  8. 石脑油《本草纲目》完整版
  9. 石南圆【方剂大全】
  10. 石脑油《证类本草》
  11. 石南叶【中药大全】
  12. 石脑油《本草纲目》图文版
  13. 石南叶《本草易读》
  14. 石脑油【中药大全】
  15. 石南叶《本草纲目》完整版
  16. 石螃蟹【中药大全】
  17. 石南丸【方剂大全】
  18. 石彭子【中药大全】
  19. 石南藤【中药大全】
  20. 石皮汤【方剂大全】
  21. 石南藤《滇南本草》
  22. 石葡萄《滇南本草》
  23. 石南实（鬼目）《本草纲目》完整版
  24. 石荠宁【中药大全】
  25. 石南实【中药大全】
  26. 石荠苎【中药大全】
  27. 石南散【方剂大全】
  28. 石青《本草择要纲目》
  29. 石南【中药大全】
  30. 石青菜【中药大全】
  1. 石楠叶《本草择要纲目》
  2. 石楠叶《本草分经》
  3. 石脑《千金翼方》
  4. 石楠叶《本草便读》
  5. 石脑《本草经集注》
  6. 石楠叶《本草从新》
  7. 石脑《新修本草》
  8. 石楠叶《中药炮制》
  9. 石脑《证类本草》
  10. 石楠藤《中药炮制》
  11. 石脑《名医别录》
  12. 石楠草《名医别录》
  13. 石脑油《本草纲目》
  14. 石南叶《药性切用》
  15. 石脑油《本草衍义》
  16. 石南叶《本草撮要》
  17. 石脑油《证类本草》
  18. 石南叶《本草求真》
  19. 石念祖《中医词典》
  20. 石南叶《医学入门》
  21. 石女《中医名词词典》
  22. 石南叶《本草易读》
  23. 石女《中医词典》
  24. 石南叶《本草备要》
  25. 石脾《千金翼方》
  26. 石南叶《本草衍义》
  27. 石脾《证类本草》
  28. 石南丸《太平惠民和剂局方》
  29. 石脾《证类本草》
  30. 石南藤《滇南本草》
  31. 石脾《名医别录》


鳖甲_《本草择要纲目》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使要绿色九肋多裙．重七两者为上．）

【气味】

咸平无毒．

【主治】

鳖甲乃厥阴肝经血分之药．肝主血也．试常思之．龟鳖之属．功各有所主．鳖色青入肝．故所主者疟劳寒热． 瘕惊痫．经水痈肿阴疮．皆厥阴血分之病也．玳瑁色赤入心．故所主者心风惊热．伤寒狂乱．痘毒肿毒．皆少阴血分之病也．秦龟色黄入脾．故所主者顽风湿痹．身重蛊毒．皆太阴血分之病也．水龟色黑入肾．故所主者阴虚精弱．腰脚酸痿．阴疟泄痢．皆少阴血分之病也．介虫阴类．故并主阴经血分之病．各从其类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石楠叶
  • 当前页：鳖甲
  • 下一页：石青
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草择要纲目》
  2. 鳖甲《本草分经》
  3. 鳖甲《本草害利》
  4. 鳖甲《名医别录》
  5. 鳖甲《本草撮要》
  6. 鳖甲《增广和剂局方药性总论》
  7. 鳖甲《药性切用》
  8. 鳖甲《本草经解》
  9. 鳖甲《本草乘雅半偈》
  10. 鳖甲《本草便读》
  11. 鳖甲（鳖甲胶）《中药学》
  12. 鳖甲《本草崇原》
  13. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  14. 鳖甲《得配本草》
  15. 鳖甲、牡蛎《本草思辨录》
  16. 鳖甲《本草从新》
  17. 鳖甲地黄汤《冯氏锦囊秘录》
  18. 鳖甲《本经逢原》
  19. 鳖甲煎《妇人大全良方》
  20. 鳖甲《本草新编》
  21. 鳖甲煎丸《圆运动的古中医学》
  22. 鳖甲《本草求真》
  23. 鳖甲煎丸《金匮悬解》
  24. 鳖甲《顾松园医镜》
  25. 鳖甲煎丸《备急千金要方》
  26. 鳖甲《证类本草》
  27. 鳖甲煎丸《医方考》
  28. 鳖甲《医学入门》
  29. 鳖甲煎丸方《伤寒杂病论》
  30. 鳖甲《冯氏锦囊秘录》
  31. 鳖甲煎圆方《医宗金鉴》


石青_《本草择要纲目》_中医本草_【岐黄之术】

石青

石青

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名扁青．）

【气味】

甘平无毒．

【主治】

目痛．明目．折跌痈肿．金疮不瘳．破积聚．解毒瓦斯．利精神．久服轻身不老．去寒热风痹．及丈夫茎中百病．益精．治丈夫内绝．令人有子．吐风痰．癫痫．平肝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：石青
  • 下一页：花乳石
<<< 返回本书目录
  1. 石青《本草择要纲目》
  2. 石青菜【中药大全】
  3. 石荠苎【中药大全】
  4. 石青苔《滇南本草》
  5. 石荠宁【中药大全】
  6. 石榕【中药大全】
  7. 石葡萄《滇南本草》
  8. 石蕊《本草纲目》完整版
  9. 石皮汤【方剂大全】
  10. 石蕊【中药大全】
  11. 石彭子【中药大全】
  12. 石山花椒【中药大全】
  13. 石螃蟹【中药大全】
  14. 石山先生自赞《外科理例》
  15. 石脑油【中药大全】
  16. 石上柏【中药大全】
  17. 石脑油《本草纲目》图文版
  18. 石上瓜子菜【中药大全】
  19. 石脑油《证类本草》
  20. 石上蕉【中药大全】
  21. 石脑油《本草纲目》完整版
  22. 石上开花【中药大全】
  23. 石脑《证类本草》
  24. 石上莲【中药大全】
  25. 石脑《本草纲目》完整版
  26. 石上藕【中药大全】
  27. 石楠叶【中药大全】
  28. 石上铁角蕨【中药大全】
  29. 石楠叶《本草择要纲目》
  30. 石蛇《本草纲目》完整版
  1. 石青《本草择要纲目》
  2. 石钱茶《茶饮保健》
  3. 石青苔《滇南本草》
  4. 石耆《证类本草》
  5. 石青制法《外科十三方考》
  6. 石耆《新修本草》
  7. 石阙《中医词典》
  8. 石荠宁《证类本草》
  9. 石人《中医词典》
  10. 石漆《证类本草》
  11. 石濡《千金翼方》
  12. 石葡萄《滇南本草》
  13. 石濡《新修本草》
  14. 石脾《名医别录》
  15. 石濡《证类本草》
  16. 石脾《证类本草》
  17. 石濡《名医别录》
  18. 石脾《证类本草》
  19. 石蕊《证类本草》
  20. 石脾《千金翼方》
  21. 石蕊《本经逢原》
  22. 石女《中医词典》
  23. 石山先生自赞《外科理例》
  24. 石女《中医名词词典》
  25. 石疝《中医词典》
  26. 石念祖《中医词典》
  27. 石蛇《本草衍义》
  28. 石脑油《证类本草》
  29. 石蛇《本草图经》
  30. 石脑油《本草衍义》
  31. 石肾《千金翼方》


花乳石_《本草择要纲目》_中医本草_【岐黄之术】

花乳石

花乳石

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名花蕊石．凡入丸散．以罐固济顶．火 过．出火毒．研细水飞．晒干用．）

【气味】

酸涩平无毒．

【主治】

金疮出血．刮末敷之即合．仍不作脓．又疗妇人血运恶血．治一切失血伤损内漏目翳．古方未用此者．近世以合硫黄同 研末敷金疮．其效如神．人有仓卒中金刃．不及 治者．但刮末敷之亦效．花蕊石旧无气味．今尝试之．其气平．其味涩而酸．盖厥阴经血分药也．其功专于止血．能使血化为水．酸以收之也．而又能下死胎．落胞衣．去恶血．恶血化．则胎与胞无阻滞之患矣．东垣所谓胞衣不出．涩剂可以下之．故赤石脂亦能下胞胎．与此同义．葛可久治吐血出升斗有花蕊石散．和剂局方治诸血及损伤金疮胎产亦花蕊石散．皆云能化血为水．则此石之功．盖非寻常草木之比也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石青
  • 当前页：花乳石
  • 下一页：白芨根
<<< 返回本书目录
  1. 花乳石《本草纲目》图文版
  2. 花乳石散【方剂大全】
  3. 花乳石《证类本草》
  4. 花蕊石《本草图经》
  5. 花乳石《本草择要纲目》
  6. 花蕊石《本草新编》
  7. 花乳石《本草乘雅半偈》
  8. 花蕊石《本草易读》
  9. 花乳石《本草纲目》完整版
  10. 花蕊石《药笼小品》
  11. 花荵【中药大全】
  12. 花蕊石【中药大全】
  13. 花曲散【方剂大全】
  14. 花蕊石法《古今医统大全》
  15. 花楸【中药大全】
  16. 花蕊石散【方剂大全】
  17. 花皮胶藤【中药大全】
  18. 花蕊石丸【方剂大全】
  19. 花南星【中药大全】
  20. 花桑枝煎【方剂大全】
  21. 花苜蓿【中药大全】
  22. 花蛇酒【方剂大全】
  23. 花木通【中药大全】
  24. 花蛇全蝎散【方剂大全】
  25. 花木类-通用诸方 《古今医统大全》
  26. 花蛇丸【方剂大全】
  27. 花锚（图）【中药大全】
  28. 花蛇续命汤【方剂大全】
  29. 花榈木【中药大全】
  30. 花生《本草求真》
  1. 花乳石《本草择要纲目》
  2. 花乳石《得配本草》
  3. 花乳石《本草乘雅半偈》
  4. 花乳石《本经逢原》
  5. 花蕊石《雷公炮制药性解》
  6. 花乳石《证类本草》
  7. 花蕊石《药笼小品》
  8. 花乳石《本草衍义》
  9. 花蕊石《本草备要》
  10. 花乳石《玉楸药解》
  11. 花蕊石《本草蒙筌》
  12. 花乳石《本草纲目》
  13. 花蕊石《本草易读》
  14. 花炮火药冲目《奇效简便良方》
  15. 花蕊石《冯氏锦囊秘录》
  16. 花木类（通用诸方）《古今医统大全》
  17. 花蕊石《医学入门》
  18. 花柳疬《中医词典》
  19. 花蕊石《顾松园医镜》
  20. 花椒《本草分经》
  21. 花蕊石《本草求真》
  22. 花椒《食物疗法》
  23. 花蕊石《本草新编》
  24. 花火膏《小儿药证直诀》
  25. 花蕊石《本草从新》
  26. 花火膏《冯氏锦囊秘录》
  27. 花蕊石《中药学》
  28. 花候《诸病源候论》
  29. 花蕊石《本草便读》
  30. 花红果《滇南本草》
  31. 花蕊石《增广和剂局方药性总论》


白芨根_《本草择要纲目》_中医本草_【岐黄之术】

白芨根

白芨根

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．又苦甘微寒性涩．阳中之阴也．

【主治】

痈肿恶疮败疽伤阴死肌．胃中邪气．贼风鬼击．痱缓不收．除白癣疥虫．结热不消．阴下痿．面上 ．令人肌滑．止惊邪．血邪．血痢．痫疾．风痹．赤眼．症结．温热疟疾．发背．瘰 ．肠风．痔 ．扑损刀箭疮．汤火疮．生肌止痛．止肺血．

【恶】（理石）

【畏】（李核 杏仁）

【反】（乌头）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花乳石
  • 当前页：白芨根
  • 下一页：黄精
<<< 返回本书目录
  1. 白芨根《本草择要纲目》
  2. 白芨散【方剂大全】
  3. 白芨根《本草崇原》
  4. 白鸡屎藤【中药大全】
  5. 白芨《证类本草》
  6. 白鸡汤【方剂大全】
  7. 白芨《药笼小品》
  8. 白鸡肫【中药大全】
  9. 白芨《神农本草经百种录》
  10. 白积《凌临灵方》
  11. 白芨《滇南本草》
  12. 白及《本草纲目》图文版
  13. 白芨《本草易读》
  14. 白及【中药大全】
  15. 白芨《本草新编》
  16. 白及锭【方剂大全】
  17. 白芨《本草图经》
  18. 白及肺【方剂大全】
  19. 白芨《本草乘雅半偈》
  20. 白及膏【方剂大全】
  21. 白芨《本草纲目》完整版
  22. 白及莲须散【方剂大全】
  23. 白活麻（图）【中药大全】
  24. 白及枇杷丸【方剂大全】
  25. 白灰散【方剂大全】
  26. 白及散【方剂大全】
  27. 白黄散【方剂大全】
  28. 白及汤【方剂大全】
  29. 白环俞穴【人体背部穴位】
  30. 白及糖【方剂大全】
  1. 白芨根《本草择要纲目》
  2. 白芨根《本草崇原》
  3. 白芨散《冯氏锦囊秘录》
  4. 白芨《本草图经》
  5. 白芨散《三因极一病证方论》
  6. 白芨《滇南本草》
  7. 白芨散《太平惠民和剂局方》
  8. 白芨《本草乘雅半偈》
  9. 白肌石《千金翼方》
  10. 白芨《外科全生集》
  11. 白肌石《新修本草》
  12. 白芨《本草撮要》
  13. 白肌石《证类本草》
  14. 白芨《本草分经》
  15. 白肌石《名医别录》
  16. 白芨《名医别录》
  17. 白积《凌临灵方》
  18. 白芨《增广和剂局方药性总论》
  19. 白及《本草纲目》
  20. 白芨《本草便读》
  21. 白及《中药炮制》
  22. 白芨《中药学》
  23. 白及《吴普本草》
  24. 白芨《得配本草》
  25. 白及《本经逢原》
  26. 白芨《本草从新》
  27. 白棘《神农本草经》
  28. 白芨《本草新编》
  29. 白棘《本草纲目》
  30. 白芨《本草求真》
  31. 白棘《千金翼方》


黄精_《本草择要纲目》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

补中益气．除风湿．安五脏．久服轻身延年不饥．补五劳七伤．助筋骨．耐寒暑．益脾胃．润心肺．单服九蒸九曝食之驻颜断谷．补诸虚．止寒热．填精髓．下三尸虫．时珍曰．黄精受戊己之淳气．故为补黄宫之胜品者．万物之母．母得其养．则水火既济．木金交合而诸邪自去．百病不生矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨根
  • 当前页：黄精
  • 下一页：蛇床子
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草择要纲目》
  2. 黄精《本草分经》
  3. 黄精《本草害利》
  4. 黄精《本草分经》
  5. 黄精《本草撮要》
  6. 黄精《本草分经》
  7. 黄精《药性切用》
  8. 黄精《本草分经》
  9. 黄精《本草乘雅半偈》
  10. 黄精《名医别录》
  11. 黄精《本草图经》
  12. 黄精《增广和剂局方药性总论》
  13. 黄精（补）《本草分经》
  14. 黄精《本草便读》
  15. 黄精炖猪瘦肉《食物疗法》
  16. 黄精《中药学》
  17. 黄精膏方《备急千金要方》
  18. 黄精《得配本草》
  19. 黄精煨肘《保健药膳》
  20. 黄精《本草从新》
  21. 黄敬修兄咳血《程杏轩医案》
  22. 黄精《本经逢原》
  23. 黄酒《长沙药解》
  24. 黄精《本草求真》
  25. 黄酒《备急千金要方》
  26. 黄精《证类本草》
  27. 黄酒《三因极一病证方论》
  28. 黄精《医学入门》
  29. 黄酒蛋黄羹《食物疗法》
  30. 黄精《冯氏锦囊秘录》
  31. 黄酒核桃泥汤《保健药膳》


蛇床子_《本草择要纲目》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡使．须用浓蓝汁．并百部草根自然汁．同浸一伏时．漉出．日干．却用生地黄汁相拌蒸之．从巳至亥．取出日干用．凡服食 去皮壳．取仁微炒．杀毒即不辣也．作汤洗浴．则生用之．）

【气味】

苦平无毒．

【主治】

男子阴痿湿痒．妇人阴中肿痛．除痹气．利关节．癫痫恶疮．久服轻身好颜色．温中下气．令妇人子脏热．男子阴强．久服令人有子．治男子女人虚湿痹毒风 痛．去男子腰痛．浴男子阴．去风冷．大益阳事．暖丈夫阳气．女人阴气．治腰胯酸疼．四肢顽痹．缩小便．去阴汗湿癣齿痛．赤白带下．小儿惊痫．扑损瘀血．煎汤浴大风身痒．盖蛇床乃右肾命门少阳三焦气分之药．神农列之上品．不独补助男子．而又有益妇人．世人舍此而求补药．于远域．岂非贱目贵耳乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：蛇床子
  • 下一页：白茅香
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草择要纲目》
  2. 蛇床子《本草分经》
  3. 蛇床子《本草撮要》
  4. 蛇床子《本草分经》
  5. 蛇床子《药性切用》
  6. 蛇床子《名医别录》
  7. 蛇床子《本草乘雅半偈》
  8. 蛇床子《增广和剂局方药性总论》
  9. 蛇床子《本草图经》
  10. 蛇床子《本草便读》
  11. 蛇床子散《圆运动的古中医学》
  12. 蛇床子《本草崇原》
  13. 蛇床子散《金匮悬解》
  14. 蛇床子《中药学》
  15. 蛇床子散《外科理例》
  16. 蛇床子《得配本草》
  17. 蛇床子散《外科传薪集》
  18. 蛇床子《本草从新》
  19. 蛇床子散方《伤寒杂病论》
  20. 蛇床子《本草新编》
  21. 蛇床子散方《医宗金鉴》
  22. 蛇床子《本草求真》
  23. 蛇丹《中医词典》
  24. 蛇床子《顾松园医镜》
  25. 蛇丹《急救广生集》
  26. 蛇床子《证类本草》
  27. 蛇毒并虫毒《奇方类编》
  28. 蛇床子《医学入门》
  29. 蛇毒方三首《外台秘要》
  30. 蛇床子《冯氏锦囊秘录》
  31. 蛇腹疔《中医词典》


白茅香_《本草择要纲目》_中医本草_【岐黄之术】

白茅香

白茅香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

【恶】气．令人身香．煮汤服治腹内冷．小儿遍身疮 ．合桃叶煎汤浴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：白茅香
  • 下一页：兜纳香
<<< 返回本书目录
  1. 白茅香《本草择要纲目》
  2. 白茅针【中药大全】
  3. 白茅香《本草纲目》完整版
  4. 白玫魂露酒【方剂大全】
  5. 白茅藤酒【方剂大全】
  6. 白梅《本草纲目》完整版
  7. 白茅汤【方剂大全】
  8. 白梅【中药大全】
  9. 白茅散【方剂大全】
  10. 白梅花【中药大全】
  11. 白茅煎【方剂大全】
  12. 白梅散【方剂大全】
  13. 白茅花【中药大全】
  14. 白梅汤【方剂大全】
  15. 白茅根饮子【方剂大全】
  16. 白梅丸【方剂大全】
  17. 白茅根汤【方剂大全】
  18. 白梅饮【方剂大全】
  19. 白茅根汤《医学衷中参西录》
  20. 白梅饮子【方剂大全】
  21. 白茅根散【方剂大全】
  22. 白米粉【方剂大全】
  23. 白茅根解《医学衷中参西录》
  24. 白米饮【方剂大全】
  25. 白茅根【中药大全】
  26. 白蜜《长沙药解》
  27. 白茅根《药笼小品》
  28. 白蜜膏【方剂大全】
  29. 白茅根《本草崇原》
  30. 白蜜煎丸【方剂大全】
  1. 白茅香《本草择要纲目》
  2. 白茅花汤《妇人大全良方》
  3. 白梅《顾松园医镜》
  4. 白茅根汤《医学衷中参西录》
  5. 白梅《本草害利》
  6. 白茅根解《医学衷中参西录》
  7. 白梅汤《饮膳正要》
  8. 白茅根茶《茶饮保健》
  9. 白梅汤《太平惠民和剂局方》
  10. 白茅根《药性切用》
  11. 白霉苔《中医名词词典》
  12. 白茅根《本草害利》
  13. 白霉苔《中医词典》
  14. 白茅根《本草分经》
  15. 白米饭草《本草从新》
  16. 白茅根《本草分经》
  17. 白米饭草《本草分经》
  18. 白茅根《本草分经》
  19. 白米饭草《本草分经》
  20. 白茅根《增广和剂局方药性总论》
  21. 白米饭草《药性切用》
  22. 白茅根《本草崇原》
  23. 白米饮《医学入门》
  24. 白茅根《得配本草》
  25. 白蜜《长沙药解》
  26. 白茅根《本草从新》
  27. 白蜜煎方《伤寒杂病论》
  28. 白茅根《本经逢原》
  29. 白蜜马齿苋汁《保健药膳》
  30. 白茅根《本草备要》
  31. 白面疔《万氏秘传外科心法》


兜纳香_《本草择要纲目》_中医本草_【岐黄之术】

兜纳香

兜纳香

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

辛平无毒．

【主治】

温中除暴冷．恶疮肿 ．止痛生肌．并入膏用．烧之辟远近恶气．带之夜行壮胆安神．与茅香柳枝煎汤浴小儿易长．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅香
  • 当前页：兜纳香
  • 下一页：草犀
<<< 返回本书目录
  1. 兜纳香《本草择要纲目》
  2. 兜涩固精丸【方剂大全】
  3. 兜纳香《本草纲目》完整版
  4. 兜药【方剂大全】
  5. 兜娄婆香《本草纲目》完整版
  6. 钭叶榕【中药大全】
  7. 兜铃丸【方剂大全】
  8. 斗底风《喉科秘诀》
  9. 兜铃散【方剂大全】
  10. 斗肚丸【方剂大全】
  11. 兜礼治伤寒法《痰火点雪》
  12. 斗肛丸【方剂大全】
  13. 兜兰【中药大全】
  14. 斗纲解《类经图翼》
  15. 兜冠黄共享【中药大全】
  16. 斗金丸【方剂大全】
  17. 兜肚方【方剂大全】
  18. 斗睛（胎症）《冯氏锦囊秘录》
  19. 都咸子树皮【中药大全】
  20. 斗精疮《外科十三方考》
  21. 都咸子【中药大全】
  22. 斗门散【方剂大全】
  23. 都咸子《本草纲目》完整版
  24. 斗门丸【方剂大全】
  25. 都气丸【方剂大全】
  26. 斗母天尊肥亲丸方《急救广生集》
  27. 都气加桂汤【方剂大全】
  28. 斗肘走气法《推拿抉微》
  29. 都念子《本草纲目》完整版
  30. 豆《本草纲目》完整版
  1. 兜纳香《本草择要纲目》
  2. 兜纳香《证类本草》
  3. 兜腮喉痈《喉科指掌》
  4. 兜纳香《海药本草》
  5. 兜腮痈《中医词典》
  6. 兜木香《证类本草》
  7. 兜腮痈《医学心悟》
  8. 兜礼治伤寒法《痰火点雪》
  9. 抖法《中医名词词典》
  10. 都响《中医词典》
  11. 抖法《中医词典》
  12. 都咸子及皮、叶《证类本草》
  13. 斗底风《中医词典》
  14. 都咸子《海药本草》
  15. 斗底风《喉科秘诀》
  16. 都气益阴丸《目经大成》
  17. 斗底风《重楼玉钥》
  18. 都梁丸《是斋百一选方》
  19. 斗底症《喉舌备要秘旨》
  20. 都梁丸《妇人大全良方》
  21. 斗纲解《类经图翼》
  22. 都良丸《奇方类编》
  23. 斗鸡眼《中医词典》
  24. 都角子《证类本草》
  25. 斗睛（胎症）《冯氏锦囊秘录》
  26. 都角子《海药本草》
  27. 斗精疮《外科十三方考》
  28. 都管草《证类本草》
  29. 斗门秘传方《时方歌括》
  30. 洞玄子性技三十种《素女经》
  31. 斗门散《太平惠民和剂局方》


草犀_《本草择要纲目》_中医本草_【岐黄之术】

草犀

草犀

  • 上一页
  • 目录
  • 相关
  • 下一页

（独茎对叶而生如灯台草．根若细辛．）

【气味】

辛平无毒．

【主治】

解一切毒瓦斯．虎野狼虫虺所伤．溪毒野蛊恶刺等毒．并宜烧研服之．临死者亦得活．天行疟瘴．寒热咳嗽痰壅．飞尸喉痹疮肿．小儿寒热丹毒．中恶注忤痢血等病．煮汁服之．岭南及睦婺间中毒者．以此及千金藤并解之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兜纳香
  • 当前页：草犀
  • 下一页：吉利草
<<< 返回本书目录
  1. 草犀《本草择要纲目》
  2. 草仙丸【方剂大全】
  3. 草犀《本草纲目》完整版
  4. 草香附【中药大全】
  5. 草乌叶【中药大全】
  6. 草香散【方剂大全】
  7. 草乌洗剂【方剂大全】
  8. 草鞋《本草纲目》完整版
  9. 草乌丸【方剂大全】
  10. 草鞋青【中药大全】
  11. 草乌头丸【方剂大全】
  12. 草绣球【中药大全】
  13. 草乌头汤【方剂大全】
  14. 草血竭《滇南本草》
  15. 草乌头散【方剂大全】
  16. 草血竭【中药大全】
  17. 草乌头膏【方剂大全】
  18. 草药不可妄用《寿世青编》
  19. 草乌头方【方剂大全】
  20. 草药上、中、下部《证类本草》
  21. 草乌头【中药大全】
  22. 草药上部《新修本草》
  23. 草乌头《本草易读》
  24. 草药下部《新修本草》
  25. 草乌头《本草纲目》完整版
  26. 草药中部《新修本草》
  27. 草乌散【方剂大全】
  28. 草罂饮【方剂大全】
  29. 草乌揭毒散【方剂大全】
  30. 草玉梅【中药大全】
  1. 草犀《本草择要纲目》
  2. 草乌头（热）《本草分经》
  3. 草犀根《海药本草》
  4. 草乌头《药性切用》
  5. 草犀根《证类本草》
  6. 草乌头《本草撮要》
  7. 草鞋带《中医词典》
  8. 草乌头《得配本草》
  9. 草薢《中药炮制》
  10. 草乌头《本草从新》
  11. 草血竭《滇南本草》
  12. 草乌头《本经逢原》
  13. 草药《中医名词词典》
  14. 草乌头《本草求真》
  15. 草药《中医词典》
  16. 草乌头《本草易读》
  17. 草药《轩岐救正论》
  18. 草乌头《本草备要》
  19. 草药不可妄用《寿世青编》
  20. 草乌《外科全生集》
  21. 草药上部《备急千金要方》
  22. 草乌《顾松园医镜》
  23. 草药上部《新修本草》
  24. 草乌《医学入门》
  25. 草药上部《证类本草》
  26. 草乌《中药炮制》
  27. 草药上部《普济方·针灸》
  28. 草石蚕《证类本草》
  29. 草药下部《备急千金要方》
  30. 草神丹《扁鹊心书》
  31. 草药下部《新修本草》


吉利草_《本草择要纲目》_中医本草_【岐黄之术】

吉利草

吉利草

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．

【主治】

解蛊毒极验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草犀
  • 当前页：吉利草
  • 下一页：百两金
<<< 返回本书目录
  1. 吉利草《本草择要纲目》
  2. 吉利散【方剂大全】
  3. 吉利草《本草纲目》完整版
  4. 吉利子树【中药大全】
  5. 吉兰-巴雷综合征【疾病大全】
  6. 吉林乌头【中药大全】
  7. 吉尔伯特综合征【疾病大全】
  8. 吉龙草【中药大全】
  9. 吉丁虫【中药大全】
  10. 吉笼草【中药大全】
  11. 及己【中药大全】
  12. 吉特林综合征【疾病大全】
  13. 及己《本草纲目》图文版
  14. 吉祥草【中药大全】
  15. 及己《证类本草》
  16. 吉祥丸【方剂大全】
  17. 及己《本草纲目》完整版
  18. 吉祥油【方剂大全】
  19. 羁縻攻之方【方剂大全】
  20. 吉凶痘形图《冯氏锦囊秘录》
  21. 激素与生殖《默克家庭诊疗手册》
  22. 吉灶丹《外科启玄》
  23. 激素依赖性皮炎【疾病大全】
  24. 吉证《景岳全书》
  25. 激素类《减肥新法与技巧》
  26. 极低密度脂蛋白代谢《动脉粥样硬化》
  27. 激素及影响内分泌药《国家基本药物目录》（2009版）
  28. 极低密度脂蛋白受体《动脉粥样硬化》
  29. 激素对物质代谢的调节《生物化学与分子生物学》
  30. 极丽马先蒿【中药大全】
  1. 吉利草《本草择要纲目》
  2. 吉丁虫《证类本草》
  3. 吉氏方《冯氏锦囊秘录》
  4. 吉巴氏综合征《默克家庭诊疗手册》
  5. 吉氏治乳方《冯氏锦囊秘录》
  6. 及早预防《病理生理学》
  7. 吉他霉素《药理学》
  8. 及幼攻补《活幼心书》
  9. 吉撝之《中医词典》
  10. 及巳《名医别录》
  11. 吉祥草《证类本草》
  12. 及巳《本草经集注》
  13. 吉祥丸《备急千金要方》
  14. 及时添加辅助食品《家庭医学百科·预防保健篇》
  15. 吉凶痘形图《冯氏锦囊秘录》
  16. 及己《证类本草》
  17. 吉灶丹《中医词典》
  18. 及己《新修本草》
  19. 吉灶丹《外科启玄》
  20. 及己《千金翼方》
  21. 吉证《景岳全书》
  22. 及己《本草纲目》
  23. 极低密度脂蛋白代谢《动脉粥样硬化》
  24. 激肽释放酶-激肽系统《生理学》
  25. 极低密度脂蛋白受体《动脉粥样硬化》
  26. 激素作用的一般特性《生理学》
  27. 极寒伤经《中医词典》
  28. 激素作用的相对特异性《生理学》
  29. 极泉《针灸大成》
  30. 激素作用的机制《生理学》
  31. 极泉《气功外气疗法》


百两金_《本草择要纲目》_中医本草_【岐黄之术】

百两金

百两金

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

苦平无毒．

【主治】

壅热咽喉肿痛．合一寸咽津．又治风涎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吉利草
  • 当前页：百两金
  • 下一页：锦地罗
<<< 返回本书目录
  1. 百两金《本草择要纲目》
  2. 百两金【中药大全】
  3. 百粒丸【方剂大全】
  4. 百两金【方剂大全】
  5. 百里香叶杜鹃【中药大全】
  6. 百两金叶【中药大全】
  7. 百里香【中药大全】
  8. 百灵草【中药大全】
  9. 百棱藤《本草纲目》完整版
  10. 百灵丹【方剂大全】
  11. 百劳猪肚丸【方剂大全】
  12. 百灵粉【方剂大全】
  13. 百劳丸【方剂大全】
  14. 百灵膏【方剂大全】
  15. 百劳散【方剂大全】
  16. 百灵散【方剂大全】
  17. 百劳煎【方剂大全】
  18. 百灵汤【方剂大全】
  19. 百解丸【方剂大全】
  20. 百灵藤煎【方剂大全】
  21. 百解藤【中药大全】
  22. 百灵藤酿酒【方剂大全】
  23. 百解汤【方剂大全】
  24. 百灵藤牛膝煎【方剂大全】
  25. 百解散【方剂大全】
  26. 百灵藤粥【方剂大全】
  27. 百解马兜铃【中药大全】
  28. 百灵丸【方剂大全】
  29. 百节疼痛【方剂主治】
  30. 百麦安神饮【方剂大全】
  1. 百两金《本草择要纲目》
  2. 百两金《证类本草》
  3. 百脉《中医词典》
  4. 百炼松脂《医方考》
  5. 百脉根《千金翼方》
  6. 百粒丸《是斋百一选方》
  7. 百脉根《新修本草》
  8. 百棱藤《证类本草》
  9. 百脉根《证类本草》
  10. 百劳丸《退思集类方歌注》
  11. 百脉疽《医宗金鉴》
  12. 百劳丸《医方考》
  13. 百脉疽《证治准绳·疡医》
  14. 百劳《证类本草》
  15. 百脉疽《外科心法要诀》
  16. 百劳《中医词典》
  17. 百脉疽门主论《疡医大全》
  18. 百刻《中医词典》
  19. 百脉齐到则孕成（布种二）《宜麟策》
  20. 百解散《是斋百一选方》
  21. 百内嗽《证治准绳·幼科》
  22. 百解散《明目至宝》
  23. 百内嗽《保婴撮要》
  24. 百节《中医词典》
  25. 百内嗽第五十五问《婴童百问》
  26. 百节《中医名词词典》
  27. 百日疮《中医词典》
  28. 百家箸《证类本草》
  29. 百日儿疟《中医词典》
  30. 百疾《中医词典》
  31. 百日还丹《儒门事亲》


锦地罗_《本草择要纲目》_中医本草_【岐黄之术】

锦地罗

锦地罗

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

微苦平无毒．

【主治】

山岚瘴毒疮毒．并中诸毒．以根研生酒服一钱匕即解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百两金
  • 当前页：锦地罗
  • 下一页：曲节草
<<< 返回本书目录
  1. 锦地罗《本草纲目》图文版
  2. 锦地罗【中药大全】
  3. 锦地罗《本草择要纲目》
  4. 锦红片【方剂大全】
  5. 锦地罗《本草纲目》完整版
  6. 锦灰散【方剂大全】
  7. 锦灯笼【中药大全】
  8. 锦鸡【中药大全】
  9. 锦草汤【方剂大全】
  10. 锦鸡儿【中药大全】
  11. 锦庇汤【方剂大全】
  12. 锦节丸【方剂大全】
  13. 锦《本草纲目》完整版
  14. 锦鸠丸【方剂大全】
  15. 堇叶山梅花【中药大全】
  16. 锦鸠圆【方剂大全】
  17. 堇宝莲叶【中药大全】
  18. 锦葵【中药大全】
  19. 堇《本草纲目》完整版
  20. 锦鳞膏【方剂大全】
  21. 紧张性头晕【疾病症状】
  22. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  23. 紧张性头痛【疾病大全】
  24. 锦囊固本十补丸方按《冯氏锦囊秘录》
  25. 紧张性头痛【疾病症状】
  26. 锦囊觉后篇《冯氏锦囊秘录》
  27. 紧张性手抖【疾病症状】
  28. 锦囊咳嗽方按《冯氏锦囊秘录》
  29. 紧张性失眠【疾病症状】
  30. 锦囊求情论《冯氏锦囊秘录》
  1. 锦地罗《本草择要纲目》
  2. 锦地罗《本草从新》
  3. 锦地萝《药性切用》
  4. 锦地罗《玉楸药解》
  5. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  6. 锦地罗《本草纲目》
  7. 锦鸡《医学入门》
  8. 锦、新绛、黄绢、绵《本经逢原》
  9. 锦鸠丸《太平惠民和剂局方》
  10. 堇汁《证类本草》
  11. 锦鸠丸《明目至宝》
  12. 堇汁《新修本草》
  13. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  14. 堇汁《千金翼方》
  15. 锦囊催生保产万全汤方论《女科精要》
  16. 堇叶《药性切用》
  17. 锦囊风气跌扑膏药神方《冯氏锦囊秘录》
  18. 堇菜《食疗本草》
  19. 锦囊固本十补丸方按《冯氏锦囊秘录》
  20. 紧张综合征《神经精神疾病诊断学》
  21. 锦囊加减地黄丸十方《冯氏锦囊秘录》
  22. 紧张性头痛《默克家庭诊疗手册》
  23. 锦囊觉后篇《冯氏锦囊秘录》
  24. 紧与散对《三指禅》
  25. 锦囊咳嗽方按《冯氏锦囊秘录》
  26. 紧阴物《毓麟验方》
  27. 锦囊秘方《冯氏锦囊秘录》
  28. 紧束有根《疫疹一得》
  29. 锦囊求情论《冯氏锦囊秘录》
  30. 紧痧《中医词典》
  31. 锦囊删润脉诀《冯氏锦囊秘录》


曲节草_《本草择要纲目》_中医本草_【岐黄之术】

曲节草

曲节草

  • 上一页
  • 目录
  • 相关
  • 下一页

【茎叶】【气味】

甘平无毒．

【主治】

发背疮消痈肿拔毒．同甘草作末．米泔调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锦地罗
  • 当前页：曲节草
  • 下一页：燕脂
<<< 返回本书目录
  1. 曲节草《本草择要纲目》
  2. 曲骱《伤科补要》
  3. 曲节草《本草纲目》完整版
  4. 曲麦二陈汤【方剂大全】
  5. 曲颊《经络全书》
  6. 曲毛露珠草【中药大全】
  7. 曲花紫堇【中药大全】
  8. 曲霉病【疾病大全】
  9. 曲棍球棒手【疾病症状】
  10. 曲霉球【疾病大全】
  11. 曲骨穴【胸部腹部穴位】
  12. 曲蘖丸【方剂大全】
  13. 曲池穴歌《医宗金鉴》
  14. 曲蘖枳术丸【方剂大全】
  15. 曲池穴歌《刺灸心法要诀》
  16. 曲泉穴【下肢内侧穴位】
  17. 曲池穴【上肢外侧穴位】
  18. 曲术丸【方剂大全】
  19. 曲差穴【头部正面穴位】
  20. 曲鱼膏【方剂大全】
  21. 曲背《古今医案按》
  22. 曲垣穴【人体背部穴位】
  23. 曲（酒母，酒曲）《本草纲目》完整版
  24. 曲垣穴【上肢外侧穴位】
  25. 曲《本草纲目》图文版
  26. 曲泽穴【上肢内侧穴位】
  27. 曲《证类本草》
  28. 曲贼鱼《本草纲目》图文版
  29. 曲《雷公炮炙论》
  30. 曲枝假蓝【中药大全】
  1. 曲节草《本草择要纲目》
  2. 曲节草《证类本草》
  3. 曲骱《伤科补要》
  4. 曲节《中医词典》
  5. 曲菌病《病理学》
  6. 曲颊《中医词典》
  7. 曲马朵《药理学》
  8. 曲颊《经络全书》
  9. 曲眉《中医词典》
  10. 曲剂《中医词典》
  11. 曲霉菌《医学微生物学》
  12. 曲骨《针灸学》
  13. 曲霉菌病《默克家庭诊疗手册》
  14. 曲骨《中医词典》
  15. 曲囊丸《备急千金要方》
  16. 曲骨《中医名词词典》
  17. 曲泉《针灸大成》
  18. 曲骨《针灸大成》
  19. 曲泉《中医词典》
  20. 曲发《中医词典》
  21. 曲泉《针灸学》
  22. 曲尺痔《外科十三方考》
  23. 曲泉（合穴）《子午流注说难》
  24. 曲尺痔《中医词典》
  25. 曲蟮拱头《中医词典》
  26. 曲尺《中医词典》
  27. 曲术散《三因极一病证方论》
  28. 曲池穴歌《刺灸心法要诀》
  29. 曲术汤《三因极一病证方论》
  30. 曲池穴歌《医宗金鉴》
  31. 曲术丸《三因极一病证方论》


燕脂_《本草择要纲目》_中医本草_【岐黄之术】

燕脂

燕脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平无毒．

【主治】

小儿 耳．浸汁滴之．活血解痘毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲节草
  • 当前页：燕脂
  • 下一页：麻
<<< 返回本书目录
  1. 燕脂《本草纲目》图文版
  2. 燕子尾【中药大全】
  3. 燕脂《本草择要纲目》
  4. 鷃【中药大全】
  5. 燕脂《本草纲目》完整版
  6. 殃火丹《幼幼新书》
  7. 燕云亭司马伏暑感证《程杏轩医案》
  8. 秧草根《滇南本草》
  9. 燕窝疮羊胡疮《外科启玄》
  10. 秧鸡《本草纲目》完整版
  11. 燕窝疮门主论《疡医大全》
  12. 秧鸡【中药大全】
  13. 燕窝疮《医宗金鉴》
  14. 秧青【中药大全】
  15. 燕窝【中药大全】
  16. 扬肺利湿汤【方剂大全】
  17. 燕窝《医宗金鉴》
  18. 扬手踯足证《伤寒九十论》
  19. 燕窝《药笼小品》
  20. 扬治法《石室秘录》
  21. 燕窝《食物疗法》
  22. 羊《本草纲目》完整版
  23. 燕窝《痘疹心法要诀》
  24. 羊《食物疗法》
  25. 燕屎《本草纲目》完整版
  26. 羊《本草纲目》图文版
  27. 燕山牛良 序《普济方·针灸》
  28. 羊哀【中药大全】
  29. 燕蓐草《本草纲目》完整版
  30. 羊不吃草《本草纲目》完整版
  1. 燕脂《本草择要纲目》
  2. 燕脂《本草便读》
  3. 燕子（通草）〈平〉《食疗本草》
  4. 燕脂《本草纲目》
  5. 燕子窠《玉楸药解》
  6. 燕云亭司马伏暑感证《程杏轩医案》
  7. 央《中医词典》
  8. 燕窝汤《老年百病防治》
  9. 央央《中医词典》
  10. 燕窝疬《中医词典》
  11. 殃火丹《中医词典》
  12. 燕窝疮羊胡疮《外科启玄》
  13. 殃火丹《幼幼新书》
  14. 燕窝疮门主论《疡医大全》
  15. 殃火丹《证治准绳·幼科》
  16. 燕窝疮门主方《疡医大全》
  17. 殃火丹候《诸病源候论》
  18. 燕窝疮《奇效简便良方》
  19. 殃注候《诸病源候论》
  20. 燕窝疮《外科心法要诀》
  21. 秧草根《滇南本草》
  22. 燕窝疮《医宗金鉴》
  23. 扬《中医词典》
  24. 燕窝疮《中医词典》
  25. 扬《周慎斋遗书》
  26. 燕窝菜《药性切用》
  27. 扬刺《中医名词词典》
  28. 燕窝《痘疹心法要诀》
  29. 扬刺《中医词典》
  30. 燕窝《本草撮要》
  31. 扬手踯足证《伤寒九十论》


麻_《本草择要纲目》_中医本草_【岐黄之术】

麻

麻

  • 上一页
  • 目录
  • 相关
  • 下一页

【叶】【气味】

苦平无毒．

【主治】

赤白冷热痢．炒研为末．每蜜汤服一钱．痈肿无头者吞一枚．生眼翳瘀肉．起倒睫拳毛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕脂
  • 当前页：麻
  • 下一页：败酱
<<< 返回本书目录
  1. 麻《本草择要纲目》
  2. 麻（白麻）《本草纲目》完整版
  3. 麻《本草纲目》完整版
  4. 麻（音坟）《证类本草》
  5. 滤泡增大【疾病症状】
  6. 麻，毛KT《本草纲目》完整版
  7. 滤泡性结膜炎【疾病大全】
  8. 麻痹【疾病症状】
  9. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  10. 麻痹不仁【方剂主治】
  11. 氯气中毒【疾病大全】
  12. 麻痹性臂丛神经炎【疾病大全】
  13. 氯霉素《药理学》
  14. 麻痹性肠梗阻【疾病症状】
  15. 氯喹中毒【疾病大全】
  16. 麻痹性肠梗阻【疾病大全】
  17. 氯化钠含量测定《中国生物制品规程》
  18. 麻痹性痴呆【疾病大全】
  19. 氯仿含量测定《中国生物制品规程》
  20. 麻痹性斜视【疾病大全】
  21. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  22. 麻勃《本草纲目》完整版
  23. 氯丙嗪类中毒【疾病大全】
  24. 麻布七【中药大全】
  25. 葎草花【中药大全】
  26. 麻布饮【方剂大全】
  27. 葎草果穗【中药大全】
  28. 麻虫膏【方剂大全】
  29. 葎草根【中药大全】
  30. 麻当分天时《麻科活人全书》
  1. 麻《本草择要纲目》
  2. 麻《名医别录》
  3. 麻（疒乖）（guāi乖）《中医词典》
  4. 麻《证类本草》
  5. 麻（麻子）〈微寒〉《食疗本草》
  6. 麻《新修本草》
  7. 麻（音坟）《证类本草》
  8. 麻《千金翼方》
  9. 麻贲《神农本草经》
  10. 滤色系统《实用免疫细胞与核酸》
  11. 麻痹《中医词典》
  12. 滤泡旁细胞《组织学与胚胎学》
  13. 麻痹性肠梗阻《默克家庭诊疗手册》
  14. 滤泡《组织学与胚胎学》
  15. 麻痹性讷吃《神经精神疾病诊断学》
  16. 滤过膜及其通透性《生理学》
  17. 麻痹性斜视《眼科学》
  18. 滤过除菌法《医学微生物学》
  19. 麻伯《千金翼方》
  20. 氯硝西泮《精神药品临床应用指导原则》
  21. 麻伯《新修本草》
  22. 氯米芬《药理学》
  23. 麻伯《证类本草》
  24. 氯霉素类抗生素《医院药学》
  25. 麻伯《名医别录》
  26. 氯霉素《药理学》
  27. 麻勃《吴普本草》
  28. 氯磷定《药理学》
  29. 麻出红肿《中医词典》
  30. 氯喹《药理学》
  31. 麻促脉《中医名词词典》


败酱_《本草择要纲目》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名苦菜．根苗同．）

【气味】

苦平无毒．

【主治】

暴热火疮赤气．疥瘙疽痔．马鞍热气．除痈肿浮肿结热风 痹．破多年凝血．能化脓为水．产后诸病．止腹痛余疹烦渴．治血气心腹痛．破症结．催生落胞．血运鼻衄吐血．赤白带下．赤眼障膜 肉． 耳疮疖疥癣 丹毒．排脓补 ．败酱乃手足阳明厥阴药也．善排脓破血．故仲景治痈及古方妇人科皆用之．乃易得之物．而后人不知用．盖未遇识者耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻
  • 当前页：败酱
  • 下一页：王不留行
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草择要纲目》
  2. 败酱《本草分经》
  3. 败酱《本草撮要》
  4. 败酱《本草分经》
  5. 败酱《药性切用》
  6. 败酱《名医别录》
  7. 败酱《药征续编》
  8. 败酱《本草便读》
  9. 败酱《本草乘雅半偈》
  10. 败酱《本草崇原》
  11. 败酱《本草图经》
  12. 败酱《得配本草》
  13. 败酱冰茶《茶饮保健》
  14. 败酱《本草从新》
  15. 败酱草《本经逢原》
  16. 败酱《证类本草》
  17. 败酱草《中药学》
  18. 败酱《医学入门》
  19. 败酱茶《茶饮保健》
  20. 败酱《冯氏锦囊秘录》
  21. 败酱归芍茶《茶饮保健》
  22. 败酱《本草易读》
  23. 败酱秦皮茶《茶饮保健》
  24. 败酱《本草蒙筌》
  25. 败酱汤《备急千金要方》
  26. 败酱《汤液本草》
  27. 败酱治病《趣味中医》
  28. 败酱《吴普本草》
  29. 败莲房《本草撮要》
  30. 败酱《新修本草》
  31. 败芒箔《证类本草》


王不留行_《本草择要纲目》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

【苗子】【气味】

苦平无毒．

【主治】

金疮止血．逐痛出刺．除风痹内塞．止心烦鼻衄痈疽恶疮 ．妇人产．久服轻身耐老增寿．治风毒．通血脉．游风风疹．妇人血经不匀．发背．下乳汁．利小便．出竹木刺．盖王不留行下乳引导用之．取其利血脉．并走血分阳明冲任之药．俗有穿山甲王不留．妇人服了乳长流之语．可见其性行而不住也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：王不留行
  • 下一页：迎春花
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草择要纲目》
  2. 王不留行《本草分经》
  3. 王不留行《本草害利》
  4. 王不留行《名医别录》
  5. 王不留行《本草撮要》
  6. 王不留行《增广和剂局方药性总论》
  7. 王不留行《药性切用》
  8. 王不留行《本草便读》
  9. 王不留行《本草乘雅半偈》
  10. 王不留行《中药学》
  11. 王不留行《滇南本草》
  12. 王不留行《得配本草》
  13. 王不留行《本草图经》
  14. 王不留行《本草从新》
  15. 王不留行（攻）《本草分经》
  16. 王不留行《本经逢原》
  17. 王不留行散《圆运动的古中医学》
  18. 王不留行《本草新编》
  19. 王不留行散《金匮悬解》
  20. 王不留行《本草求真》
  21. 王不留行散《备急千金要方》
  22. 王不留行《顾松园医镜》
  23. 王不留行散方《伤寒杂病论》
  24. 王不留行《证类本草》
  25. 王不留行散方《医宗金鉴》
  26. 王不留行《医学入门》
  27. 王不留行汤《备急千金要方》
  28. 王不留行《冯氏锦囊秘录》
  29. 王步三先生烂喉丹痧论《疡科心得集》
  30. 王不留行《本草易读》
  31. 王策勋先生幼孙疳疾《程杏轩医案》


迎春花_《本草择要纲目》_中医本草_【岐黄之术】

迎春花

迎春花

  • 上一页
  • 目录
  • 相关
  • 下一页

（处处人家栽插之．丛生．高者二三尺．方茎浓叶．叶如初生小椒叶而无齿．面青背淡．对节生小枝．一枝三叶．正月初开小花．状如瑞香花．黄色不结实．）

【叶】【气味】

苦涩平无毒．

【主治】

肿毒恶疮．阴干研末．酒服二三钱出汗便瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：迎春花
  • 下一页：鼠曲草
<<< 返回本书目录
  1. 迎春花《本草择要纲目》
  2. 迎春花【中药大全】
  3. 迎春花《本草纲目》完整版
  4. 迎春花根【中药大全】
  5. 蘡薁藤【中药大全】
  6. 迎春花叶《本草易读》
  7. 蘡薁根【中药大全】
  8. 迎春花叶【中药大全】
  9. 蘡薁【中药大全】
  10. 迎风不动草《滇南本草》
  11. 鹰嘴挣《松峰说疫》
  12. 迎风流泪【疾病症状】
  13. 鹰嘴爪【中药大全】
  14. 迎风流泪【疾病症状】
  15. 鹰爪莲【中药大全】
  16. 迎风流泪【中药主治】
  17. 鹰爪花果【中药大全】
  18. 迎风流泪【方剂主治】
  19. 鹰爪花根【中药大全】
  20. 迎风落泪《目经大成》
  21. 鹰爪枫【中药大全】
  22. 迎风洒泪症《银海精微》
  23. 鹰眼睛【中药大全】
  24. 迎红杜鹃【中药大全】
  25. 鹰头【中药大全】
  26. 迎山红【中药大全】
  27. 鹰骨【中药大全】
  28. 迎随补泻法《普济方·针灸》
  29. 鹰钩鼻【疾病症状】
  30. 迎香穴【头部正面穴位】
  1. 迎春花《本草择要纲目》
  2. 鹰嘴挣《松峰说疫》
  3. 迎春花茶《茶饮保健》
  4. 鹰爪惊《幼科推拿秘书》
  5. 迎春花叶《本草易读》
  6. 鹰屎白《本经逢原》
  7. 迎东证《中医词典》
  8. 鹰屎白《证类本草》
  9. 迎而夺之《中医词典》
  10. 鹰屎白《本草衍义》
  11. 迎风不动草《滇南本草》
  12. 鹰屎白《新修本草》
  13. 迎风赤烂《中医词典》
  14. 鹰屎白《本草经集注》
  15. 迎风冷泪《中医词典》
  16. 鹰屎白《玉楸药解》
  17. 迎风流泪《中医词典》
  18. 鹰矢白《名医别录》
  19. 迎风流泪《明目至宝》
  20. 鹰肉《医学入门》
  21. 迎风落泪《目经大成》
  22. 鹰馁而烂肠《解围元薮》
  23. 迎风热泪《中医词典》
  24. 鹰《本草纲目》
  25. 迎风洒泪症《中医词典》
  26. 膺中俞《中医词典》
  27. 迎风洒泪症《银海精微》
  28. 膺中外俞《中医词典》
  29. 迎随补泻《中医词典》
  30. 膺中《中医词典》
  31. 迎随补泻（针头补泻、针芒补泻）《中医名词词典》


鼠曲草_《本草择要纲目》_中医本草_【岐黄之术】

鼠曲草

鼠曲草

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名佛耳草．）

【气味】

甘平无毒．

【主治】

主痹寒寒热止咳．调中益气．止泄除痰．压时气．去热嗽．杂米粉作糗食甜美．寒嗽及痰．除肺中寒．大升肺气．治寒痰嗽．宜用佛耳草．热痰嗽．宜用灯笼草．寒嗽言其标也．热嗽言其本也．大抵寒嗽多是火郁于内．而寒覆于外也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迎春花
  • 当前页：鼠曲草
  • 下一页：熏草
<<< 返回本书目录
  1. 鼠曲草《本草纲目》图文版
  2. 鼠曲草【中药大全】
  3. 鼠曲草《本草择要纲目》
  4. 鼠壤土《本草纲目》完整版
  5. 鼠曲草《本草纲目》完整版
  6. 鼠肉《本草纲目》完整版
  7. 鼠皮【中药大全】
  8. 鼠伤疮《外科启玄》
  9. 鼠皮《本草纲目》完整版
  10. 鼠伤寒《传染病》
  11. 鼠脑《本草纲目》完整版
  12. 鼠舌草【中药大全】
  13. 鼠目《本草纲目》完整版
  14. 鼠肾【中药大全】
  15. 鼠螨叮咬【疾病大全】
  16. 鼠矢枣【中药大全】
  17. 鼠瘘【方剂主治】
  18. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  19. 鼠瘘【中药主治】
  20. 鼠头《本草纲目》完整版
  21. 鼠李子《本草纲目》完整版
  22. 鼠兔《实验动物科学》
  23. 鼠李皮【中药大全】
  24. 鼠尾草《本草纲目》完整版
  25. 鼠李皮《本草纲目》完整版
  26. 鼠尾草《本草图经》
  27. 鼠李根【中药大全】
  28. 鼠尾草《证类本草》
  29. 鼠李【中药大全】
  30. 鼠尾草《本草纲目》图文版
  1. 鼠曲草《本草择要纲目》
  2. 鼠曲草《中药学》
  3. 鼠曲草《药性切用》
  4. 鼠曲草《本草从新》
  5. 鼠壤土《证类本草》
  6. 鼠曲草《本经逢原》
  7. 鼠乳《中医词典》
  8. 鼠曲草《证类本草》
  9. 鼠乳候《诸病源候论》
  10. 鼠曲草《本草纲目》
  11. 鼠伤疮《外科启玄》
  12. 鼠奶痔《中医词典》
  13. 鼠伤寒《传染病》
  14. 鼠秘方《华佗神方》
  15. 鼠矢《本草备要》
  16. 鼠漏并痔《千金翼方》
  17. 鼠矢《本草从新》
  18. 鼠瘘《中医词典》
  19. 鼠矢《本草分经》
  20. 鼠疬《中医词典》
  21. 鼠矢《本草撮要》
  22. 鼠李〈微寒〉《食疗本草》
  23. 鼠矢《药性切用》
  24. 鼠李《本草图经》
  25. 鼠屎《吴普本草》
  26. 鼠李《名医别录》
  27. 鼠屎《外科全生集》
  28. 鼠李《本经逢原》
  29. 鼠蓑草《证类本草》
  30. 鼠李《证类本草》
  31. 鼠藤《海药本草》


熏草_《本草择要纲目》_中医本草_【岐黄之术】

熏草

熏草

  • 上一页
  • 目录
  • 相关
  • 下一页

（即零陵香．）

【气味】

甘平无毒．又辛温无毒．（不宜多服．令人气喘．）

【主治】

熏草芳香．其气辛散上达．故心腹恶气．齿痛鼻塞皆用之．脾胃喜芳香．可以养鼻是也．多服作喘．为能耗散真气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠曲草
  • 当前页：熏草
  • 下一页：悬钩子
<<< 返回本书目录
  1. 熏草《本草择要纲目》
  2. 熏法门《串雅内外编》
  3. 熏草《本草乘雅半偈》
  4. 熏膈丸【方剂大全】
  5. 血肿形成【疾病症状】
  6. 熏黄《本草易读》
  7. 血中钙离子过高【疾病症状】
  8. 熏咳法《外台秘要》
  9. 血滞经闭证治《医宗金鉴》
  10. 熏陆香《本草乘雅半偈》
  11. 血滞经闭证治《妇科心法要诀》
  12. 熏陆香《证类本草》
  13. 血滞经闭【中药主治】
  14. 熏脐带法《医宗金鉴》
  15. 血滞经闭《医宗金鉴》
  16. 熏洗疗法《针灸学》
  17. 血滞经闭《妇科心法要诀》
  18. 熏衣草【中药大全】
  19. 血滞《仁斋直指方论（附补遗）》
  20. 熏衣湿香方《外台秘要》
  21. 血痣门主论《疡医大全》
  22. 熏衣衣香《千金翼方》
  23. 血痣《医宗金鉴》
  24. 薰草《本草纲目》完整版
  25. 血痣《血证论》
  26. 薰草《本草纲目》图文版
  27. 血痣《外科大成》
  28. 薰陆香《本草纲目》完整版
  29. 血痣《马培之医案》
  30. 薰陆香《本草纲目》图文版
  1. 熏草《本草择要纲目》
  2. 熏草《名医别录》
  3. 熏草《本草乘雅半偈》
  4. 熏草《得配本草》
  5. 熏草（零陵香）《本草纲目》
  6. 熏草《证类本草》
  7. 熏虫牙痛方《回生集》
  8. 熏草《新修本草》
  9. 熏恶疮方《儒门事亲》
  10. 熏草《本草经集注》
  11. 熏法《中医词典》
  12. 熏草《千金翼方》
  13. 熏法《眼科秘诀》
  14. 熏鼻方《重订囊秘喉书》
  15. 熏法《三因极一病证方论》
  16. 血注候《诸病源候论》
  17. 熏膈丸《普济本事方》
  18. 血肿《中医词典》
  19. 熏黄《本草易读》
  20. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  21. 熏灸《中医词典》
  22. 血滞经闭证治《妇科心法要诀》
  23. 熏咳法六首《外台秘要》
  24. 血滞经闭证治《医宗金鉴》
  25. 熏陆香《本草纲目》
  26. 血滞经闭《妇科心法要诀》
  27. 熏陆香《海药本草》
  28. 血滞经闭《医宗金鉴》
  29. 熏陆香《本草衍义》
  30. 血滞经闭《中医词典》
  31. 熏陆香《医学入门》


悬钩子_《本草择要纲目》_中医本草_【岐黄之术】

悬钩子

悬钩子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

酸平无毒．

【主治】

醒酒止渴．除痰去酒毒．捣汁服．解射工沙虱毒．

【叶】【主治】

烧研水服．主喉中塞．

【根皮】【气味】

苦平无毒．

【主治】

子死腹中不下．破血．妇人赤带下．久患赤白痢脓血腹痛．杀虫毒．卒下血．并浓煮汁饮之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏草
  • 当前页：悬钩子
  • 下一页：藤子仁
<<< 返回本书目录
  1. 悬钩子《本草择要纲目》
  2. 悬钩子【中药大全】
  3. 悬钩子《本草纲目》完整版
  4. 悬壶医案章《韩氏医通》
  5. 悬钩茎【中药大全】
  6. 悬厘穴【头部背面穴位】
  7. 悬钩根【中药大全】
  8. 悬颅穴【头部背面穴位】
  9. 悬疳风《喉科秘诀》
  10. 悬球《目经大成》
  11. 悬垂型心脏【疾病症状】
  12. 悬枢穴【人体背部穴位】
  13. 痃癖气【方剂主治】
  14. 悬瘫候-幼幼汇集（下）《古今医统大全》
  15. 痃癖【方剂主治】
  16. 悬饮《经方实验录》
  17. 痃癖【中药主治】
  18. 悬饮方《外台秘要》
  19. 玄珠密语《古今医统大全》
  20. 悬饮咳嗽《临证实验录》
  21. 玄珠《养生导引秘籍》
  22. 悬痈《古今医鉴》
  23. 玄胰散【方剂大全】
  24. 悬痈《景岳全书》
  25. 玄玄赋《冯氏锦囊秘录》
  26. 悬痈《立斋外科发挥》
  27. 玄武丹【方剂大全】
  28. 悬痈《寿世保元》
  29. 玄菟丹【方剂大全】
  30. 悬痈《外科理例》
  1. 悬钩子《本草择要纲目》
  2. 悬钩根《证类本草》
  3. 悬壶医案章《韩氏医通》
  4. 悬疳风《喉科秘诀》
  5. 悬极俞《中医词典》
  6. 悬风《重楼玉钥》
  7. 悬浆《中医词典》
  8. 悬疔《中医词典》
  9. 悬绝《中医词典》
  10. 悬丁《中医词典》
  11. 悬厘《针灸大成》
  12. 悬胆痔《中医词典》
  13. 悬厘《中医词典》
  14. 悬（疒其）风《中医词典》
  15. 悬厘《针灸学》
  16. 悬（疒其）虫毒风《中医词典》
  17. 悬蒌散《儒门事亲》
  18. 痃气《中医词典》
  19. 悬颅《针灸大成》
  20. 痃癖《中医词典》
  21. 悬颅《中医词典》
  22. 痃癖《中医名词词典》
  23. 悬颅《针灸学》
  24. 痃（xuán，音玄）《中医词典》
  25. 悬命《中医词典》
  26. 玄珠密语《古今医统大全》
  27. 悬癖《中医词典》
  28. 玄珠《养生导引秘籍》
  29. 悬癖候《诸病源候论》
  30. 玄胰散《医学入门》
  31. 悬蜞《中医词典》


藤子仁_《本草择要纲目》_中医本草_【岐黄之术】

藤子仁

藤子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

涩甘平无毒．

【主治】

五痔蛊毒．飞尸喉痹．以仁为粉．微熬水服一二匕．亦和大豆澡面去 ．治小儿脱肛．血痢泻血．并烧灰服．或以一枚割瓤熬研．空腹热酒服二钱．不过三服必效．解诸药毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬钩子
  • 当前页：藤子仁
  • 下一页：白蔹
<<< 返回本书目录
  1. 藤子仁《本草择要纲目》
  2. 锑及其化合物引起的皮肤病【疾病大全】
  3. 藤子甘草【中药大全】
  4. 锑末沉着症【疾病大全】
  5. 藤子《证类本草》
  6. 锑性皮炎【疾病症状】
  7. 藤子《本草纲目》完整版
  8. 锑中毒【疾病大全】
  9. 藤仲【中药大全】
  10. 提毒丹【方剂大全】
  11. 藤五加【中药大全】
  12. 提毒散【方剂大全】
  13. 藤乌头【中药大全】
  14. 提法《伤科大成》
  15. 藤乌【中药大全】
  16. 提肛散【方剂大全】
  17. 藤檀【中药大全】
  18. 提纲《伤寒悬解》
  19. 藤碎补【中药大全】
  20. 提纲《伤寒悬解》
  21. 藤商陆【中药大全】
  22. 提纲《伤寒悬解》
  23. 藤三七【中药大全】
  24. 提纲《伤寒悬解》
  25. 藤麻【中药大全】
  26. 提纲《伤寒悬解》
  27. 藤梨根【中药大全】
  28. 提纲《伤寒悬解》
  29. 藤类（12种）《本草纲目》图文版
  30. 提纲《伤寒悬解》
  1. 藤子仁《本草择要纲目》
  2. 藤子《证类本草》
  3. 踢伤《外科证治全书》
  4. 藤子《本草衍义》
  5. 提《周慎斋遗书》
  6. 藤梨根《中药学》
  7. 提按补泻二百八十三法《针灸神书》
  8. 藤梨（猕猴桃）〈寒〉《食疗本草》
  9. 提按端挤法《中医词典》
  10. 藤类概述《本草纲目》
  11. 提插补泻《中医名词词典》
  12. 藤黄《外科全生集》
  13. 提插补泻《中医词典》
  14. 藤黄《本草便读》
  15. 提插行气《中医词典》
  16. 藤黄《本经逢原》
  17. 提弹法《中医词典》
  18. 藤黄《证类本草》
  19. 提法《中医名词词典》
  20. 藤黄《海药本草》
  21. 提法《中医词典》
  22. 藤黄《中药炮制》
  23. 提法《伤科大成》
  24. 滕弘《中医词典》
  25. 提法《医宗金鉴》
  26. 滕伯祥《中医词典》
  27. 提法《伤科汇纂》
  28. 疼痛与护理《医学心理学》
  29. 提纲 （卷八）《伤寒说意》
  30. 疼痛的治疗《默克家庭诊疗手册》
  31. 提纲 （卷二）《伤寒说意》


白蔹_《本草择要纲目》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

【根】【气味】

苦平无毒．

【主治】

痈肿疽疮．散结气．止痛除热．目中赤．小儿惊痫温疟．女子阴中肿痛．带下赤白．杀火毒．治发背瘰 ．面上 疮．肠风痔漏．血痢．刀箭疮扑损．生肌止痛．解野狼毒毒．又生取根捣敷痈肿有效．今医治风及金疮多用之．往往与白芨相须而用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤子仁
  • 当前页：白蔹
  • 下一页：黄药子
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草择要纲目》
  2. 白蔹《本草分经》
  3. 白蔹《本草撮要》
  4. 白蔹《名医别录》
  5. 白蔹《外科全生集》
  6. 白蔹《增广和剂局方药性总论》
  7. 白蔹《药性切用》
  8. 白蔹《本草便读》
  9. 白蔹《本草乘雅半偈》
  10. 白蔹《中药学》
  11. 白蔹《滇南本草》
  12. 白蔹《得配本草》
  13. 白蔹《本草图经》
  14. 白蔹《本草从新》
  15. 白蔹白芨《本草衍义》
  16. 白蔹《本经逢原》
  17. 白蔹根《本草崇原》
  18. 白蔹《本草求真》
  19. 白蔹散《备急千金要方》
  20. 白蔹《证类本草》
  21. 白蔹散《是斋百一选方》
  22. 白蔹《医学入门》
  23. 白蔹薏苡汤《备急千金要方》
  24. 白蔹《冯氏锦囊秘录》
  25. 白梁米《名医别录》
  26. 白蔹《本草易读》
  27. 白粱米《千金翼方》
  28. 白蔹《本草蒙筌》
  29. 白粱米《饮膳正要》
  30. 白蔹《本草备要》
  31. 白粱米《新修本草》


黄药子_《本草择要纲目》_中医本草_【岐黄之术】

黄药子

黄药子

  • 上一页
  • 目录
  • 相关
  • 下一页

【根】【气味】

苦平无毒．

【主治】

诸恶肿疮 喉痹蛇犬咬毒．研水服之．亦含亦涂．凉血降火．消瘿解毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：黄药子
  • 下一页：木芙蓉
<<< 返回本书目录
  1. 黄药子《本草纲目》图文版
  2. 黄药子【中药大全】
  3. 黄药子《滇南本草》
  4. 黄药子散《扁鹊心书》
  5. 黄药子《本草择要纲目》
  6. 黄药子散【方剂大全】
  7. 黄药子《本草易读》
  8. 黄叶汤【方剂大全】
  9. 黄药子《本草纲目》完整版
  10. 黄液上冲《目经大成》
  11. 黄药针砂丸【方剂大全】
  12. 黄液上冲《中医眼科学》
  13. 黄药汤【方剂大全】
  14. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  15. 黄药散【方剂大全】
  16. 黄银散【方剂大全】
  17. 黄药末【方剂大全】
  18. 黄英丹【方剂大全】
  19. 黄药酒【方剂大全】
  20. 黄缨菊【中药大全】
  21. 黄药根《证类本草》
  22. 黄鹰挣《松峰说疫》
  23. 黄药根《本草图经》
  24. 黄鼬【中药大全】
  25. 黄杨子【中药大全】
  26. 黄鱼《本草纲目》完整版
  27. 黄杨叶【中药大全】
  28. 黄鱼《食物疗法》
  29. 黄杨头汤【方剂大全】
  30. 黄鱼（蜡鱼）《本草纲目》完整版
  1. 黄药子《本草择要纲目》
  2. 黄药子《得配本草》
  3. 黄药子《滇南本草》
  4. 黄药子《本经逢原》
  5. 黄药子散《扁鹊心书》
  6. 黄药子《本草易读》
  7. 黄液上冲《中医名词词典》
  8. 黄药子《中药炮制》
  9. 黄液上冲《中医词典》
  10. 黄药子《本草纲目》
  11. 黄液上冲《目经大成》
  12. 黄药脂《中药学》
  13. 黄液上冲《中医眼科学》
  14. 黄药散《万氏秘传片玉心书》
  15. 黄一麟《中医词典》
  16. 黄药根《本草图经》
  17. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  18. 黄药根《证类本草》
  19. 黄益损汤《仁术便览》
  20. 黄药根《冯氏锦囊秘录》
  21. 黄益损汤《痰火点雪》
  22. 黄药根《本草蒙筌》
  23. 黄翳《中医词典》
  24. 黄药《医学入门》
  25. 黄银《证类本草》
  26. 黄药《本草衍义》
  27. 黄鹰挣《松峰说疫》
  28. 黄杨《本经逢原》
  29. 黄油证《中医词典》
  30. 黄羊《饮膳正要》
  31. 黄有祺《中医词典》


木芙蓉_《本草择要纲目》_中医本草_【岐黄之术】

木芙蓉

木芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

【叶花】【气味】

微辛平无毒．

【主治】

清肺凉血．散热解毒．治一切大小痈疽肿毒恶疮．消肿排脓止痛．芙蓉花并叶．气平而不寒不热．味微辛而性滑涎粘．其治痈肿之功．殊有神效．近时疡医．秘其名为清凉膏．清露散．铁箍散．皆此物也．其方治一切痈疽发背乳痈恶疮．不拘已成未成．已穿未穿．并用芙蓉叶．或根皮．或花．或生研．或干研末．以蜜调涂于肿处四围．中间留头．干则频换．初起者即觉清凉．痛止肿消．已成者即脓聚毒出．已穿者即脓出易敛．妙不可言．或加生赤小豆末尤妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药子
  • 当前页：木芙蓉
  • 下一页：合欢
<<< 返回本书目录
  1. 木芙蓉《药笼小品》
  2. 木芙蓉【中药大全】
  3. 木芙蓉《本草择要纲目》
  4. 木芙蓉根【中药大全】
  5. 木芙蓉《本草纲目》完整版
  6. 木芙蓉花【中药大全】
  7. 木防已散【方剂大全】
  8. 木芙蓉叶【中药大全】
  9. 木防己汤【方剂大全】
  10. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  11. 木防己花【中药大全】
  12. 木狗《本草纲目》完整版
  13. 木防己【中药大全】
  14. 木狗《本草纲目》图文版
  15. 木耳粥《保健药膳》
  16. 木狗皮《本草纲目》完整版
  17. 木耳肉片汤《保健药膳》
  18. 木瓜《本草纲目》完整版
  19. 木耳红枣酱《保健药膳》
  20. 木瓜《本草乘雅半偈》
  21. 木耳红糖饮《保健药膳》
  22. 木瓜《本草经解》
  23. 木耳桂圆汤《保健药膳》
  24. 木瓜《本草思辨录》
  25. 木耳当归汤《保健药膳》
  26. 木瓜《本草新编》
  27. 木耳【中药大全】
  28. 木瓜《本草易读》
  29. 木耳《本草纲目》图文版
  30. 木瓜《本草择要纲目》
  1. 木芙蓉《本草择要纲目》
  2. 木芙蓉《本草分经》
  3. 木芙蓉《药性切用》
  4. 木芙蓉《本草便读》
  5. 木甘草《千金翼方》
  6. 木芙蓉《本草从新》
  7. 木甘草《新修本草》
  8. 木芙蓉《冯氏锦囊秘录》
  9. 木甘草《证类本草》
  10. 木芙蓉《玉楸药解》
  11. 木甘草《名医别录》
  12. 木芙蓉《药笼小品》
  13. 木疳《中医词典》
  14. 木芙蓉《本草纲目》
  15. 木瓜《本草纲目》
  16. 木防已汤方《伤寒杂病论》
  17. 木瓜《雷公炮炙论》
  18. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  19. 木瓜《雷公炮制药性解》
  20. 木防己汤方《医宗金鉴》
  21. 木瓜《药笼小品》
  22. 木防己汤《退思集类方歌注》
  23. 木瓜《玉楸药解》
  24. 木防己汤《备急千金要方》
  25. 木瓜《中药炮制》
  26. 木防己汤《金匮悬解》
  27. 木瓜《饮膳正要》
  28. 木防己汤《圆运动的古中医学》
  29. 木瓜《吴普本草》
  30. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  31. 木瓜《本草衍义》


合欢_《本草择要纲目》_中医本草_【岐黄之术】

合欢

合欢

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名夜合．俗间少识．当以其非疗病之功也．）

【木皮】【气味】

甘平无毒．

【主治】

安五脏．和心志．令人欢乐无忧．久服轻身明目．煎膏消痈肿．续筋骨．杀虫．捣末和铛下墨．生油调涂蜘蛛咬疮．用叶洗衣垢．折伤疼痛．研末酒服二钱匕．和血消肿止痛．合欢属土．补阴之功甚捷．长肌肉．续筋骨．概可见矣．与白蜡同入膏用神效．而外科家未曾录用何也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木芙蓉
  • 当前页：合欢
  • 下一页：猪腰子
<<< 返回本书目录
  1. 合欢《本草纲目》图文版
  2. 合欢保元膏【方剂大全】
  3. 合欢《证类本草》
  4. 合欢花【中药大全】
  5. 合欢《本草择要纲目》
  6. 合欢花粥【方剂大全】
  7. 合欢《本草图经》
  8. 合欢酒《毓麟验方》
  9. 合欢《本草乘雅半偈》
  10. 合欢木皮《本草纲目》完整版
  11. 合欢《本草纲目》完整版
  12. 合欢皮《药笼小品》
  13. 合行外功诀《寿世传真》
  14. 合欢皮【中药大全】
  15. 合光丹【方剂大全】
  16. 合欢丸【方剂大全】
  17. 合谷穴歌《医宗金鉴》
  18. 合欢饮【方剂大全】
  19. 合谷穴歌《刺灸心法要诀》
  20. 合魂丹【方剂大全】
  21. 合谷穴【上肢外侧穴位】
  22. 合刻二书后跋《经络全书》
  23. 合谷毒《外科正宗》
  24. 合口散【方剂大全】
  25. 合德丸【方剂大全】
  26. 合口收功散【方剂大全】
  27. 合丹日切要法《银海精微》
  28. 合理的膳食内容《食物疗法》
  29. 合成树脂与塑料所致的皮肤病【疾病大全】
  30. 合理的饮食配制《食物疗法》
  1. 合欢《本草择要纲目》
  2. 合欢《名医别录》
  3. 合欢《本草乘雅半偈》
  4. 合欢《本草便读》
  5. 合欢《本草图经》
  6. 合欢《本草求真》
  7. 合欢保元膏《冯氏锦囊秘录》
  8. 合欢《证类本草》
  9. 合欢贝茶《茶饮保健》
  10. 合欢《医学入门》
  11. 合欢花《本草衍义》
  12. 合欢《冯氏锦囊秘录》
  13. 合欢花茶《茶饮保健》
  14. 合欢《本草蒙筌》
  15. 合欢酒《毓麟验方》
  16. 合欢《新修本草》
  17. 合欢连茶《茶饮保健》
  18. 合欢《本草经集注》
  19. 合欢皮《雷公炮制药性解》
  20. 合欢《千金翼方》
  21. 合欢皮《药笼小品》
  22. 合欢《本草纲目》
  23. 合欢皮《中药炮制》
  24. 合欢《神农本草经》
  25. 合欢皮《本经逢原》
  26. 合行外功诀《寿世传真》
  27. 合欢皮《本草从新》
  28. 合骨《中医词典》
  29. 合欢皮《得配本草》
  30. 合谷穴歌《刺灸心法要诀》
  31. 合欢皮《本草分经》


猪腰子_《本草择要纲目》_中医本草_【岐黄之术】

猪腰子

猪腰子

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘微辛无毒．

【主治】

一切疮毒及毒箭伤．研细酒服一二钱并涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢
  • 当前页：猪腰子
  • 下一页：青风藤
<<< 返回本书目录
  1. 猪腰子《本草择要纲目》
  2. 猪靥【中药大全】
  3. 猪腰子《本草纲目》完整版
  4. 猪胰【中药大全】
  5. 猪腰核桃【方剂大全】
  6. 猪胰（肾脂、KT）《本草纲目》完整版
  7. 猪殃殃【中药大全】
  8. 猪胰汤《保健药膳》
  9. 猪牙皂【中药大全】
  10. 猪仔笠【中药大全】
  11. 猪血【中药大全】
  12. 猪脏丸【方剂大全】
  13. 猪血《本草纲目》完整版
  14. 猪脂《药征续编》
  15. 猪悬蹄甲《本草乘雅半偈》
  16. 猪脂膏【中药大全】
  17. 猪心【中药大全】
  18. 猪鬃草【中药大全】
  19. 猪心《本草纲目》完整版
  20. 猪鬃凤尾蕨【中药大全】
  21. 猪小肚炖白果【方剂大全】
  22. 猪鬃刚【中药大全】
  23. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  24. 蛛网膜腔内囊肿【疾病症状】
  25. 猪尾《本草纲目》完整版
  26. 蛛网膜下腔出血《百病自测》
  27. 猪蹄粥【方剂大全】
  28. 蛛网膜下腔出血【疾病大全】
  29. 猪蹄粥《保健药膳》
  30. 蛛网膜炎【疾病大全】
  1. 猪腰子《本草择要纲目》
  2. 猪腰粥《医学入门》
  3. 猪咬《奇效简便良方》
  4. 猪腰青盐杜仲方《医方考》
  5. 猪咬门主方《疡医大全》
  6. 猪殃殃《中药学》
  7. 猪咬伤《外科证治全书》
  8. 猪悬蹄甲《本草乘雅半偈》
  9. 猪胰酒《医学入门》
  10. 猪心血《本草害利》
  11. 猪胰片《医学入门》
  12. 猪心血《本草分经》
  13. 猪胰汤《保健药膳》
  14. 猪心血《本草易读》
  15. 猪易肥方《奇方类编》
  16. 猪痫《中医词典》
  17. 猪疫秘方《华佗神方》
  18. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  19. 猪脂《药征续编》
  20. 猪尾膏《冯氏锦囊秘录》
  21. 猪脂油《本草易读》
  22. 猪头姜豉《饮膳正要》
  23. 蛛尿身痒《奇效简便良方》
  24. 猪头风《奇效简便良方》
  25. 蛛网膜下腔出血《默克家庭诊疗手册》
  26. 猪蹄粥《保健药膳》
  27. 蛛网膜下腔出血《百病自测》
  28. 猪蹄汤《医方论》
  29. 蛛网膜下腔出血《神经病学》
  30. 猪蹄汤《外科理例》
  31. 蛛网膜下腔滞麻醉《外科学总论》


青风藤_《本草择要纲目》_中医本草_【岐黄之术】

青风藤

青风藤

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

（缺）

【主治】

风疾．治风湿流注．历节鹤膝．麻痹瘙痒．损伤疮肿．入酒药中用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪腰子
  • 当前页：青风藤
  • 下一页：罂子粟
<<< 返回本书目录
  1. 青风藤《本草择要纲目》
  2. 青风藤【中药大全】
  3. 青风内障《中医眼科学》
  4. 青风有余歌《眼科心法要诀》
  5. 青风内障《秘传眼科龙木论》
  6. 青风有余歌《医宗金鉴》
  7. 青风羚羊汤【方剂大全】
  8. 青凤散【方剂大全】
  9. 青风不足歌《医宗金鉴》
  10. 青麸杨根【中药大全】
  11. 青风不足歌《眼科心法要诀》
  12. 青敷药《外科传薪集》
  13. 青矾散【方剂大全】
  14. 青蚨《本草纲目》完整版
  15. 青蛾丸【方剂大全】
  16. 青杠膏【中药大全】
  17. 青娥圆【方剂大全】
  18. 青杠碗【中药大全】
  19. 青娥丸【方剂大全】
  20. 青骨藤【中药大全】
  21. 青黛丸【方剂大全】
  22. 青光眼《百病自测》
  23. 青黛石膏汤【方剂大全】
  24. 青光眼《家庭医学百科-医疗康复篇》
  25. 青黛散【方剂大全】
  26. 青光眼《默克家庭诊疗手册》
  27. 青黛散《外科传薪集》
  28. 青光眼【疾病大全】
  29. 青黛膏【方剂大全】
  30. 青光眼斑【疾病症状】
  1. 青风藤《本草择要纲目》
  2. 青风藤《本草便读》
  3. 青风有余歌《眼科心法要诀》
  4. 青风藤《中药炮制》
  5. 青风有余歌《医宗金鉴》
  6. 青风内障《中医眼科学》
  7. 青敷药《外科传薪集》
  8. 青风内障《明目至宝》
  9. 青蚨《海药本草》
  10. 青风内障《秘传眼科龙木论》
  11. 青蚨《证类本草》
  12. 青风内障《中医词典》
  13. 青膏《备急千金要方》
  14. 青风不足歌《医宗金鉴》
  15. 青光眼《默克家庭诊疗手册》
  16. 青风不足歌《眼科心法要诀》
  17. 青光眼《家庭医学百科-医疗康复篇》
  18. 青风《中医词典》
  19. 青光眼《百病自测》
  20. 青蛾丸《仁术便览》
  21. 青蛤氽鲫鱼《保健药膳》
  22. 青娥丸加黄柏知母方《医方考》
  23. 青蒿《本草纲目》
  24. 青娥丸《太平惠民和剂局方》
  25. 青蒿《雷公炮制药性解》
  26. 青娥丸《太平惠民和剂局方》
  27. 青蒿《药笼小品》
  28. 青娥丸《三因极一病证方论》
  29. 青蒿《玉楸药解》
  30. 青娥丸《冯氏锦囊秘录》
  31. 青蒿《本草备要》


罂子粟_《本草择要纲目》_中医本草_【岐黄之术】

罂子粟

罂子粟

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名御米．）

【米】【气味】

甘平无毒．

【主治】

丹石发动不下饮食．和竹沥煮作粥食极美．行风气．逐邪热．治反胃胸中痰滞．治泻痢烂燥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青风藤
  • 当前页：罂子粟
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 罂子粟《本草纲目》图文版
  2. 罂子桐《本草纲目》完整版
  3. 罂子粟《证类本草》
  4. 罂子桐《本草纲目》图文版
  5. 罂子粟《本草择要纲目》
  6. 樱草根【中药大全】
  7. 罂子粟《本草纲目》完整版
  8. 樱额【中药大全】
  9. 罂粟汤【方剂大全】
  10. 樱桃《本草纲目》完整版
  11. 罂粟嫩苗【中药大全】
  12. 樱桃《滇南本草》
  13. 罂粟壳解《医学衷中参西录》
  14. 樱桃《证类本草》
  15. 罂粟壳、罂粟《滇南本草》
  16. 樱桃《本草纲目》图文版
  17. 罂粟壳【中药大全】
  18. 樱桃【中药大全】
  19. 罂粟壳《药笼小品》
  20. 樱桃根【中药大全】
  21. 罂粟膏【方剂大全】
  22. 樱桃核【中药大全】
  23. 罂粟【中药大全】
  24. 樱桃红掌色【疾病症状】
  25. 婴郁《本草纲目》完整版
  26. 樱桃水【中药大全】
  27. 婴幼论-幼幼汇集（上）《古今医统大全》
  28. 樱桃叶【中药大全】
  29. 婴幼儿阴道炎【疾病大全】
  30. 樱桃枝【中药大全】
  1. 罂子粟《本草择要纲目》
  2. 罂子粟《证类本草》
  3. 罂子桐《本草纲目》
  4. 罂子粟《本草衍义》
  5. 罂子桐子《证类本草》
  6. 罂子粟《本草纲目》
  7. 缨脉《中医词典》
  8. 罂粟丸《明目至宝》
  9. 樱桃《本草纲目》
  10. 罂粟汤《太平惠民和剂局方》
  11. 樱桃《千金翼方》
  12. 罂粟壳解《医学衷中参西录》
  13. 樱桃《饮膳正要》
  14. 罂粟壳、罂粟《滇南本草》
  15. 樱桃《新修本草》
  16. 罂粟壳《本草分经》
  17. 樱桃《吴普本草》
  18. 罂粟壳《本草分经》
  19. 樱桃《本草衍义》
  20. 罂粟壳《本草分经》
  21. 樱桃《饮食须知》
  22. 罂粟壳《本草便读》
  23. 樱桃《医学入门》
  24. 罂粟壳《中药学》
  25. 樱桃《证类本草》
  26. 罂粟壳《本经逢原》
  27. 樱桃《本经逢原》
  28. 罂粟壳《医学入门》
  29. 樱桃《名医别录》
  30. 罂粟壳《药笼小品》
  31. 樱桃《滇南本草》


蜂蜜_《本草择要纲目》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

（蜜以密成．故谓之蜜．本经原作石蜜．盖以生岩石者为良耳．而诸家反致疑辨．今直题曰蜂蜜．正名也．凡试蜜以烧红火箸插入提出起气是真．起烟是伪．）

【气味】

甘平无毒．

【主治】

心腹邪气诸惊痫痉．安五脏诸不足．益气补中．止痛解毒．除众病．和百药．久服强志轻身．不饥不老延年．养脾气．除心烦饮食不下．止肠 ．肌中疼痛．口疮．明耳目．牙齿疳 ．唇口疮．目肤赤障．杀虫．治卒心痛及赤白痢．水作蜜浆顿服一碗止．或以姜汁同蜜各一合．水和顿服．常服面如花红．治心腹血刺痛及赤白痢．同生地黄汁各一匙服即下．同薤白捣涂烫伤即时痛止．和营卫．润脏腑．通三焦．调脾胃．夫蜂采无毒之花．酿以大便而成蜜．所谓臭腐生神奇也．其入药之功有五．清热也．补中也．解毒也．润燥也．止痛也．生则性凉．故能清热．熟则性温．故能补中．甘而和平．故能解毒．柔而濡泽．故能润燥．缓可以去急．故能止心腹肌肉疮疡之痛．和可以致中．故能调和百药而与甘草同功．张仲景治阳明结燥．大便不通．蜜煎导法．诚千古神方也．凡觉有热．四肢不和．即服蜜浆一碗甚良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罂子粟
  • 当前页：蜂蜜
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草择要纲目》
  2. 蜂蜜《本草分经》
  3. 蜂蜜《本草撮要》
  4. 蜂蜜《本草便读》
  5. 蜂蜜《药性切用》
  6. 蜂蜜《本草崇原》
  7. 蜂蜜《本草乘雅半偈》
  8. 蜂蜜《本草思辨录》
  9. 蜂蜜（《本草纲目》）《中医饮食营养学》
  10. 蜂蜜《中药学》
  11. 蜂蜜发《医宗金鉴》
  12. 蜂蜜《得配本草》
  13. 蜂蜜水《保健药膳》
  14. 蜂蜜《本草从新》
  15. 蜂蜜香油汤《食物疗法》
  16. 蜂蜜《本经逢原》
  17. 蜂螫《圣济总录》
  18. 蜂蜜《本草新编》
  19. 蜂螫《证治准绳·疡医》
  20. 蜂蜜《顾松园医镜》
  21. 蜂螫方一十首《外台秘要》
  22. 蜂蜜《医学入门》
  23. 蜂螫候《诸病源候论》
  24. 蜂蜜《饮食须知》
  25. 蜂螫秘方《华佗神方》
  26. 蜂蜜《本草易读》
  27. 蜂螫伤《急诊医学》
  28. 蜂蜜《本草备要》
  29. 蜂螫伤《中医词典》
  30. 蜂蜜《食物疗法》
  31. 蜂螫伤《外科证治全书》


露蜂房_《本草择要纲目》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘平有毒．

【主治】

阳明药也．外科齿科及他病用之者．亦皆取其以毒攻毒．兼杀虫之功耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：露蜂房
  • 下一页：乳汁
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草择要纲目》
  2. 露蜂房《名医别录》
  3. 露蜂房《本草撮要》
  4. 露蜂房《本草便读》
  5. 露蜂房《药性切用》
  6. 露蜂房《本草崇原》
  7. 露蜂房《本草乘雅半偈》
  8. 露蜂房《得配本草》
  9. 露剂《中医词典》
  10. 露蜂房《本草从新》
  11. 露姜饮《冯氏锦囊秘录》
  12. 露蜂房《本经逢原》
  13. 露姜饮《仁术便览》
  14. 露蜂房《证类本草》
  15. 露筋草《证类本草》
  16. 露蜂房《医学入门》
  17. 露水《本草纲目》
  18. 露蜂房《冯氏锦囊秘录》
  19. 露水《本草备要》
  20. 露蜂房《本草易读》
  21. 露水《饮食须知》
  22. 露蜂房《本草蒙筌》
  23. 露水《本草从新》
  24. 露蜂房《本草备要》
  25. 露水《得配本草》
  26. 露蜂房《本草衍义》
  27. 露水《本草分经》
  28. 露蜂房《新修本草》
  29. 露水《本草撮要》
  30. 露蜂房《本草经集注》
  31. 露水《药性切用》


乳汁_《本草择要纲目》_中医本草_【岐黄之术】

乳汁

乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘咸平无毒．

【主治】

补五脏．令人肥白悦泽．疗目赤痛多泪．解独肝牛肉毒．合浓豉汁服之神效．和雀屎去目中 肉．益气．治瘦悴．悦皮肤．润毛发．点眼止泪．但人乳汁治目之功多何也．人心生血．肝藏血．脾受血则能视．盖水入于经．其血乃成．又曰上则为乳汁．下则为月水．故知乳汁则血也．用以点眼．岂不相宜．血为阴．故性冷脏寒人．如乳饼酥酪之类．不可多食．虽曰牛羊乳．然亦不出乎阴阳之造化耳．老人患口疮不能食．但饮人热乳甚良．人乳无定性．其人和平．饮食冲淡．其乳必平．其人暴躁．饮酒食辛．或有火病．其乳必热．凡服乳须热饮．若晒曝为粉入药尤佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：乳汁
  • 下一页：口津唾
<<< 返回本书目录
  1. 乳汁《本草择要纲目》
  2. 乳汁（狗乳）《本草纲目》完整版
  3. 乳汁《本草从新》
  4. 乳汁不行《济阴纲目》
  5. 乳汁《本草乘雅半偈》
  6. 乳汁不行《女科折衷纂要》
  7. 乳汁《本草纲目》完整版
  8. 乳汁不行《盘珠集胎产症治》
  9. 乳症论治《类证治裁》
  10. 乳汁不行证治《妇科心法要诀》
  11. 乳症《张聿青医案》
  12. 乳汁不行证治《医宗金鉴》
  13. 乳症《古今医彻》
  14. 乳汁不通《产鉴》
  15. 乳证总括《医宗金鉴》
  16. 乳汁不通《沈氏女科辑要》
  17. 乳证总括《妇科心法要诀》
  18. 乳汁不通《胎产秘书》
  19. 乳证门汇方《医宗金鉴》
  20. 乳汁不通【中药主治】
  21. 乳证门汇方《妇科心法要诀》
  22. 乳汁不下《儒门事亲》
  23. 乳证《医学集成》
  24. 乳汁不下【中药主治】
  25. 乳晕深部可扪及肿块【疾病症状】
  26. 乳汁不足【中药主治】
  27. 乳源木莲果【中药大全】
  28. 乳汁分泌减少【疾病症状】
  29. 乳痈主方《外科启玄》
  30. 乳汁少《卫生易简方》
  1. 乳汁《本草择要纲目》
  2. 乳汁《本草从新》
  3. 乳汁《本草撮要》
  4. 乳汁《医述》
  5. 乳汁《本草乘雅半偈》
  6. 乳汁《医学入门》
  7. 乳汁闭塞胀痛门主方《疡医大全》
  8. 乳汁《玉楸药解》
  9. 乳汁不行《中医词典》
  10. 乳汁《雷公炮制药性解》
  11. 乳汁不行《济阴纲目》
  12. 乳症脉案《类证治裁》
  13. 乳汁不行《女科折衷纂要》
  14. 乳症论治《类证治裁》
  15. 乳汁不行《盘珠集胎产症治》
  16. 乳症《女科精要》
  17. 乳汁不行证治《医宗金鉴》
  18. 乳症《古今医彻》
  19. 乳汁不行证治《妇科心法要诀》
  20. 乳症《张聿青医案》
  21. 乳汁不通《中医词典》
  22. 乳症《冯氏锦囊秘录》
  23. 乳汁不通《产鉴》
  24. 乳证总括《妇科心法要诀》
  25. 乳汁不通《胎产秘书》
  26. 乳证总括《医宗金鉴》
  27. 乳汁不通《奇效简便良方》
  28. 乳证门汇方《妇科心法要诀》
  29. 乳汁不通《沈氏女科辑要》
  30. 乳证门汇方《医宗金鉴》
  31. 乳汁不下《儒门事亲》


口津唾_《本草择要纲目》_中医本草_【岐黄之术】

口津唾

口津唾

  • 上一页
  • 目录
  • 相关
  • 下一页

【气味】

甘咸平无毒．

【主治】

疮肿疥癣 ．五更未语者．频涂擦之．又明目退翳消肿．解辟邪粉水银．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁
  • 当前页：口津唾
  • 下一页：兔屎
<<< 返回本书目录
  1. 口津唾《本草择要纲目》
  2. 口禁《幼科推拿秘书》
  3. 口津唾《本草从新》
  4. 口噤《丹溪治法心要》
  5. 口津唾《本草纲目》完整版
  6. 口噤《金匮钩玄》
  7. 口角炎【疾病大全】
  8. 口噤《医学纲目》
  9. 口角向外的放射性皱纹【疾病症状】
  10. 口噤，角弓反张《医学纲目》
  11. 口角下垂【疾病症状】
  12. 口噤不开【方剂主治】
  13. 口角歪斜，无法说话【疾病症状】
  14. 口噤不能言【方剂主治】
  15. 口角生疮【疾病症状】
  16. 口噤不语【方剂主治】
  17. 口角皲裂【疾病症状】
  18. 口噤候-幼幼汇集（上）《古今医统大全》
  19. 口角肌肉的抽搐【疾病症状】
  20. 口噤门主论《疡医大全》
  21. 口角和鼻周出现黄白色水疱【疾病症状】
  22. 口诀·采药《女丹合编选注》
  23. 口及咽部烧灼感【疾病症状】
  24. 口诀·冲举《女丹合编选注》
  25. 口缓（欠伸 失欠）《针灸资生经》
  26. 口诀·丹生《女丹合编选注》
  27. 口缓《普济方·针灸》
  28. 口诀·度数《女丹合编选注》
  29. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  30. 口诀·合丹《女丹合编选注》
  1. 口津唾《本草择要纲目》
  2. 口津唾《本草分经》
  3. 口津唾《药性切用》
  4. 口津唾《本草从新》
  5. 口禁《幼科推拿秘书》
  6. 口津《中医词典》
  7. 口噤《中医名词词典》
  8. 口津《中医词典》
  9. 口噤《中医词典》
  10. 口角生疮《奇效简便良方》
  11. 口噤《中医词典》
  12. 口角生疮《奇效简便良方》
  13. 口噤《医学纲目》
  14. 口角流涎《竹林女科证治》
  15. 口噤《医学纲目》
  16. 口角流涎《中医词典》
  17. 口噤《医述》
  18. 口角流涎《中医词典》
  19. 口噤《丹溪治法心要》
  20. 口角疮烂方《冯氏锦囊秘录》
  21. 口噤《奇效简便良方》
  22. 口角疮《中医词典》
  23. 口噤《金匮钩玄》
  24. 口角疮《中医词典》
  25. 口噤《女科证治准绳》
  26. 口角《中医词典》
  27. 口噤《女科证治准绳》
  28. 口角《中医词典》
  29. 口噤，角弓反张《医学纲目》
  30. 口秽喷人《疫疹一得》
  31. 口噤、角弓反张《医学心悟》


兔屎_《本草择要纲目》_中医本草_【岐黄之术】

兔屎

兔屎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名明目砂．）

【气味】

（缺）

【主治】

目中浮翳．痨瘵五疳．疳疮痔 ．杀虫解毒．凡大小便秘．以兔屎一匙安脐中．冷水滴之令透自通．又痘后目翳．炒研和药服之易瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口津唾
  • 当前页：兔屎
  • 下一页：后序
<<< 返回本书目录
  1. 兔屎《本草择要纲目》
  2. 兔头（兔头骨）《本草纲目》完整版
  3. 兔屎《本草纲目》完整版
  4. 兔头骨《证类本草》
  5. 兔肉【中药大全】
  6. 兔头骨【中药大全】
  7. 兔肉《本草纲目》完整版
  8. 兔血《本草纲目》完整版
  9. 兔热病【疾病大全】
  10. 兔血【中药大全】
  11. 兔热病《传染病》
  12. 兔子毛【中药大全】
  13. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  14. 菟葵《本草纲目》完整版
  15. 兔皮毛【中药大全】
  16. 菟葵《证类本草》
  17. 兔脑【中药大全】
  18. 菟葵【中药大全】
  19. 兔脑《本草纲目》完整版
  20. 菟丝【中药大全】
  21. 兔毛蒿【中药大全】
  22. 菟丝草【中药大全】
  23. 兔骨饮【方剂大全】
  24. 菟丝地黄汤【方剂大全】
  25. 兔骨【中药大全】
  26. 菟丝煎【方剂大全】
  27. 兔骨《本草纲目》完整版
  28. 菟丝饮《保健药膳》
  29. 兔肝丸【方剂大全】
  30. 菟丝子《本草纲目》完整版
  1. 兔屎《本草择要纲目》
  2. 兔屎《本草分经》
  3. 兔屎《本草撮要》
  4. 兔屎《本草从新》
  5. 兔屎《药性切用》
  6. 兔屎《本草求真》
  7. 兔丝子《玉楸药解》
  8. 兔矢汤《医方论》
  9. 兔头骨《千金翼方》
  10. 兔矢汤《冯氏锦囊秘录》
  11. 兔头骨《本草经集注》
  12. 兔矢《本草备要》
  13. 兔头骨《新修本草》
  14. 兔肉《本草求真》
  15. 兔头骨《本草蒙筌》
  16. 兔肉《医学入门》
  17. 兔头骨《冯氏锦囊秘录》
  18. 兔肉《饮食须知》
  19. 兔头骨《证类本草》
  20. 兔肉《饮膳正要》
  21. 兔头骨《得配本草》
  22. 兔肉《减肥新法与技巧》
  23. 兔头骨《增广和剂局方药性总论》
  24. 兔热病《传染病》
  25. 兔头骨《名医别录》
  26. 兔热病《默克家庭诊疗手册》
  27. 兔与猫各肠段长度比较《实验动物科学》
  28. 兔缺候《诸病源候论》
  29. 兔子翻《急救广生集》
  30. 兔缺《中医词典》
  31. 菟葵《千金翼方》


后序_《本草择要纲目》_中医本草_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝观本草药性诸书．未尝不叹其功之大．而有以起天下之病者使之安．起天下之夭者使之寿也．然其书本草详矣．而每苦于繁．药性简矣．而又过于略．求其繁简适宜．则本草择要一书所由着乎．余之外父介繁公．力学着书．于诸子百家．阴阳术数之学．靡不精讨．而岐黄为最．每见人之有疾．不啻 乃身．力图拯救．即罄其赀囊．曾莫之恤．其所利济而生全之者．宁易更仆数．然犹以为济人以药．所及者不过一乡一邑而止．莫若手汇一编．而使人人知药之所以用．与用之所以善．而其功将在天下也．于是读书辍卷之下．取本草诸书所已载者而发明之．不敢妄凿一智．不敢轻载一方．惟就诸药之性寒性热孰宜孰忌者剖晰精确．采摘成编．使人一览了然．期与天下共登仁寿．乃迟之又久．犹不敢轻以问世．诚慎之重之也．迨厌世后．著作盈车．余舅氏雪洲．谓先人手泽所存而不亟为表扬．几于湮没不彰．非人子之心也．遂搜架下遗编．所得不一书．而本草择要一集．尤当世之所亟需．敢不以质之同好乎．爰付之梓．用以行世．俾海内读其书因以识其人．此固雪洲阐扬先德之深思．而究其足以转病为安．转夭为寿者．未必不与本草药性同功也．则其有补于世．又岂浅鲜哉．书成．问序于余．余不敏．敢言序也耶．然而谊不容辞．谨附数言．一以表吾外父利物济人之念．一以见吾舅氏继志述事之心云尔．

时康熙己未暮春子 萧长福顿首百拜识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔屎
  • 当前页：后序
  • 下一页：跋
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《本草择要纲目》
  2. 后序《伤寒总病论》
  3. 后序《脾胃论》
  4. 后序《专治麻痧初编》
  5. 后序《此事难知》
  6. 后序《外科启玄》
  7. 后叙《金匮悬解》
  8. 后序《小儿卫生总微论方》
  9. 后血《中医词典》
  10. 后序《万病回春》
  11. 后腋《中医词典》
  12. 后序《幼幼新书》
  13. 后腋下《中医词典》
  14. 后序《扁鹊神应针灸玉龙经》
  15. 后阴《中医名词词典》
  16. 后序《敖氏伤寒金镜录》
  17. 后阴《医学见能》
  18. 后序《褚氏遗书》
  19. 后阴部《疡医大全》
  20. 后序《长沙药解》
  21. 后阴证治（计六证）《外科证治全书》
  22. 后序《伤寒悬解》
  23. 后治法《石室秘录》
  24. 后囟《中医词典》
  25. 后重《中医词典》
  26. 后泄《中医词典》
  27. 后纵隔《人体解剖学》
  28. 后胁《中医词典》
  29. 厚白滑苔《中医词典》
  30. 后下《中医词典》
  31. 厚槟茶《茶饮保健》


跋_《本草择要纲目》_中医本草_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

呜呼．浣早失怙．不及趋庭闻诗礼之训．稍长．永思哀恸．惟从太母及母氏得先人遗书而读之．揽其丹铅之富有．纂述之鸿多．自惟愚陋．如涉重溟．不胜望洋向若而叹也．久而稍得其要领．感先人博雅冠当世．生平闭户自精．不求闻达．读书务在抉 理奥．阐微发异．有当于心而后已．自经史外尤留意河雒轩岐之旨．谓可以穷性命．可以前民用．可以导长年．手泽存焉．一展卷而泪涔涔不能终篇矣．此本草择要纲目上下二卷．乃其精神所寄．通内外之学．适行藏之用．果熟此而民无夭札．物无疵疠．可操券得矣．请之父执同人．皆谓宜先梓以公世．亦稍见先人学有实用．利济为心．而予小子徒读父书．不能无愧也．不肖男浣百拜识．

时康熙己未花朝日．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后序
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《本草择要纲目》
  2. 跋《婴童类萃》
  3. 跋《扁鹊心书》
  4. 跋《医学从众录》
  5. 跋《增订叶评伤暑全书》
  6. 跋《奇效简便良方》
  7. 跋《归砚录》
  8. 跋《金针秘传》
  9. 跋《徐批叶天士晚年方案真本》
  10. 跋《内经评文》
  11. 跋《胎产指南》
  12. 跋《本草崇原》
  13. 跋《侣山堂类辩》
  14. 跋《脉症治方》
  15. 跋《一得集》
  16. 跋《冷庐医话》
  17. 跋《重楼玉钥续编》
  18. 跋《轩岐救正论》
  19. 跋《医学指归》
  20. 跋《竹林女科证治》
  21. 跋《眼科阐微》
  22. 跋《仲景伤寒补亡论》
  23. 跋《医学真传》
  24. 跋《症因脉治》
  25. 跋《三家医案合刻》
  26. 跋《外科大成》
  27. 跋《阴证略例》
  28. 跋《石室秘录》
  29. 跋《药征续编》
  30. 跋《本草从新》
  31. 跋《药征》


《本草择要纲目》

  • 作者：蒋介繁 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 序三
  • 凡例
  • 寒性药品
    • 苦参
    • 升麻
    • 葛根
    • 柴胡
    • 前胡
    • 甘草
    • 黄连
    • 黄芩
    • 黄柏
    • 知母
    • 干地黄
    • 熟地黄
    • 芍药（白赤）
    • 大黄
    • 青皮
    • 枳壳
    • 枳实
    • 猪苓
    • 泽泻
    • 木通
    • 栝蒌
    • 桑白皮
    • 葶苈子
    • 滑石
    • 薄荷
    • 防风
    • 天门冬
    • 麦门冬
    • 牡丹皮
    • 红蓝花
    • 苏木
    • 栀子
    • 桃仁
    • 连翘
    • 地榆
    • 石膏
    • 马兜铃
    • 枇杷叶
    • 防己
    • 海藻
    • 牡蛎
    • 贝母
    • 沙参
    • 玄参
    • 丹参
    • 桔梗
    • 犀角
    • 牛黄
    • 芦荟
    • 郁金
    • 竹沥
    • 常山
    • 乌梅
    • 大戟
    • 胡黄莲
    • 荆芥
    • 地骨皮
    • 琥珀
    • 水银
    • 朴硝
    • 芒硝
    • 马牙硝
    • 羚羊角
    • 甘菊花
    • 射干
    • 薏苡仁
    • 车前子
    • 莲藕
    • 藕节
    • 百部
    • 茵陈蒿
    • 瞿麦
    • 淫羊藿
    • 茅根
    • 牵牛子
    • 萱草
    • 香附子
    • 侧柏叶
    • 地肤子
    • 山豆根
    • 白藓（根皮）
    • 旋复花
    • 昆布
    • 淡竹叶
    • 槐
    • 金箔
    • 青黛
    • 通草
    • 龙胆草
    • 天花粉
    • 蔓荆子
    • 夏枯草
    • 灯心草
    • 天竹黄
    • 青蒿（叶茎根子）
    • 秋石
    • 茜根
    • 漏芦
    • 蝉蜕
    • 蟾蜍
    • 蜗牛
    • 穿山甲
    • 象牙
    • 甘遂
    • 雄黄
    • 荞麦
    • 山楂
    • 漏蓝子
  • 热性药品
    • 附子
    • 干姜
    • 草豆蔻
    • 白豆蔻
    • 肉豆蔻
    • 缩砂仁
    • 吴茱萸
    • 肉苁蓉
    • 生姜
    • 五味子
    • 桂枝
    • 肉桂
    • 川芎
    • 续断
    • 白术
    • 益智仁
    • 麻黄
    • 乳香
    • 鹿茸
    • 虎骨
    • 荜茇
    • 腽肭脐
    • 天雄
    • 韭子
    • 乌头
    • 鹿角
    • 鹿角胶
    • 紫苏
    • 豆
    • 麝香
    • 当归
    • 山茱萸
    • 秦椒
    • 蜀椒（即川椒．）
    • 独活
    • 浓朴
    • 代赭石
    • 葫芦巴
    • 生卷柏
    • 菖蒲
    • 良姜
    • 红豆蔻
    • 丁香
    • 鸡舌香
    • 石硫黄
    • 灵砂
    • 荜澄茄
    • 蓬莪术
    • 檀香
    • 米醋
    • 五灵脂
    • 骐竭
    • 白花蛇
    • 乌稍蛇
    • 乌药
    • 禹余粮
    • 鲫鱼
    • 巴豆
    • 沉香
    • 橘皮
    • 锁阳
    • 桂心
    • 米酒
    • 烧酒
  • 温性药品
    • 谷精草
    • 白芥子
    • 木香
    • 半夏
    • 苍术
    • 山药
    • 阿胶
    • 莱菔子
    • 威灵仙
    • 细辛
    • 艾
    • 延胡索
    • 白芷
    • 骨碎补
    • 羌活
    • 木瓜
    • 仙茅
    • 何首乌
    • 苏子
    • 淡豆豉
    • 香
    • 麻仁
    • 黄
    • 菟丝子
    • 杏仁
    • 秦艽
    • 槟榔
    • 杜仲
    • 姜黄
    • 石钟乳
    • 青盐
    • 赤石脂
    • 白石脂
    • 阳起石
    • 紫菀
    • 苍耳子
    • 刘寄奴
    • 豆蔻
    • 款冬花
    • 本
    • 补骨脂
    • 忍冬
    • 使君子
    • 五倍子
    • 诃子
    • 芫花
    • 益母草
    • 紫石英
    • 橘核仁
    • 金樱子
    • 大蓟根
    • 小蓟根
    • 莪术
    • 狗脊
    • 蠡实
    • 海带
    • 晚蚕砂
    • 全蝎
    • 郁李仁
    • 麦
    • 谷
    • 蜈蚣
    • 炉甘石
    • 阳起石
    • 桃花石
    • 麦饭石
    • 玄精石
    • 硼砂
    • 玄明粉
    • 蟾酥
    • 石硫黄
    • 长松根
    • 白头翁
    • 山慈菇
    • 石蒜
    • 杜衡
    • 三七根
    • 列当
    • 蘼芜
    • 藿香叶
    • 山柰根
    • 排草香
    • 野菊
    • 泽兰
    • 水苏
    • 由跋
    • 凤仙
    • 木藜芦
    • 木鳖子仁
    • 降真香
    • 樟脑
    • 阿芙蓉
    • 曲
    • 饴糖
    • 血余
  • 平性药品
    • 天麻
    • 草决明
    • 石斛
    • 朱砂
    • 木贼草
    • 覆盆子
    • 牛膝
    • 龙骨
    • 人参
    • 蒺藜
    • 天南星
    • 蛤蚧
    • 桑寄生
    • 枣仁
    • 远志
    • 没药
    • 茯神
    • （白赤）茯苓
    • 小麦
    • 白附子
    • 紫河车
    • 大枣
    • 龟甲
    • 神曲
    • 五加皮
    • 僵蚕
    • 百合
    • 阿魏
    • 龙眼肉
    • 鼠粘子
    • 蓖麻子
    • 礞石
    • 白前
    • 钩藤
    • 巴戟天
    • 枸杞子
    • 密蒙花
    • 茺蔚
    • 葳蕤
    • 三棱
    • 萆
    • 土茯苓
    • 芜荑
    • 藿香
    • 香薷
    • 葱茎白
    • 粳米
    • 砂
    • 芡实
    • 茗茶
    • 大麦
    • 蒲黄
    • 商陆
    • 甘松
    • 无食子
    • 皂荚
    • 蒲公英
    • 桑螵蛸
    • 椿樗皮
    • 柏子仁
    • 安息香
    • 黄土
    • 太阳土
    • 道中热土
    • 大腹子
    • 槟榔皮
    • 冬瓜仁
    • 赤小豆
    • 铜青
    • 密陀僧
    • 珊瑚
    • 石楠叶
    • 鳖甲
    • 石青
    • 花乳石
    • 白芨根
    • 黄精
    • 蛇床子
    • 白茅香
    • 兜纳香
    • 草犀
    • 吉利草
    • 百两金
    • 锦地罗
    • 曲节草
    • 燕脂
    • 麻
    • 败酱
    • 王不留行
    • 迎春花
    • 鼠曲草
    • 熏草
    • 悬钩子
    • 藤子仁
    • 白蔹
    • 黄药子
    • 木芙蓉
    • 合欢
    • 猪腰子
    • 青风藤
    • 罂子粟
    • 蜂蜜
    • 露蜂房
    • 乳汁
    • 口津唾
    • 兔屎
  • 后序
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行