论阴证阳证_《疡科纲要》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《疡科纲要》
第一节·论阴证阳证
在线购买《疡科纲要》正版书籍

第一节·论阴证阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

疡科辨证，首重阴阳。然阴阳二字，所包者广，不仅以热证为阳、寒证为阴，红肿 起为阳、平塌坚硬为阴也。王洪绪《外科证治全生集》俨俨然以痈疽二字判分阴阳，谓高突红肿者为痈，为阳证；坚块不红者为疽，为阴证。世之治外科者多宗之。虽曰借此字面以示区别尚无不可，然顾其名必思其义。一字之确诂，必须切合训诂本旨，而后名正言顺，可为后学法守。其亦知痈疽二字之本义乎。痈者壅也，疽者沮也，阻也，皆为气血壅闭，遏止不行之意。本是外疡笼统之名词，无所轩轻于其间，何尝有一阴一阳之辨别。岂可自我作古，强为分析，而谓古人制字，当如吾意，独具见解。此土豪劣绅，武断乡曲之故智，大不可也。

《医宗金鉴·外科心法》不问阴阳，统称痈疽，最是通论。凡古书之外疡名词，或称某痈，或称某疽，皆当认为笼统之辞，断不可误信王氏之说，而执痈疽二字妄为分别。惟阴阳二证虽无代表之字面，而未尝无界限之可言，但取义亦非一端，必须融会贯通，悟彻至理，而后见微知着，直决无疑。

有可以经络之部位分阴阳者，如头面为阳、背后为阴，股外为阳、股内为阴之类是也。

有可以人体之向背分阴阳者，如面前及脑腹之部多阳证，脑后及腰背之部多阴证是也。古者圣人南面而立，向阳而治。故面前属于阳，背后属于阴，确有至理。

有可以病因之寒热虚实分阴阳者。如热病皆阳证，寒病皆阴证；实病多阳证，虚病多阴证是也。有可以病势之迟速分阴阳者。其来也疾，三日五日而其形已巨者，皆阳证；其来也缓，旬日匝月而无甚变迁者，多阴证是也。有可以病形之浅深分阳阴者。发于肤表之间，不着筋骨而肢体之运动自如者，皆阳证；发于肌肉之理，推筋着骨，而身躯之动作不便者，皆阴证是也。有可以肿势之坚软分阴阳者。如其肿坚凝，按之如石者，多阴证；其肿虽巨，按之软和者，多阳证是也。有可以痛势之缓急分阴阳者。如暴戾迅速，掣痛猛烈者多阳证；顽木不仁，痛反和缓，或但觉酸楚牵强，意不作痛者，多阴证是也。乃或者必以 赤高肿为阳，漫肿不红为阴，但就表面言之，似亦未尝不确。不知疡患皮肤殷红者，其病最浅，仅在腠理之间，所以肤表易于变色。如暑月热疖痱疹癣疥之类，皆非外疡重要之病。或则肌肉柔软之部，如 内、腋下、股阴、 中诸处，乃其人之骨小肉脆，肌肤柔白者，生疡往往发红。

发红肿者。如脑疽、背疽，病在太阳寒水之经，脉多细小，舌必白腻，均是阴证之确候，而外形亦或高突发红。则以此病初起，必先发见黍米一粒，头白根坚，病即在于肌肤之间，故能皮肤变色。此红肿不足以概阳证之确据也。若夫疡发于肌肉之里，去皮毛尚远，则内纵成脓，而肤表必不改色。或肩背肌肤致密之处及其人之色苍皮老者，发疡虽浅，色亦不变。又何得因其不红，而概谓之为阴证。要之，见证论证，分别阴阳，务必审察其人之气体虚实及病源浅深，而始有定论。望色辨脉，兼验舌苔，能从大处着想，则为阴为阳，属虚属实，辨之甚易。若仅以所患之地位为据，已非通人之论。而顾拘拘于方寸间之形色，亦只见其目光之短浅，究竟于病情病理，两无当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节·论阴证阳证
  • 下一页：第二节·论肿
<<< 返回本书目录
  1. 论阴证阳证《疡科纲要》
  2. 论阴证躁不躁死生二脉《阴证略例》
  3. 论阴证小便赤《阴证略例》
  4. 论音哑作呛喉病《冯氏锦囊秘录》
  5. 论阴证世间罕有《温疫论》
  6. 论饮《温疫论》
  7. 论阴证始终形状杂举例《阴证略例》
  8. 论饮酒过伤《脾胃论》
  9. 论阴证咳（一作吃）逆《阴证略例》
  10. 论饮食门《养生导引秘籍》
  11. 论阴证发热《阴证略例》
  12. 论婴儿胎黄症《幼科概论》
  13. 论阴证发渴《阴证略例》
  14. 论婴儿胎热《幼科概论》
  15. 论阴证大便秘《阴证略例》
  16. 论婴孩疮疡《疡医大全》
  17. 论阴痒生虫《济阴纲目》
  18. 论营气《中风论》
  19. 论阴阳易分热寒《阴证略例》
  20. 论痈疔百效丸《余无言医案》
  21. 论阴阳法《疡医大全》
  22. 论痈疽《外科精义》
  23. 论阴阳二络《阴证略例》
  24. 论痈疽成漏脉例《外科精要》
  25. 论阴阳表里灸法《外台秘要》
  26. 论痈疽疮肿《中藏经》
  27. 论阴挺下脱《济阴纲目》
  28. 论痈疽发热属肾虚《外科精要》
  29. 论阴脉小便不通《阴证略例》
  30. 论痈疽敷神异膏功用《外科精要》
  1. 论阴证阳证《疡科纲要》
  2. 论阴证小便赤《阴证略例》
  3. 论阴证躁不躁死生二脉《阴证略例》
  4. 论阴证世间罕有《温疫论》
  5. 论音哑作呛喉病《冯氏锦囊秘录》
  6. 论阴证始终形状杂举例《阴证略例》
  7. 论饮《温疫论》
  8. 论阴证咳（一作吃）逆《阴证略例》
  9. 论饮酒过伤《脾胃论》
  10. 论阴证发热《阴证略例》
  11. 论饮食门《养生导引秘籍》
  12. 论阴证发渴《阴证略例》
  13. 论婴儿胎黄症《幼科概论》
  14. 论阴证大便秘《阴证略例》
  15. 论婴儿胎热《幼科概论》
  16. 论阴痒生虫《济阴纲目》
  17. 论婴孩疮疡《疡医大全》
  18. 论阴阳易分热寒《阴证略例》
  19. 论营气《中风论》
  20. 论阴阳痞格《华佗神方》
  21. 论痈疮《华佗神方》
  22. 论阴阳法《疡医大全》
  23. 论痈疽《外科精义》
  24. 论阴阳二络《阴证略例》
  25. 论痈疽成漏脉例《外科精要》
  26. 论阴阳大要《华佗神方》
  27. 论痈疽疮肿《中藏经》
  28. 论阴阳表里灸法三十七首《外台秘要》
  29. 论痈疽发热属肾虚《外科精要》
  30. 论阴挺下脱《济阴纲目》
  31. 论痈疽敷神异膏功用《外科精要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


论肿_《疡科纲要》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《疡科纲要》
第二节·论肿
在线购买《疡科纲要》正版书籍

第二节·论肿

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡情势皮相者，恒以发肿之大小缓急辨别轻重而已。然其实不可以外形论也。要在视其病源之浅深缓急及部位之虚实险夷为主义。故有发肿甚巨，其势可畏，而治疗得宜，功成反掌者。亦有坚块尚小，貌若易疗，而费尽手续，始终不应者。此非医家之技术有良莠，诚以受病之源，万有不齐，切不可以一例观也。若但以外形论之，大率肿在皮肤之表，肌肉之中，虽有大疡，尚多易治。若在筋骨之间，大节之界，起病虽微，亦多难疗。凡外疡之浅者，肿必高突而根围收束，不甚平塌者，最是佳象。若散漫不聚，毫无畔岸者，则多棘手。而其深者，初发时，但酸痛不仁，甚者且微酸而不痛，然皮肉如故，无所谓肿硬坚块也。至数日而重按之，始觉其中有僵硬之处，然后渐以延开，其势日巨，而尚无高突形象。其皮肤之色泽如故，其肤表之肌肉亦如故，此附骨大疽发肿之次序，病家恒不自知为疡证者也。若以肿势之已发现者言之，则坚肿而四围分明者，其证顺；坚硬而畔岸散漫者，其证重。非毒势之不聚，即元气之不充也。若坚肿大痛，按之四围皆硬，而其中有一点独软者，则内已成脓矣。亦有软肿散漫，杳无边际，其人但苦其重而不作痛，则气血大衰，断非佳状。此证甚有成脓而始终不痛者，盖其人正不胜邪，神经之知觉不灵，邪正已不能相争，所以毫不知痛，最为败象。又有病起皮肤间，一粒如黍上有白头（吾吴俗语，谓之毒 子。其形如暑天痱之?

觉?

化，必不甚小，此脑疽、背疽、腹皮痈及疔毒等诸大疡之肿势也。若头面额颅，颐颊口唇间见此黍粒，而或为麻木，或为痒痛者，则尤为疔毒之重候。初起亦不肿，至其渐形肿硬，而大波轩然作矣。若头面漫肿，无此黍粒，其肿或坚或软，或亦作痛作痒，顷刻而起，其势甚速。或有寒热，或无寒热，则大头疫也。此证病家必以为外疡，而疡科或且不识，妄用刀针敷药，误人最多。实则风邪袭六阳之络，疏表立验。古所谓头面肿为风者，此病是也。又古有脚肿为湿之语，亦是确论。但辨其寒湿与湿热而已。如其红肿光亮，皆属湿火。若但肿而不红，则湿盛也。果属寒湿，肿必不坚，脉必迟涩，舌必白腻。古人之治香港脚，恒用温燥，皆专为寒湿立法。然大江以南，湿与热并，凡肿处坚硬者，其湿最易化热，非可与古书作一例论矣。肿疡大旨，不过如斯。

若至溃后，则脓毒必求其爽利，自然肿处渐消，庶为顺境。脓不爽，则肿不能退。若脓已畅达，而肿犹坚硬，则脓水浓浓者，为毒未净，为实证；脓水清澈者，为正不足，为虚证。辨别治之，无余蕴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节·论阴证阳证
  • 当前页：第二节·论肿
  • 下一页：第三节·论痛
<<< 返回本书目录
  1. 论肿《疡科纲要》
  2. 论肿不肿《外台秘要》
  3. 论肿《外科证治全书》
  4. 论肿疡辨脓之法《疡科纲要》
  5. 论中暑脉不同《伤寒发微论》
  6. 论肿疡行气之剂《疡科纲要》
  7. 论中脉形状指法主病《伤寒六书》
  8. 论肿疡内已成脓之剂《疡科纲要》
  9. 论中风证候《太平惠民和剂局方》
  10. 论肿疡退消之剂《疡科纲要》
  11. 论中风伤寒脉《伤寒发微论》
  12. 论种痘已出时期《儿科萃精》
  13. 论中风半身不遂在左属血在右属气《质疑录》
  14. 论仲景缓迟沉三脉《伤寒发微论》
  15. 论中风《中风论》
  16. 论诸病治疗交错致于死候《中藏经》
  17. 论中风《医学心悟》
  18. 论诸疮《外科精义》
  19. 论痔疮《外科枢要》
  20. 论诸经向导药随经引使《疡医大全》
  21. 论痔（儿科）《冯氏锦囊秘录》
  22. 论诸淋及小便不利《中藏经》
  23. 论痔《外科精义》
  24. 论诸气证候《太平惠民和剂局方》
  25. 论治中风偏枯之法《中藏经》
  26. 论诸热误治发斑疹《冯氏锦囊秘录》
  27. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  28. 论诸痛不宜补气《质疑录》
  29. 论治血块《女科秘旨》
  30. 论诸痿《轩岐救正论》
  1. 论肿《疡科纲要》
  2. 论肿《外科证治全书》
  3. 论肿不肿《外台秘要》
  4. 论中暑脉不同《伤寒发微论》
  5. 论肿不肿《医学从众录》
  6. 论中脉形状指法主病《伤寒六书》
  7. 论肿疡辨脓之法《疡科纲要》
  8. 论中风证候《太平惠民和剂局方》
  9. 论肿疡行气之剂《疡科纲要》
  10. 论中风伤寒脉《伤寒发微论》
  11. 论肿疡内已成脓之剂《疡科纲要》
  12. 论中风半身不遂在左属血在右属气《质疑录》
  13. 论肿疡退消之剂《疡科纲要》
  14. 论中风《医学心悟》
  15. 论种痘已出时期《儿科萃精》
  16. 论中风《中风论》
  17. 论仲景缓迟沉三脉《伤寒发微论》
  18. 论痔疮《外科枢要》
  19. 论诸病治疗交错致于死候《中藏经》
  20. 论痔（儿科）《冯氏锦囊秘录》
  21. 论诸疮《外科精义》
  22. 论痔《外科精义》
  23. 论诸经向导药随经引使《疡医大全》
  24. 论治中风偏枯之法《华佗神方》
  25. 论诸淋及小便不利《中藏经》
  26. 论治中风偏枯之法《中藏经》
  27. 论诸气证候《太平惠民和剂局方》
  28. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  29. 论诸热误治发斑疹《冯氏锦囊秘录》
  30. 论治疹《温热经纬》
  31. 论诸痛不宜补气《质疑录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


论痛_《疡科纲要》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《疡科纲要》
第三节·论痛
在线购买《疡科纲要》正版书籍

第三节·论痛

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡之患，最普通者，惟肿与痛二者而已。顾肿之情势，即各不同。而痛之源流，亦非一致。故泛言之，则外疡之发，无非气血之壅滞，古人所谓痛则不通，通则不痛，其大要也。而细辨之，则种种色色，各有原由。故有先肿而后痛者，有先痛而后肿者；有但痛而不肿者，有但肿而不痛者；有肿渐坚巨而渐觉痛者，有肿常绵软而不甚痛者；有内欲酿脓而始作痛者，有内已成脓而竟不痛者；有痛发数处，同时并作者；有走痛无定，莫可指认者；有痛在肌肉之间者，有痛在筋骨之里者；有痛势大剧，片刻不休者；有痛势和缓，时而间甚者，有隐隐作痛，手掌抚摩，而自觉愉快者，有频频作痛，手指按之，而竟如刀刺者；有肿已蔓延甚巨，而其痛仅在一处者；有肿渐散漫广阔，而肿处无不大痛者；有形块日久，不甚高突，而坚硬不移，按之酸痛，尚不大痛者；有坚块既久，初不膨胀，而忽然 发，有时抽掣，?

缓者；有溃后脓流不畅而痛不减者；有腐肉未脱而痛不休者；有脓血太多而痛转盛者；有腐烂甚巨而始终不大痛者，有腐烂渐久，而先痛忽不痛者。情状固万有不齐，证势即因之大异。或为顺，或为逆，或则渐臻佳境，或则陷入危途。或貌视之虽属可危，而其实易疗；或观其状似无大害，而其实难瘳。所以有痛势大炽而应手成功者，亦有痛势和平而卒归不治者。盖病源有深浅，形证有险夷。或病本剧也，而治之如法，尚可转败为功；或病似轻也，而根蒂已深，究竟百无一效。苟非识之既确，辨之能详，所见既多，阅历有素，奚以见微知着，洞察源流，而先事预防，死机立断乎？

试就肿痛之各有不同者而分析言之。要皆有理可求，有源可溯，非臆说也。凡先肿后痛者，其病浅。外疡之常态，而亦外疡之轻恙也。先痛而后肿者，其病深。非附骨着节之大证（穿骨、穿踝、骨槽，如附骨疽，环跳疽，皆是，）即流痰流注内痈之属也（痈、肚痈、肠痈等皆 ?

但?

内脓 ?

疡之正。肉腐成脓，理无不痛也。内已成脓，而竟不痛者，疡之变。神经已死，多难挽救也。痛发数处，同时并起，或先后相继，更迭递传者，时邪之流注也；痛常走窜，忽彼忽此，或竟无定处，莫能指认者，风胜之行痹也。痛在肌肉之间者，其病必浅，虽有大证，当无大变；痛在筋骨之里者，其患已深，治之不早，必多幻象。痛势大剧，片刻不休，其脓已成也。痛势和缓，有时间甚，脓犹未聚也。其隐隐作痛而喜抚摩者，病虽未剧，脓虽未成，然病发于阴，深藏不露，断非轻恙不可忽视；其频频作痛，无时或休，而不可手按者，内已成脓，是宜针之使溃也。凡肿势漫延而痛在一处者，脓毒有定，其形虽巨，可以冀其聚而不散；若肿势散漫而无处不痛者，毒邪四散，其势方张，苟非治疗得宜，鲜不毒延四窜矣。形块日久，不甚高突，坚硬不移，酸而不痛者，瘰 结痰痞积之流，蒂固根深，非可猝拔。若坚块既久，初不 发，而忽然膨胀时觉掣痛者，乳岩石疽失荣之证；郁之日深，势且迸裂矣。若?

吉，不痛则凶。此性命呼吸之机也。而昧者反以不痛为苟安，则谬矣。肿势既束而痛反剧者，毒已成熟，由深而浅，此内脓已聚之征也。而俗人或以大痛为可骇，则惑矣。溃后脓泄而痛随缓者，疡之常，毒已达，势已衰，浪静波平，安澜之朕兆也。溃后脓泄而痛不减者，疡之变，非手术不精、脓流不畅，即余毒尚炽、死灰复燃也。溃后毒未尽而痛不衰者，恶毒不脱，新肌不生。

毒重者，化毒为先。正衰者，补正宜亟。溃后脓过多而痛转盛者，攻孔既巨，调复需时，余毒未消，则宜清理。正气若馁，端赖扶持矣。腐烂既巨而始终不甚痛者，惟湿疡为然。皮肤之病，湿重热轻，如 疮之类有之，则宜清燥。而脑背疽之元气式微者，亦间有之，则非温补托毒，鲜不败矣。腐烂渐大，而先痛后不痛者，如其调治得宜，恶腐渐净，是邪之退，正之充，庶几顺境。抑或腐未去，新未生，而忽然顽木痛痒不知，则为内陷，危殆近矣。

痛，虽若相安无事，而盘踞要害，痼疾难疗。乳岩石疽 疡之属（其尤厉者），而附骨流痰之伦?

之不当，即手术之粗疏，或外治之药，不合机宜。此皆医师之不良，有以贻害。而自然之坏证，尚是无多。操司命之权者，尚其明辨笃行而弗致遗人夭殃，绝人长命，则庶几矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节·论肿
  • 当前页：第三节·论痛
  • 下一页：第四节·论痒
<<< 返回本书目录
  1. 论痛《疡科纲要》
  2. 论痛痒《冯氏锦囊秘录》
  3. 论痛《外科证治全书》
  4. 论偷针眼《原机启微》
  5. 论痛《外科理例》
  6. 论吐《景岳全书》
  7. 论痛《内经评文》
  8. 论吐（儿科）《冯氏锦囊秘录》
  9. 论痛《灵枢悬解》
  10. 论吐法《丹溪心法》
  11. 论痛《黄帝内经·灵枢》
  12. 论吐沫《原要论》
  13. 论痛《冯氏锦囊秘录》
  14. 论吐痰《原要论》
  15. 论瞳子散大《原机启微》
  16. 论吐泻（儿科）《冯氏锦囊秘录》
  17. 论童壮《广嗣要语》
  18. 论吐血衄血之原因及治法《医学衷中参西录》
  19. 论同天符同岁会《古今医统大全》
  20. 论臀痈《外科枢要》
  21. 论同身寸《针灸资生经》
  22. 论脱肛《外科枢要》
  23. 论调养《冯氏锦囊秘录》
  24. 论脱疽《外科枢要》
  25. 论调经先去病《济阴纲目》
  26. 论外疡补益之剂《疡科纲要》
  27. 论调经当抑气《济阴纲目》
  28. 论外疡理湿之剂《疡科纲要》
  29. 论调经大法《济阴纲目》
  30. 论外疡清热之剂《疡科纲要》
  1. 论痛《疡科纲要》
  2. 论痛《内经评文》
  3. 论痛痒《冯氏锦囊秘录》
  4. 论痛《外科证治全书》
  5. 论偷针眼《原机启微》
  6. 论痛《外科理例》
  7. 论吐《景岳全书》
  8. 论痛《冯氏锦囊秘录》
  9. 论吐（儿科）《冯氏锦囊秘录》
  10. 论痛《灵枢悬解》
  11. 论吐法《医学集成》
  12. 论痛《黄帝内经·灵枢》
  13. 论吐法《丹溪心法》
  14. 论瞳子散大《原机启微》
  15. 论吐法《医学心悟》
  16. 论童壮《广嗣要语》
  17. 论吐沫《原要论》
  18. 论同天符同岁会《古今医统大全》
  19. 论吐痰《原要论》
  20. 论同身寸《针灸资生经》
  21. 论吐泻（儿科）《冯氏锦囊秘录》
  22. 论调养《冯氏锦囊秘录》
  23. 论吐血衄血之原因及治法《医学衷中参西录》
  24. 论调气《景岳全书》
  25. 论退翳之法《眼科秘诀》
  26. 论调经先去病《济阴纲目》
  27. 论退针《针灸易学》
  28. 论调经当抑气《济阴纲目》
  29. 论臀痈《外科枢要》
  30. 论调经大法《济阴纲目》
  31. 论脱肛《外科枢要》


论痒_《疡科纲要》_中医外科_【岐黄之术】

第四节·论痒

第四节·论痒

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡发痒，其最普通者，皮肤病为独多，如疥癣、游风、湿注、湿 、黄水疮、血风疮等。其最着者，而溯其原因，则不外乎风燥与湿热二者而已。风性善行。袭入肌肤，则走窜四注，故恒遍体痒搔，淫淫然如虫虱之游行于肌表。惟风胜则燥，虽搔破血溢，而随破随收?

龄痧疹冒风，恒发痧疮（兰 土语，谓之麻风疥。痧疮二字，乃吾吴俗之通称），频年累月，不?

湿生热，蕴热生虫，其痒尤烈，而浸淫四窜，黄水频流，最易蚀腐，且多传染，此湿淫为病。凡游风、 疮、黄水脓窠诸疮，且痒且腐，愈腐而愈痒。此痒之属于湿热者，又其一也。若肿疡则恒无发痒之例。即偶有之，在上部者，必兼风化；在下部者，必兼湿化。帷疔疮大肿之时毒势未达，脓犹未成，颇有肌里作痒，淫溢四散者。此则疔毒之走散，最为危候。苟非收束其根围，透达其脓毒，惟恐毒陷内攻，为祸甚速，是发痒之最忌者。而脑背疽之漫肿无垠，脓不畅达，有时发痒者，为害亦同也。若溃疡流脓已畅，而四围余肿未消，亦有时微微作痒。此肿势渐化、气血流通之朕兆，是为佳象。亦有腐肉已脱，新肌盎然，皮肉间时作微痒，亦是除旧布新，气血贯注之故。但必以轻微淡远隐隐流布，方是渐入佳境。抑或既溃之余，始尚相安，而忽尔奇痒难忍，则非外风之侵袭，即是湿热之郁蒸，肿势必随之而更盛。是又当见景生情，随机应变。必不可固执一见，谓溃疡之发痒，定当作欲愈观也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节·论痛
  • 当前页：第四节·论痒
  • 下一页：第五节·论酸楚不痛
<<< 返回本书目录
  1. 论痒《疡科纲要》
  2. 论腰疼治法《医学衷中参西录》
  3. 论痒《外科证治全书》
  4. 论药藏《备急千金要方》
  5. 论疡科之外感六淫《疡科纲要》
  6. 论药饵《中风论》
  7. 论疡科通用丸散《疡科纲要》
  8. 论药食门《养生导引秘籍》
  9. 论杨季蘅风废之证并答门人四问《寓意草》
  10. 论药味所忌《原要论》
  11. 论阳证似阴《温疫论》
  12. 论一名有两穴《针灸大全》
  13. 论阳明兼证用药法《医学心悟》
  14. 论一穴有二名《针灸大全》
  15. 论阳厥极深《刘河间伤寒医鉴》
  16. 论一穴有六名《针灸大全》
  17. 论阳疮毒似阴疮《疡医大全》
  18. 论一穴有三名《针灸大全》
  19. 论阳常有余《质疑录》
  20. 论一穴有四名《针灸大全》
  21. 论验透膜法《疡医大全》
  22. 论一穴有五名《针灸大全》
  23. 论验轻重伤诀《跌打秘方》
  24. 论衣服门《养生导引秘籍》
  25. 论眼证分表里治《原机启微》
  26. 论医者病家得失《冯氏锦囊秘录》
  27. 论眼捷法《秘传眼科龙木论》
  28. 论医者胆大心小《疡医大全》
  29. 论眼昏花捷要《秘传眼科龙木论》
  30. 论医者更易良方《外科精要》
  1. 论痒《疡科纲要》
  2. 论痒《外科证治全书》
  3. 论腰疼治法《医学衷中参西录》
  4. 论疡科之外感六淫《疡科纲要》
  5. 论药藏《备急千金要方》
  6. 论疡科通用丸散《疡科纲要》
  7. 论药饵《中风论》
  8. 论杨季蘅风废之证并答门人四问《寓意草》
  9. 论药所主《汤液本草》
  10. 论阳证似阴《温疫论》
  11. 论药味所忌《原要论》
  12. 论阳明兼证用药法《医学心悟》
  13. 论噎隔反胃《评琴书屋医略》
  14. 论阳厥极深《刘河间伤寒医鉴》
  15. 论叶派治温热之误《温病正宗》
  16. 论阳厥《华佗神方》
  17. 论一名有两穴《针灸大全》
  18. 论阳疮毒似阴疮《疡医大全》
  19. 论一穴有二名《针灸大全》
  20. 论阳常有余《质疑录》
  21. 论一穴有六名《针灸大全》
  22. 论验透膜法《疡医大全》
  23. 论一穴有三名《针灸大全》
  24. 论验轻重伤诀《跌打秘方》
  25. 论一穴有四名《针灸大全》
  26. 论眼证分表里治《原机启微》
  27. 论一穴有五名《针灸大全》
  28. 论眼捷法《秘传眼科龙木论》
  29. 论衣服门《养生导引秘籍》
  30. 论眼昏花捷要《秘传眼科龙木论》
  31. 论医者病家得失《冯氏锦囊秘录》


论酸楚不痛_《疡科纲要》_中医外科_【岐黄之术】

第五节·论酸楚不痛

第五节·论酸楚不痛

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡之初，有但觉酸楚而不痛者，大率皆劳力伤经，及寒邪深入。或体质薄弱，血气俱衰。或骤丧真元，房帏不谨，阴虚受寒，皆阴证也。皆大证之发于骨节，或且伤及内藏者也。劳力伤经者，任重致远，筋力既疲，因而气滞血凝，停顿不前，其患多发于手足大节，如肩、肘、腕，膝、 、环跳，跨阴等部。其始则经脉不舒，或酸或掣，治之于早络应手成功。或更循其经脉，针刺以流通之，为效尤捷。逮迁延日久，酸者作痛，肿势有加，而为害巨矣（手腕、足踝、环跳诸部之疡，酸楚尤甚，且有肿形已巨，而仍大酸不痛者，此?

，?

痛。若郁久化热，则痛多而发矣。体弱者，真阴忒微，阳气亦馁，脏腑之盖□既□，营卫之布□难周，或为腰疽，或为肾俞，或为虚损流痰，虽已有形而多不痛。此无他，正不胜邪、无相争之力耳。盖疡之为痛，皆正气与邪气搏战之故。若正气既不能敌，则逆来顺受，痛于何有。凡骨小肉脆者，多有此证。治之及早，能投滋补，或有一线之生机，否则怯瘵之始基、疮痨之正轨也。甚且有外证未溃，而大命先倾者，复何论其溃后之成绩耶。不仅者，闺房戕贼，欲后感寒，肾阴之根本久虚，肌表之卫阳必弱。况当百脉偾张之会，气血奔驰之时，腠理皆疏，感受外寒，更是易易。而直入经络，深及骨髓，或为腰膝酸软，痿弱不仁，或为环跳股阴，经制牵强。驯致经络短缩，漫肿坚凝。而皆酸楚者多，剧痛者少，亦是正不敌邪，无力争胜之候。凡附骨、环跳、鹤膝、腰髀等证，酸在骨节间者，苟非其先天之不足，即皆由房室之耗伤也。如其人体质犹强，而及早治疗，则温经宣络，合以滋养，亦多有效。若素禀不坚，而复迁延渐久，邪势既张，正气更惫，则必不治。凡此皆疡患之多酸少痛者，?

总之皆是重证。往往病者初不介意，不早调治，而浅者视之，又复不能洞烛病情，迁延坐误，即其后再遇明者，亦终无法外之法，挽此沉 ，殊可慨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节·论痒
  • 当前页：第五节·论酸楚不痛
  • 下一页：第六节·论顽木不痛
<<< 返回本书目录
  1. 论酸楚不痛《疡科纲要》
  2. 论岁会《古今医统大全》
  3. 论苏合香《苏沈良方》
  4. 论胎产金丹《知医必辨》
  5. 论四肢振摇《阴证略例》
  6. 论胎前调理法《济阴纲目》
  7. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  8. 论胎前用药法《济阴纲目》
  9. 论四时运气《疫疹一得》
  10. 论胎前诸症《妇科秘方》
  11. 论四时气候《古今医统大全》
  12. 论胎属十二经所养《济阴纲目》
  13. 论死肉当去《疡医大全》
  14. 论胎死腹中《济阴纲目》
  15. 论司天《冯氏锦囊秘录》
  16. 论胎肖（胎教七）《宜麟策》
  17. 论水肿脉证生死候《中藏经》
  18. 论胎孕《知医必辨》
  19. 论水肿鼓胀《医学心悟》
  20. 论太少气运相临同化《古今医统大全》
  21. 论水肿《外科理例》
  22. 论太阴元精《苏沈良方》
  23. 论水臌气臌治法《医学衷中参西录》
  24. 论痰病类伤寒香港脚类伤寒《质疑录》
  25. 论衰老《广嗣要语》
  26. 论痰积用吐下《济阴纲目》
  27. 论衰老《古今医统大全》
  28. 论痰饮不孕《济阴纲目》
  29. 论述迎随与调气《中医刺灸》
  30. 论痰饮咳嗽《太平惠民和剂局方》
  1. 论酸楚不痛《疡科纲要》
  2. 论苏合香《苏沈良方》
  3. 论岁会《古今医统大全》
  4. 论四肢振摇《阴证略例》
  5. 论祟脉《寿世保元》
  6. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  7. 论胎产金丹《知医必辨》
  8. 论四时运气《疫疹一得》
  9. 论胎教《妇人大全良方》
  10. 论四时气候《古今医统大全》
  11. 论胎前调理法《济阴纲目》
  12. 论死肉当去《疡医大全》
  13. 论胎前用药法《济阴纲目》
  14. 论司天《冯氏锦囊秘录》
  15. 论胎前诸症《妇科秘方》
  16. 论水肿生死脉证《华佗神方》
  17. 论胎属十二经所养《济阴纲目》
  18. 论水肿脉证生死候《中藏经》
  19. 论胎死腹中《济阴纲目》
  20. 论水肿鼓胀《医学心悟》
  21. 论胎肖（胎教七）《宜麟策》
  22. 论水肿《外科理例》
  23. 论胎孕《知医必辨》
  24. 论水臌气臌治法《医学衷中参西录》
  25. 论太少气运相临同化《古今医统大全》
  26. 论水法《华佗神方》
  27. 论太阴元精《苏沈良方》
  28. 论衰老《古今医统大全》
  29. 论痰病类伤寒香港脚类伤寒《质疑录》
  30. 论衰老《广嗣要语》
  31. 论痰积用吐下《济阴纲目》


论顽木不痛_《疡科纲要》_中医外科_【岐黄之术】

第六节·论顽木不痛

第六节·论顽木不痛

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽为患，痛者其常，不痛者其偶。如皮肤之病，暑热之疡，间有不痛者，则本非大证，无害其不作痛也。若夫肿势猖狂，非不坚巨，而反觉顽木不仁，不痛不痒，则苟非大毒，可以劫制神经，使失知觉，何以致此。所以顽肿木肿之证，其为害必较之大痛者倍而有余。如疔疮之猛厉者，始发黍米之粒，而坚肿随之，顷刻四溢。患者但觉肌肤之呆滞不灵，而无所谓痛也。此帷头、面、额、颅、耳前、唇、颌诸疔有之。迁延不治，曾不崇朝而毒已内攻，胸满恶心，神思昏愦。若非急急大剂清解，势多不救。此顽木不痛之属于急证者一也。又有顽痼之病，初发坚块，附筋着骨，并不痛痒，为日虽多，而情势如故，其在外之肌肉皮色亦如故，甚至有经年累月而不改其常者。在病者且毫不介意，以为相安已久，不复为患。然偶有感触，而形块乃巨，于是有始作一抽之痛者，则大证已成，变动乃速。此惟石疽乳岩，有此奇变，而证已不可为矣。此顽木不痛之属于缓证者又其一也。此外有皮肤之疡，腐溃日久，时而稍稍收敛，时而渐渐化开，反复频仍，几更寒暑，流水不彻，痛痒俱忘。此则久烂之余，其肌肉之神经已死，而皮肤之颜色黯然，津液干枯，有如槁木，则亦顽梗无知，搔爬不觉，虽似习惯自然，不为大患，然而脂膏已耗，痊愈无期。此惟久溃疮疡，失于调治，致成坏证。在贫劳劳力之人，往往有之。又梅疮、结毒治不得法，亦必如此。此皆久腐之余，调理失宜，迁延岁月，气血不流，每令四围未腐，肌肤渐为顽木。则其后虽或治之合宜，幸得收敛，而其肌肉亦必痛痒不关，如非己有；抑且皮色斑驳，按之木强。此即局部神经失其功用，不能恢复使然。要皆久败之疮疡，非寻常之轨范已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节·论酸楚不痛
  • 当前页：第六节·论顽木不痛
  • 下一页：第七节·论肿疡辨脓之法
<<< 返回本书目录
  1. 论顽木不痛《疡科纲要》
  2. 论王叔和《伤寒寻源》
  3. 论外治之药《疡科纲要》
  4. 论往来寒热《济阴纲目》
  5. 论外疡治痰之剂《疡科纲要》
  6. 论望色《肯堂医论》
  7. 论外疡温养之剂《疡科纲要》
  8. 论痿与柔风香港脚相类《外科理例》
  9. 论外疡提脓托毒之剂《疡科纲要》
  10. 论卫气《中风论》
  11. 论外疡清热之剂《疡科纲要》
  12. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  13. 论外疡理湿之剂《疡科纲要》
  14. 论胃气不降治法《医学衷中参西录》
  15. 论外疡补益之剂《疡科纲要》
  16. 论胃脘痈《外科枢要》
  17. 论脱疽《外科枢要》
  18. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  19. 论脱肛《外科枢要》
  20. 论温病初发脉象舌苔本无一定《温热逢源》
  21. 论臀痈《外科枢要》
  22. 论温病与伤寒病情不同治法各异《温热逢源》
  23. 论吐血衄血之原因及治法《医学衷中参西录》
  24. 论温疟证《伤寒发微论》
  25. 论吐泻（儿科）《冯氏锦囊秘录》
  26. 论温热本症疗法（添加）《重订广温热论》
  27. 论吐痰《原要论》
  28. 论温热病舌黄《塘医话》
  29. 论吐沫《原要论》
  30. 论温热伏气与新感不同（添加）《重订广温热论》
  1. 论顽木不痛《疡科纲要》
  2. 论外治之药《疡科纲要》
  3. 论王叔和《伤寒寻源》
  4. 论外疡治痰之剂《疡科纲要》
  5. 论往来寒热《济阴纲目》
  6. 论外疡温养之剂《疡科纲要》
  7. 论望色《肯堂医论》
  8. 论外疡提脓托毒之剂《疡科纲要》
  9. 论痿蹙症《评琴书屋医略》
  10. 论外疡清热之剂《疡科纲要》
  11. 论痿与柔风香港脚相类《外科理例》
  12. 论外疡理湿之剂《疡科纲要》
  13. 论卫气《中风论》
  14. 论外疡补益之剂《疡科纲要》
  15. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  16. 论脱疽《外科枢要》
  17. 论胃气不降治法《医学衷中参西录》
  18. 论脱肛《外科枢要》
  19. 论胃脘痈《外科枢要》
  20. 论臀痈《外科枢要》
  21. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  22. 论退针《针灸易学》
  23. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  24. 论退翳之法《眼科秘诀》
  25. 论温病初发脉象舌苔本无一定《温热逢源》
  26. 论吐血衄血之原因及治法《医学衷中参西录》
  27. 论温病与伤寒病情不同治法各异《温病正宗》
  28. 论吐泻（儿科）《冯氏锦囊秘录》
  29. 论温病与伤寒病情不同治法各异《温热逢源》
  30. 论吐痰《原要论》
  31. 论温法《医学集成》


论肿疡辨脓之法_《疡科纲要》_中医外科_【岐黄之术】

第七节·论肿疡辨脓之法

第七节·论肿疡辨脓之法

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡当成溃之期，肌腠之内，必先蒸酿成脓。其发之最浅者，形块高耸，根围收束，不问其肤色之红与不红，可一望而知其已成。以针决之，脓泄病去，不三五日而收全功。此有脓无脓之最易辨者，然皆极小极轻之恙。如暑月之热疖等，纵不医药，亦必自愈，不可以痈疽论也。疡之巨者，其发必深，漫肿无垠，必不高耸，必不变色，内虽有脓，而尚在肌肉之底。如肿势胖大，若肥人体丰，及股臀肉浓之部位，往往脓成于一二寸之里，而皮里之肌肉仍如故。昧者不察，谬以为犹可消散，则内脓愈攻愈巨，外不达而内溃日深，酿成坏证，以致不可收拾者，所见甚多。皆不能早知其有脓，而贻祸无穷，殊堪浩叹。辨之之法，漫肿不束，按之皆坚，痛势未甚者，脓未成也。若按之已痛，而以指端重按一处，其痛最盛者，其中必已成脓，但深在肉里，未便即动刀针，多血多痛。在膏粱之体，柔弱之人，亦且望而生畏，则外必以围药束其四周，而内服透达之剂提脓外达。一二日而其肿较高，其脓较浅，再按之而指下已软，可以奏刀矣。若漫肿坚巨，以指端按之，四围坚硬，而中有软陷者，脓成而尚在浅处者也。或肿势散开，延及盈尺，按之皆坚，而以两指距离一二寸，彼此迭按，坚肿之下，隐隐软陷者，亦深处之已成脓者也。若至漫肿 起，皮肤绷急，甚至光亮，则不必 ?

旨 ?

者，惟气虚发肿为然，必非外疡。外疡之肿，坚硬者多，按之必无凹形。若按之随指陷下，而放手即起，则惟内有多脓，攻孔极巨，而又极浅者为然。即上所谓皮肤光亮，一望可知者，又何取手指下之辨别。若内有大脓，而外面未腐之皮肉尚有三五分浓者，则必按之不陷，亦不随手而起，何可概以为脓必未成。有谓按之皮肤热者为有脓，皮肤不热者为无脓。然肌肤之小疖，其发浅，虽未成脓，而肤亦热；肉里之大痈，其发深，虽已有脓而肤必不热。且有谓漫肿无垠，以湿纸贴之，有一处先干，则其处有脓者，皆是痴人说梦，并未亲自经验，而妄作理想之欺人语（寿颐按∶为此说者，其意盖谓内已成脓，皮肤必热，故湿纸当先干。

究竟脓之成不成，全不关系于皮之热不热，直是生平未尝见过疡病，最是可笑。）惟劳力之人，?

不甚高突者，则必以指尖细按，果有一点已软，即为成脓之证。又有腹部空软之地，内发肠痈，肿必不高，形亦不巨，内虽成脓，而指下殊难分辨。若重按之则腹部本软，随手下陷，是其常态。然即有坚块，果能以指尖于成块处，细细体会，自能得心应手。此必临证渐多，阅历有得，方能洞见隔垣。初非率尔操觚，心粗气浮者，所能仓卒论断。但腹内生痈，辨脓虽难，而尤不可不辨之于早。盖疡生臂、 、臀、腿等处坚实部位，脓成三五日而不能早决?

，势必内溃日甚，不幸而穿肠或破内膜，即为坏证。医者之决断少迟，即病患性命出入之界。胡可不慎之又慎，明辨秋毫。总之，胸腹、胁肋、腋下、腰间、背部等之痈疽，苟已有脓，则早一日泄毒，即少一步内攻。若不能决之于先，以致穿膜入内，卒于不治者，无一非医家耽误之咎。一念及此，而始知最难辨别之病，即最易杀人之机，是不可畏其难而置之不问者也。又有背疽、脑疽、腹皮痈三大证，初起皮肤一粒，渐以根围坚肿，而肿处发现几点白腐，其脓自外酿成，与他证之脓成皮里者，显然不同。此则内以托毒外出为主，而外敷提脓拔毒，非精良之药不为功。苟得脓毒透达，即可十全无憾。又头面之疔毒，亦间有先起一点白粒，脓成自外者，则外治之药，与脑背疽同。而内服宜重用清解，只求疔头腐肉，化脓脱落，而大功告成（腹皮痈之治法与疔疮同，亦以清解为主。与脑背疽之宜用温经托毒法者大异。）此又同是成脓，而来源去委之别开生面者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节·论顽木不痛
  • 当前页：第七节·论肿疡辨脓之法
  • 下一页：第八节·论脓之色泽形质
<<< 返回本书目录
  1. 论肿疡辨脓之法《疡科纲要》
  2. 论肿疡行气之剂《疡科纲要》
  3. 论肿不肿《外台秘要》
  4. 论肿疡内已成脓之剂《疡科纲要》
  5. 论肿《疡科纲要》
  6. 论肿疡退消之剂《疡科纲要》
  7. 论肿《外科证治全书》
  8. 论种痘已出时期《儿科萃精》
  9. 论中暑脉不同《伤寒发微论》
  10. 论仲景缓迟沉三脉《伤寒发微论》
  11. 论中脉形状指法主病《伤寒六书》
  12. 论诸病治疗交错致于死候《中藏经》
  13. 论中风证候《太平惠民和剂局方》
  14. 论诸疮《外科精义》
  15. 论中风伤寒脉《伤寒发微论》
  16. 论诸经向导药随经引使《疡医大全》
  17. 论中风半身不遂在左属血在右属气《质疑录》
  18. 论诸淋及小便不利《中藏经》
  19. 论中风《中风论》
  20. 论诸气证候《太平惠民和剂局方》
  21. 论中风《医学心悟》
  22. 论诸热误治发斑疹《冯氏锦囊秘录》
  23. 论痔疮《外科枢要》
  24. 论诸痛不宜补气《质疑录》
  25. 论痔（儿科）《冯氏锦囊秘录》
  26. 论诸痿《轩岐救正论》
  27. 论痔《外科精义》
  28. 论诸虚证候《太平惠民和剂局方》
  29. 论治中风偏枯之法《中藏经》
  30. 论主气《古今医统大全》
  1. 论肿疡辨脓之法《疡科纲要》
  2. 论肿不肿《医学从众录》
  3. 论肿疡行气之剂《疡科纲要》
  4. 论肿不肿《外台秘要》
  5. 论肿疡内已成脓之剂《疡科纲要》
  6. 论肿《疡科纲要》
  7. 论肿疡退消之剂《疡科纲要》
  8. 论肿《外科证治全书》
  9. 论种痘已出时期《儿科萃精》
  10. 论中暑脉不同《伤寒发微论》
  11. 论仲景缓迟沉三脉《伤寒发微论》
  12. 论中脉形状指法主病《伤寒六书》
  13. 论诸病治疗交错致于死候《中藏经》
  14. 论中风证候《太平惠民和剂局方》
  15. 论诸疮《外科精义》
  16. 论中风伤寒脉《伤寒发微论》
  17. 论诸经向导药随经引使《疡医大全》
  18. 论中风半身不遂在左属血在右属气《质疑录》
  19. 论诸淋及小便不利《中藏经》
  20. 论中风《医学心悟》
  21. 论诸气证候《太平惠民和剂局方》
  22. 论中风《中风论》
  23. 论诸热误治发斑疹《冯氏锦囊秘录》
  24. 论痔疮《外科枢要》
  25. 论诸痛不宜补气《质疑录》
  26. 论痔（儿科）《冯氏锦囊秘录》
  27. 论诸痿《轩岐救正论》
  28. 论痔《外科精义》
  29. 论诸虚证候《太平惠民和剂局方》
  30. 论治中风偏枯之法《华佗神方》
  31. 论主气《古今医统大全》


论脓之色泽形质_《疡科纲要》_中医外科_【岐黄之术】

第八节·论脓之色泽形质

第八节·论脓之色泽形质

  • 上一页
  • 目录
  • 相关
  • 下一页

疡患成脓，污秽之质，恶臭之气，好洁者望望然去之，惟恐或浼，似不必形诸楮墨，辨其色相矣。虽然察色辨证，四诊之要，惟脓与水，皆血肉所蕴酿，可以验体质之盛衰，决病情之夷险。阅历有得，一望可知，又安能置之弗谈，颟顸从事。故以脓之形质言之，则宜稠不宜清。稠浓者，其人之元气必充；淡薄者，其人之本真必弱。惟脓成于内，日久不泄，攻孔深巨，蕴酿多时，则其质多不稠浓。决而去之，如水直流，色泽不晦，气臭不恶，尚是正宗，未为败象。其孔深脓多者，中必间以腐肉，累累如猪脂之筋膜，如腐渣之成团，则即其肌肉间之血络筋膜，腐化不尽，随流而去也。凡大证溃决之后，二三日间，必常流清淡之脓，甚者亦间有腐肉自出（如腐肉形巨，塞住决口，则脓水不畅，而肿不消，痛不减，必当设法?

尽?

言之，攻孔虽巨，成脓虽多，决溃之余，痛除毒泄。胃旺能食者，往往不旬日而收全绩。其经旬累日而不愈者，多是失治之坏证，未必皆其证之不易治也。）如其乍溃之时，脓本无多，而竟清澈如水，或浊腻晦黯，如黑豆汁，如污泥浆，则必气血久衰，正气不敌，无力化脓。参之其人形色，无不形容枯槁，色脱肉消，脉细而微。如其胃气尚佳，可投滋补，或能冀其转败为功。抑或有邪未清，或胃纳亦惫，碍难补益，则虽有卢扁，亦难挽回元气于无何有之乡?

浊稠浓，而色泽鲜明者，气火有余，宜投清理。即或脓质不稠，色白或黄，纯净莹洁者，亦必顺证。若脓色如青如绿，稀薄不浓者，则蕴之多日，蒸酿而质薄者也。其有脓中兼以瘀血，色紫成块，则血络亦腐，血自络出。积而成瘀也。有脓中杂见鲜血者，即络中之血与脓俱泄也。若脓血不分，形色不纯者，已有正虚邪盛之虑。若脓血不稠，色杂不一，或淡白如粉浆，或污浊如秽水，则正气不充，不能托毒透泄之象。日久迁延，多有变幻。而甚者则紫黯晦滞，如降香之磨汁，杂以污泥；如腐败之猪肝，捶为烂酱；或且气则腥秽恶臭，色则黑白难名，如井底之淤泥，如沟中之积污，是脓是血，是水是浆，不可方物者，则正气不存，血肉之质，已为异物，皆不治之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节·论肿疡辨脓之法
  • 当前页：第八节·论脓之色泽形质
  • 下一页：第九节·论溃疡之水
<<< 返回本书目录
  1. 论脓之色泽形质《疡科纲要》
  2. 论女人出痘经至《冯氏锦囊秘录》
  3. 论脓血《外科大成》
  4. 论女人经后证治并居经症《冯氏锦囊秘录》
  5. 论脓熟不宜开迟《疡医大全》
  6. 论女子瘕治法《医学衷中参西录》
  7. 论脓《外科理例》
  8. 论呕哕《读医随笔》
  9. 论倪涵初先生疟痢三方《知医必辨》
  10. 论呕吐《刘河间伤寒医鉴》
  11. 论内障外障《原机启微》
  12. 论呕吐《原要论》
  13. 论内消法《疡医大全》
  14. 论呕血《医旨绪余》
  15. 论内消《外科理例》
  16. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  17. 论内托散《外科理例》
  18. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  19. 论内托法《疡医大全》
  20. 论炮制诸药及单方主疗疮肿法《外科精义》
  21. 论内伤转疟宜防虚脱并治验《寓意草》
  22. 论炮炙三品药石类例《太平惠民和剂局方》
  23. 论脑贫血治法《医学衷中参西录》
  24. 论培护法《疡医大全》
  25. 论脑贫血痿废治法《医学衷中参西录》
  26. 论脾湿《幼科概论》
  27. 论脑疽《外科枢要》
  28. 论脾胃《冯氏锦囊秘录》
  29. 论脑充血之原因及治法《医学衷中参西录》
  30. 论脾胃生血《济阴纲目》
  1. 论脓之色泽形质《疡科纲要》
  2. 论脓血《外科大成》
  3. 论女人出痘经至《冯氏锦囊秘录》
  4. 论脓熟不宜开迟《疡医大全》
  5. 论女人经后证治并居经症《冯氏锦囊秘录》
  6. 论脓《外科理例》
  7. 论女子瘕治法《医学衷中参西录》
  8. 论倪涵初先生疟痢三方《知医必辨》
  9. 论呕哕《读医随笔》
  10. 论内障外障《原机启微》
  11. 论呕吐《刘河间伤寒医鉴》
  12. 论内消法《疡医大全》
  13. 论呕吐《原要论》
  14. 论内消《外科理例》
  15. 论呕血《医旨绪余》
  16. 论内托散《外科理例》
  17. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  18. 论内托法《疡医大全》
  19. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  20. 论内伤转疟宜防虚脱并治验《寓意草》
  21. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  22. 论脑贫血治法《医学衷中参西录》
  23. 论炮制诸药及单方主疗疮肿法《外科精义》
  24. 论脑贫血痿废治法《医学衷中参西录》
  25. 论炮炙三品药石类例《太平惠民和剂局方》
  26. 论脑疽《外科枢要》
  27. 论培护法《疡医大全》
  28. 论脑充血之原因及治法《医学衷中参西录》
  29. 论脾湿《幼科概论》
  30. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  31. 论脾胃《冯氏锦囊秘录》


论溃疡之水_《疡科纲要》_中医外科_【岐黄之术】

第九节·论溃疡之水

第九节·论溃疡之水

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疡流水，凡皮肤之病，皆湿盛也。如疥疮、天泡疮、黄水疮之属，奇痒异常，皆有水无脓，皆湿热之淫溢于肌腠者也。其水黄浊而粘，其毒甚炽，最易浸淫四窜，不独一人之身沾染此水，随即发粒痒搔，即他人沾之，亦易传染。而湿盛之人，感触其气，亦即同病，此湿疥、天泡疮等证，所以为流行病之一类。世俗之人，望而却步，诚非无因，是为疡疮水毒之滋蔓者。此外如游风湿注，湿 湿癣，旋耳疮、燕窝疮、阴 疮、肾囊风、坐板疮诸证，?

脓毒已泄，余肿未消，亦必化水外溢，而后肿势渐退，则其水不粘，或作淡黄色，或竟清沏如泉，渐渐从疮口溢出。必俟水尽复见稠脓，而始痊愈。则凡情势较巨，内攻较深者，无不有此一候。然为日无几，至多不过四、五日，而新肌渐满。是溃疡顺境，流水之必不为害者。若溃已有日，其脓清澈不稠，或仅见黄水，或竟流清水，绵延渐久，是其人正气不充，滋养力薄，必以养胃健脾，助其生化之源，庶乎水尽见脓，肌肉渐能填满。否则水愈多而正愈伤，殊非佳境。凡普通疡患，恒以溃脓为顺，流水为逆，职是故也。别有足部之疡，积湿蕴热，忽发红肿，情势坚巨，浮红光亮，按之随指陷下，一时不能即起。此证湿火若盛，化腐最易，即是阳发大毒，俗名水疔。宜于未腐之先，以铍针于光亮之处，刺八、九针或十数针（?

针?

盛之证，臂 手背，亦间有之，惟发于足跗两胫者最多，故俗有手发背、脚发背之名。

有湿香港脚者，又不时频发，皆宜针之（此病吾吴俗名流火，湿热俱盛，每易腐烂，即所谓流水?

为?

久，水色淡黄，日久则为深黄，为青绿，粘稠异常，有如鸡卵之白。此水流尽，调治较易。此内溃成水之又一种也。若夫疔毒不聚，有水无脓，及脑疽、背疽，化脓不成，仅有黄水隐隐，则肿必大坚，毒易内陷，是为险证。苟非调治有方，使大毒化脓透达，颇有大命之厄。

余如瘰 顽疮，时而有脓，时而流水，则亦以见脓为顺，见水为逆。流脓可冀成功，流水必难收效。而石疽、失荣、乳癖、乳岩胀裂之后，时而有水，时而有血，以及坏证之败浆，血水污浊，色晦臭腥者，则皆百无一治。此又疡患流水者之最恶候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节·论脓之色泽形质
  • 当前页：第九节·论溃疡之水
  • 下一页：第十节·论溃疡之血
<<< 返回本书目录
  1. 论溃疡之水《疡科纲要》
  2. 论溃疡之血《疡科纲要》
  3. 论溃疡《外科大成》
  4. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  5. 论溃后养胃之剂《疡科纲要》
  6. 论类破伤风症《外科枢要》
  7. 论溃《外科证治全书》
  8. 论类伤寒名义《医学入门》
  9. 论狂言若有所失《阴证略例》
  10. 论类中症不可妄用再造丸《知医必辨》
  11. 论苦寒补阴之误《质疑录》
  12. 论冷热不同《外台秘要》
  13. 论苦《苏沈良方》
  14. 论里中之里《医学心悟》
  15. 论口眼斜《冯氏锦囊秘录》
  16. 论痢不专属湿热《质疑录》
  17. 论口疮《原要论》
  18. 论痢无止法《质疑录》
  19. 论芤脉《肯堂医论》
  20. 论痢有寒热不当以赤白分气血《质疑录》
  21. 论客气《古今医统大全》
  22. 论痢证治法《医学衷中参西录》
  23. 论渴疾本原《集验背疽方》
  24. 论敛《外科证治全书》
  25. 论咳血《医旨绪余》
  26. 论两感伤寒《伤寒发微论》
  27. 论咳嗽（儿科）《冯氏锦囊秘录》
  28. 论列方（外科上）《景岳全书》
  29. 论咳嗽《原要论》
  30. 论列方（外科下）《景岳全书》
  1. 论溃疡之水《疡科纲要》
  2. 论溃疡《外科大成》
  3. 论溃疡之血《疡科纲要》
  4. 论溃烂吉凶《冯氏锦囊秘录》
  5. 论劳伤《华佗神方》
  6. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  7. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  8. 论溃后养胃之剂《疡科纲要》
  9. 论类破伤风症《外科枢要》
  10. 论溃《外科证治全书》
  11. 论类伤寒名义《医学入门》
  12. 论狂言若有所失《阴证略例》
  13. 论类中症不可妄用再造丸《知医必辨》
  14. 论苦寒补阴之误《质疑录》
  15. 论冷热不同《外台秘要》
  16. 论苦《苏沈良方》
  17. 论冷热不同《医学从众录》
  18. 论口眼斜《冯氏锦囊秘录》
  19. 论里中之里《医学心悟》
  20. 论口疮《原要论》
  21. 论痢不专属湿热《质疑录》
  22. 论芤脉《肯堂医论》
  23. 论痢无止法《质疑录》
  24. 论客气《古今医统大全》
  25. 论痢有寒热不当以赤白分气血《质疑录》
  26. 论渴疾本原《集验背疽方》
  27. 论痢证治法《医学衷中参西录》
  28. 论咳血《医旨绪余》
  29. 论敛《外科证治全书》
  30. 论咳嗽（儿科）《冯氏锦囊秘录》
  31. 论两感伤寒《伤寒发微论》


论溃疡之血_《疡科纲要》_中医外科_【岐黄之术】

第十节·论溃疡之血

第十节·论溃疡之血

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡溃后，亦有偶尔见血之证，辨其形色，溯其源流，为因为果，有可得而言者。在刀针初动之时，脓随血溢，血色鲜明，其血从皮肉之针口而来，非脓中之本兼有鲜血也（此惟初?

，血本易溢，而啼哭则火升气升，且挟心肝两经忿怒之火，故其血更多。凡暑天热疖，小儿最多，用针必须俟其皮薄脓多为佳。早针则血多脓少，未必尽善。）有劳力伤经之疡，则其络?

溢，其血较多，是宜罨其针口以止之。盖本是络中流动之血，不宜听其横溢者也。亦有溃疡太巨，并其大络化腐，则一经震动，鲜血直流。泄之不宜，止之不易。此宜令其安睡勿动，而以手术其大络，则血能止。有溃后脓色不纯，与血混合，不白不赤，作桃花色者，则元气不足，血随腐溢，最宜清养。若至元气已败，则溃后脓不成脓，血不成血，污浊垢腻，是败浆之不可救药者也。别有血瘤，不宜妄针。若不知而误针之，其血不止，最易偾事。亦有溃疡初本无血，忽然鲜血喷溢者，或则动作过度，震伤大络，苟能静摄，亦尚无伤。或则大怒伤肝，血随气涌，凉血清肝，亦易有效。此外有血箭，有血痣，有肌衄，有大衄，皆血之无故自溢者，虽非痈疽之类，而皆是外证，治疡者亦不可不知。要之无故血溢，皆由气火奔腾，以致血络迸裂。是宜大剂清心肝之火，镇而抑之，庶几龙相安潜，而汹涌波涛，于以大定。诚非杯水车薪，所能救此燎原之祸者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节·论溃疡之水
  • 当前页：第十节·论溃疡之血
  • 下一页：第十一节·论疡科之外感六淫
<<< 返回本书目录
  1. 论溃疡之血《疡科纲要》
  2. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  3. 论溃疡之水《疡科纲要》
  4. 论类破伤风症《外科枢要》
  5. 论溃疡《外科大成》
  6. 论类伤寒名义《医学入门》
  7. 论溃后养胃之剂《疡科纲要》
  8. 论类中症不可妄用再造丸《知医必辨》
  9. 论溃《外科证治全书》
  10. 论冷热不同《外台秘要》
  11. 论狂言若有所失《阴证略例》
  12. 论里中之里《医学心悟》
  13. 论苦寒补阴之误《质疑录》
  14. 论痢不专属湿热《质疑录》
  15. 论苦《苏沈良方》
  16. 论痢无止法《质疑录》
  17. 论口眼斜《冯氏锦囊秘录》
  18. 论痢有寒热不当以赤白分气血《质疑录》
  19. 论口疮《原要论》
  20. 论痢证治法《医学衷中参西录》
  21. 论芤脉《肯堂医论》
  22. 论敛《外科证治全书》
  23. 论客气《古今医统大全》
  24. 论两感伤寒《伤寒发微论》
  25. 论渴疾本原《集验背疽方》
  26. 论列方（外科上）《景岳全书》
  27. 论咳血《医旨绪余》
  28. 论列方（外科下）《景岳全书》
  29. 论咳嗽（儿科）《冯氏锦囊秘录》
  30. 论林亿疑白虎有差互《伤寒发微论》
  1. 论溃疡之血《疡科纲要》
  2. 论溃疡之水《疡科纲要》
  3. 论劳伤《华佗神方》
  4. 论溃疡《外科大成》
  5. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  6. 论溃烂吉凶《冯氏锦囊秘录》
  7. 论类破伤风症《外科枢要》
  8. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  9. 论类伤寒名义《医学入门》
  10. 论溃后养胃之剂《疡科纲要》
  11. 论类中症不可妄用再造丸《知医必辨》
  12. 论溃《外科证治全书》
  13. 论冷热不同《外台秘要》
  14. 论狂言若有所失《阴证略例》
  15. 论冷热不同《医学从众录》
  16. 论苦寒补阴之误《质疑录》
  17. 论里中之里《医学心悟》
  18. 论苦《苏沈良方》
  19. 论痢不专属湿热《质疑录》
  20. 论口眼斜《冯氏锦囊秘录》
  21. 论痢无止法《质疑录》
  22. 论口疮《原要论》
  23. 论痢有寒热不当以赤白分气血《质疑录》
  24. 论芤脉《肯堂医论》
  25. 论痢证治法《医学衷中参西录》
  26. 论客气《古今医统大全》
  27. 论敛《外科证治全书》
  28. 论渴疾本原《集验背疽方》
  29. 论两感伤寒《伤寒发微论》
  30. 论咳血《医旨绪余》
  31. 论列方（外科上）《景岳全书》


论疡科之外感六淫_《疡科纲要》_中医外科_【岐黄之术】

第十一节·论疡科之外感六淫

第十一节·论疡科之外感六淫

  • 上一页
  • 目录
  • 相关
  • 下一页

风火暑湿燥寒，天之气也。人在气交之中，强者弗能为害，弱者即留而为病。此五运六气之交乘，宜乎外感之病为独多。治内科学人，无不知时病为一大纲，而外疡亦何莫不然。诚以气化之偏，时邪之胜，其袭入经络脏腑者，则为内病，而袭于肌腠筋肉者，即发外疡。殊途同归，理无二致。而谓治外疡者，可不与时推移，先其所因，而伏其所主耶。试以诸疡之系于六气者，约略言之，则头面疮疡，发颐时毒，腮颧颔颊诸痈，牙槽骨槽诸肿，皆风淫所胜也。诸疔暴肿，阳发大痈，咽喉口舌诸疳， 肉翻花诸候，皆火淫所胜也。而长夏郁蒸，秋阳酷烈，暑湿热三气之中，疡患尤多，则热淫所胜。流金铄石之时，血肉之躯蕴毒，成痈酿脓作腐，尤其易易。况乎地气溽润，天气炎 ，湿热互蒸，疮痍满目，比屋皆然，故也。惟燥令既行，气候凝肃，疡患独少。而津枯液耗者，每有肌肤皴揭，血燥风生之患，则又皮肤病之因于燥淫者也。若夫寒淫所胜，气滞血凝，则又有附着骨节之大疽，及寒袭经络之脑背疽，皆宜温经宣络，以化寒邪者。林屋山人阳和一汤，若为是证而设，最为合辙。独惜其所着之全生集，乃反以通治乳疽乳岩，骨槽瘰 ，则皆有肝胆经之郁热伏藏者。率尔操觚，贻祸巨矣。要之凡治疡患，苟有六淫为病，必先撤其外淫之邪，而痈肿乃有消散之望。所以疮疡大证，时邪流注，多有寒热缠绵，数日不解，而疡肿随以发现者，苟非寒止热除，不独已发之痈肿必不能退，亦且继续而生，纠缠不已。此非深明乎内科理法，泄化其在经络之感邪，则疮证全无把握。必至外邪俱解，身热已清，舌苔不浊，胃纳加餐，及不治疡而疡亦自已。若专科家惟以外治为能事，则病虽不重，而亦多变幻无穷。此亦疡患中之最多数，而必不能专治其外疡者也。迨脓溃之后，其毒已泄，以身热自止为顺。盖外疡得脓，犹如伤寒得汗，汗后而热不已者，是坏伤寒。即脓后而热不已者，为坏疡病。于此而补偏救弊，随证斡旋，则无一不以内证为主，殊非笔墨之所能曲尽其微者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节·论溃疡之血
  • 当前页：第十一节·论疡科之外感六淫
  • 下一页：第一节·诸脉总论
<<< 返回本书目录
  1. 论疡科之外感六淫《疡科纲要》
  2. 论痒《外科证治全书》
  3. 论疡科通用丸散《疡科纲要》
  4. 论痒《疡科纲要》
  5. 论杨季蘅风废之证并答门人四问《寓意草》
  6. 论腰疼治法《医学衷中参西录》
  7. 论阳证似阴《温疫论》
  8. 论药藏《备急千金要方》
  9. 论阳明兼证用药法《医学心悟》
  10. 论药饵《中风论》
  11. 论阳厥极深《刘河间伤寒医鉴》
  12. 论药食门《养生导引秘籍》
  13. 论阳疮毒似阴疮《疡医大全》
  14. 论药味所忌《原要论》
  15. 论阳常有余《质疑录》
  16. 论一名有两穴《针灸大全》
  17. 论验透膜法《疡医大全》
  18. 论一穴有二名《针灸大全》
  19. 论验轻重伤诀《跌打秘方》
  20. 论一穴有六名《针灸大全》
  21. 论眼证分表里治《原机启微》
  22. 论一穴有三名《针灸大全》
  23. 论眼捷法《秘传眼科龙木论》
  24. 论一穴有四名《针灸大全》
  25. 论眼昏花捷要《秘传眼科龙木论》
  26. 论一穴有五名《针灸大全》
  27. 论颜色轻重《冯氏锦囊秘录》
  28. 论衣服门《养生导引秘籍》
  29. 论沿身骨脉及要害去处《洗冤集录》
  30. 论医者病家得失《冯氏锦囊秘录》
  1. 论疡科之外感六淫《疡科纲要》
  2. 论疡科通用丸散《疡科纲要》
  3. 论痒《外科证治全书》
  4. 论杨季蘅风废之证并答门人四问《寓意草》
  5. 论痒《疡科纲要》
  6. 论阳证似阴《温疫论》
  7. 论腰疼治法《医学衷中参西录》
  8. 论阳明兼证用药法《医学心悟》
  9. 论药藏《备急千金要方》
  10. 论阳厥极深《刘河间伤寒医鉴》
  11. 论药饵《中风论》
  12. 论阳厥《华佗神方》
  13. 论药所主《汤液本草》
  14. 论阳疮毒似阴疮《疡医大全》
  15. 论药味所忌《原要论》
  16. 论阳常有余《质疑录》
  17. 论噎隔反胃《评琴书屋医略》
  18. 论验透膜法《疡医大全》
  19. 论叶派治温热之误《温病正宗》
  20. 论验轻重伤诀《跌打秘方》
  21. 论一名有两穴《针灸大全》
  22. 论眼证分表里治《原机启微》
  23. 论一穴有二名《针灸大全》
  24. 论眼捷法《秘传眼科龙木论》
  25. 论一穴有六名《针灸大全》
  26. 论眼昏花捷要《秘传眼科龙木论》
  27. 论一穴有三名《针灸大全》
  28. 论颜色轻重《冯氏锦囊秘录》
  29. 论一穴有四名《针灸大全》
  30. 论沿身骨脉及要害去处《洗冤集录》
  31. 论一穴有五名《针灸大全》


诸脉总论_《疡科纲要》_中医外科_【岐黄之术】

第一节·诸脉总论

第一节·诸脉总论

  • 上一页
  • 目录
  • 相关
  • 下一页

脉学渊微，非悟彻神化之机，必不能心与神归，见微知着。初非仅仅于浮、沉、迟、数、大、小、滑、涩之间，辨其迹象而已。可谓尽诊察之能事，得脉理之精神者也。然为初学言之，亦不能不先迹象而遽谈化境，惟能审其真理，观其会通，乃有得心应手之妙，而拘拘于古人之成说无当焉。所以古今医学诸家，据脉辨证，未尝不极其详备。形描摹形迹者，有时而失之呆滞；高谈玄理者，有时而失之凿空。且有自古相承，久经定论，而一按其实在之情形，反觉不能切合病机者，则理想之辞，拘泥太甚，而不自知其不适于实用也。如必详析辨论，求其坐可言而立可行，未免梗塞难终，言之辞费。此非自为专书，不能详尽。寿颐不揣愚陋，辑有《脉学正义》一篇，尚能阐发一二，以补古人所未及。然大率皆为内科言之，于外疡不能兼及。兹为疡科计，则证发于外，而脉见于里，亦自有彼此附应，历验不爽之理。姑就各种脉象之切合于外疡者，详其形态，溯其源流，以定吉凶，以别疑似。颇觉世传治疡诸书，容有未尽明言其底蕴者，虽曰信手拈来，不无挂漏，或有一得之见，即在此中。请举所知，以告同嗜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节·论疡科之外感六淫
  • 当前页：第一节·诸脉总论
  • 下一页：第二节·浮沉之脉
<<< 返回本书目录
  1. 诸脉总论《疡科纲要》
  2. 诸木有毒《证类本草》
  3. 诸脉主病《医学入门》
  4. 诸目疾《丹溪治法心要》
  5. 诸脉主病《医学集成》
  6. 诸逆冲上《医学纲目》
  7. 诸脉主病《医学传心录》
  8. 诸逆冲上《证治准绳·类方》
  9. 诸脉证诊法《类经》
  10. 诸逆冲上《证治准绳·杂病》
  11. 诸脉诊病杂法《医学纲目》
  12. 诸鸟有毒《证类本草》
  13. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  14. 诸疟《保婴撮要》
  15. 诸脉宜忌生死《寿世保元》
  16. 诸疟《卫生易简方》
  17. 诸脉相类《医学入门》
  18. 诸疟《药症忌宜》
  19. 诸脉相兼主病《医学入门》
  20. 诸疟统论《圣济总录》
  21. 诸脉喜忌《目经大成》
  22. 诸疟瘴疟辨《瘴疟指南》
  23. 诸脉条辨《诊家枢要》
  24. 诸疟证《灵素节注类编》
  25. 诸脉体状《医学入门》
  26. 诸气《本草纲目》完整版
  27. 诸脉髓筋血气溪谷所属《类经》
  28. 诸气《博济方》
  29. 诸瘰?《圣济总录》
  30. 诸气《古今医鉴》
  1. 诸脉总论《疡科纲要》
  2. 诸脉主病歌《古今医统大全》
  3. 诸米《本经逢原》
  4. 诸脉主病《医学入门》
  5. 诸木有毒《证类本草》
  6. 诸脉主病《医学传心录》
  7. 诸目疾《丹溪治法心要》
  8. 诸脉主病《医学集成》
  9. 诸脑柔物《古今医统大全》
  10. 诸脉证诊法《类经》
  11. 诸内伤《丹台玉案》
  12. 诸脉诊病杂法《医学纲目》
  13. 诸内痈《医述》
  14. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  15. 诸逆冲上《中医词典》
  16. 诸脉胀单腹胀肤胀鼓胀《医宗金鉴》
  17. 诸逆冲上《医学纲目》
  18. 诸脉宜忌生死《寿世保元》
  19. 诸逆冲上《证治准绳·类方》
  20. 诸脉宜忌类《古今医鉴》
  21. 诸逆冲上《证治准绳·杂病》
  22. 诸脉相类《古今医鉴》
  23. 诸鸟有毒《饮食须知》
  24. 诸脉相类《医学入门》
  25. 诸鸟有毒《证类本草》
  26. 诸脉相兼主病《医学入门》
  27. 诸疟《保婴撮要》
  28. 诸脉喜忌《目经大成》
  29. 诸疟《卫生易简方》
  30. 诸脉条辨《医述》
  31. 诸疟《药症忌宜》


浮沉之脉_《疡科纲要》_中医外科_【岐黄之术】

第二节·浮沉之脉

第二节·浮沉之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

浮沉者，脉之浅深也。脉显在上，轻手可得，谓之浮。脉隐在下，重手始得，谓之沉。

以禀赋言之，则体质壮盛，气血充实者，其脉有余，轻按易得，有似于浮；体质孱弱，气血衰微者，其脉不及，轻取不见，有似于沉。以形质言之，则瘦人肉少，寸口 瘠者，脉道显?

者?

之?

之脉皆细软，必近于沉。以天时言之，则春生夏长，气泄于外，脉亦为之浮显；秋收冬藏，气敛于中，脉亦为之沉着。以人事言之，则劳力奔走，饮醇酒之余，气血奋张，其脉无不浮露；而凝默寡言，安居静坐之候，情志泰然，其脉无不沉静。此皆恒常之脉象，各随其人之气体动静，而相与推移。窃谓凡二十八种脉象无一不当作如是观，必不能仓猝下指，而即知其若者主某病，若者主某病者也。即以病脉之属于浮沉者而言，昔人每谓浮脉主表属腑属阳，沉脉主里属脏属阴。约略读之，鲜不谓此以表里内外阴阳，分别论证，必无不妥。抑知浮主表而沉主里，亦尚是理想之论断，笼统之泛辞，已不能切中病情，确合事理。而浮脉属阳，沉脉属阴，浮脉主腑，沉脉主脏，则颇有语病，未可拘执矣。盖浮脉之可以诊得表病者，惟表邪最盛时为然；而外感之轻者，脉必不浮。若夫身热甚厉之病，脉必洪大滑数，以其热势方张，所以亦见浮象。此则气火俱盛而轻按即得，虽似于浮，实非浮脉之正旨。病此者表里俱热，必不当以其脉之浮，而只知其为表病也。又风热之外感者，其脉浮，是为浮脉主表之一证。然肝阳恣肆，为眩晕，为头痛者，气火升腾，其脉亦浮。则病本内因，亦非表证矣。若谓浮脉属阳，而沉脉属阴，亦只可以论其常。若阴盛于内，阳格于外，则脉且浮大，而重按无根，岂得概谓之阳证。又热结于里，气道不通，则脉亦沉着而凝涩不流，岂得概以为阴证。至谓浮主腑病，沉主脏病，则宋金以前本无是说，而自明季以来，编入四言脉诀，几于无人不读。（四言脉诀，本宋人崔氏所着，而明人多有改本，浮脉主表属腑之说，尚非崔氏?

遂?

脏之表。若以全体言之，腑亦深藏于里，安得谬以为在表。岂可误认此表之一字，而竟谓病在腑者，其脉当浮。假使腑病可作表病，而脉为之浮，则经络之病，肌肉之病，皮毛之病，其脉又当若何。此理之必不可通，而亦事之万不能有者。然今之医者，多读脉诀，固无不知有浮脉主表，属腑属阳之八字，可见俗书误人真是不小。究之浮脉主表，沉脉主里，尚是含混言之，或无不可，若必谓浮主腑病，沉主脏病，胶执太甚，最是不通。

颐谓古今脉书，所称某脉主某病者，无不有是有非，得失互见。学人必须自具见解，识透真理，方不为古人所愚。

兹姑就浮沉一条，聊申是说，以为举一反三之计。只欲借以纠正世俗通行之误，非好与古人作无端之辨难也。若以浮沉二脉之属于外疡者言之，则肿疡脉浮，惟上焦风热诸证有之。如发颐、 腮、耳门牙槽诸痈，病本在表，而又属风邪热毒，蕴于上部，其脉无不浮数滑疾。有痰宜泄，有热宜清，亦不得以其脉浮属表，而但与疏风解表，反令气火越浮，疡患益炽。若时邪袭于经络而发流注，则寒热交炽，表邪全盛之时，其脉亦必浮数。此则解表消肿，双方并进，而表邪得泄，肿疡自化。若疡已成脓，其毒全盛而未泄，脉亦应之为浮数，为滑大，则决去其脓毒而脉自静。若溃后脓泄而脉仍浮者，苟非外感之未尽，即防续发之成脓。若感邪既化，疡无续发，而尚见脉浮，则正气散耗，非吉症也。若肿疡脉沉，则惟附骨大疽、 癖积聚之证，寒凝络窒、气血壅塞者偶有之。其毒甚深，其势固结，而脉为之沉凝不显，决非轻恙。苟不急与宣通，以疏达其凝结，必不易治。而寻常肌肉之痈肿，经络之疮疡，于脉必无沉法。若夫痈疽既溃，脓毒已泄，气血疏通，更无脉沉之理。如或有之，则其气犹结，其血犹凝，亦非佳象。总之，疡患为肌肉之病，虽曰痛则不通，脉必不宜过于浮露。然壅者不化，结者不开，脉常沉涩不起，而治之不应，其为害又当何如耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节·诸脉总论
  • 当前页：第二节·浮沉之脉
  • 下一页：第三节·迟数之脉
<<< 返回本书目录
  1. 浮沉之脉《疡科纲要》
  2. 浮海石【中药大全】
  3. 浮沉统属（崔氏）《医学集成》
  4. 浮缓反不如弦涩说《读医随笔》
  5. 浮沉起伏中途变易《读医随笔》
  6. 浮麦散【方剂大全】
  7. 浮沉分表里歌《推拿抉微》
  8. 浮麦汤【方剂大全】
  9. 浮沉大小《四圣心源》
  10. 浮脉《脉理求真》
  11. 浮沉迟数四脉《圆运动的古中医学》
  12. 浮脉【疾病症状】
  13. 浮、沉、迟、数四大纲《三指禅》
  14. 浮脉（阳）《脉诀汇辨》
  15. 浮（阳）《濒湖脉学》
  16. 浮脉（阳）《诊家正眼》
  17. 浮《诸脉主病诗》
  18. 浮脉反不宜发散说《读医随笔》
  19. 浮《三指禅》
  20. 浮脉反宜见于闭证说《读医随笔》
  21. 浮《脉象统类》
  22. 浮脉指法主病　《脉诀乳海》
  23. 浮《脉确》
  24. 浮皮兜脓须剪开《医门补要》
  25. 祓除丸【方剂大全】
  26. 浮萍《本草易读》
  27. 氟牙症【疾病大全】
  28. 浮萍《痘疹心法要诀》
  29. 氟骨症【疾病大全】
  30. 浮萍《医宗金鉴》
  1. 浮沉之脉《疡科纲要》
  2. 浮沉统属（崔氏）《医学集成》
  3. 浮刺《中医名词词典》
  4. 浮沉起伏中途变易《读医随笔》
  5. 浮刺《中医词典》
  6. 浮沉分表里歌《推拿抉微》
  7. 浮缓反不如弦涩说《读医随笔》
  8. 浮沉分表里歌《幼幼集成》
  9. 浮筋《中医词典》
  10. 浮沉分表里歌《圆运动的古中医学》
  11. 浮疽漏《中医词典》
  12. 浮沉大小《四圣心源》
  13. 浮烂罗勒《证类本草》
  14. 浮沉迟数四脉《圆运动的古中医学》
  15. 浮络《中医名词词典》
  16. 浮沉《中医词典》
  17. 浮络《中医词典》
  18. 浮沉《四圣心源》
  19. 浮麦《本草易读》
  20. 浮痹《中医词典》
  21. 浮麦《本草便读》
  22. 浮白《针灸学》
  23. 浮麦《外科全生集》
  24. 浮白《中医词典》
  25. 浮脉《中医名词词典》
  26. 浮白《针灸大成》
  27. 浮脉《中医词典》
  28. 浮、沉、迟、数四大纲《三指禅》
  29. 浮脉《脉理求真》
  30. 浮（阳）《濒湖脉学》
  31. 浮脉（阳）《脉诀汇辨》


迟数之脉_《疡科纲要》_中医外科_【岐黄之术】

第三节·迟数之脉

第三节·迟数之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

迟数者，脉之缓急也。气火甚盛，脉来急疾，一息六七至者为数，属阳属热多实证。气血衰微，脉来怠缓，一息二三至者为迟，属阴属寒多虚证。虽间亦有中气不充，脉形虚数，实积凝结，脉道迟滞者，而以寻常脉理言之，固数主有余，迟主不及也。是以肿疡脉数，皆为病邪之有余，其势方张，其毒方盛，脉象应之，必兼数疾。或为身热，则数大而洪，或已酿脓，则紧数而实，脉病相合，是为常态。若在既溃之后，其毒已泄，脉以安静为吉。如仍数疾不减，则身热之未净，余毒之未化也。初溃得之，尚无大害，化邪解热，即可向安。若其迁延既久，正气日馁，邪气不衰，而脉数不退，或数大而中空，或细数而急疾，形神必惫，真元消亡，斯为坏证矣。肿疡脉迟，多属正气之不及，脉病不符，甚非佳象。此惟于虚弱之体偶见之，而寻常之疡，所不应有者也。惟附骨环跳诸证，病因虚寒，初起酸疼经缩，脉象应之，沉迟为正。温养舒经，其毒自化。若脑疽、背疽，寒邪在经，迟脉亦为正应。温经宣托，收效亦佳。苟非此证，则阳病阴脉，宜求其故矣。若在溃后，邪势已衰，脉迟虽似相宜，如果形证皆顺，养胃调元，是为正治。抑或神疲气馁，则余毒未净，而真元欲漓，脉至无神，亦非吉象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节·浮沉之脉
  • 当前页：第三节·迟数之脉
  • 下一页：第四节·大小之脉
<<< 返回本书目录
  1. 迟数之脉《疡科纲要》
  2. 持禁斋戒法《千金翼方》
  3. 迟数统属《医学集成》
  4. 持久性豆状角化过度病【疾病大全】
  5. 迟数缓疾结促代诸脉歌《医宗金鉴》
  6. 持久性隆起性红斑【疾病大全】
  7. 迟脉指法主病《脉诀乳海》
  8. 持久性色素异常性红斑【疾病大全】
  9. 迟脉（阴）《诊家正眼》
  10. 持脉轻重法《脉经》
  11. 迟脉（阴）《脉诀汇辨》
  12. 持脉真诀《顾松园医镜》
  13. 迟脉【疾病症状】
  14. 持脉总论《古今医统大全》
  15. 迟脉《脉理求真》
  16. 持脉总论《诊家枢要》
  17. 迟疾短长杂脉法《脉经》
  18. 持圣散【方剂大全】
  19. 迟发性运动障碍【疾病大全】
  20. 持物不稳【疾病症状】
  21. 迟发性外伤性脑内血肿【疾病大全】
  22. 持续的肌肉收缩【疾病症状】
  23. 迟发性皮肤卟啉病【疾病大全】
  24. 持续低烧【疾病症状】
  25. 迟发性低丙球血症【疾病大全】
  26. 持续发烧【疾病症状】
  27. 迟（阴）《濒湖脉学》
  28. 持续高烧【疾病症状】
  29. 迟《诸脉主病诗》
  30. 持续颅内杂音【疾病症状】
  1. 迟数之脉《疡科纲要》
  2. 迟数统属《医学集成》
  3. 迟速异势《竹林女科证治》
  4. 迟数缓疾结促代诸脉歌《医宗金鉴》
  5. 迟言《医学纲目》
  6. 迟数《四圣心源》
  7. 持《中医词典》
  8. 迟神经《人体解剖学》
  9. 持禁斋戒法《千金翼方》
  10. 迟脉指法主病《脉诀乳海》
  11. 持脉《中医词典》
  12. 迟脉体状《医学集成》
  13. 持脉《明医杂着》
  14. 迟脉（阴）《诊家正眼》
  15. 持脉秘旨《医学实在易》
  16. 迟脉（阴）《脉诀汇辨》
  17. 持脉轻重法《脉经》
  18. 迟脉《脉理求真》
  19. 持脉真诀《顾松园医镜》
  20. 迟脉《中医词典》
  21. 持脉总论《诊家枢要》
  22. 迟脉《中医名词词典》
  23. 持脉总论《古今医统大全》
  24. 迟疾短长杂脉法《脉经》
  25. 持满《中医词典》
  26. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  27. 持续非卧床心电图（动态心电图）《默克家庭诊疗手册》
  28. 迟发型过敏反应的体外检测方法《医学免疫学》
  29. 持续生命支持《外科学总论》
  30. 迟发型超敏性炎症的形成《医学免疫学》
  31. 持续性感染《医学微生物学》


大小之脉_《疡科纲要》_中医外科_【岐黄之术】

第四节·大小之脉

第四节·大小之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（洪细附见）

大小者，脉之形体也。气血有余，指下壮盛，是之谓大。大而有力，则谓之洪。气血不及，指下一线，则谓之小，亦谓之细。（大之与洪，一是形式之粗壮，一是气势之勇悍，形神?

能分析为二，故古人皆合为一。）平人之脉，或大或小，大率皆其人之禀赋使然，初不以有病?

疡气滞血凝，其病属实，其脉宜大而不宜小。然所患苟非坚巨，或其人素禀脉小者，则小而有神，亦何往而非佳象。若大而有力，坚硬搏指，洪而气悍，汹涌奔腾，邪势太甚，非吉证矣。溃疡气泄血耗，其病属虚，其脉宜小而不宜大。然所耗或尚无多，及其人身躯雄伟者，则大而有神，正是病魔退舍之机，元气未亏之兆。若脉小形 ，外疡难敛，尤可虑也。惟肿疡势盛之时，而其脉过于小弱不起，则正不胜邪，斯为危候。若大毒既泄之后，而其脉或豁大无根，则元气已漓，无非败象。是皆当以形证与脉神参互考订，而孰吉孰凶，自有定论。

万不能于指下求其形似，而即以为凭脉辨证之要诀，尽在此中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节·迟数之脉
  • 当前页：第四节·大小之脉
  • 下一页：第五节·滑涩之脉
<<< 返回本书目录
  1. 大小之脉《疡科纲要》
  2. 大效点明膏【方剂大全】
  3. 大小续命汤中风方《外台秘要》
  4. 大效拱辰丸【方剂大全】
  5. 大小青龙汤《医学读书记》
  6. 大效厚朴煎丸【方剂大全】
  7. 大小论《小儿卫生总微论方》
  8. 大效琥珀散【方剂大全】
  9. 大小雷头风《目经大成》
  10. 大效黄耆汤【方剂大全】
  11. 大小蓟根《证类本草》
  12. 大效金丝膏【方剂大全】
  13. 大小蓟《药笼小品》
  14. 大效萝卜丸【方剂大全】
  15. 大小蓟《本草易读》
  16. 大效没药丸【方剂大全】
  17. 大小茴香丸【方剂大全】
  18. 大效妙应丸【方剂大全】
  19. 大小府-养生余录（上）《古今医统大全》
  20. 大效内补丸【方剂大全】
  21. 大小二脉《圆运动的古中医学》
  22. 大效牛膝丸【方剂大全】
  23. 大小二便秘结不通《女科百问》
  24. 大效疟丹【方剂大全】
  25. 大小二便《幼科释谜》
  26. 大效人参散【方剂大全】
  27. 大小肠痈论治《类证治裁》
  28. 大效人参枳实汤【方剂大全】
  29. 大小肠痈《医宗金鉴》
  30. 大效润肺杏仁散【方剂大全】
  1. 大小之脉《疡科纲要》
  2. 大小蒸《中医词典》
  3. 大笑脱腮《奇方类编》
  4. 大小长短篇《素女妙论》
  5. 大效虎骨散《妇人大全良方》
  6. 大小续命汤中风方二首《外台秘要》
  7. 大效琥珀散《妇人大全良方》
  8. 大小青龙汤《医学读书记》
  9. 大效内补丸《妇人大全良方》
  10. 大小青《本草撮要》
  11. 大效疟丹《是斋百一选方》
  12. 大小男女一切心气疼《奇方类编》
  13. 大效人参散《是斋百一选方》
  14. 大小论《小儿卫生总微论方》
  15. 大效洗轮散《博济方》
  16. 大小雷头风《目经大成》
  17. 大效香砂丸《博济方》
  18. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  19. 大效油煎散《妇人大全良方》
  20. 大小蓟根《名医别录》
  21. 大邪《中医词典》
  22. 大小蓟根《增广和剂局方药性总论》
  23. 大泄身热《医法圆通》
  24. 大小蓟根《证类本草》
  25. 大泻《中医名词词典》
  26. 大小蓟《药性切用》
  27. 大泻刺《中医名词词典》
  28. 大小蓟《本草撮要》
  29. 大泻刺《中医词典》
  30. 大小蓟《本草从新》
  31. 大泻肺散《明目至宝》


滑涩之脉_《疡科纲要》_中医外科_【岐黄之术】

第五节·滑涩之脉

第五节·滑涩之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

滑涩者，脉之气势也。气旺血旺，其脉流利，是之谓滑。气少血少，其脉凝滞，是之谓涩。凡痈疽当肿势坚硬之时，脉多涩滞，则气有所聚，血有所凝，蒂固根深，蟠结不化，是其征也。而湿邪袭于经络，及湿痰蒙蔽中州，胃呆脑痞者，其脉无不涩滞。此皆实邪窒塞，气行因而不利。治以疏通宣泄，则涩脉自起。若疡已酿脓，则气血相搏，其势方张，脉象应之必多滑数。故肿疡已成未成之机，即可以脉之滑涩决之。涩则内尚无脓，犹可消散；滑则脓已蒸酿，无不外溃矣。若痈疽即溃，则气结已通，血滞已泄，脉以滑利为顺，涩滞为逆。

盖脉滑者，其正气之充，清养化邪，调复必易。惟滑而大者，余焰方张，尚非正轨。而脉涩者则血液已耗，神色必疲。滋养扶元，所不可缓。若更涩而小弱，色夺形 ，尤其可虑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节·大小之脉
  • 当前页：第五节·滑涩之脉
  • 下一页：第六节·长短之脉
<<< 返回本书目录
  1. 滑涩之脉《疡科纲要》
  2. 滑石《本草纲目》完整版
  3. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  4. 滑石《本草乘雅半偈》
  5. 滑涩统属《医学集成》
  6. 滑石《本草崇原》
  7. 滑涩汤【方剂大全】
  8. 滑石《本草经解》
  9. 滑涩二脉《圆运动的古中医学》
  10. 滑石《本草图经》
  11. 滑肉门穴【胸部腹部穴位】
  12. 滑石《本草新编》
  13. 滑囊炎【疾病大全】
  14. 滑石《本草易读》
  15. 滑囊炎《家庭医学百科-医疗康复篇》
  16. 滑石《本草择要纲目》
  17. 滑膜增厚【疾病症状】
  18. 滑石《雷公炮炙论》
  19. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  20. 滑石《神农本草经百种录》
  21. 滑膜肉瘤【疾病大全】
  22. 滑石《药鉴》
  23. 滑膜黑染【疾病症状】
  24. 滑石《药笼小品》
  25. 滑膜发炎【疾病症状】
  26. 滑石《药征》
  27. 滑脉指法主病《脉诀乳海》
  28. 滑石《长沙药解》
  29. 滑脉（阳中之阴）《诊家正眼》
  30. 滑石《证类本草》
  1. 滑涩之脉《疡科纲要》
  2. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  3. 滑石《神农本草经》
  4. 滑涩统属《医学集成》
  5. 滑石《本草纲目》
  6. 滑涩二脉《圆运动的古中医学》
  7. 滑石《雷公炮炙论》
  8. 滑涩《四圣心源》
  9. 滑石《雷公炮制药性解》
  10. 滑润性泻药《药理学》
  11. 滑石《千金翼方》
  12. 滑肉门《针灸学》
  13. 滑石《药笼小品》
  14. 滑肉门《中医词典》
  15. 滑石《长沙药解》
  16. 滑肉门《针灸大成》
  17. 滑石《本草经集注》
  18. 滑囊炎《家庭医学百科-医疗康复篇》
  19. 滑石《新修本草》
  20. 滑囊炎《默克家庭诊疗手册》
  21. 滑石《神农本草经百种录》
  22. 滑脉指法主病《脉诀乳海》
  23. 滑石《本草衍义》
  24. 滑脉（阳中之阴）《诊家正眼》
  25. 滑石《汤液本草》
  26. 滑脉（阳中之阴）《脉诀汇辨》
  27. 滑石《本草备要》
  28. 滑脉《脉理求真》
  29. 滑石《本草蒙筌》
  30. 滑脉《中医词典》
  31. 滑石《本草易读》


长短之脉_《疡科纲要》_中医外科_【岐黄之术】

第六节·长短之脉

第六节·长短之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

长短者，脉之部位也。气血有余，指下势盛，尺寸皆溢，是谓之长。气血不足，指下势促，尺寸不及，是谓之短。故脉长者，恒兼洪大滑疾；脉短者，恒兼虚弱细微。此多属于其人禀赋，而凭脉辨证，即随之以决虚实焉。

长短二脉，合寸关尺三部而言。长者寸尺皆过于本位，短者寸尺皆不及本位，是以关部无所谓长短之象。昔人每谓关不诊短，以寸关尺三部，本是一线贯注，不能离异，故有寸不至关为阳绝，尺不至关为阴绝之说。然则关部即不当有短脉，亦必不能以长脉论矣。又阳气上盛之病，脉长于寸，即短于尺；相火下盛之病，脉长于尺，即短于寸，则所谓上鱼入尺之脉。偏盛于上者，必短于下；偏盛于下者，必短于上，与专论长短之合寸尺而言者不同。凡病而得长脉，若非其人之体质素强，则病魔之势焰方张也，或虚阳之浮露于外也。若更长而不实，长而无神，则形似有余，而其实不及，非佳兆矣。凡病而得短脉，若非其人之体质素弱，则气血之俱衰也。否则实邪凝结于中，而气道不舒也。若复短而无神，形气俱馁，更难图矣。故肿疡脉长，无非阳邪之势盛；而肿疡脉短，则为大毒之坚凝。若在溃后，脓毒已泄，气血已伤，于脉宜敛，则短者似尚合宜，长者必多变幻。苟非毒邪之不减，即其元气之外浮，所谓证虚脉实，皆当顾虑。惟脉短终是正气不周，津液既耗，而脉应之。滋液养阴，是为正治。若其短涩无神，则真阴欲竭，亦自可危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节·滑涩之脉
  • 当前页：第六节·长短之脉
  • 下一页：第七节·虚实之脉
<<< 返回本书目录
  1. 长短之脉《疡科纲要》
  2. 长段升主动脉发育不全【疾病症状】
  3. 长德散【方剂大全】
  4. 长萼猪屎豆【中药大全】
  5. 长刺卫矛【中药大全】
  6. 长发膏【方剂大全】
  7. 长刺节论篇《黄帝内经·素问》
  8. 长发滋荣散【方剂大全】
  9. 长刺节论《素问悬解》
  10. 长盖铁线蕨【中药大全】
  11. 长春至宝丹【方剂大全】
  12. 长杆兰【中药大全】
  13. 长春真人保命服食方【方剂大全】
  14. 长隔距兰【中药大全】
  15. 长春真人保命丹【方剂大全】
  16. 长梗排草【中药大全】
  17. 长春益寿广嗣丹【方剂大全】
  18. 长梗千里光【中药大全】
  19. 长春益寿丹【方剂大全】
  20. 长梗石柑【中药大全】
  21. 长春药酒【方剂大全】
  22. 长梗玄参【中药大全】
  23. 长春丸【方剂大全】
  24. 长梗郁李【中药大全】
  25. 长春散【方剂大全】
  26. 长骨粗大【疾病症状】
  27. 长春七【中药大全】
  28. 长骨骨干结核【疾病大全】
  29. 长春绿袍散【方剂大全】
  30. 长骨骨骺端钙化不全【疾病症状】
  1. 长短之脉《疡科纲要》
  2. 长短《四圣心源》
  3. 长服词黎勒丸方《金匮悬解》
  4. 长刺节论篇《黄帝内经·素问》
  5. 长服诃梨勒丸方《医宗金鉴》
  6. 长刺节论《素问悬解》
  7. 长谷《中医词典》
  8. 长刺节论《素问悬解》
  9. 长骨《放射诊断学》
  10. 长刺节论《针灸大成》
  11. 长骨《中医词典》
  12. 长春新碱（醛基长春碱，VCR）《医院药学》
  13. 长骨的结构《组织学与胚胎学》
  14. 长春碱类《药理学》
  15. 长龟方（二）《毓麟验方》
  16. 长春花《得配本草》
  17. 长龟方（一）《毓麟验方》
  18. 长春广嗣丹《何氏虚劳心传》
  19. 长虹贯日《中医词典》
  20. 长春广嗣丹《医方考》
  21. 长虹贯日《目经大成》
  22. 长虫方二首《外台秘要》
  23. 长肌肤方三首《外台秘要》
  24. 长虫翻《急救广生集》
  25. 长肌肉《千金翼方》
  26. 长虫病《中医词典》
  27. 长颊《中医词典》
  28. 长虫《中医词典》
  29. 长君长命丹《奇方类编》
  30. 长齿门主方《疡医大全》
  31. 长髎《中医词典》


虚实之脉_《疡科纲要》_中医外科_【岐黄之术】

第七节·虚实之脉

第七节·虚实之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

虚实者，亦脉学之纲领也。三部九候，力量有余，皆可谓之实；三部九候，力量不及，皆可谓之虚。则凡言实者，可该弦劲洪紧诸脉；而凡言虚者，可该微弱迟软诸脉。初非专以虚之与实，指定一种形象之名称。而昔人每以浮而无力为虚，欲以别于沉而无力之弱脉；以沉而有力为实，欲以别于浮而有力之革脉。细分畛域，虽亦不为无理。寿颐窃谓虚实二字之本义，不当如是。岂中候沉候之无力者，必不可以言虚，而浮按中按之有力者，必不可以言实耶。顾名思义，当亦恍然。所以诊得实脉，苟非体质之壮盛，必其病势之有余。然坚实太过，搏指不挠，则邪势方张，已失冲和之性。诊得虚脉，或为禀赋之素弱，无非元气之不充，而虚弱已甚，指下无神，则根本欲漓，几等尸居余气。故肿疡脉虚虽曰病有余而脉不及，然苟非大证，而其人形神未馁，则微见虚软，未必遽为大害。惟疡患甚巨，而脉来虚弱已甚者，是为脉证相反，必多不治。而肿疡脉实，虽曰病是实邪，脉证相合，然果坚劲异常，则大毒盘踞，蒂固根深，宁不可虑。溃疡脉虚，是为气血乍泄，于法为顺。然必风波大定，余浪不兴，清养扶持，始登彼岸。如其恶腐未脱，毒焰未衰，而脉已虚软不起，惟恐正气难扶，同归于尽。若溃疡脉实，必其余毒尚盛，气血未和，如脓泄太多，脉反坚实者，必难善后也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节·长短之脉
  • 当前页：第七节·虚实之脉
  • 下一页：第八节·弦紧革牢之脉
<<< 返回本书目录
  1. 虚实之脉《疡科纲要》
  2. 虚实治法歌《医宗金鉴》
  3. 虚实之反者病《类经》
  4. 虚实肿胀第八十四问《婴童百问》
  5. 虚实症治法《外科大成》
  6. 虚数死期候《古今医统大全》
  7. 虚实微散诸脉歌《医宗金鉴》
  8. 虚损《本草纲目》完整版
  9. 虚实所生《黄帝内经太素》
  10. 虚损《备急千金要方》
  11. 虚实篇《景岳全书》
  12. 虚损《古今医案按》
  13. 虚实篇《经络全书》
  14. 虚损《景岳全书》
  15. 虚实脉诊《黄帝内经太素》
  16. 虚损《普济方·针灸》
  17. 虚实寒热说《医碥》
  18. 虚损《千金翼方》
  19. 虚实腹胀《小儿药证直诀》
  20. 虚损《仁术便览》
  21. 虚实分治论《仁斋直指方论（附补遗）》
  22. 虚损《儒门事亲》
  23. 虚实二脉《圆运动的古中医学》
  24. 虚损《慎柔五书》
  25. 虚实大要论《中藏经》
  26. 虚损《续名医类案》
  27. 虚实补泻论《读医随笔》
  28. 虚损《续名医类案》
  29. 虚实补泻《黄帝内经太素》
  30. 虚损《续名医类案》
  1. 虚实之脉《疡科纲要》
  2. 虚实之反者病《类经》
  3. 虚实治法歌《医宗金鉴》
  4. 虚实症治法《外科大成》
  5. 虚实治法歌《外科心法要诀》
  6. 虚实与表里寒热的关系《中医诊断学》
  7. 虚实肿胀第八十四问《婴童百问》
  8. 虚实微散诸脉歌《医宗金鉴》
  9. 虚数死期候《古今医统大全》
  10. 虚实所生《黄帝内经太素》
  11. 虚嗽《中医词典》
  12. 虚实摄手指诀二十七法《针灸神书》
  13. 虚损《医学集成》
  14. 虚实篇《经络全书》
  15. 虚损《千金翼方》
  16. 虚实篇《景岳全书》
  17. 虚损《景岳全书》
  18. 虚实脉诊《黄帝内经太素》
  19. 虚损《中医词典》
  20. 虚实寒热说《医碥》
  21. 虚损《备急千金要方》
  22. 虚实更作《中医词典》
  23. 虚损《重订灵兰要览》
  24. 虚实腹胀《小儿药证直诀》
  25. 虚损《续名医类案》
  26. 虚实分治论《仁斋直指方论（附补遗）》
  27. 虚损《续名医类案》
  28. 虚实二脉《圆运动的古中医学》
  29. 虚损《续名医类案》
  30. 虚实大要论《中藏经》
  31. 虚损《续名医类案》


弦紧革牢之脉_《疡科纲要》_中医外科_【岐黄之术】

第八节·弦紧革牢之脉

第八节·弦紧革牢之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

弦者，脉之刚劲有力，端直而长者也，为肝阳之自旺，为痰饮之郁结。紧者，脉之固定坚直，应指不挠者也，为寒邪之外束，为实邪之内凝。《素问》有脉实坚之说。《伤寒论·平脉篇》∶寒则牢坚。《脉经》引之作寒则紧弦，是紧脉亦可谓之坚脉，皆以形容其指下有力耳。叔和以紧脉为转索无常，非是。盖紧即有力不散，亦与虚实之实脉相近。革者，浮候之坚大有力；牢者，沉候之坚大有力。一为孤阳之浮越于外，一为阴寒之凝结于中。脉理主病，适得其反，而情势之坚固有力则一。此四者，皆脉象之属于实者也。疡患得此，无非病势方张，其毒甚盛，可从上条实脉之例求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节·虚实之脉
  • 当前页：第八节·弦紧革牢之脉
  • 下一页：第九节·软弱微散之脉
<<< 返回本书目录
  1. 弦紧革牢之脉《疡科纲要》
  2. 弦脉《脉理求真》
  3. 弦缓二脉《圆运动的古中医学》
  4. 弦脉【疾病症状】
  5. 弦（阳中阴）《濒湖脉学》
  6. 弦脉（阳中之阴）《脉诀汇辨》
  7. 弦《脉确》
  8. 弦脉（阳中之阴）《诊家正眼》
  9. 贤不荐医辨《目经大成》
  10. 弦脉反为吉象说《读医随笔》
  11. 鲜小蓟根汤《医学衷中参西录》
  12. 弦脉指法主病《脉诀乳海》
  13. 鲜小蓟根解《医学衷中参西录》
  14. 弦有浮沉《此事难知》
  15. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  16. 弦与弱对《三指禅》
  17. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  18. 咸寒《医学读书记》
  19. 鲜芹菜汁【方剂大全】
  20. 咸秋石【中药大全】
  21. 鲜蘑桃仁《保健药膳》
  22. 咸酸蔃【中药大全】
  23. 鲜蘑鹿冲《保健药膳》
  24. 咸虾花【中药大全】
  25. 鲜莲子鸡丁《保健药膳》
  26. 涎潮搐搦【方剂主治】
  27. 鲜黄连【中药大全】
  28. 涎瘘【疾病症状】
  29. 鲜红掌【疾病症状】
  30. 涎瘘【疾病大全】
  1. 弦紧革牢之脉《疡科纲要》
  2. 弦缓二脉《圆运动的古中医学》
  3. 弦牢《四圣心源》
  4. 弦（阳中阴）《濒湖脉学》
  5. 弦缕《中医词典》
  6. 弦《三指禅》
  7. 弦脉《中医名词词典》
  8. 弦《痰火点雪》
  9. 弦脉《中医词典》
  10. 弦《脉确》
  11. 弦脉《脉理求真》
  12. 弦《中医词典》
  13. 弦脉（阳中之阴）《脉诀汇辨》
  14. 贤气丸方《伤寒杂病论》
  15. 弦脉（阳中之阴）《诊家正眼》
  16. 贤不荐医辨《目经大成》
  17. 弦脉反为吉象说《读医随笔》
  18. 鲜竹叶《中药学》
  19. 弦脉指法主病《脉诀乳海》
  20. 鲜小蓟根汤《医学衷中参西录》
  21. 弦有浮沉《此事难知》
  22. 鲜小蓟根解《医学衷中参西录》
  23. 弦与弱对《三指禅》
  24. 鲜生地（生地）《中药学》
  25. 咸寒《医学读书记》
  26. 鲜生地《药性切用》
  27. 咸寒增液《中医名词词典》
  28. 鲜生地《本草害利》
  29. 咸耎《中医词典》
  30. 鲜生地《本草分经》
  31. 咸伤血《中医词典》


软弱微散之脉_《疡科纲要》_中医外科_【岐黄之术】

第九节·软弱微散之脉

第九节·软弱微散之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

软弱者，脉之应指无力者也。昔人每谓浮细无力为软，沉细无力为弱，分为二种。颐谓软与弱，按其字义本难区别，若即以一浮一沉定为二候，但据脉之部位而言固无不可。然论其所主之病，则固同是气血之不足耳。似不如浑融言之，较为圆相。《千金翼》始有濡脉一条，而后之言脉者，几以濡脉软脉，别为两类。考《素问·平人气象论》平肝脉来，软弱招招，《脉经》引之则作濡软。盖濡即软字变体，最古只有 字，后乃作 ，俗则作之字，汉人隶书亦多从需，二字音读虽各不同，而字形字义皆近，遂至不可复正。所以《内经》脉 之 ，后人竟作脉濡，实非濡湿濡滞之濡字。寿颐言脉，有 无濡微脉者，即软之尤甚者也。若更涣散不收，指下似有如无，则为散脉。此四者，皆脉象之属于虚者。

以言外疡，则未溃属实，软弱之脉，皆非所宜。然在病势不重，疡患不巨者，偶见软弱，亦未必遽呈败象。若在即溃之后，其正已伤，脉形软弱，尤为合辙。惟微脉则无力太甚，未免元气不支。散脉则散漫不收，多是本实之先拨，无论肿疡溃疡，都无吉象。是皆当从上条虚脉之例以求之，亦可举一反三者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节·弦紧革牢之脉
  • 当前页：第九节·软弱微散之脉
  • 下一页：第十节·缓脉
<<< 返回本书目录
  1. 软弱微散之脉《疡科纲要》
  2. 软弱有石解《研经言》
  3. 软皮树（图）【中药大全】
  4. 软水黄连【中药大全】
  5. 软脓疖门主论《疡医大全》
  6. 软丝藻【中药大全】
  7. 软懒症辨《理虚元鉴》
  8. 软下疳《基因诊断与性传播疾病》
  9. 软金丹【方剂大全】
  10. 软下疳【疾病大全】
  11. 软金丹《小儿药证直诀》
  12. 软纤维瘤【疾病大全】
  13. 软疖《幼幼新书》
  14. 软性下疳《百病自测》
  15. 软脚瘟《温热暑疫全书》
  16. 软性下疳《女科宝鉴》
  17. 软脚瘟《松峰说疫》
  18. 软枣子【中药大全】
  19. 软脚瘟《伤寒指掌》
  20. 软治法《石室秘录》
  21. 软脚散《汤头歌诀》
  22. 软组织的急性化脓性感染《外科学总论》
  23. 软坚散结【方剂主治】
  24. 软组织感染【疾病症状】
  25. 软坚散结【中药主治】
  26. 软组织肉瘤《家庭医学百科-医疗康复篇》
  27. 软坚煎【方剂大全】
  28. 软组织肉瘤【疾病大全】
  29. 软坚【中药主治】
  30. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  1. 软弱微散之脉《疡科纲要》
  2. 软脓疖门主论《疡医大全》
  3. 软弱有石解《研经言》
  4. 软脓疖门主方《疡医大全》
  5. 软瘫《回生集》
  6. 软懒症辨《理虚元鉴》
  7. 软瘫风《解围元薮》
  8. 软懒症《中医词典》
  9. 软下疳《默克家庭诊疗手册》
  10. 软金丹《小儿药证直诀》
  11. 软下疳《基因诊断与性传播疾病》
  12. 软金丹《太平惠民和剂局方》
  13. 软性下疳《百病自测》
  14. 软疖秘方《华佗神方》
  15. 软枣〈平〉《食疗本草》
  16. 软疖不溃《奇效简便良方》
  17. 软脂酸的生成《生物化学与分子生物学》
  18. 软疖《万氏秘传外科心法》
  19. 软治法《石室秘录》
  20. 软疖《奇效简便良方》
  21. 软朱砂法《是斋百一选方》
  22. 软疖《小儿卫生总微论方》
  23. 软组织清创术《外科学总论》
  24. 软疖《幼幼新书》
  25. 软组织肉瘤《家庭医学百科-医疗康复篇》
  26. 软脚瘟《伤寒指掌》
  27. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  28. 软脚瘟《温热暑疫全书》
  29. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  30. 软脚瘟《松峰说疫》
  31. 緛戾（ruǎn）《中医词典》


缓脉_《疡科纲要》_中医外科_【岐黄之术】

第十节·缓脉

第十节·缓脉

  • 上一页
  • 目录
  • 相关
  • 下一页

缓脉，本有二义。一为和缓之缓，则一息四至，胃气之正，所谓不大不小，不刚不柔，意思欣欣，难以名状者。无病之脉，当如是也。一为怠缓之缓，则濡滞不前，湿阻中州者有之，而湿流关节者亦有之。故疡病而得和缓之脉，即合中和之气，无论已溃未溃，无非泰境。而得怠缓之脉者，亦无往而非湿邪之留着也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节·软弱微散之脉
  • 当前页：第十节·缓脉
  • 下一页：第十一节·芤脉
<<< 返回本书目录
  1. 缓脉【疾病症状】
  2. 缓脉（阴）《脉诀汇辨》
  3. 缓脉《疡科纲要》
  4. 缓脉（阴）《诊家正眼》
  5. 缓脉《脉理求真》
  6. 缓脉指法主病《脉诀乳海》
  7. 缓疽门主论《疡医大全》
  8. 缓慢性心律失常《心脏病学》
  9. 缓疽方《外台秘要》
  10. 缓气丸【方剂大全】
  11. 缓疽《医宗金鉴》
  12. 缓疼煎【方剂大全】
  13. 缓疽《医宗金鉴》
  14. 缓息丹【方剂大全】
  15. 缓疽《圣济总录》
  16. 缓息汤【方剂大全】
  17. 缓惊红饼子【方剂大全】
  18. 缓治法《石室秘录》
  19. 缓筋汤【方剂大全】
  20. 缓中葱白汤【方剂大全】
  21. 缓颊散【方剂大全】
  22. 缓中汤【方剂大全】
  23. 缓急止痛【方剂主治】
  24. 缓中丸【方剂大全】
  25. 缓和剂【方剂大全】
  26. 幻觉【疾病症状】
  27. 缓和二神丹【方剂大全】
  28. 幻觉hallucination《神经精神疾病诊断学》
  29. 缓攻汤【方剂大全】
  30. 幻听【疾病症状】
  1. 缓脉《疡科纲要》
  2. 缓脉《中医词典》
  3. 缓脉《脉理求真》
  4. 缓脉《中医名词词典》
  5. 缓脉（阴）《脉诀汇辨》
  6. 缓疽门主论《疡医大全》
  7. 缓脉（阴）《诊家正眼》
  8. 缓疽候《诸病源候论》
  9. 缓脉指法主病《脉诀乳海》
  10. 缓疽方四首《外台秘要》
  11. 缓慢心律失常《急诊医学》
  12. 缓疽《外科心法要诀》
  13. 缓慢性窦性心律失常《心脏病学》
  14. 缓疽《外科心法要诀》
  15. 缓慢性心律失常发生机理《心脏病学》
  16. 缓疽《医宗金鉴》
  17. 缓下《中医名词词典》
  18. 缓疽《医宗金鉴》
  19. 缓下《中医词典》
  20. 缓疽《中医词典》
  21. 缓则治本《中医词典》
  22. 缓疽《圣济总录》
  23. 缓治法《石室秘录》
  24. 缓紧《四圣心源》
  25. 幻觉《医学心理学》
  26. 缓筋《中医词典》
  27. 幻觉《神经精神疾病诊断学》
  28. 缓风《中医词典》
  29. 幻觉妄想综合征《神经精神疾病诊断学》
  30. 缓方《中医词典》
  31. 幻觉症《神经精神疾病诊断学》


芤脉_《疡科纲要》_中医外科_【岐黄之术】

第十一节·芤脉

第十一节·芤脉

  • 上一页
  • 目录
  • 相关
  • 下一页

芤者，脉之中空者也，是为失血之候。盖血液既泄，脉道不充，有如葱管，凡失血家往往见之，固非昔贤之空言也。

而疡病在未溃之时，于法当无芤象；如果有之，则其人平时之亡血者也。若在溃后，则脓血大泄，时亦偶一遇之。然苟非大证日久，脓去甚多者，亦不恒有此脉。补养滋填，势不可缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节·缓脉
  • 当前页：第十一节·芤脉
  • 下一页：第十二节·动脉
<<< 返回本书目录
  1. 芤脉【疾病症状】
  2. 芤脉（阳中阴）《脉诀汇辨》
  3. 芤脉《疡科纲要》
  4. 芤脉（阳中之阴）《诊家正眼》
  5. 芤脉《脉理求真》
  6. 芤脉指法主病《脉诀乳海》
  7. 芤革软硬四脉《圆运动的古中医学》
  8. 芤虚散不同《轩岐救正论》
  9. 芤革不同《轩岐救正论》
  10. 芤与革对《三指禅》
  11. 芤革《脉确》
  12. 口《慈幼新书》
  13. 芤（阳中阴）《濒湖脉学》
  14. 口《古今医案按》
  15. 抠咬指甲《经验麻科》
  16. 口《急救良方》
  17. 控制性降压《外科学总论》
  18. 口《金匮翼》
  19. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  20. 口《经络考》
  21. 控制能力丧失【疾病症状】
  22. 口《经络全书》
  23. 控制不住的联想【疾病症状】
  24. 口《脉因证治》
  25. 控心丸【方剂大全】
  26. 口《奇症汇》
  27. 控心散【方剂大全】
  28. 口《续名医类案》
  29. 控涎丸【方剂大全】
  30. 口《医碥》
  1. 芤脉《疡科纲要》
  2. 芤脉《中医名词词典》
  3. 芤脉《脉理求真》
  4. 芤革软硬四脉《圆运动的古中医学》
  5. 芤脉（阳中阴）《脉诀汇辨》
  6. 芤革不同《轩岐救正论》
  7. 芤脉（阳中之阴）《诊家正眼》
  8. 芤革《脉确》
  9. 芤脉求是《三十年临证经验集》
  10. 芤（阳中阴）《濒湖脉学》
  11. 芤脉指法主病《脉诀乳海》
  12. 芤《三指禅》
  13. 芤虚散不同《轩岐救正论》
  14. 芤《痰火点雪》
  15. 芤与革对《三指禅》
  16. 抠咬指甲《经验麻科》
  17. 口《经络全书》
  18. 控制饮食《减肥新法与技巧》
  19. 口《物理诊断学》
  20. 控制性降压《外科学总论》
  21. 口《中医词典》
  22. 控制物的种类及其使用《临床生物化学》
  23. 口《中医词典》
  24. 控制人的因素《预防医学》
  25. 口《经络考》
  26. 控制铅的接触水平《预防医学》
  27. 口《医学纲目》
  28. 控制并发症《预防医学》
  29. 口《续名医类案》
  30. 控制《传染病》
  31. 口《张氏医通》


动脉_《疡科纲要》_中医外科_【岐黄之术】

第十二节·动脉

第十二节·动脉

  • 上一页
  • 目录
  • 相关
  • 下一页

动者，脉之一粒突起，如珠如豆，厥厥动摇者也。于法主痛。盖痛则气滞，着而不行，脉道不能条达，因而凝聚一处，如珠动摇。此虽不恒有之脉象，虽阅历多者，固时一见之。（《素问》谓妇人手少阴脉动甚者，妊子也。是亦气血初凝，脉行不畅之理。诊妊脉者，亦或?

为此。否则痛盛气结，而脉应之。是皆当从事于宣通疏泄，而求其气机之条畅者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节·芤脉
  • 当前页：第十二节·动脉
  • 下一页：第十三节·伏脉
<<< 返回本书目录
  1. 动脉《组织学与胚胎学》
  2. 动脉（阳）《脉诀汇辨》
  3. 动脉《疡科纲要》
  4. 动脉（阳）《诊家正眼》
  5. 动脉《脉理求真》
  6. 动脉壁的组成与结构《动脉粥样硬化》
  7. 动静勇怯喘汗出于五脏《类经》
  8. 动脉呈多处伸长扭曲状【疾病症状】
  9. 动静脉血管瘤【疾病大全】
  10. 动脉出血【疾病症状】
  11. 动静脉瘘《家庭医学百科-医疗康复篇》
  12. 动脉导管未闭【疾病症状】
  13. 动静脉短路现象【疾病症状】
  14. 动脉导管未闭【疾病大全】
  15. 动静互涵《中医养生学》
  16. 动脉导管未闭（Patent　Ductus　Arteriosus）《心脏病学》
  17. 动静《证治准绳·幼科》
  18. 动脉盗血【疾病症状】
  19. 动静《冯氏锦囊秘录》
  20. 动脉瘤《病理学》
  21. 动功六字延寿诀《痰火点雪》
  22. 动脉瘤《家庭医学百科-医疗康复篇》
  23. 动功六字延寿诀《审视瑶函》
  24. 动脉瘤【疾病大全】
  25. 动功《气功外气疗法》
  26. 动脉瘤样骨囊肿【疾病大全】
  27. 动（阳）《濒湖脉学》
  28. 动脉平滑肌细胞的培养《动脉粥样硬化》
  29. 动《内经评文》
  30. 动脉栓塞《家庭医学百科-医疗康复篇》
  1. 动脉《疡科纲要》
  2. 动脉《中医词典》
  3. 动脉《脉理求真》
  4. 动脉《中医名词词典》
  5. 动脉《组织学与胚胎学》
  6. 动静勇怯喘汗出于五脏《类经》
  7. 动脉（阳）《脉诀汇辨》
  8. 动静脉瘘《家庭医学百科-医疗康复篇》
  9. 动脉（阳）《诊家正眼》
  10. 动静脉瘘《默克家庭诊疗手册》
  11. 动脉壁的组成与结构《动脉粥样硬化》
  12. 动静脉畸形出血《默克家庭诊疗手册》
  13. 动脉穿刺注射法《基础护理学》
  14. 动静互涵《中医养生学》
  15. 动脉导管开放《病理学》
  16. 动静互根说《达摩洗髓易筋经》
  17. 动脉导管未闭《放射诊断学》
  18. 动静《证治准绳·幼科》
  19. 动脉导管未闭《心脏病学》
  20. 动静《冯氏锦囊秘录》
  21. 动脉和静脉的修复《骨科学》
  22. 动机《医学心理学》
  23. 动脉瘤《默克家庭诊疗手册》
  24. 动功六字延寿诀《痰火点雪》
  25. 动脉瘤《家庭医学百科-医疗康复篇》
  26. 动功六字延寿诀《审视瑶函》
  27. 动脉瘤《病理学》
  28. 动功《中医词典》
  29. 动脉瘤的形态学类型《病理学》
  30. 动功《减肥新法与技巧》
  31. 动脉脉搏《生理学》


伏脉_《疡科纲要》_中医外科_【岐黄之术】

第十三节·伏脉

第十三节·伏脉

  • 上一页
  • 目录
  • 相关
  • 下一页

伏者，脉之沉伏不见者也。轻按不得，必极重按之，而始一应指。苟非病邪之深邃，则阴寒之凝固也。否则大痛气结，而脉为之阻也。故以外疡言之，病在肌肉，于脉必不当伏。如果有之，则附骨大疽，盘根错节，必非一朝一夕之故矣。而大毒酿脓，病势极炽之时，亦偶一见之，则痛极不通，脉涩已甚，即沉伏不见。如在溃后，则其毒已泄，其气已通，更不当再有伏藏之脉。尚亦见之，则其毒固结，不以脓成而稍减其势，其凶何如。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节·动脉
  • 当前页：第十三节·伏脉
  • 下一页：第十四节·促脉
<<< 返回本书目录
  1. 伏脉【疾病症状】
  2. 伏脉（阴）《脉诀汇辨》
  3. 伏脉《疡科纲要》
  4. 伏脉（阴）《诊家正眼》
  5. 伏脉《脉理求真》
  6. 伏脉反因阳气将伸说《读医随笔》
  7. 伏龙汤【方剂大全】
  8. 伏脉指法主病《脉诀乳海》
  9. 伏龙散【方剂大全】
  10. 伏毛山豆根【中药大全】
  11. 伏龙浆【方剂大全】
  12. 伏毛苎麻【中药大全】
  13. 伏龙肝饮【方剂大全】
  14. 伏牛花《本草纲目》完整版
  15. 伏龙肝丸【方剂大全】
  16. 伏牛花《本草图经》
  17. 伏龙肝汤丸【方剂大全】
  18. 伏牛花《证类本草》
  19. 伏龙肝汤【方剂大全】
  20. 伏牛花【中药大全】
  21. 伏龙肝散【方剂大全】
  22. 伏牛花散【方剂大全】
  23. 伏龙肝膏【方剂大全】
  24. 伏牛花丸【方剂大全】
  25. 伏龙肝【中药大全】
  26. 伏湿冲气脉《读医随笔》
  27. 伏龙肝《本草纲目》图文版
  28. 伏暑《回春录》
  29. 伏龙肝《证类本草》
  30. 伏暑《凌临灵方》
  1. 伏脉《疡科纲要》
  2. 伏脉《中医词典》
  3. 伏脉《脉理求真》
  4. 伏脉《中医名词词典》
  5. 伏脉（阴）《脉诀汇辨》
  6. 伏膂之脉《中医词典》
  7. 伏脉（阴）《诊家正眼》
  8. 伏龙散《博济方》
  9. 伏脉反因阳气将伸说《读医随笔》
  10. 伏龙肝汤《三因极一病证方论》
  11. 伏脉指法主病《脉诀乳海》
  12. 伏龙肝汤《备急千金要方》
  13. 伏免《中医名词词典》
  14. 伏龙肝汤《备急千金要方》
  15. 伏明《中医词典》
  16. 伏龙肝散《仁术便览》
  17. 伏匿脉《中医词典》
  18. 伏龙肝散《太平惠民和剂局方》
  19. 伏牛花《本草蒙筌》
  20. 伏龙肝散《三因极一病证方论》
  21. 伏牛花《冯氏锦囊秘录》
  22. 伏龙肝散《三因极一病证方论》
  23. 伏牛花《证类本草》
  24. 伏龙肝散《妇人大全良方》
  25. 伏牛花《本草图经》
  26. 伏龙肝散《冯氏锦囊秘录》
  27. 伏气《中医名词词典》
  28. 伏龙肝掺法《医方考》
  29. 伏气《中医词典》
  30. 伏龙肝《药性切用》
  31. 伏气《临证指南医案》


促脉_《疡科纲要》_中医外科_【岐黄之术】

第十四节·促脉

第十四节·促脉

  • 上一页
  • 目录
  • 相关
  • 下一页

促脉，自叔和编《伤寒论》之辨脉法，及其自着之《脉经》，皆与结脉对待成文，以促为数中之一止，结为迟中之一止。而后之言脉者多宗之。颐谓促字本义，短也，速也。仲师本论言促脉者四条，殊无歇止之意。而于脉结代心动悸者，炙甘草汤主之一条，明明以结脉与代脉对举。结为无定之歇止，代为有定之歇止，并未言及促脉，则促非歇止，自可于言外得之。高阳生《脉诀》谓促脉并居寸口，盖独盛于寸部之脉。主病为上焦有结，故脉为之促，颇与促字短速之义相合。杨仁斋等诸家皆承用是说，以视叔和数中一止之解，较为圆通，且于本论促脉四条，无不可通。盖惟阳盛于上，结涩不通，于脉应之，短而且速。临证治验，确然可征。叔和以其既短且速，急迫之态有似于不能联属之象，因以偶然一止引申其义。

似其立说之初，用意亦不甚相远，但后之读者，仅知有歇止一层，而忘其短速之象，遂与古人命名本旨，毫厘千里。（乾隆时日本丹波元简《脉学辑要》亦主此说，引证尚为明晰。）

以内科为病言之，则阳升头面，气结胸中，或痰聚上脘者，其脉皆独盛于寸。促速不舒，是其明证。以外科言之，则上部实热，壅而为疡者，亦当有此脉象。丹波氏谓独盛于寸，与溢出上鱼之脉相似，故其《脉学辑要》促脉条中，附以溢上鱼际之脉。寿颐则谓上溢者，主阳升巅顶，故脉溢出寸部之上。而促主阳盛上焦，尚在寸脉本部，情势亦自不同，是当分别观之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节·伏脉
  • 当前页：第十四节·促脉
  • 下一页：第十五节·结代之脉
<<< 返回本书目录
  1. 促脉【疾病症状】
  2. 促脉（阳）《脉诀汇辨》
  3. 促脉《疡科纲要》
  4. 促脉（阳）《诊家正眼》
  5. 促脉《脉理求真》
  6. 促脉指法主病《脉诀乳海》
  7. 促经汤【方剂大全】
  8. 促凝血药《药理学》
  9. 促进白细胞增生药《药理学》
  10. 促皮质素及皮质激素抑制药《药理学》
  11. 促结代脉辨《古今医统大全》
  12. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  13. 促甲状腺激素释放激素缺乏【疾病症状】
  14. 猝大便脱肛方《外台秘要》
  15. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  16. 猝倒【疾病症状】
  17. 促甲状腺激素（TSH）《常用化验值及意义》
  18. 猝然而死少间复苏《女科百问》
  19. 促（阳）《濒湖脉学》
  20. 猝死【疾病症状】
  21. 促《脉确》
  22. 猝死【疾病症状】
  23. 粗棕竹根【中药大全】
  24. 猝死方《外台秘要》
  25. 粗制棉子油中毒【疾病大全】
  26. 猝死型冠心病【疾病大全】
  27. 粗叶悬钩子【中药大全】
  28. 猝心痛《药症忌宜》
  29. 粗叶木叶【中药大全】
  30. 猝眩仆《药症忌宜》
  1. 促脉《疡科纲要》
  2. 促脉《中医词典》
  3. 促脉《脉理求真》
  4. 促脉《中医名词词典》
  5. 促脉（阳）《脉诀汇辨》
  6. 促进肾小管泌氨的作用《生物化学与分子生物学》
  7. 促脉（阳）《诊家正眼》
  8. 促进白细胞增生药《药理学》
  9. 促脉指法主病《脉诀乳海》
  10. 促结代脉辨《古今医统大全》
  11. 促皮质素《药理学》
  12. 促结《四圣心源》
  13. 促肾上腺皮质激素《常用化验值及意义》
  14. 促甲状腺激素释放激素《生理学》
  15. 促肾上腺皮质激素释放激素《生理学》
  16. 促甲状腺激素释放激素《常用化验值及意义》
  17. 促衰变因子《细胞和分子免疫学》
  18. 促甲状腺激素《常用化验值及意义》
  19. 促性腺激素释放激素《生理学》
  20. 促黑素细胞激素释放因子与抑制因《生理学》
  21. 促有丝分裂原受体《医学免疫学》
  22. 促（阳）《濒湖脉学》
  23. 猝暴吐血《奇效简便良方》
  24. 促《三指禅》
  25. 猝大便脱肛方六首《外台秘要》
  26. 促《痰火点雪》
  27. 猝堕压倒打死心尚温者《回生集》
  28. 促《脉确》
  29. 猝然而死少间复苏《女科百问》
  30. 促《中医词典》
  31. 猝然失声《奇效简便良方》


结代之脉_《疡科纲要》_中医外科_【岐黄之术】

第十五节·结代之脉

第十五节·结代之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

结代皆歇止之脉。结为无定之止，尚是气血失调，偶然停顿；代为有定之止，竟是脏气缺陷，习为故常。所以代生结生，显然有别。然即以内科言之，老人气血既衰，循行不及，即见代脉，亦未必遽是死征。苟其颐养得宜，尚可绵延岁月。但终是不足之征兆，残龄风烛刻刻可虞耳。

以言疡证，则肿疡虽皆壅塞不通，惟皮肉经络之病，苟非大证，必不当有结代之脉。而内痈固结，及痛势极炽者，偶一见之。是当解结定痛，方能脉复即安。久见结代，必非佳兆。若溃后则闭者已泄，滞者已通，脉道周流当无结塞。如其有之，则真元不续，恐难为力矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节·促脉
  • 当前页：第十五节·结代之脉
  • 下一页：第十六节·上鱼入尺
<<< 返回本书目录
  1. 结代之脉《疡科纲要》
  2. 结缔组织《组织学与胚胎学》
  3. 结代不同《轩岐救正论》
  4. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  5. 结促动代四脉《圆运动的古中医学》
  6. 结缔组织代谢的调节《生物化学与分子生物学》
  7. 结肠直肠损伤【疾病大全】
  8. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  9. 结肠脂肪瘤【疾病大全】
  10. 结缔组织性肠炎【疾病大全】
  11. 结肠血管扩张症【疾病大全】
  12. 结缔组织性疾病先兆《中医疾病预测》
  13. 结肠血管畸形【疾病大全】
  14. 结缔组织性外痔【疾病症状】
  15. 结肠血管发育不良【疾病症状】
  16. 结缔组织增生性毛发上皮瘤【疾病大全】
  17. 结肠息肉和息肉病【疾病大全】
  18. 结缔组织痣【疾病大全】
  19. 结肠息肉【疾病大全】
  20. 结毒【方剂主治】
  21. 结肠息肉【疾病症状】
  22. 结毒擦药【方剂大全】
  23. 结肠丸【方剂大全】
  24. 结毒膏药【方剂大全】
  25. 结肠损伤【疾病大全】
  26. 结毒烂喉治验《一得集》
  27. 结肠憩室病【疾病大全】
  28. 结毒灵药【方剂大全】
  29. 结肠憩室【疾病症状】
  30. 结毒论《外科正宗》
  1. 结代之脉《疡科纲要》
  2. 结代不同《轩岐救正论》
  3. 结缔组织《人体解剖学》
  4. 结代《中医词典》
  5. 结缔组织《组织学与胚胎学》
  6. 结促动代四脉《圆运动的古中医学》
  7. 结缔组织病《皮肤性病学》
  8. 结促代《伤寒直格》
  9. 结缔组织病《默克家庭诊疗手册》
  10. 结肠下区《人体解剖学》
  11. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  12. 结肠上区《人体解剖学》
  13. 结缔组织代谢的调节《生物化学与分子生物学》
  14. 结肠和直肠息肉《家庭医学百科-医疗康复篇》
  15. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  16. 结肠和直肠肛门疾病《胃肠动力检查手册》
  17. 结缔组织生化《生物化学与分子生物学》
  18. 结肠和肛门直肠生理《胃肠动力检查手册》
  19. 结缔组织外痔《中医词典》
  20. 结肠——大肠《胃肠动力检查手册》
  21. 结缔组织性疾病先兆《中医疾病预测》
  22. 结肠测压《胃肠动力检查手册》
  23. 结毒《重订囊秘喉书》
  24. 结肠癌、直肠癌《普通外科学》
  25. 结毒《丹台玉案》
  26. 结肠癌《普通外科学》
  27. 结毒溃烂《中医词典》
  28. 结（阴）《濒湖脉学》
  29. 结毒烂喉治验《一得集》
  30. 结《三指禅》
  31. 结毒论《外科正宗》


上鱼入尺_《疡科纲要》_中医外科_【岐黄之术】

第十六节·上鱼入尺

第十六节·上鱼入尺

  • 上一页
  • 目录
  • 相关
  • 下一页

上焦气火沸腾，脉必应之而上溢，甚者且弦出寸口，直上鱼际。此心肝阳盛者有之。其证为眩晕 头痛，直达顶巅，或且冲激脑经，昏瞀无识。而疡家实火证亦有此脉，头面疔毒，时一见之。下元相火不藏，脉必应之而下盛，甚者且垂入尺中，搏劲有力。此肝肾火炽者有之。于内证为强阳不痿，为阴挺顽痛，为阴汗湿痒，皆龙相之横逆莫制者也。于疡家亦主二阴毒火诸恙，如急性子痈，如湿热外痔及便毒 疽之势焰方张时，恒有此垂长之脉。而足水疔，阳发大毒，顷刻化腐者，亦时一见之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节·结代之脉
  • 当前页：第十六节·上鱼入尺
  • 下一页：第一节·总论
<<< 返回本书目录
  1. 上鱼入尺《疡科纲要》
  2. 上张安道养生诀《苏沈良方》
  3. 上痈门主论《疡医大全》
  4. 上肢《人体解剖学》
  5. 上迎香穴【头部正面穴位】
  6. 上肢半屈状【疾病症状】
  7. 上隐斜【疾病大全】
  8. 上肢呈迟缓性麻痹【疾病症状】
  9. 上阳跷阴跷带脉《脉经》
  10. 上肢骨及其连接《人体解剖学》
  11. 上眼睑增厚松弛【疾病症状】
  12. 上肢关节脱位《中医伤科按摩学》
  13. 上星穴【头部正面穴位】
  14. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  15. 上斜肌腱鞘综合征【疾病大全】
  16. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  17. 上消化道出血【疾病大全】
  18. 上肢麻木【疾病症状】
  19. 上消化道出血【疾病症状】
  20. 上肢内侧穴位图【上肢内侧穴位】
  21. 上消化道出血《老年百病防治》
  22. 上肢深静脉血栓形成【疾病大全】
  23. 上消《药症忌宜》
  24. 上肢水肿【疾病症状】
  25. 上下盈虚《类经》
  26. 上肢突然出现肿胀酸痛【疾病症状】
  27. 上下升降气有国中神机气立生死为用《类经》
  28. 上肢外侧穴位图【上肢外侧穴位】
  29. 上下两济丹【方剂大全】
  30. 上肢外展上举困难【疾病症状】
  1. 上鱼入尺《疡科纲要》
  2. 上痈门主论《疡医大全》
  3. 上运动神经元性瘫痪《神经精神疾病诊断学》
  4. 上痈门主方《疡医大全》
  5. 上燥治气《中医词典》
  6. 上痈《喉科指掌》
  7. 上张安道养生诀《苏沈良方》
  8. 上痈《外科心法要诀》
  9. 上者右行《中医词典》
  10. 上痈《证治准绳·疡医》
  11. 上正《中医词典》
  12. 上迎香《针灸学》
  13. 上肢《人体解剖学》
  14. 上迎香《中医词典》
  15. 上肢带骨（肩带骨）《人体解剖学》
  16. 上龈里《中医词典》
  17. 上肢带骨的连接《人体解剖学》
  18. 上阳跷阴跷带脉《脉经》
  19. 上肢带肌及局部结构《人体解剖学》
  20. 上牙床骨《中医词典》
  21. 上肢的动脉《人体解剖学》
  22. 上虚下实《中医词典》
  23. 上肢的静脉《人体解剖学》
  24. 上虚下实《中医名词词典》
  25. 上肢的淋巴回流《人体解剖学》
  26. 上星（一名神堂）《针灸大成》
  27. 上肢的神经《人体解剖学》
  28. 上星《针灸学》
  29. 上肢骨《人体解剖学》
  30. 上星《中医词典》
  31. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》


总论_《疡科纲要》_中医外科_【岐黄之术】

第一节·总论

第一节·总论

  • 上一页
  • 目录
  • 相关
  • 下一页

疡家药剂，必随其人之寒热虚实，七情六淫，气血痰湿诸证而调剂之。故临证处方，无论外形如何，要必以内证为之主。此疡医之最上乘也。苟能精明乎内科治理，而出其余绪，以治外疡，虽有大证，亦多应手得效。试观近今内科名手，本非治外专家，而偶治外疡，亦复时有奇效，此事实之有可考者，而亦事理之最可信者，且亦天下之良医所公认者也。惟是疡之为病，甚繁赜矣。即其外候之变迁，亦复层出不穷，步骤次序，必不可紊。设非专心致志，研究一番，纵使长于内科，理法深邃，而移以治疡，即能大致楚楚，然细缄密缕，必有不逮；则按之实际，亦不能按部就班，铢两悉称。盖治疡大旨，虽无不以内证为权衡，而对于外证，如消毒止痛，去腐生新之类，必须有二三味合宜之药，为之导引，而后内外各如其分。否则全无关系，又安能收复杯取效之应。况乎所发部位，各有分野；分经论治，尤不可笼统含糊，浮泛不切。而世俗所传外科各书，且有百病通治之煎方，宁不隐约模糊，长如黑暗地狱。如通行之仙方活命饮、神授卫生汤等方，凡是疡医家言，无不列之首简，谓为能治一切痈疽，退毒定痛，如何神效云云。试为考其实在作用，庞杂无纪，既无法律可言，又安有效验可望。盖凡是一病，虽曰自有对病应验之药；然同此一病，而温凉寒热，虚实轻重，始传末传，亦复各各不同，已无预定一方可以通治之理。而乃曰古有成方，且可通治上下大小一切痈疽，未成即消，已成即溃，自治至终，无不合辙。揆之情理，其谬何如。须知见证治证，随宜加浮芜杂，无一是处。而乃大张其名，眩人耳目，一则曰仙方，再则曰仙授，自诩神通，适以彰其妄诞而已。今试以仙方活命饮一方论之。药用乳香、没药、赤芍、甘草节、归尾、穿山甲、皂角刺、银花、白芷、陈皮、花粉、贝母、防风十三味。乳香、没药固世俗所谓止痛之套药也，其性粘韧，能合金刃创口，外敷止血定痛，最有神验；又可研敷作外疡生肌长绞肉子药。此乳没两味之第一功用也。又其气芳香，能舒肝胃之气，则内服以治肝心隐痛，亦或有效。古人之用以止痛者如此。然其质是树胶，一入煎剂，粘稠凝腻，其臭反恶，难于入口，即令勉强吞咽，亦必惹胃泛恶，甚者则吐。古人用此二味，皆入丸散，未见有作汤饮者。《本草纲目》所引诸方，尚皆如此。而后之俗医，乃以止痛二字乱入煎方。姑无论其有无效力，而令病者饮此浊胶，徒犯肠胃，亦已太酷。盖俗医只知人云亦云，并未深明古人用药有法。若令医家亲啜一匙，吾知其亦必愁眉闭目而不能下咽。甘草能治外疡，乃甘为土之正味，百毒入土而化，故甘草能消外科之毒。然甘者必腻，若湿病痰病得之，必满必呕。古人成方，虽多以甘草调和诸药，而今人则用之甚少，诚有见于此中弊窦。况在外疡，湿痰为病最多。故患疡者，舌苔多浓浊粘腻，甘味皆是禁药，况大甘大腻如国老乎。又俗医每谓甘草节专治疡患，其说不知何本。考李氏濒湖《本草纲目》引书最博，辨药极详，于甘草有梢有头，而独无节。可知明代尚无此谬说。今就药肆中持甘草观之，长者尺余，两端如一，其节安在。而俗医处方，竟大书特书曰甘草节若干，岂非以盲引盲之故态。（或谓甘草?

，故专治疡。其说颇似有理，然细思之，终觉可哂。）赤芍、归尾破血活血，惟是血瘀者可用?

在肉里，早用刀针，大是痛苦，不得已而用此二物，使之向外面皮肤透达，俾得从速用针，可免内攻化巨，亦是避重就轻之法；若内脓未成，犹可消散，而妄用之，适以助其成脓外溃，则小病化大，而大病可危。病者何辜。与医何仇？而必令其惨痛号呼，脓血横决，何其忍耶。陈皮、贝母惟上部热痰为患，如发颐痰核之类宜之。白芷芳香上行，可散头面之风；防风辛温，以散寒风，为百药长，而风热已大非所宜。若在温热湿热诸病，岂非鸩毒。银花、花粉则清凉之味，宜于温热而寒证所忌。似此温凉并进，糅杂成方，而曰治一切痈疽，无论阴阳，宁非大谬。又《王氏全生集》有小金丹、醒消丸等方，颇为时俗所尚，然亦无通治百病之理。而近更有所谓六神丸者，以珠黄、脑麝、蟾酥、腰黄六物为方，以百草霜为衣，价值兼金，可为贵重。而按之药性病情，亦非外疡有效之药。乃俗人不察，群认为治疡必效之神丹，甚至医林亦推重之，不从效力上着想，而惟以重价为佳，徒耗病家资财。庸陋之尤，更是可笑。寿颐秉师门家法，参以生平阅历，颇觉一病有一病之方剂，尚必随其人之气体，而相与变迁，已非板方所能必效，更安有预备数方，可以泛应曲当之理。但分证言之，亦未尝无门径之可寻。用是撮其大旨，分门别类，列举各法，姑示涯略。虽曰东鳞西爪，必不能曲尽精微，要之门径既清，则临时制裁，自能变化。较之从事于古方之浑漠无垠，不分虚实，不辨温凉者，不啻指南有针，导之觉路矣。至于外治各药，退毒围毒，温散凉散，提毒消毒，止痛止血，收湿止痒，去腐生新诸法咸备，与内服煎剂，各收效果。更不可泛泛不切，敷衍了事。考之古书，成方千万，可供实用者，竟百不得一，甚者且贻误无穷。不能照书配用，幸图一效。要知事倍功半，既不当以临床为练习之场。如果以药试人，且不啻借病患作习射之鹄。爰以师门心法暨半生经验各药别为一章，并录于篇。务使一方有一方之效力，俾同学人习此一编，而随宜施治，绰有余裕，借以利济苍生，拯其疾苦，鲰生事业，差足自豪。若夫内服煎剂，分证治疗，则各有攸宜，不能泛然立方，仍蹈通套之陋。因别采疡科治案，辑为平议一编。庶几是是非非，具有经纬；治疡一门，无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节·上鱼入尺
  • 当前页：第一节·总论
  • 下一页：第二节·论肿疡退消之剂
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《疡科纲要》
  2. 总论《三指禅》
  3. 总论《跌打损伤回生集》
  4. 总论《专治麻痧初编》
  5. 总论《跌打损伤回生集》
  6. 总论《专治麻痧初编》
  7. 总论《慎柔五书》
  8. 总论《外科启玄》
  9. 总论《小儿推拿广意》
  10. 总论《幼科释谜》
  11. 总论《眼科阐微》
  12. 总论《中药学》
  13. 总论《幼科概论》
  14. 总论《普济方·针灸》
  15. 总论《女科折衷纂要》
  16. 总论《证治准绳·疡医》
  17. 总论《女科折衷纂要》
  18. 总论《证治准绳·疡医》
  19. 总论《儿科醒》
  20. 总论《证治准绳·幼科》
  21. 总论《原要论》
  22. 总论《救伤秘旨》
  23. 总论《发背对口治诀论》
  24. 总论《重订囊秘喉书》
  25. 总论《金疮跌打接骨药性秘书》
  26. 总论《伤寒捷诀》
  27. 总论《人体寄生虫学》
  28. 总论《广嗣要语》
  29. 总论《实用免疫细胞与核酸》
  30. 总论《宜麟策》
  31. 总论《呼吸病学》


论肿疡退消之剂_《疡科纲要》_中医外科_【岐黄之术】

第二节·论肿疡退消之剂

第二节·论肿疡退消之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

治疡之要，未成者必求其消。治之于早，虽有大证，而可以消散于无形，病者不以为功，医者亦可省许多手续。此良医之用心，而亦治医之最上乘也。惟是消肿之法，最为细密。

一病有一病之来源，七情六淫，三因各异。若不能于病之本探其源而治之，则断无消散之希望。而或者乃仅仅于部位上形色上求之，抑末矣。如病本外因，则风寒暑湿之侵淫，既各随其感触而成疡患。如病本内因，则气血痰郁之壅滞，亦流注于经隧而发大痈。故凡退肿消毒之大法，以治外感，则有风者疏其风，有热者清其热，有湿有寒者理其湿、祛其寒。以治内伤，则气滞者理其气，血瘀者行其血，痰凝饮积者导其痰、涤其饮。正本清源，无一非退消之良剂。

此外惟有五志之火，七情之郁，其来以渐，结为坚肿。如乳癖、乳岩、失荣、石疽等证，则由来已久，蒂固根深，虽有养液和荣、软坚流气之良法，而苟非病者摆脱尘缘，破除烦恼，怡情悦性，颐养太和，则痼疾难疗，必无希冀；而其余诸证，批 导 ，孰不。然必辨之也精，斯识之也确，因端竟委，探本穷源，已非庸耳俗目之头痛医头，脚痛治脚之所能望其项背矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节·总论
  • 当前页：第二节·论肿疡退消之剂
  • 下一页：第三节·论肿疡内已成脓之剂
<<< 返回本书目录
  1. 论肿疡退消之剂《疡科纲要》
  2. 论种痘已出时期《儿科萃精》
  3. 论肿疡内已成脓之剂《疡科纲要》
  4. 论仲景缓迟沉三脉《伤寒发微论》
  5. 论肿疡行气之剂《疡科纲要》
  6. 论诸病治疗交错致于死候《中藏经》
  7. 论肿疡辨脓之法《疡科纲要》
  8. 论诸疮《外科精义》
  9. 论肿不肿《外台秘要》
  10. 论诸经向导药随经引使《疡医大全》
  11. 论肿《疡科纲要》
  12. 论诸淋及小便不利《中藏经》
  13. 论肿《外科证治全书》
  14. 论诸气证候《太平惠民和剂局方》
  15. 论中暑脉不同《伤寒发微论》
  16. 论诸热误治发斑疹《冯氏锦囊秘录》
  17. 论中脉形状指法主病《伤寒六书》
  18. 论诸痛不宜补气《质疑录》
  19. 论中风证候《太平惠民和剂局方》
  20. 论诸痿《轩岐救正论》
  21. 论中风伤寒脉《伤寒发微论》
  22. 论诸虚证候《太平惠民和剂局方》
  23. 论中风半身不遂在左属血在右属气《质疑录》
  24. 论主气《古今医统大全》
  25. 论中风《中风论》
  26. 论主运大运太少相生《古今医统大全》
  27. 论中风《医学心悟》
  28. 论主运上下太少相生《古今医统大全》
  29. 论痔疮《外科枢要》
  30. 论壮数多少《痰火点雪》
  1. 论肿疡退消之剂《疡科纲要》
  2. 论肿疡内已成脓之剂《疡科纲要》
  3. 论种痘已出时期《儿科萃精》
  4. 论肿疡行气之剂《疡科纲要》
  5. 论仲景缓迟沉三脉《伤寒发微论》
  6. 论肿疡辨脓之法《疡科纲要》
  7. 论诸病治疗交错致于死候《中藏经》
  8. 论肿不肿《医学从众录》
  9. 论诸疮《外科精义》
  10. 论肿不肿《外台秘要》
  11. 论诸经向导药随经引使《疡医大全》
  12. 论肿《疡科纲要》
  13. 论诸淋及小便不利《中藏经》
  14. 论肿《外科证治全书》
  15. 论诸气证候《太平惠民和剂局方》
  16. 论中暑脉不同《伤寒发微论》
  17. 论诸热误治发斑疹《冯氏锦囊秘录》
  18. 论中脉形状指法主病《伤寒六书》
  19. 论诸痛不宜补气《质疑录》
  20. 论中风证候《太平惠民和剂局方》
  21. 论诸痿《轩岐救正论》
  22. 论中风伤寒脉《伤寒发微论》
  23. 论诸虚证候《太平惠民和剂局方》
  24. 论中风半身不遂在左属血在右属气《质疑录》
  25. 论主气《古今医统大全》
  26. 论中风《医学心悟》
  27. 论主运大运太少相生《古今医统大全》
  28. 论中风《中风论》
  29. 论主运上下太少相生《古今医统大全》
  30. 论痔疮《外科枢要》
  31. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》


论肿疡内已成脓之剂_《疡科纲要》_中医外科_【岐黄之术】

第三节·论肿疡内已成脓之剂

第三节·论肿疡内已成脓之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡治疗，总以消散为第一要义。能于消肿各法，随证分治，纵有大证，亦可衰减其势。所谓大化为小，小化为无。病者隐受其惠于不知不觉之中，医者亦有功而不居。仁人之用心，不当如是耶。至不得已而消之不尽，或治之已晚，内已酿脓，势必不能全退。于斯时也，内服煎剂，亦惟以消散为主；仍须分别病因，根据上条退消各法，随证用药。盖以中虽成脓，而四周之肿犹在，故仍以消肿为急，置其脓成于不问。庶几余肿既消，即成溃亦必不巨。万不当早用透达之药，令其迅速蒸脓，攻孔日大，收敛费时。山甲片、皂角针走窜极迅，透脓极易。未成脓者，早用之即易蒸脓，不能全散。惟阴寒之证，坚块漫肿，借其流动之势，亦可消散凝滞。若有脓成肉里，深藏不透，则用此并加川芎，能使肿势高突，透达于外，提深就浅，亦是一法。惟肿疡苟非真气大衰之人，必无用补之法。一投补剂，助桀为虐。俗子不知，误于张洁古黄 为疮家圣药一句，动辄乱投，致令轻证化大者不可枚举，害人不浅。

而治疡者皆不知其弊，良可浩叹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节·论肿疡退消之剂
  • 当前页：第三节·论肿疡内已成脓之剂
  • 下一页：第四节·论肿疡行气之剂
<<< 返回本书目录
  1. 论肿疡内已成脓之剂《疡科纲要》
  2. 论肿疡退消之剂《疡科纲要》
  3. 论肿疡行气之剂《疡科纲要》
  4. 论种痘已出时期《儿科萃精》
  5. 论肿疡辨脓之法《疡科纲要》
  6. 论仲景缓迟沉三脉《伤寒发微论》
  7. 论肿不肿《外台秘要》
  8. 论诸病治疗交错致于死候《中藏经》
  9. 论肿《疡科纲要》
  10. 论诸疮《外科精义》
  11. 论肿《外科证治全书》
  12. 论诸经向导药随经引使《疡医大全》
  13. 论中暑脉不同《伤寒发微论》
  14. 论诸淋及小便不利《中藏经》
  15. 论中脉形状指法主病《伤寒六书》
  16. 论诸气证候《太平惠民和剂局方》
  17. 论中风证候《太平惠民和剂局方》
  18. 论诸热误治发斑疹《冯氏锦囊秘录》
  19. 论中风伤寒脉《伤寒发微论》
  20. 论诸痛不宜补气《质疑录》
  21. 论中风半身不遂在左属血在右属气《质疑录》
  22. 论诸痿《轩岐救正论》
  23. 论中风《中风论》
  24. 论诸虚证候《太平惠民和剂局方》
  25. 论中风《医学心悟》
  26. 论主气《古今医统大全》
  27. 论痔疮《外科枢要》
  28. 论主运大运太少相生《古今医统大全》
  29. 论痔（儿科）《冯氏锦囊秘录》
  30. 论主运上下太少相生《古今医统大全》
  1. 论肿疡内已成脓之剂《疡科纲要》
  2. 论肿疡行气之剂《疡科纲要》
  3. 论肿疡退消之剂《疡科纲要》
  4. 论肿疡辨脓之法《疡科纲要》
  5. 论种痘已出时期《儿科萃精》
  6. 论肿不肿《医学从众录》
  7. 论仲景缓迟沉三脉《伤寒发微论》
  8. 论肿不肿《外台秘要》
  9. 论诸病治疗交错致于死候《中藏经》
  10. 论肿《疡科纲要》
  11. 论诸疮《外科精义》
  12. 论肿《外科证治全书》
  13. 论诸经向导药随经引使《疡医大全》
  14. 论中暑脉不同《伤寒发微论》
  15. 论诸淋及小便不利《中藏经》
  16. 论中脉形状指法主病《伤寒六书》
  17. 论诸气证候《太平惠民和剂局方》
  18. 论中风证候《太平惠民和剂局方》
  19. 论诸热误治发斑疹《冯氏锦囊秘录》
  20. 论中风伤寒脉《伤寒发微论》
  21. 论诸痛不宜补气《质疑录》
  22. 论中风半身不遂在左属血在右属气《质疑录》
  23. 论诸痿《轩岐救正论》
  24. 论中风《医学心悟》
  25. 论诸虚证候《太平惠民和剂局方》
  26. 论中风《中风论》
  27. 论主气《古今医统大全》
  28. 论痔疮《外科枢要》
  29. 论主运大运太少相生《古今医统大全》
  30. 论痔（儿科）《冯氏锦囊秘录》
  31. 论主运上下太少相生《古今医统大全》


论肿疡行气之剂_《疡科纲要》_中医外科_【岐黄之术】

第四节·论肿疡行气之剂

第四节·论肿疡行气之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

疡之为病，必肿必痛。其故无他，气血壅滞，窒塞不能而已。所以消肿止痛，首推行血行气为必要之法。惟行血不可太猛。破血逐瘀之品，非可轻率乱投，转滋流弊。而行气之药，可以万全无害。抑且血之壅，即由于气之滞；苟得大气斡旋，则气行者血亦行，尤为一举而两得。此则古人治疡，注重气分，洵分握要之图也。宋《李氏集验》背疽方有五香连翘汤、内补十宣散，《窦氏疮疡经验》有许多流气饮，虽方药未免丛杂，而多用气分之药，最是古人治疡正轨。寿颐谓气为血帅，血随气行，天地之大，必以空气营运化生万物。而人在气交之中，动作行为，无一非此大气流行，为之鼓荡。所以凡治百病，必参以气分之药，而后吹嘘运用，功效乃神。

古人补血之方，首推四物。地黄浓腻，非得归芎辛温运动之力，则呆滞有余，弊多利少。制方精义，即在利用气药。而俗人昧焉，且谓当归、川芎即是补血之物，于古人用药真义，未能体会，哪不可怪。况在疡患，明是气滞不行为病，苟不振动其气机，何能有济。此固治疡者始终利赖之捷诀，而凡通达经隧，宣络脉之法，因无一不在行气二字之中者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节·论肿疡内已成脓之剂
  • 当前页：第四节·论肿疡行气之剂
  • 下一页：第五节·论外疡治痰之剂
<<< 返回本书目录
  1. 论肿疡行气之剂《疡科纲要》
  2. 论肿疡内已成脓之剂《疡科纲要》
  3. 论肿疡辨脓之法《疡科纲要》
  4. 论肿疡退消之剂《疡科纲要》
  5. 论肿不肿《外台秘要》
  6. 论种痘已出时期《儿科萃精》
  7. 论肿《疡科纲要》
  8. 论仲景缓迟沉三脉《伤寒发微论》
  9. 论肿《外科证治全书》
  10. 论诸病治疗交错致于死候《中藏经》
  11. 论中暑脉不同《伤寒发微论》
  12. 论诸疮《外科精义》
  13. 论中脉形状指法主病《伤寒六书》
  14. 论诸经向导药随经引使《疡医大全》
  15. 论中风证候《太平惠民和剂局方》
  16. 论诸淋及小便不利《中藏经》
  17. 论中风伤寒脉《伤寒发微论》
  18. 论诸气证候《太平惠民和剂局方》
  19. 论中风半身不遂在左属血在右属气《质疑录》
  20. 论诸热误治发斑疹《冯氏锦囊秘录》
  21. 论中风《中风论》
  22. 论诸痛不宜补气《质疑录》
  23. 论中风《医学心悟》
  24. 论诸痿《轩岐救正论》
  25. 论痔疮《外科枢要》
  26. 论诸虚证候《太平惠民和剂局方》
  27. 论痔（儿科）《冯氏锦囊秘录》
  28. 论主气《古今医统大全》
  29. 论痔《外科精义》
  30. 论主运大运太少相生《古今医统大全》
  1. 论肿疡行气之剂《疡科纲要》
  2. 论肿疡辨脓之法《疡科纲要》
  3. 论肿疡内已成脓之剂《疡科纲要》
  4. 论肿不肿《医学从众录》
  5. 论肿疡退消之剂《疡科纲要》
  6. 论肿不肿《外台秘要》
  7. 论种痘已出时期《儿科萃精》
  8. 论肿《疡科纲要》
  9. 论仲景缓迟沉三脉《伤寒发微论》
  10. 论肿《外科证治全书》
  11. 论诸病治疗交错致于死候《中藏经》
  12. 论中暑脉不同《伤寒发微论》
  13. 论诸疮《外科精义》
  14. 论中脉形状指法主病《伤寒六书》
  15. 论诸经向导药随经引使《疡医大全》
  16. 论中风证候《太平惠民和剂局方》
  17. 论诸淋及小便不利《中藏经》
  18. 论中风伤寒脉《伤寒发微论》
  19. 论诸气证候《太平惠民和剂局方》
  20. 论中风半身不遂在左属血在右属气《质疑录》
  21. 论诸热误治发斑疹《冯氏锦囊秘录》
  22. 论中风《医学心悟》
  23. 论诸痛不宜补气《质疑录》
  24. 论中风《中风论》
  25. 论诸痿《轩岐救正论》
  26. 论痔疮《外科枢要》
  27. 论诸虚证候《太平惠民和剂局方》
  28. 论痔（儿科）《冯氏锦囊秘录》
  29. 论主气《古今医统大全》
  30. 论痔《外科精义》
  31. 论主运大运太少相生《古今医统大全》


论外疡治痰之剂_《疡科纲要》_中医外科_【岐黄之术】

第五节·论外疡治痰之剂

第五节·论外疡治痰之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

痰者，本非吾人体中应有之物质，而以观近人病状，则挟痰之证甚多。岂丹溪所谓东南地土卑湿，由湿生热，湿热生痰，果得之于土薄水浅，而非人力之所能为耶。毋亦体质素弱，脾运失司，大气之斡旋无权，饮食之消化不力，坐令水谷之精，不为津液，以洒陈于五脏，和调于六腑，而徒酿为顽痰浊饮，有以助长病魔耳。古人恒谓肺为生痰之源、胃为贮痰之器者，以肺为呼吸之道路，气机不利，则气化为水，而水饮停留；胃为水谷之渊薮，运化不灵，则食即生痰，而浊涎盘踞。此痰饮之潜滋暗长于肺胃中者，尤其浅而易知，显而可据。若夫经络肌肉之间，而亦多痰病，则非其肺胃之痰，可以随气血流行，以入经隧。盖亦其人之营运不健，营卫周流，有时偶滞。遂令络脉中固有之津液，留顿于不知不觉之中。譬彼源泉，本是澄清之故道，而下流既阻，污朽积焉；有如山蹊，初亦行人之快捷方式，而为闲不用，茅草塞焉。此四肢百骸皮里膜外，所以停痰积饮之渊源；而外发痈疡，亦往往而多痰证。则治疡者，可不于此加之意乎。惟痰能为疡，其基础则本于气机之阻滞，其成就亦别有感触之原因。有因外风时热以激动其痰者，则风性升腾，上行而迅疾，其证多在颈项腮颐，如发颐、腮、项前颌下诸痈，皆本于结痰，而动于外风，成于血热。则化痰也，而必泄热疏风。

有因肝胆内热以熬炼其痰者，则相火郁窒，入络而贯联，其证多在耳后项侧，如瘰 马刀连络成串，皆本于木火而煎烁血液，驯致坚凝。则化痰也，而必舒肝清火。有胃络之结痰，则乳房之结核是，宜兼泄胃家之实。若夫气液久虚，痰流经隧，历久始发之流痰，则非培补不为功。而久郁之痰，有年痼疾，如石疽、乳岩者，则根深蒂固；且其人必满腹牢骚，又非药力之可以抒愁解结者，夫岂“化痰”二字所能希冀百一。此虽同是痰病，而浅深大是不侔。

果能分别源流，投机处治，当亦可以十全八九。

又凡疡患之挟痰者，尚有部位可据，亦必见证分治。则项侧耳前后多风火，亦多肝火，宜辨内外之因；胁肋 串有实火，亦有虚火，宜求铢两之称。若胸腹、肩背皆是流痰，而四肢之部，则惟两臂间有流痰发生，而自股以下无之。学人慎弗以股胫之疡，误作挟痰论断，而反以贻笑方家也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节·论肿疡行气之剂
  • 当前页：第五节·论外疡治痰之剂
  • 下一页：第六节·论外疡清热之剂
<<< 返回本书目录
  1. 论外疡治痰之剂《疡科纲要》
  2. 论外治之药《疡科纲要》
  3. 论外疡温养之剂《疡科纲要》
  4. 论顽木不痛《疡科纲要》
  5. 论外疡提脓托毒之剂《疡科纲要》
  6. 论王叔和《伤寒寻源》
  7. 论外疡清热之剂《疡科纲要》
  8. 论往来寒热《济阴纲目》
  9. 论外疡理湿之剂《疡科纲要》
  10. 论望色《肯堂医论》
  11. 论外疡补益之剂《疡科纲要》
  12. 论痿与柔风香港脚相类《外科理例》
  13. 论脱疽《外科枢要》
  14. 论卫气《中风论》
  15. 论脱肛《外科枢要》
  16. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  17. 论臀痈《外科枢要》
  18. 论胃气不降治法《医学衷中参西录》
  19. 论吐血衄血之原因及治法《医学衷中参西录》
  20. 论胃脘痈《外科枢要》
  21. 论吐泻（儿科）《冯氏锦囊秘录》
  22. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  23. 论吐痰《原要论》
  24. 论温病初发脉象舌苔本无一定《温热逢源》
  25. 论吐沫《原要论》
  26. 论温病与伤寒病情不同治法各异《温热逢源》
  27. 论吐法《丹溪心法》
  28. 论温疟证《伤寒发微论》
  29. 论吐（儿科）《冯氏锦囊秘录》
  30. 论温热本症疗法（添加）《重订广温热论》
  1. 论外疡治痰之剂《疡科纲要》
  2. 论外疡温养之剂《疡科纲要》
  3. 论外治之药《疡科纲要》
  4. 论外疡提脓托毒之剂《疡科纲要》
  5. 论顽木不痛《疡科纲要》
  6. 论外疡清热之剂《疡科纲要》
  7. 论王叔和《伤寒寻源》
  8. 论外疡理湿之剂《疡科纲要》
  9. 论往来寒热《济阴纲目》
  10. 论外疡补益之剂《疡科纲要》
  11. 论望色《肯堂医论》
  12. 论脱疽《外科枢要》
  13. 论痿蹙症《评琴书屋医略》
  14. 论脱肛《外科枢要》
  15. 论痿与柔风香港脚相类《外科理例》
  16. 论臀痈《外科枢要》
  17. 论卫气《中风论》
  18. 论退针《针灸易学》
  19. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  20. 论退翳之法《眼科秘诀》
  21. 论胃气不降治法《医学衷中参西录》
  22. 论吐血衄血之原因及治法《医学衷中参西录》
  23. 论胃脘痈《外科枢要》
  24. 论吐泻（儿科）《冯氏锦囊秘录》
  25. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  26. 论吐痰《原要论》
  27. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  28. 论吐沫《原要论》
  29. 论温病初发脉象舌苔本无一定《温热逢源》
  30. 论吐法《医学心悟》
  31. 论温病与伤寒病情不同治法各异《温病正宗》


论外疡清热之剂_《疡科纲要》_中医外科_【岐黄之术】

第六节·论外疡清热之剂

第六节·论外疡清热之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡为病，外因有四时六淫之感触，内因有七情六郁之损伤，种种原由无不备具。而以最普通者言之，则热病其多数也。盖外感六淫，蕴积无不化热；内因五志，变动皆有火生。

此则内科百病属热者亦必居其大半；况在外疡，肌肤灼痛，肉腐成脓，谓非热郁于中，有以消烁之而何。此世俗治疡所以无不注重于清润寒凉一途，诚不能不谓其大有适用处也。虽然疮疡之属于热者固是最多，颐必不敢偏信林屋山人阳和一汤，谓为泛应曲当，而妄加无辜者以炮烙之刑，听其惨暴哀号，焦肌铄骨。究之热病情况，万有不齐。欲求其分量咸宜，铢两悉称，似亦不易。固非如街头卖药，市上摇铃者，记得芩、连、膏、黄、银花、地丁数味，而可以尽疡医之能事者也。

试以疡病之属于热，分别言之。有风热之证，因风而生热者，如头面诸疡及游风之类是也。虽宜清热，而必先辛凉疏风，不得早用寒凉之药。否则热已退而坚块犹存，久留不消终为顽证；甚者寒凉直折，反致血滞气凝，适以助虐。有湿热之病，因湿而生热者，如湿痒诸疮及 疮流火是也。虽亦必清热，而尤须淡渗导湿，不得恃芩连等味。否则热势渐解，而湿积不化，肿腐难瘳。惟有毒火之证，发为疔疮，来势迅疾，易散难聚，热毒不仅直入血分，且必与心肝二脏有直接关系。所以毒散走黄（毒散而内陷，俗谓之“走黄”。字义极不可解而妇孺皆知有“走黄”二字。以患疔毒死者，或有全体发黄如金色者，实即毒入经络，不能自化，郁蒸以成此变，“走黄”之名，盖由于此）必有神志昏迷，肝火横逆见证。则治法虽在?

芍均是必需之要。否则变幻异常，捷于奔马，一击不中，补救綦难。此疡科中最为激烈暴戾之证，所当救焚沃焦，重剂急进，不可轻描淡写，杯水车薪，反致顷刻燎原，不可向迩者也。

疗毒之易于走黄者，头面诸疔为甚。肿势漫溢，坚硬异常，针之无血无水无脓，一至神思恍惚，言语模糊，宜其难疗。早用犀、羚可治十九，亦是凉降以平气火，使之不复上攻耳。所以头面之疔，易成危候也。又手指亦多疔疮，用药亦同此理，但其势较缓，可治者多。惟红丝疔一种，自发肿之处生出红晕一条，现于肌肉之表，从臂上行，渐以及腋，相传谓此红晕过腋入胸即为不治。而颐治疡三十年，尚未见此坏证，或亦古人理想之辞。阆师谓此是心家之热，药以泻心为主，重用芩、连、栀、翘，投之辄效。总之皆清心肝二脏之热。盖心肝是君相二火之源，证虽在表，而源本于里，所谓病之轻者，皆在经络，惟重病则涉及腑脏者也。外疡之宜于大剂寒凉，而不虞其太过者，惟此一证。足部亦有所谓水疔者，初则红肿蔓延，大热大痛，不一二日而腐化甚巨。此其湿火毒邪，亦必犀、羚、芩、连大剂急投，可救危难，而又以淡渗导湿辅之。此是湿火与毒火相合之病，与专治毒火者，尚宜微分门径。

若夫外疡溃后，有火宜清，则视其证之险夷，而辨铢两。苟非阳发水疔（水疔亦称阳发毒），绝?

量，而惟以清凉解毒四字，作为枕中鸿宝，则疡患之不死于病而死于药者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节·论外疡治痰之剂
  • 当前页：第六节·论外疡清热之剂
  • 下一页：第七节·论外疡理湿之剂
<<< 返回本书目录
  1. 论外疡清热之剂《疡科纲要》
  2. 论外疡提脓托毒之剂《疡科纲要》
  3. 论外疡理湿之剂《疡科纲要》
  4. 论外疡温养之剂《疡科纲要》
  5. 论外疡补益之剂《疡科纲要》
  6. 论外疡治痰之剂《疡科纲要》
  7. 论脱疽《外科枢要》
  8. 论外治之药《疡科纲要》
  9. 论脱肛《外科枢要》
  10. 论顽木不痛《疡科纲要》
  11. 论臀痈《外科枢要》
  12. 论王叔和《伤寒寻源》
  13. 论吐血衄血之原因及治法《医学衷中参西录》
  14. 论往来寒热《济阴纲目》
  15. 论吐泻（儿科）《冯氏锦囊秘录》
  16. 论望色《肯堂医论》
  17. 论吐痰《原要论》
  18. 论痿与柔风香港脚相类《外科理例》
  19. 论吐沫《原要论》
  20. 论卫气《中风论》
  21. 论吐法《丹溪心法》
  22. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  23. 论吐（儿科）《冯氏锦囊秘录》
  24. 论胃气不降治法《医学衷中参西录》
  25. 论吐《景岳全书》
  26. 论胃脘痈《外科枢要》
  27. 论偷针眼《原机启微》
  28. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  29. 论痛痒《冯氏锦囊秘录》
  30. 论温病初发脉象舌苔本无一定《温热逢源》
  1. 论外疡清热之剂《疡科纲要》
  2. 论外疡理湿之剂《疡科纲要》
  3. 论外疡提脓托毒之剂《疡科纲要》
  4. 论外疡补益之剂《疡科纲要》
  5. 论外疡温养之剂《疡科纲要》
  6. 论脱疽《外科枢要》
  7. 论外疡治痰之剂《疡科纲要》
  8. 论脱肛《外科枢要》
  9. 论外治之药《疡科纲要》
  10. 论臀痈《外科枢要》
  11. 论顽木不痛《疡科纲要》
  12. 论退针《针灸易学》
  13. 论王叔和《伤寒寻源》
  14. 论退翳之法《眼科秘诀》
  15. 论往来寒热《济阴纲目》
  16. 论吐血衄血之原因及治法《医学衷中参西录》
  17. 论望色《肯堂医论》
  18. 论吐泻（儿科）《冯氏锦囊秘录》
  19. 论痿蹙症《评琴书屋医略》
  20. 论吐痰《原要论》
  21. 论痿与柔风香港脚相类《外科理例》
  22. 论吐沫《原要论》
  23. 论卫气《中风论》
  24. 论吐法《医学心悟》
  25. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  26. 论吐法《丹溪心法》
  27. 论胃气不降治法《医学衷中参西录》
  28. 论吐法《医学集成》
  29. 论胃脘痈《外科枢要》
  30. 论吐（儿科）《冯氏锦囊秘录》
  31. 论胃虚实寒热生死逆顺脉证之法《中藏经》


论外疡理湿之剂_《疡科纲要》_中医外科_【岐黄之术】

第七节·论外疡理湿之剂

第七节·论外疡理湿之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

普通疡患，惟湿热二者最多。偏于热者，灼痛成脓；偏于湿者，发痒流水。大率痛痒、脓水之分途，即热毒湿邪之分证也。热毒为患多发于身半以上，湿毒为患多发于身半以下，是火恒炎上，湿恒润下之症。且湿疡浸淫，每在皮肤之表，四肢之末。则湿之积滞，其源由于脾土卑监；（卑监二字，借用《素问》之“土运不及，名曰卑监”，是土德之卑下也。）而脾?

苟非湿与热蒸，亦不四散走窜；惟与热交并，乃始流注于肢体，外达于皮毛。所以治疡之湿，亦必与清热之剂相助为理。有湿而兼风热者，如游风之上行于颈项，洋溢于肩背，则清化湿热，而必佐之以疏风。有湿而兼血热者，如疥癣之痒搔，则清热化湿，而必主之以凉血。

有脾胃湿热而旁行于肌表者，则黄水疮等之滋水频仍，宜醒胃快脾，而分利以通之（俗称天泡疮者是）。有肝肾湿热而下流于阴股者，则阴 疮等之湿痒不已（如前阴之肾囊风，后臀之坐板?

之?

三五日而腐烂盈尺，苟非大剂清热解毒，急起直追，鲜不误事。此是燎原之火，救焚手段万不容缓带轻裘，从容贻误者也。若夫湿重热轻，流入关节则为流注；寒湿互阻滞于经络，则为痹着；凝于筋骨则为附骨、环跳、鹤膝、委中诸证。脉必涩滞，舌必白腻，是宜于燥湿宣络，温经流气。初起之时，必以温运入手，苟得气血流通，投匕辄效。若至迟延淹久，湿郁于中，驯致化热，内欲蒸脓，已难操十全之胜算矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节·论外疡清热之剂
  • 当前页：第七节·论外疡理湿之剂
  • 下一页：第八节·论外疡温养之剂
<<< 返回本书目录
  1. 论外疡理湿之剂《疡科纲要》
  2. 论外疡清热之剂《疡科纲要》
  3. 论外疡补益之剂《疡科纲要》
  4. 论外疡提脓托毒之剂《疡科纲要》
  5. 论脱疽《外科枢要》
  6. 论外疡温养之剂《疡科纲要》
  7. 论脱肛《外科枢要》
  8. 论外疡治痰之剂《疡科纲要》
  9. 论臀痈《外科枢要》
  10. 论外治之药《疡科纲要》
  11. 论吐血衄血之原因及治法《医学衷中参西录》
  12. 论顽木不痛《疡科纲要》
  13. 论吐泻（儿科）《冯氏锦囊秘录》
  14. 论王叔和《伤寒寻源》
  15. 论吐痰《原要论》
  16. 论往来寒热《济阴纲目》
  17. 论吐沫《原要论》
  18. 论望色《肯堂医论》
  19. 论吐法《丹溪心法》
  20. 论痿与柔风香港脚相类《外科理例》
  21. 论吐（儿科）《冯氏锦囊秘录》
  22. 论卫气《中风论》
  23. 论吐《景岳全书》
  24. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  25. 论偷针眼《原机启微》
  26. 论胃气不降治法《医学衷中参西录》
  27. 论痛痒《冯氏锦囊秘录》
  28. 论胃脘痈《外科枢要》
  29. 论痛《疡科纲要》
  30. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  1. 论外疡理湿之剂《疡科纲要》
  2. 论外疡补益之剂《疡科纲要》
  3. 论外疡清热之剂《疡科纲要》
  4. 论脱疽《外科枢要》
  5. 论外疡提脓托毒之剂《疡科纲要》
  6. 论脱肛《外科枢要》
  7. 论外疡温养之剂《疡科纲要》
  8. 论臀痈《外科枢要》
  9. 论外疡治痰之剂《疡科纲要》
  10. 论退针《针灸易学》
  11. 论外治之药《疡科纲要》
  12. 论退翳之法《眼科秘诀》
  13. 论顽木不痛《疡科纲要》
  14. 论吐血衄血之原因及治法《医学衷中参西录》
  15. 论王叔和《伤寒寻源》
  16. 论吐泻（儿科）《冯氏锦囊秘录》
  17. 论往来寒热《济阴纲目》
  18. 论吐痰《原要论》
  19. 论望色《肯堂医论》
  20. 论吐沫《原要论》
  21. 论痿蹙症《评琴书屋医略》
  22. 论吐法《医学心悟》
  23. 论痿与柔风香港脚相类《外科理例》
  24. 论吐法《丹溪心法》
  25. 论卫气《中风论》
  26. 论吐法《医学集成》
  27. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  28. 论吐（儿科）《冯氏锦囊秘录》
  29. 论胃气不降治法《医学衷中参西录》
  30. 论吐《景岳全书》
  31. 论胃脘痈《外科枢要》


论外疡温养之剂_《疡科纲要》_中医外科_【岐黄之术】

第八节·论外疡温养之剂

第八节·论外疡温养之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡非无寒病也。天寒则水泽腹坚，人血凝涩留着不行，壅而为疡，理有固然，无足怪者。然而疡病之寒，只是阳凝之气，袭于络脉，非脏腑之真寒可比。故治寒之剂，温经宣络，疏而通之，一举手间无余蕴矣，固无所用其大温大热，九牛二虎之力者也。以颐所见外疡之宜于温养者言之，大约只有二种证候。一则脑疽、背疽，寒之在于经络者也。其外形且多红肿发热，惟病发脑后，部位属阴，且太阳寒水之经，外证必恶寒畏风，舌必淡白无华。其湿痰盛者，则多白腻浓腻，尖边亦必不红绛。脉必细涩无力，即间有混浊而大者，则毒盛肿盛之故也。然必不能洪数滑实。亦有按之有力者，则毒势凝聚不化之征，尤为重证。治之如法，其毒得化，证势少松，而脉即无力矣。其项背必牵强不利，皆寒邪之确证。于法必温经宣化，且必升举大气，通行经络（此所谓升举大气者，如川芎、羌活，可以透达皮毛，使毒得 ?

解 ?

者足短不伸，动则大痛，而皮肤肌肉尚未肿也。此时亦以温经散寒，通经宣络，数付必效。迨迟至数日，内分坚肿，而病状始着，病根渐深，然脉尚细涩，舌尚白腻，仍用温化，犹可及也。更逾数日，则寒邪化热，其肿越坚，其势越大，脉渐转数，舌渐转红，而内欲酿脓，则用药颇费斟酌。而浅者只知是证利于温通，至此犹用一派刚燥，则催其成溃，鲜不久延难敛，渐为疮劳，则医者之手续费事，而病者之性命可危矣。

此外则鹤膝、踝疽有寒湿证，有虚寒证，腰疽、肾俞疽多虚寒证，皆可温养，甚者亦可温补。流痰、流注有寒湿证，亦有虚寒证；骨槽有寒痰证，皆可相度机宜参用温化。然热药必不可过度，过则寒必化热，助其成脓，皆药之咎，非病之变也。

若夫痰核、 串、乳疽、乳岩、失荣、石疽诸顽证，其始坚硬异常，未始非阴寒凝结之象。然此等病源，皆挟郁火，且多在阴虚之体，和血养阴，犹虞不济。而论者每谓此是寒凝实证，吾以温药和之，则离光普照，冰雪皆消。王洪绪阳和一汤，在彼固说得几于无病不治，而近人用之，每见其弊，未见其利。慎不可辨证不清，一味盲从。寿颐同研友潘辅臣室人，丙辰冬月，如觉左乳结核，丁巳正月，自服阳和汤十六帖，日渐长大，至三月中延颐延医，情势高突，周遭七八寸延至腋下，手不能挟，已不可为矣。其人性情安和，处境尚顺，无郁结证，而乳岩顽病竟迅速异常，至于此极，若非阳和汤必不致此。延至七月以渐胀裂，竟尔惨死，大可怜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节·论外疡理湿之剂
  • 当前页：第八节·论外疡温养之剂
  • 下一页：第九节·论外疡补益之剂
<<< 返回本书目录
  1. 论外疡温养之剂《疡科纲要》
  2. 论外疡治痰之剂《疡科纲要》
  3. 论外疡提脓托毒之剂《疡科纲要》
  4. 论外治之药《疡科纲要》
  5. 论外疡清热之剂《疡科纲要》
  6. 论顽木不痛《疡科纲要》
  7. 论外疡理湿之剂《疡科纲要》
  8. 论王叔和《伤寒寻源》
  9. 论外疡补益之剂《疡科纲要》
  10. 论往来寒热《济阴纲目》
  11. 论脱疽《外科枢要》
  12. 论望色《肯堂医论》
  13. 论脱肛《外科枢要》
  14. 论痿与柔风香港脚相类《外科理例》
  15. 论臀痈《外科枢要》
  16. 论卫气《中风论》
  17. 论吐血衄血之原因及治法《医学衷中参西录》
  18. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  19. 论吐泻（儿科）《冯氏锦囊秘录》
  20. 论胃气不降治法《医学衷中参西录》
  21. 论吐痰《原要论》
  22. 论胃脘痈《外科枢要》
  23. 论吐沫《原要论》
  24. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  25. 论吐法《丹溪心法》
  26. 论温病初发脉象舌苔本无一定《温热逢源》
  27. 论吐（儿科）《冯氏锦囊秘录》
  28. 论温病与伤寒病情不同治法各异《温热逢源》
  29. 论吐《景岳全书》
  30. 论温疟证《伤寒发微论》
  1. 论外疡温养之剂《疡科纲要》
  2. 论外疡提脓托毒之剂《疡科纲要》
  3. 论外疡治痰之剂《疡科纲要》
  4. 论外疡清热之剂《疡科纲要》
  5. 论外治之药《疡科纲要》
  6. 论外疡理湿之剂《疡科纲要》
  7. 论顽木不痛《疡科纲要》
  8. 论外疡补益之剂《疡科纲要》
  9. 论王叔和《伤寒寻源》
  10. 论脱疽《外科枢要》
  11. 论往来寒热《济阴纲目》
  12. 论脱肛《外科枢要》
  13. 论望色《肯堂医论》
  14. 论臀痈《外科枢要》
  15. 论痿蹙症《评琴书屋医略》
  16. 论退针《针灸易学》
  17. 论痿与柔风香港脚相类《外科理例》
  18. 论退翳之法《眼科秘诀》
  19. 论卫气《中风论》
  20. 论吐血衄血之原因及治法《医学衷中参西录》
  21. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  22. 论吐泻（儿科）《冯氏锦囊秘录》
  23. 论胃气不降治法《医学衷中参西录》
  24. 论吐痰《原要论》
  25. 论胃脘痈《外科枢要》
  26. 论吐沫《原要论》
  27. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  28. 论吐法《医学心悟》
  29. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  30. 论吐法《丹溪心法》
  31. 论温病初发脉象舌苔本无一定《温热逢源》


论外疡补益之剂_《疡科纲要》_中医外科_【岐黄之术】

第九节·论外疡补益之剂

第九节·论外疡补益之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

俗传疡科诸书，鲜不谓痈疽大证，利用补托。所以举世之治疡者，凡见证候较巨，无不参、术、 、苓，唯补是尚，而素习景岳者无论矣。不知疮疡大毒，气血壅滞，窒而不行，留而不去，一经补托，其象何若。清夜扪心，亦当觉悟。而暑热之互阻，寒湿之痹着者，蛮补之变，又当何若。寿颐治疡秉承先师朱氏家学，每谓除虚损流痰、腰疽、肾俞、附骨环跳数者以外，绝少虚证。而世之习于补托者，每引《本草经》黄 主治痈疽久败疮，排脓止痛之说，且谓金元以后，皆称黄 为疮家圣药，宜乎一遇疡证，无论痈肿 赤，风火暑自始至终辄以黄 从事。而肿者越托越高，溃者且补且腐。古人所谓养痈贻害者，真是为此等补药写照。而病家医家彼此不悟，其故安在。盖即误读《本草经》黄 一条之害也。绎《本经》之意，所谓治痈疽之久败者，黄 是固表实表之主药。表虚之病，独擅胜场。凡病痈疽而至于久败，则脓水淋漓，津液耗竭，其虚在表，惟黄 能补其耗伤，固其元气。《本经》大旨，极易明晓，非谓大毒乍发，邪势方张者，而亦必一例用固表法也。不谓浅者读之，只见其治痈疽云云，而置久败疮三字于不问，且更为之申一解曰， 是痈疽圣药。一若凡是痈疽，不论虚实寒热，有毒无毒，非用黄 不可者。于是立斋景岳之书盛行，而欲排脓者，越排则脓越多；欲止痛者，越止则痛越剧。教猱升木，为虎附翼。贾生所谓一胫之大几如腰，一指之大几如股者，于是实践其说，而不知即其排脓止痛，有以玉成之。甚矣，古书之不易读也。寿颐治疡，非不知自有当补之法，如虚损流痰及腰疽、肾俞、流注等证，皆为气血俱衰，运化不健，痹着不行。非得补益之力流动其气机，则留者不行，着者不去。然必非专恃参、 数味，可以幸中。若脑疽、背疽即经腐化而脓毒不畅，恶肉不脱，无非气血不充，不能托毒外泄，亦非补剂不为功。而老人虚人，尤须温补。更有疡毒即溃，脓水较多，而其人顿形 瘠者，亦宜参用补法。然一二剂后，胃纳既苏，精神既振，即当撤去补药，仍与清理。盖余毒未清，终防死灰复燃，补而益炽。亦如治时证者，大势乍平，必不当骤然蛮补，反以留恋余邪，酿成变幻。总之医以治病，非以治虚，有病则惟以去病为主，补养二字决非通治百病之法。内外二科，皆此一理。而举世之习于立斋景岳者不知也，而富贵家之知有虚不知有病者，不悟也。然则补药疗病，殆专为迎合富家心理之作用乎。而医学从此扫地尽矣。若其人果有虚证必当补养者，则自有内科理法在，非疡医界内之事，兹亦不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节·论外疡温养之剂
  • 当前页：第九节·论外疡补益之剂
  • 下一页：第十节·论外疡提脓托毒之剂
<<< 返回本书目录
  1. 论外疡补益之剂《疡科纲要》
  2. 论外疡理湿之剂《疡科纲要》
  3. 论脱疽《外科枢要》
  4. 论外疡清热之剂《疡科纲要》
  5. 论脱肛《外科枢要》
  6. 论外疡提脓托毒之剂《疡科纲要》
  7. 论臀痈《外科枢要》
  8. 论外疡温养之剂《疡科纲要》
  9. 论吐血衄血之原因及治法《医学衷中参西录》
  10. 论外疡治痰之剂《疡科纲要》
  11. 论吐泻（儿科）《冯氏锦囊秘录》
  12. 论外治之药《疡科纲要》
  13. 论吐痰《原要论》
  14. 论顽木不痛《疡科纲要》
  15. 论吐沫《原要论》
  16. 论王叔和《伤寒寻源》
  17. 论吐法《丹溪心法》
  18. 论往来寒热《济阴纲目》
  19. 论吐（儿科）《冯氏锦囊秘录》
  20. 论望色《肯堂医论》
  21. 论吐《景岳全书》
  22. 论痿与柔风香港脚相类《外科理例》
  23. 论偷针眼《原机启微》
  24. 论卫气《中风论》
  25. 论痛痒《冯氏锦囊秘录》
  26. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  27. 论痛《疡科纲要》
  28. 论胃气不降治法《医学衷中参西录》
  29. 论痛《外科证治全书》
  30. 论胃脘痈《外科枢要》
  1. 论外疡补益之剂《疡科纲要》
  2. 论脱疽《外科枢要》
  3. 论外疡理湿之剂《疡科纲要》
  4. 论脱肛《外科枢要》
  5. 论外疡清热之剂《疡科纲要》
  6. 论臀痈《外科枢要》
  7. 论外疡提脓托毒之剂《疡科纲要》
  8. 论退针《针灸易学》
  9. 论外疡温养之剂《疡科纲要》
  10. 论退翳之法《眼科秘诀》
  11. 论外疡治痰之剂《疡科纲要》
  12. 论吐血衄血之原因及治法《医学衷中参西录》
  13. 论外治之药《疡科纲要》
  14. 论吐泻（儿科）《冯氏锦囊秘录》
  15. 论顽木不痛《疡科纲要》
  16. 论吐痰《原要论》
  17. 论王叔和《伤寒寻源》
  18. 论吐沫《原要论》
  19. 论往来寒热《济阴纲目》
  20. 论吐法《医学心悟》
  21. 论望色《肯堂医论》
  22. 论吐法《丹溪心法》
  23. 论痿蹙症《评琴书屋医略》
  24. 论吐法《医学集成》
  25. 论痿与柔风香港脚相类《外科理例》
  26. 论吐（儿科）《冯氏锦囊秘录》
  27. 论卫气《中风论》
  28. 论吐《景岳全书》
  29. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  30. 论偷针眼《原机启微》
  31. 论胃气不降治法《医学衷中参西录》


论外疡提脓托毒之剂_《疡科纲要》_中医外科_【岐黄之术】

第十节·论外疡提脓托毒之剂

第十节·论外疡提脓托毒之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡为病，血凝气滞实证为多，泄之化之消之散之通之行之犹恐不及，初无所用其托里之法也。自浅者误读洁古黄 为疮家圣药一句，而疡医家竟以托里为能事，开口黄 ，动乎参、术，纵能迎合富贵家嗜好，而养痈贻祸之说，于以实践。岂以其腐烂不巨，不足以显医者之绝技，必补之托之使痛苦既深，而痛者之呼号益切，然后托孤寄命而可以邀大功耶。寿颐治疡，恒谓自肾俞、腰疽、虚损、流痰外无虚证。然即对此虚证，亦必以宣络行气为先务，初非全恃蛮补而可有消散之希望。若误认托里为必要之诀，则外证越巨，而元气越伤，未有不速其成脓而殒其生命。此补中托毒一层最为颐之所腐心切齿者也。惟附骨大疽脓成于里，不能透达外泄，一时未便奏刀，则不得不投透脓之剂速其外达，庶几脓毒可泄。不然者内攻益剧，蚀骨腐筋为害越厉。此则皂刺，甲片固亦有时而偶为借重。若漫肿无脓之时，万万不敢轻投此物。盖甲片攻坚，皂刺锐利，皆有酿脓速溃之能力。苟其证尚可消，而轻率用之，则不能内消而令外溃，则无坚不破无孔不穿矣。至如脑疽、背疽两证，以有脓外达为顺，无脓内陷为危，非用透脓之法不可。然不过宣通气机，疏达腠理而已。川芎归断足以了之，非皂刺、穿山之任也。又疔毒为疡家大证，毒聚脓流，虽困无害；毒败无脓，虽小必险。则以解毒清热大剂，消其余肿而脓毒自回；必不可杂以透脓之药，而脓自无不透者。凡此皆以透脓为主义，而所以使之得脓者，又各有其理。以此知一证自有一证之治法，必不能执一板方而谓某方可有若何之妙用者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节·论外疡补益之剂
  • 当前页：第十节·论外疡提脓托毒之剂
  • 下一页：第十一节·论溃后养胃之剂
<<< 返回本书目录
  1. 论外疡提脓托毒之剂《疡科纲要》
  2. 论外疡温养之剂《疡科纲要》
  3. 论外疡清热之剂《疡科纲要》
  4. 论外疡治痰之剂《疡科纲要》
  5. 论外疡理湿之剂《疡科纲要》
  6. 论外治之药《疡科纲要》
  7. 论外疡补益之剂《疡科纲要》
  8. 论顽木不痛《疡科纲要》
  9. 论脱疽《外科枢要》
  10. 论王叔和《伤寒寻源》
  11. 论脱肛《外科枢要》
  12. 论往来寒热《济阴纲目》
  13. 论臀痈《外科枢要》
  14. 论望色《肯堂医论》
  15. 论吐血衄血之原因及治法《医学衷中参西录》
  16. 论痿与柔风香港脚相类《外科理例》
  17. 论吐泻（儿科）《冯氏锦囊秘录》
  18. 论卫气《中风论》
  19. 论吐痰《原要论》
  20. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  21. 论吐沫《原要论》
  22. 论胃气不降治法《医学衷中参西录》
  23. 论吐法《丹溪心法》
  24. 论胃脘痈《外科枢要》
  25. 论吐（儿科）《冯氏锦囊秘录》
  26. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  27. 论吐《景岳全书》
  28. 论温病初发脉象舌苔本无一定《温热逢源》
  29. 论偷针眼《原机启微》
  30. 论温病与伤寒病情不同治法各异《温热逢源》
  1. 论外疡提脓托毒之剂《疡科纲要》
  2. 论外疡清热之剂《疡科纲要》
  3. 论外疡温养之剂《疡科纲要》
  4. 论外疡理湿之剂《疡科纲要》
  5. 论外疡治痰之剂《疡科纲要》
  6. 论外疡补益之剂《疡科纲要》
  7. 论外治之药《疡科纲要》
  8. 论脱疽《外科枢要》
  9. 论顽木不痛《疡科纲要》
  10. 论脱肛《外科枢要》
  11. 论王叔和《伤寒寻源》
  12. 论臀痈《外科枢要》
  13. 论往来寒热《济阴纲目》
  14. 论退针《针灸易学》
  15. 论望色《肯堂医论》
  16. 论退翳之法《眼科秘诀》
  17. 论痿蹙症《评琴书屋医略》
  18. 论吐血衄血之原因及治法《医学衷中参西录》
  19. 论痿与柔风香港脚相类《外科理例》
  20. 论吐泻（儿科）《冯氏锦囊秘录》
  21. 论卫气《中风论》
  22. 论吐痰《原要论》
  23. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  24. 论吐沫《原要论》
  25. 论胃气不降治法《医学衷中参西录》
  26. 论吐法《医学心悟》
  27. 论胃脘痈《外科枢要》
  28. 论吐法《丹溪心法》
  29. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  30. 论吐法《医学集成》
  31. 论胃虚实寒热生死逆顺脉证之法《华佗神方》


论溃后养胃之剂_《疡科纲要》_中医外科_【岐黄之术】

第十一节·论溃后养胃之剂

第十一节·论溃后养胃之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡既溃，脓毒既泄，其势已衰，用药之法为清其余毒、化其余肿而已。其尤要者，则扶持胃气，清养胃阴，使纳谷旺而正气自充。虽有大疡，生新甚速。盖当脓毒未决之先，痛苦备尝，其气已惫，胃纳必呆。一旦决之使溃，痛定体轻，如释重负。果有余毒未尽，仍以清理为先。如其毒急焰已衰，必以养胃为主。无论如何大证，但得胃气一调，转机立见。纵其溃烂綦剧，亦可指日收功。但不可惑于俗书，早投蛮补。须知大势乍平，火焰虽息而余烬未泯，一得补益则炉中添炭，未有不死灰复燃者。即曰脓泄已多，正气须顾，要之精神已馁，浓腻必所不胜，碍胃减食尤多变幻。彼治伤寒大病善后之法，知能清养和胃者必是伤寒名家；而治疡科溃后调理之时，能守轻清养胃者，亦是疡医老手。惟脓去痛定之后，余肿渐消，胃气既旺，则鲜猪白肉在所不禁。以猪为水畜，味本咸寒，亦有化热化毒功用。炖取清汤可养胃阴，以助津液。血肉有情，竹破竹补正是疡家应需妙品，不比伤寒初越，嫌其腻滞，未可遽食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节·论外疡提脓托毒之剂
  • 当前页：第十一节·论溃后养胃之剂
  • 下一页：第十二节·论疡科通用丸散
<<< 返回本书目录
  1. 论溃后养胃之剂《疡科纲要》
  2. 论溃疡《外科大成》
  3. 论溃《外科证治全书》
  4. 论溃疡之水《疡科纲要》
  5. 论狂言若有所失《阴证略例》
  6. 论溃疡之血《疡科纲要》
  7. 论苦寒补阴之误《质疑录》
  8. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  9. 论苦《苏沈良方》
  10. 论类破伤风症《外科枢要》
  11. 论口眼斜《冯氏锦囊秘录》
  12. 论类伤寒名义《医学入门》
  13. 论口疮《原要论》
  14. 论类中症不可妄用再造丸《知医必辨》
  15. 论芤脉《肯堂医论》
  16. 论冷热不同《外台秘要》
  17. 论客气《古今医统大全》
  18. 论里中之里《医学心悟》
  19. 论渴疾本原《集验背疽方》
  20. 论痢不专属湿热《质疑录》
  21. 论咳血《医旨绪余》
  22. 论痢无止法《质疑录》
  23. 论咳嗽（儿科）《冯氏锦囊秘录》
  24. 论痢有寒热不当以赤白分气血《质疑录》
  25. 论咳嗽《原要论》
  26. 论痢证治法《医学衷中参西录》
  27. 论咳嗽《读医随笔》
  28. 论敛《外科证治全书》
  29. 论开痰行气《济阴纲目》
  30. 论两感伤寒《伤寒发微论》
  1. 论溃后养胃之剂《疡科纲要》
  2. 论溃《外科证治全书》
  3. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  4. 论狂言若有所失《阴证略例》
  5. 论溃烂吉凶《冯氏锦囊秘录》
  6. 论苦寒补阴之误《质疑录》
  7. 论溃疡《外科大成》
  8. 论苦《苏沈良方》
  9. 论溃疡之水《疡科纲要》
  10. 论口眼斜《冯氏锦囊秘录》
  11. 论溃疡之血《疡科纲要》
  12. 论口疮《原要论》
  13. 论劳伤《华佗神方》
  14. 论芤脉《肯堂医论》
  15. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  16. 论客气《古今医统大全》
  17. 论类破伤风症《外科枢要》
  18. 论渴疾本原《集验背疽方》
  19. 论类伤寒名义《医学入门》
  20. 论咳血《医旨绪余》
  21. 论类中症不可妄用再造丸《知医必辨》
  22. 论咳嗽（儿科）《冯氏锦囊秘录》
  23. 论冷热不同《外台秘要》
  24. 论咳嗽《原要论》
  25. 论冷热不同《医学从众录》
  26. 论咳嗽《读医随笔》
  27. 论里中之里《医学心悟》
  28. 论开痰行气《济阴纲目》
  29. 论痢不专属湿热《质疑录》
  30. 论开口除脓法《疡医大全》
  31. 论痢无止法《质疑录》


论疡科通用丸散_《疡科纲要》_中医外科_【岐黄之术】

第十二节·论疡科通用丸散

第十二节·论疡科通用丸散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疡之有丸散尚矣。《千金外台》已开其例，有举莫废，至今沿之，盖取其服法简易，用以治寻常之证，可代煎剂之繁琐耳。然既为普通性质，则泛治百病，必不能丝丝入扣。惟大旨以行气通络，活血解毒为主，要亦不背于理。近今俗尚所通行者，以王氏《外科全生集》之醒消丸、小金丹等为最着，而苏沪市肆之六神丸尤为赫赫有名，几为妇孺咸知，莫不以为外疡必需之要药。实则王林屋所用之方，已是呆笨不灵，实效甚鲜；若所谓六神丸者，则汇集重价之品一陶同治，其值兼金非不宝贵，然试按之性情效力，亦可尝有切合之影响。纵曰珠黄解毒，脑麝宣通，意亦犹是，究竟一金之值买得几何。少服则力量甚微，多服则可破中人之产。费而不惠，最是可嗤。

寿颐治疡，禀承先师朱氏家学，既以煎剂为之主，本无取于秘制丸散欺人炫世。惟轻浅之病授以丸子，亦可有功，则简而易行，尚不失利物济人之志；而大证用作辅佐，又可以助煎剂之不逮，交相为用自不可少。兹录习用之品，公之同好，固各有其实在之效力，非市上之泛而不切者所可等视。惟病情既随时而变迁，则服法亦必与为推移，量度轻重。必谓制成丸散，呆守板法而可以无投不利，则固理之所必无者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节·论溃后养胃之剂
  • 当前页：第十二节·论疡科通用丸散
  • 下一页：第十三节·论外治之药
<<< 返回本书目录
  1. 论疡科通用丸散《疡科纲要》
  2. 论疡科之外感六淫《疡科纲要》
  3. 论杨季蘅风废之证并答门人四问《寓意草》
  4. 论痒《外科证治全书》
  5. 论阳证似阴《温疫论》
  6. 论痒《疡科纲要》
  7. 论阳明兼证用药法《医学心悟》
  8. 论腰疼治法《医学衷中参西录》
  9. 论阳厥极深《刘河间伤寒医鉴》
  10. 论药藏《备急千金要方》
  11. 论阳疮毒似阴疮《疡医大全》
  12. 论药饵《中风论》
  13. 论阳常有余《质疑录》
  14. 论药食门《养生导引秘籍》
  15. 论验透膜法《疡医大全》
  16. 论药味所忌《原要论》
  17. 论验轻重伤诀《跌打秘方》
  18. 论一名有两穴《针灸大全》
  19. 论眼证分表里治《原机启微》
  20. 论一穴有二名《针灸大全》
  21. 论眼捷法《秘传眼科龙木论》
  22. 论一穴有六名《针灸大全》
  23. 论眼昏花捷要《秘传眼科龙木论》
  24. 论一穴有三名《针灸大全》
  25. 论颜色轻重《冯氏锦囊秘录》
  26. 论一穴有四名《针灸大全》
  27. 论沿身骨脉及要害去处《洗冤集录》
  28. 论一穴有五名《针灸大全》
  29. 论熏消法《疡医大全》
  30. 论衣服门《养生导引秘籍》
  1. 论疡科通用丸散《疡科纲要》
  2. 论杨季蘅风废之证并答门人四问《寓意草》
  3. 论疡科之外感六淫《疡科纲要》
  4. 论阳证似阴《温疫论》
  5. 论痒《外科证治全书》
  6. 论阳明兼证用药法《医学心悟》
  7. 论痒《疡科纲要》
  8. 论阳厥极深《刘河间伤寒医鉴》
  9. 论腰疼治法《医学衷中参西录》
  10. 论阳厥《华佗神方》
  11. 论药藏《备急千金要方》
  12. 论阳疮毒似阴疮《疡医大全》
  13. 论药饵《中风论》
  14. 论阳常有余《质疑录》
  15. 论药所主《汤液本草》
  16. 论验透膜法《疡医大全》
  17. 论药味所忌《原要论》
  18. 论验轻重伤诀《跌打秘方》
  19. 论噎隔反胃《评琴书屋医略》
  20. 论眼证分表里治《原机启微》
  21. 论叶派治温热之误《温病正宗》
  22. 论眼捷法《秘传眼科龙木论》
  23. 论一名有两穴《针灸大全》
  24. 论眼昏花捷要《秘传眼科龙木论》
  25. 论一穴有二名《针灸大全》
  26. 论颜色轻重《冯氏锦囊秘录》
  27. 论一穴有六名《针灸大全》
  28. 论沿身骨脉及要害去处《洗冤集录》
  29. 论一穴有三名《针灸大全》
  30. 论熏消法《疡医大全》
  31. 论一穴有四名《针灸大全》


论外治之药_《疡科纲要》_中医外科_【岐黄之术】

第十三节·论外治之药

第十三节·论外治之药

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡为病，发见于外，外治药物尤为重要。凡轻浅之证，专恃外治，固可以收全功；而危险大疡，尤必赖外治得宜，交互为用，此疡医之学。虽曰理法必本于治内，煎剂是其基础，而薄贴、末子、洗涤等事，允为专门学术，非研究有素，阅历深而细心体会者，亦不能悟彻此中神化也。

寿颐读古今治疡各书，外治诸法，亦既汗牛充栋，而按其实在之效力未可尽信。于此始知徐洄溪谓治疡必有秘授之说为不虚。可知此公之于此道，自有家法渊源，独惜其所着之书引而不发，不肯将此中秘旨宣布一二，以告后学，盖犹有吝惜之意，足见闭关时代习俗误人。以此老之学识宏通，而尚有秘之一字在其胸中。

得毋所见犹小，然所学不传，亦颇为此老惜之。颐尝谓吾国医学，未必无出人意表之妙，而向来奉为家秘不肯告人，因而辗转失传埋没不少。此道不扬，亦正坐此。然又尝谓所学果精，方药果效，亦何必秘。凡深藏而不露者，即其学问不可告人之处。寿颐承师门之学，经治验而来，未尝非世俗之所谓秘授，窃以为可以救人苦难，可以阐扬学识，民胞物与，即在此中。请倾筐倒箧而出之，以与同志共为肄习。药不必贵而奇，惟在适用而有实效。是固正直荡平之道，人人之所能知能行者。虽只寥寥无几，然已足以泛应而有余。果能神而明之，化而裁之，窃谓向来各家秘钥，不肯示人者，或亦无以过此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节·论疡科通用丸散
  • 当前页：第十三节·论外治之药
  • 下一页：第一节·退毒丸药方
<<< 返回本书目录
  1. 论外治之药《疡科纲要》
  2. 论顽木不痛《疡科纲要》
  3. 论外疡治痰之剂《疡科纲要》
  4. 论王叔和《伤寒寻源》
  5. 论外疡温养之剂《疡科纲要》
  6. 论往来寒热《济阴纲目》
  7. 论外疡提脓托毒之剂《疡科纲要》
  8. 论望色《肯堂医论》
  9. 论外疡清热之剂《疡科纲要》
  10. 论痿与柔风香港脚相类《外科理例》
  11. 论外疡理湿之剂《疡科纲要》
  12. 论卫气《中风论》
  13. 论外疡补益之剂《疡科纲要》
  14. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  15. 论脱疽《外科枢要》
  16. 论胃气不降治法《医学衷中参西录》
  17. 论脱肛《外科枢要》
  18. 论胃脘痈《外科枢要》
  19. 论臀痈《外科枢要》
  20. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  21. 论吐血衄血之原因及治法《医学衷中参西录》
  22. 论温病初发脉象舌苔本无一定《温热逢源》
  23. 论吐泻（儿科）《冯氏锦囊秘录》
  24. 论温病与伤寒病情不同治法各异《温热逢源》
  25. 论吐痰《原要论》
  26. 论温疟证《伤寒发微论》
  27. 论吐沫《原要论》
  28. 论温热本症疗法（添加）《重订广温热论》
  29. 论吐法《丹溪心法》
  30. 论温热病舌黄《塘医话》
  1. 论外治之药《疡科纲要》
  2. 论外疡治痰之剂《疡科纲要》
  3. 论顽木不痛《疡科纲要》
  4. 论外疡温养之剂《疡科纲要》
  5. 论王叔和《伤寒寻源》
  6. 论外疡提脓托毒之剂《疡科纲要》
  7. 论往来寒热《济阴纲目》
  8. 论外疡清热之剂《疡科纲要》
  9. 论望色《肯堂医论》
  10. 论外疡理湿之剂《疡科纲要》
  11. 论痿蹙症《评琴书屋医略》
  12. 论外疡补益之剂《疡科纲要》
  13. 论痿与柔风香港脚相类《外科理例》
  14. 论脱疽《外科枢要》
  15. 论卫气《中风论》
  16. 论脱肛《外科枢要》
  17. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  18. 论臀痈《外科枢要》
  19. 论胃气不降治法《医学衷中参西录》
  20. 论退针《针灸易学》
  21. 论胃脘痈《外科枢要》
  22. 论退翳之法《眼科秘诀》
  23. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  24. 论吐血衄血之原因及治法《医学衷中参西录》
  25. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论吐泻（儿科）《冯氏锦囊秘录》
  27. 论温病初发脉象舌苔本无一定《温热逢源》
  28. 论吐痰《原要论》
  29. 论温病与伤寒病情不同治法各异《温病正宗》
  30. 论吐沫《原要论》
  31. 论温病与伤寒病情不同治法各异《温热逢源》


退毒丸药方_《疡科纲要》_中医外科_【岐黄之术】

第一节·退毒丸药方

第一节·退毒丸药方

  • 上一页
  • 目录
  • 相关
  • 下一页

治疡患初起，不论大小各证，阴发阳发。宣通经络，行气活血，消散退肿，解毒定痛如神。惟头面疔毒忌之。

制香附 西羌活 全当归 川断肉（各三两） 生远志肉（二两） 明腰黄 白明矾（各一两） 广?

滴?

三钱）

以上各为细末和匀，另用真杜蟾酥二两六钱汾酒浸化，同杵丸如绿豆大，辰砂为衣。小证每服分许，大证须服一钱至一钱五分。如初起酸痛坚肿能饮酒者，用热黄酒吞丸；不能饮酒者，当归、木香煎汤送服。须囫囵吞，不可嚼碎。如肿痛已甚，势欲酿脓者，亦可服，但稍减之；即脓成后，四围余块尚坚者亦可服，以消尽坚肿为度。

【方解】 外科之有蟾酥退毒丸旧矣，然其方颇杂，殊未易效。此黄墙朱氏改定之方，寿颐于庚戌八月在沪上治一妇人，腰疽大痛，形已高突，背脊酸楚异常，势有蒸脓之状，知是大证可危。授以是丸约三钱许，嘱分三服，用热陈酒吞，每日一服。不意此人并作一次服之，且饮酒不少。黄昏吞药，至夜半大热如焚（本有身热但不甚炽），神志迷蒙，几至不识人事毕即往视之，则热已大退，神志已清，自说背痛锐减，转侧轻捷。再与宣通煎剂，不劳更方而愈。可见是药效力之神。药不瞑眩，厥疾不瘳，是之谓乎。

□

治风热痰壅、 腮、发颐、时毒、痰核、瘰 及咽喉肿痛腐烂、肺痈、胃痈咯吐脓血诸证。

象山贝母（六两） 关西牛黄（五钱） 透明腰黄（二两）

以上各为极细末，以好黄酒化陈胆星，杵和为丸如大豆，辰砂为衣。密收弗透空气，弗用锻石同藏。每服三、五、七丸，细嚼缓咽下。

【方解】 此丸主治各证，无一非风热结痰，凝聚不化。方中清热解毒，开泄痰壅，重兼用风药，反以煽动痰热助之上扬，必有流弊。此制方之深意，非缺点也。五倍之涩亦以火焰方张，防其四散走窜，丸子之与煎剂所以不同之处亦在此。若以五倍用入煎药，即是大谬

□

治疗疮大毒，火焰方张；大便不行者用之。地道一通，其势自缓。

明雄黄（一两） 生锦纹（二两） 巴豆霜（拣取白肉纸色，压去油涂四两）

以上三味各为细末，少加飞面五、六钱，米醋同杵为丸如凤仙子大，每服五丸至七丸，最重证不过十二丸，不可多用。温开水吞。泄一二次，预备绿豆清汤冷冻饮料数口即止。虚人孕妇勿用。小儿痰食实证，发热大便不通者，每用二、三丸，杵细饲之，泄一次即愈。

【方解】 疔毒皆实热证。地道壅塞，是以火焰上凌，其毒益炽。是方即仲景备急丸之，针锋相对。小儿亦可用之者，惟其大实大壅，故可下夺，且所服无多，不嫌其厉。京都有盛行之保赤散，即是巴霜、朱砂。世皆知其有功，而不识中是何物。若使明告以方，当无不骇为可怪。须知每服不过一厘，自不为害，但不可频用以伤脾胃耳。近年沪上某儿医，亦自制有幼科通治之某某丹。颐曾见其药，色亦微红，当即是京都之物。某君于幼科颇负时名，经验已富，而亦用此。当可知是药之不致贻祸矣。

□

治脘痛腹痛，痞结坚块将为肚痈、肠痈者。力能消肿定痛，奏效甚捷。腹痛、腹胀，凡是实证，虽无痞块者亦佳。

莎根香附子 生玄胡索（弗炒，各一两五钱） 草乌 广木香 桃仁（各一两） 川浓朴陈皮 青皮（各八钱） 乳香 没药（去油净，各六钱） 原麝香（三钱）

各取细末，煎糯米浓浆打和丸，每丸重约钱许，每料作一百大丸，辰砂为衣。每服一、二丸，临用打碎为小块，温陈酒吞服。弗嚼细。不能饮者，砂仁汤下。妊身忌服，小儿酌减

【方解】 脘痛、腹痛以致痞结有形，酿为疡患，无非气滞血凝。治之之法，活血行气病重药轻，亦复无济。内服煎剂恒以桃仁承气为主，时亦有效，而不甚捷，其弊在此。朱氏是方，丸以缓治，能直达下焦，留连以宣通之，所以投之辄应。作为大丸者，欲其久藏而香气不泄。打作小块吞咽者，欲其缓缓消化，方能达到肠间，犹有力量以及患所。丸以米饮，取其粘结而不速化。制方之意极精，皆不可忽略看过。

□

治停寒积饮，肝胃气痛，痞结胀满，呕逆酸水痰涎诸证。亦治寒中霍乱，上吐下泻，心腹绞痛，厥逆脉微欲绝者。

天台乌药（六两） 北细辛（四两） 淡吴萸（一两五钱） 川古勇黄连（四钱） 广新会皮（五两） 广木香 广郁金 紫降香 制半夏（各三两） 黑沉香（上重者水磨细末，日干，弗烘，一两）

各为细末和匀，每服一钱至二钱，开水调吞。

【方解】 肝胃气痛，而至痞结胀满，寒痰凝结者为多。即呕吐清水、酸水，阳无权，饮积不化，于法必当温运。此与肚痈、肠痈相去亦只一间。但痈多郁热，温药未可概投；此则以痛为主，非温辛不能开痹。虽间亦有肝阳郁结，不利温燥之证，然大痛之时，每多发冷畏寒，甚者且冷汗淋漓。授以此散，往往桴应。惟当痛势既定之后，必须峻养肝阴，方为培本正策耳。

〔附〕新方九痛丸

治宿年九种胃痛，如刀如椎，绞结胸腹、肠胃之证，无不神应。

白川椒 公丁香 高良姜 广木香 明腰黄 江子仁（即巴豆，拣取白仁压净油质各一两） 五灵脂（八钱） 西藏红花（六钱）

各为极细末，用汾酒泛丸如绿豆大，不可蜜丸。每服七厘，温汾酒一杯吞服。泄一二次，饮冷粥汤一二口即止。定痛极验。重者不过三付。有年久恙，可 根株。

【方解】 此吾乡某氏年施送之药，远近来索，都称捷验。颐索得其方，温下以除痼阴则正气益耗，再发当剧，不可不虑。

□

治梅毒下疳、淋漓阴 诸证，真阴已虚，不任攻伐者。

老色芦荟（五钱） 真净轻粉（三钱） 关西牛黄（二钱） 桃仁 杏仁（去皮各三十粒） 明净腰雄黄（四钱）

以上为细末，打和丸如绿豆大，壮者每服一钱至二钱，弱者减之。以鲜生地、仙遗粮、银花三味煎汤送下，即以此三味常服代茶。

【方解】 梅毒一证，非荡涤不为功，然毒焰嚣张，真阴已薄，一路攻削亦所不胜；况

，惟此能祛络脉之毒，主药在是。浅者视之，每谓汞是劫毒，最防收入骨髓，转滋变幻。

清解辅之。二三日间梅疮尽伏，其效如神；而毒得汞力，伏藏于内，迟之又久，然后发泄，则横决淫溢不可复制。此方汞尚不多，而牛黄腰黄，即以解此猛烈之毒，更用芦荟二仁导之使泄，已无伏藏之虑。且又有汤引清利通溲，二阴皆有去路，配合自有法度。朱阆师主治毒门，必以是丸为主，投之辄应，颐见已多。惟效果稍缓，不能克日成功，则王者之师，固不如杂霸之君，必责效于旦夕。试观东西医学，于此一科，内服外治无不用汞。又有以白檀香油治淋浊者，亦必每丸中稍稍入三仙丹半厘许，取效亦极敏捷。以此知汞固毒门中之无上神丹也。若服之过度，则龈浮齿痛，即是汞毒发见之证。是宜停药，而大清其胃。惟此丸则万无斯弊，不必过虑。若能采得鲜仙遗粮，白色者（红色者不入药用）数十百斤杵碎，熬取浓汁如膏，日常代茶，尤多尤妙。毒门圣药，大有效验而无流弊。

□

治淋浊不论新久，皆效。

真川黄柏（研细末） 净海金砂

二味等分，以鲜猪脊髓，去皮，只用髓质生打和丸，日干，每服二三钱，淡盐汤吞。

【方解】 赤白浊是精窍病。溲淋结涩疼痛，虽似溺窍病，然血淋膏淋，流血流脂，亦所能，而以猪脊髓和丸，从奇经着想，竹破竹补，大有巧思，宜其投之辄应。

□

治小儿停痰积热，发热不退，大便不爽。亦治温热病胃肠实热、斑疹丹痧，及暑湿痰热、赤白滞下、实热便闭、妇女血热瘀垢、月事不调、疡科瘰 痰核、时毒发颐、 腮温毒、实热咽喉肿烂、乳蛾喉疳、喉痹喉癣、牙疳、舌疳、口糜、重舌、暑天热疖诸证。

真陈上好胆南星 生锦纹 老色天竺黄 红芽大戟 千金子霜（去净油） 生玄胡索 象贝（二两） 麒麟竭 明净腰黄 真熊胆（各一两五钱） 当门麝香 大梅片（各三钱）

以上各为极细末，糯米饮杵为锭。不拘大小，临用磨服。大人四、五分至一钱，小儿减之，随证酌量。妊身弗服。肿疡亦可磨敷。

【方解】 万应锭者，京师最有名之小儿通用药也。杵丸如小枣核，金箔为衣，故俗称?

，生痰生热，变生百病，苟非久泻伤脾，无往而不为实证。钱仲阳儿科圣手，试读其《小儿药证直诀》百数十方，消导清热者，十之八九；用巴霜、牵牛、大黄者，不一而足。不明此理，能不骇然。抑知小儿服药，最是无多，如用寻常草木，则几微之药，有何功力。惟猛烈者苟得数厘下咽，已能荡涤垢秽，消融渣滓。不须再服，而已奏肤功。此正是古人之识力独到处。此锭清热解毒，消食导滞，活血行气，力量雄浓且不用巴霜，尤其稳妥。但原方尚少痰药，嫌未尽善。甲寅初冬，颐偶向吾师阆仙先生谈及，先生谓可合用玉枢丹，法当损为之。因除原方之乳没，以既有脑麝，则无取乎叠床架屋。且肤庸之药本无足重，又去自然铜。以金石矿质，太嫌猛厉，幼孩脏腑柔脆不能胜任，且亦非必需之物。加入胆星、竺黄、大戟、毛菇、千金霜、腰黄，以成是方。则小儿实热无往不宜，抑且解毒化痰。治时邪温毒，温热斑疹，暑热痧气，赤白带下，停食结痰，气滞满闷，实热便闭，女科月水不利诸病，胥可借用；而外科热毒，咽喉肿烂、乳蛾、舌疳、牙疳、口糜、发颐、时毒、 腮、 耳等证亦?

则疔疮忌散，内风忌升，议去脑麝而加生牡蛎（自然粉）、生石膏（各三两）、羚角（水磨，三钱）等潜降之品，别为一料，则完美矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节·论外治之药
  • 当前页：第一节·退毒丸药方
  • 下一页：第二节·薄贴各方
<<< 返回本书目录
  1. 退毒丸药方《疡科纲要》
  2. 退管散《外科传薪集》
  3. 退毒散【方剂大全】
  4. 退行性黄韧带肥厚【疾病大全】
  5. 退毒膏丹《疡科纲要》
  6. 退红解毒汤【方剂大全】
  7. 退毒敷药《疡科纲要》
  8. 退黄【中药主治】
  9. 退赤散【方剂大全】
  10. 退黄丸【方剂大全】
  11. 退变性关节病【疾病大全】
  12. 退离休综合症【疾病症状】
  13. 退变性骶髂关节炎【疾病大全】
  14. 退六腑《幼科推拿秘书》
  15. 退斑汤【方剂大全】
  16. 退六腑法《厘正按摩要术》
  17. 腿足门《跌损妙方》
  18. 退目翳【中药主治】
  19. 腿游风门主论《疡医大全》
  20. 退热《趣味中医》
  21. 腿游风《医宗金鉴》
  22. 退热《仁斋直指方论（附补遗）》
  23. 腿痈《续名医类案》
  24. 退热【中药主治】
  25. 腿痈《洄溪医案》
  26. 退热【方剂主治】
  27. 腿痈《保婴撮要》
  28. 退热清气汤【方剂大全】
  29. 腿膝痛《张聿青医案》
  30. 退热通络汤1号【方剂大全】
  1. 退毒丸药方《疡科纲要》
  2. 退毒膏丹《疡科纲要》
  3. 退法《中医词典》
  4. 退毒敷药《疡科纲要》
  5. 退管散《外科全生集》
  6. 退顶散《明目至宝》
  7. 退管散《外科传薪集》
  8. 退赤丸《明目至宝》
  9. 退寒热交争《丹溪手镜》
  10. 退赤散《明目至宝》
  11. 退行性脊柱炎《中医伤科按摩学》
  12. 退赤《明目至宝》
  13. 退黄丸《仁术便览》
  14. 退步走法《老年百病防治》
  15. 退居《千金翼方》
  16. 腿足门《跌损妙方》
  17. 退六腑《幼科推拿秘书》
  18. 腿肿腹内成块《回生集》
  19. 退六腑法《厘正按摩要术》
  20. 腿游风门主论《疡医大全》
  21. 退热《趣味中医》
  22. 腿游风《外科心法要诀》
  23. 退热《仁斋直指方论（附补遗）》
  24. 腿游风《证治准绳·疡医》
  25. 退热点《手穴手纹诊治》
  26. 腿游风《医宗金鉴》
  27. 退热期《病理生理学》
  28. 腿游风《中医词典》
  29. 退热有法《仁斋直指方论（附补遗）》
  30. 腿游毒《万氏秘传外科心法》
  31. 退妊《中医词典》


薄贴各方_《疡科纲要》_中医外科_【岐黄之术】

第二节·薄贴各方

第二节·薄贴各方

  • 上一页
  • 目录
  • 相关
  • 下一页

今之膏药古称薄贴。自退毒消肿，以及既溃之后提脓化腐、搜毒生肌，无不惟薄贴是尚。虽另掺末药，各有分寸，而膏药本以药物合成，亦必自有分别，不可温凉寒热混为一陶。市肆中物油质不净，甚且助其化腐，固不可概用。而疡医家自制薄贴，亦复只有一种，其意以为但当于末药中分别疗治，已是各合其宜，则薄贴一层，亦可不复注意。黄墙朱氏备有数种，分治寒热之证，实在至不可少。颐参观新学，恒谓中医旧法，太嫌粘腻，苟其腐化已剧，则油纸薄贴不能吸收脓水，殊未尽善，不如新法用脱脂棉纱较为收湿。间尝采取其法，而别以自制药末分别用之。虽不中不西亦中亦西，俗子见之，不为窃笑于其侧者。然自谓执其两端，而用其中，颇为可取。兹亦并及之，慧眼人当不致以“骑墙派”三字妄生非议也。

治阳发红肿及溃后脓水未净者，各以应用末药，掺上用之。

大生地（切薄片一斤） 全当归（八两） 羌活 黄芩 川柏（各三两） 玄参 苦参 甘草（各四两） 白芷 赤芍（各二两） 锦纹大黄（六两） 木鳖子（一两）

以上各为片，用真芝麻油二十斤，大锅煮沸，先入生地、木鳖子熬二十分钟再入诸药，俟焦枯离火，用细布漉去滓净，另入净锅文火熬沸，乃以筛细广丹、筛细定粉（即铅粉）各两斤?

以?

离火，预研血竭、腰黄、轻粉、银珠各一两五钱（最好再加麝香、梅片不拘多少）同调匀。预以大缸注水，乘膏热时倾入水中，浸至半凉时，即在水中分作数团，约每团一斤许。另入瓮中清水养之，密封候用。日久不坏，油纸摊贴。

【方解】 此薄贴能消阳发肿块，清热解毒，无论已溃未溃俱可通用。溃后并口。疮疡小疖即贴此膏，不必另加掺药，亦无不效。惟溃腐巨大者，油纸摊膏不吸脓水，宜用西法棉纱、棉花、锌养油膏，再加提脓化腐末子为佳。至新肌已满脓水不多，覆盖此膏即易收口。

□

治阴发大证，形巨肿坚，酸痛彻骨，皮肉如故者；或但骨节酸楚，尚无形块者，及肚痈肠痈，坚块深邃等证。凡闪伤、跌扑，风寒湿邪三气痹着，肢节酸痈，举动不利等证皆效。

急性子（五两） 大南星（三两） 川乌 草乌 干姜 羌活 独活（各二两）

以上各切片，用真麻油十五斤煎沸，先入凤仙茎熬二十分钟，俟不暴，再入生地。又熬十余分钟，乃入诸药煎枯漉净，另入净锅，文火熬沸，入筛净广丹、筛细定粉约一斤半，柳木棍不住手搅极匀，滴入水中试老嫩。如上法膏成离火，预研细麝香五钱，乳香、没药去油各三两，上安桂末丁香末各二两调匀，入水成团，藏如上法。

溃疡多宜清凉，如元气虚寒，溃久不收之证，亦宜用此膏摊贴。如治跌扑损伤筋骨疼痛及寒湿痹着之证，则另加四温丹和匀摊贴。市肆中有通行万应膏尚不及此。搓成丸子捏如饼，亦贴风寒头痛。如治阴疽大证，亦宜再加四温丹和匀，摊浓膏药贴之。

【方解】 唐人已有薄贴之名，知膏药之发明已久。疡证半多湿热，不宜于温，阴寒凝结之证，则清凉正在所忌。而杂病之经络筋骨肢节间证，亦有宜于外治者，此温煦一法，正不可少。疡科家有加味太乙膏一方，虽可通外疡，惟于阴寒大证尚不贴切。敝师门朱氏自定此方，专为虚寒及杂病立法，既可宣络活血，亦能消肿软坚，适用处正复不少。欲治疡科亦是不可不备之药。

□

凡煎炼薄贴必先炼此油，漉净另贮，则煎成薄贴，有时嫌老，可以此油随意加入，如在三冬之月天气大冷，薄贴摊在纸上即不粘手，贴于患处极易剥落，亦必以此油稍稍和匀摊贴，则膏嫩而粘。又此油可调药末，敷诸疮湿烂，比用生麻油为佳。若以此炼成之油如上法调入黄丹、铅粉即成膏药，亦可贴一切疡患。另加应用药粉，亦可敷衍应酬，但不能及上二方之速效耳。

生地（四两） 羌活 独活 当归 甘草（各三两） 龟板（八两）

用麻油二十斤，先入龟板后入生地，又后入诸药，煮枯去滓候用。

□

治眼癣 漏睛疮，鼻 、唇疳、乳癣、乳疳、脐疮、脐漏及肛疡诸痔，茎疳、阴蚀等证，不能用拔毒去腐三仙等丹者。

川古勇连 川柏皮 玄参（各四两） 大生地 生龟板（各六两） 当归全（三两）

以上各切片，用麻油五斤，文火先煎生地、龟板二十分钟，再入诸药煎枯漉滓净，再上缓火，入黄蜡二十两化匀，密收候用。

【方解】 此膏所治诸证，皆在柔嫩肌肉，既不能用拔毒薄贴，然掺以提毒化腐则倍当其痛，且致加剧，故制是方清热解毒，亦能去腐生新。但必须时常洗涤，挹干毒水用之，始有速效。

□

治顽疮久不收口，脓水浸淫，浮皮湿痒，并不深腐之证。若足胫湿 ，久年不愈者此膏真象皮（三两，无真者则以驴马剔下之爪甲代之，可用四五两） 当归全 壮年人发（洗净垢，各二两） 大生地 龟板（各四两） 真麻油（五斤）

先煎生地、龟板、象皮，后入人发，当归熬枯去滓，入黄蜡、白矾各六两，川连汁 制上炉甘石细末半斤，生石膏细末五两，文火上调匀，弗煎沸，瓷器密收，油纸摊贴，量疮口大小为度，外以布条轻轻缠之，二日一换。脓水少者；三四日一换。此膏亦可摊于西法之脱脂棉纱上，较用油纸者易于收湿长肉。

【方解】 多年顽疮，浮皮湿腐以及 疮，皆最不易速效。寻常去毒化腐，生肌收口之于粘合。此是朱阆师自制之方，用之四十余年极有奇效。

光绪季年，阆师治一奇证。是苏州乡人，年三十余。初起头顶坚块，渐大渐高、不痒不痛亦不顽木，相安无事者五年余，乃浮皮渐腐，稍有脓水，亦不甚痛，而眠食起居诸无所苦。百里内外医家，几于遍试，莫识何证，乃诣苏垣天赐庄美国医生柏乐文处就医。柏谓外虽腐而内则大坚，若用割法血出必多，且内是脑盖，坚块附着脑盖骨，割之必有流弊，宜以腐烂之药渐渐渗之，使蚀去坚块方可收功。而西法则无腐化之药。闻中国治疡家有腐蚀恶肉之法，能不伤好肉，汝可访求中医之长于外科者，请其用药，将满头块硬顽肉渐渐腐脱，则余当以西法为汝收口。其人乃访得黄墙治疡素有声誉，始孥舟来阆师处。则外形几于头上另有一头，高逾二寸，径三寸有余，其帽摇摇，不 其发，使登龙山，必效孟生故事。视其腐处确在浮皮，但有滋水，而无脓无血，按之则坚如石亦不做痛，确不能识是何病，抑必不能言其病理若何。初亦只用普通化毒之药，无甚进退。后病患述柏医生说，乃掺以枯痔散（此散即?

积半年余，坚硬已尽，露出脑盖完全光滑干燥之骨，四围毫无余硬，直径至四寸余。师谓如此光滑，无丝毫肉质，虽无变证，饮食起居俱如无病，溃口亦不流血但微有脓水。盖骨中合缝如犬牙相错者，微微按之稍有稀脓，幸毫不痛痒，脑中亦不觉有病。以脑盖之骨虽不甚浓，而两面硬骨中夹一层如海绒之质，天然生理，所以保护脑髓者，本极周到，所以外皮蚀尽而脑不受伤，此证之所以终获安全者亦在此。然收口必难，彼美医柏氏，既谓蚀去之后彼能收功，姑且令其求治于彼，则西法治外，素以神妙见称，当必视吾家旧学，较易一筹。于是嘱其再往柏处，以践曩日之约。乃不数日而其人又来，述见柏之后，历叙一路用药之法并陈中医收口必迟，请其施展妙腕，早竟大功。讵柏一见顽肉果尽，俯首沉思，谓中国医学确有殊功，汝既遇此能手，则渠既有此术蚀尽恶腐，渠亦必有收口妙药，以成全绩，固无待余之越俎代庖，此亦君子不夺人功之意云云，所以复来求治于我公。柏医之言，婉转得体，大是善于辞令。阆师乃即以此膏与之，复于四围接连皮肉处，加用生肌药末。初则渐渐有新肉丝丝，逐次蔓延骨上，而四旁缓缓收缩，但巅顶光滑之骨如故。积一年许收至阔二寸余，前后尚三寸许，则常贴此膏，而丝丝之新肉，不复上延。更掺生肌药粉，亦复不应，授以补剂内服，又隔多时，形仍如故。师乃谓此正顶光骨，历久不收，药力无效，则欲收全绩，殆以难之。而病者必再四相问是否别有法子，虽费稍巨，尚可勉办。师因忆及古人有天灵盖入药一层，意此证部位相合，或能收效。乃告以此证有此一法，但扰及枯骨天良说不过去，理所必不忍为，无已则试以狗骨代之，当能有济。又阅数日，其人竟持片骨来，请以合药。乃烘焦，以和入生肌末药中，嘱掺在四周，仍以此膏盖之，竟渐以涨满，甫二三月而全功就绪。初则新肌光滑不能生发，迟至年余，乃新发渐布，不复如牛山之濯濯。此人往来于黄墙村上者，前后凡三年余，俨如旧友，颐至师处曾三四见之。厥后病愈而岁时馈问不绝。此是大奇之证，虽不能洞嘱病机，帮助真相，而前后治验确有可传。此膏之效亦可概见。爰为追述始末，附识简端。可见吾师家法渊源，固自有加人一等者。黄墙医学，洵非浪得虚誉云尔。

□

治大毒巨腐，脓水甚多，及湿 顽疮，淹久不收等证。

锌氧粉 凡士林

杵匀成膏，以脱脂棉纱，量疮口大小，摊膏贴之。棉纱背后，须衬脱脂棉花薄薄一层，脓水多者一日再易。此膏无粘性，须以脱脂棉纱长条轻轻缠之。

【方解】 大毒腐化已剧，旧法薄贴粘力太富，既不能收湿吸脓，而又罨满疮口，闭塞?

侵袭，免染菌毒，初无化毒化腐效果。治彼之学人，固无不以此为恒用之品，而万病一律，太嫌呆板，功效殊不足言。然棉纱棉花吸收脓水，能令疮口洁净，不生秽气，是其所长，可以补旧法薄贴之未逮。颐借用其长，以治腐烂数寸之大疡，即以旧法应用化毒化腐生肌收口未子量度用之，既能吸尽脓水使疮口洁净，而复有化毒去腐之能力，庶几互济其美，呈功尤速。惟膏无粘性，不得不用缠扎之法。然缠之不可太浓，扎之不可太紧，方能气血贯通，生肌迅速。而治彼之学人，只知缠扎严密，重量固护，甚者且杂以棉花，包裹丰浓。阳发热毒，反以助其郁蒸，腐烂益甚，则有良法而不善用之，适以为害。试观病患之从医院出者，患处如被重裘，十人而九用其法而不悟其意，为利为弊，未有不得其反者，是亦可以深长思矣

□

治游风湿注，黄水疮，脓窝疮等，脓水浸淫，痒不可耐者。

锌氧粉 东丹 凡士林 樟冰（量加）

同杵匀成膏。樟冰份量，须视痒之轻重，酌量成分，太多则痛，太少则病重药轻，亦复无效。此等证脓水极多，湿热之毒甚厉。脓水浸淫所及，即令痒瘙蔓延四散分窜，并可传染他人，不可不洗涤净尽，挹干脓水，再涂此膏。疮重者，亦用棉纱轻轻缠之，一日一洗换。

，验者?

是无投不利，取其修合最便故也。

□

痒疮之轻者宜此膏。

锌氧粉 凡士林 水杨酸

用如上法。

【方解】 水杨酸亦西药，收湿止痒，盖亦樟冰同等之性，而无气臭。较之樟冰则和平而淡泊，轻证可用，痒重者不足恃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节·退毒丸药方
  • 当前页：第二节·薄贴各方
  • 下一页：第三节·退毒膏丹
<<< 返回本书目录
  1. 薄贴各方《疡科纲要》
  2. 薄贴论《医学源流论》
  3. 薄肾小球基底膜病【疾病大全】
  4. 薄杏汤【方剂大全】
  5. 薄皮疮门主论《疡医大全》
  6. 薄雪草【中药大全】
  7. 薄厥《圣济总录》
  8. 薄雪火绒草【中药大全】
  9. 薄芥汤【方剂大全】
  10. 薄叶黄芩【中药大全】
  11. 薄荷粥【方剂大全】
  12. 薄叶棘豆【中药大全】
  13. 薄荷油【中药大全】
  14. 薄叶卷柏【中药大全】
  15. 薄荷玄明散【方剂大全】
  16. 薄柱草【中药大全】
  17. 薄荷丸【方剂大全】
  18. 饱饭花【中药大全】
  19. 薄荷汤【方剂大全】
  20. 饱饭花果【中药大全】
  21. 薄荷素油【中药大全】
  22. 饱饭花枝叶【中药大全】
  23. 薄荷散【方剂大全】
  24. 饱食后胸痛【疾病症状】
  25. 薄荷散《扁鹊心书》
  26. 饱治法《石室秘录》
  27. 薄荷牛蒡汤【方剂大全】
  28. 宝宝缺乏安全感【疾病症状】
  29. 薄荷脑【中药大全】
  30. 宝盖草【中药大全】
  1. 薄贴各方《疡科纲要》
  2. 薄贴（膏药）《中医名词词典》
  3. 薄贴论《医学源流论》
  4. 薄贴《中医词典》
  5. 薄泽《中医词典》
  6. 薄皮疮门主论《疡医大全》
  7. 薄着《中医词典》
  8. 薄皮疮门主方《疡医大全》
  9. 饱食疾走《华佗神方》
  10. 薄皮疮《中医词典》
  11. 饱治法《石室秘录》
  12. 薄厥《医述》
  13. 宝鉴保生挺子《冯氏锦囊秘录》
  14. 薄厥《中医词典》
  15. 宝鉴甘菊丸《冯氏锦囊秘录》
  16. 薄厥《圣济总录》
  17. 宝命全角必先治神五虚勿近五实勿远《类经》
  18. 薄厥《中医名词词典》
  19. 宝命全角论篇《黄帝内经·素问》
  20. 薄疾《中医词典》
  21. 宝命全角论篇《冯氏锦囊秘录》
  22. 薄荷叶《珍珠囊补遗药性赋》
  23. 宝命全角论篇《疡医大全》
  24. 薄荷叶《药性切用》
  25. 宝命全形论《素问悬解》
  26. 薄荷糖（《简便单方》）《中医饮食营养学》
  27. 宝命全形论《素问悬解》
  28. 薄荷汤《太平惠民和剂局方》
  29. 保安大夫《中医词典》
  30. 薄荷散《扁鹊心书》
  31. 保安丹《博济方》


退毒膏丹_《疡科纲要》_中医外科_【岐黄之术】

第三节·退毒膏丹

第三节·退毒膏丹

  • 上一页
  • 目录
  • 相关
  • 下一页

疡患坚肿，初起可退，虽以内服煎剂为主，而外治药末必不可少。朱氏成法简而易行，但分阴阳二证。度量轻重，已是无往不宜。可谓指南之车，金针度世也。

□

治痈疽初起，不论深浅大小皆可用。

上瑶桂（去粗皮二两） 北细辛（去净泥垢一两） 干姜（八钱） 公丁香（五钱）

各为细末，小证每用二三分，上用温煦薄贴盖之；大证则用三五钱，调入温煦薄贴料中摊贴，或再加麝香分许。

【方解】 此肿疡初起形巨块坚者通用之药。凡酸痛漫肿，深在肉里，附着骨节者，温暑天热疖初起时形块虽坚者弗用。

□

治痈疡高肿将欲成脓，及阳发初起，来势迅速者。又乳疡、乳发、胸臂腹皮诸痈，内挟肝胆相火，不能用四温丹及温煦薄贴者，宜以此膏粘于清凉薄粘贴用之，未成可消，已成即提脓高肿，易于针溃，捷验异常。

蓖麻子（去壳取净白肉一斤） 大天南（腊月牛胆汁制透六钱） 乳香 没药（制去油各三两） 急性子（一两） 银朱 血竭（各二两） 上好麝香（三钱）

以上先以蓖麻子置石臼中捶极细，绵稠如酱，乃入后七味，俱各先研细末，缓缓杵匀，瓷器密收听用。

【方解】 此方以蓖麻为君，银朱、急性子等为佐，消肿退毒，捷于影响。阳发疡患初。古书称蓖麻能堕胎云云，亦以其流动而过甚言之。然寿颐习用此膏，即孕妇痈疡皆不避忌，确未有因此堕胎者，以此知古说之未可尽信。亦犹古今本草皆云凡食蓖麻者一生不可食大豆，犯此忌者必胀死；而寿颐在七八龄时，有人赠此种子，云是外国豆，莳之后圃，秋收辄数十斤，炒熟之，阖家作为消闲食品者凡六七年，不知是蓖麻子，亦不知忌食豆也，然全家幸未尝一病。迨弱冠时，始知向之所谓外国豆者，原来即是蓖麻之俗名。又其后研究医药，乃见有忌豆之说，于是悟到凡百医书，大都人云亦云，未必皆为确论。姑附识于此，以见此物之真。后有君子，欲于医药中求实在效力，不可不从经验阅历四字上，有一番精细工夫。若彼此懵懵，徒于故纸堆中寻生活，亦安往而不误己误人也耶。

□

消坚肿，定酸痛，阴寒之证甚效。

急性子

一味研末，随证大小酌用，热陈酒调敷患处，外用温煦薄贴盖之，或调入温煦薄贴作浓膏药贴亦佳。

【方解】 急性子性最激烈，内服催生堕胎，其效甚迅。以作外治，宜其通经入络，散肿定痛，捷于影响。此寿颐以意为之，试用颇应，命名“独圣”，允无愧色。

□

治暑疡热疖，小证初起，能消坚块止痛。此酒色如酱油，耳食者皆谓西法酱油药水可以消毒，即此。

碘片（一钱五分） 火酒（四两）

此药入酒即化，用时以毛笔蘸酒涂患处，一抹即干。不可频搽，须隔五六小时再搽一次，肌肤小疖自能消散。如搽之太过，即令外皮腐烂，滋水侵淫，反以贻害。

【方解】 此西法也。西学家亦以为普通用品。然碘片之力极厉，贮入瓷瓶中，如以木?

，自能深入肌腠，以消坚块。但药性自外而入，几如硝镪性质，频频用之，即令肌肤发腐，而内之坚块如故，所以只能治小小之疖，浅在皮里方能有效。若肿块稍深，则药力亦不及病所，纵使外皮腐烂，亦不能消其坚肿。恒见有并以治瘰 痰核，深藏经络之证，则未见其利，只见其弊，是不知于药物性质上体会研究者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节·薄贴各方
  • 当前页：第三节·退毒膏丹
  • 下一页：第四节·退毒敷药
<<< 返回本书目录
  1. 退毒膏丹《疡科纲要》
  2. 退毒散【方剂大全】
  3. 退毒敷药《疡科纲要》
  4. 退毒丸药方《疡科纲要》
  5. 退赤散【方剂大全】
  6. 退管散《外科传薪集》
  7. 退变性关节病【疾病大全】
  8. 退行性黄韧带肥厚【疾病大全】
  9. 退变性骶髂关节炎【疾病大全】
  10. 退红解毒汤【方剂大全】
  11. 退斑汤【方剂大全】
  12. 退黄【中药主治】
  13. 腿足门《跌损妙方》
  14. 退黄丸【方剂大全】
  15. 腿游风门主论《疡医大全》
  16. 退离休综合症【疾病症状】
  17. 腿游风《医宗金鉴》
  18. 退六腑《幼科推拿秘书》
  19. 腿痈《续名医类案》
  20. 退六腑法《厘正按摩要术》
  21. 腿痈《洄溪医案》
  22. 退目翳【中药主治】
  23. 腿痈《保婴撮要》
  24. 退热《趣味中医》
  25. 腿膝痛《张聿青医案》
  26. 退热《仁斋直指方论（附补遗）》
  27. 腿膝缓疽门主论《疡医大全》
  28. 退热【中药主治】
  29. 腿膝部《疡医大全》
  30. 退热【方剂主治】
  1. 退毒膏丹《疡科纲要》
  2. 退毒敷药《疡科纲要》
  3. 退毒丸药方《疡科纲要》
  4. 退顶散《明目至宝》
  5. 退法《中医词典》
  6. 退赤丸《明目至宝》
  7. 退管散《外科全生集》
  8. 退赤散《明目至宝》
  9. 退管散《外科传薪集》
  10. 退赤《明目至宝》
  11. 退寒热交争《丹溪手镜》
  12. 退步走法《老年百病防治》
  13. 退行性脊柱炎《中医伤科按摩学》
  14. 腿足门《跌损妙方》
  15. 退黄丸《仁术便览》
  16. 腿肿腹内成块《回生集》
  17. 退居《千金翼方》
  18. 腿游风门主论《疡医大全》
  19. 退六腑《幼科推拿秘书》
  20. 腿游风《外科心法要诀》
  21. 退六腑法《厘正按摩要术》
  22. 腿游风《证治准绳·疡医》
  23. 退热《趣味中医》
  24. 腿游风《医宗金鉴》
  25. 退热《仁斋直指方论（附补遗）》
  26. 腿游风《中医词典》
  27. 退热点《手穴手纹诊治》
  28. 腿游毒《万氏秘传外科心法》
  29. 退热期《病理生理学》
  30. 腿痈《保婴撮要》
  31. 退热有法《仁斋直指方论（附补遗）》


退毒敷药_《疡科纲要》_中医外科_【岐黄之术】

第四节·退毒敷药

第四节·退毒敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

疡患初起，其有形块者，但贴退消膏药，已是适用；而漫肿无垠，不辨根脚者，则薄贴即无所用之。此惟末子敷药，可以遍涂患处，使之收束，其轻者亦可消散。市肆中有如意金黄散一种，未尝普通习用之品，疡医书中无不载之。然药味尚未免稍杂，轻证可效，重大者颇嫌不胜其任；且只此一方，而以通治寒热虚实，总嫌笼统不切。徐洄溪所谓一证有一证切要之药，非通套方剂，可以奏效云云，固亦有见于此。然必每证各备敷药亦太繁琐，此老盖未免大言欺人。敝师门朱氏分温凉两种，如薄贴之例，亦已无施不可。简而能赅，是可法也

□

如意金黄散宜于阳热而不利于阴寒。凡病在筋骨，先酸痛而后坚硬漫肿者，金黄散必不可用。黄墙朱氏数世研究，深知其弊。业师阆仙先生因订此方，以治附骨、环跳等证初起隐隐痛楚，渐至成块木肿者，其效最捷。并治跌仆损伤，筋骨掣痛，皆效。

炒香附（四两） 西羌活 川独活 上安桂（去枯皮） 生南星 北细辛（各三两） 粉甘草（四两） 川乌 草乌 高良姜（各二两） 公丁香（一两） 急性子（五两）

各取极细净末和匀，临用时以无灰酒加连根葱三五茎煎沸调药，热敷患处，绢包裹，一日再易。寒甚者，合四温丹等分用。

□

此则如意金黄散之变法。金黄散性偏寒凉，惟赤肿大热者为宜。若初起肌肉肿痛，犹未发赤，虽曰亦是阳证，但气滞血凝，药宜疏通，乃可消散。遽以大凉之药遏郁之，则气血坚凝，反不可散，是逼其团结，蕴酿成脓，适以助之成溃，伊芳谁之咎。治此者纵不可用温药助虐，亦必以通络泄散为唯一秘诀。阆仙朱先生手订是方，清凉而不偏于阴寒，散肿软坚，疏泄郁热，以治阳发红肿 热，或尚未高肿色赤，乳痈 疔毒，漫肿坚硬者，无不应手捷效。其功实在金黄散之上。

羌活 当归 甘草（各三两） 陈皮 黄柏 大黄 急性子（各二两） 南星 白芷 赤芍（各一两五钱） 马牙硝 银朱（各一两） 绿豆粉（四两）

以上取细末和匀密收。红肿 热者，以忍冬藤杵自然汁调敷。大青叶、芙蓉叶、马头、马齿苋等自然汁皆可用。时毒、发颐用防风三钱，薄荷叶二钱煎汤调敷，或加薄荷油十许?

甘草煎汤乘热调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节·退毒膏丹
  • 当前页：第四节·退毒敷药
  • 下一页：第五节·围毒移毒
<<< 返回本书目录
  1. 退毒敷药《疡科纲要》
  2. 退毒膏丹《疡科纲要》
  3. 退赤散【方剂大全】
  4. 退毒散【方剂大全】
  5. 退变性关节病【疾病大全】
  6. 退毒丸药方《疡科纲要》
  7. 退变性骶髂关节炎【疾病大全】
  8. 退管散《外科传薪集》
  9. 退斑汤【方剂大全】
  10. 退行性黄韧带肥厚【疾病大全】
  11. 腿足门《跌损妙方》
  12. 退红解毒汤【方剂大全】
  13. 腿游风门主论《疡医大全》
  14. 退黄【中药主治】
  15. 腿游风《医宗金鉴》
  16. 退黄丸【方剂大全】
  17. 腿痈《续名医类案》
  18. 退离休综合症【疾病症状】
  19. 腿痈《洄溪医案》
  20. 退六腑《幼科推拿秘书》
  21. 腿痈《保婴撮要》
  22. 退六腑法《厘正按摩要术》
  23. 腿膝痛《张聿青医案》
  24. 退目翳【中药主治】
  25. 腿膝缓疽门主论《疡医大全》
  26. 退热《趣味中医》
  27. 腿膝部《疡医大全》
  28. 退热《仁斋直指方论（附补遗）》
  29. 腿外侧质软半球形包块【疾病症状】
  30. 退热【中药主治】
  1. 退毒敷药《疡科纲要》
  2. 退顶散《明目至宝》
  3. 退毒膏丹《疡科纲要》
  4. 退赤丸《明目至宝》
  5. 退毒丸药方《疡科纲要》
  6. 退赤散《明目至宝》
  7. 退法《中医词典》
  8. 退赤《明目至宝》
  9. 退管散《外科全生集》
  10. 退步走法《老年百病防治》
  11. 退管散《外科传薪集》
  12. 腿足门《跌损妙方》
  13. 退寒热交争《丹溪手镜》
  14. 腿肿腹内成块《回生集》
  15. 退行性脊柱炎《中医伤科按摩学》
  16. 腿游风门主论《疡医大全》
  17. 退黄丸《仁术便览》
  18. 腿游风《外科心法要诀》
  19. 退居《千金翼方》
  20. 腿游风《证治准绳·疡医》
  21. 退六腑《幼科推拿秘书》
  22. 腿游风《医宗金鉴》
  23. 退六腑法《厘正按摩要术》
  24. 腿游风《中医词典》
  25. 退热《趣味中医》
  26. 腿游毒《万氏秘传外科心法》
  27. 退热《仁斋直指方论（附补遗）》
  28. 腿痈《保婴撮要》
  29. 退热点《手穴手纹诊治》
  30. 腿痈《证治准绳·幼科》
  31. 退热期《病理生理学》


围毒移毒_《疡科纲要》_中医外科_【岐黄之术】

第五节·围毒移毒

第五节·围毒移毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽大毒，漫肿无垠，根脚四散，其毒不聚，最是恶候。难消难发，迟延日久，必多变幻。故收束疮根一法，至不可少。又有疮发于骨节转侧之间，酿脓化腐，恐碍关节，亦宜外敷移毒末子，使其移至一偏，让开要害，则纵使成脓，可免损及运动。古法此类方药，亦颇不鲜，而效者寥寥。此是朱氏恒用之药，较古书成文为效迅速，是收束疮根必要之品。外科书中别有此名，用芙蓉叶、苍耳草二物捣涂，只用以治热疖轻证，非此方可比。

大五倍子（去蛀屑微炒成团，候冷研细，三两） 杜蟾酥（干研细，五钱） 藤黄（三两，先以好?

白芨 山慈菇（各三两） 制南星（一两）

以上先以后五物用陈米好醋二大碗文火熬浓，绞去滓，乃和入醋煮之藤黄同熬成膏，俟极浓乃和入五倍子、蟾酥、二矾细末。调匀离火，再入上麝香细末三钱，杵匀制成锭子，阴干收藏。临用时以醋磨浓，涂疮根四围，干则润之以醋，一日洗去再涂，极效。欲移毒使偏，则如上法涂其一偏，而涂药处自能退肿，其毒聚于未涂药之一偏矣。可保骨节不致损害，是即避重就轻之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节·退毒敷药
  • 当前页：第五节·围毒移毒
  • 下一页：第六节·化腐搜毒收湿止痒诸方
<<< 返回本书目录
  1. 围毒移毒《疡科纲要》
  2. 围绝经期功能失调性子宫出血【疾病大全】
  3. 围产医学概述《妇产科学》
  4. 围绝经期前后的外阴白色病变【疾病大全】
  5. 围产期用药《妇产科学》
  6. 围绝经期综合征【疾病大全】
  7. 围产期心肌【疾病症状】
  8. 围生期心肌病【疾病大全】
  9. 违拗症【疾病症状】
  10. 围手术期免疫抑制剂的使用《临床肝移植》
  11. 为治之道顺而已矣《类经》
  12. 围术期伴发的精神障碍【疾病大全】
  13. 为运为气五六说《内经博议》
  14. 围药《景岳全书》
  15. 为医总论《史载之方》
  16. 围药部《外科方外奇方》
  17. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  18. 围药法《外科十法》
  19. 为物所伤之病《原机启微》
  20. 围药论《医学源流论》
  21. 为物所伤之病《审视瑶函》
  22. 帏赤烂《目经大成》
  23. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  24. 唯亭陆《曹仁伯医案论》
  25. 为什么血型必需相同才能输血《免疫与健康》
  26. 维脉为病论治《吴医汇讲》
  27. 为什么全世界都会有相同的疾病呢?《中医之钥》
  28. 维生素《临床营养学》
  29. 为什么会生病?《中医之钥》
  30. 维生素《食物疗法》
  1. 围毒移毒《疡科纲要》
  2. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  3. 围手术期免疫抑制剂的使用《临床肝移植》
  4. 围疔消毒散《急救广生集》
  5. 围像《饮膳正要》
  6. 围产医学概述《妇产科学》
  7. 围药《景岳全书》
  8. 围产期用药《妇产科学》
  9. 围药《中医词典》
  10. 违反常规的影响《圆运动的古中医学》
  11. 围药部《外科方外奇方》
  12. 为治之道顺而已矣《类经》
  13. 围药法《外科十法》
  14. 为之《中医词典》
  15. 围药法《医学心悟》
  16. 为运为气五六说《内经博议》
  17. 围药论《医学源流论》
  18. 为医总论《史载之方》
  19. 帏赤烂《目经大成》
  20. 为医要量大见高《活幼心书》
  21. 唯亭陆《曹仁伯医案论》
  22. 为医须明阴阳之理《友渔斋医话》
  23. 惟睹三光《中医词典》
  24. 为医须明十弊论《友渔斋医话》
  25. 维胞《中医词典》
  26. 为医先去贪嗔《活幼心书》
  27. 维道《针灸大成》
  28. 为医首重读书论《友渔斋医话》
  29. 维道《中医词典》
  30. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  31. 维道《针灸学》


化腐搜毒收湿止痒诸方_《疡科纲要》_中医外科_【岐黄之术】

第六节·化腐搜毒收湿止痒诸方

第六节·化腐搜毒收湿止痒诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

此即升丹，一切溃疡皆可通用，拔毒提脓最为应验。凡寻常之证，得此已足。但湿疮有水无脓及顽证恶腐不脱，或起缸口，或黑腐粘韧，久溃败疡，则别有应用药末，非此可愈。

凡溃疡近口近目处弗用，乳头、脐中、阴 、下疳弗用。

水银 火硝 枯矾（各一两）

先将硝、矾研细入锅底按平（用小铁锅），中作凹形，坐入水银，拣一平口浑圆瓷海碗覆之?

，听碗中微有声息，知硝矾自溶，看碗口无黄紫气飞出，方不走炉（一见碗口出烟，汞已外泄?

一?

炉?

（最好要隔一宿，）开看，碗中满粘鲜红一片，而锅底只有白色药底，最为佳候。

碗中之药，面上一层，轻浮如粉，先用鸡翎扫下别贮。此药性薄，只有轻证可用。扫尽浮药，则碗上更有粘住一层。以粘住一层，以刀刮取，浓者成片。此药力量较足，可治大毒重证。入油钵细细研之，极细乃可用。药色以鲜红如朱，明艳如赤霞者，最为火候得中。若不及则色黄，且有淡黄色，即市肆中之所谓黄升药，力量最薄不可用，且火候未到，汞性未化，多见空气，则星星可辨，仍是水银。以之掺入溃烂之处，为祸甚矣。若火候太过，则其色焦紫或如酱色，亦不可用。间有满碗如晕，一圈鲜红，一圈深黄，一圈青紫，圈圈异色者，则炉火之作用，古人所谓药炉中自有神妙不测之理，确是不可多见者，实在功效亦同。如偶遇之，可各色扫开，分别贮之，以资博物。总之颜色以鲜红明艳为第一，亦偶有晦滞者，是为坏药。若上火时有烟腾出，则其汞已走，碗中可以一毫不存，不可不慎。炭要预先拣取有声如铜者，方可合用，劣炭不可用。火候不佳药力不及，功用必有不逮。市肆中有炼成者，尝试用之，病者皆嫌作痛，而自制者则不痛，此必有故。俗谓陈久不痛，新炼者则痛，殊不尽然。颐尝以新炼之丹试用，亦未作痛。但研必极细，用此只用新棉花蘸此药末，轻轻弹上薄贴，只见薄薄深黄色已足，如多用之则大痛矣。门外人见之，必谓吝惜药末不肯重用，而不知此丹力量甚浓，必不可多乎。

炼丹时炉中所余白色炉底，亦可研细，和入疥疮奇痒药中。但枯矾收湿止痒，重用作痛，宜稍稍用之。

□

治疔疮初起一粒，形如粟米，顶白无根，初觉顽木或则微痒，最是恶证。势必肿散腐开，其毒甚炽，非三仙所能治，则需此散。先用针当头点破半分许，稍稍见血乃用此药少许掺于疮头上，以清凉薄贴盖之。一日再换，能束肿提脓，并能提出腐肉一块，其韧异常，俗谓之疔头。此腐一脱，大证皆平，是神丹也。脑疽、发背及其他顽疮，苟有坚韧或粘如筋，或黑而臭，牵连好肉，镊之不去，皆可以此散轻轻掺在恶肉上，亦能速之使脱。但必预护新肌，弗沾此药。

斑蝥（七枚，糯米拌炒黄，去米弗用。此米大毒，宜埋土中） 全蝎（漂淡土拌炒干，三枚） 玄参（炒松弗焦，三钱） 爪儿血竭（研细，去粗硬块，三钱） 乳香 没药（各一钱，取净末） 上梅?

各为细末，和匀密藏。

此方加重斑蝥、全蝎各三倍，另为一料，治代指初起，肿痛无头。用药一二分贴于痛处，以膏盖之，轻者可退，重者提出速成，可不化大。咽喉痛者，以此药少许，贴于颈外相近痛处，上以膏盖。一周时揭去，皮有水泡，银簪挑破泄去毒水，喉痛即瘥。近有刊送咽喉异功散者，即是此方，其应神速。

□

（此药名各处通行，然药各不同。此则朱氏家传，大有经验者也。）

治大证顽毒，三仙丹不能治。与拔疔散功相近，而提取脓水，威而不猛。大约腐肉不脱，利于拔疔，并无恶肉，而脓水频仍，经久不愈则宜此丹。

全蝎（制同上方七枚） 蜈蚣（炙大者七条） 蜘蛛（炙大者七个） 甲片（炙七片） 白僵蚕（炙七条）?霜（净者五钱）

各为极细末，和匀瓷瓶密贮。每用少许掺疮口上，以薄贴盖之。凡虚寒疡患，溃久不敛及溃后阳虚，恶腐不脱者，亦掺此丹，功在三仙丹之上。

□

治溃疡毒盛，非三仙丹所能提毒化腐者。

露蜂房（有子者佳，瓦上 炭） 蝉蜕 蜈蚣（各二钱，炒炭） 全壁虎（十枚炒炭） 三仙丹（五钱） 明腰黄（四钱） 元寸（五分）

研细和匀，用如上法。

【方解】 此亦上方之变法，大毒顽证，必以此二方为主，始能有效。但黑虎丹利于虚寒之证，湿热病忌之，此方则阳发亦可用，二方微有分别。

□

治疔毒及脑疽、背疽、腹皮大痈，溃后脓多或腐肉不脱。此药提脓拔毒，能去恶腐，而不痛不猛，最为王道，且收捷效。

三仙大红升丹（须自炼者为佳，二两） 天仙子（六两，研极细） 五虎拔毒丹（一两） 上梅片（三钱）

各研极细，和匀密贮。临用挹尽脓水，须以一百倍石炭酸淋洗净，棉纸挹干。以此末子细细掺遍疮口，以膏盖之，一日两换，吸尽脓腐，不伤好肉，不觉痛苦，最为稳妥，而收奇效，真是神丹。

【方解】 广东药市有所谓天仙子者，其形小圆而扁，其色深黄，光泽滑润，一得水湿痛苦。惟疔疮脓多及脑疽、背疮、腹皮痈等大证，腐化已剧，脓水甚多者，以此提脓吸毒，去腐极易，并不苦痛。考《本草纲目》有莨菪子，一名天仙子，而所载形色性情，实非此药。或粤省所独有，未入《本草》之物。颐用之有年，恃为利器。爰合以三仙丹数味配为一种末子，专治大毒大腐，是新方之适宜于实用者，即以粤东之名名是方，以旌其功，允足当佳名而无愧色。

□

三仙丹提毒化腐，性颇和平，不独脓毒未清恶腐不脱者赖以化毒去腐，即至脓水净尽，新肌盎然，亦可稍稍用之，即以生肌收口。但金石之性，藉炉火升炼而成，功最捷而吸力亦富，全在研之极细，掺之极匀。若扑药太重，即能作痛。恒有病家知是神丹，索药自掺，往往不知分量，用之太多，反以贻害。又不容靳而不予，致贻吝惜之讥。乃为汇集中正和平之品，俾与三仙并行不悖。既有提脓拔毒之效，复无多用当痛之虞。是亦无法之法，命名“集仙”，以志其实。

大红三仙升丹（一两） 明净腰黄（二两） 生漂牡蛎粉（一两） 飞净生石膏（四两） 广丹（一两） 飞滑石（三两）

各为细末，和匀听用，掺入疮口，不妨略多，持以赠人，庶可听其自用。

□

治疮疡久溃，流水不已，不能收口者。

生青龙齿 麒麟竭 明腰黄 炙龟板（各一两） 红升丹 海碘仿（各五钱）

各自研极细，和匀，加大梅片五钱密贮。

【方解】 海碘仿西名沃度仿漠，乃西药外疡通用之药，色黄而气恶，有奇臭，俗名黄?

肌收口，计日呈功。

□

治大疡溃后，脓毒渐衰，以此搜净余毒，即以生新。

明腰黄（五钱） 上血竭（四钱） 真轻粉（二钱） 炒东丹（二钱） 漂牡蛎粉（六钱） 红升丹（二钱） 元寸（四分） 梅冰（一钱）

各研极细，和匀听用。

□

治秃疮、疥疮、湿注游风，搔痒水多者，皆效。先洗净而用之。

蛇床子（炒研一斤） 烟胶（八两） 白明矾 枯矾（各一两） 大枫子仁（半斤，白者） 硫黄（二两） 铜绿（一两） 雄黄（五两） 川椒（一两，去目）

以上各为细末，另研枫子仁，渐渐以诸药末和之，研极匀，每一两加樟冰二钱。痒疮成片者麻油调，干痒者干擦之。每日洗净然后敷此。

□

下疳等证，不能用三仙丹者，此方能拔毒而不痛。

上炉甘石（最细腻者 ，黄连汤淬三四次，拣净研细水飞漂二两） 上血竭（五钱） 海螵蛸（去背五钱） 真轻粉（四钱） 乌芋粉（二两） 漂牡蛎粉（一两）各研极细，和匀密贮。

□

治下疳，消毒退肿，长肉生肌。

龙衣（大者两条，纸吹火烧灰） 龙骨（五钱） 鹅管石 海螵蛸（ ） 炉甘石（制、飞各四钱） 乌芋粉（一两） 冰片（三钱）

各为极细末和匀，鸡子黄熬油调涂。

□

治恶疮久不收口，及 疮多年不收者。瘰 久溃，非此不效。

壮人头发 猪毛 羊毛 鸡毛 鹅毛（各洗净晒干。鸡毛、鹅毛须去中心硬梗。各净四两）麝香（各一钱）

以上先以三种油入龟板五两，炼二十分钟，再入诸毛灼焦枯，离火片刻，细绢漉净滓，文火再煮，入川占、脑麝，以飞净黄丹六两调成膏，油纸摊贴。可再加三灵丹掺药。此油炼成亦可稍稍入锌氧粉同调，用西法棉花棉纱摊贴治疮口多水无脓者，更佳。

□

痔漏恶疮，顽肉死肌腐不脱者。不去顽肉，不能收口。此方能蚀恶肉而不伤好肉。方见《外科正宗》，但天灵盖无用，而害及枯骨，必非君子之心。朱氏不用，亦未尝无捷效也。

砒霜（一两） 生白矾（二两） 轻粉（四钱） 蟾酥（二钱）

先以信、矾入铁锅，碗盖密， 二炷香冷定，取药细研，另研轻粉、蟾酥，和匀用之。

□

恶疮顽肉，升丹天仙丹所不能化者，以此掺之，化腐不痛，与上方异曲同工，随宜择用巴豆白肉一味烧炭压去油，加元寸同研。

□

疔毒最多 肉高突，其痛异常，塞住疮口反使脓毒不泄，惟此丹能平之如神。方出《毛达可经验集》。

真乌梅肉（炒炭） 大熟地（烧炭）

研细加上梅冰十分之二。

□

走马牙疳外治药，掺之立刻停腐。

大红枣去核，每嵌白信石如豆大，炭火 过，存性。 时起浓烟，须避之。如有未化信石则去之，研细加冰片十分之四，轻掺腐处，不可吞入腹。

□

此西法药，治瘰 不问已溃未溃皆效。

碘片二钱，先用甘油少许同研化，水银软膏五钱，再合碘同研化，加莨菪软膏四钱，凡士林少许，同研匀涂之，上以凉解薄贴覆盖。

□

治汤火伤极效。立能止痛，可免腐溃，极易收功，百试百验。

风化锻石，清水浸之，俟澄清，吹去水面上浮衣净，取清水另贮，每水一杯，加麻油一杯，以筷调之，百匝如糊，即以涂患处。

□

肛疡成管，拔之不易，旧有挂线法，未必有效。朱氏两方，简而极效，非外间所知。

壁虎尾尖，量管之大小剪取一段，插入管中，拔脓收口极速。有尾之五谷虫，漂净炙焙存性，飞面和为条，用之亦佳。

□

治远年 疮神效。

纸锭灰（筛取极细者） 东丹 冰片 猪板油

捣匀摊贴。

□

疥疮湿疮，痒者捷效。

明净硫黄入铁锅，文火熔化，倾入盐卤中凝定取出，再熔再淬，数十次，俟硫色深紫为度。一味研细，熬鸡子黄成油调敷。先须洗涤净，挹干敷药，每日一洗再敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节·围毒移毒
  • 当前页：第六节·化腐搜毒收湿止痒诸方
  • 下一页：第七节·洗涤诸方
<<< 返回本书目录
  1. 化腐搜毒收湿止痒诸方《疡科纲要》
  2. 化腐紫霞膏【方剂大全】
  3. 化腐生肌散【方剂大全】
  4. 化肝煎【方剂大全】
  5. 化腐生肌散《医学衷中参西录》
  6. 化肝消毒汤【方剂大全】
  7. 化腐生肌【方剂主治】
  8. 化疳丸【方剂大全】
  9. 化腐散【方剂大全】
  10. 化骨丹【方剂大全】
  11. 化腐锭子【方剂大全】
  12. 化骨神丹【方剂大全】
  13. 化腐丹【方剂大全】
  14. 化骨至神丹【方剂大全】
  15. 化腐丹《外科传薪集》
  16. 化蛊丸【方剂大全】
  17. 化凤膏【方剂大全】
  18. 化管丸【方剂大全】
  19. 化风丸【方剂大全】
  20. 化管万应条子【方剂大全】
  21. 化风清上沐方【方剂大全】
  22. 化管药条【方剂大全】
  23. 化风丹【方剂大全】
  24. 化核膏【方剂大全】
  25. 化耳蕈方【方剂大全】
  26. 化积保中丸【方剂大全】
  27. 化蛾丹【方剂大全】
  28. 化积串【方剂大全】
  29. 化毒饮子【方剂大全】
  30. 化积健脾汤【方剂大全】
  1. 化腐搜毒收湿止痒诸方《疡科纲要》
  2. 化腐生肌散《医学衷中参西录》
  3. 化合物的旋旋光性与结构的关系《医用化学》
  4. 化腐丹《外科传薪集》
  5. 化核膏《外科全生集》
  6. 化风《中医词典》
  7. 化火《中医名词词典》
  8. 化风《中医名词词典》
  9. 化火《中医词典》
  10. 化毒托里散《仙传外科集验方》
  11. 化金疫《松峰说疫》
  12. 化毒汤《冯氏锦囊秘录》
  13. 化咳止痰平喘药《中药学》
  14. 化毒排脓内补散《洪氏集验方》
  15. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  16. 化毒丹《外科传薪集》
  17. 化面方二首《外台秘要》
  18. 化毒部《外科方外奇方》
  19. 化脓灸《中医词典》
  20. 化虫圆《冯氏锦囊秘录》
  21. 化脓排脓内补十宣散《太平惠民和剂局方》
  22. 化虫丸《医方论》
  23. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  24. 化虫丸《医学心悟》
  25. 化脓性感染《理疗学》
  26. 化虫丸《医方考》
  27. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  28. 化虫丸《太平惠民和剂局方》
  29. 化脓性骨髓炎《骨科学》
  30. 化虫丸《三因极一病证方论》
  31. 化脓性骨髓炎和化脓性关节炎《放射诊断学》


洗涤诸方_《疡科纲要》_中医外科_【岐黄之术】

第七节·洗涤诸方

第七节·洗涤诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

外疡既溃，脓水浸淫，必以洗涤洁净为第一要义。庶几毒菌不留，方能生新收口；否则恶腐不除，必多滋蔓；而湿痒恶疮，稠粘毒水尤易四窜，且必传染及人，为害尤厉。古法洗方不少，治阳证皆用清热燥湿解毒之药，治阴证则用流气活血滋养之品。如《医宗金鉴·外科心法》所录诸方，已是尽美尽善用之不竭。惟迩来新学大昌，治疡最重防腐消毒，于洗涤一门，尤其精神所贯注，可以去腐，可以生新，用药极简而条理秩然，较之吾国旧法，既觉便利易行，而能确然有效。但药方本猛，全在相度轻重恰合分寸，太过则非徒无益，反以有害。兹录涯略，以为参用西药之法。

□

“加波匿”是西语之译名，东人名石炭酸，石炭即煤，其名为酸者，则华语精华之精也。药是冰质，遇高热则融为油。以水化之，每一份冰可化九分水，则为油质；再以水化之，则十二份水，可化油质一份成水。然尚是原料，以洗溃疡，必以此水加五十倍清水化合，可洗腐疡，能令恶腐净尽，不伤好肉，不作大痛。必以脱脂棉纱轻轻洗涤，挹干脓水再贴油膏。其痒疮湿疥、游风湿注、湿 痒甚者，则三十倍清水亦可用，不可太浓。如不满三十倍，则痛甚矣。若大证脓水已少，腐肉已净则用一百倍水及八十倍水可也。如痒疮滋水结痂成片，粘连不脱，则用脱脂棉纱浸入三十倍药水中，带水贴于疮上一二刻钟，硬压即浮，再轻轻洗之。至新肌渐满，脓水已尽，则不可再用此药，当用硼酸水洗乃佳。凡用此水洗疮，一日一度，不可多洗。

□

此亦西药，亦能解毒防腐而性和平，溃疡轻证用之。大证至新肉已生，将收口时亦用之。下疳、阴疮、乳疡、乳癣、 疮、痔疮、茎疳阴囊诸证，不可用石炭酸者，亦用之。喉舌腐烂、牙疳口疮皆以此漱口去秽。目赤肿痛，泪流多眵及眼癣湿痒红腐，硼酸一两，沸汤十二两泡化，候冷用之。轻证亦可加倍用水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节·化腐搜毒收湿止痒诸方
  • 当前页：第七节·洗涤诸方
  • 下一页：第八节·止血诸方
<<< 返回本书目录
  1. 洗涤诸方《疡科纲要》
  2. 洗儿汤《本草纲目》完整版
  3. 洗涤类方《医宗金鉴》
  4. 洗儿汤《本草纲目》图文版
  5. 洗涤类方《外科心法要诀》
  6. 洗发菊花散【方剂大全】
  7. 洗涤类方《外科大成》
  8. 洗法门《串雅内外编》
  9. 隰草类《本草从新》
  10. 洗肝散《扁鹊心书》
  11. 隰草类《本草便读》
  12. 洗肝散【方剂大全】
  13. 隰草部《景岳全书》
  14. 洗灸疮《古今医统大全》
  15. 隰草部《本经逢原》
  16. 洗灸疮《针灸聚英》
  17. 席弘赋（针灸大全）《针灸大成》
  18. 洗面香皂丸【方剂大全】
  19. 席弘赋《针灸聚英》
  20. 洗面药方《外台秘要》
  21. 席弘赋《针灸大全》
  22. 洗面玉容方【方剂大全】
  23. 席弘赋《类经图翼》
  24. 洗手荣筋方【方剂大全】
  25. 席弘赋《古今医统大全》
  26. 洗手足水《本草纲目》完整版
  27. 席疮门主论《疡医大全》
  28. 洗手足水《本草纲目》图文版
  29. 席草【中药大全】
  30. 洗髓丹《医学衷中参西录》
  1. 洗涤诸方《疡科纲要》
  2. 洗涤类方《外科大成》
  3. 洗儿法《达生编》
  4. 洗涤类方《外科心法要诀》
  5. 洗儿法《寿世保元》
  6. 洗涤类方《医宗金鉴》
  7. 洗法《三因极一病证方论》
  8. 洗涤法《外科证治全书》
  9. 洗肺《明目至宝》
  10. 洗刀散《删补名医方论》
  11. 洗肺散《仁术便览》
  12. 洗刀散《医宗金鉴》
  13. 洗风赤烂眩眼《是斋百一选方》
  14. 洗《中医词典》
  15. 洗风烂眼神效方《回生集》
  16. 洗《中医名词词典》
  17. 洗肝散《冯氏锦囊秘录》
  18. 隰草类《本草从新》
  19. 洗肝散《三因极一病证方论》
  20. 隰草部《景岳全书》
  21. 洗肝散《太平惠民和剂局方》
  22. 袭虚《中医词典》
  23. 洗肝散《仁术便览》
  24. 席延赏《中医词典》
  25. 洗肝散《扁鹊心书》
  26. 席弘赋（针灸大全）《针灸大成》
  27. 洗肝散《明目至宝》
  28. 席弘赋《针灸聚英》
  29. 洗肝散《医方论》
  30. 席弘赋《针灸大全》
  31. 洗干头药《是斋百一选方》


止血诸方_《疡科纲要》_中医外科_【岐黄之术】

第八节·止血诸方

第八节·止血诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

疡患蚀断血络，每易溢出鲜血，及病患肝阳太旺，火毒极炽之时，亦多鲜血自流。不止其血危险实甚。西法必以动脉钳钳定动脉，则血溢不多；而习中医者不能用，则药物尚矣。又如血箭、血痣、金刃创等，亦不可无急救之法。兹录简而效者二方，以备家庭之急。若古人成方，效者亦多，抄不胜抄，无取其多，徒侈篇幅。

□

治金疮能止血，及疮疡流血不已者。

紫金藤（即降香，五两） 乳香 没药（去油，各二两） 血竭 五倍子（炒成团，各一两五钱）

别研极细和匀，每药末一两加梅冰三钱，再研匀密藏弗泄。陈久更佳。

□

止血定痛。

龙眼核剥去黑壳一层，炒研极细，每一两加冰片二钱，和匀再研密贮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节·洗涤诸方
  • 当前页：第八节·止血诸方
  • 下一页：第九节·生肌诸方
<<< 返回本书目录
  1. 止血诸方《疡科纲要》
  2. 止痒【中药主治】
  3. 止血止痛【中药主治】
  4. 止痒【方剂主治】
  5. 止血镇痛【中药主治】
  6. 芷贝散【方剂大全】
  7. 止血涌射法《医门补要》
  8. 芷园素社疟论疏《本草乘雅半偈》
  9. 止血药《中药学》
  10. 芷园素社疟疏方《本草乘雅半偈》
  11. 止血消肿【中药主治】
  12. 纸《本草纲目》完整版
  13. 止血消炎【中药主治】
  14. 纸捻照法《冯氏锦囊秘录》
  15. 止血汤【方剂大全】
  16. 纸样胎儿【疾病症状】
  17. 止血生肌【中药主治】
  18. 纸鱼《本草求真》
  19. 止血扇菇【中药大全】
  20. 指《经络全书》
  21. 止血散瘀【中药主治】
  22. 指(趾)骨梗死【疾病症状】
  23. 止血散【方剂大全】
  24. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  25. 止血蒲黄散【方剂大全】
  26. 指(趾)甲脆软萎缩【疾病症状】
  27. 止血敛疮【中药主治】
  28. 指(趾)甲横断【疾病症状】
  29. 止血立应散【方剂大全】
  30. 指(趾)甲缺失【疾病症状】
  1. 止血诸方《疡科纲要》
  2. 止血涌射法《医门补要》
  3. 止眼泪《急救广生集》
  4. 止血药应用注意事项《中药学》
  5. 芷园素社疟论疏《本草乘雅半偈》
  6. 止血药《中医眼科学》
  7. 芷园素社疟疏方《本草乘雅半偈》
  8. 止血药《中药学》
  9. 纸捻《中医词典》
  10. 止血生理《急诊医学》
  11. 纸捻照法《冯氏锦囊秘录》
  12. 止血散《仁术便览》
  13. 纸捻照法《寿世保元》
  14. 止血散《急救广生集》
  15. 纸纴子《中医词典》
  16. 止血法《奇效简便良方》
  17. 纸鱼《本草求真》
  18. 止血法《家庭医学百科-自救互救篇》
  19. 纸鱼《本草分经》
  20. 止血丹《外科传薪集》
  21. 纸鱼《本草撮要》
  22. 止血补伤丹《奇效简便良方》
  23. 纸鱼《药性切用》
  24. 止血《中医词典》
  25. 指《经络全书》
  26. 止血《家庭医学百科-自救互救篇》
  27. 指《中医词典》
  28. 止泻药《药理学》
  29. 指（趾）甲《组织学与胚胎学》
  30. 止泻穴《中医词典》
  31. 指（趾）头炎《手穴手纹诊治》


生肌诸方_《疡科纲要》_中医外科_【岐黄之术】

第九节·生肌诸方

第九节·生肌诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

生肌收口，古方多矣。然疡患当腐尽新生之时，大功告成，其人自有滋养能力，即不用药，亦无虚其不能收口。惟偶有正气太薄，不易生肌者，则内服补养而外必以药力助之，亦是治疡者不可不备之法。世俗竞尚犀黄珍珠，贵则贵矣，无非医人敛财之计，究之实在效力亦不必金珠玛瑙。兹录恒用数则，以与同志揭明真相。惟其效而惟其廉，恐市医闻之，将摇首咋舌，莫明其妙矣。

□

大证毒净非此不能速敛。

西血珀（五钱） 明腰黄（五钱） 漂牡蛎粉（一两） 鸡胫骨 狗胫骨（烘燥，研细，弗焦枯） 绵西 （烘燥研细筛去粗末，各四钱） 青龙齿（生研，五钱） 乌贼骨（六钱） 红升丹（二钱） 元寸（五分） 大梅片（三钱）

细研和匀。

□

生肌收口，并治金疮止血。

真象皮（炒松，细研，五钱） 真轻粉（四钱） 锌氧粉 黄蜡 白占（各一两） 血竭（六钱） 紫金藤（即降香细末） 密陀僧（各一两） 细生花龙骨（飞八钱） 梅冰（三钱）

麻油一斤煮沸，下陀僧末再煮沸，入二蜡溶化离火，入诸药调匀，刷棉纸上阴干候用。

用时以沸水壶烘烊贴之，弗令见火。

□

外疡毒净以此收口。

上血竭（五钱） 赤石脂 牡蛎粉（漂净） 海螵蛸（去背壳研细漂净） 密陀僧（各一两）花龙骨（四钱） 上冰片（四钱）

研细和匀轻掺，以清凉薄贴盖之。

【方解】 世俗治疡，珠黄之外，血珀、珊瑚号为八宝，无非借此贵重之名，聊以自高?

其色，不惟其质，未能免俗，聊复尔尔。且此方生肌收口功效昭着，比诸珠玉宝贵，实无愧色，爰锡嘉名，亦旌功之旷典也。

□

收口药与上大同。

飞滑石 赤石脂 冰片（少许）

□

收口宜之，毒未净不可用。

【方解】 珠粉贵物也，寿颐则谓介属耳。但用大块牡蛎，洗净泥垢杵散，清水漂出细粉，去其粗滓，功与珠粉同，而价则十万之一耳。名以珠粉，允无愧色，岂俗子能知此中功用耶？

□

即荸荠，俗名地栗。用老而多渣者，去净皮捣烂绞汁，其滓和水再研，绞去滓取汁澄淀为粉，清水漂二三次，去甜味，久藏不变。合眼药、下疳药，功在炉甘石之上，亦治溃疡，去腐生肌。单用此粉，专治目赤、翳星、 肉，点入目内极有效力，毫不痛痒。允为实火目病之神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节·止血诸方
  • 当前页：第九节·生肌诸方
  • 下一页：第十节·咽喉口舌诸方
<<< 返回本书目录
  1. 生肌诸方《疡科纲要》
  2. 生姜《本草纲目》完整版
  3. 生肌止血【中药主治】
  4. 生姜《本草经解》
  5. 生肌止痛【方剂主治】
  6. 生姜《本草思辨录》
  7. 生肌止痛【中药主治】
  8. 生姜《本草图经》
  9. 生肌止痛《外科理例》
  10. 生姜《本草新编》
  11. 生肌珍珠散【方剂大全】
  12. 生姜《本草易读》
  13. 生肌长肉【方剂主治】
  14. 生姜《本草择要纲目》
  15. 生肌长肉【中药主治】
  16. 生姜《食物疗法》
  17. 生肌玉红膏【方剂大全】
  18. 生姜《药鉴》
  19. 生肌桃花散【方剂大全】
  20. 生姜《药笼小品》
  21. 生肌收口部《外科方外奇方》
  22. 生姜《药征续编》
  23. 生肌收口（附成漏证二十一）《景岳全书》
  24. 生姜《长沙药解》
  25. 生肌收口【方剂主治】
  26. 生姜《证类本草》
  27. 生肌散【方剂大全】
  28. 生姜《本草纲目》图文版
  29. 生肌散《外科传薪集》
  30. 生姜（图）【中药大全】
  1. 生肌诸方《疡科纲要》
  2. 生肌止痛《外科理例》
  3. 生姜《本草纲目》
  4. 生肌太乙膏《奇方类编》
  5. 生姜《雷公炮制药性解》
  6. 生肌收口部《外科方外奇方》
  7. 生姜《千金翼方》
  8. 生肌收口（附成漏证）《景岳全书》
  9. 生姜《药笼小品》
  10. 生肌散《外科传薪集》
  11. 生姜《长沙药解》
  12. 生肌散《重楼玉钥》
  13. 生姜《中药炮制》
  14. 生肌散《奇方类编》
  15. 生姜《食物疗法》
  16. 生肌散《仁术便览》
  17. 生姜《饮膳正要》
  18. 生肌散《儒门事亲》
  19. 生姜《本草衍义》
  20. 生肌散《三因极一病证方论》
  21. 生姜《汤液本草》
  22. 生肌肉《急救广生集》
  23. 生姜《本草备要》
  24. 生肌敛疮药《儒门事亲》
  25. 生姜《本草易读》
  26. 生肌类方《外科大成》
  27. 生姜《饮食须知》
  28. 生肌类方《外科心法要诀》
  29. 生姜《冯氏锦囊秘录》
  30. 生肌类方《医宗金鉴》
  31. 生姜《医学入门》


咽喉口舌诸方_《疡科纲要》_中医外科_【岐黄之术】

第十节·咽喉口舌诸方

第十节·咽喉口舌诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉口舌诸证，本是内科，初非疡医界内之事，惟不可无外治之药为之辅佐。而晚近内科家多不备此药物，于是此等病家，不得不求治于疡医之门。然究非长于内科理法者，必不易治。此迩来喉证，所以日甚一日，几如疫疠，而丧亡枕藉者，此中亦有其故。况世且有号为专于咽喉一科者，间尝考其学识，固亦不过云尔者乎。业师朱氏，夙备药物效验有素，兹备录之以广其传。是亦先阆师利物济人之素志。虽仍是普通习用之品，而较之故纸堆中陈陈相因者，临床治验或尚能较胜一筹也。

□

治咽喉痛、腐口疳、舌疮、牙疳、重舌。

漂人中白（三两） 老月石（二两） 薄荷尖（二钱） 梅花 冰片（五钱） 明腰黄（一两）

各为细末和匀，牙疳多血加蒲黄炭、枣信炭临时和匀。

【方解】 此为寻常咽喉口舌通用之药。方以漂净人中白为主，清热解毒而导，最是喉证无上神丹。古人非不知用此，奈习俗恶其秽气，烧过用之，则仅存矸质，等于石灰，清凉之性变为燥烈，为利为害，胡可以道里计。兹则研细水飞，取其浮洁净者，带水倾出澄淀，换水数十次，其白如粉，无气无味，岂独喉证所必需，亦是口舌之要药。以极贱之物，而用之得宜即为良剂。古语有云臭腐中自有神奇，此物是矣。治药物学人，胡可人云亦云，不知细心体会耶。

□

治咽喉腐烂及口疳、牙疳、舌疮等证。

漂净人中白（二两） 西牛黄（五钱） 老月石（二两） 鸡爪川连（一两） 明雄黄（一两五钱） 真川贝 广郁金（各八钱） 金余炭（即人指甲，洗净炒松微焦，弗太过研细，六钱）上梅片（四钱）

各为极细末和匀，每用分许点患处极效。

【方解】 锡类散一方，自孟英王氏极推重之，乃风行于世。然方中象牙屑极难如治之不良，则其质甚坚，点入患处，非徒无益；又壁钱亦不易多觅，且此虫颇毒，似亦非必要之物。先师阆仙先生以意当损，重定是方，用之多年，大有应验。似原方功力，亦不过如是。但牛黄有数种，关西者其价颇贵，颐亦尝以广东来者试用之，效力亦佳，而价则视西产为廉，似乎实在功用，亦未尝不相等也。耳食者闻此得不 为赝鼎乱真乎。然药物惟适效而已，本不必专求诸价等连城者。如必以贵是尚，则胡不方方皆用金玉耶。原方本是珍珠，师谓即用中白则珠粉亦未必胜之。如必欲介类潜阳，则牡蛎净粉，咸寒清热而质又粘腻，能生新肌，功力亦在珍珠之上。

□

治喉痛红肿等证极效，可以加入上两方中。

西瓜霜

秋凉后预藏西瓜不大不小者，俟过霜降节，择瓜之不坏者，顶开小孔挖去瓜肉，留薄青瓜皮约一钱浓，弗破，另以提净朴硝（火硝不用）贮满瓜中，即以所开之顶盖上。麻线做络子络瓜于中，悬檐下透风不见日晒雨淋之处。瓜下离一二寸，另络一瓷盆承之。过冬至节瓜皮外结霜极浓，扫下研细吹喉。瓷盆中如有瓜中流出汁水，天寒亦结为霜，亦可取用。瓜中未化出之硝，取出留存明年，仍以纳入瓜中，再令成霜。

□

治风火喉证及口疳、舌疮。

真小川连（一两） 条子芩（五钱） 真川柏（五钱） 白僵蚕（炙燥三钱） 漂人中白（一两）老月石（一两） 薄荷叶（二钱）

各为极细末和匀。腊月收鲜青鱼胆，带胆汁盛药末，线扎挂当风处阴干，去胆皮细研，每一胆倾去胆汁一半，乃入药末，加指甲炭二钱，明腰黄五钱，西瓜霜一两，蜒蝣制青梅肉五钱，焙燥研，每药末一两，加上梅片一钱和匀密收。红肿腐烂者皆效。若但红肿而未腐者，此药一两可配枯矾二钱吹之。凡喉证用末药，须用铜喷筒轻轻喷之。若用细竹管吹之，恐受风病变，不可不慎。

〔附〕制青梅法

鲜青梅子择肥大者，打碎去核，每梅肉一斤，以食盐二两渍之，捕活蜒蝣同渍，不拘多少，多则尤佳。渍四五日，取梅肉曝干，还入原卤中，再渍再曝，以汁尽为度。去蜒蝣不用，焙燥研末密收。

【方解】 鱼胆制咽喉药，其法旧矣，此方亦阆师改定，清热涤痰，而加以薄荷之辛凉泄风，兼顾外感，亦是一法。

□

治阴虚火炎，喉痹、喉疳、喉癣等证。

儿茶（三钱） 川贝（三钱） 牡蛎粉（漂净八钱） 西血珀（六钱） 漂人中白（五钱） 蒲黄炭（三钱） 西牛黄（二钱） 梅冰片（六分） 麝香（三分）

各研极细和匀密贮。

□

治阴虚喉癣。

真血余炭（一钱） 真坎气（一条漂净焙炭研） 血珀（五分） 腰黄（二钱） 花龙骨（二钱）

上梅片（四分）

各为细末和匀吹之。寿颐按∶此方亦可加漂人中白。

【方解】 阴虚于下，阳浮于上，气火泛溢，上凌清窍，每有咽喉燥痛、哽塞、音喑等证。病源与风热外乘，闭塞喉嗌者绝不相同，而其见证亦大有区别。盖痛而干涸，虽哽塞必不肿，亦必不红，嗌关内外皆作淡红色，时有红丝缭绕而已。蒂丁虽亦垂长，望之只见其燥，绝无痰涎盘旋之状，舌亦不红不腻不黄，甚者其人必足冷，脉必不浮不大不弦。此必不可以疏风清热消痰。治者六味都气，甚则并用附桂（桂宜作丸，八味汤必凉服，）惟外用末药则亦?

一气。但终与实热有别。此二方皆为虚火之法，前方尚是普通喉痛治法，但不用苦寒遏抑及涤痰攻克之品。而加儿茶之粘滞以助真阴，蒲黄之清芬以息浮焰，已与实火证治不同；后方用血余、坎气，借血肉有情，同气相应，显与实火痰热者大分径庭。但血余炭宜自 为佳，市肄中物与川椒同 者必不可用。

□

（方见齐有堂医案）

治急喉风，肿痛闷塞，痰涎粘闭，呼吸欲绝者必效。

明净腰黄 枯白矾 生藜芦 猪牙皂角（炒黄弗焦去筋膜各等分）

各为末和匀密收，临用吹喉。此方可治红肿，若已腐者不可用枯矾。极痛肿盛欲闭者，凉茶调如糊灌之，渐能入喉，吐出痰即松。

【方解】 急喉风暴肿痰壅，喉关闭塞，呼吸不通，危在顷刻，苟非吐法先开其壅，则源最古，取效最神。颐二十年前见一幼孩，三岁，喉痛猝闭，呼吸不利，痰涎盘旋，欲视其喉，而舌肿已粘上 ，浑合不隙，势极危急，恐不及救。即以牙皂、明矾为末与之，嘱其勉强纳入，吐则或有一线生机。乃去后不复来视，已疑其无望矣。后始知其一吐而安，不劳再药。齐氏此方加腰黄解毒，亦有可取。尤在泾《金匮翼》用白矾、巴豆同煨焦赤，蜜丸芡实大，绵裹纳口中近喉处，引吐亦佳。古法有以巴豆油染纸作纸捻，着火吹息纳入喉间，令油烟气引吐痰涎者，其效尤捷。

〔附〕针刺法

喉风闭塞，开关为亟。稀涎散、江子仁油皆是急救之法，而针刺尤为捷效。古法用三棱针刺两少商出血，而有效有不效；惟内关一穴，刺三分留四五呼旋针补泻，能使喉塞顿开，可纳汤饮，应验綦捷。又两合谷毫针深刺，须入一寸五分，使针头通过手心劳宫穴，频频旋转其针，气自流通，亦极桴应。此穴取法，在虎口上交叉骨间，令病者侧竖其掌，乃以毫针缓缓直下，始则轻轻旋转，令深入骨缝中间，不可使针头在掌中透出。多留为上，时时旋转之，旋之越重则行动极捷，开窍通络无往不宜。即猝厥暴死，昏不知人，皆能应手出声，之刻清醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节·生肌诸方
  • 当前页：第十节·咽喉口舌诸方
  • 下一页：第十一节·耳目诸方
<<< 返回本书目录
  1. 咽喉口舌诸方《疡科纲要》
  2. 咽喉论《外科正宗》
  3. 咽喉口齿门《卫生宝鉴》
  4. 咽喉门《古今医统大全》
  5. 咽喉口齿《景岳全书》
  6. 咽喉门《奇方类编》
  7. 咽喉看治法总要《喉科指掌》
  8. 咽喉门《万氏秘传片玉心书》
  9. 咽喉疾病《默克家庭诊疗手册》
  10. 咽喉门《尤氏喉科秘书》
  11. 咽喉疾病《耳鼻咽喉外科学》
  12. 咽喉门《张氏医通》
  13. 咽喉及口内刺痒【疾病症状】
  14. 咽喉门《针灸大成》
  15. 咽喉及口内刺痒【疾病症状】
  16. 咽喉门（凡十案）《湖岳村叟医案》
  17. 咽喉及口内刺痒【疾病症状】
  18. 咽喉门第一（十一症图说）《喉科指掌》
  19. 咽喉红肿【中药主治】
  20. 咽喉鸣《普济方·针灸》
  21. 咽喉干燥及灼热感【疾病症状】
  22. 咽喉七十二证考《包氏喉证家宝》
  23. 咽喉干燥充血【疾病症状】
  24. 咽喉伤《伤科补要》
  25. 咽喉干燥【方剂主治】
  26. 咽喉烧伤及化学伤【疾病大全】
  27. 咽喉干痛【方剂主治】
  28. 咽喉舌诸疾方《外台秘要》
  29. 咽喉干《针灸资生经》
  30. 咽喉生疮《金匮钩玄》
  1. 咽喉口舌诸方《疡科纲要》
  2. 咽喉口舌生疮《证治准绳·疡医》
  3. 咽喉论《外科正宗》
  4. 咽喉口舌门《外科全生集》
  5. 咽喉门《针灸大成》
  6. 咽喉口齿门《卫生宝鉴》
  7. 咽喉门《尤氏喉科秘书》
  8. 咽喉口齿科《中医词典》
  9. 咽喉门《张氏医通》
  10. 咽喉口齿《景岳全书》
  11. 咽喉门《万氏秘传片玉心书》
  12. 咽喉科《中医词典》
  13. 咽喉鸣《普济方·针灸》
  14. 咽喉看治法总要《喉科指掌》
  15. 咽喉七十二证考《包氏喉证家宝》
  16. 咽喉简便方《幼幼集成》
  17. 咽喉热证《明医指掌》
  18. 咽喉疾病（附图）《耳鼻咽喉外科学》
  19. 咽喉伤《伤科补要》
  20. 咽喉疾病《默克家庭诊疗手册》
  21. 咽喉舌诸疾方七首《外台秘要》
  22. 咽喉红肿《中医词典》
  23. 咽喉生疮《圣济总录》
  24. 咽喉怪证《奇方类编》
  25. 咽喉生疮《中医词典》
  26. 咽喉干《针灸资生经》
  27. 咽喉生疮《证治准绳·类方》
  28. 咽喉干《普济方·针灸》
  29. 咽喉生疮《金匮钩玄》
  30. 咽喉妨闷秘方《华佗神方》
  31. 咽喉生疮方四首《外台秘要》


耳目诸方_《疡科纲要》_中医外科_【岐黄之术】

第十一节·耳目诸方

第十一节·耳目诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼赤星翳。

荸荠粉（二两） 老月石（六钱川连汤制） 细炉甘石（一两） 冰片（三钱）

各研极细，和匀点眼。

□

治目赤星翳神效。

乌梅肉（七钱） 鸭嘴胆矾（二钱） 川椒（去目二钱） 明矾（七钱） 青盐（三钱） 冰片（一钱） 引绵小针（三支）

水十四两浸一月可用，陈久不坏。

□

先以核桃肉打油滴入，棉花卷净入后药，再滴核桃油二滴。

龙骨 枯矾（各三钱） 黄丹（二钱） 元寸（二分）

各为细末，如耳中流血脓者，单用龙骨末如上法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节·咽喉口舌诸方
  • 当前页：第十一节·耳目诸方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 耳目诸方《疡科纲要》
  2. 耳内闭塞感【疾病症状】
  3. 耳目门《针灸大成》
  4. 耳内蝉鸣【方剂主治】
  5. 耳目门《奇方类编》
  6. 耳内疮《证治准绳·类方》
  7. 耳目口齿《邵兰荪医案》
  8. 耳内发胀【疾病症状】
  9. 耳目根原《四圣心源》
  10. 耳内流脓【疾病症状】
  11. 耳目聪明【方剂主治】
  12. 耳内脑膜脑疝【疾病大全】
  13. 耳目部《神应经》
  14. 耳内生疮《圣济总录》
  15. 耳目鼻口舌齿咽喉《幼科释谜》
  16. 耳内生疮《证治准绳·杂病》
  17. 耳目《奇效简便良方》
  18. 耳内生疮【方剂主治】
  19. 耳鸣丸【方剂大全】
  20. 耳内疼痛【疾病症状】
  21. 耳鸣如蝉《明医杂着》
  22. 耳内虚鸣【方剂主治】
  23. 耳鸣门主论《疡医大全》
  24. 耳脓《儿科萃精》
  25. 耳鸣方《外台秘要》
  26. 耳脓独龙丹【方剂大全】
  27. 耳鸣耳痛耳聋《针灸素难要旨》
  28. 耳脓散【方剂大全】
  29. 耳鸣耳聋【方剂主治】
  30. 耳衄《血证论》
  1. 耳目诸方《疡科纲要》
  2. 耳目门《针灸大成》
  3. 耳内疮《中医词典》
  4. 耳目口齿科《中医词典》
  5. 耳内疮《医学纲目》
  6. 耳目口齿《邵兰荪医案》
  7. 耳内疮《证治准绳·类方》
  8. 耳目根原《四圣心源》
  9. 耳内疮《证治准绳·疡医》
  10. 耳目聪明《中医词典》
  11. 耳内疮肿出脓《小儿卫生总微论方》
  12. 耳目部《神应经》
  13. 耳内耳外生疮《奇效简便良方》
  14. 耳目痹医《中医词典》
  15. 耳内流脓方《急救广生集》
  16. 耳目鼻口舌齿咽喉《幼科释谜》
  17. 耳内鸣如雀声《古今医统大全》
  18. 耳目《针灸聚英》
  19. 耳内生疮《圣济总录》
  20. 耳膜《中医词典》
  21. 耳内生疮《证治准绳·杂病》
  22. 耳鸣如蝉《明医杂着》
  23. 耳内生粒《奇效简便良方》
  24. 耳鸣秘方《华佗神方》
  25. 耳内生紫疔《古今医统大全》
  26. 耳鸣门主论《疡医大全》
  27. 耳内湿疮秘方《华佗神方》
  28. 耳鸣门主方《疡医大全》
  29. 耳内外生疮《奇方类编》
  30. 耳鸣及耳聋《痰火点雪》
  31. 耳内有核《奇效简便良方》


《疡科纲要》

  • 作者：张山雷 朝代：民国初年 年份：公元1912-至今
  • 卷上\第一章·外疡总论
    • 第一节·论阴证阳证
    • 第二节·论肿
    • 第三节·论痛
    • 第四节·论痒
    • 第五节·论酸楚不痛
    • 第六节·论顽木不痛
    • 第七节·论肿疡辨脓之法
    • 第八节·论脓之色泽形质
    • 第九节·论溃疡之水
    • 第十节·论溃疡之血
    • 第十一节·论疡科之外感六淫
  • 卷上\第二章·外疡脉状
    • 第一节·诸脉总论
    • 第二节·浮沉之脉
    • 第三节·迟数之脉
    • 第四节·大小之脉
    • 第五节·滑涩之脉
    • 第六节·长短之脉
    • 第七节·虚实之脉
    • 第八节·弦紧革牢之脉
    • 第九节·软弱微散之脉
    • 第十节·缓脉
    • 第十一节·芤脉
    • 第十二节·动脉
    • 第十三节·伏脉
    • 第十四节·促脉
    • 第十五节·结代之脉
    • 第十六节·上鱼入尺
  • 卷上\第三章·治疡药剂
    • 第一节·总论
    • 第二节·论肿疡退消之剂
    • 第三节·论肿疡内已成脓之剂
    • 第四节·论肿疡行气之剂
    • 第五节·论外疡治痰之剂
    • 第六节·论外疡清热之剂
    • 第七节·论外疡理湿之剂
    • 第八节·论外疡温养之剂
    • 第九节·论外疡补益之剂
    • 第十节·论外疡提脓托毒之剂
    • 第十一节·论溃后养胃之剂
    • 第十二节·论疡科通用丸散
    • 第十三节·论外治之药
  • 卷下\第四章·膏丹丸散各方
    • 第一节·退毒丸药方
    • 第二节·薄贴各方
    • 第三节·退毒膏丹
    • 第四节·退毒敷药
    • 第五节·围毒移毒
    • 第六节·化腐搜毒收湿止痒诸方
    • 第七节·洗涤诸方
    • 第八节·止血诸方
    • 第九节·生肌诸方
    • 第十节·咽喉口舌诸方
    • 第十一节·耳目诸方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行