顾序_《慎柔五书》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《慎柔五书》
顾序
在线购买《慎柔五书》正版书籍

顾序

  • 上一页
  • 目录
  • 相关
  • 下一页

士生于叔叶，不能希志轩冕，又不能遂邱樊，其或隐身以利物，混俗以宏道，往往以技时。史家列方伎，日者，仓公并传，刘歆较中秘书，占候医方，并载《七略》，一则定犹豫于几微，一则救艰危于呼吸，学医乎？学卜乎？吾学医矣。予自壬午逮乙酉间，连岁作客，几罹兵革者数矣。乃退而悬壶市上，予岂妄诞哉？吾友石氏瑞章为之根据表也，然予之知瑞章，由于先知有胡氏慎柔，以医隐于僧，物故者十年矣。予交之在二十年之前，先是吾师熊鱼山先生夫人，得奇恙，随宦游，遍叩青囊，终无济者。予推毂慎柔，竟以六剂奏效，再数剂全瘳。自是予与慎柔同客于先生松陵治所者一年，既得朝夕领绪益，又尽收其枕匣之秘，得抄本盈尺。辛未年，予北游太学，携之簏中，会鱼山先生以黄门罢归，思慎柔不可得见，欲尽索其书。予不敢私，而紫编丹笈，自吴入燕者，又自燕入楚矣。寻又遭寇獗猖，先生挈家迁播，闻其书已久没兵火中，乃慎柔即有另本，亦已星散不可问。比年来，予以瑞章友善，每与促席研究医旨，兼诸家之长，深望洋之叹，青过前人，元成奥帙，然终于不忘所自，思慎柔不少辍，而虚怯一门，尤推独步，遂出其遗书，即予向所授受者也，予为庆幸及感慨者久之，瑞章遂谋之枣梨，盖传其学，传其人。起膏肓于未形，驱府俞之沉患，瑞章之业广矣，瑞章之庆长矣。瑞章齿少于予，其学窥渊海，宿儒不能也。刀圭入口，僵者立苏，所在户外层满，所着述甚博，丽名诸生，身故在隐显之间，予则灰心，将以越人老矣，惟瑞章有以导予。

敷尹顾元交书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：顾序
  • 下一页：慎柔师小传
<<< 返回本书目录
  1. 顾序《叶选医衡》
  2. 牿岭勾儿茶【中药大全】
  3. 顾序《慎柔五书》
  4. 锢蒂散【方剂大全】
  5. 顾小儿暑秽积食泄泻治验《一得集》
  6. 痼《外科大成》
  7. 顾首汤【方剂大全】
  8. 痼发《外科启玄》
  9. 顾氏《丹痧经验阐解》《专治麻痧初编》
  10. 痼发《外科正宗》
  11. 顾秋芳伤酒吐血案《一得集》
  12. 痼发《医宗金鉴》
  13. 顾母理脏汤【方剂大全】
  14. 痼发门主论《疡医大全》
  15. 顾耳汤【方剂大全】
  16. 痼冷《古今医鉴》
  17. 顾步汤【方剂大全】
  18. 痼冷《寿世保元》
  19. 故纸散【方剂大全】
  20. 痼冷《孙真人海上方》
  21. 故蓑衣《本草纲目》完整版
  22. 痼冷《万病回春》
  23. 故梳篦《本草易读》
  24. 痼冷《卫生易简方》
  25. 故扇散【方剂大全】
  26. 痼冷积热《备急千金要方》
  27. 故木砧《本草纲目》完整版
  28. 痼冷积热《杂病广要》
  29. 故锯《本草纲目》完整版
  30. 痼冷积热证治《三因极一病证方论》
  1. 顾序《慎柔五书》
  2. 顾序《叶选医衡》
  3. 顾颙《中医词典》
  4. 顾小儿暑秽积食泄泻治验《一得集》
  5. 顾元交《中医词典》
  6. 顾宪章《中医词典》
  7. 顾仲《中医词典》
  8. 顾锡《中医词典》
  9. 痼《外科大成》
  10. 顾世澄《中医词典》
  11. 痼痹《中医词典》
  12. 顾绍濂《中医词典》
  13. 痼病《中医词典》
  14. 顾儒《中医词典》
  15. 痼发《中医词典》
  16. 顾秋芳伤酒吐血案《一得集》
  17. 痼发《医宗金鉴》
  18. 顾可学《中医词典》
  19. 痼发《外科心法要诀》
  20. 顾金寿《中医词典》
  21. 痼发《外科正宗》
  22. 顾欢《中医词典》
  23. 痼发《外科证治全书》
  24. 顾行《中医词典》
  25. 痼发《外科启玄》
  26. 顾观光《中医词典》
  27. 痼发门主论《疡医大全》
  28. 顾逢伯《中医词典》
  29. 痼疾《中医名词词典》
  30. 顾鼎臣《中医词典》
  31. 痼疾《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


慎柔师小传_《慎柔五书》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《慎柔五书》
慎柔师小传
在线购买《慎柔五书》正版书籍

慎柔师小传

  • 上一页
  • 目录
  • 相关
  • 下一页

师毗陵人，胡姓，本儒家子，生而敏慧，稚年寄育僧舍，长寻剃发，法名住想，字慎柔。性喜读书，凡一切宗乘，以及儒书经、史、子诸编，无不究览。心血耗疲，得瘵疾几不起。时查了吾先生寓医荆溪，师往求治，岁余获痊。了吾先生泾县人，为太平周慎斋先生高座。师颖悟沉静，了吾先生深器之，欲授以己学，师由是执贽，事先生十余年。先生惧其学识过己，乃令往从慎斋先生，与薛理还偕行。理还亦毗陵人。予于己卯春，曾识荆于嘉水，时年已逾七十．因出了吾生平所验案及禁方赠予，予自此益尽窥了吾之学。慎斋先生名满海内，从游弟子日众，师随侍，每得其口授语，辄笔之。先生初无着述，今有语录数种行世，多师所诠次也。师自是归里，治病辄应，履日盈户外，然性好施，虽日入不下数金，而贫如昔。岁庚午，吴江宰熊鱼山先生夫人，抱奇恙六七年矣。延师至，以六剂奏效，一时荐绅士大夫，咸服其神明，因往来吴会间，里居之日少。岁壬申，予时习岐黄家十余年，雅慕师，每相过从，谈论辄达曙忘倦，师每忾生平所学，嗣者寥寥，言之惋然。然窃谓师貌古神暗，当得永年。亡何，丙子仲夏，忽示疾，以手札招予，授生平所着书，凡虚损一，痨瘵一，所札记师训一，治病历例一，医案一。又数日竟脱然去，年六十五。距今又十年矣！予将以其书寿之于梓，因为之传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顾序
  • 当前页：慎柔师小传
  • 下一页：师训题辞
<<< 返回本书目录
  1. 慎柔师小传《慎柔五书》
  2. 慎柔五书《时方妙用》
  3. 慎起居《痰火点雪》
  4. 慎修内法《养生导引秘籍》
  5. 慎疾《冷庐医话》
  6. 慎药《冷庐医话》
  7. 慎护论《婴童类萃》
  8. 慎饮食《儿科萃精》
  9. 慎护论《小儿卫生总微论方》
  10. 升白灵药法《外科正宗》
  11. 渗湿汤【方剂大全】
  12. 升登【中药大全】
  13. 渗湿汤《扁鹊心书》
  14. 升发二陈汤【方剂大全】
  15. 渗湿《本草求真》
  16. 升发清凉解毒当分先后《麻科活人全书》
  17. 渗脐散【方剂大全】
  18. 升粉霜法《古今医统大全》
  19. 渗出性胸水【疾病症状】
  20. 升肝舒郁汤《医学衷中参西录》
  21. 渗出性盘状苔藓样皮炎【疾病大全】
  22. 升葛二虫汤【方剂大全】
  23. 渗出性多形红斑【疾病大全】
  24. 升合《圣济总录》
  25. 胂《经络全书》
  26. 升降不前气变民病之异《类经》
  27. 肾足少阴之脉《经络考》
  28. 升降不前须穷刺法《类经》
  29. 肾足少阴经病证《脉经》
  30. 升降部《外科方外奇方》
  1. 慎柔师小传《慎柔五书》
  2. 慎起居《痰火点雪》
  3. 慎柔五书《时方妙用》
  4. 慎劳《丹台玉案》
  5. 慎修内法《养生导引秘籍》
  6. 慎疾《冷庐医话》
  7. 慎药《冷庐医话》
  8. 慎火草散《备急千金要方》
  9. 慎饮食《儿科萃精》
  10. 慎火草散《备急千金要方》
  11. 慎择《轩岐救正论》
  12. 慎护论《婴童类萃》
  13. 升白灵药法《外科正宗》
  14. 慎护论《小儿卫生总微论方》
  15. 升发清凉解毒当分先后《麻科活人全书》
  16. 渗透压在医学上的意义《医用化学》
  17. 升法《中医词典》
  18. 渗透压与浓度、温度的关系《医用化学》
  19. 升粉霜法《古今医统大全》
  20. 渗透现象和渗透压《医用化学》
  21. 升肝舒郁汤《医学衷中参西录》
  22. 渗湿于热下《中医词典》
  23. 升合《圣济总录》
  24. 渗湿于热下《中医名词词典》
  25. 升合分两《汤液本草》
  26. 渗湿汤《扁鹊心书》
  27. 升花散（锦囊秘方）《冯氏锦囊秘录》
  28. 渗湿汤《太平惠民和剂局方》
  29. 升剂《中医名词词典》
  30. 渗湿汤《三因极一病证方论》
  31. 升剂《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


师训题辞_《慎柔五书》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《慎柔五书》
师训题辞
在线购买《慎柔五书》正版书籍

师训题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

师训者，查了吾先生麈头之言，而慎柔述之者也。刻慎柔五书，而先之以师训者，志所。应酬驳剧，随感随发，非着撰也。晨昏风雨，随闻随述，非笺疏也。故其言多直率而不文，其词章多琐屑而无脊，然正如道家之丹源，禅家之宗旨，得其单词短语，即可该贯万理。今又错综原文，根据类连举，稍加序秩，无伦次而有伦次，庶几学人，便于观览焉。是编出，不但慎柔祖述了吾之言在是，而慎斋先生之源流，亦可窥豹一斑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慎柔师小传
  • 当前页：师训题辞
  • 下一页：师训第一
<<< 返回本书目录
  1. 师训题辞《慎柔五书》
  2. 诗并各题赠《评琴书屋医略》
  3. 师训《慎柔五书》
  4. 虱《人体寄生虫学》
  5. 师实【中药大全】
  6. 虱病【疾病大全】
  7. 师尼室寡经闭《医宗金鉴》
  8. 虱草花【中药大全】
  9. 师尼室寡经闭《妇科心法要诀》
  10. 虱婆草【中药大全】
  11. 师尼寡妇异治《古今医案按》
  12. 虱症方《外台秘要》
  13. 师尼寡妇寒热《女科撮要》
  14. 虱子草【中药大全】
  15. 师传《诊宗三昧》
  16. 狮《本草纲目》完整版
  17. 师传《内经评文》
  18. 狮《本草纲目》图文版
  19. 师传《灵枢悬解》
  20. 狮屎《本草纲目》完整版
  21. 师传《黄帝内经·灵枢》
  22. 狮子草《滇南本草》
  23. 失治法《石室秘录》
  24. 狮子草【中药大全】
  25. 失语症aphasia《神经精神疾病诊断学》
  26. 狮子七【中药大全】
  27. 失语症、失用症、失认症《神经病学》
  28. 狮子尾【中药大全】
  29. 失用症apraxia《神经精神疾病诊断学》
  30. 施妇感证《程杏轩医案》
  1. 师训题辞《慎柔五书》
  2. 师训《慎柔五书》
  3. 师者，人生之大宝《思考中医》
  4. 师系《名医别录》
  5. 虱《证类本草》
  6. 师系《证类本草》
  7. 虱《人体寄生虫学》
  8. 师系《新修本草》
  9. 虱病《默克家庭诊疗手册》
  10. 师系《千金翼方》
  11. 虱出怪病《奇方类编》
  12. 师徒相授《思考中医》
  13. 虱建草《证类本草》
  14. 师尼室寡经闭《妇科心法要诀》
  15. 虱瘤《中医词典》
  16. 师尼室寡经闭《竹林女科证治》
  17. 虱瘤怪病《急救广生集》
  18. 师尼室寡经闭《医宗金鉴》
  19. 虱症《奇效简便良方》
  20. 师尼寡妇异治《古今医案按》
  21. 虱症方一首《外台秘要》
  22. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  23. 虱症候《诸病源候论》
  24. 师尼寡妇寒热《女科撮要》
  25. 狮油《本经逢原》
  26. 师传三十二则《诊宗三昧》
  27. 狮子草《滇南本草》
  28. 师传《内经评文》
  29. 施发《中医词典》
  30. 师传《灵枢悬解》
  31. 施妇感证《程杏轩医案》


师训_《慎柔五书》_中医内科_【岐黄之术】

师训第一

师训第一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫地黄丸，为肾家之主剂。盖肾水枯，则肝木不荣；木不荣，则枯木生心火。（五行字面，乃医家循例之词，读者当随文而各求其义。此所谓肾水即津液也，肝水即血汁也，心火即亢燥之热气也。津不濡血而血滞且干矣。血不涵气而气亢愈悍矣。故曰∶枯木生心火。）故用熟地以滋肾，用泽泻以去肾家之邪，则地黄成滋肾之功。肾所恶者土也，脾家有湿热，则能克肾水，故用山药补脾，用茯苓以去脾家之湿，则山药成补脾之功。木枯则耗水，以山茱萸敛火以润肝；火炽亦能涸水，以丹皮泻心火而补心。心足则火不妄起，且下降与肾交，而补肾之功愈成矣。此即《难经》东方实，西方虚，泻南方，补北方之义；又《素问》亢害承制凡两手俱数，大便燥者，八物汤。洪大有力，地黄汤；无力，大补汤。脾燥，加山药；脉弦，加芍药；右关浮无力，加丁香；沉无力，加干姜。

内伤，寸脉大于尺脉，此阳盛脉也，宜用保元汤加归、芍引下，则大脉去，而阳气亦内收矣。此从阳引至阴分之法。（用意甚是而药不合， 升胃阳，归升肝阳，非能降也。凡引下法有三∶有直用清肃，有从下滋填，有从下温补，更有宣其上而大气自降者，各因其病本也。）

内伤，右尺弦弱，不宜用寒凉，以命门火虚故也。

右关缓有力，缓则为湿，又寸尺弱者，用补中汤加赤茯、苡仁。盖补中补寸弱，赤茯、苡仁行中焦湿，又能使中焦之气下行，而尺脉自和。

右关缓无力，用参苓白术散加黄 ，以补上而益下。凡在右，以四君子汤加减。欲上，用黄；欲下，赤苓、苡仁。在左，以四物汤调理。若左寸洪有力，加木通、黄连、赤苓之类。盖木通泻小肠火，小肠为心之腑，黄连泻心，赤苓者，赤入丙丁也。

左关浮，用羌活、防风。左关沉有力，用山栀、柴胡、知、柏之类。左尺有力，加柏以泻其有余。盖左有泻而无补，右有补而无泻，则命门火重矣。（此谬语也。左右俱有水火，太过俱宜泻，不及俱宜补。即如本文左尺有力，加柏以泻有余，何尝不是泻火？倘右尺太过，岂可复补之？）

凡内伤发热、口干，乃下焦虚寒，火不归元，阳气在上故耳。须温下焦，使阳气下降，则口干自愈。（此即所谓从下温补也，是下焦虚寒，格阳于上。所以然者，下焦之气不续升，气无所接引，不得顺降，久结于上，化为燥火。）

凡内伤，火在上，水在下，故发咳嗽而喘，此皆滋阴降火所致也。初用桂制白芍、吴茱萸少许，及甘草、人参、五味、半夏、破故纸、杜仲，一温则火下行，水上升。如或作泻，则阳下行，而胃中所积宿食水谷行动矣。（因滋阴降火而发咳喘，乃阳为阴抑，水上火下之咎也。用辛温拨其阴而伸其阳，生气勃发，而败气败津举无所容矣，故或汗或泻也。内郁热甚者，略佐清降，恐郁火之发太骤为患也，曾屡见之。）

凡虚损，肺脉大，气喘，下部脉弦细弱微，此皆阳上越而不降，内寒外热，上热下寒之症，用人参一钱，桂制白芍一钱，干姜三分，半夏一钱，五味子十五粒，甘草生炙二分，使温中内收，阳气降下。（虚损气喘∶有气痹，有气越。气痹有清湿外侵，有卫阳内陷；气越有内寒格热，有阴虚阳泛。阳陷寸脉短弱，而邪侵反弦紧；阳泛寸浮散，而格热反洪实，以纯虚与夹实之故。纯虚可任补敛，夹实有温宣、温降诸法，未可专任补敛，其吉凶全视尺脉有根、无根，相称、不相称以决之。何者？纯虚肺气弱，夹实肺气困，补敛固以振弱，亦以增困，上焦气闭，三焦大气举为其所吸摄，不得动转顺降，所谓宗气反聚也。气化不通，升降不续，喘逼反甚，故治法须有以开为敛、以降为补之妙用。）

凡久病服寒凉克伐过多，以致三阳气衰，致痰凝气滞，以调元之剂治之。阳气一动，则少阳先升，少阳欲先出，前有太阳，后有阳明，遏截不能伸，少阳之气至太阳，太阳与之并则寒，与阳明并则热，遂成寒热疟状，非真疟也。其太阳气达，遂有伤风之状，鼻塞、恶风寒之症见矣。阳明气达，则有作泻之症。此时正当调脾补元，分头施治，则旧病尽脱矣。（此条开人神智不少。）

凡服寒凉克伐之过，遂成血凝气滞，用温补之剂，其痰决行，脉气渐和，须预言将来或有凝血少许。此乃通经，气壮而血行也。（此可悟叶天士久病通络之义。）

凡脉细数，肾虚；弦数，肝虚；短数，肺虚。此为病重之脉，有胃气则生，无胃气则死。散数则为心虚。诸数之中，尚有舒徐和缓之意者，是云有胃气也。（来高去深，旋转不躁，是为舒缓。）

凡虚损脉数十数至，尚不细短，按之有一条者，可服独参汤一二两，然后调理。（此脉率因下寒格阳不能归窟，宜附子加龟板以招安之。）

凡脾脉细弦而涩，则中气虚寒，宜温。直用温药则火起，须益智温之，更用山药以养脾，则益智之温，退居下焦，补命门，火生土，遂成连珠之补，而火不起矣。（直用温药则火起，血虚不能涵之也。宜介类、如龟板、鳖甲、牡蛎之属同用，非益智所能为功。能任益智者，其阴虚犹未甚。）

虚损大便燥者，用杏仁、枳壳、苏梗，则能去宿粪。

尝诊一人，脉右关浮大，乃阳气浮上，症当中寒，果然肚疼作泻，宜用建中汤，收阳入内，而中温矣。

凡持斋人，所食之物皆淡渗，所食之油皆属火。渗淡泻阳，阳虚则火起。此东垣云∶持斋之人多胃虚。（渗淡泻阳四字极是。故风湿在表、寒湿在里者，均不可率利小便也。阳虚火起，亦有理而欠发明。盖火性宣发，遂其宣发之性，即不见火矣。故《内经》五脏苦欲补泻之义最宜讲究。）

凡久病，用补脾、补命门之药，皆燥剂，须用当归身以润肝，恐燥能起肝火故也。（立意极是，而以当归为能润肝燥，贻误非浅，其辛温正起肝火也。血分虚寒宜之。虚燥者复与燥剂同用，必致头眩、肋胀，不若鳌甲、牡蛎，介类潜阳而又清灵不腻）。

一痰症，曾有人病痴，寸脉不起，脚冷，关脉沉洪，此阳气为痰所闭，宜升、宜降、宜开。用紫苏、陈皮、半夏、赤芍、赤苓、枳壳、干葛、石菖蒲、远志、人参之类。其病欲言而讷，但手指冷。（冷字疑误，或者物字，或者空字。此心系、脑络、脊髓之间有瘀痹之脉，阻其神机不能灵转也。属血，加桃仁、丹参；属痰，加如下方。）此乃痰闭阳气之病，治宜归脾汤去枣仁、圆眼、黄 ，加石菖蒲、远志、半夏，一补一开一行，后用全料归脾汤，久自愈。

病患久虚，内有宿积旧痰，用参、术补之，久乃吐出臭痰，或绿色痰，当不治。盖积之久，而脾胃虚极不运，故郁臭耳。（此症有因蛮补而然者，或可治，或不治，须别视见证决之。）

一人常梦遗，诊其脉，关中有动脉如大豆圆，此痰凝中焦，幸梦遗，免鼓症。（梦遗之多，而总归于心肝二气之下陷。但有下虚而陷者，有脾虚而陷者，有心肝自虚而陷者，有外感遏制肺与膀胱之气而陷者，有痰涎遏制脾胃之气而陷者，各以其脉与兼证别之。关动如豆，胃有死血也。曾见梦泄人，舌心如钱大光滑无苔，即同此诊。）且寸尺俱不起，补中加茯苓、半夏、石菖蒲，亦一升一降之道也。

一人久悲郁，先前五、六月倦甚，寻得痴症，只以手空指，人问为何？曰∶我欲言而不能也，（欲言属心，不能属脑，脑络有痹而然。）诊其脉，二尺微而不起，二关洪缓，此阳郁而不能升不能降也。用二陈汤加人参，以开疟助脾，益以升、柴助阳，石菖蒲、远志、赤茯苓以利湿降痰降火，四剂即安，缓服丸剂而愈。

吐血症，初六脉俱洪数，须用茯苓补心汤。盖白茯苓能守五脏真气，能泄肾中伏火，能泻脾湿以健脾。二三剂后，数脉稍退，尚洪，以地黄丸纳气；洪稍减，至弱，以四君子加减，补脾生肺，肺生水之义。如或见血，加丹皮、熟地。右关有火，加山药；左关有火，加山茱萸；左关左尺有火，加茯苓、泽泻、熟地。

一人吐血后，右关、尺洪，大便燥，口干，用白芍、甘草、人参、苏梗、归身各五分，枳壳五分，杏仁四粒，黄柏二分。二剂。下即润，诸症即退。

凡欲止吐血，须炒黑干姜、五味子二物。以干姜性温，且血见黑即止；五味子味酸，能收逆气。

一人头面俱痛，服寒凉药多，其脾胃脉细涩，左尺亦涩，左寸、关洪，此下焦寒而火邪逆上之故也。用羌活五分，酒炒防风五分，酒连一分，酒苓三分，白茯苓一钱，人参二钱，甘草五分，半夏一钱，破故纸一钱，枸杞子一钱。二服，脉即粗而不细，而头痛亦除。

治梅核气，用四七汤加人参一钱、干姜三分、细辛二分、桂芍一钱、半夏一钱，此皆下气散痰温中升阳之剂。非细辛之升阳，上焦无阳，则痰气焉能得动。（此症因忧郁而成者，因禀赋不足伤于房室与劳倦而成者，十居八九，与痰何涉？即以为痰，亦是燥痰，未可用辛燥也。此非喉中多一物，乃其处无血温养，木而不仁，遂如有别物附之。由于任脉血虚不周于上，督脉气虚不交于前，气血两脱于上也。下焦燥盛者，龟、鹿大剂急施，久服或可挽回，兼溏泄者万无生理。）

凡痨疰病，须用金银藤叶煎汤药。如肺虚，加保元、五味子；心脾虚，归脾汤。六脉俱有火而虚，八珍；脾肺虚，补中；肾脉洪大，地黄汤。

凡病久呕，用补脾下气之药，其中须用当归钱许，以润下枯。盖气在上，久而不下，下无津液，故用润之。然脾胃虚而呕者，又忌当归。（肝热与中焦湿热为患者并忌之。）

五月火月，六月湿月，火旺则生湿，二者相并，肺金受克，则热伤气，而痿倦之疾作矣。故设清暑益气之法。黄 助肺，人参助元气，甘草泻心火，则元气复而肺气清；湿热盛而胃气不清，故加苍术；湿热在中而饮食不化，故加陈皮、青皮以开胸膈，加神曲以助消饮食；小便赤涩，加泽泻以去下焦之湿；口渴，加葛根以解肌热，又能接胃家津液上润；胃家湿热盛，则肾水受克，加黄柏以救肾水；湿热盛则阳道遏而身热，加升麻以升阳，又走表以益阳；而门冬清心，五味敛肺，恐湿热伤肺故耳。

五苓散为四、五、六月时令之药，（五苓散非可常服之药，令人畏发散而喜利小便，其祸甚大。盖人之病，从毛窍来者十九，即从呼吸入者，亦借发散之功以鼓动阳气，俾得吐故纳新。若利小便，必病从下而上及饮酒饮水得之者可耳！过用即伤膀胱元气，三焦下陷不可复元矣，曾屡见之。）盖湿热盛，则三焦气不清，上咳中满下泻等症作矣。猪苓清上焦，茯苓清中焦，泽泻清下焦，恐湿热盛而不化，故用白术以健脾。然阳气不到，则湿不去，譬如日所不照处，地不易干，用官桂之辛升至表，引表之阳气入里，里得阳气，而湿即行矣。此方可升可降可吐。欲吐，先煎前散冷服，次饮热汤一碗，即吐；欲利小便，温饮；欲发汗，热饮。

去湿，湿去则金清，金清则降下之令复，譬如主人久不在家，家中秽污所塞，须扫除秽污心俟主人回之意。

截疟方，用白术五钱，当归三钱，陈皮二钱，雄丁香五枚，乌梅三枚，母丁香四枚。水一大碗，浸露一宿，五更，去渣取汁温服。盖凡久疟则内伤，五脏俱虚，内起火，发热。火所畏者水也，以水浸药，略温服之，则火见水而火退矣，火退则诸药皆能成功。白术补脾，当归润肝，陈皮消痰，丁香温胃，乌梅敛肺润下，其病痊矣。露一宿以收清阳之气，五更服者，子一阳生，至寅三阳足矣。（久疟可用，初疟再加散邪之药。）

凡右关浮缓，此阳气在上，中已虚寒，主肚疼之疾，秋来主有疟痢。盖内已虚寒，受邪已深，至秋，阳气下降入腹，而正气已旺，宿邪不能容，故发此二疾。邪轻则疟，重则痢，皆正疟疾，二尺细，此下焦寒也，温下则疟可以去矣。不然，亦成胀。

凡豁大脉，久病按下尚浑浑一条，此阴阳未离，犹可治之。若下无一条，开在两边，此阴阳已离，法不可治。此脉常主作泻，盖豁大阳虚不能固下，而阴与阳不相合，故下不禁而作泻也。（卧病日久，不宜此脉，若带病作劳，身燥、气促而脉散者，未可径汗之。）

凡久病患，脉大小、洪细、沉浮、弦滑，或寸浮尺沉，或尺浮寸沉，但有病脉，反属可知。

如久病浮中沉俱和缓，体倦者决死。且看其面色光润，此精神皆发于面，决难疗矣。（此条论死脉极验，体倦二字着眼，此时大率神清音朗而长卧不能反侧也。）

凡肝脉细，余脉和缓，周慎斋用补中汤加枸杞即愈，以枸杞补肝故也。

凡寸脉大，阳邪胜，则病者乱而言神；阴脉胜，则病者乱而言鬼。

病重药宜轻宜少，只以固中剂三四味，渐渐取效。（只言阳邪阴邪未晰，气在血上多言神，亢吉散凶；血在气上多言鬼，郁吉陷凶。亢、郁可治，散、陷脱也。）

大抵吐极难医，泻极难医。

凡久病，左尺浮大，宜补肺气，须保元加白芍、白茯苓之类，盖金能生水之义。

大抵病在上，宜求之下；在下，宜求之上。凡用药，有用味留气者，须热饮为妙。倘有畏服热药者，以水洒药面上，即气收在内，是留气也。

凡四时之令，皆有寒热温凉，有及时来者，谓之正令。譬如春宜温而反寒，谓之不及；温而先热，谓之太过。宜温而寒，用香苏散解之。如当春得正令，夏初反复 峭，其春初之令未除也，犹宜香苏散解之。倘春遇极温，即为太过，则口渴、舌燥之症见矣。第发热而不恶寒者，谓之温病。此温令之过，治有温病条说具。四时各有时令之病，各有时令之过，咸以此类推之。

若夏时四、五、六月正当夏令，而寒凛凛犹春初之意，香苏犹不免耳。若当时小便赤、口渴等症见，此时令症也，宜五苓、清暑益气、十味香薷之类治之。若当时不热，至秋七、八月天气暑热，人患前症，仍以前汤治之。是治其不及之症，而调其不及之候也。

譬如春天正令，三月温和，偶或风寒大作，即有感冒伤风寒之症。若五、六月正令大热，偶或大雨，遍地尘热之气，为寒雨逼入人家，即为受暑之症，宜清暑益气汤解之。

凡诊老人及病患，六脉俱和缓而浮，二、三年间当有大病或死，何也？脉浮则无根，乃阳气发外而内尽阴火也。（阳衰于外，阴竭于内，即洪缓而按之无一条者也，最忌喘促、泻利与彻夜不眠、饮食日减、四肢无力等证。）急用保元或建中服之，则阳气收于内，即反见虚脉，或弦或涩，此真脉也，宜照脉用保元助脾之剂，脉气待和，病亦寻愈，寿有不可知者。（此条说得好，尝见老人冬月体倦、少食、畏寒、右寸短、左关陷、两尺缓长或左尺微陷，立春加病，春分死，未有能延至立夏者，金败水枯，木无所生也。两尺缓长，所谓缓临水宫也。）

大凡内伤症，下俱虚寒。

凡病，肺脉浮大即喘，用温脾敛肺之药，敛不下则成胀，既敛下，肺脉犹大则成疟。若遍身发疮，浮大无妨矣。右关浮大则肚疼，建中敛之，敛不下则成痢，皆内伤之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师训题辞
  • 当前页：师训第一
  • 下一页：历例题辞
<<< 返回本书目录
  1. 师训《慎柔五书》
  2. 师训题辞《慎柔五书》
  3. 师实【中药大全】
  4. 诗并各题赠《评琴书屋医略》
  5. 师尼室寡经闭《医宗金鉴》
  6. 虱《人体寄生虫学》
  7. 师尼室寡经闭《妇科心法要诀》
  8. 虱病【疾病大全】
  9. 师尼寡妇异治《古今医案按》
  10. 虱草花【中药大全】
  11. 师尼寡妇寒热《女科撮要》
  12. 虱婆草【中药大全】
  13. 师传《诊宗三昧》
  14. 虱症方《外台秘要》
  15. 师传《内经评文》
  16. 虱子草【中药大全】
  17. 师传《灵枢悬解》
  18. 狮《本草纲目》完整版
  19. 师传《黄帝内经·灵枢》
  20. 狮《本草纲目》图文版
  21. 失治法《石室秘录》
  22. 狮屎《本草纲目》完整版
  23. 失语症aphasia《神经精神疾病诊断学》
  24. 狮子草《滇南本草》
  25. 失语症、失用症、失认症《神经病学》
  26. 狮子草【中药大全】
  27. 失用症apraxia《神经精神疾病诊断学》
  28. 狮子七【中药大全】
  29. 失用症【疾病大全】
  30. 狮子尾【中药大全】
  1. 师训《慎柔五书》
  2. 师系《名医别录》
  3. 师训题辞《慎柔五书》
  4. 师系《证类本草》
  5. 师者，人生之大宝《思考中医》
  6. 师系《新修本草》
  7. 虱《证类本草》
  8. 师系《千金翼方》
  9. 虱《人体寄生虫学》
  10. 师徒相授《思考中医》
  11. 虱病《默克家庭诊疗手册》
  12. 师尼室寡经闭《妇科心法要诀》
  13. 虱出怪病《奇方类编》
  14. 师尼室寡经闭《竹林女科证治》
  15. 虱建草《证类本草》
  16. 师尼室寡经闭《医宗金鉴》
  17. 虱瘤《中医词典》
  18. 师尼寡妇异治《古今医案按》
  19. 虱瘤怪病《急救广生集》
  20. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  21. 虱症《奇效简便良方》
  22. 师尼寡妇寒热《女科撮要》
  23. 虱症方一首《外台秘要》
  24. 师传三十二则《诊宗三昧》
  25. 虱症候《诸病源候论》
  26. 师传《内经评文》
  27. 狮油《本经逢原》
  28. 师传《灵枢悬解》
  29. 狮子草《滇南本草》
  30. 师传《黄帝内经·灵枢》
  31. 施发《中医词典》


历例题辞_《慎柔五书》_中医内科_【岐黄之术】

历例题辞

历例题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

语云∶百闻不如一见。固有着书盈栋，而见之施行，则胶瑟罔效。宋义谭兵，非不娓娓一用辄蹶，曾不如一小卒之久于行间者，迹所睹闻，恒为七书韬略所未经道，此无他，其所回来，千书万轴，数言可了，更为躬行体验，要语无多，发前人之未发，开后人之津梁，慎柔固有功于今古哉！故为列虚劳历例，次于师训云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师训第一
  • 当前页：历例题辞
  • 下一页：医劳历例第二
<<< 返回本书目录
  1. 历例题辞《慎柔五书》
  2. 历日《本草纲目》完整版
  3. 历节痛风（即白虎历节风）《女科撮要》
  4. 历史回顾《临床肝移植》
  5. 历节根原《四圣心源》
  6. 历史与现状《骨科学》
  7. 历节风痛误药辨治《邹孟城三十年临证经验集》
  8. 历疡风《医宗金鉴》
  9. 历节风痛误药辨治《三十年临证经验集》
  10. 厉登铭疯症治效《仿寓意草》
  11. 历节风门《古今医统大全》
  12. 厉兑穴【下肢外侧穴位】
  13. 历节风方《外台秘要》
  14. 厉风《丹溪手镜》
  15. 历节风【方剂主治】
  16. 厉风膏【方剂大全】
  17. 历节风《针灸资生经》
  18. 厉风鹤膝风《古今名医汇粹》
  19. 历节风《医学实在易》
  20. 厉风门《古今医统大全》
  21. 历节风《外科理例》
  22. 厉疯膏《外科传薪集》
  23. 历节风《圣济总录》
  24. 厉痈、四淫《医宗金鉴》
  25. 历节风《仁斋直指方论（附补遗）》
  26. 厉痈门主论《疡医大全》
  27. 历节风《普济方·针灸》
  28. 立安散【方剂大全】
  29. 历节风《丹溪治法心要》
  30. 立安丸【方剂大全】
  1. 历例题辞《慎柔五书》
  2. 历节诸风痛不止《奇方类编》
  3. 历匘《中医词典》
  4. 历节一《金匮悬解》
  5. 历史《临床营养学》
  6. 历节五《金匮悬解》
  7. 历史《临床营养学》
  8. 历节痛风（即白虎历节风）《女科撮要》
  9. 历史背景《默克家庭诊疗手册》
  10. 历节痛风《金匮翼》
  11. 历史的经验《思考中医》
  12. 历节四《金匮悬解》
  13. 历史回顾《临床肝移植》
  14. 历节三《金匮悬解》
  15. 历史眼光看房中术《古代房中术》
  16. 历节六《金匮悬解》
  17. 历史与现状《骨科学》
  18. 历节根原《四圣心源》
  19. 历疡风《医宗金鉴》
  20. 历节风证治《仁斋直指方论（附补遗）》
  21. 厉《中医词典》
  22. 历节风痛误药辨治《三十年临证经验集》
  23. 厉登铭疯症治效《仿寓意草》
  24. 历节风痛误药辨治《邹孟城三十年临证经验集》
  25. 厉兑《针灸大成》
  26. 历节风痛《奇方类编》
  27. 厉兑《中医词典》
  28. 历节风诗《医学实在易》
  29. 厉兑《针灸学》
  30. 历节风秘方《华佗神方》
  31. 厉兑（井穴）《子午流注说难》


医劳历例_《慎柔五书》_中医内科_【岐黄之术】

医劳历例第二

医劳历例第二

  • 上一页
  • 目录
  • 相关
  • 下一页

尝治虚损，脉缓五六至，但咳嗽、发热、无恶寒、喉痛、喉梗等症，以为可治。服保元君之类十余剂，咳嗽略可，热亦微退。至二十剂外，咳嗽反甚，热又如故，而身反不能展侧，两足渐无力，至不能行而足 。此何也？缘下焦肾气衰惫，而百骸间无津液涵溉，且阳气不能四达，脾肺之气不能下输。（数语实括尽虚损机关，但保元、四君、八味、补中，断难治此大症，偶有治愈者，必其血分犹未甚虚甚痹也。）故足无力而蜷，虽药有效，病难暂减，终不治也。

尝治虚损，六脉俱数，有神和缓，虽数至十余至，不妨可治，初用四君加黄 、五味子数剂后，数脉渐减，仍带和缓意，可治之。若退出，细如丝，尚数，决不可治。又有退出如丝而不数，此犹有胃气，无肚疼作泻，（肚疼为血死，作泻为气脱。）而饮食如常，亦可保元、参、术调理，二三年愈。然所云服药后数脉渐减，和缓有神为可治者，亦须三月见功，年半方全愈。又须看年力之衰壮，及精神脾胃之强弱也。若服药后，脉虽和缓，而腿足渐无力，如前所述，且痰嗽不止，脉虽缓，治之无益焉。然或如前症，足虽无力，而热已退，嗽减，饮食如平人，此脾气尚弱，犹可迁延岁月。又有如前症，六脉俱和缓，服前剂，热退而脉渐弦，反作泻下血，此平时经络留血，为火热煎熬而成者也。（此凉药遏血，伏阳灼而败之，即仲景平脉篇热气所过血为痈脓义。）下半月或十日五日自愈。下血时，能饮食，不死；不能饮食，精神倦怠，死可立待。其用药，健脾保元气为主。腹痛、脉弦，理中汤；恶心、饮食少，六君子汤。无此二症，用四君、保元治之。盖下血者，邪气从下窍而出也；又有变作伤风状者，邪气从上窍而出也，宜温肺助脾之药，亦得半月而愈。又有六脉俱和缓，数八九至，服前剂，先右三脉退去二三至，左脉尚数不退，是右表先退，左里未退也。至数脉尽退，病将痊愈，左脉犹比右脉多一至，足见表退而里未和耳。《难知》云∶伤寒以左为表，右为里；杂病以右为表，左为里。信然。（看元气之存亡在左，看元气之轻重在右，百不爽慎斋师尝云∶凡病求汗不出者，不治。虚损，六脉俱数，服滋阴降火之品，不及四、五十剂者，犹可治之。如服至数十剂及百剂者，真元耗尽，虽脉大洪缓，中已无神，因用补剂即退去，洪缓变为细数，即渐痿困不起而毙矣。戴人∶年少不妄服药，易治。正此谓也。又或服寒凉未多，用保元、四君加生姜一二钱，一二十剂。求汗不出，而洪缓之脉不退，亦属难救，或虽无汗，而洪缓渐减，病亦渐去，且能饮食，则无妨矣。如此脉，大抵秋冬易治，春夏难疗也。

凡虚损，三四月，脉虽数，尚和缓，六七至。若逢春夏火令，津液枯槁，肾水正行死绝之乡，肺绝脾燥，无有不死者。若秋冬，火令已退，金水正旺，脉虽数，可治也。然使病者，骨立、喉哑、喉痛、寒热、脉细数、肚疼作泻，亦不治。如前症求治，初用补剂，病当反重，何也？病已延至三四月，服药已多，其不效者，必过用寒凉，病者五脏愈虚，邪火愈炽，初用补剂，或数帖，或一二十帖，邪火一退，反觉头眩、恶心、骨疼、脚酸、神气昏懒、不思食。（亦有宣肺疏肝健脾滋肾反见火大者，初为凉剂遏其真阳下伏，接用振阳安阴法即愈，以根气尚稳也。）倘脉不细数，而带和缓，急用保元、四君大剂连服之，便安寝半日或一日，睡觉即精神顿爽。再一剂，再寝，饮食渐增，则可治矣。倘脉细如丝，肚饱昏愦，即属难治。

凡虚损病久，脉虽和缓，未可决其必疗。盖久病之人，元气虚弱，脉气和缓者，假气也。

（真气涣散，不能鼓动而怠缓也。）过七、八月，间服补剂，病得渐减，此生机也。或延至十一月，一阳初动，阳气渐升，内气空虚，无以助升发之机，则变憎寒壮热。（久病忽见寒热如新感者，乃生死关头也。得微汗而体轻气旺，为阳气振；或微汗，或不汗热退而体重气弱，为阳气脱；或肢困不能反侧，或胸痹饮食日减，是皆奇经已败之绝证。）服补药十余帖，寒热渐退，犹可延挨，调理至二三月不变，得生矣，否则不治。缘春木旺，脾肺久病气衰，不能敌时令矣。

尝医新病，或痢或杂病，初时有邪，脉浮数。用按脉病药数剂，数脉即退，病亦向安。

剂，即倦，脉反觉浮数，此时不可谓尚有邪也。盖邪退而神气初转，故浮，只宜保元汤养元气。浮数之脉，得微汗而退，此乃阳气升，元神足，而邪自退之法也。倘不识此，仍以祛邪之药治之。精神日损，肌肉日消，久之变为虚劳矣。

凡病遇时节则变换不定，或又加者，盖遇时节，则天地之气或升或降，而人身之气亦应病者精气尚充，犹能与时令相应。若元气久虚之人，无以助升降之气，上升则头眩、呕哕，下降则足热、身寒，反为气候所牵，而身不能为之主矣。（病随节气而动者，气败也；随月之盈亏而动者，血败也。故重病朔望有加即不治。本文是专指升降太过，更有当升不得升，当降不得降，身气与天地参差者，其实亦是一般机括。）

脾胃病，十分虚，死于初春，亦有望春而死者；八分虚，死于孟春；五、六分虚，死仲春。及医之不得其当者，虽原无死道，而业已医坏，至季春不能挨矣。清明前后二、三日，尤为肺肾病，起于春，十分虚，死于初夏，亦有望夏而死者；八分虚，死于仲夏，六分虚，死于季夏。

凡久病，服药后六脉俱和，偶一日诊之，或细加数，或虚弱，或变怪异常，即当细问起居之故，或有一晚不睡而变者，或因劳碌恼怒，或感冒风寒，各随其感而治之。治之而脉终不和，此为难治。一晚不睡或劳伤者，则用补中助元；伤饮食，则用盐汤探吐，后以二陈加减消食之品佐之。若房劳者，脉虽变而病不变者，犹可以平日调补治之。倘病与脉俱变，调之不和，决难救矣。秋冬尚可冀幸，春夏万不可为。若伤暑者，宜少撤帷闭，以治暑法治之。若冒风寒，以温肺加风药散之，一、二剂即和，乃可；若不转，亦不治。大抵易于秋冬，而难于春夏，亦观人脾胃元气而消息之，不可轻忽，妄许人以易治。

尝治一产后妇人，素有劳症，一年前，以八物汤愈，然连连绵绵，未为全去。次年得产，正癸亥，属戊癸化火之年，天气炎甚，时医虽用人参，仍以山楂能解参毒间之，致寒热作泻。

余诊之，脉数九至，尚不短，用保元加干姜、熟附一分，四剂，数脉退减。再清晨诊之，按下浮缓，但去着骨，指下细弦如丝，数脉如故。（此又以浮缓中有一条为败脉矣，可知前卷一条之说，只是脉中之脊，非别一条也，神理全不同。）予曰∶不可为矣。彼恳求不已，用桂制白芍五分，炙草五分，参、 各五分，作建中汤之意，服至八剂，数脉退，几六至。又四剂，几五至。彼以为愈矣，遂止药。此四、五、六月后，脉转弦细而殁，此案有裨前论，故附之。

（凡诊虚损，无不留心生死关头者。然生死在脉，死之迟速在证，其中颇有难决者。以脉言之，一则两寸短弱，两尺软长，起伏如一，极似无病，而两旁边际萧条，与肌肉不相入也；二则右寸短弱，左关沉陷，右尺细长，左尺软长，极似有根也；三则午前脉和似无病，午后硬大似病重，而其证无甚增减也。以证言之，一则体重不能反侧，或两肋支满，或起动汗出而神清音朗也；二则胸痹似结，痰不能出，饮食日减，而亦有不减也；三则忽发寒热如新感，旋即热退，更加体倦气弱，语声拖放也。至于脉之细数芤散革牢，先数后缓，先硬忽软，先细忽大；证之喑哑哕噫，更无不知其逆者，欲以此决其死之何日何时，终难灼见。曾诊两人，一壮年冬月寒伤于足，以麻黄发其上，气逆足 稍动即喘，不能饮食，正月诸症稍减。

诊之，脉久不来，来如雀啄，仅在皮毛，五、七啄后，即盘旋于皮毛之上而不能去，去又如弦之绝，从中分断，不能返入，两手并诊，又彼此相避，来去不齐。此元气已断，危在旦夕。因饮食步履未改，决在立夏，竟延夏至何也？一老年平气弱音低，忽增胸痹、体倦、行步乏力，饮食日减，夜不成眠，脉来雀啄，参伍不调，模糊无力，但不盘旋，不中断，不两手相避，其歇在已去之后，而不能来耳，亦无寒热。时方冬月，用温补大剂，保肾安肝，兼行痰血，并于饮食加意调摄。脉旋转正，犹虑肾涸木枯，及春生发之令，难免摧折。乃至次年冬月，脉又结代，复以法调之，至今四年安健，此又何也？元气退而药食进之，其势必有相及者，特其机微而难喻耳。究竟死期迟速，总不外脏气、天时、五行互克，即不十全，不失八、九。《内经》曰∶别于阳者，知病处也；别于阴者，知死生之期。阳脉知病，阴脉知死，阴阳之脉，岂可不别乎？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历例题辞
  • 当前页：医劳历例第二
  • 下一页：虚损门题辞
<<< 返回本书目录
  1. 医劳历例《慎柔五书》
  2. 医理真传《医理真传》
  3. 医经录要《金针秘传》
  4. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  5. 医经补正《医医小草》
  6. 医疗机构的药剂管理《中华人民共和国药品管理法》
  7. 医经(一)《中国医籍考》
  8. 医疗急救现代化《现代院外急救手册》
  9. 医经（五）《中国医籍考》
  10. 医疗用毒性药品管理办法《医院药学》
  11. 医经（四）《中国医籍考》
  12. 医林改错脏腑记叙《医林改错》
  13. 医经（三）《中国医籍考》
  14. 医论《寿世保元》
  15. 医经（七）《中国医籍考》
  16. 医门八法《医学心悟》
  17. 医经(六)《中国医籍考》
  18. 医门经论《医学真传》
  19. 医经（二）《中国医籍考》
  20. 医史《中医名词词典》
  21. 医经（八）《中国医籍考》
  22. 医书《古今医统大全》
  23. 医近代学教育《中国医学通史》
  24. 医书亦有经子史集论《温病条辨》
  25. 医鉴《轩岐救正论》
  26. 医说《寿世保元》
  27. 医鉴《冷庐医话》
  28. 医谈录旧《景景医话》
  29. 医家源流《丹溪手镜》
  30. 医巫闾子医贯序《医贯》
  1. 医劳历例《慎柔五书》
  2. 医竘《中医词典》
  3. 医理真传卷二《医理真传》
  4. 医经录要《金针秘传》
  5. 医疗保险制度《中国医学通史》
  6. 医经补正《医医小草》
  7. 医疗机构的药剂管理《中华人民共和国药品管理法》
  8. 医经（一）《中国医籍考》
  9. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  10. 医经（五）《中国医籍考》
  11. 医疗急救现代化《现代院外急救手册》
  12. 医经（四）《中国医籍考》
  13. 医疗器械《预防医学》
  14. 医经（三）《中国医籍考》
  15. 医疗卫生现状《中国医学通史》
  16. 医经（七）《中国医籍考》
  17. 医疗用毒性药品管理办法《医院药学》
  18. 医经（六）《中国医籍考》
  19. 医疗用毒性药品管理制度《医院药学》
  20. 医经（二）《中国医籍考》
  21. 医林《中医名词词典》
  22. 医经（八）《中国医籍考》
  23. 医林《中医词典》
  24. 医经《中医词典》
  25. 医林改错脏腑记叙《医林改错》
  26. 医经《中医名词词典》
  27. 医论《中医名词词典》
  28. 医鉴《冷庐医话》
  29. 医论《寿世保元》
  30. 医鉴《轩岐救正论》
  31. 医门八法《医学心悟》


虚损门题辞_《慎柔五书》_中医内科_【岐黄之术】

虚损门题辞

虚损门题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳两字，世皆 侗言之，不知症有不同，治有相反。予幼年初闻慎柔之教，辄云损病自上而下，劳病自下而上；损病传至脾至肾者不治。劳病传至脾至肺者不治。以劳法治损，多转泄泻；以损法治劳，必致喘促。于此之泾渭不明而懵焉，以怯病该之，其能免于南辕北辙之相左乎？丹溪立相火之旨，惟以四物滋阴，阴阳久为晦塞。《内经》益火壮水，分别之理，岂好为多事哉？嘉隆间，薛立斋先生出，而医学于丹溪，方得一变；慎斋先生嗣出，而医学乃得再变。至我慎柔，乃为集先贤之法，及授受之源流，以虚损劳瘵，截然分为两门，而金篦家始煌然再添一炬矣。夫近代《原气论》一书，以先后天分阴阳，即以先后天立治法。余窃谓先天固有损者，非后天损之，无以致病。后天既损之矣，而先天又何能无损？治先天者，治后天耳。岂能舍后天而治先天，愈玄愈奥，总缘作者非真实生平得手，说玄说奥何益也。简而备，明而确，其在此编乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医劳历例第二
  • 当前页：虚损门题辞
  • 下一页：脉法
<<< 返回本书目录
  1. 虚损门题辞《慎柔五书》
  2. 虚损奇证《读医随笔》
  3. 虚损门《张氏医通》
  4. 虚损危候《虚损启微》
  5. 虚损门《古今医统大全》
  6. 虚损性肾风《虚损病类钩沉》
  7. 虚损门《辨证录》
  8. 虚损宜分阴阳施治论《叶选医衡》
  9. 虚损论《古今医彻》
  10. 虚损证治《三因极一病证方论》
  11. 虚损痨瘵《医碥》
  12. 虚痰方《外科传薪集》
  13. 虚损劳瘵证《明医指掌》
  14. 虚潭呈月《目经大成》
  15. 虚损劳瘵门《医方考》
  16. 虚吐《儿科萃精》
  17. 虚损劳瘵论治《类证治裁》
  18. 虚吐《医宗金鉴》
  19. 虚损发热诸症章《医学妙谛》
  20. 虚吐《幼科推拿秘书》
  21. 虚损惨悴作骨蒸方《外台秘要》
  22. 虚脱【疾病症状】
  23. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  24. 虚炎短乏《秘传证治要诀及类方》
  25. 虚损（传尸）《张氏医通》
  26. 虚与实对《三指禅》
  27. 虚损【方剂主治】
  28. 虚晕《医门补要》
  29. 虚损《周慎斋遗书》
  30. 虚胀《儿科萃精》
  1. 虚损门题辞《慎柔五书》
  2. 虚损门汤类《秘传证治要诀及类方》
  3. 虚损秘诀《慎柔五书》
  4. 虚损门（十三则）《辨证录》
  5. 虚损奇证《读医随笔》
  6. 虚损门《张氏医通》
  7. 虚损死证《慎柔五书》
  8. 虚损脉案《类证治裁》
  9. 虚损危候《虚损启微》
  10. 虚损论《古今医彻》
  11. 虚损误药之辨《慎柔五书》
  12. 虚损痨瘵《医碥》
  13. 虚损泻精《千金翼方》
  14. 虚损劳瘵证《明医指掌》
  15. 虚损性肾风《虚损病类钩沉》
  16. 虚损劳瘵门《医方考》
  17. 虚损要诀《华佗神方》
  18. 虚损劳瘵脉候《类证治裁》
  19. 虚损宜分阴阳施治论《叶选医衡》
  20. 虚损劳瘵论治《类证治裁》
  21. 虚损怔忡《中医词典》
  22. 虚损喉癣《中医词典》
  23. 虚损证治《三因极一病证方论》
  24. 虚损发热诸症章《医学妙谛》
  25. 虚损致病之由《慎柔五书》
  26. 虚损惨悴作骨蒸方四首《外台秘要》
  27. 虚痰《中医词典》
  28. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  29. 虚痰方《外科传薪集》
  30. 虚损（传尸）《张氏医通》
  31. 虚痰眩晕《中医词典》


脉法_《慎柔五书》_中医内科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》曰∶脉来软者为虚，缓者为虚，微者为虚，弱者为虚，弦者为虚，细而微者血气俱虚，小者血气俱少。

仲景《要略》曰∶脉芤者血虚，沉而迟者脱气。又曰∶血虚脉大，如葱管。又曰∶脉大而芤者脱血。

慎斋先生云∶浮大脉，见于右尺，为假火，假火按内伤施治。

凡损病脉数，为胃气不足。若转缓弱，即胃家生发之兆矣。左脉微细不起，右尺带数或浮大，调治非二三年不愈也。

紧数之脉，表里俱虚，紧为寒伤卫，数为血不足。肺紧则肺气不足，不能卫皮毛而畏风脉数则阴虚火动，脉紧犹有胃气，脉数则无胃气。（以脉紧为有胃气，真见到之言，然亦须审有无伏阳在内，若紧而孤即凶。）

内伤作泻，而肺脉豁大者，难治。

病久而脉弦者，转疟方愈；脉缓者，转痢方愈。盖久病得气血活动，故转病也。脉数不得汗，即生肿毒方愈。

两尺无脉，是浊阴在上，痰凝气闭，肺不下降，金不能生水，而成痰厥。（此吾所谓吸，肺气上闭，如王启玄云∶虚管溉满，捻上倒悬，而其下滴水不能漏。）经曰∶上部有脉，下部无脉，其人当吐。吐则浊痰涌出，上部疏通，肺气下降于肾，少阴上升于巅，而有生发之机矣。

仲景云∶阳脉涩，阴脉弦，当腹中急痛，尺为阴，寸为阳，阴脉弦，水挟木势而侮土也。阳脉涩者，涩为气有余，是气分有伏火也。火郁在上，水盛在下，故腹急痛。

寸口脉微，尺脉紧，其人虚损多汗，此阳弱也，卫气弱，名曰 ；荣气弱，名曰卑。

寸口脉微而涩，微者卫气衰，涩者荣气不足，卫气衰则面色黄，荣气衰则面色青。荣为根，卫为叶，枝叶枯槁，而寒 咳逆，唾腥吐涎沫也。

趺阳脉浮而芤，浮者卫气衰，芤者荣气伤，其身体瘦，肌肉甲错，浮芤相搏，宗气衰微，四属断绝。

寸口脉微而缓，微者卫气疏，疏则其肤空；缓者胃实，实则谷消而水化也。谷入于卫，脉道乃行，水入于经，其血乃成。荣盛则其肤必疏，三焦绝经，名曰血崩。

趺阳脉微而紧，紧为寒，微为虚，微紧相搏，则为短气。（以上数条所称微脉，皆谓起伏短小，非形细亦非力弱也。故主卫气。）

少阴脉弱而涩，弱者微烦，涩者厥逆。

趺阳脉不出，脾不上下，身冷肤硬。

少阴脉不至，肾气微，少精血，奔气促迫，上入胸膈，宗气反聚，血结心下，阳气退下，热归阴股，与阴相动，令身不仁，此为尸厥，当刺期门、巨阙。

脉见短数，则无胃气，细数、紧数，俱非吉兆。

洪大，按之下者，虚损之脉。（下下似当有空字。）

凡虚损之脉，命门火旺，肾水不足，心火克金，木燥土干，五火交炽，若用知、柏之品降火，是犹干锅红烈之中，倾一杯之水，反激火怒，立地碎裂矣。若脉带缓，是胃气未绝，犹可调理，用四君加山药，引入脾经，单补脾阴，再随所兼之症治之。土能生金，金能生水虚损，肺脉数大者，须防作泻。

江篁南云∶得之好内者，其脉芤而驶，真阴损，热内生也。缓而弱者，重伤于苦寒剂也。

汪石山云∶凡见数脉，难治，病久脉数，尤非所宜。脉或浮涩而驶，或沉弱而缓者，脉之不常，虚之故也。虚损，转潮热、泄泻，脉短数者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损门题辞
  • 当前页：脉法
  • 下一页：损脉致病次序
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《慎柔五书》
  2. 脉法《万氏秘传片玉心书》
  3. 脉法《慎柔五书》
  4. 脉法《幼科折衷》
  5. 脉法《妇科秘书》
  6. 脉法《医学从众录》
  7. 脉法《女科指掌》
  8. 脉法《医学从众录》
  9. 脉法《女科折衷纂要》
  10. 脉法《医学从众录》
  11. 脉法《女科折衷纂要》
  12. 脉法《校注医醇剩义》
  13. 脉法《女科秘要》
  14. 脉法《幼科释谜》
  15. 脉法《陈氏幼科秘诀》
  16. 脉法《胎产心法》
  17. 脉法八《伤寒悬解》
  18. 脉法《保婴撮要》
  19. 脉法八十《伤寒悬解》
  20. 脉法《济阴纲目》
  21. 脉法八十二《伤寒悬解》
  22. 脉法《济阴纲目》
  23. 脉法八十三《伤寒悬解》
  24. 脉法《济阴纲目》
  25. 脉法八十一《伤寒悬解》
  26. 脉法《济阴纲目》
  27. 脉法部位表里虚实主病提纲《古今医统大全》
  28. 脉法《济阴纲目》
  29. 脉法第四问（无方）《婴童百问》
  30. 脉法《济阴纲目》
  31. 脉法二《伤寒悬解》


损脉致病次序_《慎柔五书》_中医内科_【岐黄之术】

损脉致病次序

损脉致病次序

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊曰∶损脉之为病若何？一损损于皮毛，皮聚而毛落；二损损于血脉，血虚不能荣于；三损损于肌肉，肌肉消瘦，饮食不能为肌肤；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起于床。反此者，至脉为病也。从上下者，骨痿不能起于床者死；从下上者，皮聚而毛落者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：损脉致病次序
  • 下一页：损脉损症
<<< 返回本书目录
  1. 损复《温疫论》
  2. 损破尿胞、脱下子宫《古今医案按》
  3. 飧泻《医宗金鉴》
  4. 损伤《急救良方》
  5. 飧泻《儿科萃精》
  6. 损伤《家庭医学百科-医疗康复篇》
  7. 飧泄解《素灵微蕴》
  8. 损伤《奇效简便良方》
  9. 飧泄《针灸资生经》
  10. 损伤《千金翼方》
  11. 飧泄《医学纲目》
  12. 损伤出血吐血《伤科补要》
  13. 飧泄《吴鞠通医案》
  14. 损伤的修复《病理学》
  15. 飧泄《圣济总录》
  16. 损伤方《少林真传伤科秘方》
  17. 飧泄《普济方·针灸》
  18. 损伤后遗症《中医伤科按摩学》
  19. 飧泄《凌临灵方》
  20. 损伤门《奇方类编》
  21. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  22. 损伤秘传口诀《跌打损伤回生集》
  23. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  24. 损伤奇脉下血治验《一得集》
  25. 孙真人枕上记《孙真人海上方》
  26. 损伤性休克【疾病大全】
  27. 孙真人针十三鬼穴歌《针灸大成》
  28. 损伤总论《伤科汇纂》
  29. 孙真人谕眼论《明目至宝》
  30. 损娠方《外台秘要》
  1. 损脉致病次序《慎柔五书》
  2. 损脉损症《慎柔五书》
  3. 损目破睛《奇效简便良方》
  4. 损骨方《救伤秘旨》
  5. 损破尿胞、脱下子宫《古今医案按》
  6. 损复《温疫论》
  7. 损破脬胞《竹林女科证治》
  8. 损病主治汤方门《慎柔五书》
  9. 损伤《针灸大成》
  10. 损病汤药加减法《慎柔五书》
  11. 损伤《家庭医学百科-医疗康复篇》
  12. 飧泻《儿科萃精》
  13. 损伤《千金翼方》
  14. 飧泻《证治准绳·幼科》
  15. 损伤《急救良方》
  16. 飧泻《医宗金鉴》
  17. 损伤《针灸聚英》
  18. 飧泄秘方《华佗神方》
  19. 损伤《理疗学》
  20. 飧泄解《素灵微蕴》
  21. 损伤补药方《救伤秘旨》
  22. 飧泄《幼科心法要诀》
  23. 损伤出血吐血《伤科补要》
  24. 飧泄《时病论》
  25. 损伤的修复《病理学》
  26. 飧泄《金匮翼》
  27. 损伤方《少林真传伤科秘方》
  28. 飧泄《针灸资生经》
  29. 损伤后遗症《中医伤科按摩学》
  30. 飧泄《吴鞠通医案》
  31. 损伤筋骨方《救伤秘旨》


损脉损症_《慎柔五书》_中医内科_【岐黄之术】

损脉损症

损脉损症

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊曰∶一呼二至，一呼一至，名曰损。人虽能行，独未着床，血气皆不足矣。再呼一至，再吸一至，名曰无魂，无魂者当死。人虽能行，名曰行尸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损脉致病次序
  • 当前页：损脉损症
  • 下一页：治损法
<<< 返回本书目录
  1. 损复《温疫论》
  2. 损破尿胞、脱下子宫《古今医案按》
  3. 飧泻《医宗金鉴》
  4. 损伤《急救良方》
  5. 飧泻《儿科萃精》
  6. 损伤《家庭医学百科-医疗康复篇》
  7. 飧泄解《素灵微蕴》
  8. 损伤《奇效简便良方》
  9. 飧泄《针灸资生经》
  10. 损伤《千金翼方》
  11. 飧泄《医学纲目》
  12. 损伤出血吐血《伤科补要》
  13. 飧泄《吴鞠通医案》
  14. 损伤的修复《病理学》
  15. 飧泄《圣济总录》
  16. 损伤方《少林真传伤科秘方》
  17. 飧泄《普济方·针灸》
  18. 损伤后遗症《中医伤科按摩学》
  19. 飧泄《凌临灵方》
  20. 损伤门《奇方类编》
  21. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  22. 损伤秘传口诀《跌打损伤回生集》
  23. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  24. 损伤奇脉下血治验《一得集》
  25. 孙真人枕上记《孙真人海上方》
  26. 损伤性休克【疾病大全】
  27. 孙真人针十三鬼穴歌《针灸大成》
  28. 损伤总论《伤科汇纂》
  29. 孙真人谕眼论《明目至宝》
  30. 损娠方《外台秘要》
  1. 损脉损症《慎柔五书》
  2. 损骨方《救伤秘旨》
  3. 损脉致病次序《慎柔五书》
  4. 损复《温疫论》
  5. 损目破睛《奇效简便良方》
  6. 损病主治汤方门《慎柔五书》
  7. 损破尿胞、脱下子宫《古今医案按》
  8. 损病汤药加减法《慎柔五书》
  9. 损破脬胞《竹林女科证治》
  10. 飧泻《儿科萃精》
  11. 损伤《针灸大成》
  12. 飧泻《证治准绳·幼科》
  13. 损伤《家庭医学百科-医疗康复篇》
  14. 飧泻《医宗金鉴》
  15. 损伤《千金翼方》
  16. 飧泄秘方《华佗神方》
  17. 损伤《急救良方》
  18. 飧泄解《素灵微蕴》
  19. 损伤《针灸聚英》
  20. 飧泄《幼科心法要诀》
  21. 损伤《理疗学》
  22. 飧泄《时病论》
  23. 损伤补药方《救伤秘旨》
  24. 飧泄《金匮翼》
  25. 损伤出血吐血《伤科补要》
  26. 飧泄《针灸资生经》
  27. 损伤的修复《病理学》
  28. 飧泄《吴鞠通医案》
  29. 损伤方《少林真传伤科秘方》
  30. 飧泄《明医指掌》
  31. 损伤后遗症《中医伤科按摩学》


治损法_《慎柔五书》_中医内科_【岐黄之术】

治损法

治损法

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊曰∶治损之法若何？损其肺者益其气，损其心者调其荣卫，损其脾者调其饮食、适其寒温，损其肝者缓其中，损其肾者益其精气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损脉损症
  • 当前页：治损法
  • 下一页：五脏逆传致病诀
<<< 返回本书目录
  1. 治死胎杂方《济阴纲目》
  2. 治胎前病方《妇科玉尺》
  3. 治死《洪氏集验方》
  4. 治胎死腹中《济阴纲目》
  5. 治水肿灸刺法《圣济总录》
  6. 治胎死欲令出方《集验方》
  7. 治水饮不消灸刺法《圣济总录》
  8. 治痰点天突穴法《医学衷中参西录》
  9. 治水气肿满法《苏沈良方》
  10. 治痰茯苓丸【方剂大全】
  11. 治水谷痢及杂痢方《集验方》
  12. 治痰结经闭《济阴纲目》
  13. 治暑主方《增订叶评伤暑全书》
  14. 治痰塞不孕《济阴纲目》
  15. 治暑伤肌肤《苏沈良方》
  16. 治痰药例《古今医统大全》
  17. 治暑《苏沈良方》
  18. 治痰饮（附咳嗽）《太平惠民和剂局方》
  19. 治手足腋下股恒湿诸方《小品方》
  20. 治痰饮久癖方《集验方》
  21. 治手足皲裂及代指方《集验方》
  22. 治汤火疮《洪氏集验方》
  23. 治食中诸毒方《肘后备急方》
  24. 治汤火伤《洪氏集验方》
  25. 治食毒诸方《小品方》
  26. 治汤煎火烧及灸疮方《集验方》
  27. 治食《济阴纲目》
  28. 治螳螂子方《外科传薪集》
  29. 治时气病起诸劳复方《肘后备急方》
  30. 治天行诸病方《集验方》
  1. 治损法《慎柔五书》
  2. 治损法《中医词典》
  3. 治损伤血流不止并吐血不止《奇方类编》
  4. 治飧泄《是斋百一选方》
  5. 治锁口疮《奇方类编》
  6. 治嗽熏法《备急千金要方》
  7. 治胎不安肚痛《奇方类编》
  8. 治嗽方《是斋百一选方》
  9. 治胎动神验奇方《回生集》
  10. 治嗽《是斋百一选方》
  11. 治胎前病方《妇科玉尺》
  12. 治死胎杂方《济阴纲目》
  13. 治胎死腹中《济阴纲目》
  14. 治死胎横生不下《奇方类编》
  15. 治胎死欲令出方《集验方》
  16. 治死《洪氏集验方》
  17. 治胎痫发搐真假方《小儿卫生总微论方》
  18. 治水肿灸刺法《圣济总录》
  19. 治太阳寒水法《四圣心源》
  20. 治水肿方（秘方名消河饼）《回生集》
  21. 治太阴湿土法《四圣心源》
  22. 治水肿方《奇方类编》
  23. 治瘫痪中风《奇方类编》
  24. 治水肿《是斋百一选方》
  25. 治痰《证治准绳·幼科》
  26. 治水饮不消灸刺法《圣济总录》
  27. 治痰《证治准绳·幼科》
  28. 治水泻《是斋百一选方》
  29. 治痰点天突穴法《医学衷中参西录》
  30. 治水泻《奇方类编》
  31. 治痰茯苓丸《是斋百一选方》


五脏逆传致病诀_《慎柔五书》_中医内科_【岐黄之术】

五脏逆传致病诀

五脏逆传致病诀

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山云∶余治一人，年二十余，病咳嗽、呕血、盗汗，或肠鸣作泄，午后发热。诊其脉，细数无伦次。语之曰∶《难经》云∶七传者，逆经传也。初因肾水涸竭，是肾病矣。肾邪传之于心，故发热而夜重；心邪传之于肺，故咳嗽而汗泄；肺邪传之于肝，故胁痛而气壅；肝邪传之于脾，故肠鸣而作泄；脾邪复传之于肾，而肾不能再受邪矣。今病兼此数者，死不出旬日之外，果期而殁。所云邪者因自病之极，不能自安而侵凌于上也。（随笔承制生化论∶自虚为人所乘其势顺；自病而反能乘人，其势逆，即此义。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治损法
  • 当前页：五脏逆传致病诀
  • 下一页：虚损死证
<<< 返回本书目录
  1. 五脏内伤外应见证《读医随笔》
  2. 五脏配五行八卦说《医碥》
  3. 五脏募俞穴《古今医统大全》
  4. 五脏平病死脉胃气为本《类经》
  5. 五脏募穴（聚英）《针灸大成》
  6. 五脏平脉《脉诀刊误》
  7. 五脏募穴《针灸聚英》
  8. 五脏平脉《诊家枢要》
  9. 五脏命分《黄帝内经太素》
  10. 五脏平脉《诊家正眼》
  11. 五脏脉诊《黄帝内经太素》
  12. 五脏气脱凶死诀《幼科推拿秘书》
  13. 五脏脉象《灵素节注类编》
  14. 五脏气虚《千金翼方》
  15. 五脏脉所属《备急千金要方》
  16. 五脏热病《黄帝内经太素》
  17. 五脏脉《古今名医汇粹》
  18. 五脏热病刺法《类经》
  19. 五脏六腑胀《针灸甲乙经》
  20. 五脏神情《杂病心法要诀》
  21. 五脏六腑用药气味补泻《痰火点雪》
  22. 五脏生成论《素问悬解》
  23. 五脏六腑阴阳表里《针灸甲乙经》
  24. 五脏生成篇《冯氏锦囊秘录》
  25. 五脏六腑虚实大论《针灸甲乙经》
  26. 五脏生成篇《疡医大全》
  27. 五脏六腑相生相克为夫妻子母《医学启源》
  28. 五脏生克说《医碥》
  29. 五脏六腑脉所出《脉诀刊误》
  30. 五脏受毒辨《经验麻科》
  1. 五脏逆传致病诀《慎柔五书》
  2. 五脏内伤外应见证《读医随笔》
  3. 五脏疟《中医词典》
  4. 五脏募俞穴《古今医统大全》
  5. 五脏衄《中医词典》
  6. 五脏募穴（聚英）《针灸大成》
  7. 五脏配五行八卦说《医碥》
  8. 五脏募穴《针灸聚英》
  9. 五脏平病死脉胃气为本《类经》
  10. 五脏募穴《针灸易学》
  11. 五脏平脉《诊家枢要》
  12. 五脏命分《黄帝内经太素》
  13. 五脏平脉《医学摘粹》
  14. 五脏脉诊《黄帝内经太素》
  15. 五脏平脉《明医杂着》
  16. 五脏脉象《灵素节注类编》
  17. 五脏平脉《时方妙用》
  18. 五脏脉所属《备急千金要方》
  19. 五脏平脉《诊家正眼》
  20. 五脏脉《古今名医汇粹》
  21. 五脏平脉《脉诀刊误》
  22. 五脏六腑之海《中医词典》
  23. 五脏气《中医词典》
  24. 五脏六腑胀《针灸甲乙经》
  25. 五脏气脱凶死诀《幼科推拿秘书》
  26. 五脏六腑用药气味补泻《痰火点雪》
  27. 五脏气虚《千金翼方》
  28. 五脏六腑阴阳表里《针灸甲乙经》
  29. 五脏热《中医词典》
  30. 五脏六腑虚实大论《针灸甲乙经》
  31. 五脏热《证治准绳·幼科》


虚损死证_《慎柔五书》_中医内科_【岐黄之术】

虚损死证

虚损死证

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶肉脱热甚者死，嗽而加汗者死，嗽而下泄、上喘者死，嗽而左不得眠者肝胀，嗽而右不得眠者肺胀，俱为死症。（当云∶胀在肋上近腋属肺，肋下近腰属肝。上下俱胀，气血《灵枢》云∶皮寒热，不可附席，毛发焦，鼻槁，腊不得汗，取三阳之络，以补手太阳寒热者，肌肉毛发焦，而唇槁，腊不得汗，取三阳于下，以去其血者，补足太阴，以出其汗。骨寒热者，病无所安，汗注不休，齿未槁，取其少阴于阴股之络；齿已槁，死不治，厥刘河间曰∶虚损之疾，寒热因虚而感也。感寒则损阳，阳虚则阴盛，损自上而下，治之宜以辛甘淡，过于胃则不可治也；感热则损阴，阴虚则阳盛，故损自下而上，治之宜以苦酸咸，过于脾则不可治也。自上而下者，由肺而心而胃；自下而上者，由肾而肝而脾。论曰∶心肺损而色敝，肾肝损而形痿。谷不能化而脾损，渐渍之深，皆为虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏逆传致病诀
  • 当前页：虚损死证
  • 下一页：寒热论
<<< 返回本书目录
  1. 虚损奇证《读医随笔》
  2. 虚损危候《虚损启微》
  3. 虚损门题辞《慎柔五书》
  4. 虚损性肾风《虚损病类钩沉》
  5. 虚损门《张氏医通》
  6. 虚损宜分阴阳施治论《叶选医衡》
  7. 虚损门《古今医统大全》
  8. 虚损证治《三因极一病证方论》
  9. 虚损门《辨证录》
  10. 虚痰方《外科传薪集》
  11. 虚损论《古今医彻》
  12. 虚潭呈月《目经大成》
  13. 虚损痨瘵《医碥》
  14. 虚吐《儿科萃精》
  15. 虚损劳瘵证《明医指掌》
  16. 虚吐《医宗金鉴》
  17. 虚损劳瘵门《医方考》
  18. 虚吐《幼科推拿秘书》
  19. 虚损劳瘵论治《类证治裁》
  20. 虚脱【疾病症状】
  21. 虚损发热诸症章《医学妙谛》
  22. 虚炎短乏《秘传证治要诀及类方》
  23. 虚损惨悴作骨蒸方《外台秘要》
  24. 虚与实对《三指禅》
  25. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  26. 虚晕《医门补要》
  27. 虚损（传尸）《张氏医通》
  28. 虚胀《儿科萃精》
  29. 虚损【方剂主治】
  30. 虚胀《医宗金鉴》
  1. 虚损死证《慎柔五书》
  2. 虚损奇证《读医随笔》
  3. 虚损危候《虚损启微》
  4. 虚损秘诀《慎柔五书》
  5. 虚损误药之辨《慎柔五书》
  6. 虚损门题辞《慎柔五书》
  7. 虚损泻精《千金翼方》
  8. 虚损门汤类《秘传证治要诀及类方》
  9. 虚损性肾风《虚损病类钩沉》
  10. 虚损门（十三则）《辨证录》
  11. 虚损要诀《华佗神方》
  12. 虚损门《张氏医通》
  13. 虚损宜分阴阳施治论《叶选医衡》
  14. 虚损脉案《类证治裁》
  15. 虚损怔忡《中医词典》
  16. 虚损论《古今医彻》
  17. 虚损证治《三因极一病证方论》
  18. 虚损痨瘵《医碥》
  19. 虚损致病之由《慎柔五书》
  20. 虚损劳瘵证《明医指掌》
  21. 虚痰《中医词典》
  22. 虚损劳瘵门《医方考》
  23. 虚痰方《外科传薪集》
  24. 虚损劳瘵脉候《类证治裁》
  25. 虚痰眩晕《中医词典》
  26. 虚损劳瘵论治《类证治裁》
  27. 虚潭呈月《中医词典》
  28. 虚损喉癣《中医词典》
  29. 虚潭呈月《目经大成》
  30. 虚损发热诸症章《医学妙谛》
  31. 虚提七法《针灸神书》


寒热论_《慎柔五书》_中医内科_【岐黄之术】

寒热论

寒热论

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山论寒热互发者，盖气少不能营运，而滞于血分，故发热；血少不能流利，而滞于气分，故发寒。仲景云∶阳入于阴则热，阴入于阳则寒，是也。寒则战栗鼓颔者，阴邪入于阳分也；热则咳痰不已者，阳邪入于阴分也。此则阴阳两虚，故相交并而然也。

慎斋云∶伤寒寒热往来，系邪在半表半里；内伤寒热，系气血两虚。气虚则发热，血虚则发寒。

凡肌表发热，皆邪阳胜，正阳虚也。用黄 、附子，所以助阳。盖阳气既虚，黄 性缓，不能到表，须得附子雄壮之气，引 直走于表，助之成功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损死证
  • 当前页：寒热论
  • 下一页：五脏致伤
<<< 返回本书目录
  1. 寒热论《中藏经》
  2. 寒热瘰方《外台秘要》
  3. 寒热论《小儿卫生总微论方》
  4. 寒热瘰疬《黄帝内经太素》
  5. 寒热类伤寒证《伤寒九十论》
  6. 寒热门《张氏医通》
  7. 寒热厥《黄帝内经太素》
  8. 寒热能食不生肌肉《幼幼新书》
  9. 寒热结实《幼幼新书》
  10. 寒热篇《景岳全书》
  11. 寒热交作【方剂主治】
  12. 寒热清脾饮【方剂大全】
  13. 寒热腹痛《幼幼新书》
  14. 寒热时作【方剂主治】
  15. 寒热不食羸瘦《幼幼新书》
  16. 寒热食不消《幼幼新书》
  17. 寒热不定【方剂主治】
  18. 寒热似疟《仁斋直指方论（附补遗）》
  19. 寒热补泻兼用辩《侣山堂类辩》
  20. 寒热手法《子午流注说难》
  21. 寒热病证《灵素节注类编》
  22. 寒热舒肝篇《外经微言》
  23. 寒热病论《症因脉治》
  24. 寒热顺逆《内经博议》
  25. 寒热病、骨痹肉苛《类经》
  26. 寒热死生《伤寒悬解》
  27. 寒热病《内经评文》
  28. 寒热同形同病《读医随笔》
  29. 寒热病《灵枢悬解》
  30. 寒热头痛【方剂主治】
  1. 寒热论《慎柔五书》
  2. 寒热论《小儿卫生总微论方》
  3. 寒热瘰方一十一首《外台秘要》
  4. 寒热论《中藏经》
  5. 寒热瘰疬《黄帝内经太素》
  6. 寒热类伤寒证《伤寒九十论》
  7. 寒热脉紧《伤寒说意》
  8. 寒热厥候《诸病源候论》
  9. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  10. 寒热厥后《巢氏病源补养宣导法》
  11. 寒热门《张氏医通》
  12. 寒热厥《黄帝内经太素》
  13. 寒热门汤类《秘传证治要诀及类方》
  14. 寒热结实候《诸病源候论》
  15. 寒热能食不生肌肉《幼幼新书》
  16. 寒热结实《幼幼新书》
  17. 寒热疟候《诸病源候论》
  18. 寒热兼行之剂《金匮翼》
  19. 寒热篇《景岳全书》
  20. 寒热候《诸病源候论》
  21. 寒热胜负《四圣悬枢》
  22. 寒热怪病《奇方类编》
  23. 寒热食不消《幼幼新书》
  24. 寒热腹痛《幼幼新书》
  25. 寒热似疟《仁斋直指方论（附补遗）》
  26. 寒热二厥《医学纲目》
  27. 寒热手法《子午流注说难》
  28. 寒热错杂《中医词典》
  29. 寒热舒肝篇《外经微言》
  30. 寒热错杂《中医名词词典》
  31. 寒热顺逆《内经博议》


五脏致伤_《慎柔五书》_中医内科_【岐黄之术】

五脏致伤

五脏致伤

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》云∶神伤于思虑，则肉脱；意伤于忧愁，则肢废；魂伤于悲哀，则筋挛；魄伤于喜乐，则皮槁；志伤于盛怒，则腰脊难以俯仰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热论
  • 当前页：五脏致伤
  • 下一页：虚损致病之由
<<< 返回本书目录
  1. 五脏之应各有收受《类经》
  2. 五脏中风证《三因极一病证方论》
  3. 五脏之痫《幼幼新书》
  4. 五脏中寒证《三因极一病证方论》
  5. 五脏之气上通七窍阴阳不和乃成关格《类经》
  6. 五脏诸咳《圣济总录》
  7. 五脏之气脉有常数《类经》
  8. 五脏诸证《幼科发挥》
  9. 五脏之气交变论《脾胃论》
  10. 五脏主病《审视瑶函》
  11. 五脏证治总论《育婴家秘》
  12. 五脏主病论《小儿卫生总微论方》
  13. 五脏证治《博济方》
  14. 五脏子母虚实鬼贼微正论《幼科折衷》
  15. 五脏证《景岳全书》
  16. 五爪风【中药大全】
  17. 五脏真脉《诊家正眼》
  18. 五爪金龙《滇南本草》
  19. 五脏俞穴《针灸聚英》
  20. 五爪金龙【中药大全】
  21. 五脏异藏虚实异病《类经》
  22. 五爪金龙花【中药大全】
  23. 五脏要论《银海精微》
  24. 五爪龙【中药大全】
  25. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  26. 五珍丹【方剂大全】
  27. 五脏虚实外候《察病指南》
  28. 五蒸汤【方剂大全】
  29. 五脏虚实所主论《幼科折衷》
  30. 五之气《儒门事亲》
  1. 五脏致伤《慎柔五书》
  2. 五脏之长《中医词典》
  3. 五脏中风形状《灵素节注类编》
  4. 五脏之俞《中医词典》
  5. 五脏中风证《三因极一病证方论》
  6. 五脏之应各有收受《类经》
  7. 五脏中寒证《三因极一病证方论》
  8. 五脏之痫《幼幼新书》
  9. 五脏诸咳《圣济总录》
  10. 五脏之气上通七窍阴阳不和乃成关格《类经》
  11. 五脏诸证《幼科发挥》
  12. 五脏之气脉有常数《类经》
  13. 五脏主病《审视瑶函》
  14. 五脏之气交变论《脾胃论》
  15. 五脏子母虚实鬼贼微正论《幼科折衷》
  16. 五脏证治总论《育婴家秘》
  17. 五爪金龙《滇南本草》
  18. 五脏证《灵素节注类编》
  19. 五蒸《中医词典》
  20. 五脏证《灵素节注类编》
  21. 五蒸秘方《华佗神方》
  22. 五脏证《景岳全书》
  23. 五之气《中医词典》
  24. 五脏真脉《诊家正眼》
  25. 五之气《儒门事亲》
  26. 五脏胀《中医词典》
  27. 五汁膏《急救广生集》
  28. 五脏郁证《中医词典》
  29. 五汁饮《保健药膳》
  30. 五脏俞穴：（俞，犹委输之输，言经气由此而输于彼也。）《针灸大成》
  31. 五汁饮（《温病条辨》）《中医饮食营养学》


虚损致病之由_《慎柔五书》_中医内科_【岐黄之术】

虚损致病之由

虚损致病之由

  • 上一页
  • 目录
  • 相关
  • 下一页

褚先生精血篇云∶男子精未通，而御女以通其精，则五体有不满之处，异日有难状之疾。阴已痿，而思色以降其精，则精不出而内败，小便道涩而为淋；精已耗而复竭之，则大小便道牵痛，愈疼则愈欲小便，愈便则愈疼。又云∶女人天癸既至，逾十年无男子合，则不调；未逾十年，思男子合，亦不调。不调则旧血不出，新血误行，或溃而入骨，或变而之肿，或虽合而难子。合男子多，则沥枯虚人；乳产众，则血枯杀人。观其精血，思过半矣。

为月水，为经络之余气。苟外无六淫所侵，内无七情所伤，脾胃之气壮，则冲任之气盛，故月水适时而至。然有面色萎黄，四肢消瘦，发热口干，月水过期且少。乃阴血不足，非有余瘀闭之证，宜以滋血气之剂徐培之，使经气盛，水自根据时而下。

又云∶凡放出宫人，及少年孀妇，年逾三十，两跨作痛，而肤不肿，色不变，或大小便如淋，登厕尤痛，此血瘀渍入隧道为患，乃男女失合之证也。（若渍入肠胃，即为血臌。经云∶腹里大，脓血在肠胃之外，小便涩而奇痛，不可作水利之。）

丹溪云∶肾主闭藏，肝主疏泄。二脏俱有相火，而其系上属于心，心为君火，为物所感则易动。心动则相火翕然而随，虽不交合，其精暗耗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏致伤
  • 当前页：虚损致病之由
  • 下一页：亢则害承乃制论
<<< 返回本书目录
  1. 虚损证治《三因极一病证方论》
  2. 虚痰方《外科传薪集》
  3. 虚损宜分阴阳施治论《叶选医衡》
  4. 虚潭呈月《目经大成》
  5. 虚损性肾风《虚损病类钩沉》
  6. 虚吐《儿科萃精》
  7. 虚损危候《虚损启微》
  8. 虚吐《医宗金鉴》
  9. 虚损奇证《读医随笔》
  10. 虚吐《幼科推拿秘书》
  11. 虚损门题辞《慎柔五书》
  12. 虚脱【疾病症状】
  13. 虚损门《张氏医通》
  14. 虚炎短乏《秘传证治要诀及类方》
  15. 虚损门《古今医统大全》
  16. 虚与实对《三指禅》
  17. 虚损门《辨证录》
  18. 虚晕《医门补要》
  19. 虚损论《古今医彻》
  20. 虚胀《儿科萃精》
  21. 虚损痨瘵《医碥》
  22. 虚胀《医宗金鉴》
  23. 虚损劳瘵证《明医指掌》
  24. 虚证《景岳全书》
  25. 虚损劳瘵门《医方考》
  26. 虚证《中医眼科备读》
  27. 虚损劳瘵论治《类证治裁》
  28. 虚证变实论《张氏医通》
  29. 虚损发热诸症章《医学妙谛》
  30. 虚证防变论《张氏医通》
  1. 虚损致病之由《慎柔五书》
  2. 虚损证治《三因极一病证方论》
  3. 虚痰《中医词典》
  4. 虚损怔忡《中医词典》
  5. 虚痰方《外科传薪集》
  6. 虚损宜分阴阳施治论《叶选医衡》
  7. 虚痰眩晕《中医词典》
  8. 虚损要诀《华佗神方》
  9. 虚潭呈月《中医词典》
  10. 虚损性肾风《虚损病类钩沉》
  11. 虚潭呈月《目经大成》
  12. 虚损泻精《千金翼方》
  13. 虚提七法《针灸神书》
  14. 虚损误药之辨《慎柔五书》
  15. 虚痛《明医指掌》
  16. 虚损危候《虚损启微》
  17. 虚痛《明医指掌》
  18. 虚损死证《慎柔五书》
  19. 虚痛《明医指掌》
  20. 虚损奇证《读医随笔》
  21. 虚痛《明医指掌》
  22. 虚损秘诀《慎柔五书》
  23. 虚吐《医宗金鉴》
  24. 虚损门题辞《慎柔五书》
  25. 虚吐《儿科萃精》
  26. 虚损门汤类《秘传证治要诀及类方》
  27. 虚吐《幼科心法要诀》
  28. 虚损门（十三则）《辨证录》
  29. 虚吐《幼科推拿秘书》
  30. 虚损门《张氏医通》
  31. 虚脱呃《中医词典》


亢则害承乃制论_《慎柔五书》_中医内科_【岐黄之术】

亢则害承乃制论

亢则害承乃制论

  • 上一页
  • 目录
  • 相关
  • 下一页

慎斋先生云∶在上益下谓之济，以下犯上谓之亢。水火济制，则无病而多寿。譬若火生，则金气受伤，而金之子为水，水能克火，子报母仇，而火反受其制矣。盖造化之常，生则必克，克则必生，不能以无亢，亦不能以无制焉耳。故又曰∶制则生化。所以有病久自愈者，亦亢而自制，剥生复也。苟亢而不能自制，则汤液、针石、导引之法以为之助。譬如水固能制火，而肾水本涸之人，岂能以涓滴救其燎原哉？！明乎此理，而补泻运用之妙，自超越于

河洛生成之图（图）

又云∶人之一身，生死系于脾胃。凡伤寒、杂病一七后，只当于脾胃求之，始免杀人之东垣云∶补肾不若补脾，此之谓也。然调理脾胃之法，须明五行化气制克之理，譬如木乃水生，独水不能生木，水为木之母，克水者土，则为人，金失所养，水枯火凡补泻法，泻其有余，因不足者泻之；补其不足，因有余者补之。譬如木盛，因于肺亏，当泻南方以制肝，使火无相克，则肺自清。金衰因于火盛，火盛则水亏，当补脾以养金，则水自长。盖土常不足，最无有余。气血贵于中和，偏胜者乃邪伤也。泻其有余，是泻邪也；补其不足，是补正也。气有余者，非气也，火也。初因气不足，渐化为火，烧烁真阴，为害滋大。人之一身，以血为主，血以气为先，（二语似平淡而超卓千古，前人重气不重血，西人知血不知气。人之百骸五脏，由血长养，而气所以运化夫血以遂其长养也。悟此乃能养生，乃能制病。）当补血中之气，四物加肉桂；补气中之血，保元汤加减。治病不可忘血，亦不可忘气。忘血则四肢不能用，忘气则体无管摄，平和之药，气血疏畅，宜多不宜少；寒热之药，不过却病，宜少不宜多，多则大伤脾胃。虚中有实，正虚生实邪；实中有虚，实邪由虚致。实以泻为补，虚以补为泻。言不能尽，学人研究之可也。东垣《脾胃论》盛衰用药禁论，岂可不熟读乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损致病之由
  • 当前页：亢则害承乃制论
  • 下一页：虚损误药之辨
<<< 返回本书目录
  1. 亢则害承乃制论《医经溯洄集》
  2. 亢则害承乃制体用说《寿世保元》
  3. 亢则害承乃制论《古今医统大全》
  4. 亢则害承乃制制则生化《侣山堂类辩》
  5. 亢则害承乃制《丹溪心法》
  6. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  7. 亢阳《洄溪医案》
  8. 抗-HCVAg阳性【疾病症状】
  9. 亢害承制《周慎斋遗书》
  10. 抗Jo-1抗体阳性【疾病症状】
  11. 扛板归根【中药大全】
  12. 抗阿米巴病药《药理学》
  13. 扛板归【中药大全】
  14. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  15. 糠油【中药大全】
  16. 抗癌【中药主治】
  17. 糠锌油【方剂大全】
  18. 抗癌汤【方剂大全】
  19. 糠蜜南瓜子【方剂大全】
  20. 抗白喉合剂【方剂大全】
  21. 糠焦油糊膏【方剂大全】
  22. 抗变态反应药《国家基本药物目录》（2009版）
  23. 糠谷老【中药大全】
  24. 抗病毒药《药理学》
  25. 糠地糊膏【方剂大全】
  26. 抗肠蠕虫药《药理学》
  27. 糠秕孢子菌毛囊炎【疾病大全】
  28. 抗肠蠕虫药　制剂和用法《药理学》
  29. 康诺尔立克次体斑疹热【疾病大全】
  30. 抗胆碱酯酶药《药理学》
  1. 亢则害承乃制论《慎柔五书》
  2. 亢则害承乃制论《古今医统大全》
  3. 亢则害承乃制论《医经溯洄集》
  4. 亢则害承乃制《丹溪心法》
  5. 亢则害承乃制体用说《寿世保元》
  6. 亢阳《中医词典》
  7. 亢则害承乃制制则生化《侣山堂类辩》
  8. 亢阳《中医词典》
  9. 抗ENA抗体《常用化验值及意义》
  10. 亢害承制《周慎斋遗书》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 亢害承制《中医词典》
  13. 抗阿米巴病药《药理学》
  14. 亢害承制《中医词典》
  15. 抗阿米巴病药物中毒《医院药学》
  16. 亢害承制《中医名词词典》
  17. 抗阿米巴及抗滴虫药《医院药学》
  18. 扛抬法《中医词典》
  19. 抗癌措施《中医疾病预测》
  20. 扛抬法《中医词典》
  21. 抗癌措施《中医疾病预测》
  22. 康仲殷《中医词典》
  23. 抗癌措施《中医疾病预测》
  24. 康仲殷《中医词典》
  25. 抗癌措施《中医疾病预测》
  26. 康普恩《中医词典》
  27. 抗癌措施《中医疾病预测》
  28. 康普恩《中医词典》
  29. 抗癌措施《中医疾病预测》
  30. 康平《中医词典》
  31. 抗癌措施《中医疾病预测》


虚损误药之辨_《慎柔五书》_中医内科_【岐黄之术】

虚损误药之辨

虚损误药之辨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡得劳心、嗜欲、七情、饮食、纵酒、饥饱过度，此内伤也。初不自觉，久则成患，以致身热、头痛、恶寒。或因微热，脱换衣服，腠理不密，易感风寒，症类伤寒，实非伤寒。医不明此，骤用麻黄、紫苏、荆芥大发其汗，热未退，仍以寒凉泻火之剂，下陷清气，浊气转升，故食下腹满，又大下之，故中愈不足，以致汗多亡阳，下多亡阴，阳耗散，死不旋踵，实医杀之耳。

伤寒发表，汗透而愈。内伤寒热，间作不齐，发热而微汗至颈或脐而还，（脐字误，仲剂颈而还。剂，际也。谓汗仅在头，齐颈而下无汗也。）口不知味，似疟非疟，或兼泄泻，医与诸伤寒药，不愈。如是者，名曰内伤。杂病多端，汗而又热，热而又汗，亦头痛 发热，或自语烦躁，不思饮食，遍身骨痛者，用补中益气加羌活；或泄泻而热不退，此阳虚也，补中加附子；头痛甚，加蔓荆子、川芎；或无汗而热不退，亦补中；或咳嗽痰中带红，亦补中。此病里虚不足，反用汗下清利，死可待矣。内伤病中，有泄泻、呕吐、腹胀疼痛、咳嗽、清涕，四君加和中散，无有不效。

元气藏于肾中，静则为水，动则化而为火。肾者肝之母也，元气足则肝子足以承乎心。心为主，神明出焉，元气不足，心神失养，相火抗拒，脾土受亏，金衰木旺，诸脏皆病矣。惟胃气不绝，用药力以培之，庶可冀幸万一。生脉散加参、 或保元之类是也。但见潮热，宜补中。火炽，宜发，用升阳散火汤。虚而不泻，宜血分中补气，保元加滋阴。若泻发困热，宜气分中补血，保元、四君加芍药。泻则加松花。如自汗，乃阳气虚，加附子。内似火烁，胸中嘈痛，白术一钱，黄连一分，陈皮二分，神曲为丸细小。临卧时嚼碎，津咽下三十丸，三日愈，则止。久泻伤肾，用保元兼四神丸。或腹胀，和中散并补中。脉见平和，而病不愈，乃药力未至，不可改换。倘不愈，又脉见细数、紧数，皆邪脉变异，更兼呕吐，不祥之兆也。又口失滋味，不思饮食，不可误作胃绝，是内有虚火，当滋生元气，不可以燥剂动火。盖总以脾胃为主，脾胃四季皆扰，常自不足，伤寒言阳明有余，因火邪郁于胃中，故泻胃中之火耳。

虚损由于内伤证，与外感相似。外感头疼、发热、恶寒，其脉浮数有力，宜汗解而愈，从表入里，脉洪大，大便燥，宜和解通利之。内伤亦头痛、发热、恶寒，其脉紧数无力，宜补中加羌、防。元气一足，邪气自散。羌活领太阳经而出，前证俱退矣。不效，再一剂，自然见汗，乃愈。庸医不知此理，仍用发表，汗至颈而还，一旦发似疟，作疟治之，又似痢，作痢治之，更加发热，庸医无措手处矣。伤寒脉洪大有力，内伤豁大，似洪而无力，亦大便结燥，仍用清凉汗下解散之法，大伤脾胃，则肺已亏矣。咳嗽吐痰，或吐红痰，又作阴虚火动治之。脾土一损，杂病多端，潮热似痢似疟，且脾虚不能统血，而吐血之症成矣。若因火盛，脾阴不足，血枯之症，亦不可用滋阴剂，当用救阴之法。阴从阳生，阳从阴长之义。人参、白术、莲子、五味、甘草、白茯苓之类是也。恶心，加干姜；不思饮食，加砂仁；胸中气滞，加陈皮；泄泻，去陈皮；汗多，加白术、黄 ；恶寒，加肉桂；吐红，去桂。若泄泻而诸药不愈，胃虚而难受药者，陈腊肉骨灰、陈米锅焦，共三分，炒松花一分，米糊丸，人参看轻重虚实用之，煎汤送下六、七十丸。此法活人多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亢则害承乃制论
  • 当前页：虚损误药之辨
  • 下一页：虚损秘诀
<<< 返回本书目录
  1. 虚损危候《虚损启微》
  2. 虚损性肾风《虚损病类钩沉》
  3. 虚损奇证《读医随笔》
  4. 虚损宜分阴阳施治论《叶选医衡》
  5. 虚损门题辞《慎柔五书》
  6. 虚损证治《三因极一病证方论》
  7. 虚损门《张氏医通》
  8. 虚痰方《外科传薪集》
  9. 虚损门《古今医统大全》
  10. 虚潭呈月《目经大成》
  11. 虚损门《辨证录》
  12. 虚吐《儿科萃精》
  13. 虚损论《古今医彻》
  14. 虚吐《医宗金鉴》
  15. 虚损痨瘵《医碥》
  16. 虚吐《幼科推拿秘书》
  17. 虚损劳瘵证《明医指掌》
  18. 虚脱【疾病症状】
  19. 虚损劳瘵门《医方考》
  20. 虚炎短乏《秘传证治要诀及类方》
  21. 虚损劳瘵论治《类证治裁》
  22. 虚与实对《三指禅》
  23. 虚损发热诸症章《医学妙谛》
  24. 虚晕《医门补要》
  25. 虚损惨悴作骨蒸方《外台秘要》
  26. 虚胀《儿科萃精》
  27. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  28. 虚胀《医宗金鉴》
  29. 虚损（传尸）《张氏医通》
  30. 虚证《景岳全书》
  1. 虚损误药之辨《慎柔五书》
  2. 虚损危候《虚损启微》
  3. 虚损泻精《千金翼方》
  4. 虚损死证《慎柔五书》
  5. 虚损性肾风《虚损病类钩沉》
  6. 虚损奇证《读医随笔》
  7. 虚损要诀《华佗神方》
  8. 虚损秘诀《慎柔五书》
  9. 虚损宜分阴阳施治论《叶选医衡》
  10. 虚损门题辞《慎柔五书》
  11. 虚损怔忡《中医词典》
  12. 虚损门汤类《秘传证治要诀及类方》
  13. 虚损证治《三因极一病证方论》
  14. 虚损门（十三则）《辨证录》
  15. 虚损致病之由《慎柔五书》
  16. 虚损门《张氏医通》
  17. 虚痰《中医词典》
  18. 虚损脉案《类证治裁》
  19. 虚痰方《外科传薪集》
  20. 虚损论《古今医彻》
  21. 虚痰眩晕《中医词典》
  22. 虚损痨瘵《医碥》
  23. 虚潭呈月《中医词典》
  24. 虚损劳瘵证《明医指掌》
  25. 虚潭呈月《目经大成》
  26. 虚损劳瘵门《医方考》
  27. 虚提七法《针灸神书》
  28. 虚损劳瘵脉候《类证治裁》
  29. 虚痛《明医指掌》
  30. 虚损劳瘵论治《类证治裁》
  31. 虚痛《明医指掌》


虚损秘诀_《慎柔五书》_中医内科_【岐黄之术】

虚损秘诀

虚损秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损之起，或久遇劳碌，损伤阳气，遂发热，渐至咳嗽，或伤风失治，或治之不当，亦症。或伤寒汗下失宜，久之遂成寒热之症。或饥饿伤脾，饱食伤胃，治之不妥，亦成此症。

是皆阳气虚弱，倒入于内，便化而为火，而发热也。须用保元或四君加黄 ，再加干葛以开肌，紫苏以开皮毛。病未多日者，服十五、六剂，则自然汗来。譬如夏天郁蒸一二日或三四日，遂大雨方凉，阴阳和而后雨泽降也。又如秋冬阳气降入地中，则井水温暖；至春夏阳升，则天地和暖，万物生化，井中水冷彻骨矣。何内热之有？损病初发，十数日间，未经寒凉药，可用火郁汤、升阳散火汤及补中益气汤。若久之，则火郁汤不宜用矣。保元、四君继之，此为第二关。盖元气已虚，只助阳气，不宜散火。误以当归、地黄补血，并黄柏、知母苦寒，有形重味，反伤无形阳气。阳气愈弱，愈不升发，阳绝则阴亦随之而绝，损病之死，职此故也。

损病六脉俱数，声哑，口中生疮，昼夜发热无间。经云∶数则脾气虚，此真阴虚也，此第三关矣。则前保元、四君等剂，皆投之不应，须用四君加黄 、山药、莲肉、白芍、五味子、麦冬，煎去头煎不用，止服第二煎、第三煎，此为养脾阴秘法也。服十余日，发热渐退，口疮渐好，方用丸剂，如参苓白术散，亦去头煎，晒干为末，陈米锅焦打糊为丸，如绿豆大，每日服二钱，或上午一钱，百沸汤下。盖煮去头煎，则燥气尽，遂成甘淡之味。淡养胃气，微甘养脾阴。师师相授之语，毋轻忽焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损误药之辨
  • 当前页：虚损秘诀
  • 下一页：损病汤药加减法
<<< 返回本书目录
  1. 虚损门题辞《慎柔五书》
  2. 虚损奇证《读医随笔》
  3. 虚损门《张氏医通》
  4. 虚损危候《虚损启微》
  5. 虚损门《古今医统大全》
  6. 虚损性肾风《虚损病类钩沉》
  7. 虚损门《辨证录》
  8. 虚损宜分阴阳施治论《叶选医衡》
  9. 虚损论《古今医彻》
  10. 虚损证治《三因极一病证方论》
  11. 虚损痨瘵《医碥》
  12. 虚痰方《外科传薪集》
  13. 虚损劳瘵证《明医指掌》
  14. 虚潭呈月《目经大成》
  15. 虚损劳瘵门《医方考》
  16. 虚吐《儿科萃精》
  17. 虚损劳瘵论治《类证治裁》
  18. 虚吐《医宗金鉴》
  19. 虚损发热诸症章《医学妙谛》
  20. 虚吐《幼科推拿秘书》
  21. 虚损惨悴作骨蒸方《外台秘要》
  22. 虚脱【疾病症状】
  23. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  24. 虚炎短乏《秘传证治要诀及类方》
  25. 虚损（传尸）《张氏医通》
  26. 虚与实对《三指禅》
  27. 虚损【方剂主治】
  28. 虚晕《医门补要》
  29. 虚损《周慎斋遗书》
  30. 虚胀《儿科萃精》
  1. 虚损秘诀《慎柔五书》
  2. 虚损门题辞《慎柔五书》
  3. 虚损奇证《读医随笔》
  4. 虚损门汤类《秘传证治要诀及类方》
  5. 虚损死证《慎柔五书》
  6. 虚损门（十三则）《辨证录》
  7. 虚损危候《虚损启微》
  8. 虚损门《张氏医通》
  9. 虚损误药之辨《慎柔五书》
  10. 虚损脉案《类证治裁》
  11. 虚损泻精《千金翼方》
  12. 虚损论《古今医彻》
  13. 虚损性肾风《虚损病类钩沉》
  14. 虚损痨瘵《医碥》
  15. 虚损要诀《华佗神方》
  16. 虚损劳瘵证《明医指掌》
  17. 虚损宜分阴阳施治论《叶选医衡》
  18. 虚损劳瘵门《医方考》
  19. 虚损怔忡《中医词典》
  20. 虚损劳瘵脉候《类证治裁》
  21. 虚损证治《三因极一病证方论》
  22. 虚损劳瘵论治《类证治裁》
  23. 虚损致病之由《慎柔五书》
  24. 虚损喉癣《中医词典》
  25. 虚痰《中医词典》
  26. 虚损发热诸症章《医学妙谛》
  27. 虚痰方《外科传薪集》
  28. 虚损惨悴作骨蒸方四首《外台秘要》
  29. 虚痰眩晕《中医词典》
  30. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  31. 虚潭呈月《中医词典》


损病汤药加减法_《慎柔五书》_中医内科_【岐黄之术】

损病汤药加减法

损病汤药加减法

  • 上一页
  • 目录
  • 相关
  • 下一页

有汗，用黄 蜜炙；无汗，煨用；胃虚，米泔水炒用；表畏寒，酒炒；嘈杂，乳汁制；表虚，多。泻火，生甘草；热盛， 、草多；无汗，加干葛、防风、升麻、柴胡；久病热不退，去表药，只用保元；血虚，加当归；脾虚，加白术；渴，加麦冬、五味；虚烦，亦加；不睡，加酸枣仁；头痛，宜补中益气加川芎、蔓荆；小水不利，加牛膝、茯苓；心神不安，加茯苓、远志、酸枣仁；退火，多用参、 ；虚而动火，少加炒黄柏；小便不通，或赤或白，黄柏、知母酒浸炒各一两，肉桂一钱，为末，开水为丸，空心服百丸，小便下异物为验。腰痛，姜汁炒杜仲；恶寒，加官桂；恶心，加干姜；自汗虚寒，加附子。内伤发热不退，莫如补中益气加附子， 、草倍之，甘温除大热故也。腹胀，恐成中满，补中加附子、姜、桂、吴萸、青皮、麦芽、神曲、枳壳之类，随手用之；湿痰，加羌活、防风、茯苓，风能胜湿故也。

去病之药，不可多服，恐泄真气，人无气不生。气常有余，血常不足，前药皆补血中之气，血无气不行，须用保元。独阴不生，独阳不长。保元者，保血之元气耳。

人禀天地之气，犹恐阳陷于阴分，常使胃气有春夏之令，故宜大升大举，使清阳发腠理，浊阴走五脏是也。盖人以血为主，胃乃生血之源，若元气不足，陷于阴分，则通身化为虚火，变异无常，人死莫知其故，何也？人天庭属阳，下体属阴，天庭一倒，其死即速者，上阳不生而阴气绝也。故天之阳气上升，即地之阴气不绝；人之阳气升举，即血之阳布于四肢，何病之有？倘阳一不升，则气凝涩，诸病生焉，圣人固不过升降浮沉之法耳。

虚损诸病，久之皆属脾虚，脾虚则肺先受之。肺病，不能管摄一身；脾病，则四肢不能为用。谨养脾气，惟以保元气为主，或前从疟、痢、吐泻变症，总从脾胃治。则保元兼温脾，勿用血药。盖纵有杂症，火起不必去火，有痰不治痰，宜参苓白术散加减。腹痛，加干姜；腰痛，益智、吴茱萸少许；小腹疼痛亦宜；胃不思食，加砂仁、木香；嗳气，神曲；腹胀，和中散加六君子。久病以温补为主，病急则缓治，攻则散离。书曰∶大毒治病，十去一二；中毒治病，十去其五；无毒治病，十去八九。

慎斋先生内伤治法，凡邪火逆行，上乘脾位，用吴茱萸炒黄连者，以黄连泻火，归于其位，所以木沉则火降。凡内伤，清气下陷，阴火在上者，若用寒药，则阳愈陷，火愈炽，火寻窍出，虚者受之，或目痛，或耳聋，或齿痛，从其虚而攻之也。（此所以寒遏于上阳陷于下，而反不免有上焦热证也。肺闭则中下之气为所摄，胃闭则上下之气为所格，真阳失道，久郁尽化为阴火，甚有令人心孔鼻窍日夜如烟熏难受者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损秘诀
  • 当前页：损病汤药加减法
  • 下一页：损病主治汤方门
<<< 返回本书目录
  1. 飧泻《医宗金鉴》
  2. 损复《温疫论》
  3. 飧泻《儿科萃精》
  4. 损破尿胞、脱下子宫《古今医案按》
  5. 飧泄解《素灵微蕴》
  6. 损伤《急救良方》
  7. 飧泄《针灸资生经》
  8. 损伤《家庭医学百科-医疗康复篇》
  9. 飧泄《医学纲目》
  10. 损伤《奇效简便良方》
  11. 飧泄《吴鞠通医案》
  12. 损伤《千金翼方》
  13. 飧泄《圣济总录》
  14. 损伤出血吐血《伤科补要》
  15. 飧泄《普济方·针灸》
  16. 损伤的修复《病理学》
  17. 飧泄《凌临灵方》
  18. 损伤方《少林真传伤科秘方》
  19. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  20. 损伤后遗症《中医伤科按摩学》
  21. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  22. 损伤门《奇方类编》
  23. 孙真人枕上记《孙真人海上方》
  24. 损伤秘传口诀《跌打损伤回生集》
  25. 孙真人针十三鬼穴歌《针灸大成》
  26. 损伤奇脉下血治验《一得集》
  27. 孙真人谕眼论《明目至宝》
  28. 损伤性休克【疾病大全】
  29. 孙真人养胎论《卫生家宝产科备要》
  30. 损伤总论《伤科汇纂》
  1. 损病汤药加减法《慎柔五书》
  2. 飧泻《儿科萃精》
  3. 损病主治汤方门《慎柔五书》
  4. 飧泻《证治准绳·幼科》
  5. 损复《温疫论》
  6. 飧泻《医宗金鉴》
  7. 损骨方《救伤秘旨》
  8. 飧泄秘方《华佗神方》
  9. 损脉损症《慎柔五书》
  10. 飧泄解《素灵微蕴》
  11. 损脉致病次序《慎柔五书》
  12. 飧泄《幼科心法要诀》
  13. 损目破睛《奇效简便良方》
  14. 飧泄《时病论》
  15. 损破尿胞、脱下子宫《古今医案按》
  16. 飧泄《金匮翼》
  17. 损破脬胞《竹林女科证治》
  18. 飧泄《针灸资生经》
  19. 损伤《针灸大成》
  20. 飧泄《吴鞠通医案》
  21. 损伤《家庭医学百科-医疗康复篇》
  22. 飧泄《明医指掌》
  23. 损伤《千金翼方》
  24. 飧泄《儒门事亲》
  25. 损伤《急救良方》
  26. 飧泄《卫生宝鉴》
  27. 损伤《针灸聚英》
  28. 飧泄《普济方·针灸》
  29. 损伤《理疗学》
  30. 飧泄《医学纲目》
  31. 损伤补药方《救伤秘旨》


损病主治汤方门_《慎柔五书》_中医内科_【岐黄之术】

损病主治汤方门

损病主治汤方门

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（一钱） 黄 （炙，一钱五分） 甘草（炙，一钱；生，三分） 加煨姜（三片） 黑枣水二茶盅，煎八分，空心服。

□

人参（一钱） 白术（一钱五分） 白茯苓（一钱） 甘草（炙，八分）

□

即四君加陈皮

□

即四君加陈皮（一钱） 半夏（汤泡五次，晒干，切片，一钱）

□

人参（五分，补气之血） 黄 （一钱，炙，补气中之气） 甘草（炙，七分） 当归（三分）陈皮（五分） 白术（七分） 升麻（二分） 小柴胡（三分）

□

治中气亏损，津液短少，口舌干渴，或口舌生疮，不喜饮冷，或吐泻后口干，最宜服。

人参 白术 木香 甘草 藿香 白茯苓（各五分） 干葛（一钱）

□

当归 川芎 白芍 熟地

□

一名八物汤

即四君四物合

□

即八珍加黄 （一钱） 肉桂（一钱）

□

治中寒腹痛，或寒泻清水，或饮食伤，嗳麸气，或久痢寒虚。

干姜（三两，炒黑，脾家药） 肉桂（一两五钱，肾家药） 吴茱萸（五钱，盐水炒过，肝家俱用苦烈好大酒，顿半热一杯，调下五分。

□

（孙真人制）

麦冬（五分，去心） 北五味（三分） 人参（一钱）

□

甘草（生，二钱；炙三钱） 防风（二钱五分） 柴胡（八钱） 升麻 葛根 白芍 羌活 独活 人参（各五钱）

每服五钱，水三盏，煎至一盏，去渣热服，忌寒冷物及冷水月余。东垣云∶阴覆其阳，能伸，宜汗之。经云∶体若燔炭，汗出而散，是也。脉弦而数，此阴气也，风药升阳，以发火郁，则脉数峻退矣。凡治此证，脉数者，当用黄柏，少加川黄连、柴胡、苍术、黄 、甘草，更加升麻，得汗出则脉必下，乃火郁则达之也。

□

治男妇四肢发热，筋痹热，骨髓中阳郁，因热如火燎，扪之烙手，四肢热者，属脾土，热伏地中，此病多因血虚而得也；亦有胃虚，过食冷物冰水，郁遏阳气于脾土之中。经曰∶火郁则发之。

升麻 葛根 独活（各三两） 防风（二钱五分） 生甘草（二钱） 柴胡（二钱） 炙甘草（二钱） 人参（五钱） 白芍（五钱）

上 咀，每服半两，水两大盏，煎至一盏，去渣温服，忌食寒冷。

□

治五心烦热，心火下陷，郁于脾土。

升麻 葛根 防风 柴胡根 炙草 白芍（各五钱）

上 咀，每服三钱，或四钱，水二大盏，入连须葱白三寸，煎至一盏，去渣温服。

以上三方，宜于初发热之时，未服药之前，元气未伤，服之若神；若已经服过寒冷，已，火气亦馁者，服此反祸，于人无益也。盖虚损初时，可以发之，故劳证内以上三方不与焉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损病汤药加减法
  • 当前页：损病主治汤方门
  • 下一页：痨瘵门题辞
<<< 返回本书目录
  1. 飧泻《医宗金鉴》
  2. 损复《温疫论》
  3. 飧泻《儿科萃精》
  4. 损破尿胞、脱下子宫《古今医案按》
  5. 飧泄解《素灵微蕴》
  6. 损伤《急救良方》
  7. 飧泄《针灸资生经》
  8. 损伤《家庭医学百科-医疗康复篇》
  9. 飧泄《医学纲目》
  10. 损伤《奇效简便良方》
  11. 飧泄《吴鞠通医案》
  12. 损伤《千金翼方》
  13. 飧泄《圣济总录》
  14. 损伤出血吐血《伤科补要》
  15. 飧泄《普济方·针灸》
  16. 损伤的修复《病理学》
  17. 飧泄《凌临灵方》
  18. 损伤方《少林真传伤科秘方》
  19. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  20. 损伤后遗症《中医伤科按摩学》
  21. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  22. 损伤门《奇方类编》
  23. 孙真人枕上记《孙真人海上方》
  24. 损伤秘传口诀《跌打损伤回生集》
  25. 孙真人针十三鬼穴歌《针灸大成》
  26. 损伤奇脉下血治验《一得集》
  27. 孙真人谕眼论《明目至宝》
  28. 损伤性休克【疾病大全】
  29. 孙真人养胎论《卫生家宝产科备要》
  30. 损伤总论《伤科汇纂》
  1. 损病主治汤方门《慎柔五书》
  2. 损病汤药加减法《慎柔五书》
  3. 损复《温疫论》
  4. 飧泻《儿科萃精》
  5. 损骨方《救伤秘旨》
  6. 飧泻《证治准绳·幼科》
  7. 损脉损症《慎柔五书》
  8. 飧泻《医宗金鉴》
  9. 损脉致病次序《慎柔五书》
  10. 飧泄秘方《华佗神方》
  11. 损目破睛《奇效简便良方》
  12. 飧泄解《素灵微蕴》
  13. 损破尿胞、脱下子宫《古今医案按》
  14. 飧泄《幼科心法要诀》
  15. 损破脬胞《竹林女科证治》
  16. 飧泄《时病论》
  17. 损伤《针灸大成》
  18. 飧泄《金匮翼》
  19. 损伤《家庭医学百科-医疗康复篇》
  20. 飧泄《针灸资生经》
  21. 损伤《千金翼方》
  22. 飧泄《吴鞠通医案》
  23. 损伤《急救良方》
  24. 飧泄《明医指掌》
  25. 损伤《针灸聚英》
  26. 飧泄《儒门事亲》
  27. 损伤《理疗学》
  28. 飧泄《卫生宝鉴》
  29. 损伤补药方《救伤秘旨》
  30. 飧泄《普济方·针灸》
  31. 损伤出血吐血《伤科补要》


痨瘵门题辞_《慎柔五书》_中医内科_【岐黄之术】

痨瘵门题辞

痨瘵门题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

慎柔师父所谓自下而上者，劳症多系水枯火燥，故特举其大凡，而内有命门真阳衰者，不仍用壮火之法。惟真阳衰，故虚火旺，其源未尝不合，自在按脉识病者，临时之善别，而读书明理者，平日之善会耳。至险怪之症，于痨瘵乃备，既为一门之专牍，不可不竟其详，虽世人不恒犯而适有犯者，岂可无法以待之？此先圣贤已创于前，而慎柔之婆心，固不厌繁委，次第以备全览。夫着书之难，古今通患，千虑一失，孰能无之。在学人，谅其创始之苦心，而踵事增华，自所望于高明君子耳。予与顾子，特仍其旧闻，稍加删润，未敢以意为补窜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损病主治汤方门
  • 当前页：痨瘵门题辞
  • 下一页：脉法
<<< 返回本书目录
  1. 痨瘵门题辞《慎柔五书》
  2. 痨瘵试析《三十年临证经验集》
  3. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  4. 痨瘵试析《邹孟城三十年临证经验集》
  5. 痨瘵门《养生导引秘籍》
  6. 痨瘵治法《杂病心法要诀》
  7. 痨瘵门《养生导引法》
  8. 痨瘵总括《医宗金鉴》
  9. 痨瘵门《古今医统大全》
  10. 痨瘵总括《杂病心法要诀》
  11. 痨瘵门《辨证录》
  12. 痨症《时方妙用》
  13. 痨瘵【疾病大全】
  14. 痨症脉数论《三指禅》
  15. 痨瘵《证治汇补》
  16. 老白花【中药大全】
  17. 痨瘵《医学入门》
  18. 老白花树皮【中药大全】
  19. 痨瘵《血证论》
  20. 老柏皮散【方剂大全】
  21. 痨瘵《推求师意》
  22. 老鹳草【中药大全】
  23. 痨瘵《慎柔五书》
  24. 老鹳草膏【方剂大全】
  25. 痨瘵《古今医案按》
  26. 老鹳草软膏【方剂大全】
  27. 痨瘵《丹溪手镜》
  28. 老汉扳罾法《推拿抉微》
  29. 痨伤【中药主治】
  30. 老鹤草【中药大全】
  1. 痨瘵门题辞《慎柔五书》
  2. 痨瘵门（十七则）《辨证录》
  3. 痨瘵试析《邹孟城三十年临证经验集》
  4. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  5. 痨瘵试析《三十年临证经验集》
  6. 痨瘵门《养生导引法》
  7. 痨瘵治法《医宗金鉴》
  8. 痨瘵门《养生导引秘籍》
  9. 痨瘵治法《杂病心法要诀》
  10. 痨瘵咳嗽《中医词典》
  11. 痨瘵总括《医宗金鉴》
  12. 痨瘵各疰论《慎柔五书》
  13. 痨瘵总括《杂病心法要诀》
  14. 痨瘵《丹溪手镜》
  15. 痨证白喉《中医词典》
  16. 痨瘵《血证论》
  17. 痨症《傅青主男科》
  18. 痨瘵《证治汇补》
  19. 痨症《时方妙用》
  20. 痨瘵《古今医案按》
  21. 痨症脉数论《三指禅》
  22. 痨瘵《医学入门》
  23. 痨症虚损辨《傅青主男科》
  24. 痨瘵《推求师意》
  25. 痨疰《中医名词词典》
  26. 痨瘵《中医词典》
  27. 醪《中医词典》
  28. 痨瘵《中医名词词典》
  29. 醪酒《中医词典》
  30. 痨损《友渔斋医话》
  31. 醪药《中医词典》


脉法_《慎柔五书》_中医内科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

痨瘵脉，酉、戌时洪盛，寅、卯时细弱者，阳气虚陷也。忌服苦寒，损其阳气，当以助剂，复其寅卯之位，微加泻阴火而已。若服寒凉，证虽大减，脉反加数者，阳郁也。（朝暮异脉，而朝细暮洪者，振阳分之阳，滋阴分之阴；朝洪暮细者，敛阳分之阴，温阴分之阳。）

右脉大，用保元汤；左脉大，用六味汤。不减，若燥者，以栝蒌、生甘草散润之。

久病咳嗽、气喘，若脉洪数，不可即用补药。如服之，虚火一退，多令人痿倦不起。（下文意测之，补药二字，当作泻火。此证本不宜泻火，肺体已痿，一泻不返，治法不外宣阳纳阴。阳郁由于湿痹，阴浮由于血虚及燥热，宜以龟板、牡蛎清滋。又有下寒上冲而然者，是实邪也，以法逐之化之。）须先用独参汤以接其气，数日后，数脉渐退，方与调理为是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨瘵门题辞
  • 当前页：脉法
  • 下一页：总论
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《慎柔五书》
  2. 脉法《慎柔五书》
  3. 脉法《妇科秘书》
  4. 脉法《万氏秘传片玉心书》
  5. 脉法《女科指掌》
  6. 脉法《幼科折衷》
  7. 脉法《女科折衷纂要》
  8. 脉法《医学从众录》
  9. 脉法《女科折衷纂要》
  10. 脉法《医学从众录》
  11. 脉法《女科秘要》
  12. 脉法《医学从众录》
  13. 脉法《陈氏幼科秘诀》
  14. 脉法《校注医醇剩义》
  15. 脉法八《伤寒悬解》
  16. 脉法《幼科释谜》
  17. 脉法八十《伤寒悬解》
  18. 脉法《胎产心法》
  19. 脉法八十二《伤寒悬解》
  20. 脉法《保婴撮要》
  21. 脉法八十三《伤寒悬解》
  22. 脉法《济阴纲目》
  23. 脉法八十一《伤寒悬解》
  24. 脉法《济阴纲目》
  25. 脉法部位表里虚实主病提纲《古今医统大全》
  26. 脉法《济阴纲目》
  27. 脉法第四问（无方）《婴童百问》
  28. 脉法《济阴纲目》
  29. 脉法二《伤寒悬解》
  30. 脉法《济阴纲目》
  31. 脉法二十《伤寒悬解》


总论_《慎柔五书》_中医内科_【岐黄之术】

总论

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痨者劳也，非一端可尽，或若心竭其心脾之神志，或酒色竭其肝肾之阴精，或久痢、久疟、伤寒、伤暑诸证，治之不当，损其气血，伤其脾胃，五脏干枯而火起，以致发热，则金受克，大肠先结燥，而水之源先涸矣，宜见脉见症，用药果当，无不愈者。若初热未甚，继以治法之非，久之即成蒸病。蒸病者，如甑之蒸，热之极也。然使初病，元气尚强，脉气尚旺，照古方用五蒸汤加减二十三蒸之法，亦无不验。治蒸法服之，病稍退，又当察症清心，参用痨病治方，不可造次。蒸或病十日、半月热极，致骨中血凝，便化为虫，张仲景立祛血之法，不使凝血化虫， 虫丸、百劳丸是也。倘治之不得其序，不能祛血，血化为虫，是时病人脉气尚充，精神尚充，犹可救也。如声哑、喉痛、寒热大作、脉细而数、不思饮食、精神视听俱不能支，皆属不治。又有火郁、痰凝、气滞、咳嗽、发热、气喘，葛先生保和汤、保真汤次序用之。火散痰开热退，总归八珍汤调理。又有吐红、咳嗽，脉虽数，有神，不致于蒸极作虫者。脉洪、脉数，虚虚实实，通变在乎心灵矣。

骨蒸由气虚不能化血，血干则火自沸腾，内如针刺，骨热烦疼。或五心俱热，或两肋如火，或子午相应。或昼微恶寒，而夜反大热。虽肾经所主，传变不常。蒸上则喘咳、痰血、舌黑、耳鸣、目眩等症；蒸下则见梦遗，淋浊、泄泻、腰疼、脚疼等症；蒸中则见腹胀、胁痛、四肢倦怠等症。

不问阴病阳病，日久皆能传变，男子自肾传心、肺、肝、脾，女子自心传肺、肝、脾、肾，五脏复传六腑而死矣。有始终只传一经者，有专着心肾而不传者，大要以脉为证验。

凡气血劳倦不运，则凝滞疏漏，邪气得以相乘，又饮食劳倦所伤，则上焦不行，下脘不通，热极蒸胸中，而内热生矣。凡颈上有核，肠中有块，或当脐冰冷，或无力言动，皆痰涎结聚，气血凝滞之所致，故以开关启胃为先。盖关脉闭则气血干竭，胃气弱则药无由行。但阳虚不可偏用辛、香、丁、附之类，阴虚不可用苦寒，古方有开关定胃散，今亦难用，窃其意推之。

虫为气血凝滞瘀血化成，但平补气血为主，加以乌梅、青蒿、朱砂之类，而虫自亡矣。紫河车丹、紫河车丸、青蒿膏、蛤蚧散选用，惟度其虚实为主。

凡体虚者，宜先用补法，补其元气，然后用王道之药，佐之以杀虫之剂，如化虫丸，使君子丸之类。或追虫后，而继以温补亦可，不然则虫去而元气亦散。

传尸之说，不必深泥，历观痨瘵，皆因酒色之类，损伤心血，以致虚火妄动。医者不分阴阳用药，病者不思疾由自取，往往归咎前因，甚者疑及房室、器皿、坟墓及冤业、飞尸，递相传疰。古人云∶痨瘵三十六种，惟阴德可以断之。不幸患此疾者，或入山林，或居静室，清心戒欲，专意保养，庶乎病可除根。不然，即服药不效。

痨虫须分五脏，常居肺间，正所谓膏之上，肓之下，针之不得，药之不行，只宜早灸膏肓、四花为佳。若蚀肺系，则咯血、吐痰、声嘶、思食无厌。病恚至此，未易疗治，当参究古法九虫及一十八种虫名之异，并紫庭取虫诸法。

昼热，行阴二十五度，大抵柴胡饮子；夜热，行阴二十五度，四顺饮子；平旦发热，热在行阳之分，肺气主之，故用白虎汤，以泻气中之火；日晡潮热，热在行阴之分，肾气主之，故用地骨皮散，以泻血中之火。

肝症发热，肉下骨上，寅卯尤甚，泻青丸、人中白散；心症发热，在血脉，日中则甚，单泻心汤、导赤散、朱砂安神丸；脾症发热，在肌肉，遇夜尤甚，泻黄散、三白汤；肺症发热，在皮毛，日西则甚，泻白散，甚者凉膈散；肾证发热，在骨，亥子尤甚，两手足心如火，滋肾丸。

尸注一症，予尝治之，先癸亥夜二更，六神皆聚之时，灸腰眼穴七壮，然后用药。倘不，先用药亦可。注病亦似劳症，但两足无力，行则痿疲是也，其治法∶六脉洪数，八物汤；脾肺不足，补中益气汤；睡不稳，归脾汤；不思食，六君子汤，随症推类。但煎剂中，须加忍冬叶三钱同煎，《本草》以其叶能治尸注也。

凡治劳症，或男或妇，若淫火不退者，虽治不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：总论
  • 下一页：骨蒸劳
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《慎柔五书》
  2. 总论《跌打损伤回生集》
  3. 总论《小儿推拿广意》
  4. 总论《跌打损伤回生集》
  5. 总论《眼科阐微》
  6. 总论《疡科纲要》
  7. 总论《幼科概论》
  8. 总论《三指禅》
  9. 总论《女科折衷纂要》
  10. 总论《专治麻痧初编》
  11. 总论《女科折衷纂要》
  12. 总论《专治麻痧初编》
  13. 总论《儿科醒》
  14. 总论《外科启玄》
  15. 总论《原要论》
  16. 总论《幼科释谜》
  17. 总论《发背对口治诀论》
  18. 总论《中药学》
  19. 总论《金疮跌打接骨药性秘书》
  20. 总论《普济方·针灸》
  21. 总论《人体寄生虫学》
  22. 总论《证治准绳·疡医》
  23. 总论《实用免疫细胞与核酸》
  24. 总论《证治准绳·疡医》
  25. 总论《呼吸病学》
  26. 总论《证治准绳·幼科》
  27. 总论《呼吸病学》
  28. 总论《救伤秘旨》
  29. 总论《肾脏病学》
  30. 总论《重订囊秘喉书》
  31. 总论《内分泌学》


骨蒸劳_《慎柔五书》_中医内科_【岐黄之术】

骨蒸劳

骨蒸劳

  • 上一页
  • 目录
  • 相关
  • 下一页

夫骨蒸劳者，由于积热附于骨而名也。亦曰传尸、 ，复连、无辜，其名不一，此病皆由肺胃亏损所致。其形羸瘦、泄痢、肢体无力。传于肾，则盗汗不止，腰膝痛，梦鬼交侵，小便赤黄；传于心，则心神怯悸，喜怒不时，颊唇赤色，乍热乍寒；传于肺，则胸满短气，咳嗽吐痰，皮肤甲错；传于肝，则两目昏暗，胁下妨痛，闭户忿怒，五脏既病，则难治疗。立斋云∶前症多因经行胎产，或饮食七情而伤脾胃之所致，又或病后失于调摄而成也。

东垣云∶发热之症，肺热者轻手乃得，微按全无，日西尤甚。其证咳嗽、寒热，轻者用泻白中大甚。其症心烦心痛，掌中热而哕，用黄连泻心汤、导赤散、朱砂安神丸。脾热者，轻手扪之不热，重手按至筋骨又不热，不轻不重，在轻重之间，在肌肉也，遇夜尤甚，其症怠惰嗜卧，四肢不收，无气以动，用泻黄散。肝热者，按之肌肉之下，至骨之上，寅卯时为甚，其症四肢满闷，便难转筋，多怒，多惊，筋痿不能起于床，用泻青柴胡汤饮。肾热者，按至骨分。甚热蒸手，其症骨酥如虫蚀，困热不能起于床，用滋阴丸，此治实热之法也。（蒸无实热，即郁极化实，亦宜宣清滋化并用，诸方未可专恃。）

薛立斋云∶肺经虚热者，用人参补肺汤；脾虚不能生肺者，用六君子汤；脾热移于肺者，用三黄丸；心经虚热者，用补心汤；命门火衰不能生土者，用八味丸；肝虚不能生心者，用补肝散；肾克心者，用附子理中汤；脾经虚热者，用人参黄 散；土克水者，用承气汤；肾虚不能培肝者，俱用六味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：骨蒸劳
  • 下一页：血风劳
<<< 返回本书目录
  1. 骨蒸劳《女科折衷纂要》
  2. 骨蒸劳热【中药主治】
  3. 骨蒸肺痿【方剂主治】
  4. 骨蒸劳热【方剂主治】
  5. 骨蒸肺痿《圣济总录》
  6. 骨蒸羸瘦《圣济总录》
  7. 骨蒸方《外台秘要》
  8. 骨蒸论《小儿卫生总微论方》
  9. 骨蒸烦渴《圣济总录》
  10. 骨蒸癖《圣济总录》
  11. 骨蒸潮热【方剂主治】
  12. 骨蒸热《幼科推拿秘书》
  13. 骨蒸潮热【中药主治】
  14. 骨蒸热劳《儒门事亲》
  15. 骨蒸潮热《药症忌宜》
  16. 骨汁煮索饼方【方剂大全】
  17. 骨蒸（儿科）《冯氏锦囊秘录》
  18. 骨质磨损有骨赘增生【疾病症状】
  19. 骨蒸【方剂主治】
  20. 骨质破坏【疾病症状】
  21. 骨蒸【中药主治】
  22. 骨质破坏【疾病症状】
  23. 骨蒸《杂病广要》
  24. 骨质软化症与佝偻病【疾病大全】
  25. 骨蒸《幼幼新书》
  26. 骨质疏松《家庭医学百科-医疗康复篇》
  27. 骨蒸《虚损启微》
  28. 骨质疏松【疾病症状】
  29. 骨蒸《卫生易简方》
  30. 骨质疏松症《病理学》
  1. 骨蒸劳《慎柔五书》
  2. 骨蒸劳《中医词典》
  3. 骨蒸劳《女科折衷纂要》
  4. 骨蒸孩劳《中医词典》
  5. 骨蒸羸瘦《圣济总录》
  6. 骨蒸肺痿《圣济总录》
  7. 骨蒸论《小儿卫生总微论方》
  8. 骨蒸方一十七首《外台秘要》
  9. 骨蒸秘方《华佗神方》
  10. 骨蒸烦渴《圣济总录》
  11. 骨蒸癖《圣济总录》
  12. 骨蒸潮热《药症忌宜》
  13. 骨蒸热《中医词典》
  14. 骨蒸潮热《丹台玉案》
  15. 骨蒸热《证治准绳·幼科》
  16. 骨蒸（儿科）《冯氏锦囊秘录》
  17. 骨蒸热《金匮翼》
  18. 骨蒸《卫生易简方》
  19. 骨蒸热《幼科推拿秘书》
  20. 骨蒸《杂病广要》
  21. 骨蒸热潮热余热《幼科释谜》
  22. 骨蒸《幼幼新书》
  23. 骨蒸热劳《儒门事亲》
  24. 骨蒸《虚损启微》
  25. 骨蒸夜热不孕《傅青主女科》
  26. 骨蒸《中医词典》
  27. 骨蒸夜热不孕《中医词典》
  28. 骨蒸《傅青主女科》
  29. 骨蒸主方《痰火点雪》
  30. 骨蒸《四圣心源》
  31. 骨之本《中医词典》


血风劳_《慎柔五书》_中医内科_【岐黄之术】

血风劳

血风劳

  • 上一页
  • 目录
  • 相关
  • 下一页

（风言燥也，血虚气无所维，阴虚阳无所附，化为燥火，走注于经脉之间，上下无常，忽寒忽热，刺痛昏厥，而成风象。）

血风劳症，因气血素虚，或产后劳伤，外邪所乘，或内有宿冷，以致腹中疼痛，四肢酸倦，发热自汗，及妇人月水不调，面黄肌瘦，当调肝脾气血为主。

东垣云∶喜怒不节，起居不时，有所劳伤，皆损其气，气衰则火旺，火旺则乘其脾土，脾主四肢，故因热懒言，动作喘乏，表热自汗，心烦不安，当病之时，宜安静存养，以甘寒泻其热气，以酸味收其散气，以甘温补其中气。经言∶劳者温之，损者温之。《要略》云∶平人脉大为劳，以黄 建中汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸劳
  • 当前页：血风劳
  • 下一页：冷劳
<<< 返回本书目录
  1. 血风劳《女科折衷纂要》
  2. 血风汤【方剂大全】
  3. 血风攻脾不能食《证治准绳·女科》
  4. 血风藤【中药大全】
  5. 血风攻脾不能食《女科证治准绳》
  6. 血风隐疹《续名医类案》
  7. 血风烦闷《证治准绳·女科》
  8. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  9. 血风烦闷《女科证治准绳》
  10. 血疯疮门主论《疡医大全》
  11. 血风疮证治《医宗金鉴》
  12. 血府逐瘀汤【方剂大全】
  13. 血风疮证治《妇科心法要诀》
  14. 血府逐瘀汤所治症目《医林改错》
  15. 血风疮部《外科启玄》
  16. 血腑逐瘀汤加减【方剂大全】
  17. 血风疮【方剂主治】
  18. 血疳《医宗金鉴》
  19. 血风疮《医宗金鉴》
  20. 血疳门主论《疡医大全》
  21. 血风疮《外科正宗》
  22. 血睾酮降低【疾病症状】
  23. 血风疮《外科启玄》
  24. 血膈《女科证治准绳》
  25. 血风疮《外科理例》
  26. 血膈《证治准绳·女科》
  27. 血风疮《女科撮要》
  28. 血沟丹【中药大全】
  29. 血风《女科切要》
  30. 血骨髓或痰涂片找到疟原虫【疾病症状】
  1. 血风劳《慎柔五书》
  2. 血风攻脾不能食《女科证治准绳》
  3. 血风劳《女科折衷纂要》
  4. 血风攻脾不能食《证治准绳·女科》
  5. 血风劳《女科证治准绳》
  6. 血风烦闷《女科证治准绳》
  7. 血风劳气《中医词典》
  8. 血风烦闷《证治准绳·女科》
  9. 血风汤《仁术便览》
  10. 血风疮证治《妇科心法要诀》
  11. 血风眼症《中医词典》
  12. 血风疮证治《医宗金鉴》
  13. 血风隐疹《续名医类案》
  14. 血风疮秘方《华佗神方》
  15. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  16. 血风疮部《外科启玄》
  17. 血疯疮久不愈《奇效简便良方》
  18. 血风疮《万氏秘传外科心法》
  19. 血疯疮门主方《疡医大全》
  20. 血风疮《女科撮要》
  21. 血疯疮门主论《疡医大全》
  22. 血风疮《女科精要》
  23. 血府逐瘀汤《医林改错》
  24. 血风疮《外科启玄》
  25. 血府逐瘀汤所治症目《医林改错》
  26. 血风疮《外科证治全书》
  27. 血附少阴《医效秘传》
  28. 血风疮《外科理例》
  29. 血钙过低《默克家庭诊疗手册》
  30. 血风疮《外科正宗》
  31. 血钙过高《默克家庭诊疗手册》


冷劳_《慎柔五书》_中医内科_【岐黄之术】

冷劳

冷劳

  • 上一页
  • 目录
  • 相关
  • 下一页

（此血虚而痰水渍于筋骨之间也，痰盛则冷。亦有寒湿所伤者，血虚甚即见拘挛转筋。）

冷劳者，气血不足，脏腑虚寒，以致脐下疼痛，手足时寒，妇人月水失常，饮食不消，或时呕吐，恶寒发热，骨节酸疼，肌肤羸瘦，面色萎黄也。

立斋曰∶前证有内外真寒，有内外真热，亦有内真热而外假寒，有内真寒而外假热。若饮食难化，大便不实，肠鸣腰痛，饮食畏寒，手足逆冷，面黄呕吐，恶见风寒，此内外真寒之症也，宜用附子理中汤以回阳，八味地黄丸以壮火。若饮食如常，大便坚实，胸腹痞胀，饮食喜冷，手足烦热，面赤呕吐，不畏风寒，此内外真热之症也，宜用黄连解毒汤以滋阴，六味丸以壮水。若饮食如常，大便坚实，胸腹痞胀，而饮食喜寒，手足逆冷，面黄呕吐，畏见风寒，此内真热而外假寒也，亦用解毒汤、六味丸，而宜于热服。若饮食少思，大便不实，吞酸嗳气，而手足烦热，面赤呕吐，不畏风寒，此内真寒而外虚热也，亦用附子理中及八味丸，而不妨温饮，经曰∶益火之原，以消阴翳；壮水之主，以制阳光。使不知真水火之不足，泛以寒热药投之，则旧病不去新病复生矣。火之原者，阳气之根，即心是也；水之主者，阴气之根，即肾是也。非谓火为心，原为肝，水为肾，主为肺也。或者亦以命门为火原，未为非是，故用八味丸以益命门耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风劳
  • 当前页：冷劳
  • 下一页：热劳
<<< 返回本书目录
  1. 冷劳《医学读书记》
  2. 冷泪症《中医眼科学》
  3. 冷劳《圣济总录》
  4. 冷痢《备急千金要方》
  5. 冷劳《女科折衷纂要》
  6. 冷痢《圣济总录》
  7. 冷咳方《外台秘要》
  8. 冷痢《幼幼新书》
  9. 冷抗体型自身免疫性溶血性贫血【疾病大全】
  10. 冷痢【中药主治】
  11. 冷蕨子草【中药大全】
  12. 冷痢【方剂主治】
  13. 冷蕨【中药大全】
  14. 冷痢方《外台秘要》
  15. 冷金膏【方剂大全】
  16. 冷痢食不消下方《外台秘要》
  17. 冷结节【疾病症状】
  18. 冷淋《圣济总录》
  19. 冷积腹疼《医学衷中参西录》
  20. 冷秘汤【方剂大全】
  21. 冷壶散【方剂大全】
  22. 冷凝集试验（CAT）《常用化验值及意义》
  23. 冷汗自出【方剂主治】
  24. 冷凝集素综合征【疾病大全】
  25. 冷汗淋漓【疾病症状】
  26. 冷气《圣济总录》
  27. 冷汗【疾病症状】
  28. 冷气心痛《圣济总录》
  29. 冷附汤【方剂大全】
  30. 冷气心痛方《外台秘要》
  1. 冷劳《慎柔五书》
  2. 冷劳《医学读书记》
  3. 冷劳《女科折衷纂要》
  4. 冷劳《中医词典》
  5. 冷劳《女科证治准绳》
  6. 冷劳《圣济总录》
  7. 冷泪《中医词典》
  8. 冷劳《中医名词词典》
  9. 冷泪《明目至宝》
  10. 冷烂《中医词典》
  11. 冷泪方《明目至宝》
  12. 冷咳秘方《华佗神方》
  13. 冷泪症《中医眼科学》
  14. 冷咳方三首《外台秘要》
  15. 冷痢《圣济总录》
  16. 冷开泰《中医词典》
  17. 冷痢《中医词典》
  18. 冷厥《中医词典》
  19. 冷痢《备急千金要方》
  20. 冷灸《中医词典》
  21. 冷痢《幼幼新书》
  22. 冷疾《儒门事亲》
  23. 冷痢方二十二首《外台秘要》
  24. 冷积腹疼《医学衷中参西录》
  25. 冷痢候《诸病源候论》
  26. 冷候《诸病源候论》
  27. 冷痢候《诸病源候论》
  28. 冷汗《中医词典》
  29. 冷痢秘方《华佗神方》
  30. 冷汗《中医名词词典》
  31. 冷痢食不消下方六首《外台秘要》


热劳_《慎柔五书》_中医内科_【岐黄之术】

热劳

热劳

  • 上一页
  • 目录
  • 相关
  • 下一页

（此津液不足而血滞于经脉之间也，血盛则热。亦有风暑内灼者，其证兼见昏厥。）

热劳由心肺壅热，伤于气血，以致心神烦躁，颊赤头疼，眼涩唇干，口舌生疮，神思困倦，四肢壮热，饮食无味，肢体酸痛，怔忡盗汗，肌肤作疼，或寒热往来，当审其所因，调补气血其症自减。

立斋云∶前症乃壮火食气，煎熬真阴所致也。王太仆云∶如大寒而甚，热之不热，是无火也，当治其心；大热而甚，寒之不寒，是无水也，当助其肾。心盛则生热，肾盛则生寒。然心虚则热收于内，肾虚则虚寒动于中。窃谓前症，若肝脾血虚，四物、参、术；肝脾郁热，小柴胡合四物，脾胃气虚，补中益气汤；肝经血虚，加味逍遥散；肝经风热，小柴胡汤；心经血虚，加味四物汤。午前热，属气分，清心莲子饮；午后热，属血分，四物、参、术、丹皮。热从左边起，肝火也，实则四物、龙胆、山栀，虚则四物、参、术、黄 ；热从脐下起，阴火也，四物、参、术、酒拌炒黑黄柏、知母、五味、麦冬、肉桂，如不应，急用加减八味丸。不时面热，或无定处，或从脚心起，此无根虚火也，用加减八味丸及十全大补加麦冬、五味子主之。以上多出自立斋《妇人良方》帙中，但男女五脏相同，间有少异，其为劳则一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷劳
  • 当前页：热劳
  • 下一页：痨瘵各疰论
<<< 返回本书目录
  1. 热劳《圣济总录》
  2. 热劳【方剂主治】
  3. 热劳《女科折衷纂要》
  4. 热利寒利《伤寒心法要诀》
  5. 热渴《幼幼新书》
  6. 热痢《备急千金要方》
  7. 热咳【疾病大全】
  8. 热痢《儿科萃精》
  9. 热痉挛【疾病症状】
  10. 热痢《圣济总录》
  11. 热结节【疾病症状】
  12. 热痢《医宗金鉴》
  13. 热结便秘【中药主治】
  14. 热痢《幼幼新书》
  15. 热疾胎死腹中《女科百问》
  16. 热痢【中药主治】
  17. 热极眵睛《银海精微》
  18. 热痢寒痢《医宗金鉴》
  19. 热吉寒凶《四圣悬枢》
  20. 热淋《儿科萃精》
  21. 热积必溃之病《原机启微》
  22. 热淋《圣济总录》
  23. 热积必溃之病《审视瑶函》
  24. 热淋《医学心悟》
  25. 热汗【疾病大全】
  26. 热淋《医宗金鉴》
  27. 热风《医学读书记》
  28. 热淋《幼幼新书》
  29. 热痱草【中药大全】
  30. 热淋【中药主治】
  1. 热劳《慎柔五书》
  2. 热劳《金匮翼》
  3. 热劳《女科折衷纂要》
  4. 热劳《中医词典》
  5. 热泪《中医词典》
  6. 热劳《圣济总录》
  7. 热类《寿世保元》
  8. 热烂《中医词典》
  9. 热类《药鉴》
  10. 热渴候《诸病源候论》
  11. 热力灭菌《医学微生物学》
  12. 热渴《幼幼新书》
  13. 热利寒利《医学摘粹》
  14. 热可制寒《中医词典》
  15. 热利寒利《伤寒心法要诀》
  16. 热咳秘方《华佗神方》
  17. 热痢《圣济总录》
  18. 热蹶《华佗神方》
  19. 热痢《中医词典》
  20. 热厥心痛《金匮翼》
  21. 热痢《备急千金要方》
  22. 热厥心痛《明医指掌》
  23. 热痢《医宗金鉴》
  24. 热厥心痛《中医词典》
  25. 热痢《幼幼新书》
  26. 热厥下利证二十九　厥阴三十《伤寒悬解》
  27. 热痢《时病论》
  28. 热厥头痛《金匮翼》
  29. 热痢《儿科萃精》
  30. 热厥头痛《儒门事亲》
  31. 热痢《幼科心法要诀》


痨瘵各疰论_《慎柔五书》_中医内科_【岐黄之术】

痨瘵各疰论

痨瘵各疰论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫骨蒸 ，半卧半起之谓复连，内传五脏之谓尸注、劳注、虫注、热注、冷注、食注、鬼注。疰者，注也。自上注下，与前人相似，故曰注，（注、疰皆蛀也，如虫之蛀，即谷飞为虫之义也。注易之说本于巢氏，似为协。）言其变有二十二种，或三十六种，或九十八种，令人沉沉默默，寒热盗汗，梦与鬼交，遗泄白浊，或腹中有块，或脑后两边有结核，咳嗽脓血，下痢羸瘦，死而传注，甚至灭门。更有飞尸、遁尸、寒尸、丧尸、尸疰，谓之五尸。人为其疰者，不自知所苦，虽有狸骨、獭肝、天灵盖等方，未尝效也。惟崔氏灸法，早用有济。

若寒热自汗，面白目干，口苦，神昏，善恐，不能独卧，传在肝也。若寒热面黑，鼻燥，善忘，大便秘泻，口舌生疮，传在心也。若寒热面青，唇黄，舌本硬强，言语不出，饮食无味，羸瘦吐涎，传在脾也。若寒热面赤，鼻白，干燥毛折，咯嗽喘急，吐涎脓血，传在肺也。

若寒热面黄，耳焦，脚 酸痛，小便白浊遗沥，腹痛，传在肾也。以上陈临川先生，未有治法。

立斋云∶前证诚然有之，故葛仙翁用獭肝一具，阴干，杵末，水下方寸匕，日三服，未愈再服。宋宣和间，一法师善考讯鬼怪，时一妇以疾投状，既而如有鬼祟所附曰∶非我为患，乃病患命自衰耳，渠今已成虫食肺，故令吐血、声嘶。又屡讯彼所畏何物，云以獭爪为末，酒服之，则去矣。患家如其言，则愈。獭爪即獭肝之类与？元珠云∶虫瘵多有互相传染，甚至绝户，此乃冤业相缠及风水所致，虽有符文法水下虫之方，虫去而人亦亡。但能平素保养，或可希免。《救生微旨》云∶益气补肺，益精补肾，皆资其化源也。盖人之精血常不足，加之数夺其精，资化失常，则胃气不固，精气滑脱，不能上接阳气，故头重，或气弱食少，元气下陷，脉微外散欲绝而虚洪，或见损脉，总属元气不足，非有外感贼邪之证也。

立斋尝治一妇，素勤苦，因丧子（肺病），饮食少思（脾病，）忽吐血甚多（心病）而自止，此后每劳则吐数口。瘵症已具，形体甚倦。午前以补中益气汤滋其脾肺，午后以归脾汤养其心脾，送地黄丸滋肾而愈。（肺病、脾病、心病六字原注。）

又一女子患前症，反其唇，视有白点，此虫蚀肺也。余曰∶急寻獭肝治之。不相信，果咯脓而殁。反闻其兄弟三人皆夭于此症。大凡久嗽，当视其两唇，若上唇有点，虫蚀上部，下唇有点，虫蚀下部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热劳
  • 当前页：痨瘵各疰论
  • 下一页：尸厥
<<< 返回本书目录
  1. 痨瘵【疾病大全】
  2. 痨瘵门《辨证录》
  3. 痨瘵《证治汇补》
  4. 痨瘵门《古今医统大全》
  5. 痨瘵《医学入门》
  6. 痨瘵门《养生导引法》
  7. 痨瘵《血证论》
  8. 痨瘵门《养生导引秘籍》
  9. 痨瘵《推求师意》
  10. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  11. 痨瘵《慎柔五书》
  12. 痨瘵门题辞《慎柔五书》
  13. 痨瘵《古今医案按》
  14. 痨瘵试析《三十年临证经验集》
  15. 痨瘵《丹溪手镜》
  16. 痨瘵试析《邹孟城三十年临证经验集》
  17. 痨伤【中药主治】
  18. 痨瘵治法《杂病心法要诀》
  19. 痨疽门主论《疡医大全》
  20. 痨瘵总括《医宗金鉴》
  21. 痨疽《外科启玄》
  22. 痨瘵总括《杂病心法要诀》
  23. 痨擦候-妇科心镜（上）《古今医统大全》
  24. 痨症《时方妙用》
  25. 痨病《急救广生集》
  26. 痨症脉数论《三指禅》
  27. 牢牙乌髭方【方剂大全】
  28. 老白花【中药大全】
  29. 牢牙石燕子散【方剂大全】
  30. 老白花树皮【中药大全】
  1. 痨瘵各疰论《慎柔五书》
  2. 痨瘵《丹溪手镜》
  3. 痨瘵咳嗽《中医词典》
  4. 痨瘵《血证论》
  5. 痨瘵门《养生导引秘籍》
  6. 痨瘵《证治汇补》
  7. 痨瘵门《养生导引法》
  8. 痨瘵《古今医案按》
  9. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  10. 痨瘵《医学入门》
  11. 痨瘵门（十七则）《辨证录》
  12. 痨瘵《推求师意》
  13. 痨瘵门题辞《慎柔五书》
  14. 痨瘵《中医词典》
  15. 痨瘵试析《邹孟城三十年临证经验集》
  16. 痨瘵《中医名词词典》
  17. 痨瘵试析《三十年临证经验集》
  18. 痨损《友渔斋医话》
  19. 痨瘵治法《医宗金鉴》
  20. 痨嗽《奇效简便良方》
  21. 痨瘵治法《杂病心法要诀》
  22. 痨疽门主论《疡医大全》
  23. 痨瘵总括《医宗金鉴》
  24. 痨疽《外科启玄》
  25. 痨瘵总括《杂病心法要诀》
  26. 痨火喉《中医词典》
  27. 痨证白喉《中医词典》
  28. 痨疮《中医名词词典》
  29. 痨症《傅青主男科》
  30. 痨虫病《中医词典》
  31. 痨症《时方妙用》


尸厥_《慎柔五书》_中医内科_【岐黄之术】

尸厥

尸厥

  • 上一页
  • 目录
  • 相关
  • 下一页

夫飞尸者，游走皮肤，穿行脏腑，每发刺痛，变作无常。遁尸者，附骨入肉，攻通血脉，见尸丧、闻哀哭便发。风尸者，淫濯四肢，痛而昏沉，遇风雪便发。沉尸者，缠骨结脏，内肿心胁，发则绞痛，遇寒冷便发。注尸者，举身沉重，精神错杂，时觉昏愦，每至节气便发。

以上并宜苏合香丸治之。

按丹溪云∶凡人手足逆冷，肤栗，头面青黑，精神恍惚，或错言妄语，或牙关紧急，或昏寐倒云∶卒厥、飞尸、客忤、鬼击口噤，用麻黄汤。寒厥，表热里寒，则下利清谷，食下则吐，脉沉，手足冷，用四逆汤。热厥，腹满身重难转，面垢，谵语，遗尿，手足冷，自汗，脉沉滑，用白虎汤。若人身忽然不动，目闭口噤，恶声闻响，眩冒，顷时方寤，此由出汗过多，气并于血，阳独上而不下，气壅塞而不行耳。气过血还，阴阳复通，移时方寤，名曰郁冒，亦名血厥，宜白薇汤、仓公散。

人病尸厥，呼之不应者死。脉当大，反小者死。

锦衣杨永兴举家避眚，有仆沉醉失避者，既而神思昏昧，遍身青伤，煎金银藤汤灌之，即愈。

一妇人忽昏愦发谵语，两脚踝膝、臀处皆青肿，痛不可忍，口称苦楚，次日方苏，痛尚不止，用金银藤两许，水煎服愈。

一妇人入古冢，患前症，以紫金锭灌之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨瘵各疰论
  • 当前页：尸厥
  • 下一页：劳病主治汤方门
<<< 返回本书目录
  1. 尸厥《针灸资生经》
  2. 尸厥方《外台秘要》
  3. 尸厥《圣济总录》
  4. 尸厥中恶《普济方·针灸》
  5. 尸厥《灸法秘传》
  6. 尸首异处《洗冤集录》
  7. 尸病诸候（凡十二论）《诸病源候论》
  8. 尸咽《幼幼新书》
  9. 尸病诸候《巢氏病源补养宣导法》
  10. 尸咽喉《圣济总录》
  11. 盛序《本草便读》
  12. 尸注《圣济总录》
  13. 胜玉歌（杨氏）《针灸大成》
  14. 尸疰《金匮翼》
  15. 胜骏丸【方剂大全】
  16. 尸疰《幼幼新书》
  17. 胜金圆【方剂大全】
  18. 尸疰病《普济方·针灸》
  19. 胜金丸【方剂大全】
  20. 尸疰传尸劳等症《理虚元鉴》
  21. 胜金散【方剂大全】
  22. 尸疰方《外台秘要》
  23. 胜金散《外科传薪集》
  24. 尸疰疳蒸四大症论《研经言》
  25. 胜金理中丸【方剂大全】
  26. 失读【疾病症状】
  27. 胜金丹【方剂大全】
  28. 失汗衄血证《伤寒九十论》
  29. 胜红丸【方剂大全】
  30. 失魂《洄溪医案》
  1. 尸厥《慎柔五书》
  2. 尸厥《奇效简便良方》
  3. 尸厥《灸法秘传》
  4. 尸厥《奇效简便良方》
  5. 尸厥方一十二首《外台秘要》
  6. 尸厥《针灸资生经》
  7. 尸厥候《诸病源候论》
  8. 尸厥《明医指掌》
  9. 尸厥秘方《华佗神方》
  10. 尸厥《古今医统大全》
  11. 尸厥秘方《华佗神方》
  12. 尸厥《中医词典》
  13. 尸厥郁冒《医学纲目》
  14. 尸厥《傅青主男科》
  15. 尸厥郁冒续法《医学纲目》
  16. 尸厥《圣济总录》
  17. 尸厥中恶《普济方·针灸》
  18. 尸厥《中医名词词典》
  19. 尸蹷《中医词典》
  20. 尸脚候《诸病源候论》
  21. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  22. 尸脚《中医词典》
  23. 尸痨《奇效简便良方》
  24. 尸候《诸病源候论》
  25. 尸气候《诸病源候论》
  26. 尸《中医词典》
  27. 尸痊鬼疰《急救广生集》
  28. 剩骨痈《古今医统大全》
  29. 尸首异处《洗冤集录》
  30. 剩骨疽《中医词典》
  31. 尸体处理与防腐技术的发展《中国医学通史》


劳病主治汤方门_《慎柔五书》_中医内科_【岐黄之术】

劳病主治汤方门

劳病主治汤方门

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子血虚，有汗潮热。（以下诸方皆甘温加辛散，有略佐苦降酸敛者。有汗潮热，无汗潮，行气行血佐之。强筋即补气固气兼到，而又无壅满之虞，桂、附、参、 桓多流弊。）

人参 白术 茯苓 甘草 川归 黄 肉桂 陈皮 远志 熟地 五味子

姜、水煎。

补中益气汤 治气虚，有汗，潮热。

见虚损门。

□

治血虚，无汗，潮热。

人参 茯苓 陈皮 桔梗 枳壳 前胡 川芎 地黄 川归 白芍 甘草 半夏 紫苏 干葛

姜、枣，水煎。

□

治气虚，无汗，潮热。

人参 白术 茯苓 赤芍 当归 柴胡 葛根 甘草 半夏曲

姜、枣，水煎。

八物汤 治女子血虚，有汗，潮热。

见损虚门。

□

治气虚，无汗，潮热。

白术 葛根 半夏 柴胡 白茯苓 人参 赤芍 当归 甘草

姜、枣、水煎。

□

治气血两虚，无汗，潮热。

白术 茯苓 甘草 白芍 归身 柴胡

姜、枣、水煎。

□

治咳嗽，咯血（咳嗽由于阳明冲任上虚，血不温养；咯血由于络血为邪气吸摄，不能匀布。《内经》所谓真邪相攻乱而相引也。）

人参 五味子 桑白皮 白术 黄 白茯苓 地骨皮 熟地 柴胡 归身 前胡 陈皮 甘草 枳壳 桔梗

渴加乌梅半个；热加青蒿、知母。

□

治吐血后咳嗽。（此系任脉上虚，肺失温养，方中多用清肺，未合。）

知母 贝母 天冬 麦冬 款冬花 天花粉 苡仁 杏仁 五味子 甘草 兜铃 紫菀 百合 桔梗 阿胶 当归 生地 紫苏 薄荷 姜煎，入饴糖一匙，日三服。血盛，加蒲黄、茜根、藕节、大蓟、小蓟、茅花。痰，加南星、半夏、橘红、茯苓、枳壳、枳实、栝蒌仁。喘盛，加桑白皮、陈皮、大腹皮、莱菔子、葶苈子、苏子。热盛，加山栀、黄连、黄柏、连翘。风盛，加防风、荆芥穗、金沸草、甘菊、细辛、香附。寒盛，加人参、芍药、桂枝、五味子、白蜡。

□

治骨蒸。

人参 黄芩 知母 地黄 葛根 石膏 粳米 麦冬 甘草

浮小麦一撮，水煎。

□

二十四种蒸病用药法。以下方法，俱从五蒸汤见症加减。

所谓劳蒸者，毛折发焦，肌肤甲错，其蒸在皮。又症舌白唾血。加石膏、桑白皮。

外热内寒，身振肉 ，其蒸在肉。又症食无味而呕，烦躁不安。加芍药。

发焦，鼻衄，或复尿血，其蒸在血。加生地、当归、童子小便。

身热烦躁，痛如针刺，其蒸在脉。又症唾白，浪语，脉络乱，缓急不调。加生地、当归、童便。（痛如针刺，血滞而散，不能融活故也。）

爪甲焦枯，眼黑胁痛，其蒸在髓。又症髓沸骨中热。加天门冬、当归、生地。

头眩，热闷，涎浊，眵泪，其蒸在脑，加生地、防风。

男子失精，女子白淫，其蒸在玉房。加知母、黄柏、当归、芍药。

乍寒乍热，中脘烦闷，其蒸在三焦，加竹叶、石膏。

小便赤黄，凝浊如胶，其蒸在膀胱。又症右耳焦。加泽泻、滑石。

大便秘泄，腹中雷鸣，其蒸在小腹。又症下唇焦。加赤茯苓、木通、生地。

大腹阴痛，口舌干疼，其蒸在大肠。又症右鼻孔干痛。加大黄、芒硝。

口鼻干燥，腹胀自汗，睡卧不安，其蒸在胃。又症舌下痛。加石膏、粳米、大黄、芒硝、干葛。

口苦耳聋，两胁下痛，其蒸在胆。又症眼色白。加柴胡、栝蒌。

里急后重，肛门闭涩，其蒸在广肠。加（缺）

小腹 痛，筋脉纵缓，阴器自强，其蒸在宗筋。加（缺）

眩晕下泪，躁怒不常，其蒸在肝。又症眼黑。加川芎、当归、前胡。

舌黑气短，烦闷洒淅，其蒸在心。又症舌干。加黄连、生地、当归。

唇干口疮，胸腹胀满，畏寒不食，其蒸在脾。加芍药、木瓜、苦参。

咳嗽喘满，咯痰吐血，声嘶音哑，其蒸在肺。又症鼻干，加天冬，桔梗、紫菀、乌梅肉。

耳叶焦枯，香港脚酸痛，其蒸在肾。加生姜、石膏、知母、寒水石、 本。

情想不宁，精物时下，其蒸在右肾。加（缺）

心膈噎塞，攻击疼痛，俯仰烦冤，其蒸在膈。加（缺。）

上气喘促，鼻干，身热不安，其蒸在气。加人参、黄芩、栀子。

以上共二十三种加减，系立斋先生引《医林集》。

胞蒸，小便赤。用泽泻、茯苓、生地、沉香、滑石。

膀胱蒸，右耳焦。用泽泻、滑石。

骨蒸，齿黑腹痛，足胫瘦。用鳖甲、地骨皮、丹皮、当归、生地。

臀蒸，腿细，肢肿，腑脏俱热。用石膏、滑石。

肤蒸，肌肉热。用牡丹皮。实热。加黄芩、黄连、黄柏、大黄。虚热，加乌梅、柴胡、蛤蚧、青蒿、鳖甲、丹皮。

以上出《体仁汇编》。

薛立斋云∶凡此诸症，虚劳热病，皆由食肉与油腻、房劳、饮酒而成者，久蒸不除，变为疳症，即死。亦有疟久不愈，以致咳嗽失治，渐成骨蒸劳瘵，当推标本而治之。

按∶薛立斋云∶蒸病二十四种，止简得二十三种。《体仁汇编》言蒸病亦二十三种，且蒸病各异，各蒸下注，或有或无。可见病之险难，人罕传师，所以阙漏无凭，前后不一，俟博观者补之。

海藏云∶以上诸蒸，或脏病，或腑病，或腑脏俱病，脉络气血，交经相属，用药皆当合而用之。君臣佐使，上下奇偶，表里虚实，逆从通塞，汗下补吐，咸在其中。

凡蒸病不已，骨节间阴有干血，用行血丸。（凡血实能令肌肉实肿，血虚亦能令腠理膜络虚肿。肿则升降开合失常不能循环接济，而遗溺滑精诸证先见，久则枯萎挛缩幻证迭出，故治虚中，缓中者内膜筋舒，气活而无胀急也，静参大黄 虫丸当有悟入。）

□

治一切劳伤，内有干血，肌肤甲错，两目黯黑，缓中补虚。

大黄（十分，蒸） 黄芩（二两） 甘草（三两） 桃仁（一升） 杏仁（一升） 芍药（四两）干地

炼蜜丸小豆大。酒饮服五丸，日三服。

□

治一切劳瘵积滞，未经药坏症者。

当归（炒） 乳香 没药（一钱） 人参 虻虫（十四个，去翅足） 水蛭（十四个炒） 桃仁（十四粒，去皮尖） 大黄（四钱）

蜜丸如桐子大，都作一服，可百丸，五更用百劳水下，取恶物为度，服白粥十日。百劳水者，杓扬百遍，即甘澜水也。

立斋先生止述獭爪治虫，不及言古治虫之方，今具于此，有心者究焉。

□

一肝痨热，生长虫，在肝，令人畏恐不安，眼中赤壅，治以五凤丸。

乌鸡卵（去黄，五枚） 吴萸（东行根，三升） 黄蜡（三两） 干漆（四两） 粳米粉（半升）

□

一心痨热，有虫长尺余，名蛊虫，贯心即死，治以雷公丸。

雷丸（五枚） 陈皮 桃仁（各一两一钱半） 贯众 芜荑 青葙子 干漆（各一两） 乱发（一团） 僵蚕（十四枚）

为末，蜜丸小豆大。每二十丸，空心温酒下。

□

一脾劳热，内有白虫在脾，令人好呕，而胸中咳吐不出，治以吴萸根汤。

吴茱萸（东行根，一钱） 火麻子（八钱） 陈皮（一两五钱）

水煎服，或下虫，或下黄汁。凡合此药，禁声勿语方验。

□

一肺劳热，瘦损，有虫在肺，令人咳逆气喘，所谓忧忿气膈寒热，皆膏肓之疾，针灸麦冬（五两） 蜀椒（一两） 远志 防风 细辛 生姜 甘草（各五钱） 百部 人参 白术 黄 （各七钱五分） 桂心（二钱五分） 杏仁（二十四粒）

上为末，蜜丸弹子大。每服一丸，含化，忌生冷肥腻。

□

一肾痨热，蛲虫生肾中，令人四肢肿急，治以千金散。

贯众（三两） 干漆（二两） 芜荑 胡粉 槐白皮（各一两） 吴萸（五十粒） 杏仁（四上为末，平旦井水调服方寸匕，渐加，病瘥即止。

□

传尸痨虫一十八种。传尸自上注下，病与前人相似，故又曰注。化精血归于元阳之内，（句似有误。）变幻种类，最多古怪。

第一代，虫如婴儿，或如鬼，或如蛤蟆，遇丙丁日食起，醉归心俞。

第二代，虫如乱发，或如守宫，或如蜈蚣，或如虾，遇庚辛日食起，醉归肺俞。

第三代，虫如蚊如蚁，或如蜣螂，或如刺 ，遇庚辛日食起，醉归厥阴。

第四代，虫如乱丝，或如猪肝，或如蚯蚓、如蛇，遇戊巳日食起，醉归脾俞。

第五代，虫如鳖龟，或有头无足，或有足无头，或如鼠，或如精血，遇甲乙日食起，醉归肝俞。

第六代，虫如马尾，有两条，一雌一雄，或如鳖有头足尾，或如烂面，或长或短，遇癸亥日食起，醉归肾俞。

古又有九虫∶一曰伏虫，长四寸许，为诸虫之长；二曰蛔虫，长尺许，贯心即杀人；三曰白

五曰肺虫，其状如蚕，令人咳嗽；六曰 虫，状如蛤蟆，令人呕吐 呃逆，喜呕，嘈杂，爱食泥炭、生米、茶、盐、姜、椒等物；七曰膈虫，如瓜瓣，令人多唾；八曰赤虫，状如生肉，令人肠鸣；九曰蛲虫，状如菜虫，形至细微，大抵诸虫，皆因饮食不节，或饥饱失宜，或过飧腥脍炙 ，或鳖、苋同食，以致中脘气血不运而成积，积久成热，湿热熏蒸，与瘀血凝结，随五行之气变化，而为诸般奇怪之形，若腐草为萤是也。

凡虫症，眼眶上下青黑，面色痿黄，脸上有几条血丝，如蟹爪分明，饮食不进，肌肉不生，沉重寒热。若不早治，相生不已，贯心杀人。

□

又有山涧蛇虺、水蛭 遗精，误饮其水，或草木果实虫聚，误食以致心腹刺痛，或引腰胁，时作时止，诸药不效，乃虫症也。雄砂丸主之。

鹤虱 芜荑 干漆 僵蚕（各三钱） 贯众 石榴皮（各五钱） 朱砂 雄黄 雷丸 甘遂上为末，米粉煮糊，为丸，麻子大。每十丸，五更时粥饮下。善杀诸虫，或加麝香少许又方单用雄黄末酒调下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸厥
  • 当前页：劳病主治汤方门
  • 下一页：取虫法
<<< 返回本书目录
  1. 劳（劳极 烦热 劳瘵）《脉因证治》
  2. 劳部《本草易读》
  3. 朗榆《本草纲目》完整版
  4. 劳疸女劳疸二症说《研经言》
  5. 朗明汤【方剂大全】
  6. 劳动后气急【疾病症状】
  7. 朗汉斯细胞的组织细胞增多症【疾病大全】
  8. 劳动耐力下降【疾病症状】
  9. 朗格汉斯组织细胞增多症【疾病大全】
  10. 劳风《圣济总录》
  11. 朗格汉斯细胞组织细胞增生症【疾病大全】
  12. 劳风《医学读书记》
  13. 榔榆叶【中药大全】
  14. 劳复《备急千金要方》
  15. 榔榆皮【中药大全】
  16. 劳复《扁鹊心书》
  17. 榔榆茎叶【中药大全】
  18. 劳复《丹溪手镜》
  19. 榔榆茎【中药大全】
  20. 劳复《普济方·针灸》
  21. 榔梅《本草纲目》图文版
  22. 劳复《伤寒括要》
  23. 廊茵【中药大全】
  24. 劳复《伤寒明理论》
  25. 琅玕散【方剂大全】
  26. 劳复《血证论》
  27. 阆（门苑）霜【方剂大全】
  28. 劳复、食复、自复《温疫论》
  29. 狼紫草【中药大全】
  30. 劳复门《医学纲目》
  1. 劳病主治汤方门《慎柔五书》
  2. 劳（劳极 烦热 劳瘵）《脉因证治》
  3. 劳部《本草易读》
  4. 劳《中医词典》
  5. 劳疸秘方《华佗神方》
  6. 浪子瘟《中医词典》
  7. 劳疸女劳疸二症说《研经言》
  8. 浪脐生《中医词典》
  9. 劳动过程中的有害因素《预防医学》
  10. 朗榆皮《证类本草》
  11. 劳发《中医词典》
  12. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  13. 劳发《医效秘传》
  14. 榔梅《本草纲目》
  15. 劳风《圣济总录》
  16. 狼咬伤《中医词典》
  17. 劳风《中医词典》
  18. 狼牙汤方《医宗金鉴》
  19. 劳风《医学读书记》
  20. 狼牙汤方《伤寒杂病论》
  21. 劳风《医述》
  22. 狼牙汤《金匮悬解》
  23. 劳风《灵素节注类编》
  24. 狼牙汤《圆运动的古中医学》
  25. 劳风《儒门事亲》
  26. 狼牙《长沙药解》
  27. 劳风（即之属）《医学纲目》
  28. 狼牙《本草纲目》
  29. 劳风咳《中医词典》
  30. 狼疝《中医词典》
  31. 劳复《中医名词词典》


取虫法_《慎柔五书》_中医内科_【岐黄之术】

取虫法

取虫法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡取劳虫，根据五脏方选用，必俟其大醉日，方可取之。取后随补各脏，如取脾虫后，则补脾；取肾虫后，则补肾。若病甚者，不分脏腑，只用追病丹以断其根。又有轻者，用鳗鱼食，或紫河车。单阳虚者，金液丹最妙。

取虫法，先令病家以皮纸糊一密室，不留罅隙，择一老成人过递，以安息水洒其过递之人身，以雄黄、雌黄涂耳、目、口、鼻上。备铁钳一把，布巾一幅，用香油二斤，入锅微煎令沸，仍用高桶一只，置锻石在内，生布巾盖桶口。俟月初虫头向上，却服取虫药，五更初一服，五更三点时一服。服后腹中疼痛，如刀斧擘，总不妨也。至巳时，必须下虫，或取臭秽如胶漆，或吐泻脓血块，皆于灰桶中，其虫或从汗出，如紫蚕苗状，或从耳、鼻、口中出，或小便出，怪形不一，或青黑，或黄红。大者即用铁钳取入油中煎，当日将油纸裹入瓦瓶内，锻石填实，埋于深山远僻处，以杜传染。其患人衣被席床，尽皆弃之。医者付药远避，其取下虫色白者，食脏腑脂膏可三十日，服药补之。色黄赤者，食血肉可六十日，服药补之。色紫黑者，食精髓，病传至肾，可谓极矣。冀其万一，或为子孙除患则可。又虫白头者亦难治，此危氏说也。丹溪云∶不必深泥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳病主治汤方门
  • 当前页：取虫法
  • 下一页：追虫方
<<< 返回本书目录
  1. 取蟾酥法《外科正宗》
  2. 取虫门《串雅内外编》
  3. 取蟾酥法《外科选要》
  4. 取代羧酸和对映异构《医用化学》
  5. 取蟾酥法《古今医统大全》
  6. 取方之法《药鉴》
  7. 取艾法《苏沈良方》
  8. 取膏肓穴法（医学入门）《针灸大成》
  9. 曲直汤【方剂大全】
  10. 取红铅法《古今医统大全》
  11. 曲直汤《医学衷中参西录》
  12. 取火法《痰火点雪》
  13. 曲枝天冬【中药大全】
  14. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  15. 曲枝假蓝【中药大全】
  16. 取孔穴法《千金翼方》
  17. 曲贼鱼《本草纲目》图文版
  18. 取蟠桃酒法《古今医统大全》
  19. 曲泽穴【上肢内侧穴位】
  20. 取骑竹马灸穴法《针灸大全》
  21. 曲垣穴【上肢外侧穴位】
  22. 取气太冲《养生导引秘籍》
  23. 曲垣穴【人体背部穴位】
  24. 取清明水制明目膏法《古今医统大全》
  25. 曲鱼膏【方剂大全】
  26. 取人中黄法《古今医统大全》
  27. 曲术丸【方剂大全】
  28. 取肾俞法《针灸聚英》
  29. 曲泉穴【下肢内侧穴位】
  30. 取肾俞穴法《针灸大全》
  1. 取虫法《慎柔五书》
  2. 取齿丹《外科全生集》
  3. 取代羧酸和对映异构《医用化学》
  4. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  5. 取雕青《儒门事亲》
  6. 取蟾酥法度《仙传外科集验方》
  7. 取方之法《药鉴》
  8. 取蟾酥法《外科选要》
  9. 取肺法《痰火点雪》
  10. 取蟾酥法《外科正宗》
  11. 取膏肓穴法（医学入门）《针灸大成》
  12. 取蟾酥法《古今医统大全》
  13. 取合谷穴法《痰火点雪》
  14. 取鼻痔秘法《中医词典》
  15. 取红铅法《古今医统大全》
  16. 取胞衣要诀《急救广生集》
  17. 取红铅秘法（华佗取红铅）《华佗神方》
  18. 取艾法《苏沈良方》
  19. 取火法《针灸易学》
  20. 取艾法《针灸神书》
  21. 取火法《痰火点雪》
  22. 取《中医词典》
  23. 取积聚方《中藏经》
  24. 曲转处《中医词典》
  25. 取箭镞方《是斋百一选方》
  26. 曲转《中医词典》
  27. 取金汁秘法（华佗取金汁）《华佗神方》
  28. 曲周（曲隅）《中医名词词典》
  29. 取灸心气法《针灸大成》
  30. 曲周《中医词典》
  31. 取灸痔漏法《针灸大成》


追虫方_《慎柔五书》_中医内科_【岐黄之术】

追虫方

追虫方

  • 上一页
  • 目录
  • 相关
  • 下一页

河车（一具，焙干） 龙胆草 甘草（各二钱） 鳖甲（五钱） 大黄 苦参 黄柏 知母 贝母 败鼓皮 人中白（各二钱半） 桔梗 胡黄连（二钱半） 犀角 莪术 芒硝（各钱半）

为末，蜜丸梧子大，辰砂末为衣。每服捻丸至三十丸。腹热食前温酒下，膈热食后温酒下，传尸痨瘵俱可下，其余劳怯，一月平复。

□

天灵盖（二指大） 槟榔（五个） 麝香 阿魏 甘遂 安息香（各三钱） 朱砂（一钱）

上为末，每服三钱。用薤白、葱白各十四茎，青蒿二把，甘草，桃枝、柳枝各五寸，桑白皮，石榴根皮各一片，以童便四大碗，于瓷器属性武火煎，至一碗，去渣，分作三盏，调前药末，五更初服。男患女煎，女患男煎，服药后知觉欲吐，即用白梅含之，五更尽，须下虫及恶物黄水黑粪。如未下，良久又进一服，天明更进一服。如泻不止，用龙骨、黄连等分为末

□

白薇 当归（各一两） 人参 甘草

每服五钱，水煎。

□

治卒中鬼击，心腹如刺，下血不省，及卧魇啮脚指不觉，并诸毒等症。

皂荚 藜芦 雄黄（研） 矾（ 研，各等分）

每用少许，吹入鼻中，未嚏再吹，以得嚏为度。

□

治尸厥脉动乱而若死。

用石菖蒲末纳鼻中，仍以桂末安于舌上，苏合香丸亦可。

□

治尸厥不省，四肢逆冷，腹中如雷鸣，或痰气不降。

焰砂（半两） 硫黄（一两）

各为细末，每服三分，酒调灌之，良久再服即苏。

□

慎柔以劳损劈分两病，用意甚是，命名殊非。前人虚劳损极，只以病之深浅立名，损上损

有国中不同，究无专攻，亦无蛮补，阴阳之际，微有偏重，兼顾之辨而已。至于痨瘵，别是一病，内夹奇邪，前人别以杀虫毒药加补药治之，似《本草》所谓鬼注、蛊毒，西医所谓长虫、细虫、扁虫及遗传诸证。虽其本必由正虚，究与虚损之病，由于六淫七情迥异，本是两病，不待剖析。慎柔以损上损下为劳损之辨，是一病分二；又以瘵为损下之劳，是二病混一。独其论治虚损，以出汗、见血为转关，实为扼要中肯，与张石顽虚损各案吻合，直接仲景真传，迥非专主阴柔温润可比，世固有见汗、见血而速死者。仲景所谓卫气前通、阴气前通绝证也。此系真气充周，血脉流畅，荣卫交通。

劳也者，过勤之谓也。《内经》曰∶四时阴阳生病，常起于过用，或过于劳心，或过于劳力，或过于房室，或过于饥饱，而其机尤在过用之后重感于邪，使劳气不得休养。如劳力之后，汗出而外扑风寒，口渴而内伤生冷，腠理外闭，经络内凝。其逼迫离位之气血为所吸摄，不得反其故道，经络气血俱困，谓之虚劳。此时急治得法，犹可一拨即转，以其机尚灵也。迁延误治，机钝势折，阴阳开合，举失其枢，所谓真邪相攻乱而相引也，脏腑肌肉俱减，谓之劳损。复连、 之名，即由于此。以其困而又困，不能振新也。五脏真气不能相济，四时更代，阴阳竭绝，骨萎髓枯，形脱色坏，穷无复之矣，谓之劳极。此时惟专由邪伤药误，而禀赋素强，根气尚伏，肉脱未尽，尺脉尚能紧而不断者，犹可挽救，治之须知五行生化，辗转相资之义，脏气、天气循环相应以缓待之。若大势日下，不及辗转，庸有几乎，凡体倦困卧不能反侧，及寒热似疟而无汗，溏泄腹痛而面赤，胸痹气阻而无呕吐，皆上下内外断绝不续之极，阴阳俱竭也。治法当气血初困之时，行气为主，行血佐之，或微加酸敛，或微加苦坚。东垣甘温除热、升阳散火诸法，可用于此时，及肌肉已减，当用血肉之品，补血为主，行气，行血佐之，苦酸坚敛，皆在所后。逮至劳极，法不外此，而饮食之调，起居之慎，导引之勤，尤不可忽。人身为血肉之体，虚劳以积久而成，决非草木所能效灵，旦夕所能奏效。此中进退消息，有不在形迹间者。当转关时，气化将通未通，往往有冲突格拒之象，如胸痹气阻，中满食减，头眩心烦，咳嗽多痰，筋骨胀疼，肌肤 肿，鼻塞声瓮，寒热往来等象，屡转屡变，进退无常。即至见汗、见血，机已大转，仍不免时时发动，发动愈勤，转关愈速，全在病家、医家细心体察，以静参之。彼以血肉为腻而戒之，或用之不得其法以致困者，是悖也。证减即喜，转变即忧，毫无真见，用药反时时错过好机会者，益悖也。天下万病，情形之变幻，治法之微妙，未有甚于虚劳者。痨瘵一门，证虽奇险，尚无许多变化，其治法尚无许多曲折也。读书临证，悉心揣摩，其难易当默喻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取虫法
  • 当前页：追虫方
  • 下一页：医案题辞
<<< 返回本书目录
  1. 撞气阿魏圆【方剂大全】
  2. 追虫丸【方剂大全】
  3. 撞气阿魏丸【方剂大全】
  4. 追疮散《外科传薪集》
  5. 撞击征【疾病症状】
  6. 追疔夺命丹【方剂大全】
  7. 撞击伤目《中医眼科学》
  8. 追风【中药主治】
  9. 撞关饮子【方剂大全】
  10. 追风丹【方剂大全】
  11. 撞刺生翳外障《秘传眼科龙木论》
  12. 追风毒锉散【方剂大全】
  13. 撞刺生翳歌《医宗金鉴》
  14. 追风如圣散【方剂大全】
  15. 撞刺生翳歌《眼科心法要诀》
  16. 追风伞【中药大全】
  17. 撞刺生翳《银海精微》
  18. 追风散【方剂大全】
  19. 状元丸【方剂大全】
  20. 追风丸《仙传外科集验方》
  21. 状如麻豆．搔之成疮《外科大成》
  22. 追风应痛圆【方剂大全】
  23. 状颅皮【疾病症状】
  24. 追骨风【中药大全】
  25. 壮元阳【方剂主治】
  26. 追魂散【方剂大全】
  27. 壮腰膝【方剂主治】
  28. 追魂汤【方剂大全】
  29. 壮阳食品《老年食养食疗》
  30. 追疟饮【方剂大全】
  1. 追虫方《慎柔五书》
  2. 追《中医词典》
  3. 追虫丸《冯氏锦囊秘录》
  4. 撞气丸《博济方》
  5. 追虫丸《医学心悟》
  6. 撞气阿魏丸《仁术便览》
  7. 追疮散《外科传薪集》
  8. 撞气阿魏丸《太平惠民和剂局方》
  9. 追疔夺命汤《仙传外科集验方》
  10. 撞气阿魏丸《三因极一病证方论》
  11. 追疔夺命汤《仁术便览》
  12. 撞气阿魏丸《冯氏锦囊秘录》
  13. 追毒丹《仙传外科集验方》
  14. 撞击伤目《中医眼科学》
  15. 追毒膏《博济方》
  16. 撞红《中医词典》
  17. 追毒散《仁术便览》
  18. 撞打破伤《明目至宝》
  19. 追毒汤《备急千金要方》
  20. 撞刺生翳外障《秘传眼科龙木论》
  21. 追风祛痰丸《仁术便览》
  22. 撞刺生翳外障《中医词典》
  23. 追风散《妇人大全良方》
  24. 撞刺生翳歌《医宗金鉴》
  25. 追风散《太平惠民和剂局方》
  26. 撞刺生翳歌《眼科心法要诀》
  27. 追风散《太平惠民和剂局方》
  28. 撞刺生翳《明目至宝》
  29. 追风丸《仙传外科集验方》
  30. 撞刺生翳《银海精微》
  31. 追风应痛丸《太平惠民和剂局方》


医案题辞_《慎柔五书》_中医内科_【岐黄之术】

医案题辞

医案题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医病者，无一定之治，然不可无一定之学。譬如同一病也，有主于扶阳之说者，以扶阳之同归。《内经》云∶医之治病也，一病而治各不同，亦此意也。乃浅夫窥其一隅，遂欲执此非彼，岂穷本达原之论乎？今按慎柔之医案，合之慎柔之学，若左券焉？固无所不验也。若欲执慎柔之医，以概天下之医，则予岂敢？至欲执天下之医，以非慎柔之医，则此书既付梨枣，公之海内，传之千百世，其间自有识者定论，予不必赘。夫慎柔往矣，慎柔之书烬矣，今复不能终秘，而炳诸日星，此亦有天也，非人也，予又何功焉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追虫方
  • 当前页：医案题辞
  • 下一页：风例
<<< 返回本书目录
  1. 医案题辞《慎柔五书》
  2. 医必备药论《医学源流论》
  3. 医案拾遗《丹溪治法心要》
  4. 医道《古今医统大全》
  5. 医案九条《医学集成》
  6. 医道积习通弊论《顾松园医镜》
  7. 医案（杨氏）《针灸大成》
  8. 医道失传《医学真传》
  9. 医案《医门补要》
  10. 医道通治道论《医学源流论》
  11. 医案《慎柔五书》
  12. 医范《冷庐医话》
  13. 医案《脉症治方》
  14. 医范《冷庐医话》
  15. 医案《重楼玉钥续编》
  16. 医方解《素灵微蕴》
  17. 医案《育婴家秘》
  18. 医方类《胎产指南》
  19. 衣中白鱼《药征续编》
  20. 医方论上《重订囊秘喉书》
  21. 衣着-养生余录（上）《古今医统大全》
  22. 医方论下《重订囊秘喉书》
  23. 衣原体性结膜炎《西医眼科学》
  24. 医非人人可学论《医学源流论》
  25. 衣原体尿路感染【疾病大全】
  26. 医非小道记《景岳全书》
  27. 衣原体淋巴肉芽肿【疾病大全】
  28. 医工论《小儿卫生总微论方》
  29. 衣原体感染症【疾病大全】
  30. 医贵广识《轩岐救正论》
  1. 医案题辞《慎柔五书》
  2. 医案拾遗《丹溪治法心要》
  3. 医必备药论《医学源流论》
  4. 医案十则《温热暑疫全书》
  5. 医博士《中医词典》
  6. 医案十三则《温热暑疫全书》
  7. 医不尽药石《友渔斋医话》
  8. 医案三则《温热暑疫全书》
  9. 医不治老考终命难《友渔斋医话》
  10. 医案九条《医学集成》
  11. 医待诏《中医词典》
  12. 医案（杨氏）《针灸大成》
  13. 医道《古今医统大全》
  14. 医案《重楼玉钥续编》
  15. 医道积习通弊论《顾松园医镜》
  16. 医案《医门补要》
  17. 医道偈六十法《针灸神书》
  18. 医案《脉症治方》
  19. 医道失传《医学真传》
  20. 医案《古今医统大全》
  21. 医道通治道论《医学源流论》
  22. 医案《古今医统大全》
  23. 医德理论与实践的发展《中国医学通史》
  24. 医案《古今医统大全》
  25. 医范《冷庐医话》
  26. 医案《古今医统大全》
  27. 医方解《素灵微蕴》
  28. 医案《古今医统大全》
  29. 医方类《胎产指南》
  30. 医案《古今医统大全》
  31. 医非人人可学论《医学源流论》


风例_《慎柔五书》_中医内科_【岐黄之术】

风例

风例

  • 上一页
  • 目录
  • 相关
  • 下一页

金坛孝廉蔡长卿令堂，年六十余。六脉俱数八至，按之中沉则滑而实，惟肝、肾二脉洪大而目扎，手搐身摇，面色红白不时，遍身热火攻刺，自言心中昏闷，四肢浮肿硬坚，此皆风火摇动之象，阴虚阳亢之症。正经所谓∶热胜则肿，风胜则动也。宜滋阴抑阳，用四物汤以养血为君，加山药以扶中气为臣，佐山萸以助阴养肝，使黑柏二分以引经，陈皮理胃气为俾佐。服二剂，诊之，数脉退去一至。又服四剂，又退一至，而昔日之虚洪，稍收敛有神矣。外证四肢肿硬渐平，攻刺亦无，心中不言昏闷。又四剂，前之硬滑，俱已空软，数亦更减，然真阳未复，邪火未尽退也。以六味丸料四两作一剂，顿服之，肾经洪大脉全敛而火退矣。

复因夜间取凉太过，至下午觉身寒，唇昏紫黑，此邪火退而阴阳俱虚。急用人参三钱，白术一钱，甘草三分，白茯二钱，当归二钱，附子一钱八分，官桂二分。服至一茶盏，（前方已非全合，此方更非针对，其愈者，幸也，本人体壮，非药之功。）觉身大热，口干，时索水饮，发热，此真气虚不相合，和降不下故也。至初更诊之，六脉俱细急短数，略无和气，予甚危之。至明日再诊，则有神气，尚有六至余，此阴阳未全克复，元气未充耳。教以朝服六味一钱五分，间日服补中汤，数十剂而愈。

□

刘某夫人，年及三十，禀体元弱。未病十日前，身如舟中行，后忽遍身痛，脐下痛，牙关紧不言，目瞪汗出，大小便不通，身热。（此下寒上冲，血随气逆，相搏而不得降也。）延余视之，诊其脉俱浮细，来往不定，一息十余至，重按则无。退而思之，外证皆属阳虚，脉又无神，脐下痛甚，目瞪至死而醒，阳和之气欲绝，而胃气虚，升降失司，故大小便不通。且东垣云∶里虚则急。以此思之，则内外俱虚，宜先建中，将四君去茯苓，加归、 各二钱，熟附二分，午时服一帖，遍身痛稍缓，而小便溺矣。申时又进前剂，汗止，遍身痛己，大便亦通，但脐下痛不减，及两胁痛，此阳虚也，寒甚也。又加附子五分，脐痛止矣。但大便了而不了，有欲出而不出之状，正东垣所谓血虚，加当归身，一帖而愈。

□

李子才，年四十余。素性暴，忽因怒卒晕倒，（必怒未得泄。）脉浮中无沉，按数六至，此阳虚陷入阴中之证，以补中益气加六味丸料少许，四帖而愈。

□

一少年，忽不思食，恶心，偶逢文期，强作文一日，晚即头晕作呕。余脉之，二寸洪缓，以为劳碌而动心火，遂以加味逍遥散二剂，呕不食，病亦不减。其年正、二、三、四月淫雨，此湿胜而然也，（此湿从上受，遏其清阳。）以太无神术散一剂，即不呕恶，第头晕未除，二寸脉犹如故，其脉状有焰焰欲发之意，用前剂加紫苏、防风取微汗。头晕除，脉亦退，第不思食耳，六君子一剂，饮食如常。

□

周近庵令爱，年十九。左耳下红肿，发热作痛，脉之，六部俱数，八至无神，且素弱，经水不调。予曰∶此运气病也。以小柴胡合四物加牛蒡子，内黄芩用酒炒，四剂而愈。（此病曾□

近庵令子室，年二十余。两耳下俱红肿，痛甚发热，其状可畏。医者以大黄行数次，又用敷药，反觉坐卧不安，亦运气病也。诊之六脉俱细数少力，恶心不食。先以人参败毒散一剂以发之，又用甘桔加牛蒡、射干、陈皮、半夏含漱之，次将小柴胡汤内加牛蒡，六剂而肿消，饮食犹未贪，异功散加牛蒡，四、五剂，脾胃健而全愈。

□

马山徐云所，六月受热受劳，又饮酒，忽上膈不宽如刺痛，头晕且重。自以过食，曾以指探吐，即枕不得，惟坐而已。予诊之，二寸俱洪缓有力，关尺俱弱带弦，此湿热上乾清阳之分，故头晕重，胸膈痛，此时症耳。用平胃加半夏、黄芩、紫苏、木香，取微汗，此症即退，

□

淮安客，年三旬外，季夏患瘅疟，单热不寒，连日发于午后，热躁谵语，至次日天明才退。数日后，忽腹痛，昼夜无间，勺水不进，呼号欲绝，遇疟发时即厥去，延医治之，投药皆不效。求余诊，脉弦细而濡。余谓∶弦细为虚为暑，而濡为湿。盖暑邪为疟，湿热乘虚内陷而腹痛。用酒炒白芍、炙草五分，水煎，调下天水散五钱。服后腹痛如失，次日疟亦不发。（此案看似寻常，实非老手不办，论证用药，均极坚实。第痛厥皆属血滞，似宜酌加桃仁、丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医案题辞
  • 当前页：风例
  • 下一页：痢例
<<< 返回本书目录
  1. 风狸尿《本草纲目》完整版
  2. 风疠各方《解围元薮》
  3. 风狸脑《本草纲目》完整版
  4. 风痢下血证治《三因极一病证方论》
  5. 风狸《本草纲目》图文版
  6. 风流散【方剂大全】
  7. 风狸《本草纲目》完整版
  8. 风六合汤【方剂大全】
  9. 风冷声嘶《圣济总录》
  10. 风聋《圣济总录》
  11. 风冷痹《圣济总录》
  12. 风聋方《外台秘要》
  13. 风冷【方剂主治】
  14. 风轮菜【中药大全】
  15. 风冷《圣济总录》
  16. 风轮赤豆《中医眼科学》
  17. 风雷云雨电图诀《疡医大全》
  18. 风轮钉翳《银海精微》
  19. 风劳（余见劳）《针灸资生经》
  20. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  21. 风劳《圣济总录》
  22. 风论《仁斋直指方论（附补遗）》
  23. 风劳《普济方·针灸》
  24. 风论《儒门事亲》
  25. 风兰【中药大全】
  26. 风论《素问悬解》
  27. 风癞论《解围元薮》
  28. 风论《温病条辨》
  29. 风狂方《外台秘要》
  30. 风论篇《黄帝内经·素问》
  1. 风例《慎柔五书》
  2. 风冷失音《中医词典》
  3. 风疠各方《解围元薮》
  4. 风冷失声候《诸病源候论》
  5. 风疬《中医词典》
  6. 风冷失声《中医词典》
  7. 风痢《时病论歌括新编》
  8. 风冷声嘶《圣济总录》
  9. 风痢《中医名词词典》
  10. 风冷泪《中医词典》
  11. 风痢《时病论歌括新编》
  12. 风冷候《诸病源候论》
  13. 风痢《中医词典》
  14. 风冷候《巢氏病源补养宣导法》
  15. 风痢《时病论》
  16. 风冷痹《中医词典》
  17. 风痢《活幼心书》
  18. 风冷痹《圣济总录》
  19. 风痢下血证治《三因极一病证方论》
  20. 风冷《圣济总录》
  21. 风流散《救伤秘旨》
  22. 风类《药鉴》
  23. 风瘤《中医词典》
  24. 风类《寿世保元》
  25. 风龙茶《茶饮保健》
  26. 风泪《中医词典》
  27. 风聋《圣济总录》
  28. 风雷云雨电图诀《疡医大全》
  29. 风聋《中医词典》
  30. 风劳（余见劳）《针灸资生经》
  31. 风聋《金匮翼》


痢例_《慎柔五书》_中医内科_【岐黄之术】

痢例

痢例

  • 上一页
  • 目录
  • 相关
  • 下一页

甲辰闰九月间，天气寒热不时，痢者甚众。予四弟永穆，年二十七岁。忽患痢下红，腹痛后重，已三日矣。来取药，付以芍药汤一帖，香连丸二服。不止，反增心口如刀 ，当脐腹痛，肛门痛亦剧，声撼四邻，自分必死，告母决别，因整囊往乡视之，昼夜不得卧，次数难定，日下红血一桶，痛不可忍，发热流汗不食。脉之，六部皆豁大，浮中沉无力，四至。予曰∶虽痛，虽发热，脉无力，已虚寒矣。古人云∶脱血益气，此证正宜。遂用异功散加升麻三分、木香五分、炒干姜五分。一剂，去后觉疏，痛亦可忍，至五更，腹痛如前。予曰∶此药力尽也。急煎一剂与之，比前愈疏，痛亦减七八，即酣睡至日中方醒，云不甚好过。予又曰∶此药只能支持一觉，再煎与之，遂安寝至晚，痛止，后重亦可，还服前剂而愈。一、二日后，因吃鸡肉，仍前腹痛、肛肿，秽下不止。第三日，病势笃极，复报予诊之。脉三至余，浮无沉，按之则大，脾命脉微，与补中益气汤不应。此虚脱之甚，加御米壳一钱，亦不应，下如洞泄，流汗发躁，尺脉渐欲收敛，予亦慌急，令人二更后往城取参，至早归，补中益气加人参二钱服之，下咽常愦（参能令人愦，湿热内盛者尤甚，历试验之。）此正气欲复，邪气欲退也，顷之，精神顿增，痢稍缓，恐再作，又一剂。下注、昏愦、发热、躁诸症渐缓，脉亦有神，短脉退。寻思久之，古人云∶久泄久痢，汤剂不如丸、散。即合参苓白术散与服，觉疏下，至下午复躁热。予再脉之，左尺洪如火射状，此阴虚火动之象。与加减八味丸至六十丸，精神觉爽。顷之，又下八、九十丸，睡至天明，病去十七。方信立斋师加减八味丸治水涸之症。即令朝暮服此丸，复合参苓白术散，渐愈，觉小便痛，想动色事故耳，服以逍遥散、门冬、五味子而平。（此病动色而不死，必体实而邪气仍非深重者，前叙证似未协。细审尺脉收缩，当是血去痰生，痰伏下焦；尺脉洪射，当是下阳乍复与痰相激也。）

□

王春元二令郎，年甫七岁。久患赤痢，消导削积之剂已服过多，后转下白如涕，浑无粪。诊之症。宜温补脾胃以生肺金，用补中益气加炮姜、官桂各二分，其间人参止用三分，且陈腐不堪。服四剂，手足略软，言语亦健，第未温耳，其下白仍不减，亦虚寒滑脱危症，宜补、宜涩、宜温，复用前药加好参五分、大附二分半、御米壳一分。服一剂，则足已温，大便即有粪，白退十八，自兹手足俱温软，泄自全止，还服前方，去御米壳、附子二味。予归，嘱以如身中已温暖，姜、桂亦去，后服参苓白术散以培中气。使来岁乙巳厥阴风木之气不能制，饮食尤宜慎之。

□

予友薛理还仆，远行忍饥，又相殴脱力，时五月初，遂发热谵语，以补中益气及五苓数剂不效。延予诊之，六脉俱无，乍有则甚细，其外症则面赤、谵语、口碎。一友曰∶阳症见阴脉，证在死例。予曰∶当以阳虚从脉舍症治之，遂下附子理中汤冷服。二帖，脉稍见；四帖则脉有神，而口碎愈矣；六帖则脉如常，但谵语未已。予曰∶脉气已完复，而谵语不休者，胃有燥粪，宜以胆导导之，果下燥结，谵语遂平。（此证若大便滑易者，有瘀血也。以桃仁下马见源精神素弱，且劳甚，饿时吃冷肉一块，遂不快，发热谵语作狂，乃饮食劳倦之症。乡吐痰者，肺胃筋膜内伤也，多由饮食劳倦，宜坚筋以复其力。痰发于筋膜者也，筋膜伤而湿困之，则痰常多，筋膜伤而火激之，则痰暴涌。凡治痰欲除根本者，在补血养筋而坚之，筋力坚强，自液不外泄。）下多亡阴，中气大虚之故。迎予诊，六脉俱有四至，洪缓无力。（缺）至半夜，反加吐痰不已。起复诊之，六脉俱细，此邪气已去，真阴欲还，阳虚反发躁之象。急用六君加姜、桂各三分，服即成寝，至明午方唤醒之。又一剂，欲睡不醒，精神反觉懒怠，邪气尽退，而正气将复矣。至下午，吃米汤一盅，口知谷味，再用补中加干姜、桂、门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风例
  • 当前页：痢例
  • 下一页：脾胃例
<<< 返回本书目录
  1. 痢解《儿科萃精》
  2. 痢论《妇科秘书》
  3. 痢兼肿《圣济总录》
  4. 痢论《史载之方》
  5. 痢兼渴方《外台秘要》
  6. 痢论《胎产心法》
  7. 痢兼渴《圣济总录》
  8. 痢门《医方考》
  9. 痢疾总括《杂病心法要诀》
  10. 痢门《张氏医通》
  11. 痢疾总括《医宗金鉴》
  12. 痢圣散子【方剂大全】
  13. 痢疾总括《医宗金鉴》
  14. 痢丸子【方剂大全】
  15. 痢疾转肠溃疡《医学衷中参西录》
  16. 痢泻《急救良方》
  17. 痢疾证治论《叶选医衡》
  18. 痢泻门《奇方类编》
  19. 痢疾证治《育婴家秘》
  20. 痢泻丸【方剂大全】
  21. 痢疾证治《幼幼集成》
  22. 痢因湿热及受积停《医学传心录》
  23. 痢疾证治《医宗金鉴》
  24. 痢与滞下辩《医旨绪余》
  25. 痢疾证治《妇科心法要诀》
  26. 痢证《医法圆通》
  27. 痢疾章《医学妙谛》
  28. 痢证总括《妇科心法要诀》
  29. 痢疾样大便【疾病症状】
  30. 痢证总括《医宗金鉴》
  1. 痢例《慎柔五书》
  2. 痢解《儿科萃精》
  3. 痢论《胎产心法》
  4. 痢兼肿候《诸病源候论》
  5. 痢论《妇科秘书》
  6. 痢兼肿《圣济总录》
  7. 痢论《史载之方》
  8. 痢兼渴候《诸病源候论》
  9. 痢脉案《类证治裁》
  10. 痢兼渴候《诸病源候论》
  11. 痢门《张氏医通》
  12. 痢兼渴方二首《外台秘要》
  13. 痢门《医方考》
  14. 痢兼渴《圣济总录》
  15. 痢如膏候《诸病源候论》
  16. 痢兼烦候《诸病源候论》
  17. 痢如膏血候《诸病源候论》
  18. 痢疾总括《杂病心法要诀》
  19. 痢圣散子《太平惠民和剂局方》
  20. 痢疾总括《幼科心法要诀》
  21. 痢圣散子《太平惠民和剂局方》
  22. 痢疾总括《医宗金鉴》
  23. 痢无止法《友渔斋医话》
  24. 痢疾总括《医宗金鉴》
  25. 痢泻《急救良方》
  26. 痢疾转肠溃疡《医学衷中参西录》
  27. 痢因湿热及受积停《医学传心录》
  28. 痢疾证治论《叶选医衡》
  29. 痢与滞下辩《医旨绪余》
  30. 痢疾证治《妇科心法要诀》
  31. 痢证《医法圆通》


脾胃例_《慎柔五书》_中医内科_【岐黄之术】

脾胃例

脾胃例

  • 上一页
  • 目录
  • 相关
  • 下一页

孝廉王于 父，年六十余。六脉俱弦牢，右三关浮中沉甚豁大，左三略差；外症晚则作饱，且大便不利。此土受木制，脾胃不输津液，中气亏损之候也。宜补脾胃生肺金，乃用补中益气味骤收肺金以生新水。服二剂，觉胸中稍宽，身中反有眩意，此正气欲复，而邪渐退，故瞑眩耳。又服数剂，复诊之，则牢坚已去，第二尺俱洪。此真阴真阳并虚，当平补之，用八珍，晚服六味丸，大肠渐润，再数剂全愈。

□

邱生，年十八岁。正月间，过食曲饼汤面，遂不快，发热，头痛。邀予诊之，脉略紧，中沉彼延别医，用柴平汤一帖，病不减。晚归诊之，脉洪汗出，而腹痛甚，不可按。以元明粉泡汤下导滞丸二钱，其痛减半，尚有胀，再用前丸一剂，而饱胀如脱，但腹痛耳，复增疟状。

（诸症皆胃中有死血也，何不重加桃仁于剂中。）予又诊之，六脉俱细弦，此脾土受木乘，又被伐之过，宜用温补，以理中汤二剂，肚痛除。又以过食复饱，诊之，弦细如前，仍以前汤，但温脾胃，而食自消，诸症去。

□

汤如玉母，怀七月而生，后每大便甚艰，须二、三时方安，百治不效。予谓∶肺肠气血不能之气自如，调理数月而愈。（每见鸡雏初生，当肛门内，犹一片色如卵黄，是人物之生，以肠胃为最后。七月而生，肠力未全，必有补血坚筋强力固肠之法，随时进退，与之终身。）

□

一妇，年五旬。二寸浮洪，二尺小，右关弦，不思食，头眩。余曰∶二寸浮洪，病主头眩，亦主上膈不清，此阳气虚而越上，不能归根复元，以致丹田气虚寒，不能养温脾胃，是以右关脉弦，饮食不消而少飧也。理宜敛阳气归于下焦丹田之内，下焦温暖，脾胃自健，水谷自化矣。用桂枝、白芍六分，五味子二分，白茯一钱，黑姜三分，人参五分，杜仲一钱，破故纸五分，炙草四分，汤泡半夏一钱，加煨姜，十余剂而愈。

□

蒋怀劬，年六十。素吐白沫，已数十年矣。忽喉中有噎意，以白予。曰∶此脾胃虚寒也，宜用人参调补中气，彼辞以贫窭，自将白糖齑汁熬化含吐，及六七日，则溏泄，日五六次，神亦劳倦，食亦不贪。延视之，六脉皆二至，来三五至则止，如雀啄之状。此元气大虚，不能嘘，反加浮洪粗大，数七八至，发热、口碎，舌碎，乃虚阳上越之证，予思之，脉已犯难治之例，且吐沫不止，肾水泛，脾虚失统也。用（缺）。病亦稍退。稍劳即复，服数剂复减，再劳又如故。至两三月后，药亦不受，亦不效，五六日而殁。先贤云∶粗大之脉难治。书此以证

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢例
  • 当前页：脾胃例
  • 下一页：虚劳例
<<< 返回本书目录
  1. 脾胃冷热不和《圣济总录》
  2. 脾胃两经久虚便血《轩岐救正论》
  3. 脾胃亏损心腹作痛等症《内科摘要》
  4. 脾胃论《寿世保元》
  5. 脾胃亏损心腹作痛等证《古今名医汇粹》
  6. 脾胃论（附滞颐）《婴童类萃》
  7. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  8. 脾胃论治《类证治裁》
  9. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  10. 脾胃门《丹台玉案》
  11. 脾胃亏损吞酸嗳腐等症《内科摘要》
  12. 脾胃门《古今医统大全》
  13. 脾胃亏损停食痢疾等症《内科摘要》
  14. 脾胃门《奇方类编》
  15. 脾胃亏损停食痢疾等证《古今名医汇粹》
  16. 脾胃门《养生导引法》
  17. 脾胃亏损暑湿所伤等症《内科摘要》
  18. 脾胃门《养生导引秘籍》
  19. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  20. 脾胃门《医方考》
  21. 脾胃亏损疟疾寒热等症《内科摘要》
  22. 脾胃门-幼幼汇集（中）《古今医统大全》
  23. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  24. 脾胃气不和【方剂主治】
  25. 脾胃久虚【方剂主治】
  26. 脾胃气弱【方剂主治】
  27. 脾胃经虚实寒热证治《三因极一病证方论》
  28. 脾胃气虚【方剂主治】
  29. 脾胃解《素灵微蕴》
  30. 脾胃气虚肌体羸瘦《圣济总录》
  1. 脾胃例《慎柔五书》
  2. 脾胃冷热不和《圣济总录》
  3. 脾胃两经久虚便血《轩岐救正论》
  4. 脾胃亏损心腹作痛等症《内科摘要》
  5. 脾胃论《寿世保元》
  6. 脾胃亏损心腹作痛等证《古今名医汇粹》
  7. 脾胃论（附滞颐）《婴童类萃》
  8. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  9. 脾胃论治《类证治裁》
  10. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  11. 脾胃脉案《类证治裁》
  12. 脾胃亏损吞酸嗳腐等症《内科摘要》
  13. 脾胃门《医方考》
  14. 脾胃亏损停食痢疾等症《内科摘要》
  15. 脾胃门《丹台玉案》
  16. 脾胃亏损停食痢疾等证《古今名医汇粹》
  17. 脾胃门《养生导引秘籍》
  18. 脾胃亏损暑湿所伤等症《内科摘要》
  19. 脾胃门《养生导引法》
  20. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  21. 脾胃门（幼幼汇集 中）《古今医统大全》
  22. 脾胃亏损疟疾寒热等症《内科摘要》
  23. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  24. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  25. 脾胃气不和不能饮食候《诸病源候论》
  26. 脾胃俱虚《备急千金要方》
  27. 脾胃气虚肌体羸瘦《圣济总录》
  28. 脾胃俱虚《中医词典》
  29. 脾胃气虚冷水谷不化《圣济总录》
  30. 脾胃俱实《备急千金要方》
  31. 脾胃气虚弱不能饮食《圣济总录》


虚劳例_《慎柔五书》_中医内科_【岐黄之术】

虚劳例

虚劳例

  • 上一页
  • 目录
  • 相关
  • 下一页

曹桐江令堂，年六十外。九月间，发热，少飧。余诊之，六脉俱无神，有八至，右关浮则满，沉则无。正经云∶脾虚浮似肺，亦火内郁之症，脾弱宜矣，用补中益气数剂。变疟，此正气复而邪气欲出矣，用六君加五味、干姜，四帖痊复，合参苓白术丸调理，康健如故。

□

三月间，予六弟，年九岁。先于二月十八日病痧，疹退发热不已，不飧饮食，惟饮冷水，啜数口，少顷即出，延之三月来报。余思之曰∶不思食，脾胃虚也；欲饮水，热也；饮少顷即吐热，此中气虚极，得药力则退，药衰复热，此药力少而病气重也。往诊之，脾胃脉弦无神，五、六至不定，见迟，左三洪漫，看指上三关俱透，命关脉已黑，喘气昼夜不休，遍身发热六日，十日余不更衣矣。遂胆导一次，出粪不黑不硬而带溏，非真元之热，乃脾胃气虚不能升降耳。小便赤涩，欲便则叫呼痛楚之极，乃阳气馁而下陷，升降失司，气化失职所致。用补中合六味汤三帖，加麦冬、五味子，喘气即止，热亦退，惟小便涩痛不已。仍用补中益气加麦冬、五味子、牛膝、车前、干姜炒黑，清肺生水，升阳益胃暖中。一剂，小便出血，并血块若干，乃邪火煎熬，阴血干枯而成也。又二剂，痛止，饮食顿增，全愈矣。予曰∶用前剂而获如此之效，岂非补脾养肺、金盛水生、气化自出之谓乎？了吾先师云∶无非清气下陷，不升不降。此翁谆谆言之，治百病无不验，识此以语后昆。（此肺热气陷蓄血于膀胱之分曹悟冈令爱，年十七岁。七月间以劳倦发热，不思饮食，六脉俱洪，用逍遥散四剂遂愈。自十一月间，忽气喘 咳嗽，此土不能生金也，且发寒热，复诊之，六脉无伦次、无至数，偶来如游丝，亦无定迹，外症喘急吐痰，不食面红，遍身冰冷，两目有时而左红赤、有时而右红赤，此脾胃久虚，真阴渐亡，虚阳上越之危证。以六君加姜、桂各三分、门冬、五味、黄。二帖嗽为稍缓，四帖而寒热止，饮食增。又诊之，右三脉尚弦细，用补中加姜、桂，晚煎八味丸一钱五分，十余剂而痊。至来年正月间，复病如前，盖因节下饮食过伤，亦缘前之元气未复，脾胃未充故耳。其症比前更重，脉亦如前，日夜不睡，以归脾汤加大附三片，姜、桂各二分，服一剂，即 睡一晚。又三剂，更服补中加姜、桂、山药、故纸，二十余剂。复诊之，右三比前觉定，但弦不和，仍服前汤，用八味丸四十余粒同煎服之，又二十余剂，身温症退而平。（与刘夫人、马见源案参看。）

□

钱心卓令爱，五岁，先于十二月间患肛门肿痛，且碎且疮，不思饮食，以翰示予。曰∶此脾胃虚弱，虚阳内郁不伸，下溜侵肺，金受克之故，宜六君加升、柴、吴萸、制黄连炒黑色三分，二剂即瘳。第未全复。延至正月尽，发热不思食，眼札泪出而红，泄泻。服他医煮肝治疳之药不效，复语予，亦以四味肥儿之品与之。初觉有效，数日反益重，此元气已虚，攻伐太过也。遂乘舟来就诊之，则右关弦细，左关洪漫，发热日夜更甚，晚间泻十数次，咳嗽。予尝观脾胃不足及久病之人，未有不左脉大过于右者，正东垣左脉克右脉之说，理势使然。况脾土一虚，肺金益衰，水涸木枯，枯木生火，焉得左脉不大于右？用前剂加姜、桂、门冬、五叶，送下四神丸，六七帖。暂进暂退，脉细如故，此元气未充，不宜改方，彼亦深信，又服四剂，眼札略疏矣，此真元渐有复意。适了吾师至，云所用之方，止减陈皮，泄气不能堪也。又去陈皮十余剂，病减十八，再数剂全愈。

□

张敬山夫人，年四十外。病已八月多矣，遍身肉尽脱，气喘，不思食。延予视之，六脉俱和缓有神，四至，虽名有胃气。经曰∶形肉尽脱者不治，脉不应病者死。姑用六君加门冬、五味、干姜二剂，初觉不安，顷之遂 睡，气喘亦疏，声亦响亮。复诊之，六脉俱细，脾肺二脉，似来似去，欲脱之象，此的为死候矣。再三谛询，彼云稍可，但不思食耳。予思此脉比前反退，甚是不宜，又勉进前剂一帖。又泻，增胸膈饱闷，且不纳水汤，此中气已虚，不能输运，遂查历日，乃乙巳。曰∶今晚死矣。重于甲，卒于乙，此五行之定制也。已而果然，友人薛理还云∶久病脉有神，服药顿退，此决死之病。正如灯火之将灭，又愈明而遽绝耳。

。（此痘后热血蓄于肺络也。若外袭风寒，内伏寒湿，必兼喘急。）六君加姜、桂、门冬、五味四剂。饮食顿进，嗽亦稍止，此真元未散，药力易得，再十余剂，去十九。然脉尚弦细，较前不过略和，教以服前剂，不允而止。明年复患如左，脉亦仍前，以煎剂治之，全愈，第脉终末和缓，犹带弦细也。予曰∶病虽瘳，脉气未复，（脉久不和，其本在血络，和血即脉复。）

又明年三月，重患如前，又视之如故，以十全大补汤、门冬、五味，四服而愈，予思之，犹未脱也。当补中大补剂百余，方获五脏坚牢，而宿疾亦不再起矣。不然，年盛时色念一动，将有不胜其喘患矣。世医以咳嗽之疾，全作痰火，尽治以清痰降火顺气克伐之剂，遂至脾土中损，多致不救，不知咳嗽之疾，由脾胃不和，肺金失养，金不生水，心肝二火陡起于内，乘所不胜，遂咳嗽不止，而肺病奄奄，脾胃益虚，此子病母忧，化气使然也。正宜补脾胃，生肺金，不拘剂数，使脾肺得养，五行暗化，土盛金生，而咳嗽自休矣。

□

丹徒王盛之，年三十余。六脉俱九至，外症则咳嗽面赤，懒言怕闹，时病已半年，从前苦寒数则脾气虚。又云∶数则有热而属虚，是皆不足之症。六脉中又脾、肾二脉洪大，此肺金不能生肾水也，理宜补肺金生肾水，水旺则制火，金旺则生水准木，木平则脾土盛，又生金矣，此正治也。乃与云∶兹证取药十四五帖或二十帖外，当有汗出，此阳气升而经络通矣。汗后即当倦，八九日或半月，此邪退而正虚也。

或十日、半月，元气渐复，倦态方去，自后温补脾胃之剂，又当痰动、血动，或发肿毒，或作泻，此数者，听其自来，乃脏腑邪气欲出，发动流行之象也。倘不预言，恐变症多端，患者惊骇耳。因与以补脾生肺滋肾水之剂，五、六帖，数脉不减，此真元虚而燥也。即以前剂去头煎，服二煎，三煎，不十剂而数脉去，此时虚火一退，中气便寒，以六君子加姜、桂五、六帖，脾气运动，痰饮便行，归于腰脊，肝肾部分大痛。邪之所凑，其气必虚，益见肝肾虚矣。（是胃脘死血下溜，未得出路也。）令外以盐熨，内服二陈加桃仁，元胡索，薏苡仁二帖，大肠见痰血而痛止，（血为热为痛，痰为冷为喘，此病久服苦寒，仍能见血而愈，是体气壮实也。）复用补脾六君加五味、白芍而愈，倘不预明此理，则变出腰脊痛时，便没主张矣□

一妇，年五十。小便时尝有雪白寒冰一块，塞其阴户，欲小便，须以手抠溺，否则难。予曰∶此胃家寒湿，缘脾气气寒，凝结而下坠，至阴户口而不即出者，脾胃之气尚未虚脱，但陷下耳。用六君加姜、桂，不念剂而愈。

□

一妇素劳症，四月间，胸中作饱，腹亦胀，不饥，日夜泻十数次。诊之，肝肾脉弦而不和，此肝肾虚寒也。治以破故纸一钱，杜仲一钱五分，山萸三分，熟地三分，吴茱萸三分，甘草二分，乌药三分，沉香磨三分。四帖稍有转头，八帖能进汤水，二十帖全愈。

□

丰义储中和，持斋十七年矣。先九月患梦泄，已而发惊。此五脏空虚，津液燥涸，肝木生风，风火扇摇，故令精动而泄也，攻补皆不效，先润养其脾胃，脾胃润，使津夜四布，百骸通泽。一月再诊之，肺脉大，土不能生金也；左尺细长，金不能生水也；余俱洪缓，且不甚流利，（洪缓不流利，津虚血燥，浮无根，幸不在尺部，左尺细长，是梦泄发惊之本脉，以下焦寒气上擎也。）以补肺之剂，四剂则和而长矣，虚则补其母之法也。先时不知饥，以异功散加黄 、桂、芍、五味子补脾生肺，肺复生肾，三脏相生。晚卧不宁，以归脾汤间服之，元气渐充，精神渐发，越半月余，加用太素丸全愈。

□

庚午正月，诊得用吾先生左三脉沉枯细小涩，此劳伤筋骨气也；右三脉浮而洪数，左右皆八、九至，此饮食劳倦伤脾脉也；其症神思昏倦，发热，先因饮食不消，曾服消导之剂以致如此。思之曰∶脉虽数，年虽高，症虽重，而长缓，尚可延生。遂用保元加桂、芍、五味子、黑姜三分。服数剂，浮洪脉敛，数脉亦退，第不知饥耳，此脾胃不开也。且服此剂而无汗，必气未全旺，遍身经络尚未通故耳，恐此后必发毒，因五脏之邪未透，毒必内攻一经而出。况此平素郁劳甚，毒必从虚脏而出，未几，果少阳经发一毒，痛甚，其坚如铁，灸之念艾，遂浮肿而散，傍复生一肿，再灸念艾而痛止，耳前后板甚，此血虽行而滞未尽散，经络未尽通，再以保元辅脾活血通经之剂与之。适左半身发汗甚粘，左属阳，此阳气发动也。明日，觉身中不安而躁，此作汗之兆，果下午遍身有汗，且作泻，此中气虚寒也。（作泻有蓄痰宿水，因气化而下出者，不尽由虚寒，当详察所泻形色。）以中和散人参汤调服，遂稍饥，肚痛亦退矣。明日再诊，六脉俱六至，二尺弦，此下焦虚寒，丹田气冷，命门火虚，不能生脾土也，虚则补其母，不思食而作饱，当以六君子汤主之，加破故纸、小茴香温下焦以生火，火以生土之义；加黑姜以温中，以稍食，加健运；加桂、芍、五味以敛肺金生水，水升火降也，自此以后，脾气渐健，饮食渐进，而肿处滞血，方化为脓。大抵脾胃之疾，兼之高年，又值春木正旺之时，过此一关，无肚饱之症，可保万全矣。（肚饱为太阴内陷，胸痹为阳明下陷。任脉上虚，皆由血死下澄不复温化。凡高年及虚人久病，无端忽见肚饱、胸痹、体倦、食减即不起。脉反缓长，如无病也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃例
  • 当前页：虚劳例
  • 下一页：头痛例
<<< 返回本书目录
  1. 虚劳里急方《外台秘要》
  2. 虚劳论《吴医汇讲》
  3. 虚劳里急《圣济总录》
  4. 虚劳论《研经言》
  5. 虚劳羸瘦方《外台秘要》
  6. 虚劳论《叶选医衡》
  7. 虚劳羸瘦【方剂主治】
  8. 虚劳论《医门法律》
  9. 虚劳羸瘦《圣济总录》
  10. 虚劳论治《笔花医镜》
  11. 虚劳口干燥《圣济总录》
  12. 虚劳脉法《何氏虚劳心传》
  13. 虚劳咳唾脓血《圣济总录》
  14. 虚劳脉论《医门法律》
  15. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  16. 虚劳门《傅青主男科》
  17. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  18. 虚劳门《古今名医汇粹》
  19. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  20. 虚劳门《女科折衷纂要》
  21. 虚劳咳嗽【方剂主治】
  22. 虚劳门《王旭高临证医案》
  23. 虚劳咳嗽【中药主治】
  24. 虚劳门方《医门法律》
  25. 虚劳咳嗽《圣济总录》
  26. 虚劳梦泄精方《外台秘要》
  27. 虚劳惊悸《圣济总录》
  28. 虚劳内热骨蒸论《理虚元鉴》
  29. 虚劳兼目疾论《银海指南》
  30. 虚劳尿精方《外台秘要》
  1. 虚劳例《慎柔五书》
  2. 虚劳里急候《诸病源候论》
  3. 虚劳六《金匮悬解》
  4. 虚劳里急候《巢氏病源补养宣导法》
  5. 虚劳论《医门法律》
  6. 虚劳里急方六首《外台秘要》
  7. 虚劳论《吴医汇讲》
  8. 虚劳里急《圣济总录》
  9. 虚劳论《叶选医衡》
  10. 虚劳羸瘦候《诸病源候论》
  11. 虚劳论《研经言》
  12. 虚劳羸瘦候《巢氏病源补养宣导法》
  13. 虚劳论治《笔花医镜》
  14. 虚劳羸瘦方五首《外台秘要》
  15. 虚劳脉动《医法圆通》
  16. 虚劳羸瘦《圣济总录》
  17. 虚劳脉法《何氏虚劳心传》
  18. 虚劳口干燥候《诸病源候论》
  19. 虚劳脉结候《诸病源候论》
  20. 虚劳口干燥候《巢氏病源补养宣导法》
  21. 虚劳脉论《医门法律》
  22. 虚劳口干燥《圣济总录》
  23. 虚劳门《古今名医汇粹》
  24. 虚劳客热候《诸病源候论》
  25. 虚劳门《王旭高临证医案》
  26. 虚劳咳唾脓血《圣济总录》
  27. 虚劳门《女科折衷纂要》
  28. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  29. 虚劳门方《医门法律》
  30. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  31. 虚劳梦泄精方一十首《外台秘要》


头痛例_《慎柔五书》_中医内科_【岐黄之术】

头痛例

头痛例

  • 上一页
  • 目录
  • 相关
  • 下一页

一老妇患头痛二月，诸治罔效。余治以通经络和气血之剂，十余帖。晚上吐血二碗许，其家惶恐奔告。余谓∶其症明日当愈，已而果然。

□

一贵介，年三旬。先因齿痛，用石膏三钱煎服，顷即满头皆肿痛，牙根上 肿势尤甚，俟天和，定方各羌活散火汤，羌活酒炒五分，防风三分，酒连一分，酒芩二分，白茯苓一钱，人参二钱，甘草五分，半夏一钱，破故纸一钱，枸杞子一钱。二剂，其细涩脉即粗大，是阳气下行矣，头痛稍止，可见前头痛是下焦无阳，阴火上冲。服之八剂，头痛全止，齿根肿犹未退，脉则益和。余曰∶将愈矣，此阳气已至羌所。果四五日出脓少许而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳例
  • 当前页：头痛例
  • 下一页：胃脘痛例
<<< 返回本书目录
  1. 头痛解《儿科萃精》
  2. 头痛硫黄丸《苏沈良方》
  3. 头痛挟邪热者《药症忌宜》
  4. 头痛论《妇科秘书》
  5. 头痛挟痰者《药症忌宜》
  6. 头痛论《侣山堂类辩》
  7. 头痛挟风寒者《药症忌宜》
  8. 头痛论《胎产心法》
  9. 头痛及眩晕《止园医话》
  10. 头痛论《症因脉治》
  11. 头痛发热【方剂主治】
  12. 头痛论治《类证治裁》
  13. 头痛恶心【方剂主治】
  14. 头痛门《辨证录》
  15. 头痛不止《儒门事亲》
  16. 头痛门《丹台玉案》
  17. 头痛并呕吐【疾病症状】
  18. 头痛门《古今医统大全》
  19. 头痛并颈痛【疾病症状】
  20. 头痛门《幼科心法要诀》
  21. 头痛鼻塞【方剂主治】
  22. 头痛门《幼科指南》
  23. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  24. 头痛门《张氏医通》
  25. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  26. 头痛门（凡九案）《湖岳村叟医案》
  27. 头痛（headache）《神经病学》
  28. 头痛目赤【中药主治】
  29. 头痛【方剂主治】
  30. 头痛目眩【方剂主治】
  1. 头痛例《慎柔五书》
  2. 头痛解《儿科萃精》
  3. 头痛硫黄丸《苏沈良方》
  4. 头痛挟邪热者《药症忌宜》
  5. 头痛论《症因脉治》
  6. 头痛挟痰者《药症忌宜》
  7. 头痛论《胎产心法》
  8. 头痛挟风寒者《药症忌宜》
  9. 头痛论《侣山堂类辩》
  10. 头痛及眩晕《止园医话》
  11. 头痛论《妇科秘书》
  12. 头痛恶寒《四圣悬枢》
  13. 头痛论治《类证治裁》
  14. 头痛的治疗原则《神经病学》
  15. 头痛脉案《类证治裁》
  16. 头痛的诊断问题《神经病学》
  17. 头痛脉候《类证治裁》
  18. 头痛不止《儒门事亲》
  19. 头痛门《张氏医通》
  20. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  21. 头痛门《丹台玉案》
  22. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  23. 头痛门《幼科指南》
  24. 头痛《神经病学》
  25. 头痛门（六则）《辨证录》
  26. 头痛《伤寒括要》
  27. 头痛倾侧《疫疹一得》
  28. 头痛《伤寒指掌》
  29. 头痛热渴《四圣悬枢》
  30. 头痛《灸法秘传》
  31. 头痛如劈《医法圆通》


胃脘痛例_《慎柔五书》_中医内科_【岐黄之术】

胃脘痛例

胃脘痛例

  • 上一页
  • 目录
  • 相关
  • 下一页

万历壬寅六月间，家君年五十三矣。患心口痛，呕食面黄。诊之，脉细弦数六至余。即灸气，遂愈。明年天旱，家贫车戽力罢，复吐酸如前，再服前剂及八味丸而安。

□

一妇人，年五十余。素有心疼，久已疏矣。七月间，旧病忽作，医以宽中导气削坚攻血等剂，致中气愈虚，不思饮食，神惫，迎予治之，已五六日不食。诊之，六脉俱沉，惟脾胃弦细，似有神，寻亦难得；外证则心口痛，左胁胀硬，呕苦酸水，但能饮清汤，如吃米汤一口，即饱胀不胜，正木来克土之症也。然其人脉病虽笃，面色、肌肉犹不甚脱，忆古人证书不凭脉之语，投以异功散加吴萸、干姜，佐以姜炒山栀三分。二帖，病失十五，再二帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛例
  • 当前页：胃脘痛例
  • 下一页：眼痛例
<<< 返回本书目录
  1. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  2. 胃脘痛论《症因脉治》
  3. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  4. 胃脘痛论治《类证治裁》
  5. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  6. 胃脘痈《景岳全书》
  7. 胃脘痛（附∶心痛）《幼科折衷》
  8. 胃脘痈《马培之医案》
  9. 胃脘痛【方剂主治】
  10. 胃脘痈《圣济总录》
  11. 胃脘痛【中药主治】
  12. 胃脘痈《外科理例》
  13. 胃脘痛《医学正传》
  14. 胃脘痈《续名医类案》
  15. 胃脘痛《医学心悟》
  16. 胃脘痈《医学读书记》
  17. 胃脘痛《也是山人医案》
  18. 胃脘痈《杂病广要》
  19. 胃脘痛《药症忌宜》
  20. 胃脘痈《张氏医通》
  21. 胃脘痛《临证指南医案》
  22. 胃脘痈颈痈《类经》
  23. 胃脘痛《金匮翼》
  24. 胃脘痈门《张氏医通》
  25. 胃脘痛《回春录》
  26. 胃危象【疾病症状】
  27. 胃脘疼痛【方剂主治】
  28. 胃为生化之源记《证治心传》
  29. 胃脘疼痛【中药主治】
  30. 胃息肉《临床激光治疗学》
  1. 胃脘痛例《慎柔五书》
  2. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  3. 胃脘痛论《症因脉治》
  4. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  5. 胃脘痛论治《类证治裁》
  6. 胃脘痛（附∶心痛）《幼科折衷》
  7. 胃脘痛脉案《类证治裁》
  8. 胃脘痛《药症忌宜》
  9. 胃脘痛脉候《类证治裁》
  10. 胃脘痛《也是山人医案》
  11. 胃脘下俞《针灸学》
  12. 胃脘痛《外科全生集》
  13. 胃脘血气疼《奇方类编》
  14. 胃脘痛《医宗己任编》
  15. 胃脘痈《圣济总录》
  16. 胃脘痛《回春录》
  17. 胃脘痈《景岳全书》
  18. 胃脘痛《医学心悟》
  19. 胃脘痈《中医词典》
  20. 胃脘痛《儒门事亲》
  21. 胃脘痈《马培之医案》
  22. 胃脘痛《医学正传》
  23. 胃脘痈《医学读书记》
  24. 胃脘痛《临证指南医案》
  25. 胃脘痈《续名医类案》
  26. 胃脘疼闷《医学衷中参西录》
  27. 胃脘痈《杂病广要》
  28. 胃脘内痈《中医词典》
  29. 胃脘痈《张氏医通》
  30. 胃脘当心而痛治验《卫生宝鉴》
  31. 胃脘痈《证治准绳·疡医》


眼痛例_《慎柔五书》_中医内科_【岐黄之术】

眼痛例

眼痛例

  • 上一页
  • 目录
  • 相关
  • 下一页

徽州方奉安令郎，十二岁。孩时乳母无乳，且喜酒，恐其父知无乳，私以果米食喂之，乳哺三年后，便眼弦红烂，此受母湿热故也，渐至眼不得开。延予治之，六脉俱洪。予曰∶此肾水不足之疾，当益水以滋肝木，以六味汤加柴胡、山栀，数十帖而愈，时方秋候，余复言宜多服前剂，预培肾水，以助来春生发之气。彼怠缓不果，至春遂如予言。他医治以芩、连凉心之剂，进至五日，眼不开，且发热不思食，作泻，咳嗽，此过伤苦寒，收降太过，致阳气受亏，胃气不升发也。（凡过服苦寒，在血实之人，胃络凝痹，当见一块结急而疼痛，且愈觉内热。血虚之人，胃血辟易，胃体寒僵，肚中一片全不柔和，溏泄作坠而微痛，若不速救，至舌淡无苔，是血络全闭，胃气不能上荣也。此案是湿热酒毒，久伏血肉之中，治宜活血解毒，使遍身发疮自瘳。苦寒逆折，固在所忌，甘温补脾，亦非邪盛时所宜，能增湿热助毒瓦斯。）复请视之，六脉俱八、九至，按至骨则细无神，左心肝洪大于右，按之无力，此气血大虚，元气大惫之症。幸童子真元未散，尚可救药，亦须服药半年，方可见效，治以四君加黄 、山药、门冬、五味。三月，发热、咳嗽稍可，作泻犹未止，教以服补剂参苓白术丸，间以前药，至半年，脉退六七，眼亦开矣，第赤烂上下粘腻未除，或时可，或时粘，此正气未全复，邪火未全退也，还当扶元气，而邪火自息。彼吝于参费，复用别医，以补血当归、生地之类，一两月，前症复作，眼复赤烂不开，反增恶寒发热，作泻、咳嗽如旧，事已告急，复求予诊，六脉俱细数，比前更甚，余许以八帖之后，恶寒不减，便不可回。服保元加白术、门冬、五味。四剂后，恶寒顿退，惟发热不已。余曰∶盖恶寒者，阳气虚也，服四剂而祛之，阳尚强，尚可救疗，后以保元、四君加山药、门冬出入服之。至冬，眼弦赤烂已去，数脉俱退，止五六至，按之无力，眼中不时两 有红 入睛，此阳虚上越之故也。以补中汤去升麻，入熟附一二分，七八剂 退，数脉亦退，仍眼前剂而全愈。

□

左光禄丞，年及四十。两目俱瘀肉满珠，他医与以祛风散热之剂，不效。余谓∶脾主肌肉，此脾胃肉滞也。以桃仁泥二钱，枳实一钱半，连翘一钱半，元明粉二分，白芷二分，山楂肉一钱半，晚上日服一帖，至十帖而全愈。余以此方治数百人患此者，俱未尝不效。第先曾服多苦寒之剂，已伤脾胃，不思饮食者，禁不可与，如勉用之，则眼必坏，且致虚损。如患此症，服过寒凉，已伤中气，且宜静养守之，亦得渐退，不可造次，至于失明。盖此症医者罕识，阳明多血多气之经，而经云∶血实宜决之，此方决之之意也。如患者脾胃素虚，必欲服之，或间日一帖，或间二日一帖可也，急服则损目伤脾也。（此方从桃仁承气套出，而丁宁告戒者，过服寒凉，胃血辟易，再用苦咸寒泄，即血不复能上荣。）

□

邱豫章，患瘀 满眼，医以大黄行之，祛风散热之剂服之，俱不退，以前方三、四剂而□

一女人，年五十余。素眼疾，因服祛风散热之剂，忽口干，且发热，多眵，开合不得，红筋薄翳满目，六脉洪数五六至，浮沉俱无力，此气有余而血不足症也。四物加黑柏二分、□

刘夫人，年五十余，忽眼疾，医以祛风散热养血之剂治之，不效。已五、六日矣，眼珠痛，声撼邻。予诊之，左关洪喘且大，此肝血不足，肝自生风也。细观之，左瞳神散大，痛不可忍，无红筋，加味逍遥一帖，服之痛止，一二时复作，此药力尽也，日服二剂，将六七帖，痛减十六，十二三帖全愈，后教以服六味地黄以生肝木。

□

杨宅使女，年八岁。两目眵泪不干，眼眶赤烂，此脾胃湿热，以胃苓加酒炒黄芩、连翘□

一朱友，年三十外，患左目自上而下，红瘀兼翳，俗曰垂帘。其势自上而下，象垂帘之状，故云。用加味逍遥去白术，加川芎，少白芍。十数帖，去其十六，再十帖而全愈。复令服地□

一唐友，年二十外，症亦如前，亦用逍遥加减如上，服十五六帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛例
  • 当前页：眼痛例
  • 下一页：齿痛例
<<< 返回本书目录
  1. 眼痛【疾病症状】
  2. 眼痛如针刺外障《秘传眼科龙木论》
  3. 眼酸硷化学伤【疾病大全】
  4. 眼-头反射消失【疾病症状】
  5. 眼屎多【疾病症状】
  6. 眼外肌病及弱视【疾病大全】
  7. 眼生翳膜【方剂主治】
  8. 眼外肌发育不全【疾病大全】
  9. 眼神异常【疾病症状】
  10. 眼外肌广泛纤维化综合征【疾病大全】
  11. 眼烧伤【疾病大全】
  12. 眼外肌外伤【疾病大全】
  13. 眼色素膜炎【疾病症状】
  14. 眼外肌运动无力【疾病症状】
  15. 眼色素膜炎【疾病症状】
  16. 眼外肌猪囊尾蚴病【疾病大全】
  17. 眼热碜痛赤肿方《外台秘要》
  18. 眼外伤《默克家庭诊疗手册》
  19. 眼缺陷【疾病症状】
  20. 眼外伤《中医眼科学》
  21. 眼颧部褐蓝痣【疾病大全】
  22. 眼外转移【疾病症状】
  23. 眼球震颤阻滞综合征【疾病大全】
  24. 眼小赤脉外障《秘传眼科龙木论》
  25. 眼球震颤（nystagmus）《西医眼科学》
  26. 眼叙论《秘传眼科龙木论》
  27. 眼球震颤【疾病大全】
  28. 眼叙论《三因极一病证方论》
  29. 眼球震颤【疾病症状】
  30. 眼旋转【疾病症状】
  1. 眼痛例《慎柔五书》
  2. 眼痛《校注医醇剩义》
  3. 眼痛如针刺外障《秘传眼科龙木论》
  4. 眼胎赤《中医词典》
  5. 眼外肌《眼科学》
  6. 眼生长肉《中医词典》
  7. 眼外伤《默克家庭诊疗手册》
  8. 眼生星翳《奇效简便良方》
  9. 眼外伤《中医眼科学》
  10. 眼神经《人体解剖学》
  11. 眼外伤分类《眼科学》
  12. 眼梢头《中医词典》
  13. 眼位异常对双眼单视的影响《眼科学》
  14. 眼热碜痛赤肿方三首《外台秘要》
  15. 眼系《中医词典》
  16. 眼球震颤《眼科学》
  17. 眼弦《中医词典》
  18. 眼球外肌《人体解剖学》
  19. 眼弦赤烂《中医词典》
  20. 眼球突出度测量法《眼科学》
  21. 眼小赤脉外障《秘传眼科龙木论》
  22. 眼球突出《眼科学》
  23. 眼小角《中医词典》
  24. 眼球突出《家庭医学百科-医疗康复篇》
  25. 眼小睫《中医词典》
  26. 眼球突出《默克家庭诊疗手册》
  27. 眼小嘴《中医词典》
  28. 眼球伤的急救《现代院外急救手册》
  29. 眼心反射《神经精神疾病诊断学》
  30. 眼球破裂《眼科学》
  31. 眼叙论《三因极一病证方论》


齿痛例_《慎柔五书》_中医内科_【岐黄之术】

齿痛例

齿痛例

  • 上一页
  • 目录
  • 相关
  • 下一页

家慈，年五十三岁。齿痛不食，已几月矣，人误以旧方野蜂窠填入盐椒，羊胫骨为末擦之，满口皆碎，倍痛，愈不能食，而母以人中白涂疳散抹之，方可进汤水，遂乘舟入城。诊之，右三脉俱伏，左寸关细，左尺洪缓。怵曰∶拣方医病，不如以理思之。右三部伏，因齿痛不便食，脾胃失养故也；左寸关细者，缘脾胃虚，不能荣养心肝之血而然；左尺洪缓，乃湿热耳。用白术、甘草、陈皮补脾胃，四物汤以养阴血，苍术、茯苓、黄柏、知母以除尺之洪缓、□

崔友，年二十外。素好色，忽患齿病，遣使来云∶病齿龈肿痛，且流血不止。予思之曰∶此木克土之象，肝肾血虚，风火妄动，乘其所不胜也。以加味逍遥散二剂治之，服一剂痛则减血收，二剂全愈。盖凉肝肾之阴，治风热之标，培脾土之虚。经云∶木郁则达之，火郁则发□

师祖存碧，年四十余。素脾胃不充，忽一日齿痛，两口角流涎不止，灰挹满斗，楚声撼邻。脉之，右关弦急，此脾胃虚寒之症，用补中益气汤加吴茱萸、干姜、肉桂各三分，内人参五分，服之顷间，痛未解而反增，坐卧不安，此药力未施也。再顷之，痛虽减，而涎犹不止。予曰∶涎乃脾家液，不宜过去，即煎前汤加人参八分，明曰又如上一剂，痛止，液亦不去，再

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼痛例
  • 当前页：齿痛例
  • 下一页：杂症例
<<< 返回本书目录
  1. 齿痛方《外台秘要》
  2. 齿痛门《丹台玉案》
  3. 齿痛【方剂主治】
  4. 齿痛乃胃热气虚《医学传心录》
  5. 齿痛【中药主治】
  6. 齿痛有孔方《外台秘要》
  7. 齿痛《症因脉治》
  8. 齿须发《博济方》
  9. 齿痛《针灸素难要旨》
  10. 齿血不止方《外台秘要》
  11. 齿痛《幼幼新书》
  12. 齿牙《景岳全书》
  13. 齿痛《药症忌宜》
  14. 齿牙《医学见能》
  15. 齿痛《普济方·针灸》
  16. 齿牙出血《校注医醇剩义》
  17. 齿痛《口齿类要》
  18. 齿牙方《景岳全书》
  19. 齿痛《灸法秘传》
  20. 齿牙经络《重楼玉钥续编》
  21. 齿痛《金针秘传》
  22. 齿牙证治《幼幼集成》
  23. 齿痛《丹溪治法心要》
  24. 齿牙肿痛《医法圆通》
  25. 齿挺出及脱落方《外台秘要》
  26. 齿叶草【中药大全】
  27. 齿疼方《外台秘要》
  28. 齿叶泥花草【中药大全】
  29. 齿舌症论治《类证治裁》
  30. 齿叶橐吾（图）【中药大全】
  1. 齿痛例《慎柔五书》
  2. 齿痛候《诸病源候论》
  3. 齿痛门《丹台玉案》
  4. 齿痛候《巢氏病源补养宣导法》
  5. 齿痛秘方《华佗神方》
  6. 齿痛风龋候《诸病源候论》
  7. 齿痛乃胃热气虚《医学传心录》
  8. 齿痛方一十一首《外台秘要》
  9. 齿痛有孔方四首《外台秘要》
  10. 齿痛《灸法秘传》
  11. 齿痛有孔秘方《华佗神方》
  12. 齿痛《药症忌宜》
  13. 齿先兆——齿相学《中医疾病预测》
  14. 齿痛《针灸素难要旨》
  15. 齿齘（xiè械）《中医词典》
  16. 齿痛《校注医醇剩义》
  17. 齿须发《博济方》
  18. 齿痛《金针秘传》
  19. 齿血不止方四首《外台秘要》
  20. 齿痛《丹溪治法心要》
  21. 齿血不止秘方《华佗神方》
  22. 齿痛《金匮翼》
  23. 齿牙《景岳全书》
  24. 齿痛《症因脉治》
  25. 齿牙《中医词典》
  26. 齿痛《普济方·针灸》
  27. 齿牙《医学见能》
  28. 齿痛《证治准绳·幼科》
  29. 齿牙出血《校注医醇剩义》
  30. 齿痛《幼幼新书》
  31. 齿牙方《景岳全书》


杂症例_《慎柔五书》_中医内科_【岐黄之术】

杂症例

杂症例

  • 上一页
  • 目录
  • 相关
  • 下一页

一女人胎八九月矣，忽腰痛甚。诊之，六脉俱细，二尺涩且弦。予疑之，视其怀抱不虚。予期而产一子，然不暮而亡。观此女素禀弱，勉得胎孕，而乏其滋养，宜如此之克验也。

□

侄男，甫六岁。三月间，忽然热，三日，右面心胃经部分出痘一颗，如鹅眼大，右眼弦胞皮上一颗，不甚发而没，余而细红筋数条，至五六日不贯浆，发热烦躁，昼夜不睡，肚饱，咬牙，寒战，抽搐，时刻叫喊不安。余视之，六脉俱八、九至，幸大便不泻。予思曰∶肚饱者，脾胃弱不能输运毒瓦斯也；烦躁者，肾水不足而有火也；抽搐切牙者，水不能生木，枯木生火，风火摇动之象，乘其所不胜也。大法，当先保元气，清肺金，生肾水，水旺木滋，而火自息，遂合方名保七六三汤，保元汤七分，六味汤料三分也，加门冬、五味。一帖，鼾睡半日，醒而复躁，复半日，偏身如蚊啮之状，甚细。又照前一帖，复睡如前，醒后烦不安。予曰∶鼾睡，得药暂元气少复，邪气少退之故；复烦者，里毒未尽出也。复用参 四圣饮二帖，浆足，黄如蜡色，又七、八日方脱靥。古人云∶三日热，三日透，三日齐，三日浆足，三日脱靥，此正气不虚者言也，虚而邪盛者，不拘于此。余曾见切牙寒战，俱弃之不医，而诸书亦云难治，惟立斋先生有治方，不拘此，神化再出，非庸医可觑其一二者。

□

叶少池令郎，年十五。发热，足不能行，且痛。予诊之，六脉俱十至，二尺弦细，此血虚发热，兼湿有寒。用逍遥散加酒柏三分、苍术一钱三分、吴萸三分，二帖全愈，予不意应效如此之捷。（近年荣相文忠公患此证，即用此方，神效，但不除根。）

□

丁会成，年四十余，春季右腿正面忽痛麻。诊之，右三部洪数五六至，问口渴否？曰∶是也。升麻 葛根汤二帖而愈。

□

壬寅九月间，大妹，年二十一岁。缘家贫忧闷，忽患乳痈，不信服药，渐至胀长尺许，极为可骇。予思石山先生微义，大都人患疮痈，畏针不早开脓，致大伤阳气，后难收复，即以神效栝蒌散二剂与服之，脓即射出，厥后果然疮口不收，汗出如珠，至日西则昏愦不省人事。

予曰∶虽脓已出，阳气终损，第未全脱耳。诊之，脾胃命门脉细弦，余浮无沉，按无力，此阳气虚也，以十全大补及补中益气出入服之，数十剂方愈，仍令再服八味丸数斤，无后患，不则，阳气终难恢复。以怠惰不如所言，来年十月间，前阳虚之症复作，流汗如珠，拭去复有。予曰∶此少服八味丸之故。以补中益气加吴茱萸、破故纸、干姜，二三帖即减，数十帖而安。复教以服前丸，妹犹未果。又来年七月患伤风状，来告予欲药。予曰∶此阳虚不卫外之故，以补中益气二帖服之。缘中气寒极，不甚应病，已十二三日矣。复召予视之，汗出流水，面赤，舌出不收，呕恶吐痰吐酸，昼夜不知人事，下泻清水，满口皆碎，膈中隔塞不通。诊其脉，十至余，有影无形，浮中沉俱无力，脉状难定，明知前症之虚寒，寻思东垣《此事难知》之旨，上吐下泻，此中气不和，脾胃虚寒之症也。即投理中汤加吴萸、姜汁炒山栀。一帖，上下皆通，舌收、喘定、痰止，遂索汤水，惟昏愦如故。再一帖，口疮尽愈。与十全大补汤，并服加减八味丸，二十剂余，两太阳各生小疖一二枚，前数脉尽退，方识人。

自云∶向昼夜如梦，今日方醒。九月尽，再诊之，豁大难明之脉已退，惟细弦耳，尚呃逆吐痰，重以六君加吴萸、干姜、砂仁、煨姜，一二剂呃止。复以异功散加干姜、吴萸及前二丸邱子明，年五十外。左乳上发一肿，服消毒药，且不戒劳，又兼远行，遂肿大如盘，高一寸

而

钱，姜、桂各五分。一剂，至晚即睡，不觉天明，肿遂平，呕恶减半。再剂，呕恶去，饮食顿增。复用八珍汤去地黄，加 、桂、姜如前，腐如瓜瓤，此阳气尚能作腐，可医之兆。予适他往，瘀死之肉剪迟，疮面链接，色黑如墨，重发热攻开。一方医为割之，热透遂凉，仍服消毒药，乃泄泻，日数十行，呕恶、渴甚、肚痛，疮紫黑。予归，急用六君加 、姜、桂如前，煎送四神丸百粒。二剂，泄泻止半；三剂，肚痛、泄泻俱定，疮色变红，但渴不止，此真阴亏也。用八物去地黄加 、姜，送下加减八味丸七十余粒，数十剂而愈。（此节有讹□

一友，年二十外。左边睾丸并腰痛，医以大黄等药与之，约六七日矣。反发热、痛甚。此寒气着于内，着而不行也。余诊之，二尺沉按弱细，余俱洪数，且有滑意，予曰∶此作痛将欲成脓，用真人活命饮加人参（五分，缺）牛蒡子。一剂痛减，二剂全愈。

□

蒋子贤，年四十外。因长途劳顿兼酒色，面若熏黑，橘黄带微黑也。无力不思食，六脉俱细

至三十帖，面红活，但作泻未止，与以四神丸。三四服而愈，第觉左边睾丸有肿意，此脾健运，湿热下流之故也。不及治之，复北行，酒色两兼，且受恼怒，重发热不安，与补中益气汤加羌活、蔓荆。一帖，热稍退，而阴子肿大如鹅子大，左脉洪，用小柴胡汤合四物加车前。一帖，不减，且溺则小便涩痛难出，口干，发热。更加龙胆泻肝汤加牛蒡子。七八帖，发热退去，口干亦减，溺亦不涩，睾丸肿软十八，又服数剂。服活命饮加牛蒡、人参，十数剂王岐冈，年十七，读书坐久受寒，遂左边睾丸作痛。用真人活命饮加牛蒡、人参，八帖陆起潜，右拗患肿作痛，六脉洪数，右关尤甚。用逍遥散加川芎，二帖而愈。予曰∶洪，心脉也；数者，火旺水亏之征也；而右脉盛，气有余而血不足也。肝血不足，肝木生火，故脉洪数也。而右阴 肿痛者，以右脉甚也， 者，肝家部分，肝木为火所烁，则筋急，而拘挛肿痛也。以前汤清其热，养其血，培其根，故捷如影响也。（亦泻实火耳，非养阴培根也。）

伸故耳，六脉俱洪大有力，数有十至。用加味逍遥散，四帖而愈。越二月，手足复患如前，六脉俱按洪大，以四物加术、陈、 、门、味，八帖而愈。

□

伍姓，久患漏肿，肛口连臀尖流血不止。医以大黄末敷之，其肉渐黑硬麻，且病目，红筋满珠，开合不便。余视之，以逍遥加味者，添桃仁、连翘。十余剂服之，而红筋十退六、七，而漏亦稍可。予复令揭去大黄，日灸艾十余壮，候痛即撤之，内服托里消毒散加破故纸，以其命门脉弦故也。服数十剂，此方去取一二味后，肉渐软红活而愈，亦教以服六味地黄丸加统观诸案，恪守立斋家法，理路正大，第药力太薄，法少变化，不足治大病，启后学。

在气血微虚，津液不足，而经络未有痼痹者，自可收功。若夫虚极之重病，实极之暴病，虚实杂极之奇病，诸方安能制之？故讲方法者，必有《伤寒》、《金匮》之矩 ，兼《千金》、《台》之魄力，乃能任艰巨，适变化而不竭焉。此书格律谨严，可为老人、虚人调养指南。首二卷颇有精语，极宜潜玩，视近世好为张皇幽渺词蔓理晦者，奚啻霄壤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛例
  • 当前页：杂症例
  • 下一页：后跋
<<< 返回本书目录
  1. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  2. 杂症门《外科全生集》
  3. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  4. 杂症门《小儿推拿广意》
  5. 杂症大小合参凡例《冯氏锦囊秘录》
  6. 杂症门《小儿推拿广意》
  7. 杂症《奇效简便良方》
  8. 杂症门《幼科推拿秘书》
  9. 杂证勿治《疡医大全》
  10. 杂症门推法《推拿抉微》
  11. 杂证门汇方《医宗金鉴》
  12. 杂症述略《客尘医话》
  13. 杂证门汇方《妇科心法要诀》
  14. 杂症四十三问《妇科问答》
  15. 杂证门《幼科指南》
  16. 杂症勿治《冯氏锦囊秘录》
  17. 杂证门《幼科心法要诀》
  18. 杂症主治四字论《医学心悟》
  19. 杂证门《女科经纶》
  20. 杂治《备急千金要方》
  21. 杂证论《侣山堂类辩》
  22. 杂治《回春录》
  23. 杂证咳嗽《儿科要略》
  24. 杂治《脉因证治》
  25. 杂证方论《医述》
  26. 杂治《医学集成》
  27. 杂证部《外科心法要诀》
  28. 杂治赋《医学入门》
  29. 杂证《卫生易简方》
  30. 杂治门《奇方类编》
  1. 杂症例《慎柔五书》
  2. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  3. 杂症门《小儿推拿广意》
  4. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  5. 杂症门《小儿推拿广意》
  6. 杂症大小合参凡例《冯氏锦囊秘录》
  7. 杂症门《幼科推拿秘书》
  8. 杂症便方《万氏秘传外科心法》
  9. 杂症门推法《推拿抉微》
  10. 杂证诸方《卫生宝鉴》
  11. 杂症述略《客尘医话》
  12. 杂证勿治《疡医大全》
  13. 杂症四十三问《妇科问答》
  14. 杂证门汇方《妇科心法要诀》
  15. 杂症勿治《冯氏锦囊秘录》
  16. 杂证门汇方《医宗金鉴》
  17. 杂症主治四字论《医学心悟》
  18. 杂证门《幼科指南》
  19. 杂治《医学集成》
  20. 杂证论《侣山堂类辩》
  21. 杂治《备急千金要方》
  22. 杂证类惊《证治准绳·幼科》
  23. 杂治《回春录》
  24. 杂证咳嗽《儿科要略》
  25. 杂治《脉因证治》
  26. 杂证病机诀《古今医统大全》
  27. 杂治方《医学摘粹》
  28. 杂证《保幼新编》
  29. 杂治赋《医学入门》
  30. 杂证《脉因证治》
  31. 杂治门《回生集》


后跋_《慎柔五书》_中医内科_【岐黄之术】

后跋

后跋

  • 上一页
  • 目录
  • 相关
  • 下一页

程瘦樵每以旧医书饷予，前岁得睹王太仆《元和纪用经》及白飞霞《韩氏医通》，既抄珍袭之矣，今夏复以《慎柔五书》示予。予观其书，凡治诸症，皆以保护脾胃为主，渊源本于东垣，而化裁宗诸薛氏，其于虚劳之症，截然两分，治法不混，更发前人所未发，洵为医家可宝之书也。手为抄录，不惮烦暑，亦以见老年嗜好云尔！

乾隆丙午秋七月后学王陈梁识时年六十有五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂症例
  • 当前页：后跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后跋《性命要旨》
  2. 后壁穿孔性溃疡【疾病大全】
  3. 后跋《慎柔五书》
  4. 后部多形性角膜营养不良【疾病大全】
  5. 后《经验麻科》
  6. 后喘汤【方剂大全】
  7. 吼叫声【疾病症状】
  8. 后顶穴【头部背面穴位】
  9. 猴樟果（图）【中药大全】
  10. 后发际低【疾病症状】
  11. 猴樟（图）【中药大全】
  12. 后发性白内障【疾病大全】
  13. 猴枣散【方剂大全】
  14. 后发性遗忘【疾病症状】
  15. 猴枣鹭涎散【方剂大全】
  16. 后腹膜纤维化【疾病症状】
  17. 猴枣化毒丹【方剂大全】
  18. 后记《范中林六经辨证医案》
  19. 猴枣【中药大全】
  20. 后记《洪氏集验方》
  21. 猴头菌【中药大全】
  22. 后记《集思医案》
  23. 猴头健胃灵胶囊【方剂大全】
  24. 后记《余无言医案》
  25. 猴头《食物疗法》
  26. 后记愿天下人都能拥有健康的自信《人体使用手册》
  27. 猴闼子【中药大全】
  28. 后脑发门主论《疡医大全》
  29. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  30. 后脑勺疼【疾病症状】
  1. 后跋《慎柔五书》
  2. 后跋《性命要旨》
  3. 后病《中医词典》
  4. 后《经验麻科》
  5. 后不利《中医词典》
  6. 后《中医词典》
  7. 后蹬《中医词典》
  8. 瘊子《奇效简便良方》
  9. 后顶《中医词典》
  10. 瘊子《中医词典》
  11. 后顶《针灸学》
  12. 猴枣《中药学》
  13. 后顶（一名交冲）《针灸大成》
  14. 猴头《食物疗法》
  15. 后发际《中医词典》
  16. 猴狲疳《中医词典》
  17. 后发际旁行凡五穴《经穴汇解》
  18. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  19. 后饭《中医词典》
  20. 猴肉《饮膳正要》
  21. 后关《中医词典》
  22. 猴经《冷庐医话》
  23. 后记《范中林六经辨证医案》
  24. 猴姜《本草分经》
  25. 后记《余无言医案》
  26. 猴姜《玉楸药解》
  27. 后记《集思医案》
  28. 猴骨《中药炮制》
  29. 后记《洪氏集验方》
  30. 猴病毒40《实用免疫细胞与核酸》
  31. 后肋《中医词典》


《慎柔五书》

  • 作者：胡慎柔 朝代：明 年份：公元1368-1644年
  • 顾序
  • 慎柔师小传
  • 师训题辞
  • 卷一
    • 师训第一
  • 历例题辞
  • 卷二
    • 医劳历例第二
  • 虚损门题辞
  • 卷三
    • 虚损第三
      • 脉法
      • 损脉致病次序
      • 损脉损症
      • 治损法
      • 五脏逆传致病诀
      • 虚损死证
      • 寒热论
      • 五脏致伤
      • 虚损致病之由
      • 亢则害承乃制论
      • 虚损误药之辨
      • 虚损秘诀
      • 损病汤药加减法
      • 损病主治汤方门
  • 痨瘵门题辞
  • 卷四
    • 痨瘵第四
      • 脉法
      • 总论
      • 骨蒸劳
      • 血风劳
      • 冷劳
      • 热劳
      • 痨瘵各疰论
      • 尸厥
      • 劳病主治汤方门
      • 取虫法
      • 追虫方
  • 医案题辞
  • 卷五
    • 医案第五
      • 风例
      • 痢例
      • 脾胃例
      • 虚劳例
      • 头痛例
      • 胃脘痛例
      • 眼痛例
      • 齿痛例
      • 杂症例
  • 后跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行