春温_《眉寿堂方案选存》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《眉寿堂方案选存》
春温
在线购买《眉寿堂方案选存》正版书籍

春温

  • 上一页
  • 目录
  • 相关
  • 下一页

温邪有升无降，经肺气机交逆，营卫失其常度为寒热；胃津日耗，渴饮不饥；阳气独行头痛面赤。是皆冬春骤暖，天地失藏，人身应之，患此者最多。考古人温病忌表散，误投即谓邪热逆传心包，最怕神昏谵语。治法以辛甘凉泄肺胃，盖伤寒入足经，温邪入手经也。土润则肺降，不致 郁，胃热下移，知饥渴解矣。

嫩青竹叶 白糖炒石膏 杏仁 甘蔗汁 经霜桑叶 麦门冬 生甘草

□

劳倦嗔怒，是七情内伤，而温邪感触，气从口鼻直走膜原中道。盖伤寒阳证，邪是太阳传及，至于春温夏热，鼻受气则肺受病，口入之气，竟由脘中，所以原有手经见症，不比伤寒足六经病也。其原不同，治法亦异。仲景论温邪不可发汗，汗则劫津伤阳，身必灼热，一逆尚引日，再逆促命期。又云∶鼻息鼾，语言难出，剧则惊痫螈 。无非重劫阴阳而然。今病发热，原不似太阳客邪见证，所投羌防辛温表汗之误，即为逆矣。上窍不纳，下窍不，亦属常事，必以攻下稀水泄热，殊不知强汗劫津而阳伤，妄下劫液而伤阴矣。顷诊脉两手如搐而战，舌干燥而无津，齿前板干，目欲瞑，口欲开；周身灯照，而淡晦斑红，隐隐跃跃；几日来时有呃逆，因胃乏谷气而中空，肝阳冲突，上冒肆虐耳。为今反正，先与糜粥，使胃中得濡，厥阳不致上冒，而神昏之累可已。进药之理，甘温可以生津除热，即斑疹亦不足虑也。观仲景论中，邪少虚多，阴液阳津并涸者，复脉汤主之。谨仿此意。

人参 生地 炙甘草 麦冬 阿胶 白芍

□

冬月热伏于里，春令风温入肺，引动旧时伏热，营卫流行，邪干怫郁，遂致寒热。四十，形神瘦削，入夜着枕便躁。经云∶不得卧，卧则喘烦，乃肺气之逆也。幼稚阳常有余，阴常不足，故昼轻夜重耳。病名风温。手太阴肺，属上焦至高之所，若清痰消食，若苦寒通便方药，皆徒攻肠胃，焉能恰当至理？倘气闭窍塞，慢惊亦是久延致危，万难调理。久而失治，肺津日枯，气失清降，又属肺胀喘促。议孙真人苇茎汤，宣通气血，以驱伏邪之意。

□

心营肺卫，为温邪留伏。气血流行，与邪相遇搏激，遂有寒热如疟之状。今形神羸瘦，经月，速则恐其成惊，再延恐致儿劳；多进苦药消克，胃口又虑败倒。急清气热以通营卫，使温邪无容留之地，寒热可冀其止。至于痰嗽，必得胃口充旺，而肺金自全，要非药饵强劫之谓。轻剂桂枝白虎汤。

□

稚年阳亢阴虚，温邪深入不解，留伏营卫之中，昼夜气行，遇邪则热，如疟同义。先议清气分，兼通营卫一法。

川桂枝 知母 生甘草 生石膏 麦冬 白风米

□

清气热，通营卫，果得咳热皆缓。前论温邪犯肺是矣，但稚年易实易虚，寒暄食物之调，最宜谨慎，勿致反复为上。

鲜地骨皮 大沙参 生甘草 嘉定天花粉 炒川贝 金银花

□

风温不解，早凉晚热，舌绛口渴，热邪未清，阴液衰也；胃汁耗则不知饥。宜生津和阳淡黄芩 乌梅 青蒿 生白芍 橘红 鳖甲

□

温邪内伏，潮热自利。暮甚于昼者，稚年阴气浅也。仲景于暮春瘟病，内应肝胆例，黄芩汤为主。

黄芩 杏仁 淡竹叶 白芍 甘草 木通

□

温邪深入，咽阻，心中热闷，自利，三焦咸病，恐热极欲厥。

淡黄芩 川连 杏仁 生白芍 乌梅 淡竹叶

□

风温入肺，肺气失降，郁蒸热聚，咳痰，卧不安静。高年积劳之体，最宜甘寒清燥，所谓风温得润而解。

桑叶 甜杏仁 麦冬 蔗梨汁 沙参 玉竹 竹叶

□

左大空搏，阳不潜伏，咳吐涎。

陈阿胶 炒麦冬 生白芍 鸡子黄 生地炭 炙甘草

□

脉大咽干，痰多咳频，食下腹闷，此风温日久，劳倦内热，津伤液燥。

冬桑叶 甜杏仁 麦门冬 蔗浆 大沙参 玉竹 生甘草 梨汁

□

风温入肺，咳嗽，脉坚搏，夜卧汗出。阴分先亏，最多失血，大忌发散苦辛，从温邪当

桑叶 甜杏仁 炒麦冬 白沙参 玉竹 生甘草元米汤煎。

□

风温不解，肺气不利，寒热汗出；吐血，更有恼怒肝逆。内外两因之症，为左右立法。

芦根汁 杏仁 丹皮 黑栀皮 生米仁 郁金 钩藤 栝蒌仁

□

肺痹，脘中及腹痛，自利清谷，是风温邪热相搏，诸气失于宣降，拟进开手太阴法，以滋气化，得小便利可安。

芦根汁 桑叶 栝蒌皮 枯芩 杏仁 桔梗 郁金汁 橘红

□

风温入肺，肺郁失降，气窒上焦清空之地，发散则犯温邪劫津，故口渴气逆不已，腹痛而呕，胃络受伤耳。

桑叶 杏仁 蔓荆子 象贝 马勃 牛蒡子

□

面浮咽痛，温邪未解，轻剂苦辛泄降。

桑叶 大沙参 通草 连翘 大力子 滑石

□

温邪上混，头痛 气喘，治在手太阴肺。酒客痰热素盛，苦降为宜。

杏仁 花粉 连翘 枳实汁 橘红 黄芩 白芍 郁金汁

□

风温入手太阴，气郁热聚，喘逆口渴，营卫失和，周身掣痛。脉右搏，防失血。

桑叶 杏仁 生米仁 苏梗 栀皮 郁金

□

风温不解，顿嗽呕吐，宜淡渗以利热清胃。

芦根 杏仁 滑石 米仁 桑叶 通草

□

风温阳逆呕噫。

枇杷叶 白杏仁 金石斛 桑叶 大沙参 茯苓

□

外寒内热，温邪气逆为呕。

嫩苏梗 杏仁 黄芩 冬桑叶 橘红 浓朴

□

温邪呕逆。

淡黄芩 竹茹 半夏曲 川石斛 郁金 钩藤 茯苓 广皮白

□

风温轻恙，误汗表疏，形寒自汗。先进建中法以和营卫，继当以参苓补剂，则表里平和昨进建中法，因表气不固，形寒汗泄，主乎护阳理营。今继进《金匮》麦冬汤，以苏津液，得胃阴稍振，然后商进峻补，庶为合宜，不致偏胜之弊。

炒麦冬 生甘草 甜梨浆 北沙参 生白芍 甘蔗汁

□

久嗽失音，岁暮用参 益气得效。春令风温，燥熏其汗，亦如火劫逼阳同例。但仲景救逆，在太阳少阴，此证气泄肺伤互异，从风温汗出不解，葳蕤汤主之。

□

咳嗽二年，形瘦减谷。冬季喉垂渐痛，已见水亏，阳气不藏。春月气升日盛，皆阴乏上承，阳结于上，为喉痹矣。近日寒热，风温客气；脉小数，为阴伤，忌用辛散。

桑叶 玉竹 川贝母 大沙参 麦冬 生甘草

□

背寒复热，发于晡时，暮夜寐多惊惕，食入欲呕，此肝阴久虚，阳独上炽。风温乃是客气，多延渐为本虚矣。

泡淡黄芩 生牡蛎 乌梅肉 生白芍 桂枝木 大枣

又 人参 炒阿胶 牡蛎 茯神 炒白芍 炒乌梅

□

冬月温邪内伏，入春寒热咳嗽，身痛渐汗乃解。与温疟同法。

桂枝白虎汤。

□

风温如疟烦倦，乃内热水亏。

犀角地黄汤加知母、泽泻。

□

风温上受，气郁热生，咽痛嗽频，震动痰血。以清肃上焦，薄味调理。

桑叶 花粉 大力子 杏仁 大沙参 射干 连翘仁 象贝

□

风温上郁，是冷暖侵肺使然。轻剂清解，忌发散。

杏仁 黑栀皮 栝蒌皮 象贝 桑叶 嫩苏梗 郁金汁

□

气逆痰升，呼吸不爽，仍宜清解。

杏仁 象贝 白沙参 滑石 桑叶 橘皮 郁金汁 紫菀

□

风温郁热上升，支饮亦令上泛，渴烦咳涎。下虚上实，仍宜轻剂清理。

桂枝木 茯苓 白芍 石膏 米仁 甘草

又 小青龙汤去麻、辛、半、甘，加石膏。

□

面赤足冷，脉沉弦细，吸短有声，昏昏欲寐，下焦淋带不断，此下虚不摄；饮浊上泛，期。从来饮家咳逆，当治其饮。仲景谓饮家短气倚息，以外饮属脾，用苓桂术甘，理脾阳以营运；内饮属肾，进肾气以收摄固纳，仿此为法

肾气丸，淡盐汤送下。

又 熟地炭 茯苓 淡苁蓉 五味子 白芍 胡桃肉

□

左坚数甚，舌喑不言，得饮渐呛渐呃，此温邪内伏，少阴水亏，液燥，热气上冒，乃中厥之象。老年最怕面赤神昏，为衰脱耳。

生地 知母 炒远志 梨汁 天冬 川石斛 石菖蒲 蔗汁

□

久虚劳损，几年不复。当春深阳气发泄，温邪乘虚入阴，寒热汗出，不纳谷食，脘中痞闷不舒，胃乏气运，侧眠咳痰。病热险笃，恐难万全。

人参 旋复花 木瓜 茯苓 赭石 炒粳米

□

此因惊忧内伤肝藏，邪热乘虚内陷，直走厥阴，消渴渐呕，汗大泄，胸腹胀。次第论证都属在里，半月以外之病。左脉坚搏如刃，耳聋昏躁不静，岂是脉证相合？议以镇逆一法，冀其神清勿躁，不致厥脱。

生牡蛎 生白芍 桂枝木 生龙骨 乌梅肉

□

阳亢阴虚，烦躁妄言无寐，苟非镇静，焉得神清。议乙癸同治，熄内风、和阳扰为近理

水制熟地 茯苓 生白芍 磁石 泽泻 山药 丹皮 辰砂

□

多言原从热治，诊脉小数，又当元气大泄之余，故壮水制阳，王道成法。若但说实火，苦降，必致变症蜂起。试论食粥后，原有片时安静，岂非水谷镇胃，虚阳不致扰动？焉得纯以实火治。以阴阳偏胜为理，不致败坏。

天冬 川黄连 生地 女贞 茯神 鸡子黄 阿胶 白芍

□

左三部动数倍右，阳扰不和恋；定是阴中之火，所以粥食镇胃稍安。且善饥欲食，即《经》阳亢为消之验。治法总在足三阴，勿参入乱药为正。质重益阴，佐以介类潜藏立法。

熟地 龟甲 萸肉 白芍 茯神 鳖甲 女贞 炙草

□

鼻煤唇裂舌腐。频与芩连，热不肯已，此病轻药重，致流行之气结闭不行，郁遏不通，其热愈甚，上则不嗜饮纳食。小便虽利，便必管痛。三焦皆闭，神昏痉厥有诸矣。

竹叶 杏仁 川贝母 连翘 射干 鲜石菖蒲汁

自停服药，日有向愈之机。胃困则痞闷不欲食，今虽未加餐，已知甘美，皆醒之渐也。

□

无下虚之理，溲溺欲出，尿管必痛，良由肺津胃汁，因苦辛燥烈气味劫夺枯槁，无以营运。

若必以分利为治，所谓泉源既竭，当滋其化源；九窍不和，都属胃病也。

甜杏仁 蔗汁 麦冬 梨汁

□

初春暴冷，暖覆卧床，渐渐失音，久则咽喉皆痛，痰沫上泛。纳食照常，已非虚象。致内为热迫，外为寒郁。

越婢加半夏汤。

□

温邪形寒痰嗽。脉形细小，少阴本气素弱，治邪宜以轻药，勿得动下。

苏梗 桑叶 沙参 杏仁 玉竹 橘红

□

温邪烁阴，寒热渴饮，不汗出。

玉女煎去麦冬，加竹叶，灯心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：春温
  • 下一页：时疠湿温
<<< 返回本书目录
  1. 春温《医碥》
  2. 春温变热《伤寒六书》
  3. 春温《医碥》
  4. 春温辩论《六因条辨》
  5. 春温《眉寿堂方案选存》
  6. 春温病论《温热暑疫全书》
  7. 春温《回春录》
  8. 春温集补证治并方《温热暑疫全书》
  9. 春笋丹【方剂大全】
  10. 春温门《辨证录》
  11. 春水扬波《目经大成》
  12. 春温逆入心包《凌临灵方》
  13. 春水散【方剂大全】
  14. 春温似疫篇《外经微言》
  15. 春时用药诸方《养老奉亲书》
  16. 春温痰火发狂证《余无言医案》
  17. 春时摄养《养老奉亲书》
  18. 春温汤【方剂大全】
  19. 春伤于风夏生飧泄大意《时病论歌括新编》
  20. 春温条辨三十条《六因条辨》
  21. 春伤于风夏生飧泄大意《时病论》
  22. 春温症(冬温同论症治)《评琴书屋医略》
  23. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  24. 春夏刺浅秋冬刺深法《普济方·针灸》
  25. 春伤于风夏生飧泄《此事难知》
  26. 春夏治法《石室秘录》
  27. 春伤于风大意《时病论歌括新编》
  28. 春心动奇方《毓麟验方》
  29. 春伤于风大意《时病论》
  30. 春宣论《格致余论》
  1. 春温《眉寿堂方案选存》
  2. 春温《温病正宗》
  3. 春温变热《伤寒六书》
  4. 春温《时病论》
  5. 春温辩论《六因条辨》
  6. 春温《回春录》
  7. 春温病论《温热暑疫全书》
  8. 春温《医碥》
  9. 春温风温《临证指南医案》
  10. 春温《医碥》
  11. 春温风温夏热秋燥冬寒症治《幼科释谜》
  12. 春温《中医词典》
  13. 春温集补证治并方《温热暑疫全书》
  14. 春温《时病论歌括新编》
  15. 春温门（三十三则）《辨证录》
  16. 春温《中医名词词典》
  17. 春温逆入心包《凌临灵方》
  18. 春温《时病论歌括新编》
  19. 春温似疫篇《外经微言》
  20. 春为温病《医学纲目》
  21. 春温痰火发狂证《余无言医案》
  22. 春水杨波《中医词典》
  23. 春温条辨三十条《六因条辨》
  24. 春水扬波《目经大成》
  25. 春温有二《温病正宗》
  26. 春时用药诸方《养老奉亲书》
  27. 春温症（冬温同论症治）《评琴书屋医略》
  28. 春时摄养《养老奉亲书》
  29. 春夏刺浅秋冬刺深法《普济方·针灸》
  30. 春伤于风夏生飧泄大意《时病论》
  31. 春夏秋冬深浅补泻法《卫生宝鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


时疠湿温_《眉寿堂方案选存》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《眉寿堂方案选存》
时疠湿温
在线购买《眉寿堂方案选存》正版书籍

时疠湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪三焦兼受，营卫失度，体虚防厥。

犀角 连翘 川贝母 元参 银花 鲜菖蒲

□

舌白灰刺，肢痉牵厥，神识少慧如寐，嘿嘿呓语。秽邪欲闭宜开，久延胃气已乏，辟秽须轻，辅以养胃。

人参 半夏 鲜菖蒲根汁 粳米 麦冬

□

口鼻吸入秽浊，着于膜府。不饥呕逆，中焦病也。宜通浊痹为正法，忌清凉发散。

杏仁 草果仁 槟榔 藿香 蔻仁 制半夏 浓朴 姜汁

□

鼻煤舌缩，耳聋神呆，环口裂血，津液被劫，必渐昏昧。邪已入络，所谓内闭外脱。

犀角尖 元参 银花露 鲜生地 连翘 石菖蒲

又化服至宝丹

□

秽浊闭塞胸膈，神迷昏厥，速速开窍。

牛黄丸。

□

热蕴三焦，烦渴不寐，遍体赤斑，两脉搏数。

犀角尖 生地 连翘 金银花 羚羊角 元参 花粉 菖蒲根

□

营虚斑伏不透，咽痛呕恶，议《金匮》升麻 鳖甲汤。

升麻（一钱） 归身（二钱） 川椒（三分） 鳖甲（四钱） 赤芍（一钱）

□

热久阴伤，津液不承，咳呛，舌红罩黑，不饥不食，肌肤甲错，渴饮不休，当滋胃汁以供肺，惟甘寒为宜。

麦冬 桑叶 蔗汁 花粉 梨汁

□

久郁内伤，着于时令之湿热。舌焦黄，头痛汗出腰痛，乃内外两因之病，最防昏厥。

羚羊角 黑栀皮 黄芩 石菖蒲 连翘仁 郁金

□

秽浊热气，蔽塞神昏，舌黄呃逆。势甚险笃，先用万氏清心牛黄丸一服。

□

时气兼劳倦悒郁，舌黄，气促身痛。当以内伤为重，禁风药。

杏仁 栝蒌皮 黑栀 桔梗 枳实 滑石

□

温邪入里，昏昏似寐，并不大热渴饮。必夹湿气，故身痛耳聋。当宜通其里，莫以发散消导，大犯湿温劫津之戒。

杏仁 栀皮 香豉 连翘 郁金 淡芩

□

风温湿热，状如疟症。神昏妄言烦渴，已非表病。木防己汤主之。

木防己 黑栀 土蒌皮 石膏 连翘 杏仁

□

脉右大，舌黄不渴，呕吐粘痰，神躁，语言不清，身热不除。此劳倦内伤，更感温邪，

浓朴 广皮 六一散 石菖蒲根汁 白蔻仁 茯苓 淡竹叶

□

此湿温也，湿着关节为痛，湿阻气隧为痞闷，湿留肠胃为下利，湿蒸则里热如火，是以光。积劳阳气大伤，肠风营阴耗泄。体虚而兼六淫之邪，颇为重症。大旨以和阳明、厥阴为

枯黄芩 川楝皮 制半夏 广皮白 生白芍 乌梅肉 茯苓 川黄柏

□

湿邪骨骱发红瘰，胸聚浊痰，消浊未已，用木防己汤。

木防己 杏仁 生米仁 生石膏 滑石 寒水石 通草（五钱，煎汤代水）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温
  • 当前页：时疠湿温
  • 下一页：暑
<<< 返回本书目录
  1. 时疠湿温《眉寿堂方案选存》
  2. 时痢《儿科萃精》
  3. 时行疫症《伤寒括要》
  4. 时痢《医宗金鉴》
  5. 时行疫疠【方剂主治】
  6. 时令《医经原旨》
  7. 时行疫疠《丹溪手镜》
  8. 时呕逆【方剂主治】
  9. 时行瘟疫《儿科萃精》
  10. 时气《普济方·针灸》
  11. 时行两感《伤寒六书》
  12. 时气《幼幼新书》
  13. 时行寒疫论《伤寒总病论》
  14. 时气【方剂主治】
  15. 时行法《千金翼方》
  16. 时气（天时一）《妇人规》
  17. 时行赤眼症《眼科阐微》
  18. 时气（天时一）《宜麟策》
  19. 时寒热【方剂主治】
  20. 时气病诸候（凡四十三论）《诸病源候论》
  21. 时干支推算法《手掌与疾病》
  22. 时气传染《卫生宝鉴》
  23. 时感忌贴温窜膏药《医门补要》
  24. 时气后患目《圣济总录》
  25. 时复症《中医眼科学》
  26. 时气温病皆能损胎《女科百问》
  27. 时复证《张氏医通》
  28. 时日配合穴法图《扁鹊神应针灸玉龙经》
  29. 时复《血证论》
  30. 时限《中药法规》
  1. 时疠湿温《眉寿堂方案选存》
  2. 时间因素《中医内科学》
  3. 时痢《医宗金鉴》
  4. 时间趋势《预防医学》
  5. 时痢《儿科萃精》
  6. 时间趋势《预防医学》
  7. 时痢《幼科心法要诀》
  8. 时间节律性规律《中医疾病预测》
  9. 时令《中医名词词典》
  10. 时间感知综合障碍《神经精神疾病诊断学》
  11. 时令《中医词典》
  12. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  13. 时令《医经原旨》
  14. 时间《气功外气疗法》
  15. 时脉《医述》
  16. 时化《中医词典》
  17. 时气《景岳全书》
  18. 时行疫症《伤寒括要》
  19. 时气《中医词典》
  20. 时行疫痢《中医词典》
  21. 时气《幼幼新书》
  22. 时行疫疠《丹溪手镜》
  23. 时气《普济方·针灸》
  24. 时行瘟疫《儿科萃精》
  25. 时气（天时一）《宜麟策》
  26. 时行嗽《中医词典》
  27. 时气（天时一）《妇人规》
  28. 时行伤寒《中医词典》
  29. 时气八九日以上候《诸病源候论》
  30. 时行两感《伤寒六书》
  31. 时气败候《诸病源候论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


暑_《眉寿堂方案选存》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《眉寿堂方案选存》
暑
在线购买《眉寿堂方案选存》正版书籍

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

（三气交蒸，暑邪无不夹湿，湿病俱以入暑门）

本系劳倦气虚之体，当此暴热，热从口鼻受，竟走中道。经云∶气虚身热，得之伤暑。

蒸迫，津液日槁，阳升不寐，喘促舌干，齿前板燥，刻欲昏冒矣。甘寒生津益气，一定之理

人参白虎汤加卷心竹叶、麦门冬。

□

烦渴耳聋，但热无寒，渐呕，胸腹痞胀。此暑热由口鼻入，三焦受浊，营卫不通，寤不成寐。日期半月，热深入阴，防其螈 发厥。

桂枝白虎汤。

□

暑风头胀口渴，身热呕痰，脉弦，防疟。

香薷 花粉 贝母 杏仁 苏梗 橘红

□

暑风未变成疟，欲呕，脘痹气喘，乃上焦受病。正气久虚，无发散消导更通大便之理。

此乃口鼻受气，与风寒停食不相侔者。

杏仁 花粉 黄芩 苏梗 白蔻 浓朴

□

暑邪在上，清空诸窍热疮，咳痰气促，肺热急清。

竹叶 杏仁 黄芩 连翘 川贝 郁金

□

潮热烦渴，欲得冷冻饮料。暑燥津液，故发疹唇疮，不足尽其邪。理进清气热，通营卫。

桂枝白虎汤加麦冬。

□

热伤肺气，烦渴便秘，但暑病忌下，尚宜甘寒生津为主。

竹叶石膏汤去半夏，加玉竹。

□

气热劫津烦渴，安寐则减，此虚象也。况咳嗽百日，肺气大伤，此益气生津，谅不可少，勿以拘宿垢未下，致因循也。

人参 卷心竹叶 木瓜 麦冬 大麦仁

□

暑热由中而受，不可表散。

藿香梗 杏仁 黄芩 木瓜 丝瓜叶 蔻仁 橘红

□

暑热消烁胃汁，口渴不饥，以制木和胃。

省头草 生白芍 橘红 麦门冬 乌梅肉 半曲

□

脉右弦，中痞。暑邪入里，三焦俱病。况发汗后热不解，其病不在表可知矣。进苦胜于

杏仁 金石斛 黄芩 花粉 桔梗 陈皮白 草果

□

阴虚之体，遇夏气泄，元气受伤，神倦不耐烦劳。复因暑邪窃踞中宫，遂致胃不知饥，知味，或恶心，或嗳气，腹鸣渐痛。岂非病在中焦，久延三焦俱困。恐有疟、痢之虞，宜安闲调摄，旬日可安，进温胆法。

竹茹 金石斛 木瓜 郁金 半曲 广皮 乌梅

□

暑热伤气 形均日减。汗泄则烦倦，气浮越面肿。夏月正在气泄，当治后天。仿东垣清

人参 五味 神曲 黄柏 煨葛根 麦冬 川连 麦芽 泽泻

□

久虚之体，客气易于乘袭。近因湿热秽气所触，中宫不和，升降失节，宜先进六和汤。

□

长夏脾胃主乎气候。暑湿气自口入，由膜原以入中宫，脾胃受困，正气已馁，勉进食物肯转运，气机呆钝，清浊失职，郁遏于中，少火皆为壮火。欲嗳不得，心中热，思冷冻饮料，坐起头旋欲晕，形骸疲倦无力，皆壮火食气，内风掀旋之象。药饵效与不效在医，而平居调护夫须自琢磨，冀免小愈病加之累，屡经反复，再无撤消之日。古人因病损真，生气不来，最深虑及此。

人参 醋炒半夏 生白芍 郁金汁 川连 乌梅肉 枳实汁

□

头胀，脘闷渐痛，渴喜饮水，下咽则呕，烦热无寐，大便渐溏不爽。此暑热气从口鼻而竟走三焦，清浊为阻，营卫不行，是以发散消导，膏无取效。徒令克烁胃汁，所以呕烦不已也。法宜苦降和阳方。

杏仁 黄芩 竹茹 花粉 枳实汁 橘红 蔻仁 半曲 郁金

□

暑热多日，深入血中，所以衄血，热泄身凉。顷诊脉弦左搏。连日呕逆，胃气受戕，而消食，都是劫耗胃汁之物，几日伤触，焉有霍起之理？意者变疟，或旬日不晓饥饿，竟有诸

杏仁 竹茹 花粉 犀角 橘红 半曲 郁金汁 丹皮

又 犀角 生芍 条芩 生地 丹参 侧柏

□

热深日多，至于动血。血属阴象，主乎养胎。邪热乘袭，胎元难固，因此变症有诸，况呕家最能伤胎。今脘痞潮热为病证，徒攻病，置胎气于不理，非也。

川连 条芩 知母 乌梅 生芍 枳实汁

□

脉左数，下重。热入血中，恐胎难保；暮夜烦躁无寐，亦是阴伤。太仆所云寒之不寒为无水，当益其阴。今日衄血又来，应减气辛耗散。仿苦寒佐以咸寒为治。

黄芩 川连 人中白 白芍 知母 元参

□

脉形细小搏数，舌刺肌燥，津液告涸；呕逆烦冤，食粥乃定，胃气已虚。虑有变证，清热安胎为主，更兼养胃。

川连 竹菇 知母 元参 麦冬 条芩

□

心中热，舌生刺。暮夜烦躁觉热，呕逆触动少腹，一团热气炽甚。阴伤，胎元未能稳保。频频叮咛主家视参如毒奈何？与王先生再议他法。

生地炭 天冬 知母 阿胶 川斛 茯神

□

少阴中暑，阴液已涸，舌痿形缩，齿板燥，烦躁多日。食瓜肠滞大下，此阴不主收摄矣。证属大危，难以图治，勉拟竹叶地黄汤。

生地炭 山药 白芍 麦冬 泽泻 茯苓 丹皮 竹叶

□

潮热耳聋汗出，神识昏冒，脉细数下垂入尺。壮年热病，脉形如是之衰，怕其昏厥在迩，以上实下虚故也。拟复脉汤法。

复脉汤去姜、桂，加蔗浆。

□

体瘦阴亏，暑热更劫津液，风阳上燔为厥。清神兼顾其阳，议用景岳玉女煎。

鲜生地 知母 竹叶心 生石膏 甘草 连翘仁

□

渴欲凉饮，秽浊热气内蒸，不知饥，不大便，不安寐。九窍不和，都是胃病。舌白恶心，病在膈上气分，用河间苦辛寒法。

石膏 知母 黑栀 姜汁 杏仁 半夏 浓朴

□

暑邪数日，发热后，左颐下肿，神烦无寐。拟进辛凉渐苦法。

连翘 苦丁茶 黑山栀 马勃 鲜荷叶 飞滑石

□

劳倦夹暑热不解。鼻煤，舌灰白，咳逆痰喘，潮热自汗，神识不清，语言错谬。此邪结，病属险途，拟万氏清心牛黄丸，以驱蕴伏之邪。冀其神气清，再商去其他病。上焦之病多属气，气窒则上下不通，而中宫遂胀。热病蒸灼，喉舌疳蚀，清气之中，必佐解毒。

连翘 金银花 马兜铃 水芦根 川贝 白金汁 川通草

□

连朝骤热，必有暑气内侵。头热目瞑，吸短神迷，此正虚邪留，清补两难，先与益元散三钱，用嫩竹心二钱，煎汤凉用。当服绿豆清汤代茶。

□

暑热吸受，先伤于上。初病咳逆，震动血络，暑热仍在，见血治血，已属不法；参入重剂，伤及无病之地。晡时头胀，潮热咳呕，邪在气分，当推上病治下之旨。

西瓜翠 白通草 六一散 白芦根 生薏仁

□

暑湿上入，气分先受，非风寒停滞，用发散消导者，治之不法，邪入血分矣。

犀角 竹叶 绿豆皮 连翘 花粉 益元散

□

暑入营络，吐痰血，以心营肺卫两清法。

竹叶 生地 麦冬 连翘 元参 川贝

□

舌绛口渴，夜热神烦，大便不实，胸中痞闷。乃伏暑入里，非表散可解，进开心胞一法

竹叶 犀角 细叶菖蒲 川连 元参 郁金

□

伏暑发热，经旬不解，暮夜神识不清，少腹胀痛，大便不通，秽浊蕴结，虑其内闭痉厥

清心牛黄丸。

□

汗出神烦，晡时潮热，胃中痛至少腹。热邪凝结血分，恐瘀滞之变，进清血中之热。

鲜生地 丹参 山栀 银花露 丹皮 元参 郁金汁 白金汁

□

上现衄血，心痛殃及小腹，昼静夜躁，常以寒栗，宛如热入血室。前云邪在血中阴分，已属显然。滋清血药，正在以搜剔伏邪耳。

鲜生地 犀角尖 元参 丹皮 金银花 生芍

□

小溲茎中痛，是余热未清，从下行也。进导赤散法。

细生地 知母 黑山栀 甘草梢 丹皮 麦冬 金银花 小木通

□

阴虚热伏，半月不解，舌绛唇紫，呼吸不利。溺短赤，便秘涩，此皆辛散苦药劫尽津液。况兼精浊下淋，热气已入至阴之界，岂区区清解为治者。

生地 麦冬 炙草 甘蔗汁 阿胶 鸡子黄 麻仁

□

暑风不解，身痛热，渴而呕，水结之象。

杏仁 橘红 花粉 豆蔻 藿香 半夏 浓朴 木瓜

□

未病先遗，阴气走泄。医投柴、葛、荆、防，再泄其阳，大汗淋漓，寒热愈甚。长夏暑兼湿气，足胫常冷。邪在中上二焦，恐阴弱内陷耳。是投剂解其暑湿热邪，务在轻小为稳。

丝瓜叶 杏仁 黄芩 花粉 连翘 郁金 豆蔻 橘白

□

劳倦伤阳，当风沐浴，卫外气泄疏豁。药以柴、葛，再泄其阳；杂以消导，更耗其气。

热迫，呕逆气冲。但夏热必兼湿邪，周身掣痛。法当酸苦安胃泄热，使厥阳稍平，即商辅正

川黄连 枯黄芩 姜汁炒竹茹 炒乌梅 生白芍 郁金

□

冒暑伏热，引饮过多，脾胃深受寒湿，令人喘胀噫哕；水湿结聚，溺溲涩，便难。险笃之症，仿古人暑门方大顺散主之。

杏仁 炮姜 肉桂 甘草

□

冒暑伏热，引饮过多，脾胃既受寒湿，阳气郁遏，不主转旋，遂痞结欲呕。古人以大顺散温中下气为治。

杏仁 炙甘草 茯苓 炒干姜 肉桂心 半夏

□

脉形略起，按之短涩。进温中下气，似乎闪烁欲动，知阳渐气结有形，非真食滞重着之愚见不用寒凉犯胃，以肥人之病，虑虚其阳，矧夏月阴气在里，里之有形，便是浊阴。《内》论诸痛为寒内客，今暑热蒸迫，理无外寒，然口食凉茶瓜果，此水寒入脘，未能即化为热，素因脾胃气弱所致∶津液不运，自有烦渴。再验舌色，未必定以实热。但以辛香开气之属，可以醒阳，可以宣浊，上下分布，病机自减。高明采取如何？

郁金汁 杏仁 半夏 白蔻仁 浓朴 块茯苓

又 吴茱萸 炒半夏 槐枝木 金铃子 块茯苓

□

病减六七，胃中清气未旋，津液未肯分布，故口渴喜饮，岂是实火。常山梅饼苏胃生津，午后进四磨汤一次。

人参 乌药 桔梗 郁金

各磨汁，开水冲服。

□

年高体丰，暑湿为阴邪，肥人阳气不足，忽冷忽热，烦躁舌白，饮水不多，便溏溲数。

此湿邪伤太阴脾土，阳气内郁，与邪相混，渐延昏痉呃逆之变。

生白术 半夏 茵陈 浓朴 橘红 茯苓

□

暑必兼湿，湿郁生热，头胀目黄，舌腐不饥。暑湿热都是一般浊气，弥漫充塞三焦，状如云雾，当以芳香逐秽，其次莫如利小便。

省头草 浓朴 广皮 寒水石 茵陈 白蔻仁 杏仁 茯苓 滑石

□

夏季暑湿先入气分，如泄泻溲少，皆湿热郁阻气分，六和、甘露，可证可据之方也。

省头草 杏仁 米仁 大麦 白蔻仁 橘红 茯苓

□

时序湿热，与水谷内因之湿互异，况舌白下利，中阳已弱。脉缓，干呕而烦。夏暑最怕发痉昏厥。议通中焦之阳以驱湿。

杏仁 半夏 猪苓 茯苓 姜汁

□

脉短无神，并不口渴思饮，水入欲呕欲哕，下利黄水。八日来身热汗出不解，时时谵语，防其昏厥螈 。是湿热深陷入里，议用桂苓甘露饮。

杏仁 益智仁 茯苓 猪苓 浓朴 木瓜 滑石 泽泻

□

脉大，舌白渴饮，胁痛欲呕，湿热阻其经隧，寒热未已，议用木防己汤。

木防己 杏仁 知母 姜汁 石膏 浓朴 半夏

□

舌白口腻，痰多自利。湿热未尽，中焦不运，防变胀满。

川连 人参 半夏 白芍 枳实 茯苓

□

热邪内结，耳聋，自利稀水，用泻心法。

淡芩 生淡干姜 枳实 半夏 川黄连 白芍

□

湿郁太阴，热聚阳明，舌黄口燥，不欲食。此热因湿而生，议用桂苓甘露饮。

白术 猪苓 滑石 寒水石 茯苓 泽泻 石膏 肉桂

□

酒客湿胜，中焦阳气素亏，易痞易溏，不饥不饱，皆清阳不肯转旋；况烦劳伤阳，亦属内症发热，非外感所致也。

杏仁 广皮白 煨姜 茯苓 浓朴 白蔻仁 半夏 泽泻

□

服理中后，胃痛 泄泻转加，心热渴不欲饮，必有暑湿内结，暂用酸苦泄热。

川连 淡黄芩 炒广皮 乌梅 生白芍 木瓜

□

阳虚体丰，夏热耗气，胃弱不纳不饥，此九窍不和，都胃病矣。法当镇逆理虚，略佐苦降，以胃为阳土，气下为顺耳。

人参 淡干姜 川连 代赭石 茯苓 生白芍

□

脉渐阴浊上僭，与真武法，减术换参。

□

真武法两日，脘中有知饥感，与阳渐结痞无疑。阴浊得泄，即当温养太阴，使脾阳鼓动健运，冀其纳谷安然，用治中法。

人参 益智仁 淡干姜 茯苓 广皮白 木瓜

□

潮热耳聋，有似阳邪。诊得脉空大，自利不渴，舌上粉苔，形枯色槁，岂是实证。议以劳倦夹湿，从脾胃病治。

人参 广皮白 茯苓 炮姜 生益智仁 泽泻

□

交夏形瘦食减，气怯欲寐，世俗谓之疰夏。后天脾胃不和，热伤气也。

人参 白术 炒楂 砂仁 桔梗 茯苓 广皮 神曲 川连 米仁

□

热痛失治，三焦皆被邪结，不甚清明；左胁瘕聚有形，食下渐胀。大便日前颇利，目今，是肠胃经络之邪未清，清空之窍尚蒙。调治之法，亦宜分三焦为法，白金丸可用，午后进热邪深入为厥，阳气上冒神昏。病魔多日，已在血分，况脐下坚满乎！仲景云∶厥应下，下之不止，利者死。凡咸苦皆通阳，均谓之下，不必硝、黄也。

□

阴阳两为病伤，热邪深陷至阴，阴液涸尽，遂躁乱不已，已属至危。思从前诸医发散、消导、苦寒、辛燥，都令劫烁阴阳。仲景云∶凡元气有伤而病不减，可与甘药。仿此。

复脉汤。

□

夏令热伏，入秋而发，即仲景谓阴气先伤，阳乃独发之谓。脉右搏数，胃汁受损。暂忌浓味，进甘寒养胃，内热自罢。

卷心竹叶 知母 大麦仁 麦冬 白芍 乌梅肉

□

夏令伏邪，至深秋而发，发汗不解，继又泄泻。此伏里之证，与暴感不同，所以表散、不能取效。病有四旬，脉细搏如刃，面色消夺，犹里热口渴，舌色白，病中溃泄，此久热迫蒸，阴阳失守，苦药燥损，津液日枯。因热致病，医不以河间三时法则分三焦以逐邪，昧于从事节庵陋习，宜乎淹淹不已。若不急调，久延虚怯一途，古人所谓因病致损也，慎之！

卷心竹叶 生地炭 生白芍 米炒麦冬 炒丹皮 乌梅肉

□

伏暑深秋乃发，是属里证，虽经遗泄，系阴虚夹邪。忌用温散，再伤阴液。今自利口渴腹满，可与四逆散方法。

黄芩 枳实 六一散 生芍 广皮白

□

夏季暑热内伏，秋凉伏邪内发。初起耳窍流脓，已非风寒在表。今十余日大便不解，目黄赤，舌起黄苔，耳聋昏谵，渐有内闭之状，非轻症也。

连翘 黄芩 大黄 黑栀 生甘草 枳实

急火煎四十沸，即滤清服。

□

湿热之邪郁于气分，身热目黄自利。夏月受之，深秋而发。

木防己 杏仁 黄芩 生石膏 枳实 白芍

□

脉沉目黄，气喘呛呕，脘闷肢冷潮热，汗出略缓，少顷复热。病九日不解，口干自利。

此湿邪内胜为热，三焦不通，夏伏至霜降而发，其病为重。

杏仁 半夏 山茵陈 鲜石菖蒲 浓朴 草果仁 茯苓皮 川通草

□

久痛，用辛温两通气血不效。病已十年，不明起病之由。今便溏溺赤，水谷湿热不运，必夹湿阻气，主以分消。

薏苡仁 浓朴 猪苓 茯苓皮 蔻仁 山茵陈 泽泻

又 香砂平胃散，加茯苓、茵陈。

□

酒客湿热内蕴，长夏湿热外加。医不晓客邪兼有宿病，发散消导，胃汁大伤，先利粘腻而吐血。今两跗麻痹，膝中逆冷，阴液枯涸，脉络少气，舌绛烦渴，溺赤短涩，热未尽，本先夺，偻废之象，恐不能免。

滑石 生石膏 寒水石 白芍 川柏 麦冬 鲜生地 阿胶 炙草 麻仁

□

舌白心黄，湿着太阴，食不运，呕吐。

杏仁 广皮白 草果仁 藿梗 浓朴 半夏

□

痛胀得吐而安，随发寒热，口苦目黄，皆湿热内扰，胃口不清。《灵枢》谓中气不足，溲便为变矣。

柴胡 花粉 谷芽 生姜 黄芩 半夏 枳实 大枣

□

暑湿虽去，胃气未复，务宜薄味静养，勿令客邪再扰。

川石斛 广皮 半夏曲 煨益智仁 茯苓 青皮

□

热秽上加，头胀脘痞，宜蔬食清上。

竹叶心 桑叶 黄芩 连翘 花粉 杏仁

□

脉沉舌赤，邪入血分，烦躁，神气欲昏，用竹叶地黄汤。

竹叶心 浙生地 犀角尖 连翘心 元参 细叶菖蒲

□

初病伏暑伤于气分，潮热渴饮，邪犯肺也。失治则遂传膻中，遂舌绛缩，小便忽闭，鼻血，环口疮蚀，耳聋神呆，此气分之邪热漫延于血分矣。夫肺主卫，心主营，营卫二气，昼夜流行于经隧之中，与邪相遇，或凉或热。今则入于络，津液被劫，必渐昏昧，所谓内闭外

犀角尖 元参心 金银花 鲜生地 连翘 细叶菖蒲根

□

心营肺卫同治。

鲜生地 蔗汁 生甘草梢 麦门冬 花粉

□

暑湿本阴邪，必伤于气分，久则三焦均受，自头巅胸胁，流行皆阻，便溺不爽，但湿久而生热，治湿必究其本。

桂苓甘露饮。

□

伏暑得新凉，身热咳嗽，治在肺。舌白不 ，囊肿，暑必兼湿，湿滞为肿。

芦根 茯苓 淡竹叶 杏仁 通草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时疠湿温
  • 当前页：暑
  • 下一页：燥病
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《眉寿堂方案选存》
  2. 暑《叶天士医案精华》
  3. 暑《医学真传》
  4. 暑《邵兰荪医案》
  5. 暑《也是山人医案》
  6. 暑《银海指南》
  7. 暑《金匮钩玄》
  8. 暑《友渔斋医话》
  9. 暑《陈氏幼科秘诀》
  10. 暑《丹溪治法心要》
  11. 暑（参绪论暑证）《张氏医通》
  12. 暑《冷庐医话》
  13. 暑：第十四五苓散合天水散《河间伤寒心要》
  14. 暑《儒门事亲》
  15. 暑病《中医名词词典》
  16. 暑《本草求真》
  17. 暑病《圆运动的古中医学》
  18. 暑《古今医案按》
  19. 暑病《中医词典》
  20. 暑《临证指南医案》
  21. 暑病《明医杂着》
  22. 暑《医述》
  23. 暑病《温病正宗》
  24. 暑《续名医类案》
  25. 暑病辨脉《温病正宗》
  26. 暑《续名医类案》
  27. 暑病表证《伤寒总病论》
  28. 暑《推求师意》
  29. 暑病的中医食疗《老年食养食疗》
  30. 暑《杂病治例》
  31. 暑病方二道《温热暑疫全书》


燥病_《眉寿堂方案选存》_中医方言_【岐黄之术】

燥病

燥病

  • 上一页
  • 目录
  • 相关
  • 下一页

形脉俱虚，不饥不食。积劳虚人，得深秋凉气外侵，引动宿邪，内蒸而为烦渴，已非柴、芩、半夏之症。急救津液，以清伏邪。

竹叶 生地 梨汁 连翘 麦冬 蔗汁

□

不治失血，独取时令湿邪，得以病减。凡六气有胜必复，湿去致燥来。新秋暴暑烁津，且养胃阴，白露后可立调理方。

麦冬 人参 大枣 半夏 生草 粳米

□

脉虚数，形寒，心中烦热，五更后气升咳呛。当秋分节燥金司令，大热发泄之余，皆能化燥。肺为娇脏，最处上焦，先受其冲，宜润燥以滋其化源。

冬桑叶 南花粉 生米仁 大沙参 玉竹 蜜炙橘红

用白糯米三合，淘净，流水泡，取极清汤，代水煎服。

□

夜来咳嗽略稀，即得假寐目瞑。夫温邪内热，津液被劫，已属化燥。而秋令天气下降，改色；肺位最高，上焦先受。大凡湿由地升，燥从天降，乃定理也。今皮肤甲错，肌肉消烁，无有速于是也。兹论气分主治，以上焦主气也。议用喻氏方，减去血药，以清燥专理上焦

经霜桑叶 玉竹 甜杏仁 枇杷叶 甜梨皮 花粉（将滤入生石膏末二钱）

□

初秋咽痛发呛，是气交中暑热燥气从呼吸而入。肺位最高，清空失司，惟轻清可解。药过于苦辛寒，胃伤食减，而上焦仍窒。古人谓金空则有声，声嘶脉数，有肺痿之虑。

甜水梨 兜铃 北沙参 川贝母 诃子皮 蔗浆 甜杏仁

熬膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：燥病
  • 下一页：寒病
<<< 返回本书目录
  1. 燥病《眉寿堂方案选存》
  2. 燥肠丸【方剂大全】
  3. 燥【方剂主治】
  4. 燥剂《本草纲目》完整版
  5. 燥《张氏医通》
  6. 燥结《丹溪心法》
  7. 燥《杂病治例》
  8. 燥结《仁术便览》
  9. 燥《医学传灯》
  10. 燥结《医学入门》
  11. 燥《医述》
  12. 燥解《儿科萃精》
  13. 燥《也是山人医案》
  14. 燥金肺辛清针《儒门事亲》
  15. 燥《续名医类案》
  16. 燥金郁之病《儒门事亲》
  17. 燥《食鉴本草》
  18. 燥狂相【疾病症状】
  19. 燥《邵兰荪医案》
  20. 燥论《叶选医衡》
  21. 燥《儒门事亲》
  22. 燥门《儒门事亲》
  23. 燥《临证指南医案》
  24. 燥门《寿世青编》
  25. 燥《顾松园医镜》
  26. 燥门《张氏医通》
  27. 燥《本草求真》
  28. 燥门（儿科）《冯氏锦囊秘录》
  29. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  30. 燥门方（计方五条）《脉症治方》
  1. 燥病《眉寿堂方案选存》
  2. 燥病《温病正宗》
  3. 燥病辨脉《温病正宗》
  4. 燥（燥气）《中医名词词典》
  5. 燥病的预报《中医疾病预测》
  6. 燥《也是山人医案》
  7. 燥疮候《诸病源候论》
  8. 燥《邵兰荪医案》
  9. 燥毒《中医词典》
  10. 燥《医学启源》
  11. 燥瘑疮《中医词典》
  12. 燥《银海指南》
  13. 燥何以配金《思考中医》
  14. 燥《儒门事亲》
  15. 燥化阳明《中医词典》
  16. 燥《本草求真》
  17. 燥火《校注医醇剩义》
  18. 燥《顾松园医镜》
  19. 燥火喘逆《中医词典》
  20. 燥《临证指南医案》
  21. 燥火喘逆《症因脉治》
  22. 燥《张氏医通》
  23. 燥火腹痛《中医词典》
  24. 燥《医述》
  25. 燥火腹痛《症因脉治》
  26. 燥《续名医类案》
  27. 燥火痢《中医词典》
  28. 燥《医学传灯》
  29. 燥火呕吐《中医词典》
  30. 燥《杂病治例》
  31. 燥火呕吐《症因脉治》


寒病_《眉寿堂方案选存》_中医方言_【岐黄之术】

寒病

寒病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病发汗后表不解，干咳呕逆，夜不得卧，遵古人小青龙法。

杏仁 桂枝 干姜 白芍 米仁 石膏 五味 甘草

□

下焦阴阳素虚，雪地奔走，寒从口鼻而入，肺受邪则上逆而喘，阳受伤则 汗出。由中邪入，表散无益；宣其肺逆，喘缓可救。

桂枝 干姜 杏仁 白芍 五味 茯苓

□

烦劳遇冷，营卫交窒，虚人夹邪，只宜轻剂疏解。

桂枝 炙草 杏仁 白芍 大枣 茯苓

□

呕恶腹痛，舌干不喜饮，脉左弱右大。劳倦中寒，脘中格拒，皆是太阴见证。古人有生料、熟料五积散，因爰其意，候裁。

杏仁 草果仁 半夏 浓朴 广皮 煨姜

□

冷气吸入，即是寒中太阴。与霍乱互参，正气散、冷香引饮，辟秽苏阳即效。而脾胃阳气未为全复，议用治中汤数剂，夜厘清虚为妙。

人参 生益智仁 砂仁 煨姜 广皮 茯苓皮 木瓜

□

暴冷从口鼻入，直犯太阴，上呕下利腹痛，为中寒阴症，脉细涩欲绝，急急温暖中下之

人参 淡干姜 生芍 焦术 淡附子 茯苓

□

因脘中痞闷，去术之缓中，再加桂枝以理阳。

人参 桂枝 干姜 附子 茯苓 白芍

又 人参 白芍 附子 茯苓 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥病
  • 当前页：寒病
  • 下一页：冬温
<<< 返回本书目录
  1. 寒病《眉寿堂方案选存》
  2. 寒病脉证并治《伤寒杂病论》
  3. 寒冰散【方剂大全】
  4. 寒颤切牙《张氏医通》
  5. 寒包暑热《景景医话》
  6. 寒疮《外科大成》
  7. 寒《周慎斋遗书》
  8. 寒疮门主论《疡医大全》
  9. 寒《杂病治例》
  10. 寒多热少【方剂主治】
  11. 寒《也是山人医案》
  12. 寒谷春生丹【方剂大全】
  13. 寒《食鉴本草》
  14. 寒号虫《本草纲目》完整版
  15. 寒《儒门事亲》
  16. 寒号虫《本草纲目》图文版
  17. 寒《仁斋直指方论（附补遗）》
  18. 寒火疮门主论《疡医大全》
  19. 寒《盘珠集胎产症治》
  20. 寒降汤《医学衷中参西录》
  21. 寒《临证指南医案》
  22. 寒降汤【方剂大全】
  23. 寒《金匮钩玄》
  24. 寒结腹痛证（二）《余无言医案》
  25. 韩祗和温中例《阴证略例》
  26. 寒结腹痛证（一）《余无言医案》
  27. 韩信草【中药大全】
  28. 寒解《儿科萃精》
  29. 韩相进灵丹【方剂大全】
  30. 寒解汤《医学衷中参西录》
  1. 寒病《眉寿堂方案选存》
  2. 寒变《中医词典》
  3. 寒病的预报《中医疾病预测》
  4. 寒痹白喉《中医词典》
  5. 寒病脉证并治《伤寒杂病论》
  6. 寒痹《症因脉治》
  7. 寒颤切牙《张氏医通》
  8. 寒痹《明医指掌》
  9. 寒喘《中医词典》
  10. 寒痹《中医词典》
  11. 寒疮《中医词典》
  12. 寒痹《中医名词词典》
  13. 寒疮《外科大成》
  14. 寒包暑热《景景医话》
  15. 寒疮门主论《疡医大全》
  16. 寒包热哮《中医词典》
  17. 寒从内生《中医词典》
  18. 寒包热咳嗽《中医词典》
  19. 寒从中生《中医名词词典》
  20. 寒包火《中医名词词典》
  21. 寒从中生《中医基础理论》
  22. 寒：第一双解散《河间伤寒心要》
  23. 寒毒《中医词典》
  24. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  25. 寒毒下利《中医词典》
  26. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  27. 寒多万安散《仁术便览》
  28. 寒：第七瓜蒂散《河间伤寒心要》
  29. 寒多于热《证治准绳·幼科》
  30. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  31. 寒呃《中医词典》


冬温_《眉寿堂方案选存》_中医方言_【岐黄之术】

冬温

冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

高年水亏，温邪深入阴分，热在里，外象反冷，热伤阴则小溲欲痛，皆冬温本病。仲景以存阴为章旨，奈何医药以桂枝，附子辛热，再劫干津液，是何意见？

生地 阿胶 炙甘草 麦冬 炒麻仁 生白芍

□

温邪水亏热入，脉细数，口渴舌绛，不知饥饿，皮肤干涸甲错。热劫津液，务以存阴为先，不当以苦寒反令化热。

复脉汤。

□

舌干不喜饮，腹鸣下利，皆阴液不肯上注，亦属枯槁之象。仲景于邪少虚多，每以复脉汤升其津液。

复脉汤去桂枝、麻仁，冲入青蔗浆一杯。

□

肾虚温邪内入，形神消烁，无寐废食，临晚寒热，得汗而解，议用复脉汤去姜加芍。

□

脉左搏右细，颧赤气喘。咋夜大便后，汗泄，竟夕不安。冬温伏热，阴衰阳冒之象，最

生地炭 炒麦冬 蔗汁 炙甘草 生白芍

□

肾虚温邪内入，热迫液伤，舌白，不知饥，不欲食。宗仲景邪少虚多例，以甘药用复脉

炙甘草 麦冬肉 桂枝 人参 大麻仁 生地

□

冬温水亏，上焦热炽。

生地六味汤去萸肉，加生白芍、鸡子黄、小麦。

□

温邪暮热，由乎阴虚阳浮。热解无汗，不欲饮水，岂是阳经为病？冬令失藏，法从肾肝

阿胶 生地炭 炙黑甘草 小麦 生白芍 炒松麦冬

□

容色消夺，脉形渐细，不知饥，不欲纳，扪之不热，而自云热，并不渴饮，间有寒栗之状，此营卫不振，当治中焦。

人参 炮干姜 益智仁 茯苓 木瓜 生白芍

□

着右卧称甚气闷，阳明气未全降，宜补土降逆。

人参 白旋复花 生白芍 茯苓 代赭石 南枣肉

□

脉左动是阴虚。温邪深入，但大苦直降，恐化燥劫津阴。议以甘咸寒之属。

鲜生地 竹叶心 生甘草 元参心 麦门冬

□

气喘痰鸣，鼻窍焦黑。温邪上受，肾真下竭，阴不接阳，神识日迷，皆是衰脱之象。据右脉散大无绪，黄昏面色戴阳，少阴虽绝，当宗河间法，复入清上，滋其化源。

熟地炭 淡苁蓉 白茯神 牛膝炭 天门冬 石菖蒲

□

温邪十四日，舌绛渴饮，面带油亮，此水亏热入营分，最防昏厥。当清其血中之邪，以

鲜生地 知母 生白芍 竹叶心 麦冬 丹皮

□

冬温，气热深入少阴，舌赤心黄，潮热不渴。大旨当存阴为要，勿令昏愦。

鲜生地 知母 生白芍 竹叶心 麦冬 丹皮

□

冬温，脉数舌赤，口渴暮甚，水亏热侵阴分。

杏仁 赤芍 花粉 黑栀 桔梗 连翘 广皮

□

温邪入肺，上唇高肿。初起病在气分，治以苦辛寒轻剂，不得犯中下二焦。

薄荷 连翘 杏仁 牛蒡 黑栀皮 生石膏

□

温邪上受，肺气脾塞，周身皮肤大痛，汗大泄，坐不得卧，渴欲饮水，干呕不已。从前温邪皆从热化，议以营卫邪郁例，用仲景越婢汤法。

杏仁 桂枝木 茯苓 炒半夏 生石膏

□

寸搏，咳逆，骨痛暮热。温邪入肺，营卫不和，议清气中之热，佐以通营。

桂枝白虎汤。

□

冬温热入，烁及筋骨，非风寒袭筋骨痛宜汗之比。生津清热，温邪自解。

桂枝木 知母 杏仁 花粉 滑石 甘草

□

冬温伏邪，先厥后热，热深从里而发，汗出烦躁，当救胃汁。

竹叶心 乌梅肉 川石斛 麦门冬 生甘草 生谷芽。

□

藏真下虚，阳挟上冒，胃少纳，不饥，齿根实肿，巅顶麻痹。素多郁遏，骤难温补，况今冬温，正少藏热易入，姑拟轻剂咸苦，软结升降。俾厥阴、阳明稍和，另商损益调理。

黄芩 川石斛 栝蒌皮 牡蛎 木瓜 山楂

□

阴虚体质，复加劳力奔走，致阳气亦伤。舌边赤，中心黄，咽干腹膨。热在里，脉气结聚，胃失司降，当进解郁清燥。

杏仁 炒黄竹茹 栝蒌仁 紫菀 金石斛 广皮白

□

过暖气泄，失冬藏之用。此病后烦倦，痰嗽带血，高年上实下虚，即如冬温客气。无辛散之理，甘凉润剂，与胃无损为宜。

桑叶 杏仁 黑栀 玉竹 白沙参 象贝

□

冬温为病，乃正气不能固藏，热气自里而发。齿板舌干唇燥，目渐红，面油亮，语言不呼吸似喘。邪伏少阴，病发三焦皆受。仲景谓∶发热而渴者为温病，明示后人，寒外郁则不渴，热内发斯必渴耳。治法以清热存阴，勿令邪气焚劫津液，致螈 痉厥、神昏谵狂诸患。故仲景复伸治疗，若非一逆尚引日，再逆促命期，且忌汗下、忌温针，可考。九日不解，议清膈上之热。

竹叶 杏仁 花粉 淡黄芩 连翘 橘红 滑石 郁金汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒病
  • 当前页：冬温
  • 下一页：疟疾
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《眉寿堂方案选存》
  2. 冬温《温热暑疫全书》
  3. 冬温、寒疫、瘟疫《伤寒心法要诀》
  4. 冬温《温病正宗》
  5. 冬温辨《医门补要》
  6. 冬温《儿科萃精》
  7. 冬温伏邪《也是山人医案》
  8. 冬温《时病论》
  9. 冬温脉案《类证治裁》
  10. 冬温《回春录》
  11. 冬温痰火《凌临灵方》
  12. 冬温《吴鞠通医案》
  13. 冬温条辨十条《六因条辨》
  14. 冬温《中医词典》
  15. 冬温为病《丹溪治法心要》
  16. 冬温《时病论歌括新编》
  17. 冬温温毒条论《六因条辨》
  18. 冬温《圆运动的古中医学》
  19. 冬夏火热篇《外经微言》
  20. 冬温《中医名词词典》
  21. 冬应中权《中医名词词典》
  22. 冬温《时病论歌括新编》
  23. 冬应中权《中医词典》
  24. 冬为伤寒《医学纲目》
  25. 冬月咳嗽《中医词典》
  26. 冬天面唇皱破《奇效简便良方》
  27. 冬月少针非痈疽之谓《类经》
  28. 冬霜《得配本草》
  29. 冬月手足折裂《是斋百一选方》
  30. 冬霜《证类本草》
  31. 冬至叶蛰宫说《针灸聚英》


疟疾_《眉寿堂方案选存》_中医方言_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦口渴，少阳寒热乘胃劫津，可与小柴胡汤和正以解邪。

小柴胡去半夏，加花粉、白芍。

□

脉右软左弦，寒热渐早，口渴喜饮，此胃津日损，木火尚炽，生津养胃以扶正，辛酸两和木火之郁热。

柴胡 人参 麦冬 橘红 黄芩 知母 白芍 乌梅

又 生鳖甲 知母 乌梅 炒桃仁 丹皮 草果 白芍

又 人参 知母 金石斛 川连 乌梅 茯苓

□

不知饥饱，大便溏泄三次，寒热犯中，脾胃不和，未宜纯补，议用四兽饮意。

人参 草果仁 炙甘草 茯苓 广皮 木瓜

□

阴虚之体，冷热失调，为疟寒热，重伤胃津为呕吐，夏至后病暑，宜生津和阳以安胃口

嫩竹叶 金石斛 广橘红 知母 制半夏 木瓜

□

津伤复疟，寒热烦渴。

桂枝白虎汤，加花粉。

□

脉弦如刃，烦渴脘痞，呕吐，蛔虫上升，此胃气已虑，暑热复入，三焦不行，客气逆乘，况病后调理失宜，本虚标实，姑进安胃降逆，冀得呕逆缓，气道稍顺，再议。

川连 乌梅肉 枳实汁 川椒 生白芍 生姜

□

暑热未退，胃气已虚，蛔逆中痞，呕吐涎沫，是厥阴犯胃，胃气有欲到之象，进安胃法进安胃法呕逆稍缓，夜寐神识不安，辰前寒战畏冷，是寒热反复，阴阳并伤，有散失之势，拟救逆法，镇摄阴阳，得安其位，然后病机可减。

龙骨 桂枝木 人参 牡蛎 生白芍 蜀漆

□

交寅、卯两手及臂冷，是脾胃虚阳失旋运，至午前复温，以阳旺于日中，故虽进稀粥，脘中痞闷，议进治中汤，健运中宫，使肝邪不敢戕伐中土，所谓疟痢之病，多因脾弱也。

人参 半曲 乌梅 茯苓 益智仁 广皮 木瓜 泽泻

□

疟后胃虚，客气易逆，吐涎沫，不知饮食，进养胃制肝法。

人参 半夏曲 桂枝木 龙骨 乌梅 陈皮白 生白芍 牡蛎

□

脉弦迟，形寒神倦，得之忧思惊恐，卫外阳气暴折，阴寒不正之气得以乘袭，将有疟疾，病机宜静摄护阳，庶外邪不至深入为害。

当归建中汤去姜，加牡蛎。

□

形色脉证俱虚，寒热结耗胃津，脘中不知饥饿，二便皆觉不爽，徒进清热，消克中宫，更是坐困，考古暑病凡旬日不解，必当酸泄矫阳，以苏胃汁，元虚之体，恐滋变病。

桂枝木 生牡蛎 炒乌梅 生白芍 炒蜀漆 大枣

又 去大枣，加龙骨。

□

体虚温疟，当从和正解邪，禁用柴、荆发散，及沉重伤下药。

桂枝木 黄芩 杏仁 花粉 生白芍 半夏曲 橘红 豆蔻

□

寒热由四末迫劫胃津，是以病余不食不饥，叨叨汗泄，当养胃阴生津，以俟克复。

人参 卷心竹叶 生芍 茯苓 麦门冬 麻仁

□

温疟阴伤，足热阳亢，病发日早。

六味去萸肉、山药，加人参、生芍、生鳖甲。

□

热邪入肺为温疟。

桂枝白虎汤。

□

但热无寒，咳嗽渐呕，周身疼楚，此为温疟，伏邪日久，发由肺经，宗仲景桂枝白虎汤，二剂当已。

桂枝白虎汤，加麦冬。

□

瘅疟邪在肺，口渴，骨节烦疼。

桂枝白虎汤。

□

肺疟咳逆欲吐。

芦根汁 花粉 杏仁 半夏曲 橘红

□

劳怯一年，近日头胀潮热口渴，乃暑热深入为瘅疟也。《金匮》云∶阴气先伤，阳气独发为病，不必发散消导，再伤正气，但以甘寒生津和阳，务使营卫和，热自熄。

北沙参 知母 生鳖甲 麦冬 乌梅 生白芍

□

夏暑久郁为瘅疟，热胜则肺胃津伤，五心热，多咳，故薄味清养，自能向愈，甘寒除热生津方进商。

麦冬 花粉 竹叶 沙参 甜杏仁 甘草

□

暑风入肺为阐疟，《金匮》谓阳气独发，嘉言云∶体阴素虚，而所伏暑气，日久混入血阴虚阳冒，上焦清窍皆蒙，胃阳失和，不纳易痞，究竟伏邪未去，凡苦辛疏滞，都属禁例。

夫上实下虚，有客邪留着，镇降决不应病，仿之才轻可去实之例，分别气血，以宣之逐之。

青大竹叶 连翘 犀角 鲜荷叶汁 元参 通草

□

脉数，稚年阴气先伤，阳气独发，暮夜潮热，天晓乃缓，由夏暑内伏，入秋乃发，病名，色白肌瘦，久热延虚，不可汗下消导，再伤阴阳，舌边赤，中心苔腻，兼欲呛咳，热灼上焦，肺脏亦病，法宜育阴制阳，仍佐清暑肃上，用景岳玉女煎。

鲜生地 石膏 生甘草 麦门冬 知母 竹叶心

□

热势减半，脉犹劲数，夏季久伏之邪，由里而发，汗泄不能解彻，稚年阳盛阴虚，病当夜甚，从河间三焦并清法。

甘露饮。

□

脉数右大，渴饮神迷，闻声若在瓮中，舌边赤苔有刺，伏暑必挟湿化疟，热蒸迫从伤津汁不复，脘中常闷。夫热病以存阴为先，疟已半月，须参里症，议清胃生津，若景岳玉女煎鲜生地 麦冬 竹叶 生石膏 知母 甘草

□

体质阴虚，暑邪深入，着热渐渴，汗泄可解，此仲景所谓阴气先伤，阳气独发，病名瘅疟。妄投苦辛消导，胃津劫损，气钝不知饥矣。

竹叶心 鲜生地 滑石 知母 牡丹皮 生草

□

营液劫尽，邪透膻中，遂心热惶惶，难诉苦况。丹溪谓∶上升之气自肝而出。况先厥后亦是肝病。用紫雪芳香走窜，勿使里邪结闭耳。汤药用饮子煎法，取轻清不滞，仅解在膈上之蕴热，议用景岳玉女煎。

鲜生地 知母 竹叶 风米 麦冬 石膏 生草

□

脉左盛，邪留在血。寒热颇减未已，滋清里热，以俟廓清，不必过治。

鲜生地 生鳖甲 知母 天冬 丹皮 花粉

□

仲景云∶凡元气有伤，热邪不去者，当与甘药。人之一身，不外阴阳二气而成，知阳虚中，阴虚用复脉，断断然也。是方全以复脉甘药护身中阴液，刘河间加入三石，名曰甘露饮子，盖滋清阴药，能救阴液，并能驱逐热邪之深伏。上焦如雾，滑石之甘淡以驱之；中焦如沤，石膏之甘辛寒以清之；下焦如渎，寒水石之甘咸寒以泄之，俾去邪不损真阴，非柴胡 鳖甲之比。方名饮子，取重药以轻投，斯入阴不滞，攻邪不伐，又与汤散方法迥异耳。夏月最宜进商，奈世人忽而不究者颇多，故辨及之。

复脉汤加三石。

□

春季失血，是冬藏未因，阴虚本病无疑。小愈以来，夏至一阴未能来复，血症再来，原病。今诊得右脉急数倍左，面油亮，汗淋涕浊，舌干白苔，烦渴欲饮，交午、未蒸蒸发热，头胀，周身掣痛，喘促嗽频，夜深热缓，始得少寐，若论虚损，不应有此见证。考《金匮》云∶阴气先伤，阳气独胜，令人热胜烦冤，病名瘅疟。要知异气触自口鼻，由肺系循募原，直行中道，布于营卫，循环相遇，邪正相并，则发热矣。津液被劫，日就消烁，火热刑金，咳喘为甚，此与本病虚损划然两途。仲景定例，先理客邪新病，恐补则助邪害正耳。是以右之诊为凭，议当辛甘之剂，驱其暑湿之邪，必使热减，议调本病，勿得畏虚养邪贻害，至嘱

桂枝 知母 麦冬 石膏 甘草 粳米

□

前法大清气分，兼通营卫，石膏佐以桂枝，清肺为多，其余皆滋清胃热，仍有生津之意诊两手相等小数，交未末热势较昨似轻；右脉不甚急搏，而心热烦闷、作渴之象如昔。验舌干白，舌边过赤，阴虚之体，其热邪乘虚入三焦，皆有诸矣。况冬病风寒，必究六经；夏暑温热，须推三焦，河间创于宣明论中，非吾臆说也。凡热清片刻，议进甘露饮子一剂，服至五日再议。

滑石 生石膏 寒水石 桂枝 白芍 麦冬 鲜生地 阿胶 人参 炙草 火麻仁

先用清水二盏，空煎至一半，入药煎四五十沸，澄清冷服。

□

未病形容先瘦，既病夜热早凉。犹然行动安舒，未必真重病伤寒也。但八九日病来小愈食粉团腥面，当宗食谷发热，损谷则愈，仲景先未尝立方。引腹痛洞泄，食滞阻其肠胃，火腑不司变化。究其病根，论幼科体具纯阳，瘦损于病前，亦阳亢为消烁。仲景谓∶瘅疟者但热不寒。本条之阴气先伤，阳气独发，热烁烦冤，令人消烁肌肉，亦不设方，但曰以饮食消息主之。嘉言主以甘寒生津可愈，重后天胃气耳。洞泻既频，津液更伤；苦寒多饵，热仍不已，暮夜昏谵，自知胸膈拒痛，腹中不和，此皆病轻药重，致阴阳二气之残惫。法当停药与谷，谅进甘酸，解其烦渴，方有斟酌。

□

疟来呕吐，失血成块且多，乃平素劳伤积瘀，因寒热攻动胃络，瘀浊遂泛。血后肢冷汗阳明虚也。但疟邪仍来，口渴胸痞。虽是热邪未尽，然苦寒枳、朴等药再伐胃气，恐非所宜

鲜生地 生鳖甲 知母 生白芍 牡丹皮 竹叶心

□

疟热攻络，络血涌逆，胁痛 咳嗽。液被疟伤，阳升入巅为头痛。络病在表里，攻之不肯散，议搜血分留邪伏热。

鳖甲 丹皮 知母 鲜生地 桃仁 寒水石

□

面赤口渴，脉大而空，劳倦夹虚，不可纯作时疟感治。

桂枝木 炙甘草 泡淡黄芩 生白芍 南枣肉 生姜

□

脉空搏，面赤舌白，消渴汗出，昼夜不已，两足逆冷，寒热潮迟。此积劳阳虚，外邪易陷，本虚标实，复进柴葛加消导，谓之劫津，仍宜和营主治。

归建中去糖。

又 淡黄芩 知母 花粉 乌梅 广皮白 制半夏 草果 枳实 白芍

□

外寒势缓，热渴势甚，此少阳木火迫劫胃汁，脘中津衰。热蒸痰饮，倘饮水过多，中焦不运，恐为水结。仿白虎之意，不泥其方，以示勿太过耳。

鲜竹叶 飞滑石 乌梅肉 麦门冬 知母 生白芍

□

胃为肝阳之扰，冲气如呃，热时烦躁不眠，纯属里证，法当酸苦泄热，俾阳明凝和。

知母 淡黄芩 生鳖甲 卷心竹叶 丹皮 生白芍 乌梅肉

□

胃虚热气上行，故觉气塞，当养胃阴生津，使阳和则邪清。积劳有年之体，甘寒为宜。

人参 竹叶 知母 粳米 麦冬 石膏 生甘草

又 鳖甲煎丸，早服七粒，午时七粒，暮时七粒，白滚汤送下。

又 生牡蛎 桂枝木 人参 花粉 生白芍 乌梅肉

□

间日疟脉弦，烦渴无汗，头微痛，往来寒热欲呕，可与小柴胡汤。

柴胡 人参 生姜 黄芩 半夏

□

寒热虽止，心热口渴，营分余邪未解。仿景岳玉女煎意，滋清营热，此伏暑可去。

生地 知母 生甘草 生白芍 生石膏 竹叶心

□

口鼻吸入，上焦先受。因阴虚内热体质，咳嗽震动络中，逆致血上而胀。烦渴寒热，究是客邪，先以清暑方法。

杏仁 竹叶心 黑栀皮 连翘心 石膏 荷叶汁

□

阴虚者邪未尽，瘅热汗解，用景岳玉女煎。

石膏 竹叶心 生地 知母 麦冬 白芍

□

夏季疟发，温热恒多。攻下动里，里伤邪陷，变痢大痛。利频不爽。强食脘中遂胀，湿热阻遏，气偏滞也。况久病大虚，恐有变厥之虑。

黄连 黄芩 人参 乌梅 白芍 当归。

□

手指尖及背部皆寒，唇舌亦皆麻木。夫背为阳脉经行之所，四肢亦属诸阳之本，况麻为气虚，凡阴伤阳无不损，当撤去苦寒，进和中制木意。

人参 炙草 炒白粳米 新会皮 木瓜 白芍 炒荷叶蒂

□

脉大右涩，舌白，鼻窍干黑，不饥不食。由暑湿内伏，新凉外来成疟，汗泄表解，伏气，填塞胸臆，余热结于气分，思得肺化，如秋冬天降，则清肃令行。况初病身痛，亦湿热阻气之象，诸家不及道此。

栝蒌皮 杏仁 黑栀 郁金 川贝 枇杷叶

□

肥人多痰多湿，暑热夏受，秋深凉来，伏热乃发。汗多不解，非关表寒；烦渴喜饮，均病。肺失降而胸痞闷，湿邪盛而战栗多。湿热合邪，同时气分，是太阴、阳明之疟。医不分经络混治，所以旬日之外邪未退舍也。

木防己 杏仁 炒半夏 枳实汁 生石膏 炒浓朴 生姜汁

□

巅胀汗多，脘痞欲呕，热多寒少。初因遗泄阴伤，伏暑内发为疟，忌用柴、葛再泄其阳

淡黄芩 花粉 蒌皮 杏仁 醋炒半夏 豆蔻 橘红 飞滑石

□

寒热已止，脘痞不饥，此清阳不主运通，益气佐以芳香醒中。

人参 白蔻仁 炒白芍 陈皮 炒半夏 茯苓

□

舌灰白，胸痞，疟来欲呕昏厥，热时渴饮，此暑热不解，邪欲深陷，议泻心法。

黄连 黄芩 浓朴 半夏 杏仁 姜汁

□

脉数，舌边白。暑湿热内伏为疟，呕逆胸满，间日寒热，邪势未解，议以酸苦泄热主治

川连 草果仁 黄芩 广皮白 乌梅 知母 半夏 生姜

□

脾肾阳虚，背寒吐涎。邪虽未尽，又虑正伤，扶正驱邪，以冀劫疟。

人参 草果仁 炒焦半夏 生姜 乌梅肉 新会皮

□

粤中阳气偏泄，途中烦劳涉虚。暑热内伏，凉风外加，疟来间日者，邪深不得与卫气阳但客邪六气，总化为热。吐蛔消渴哕逆，厥阴、阳明病也，里证显然，柴、葛泄表动阳，须

川黄连 人参 黄芩 乌梅肉 生姜汁 枳实 半夏 生白芍

□

病起腹痛 泄泻，继而转疟。舌腻，渴不能饮，呕逆吐痰，脘中热闷，乃暑热内伏，足太阳不主旋转运通，有以霍乱而起。缘未及分经辨证，邪留不解，有内结之象。不特老人质弱，如今霜降土旺，天令欲收，邪势未衰，未为稳妥，议用泻心汤法。

淡黄芩 川连 杏仁 炒半夏 浓朴 姜汁

□

头痛恶心呕涎，冷自四肢起，舌白渴饮，胸痞闷，眼白带黄，汗多，乃太阴湿疟也。夏秋伏邪而发，并非暴受风寒，不可发散。

杏仁 枳壳 广皮白 半夏 藿梗 蔻仁 浓朴 姜汁

□

疟发于秋，名曰伏气。两旬不解，消滞清火而不见效。寒少热多，口渴喜暖，心中懊能自主。是无形气结，蒌、连、枳、半，只治有形有滞，寒热未能开提，懊 气结，况无汗为烦，表里气机不行，显然窒闭，宗仲景栀豉汤，一升一降，以开其结。

栀子 香豉（各三钱）

□

浴后寒热，卫阳损也，用建中汤。

人参 归身 桂枝木 蜜姜 黄 炙草 白芍 大枣

□

阳气发泄，寒热脉大。

蜀漆 龙骨 人参 桂木 牡蛎 生芍

□

左数甚。

人参 五味 山药 熟地 芡实 茯神

□

左数寒热。

人参 桂枝木 南枣 炙草 牡蛎

又 人参 生白芍 生牡蛎 乌梅肉 炙甘草 小麦

又 何人饮。

又 鳖甲煎丸。

□

从来通则不痛，通者非流气下夺之谓，作通阴阳训则可。阅《内经》论痛，都因寒客。今脉左搏而大，气坠便不爽，宛是阴液少，气失疏泄。议用辛酸甘缓，而和体用。

小茴香炒当归 生白芍

另参汤远药进。

又 熟地 炙草 山药 秋石丸 五味 白芍 茯神

□

脉左细右空。小产亡血未复，风邪外袭营卫孔隙，寒热汗出。视目紫晦，面色枯痿，其真气衰夺，最虑痉厥之变。此辛甘缓和补法，以护正托邪。

人参 白术 干姜 桂枝 炙草

□

脉虚数，舌白。身痛脘痞，有痰，寒热日迟。此阴阳两损，时令湿邪外薄，内应太阴，谓之虚邪，宜从中治。

人参 半夏 知母 生姜 茅术 陈皮 草果仁 乌梅肉

□

夜来忽然昏晕，目无光，筋骨痛。营液暗损，任、督皆惫之象。

人参 炙甘草 鹿茸 当归 酒炒白芍 鹿角霜

□

自昏厥以来，耳聋舌白，呕逆涎沫，大便不通，必有暑邪吸入胃脘。此肝气升举，诸阳，腑气窒塞，恐内闭昏脱，最为可虑。体虚夹邪，先清邪以安胃，议以酸苦泄热驱暑。暑汗无止涩之例，总以勿进表散，乃里症治法也。

川连 黄芩 广皮白 乌梅肉 生姜汁 炒半夏 枳实

□

两脉皆起，神气亦苏，但大便未通，中虚舌白，理难攻下。况肝虚易惊，又属疟伤致厥，仲景虽有厥应下之文，验诸色脉，不可徒执书文以致误。

人参 半夏 生白芍 川连 枳实 乌梅肉

□

前此未尽疟邪仍至，兼之恼怒，肝气结聚中焦，补虚之中必佐散邪开结。

人参 生牡蛎 白芍 橘红 炙鳖甲 丹皮

□

产后下虚，利后为疟，是营卫交损，况色脉并非外邪，补剂频进不应，由治错乱。经云∶阳维为痛苦寒热。

人参 桂枝木 炒当归 鹿角霜 炙甘草 炮黑姜

□

积劳伤阳，哀戚动藏，重重内损，其夏秋伏邪，已深在重围。此从阴经而来，朱汉老非，病患服药而安，温药助阳也。考三阴而投温补扶正，正谓托邪。知母入咽即呃，阳明之阳几渐，不饥不食不寐，阳不流行，三焦困，脾胃惫矣。肛坠属阴伤气陷，难任纯刚之剂。

人参 当归（米炒） 浓朴 麋角（酒浸烘） 炮姜 草果

□

阴疟足太阴经，先进柴胡姜桂汤。

柴胡 黄芩 栝蒌根 甘草 桂枝 干姜 生牡蛎

□

疟两旬不解，寒多热少，是为牝疟，进牡蛎散。

牡蛎 龙骨 肉桂 白芍 云母 蜀漆 炙草 大枣

□

牝疟寒多，内热心悸。

阳旦汤，加生牡蛎、花粉。

□

劳疟不止，肢肿寒多。

阳旦汤，加牡蛎、云母石。

□

阴疟四月，汗泄，下肢肿。

早服八味丸。

淡附子 细辛 生白术 泽泻

□

厥阴阴疟不止，能食。

熟地炭 淡苁蓉 牡蛎 五味子 鹿角霜 龙骨

□

阴疟三年不愈，下虚遗泄。

蜀漆 牡蛎 炙黄 桂枝 龙骨 炙甘草

□

阴疟久虚。

益气汤加附子。

□

阴疟脉沉，渐背寒肢冷，脘中食入痞满。此属阳气伤极，春深木旺，恐变浮肿胀病，宜理中兼理下焦，勿得驱邪治疟。

附子 桂枝 人参汤，加块茯苓、生姜、大枣。

□

冬月伏邪，至春发为温疟，汗出不解，非因新感可知。脉虚，先有遗症，忌进耗散真气，和正解邪为稳。

桂枝 草果 杏仁 白芍 枯芩 桔梗

□

疟由四末，必犯中焦，胃独受其侮克，故烦渴脘痞不饥。今日舌绛便溏，阴气先伤，阳邪未尽，宜芩、芍和里，益以泻木邪，救胃阴。

黄芩 丹皮 白蔻仁 白芍 青蒿 乌梅肉

□

经月疟后，易生嗔怒。春令内应肝胆，其用太过，其体尤虚，所以自觉馁怯。考仲景，疟来痊期，血气凝结胁中，必有瘕聚，名曰疟母。母者，疟邪病根也，鳖甲煎丸主之，使气血通行，留邪无可容矣。

□

服露姜饮颇逸，第寒热仍来，知邪伏于阴，不得透解；大便不通，又经旬日，议从厥阴搜逐三阳皆通，邪无容足之地矣。

□

疟久邪入络，络主血，邪结血分，则为疟母。仲景鳖甲煎丸专以升降宣瘀治肝，谓寒热少阳，久必入肝，肝主血，左胁为肝膜俞也，攻病固当如是。但欠有遗精，食少不化，诸恙病非一端，此攻邪温补，未能动病，莫若养正，气旺邪自除，古有诸矣。

午服妙香散，晚服阿魏丸。

□

久疟针挑，汗出乃止，经脉邪去，络脉留邪，胁下遂结疟母，按之坚，形高突。四年带病，仍然能食便通，其结聚不在肠胃，药下咽入胃入肠不效，盖络脉附于脏腑之外廓耳。

生鳖甲（青色刮去衣，四两） 穿山甲（炙，二两） 五灵脂（烧至烟尽为度，二两） 麝香（忌火，另研，五钱） 辰砂（忌火，另研水飞，五钱）

上药各研，净末分两加入阿魏一钱，同捣丸，饥时服二钱。

□

三疟已久，自述烦劳必心胸痞胀。凡劳则伤阳，议温养营分托邪一法。

人参 桂枝 炙甘草 南枣 茯苓 蜀漆 当归身 生姜

□

疟三日乃发，是邪伏在阴，经年虽止，正伤难复。卫阳外泄，汗出神疲，宜甘温益气之属。五旬向衰，必节劳保养，不徒恃药。

养营法，用煨姜三两、南枣四两，煮汁泛丸。

□

三日疟是邪伏阴分而发，非和解可效。久发不止，补剂必以升阳，引伏邪至阳分乃愈，守补药则非。

鹿茸 人参 熟附子 炒黑杞子 鹿角霜 当归 茯苓 炒沙苑

□

稚年三日疟，太阴脾伤为多，饮食忌用腥膻，劫邪继以升阳。

常山 白术 浓朴 草果 陈皮 姜汁

□

诊左现小数，右缓濡溺。食已烦倦，是脾阳渐衰，古人谓疟、痢都因脾弱也。况便溏足色夺形瘦，若不急补后天，以崇母气，区区疲药，元气消惫矣。用《局方》加味四兽饮。

人参 熟术 草果仁 广皮 茯苓 炙草 乌梅肉

□

此劳伤阳气之疟，循环不已，脉络久空，当升补阳气。

生 炙草 生姜 鹿角 当归 南枣

□

露姜饮止疟，是益中气以驱邪，虚人治法皆然。脾胃未醒，忌进腥浊。

人参 炙草 半夏 益智仁 橘红 姜汁

□

阴泄阳冒频遗，鼽衄寒热消渴，气上撞心，欲寐惊惕，饮多呕逆，两足如坠，茎中凝窒。《金匮》谓阴气先伤，阳乃独发。见疟厥阴经疟，与上焦治异。

鲜生地 知母 生甘草梢 元参 川斛 竹叶

□

热病时疟，不厘清理在气在血，以发散消导，劫伤胃汁，遂不饥不食。突遭惊骇，肝阳，复令倏热倏凉，两足皆冷，腹胀不和。胁中有形触痛，由久病入络。阴阳不通，二便窒闭，先与更衣丸二钱，俟半日后，大便得通。次日用药，当以两和厥阴、阳明方法。

生牡蛎 柏子仁 生白芍 川楝肉 小黑豆皮 细根生地

□

疟热伤阴，阴液不得上承，舌心扪之如板。目瞑面肿，惊惕，肝阳化风内震；胃气愈逆痞，欲人抚摩。热气聚膈，蒸迫膻中，必至神昏闭塞，老年凶危俄顷，然非形质之结清寒攻荡可效，况已泻利在前，邪陷阴伤显然。夫阴伤属下，热聚居上，救阴之剂未遑透膈以滋下。芩、连、凉膈，苦辛燥气再伤阴，究非至当。展转筹划，法宜分理，议于今晚先进清心牛黄丸一服，匀三次温开水与服，取其芳香清燥以开其结。明日再诊议方。

□

冒暑远行，热气由口鼻入，犯上犯中，分布营卫，故为寒热疟疾。当淡薄食物，清肃胃投药以凉解芳香，或甘寒生津，皆可疗此。奈何发散以去寒，不知口鼻受热，与皮肤受寒迥，治之不效，肆行滋补，参、术、 、地，粘腻中宫，肺气壅闭，胃中滞凝，肿胀每上至下，一身气机不通，张戴人所谓邪得补而势盛，如养寇殃良之比。但病久形消，矫其非而再为攻逐，又虑正气之垂寂，故改汤为丸。丸者缓也，使中焦得疏，渐渐转运，升降得宣，六腑有再通之理，腑通，经脉之气无有不通者矣。每日进丹溪保和丸。

□

左胁下宿积有形，今疟疟反复，左胁又结疟母，胸脘痞闷，大便艰难，乃疟症余邪与气结，六腑亦因之不宣，宜攻以通其瘀滞，先进鳖甲煎丸三钱。早上、午时、暮时各用七粒，开水送下。

□

疟邪未尽，堵截气窒，致腹满足肿，气逆欲喘。水湿内蕴，治当分利。

杏仁 牡蛎 猪苓 浓朴 泽泻 茯苓

□

疟止太早，邪热未尽，脘痞不饥，口渴自利，防有滞下。

川连 黄芩 半夏 枳实 白芍 橘白

□

同议上下合邪，泄厥阴以安阳明，仍佐整肃暑湿方法。

桂枝木 川连 人参 生牡蛎 乌梅 白芍

□

痰哮由外邪而发，坐不得卧，肾病为多。以风寒必客太阳，体弱内侵少阴耳。若夫暑湿，触自口鼻，背部疡疖，乃鼻窍应肺，是手经受邪，辛凉气轻之剂可解，以肺欲受辛，其象上悬，气味沉重，药力下走而肺邪不解。然夏病入冬，气候迭更，热邪久而深入，气血日被损伤，滋清如胶、地，搜逐如鳖甲煎丸，无如不独阴亏，八脉气衰，如寒为热，病形渐延损怯，喉痛，火升上热，缓必下热，此刚药难投，柔温之养，佐通奇脉定议。

生鹿角霜（三钱） 炒黑枸杞（钱半） 茯苓（钱半） 沙黑归身（钱半） 熟地炭（三钱） 生沙苑（一钱）

□

瘕泄下冷热升，议通摄任、督之散越。

鹿角霜（三钱） 熟地炭（五钱） 补骨脂（盐水先煎百沸，八分） 败龟板（刮光炙脱研，三钱） 云茯苓（钱半） 石壳建莲（连壳勿研，十粒）

□

经先期三日，热多寒少，脉左弦大。血分偏热，治厥阴疟邪窒在血。

生鳖甲 冬桑叶 青蒿梗 炒桃仁 炒丹皮 川贝母

□

疟乃暑湿客邪，血证逢时便从。已是阴亏体质，治邪须顾本元，议与竹叶地黄汤。

竹叶 知母 川贝母 鲜生地 薄荷

□

寒热后，诊脉小弱，舌白，渴不欲饮，痰多气闷。疟未尽而正已虚，不可过攻，防其衰

生术 半夏 草果仁 广皮 茯苓 浓朴

□

疮家湿疟，忌用表散。

苍术白虎加草果仁。

□

伏邪成疟，寒热间日作，汗多欲呕，中脘痞闷不饥，进泻心汤法。

川连 黄芩 杏仁 枳实 姜汁 半夏 浓朴 草果

□

脉无力，寒热夜作，烦渴恶心，舌黄中痞。虽是伏暑为疟，然平素烦劳，即属内伤，未可泥于发散消食，先进泻心汤以泄蕴热。

川连 淡黄芩 花粉 枳实 姜汁 炒半夏 豆蔻 橘红

□

寒热后津伤，舌上黑胎，口干不知味，食不易饥，大便不爽，宜进滋养阴液法。

麦冬 知母 橘红 人参 川石斛 乌梅肉

□

产后未满百日，下焦精血未旺，遂患三疟，缘真气内怯，邪不肯外出。医药清散攻下，仅治三阴之疟，遂致魄汗淋漓，乃阳气脱散败坏之象矣。

人参 补骨脂 炒黑茴香 茯苓 归身

□

湿盛寒战，不解成疟。湿主关节为痛，邪在里为烦，总以湿热里疟，治宜用苦辛。

川连 黄芩 杏仁 姜汁 半夏 浓朴

□

脉大，寒热渴饮，舌渐黄。气分热胜，血弱已久，恐邪漫劫津，清气热即以和阳，议用张氏玉女煎。

石膏 竹叶心 鲜生地 知母 生甘草 生白芍

□

伏邪留于少阴、厥阴之间，为三日疟。百日不愈，邪伤真阴，梦遗盗汗。津液日枯，肠难。养阴药虽为有益，但深沉疟邪，何以得追拔扫除？议以仲景鳖甲丸三十粒，早上开水送下，午后进养阴通阳药。

复脉汤，去人参、生姜、加牡蛎、鹿角霜。

□

邪与气血胶凝则为疟。女病在络。自左胁渐归于中焦，木乘土位。东垣谓疟久必伤脾胃既成形象，宜通恶守，佐芳香乃能入络。凡食物肥腻呆滞，尤在禁例。所虑延及中满。

人参 草果 陈皮 木香 茯苓 浓朴 青皮 郁金汁。

□

深秋曾诊，拟议此病为暑湿食瓜，辛甘寒分利，奈何脾阳又受辛寒之累，致浊阴聚形，食复，阳属受戕。凡身中脾阳宜动，动则运；肾阳宜藏，藏则固，斯为命根。《局方》大建脾丸、仲淳资生丸，多以补虚通滞，芳香合用，取其气通浊泄，人参辅正之力得矣。

人参 陈皮 浓朴 益智仁 茯苓 木香

□

间日寒战，发热渴饮，此为疟。饮水结聚，而心中痛胀，乃病上加病。不敢用涌吐之药，暂与开肺气壅遏一方。

生石膏 大杏仁 生甘草 蜜水炒麻黄

□

脉如平人，但热不寒，烦渴，身疼时呕，此温疟也。仲景有桂枝白虎汤一法，一剂知，二剂已也。

桂枝白虎汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温
  • 当前页：疟疾
  • 下一页：女科
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《眉寿堂方案选存》
  2. 疟疾《妇科心法要诀》
  3. 疟疾《慈幼便览》
  4. 疟疾《叶天士医案精华》
  5. 疟疾《盘珠集胎产症治》
  6. 疟疾《医学三字经》
  7. 疟疾《评注产科心法》
  8. 疟疾《时方妙用》
  9. 疟疾《针灸聚英》
  10. 疟疾《万氏秘传片玉心书》
  11. 疟疾《灸法秘传》
  12. 疟疾《经验丹方汇编》
  13. 疟疾《传染病》
  14. 疟疾《厘正按摩要术》
  15. 疟疾《实用免疫细胞与核酸》
  16. 疟疾《中医内科学》
  17. 疟疾案《丁甘仁医案》
  18. 疟疾《幼科折衷》
  19. 疟疾不愈《儒门事亲》
  20. 疟疾《古今医彻》
  21. 疟疾不止《奇效简便良方》
  22. 疟疾《活幼心书》
  23. 疟疾部《神应经》
  24. 疟疾《友渔斋医话》
  25. 疟疾大小总论合参《冯氏锦囊秘录》
  26. 疟疾《幼科释谜》
  27. 疟疾的意义《圆运动的古中医学》
  28. 疟疾《医宗己任编》
  29. 疟疾点《手穴手纹诊治》
  30. 疟疾《麻科活人全书》
  31. 疟疾方《增订叶评伤暑全书》


女科_《眉寿堂方案选存》_中医方言_【岐黄之术】

女科

女科

  • 上一页
  • 目录
  • 相关
  • 下一页

女科首重调经，只因见嗽见热，但以肺药清凉，希冀嗽缓，无如胃口反伤，腹痛便溏，恶食呕逆。此寒热乃营卫欹斜明矣。病系忧郁成劳，情志内伤，故药不奏功，议戊己汤。

人参 炒白芍 鲜芡实 茯苓 炙甘草 炒扁豆（去皮）

□

向来经水调和，自上年冬季，每月经转两次，天柱脊椎即酸垂，心中嘈杂忽痛，头面烘脊背指足常冷，经期落后四五十日。此属八脉不和，皆肝肾脂液暗伤，养液熄风，冀其奇充

清阿胶 鹿角胶 枸杞子 当归身 生地黄 元武胶 桂圆肉 白芍药 天门冬 白茯

□

乌骨雄鸡去毛骨头足肠杂，青蒿汁、酒、醋加水，煮汁收胶。以胶为丸，淡盐汤送下，每日经阻三月，咳嗽失血，交夜蒸蒸发热，脉来左搏而促。是阳气烦蒸，攻逆诸络，血液不得汇集冲脉。深秋经水不来，必加寒热瘦削，成干血痨矣。

鳖甲 全归 丹皮 山楂 生地 白芍 茺蔚 麦冬

□

久病形神日消，脉象坚大，是谓脉无胃气矣。曾于上年夏季便泻腹痛食减，舒肝健脾疏春进安胃丸，此生气不至。当女子天癸将通之岁，经脉气机怫逆，久郁热蒸，渐为枯涸之象，最足虑也。议用汪石山郁劳治法。

川芎 白芍 湖莲肉 青蒿 当归 熟地 南楂肉 香附

□

病起左肢痛痿，即《灵枢》云意伤忧愁则肢废也。盖肝脏多气多血，气胜则热，血不营脉，阳明日空，血海无贮，经事遂闭。内风挟阳，上升眩晕，咳出痰沫。冬令天地闭藏，病不致凶；万花畅茂，有增剧之虑。议镇肝安胃法，用麦甘大枣汤，麦以镇逆，枣、甘益虚，遵《内经》肝苦急，急食甘以缓之也。

甘麦大枣汤。

□

气郁滞则血不行，当理血中之气。

四物汤加香附、楂炭、益母草。

□

脉滞经涩，食入脘痞，都因情怀失和，肝脾郁结使然。

香附 广皮 蔻仁 丹皮 楂炭 茯苓 神曲 钩藤

□

停经已九月，少腹重坠而痛，及诊少阴脉涩小，并非妊象。冲任虚馁，怕其暴崩。

八珍汤，加砂仁。

□

昼夜腹痛，泄气则缓；夜卧扪之，常高突有形横处其间，为肝郁不舒，致冲、任二脉乏气流行。经期不来，营卫阻闭，为寒热互作。

因泄泻已久，风木久乘中土，峻攻非宜。

川楝子 当归身 青木香 山楂 龙胆草 小茴香 炒橘核 青葱

□

泄泻食减，经水不来，而寒热咳嗽，日无间断。据说嗔怒病来，其象已是劳怯。郁劳经闭，最为难治之症。

人参 蒸冬术 炙草 茯苓 广皮 白芍

□

郁损经停， 胀难便。

归身 川楝子 茺蔚子 小茴 生白芍 泽兰

□

经水不来，是络脉无血。古云气旺血自生，大忌通瘀。

人参 当归 麋角胶 茯苓 桂心 羊肉胶

□

天癸从未至，肉瘦色瘁，咳呛着枕更甚，暮夜内外皆热，天明汗出热减，痰出或稠或咽中总不爽利。此先天最薄，真阴不旺，勿攻针黹，务安闲怡悦；俾经来可以热除，不然，世称干血劳矣。复脉汤，去麻仁。

□

两三月经水不来，少腹痛胀下坠。寒疝属虚，可与当归 生姜羊肉汤。

□

经闭淋沥。（初）

柏仁 肉苁蓉 女贞子 郁李仁 当归 川石斛

□

肝风逆，经闭淋沥，便艰。（复）

柏子仁 当归身 川石斛 女贞子 郁李仁 黑 豆 淡苁蓉

□

肝痹胀至心下，腹大经闭，二便涩少。（初）

橘叶 青皮 银柴胡 茯苓皮 青葱 楂肉 五灵脂 大腹皮

□

血结为瘕，腹胀大如缶，进疏肝通瘀稍安，续进针砂丸以缓攻之。

□

此劳怯是悒郁内损，阳土为阴木乘侮，冲脉乏血，经闭肉瘦气胀，减食便溏，五液日枯不上承，喉舌干涸。仍不嗜汤饮。《内经》谓二阳之病发心脾，风消息贲，皆是久损传变见

人参 乌梅肉 南楂肉 茯苓 白芍 老苏梗

□

阴痫脉迟，经水二月一至。

六味加阿胶、白芍。

□

经来潮潮涩少，汤饮入脘嗳吐。平昔善吐涎沫，心摇震惕。厥阴、阳明皆逆，龙荟丸主

龙荟丸，每服二钱。

□

经来涩少，便泻汗出。因惊恐致病，由肝传脾，用戊己汤。

□

风动液亏，腹痛肠红，经闭，暮热惊恐，治在肾肝。

熟地炭 萸肉炭 炙草 五味子 白茯神 白芍

□

自八月中经止，即食入呕吐，医认怀娠恶阻治，延至小寒节，头巅痛，心中热，吐清涎。水药仍受，粒米食物下咽即吐，欲寐洒然惊惕，肌表及足寒，晡刻头面热，腹胀，心腹皆痛。初病嗔怒而来，确是肝木犯胃，最怕暴厥急至。

金铃子 黑山栀 炒半夏 生姜汁 延胡索 炒香豉 茯苓

□

经水两月不来，腹形胀大，有形攻触；目瞑将寐，先欲厥冷，后渐热多汗。此皆郁损成

当归须 茺蔚子 五灵脂 小茴香 小香附 炒楂肉

□

嗽急心腹坚胀，入夜气冲，欲坐下部已冷；久有瘕聚，问月事不来三年。此浊气饮壅塞，以致血脉不通，为络脉之胀。

桂枝 淡姜 五味子 茯苓 白术 北细辛

□

暴崩，癖聚腹胀，经水不来五月，络虚所致。

葱白丸。

红枣、蕲艾煎汤送下。

□

动怒血吐成升，月余再吐。自述少腹常痛，夜必身热汗出。必经水得通，可免干血劳怯

醋炙鳖甲 胡黄连 炒焦延胡 炒桃仁 茺蔚子 炒楂肉

□

脉数经迟，面起痱疹；肝阳内风，冲逆上升，胃减少食。

清阿胶 炙甘草 柏子仁 小生地 白茯神 火麻仁

□

左肢麻木，经迟宿 ，中年从未生育。脉数，怒则腹胀。和肝胃之阳，即调经要领。

生地 当归 砂仁（盐水炒） 炒楂仁 豆皮 香附 知母

□

胃痛四年，因郁怒而起。经落不调，瘕聚腹胀，欲呕便泻。久病入络，兼理血分。

金铃子肉 桃仁 五灵脂 炒延胡索 生蒲黄 生香附

□

质偏于热，阴液易亏。女人肝为先天，月事虽准而少，里乏储蓄，无以交会冲脉，此从育之由也。凡生气及阴血，皆根于阳，阳浮为热，阴弱不主恋阳，脊背常痛，当从督、任脉

元武版 桑螵蛸 当归身 细子芩 鹿胎 枸杞子 桂圆肉

□

经来绵绵不止，恐延淋带，此后遇里急，为阴弱不内守治。

熟地炭 芡实 艾炭 茯神 湖莲 炒归身

□

脉数，下焦冷，经淋不止，少腹腰臂痛，火升面热。

枸杞子 生杜仲 生地 炒蒺藜 川石斛 女贞

□

脏属阴，阴亏内热自起，阳搏动则经多如崩，带下绵绵。治宜坚固其阴。

熟地 牡蛎 秦皮 樗皮 艾 阿胶 黄柏 白芍 茯苓 羊肉胶丸

□

五十岁天癸当绝，而反多于昔，冲、任之脉不固，已属下焦主病。脉不束骨，痛无定所三气客痹迥异。群药未尝及下，胃伤肝垂呕吐。问病患口味苦，气塞必哕，必如悬旌，当以胃虚客气攻逆，议用旋复代赭汤。

人参 炒黑川椒 乌梅肉 茯苓 钉头 代赭 生白芍

□

冬温失藏，肝木反泄，阳明脉虚，血海不按期而经下，乃体不足、用太过之象。法当辛酸甘缓，两和肝之阴阳，而苦降走泄，不但妨胃，且助劫耗。

炙甘草 枸杞子 柏子仁 生白芍 桂圆肉 茯苓

□

暴崩去血过多，络中空虚，浮阳夹内风以动，心悸，筋脉痿软。奇经已乏，每经来必病，最难调治。

炒熟地 阿胶 女贞子 湖莲肉 白芍 旱莲草

□

郁悖阳升，八脉不和，下少因摄，有暴崩之累。

枸杞 鹿角霜 小茴 醋艾 茯苓 沙苑 淡苁蓉 当归 香附 益母草丸

□

久漏成崩，上有疡症，用药极难，仿《内经》七方之一，固下漏少佐清上。

醋炙螵蛸 茜草

煎好滤清，加黄芩、阿胶，煎数十沸，取清服。

□

经漏已三年，淋漓带下黄白。视色脉不受温暖，固下汤散力量难以直达冲、任。古《局方》中有震灵丹。每早服六十粒，是固奇脉药；欲求全愈，非大剂人参不可。

□

室女经初至，必然畏热，因热求凉，致伤冲、任，经漏不已，血色渐紫，腹中痛，得按略缓，是从前经至失调之故。和血脉之中，必佐通阴中之阳。

杞子 沙苑 鹿角霜 人参 当归 小茴 紫石英 桂心

□

十四岁室女，无温补热药之例。视色夺脉弱，下焦未寒先冷，经事淋漓，是冲任二气不交。冬宜藏阳，用温补升阳。

鹿角霜 杞子 当归 人参 蛇床子 麋茸 沙苑 小茴 紫石英

□

血瘀自下为顺，但形神顿减，明是积劳已伤。血脱必益气，否则有复瘀之虑。

补中益气汤。

□

经漏四十余日，色黯瘀腐成块。病中动怒，遂胸膈胀闷且痛，瘀下稍宽，医治漏血，投地、芍、归、胶，下焦先未得其益，上焦先受其滞。宗经义先理其上。

老苏梗 南山楂 桃仁 香附汁 麦芽 延胡

□

久崩淋带，少腹结癜，液涸气坠，二便皆阻。辛甘补方，冀得宣通，勿谓崩症徒以涩药

柏子霜 淡苁蓉 郁李仁 当归身 枸杞子 葵子

□

经漏腹胀，脏阴为病，浊攻脾胃为呕逆。

人参 淡附子 茯苓 蒸术 淡干姜

□

长斋有年，脾胃久虚。疟由四末，必犯中焦；血海隶乎阳明，苦味辛散，皆伤胃系。虽久绝，病邪、药味扰动血络，是为暴崩欲脱。阅医童便、阿胶，味咸滑润，大便溏泻，岂宜润下？即熟地、五味，补敛阴液，咽汤停脘，顷欲吐尽。滋腻酸浊之物，下焦未得其益，脘中先以受其戕。议以仲景理中汤，血脱有益气之治。坤土阳和旋转，希图中流砥柱，倘得知味纳谷，是为转机。重证之尤，勿得忽视！

人参 炒焦于术 炮姜炭 茯苓 炙黑 甘草

□

十年不孕，奇脉大伤，经来如崩，周身筋掣，自脑后痛连腰膂，食少腹胀，干呕气冲，如淋窒痛。盖奇经诸脉，隶于肝肾恒多，肾失纳，肝失藏，脉络气血消乏，何以束骨充形，此病之最延绵难却也。阅古人法中，藏真宜固，脉络宜通，非偏寒偏热之治。

鹿角霜 当归身 柏子仁 川桂枝 小茴香 真茯神

□

交节令血下成块，腰痛溺淋，乃下元虚，八脉无气，最多反复，议升阳固脉法。

人参 鹿茸 补骨脂 当归 鹿角霜 茯苓

□

入土旺用事，食减恶心，淋带反多。老年阳气渐泄下坠，议东垣升阳法。

人参 熟术 炙草 当归 羌活 防风 独活 广皮

□

经阻两月，脉象虚数，呕吐清水，仍以恶阻调治。

竹茹 半夏 广皮 生姜 茯苓 浓朴

□

凡交三月胎殒，是肝阴内怯，任脉不司担任。今见症脊椎尻垂，腰酸痿弱，肝肾奇经虚不固摄，议用孙真人法。

阿胶 当归 生地 寄生 艾炭 白芍 子芩 砂仁

□

女科胎前以立基为要。恶阻呕吐味酸，是热化，宜安胃调气。

人参 半夏 竹茹 茯苓 生姜

□

培土安胎。

人参 焦术 建莲 茯苓 广皮 砂仁

□

气塞干哕，不欲进谷。怀妊四月，腹大如足月，足跗浮肿，得血下洞泄而来。询知两月不纳，立秋交节，血乃暴下，为阳明胃虚，滞气逆攻。血海隶乎阳明，致有淋漓之状。法当清热安中，以暴胀常多热证耳。

生白芍 乌梅肉 苏梗 参汤（另进） 子黄芩 知母 川连

□

脉左右弦，身麻肢冷，脘中胀闷，不饥吞酸，由中虚肝气内动之故。五六月当脾胃司胎，又体质不受苦寒，非清火破泄气分之治所宜。

人参 枳壳 生姜汁 半夏 桔梗

□

厥阴之阳上冲，呕逆腹痛，防胎上攻，以苦寒清泄法。

川连 黄芩 川楝肉 青皮 白芍 郁金

□

胎气日长，诸经气机不行，略进水谷之物，变化水湿，不肯从膀胱而下，横渍肌肤为肿奔射肺，咳嗽气冲，夜不得卧；阴阳不分，二便不爽。延绵经月，药难治效，当刺太阳穴，使其气通，坐其安产。

桂枝 五味 牡蛎 杏仁 茯苓 淡姜 泽泻

□

临月，用清热 理气。

苏梗 苓皮 知母 白芍 砂仁 腹皮 黄芩

□

怀妊若患时症，古人主在保胎。今喜暖恶寒，升则厥，痛坠欲便，腰腹绕痛，大虑胎坠。辛香温柔之品，冀其止厥。

鹿角霜 沙苑 枸杞 小茴 淡苁蓉 茯苓 柏仁 当归

□

暑湿阻气，胎热由下而升，两热相搏，咽喉欲痹，寒战，周身诸脉震动，防胎下坠，治

竹叶 枇杷叶 知母 连翘 郁金 川贝

□

胎孕而患时疟，古人先保产，佐以治病。兹诊唇燥舌白，呕闷自利，乃夏令伏邪至秋深非柴胡、枳实之属可止。呕吐黑水腹痛，胎气不动，邪热深陷入里，蒸迫脏腑，是凶危之象

黄芩 黄柏 川贝 黄连 秦皮

□

寒少热多，即先厥后热之谓。热甚胎攻冲心而痛，盖胎在冲脉，疟邪由四末渐归胃系，属阳明胃脉管辖，上呕青黑涎沫，胎受邪迫，上冲攻心，总是热邪无由而发泄，内陷不已，势必堕胎，且协热自利，外邪从里而出，有不死不休之戒。方书保胎必因阴益气，今热炽壅，参、胶、归、地，反为热邪树帜矣。前以绝苦无寒，取其急过上焦，阳明胃与厥阴两治；今用酸苦泄两经之邪热，外以井泥护胎。

川连 乌梅肉 黄芩 草决明 川椒 石莲肉 白芍

□

苦辛酸，清泄阳明，厥阴邪热，兼外护胎法，病势减十之二三。视舌黑芒刺，舌心干板，而调治。夫护胎存阴，清热去邪，两不可少。

川连 鲜生地 知母 阿胶 鸡子黄

□

始于嗔怒动肝，冬季温暖少藏，肝气多升，肺气不降，遂令咳逆喘促，热郁入里，耳聋自利。延绵经月，真损必然殒胎，非轻小之恙。

黄芩 蒌皮 杏仁 白芍 橘皮 乌梅

□

午后诊脉，问及踢伤胎漏，用两补气血安胎。

人参 炒当归 炙草 炒砂仁末 茯苓 炒白芍 广皮

□

痛由背绕肋，胀至胃脘，停住不移。妊交六月，阳明司胎。阳升气阻于络，斯为痛胀宿恙，当春半而发，脉弦搏鼓指。胃为阳腑，和阳以苦味之流行，仍佐宣利气分郁遏为治。

金石斛 鲜竹茹 黑山栀 老苏梗 化州橘红 香附汁

□

小产后劳动嗔怒，陡然血崩，乃身中阳动，阴弱失守之证。用药气味，最忌辛温走泄，不向安者。缘辛香温热，胃中不安，致呕逆频频，神复欲愦，皆血下而阴亏为病，呕多则阳气再伤耳。古人上下变病当治其中，此安胃第一要旨。以胃为脏腑之大源，能纳谷，斯后天生气再振，何容缕缕经营乎！

人参 小麦 茯神 乌梅 木瓜 白芍

□

镇补肝胃，既得进谷。阅来教仍是阴弱阳浮，姑拟补摄足三阴脏，必得小效。

人参 炙黑甘草 山药 芡实 熟地炭 茯神

□

起病由于小产后，是冲任脉虚所致，温养摄纳，最为近理。病根在下致胀，乃 、术、柴守而兼升，浊僭上行；炒焦肾气丸可以常进，但不能入奇脉耳，更议法以辅其不及可也。

鹿茸 补骨脂 人参 大茴香 鹿角霜 归身 苁蓉

蕲艾煎汤代水。

□

小产后，血下暴崩，汗淋昏冒，寐则梦与人争斗，此脏血大走，肝魂易越，补方必兼敛摄。血崩久淋带，致冲、任脉络不固，不但不得孕育，更延痛疾耳。

人参 龙齿 炒归身 炒枸杞 炙草 茯神 炒枣仁 五味子

□

小产后经年淋漓，旬日带下，绵绵不断，骨节痿软。经临筋脉牵掣，骨热如蒸，皆冲、，久而不复，五液皆枯，日就损怯一途。所幸胃气尚存，按候调摄经年，冀可血气充复。

四物汤，加胡黄连、炒黄柏。

□

惊恐起病，由怒而发，是为肝厥。阳气暴升，痰随气上，神识乃迷。近加小产后，必须养肝阴，佐入凉肝。

生地 柏仁 丹参 天冬 阿胶 茯神 白芍 人中白

□

小产后，汗多寒热。

龙骨 白芍 南枣 牡蛎 炙草

□

小产后经月，泄泻 腹痛，下血不止，干咳呛逆。乃气血两虚，当以建中法。

归 建中，去姜。

□

半产后，冲、任虚，瘕聚，少腹痛，胃痛形寒身疼。

桂枝加桂、当归、茯苓，去姜。

□

半产后，失血咳逆不得卧。

小青龙法。

□

半产后，咳逆不得卧，腹膨。

肾气丸（一两）。

用沙囊悬起煎汤，早上服。

□

蓐劳下损，咳逆不得卧。

乌骨鸡丸。

□

遇劳气泄胎坠，胎去下焦先空，足冷腰脊皆病。阴阳两损，但以温养之补，怀孕即止。

人参 沙苑 归身 肉桂 雄羊内肾 茯神 麋茸 白芍（酒炒） 枸杞

共为丸。

□

产后骤脱，参附急救，是脱阳固气方法，但损在阴分，其头痛汗出烦渴，乃阳气上冒。

□

凡开泄则伤阳，辛热则伤阴，皆非新产郁冒之治。

细生地 黑楂肉 牡蛎 真阿胶 茺蔚子

□

恶露冲心，防其昏厥。

泽兰 楂炭 香附 川贝 童便 茺蔚 延胡 广皮 通草

□

新产阴气下泄，阳气上冒。日晡至戌、亥，阳明胃衰，厥阴肝横，肝血无藏，气冲扰膈心下格拒，气干膻中，神识昏谵。若恶露冲心则死，焉有天明再醒之理。回生丹酸苦直达下焦血分，用之不应，谅非瘀痹，想初由汗淋发热。凡外感风寒，理从外解；此热炽神乱，即仲景之新产郁冒也。倘失治必四肢牵掣，如惊如风痫，立危殆。议从亡阳汗出谵语例，用救

龙骨 桂枝 南枣 牡蛎 炙草 小麦

□

浊气上逆，恶心不食，冷汗烦躁，最防暴脱。不可但执恶露滞满，而专泄气攻血。

人参 干姜 泽兰 附子 童便

□

产后血去阴伤，肝肾先亏，致奇经诸络不至内固，阴既不守，阳泄为汗，多惊多恐，神气欲撤。此摄阴固液，而有形岂易速旺？古人必曰封固、曰镇纳，皆为此而设。

人参 桂枝 龙骨 炙草 附子 煨姜 牡蛎 蜀漆

□

产后阴损下虚，孤阳泄越，汗出惊悸，百脉少气，肢体痿废，易饥消谷。阳常动烁，阴不内守，五液日枯，喉舌干涸。理进血肉有情，交阴阳，和气血，乃损症至治。

羊肉 五味 紫衣胡桃 当归 牡蛎

□

产后汗大出，目瞑神昏，此为郁冒欲脱，大危之象。勉拟镇固补虚一法。

生龙骨 桂枝 人参 生杜蛎 炙草 归身

生羊肉煎汤。

□

产后蓐劳，厥阳逆行，头痛昏晕身热。

生龙骨 生白芍 炙甘草 当归 生牡蛎 桂枝木 大枣肉 羊肉

□

产后将半月，头汗耳聋，便泻不食。阴分大虚，阳气上冒，防其痉厥，不可忽视。

熟地炭 炒当归 炮姜 茯神 炒白芍 炙草

□

产后十七朝，因恼怒阳升为郁冒，寒热如疟，经半月不止，乃阴伤于下，阳潜于上，肝胆之邪肆行无制，故乍寒乍热，不得息也。拟进甘缓法，使阴气稍复，寒热可缓。

复脉汤去姜，加甘蔗汁。

□

郁冒汗出，血下液亏。

人参 龙骨 枣仁 熟地 五味 茯神

□

产后真阴下虚，真气不主收纳，咳逆汗泄，肉腠刺痛。未至半月，恶露已尽，大便不实，断非清润治嗽可疗。此摄固敛液，一定治法。

熟地 山药 枸杞 五味 建莲 芡实

□

产后下虚，腹中刺痛。虽因恶露未尽而起，然病经五十日，未可专以逐瘀为主。

当归 生姜羊肉汤。

□

频产脉络已空，胎前已见带下，痛甚不随利减，奇经气撒不摄。仲景建中之议，取意在，为上中法，而药力原不及下焦也。肾气汤乃收摄阴中之阳，产后营虚，不耐桂、附之猛烈。当年先哲，每炒炭煎服，亦如刘河间浊药轻投，盖汤、散、饮子，不同法程耳。

熟地（四钱） 山药（二钱） 丹皮（钱半） 附子（一钱） 车前（一钱） 萸肉（二钱） 茯苓（三钱） 泽泻（钱半） 肉桂（一钱） 牛膝（一钱）

各炒炭，急火煎服。

□

产后几五十日，下利滑腻，痞闷呕逆。此阳结于上，阴撤于下，仿仲景独治阳明法。

人参 赤石脂 五味子 茯神 炮姜炭 炒黄米

□

产后去血过多，阴伤阳损，致畏冷倏热，急宜温养营气，勿杂治也。

人参 归身 桂心 桂圆 茯神 炒芍 炙草 枸杞

□

产后五十日，暮热汗出，身动气喘，带下绵绵不断，腰脊酸软牵痛，此肝肾液亏，冲、任空乏，法当通补下焦，久延怕成蓐劳。

淡苁蓉 炒杞子 当归身 紫石英 白茯苓 生牡仲 炒白芍 五味子

□

阴虚潮热，在产后肝肾本虚。始误于逐瘀泄气，镇补稍安；再误延胡、枳实攻逐，腹中刺痛，营伤何疑？

人参（秋石拌烘） 生地 炙草 茯神 阿胶 白芍

□

产后下损，治嗽肺药是上焦药，药不对症，先伤脾胃，此食减腹膨 肿所由来也。

人参 沙苑 杜仲 茯神 螵蛸 枸杞

□

产后去血，阴伤骨热。大凡实火可用清凉，虚热宜用温补，药取味甘气温，温养气血，令其复元。况产伤之损蓐劳，病根全在肝肾，延及奇经，岂泛然杂治所宜。

人参 杞子 苁蓉 紫石英 河车 当归 胡桃 茯神

□

产后形肉日瘦，经水逾期，此属内损。问经来无痛，与方书气滞经迟迥异，养肝、冲、

当归 生地 柏子仁 丹参 白芍 杞子 茯神 桂枝

乌骨鸡丸。

□

蓐劳自春入秋，肌肉消，色痿黄，外象渐寒，心腹最热。脏阴损不肯复，形空气聚，非有物积滞也。

人参 生菟丝子 炒当归 茯苓 煨木香 小茴香

□

眉心痛，心中热，腰脊酸痛，五心皆热。自产后半载，肉消减食，乃下焦阴液大耗，而肝风挟阳震动矣。病自内损，服药无益。阅医虽曰养阴，半投芎、柴，不知何意？

生地 炙草 阿胶 羚羊角汁 麦冬 白芍 麻仁

□

产后发热后，阴虚为多，阴不内守，阳外泄为汗出。自秋徂冬，形肉消烁。

人参 炙草 炒芍 五味 炮姜 茯神

□

甘温佐以酸收，阴阳有渐交之机，热缓加谷，可谓明验。然产后损伤，古人远刚取柔，使有情生气日泰，理体可以却病。

人参 熟地 河车胶 归身 五味子

□

产后内虚，复感冬温，遂寒战后汗出，乃厥阴如疟，非轻症也。

炒生地 炙甘草 阿胶 炒麦冬 炒白芍 麻仁

□

蓐损当夏发泄，恶风畏冷，便溏汗出，法宜养营。

人参 冬术 桂心 五味子 炒白芍 茯神 广皮 炙草 全当归

□

蓐劳下损，损及八脉，医投清内热滋阴，致胃伤食减寒热，下元冲气，上逆咳呕；而咳治肺，与内虚下损益无干涉。带淋骨热，髓竭液枯，蓐损较平常损怯更难。寒暑更迁不复，草木焉能奏功？免与血肉有情，望其加谷，可得悠久。

紫河车（洗洁，一具） 人乳（八两） 生紫石英（一斤，捶碎） 血余炭（二两） 秋石（一

同煎，河水熬膏。人参汤服二钱。

□

产后自乳阴伤，即是亡血虚象。陡然惊恐，内动肝肾，脊椎尾闾骨凸，肌瘪，自脏阴损及奇脉矣。先冷后热，厥冷见症，良由骨枯髓竭，草根树皮，何能济事？

常用人乳热饮，日二三次。

□

产后失调，蓐劳下损，必映奇经。心腹痛寒热，脊酸腰痿，形肌消烁殆尽。若缕缕而治，即是夯极。凡病宜通，补而能通，能入奇经。

人参 炒黑枸杞 炒黑小茴 麋茸 炒蒺藜 当归身

□

蓐劳下损，久则延及三焦，不独八脉。晨泻呕食，心热下冷，吸短胀痛，焉有寒凉止嗽清热之理。扶得胃口安谷，月事仍来，方得回春。

异功散，加南枣。

□

脉数左甚，冲气上咳吐血，嘈杂如抓，常有眩晕喘促。此产后失调，肾肝内损，若不断乳静养，春未夏初，必致受累。

熟地炭 炒山药 炒枸杞 五味子 建莲肉 白茯神

□

形冷惊怕，旬日经淋漏注，心怔悸如悬旌，自七八年产后致病。夫肝主惊，肾主恐；产后先虚在下，奇脉不为固束，急急温补固摄，仍佐通药，其力可到八脉。

紫石英 炒枸杞 人参 麋茸 乌 骨 沙苑 茯苓

□

冲任内损，经淡日迟，形神渐渐瘦痿，犹是产后不复，先议温通八脉一法。

当归身 鹿角霜 紫石英 小茴香 淡苁蓉 茯苓

□

产后下虚，血病为多。今脘中痞胀，减食不运，全是气分之病，但调气宽中，勿动下焦

生香附 桔梗 神曲 苏梗 蔻仁 茯苓

□

产后病起下焦为多。今右偏头痛，得暖为甚，纳食则脘腹加痛，必泻则已。夫痛随利减，已显湿郁气阻，热自湿升，恒有是证。从脾胃门调治。

生于术 紫浓朴 煨木香 嫩香梗 茯苓皮 小茵陈 新会皮 香附汁

□

产后腹痛脉数，足不能伸，瘀留入络，结为小腹痈矣。

失笑散，加桃仁、归尾、醋炒蓬术。

□

死胎至旬日乃下，必有尸浊秽气，留着冲、任脉中。至今黄、白带淋，自腰以下冷，大便久溏。产后刚剂难进，议用朱南阳方法。

鼠粪汤。

□

女科肝病为多，产后必病及八脉，即如少腹聚瘕，瘕气攻心下必呕吐，上泛则咽喉闭塞水半年不来，越日必有寒热。凡下焦多属血病，瘕属气聚， 为血病，病在冲脉、阴维、阳维混混医药，乌得入于奇脉乎？

地鳖虫 川楝肉 鳖甲 桃仁 麝香 延胡索 楂肉 蓬术

□

卒然心痛寒热，恰在产后，即《内经》所谓阳维为病苦寒热，阴维为病苦心痛。维主一纲维，其阳行卫，其阴行营，二脉致偏，不饥少纳，腹胀瘕聚泄泻，夏月经必先期，秋冬下鹿角霜 当归 生杜仲 芡实 白茯苓 沙苑 小茴 淡苁蓉 湖莲 炒黑艾 紫石英

红枣肉为丸。

又 去艾，加河车胶。

□

脘痛映脊，甚则四肢逆冷。问当年产后瘕泄，今带淋经漏，脊椎酸垂。《内经》云∶阴维为病苦心痛。维脉阴伤异治，非破气降气能疗。

鹿茸 枸杞子 当归 沙苑 鹿角霜 肉苁蓉 小茴 茯苓

□

产后 瘕。

葱白丸，每服二钱，艾枣汤送下。

□

产后坚痛，少腹症。

桂心 当归 白芍 茯苓 紫石英 小茴 香附

羊肉胶丸。

□

背痛彻心，带证多下，兼有气逆冲心，周身寒栗，乃冲任脉虚损，病从产后来。

归身 炙草 桂心 白芍 杞子 茯苓

□

肝脾不和，少腹胀，足浮肿，带下因于产后未复。

大腹皮 当归身 茺蔚子 柏子仁 茯苓皮 小茴香 小香附

□

胎前水溢浮肿，喘满不得卧，开太阳获效，即产浮肿自然渐退。女科不明产后下虚，多气宽胀，百日来腹大且满，按之则痛，此皆气散弥漫，为难治之症。议用炒枯肾气丸，兼调琥珀末以调其血。

□

冬至一阳初复，骤有肢麻火升，其失藏已属下虎。月余，值黄昏，气塞心痛喘逆。戌、时，冲逆下起，肝脏厥逆，直将犯上，至于坐不得卧。直至产后，下虚更极，水谷温气未能循腑分流，旁渍渗入经脉，从前厥逆肝气、肝风。由然沸腾搏激，似湍水东西，可使过颡之。究竟病根全在平昔抑郁，《内经》惊恐明指肝肾，今既失司，腑气不主宣化，至阴之脏调之非易，议以专走足太阳表中之里，冀阴阳渐分，经旨谓太阳司开立法。

薏苡仁 淡干姜 茯苓块 大杏仁 五味子 生白芍

□

此水气结聚，壅遏经隧，致呼吸有阻为噫气，而其声在咽HT 。况任脉行乎身前，母子经必关冲、任。今气痹水蓄，血亦化水为肿胀，胸高腹大，水性就下，搏激可使过颡；下窍久闭，状如瓮。曷不效禹治水之功？徒执寒热补泻为法，宜乎久药无功也。

十枣丸。

□

经水不来，先天素弱。因多郁嗔怒，肝木疏泄，水饮旁渍而肿胀，最为难治。

米仁 牡蛎 防己 茯苓 泽泻 萆

□

多产五液走泄殆尽。年已六旬，反患淋漓带下，大便日见枯涩，少腹形膨 胀。血液既去，气散不收，行气破气，是速其凶矣。

炒焦肾气汤。

□

腰痛如束，腹膨欲胀，八脉为病。

鹿角 小茴 茯苓 杜仲 当归

□

本质最虚，多忧积郁。春深入夏，阳气发泄，脾弱失运，纳谷渐减，土中阳渐，湿生气肝木来克，肿胀日着。血败化水凝结，小便日加短涩；湿坠注肠，大便 溏。阳气不交于下，膝下寒冷不温。脉涩经闭，显然血蛊。浊气上干，必有喘急，夜坐不卧，见症险笃已极，勿得小视。以通阳腑理虚，冀阴浊不致闭锢。

人参 淡干姜 茯苓 淡附子 猪胆汁 泽泻

□

动怒忽心腹痛有形，此气聚成瘕。乃肝虚气逆，用辛补体用方。

人参 炙草 当归 川楝子皮 茯神 白芍 桃仁

□

肝失疏泄，二便不利。少腹素有瘕症，气逆为厥，治以辛润。

当归 葱管 柏子仁 小茴 桃仁 茯苓

□

冬季腹大，大便不实，以通阳泄浊，初用相投，久则不应。久寡独阴无阳，郁虑，至少腹结症，其病在肝。五旬外正气日衰，邪不可峻攻矣。

六味加小茴香、川楝子，水泛为丸。

□

冲、任脉虚带下，少腹瘕聚，肢麻。

归身 桑叶 牡蛎 茺蔚子 茯神 建莲

□

少腹瘕聚攻痛，淋涩不止。

葱白丸，艾、枣汤送下。

□

肝阳上升，阴失内守，心痛火升，带下。

生地炭 天冬 杜仲 归身 女贞子 茯神 川斛 柏仁

□

八脉空虚，冲阳上逆，上热下冷，肉 筋惕，带下变色，晨必瘕泄，非滋清阴润所宜。

桑螵蛸 生杜仲 湖莲 菟丝子 沙蒺藜 茯苓

□

食少便溏带下。

人参 生术 小茴 鹿角霜 杜仲 茯苓 炮姜 炒当归 桑螵蛸 艾炭

红枣肉为丸。

□

脘中气通，带下赤白，此平素血虚，近日时气复伤其阳，六脉无力，下滑不禁。为病卧久，非堵塞可愈，仿东垣固真寄升降方法。

人参 生干姜 柴胡 郁李仁 广皮 炙甘草 黄芩 白葵子

□

脉数盗汗，心嘈咳嗽，腹痛便溏，形体日瘦，小溲淋痛。此肝肾真阴大虚，欲为劳怯，

熟地 芡实 炙草 女贞子 五味 山药 茯神

□

阴虚淋闭未减，近日腹痛吐泻，喜得冷冻饮料。必有暑湿内着太阴脾脏，与本病两途，先宜分消调中，俟痛泻平再议。

黄芩 益智仁 黑山楂 白芍 陈皮白 木瓜

□

下焦热甚，阴阳气泄，腹痛未止，与和中坚阴法。

熟地 炒归身 黄柏 炒楂 炒白芍 萆

□

惊忧恼怒，肝失其用，遂成淋闭。

当归身 柏仁 车前 郁李仁 牛膝 黄柏

□

寡居少欢悦之念，肝胆中郁悖气火，直上直下，莫能制伏。失其疏泄之用，小溲成淋，以厥阴肝脉环绕阴器。议进龙胆泻肝汤。

□

鬼神亡灵，皆属阴魅，寡后独阴无阳。病起惊恐，必肾肝致脏损所致。经水仍至。以宁摄神魂，定议韩祗和法。

当归身 羊肉 龙骨 肉桂心 生姜 牡蛎

□

任督失司，脂液暗消，八味丸可以常服，再议固奇脉方法以佐之。

人参 菟丝子 覆盆 鹿茸 锁阳 骨脂

□

产后厥证，下虚为多。怕风寒，面肿，肌肉如虫行，腹泻肢纵，此方虚风议和八脉。

枸杞 小茴 鹿角霜 菟丝子 杜仲 当归 沙苑 茯苓

姜、枣汤泛丸。

□

脉沉，怀妊八月，久咳皆冷，冲逆不得卧。此因抑郁，阳失转旋，浊凝饮结，当治饮不

桂枝 淡姜 白芍 茯苓 五味

□

色脉无神，虚烦久咳，寒热不止。因悲哀惊恐，病势反加，胃气渐减，大便不实，月事过期不至，恐有下损及中之虑，拟建中法。

人参 白芍 桂枝 茯神 黄 炙草 牡蛎 南枣

□

脉细弱，形寒久嗽，寒热频来，易于惊恐，经来色淡且少，不耐烦劳。此阴阳内损，营卫造偏。仲景凡元气有伤，当与甘药。知清凉治嗽等法，非醇正之道。

黄 建中汤去姜。

□

虚损久嗽失血，昼寒暮热，经闭食减，大便不实。当交春病增，少阳生气不至，春半后肝木大旺，其能久乎！

炒生地 阿胶 炙甘草 莲肉 炒麦冬 茯神 生白芍

又 人参 芡实 生地炭 茯神 莲肉 川石斛

□

悒郁内损经阻，筋骨皆痛，损伤不复，即是劳怯。温养流通，望其郁痹气血融和。但以清热见血理嗽治，百无一活。

当归 生鹿角 桑寄生 枸杞 生杜仲

□

寡居菀劳，系乎情志损伤，草木难以奏功。因近日火升下寒，暂进加味贞元饮，制龙相

熟地 白芍 青铅 牛膝炭 茯苓

□

虚体惊恐，遂成痫厥，议镇肝熄风、养阴平阳法。

生龙骨 生地 生白芍 生牡蛎 阿胶 乌梅肉

□

血液已空，肝风翻越，产后大虚之体，厥逆昏冒，皆是肝阴欲绝，阳气夹内风上蒙清窍。昨议镇肝熄风，旦日颇安，暮夜再厥，阴气枯槁已露，最难调摄何疑？

制首乌 天冬 生地 黑 豆皮 茯苓 川斛

□

肝风阳气升于清空，咽喉阻痹，心似悬旌。缘春半地气上加，产后下虚，藏纳未固，随时令而越。议用镇阳守阴方。

龙骨 阿胶 生白芍 牡蛎 鸡子黄 米醋

又 人参 小麦 生白芍 阿胶 茯神 川楝肉

又 淡天冬 陈阿胶 制首乌 茯神 黑豆皮 生白芍

□

脉涩数，上盛下垂，肝肾真阴下亏，阳气内风上泛，舌龈欲腐，跗肿。进肾气丸三日，肠红，暮夜热蒸，晨朝汗泄，大便常有溏泄淋滞诸恙。当理足三阴之法，仍佐固真摄下主之

水制熟地 女贞子 茯神 白芍 五味子 禹余粮 芡实 秋石

糯稻根须、山药粉丸。

□

脉沉右弦，月经渐少而闭，肿由下而上，此血化为水，气壅经脉；大便久泻，小便不利，六腑不通，从太阳开导，以泄其水。

五苓散，加浓朴，调入琥珀末。

□

胃脘痛起，必经漏带淋，呕吐不纳食。医者多以开泄理肝，及参、连、姜、桂，治三月几危殆。六月念四诊，议宗《内经》阴维脉病获效。秋燥冬温气加，因咳嗽而吐血。思络空气乘，非偏寒偏热可治。女人肝为先天，首重调经，恪守此议为正。

乌骨鸡胶 生地 女贞 建莲 桂圆膏 白归身 阿胶 柏仁 茯神

胶、膏为丸。

□

烦劳继以悲哀，经阻三月，是二阳之病发心脾。

当归 川芎 泽泻 白芍 香附 楂肉

接服柏子仁丸。

□

娠八九月，胎吸母液，阳扰烦蒸，心痛引入少腹，谓之子悬。失治有三冲、三激之累。

生地 天冬 柏仁 阿胶 女贞 茯神

□

初产

益母草 炒楂肉 延胡索 泽泻 炒麦冬 黑豆皮

□

安胎

桑寄生 人参 石壳建莲 川断 砂仁 台州青苎

□

产后，宗王损庵劫胃水法，用理中汤。

人参 焦术 炒姜 炙草

□

劫胃水已应，议升阴中之阳，互入摄固。

人参 炒当归 五味子 茯神 麋茸

□

蓐劳久损不复，舌络牙关牵掣。阴乏上承，浮阳内风上炽，当与静药养阴和阳。

生地 天冬 当归身 桂圆膏 阿胶 麦冬 女贞子 乌鸡胶

丸方。

□

脉数左弦右涩。产后经年，右肢痛楚，不能步趋。虽曰劳怒伤肝，营阴暗亏，不能涵养所致，然久久阳明之脉交伤，焉能束骨利机关之用？肌肉渐瘦，寒热不止，是足三阴交虚成损，上及胃腑之象。议药当主通补，但病久延，根蒂已亏，恐淹缠不已，病日加增，未敢轻谈易易也。

羚羊角 制首乌 女贞子 生杜仲 白蒺藜 大胡麻 金石斛 黄

□

脉左弦右数。五年前经漏 瘕，又复生产，继之带下绵绵。年来色夺气短，食减，外寒，脊骨腰髀酸楚若坠，时欲拊扪少安。仲景谓产损诸病，多从下焦肝肾起见。脏阴亏损，渐干阳分，而冲、任、督、带诸奇脉受伤，有形精血难以速成，下焦空乏，隧道迂远，虽补剂频施，不能沾及，故未易取效也。若暴崩暴漏，温经固涩可投，今屡年带淋，脂液暗耗，阴分大伤，岂可温热刚暴，再劫其阴？宜从阳引阴，扶之培之可耳。见病治病，有何益欤？日久髓枯，将有损不得复而成劳怯者。

鹿角霜 苁蓉 当归 熟地 沙苑 杜仲 小茴香 茯苓

□

症是损怯经闭，诊左脉濡小。前用温通汤药，心下稍舒；继用膏子柔腻，便溏，少腹坚小溲不利。凡胀属气滞，质虚断不可强执通经，议早服五苓散，暮服禹余粮丸，壮水脏以分利小便，是气郁胀闭治法。

白术 猎苓 桂心 茯苓 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：女科
  • 下一页：幼科
<<< 返回本书目录
  1. 女科《文堂集验方》
  2. 女科二《古今名医汇粹》
  3. 女科《眉寿堂方案选存》
  4. 女科后序《女科秘旨》
  5. 女科《古今医案按》
  6. 女科论《医原》
  7. 女金丸【方剂大全】
  8. 女科门《回生集》
  9. 女金芦【中药大全】
  10. 女科门《医法圆通》
  11. 女金丹序《女丹合编选注》
  12. 女科三《古今名医汇粹》
  13. 女金丹方《宁坤秘籍》
  14. 女科书大略《沈氏女科辑要》
  15. 女金丹【方剂大全】
  16. 女科四《古今名医汇粹》
  17. 女金丹【中药大全】
  18. 女科一《古今名医汇粹》
  19. 女孩为什么抗病能力比较强?《免疫与健康》
  20. 女科杂症门《冯氏锦囊秘录》
  21. 女功炼己还丹图说《女丹合编选注》
  22. 女科杂症门《女科精要》
  23. 女儿红叶【中药大全】
  24. 女科证治《笔花医镜》
  25. 女儿红根【中药大全】
  26. 女科证治复方《笔花医镜》
  27. 女儿茶【中药大全】
  28. 女科指掌赋《女科指掌》
  29. 女丹要言《女丹合编选注》
  30. 女科总论《胎产指南》
  1. 女科《眉寿堂方案选存》
  2. 女科《文堂集验方》
  3. 女科二《古今名医汇粹》
  4. 女科《古今医案按》
  5. 女科后序《女科秘旨》
  6. 女金丹序《女丹合编选注》
  7. 女科论《医原》
  8. 女金丹方《宁坤秘籍》
  9. 女科门《医法圆通》
  10. 女金丹《韩氏医通》
  11. 女科三《古今名医汇粹》
  12. 女孩为什么抗病能力比较强?《免疫与健康》
  13. 女科书大略《沈氏女科辑要》
  14. 女功炼己还丹图说（图缺）《女丹合编选注》
  15. 女科四《古今名医汇粹》
  16. 女疸秘方《华佗神方》
  17. 女科一《古今名医汇粹》
  18. 女丹要言《女丹合编选注》
  19. 女科杂症门《冯氏锦囊秘录》
  20. 女丹法《中医词典》
  21. 女科证治《笔花医镜》
  22. 女丹法《中医词典》
  23. 女科证治复方《笔花医镜》
  24. 女病（疾病二）《妇人规》
  25. 女科指掌赋《女科指掌》
  26. 女病（疾病二）《宜麟策》
  27. 女科总论《胎产指南》
  28. 女白癜疯《女科切要》
  29. 女劳瘅《校注医醇剩义》
  30. 女《中医词典》
  31. 女劳瘅《校注医醇剩义》


幼科_《眉寿堂方案选存》_中医方言_【岐黄之术】

幼科

幼科

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦，胁中有形，五心烦热盗汗，虽是童真，久延疳劳。

使君子 广皮 胡莲 楂肉 砂仁 白术 茯苓 白芍 浓朴 鸡肫皮

□

久病腹膨，目眶下紫，是脾虚夹积，即疳热之症。

干蟾丸。

□

利后阴伤，五心烦热。稚年恐致疳病，最宜薄味调养，夏、冬可与清热肥儿丸之属。

白芍 胡黄连 南桥山楂 干荷叶 茯苓 牡丹皮 炒泽泻

□

汗后泄泻不解，非因表里客邪。初起呕吐而泻，今噫气尚然秽浊，知平素过爱杂食。屡伤脾胃，两旬不愈，为幼科疳蚀瘦蒸之症。乳汁甘美，虑热化痰，再吐便有惊厥矣。

胡黄连 枳实 猪苓 广皮白 楂肉 泽泻 犀角尖 白金汁 鲜石菖蒲 连翘心 鲜生地 金银花

□

温邪入肺，肺移热于大肠为泻，泻白散清其受病之源颇是，但上焦气壅热聚，气逆则咳吐。幼年最怕有痉厥，进辛寒解邪，竖抱令卧，勿使肺叶张举，易得安痊，乃百试百中快捷方式

杏仁 米仁 荷叶梗 连翘 橘红（蜜炙）

□

稚年食物不节，胃土受伤，热蒸于里，肝胆木火化风，遂成痫厥。口 肢牵，皆风火燥及络脉，若仍乱食，厥逆不止，有五痫不治沉 。

川连 胆星 远志 枳实 黑栀 橘红 桔梗 莱菔子

□

稚年形消脉小，食物日少，晡热早凉，汗出，损劳难治。幼科门内损，必皮毛血肉之伤起因，议调营卫。

黄 归身 米糖 南枣

□

幼年，冬月短气烦闷，寐中筋惕肉 ，乃因未充长，阳浮则动，当用六味丸加麦冬、五稚年脾胃气弱，夏秋疟痢，宜顾恋中土，医不明此理，惟发散消导，致元气衰惫，肝风内鼓，爰成慢脾惊搐，遂令无药可挽。勉议一方。

犀角尖 白金汁 鲜石菖蒲 连翘心 鲜生地 金银花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女科
  • 当前页：幼科
  • 下一页：痘科
<<< 返回本书目录
  1. 幼科《眉寿堂方案选存》
  2. 幼科发热证论《冯氏锦囊秘录》
  3. 幼科《冷庐医话》
  4. 幼科发微赋《育婴家秘》
  5. 幼科《古今医鉴》
  6. 幼科论《医学源流论》
  7. 幼疾《幼科发挥》
  8. 幼科论治《幼科概论》
  9. 幼儿期保健《中医儿科学》
  10. 幼科门《王旭高临证医案》
  11. 幼儿急疹【疾病大全】
  12. 幼科门（凡三十案）《湖岳村叟医案》
  13. 幼儿急疹《小儿常见病单验方》
  14. 幼科似惊非惊辩《吴医汇讲》
  15. 幼儿急疹《家庭医学百科-医疗康复篇》
  16. 幼科药方《幼科推拿秘书》
  17. 幼儿的成长问题《默克家庭诊疗手册》
  18. 幼科要略《临证指南医案》
  19. 幼虫移行症和异位寄生《人体寄生虫学》
  20. 幼科预宜修制应用诸方《幼科切要》
  21. 右胸痛【疾病症状】
  22. 幼科证治汇方《幼科指南》
  23. 右心衰竭【疾病症状】
  24. 幼科治验记《证治心传》
  25. 右心室双出口【疾病大全】
  26. 幼科诸疮部《疡医大全》
  27. 右心室流出道【疾病症状】
  28. 幼淋巴细胞白血病【疾病大全】
  29. 右心功能不全【疾病症状】
  30. 幼年黑素瘤【疾病大全】
  1. 幼科《眉寿堂方案选存》
  2. 幼科《冷庐医话》
  3. 幼科发热证论《冯氏锦囊秘录》
  4. 幼疾《幼科发挥》
  5. 幼科发微赋《育婴家秘》
  6. 幼儿期儿童的心理卫生《医学心理学》
  7. 幼科论《医学源流论》
  8. 幼儿期保健《中医儿科学》
  9. 幼科论治《幼科概论》
  10. 幼儿期《中医儿科学》
  11. 幼科门《王旭高临证医案》
  12. 幼儿久泻仗点穴《三十年临证经验集》
  13. 幼科似惊非惊辩《吴医汇讲》
  14. 幼儿急疹《小儿常见病单验方》
  15. 幼科药方《幼科推拿秘书》
  16. 幼儿急疹《家庭医学百科-医疗康复篇》
  17. 幼科要略《临证指南医案》
  18. 幼儿急疹《默克家庭诊疗手册》
  19. 幼科预宜修制应用丸粟七方《幼幼集成》
  20. 幼儿的成长问题《默克家庭诊疗手册》
  21. 幼科预宜修制应用诸方《幼科切要》
  22. 幼虫移行症和异位寄生《人体寄生虫学》
  23. 幼科证治汇方《幼科指南》
  24. 幼《中医词典》
  25. 幼科治验记《证治心传》
  26. 右左转《中医词典》
  27. 幼科诸疮部《疡医大全》
  28. 右阴疮《喉科指掌》
  29. 幼年性乳头状瘤《默克家庭诊疗手册》
  30. 右阴疮《中医词典》
  31. 幼年性血管纤维瘤《默克家庭诊疗手册》


痘科_《眉寿堂方案选存》_中医方言_【岐黄之术】

痘科

痘科

  • 上一页
  • 目录
  • 相关
  • 下一页

诊后夜来大便三次，午后看视，堆沙甚薄，额准诸痘，枯瘪少浆，可见元气日虚，里毒无以领载而出。今日理进攻托，迟则恐其干涸塌陷。

黄 当归 僵蚕 桑虫浆 防风 炙草 山甲 木香汁

□

次日 浆有五分，不肯肥饱充顶。昨停凉药，寝食大物颇宜。顷灯燃看视，自云畏寒。

∶形寒饮冷为肺损，盖见肺主一身气化，气虚性薄，皮腠不营，法当参、 益气，气充浆成矣，近日幼科以毒为疑虑，吾谓气壮毒化，邪与正不并立也。

归身 人参 川芎 炙草 黄 官桂 广皮 木香次用钱氏异功散加木香。

次用四浆散。

又 首乌 茯苓 百合炒芍 米仁 沙参

□

四朝半 汗出卫疏，肌肉柔嫩，气虚证也。今日犹在六日前，宜和血脉升顶，少候形充，即商内托。至于保护脾胃，犹不可缺。

川芎 僵蚕 紫矿 广皮 当归 炙草 丹皮 鸡顶血

□

五朝 赖有形红润色泽，得以营运浆汁；而呕恶泄泻，脾胃气弱，已见一斑。五行火能生土，况肺金温暖，气化流行，如阳春布德同旨。

人参 炙草 浓朴 官桂 丁香 木香 腹皮 当归

□

六朝 清浆已有六七，色颇鲜明，气血有生长之机。助元正所以化毒，兼理脾胃。

保元汤，加川芎、木香、肉果、黄米。

□

七朝 浆已八分，其色淡白。要知气血不足，到此便顾脾胃，色渐苍黄，即可回痂，以杜气弱难收之弊窦。议钱氏异功意。

人参 白术 广皮 茯苓 炙草 米仁

□

八朝 痘至回痂，皮毛内应乎肺，此音低咳嗽，有自来矣。古人进清凉以助结痂，譬之秋令收藏，万物乃登。小便频长，腑无留毒壅滞，非徒为虚而呆补为也。

米仁 苦皮百合 甘草梢 茯苓 地骨皮 淡竹叶

□

九朝 回痂嗽呛音低，痘气由里传及肺部，气之所至，即为热气熏灼，只因脾气未实，亦犯禁忌，故小便欲长，验肺气降也。轻清凉解，毋伤中也。古人云∶疹前痘后，最宜详慎

淡黄芩 绿豆皮 米仁 甘草梢 地骨皮 金银花 连翘 茯苓

□

五朝 痘已大发，面部细粒繁冗，界地不清，抑且神躁不安，身软痿顿，毒火时疠并重此血热大险之痘。今日痘热虽透，所谓痘虽出，毒犹在里，大剂寒凉，疏利气血，使时火去，神识清，颧颊诸痘绽立，厘清界地，乃是好处。

犀角 楂肉 川连 连翘 元参 青皮 羚羊 丹皮 紫矿 大力 赤芍 木通

□

四朝 议用清火解毒、活血疏滞。痘繁干燥，乃不得起胀之象，险重。

犀角 楂肉 生地 连翘 元参 羚羊 丹皮 金汁 土贝 紫草 黄连膏 猪尾血膏

银花汤煎。

□

五朝 两日来大剂清解，痘粒仍属干萎，可见火毒蒙蔽气血，邪胜正怯何疑？毒不外透在里蒸，搏痰侵咽，呛逆来矣。总频与清凉，痘之润泽，非成浆形色，至险至险！议以牛黄、珍珠护心包以利毒痰，汤药方法，不越寒凉范围矣。

川黄连 犀角汁 土贝 丹皮 金汁 生地 地龙汁 羚羊汁 连翘 桔梗 元参

□

六朝 三次大便，竟是药汁，乃胃中谷气已少，苦寒直从下走。究竟痘形干痿，肢泡累然，并无毒肯解化之兆也。已经洞泄，其滑润又当酌进，必得胃苏纳谷，希冀堆沙发臭。

黄连 土贝 羚羊角 丹皮 黄芩 桔梗 连翘 紫茸

□

七朝 虽是清浆，颜色呆钝，仍是郁毒，尚多气血不足宣布之象。况肢腿发泡，瘙痒损泄，皆伏危机。今日清解滋血，佐以攻托，务使胃苏进谷，稳过十二朝，方有好意。

黄连 生地 银花 僵蚕 桑虫汁 黄芩 丹皮 连翘 紫茸

银花、地丁汤煎。

□

九朝 神衰困倦，夜来缭舌切牙，烦不肯寐，况进粥食甚，是勉强，犹非全好光景，古重恙必进寝食。今阳火与痘毒尚亢，而阴血、津液暗烁，清凉多进，热不尽解；攻蒸两投，毒未熔化，摩挨多日，究无实济，因思《内经》云∶寒之不寒为无水，当养其阴。拟此连进三天，扶过十二朝再议。

炒熟地 茯神 麦冬 天门冬 川斛 米仁

□

头面有收敛之象，虽曰回痂，而食物不加，便溲未调，究竟毒未尽化，正气先怯，危机。连进苦寒攻毒以来，胃气受药，亦致废食。凡欲自思进之物，皆能醒豁脾胃之性，停药以和胃，越二日再议。

□

三朝 时疠毒火兼盛，表里不清，烦躁神昏，布痘不爽，痘属险笃。幸赖年已十三，能耐摧拔，庶可幸成。

石膏 大黄 青皮 连翘 红花 方诸水 黄芩 桃仁泥 楂肉 牛蒡 滑石

□

四朝 时疠毒火，当蔽心包络，所以昏愦谵妄。况痘子界地隐隐夹疹，血热烦蒸已极。不独治痘，先须清神为要，议三黄解毒汤。

淡芩 黄柏 石膏 黄连 滑石 黑栀

□

五朝 神识颇清，全赖苦降之力。论年长出痘，人事已晓，肝中相火，肾脏龙火，皆得 腾升发。少阴脉循咽挟舌，厥阴脉贯膈绕咽，一水不能制伏，恐其阻塞咽喉，阳气燔灼，吐涌涎沫为胶，原在难治之例矣。经云∶火淫于内，治以苦寒，佐以咸寒。咸能润下，直入至阴。温邪宜润忌燥，不仅痘门通套已也。

川连 元参 黑山栀 犀角 方诸水 川柏 生地 龙胆草 丹皮

□

六朝

川连膏 丹参 犀角汁 连翘 生地膏 元参 丹皮 羚羊汁 土贝

银花汤煎。

又 川连膏 天冬 麦冬 连翘 银花 元参 生地 川贝 生草

□

十一朝 浆满回痂，毒瓦斯已泄，口唇痘子，未若肌表浆痂，必成熟腐而落。此最动之处，最易变疳，明日便约疳医洗治为要。

川贝 生草 天冬 银花 麦冬 元参 知母 连翘

又 天冬 生首乌 生黄 银花 麦冬 小胡麻 地骨皮 连翘

又 金石斛 天冬 生首乌 连翘 地骨皮 麦冬 金银花 山豆根

□

十八朝 虎潜丸。

□

八朝 火毒即是血热，理用寒凉；气虚乃元弱不领毒外达，治宜内托，二症相反，有如，若之火毒便非气虚。今周岁婴孩，面有清浆五六，背部根晕皆散，八日来不思纳谷，反现呕恶切牙、泄泻渴烦等象，全属里虚毒陷，若不急保脾胃，温养气血以营运浆汁，必致延挨告变。陈文中云∶渴泻呕恶，或腹胀，十一味木香散主之。凭理考古，不敢因循苟且也。

□

九朝 七味豆蔻丸，研入米饮内服。

□

十朝 泻止能食，最是好处，但痂疮甚薄，浆汁不浓，毒未化尽，半月后恐有余毒缠绵解毒为凉药，脾胃尚弱，未可骤进，姑与健脾利水一二日，当停药安谷。至初十间再行解毒

熟白术 炙甘草 米仁 炒陈皮 白茯苓 炒白芍 炒谷芽 炒泽泻

□

三朝 正面不 发，色犹郁伏。时气固从热论，验形体已属不足，刻下轻润凉解活血六七日，受补可疗，然症象已繁多属险。

犀角 紫草 连翘 木通 滑石 楂肉 丹皮 甘草 红花 笋尖

□

四朝 正痘皆发，形软蓬松，色娇皮嫩，是气虚形色大着。或以身夹斑点为血热，此乃混入血中，非本体之见端，故六日前清凉活血，皆解邪之法；七日间助元内托，乃养正之法，仍以轻清，议用∶

犀角 红花 紫草 杏仁 僵蚕 羚羊 丹皮 甘草 连翘 楂肉

加鸡冠血。

□

五朝 不肯光华，形象扁塌，此气血俱馁，未能领载毒瓦斯以化浆，则知寒凉解毒乃通套常方，而煦提气血，方称工巧。

川芎 炙草 僵蚕 紫茸 归身 楂肉 角刺 桔梗

加鸡冠血。

□

气血寒凉太过，脾胃伤则呕涩，议用异功散。

□

寒战切牙，泄利清滑，粥食不受。从前寒滑，重伤脾骨，致毒不尽，神内怯，肠中滑不自持，虽参、术亦从滑下，惟有陈氏法急固下利。七味豆蔻丸。

□

脾气初结，未可解毒凉润。

白术炭 建莲 山药 炙黑草 薏苡仁 茯苓 泽泻

□

二朝 时气与内毒痹结，喘促，痘不发越，宜通气血，调畅六腑。

石膏 大黄（酒炒制） 红花 青皮 滑石 楂肉 桃仁 木通

□

三朝 痘形八九不得均匀，而形色干烧，已为火象，清解凉血透毒为治。

犀角尖 楂肉 连翘 丹皮 生草 羚羊角 紫茸 牛蒡 桔梗

□

四朝 羚羊角 元参 僵蚕 生地 紫茸 川黄连 桔梗 楂肉 丹皮 鸡冠血

银花汤煎。

□

五朝 火毒未化，切牙呛咳，呕恶腹膨，清解兼疏滞。

羚羊角 楂肉 僵蚕 紫茸 连翘 川黄连 广皮 土贝 丹皮 桔梗

银花汤煎。

□

六朝 火毒未为尽透，腹膨便溏，不欲进食，此脾正亏，而肠胃中滞气不行也，议以养营托里，疏理滞气之法。

川芎 腹皮 僵蚕 浓朴 当归 广皮 角针 青皮

□

八朝 攻毒以来，浆末鼎充，再腹膨呕逆身热，二便颇通，岂云食滞，口之脾胃间尚有蕴伏热毒，阻挠流行气机。脾滞为胀，胃逆为呕，若不清理痘中杂病，须防喘急疳钳。

竹茹 枳实 麦冬 青皮 川连 橘红 茯苓 腹皮

□

九朝 川黄连 黄芩 桔梗 银花 橘红 益元散 连翘 川贝 地丁

□

痘形色不雄伟 发，是属气虚，议进透肌安表。

荆芥 赤芍 楂肉 桔梗 笋尖 牛蒡 红花 广皮 甘草

□

四朝 痘已发齐，稠密不准，额准盘松不绽，诸部亦少光彩。气虚毒重，八九恐生痒塌。今议用升顶提透，不可擅用寒凉。

川芎 归身 紫茸 僵蚕 鸡顶血 桔梗 红花 楂肉 甘草 酒浆

□

五朝 元虚痘密，起发成浆最难。今日再进提托，少候形充，即商内托，受补为佳。

川芎 炙草 僵蚕 楂肉 羊肉 归身 广皮 角针 紫茸 鸡顶血

□

六朝 地阁颐颊稍稍光润，所谓行浆之色。奈何天庭枯白，形似蛇皮，阳位不宣，究非善状，急急温补气血，从内托毒，迟则变症，补必无益矣。

人参 川芎 广皮 楂肉 黄 当归 炙草 鸡顶血

□

七朝 人参 川芎 当归 广皮 黄 鹿茸 炙草 楂肉

□

八朝 浆有四分，阔塌发痒，慎之。

人参 黄 炙草 木香 归身 鹿茸 坎气 广皮 肉果

□

九朝 面部清浆欲涸，周身晕散塌阔，切牙泄泻，纳谷不多，两日痒甚，今日稍和，表里正虚，毒陷欲涸，再当攻发，继进木香异功散，理肺安脾为要。

□

十一朝 头面半浆回痂，肢体灰陷不荣，虚中留毒，险笃在于明后，今寒战切牙不食，则正气欲脱，拟以附子理中汤加茯苓。

□

四朝 身小痘多，气虚血热。今时气未尽，尚宜疏解。五日后盒饭补托，犹宜加意，可

荆芥 楂肉 红花 桔梗 冬米 牛蒡 僵蚕 川芎 丹皮

□

五朝 身小痘多，元气甚薄。凡起胀灌浆，全要精神，待毒自发热，体少安适，至七八，神气已经耗损，故痘书云∶小舟重载。八九风波可见，元气日薄，痒塌，内外症象都在是期，虚中夹毒，明明险象。今议用和血提顶起胀方法。

川芎 炙草 紫茸 木香 鸡顶血 当归 广皮 炒查 僵蚕

□

六朝 痘虽放白，已具行浆之势，所嫌顶不高耸，况又切牙，大便频下，内虚之象，已见一斑。今急急补托，使精神稍振，可以送毒化浆。

黄 炙草 木香 僵蚕 归身 川芎 广皮 黄米

□

七朝 色白不能红润，大便频下，是精神内竭，有下陷之象。拟进参归鹿茸汤，冀其元气稍振，便可侥幸成功。

本方加肉果、诃子皮、炒广皮、木香。

□

八朝 浆水不行，切牙腹痛 泄泻，此正虚气滞毒凝，补托极妥，虑虚不承受。陈文中云∶渴泻腹胀，可与木香异功散，以安中疏滞。

人参 苏梗 浓朴 丁香 当归 木香 前胡 青皮 腹皮 川芎 加炒黄米

□

六朝 形钝色扁，是痘发毒郁于里，不肯成浆，焉得毒化。况内证如不食、口臭下利，元气为毒拘束之象已着。无对症之药，不得已，以当世通行凉解，实无济也。

犀角 紫矿 僵蚕 生地 连翘 丹皮 楂肉

银花汤煎。

□

六朝 肉部肿疮枯，周身形象不伟，本虚气血不行，毒瓦斯漫无拘束，必得痘形充长，颜色润泽，方有成浆之望。议以清毒内托，两和气血。

黄连 归身 丹皮 广皮 川芎 炙草 紫矿 僵蚕 鸡顶血

□

七朝 色稍润，形尚瘪，血有承载之基，气少煦运之力。古人每以十宣保元勃气，翁氏亦主六日后专运气血为主。今日初见浆来，疮家气血耗损，深虑两日间痒塌。

人参 木香 川芎 酒浆 归身 炙草 楂肉

□

九朝

人参 僵蚕 归身 黄 甲末 广皮

□

十朝 浆未充盈，泄泻粘腻，虽痰咳，上焦未肃，理必急护脾阳，此陈氏方法，何惮不人参 酒炒当归 炙草 肉果 黄 酒炒白芍 木香 广皮

炒黄米汤煎，此后十一朝方。

□

十一朝 鼎不充满，皮壳已腐，不任攻发，惟宜补托。

人参 焦术 丁香 诃子皮 肉桂 广皮 浓朴 肉果 炒黄米，此前九朝方。

□

十二朝

炒白芍 茯苓 甘草 丹皮 生米仁 骨皮 银花 泽泻

□

七朝 音哑痰潮，下利粘腻。翁仲仁云∶喘急见于泻后，总是气虚而断。呕恶不食，脾肺两败，危如朝露矣。陈氏异攻散温里托毒，急救太阴脏真。

□

八朝 内症安和，宜理阳。

人参 丁香 肉果 肉桂 茯苓 白术 木香 姜附炒黄米汤煎。

□

二朝 见点隐隐不透，左太阳背部紫斑，虽经下过，精神已惫，难任荡涤。闷伏之象，显然已着，即投攻发药石，恐有倒戈之虑。

荆芥 桃仁 牛蒡 紫草 大黄 青皮 防风 红花 桔梗 川芎 滑石 楂肉 蓝汁

□

百日婴儿 未沾谷食，胃受乳汁甘美，腑气嫩薄，痘发震动，里真已觉凄凄不安。药味，胃中气弱，必有呕吐 泄泻，是病未攻而正反伤矣。况此薄质，宜乎和，不可推荡，乃至理也。总属邀天幸，不堪用人工者，议解肌透毒，乳母代食，兼通乳汁。

生地 赤芍 紫茸 楂肉 漏芦 红花 荆芥 丹皮 木通 通草

□

形瘦质弱，当夏至气疾发痘，汗泄肌疏，暑热伤气。五朝来形象枯瘪，乏光润充伟之象元气不能运毒以化浆矣。有限日期，若不气充外灌，必致外剥，内陷诸窍。大凡治痘，必须论体，此虚弱扶毒之证，最难调治，与实火壮盛迥别。议进芎归汤，和血内托，以助充长。

川芎 炙草 紫茸 天虫 鸡顶血 当归 炒查 丹皮 桔梗

□

空泡遍起，不肯灌浆，世俗每拘气过则泡，佥用凉药，清其气火。夫不足之体，焉得正余？良由血不附气为空累耳，故保元汤内托挟浆，一定至理。此证扶持过十二朝，投得清凉解毒，合乎先补后清之旨，方有好音。

人参 黄 当归 白粳米 炙草 广皮 川芎

□

面浆七八，虽曰稀清，护养弗损，亦可浓浓成痂。但胸中身背形象损伤者，难以聚浆，仅有空壳，根晕少附，况兼呕恶，气逆神烦，内证未得安宁，虚中夹毒，又非徒补可安。此益元气血之中，谅必参以清凉。就翁氏论痘，原叱过补，十天痘疹，合乎秋冬之令，夏季发泄，大忌攻击以速其腐溃。至嘱至嘱！

人参 煨木香 归身 粳米 川连（酒炒） 白芍 广皮

□

昼静夜烦，阳亢阴虚，缘稚年之体属阳，乏阴协和。清凉解毒，仅能理时疠火毒，先天藏蓄之毒兆于有形之始，岂刻时可彻？论理壮水制阳、益阴解忧，仿仲景之议可也。

六味去萸加芍。

□

正在关津，而阳分散漫之毒现于头巅。内虚不受芩、连苦寒，姑进益阴脏，能阳腑，勿使深入里。（此方逸去）

□

冬温未解，神气未为清爽。痘虽热症，体柔肌白，是为元虚。清寒不可太过，胃无妨碍，自无变症，壳薄痘多，看护宜慎。

犀角 炒楂肉 牛蒡子 连翘 羚羊 丹皮 制天虫 桔梗

临服入鸡冠血十五滴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼科
  • 当前页：痘科
  • 下一页：痧疹
<<< 返回本书目录
  1. 痘科《眉寿堂方案选存》
  2. 痘科伏毒急于闷症说《吴医汇讲》
  3. 痘疥《秘传证治要诀及类方》
  4. 痘科纲领《医述》
  5. 痘解《儿科萃精》
  6. 痘科论《医学源流论》
  7. 痘疖膏【方剂大全】
  8. 痘咳嗽《保婴撮要》
  9. 痘窖《冯氏锦囊秘录》
  10. 痘癞《证治准绳·幼科》
  11. 痘浆种法《幼科种痘心法要旨》
  12. 痘烂《冯氏锦囊秘录》
  13. 痘浆种法《医宗金鉴》
  14. 痘烂《医宗金鉴》
  15. 痘夹麻出《麻科活人全书》
  16. 痘里疮疡《外科大成》
  17. 痘家药忌《景岳全书》
  18. 痘里发丹《医宗金鉴》
  19. 痘后证治《儿科要略》
  20. 痘里夹瘿《医宗金鉴》
  21. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  22. 痘论《侣山堂类辩》
  23. 痘后余毒证治《证治准绳·幼科》
  24. 痘麻秽触相同《痧胀玉衡》
  25. 痘后余毒发热《景岳全书》
  26. 痘门《医方考》
  27. 痘后痈毒《医宗金鉴》
  28. 痘面青《保婴撮要》
  29. 痘后痈毒《痘疹心法要诀》
  30. 痘苗《儿科萃精》
  1. 痘科《眉寿堂方案选存》
  2. 痘疥《秘传证治要诀及类方》
  3. 痘科伏毒急于闷症说《吴医汇讲》
  4. 痘解《儿科萃精》
  5. 痘科纲领《医述》
  6. 痘窖《冯氏锦囊秘录》
  7. 痘科论《医学源流论》
  8. 痘浆种法《幼科种痘心法要旨》
  9. 痘咳嗽《保婴撮要》
  10. 痘浆种法《医宗金鉴》
  11. 痘渴《医学纲目》
  12. 痘浆法《中医词典》
  13. 痘渴泻《医学纲目》
  14. 痘将出《奇效简便良方》
  15. 痘溃不能着席《奇效简便良方》
  16. 痘夹疹《中医词典》
  17. 痘癞《中医词典》
  18. 痘夹麻出《麻科活人全书》
  19. 痘癞《证治准绳·幼科》
  20. 痘家药忌《景岳全书》
  21. 痘烂《中医词典》
  22. 痘家禁忌《达生编》
  23. 痘烂《医宗金鉴》
  24. 痘痂《中医词典》
  25. 痘烂《冯氏锦囊秘录》
  26. 痘灰白色《医学纲目》
  27. 痘烂《外科心法要诀》
  28. 痘花眼《中医词典》
  29. 痘烂生蛆《古今医统大全》
  30. 痘后证治《儿科要略》
  31. 痘烂生蛆《奇效简便良方》


痧疹_《眉寿堂方案选存》_中医方言_【岐黄之术】

痧疹

痧疹

  • 上一页
  • 目录
  • 相关
  • 下一页

痧不外透，火郁于肺，肺胀则喘；口渴频烦，热邪在上，况发厥如惊，尤属热象。辛寒解利郁热，从《内经》夏至后为病暑治。

连翘 杏仁 黄芩 山栀 芦根 牛蒡 石膏 紫菀 木通

□

病在暴冷而发，肌表头面不透，是外蕴为寒，内伏为热。肺病主卫，卫为气分，两解为

麻黄 牛蒡 射干 桔梗 石膏 杏仁 生草 枳壳汁

□

暴冷外加，伏热更炽，邪郁则气血壅遏，痧疹不肯外达。痰气交阻，神昏喘促，渐入心包，有内闭外脱之象。

连翘 射干 滑石 银花 菖蒲 通草

又牛黄丸。

□

温疹乃口鼻吸入秽浊之气，乃无形之邪，上窍阻塞，呛物不下。医不知有形无形，但曰清火寒降，至药直入肠胃，与咽中毫不相干。

牛蒡子 银花 马勃 连翘 射干 芦根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘科
  • 当前页：痧疹
  • 下一页：外科
<<< 返回本书目录
  1. 痧疹《止园医话》
  2. 痧疹概要《儿科要略》
  3. 痧疹《也是山人医案》
  4. 痧疹今昔不同，治法亦异说《吴医汇讲》
  5. 痧疹《眉寿堂方案选存》
  6. 痧疹瘰《临证指南医案》
  7. 痧疹《临证指南医案》
  8. 痧疹门（二）《疡医大全》
  9. 痧疹《古今名医汇粹》
  10. 痧疹门（方语）《疡医大全》
  11. 痧疹《存存斋医话稿》
  12. 痧疹门（忌）《疡医大全》
  13. 痧疹《陈氏幼科秘诀》
  14. 痧疹门（一）《疡医大全》
  15. 痧胀治犹麻疹论《痧胀玉衡》
  16. 痧证分类《儿科要略》
  17. 痧胀舌胎论《痧胀玉衡》
  18. 痧症《幼科折衷》
  19. 痧胀破迷论《痧胀玉衡》
  20. 痧症《圆运动的古中医学》
  21. 痧胀拟似变《六因条辨》
  22. 痧症【中药主治】
  23. 痧胀麻疹不同辨《痧胀玉衡》
  24. 痧症、鼠疫《景景医话》
  25. 痧胀类麻疹《痧胀玉衡》
  26. 痧症发蒙论《痧胀玉衡》
  27. 痧胀看症法《痧胀玉衡》
  28. 痧症霍乱《奇效简便良方》
  29. 痧胀兼麻疹《痧胀玉衡》
  30. 痧重《痧胀玉衡》
  1. 痧疹《眉寿堂方案选存》
  2. 痧疹《古今名医汇粹》
  3. 痧疹《存存斋医话稿》
  4. 痧疹《临证指南医案》
  5. 痧疹《也是山人医案》
  6. 痧疹《临证指南医案》
  7. 痧疹《陈氏幼科秘诀》
  8. 痧疹《止园医话》
  9. 痧疹发热证治《专治麻痧初编》
  10. 痧胀治犹麻疹论《痧胀玉衡》
  11. 痧疹概要《儿科要略》
  12. 痧胀用药不厌多《痧胀玉衡》
  13. 痧疹今昔不同，治法亦异说《吴医汇讲》
  14. 痧胀宜下辨《痧胀玉衡》
  15. 痧疹论并治法《专治麻痧初编》
  16. 痧胀凶症《痧胀玉衡》
  17. 痧疹瘰《临证指南医案》
  18. 痧胀舌胎论《痧胀玉衡》
  19. 痧疹门（二）《疡医大全》
  20. 痧胀破迷论《痧胀玉衡》
  21. 痧疹门（方语）《疡医大全》
  22. 痧胀拟似变《六因条辨》
  23. 痧疹门（忌）《疡医大全》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧疹门（一）《疡医大全》
  26. 痧胀类麻疹《痧胀玉衡》
  27. 痧疹门主方《疡医大全》
  28. 痧胀看症法《痧胀玉衡》
  29. 痧疹续论《专治麻痧初编》
  30. 痧胀兼麻疹《痧胀玉衡》
  31. 痧疹总论《专治麻痧初编》


外科_《眉寿堂方案选存》_中医方言_【岐黄之术】

外科

外科

  • 上一页
  • 目录
  • 相关
  • 下一页

脉细数。春、夏间水颗如疥，下焦先发，延及四肢，此先天遗热伏于阴分，乘天地之气升越而发。病虽渐渺，除根最难，盖阴液难成易损，情欲之感，皆与真阴有乖也。

虎潜丸。

□

寝食如常。自上年失血之后，巅顶、肌肤发现疥瘰瘙痒，春发冬瘥，先以和血平调方。

制首乌 九蒸桑叶 浙菊花 炒杞子 三角胡麻 金银花

红枣肉和丸，每三钱。

□

阳气发泄，水谷气蒸，留湿为疡。流脓之后，而睾丸偏坠。下焦疮疾，皆湿甚郁热之征，以宜行气分、健阳运湿治。

刺蒺藜（鸡子清制，四两） 生薏仁（四两） 制半夏 生益智仁（二两） 生于术（八两）白茯苓

水泛丸。

□

骨骱屈伸之间，疥癣经年不愈，痛痒流水，外治敷贴不效，曲折处结核，抑且频噫干呕食咽中似阻；经水期至，常有带下。此阳明经络中久有湿热，浸淫既久，必有虫蚀。外治清热去湿杀虫，内服药饵以调和气血为主，佐苦辛通其经络，使气血流行，内外两治相合。

生 皮 防风 生米仁 白蒺藜 当归 防己 桔梗 威灵仙

□

大风疠疾，周身皮脱如麸，夜则烘烘潮热，昼起鼓栗寒战，其风毒流布营卫，无地循环，烁人气血，深入脏腑，为疡科紧要之症。余非疡科，仅阅古人方书，推古方醉仙散为首，考其药性，藉毒驱毒，虑有齿牙之伤。此症发于秋，甚于冬，至春暖入夏，则鲜相沿发，非缠绵之恙，非规矩准绳所能调摄者。暂宗罗氏既济解毒汤，与高丽参末。

黄芩 升麻 大黄 防风 黄连 柴胡 威灵仙 甘草

陈酒浸一日，竹篮内摊干，煎服。

□

咽喉肿痛，汤入咽有阻，此皆郁热欲变喉风痹塞，急急清散。

牛蒡 元参 金银花 桔梗 连翘 射干 绿豆壳 通草

另用川连、冰片、硼砂、牛黄点痛处。

□

喉痹势缓，郁火酿痰，未经全清，补汤少进。

炒黄川贝 天花粉 大沙参 夏枯草花 鲜菊叶 白通草

□

痈疡脓溃以来，卧床气机未畅，肥甘过进，胃壅生热，致口中味甜，纳少不饥。只因津散之余，原非痰凝之比，辛燥渗泄，都是动药，洞然忽空，求助于食，阳动为消也。自述火升由下上巅，病来迅若风雷，与仲景厥阴心热如饥恰合。可见厥阳震内风生，肝失和，胃受，咽干舌枯，亦是厥阴消渴。此肝为主病之脏，胃为受病之腑，古人谓九窍不和，都从胃治。夫清养胃阴，必先制肝阳之扰，故取甘酸化阴之法。

人参 炙甘草 炒麦冬 佩兰叶 木瓜 生白芍 乌梅肉

□

疡溃腻补，胃阳壅遏，加以暑湿熏蒸，自口鼻由中道而入，胃更不和，呕逆泄泻。古人窍之疾都为胃病也，但胃为阳腑，刚燥须忌。久卧床褥，脾困艰运，和补仍佐通泄为宜，勿使气分呆滞。

人参 金石斛 广皮 荷叶 茯苓 乌梅肉 木瓜 泽泻

□

溃疡未合，频进培养，反昼夜渐寒潮热，食物日减，形神日损。近热甚衄血，口渴舌绛，肉腠麻木。本虚之体，夹杂暑热，虑液涸昏厥，拟用复脉汤。

□

菀悖阳生，血气紊乱，遂成痈疡。溃脓以来，进参、 内托益气生肌，虽为正治，但上两焦补法，阳愈升腾，肝木震动，烁筋袭络，致有偏枯麻痹。诊面色油光，平居大便久溏，酒客虚中，有湿不受甘腻温柔，议以苦降和阳，佐以熄风。其平时调理方法，俟再斟酌。

金石斛 陈胆星 人参 橘红 乌梅肉 茯苓

□

溃疡营损不能食，便泻复闭。

四君子汤，加当归、白芍。

□

年高表疏，风毒侵入阳位，盘踞闭塞隧道，发为痈疡，中、下两焦受困。今津竭便难，无味食减，内风日炽，节过春半，恐有病加之虑，宜润补。

淡苁蓉 枸杞 柏仁 牛膝 当归 麻仁

□

破伤失血液涸。

淡苁蓉 枸杞 生地 川石斛 当归 天冬

□

阳上冒，郁热蒙窍。

桑叶 鸡子白 海浮石 芦根 沙参 麦冬 川贝母

□

阴分固虚，经脉有湿热阻塞，所以下焦发疡；津液不得上涵，遂久咳不止。幸得能食，不致伤及中宫，薄味静养图安。

生地 干何首乌 米仁 黄柏 麦冬 三角胡麻 茯苓 萆

□

阴损有漏疮，咳逆欲呕。

炒熟地 女贞 山药 炙甘草 白芍 茯神

□

能食形色夺，肛疡痈，遗精，酸苦泄热不应，当通阳摄阴。

苁蓉 熟地 黄柏 远志 茯苓 锁阳 龟甲 白芍

羊肉胶丸。

□

督虚腰背痛，神倦，有痔下血。

早服斑龙丸，加五味；晚服归芍异功，水泛丸。

□

阴伤湿热，下坠肛痔，溺涩精浊。

生地 黄柏 川斛 炒黑槐米 丹皮 知母 泽泻 金银花

□

瘰 不消，伏邪寒热。

海石 生牡蛎 黄芩 橘红 小生地 蛤粉 夏枯草 土贝 银花 丹皮水泛丸。

□

疠劳寒热食减。

参归 建中汤，去糖加茯苓。

□

病起北方，冬月始于腰间，肤膜凝形，既经消散。凡静坐良久，若皮里膜外中有牵绊不和之状，想凝着之寒，必入营分血络之中，由此壮年不愈，气血日薄，有痈疡累瘁矣。

麝香 全蝎 川乌头 乳香 地龙 没药

□

脉得左搏大，右缓。夏秋热气从口鼻入，由膜原以分布脉络，是时水谷腥腻助热聚湿，湿胜则肿，热烁为痛。所患右脉及左甚，病久邪深，入于血分矣。经云∶阳明之脉束筋骨以利机关。今躁痛夜剧，便秘不爽，且有渴饮，古称九窍不和，都属胃病。水谷气内蒸，暑湿气外侮，内外相薄，痹而不通，当思苦辛寒以宣之，宗河间法。

飞滑石 生石膏 寒水石 杏仁 木防己 萆

晚蚕砂一两，煎汤，滤清煎。

□

夏秋内伏暑湿，皆是阴邪久疮，渐致食入痞满。形寒脉小，当温中醒阳，莫以清凉治疮米仁 生白术 薄肉桂 茯苓 五加皮 猪苓

□

患处热蒸痛痒，是经脉气血不行。但痈疽之余，毒轻为疮痍，重延流注。清解固宜，然胃弱少餐，苦寒宜慎，且疡发身坐以上，气分之郁必究。

金银花 川贝母 白蒺藜 夏枯草 地骨皮 香附汁

□

疮家营卫自虚，寒热神疲，调补二气非廖。久虚不复，不待恃药，当以静养身心为要。

黄 当归身 制首乌 茯苓 桂枝皮 枸杞子

饴糖浆为丸。

□

耳 环口浮肿，是少阳，阳明风热，久而失解，邪漫经络显然。疹现随没，当与罗谦甫枯芩 升麻 荆芥 银花 大黄 黄连 葛根 防风 甘草

酒浸半日，阴干煎。

□

风毒湿郁，为六气所伤。医治经年，必损气血，为内伤症。

白蒺藜（鸡子制） 枸杞子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧疹
  • 当前页：外科
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 外科《文堂集验方》
  2. 外科案《丁甘仁医案》
  3. 外科《慎疾刍言》
  4. 外科病人的营养《外科学总论》
  5. 外科《女科要旨》
  6. 外科病症《中医名词词典》
  7. 外科《眉寿堂方案选存》
  8. 外科疮痈肠痈淫疮《圆运动的古中医学》
  9. 外科《冷庐医话》
  10. 外科疮证《医学见能》
  11. 外科《景岳全书》
  12. 外科创伤与营养《临床营养学》
  13. 外科《古今医案按》
  14. 外科附方-外科理例（下）《古今医统大全》
  15. 外界因素对细菌的影响《医学微生物学》
  16. 外科及皮肤科病证《手穴手纹诊治》
  17. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  18. 外科疾病的病因病机《中医外科学》
  19. 外积形《儒门事亲》
  20. 外科颈动脉体瘤【疾病大全】
  21. 外踝前下方肿胀和疼痛【疾病症状】
  22. 外科淋巴管瘤【疾病大全】
  23. 外踝疽门主论《疡医大全》
  24. 外科皮脂腺囊肿【疾病大全】
  25. 外踝呈现凹陷【疾病症状】
  26. 外科启玄附痘科序《外科启玄》
  27. 外踝《经络全书》
  28. 外科十法《医学心悟》
  29. 外候胎法《察病指南》
  30. 外科学的发展《外科学总论》
  1. 外科《眉寿堂方案选存》
  2. 外科《女科要旨》
  3. 外科、骨伤科与皮肤科《中国医学通史》
  4. 外科《冷庐医话》
  5. 外科、皮肤科《中国医学通史》
  6. 外科《文堂集验方》
  7. 外科病人的营养《外科学总论》
  8. 外科《古今医案按》
  9. 外科病人营养的补充途径《外科学总论》
  10. 外科《慎疾刍言》
  11. 外科病人营养缺乏的原因《外科学总论》
  12. 外科《中医词典》
  13. 外科疮证《医学见能》
  14. 外科《景岳全书》
  15. 外科附方（外科理例 下）《古今医统大全》
  16. 外科《中国医学通史》
  17. 外科疾病《中国医学通史》
  18. 外科《中国医学通史》
  19. 外科疾病的病因病机《中医外科学》
  20. 外科《中国医学通史》
  21. 外科疾病的理疗《理疗学》
  22. 外科《中国医学通史》
  23. 外科疗法《医学遗传学基础》
  24. 外科《中国医学通史》
  25. 外科启玄附痘科序《外科启玄》
  26. 外科《中国医学通史》
  27. 外科十法《医学心悟》
  28. 外灸膏《中医词典》
  29. 外科学《中国医学通史》
  30. 外胫夹《默克家庭诊疗手册》
  31. 外科学《中国医学通史》


《眉寿堂方案选存》

  • 作者：叶天士 朝代：清 年份：公元1644-1911年
  • 卷上
    • 春温
    • 时疠湿温
    • 暑
    • 燥病
    • 寒病
    • 冬温
    • 疟疾
  • 卷下
    • 女科
    • 幼科
    • 痘科
    • 痧疹
    • 外科
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行