序_《伤寒法祖》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒法祖》
序
在线购买《伤寒法祖》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝思着书立说．必胸罗万卷．笔无点尘．方能成一家言．后之人读古人书．亦必与古人心心相印．乃能言之不谬．慈溪柯韵伯先生注张仲景伤寒论六卷．复自着伤寒论翼二卷．阐未发之藏．探独得之秘．其明辨详晰．使仲景千古不明之案一旦豁然．而后世观柯氏之注论．知仲景之精微．其功德为何如也．但流传已广．翻刻既多．其文义字句．类多鱼豕．观者未得洞明．咸置高阁．吾师任HT 鸿波先生．出其先祖越 公手钞伤寒法祖一编．视之即柯氏之论翼．惟于错讹之处．细加校正．去繁从简．悉已正定无瑕．予因抄而读之．见其分经立论并遵柯氏．凡业此者当细心领会．得其精义．庶泾渭区分．自有定见．可无担头箧里之弊矣．呜呼．柯氏为仲景功臣．任氏于柯氏之功亦岂少哉．爰书以志之．

道光二十二年岁在壬寅仲春上瀚识于锄经山房

后学清四陶观永谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：全论大法第一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《伤寒法祖》
  2. 序《小儿推拿广意》
  3. 序《诊宗三昧》
  4. 序《重楼玉钥续编》
  5. 序《伤寒直格》
  6. 序《伤寒明理论》
  7. 序《眼科阐微》
  8. 序《医学见能》
  9. 序《原机启微》
  10. 序《药鉴》
  11. 序《外科方外奇方》
  12. 序《医方论》
  13. 序《此事难知》
  14. 序《婴儿论》
  15. 序《急救良方》
  16. 序《外科集验方》
  17. 序《阴证略例》
  18. 序《脾胃论》
  19. 序《女科折衷纂要》
  20. 序《跌打损伤回生集》
  21. 序《珍珠囊补遗药性赋》
  22. 序《针灸问对》
  23. 序《养老奉亲书》
  24. 序《侣山堂类辩》
  25. 序《保幼新编》
  26. 序《时方妙用》
  27. 序《儿科醒》
  28. 序《银海精微》
  29. 序《修昆仑证验》
  30. 序《针灸素难要旨》
  31. 序《花韵楼医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


全论大法_《伤寒法祖》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒法祖》
全论大法第一
在线购买《伤寒法祖》正版书籍

全论大法第一

  • 上一页
  • 目录
  • 相关
  • 下一页

按仲景自序．言作伤寒杂病论．合十六卷．则伤寒杂病未尝分为两书也．凡条中不贯伤寒者．即与杂病同义．如太阳之头项强痛．阳明之胃实．少阳之口苦咽干目眩．太阴之腹满吐利．少阴之欲寐．厥阴之气上撞心等症．是六经之为病．不是六经之伤寒．乃是六经分司诸病之提纲．非专为伤寒一症立法焉．观五经提纲．皆指内症．唯太阳提纲．为寒邪伤表立．五经提纲皆指热症．惟太阴提纲．为寒邪伤里立．然太阳中暑发热而亦恶寒．太阴伤热而亦腹痛而吐利．但不离太阳主外．而太阴主内之定法．而六经分症．皆兼伤寒杂病也明矣．因太阳主表．其提纲为外感立法．故叔和将仲景之合论．全属伤寒．不知仲景已自明其书．不独为伤寒设．所以太阳篇中．先将诸病线索逐件提清．比他经更详也．其曰．太阳病．或已发热．或未发热．必恶寒体痛呕逆．脉阴阳俱紧者．名曰伤寒．是伤寒另有提纲矣．不特为太阳伤寒之提纲．即六经伤寒总纲．亦不外是．观仲景独于太阳篇．别其名曰伤寒．曰中风．曰中暑．曰湿痹．曰温病．而他经不复分者．则一隅之举．可以寻其一贯之理也．其他结胸．脏结．阳结．阴结．瘀热．发黄．热入血室． 语．如狂．等症．或因伤寒．或非伤寒．纷纭杂沓之中．正可以思伤寒杂病合论之旨矣．盖伤寒之外．皆杂病之名多端．不可以数计．故立六经而分司之．伤寒之中．最多杂病．内外夹杂．虚实互呈．故将伤寒杂病而合参之．正以合中见泾渭之清浊．此扼要法也．叔和不知此旨．谓 湿 三种．宜应别论．则中风温病．何得与之合论耶．以三症为伤寒所致．与伤寒相似．故此见之．则中风非伤寒所致．温病与伤寒不相似者．何不为之另立耶．霍乱是肝经为患．阴阳易．瘥后劳复．皆伤筋动骨所致．咸当属于厥阴．何得另立篇目．叔和分太阳三症于前．分厥阴诸症于后．开后人分门类症之端．岂知仲景约法．能合百病兼该于六经．而不能逃六经之外．只在六经上求根本．不在诸病名目上寻枝叶也．叔和以私意紊乱仲景之原集．于劳复后．重集可发汗不可发汗诸篇．如弱反在关．濡反在巅．微反在上．涩反在下．不知如何名反．岂濡弱微涩等脉有定位乎．此类姑不悉辨．其云大法．春夏宜发汗．冬宜吐．秋宜下．设未值其时．当汗不汗．当吐不吐．当下不下．必待其时耶．而且利水清火温补和解等法．概不言及．所以今人称仲景．只有汗吐下三法．实是于此．夫四时者．众人所同．受病者．因人而异．汗吐下者．因病而施也．立法所以治病．非以治时．自有此大法之谬．后人因有随时用药之迂．论麻黄 桂枝汤者．谓宜于冬月严寒．而三时禁用．论白虎汤者．谓宜于夏．而大禁秋分后．与立夏之前．夫必先岁气．毋伐天和．寒热温凉之逆用．为众人饮食之常耳．仲景因症立方．岂随时定剂哉．当知仲景治法．悉本内经．按岐伯曰．调治之方．必别阴阳．阳病治阴．阴病治阳．定其中外．各守其乡．外者外治．内者内治．从外之内者．治其外．从内之外者．调其内．从内之外而盛于外者．先调其内．后治其外．从外之内而盛于内者．先治其外．后调其内．中外不相及．则治主病．又为微者调之．其次平之．盛者夺之．寒热温凉．衰之以属．随其攸利．此大法也．仲景祖述靡遗．寓章昭着．本论所称．发热恶寒发于阳．无热恶寒发于阴者．是阴阳之别也．阳病制白虎承气以存阴．阴病制附子茱萸以扶阳．外者用麻黄 桂枝以治表．内者用芒硝 大黄以治里．其于表虚里实．表热里寒．发表和表．救里攻里．病有浅深．治有次第．方有轻重．是定其中外．各守其乡也．太阳阳明并病．小发汗．太阳阳明合病．用麻黄汤．是外之内者．治其外也．阳明病．发热汗出．不恶寒．反恶热．用栀子豉汤．是从内之外者．调其内也．发汗不解．蒸蒸发热者．从内之外而盛于外．用调胃承气先调其内也．表未解．而心下痞者．从外之内而盛于内．当先解表．乃可攻痞．是先治其外．后调其内也．中外不相及．是病在半里半表．大小柴胡治主病也．此即所谓微者调之．其次平之．用白虎栀豉小承气之类．盛者夺之．则用大承气陷胸抵当之类矣．所云观其脉症．知其何逆．以法治之．则寒热温凉．衰之以属．随其攸利之谓也．若拘四时以拘法．限三法以治病．遇病之变迁．则束手待毙矣．且汗吐下三法．亦出于岐伯．而利水清火调补等法悉具焉．其曰有邪者．渍形以为汗．在皮者．汗而发之．实者散而泻之．此汗家之法．中满者．泻之于内．血热者宜决之．是下之之法．高者因而越之谓吐．下者引而竭之谓利．小便 悍者按而收之．是清火法．气虚宜掣引之．是调补法也．夫邪在皮毛．犹未伤形．故仲景制麻黄汤．急汗以发表．邪入肌肉．是已伤其形．故用桂枝汤．吃稀热粥以解肌．是渍形以为汗．若邪正交争．内外皆实．寒热互呈．故制大青龙．于麻桂中加石膏以泻火．是散而泻之也．吐剂．有栀豉瓜蒂．分胸中虚实之相殊．下剂．有大小承气调胃抵当．分气血浅深之不同．利水有猪苓真武寒热之悬绝．清火有石膏芩连辈轻重之差分．阳气虚．加人参于附子 吴茱萸中以引阳．阴气虚．加人参于白虎泻心中以引阴．诸法井然．质之岐伯．丝毫不爽．前圣后圣．其揆一也．愚更有疑焉．仲景言平脉辨症．为伤寒杂病论．是脉与症未尝两分也．夫因病而平脉．则平脉即在辨症中．病有阴阳．脉合阴阳．发热恶寒发于阳．无热恶寒发于阴．是病之阴阳也．当列全论之首．脉有大浮动滑数．名阳．沉涩弱弦微．名阴．是脉之阴阳也．此条当为之继．叔和既云搜采仲景旧论．录其症候诊脉．是知叔和另立脉法．从此搜采耳．试观太阳篇云．脉浮者病在表．脉浮紧者．法当身疼痛．脉浮数者．法当汗出愈．诸条脉法．不入辨脉平脉篇．是叔和搜采未尽．犹遗仲景旧格也．由此推之．知寸口脉浮为在表．及寸口脉浮而紧．脉浮而数．诸条．皆从此等处采出．脉有阴结阳结条．未始不在阳明中风中寒之间．洒淅恶寒而复发热者．未始不在少阳寒热往来之部．脉阴阳俱紧者．未必非少阴之文．阴阳相搏条．未必不在伤寒脉结代伏之际．设仲景另集脉法．或有上下之分．凉无平辨之别矣．名平名辨．皆叔和搜采诸说．仲景所云．各承家伎者是也．世徒知序例为叔和之文．而不和仲景之书．皆系叔和改换．独为伤寒立论．十六卷中．不知遗弃几何．而六经之文．夹杂者亦不少．岂犹然仲景旧集哉．此虽余见之谬．请看序例所引内经．莫不增句易字．彼尚敢改岐伯之经．况乎仲景之论耶．欲识真仲景者．逐条察其笔法．知考功记自不合于周官．褚先生大不侔于太史乎．世皆以金匮要略为仲景杂病论．则有若之似圣人．惟曾子为不可强乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：全论大法第一
  • 下一页：六经正义第二
<<< 返回本书目录
  1. 全论大法《伤寒法祖》
  2. 全毛悬钩子【中药大全】
  3. 全鹿丸【方剂大全】
  4. 全面性发作【疾病大全】
  5. 全光菊【中药大全】
  6. 全面质量控制的内容《临床生物化学》
  7. 全腹痛【疾病症状】
  8. 全球卫生战略《预防医学》
  9. 全草【中药主治】
  10. 全身,血疱【疾病症状】
  11. 全不思食【方剂主治】
  12. 全身病的咽部表现《中西医结合耳鼻喉科》
  13. 全不入食【方剂主治】
  14. 全身持续性水肿【疾病症状】
  15. 全不进食【方剂主治】
  16. 全身代谢低下【疾病症状】
  17. 全鳖丸【方剂大全】
  18. 全身低温《外科学总论》
  19. 权宜赋《冯氏锦囊秘录》
  20. 全身感染中毒症状【疾病症状】
  21. 去质状态【疾病症状】
  22. 全身各脏器血流缓慢【疾病症状】
  23. 去杖汤【方剂大全】
  24. 全身骨骼肌痉挛【疾病症状】
  25. 去瘀血【中药主治】
  26. 全身骨骼肌收缩【疾病症状】
  27. 去瘀生新【中药主治】
  28. 全身过敏反应【疾病症状】
  29. 去瘀【中药主治】
  30. 全身过敏和发热皮疹关节痛【疾病症状】
  1. 全论大法《伤寒法祖》
  2. 全鹿丸《时方歌括》
  3. 全麻点（一名新5号）《手穴手纹诊治》
  4. 全距《预防医学》
  5. 全面发展《中医儿科学》
  6. 全角《中医词典》
  7. 全面质量控制的内容《临床生物化学》
  8. 全不产《中医词典》
  9. 全葡萄膜炎《眼科学》
  10. 全《中医词典》
  11. 全球卫生战略目标《预防医学》
  12. 权宜赋《冯氏锦囊秘录》
  13. 全球卫生政策《预防医学》
  14. 权碱概念《医用化学》
  15. 全球卫生指标《预防医学》
  16. 权衡规矩《中医词典》
  17. 全身低温《外科学总论》
  18. 权衡《中医词典》
  19. 全身放射反应《放射诊断学》
  20. 权《中医词典》
  21. 全身骨歌诀《人体解剖学歌诀》
  22. 呿吟《中医词典》
  23. 全身疾病的口腔表征《口腔科学》
  24. 呿（qū区）《中医词典》
  25. 全身麻醉《外科学总论》
  26. 去针《中医词典》
  27. 全身麻醉药《医院药学》
  28. 去爪《中医词典》
  29. 全身门《跌损妙方》
  30. 去障《奇效简便良方》
  31. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


六经正义_《伤寒法祖》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒法祖》
六经正义第二
在线购买《伤寒法祖》正版书籍

六经正义第二

  • 上一页
  • 目录
  • 相关
  • 下一页

按仲景自序云．虽未能尽愈诸病．其留心诸病可知．故于诸病之表里阴阳．分为六经．令各得所司．清理脉症之异同．寒热之虚实．使治病者．只在六经中下手．行汗吐下和解温补等法．而无失也．夫一身之病．俱受六经范围者．犹周礼分六官而百职举．司天分六气而万物成耳．伤寒不过六经中一症．叔和不知仲景之六经．是经界之经．而非经络之经．妄引内经热病论．作序例以冠仲景之书．而混其六经之政治．六经之理不明．而仲景平脉辨症．固难尽合诸病之权衡矣．夫热病之六经．专主经脉为病．但有表里之实热．并无表里之虚寒．虽因于伤寒．而已变成热病．故竟称热病．而不称伤寒．要知内经热病．即温病之互名．故无恶寒症．但有可汗可泄之法．并无可温可补之例也．观温病名篇．亦称评热病论．其义可知矣．夫叔和不于病根上讲求．但于病名上分解．故序例所引内经．既背仲景之旨．亦舛岐伯之意也．夫仲景之六经．是分六区地面．所该者广．虽以脉为经纪．而不专在经络上立说．凡风寒温热．内伤外感．自表及里．有寒有热．有实有虚．无乎不包．故以伤寒杂病合为一症．而总名为伤寒杂病论所以六经提纲．各立一局．不为经络所拘．勿为风寒画定也．然仲景既云．撰用素问．当于素问之六经广法之．按皮部论云．皮有分部．脉有经纪．其生病各异．别有部分．左右上下．阴阳所在．诸经始终．此仲景创六经部位之源．又曰．阳主外．阴主内．故仲景以三阳主外．三阴主内．又曰．在阳者主内．在阴者主出．以渗于内．故仲景又以阳明主内．少阴亦有反发热者．故仲景于表剂中用附子．是因其渗也．又曰．少阴之阴．名曰枢儒．其入于经也．从阳部注于经．其出者．从阴部注于骨．故仲景制麻黄 附子汤．治发热脉沉无里症者．是从阳部注经之义也．制附子汤．治身体骨节痛．手足寒．背恶寒．脉沉者．具从阴内注于骨之义也．又阴阳离合论．太阳为开．故仲景以之主表．而以脉浮恶寒头项强痛．为提纲．立言与热论颇同．而立意自别．阳明为合．故以之主里．而以胃实为提纲．虽目痛鼻干等症．而所主不在是．少阳为枢．少阴亦为枢．故皆在半表半里症．少阳为阳枢．归重在半表．故以口苦咽干目眩为提纲．而不及于胸胁痛硬．少阴为阴枢．其欲寐不寐．欲吐不吐．亦半表半里症．虽有舌干口燥等症．而不入提纲．归重在半里也．岂惟阳明主里．三阴皆主里．而阴阳异位．故所主各不同．阳明主里症之阳．阳道实．故以胃实属阳明．太阴主里症之阴．阴道虚故以自利属太阴．太阴为开．又为阴中至阴．故主里寒而自利．厥阴为合又为阴中之阳．故主里热而气逆．少阴为阴中之枢．故所主或寒或热之不同．或表或里之无定．与少阳相似也．请以地理论．六经犹列国也．腰以上为三阳地面．三阳主外而本乎表．心者三阳夹界之地．内由心胸．外自巅顶．前至头颅．后主肩背．下及于足．内合膀胱．是太阳地面．此经统领荣卫．主一身之表症．犹近边御敌之国也．内自心胸．至胃及肠．外自额颅．犹面至腹．下及于足．是阳明地面．由心至咽．退场门颊．上耳目．斜至巅．外自胁．内属胆．是少阳地面．比太阳差近．阳明犹京畿矣．腰以下．为三阴地面．三阴主里．而不及外腹者．三阴夹界之地也．自腹由脾．及二肠魄门．为太阴地面．自腹至两肾．及膀胱溺道．为少阴地面．自腹由肝．上膈至心．从胁肋．下及小腹宗筋．为厥阴地面．此经通行三焦．主一身之里症．犹近京夹辅之国矣．太阴阳明．同居异治．犹周召分政之义．四经部位．有内外出入．上下牵引之不同．犹先王分土域民．犬牙相制之理也．若经络之经．是六经道路．非六经地面也．六经之有正邪．客邪．合病．并病．属脾．属胃者．犹寇贼充斥．或在本境．或及邻国．或入京师也．太阳地面最大．内临少阴．外邻阳明．故病有相关．如小便不利．本膀胱经病．少阴病．亦小便而不利者．是邪及少阴之界也．六七日不大便．头痛身热者．是阳明热邪．侵入太阳之界也．头项为太阳之通衢．因太阳主荣卫．心胸是荣卫之本．荣卫环周不休．犹边邑之吏民士卒．会于京畿往来不绝也．如喘而胸满者．是太阳外邪入阳明地面而骚扰．故称为太阳阳明合病．若头不痛．项不强胸中痞硬．气上冲．咽候不得息者．此邪不自太阳来．乃阳明热邪实结于胸中．犹乱民聚于本境而为患也．心为六经之主．故六经皆有心烦症．如不头项强痛．则烦不属太阳．不往来寒热．则烦不属少阳．不见三阳症．则烦不属三阳矣．故心愦愦．心怵惕．心懊 ．一切虚烦．皆属阳明．以心居阳明地面也．阳明犹京师．故心腹皆居其地．邪在心而为虚烦．在腹为实热．以心为阳而属无形．腹为阴而属有形也．夫人身之病．动关心腹．阳邪聚于心．阴邪聚于腹．肝为阴中之阳．故能使阴邪之气撞于心．阳明主在里之阳．故能使阳邪入聚于腹耳．更请以兵法喻．兵法之要．在明地形．知贼寇所从来．知某方是某府来路．某方是某府去路．来路是边关．三阳是也．去路是内境．三阴是也．六经来路各不同．太阳是大路．少阴是僻路．阳明是直路．太阴近路也．少阴后路也．厥阴斜路也．客邪多从三阳来．正邪多因三阴起．由外寇自边关至．乱民自内地生也．明六经地形．始得握百病之枢机．详六经来路．乃得操治病之规则．如以症论．伤寒．大寇也．病从外来．中风．流寇也．病因旁及．杂病．乱民也．病由中起．既认为何等之贼．又知为何地所起．于其发境．便御之本境．移祸邻郡．即两郡夹攻．如邪入太阳地面．即汗而散之．犹陈兵器于要害．乘其未定而击之也．邪之轻者在卫．重者在荣．尤重者在胸膈．犹贼之浅者在关外．深者在关上．尤深者在关内也．是麻黄为关外之师桂枝 葛根为关上之师．大小青龙为关内之师矣．凡外寇不靖．内地盗贼必起而应之．因立两解法．故有大小青龙．及桂枝 麻黄加减诸方．如前军无纪．致内乱蜂起．当重内轻外．因有五苓十枣陷胸泻心抵当等汤也．邪入少阳地面．宜杂用表里寒热攻补之品．为防御解利之法．如偏僻小路．利于短兵．不利于矛戟．利于守备．不利于战争也．邪之轻者．入腠理．重者入募原．尤重者入脾胃．小柴胡腠理之剂也．大柴胡募原之剂也．小建中．半夏泻心．黄芩．黄连．四方．少阳之脾剂也．柴胡加芒硝．加牡蛎二方．少阳之胃剂也．如太阳少阳．有合病并病．是一军犯少阳矣．用柴胡 桂枝汤是两路分击之师也．甚至三阳合并病．是三面受敌矣．法在独处阳明．阳明之地面整肃．则太少两路之阳邪．不攻自解．但得内寇宁．而外寇自息．此白虎所由奏捷耳．若阳邪不战于内地．用大承气以急下之．是攻贼以护主．若阴邪直入于中宫．用四逆汤以急救其里．是强主以逐寇也．阳明为内地．阳朝界上．即太阳少阳地面．邪入阳明之界近太阳地面．虽不犯太阳．太阳之师不得坐视而不救．故阳明之荣卫病即假麻黄等汤以汗之．近少阳地面．虽不入少阳．少阳之师不得高垒而无战．故阳明之腠理病．即借柴胡以解之．是知阳明之失守．非太阳不固．即少阳无备也．所以每每两阳相合而为病也．若邪已在阳明地面．必出师奋击．以大逐其邪．不使少留．故用栀豉瓜蒂之吐法以迅扫之．若深入内地．不可复驱则当清野千里．使无所 掠．是又白虎得力处也．若邪在内廷．又当清宫中阴盗．此承气所由取胜．如茵陈 猪苓辈．又为失纪之师立法矣．太阴亦内地．少阴厥阴地面．是太阴之夹界也．太阴居中州．虽外通三阳．而阴阳既已殊途．心腹更有膈膜之藩蔽．故寒水之邪．从太阳外属者轻．由少阴内授者重．风木之邪．自少阳来侵者微．因厥阴上袭者甚．如本经正邪．转属阳明而为实．犹师老势穷．可下之而愈．如阳明实邪．转属本经而成虚．则邪盛正衰．温补挽回者甚难．盖太阴阳明．地面虽分．并无阻隔．阳明犹受敌之通衢．甲兵所聚．四战之地也．太阴犹仓廪重地．三军所根据．亦盗贼之巢穴也．故元气有余．则邪入阳明．元气不足．则邪入太阴．在阳明地面．则陈师鞠旅．可背城一战．取胜须臾．在太阴地面．则焚劫积蓄．仓廪空虚．枵腹之士．无能御敌耳．厥阴之地．相火游行之区也．其本气则为少火．若风寒燥湿之邪．一入其境．悉化为热．即是壮火．其少火为一身之生机．而壮火为一身之大患．且其地面通达三焦邪犯上焦．则气上撞心．心中疼热．消渴口烂．咽痛喉痹．逼入中焦．即手足厥冷．脉微欲绝．饥不欲食．食即吐蛔．移祸下焦．则热利下重．或便脓血．为害非浅．犹跋扈之师矣．仲景制乌梅丸方．寒热并用．攻补兼施．通理气血．调和三焦．为平治厥阴之主方．犹总督内地之大帅也．其与之水以治消渴．茯苓 甘草汤以治水．炙甘草汤以复脉．当归四逆以治厥．是间出锐师．分头以救上焦之心主．而安神明也．用白虎承气辈．清胃而平中焦之热实．白头翁四逆散．清脾而止下焦之热利．是分头以救腹中之阴．而扶胃脘之元气耳．肾为一府．而分阴阳二经．少阴一经．而兼阴阳两脏者．皆为根本之地故也．邪有阴阳两途．藏分阴阳二气．如阳邪犯少阴之阳．反发热．心烦．咳渴．咽痛．阳邪犯少阴之阴．则腹痛自利．或便脓血．阴邪犯少阴之阳．则身体骨节痛．手足逆冷．背恶寒．而身倦卧．阴邪犯少阴之阴．则恶寒．呕吐．下利清谷．烦躁欲死．仲景制麻黄 附子 细辛．黄连 阿胶．甘草 桔梗．猪肤半夏苦酒等汤．御阳邪犯少阴之阳也．其制桃花猪苓等汤．御阳邪入少阴之阴也．附子吴萸四逆等汤．御阴邪犯少阴之阳也．通脉四逆茯苓四逆干姜 附子等汤．御阴邪入少阴之阴也．少阴为六经之根本．而外通太阳．内接阳明．故初得之而反发热．与八九日而一身手足尽热者．是少阴阳邪侵及太阳地面也．自利纯青水．心下痛．口燥舌干者．少阴阳邪侵阳明地面也．出太阳．则用麻黄为锐师．而督以附子．入阳明．则全任大承气．而不设监制．是犹兵家用向导．与本部不同法也．其阴邪侵入太阴．则理中四逆加人尿猪胆等法．亦犹是矣．嗟乎．不思仲景之所集．安能见病知原也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全论大法第一
  • 当前页：六经正义第二
  • 下一页：合并启微第三
<<< 返回本书目录
  1. 六经正义《伤寒法祖》
  2. 六经证《景岳全书》
  3. 六经用药格法《伤寒六书》
  4. 六经治法《四圣悬枢》
  5. 六经引药《医学集成》
  6. 六经治法《四圣悬枢》
  7. 六经图《医效秘传》
  8. 六经中伤病脉《三因极一病证方论》
  9. 六经统论二十二问《仲景伤寒补亡论》
  10. 六经主用发明说《古今名医汇粹》
  11. 六经提纲《医医小草》
  12. 六经总论《医学衷中参西录》
  13. 六经汤丸秘方《解围元薮》
  14. 六精膏【方剂大全】
  15. 六经所属《三因极一病证方论》
  16. 六聚证治《三因极一病证方论》
  17. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  18. 六绝脉《古今医统大全》
  19. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  20. 六绝脉《轩岐救正论》
  21. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  22. 六军丸【方剂大全】
  23. 六经伤寒用药格法《三因极一病证方论》
  24. 六均丸【方剂大全】
  25. 六经三十六疯总论《解围元薮》
  26. 六君贝母丸【方剂大全】
  27. 六经七日病愈论《伤寒括要》
  28. 六君加味汤【方剂大全】
  29. 六经六气《中西汇通医经精义》
  30. 六君健脾汤【方剂大全】
  1. 六经正义《伤寒法祖》
  2. 六经正义《医述》
  3. 六经证《景岳全书》
  4. 六经余证《脉因证治》
  5. 六经证《古今医鉴》
  6. 六经用药格法《伤寒六书》
  7. 六经证《灵素节注类编》
  8. 六经引药《医学集成》
  9. 六经治法《四圣悬枢》
  10. 六经形证《中医词典》
  11. 六经治法《四圣悬枢》
  12. 六经痛《明医指掌》
  13. 六经中伤病脉《三因极一病证方论》
  14. 六经统论二十二问《仲景伤寒补亡论》
  15. 六经主用发明说《古今名医汇粹》
  16. 六经提纲《医医小草》
  17. 六经总论《医学衷中参西录》
  18. 六经汤丸秘方《解围元薮》
  19. 六聚《中医词典》
  20. 六经所属《三因极一病证方论》
  21. 六聚证治《三因极一病证方论》
  22. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  23. 六绝脉《古今医统大全》
  24. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  25. 六绝脉《轩岐救正论》
  26. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  27. 六君子汤《正体类要》
  28. 六经伤寒用药格法《三因极一病证方论》
  29. 六君子汤《救伤秘旨》
  30. 六经七日病愈论《伤寒括要》
  31. 六君子汤《冯氏锦囊秘录》


合并启微_《伤寒法祖》_中医伤寒_【岐黄之术】

合并启微第三

合并启微第三

  • 上一页
  • 目录
  • 相关
  • 下一页

病有定体．故立六经而分司之．病有变迁．更求合病并病而互参之．此仲景立法之尽善也．夫阴阳互根．气虽分而神自合．三阳之底．便是三阴．三阴之表．即是三阳矣．如太阳病．而脉反沉．便合少阴．少阴病而反发热．便合太阳．阳明脉迟即合太阴．太阴脉缓即合阳明．少阳脉细小．是合厥阴．厥阴微浮是合少阳．虽无合并之名．而有合并之实．或阳得阴而解．阴得阳而解．或阳入阴而危．阴亡阳而逆．种种脉症．不可枚举．学人当于阴阳两症中．察病势合不合．更于三阳三阴中．审其症之并与不并．于此阴病治阳．阳病治阴．扶阳抑阴．泻阳补阴等法．用之恰当矣．三阳皆有发热症三阴皆有下利症．如发热而下利．是阴阳合病也．阴阳合病．阳盛者属阳经．则下利为实热．如太阳阳明合病．少阳阳明合病．太阳少阳合病．必自下利．用葛根 黄芩等汤者是也．阴盛者属阴经．则下利属虚寒．如少阴病吐利．反发热者不死．少阴病．下利清谷．里寒外热．不恶寒．而面色赤．用通脉四逆者是也．若阳与汤合．不合于阴．即是三阳合病．则不下利．而自汗出．为白虎症也．阴与阴合．不合于阳．即是三阴合病．则不发热．而吐利厥逆．为四逆症也．并病与合病稍异者．合则一时并见．并则以次相乘．如太阳之头项强痛未罢．递见脉弦眩冒．心下痞硬等症．是与少阳并病．更见 语．即是三阳并病矣．太阳与阳明并病．太阳症未罢者．从太阳而小发汗．太阳症已罢者．从阳明而下之．其机在恶寒恶热而分也．然阳明之病在胃家实．太阳阳明合病．喘而胸满者不可下．恐胃家未实耳．如阳明与太少合病．必自下利．何以得称阳明．要知夹热下利．即胃实之始．内经所云暴注下迫．皆属乎热．其脉必浮大弦大．故得属之阳明．而不经于太阴也．若下利清谷．里寒外热．脉浮而迟者．则浮不得属之于表．而迟则为在脏．若见脉微欲绝．即身不恶寒．而面色赤者．又当属之少阴．盖太阳阳明下利之辨．在清谷不清谷．而太阴少阴之清谷．又在脉之迟与微为辨也．夫阳明主胃实．而有夹热利．太阴主下利清谷．又因脉微细．而属少阴少阴脉微下利．反见阳明之不恶寒．而面色赤．若不于合并病参之．安知病情之变迁如此．而为之施治哉．然此为六经言耳．若六经之合并．与内伤外感之合并．神而明之．不可胜极．以阴阳互根之体．见阴阳离合之用．是知六经之准绳．更属定不定法矣．何漫云三阴无合病并病也哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经正义第二
  • 当前页：合并启微第三
  • 下一页：风寒辨惑第四
<<< 返回本书目录
  1. 合并启微《伤寒法祖》
  2. 合病《伤寒标本心法类萃》
  3. 合并马蹄肾的腹主动脉瘤【疾病大全】
  4. 合病《伤寒大白》
  5. 合痹治法《三因极一病证方论》
  6. 合病《伤寒捷诀》
  7. 禾叶墨斛【中药大全】
  8. 合病并病《医学心悟》
  9. 禾叶毛兰【中药大全】
  10. 合病并病汗下吐后等病《医学纲目》
  11. 禾叶风毛菊【中药大全】
  12. 合病并病论《伤寒括要》
  13. 禾秆蹄盖蕨【中药大全】
  14. 合病-伤寒门（下）《古今医统大全》
  15. 禾秆《本草纲目》完整版
  16. 合成树脂皮炎【疾病大全】
  17. 禾虫【中药大全】
  18. 合成树脂与塑料所致的皮肤病【疾病大全】
  19. 禾病《石室秘录》
  20. 合丹日切要法《银海精微》
  21. 喝散【方剂大全】
  22. 合德丸【方剂大全】
  23. 喝起丸【方剂大全】
  24. 合谷毒《外科正宗》
  25. 喝起散【方剂大全】
  26. 合谷穴【上肢外侧穴位】
  27. 喝酒后胃疼【疾病症状】
  28. 合谷穴歌《刺灸心法要诀》
  29. 喝酒后呕吐【疾病症状】
  30. 合谷穴歌《医宗金鉴》
  1. 合并启微《伤寒法祖》
  2. 合并颅脑损伤的急救处理《口腔科学》
  3. 合并症《基因诊断与性传播疾病》
  4. 合《中医词典》
  5. 合病《中医名词词典》
  6. 禾髎（一名长髎）《针灸大成》
  7. 合病《中医词典》
  8. 禾髎《中医词典》
  9. 合病《伤寒标本心法类萃》
  10. 禾病《石室秘录》
  11. 合病《伤寒捷诀》
  12. 喝起散《三因极一病证方论》
  13. 合病《丹台玉案》
  14. 喝起散《冯氏锦囊秘录》
  15. 合病《伤寒大白》
  16. 喝喝《中医词典》
  17. 合病（伤寒门 下）《古今医统大全》
  18. 喝（hè，音贺）《中医词典》
  19. 合病并病《医述》
  20. 呵欠门主论《疡医大全》
  21. 合病并病《医学心悟》
  22. 呵欠《灵素节注类编》
  23. 合病并病汗下吐后等病《医学纲目》
  24. 呵欠《医学纲目》
  25. 合病并病论《伤寒括要》
  26. 呵欠《中医词典》
  27. 合病并病篇正误《医宗金鉴》
  28. 诃子饮《普济本事方》
  29. 合病篇　计五方《伤寒恒论》
  30. 诃子饮《医方论》
  31. 合病证治六条《伤寒贯珠集》


风寒辨惑_《伤寒法祖》_中医伤寒_【岐黄之术】

风寒辨惑第四

风寒辨惑第四

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒二气．有阴阳之分．又相因为患．盖风中无寒．即是和风．一夹寒邪．中人而病．故得与伤寒相类．亦得以伤寒名之．所以四时皆有风寒．而冬月为重也．伤寒中风．各有重轻．不在命名．而在见症．太阳篇．言中风脉症者二．一日太阳中风．阳浮而阴弱．阳浮者热自发．阴弱者汗自出．啬啬恶寒淅淅恶风．翕翕发热．鼻鸣干呕者．桂枝汤主之．一日太阳中风．脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．以二症相较．阳浮见寒之轻．浮紧见寒之重．汗出见寒之轻．不汗出见寒之重．啬啬淅淅．见风寒之轻．翕翕见发热之轻．发热恶寒．见寒热之俱重．鼻鸣见风之轻．身疼见风之重．自汗干呕．见烦之轻．不汗烦躁．见烦之重也．言伤寒脉症者二．一曰太阳病．或未发热．或已发热．必恶寒体痛呕逆．脉阴阳俱紧者．名曰伤寒．脉浮自汗出．小便数．心烦．微恶寒．脚挛急．以二症相较．微恶寒．见必恶寒之重．体痛．觉脚挛急之轻．自汗出．小便数．心烦．见伤寒之轻．或未发热．见发热之难．必先呕逆．见伤寒之重．脉浮．见寒之轻．阴阳俱紧．见寒之重．中风伤寒．各有轻重如此．今人必以伤风为轻．中风为重．但知分风寒之中伤．而不辨风寒之轻重．于是有伤寒见风中风见寒之遁辞也．夫风为阳邪．寒为阴邪．虽皆因于时气之寒．而各不失其阴阳之性．故伤寒轻者．全似中风．独脚挛急不是．盖腰以上为阳．而风伤于上也．中风重．全似伤寒．而烦躁不是．盖寒邪呕而不烦．逆而不燥也．然阴阳互根．烦为阳邪．烦极至躁．躁为阴邪．躁极致烦．故中风轻者烦轻．中风重者烦躁．伤寒重者躁烦．伤风重者微烦．微烦则恶寒亦微．是微阳足以胜微寒．故脉浮不紧矣．如本论所云．凡欲自解者．必当先烦．乃有汗而解．以脉浮不紧．故知汗出解也．若不待自解．而妄攻其表．所以亡阳．因阳微故耳．凡伤寒见烦．则寒气欲解．躁烦是阳为寒郁．而邪转盛．故伤寒一日．若躁烦者为欲传．六七日躁烦者．为阳去入阴也．因病入所禀之阳气有不同．而受邪之部位阴阳更不类．故阳有多少．热有微甚．如太阳为先天之巨阳．其热发于荣卫．故一身手足壮热．阳明乃太少两阳相合之阳．其热发于肌肉．故蒸蒸发热．少阳为半表之阳．其热发于腠理．时开时合．故往来寒热．此三阳发热之差别也．太阴为至阴．无热可发．因为胃行津液．以灌四旁．故得主四肢而发热于手足．所以太阴伤寒手足自温．太阴中风四肢烦疼耳．少阴为封蛰之本．若少阴不藏．则坎阳无蔽．故有始受风寒．而脉沉发热者．或始无表热．八九日来．热入膀胱．致一身手足尽热者．厥阴当两阴交尽．一阳之初生．其伤寒者．有从阴而先厥后热者．有从阳而先热后厥者．或阳进而热多厥少．或阳退而热少厥多．或阴阳和而厥与热相应者．是三阴发热之差别也．太阳为父．多阳盛之病．如初服桂枝而反烦解．半日许而后烦．下之而脉仍浮．气上撞．与不汗出而烦躁．服药微除而烦瞑发衄者．皆阳气重故也．少阴为雌．多亡阳之病．如下利清谷．手足厥逆．脉微欲绝．恶寒蜷卧．吐利汗出．里寒外热．不烦而躁．皆亡阳故也．又内经病形篇云．邪中于项．则下太阳．中于面．则下阳明．中于颊．则下少阳．其中膺背两胁．亦中其经．故本篇太阳受邪．有中项．中背之别．中项则头项强痛．中背．则背强KT KT 也．阳明有中面中膺之别．中面则目痛鼻干．中膺则胸中胁下痞硬也．此岐伯中阳溜经之义．又云．邪中于阴．从臂 始．自经及脏．藏气实而不能容．则邪还于府．故本篇论三阴．皆有自利症．是寒邪还府也．三阴皆有可下症．是热邪还府也．此岐伯中阴溜府之义．六经之部位有高下．故受邪之日有远近．太阳为三阳居表．位最高．最易伤寒．故一日受．阳明为二阳而居前．故二日受．少阳为一阳而居侧．故三日受．太阴为三阴．居阴位最高．故四日受．少阴为二阴．居阴位之中．故五日受．厥阴为一阴．居三阴之尽．故六日受．此皆言见症之期．非六经以次相传之日也．内经曰．气有高下．病有远近．适其至所．即此义也．按本论传字之义．各各不同．必牵强为传经之谬．伤寒一日．太阳受之．脉若静者为不传．是指热传本经．不是传阳明之经络．阳明无所复传．始虽恶寒．二日自止．是止寒传本经．不是传少阳之经络．阳明无所复传．始虽恶寒．二日自止．是止寒传本经．不是传少阳之经络．伤寒二三日．阳明少阳症不见者．为不传．皆指热传本经．不是二日传阳明．三日传少阳之谓．太阳病至七日以上自愈者．以行其经尽故也．言七日当来复之辰．太阳一经之病当尽．非日传一经也．七日复传太阳之谓．若复传则不当曰尽．若日传一经．则不当日行其经矣．若欲再作经．是太阳不罢．而并病阳明．使经不传．是使阳明之经．不传太阳之热．非再传少阳之谓也．太阳与阳明少阳地面相近．故太阳之盛而不罢．使转属阳明．阳已衰而不罢．使转系少阳．若阳陷则转系太阴．阳虚则转入少阴．阳逆则转入厥阴矣．阳明万物所归．故六经皆得转属．而阳明无所复传．是知阳明无转属少阳之病．阳明太阴．俱属于胃．胃实则太阴转属阳明．胃虚则阳明转属太阴矣．少阴与二阴地面相近．受太阴之寒．则吐利清谷．受厥阴之热．则咽痛便血也．厥阴为阴之尽．亦如阳明之无复传．然阴出之阳．则热多厥少．阴极亡阳．则热少厥多．此即少阳往来寒热之变局．按本论云．太阳病发热汗出恶风．脉缓者．为中风．又云．太阳中风．脉浮紧．不汗出而烦躁．又云．阳明中风．脉弦浮大不得汗．合观之．不得以无汗谓非中风矣．本论云．太阳病．或未发热．或已发热．必恶寒．体痛．呕逆．脉阴阳俱紧者．名曰伤寒．而未尝言无汗．又云．太阳病．头痛 发热．身疼腰痛．骨节疼痛．恶风无汗而喘者．麻黄汤主之．此不冠伤寒．又不言恶寒．又云伤寒脉浮．自汗出．微恶寒．合观之．又不得以有汗非伤寒矣．今人但据桂枝条之中风自汗．而不究伤寒亦有自汗出者．强以麻黄症为无汗之伤寒．而不究中风最多无汗者．谓伤寒脉浮紧．中风脉浮缓．而不知伤寒亦有浮缓．中风亦有浮紧者．知三阳脉浮．三阴脉沉．而不知三阴皆有浮脉．三阳亦有沉脉者．总是据一条之说．不理会全书耳．当知麻黄汤．大青龙汤．治中风之重剂．桂枝汤．葛根汤．治中风之轻剂．伤寒可通用之．非主治伤寒之剂也．世皆推桂枝汤．为中风主剂．而不敢以大青龙为中风之剂者．是惑于中风见寒．伤寒见风之谬．不敢以麻黄汤．为中风之剂者．是泥于有汗为中风．无汗为伤寒之谬也．风为阳邪．因四时之气而变迁．且一日亦具四时之气．而运更有郁复淫胜之不同．故有麻黄 桂枝 葛根青龙等法．当知四时俱有中风伤寒．不得拘春伤于风．冬伤于寒之一说也．太阳经多中风方．麻黄 附子 细辛真武附子茱萸白通四逆通脉等汤是也．中风诸方可移治伤寒．伤寒诸方不可治中风者．寒可温而风不可以热治也．风为阳邪．故中风者．在少阴每多阳症．寒为阴邪．故伤寒者．虽在太阳每多阴症．太阳经多中风症．阳从阳也．少阴经多伤寒症．阴从阴也．夫风者善行而数变．故脉症皆不可拘．自变者观之．其症或自汗鼻鸣．或无汗而喘．或不汗出而烦躁．或下利呕逆．或渴欲饮水．或往来寒热．或口舌咽干．或短气腹满．鼻干嗜卧．或目赤耳聋．胸满而烦．或四肢烦疼．种种不同．其脉或浮缓．或浮紧．或弦而浮大．或阳微阴涩．或阳微阴浮．亦种种不同．自不变也观之．惟浮是中风之主脉．恶风是中风之定症．盖风脉变态不常．而浮为真体．风症变幻多端．而恶风其真情也．仲景广设诸方．以曲尽常变耳．夫寒之伤人也有三．早晚雾露．四时风雨．冬春霜雪．此天之寒气也．幽居旷室．砖地土 ．大江深泽．邃谷名山．地之寒气也．好饮寒泉．喜食生冷．酷嗜瓜果．误服冷药．人之寒气也．此义最浅．伤寒诸书莫之或及．而以冬寒春温．时疫之症掩之．何不求致病之因．而归时令之变耶．夫寒固为冬气．三时岂必无寒．第寒有轻重．伤亦有轻重．不拘定于冬．温固为春气．而三时亦病温．且温随时而发者多．因冬月伤寒所致者少．不可谓必然之道也．即冬时病温．亦因其人阴虚而发．岂冬时之暖气．即有毒以伤人乎．若时行疫气．正天地温热之毒．如凉风一起．疫即自散．岂遇寒而反重耶．疫与寒．为风马牛不相及．何得以寒冠时行之疫．若为暴寒所折而病．即是三时之伤寒．勿得忘以疫名之矣．谓三四月阳气尚弱．为寒折而病热轻．五六月阳气已盛．为寒折而病热重．七八月阳气已衰．为寒折而病热微．此叔和之莫须有也．夫病寒病热．当审其人阴阳之盛衰．不得拘天时之寒热．天气之寒热以伤人．必因其人阴阳之多少．元气之虚实为轻重．不全凭时令之阴阳为转移也．所以仲景立方．全以平脉辨症为急务．不拘于受病之因．不拘于发病之时为施治．如夏月盛暑．而伤寒吐利．多有用姜附吴萸而始效．隆冬严寒而病温．多有用石膏硝黄而热乃解者．谓麻黄 桂枝二汤．只宜于冬月之正伤寒．三时不可轻用．其失岂不多乎．夫开口言伤寒．动手反用寒凉克伐之剂．曷不于伤寒二字顾名思义耶．寒伤于表．法当温散．寒伤于里．法当温补．仲景治伤寒．只有温散温补二法．其清火凉解吐下等法．正为温暑时疫而设．所以治热．非以治寒．治热淫于内．非治寒伤于表也．今伤寒家皆曰．仲景治温治暑．必另方治法．今遗失而无征．伤寒只有汗吐下三法．将温补正法．置之不用．反曰治伤寒无补法．于是人伤于天地之寒者轻．复伤于医师之法者重．死于寒食之内伤者少．死于寒药之内伤者多耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合并启微第三
  • 当前页：风寒辨惑第四
  • 下一页：温暑指归第五
<<< 返回本书目录
  1. 风寒辨惑《伤寒法祖》
  2. 风寒辩《景岳全书》
  3. 风寒《凌临灵方》
  4. 风寒部《本草易读》
  5. 风狗咬《丹溪治法心要》
  6. 风寒草【中药大全】
  7. 风疳丸【方剂大全】
  8. 风寒喘急《儿科萃精》
  9. 风疳门主论《疡医大全》
  10. 风寒喘急《医宗金鉴》
  11. 风疳丹【方剂大全】
  12. 风寒感冒【中药主治】
  13. 风疳《幼幼新书》
  14. 风寒解《伤寒说意》
  15. 风疳《医宗金鉴》
  16. 风寒俱中《伤寒标本心法类萃》
  17. 风疳《外科大成》
  18. 风寒咳嗽《儿科萃精》
  19. 风疳《圣济总录》
  20. 风寒咳嗽《医宗金鉴》
  21. 风府穴【头部背面穴位】
  22. 风寒咳嗽【中药主治】
  23. 风痱方《外台秘要》
  24. 风寒湿痹【疾病症状】
  25. 风痱《圣济总录》
  26. 风寒湿痹【中药主治】
  27. 风痱《备急千金要方》
  28. 风寒湿痹【方剂主治】
  29. 风多汗及虚汗方《外台秘要》
  30. 风寒湿痹白虎历节走注诸病《普济本事方》
  1. 风寒辨惑《伤寒法祖》
  2. 风寒《时病论》
  3. 风寒辩《景岳全书》
  4. 风寒《凌临灵方》
  5. 风寒部《本草易读》
  6. 风寒《中医词典》
  7. 风寒喘《中医词典》
  8. 风寒《时病论歌括新编》
  9. 风寒喘急《医宗金鉴》
  10. 风寒《中医名词词典》
  11. 风寒喘急《儿科萃精》
  12. 风寒《时病论歌括新编》
  13. 风寒喘急《幼科心法要诀》
  14. 风关《中医词典》
  15. 风寒喘逆《中医词典》
  16. 风鼓《中医词典》
  17. 风寒喘逆《症因脉治》
  18. 风蛊候《诸病源候论》
  19. 风寒蛾《中医词典》
  20. 风狗咬《丹溪治法心要》
  21. 风寒蛾《喉科指掌》
  22. 风根《医述》
  23. 风寒发厥《竹林女科证治》
  24. 风疳门主论《疡医大全》
  25. 风寒发热《症因脉治》
  26. 风疳门主方《疡医大全》
  27. 风寒感冒《中医名词词典》
  28. 风疳《外科大成》
  29. 风寒感冒《中医词典》
  30. 风疳《外科大成》
  31. 风寒喉蛾《中医词典》


温暑指归_《伤寒法祖》_中医伤寒_【岐黄之术】

温暑指归第五

温暑指归第五

  • 上一页
  • 目录
  • 相关
  • 下一页

内经论伤寒．而反发热者有三义．有当时即发者．曰人伤于寒．则为病热也．有过时发热者．曰冬伤于寒．春必病温也．有随时易名者．曰凡病伤寒而成湿者．先夏至日为病温．后夏至日为病暑也．夫病温病暑．当时即病者不必论．凡病伤寒而成者．其病虽由于冬时之伤寒．而根实种于其人之郁火．内经曰．藏于精者．春不病温．此明冬伤于寒．春必病温之源．先夏至日为温病．后夏至日为暑病．申明冬不藏精．春必病温之故．夫人伤于寒．则为病热其恒耳．此至春夏而病者．以其人肾阳有余．好行淫欲．不避寒冷．虽外伤于寒．而阳气足以御之．但知身着寒．而不为寒所病．然表寒虽不内侵．而虚阳亦不得外散．仍下陷入阴中．故身不知热．而亦不发热．所云阳病者．上行极而下也．冬时行收藏之令．阳不遽发．寒愈久．则阳愈匿．阳日盛．则阴日虚．若寒日多．而蓄热浅．则阴火应春气而病温．若寒日多而郁热深．则阴火应夏气而病暑．此阴消阳长．从内而达于外也．叔和不知此义．谓寒毒藏于肌肤．至春变为温病．至夏变为暑病．夫寒伤于表．得热则散．何以能藏．设无热以御之．必深入腑脏．何以只藏于肌肤．且能藏者不能变．何以时换其所藏乎．不知原其人之自伤．而但咎其时之外伤．只知伤寒之因．不究热伤其本．妄拟寒毒之能变热．不知内陷之阳邪．发见其本来面目也．又谓辛苦之人．春夏多温热病者．皆因冬时触寒所致．而非时行之气．不知辛苦之人．动摇筋骨．凡动则为阳．往往触寒即散．或因饥寒而病者有之．或因劳倦而发热者有之．故春夏之时．辛苦之人．因虚而感时行之气者不少矣．若夫春夏之湿热．由冬时触寒所致者．偏在饱暖淫欲之人．不知持满醉以入房．以竭其精．以耗其真．阳强不能密．精失守而阴虚．故移祸至于春夏也．内经论温之脉症治法甚详．学人多不得要领．仲景独挈发热而渴．不恶寒者为提纲．悉温病之底蕴．合内经冬不藏精之旨矣．热论以口燥舌干而渴属少阴．少阴者封蛰之本．精之处也．少阴之表．名曰太阳．太阳根起于至阴．名曰阴中之阳．故太阳病．当恶寒．此发热而恶寒者．是阳中无阴矣．而即见少阴之渴．太阳之根本悉露矣．于此见逆冬气．则少阴不藏．肾气独沉．孤阳无时而发为温病也．温病症治．散见六经．请类推之．如伤寒发热不渴．服汤已渴者．是伤寒温病之关也．寒去而热罢．即伤寒欲解症．寒去而热不解．是温病发见矣．如服桂枝汤．大汗出后．大烦渴不解．脉洪大者．即是温势猖狂．用白虎加人参预保元气于清火之时．是凡病伤寒而成温者之正治法也．因所伤之寒邪随大汗而解．所成之温邪随大汗而发．焉得无虚．设不加参．则热邪从白虎而解．安保寒邪不从白虎而来乎．是伤者当补．治病必求其本耳．如服柴胡渴已．渴者属阳明者也．以法治之．夫柴胡汤有参甘姜枣．皆生津之品．服已反渴．是服寒之剂．不足以解温邪．少阳相火直走阳明也．是当白虎加人参法．若柴胡加人参之法．非其治矣．夫相火寄甲乙之间．故肝胆为发温之源．腹胃为市．故阳明为成温之薮．阳明始虽恶寒．二日自止．即不恶寒．而反恶热．此亦病伤寒而成温之一征也．若夫温热不因伤寒而致者．只须扶阴折阳．不必补中益气矣．且温邪有浅深．治法有轻重．如阳明病．脉浮发热．渴欲饮水．小便不利者．猪苓汤主之．瘀热在里不得越．身体发黄．渴欲饮水．小便不利者．茵陈汤主之．少阴病．得之二三日．口燥咽干者．大承气汤急下之．厥阴病下利欲饮水者．白头翁汤主之．此仲景治温之大略也．夫温与暑．偶感天气而病者轻．因不藏精者．为自伤其病重．若再感方土之异气．此三气相合而成温疫也．温热利害．只在一人．温疫移害．祸延邻里．今人不分温热温疫．浑名温病．令人恶闻而讳言之．因于辞之害义矣．吴又可温疫论．程效倩热病注．俱有至理可传．愚不复赘．余义详见方论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒辨惑第四
  • 当前页：温暑指归第五
  • 下一页：湿异同第六
<<< 返回本书目录
  1. 温暑指归《伤寒法祖》
  2. 温髓汤【方剂大全】
  3. 温暑病《黄帝内经太素》
  4. 温胎饮【方剂大全】
  5. 温肾壮阳【中药主治】
  6. 温汤《本草纲目》完整版
  7. 温肾益气汤【方剂大全】
  8. 温汤《本草纲目》图文版
  9. 温肾益脾汤【方剂大全】
  10. 温天衢病目吐血《孙文垣医案》
  11. 温肾通痹方【方剂大全】
  12. 温通汤《医学衷中参西录》
  13. 温肾调气汤【方剂大全】
  14. 温通汤【方剂大全】
  15. 温肾汤【方剂大全】
  16. 温胃《本草害利》
  17. 温肾【中药主治】
  18. 温胃【中药主治】
  19. 温肾《本草求真》
  20. 温胃丁香散【方剂大全】
  21. 温肾《本草害利》
  22. 温胃化痰丸【方剂大全】
  23. 温涩《本草求真》
  24. 温胃汤《脾胃论》
  25. 温散《本草求真》
  26. 温胃汤【方剂大全】
  27. 温三焦《本草害利》
  28. 温胃饮【方剂大全】
  29. 温热总论《重订广温热论》
  30. 温胃饮（新方）《虚损启微》
  1. 温暑指归《伤寒法祖》
  2. 温暑之分《灵素节注类编》
  3. 温水脏《中医词典》
  4. 温暑提纲《温病正宗》
  5. 温汤《本草纲目》
  6. 温暑伏气证状《温病正宗》
  7. 温汤《证类本草》
  8. 温暑病《黄帝内经太素》
  9. 温藤《证类本草》
  10. 温暑（外感）《医学入门》
  11. 温天衢病目吐血《孙文垣医案》
  12. 温石及烧砖《证类本草》
  13. 温通汤《医学衷中参西录》
  14. 温肾散《三因极一病证方论》
  15. 温胃建中《中医词典》
  16. 温肾利水《中医词典》
  17. 温胃汤《备急千金要方》
  18. 温肾利水《中医名词词典》
  19. 温胃汤《脾胃论》
  20. 温肾《本草求真》
  21. 温胃饮（新方）《虚损启微》
  22. 温肾《中医词典》
  23. 温瘟不同论《时病论》
  24. 温涩《本草求真》
  25. 温下《中医名词词典》
  26. 温桑茶《饮膳正要》
  27. 温下《中医词典》
  28. 温散类《医学摘粹》
  29. 温邪《中医名词词典》
  30. 温散《本草求真》
  31. 温邪《中医词典》


湿异同_《伤寒法祖》_中医伤寒_【岐黄之术】

湿异同第六

湿异同第六

  • 上一页
  • 目录
  • 相关
  • 下一页

（风寒湿暑燥热）

六气为病．皆能发热．然寒与热相因．暑与热相继．独燥与湿相反．风寒温暑皆因天气．而湿病多得之地气．燥病多得之内因．此病因之殊同也．内经病机十九条．其分属六气者．火居其人．风寒湿者居其一．燥症独无．若诸 项强．皆属于湿．愚尝疑其属燥．今本论有 湿之分．又曰太阳病．发汗太多因致 ．则 之属燥可知也．夫 以状名．因血虚而筋急耳．六气为患．皆足以致 ．然不热则不燥．不燥则不成矣．六经皆有 病．须审部位以别之．身以后属太阳．则凡头项强急．头背KT KT ．脊强反张．腰似折．髀不可以曲．HT 如结．皆其症也．身之前者属阳明．头项摇动．口禁齿．缺盆纽痛．脚挛急．皆其症也．身之侧属少阳．口眼 斜．手足牵引．两胁拘急．半身不遂．皆其症也．若腹内拘急．因吐利而四肢拘急．是太阴 ．恶寒蜷卧．尻以代踵．脊以代头．俯而不能仰者．是少阴 ．睾丸上升．宗筋下注．小腹里急．阴中拘牵．膝胫拘急者．厥阴 也．若 之挟风寒者．其症发热无汗而恶寒．气上撞胸．而小便少．其脉必坚紧．其状必强直而口噤．此得天之气．内经所云诸暴强直．皆属于风者是．其势勇猛．故曰刚 ．病自外来．当逐邪而解外． 有夹本邪而为外患者．其邪从内出．故发热汗出而不恶寒．其脉沉迟．其状则项背强．KT KT ．此得之地气．内经所云．诸 项强．皆属于湿者是也．其势 弱．故名柔 ．病因于内也当滋阴以和内．治湿君栝蒌根者．非以治风．实以生津．非以治湿．实以润燥耳．夫 之始也．本非正病．必夹杂于他病之中．人之病此者．世医悉指为风．所以不明其理．善医者．必于他症中审察而预防之．如头项强痛．即 之一端．是太阳之血虚．故筋急也．今人但知风寒．不恤津液．所以发汗太多．因致痉者多矣．夫 本有由来．一经妄治．即奇形必见．项背强KT KT ．是 之征兆．故用葛根．身体强．是 状已着．故用栝蒌根．卧不着席．脚挛急．口禁齿 ．是 之极甚．故用大黄 芒硝．无非用多津多液之品．以滋养阴血．不得与当汗当下者同例也．观伤寒脉浮自汗．心烦恶寒．而见脚挛急．是 势已成．须当滋阴存液．不得仍作伤寒主治．故与桂枝汤则厥．与芍药甘草汤．其脚即伸．此明验矣．第以表症未除．不得用承气．若 语者少与调胃承气．是又与不着席者与大承气．同一机彀也．凡 之为病．因外邪伤筋者少．因血虚筋急者多．如误作风治．用辛散以助阳．则真阴愈虚．因燥剂以驱风．则血液愈涸．故 得之暴起者少．妄治而致者多．虚而不补．不死何待．非参苓归地．调和荣卫．未易奏捷也．内经曰．诸湿肿满．皆属于脾．又曰湿胜则濡泄．此指湿伤于内者言也．又曰地之湿气．感则害人皮肉筋骨．又曰因于湿．首如裹．此指湿伤于外者言也．若湿而兼热．则大筋 短而为拘．小筋弛长而为痿即柔 之变见矣．阳明篇有湿热发黄之症．叔和不为别论．独取太阳之风湿相传者．尚遗数条．亦搜采之疏失也．内经曰．身半以上者．风中之也．身半以下者．湿中之也．中阳则溜于经．中阴则溜于腑．又曰阳受风气．阴受湿气．故伤于风者．上先受之．伤于湿者．下先受之．皆风湿对言．本论则风湿合言也．风湿相合．则阴阳相传．上下内外反病矣．所以身体烦疼．不能转侧．骨节掣痛．不能屈伸．小便不利．大便反快也．内经曰．风湿之伤人也血气与邪并．客与分腠之间．其势坚大．故曰实．寒湿之中人也．皮肤不收．肌肉坚紧．营血涩．卫气去．故曰虚．此又以血家虚实．因风寒而分也．本论伤寒发汗．寒湿在里不解．身目为黄．与阳明之热不得越瘀热在里．身体发黄者．当下不当下．亦以寒湿湿热分虚实矣．内经以风寒湿三气合而为痹．本论又合风寒湿热四气．而名湿痹．当知痹与 ．皆由湿变矣．夫同一湿也．湿去燥极则为 ．久留而着则为痹．痹为实． 为虚． 痹异形．虚实亦殊．固不得妄以 属风．亦不得因于湿．而竟视 为湿矣． 湿余义．详内经注．及本论注中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温暑指归第五
  • 当前页：湿异同第六
  • 下一页：平脉准绳第七
<<< 返回本书目录
  1. 湿异同《伤寒法祖》
  2. 湿阴疮门主论《疡医大全》
  3. 湿癣《周慎斋遗书》
  4. 湿疣【疾病症状】
  5. 湿叙论一条《仲景伤寒补亡论》
  6. 湿郁汤【方剂大全】
  7. 湿性体质【疾病症状】
  8. 湿疹《百病自测》
  9. 湿性脚气【疾病症状】
  10. 湿疹《家庭医学百科-医疗康复篇》
  11. 湿性脚气【疾病症状】
  12. 湿疹《自我调养巧治病》
  13. 湿性坏疽【疾病症状】
  14. 湿疹【疾病症状】
  15. 湿形《儒门事亲》
  16. 湿疹【疾病大全】
  17. 湿邪困脾《医门补要》
  18. 湿疹【中药主治】
  19. 湿香港脚（又名肾脏风）《医门补要》
  20. 湿疹【方剂主治】
  21. 湿香【方剂大全】
  22. 湿疹（Eczema）《皮肤性病学》
  23. 湿温中焦篇《温病指南》
  24. 湿疹膏【方剂大全】
  25. 湿温证《伤寒九十论》
  26. 湿疹瘙痒【中药主治】
  27. 湿温原发证方治举要《余无言医案》
  28. 湿疹样癌【疾病大全】
  29. 湿温下焦篇《温病指南》
  30. 湿疹样乳癌《临床激光治疗学》
  1. 湿异同《伤寒法祖》
  2. 湿义解《思考中医》
  3. 湿阴疮《中医词典》
  4. 湿腰痛《中医词典》
  5. 湿阴疮门主论《疡医大全》
  6. 湿癣秘方《华佗神方》
  7. 湿淫《中医词典》
  8. 湿癣候《诸病源候论》
  9. 湿郁《中医词典》
  10. 湿癣白秃《奇效简便良方》
  11. 湿郁热伏《中医名词词典》
  12. 湿癣《周慎斋遗书》
  13. 湿郁热伏《中医词典》
  14. 湿癣《儒门事亲》
  15. 湿晕《中医词典》
  16. 湿癣《中医词典》
  17. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  18. 湿叙论一条《仲景伤寒补亡论》
  19. 湿疹《皮肤性病学》
  20. 湿泻《时病论》
  21. 湿疹《家庭医学百科-医疗康复篇》
  22. 湿泻《金匮翼》
  23. 湿疹《百病自测》
  24. 湿泻《症因脉治》
  25. 湿疹《自我调养巧治病》
  26. 湿泻《中医词典》
  27. 湿疹样乳癌《临床激光治疗学》
  28. 湿泻《时病论歌括新编》
  29. 湿证《景岳全书》
  30. 湿泻《中医名词词典》
  31. 湿证《医学正传》


平脉准绳_《伤寒法祖》_中医伤寒_【岐黄之术】

平脉准绳第七

平脉准绳第七

  • 上一页
  • 目录
  • 相关
  • 下一页

（浮大动滑数沉涩弱弦迟）

上古以三部九候中决死生．是遍求法．以人迎寸口趺阳辨吉凶．是扼要法．自难经独取寸口之说行．而人迎趺阳不参矣．气口成寸．为脉之大会．死生吉凶系焉．今所传者只此耳．自有脉经以来．诸家继起．各以脉名取胜．泛而不切．漫无指归．夫在诊法取其约．于脉名上着其繁．此仲景所云．驰竞浮华．不因根本者是也．仲景立法．只在脉之体用上推求．不在脉之名目上分疏．故以阴阳为体．则以浮大动滑数为阳之用．沉涩弱弦迟为阴之用．以表里为体．则以浮为表用．沉为里用．以脏腑为体．则以数为腑用．迟为脏用．如以浮沉为体．则以浮沉中各有迟数为用．以浮为体．则以大动滑数为用之常．涩弱弦迟为用之变．以沉为体．则以涩弱弦迟为用之常．大数滑动为用之变．体用之间．见脉之变化．而致病之因．与病情之虚实．病机之转移．亦随之而见．全在诊者指法之功．与看法之细耳．脉理浩繁．大纲不外名阴名阳之十种．阴阳两分．自成对峙．阴阳配偶．惟见五端．浮沉是脉体．大弱是脉势．滑涩是脉气．动弦是脉形．迟数是脉息．不得概以脉象视之也．脉有对看法．有正看法．有反看法．有平看法．有仄看法．有彻底看法．如有浮即有沉．有大即有弱．有滑即有涩．有数即有迟．合之于病．则浮为在表．沉为在里．大为有余．弱为不足．滑为血多．涩为气少．动为搏阳．弦为搏阴．数为在腑．迟为在脏．此对看法也．如浮大动滑数．脉气之有余者为阳．当知其中有阳胜阴病之机．沉弦弱涩弦迟．脉气之不足者名阴．当知其中有阴胜阳病之机．此正看法也．夫阴阳之转旋也．有余而往．不足随之．不足而往．有余从之．故其始也．为浮．为大．为滑．为动．为数．其继也．反沉．反弱．反涩．反弦．反迟者．为阳消阴长之机．其病为进．其始也．为沉．为弱．为涩．为弦．为迟．其继也．微浮．微大．微滑．微动．微数者．是阳进阴退之机．其病为欲愈．此反看法也．浮为阳．如更兼大动滑数之阳脉．是为纯阳．必阳盛阴虚之病矣．沉为阴．而更兼弱涩弦迟之阴脉．是为重阴．必阴盛阳虚之病矣．此为平看法．如浮而数．浮而涩．浮而弦．浮而迟者．此阳中有阴．其人阳虚．而阴脉伏于阳脉中也．将亡阳之变．当以扶阳为急务矣．如沉而大．沉而滑．沉而动．沉而数．此阴中有阳．其人阴虚．而阳邪下陷于阴脉也．将有阴竭之患．当以存阴为深虑也．此为仄看法．如浮大动滑数之脉．虽不变．然始为有力之强阳．终为无力之微阳．知阳将绝矣．沉涩弱弦微迟之脉．虽无变而为阳．如忽见浮大动滑数之状．是阴极似阳．知反照之不长．余烬之易灭也．是为彻底看法．更有真阴真阳之看法．如凡阴病见阳脉者生．阳病见阴脉者死也．成注只据伤寒立言．观凡字则知脉法不专为伤寒说．亦不是按承上文扩充之见．仲景治法．以脉以胃气为本．观名阴名阳．见此等脉状．尚是阴阳之名．而非阴阳之实．因胃气稍虚．则阴阳偏重．较之平脉有余名阳．不足名阴耳．此阳病兼外伤六气言．阴病兼内伤精气言．若专指伤寒之阴症阳症则浅矣．阳脉指胃脘之真阳．内经所谓二十五阳者是也．阴病见阳脉．是胃气来复．五脏冲和之气发见．故主生．内经所云．别于阳者知病起时也．阴脉指五脏之真阴．因胃脘之阳不至于手太阴．五脏之真阴来见也．阳病见阴脉．是脉无胃气．故主死．内经所谓别于阴者．知死生之期也．要知沉涩弦弱迟．是病脉．不是死脉．其见于阳病最多．阳病浮大动数滑不休即为死脉．阴病见浮大动数滑之脉多．阴极似阳．未必即可生之机也．若真脏脉至．如肝脉之中外急．心脉坚而搏．肺脉大而浮．肾脉如弹石．脾脉如距啄．皆反见有余之象．岂可以阳脉名之．经曰．邪气来也紧而疾．谷气来也徐而和．则又不得以迟数论阴阳矣．仲景表里脏腑之法．则又以浮沉迟数为大纲．浮沉是审起伏．迟数是察至数．浮沉之间．迟数寓焉．脉之不浮不沉而在中．不迟不数而五至者．谓之平脉．是有胃气．可以神求．不可以象求也．若一见浮沉迟数之象．斯为病矣．浮沉迟数．本不可以表里脏腑分．今既有阴阳之可名．即以 阳表阴里．腑阳脏阴．定其为阴阳所在耳．试观脉之浮为在表．应病亦为在表．然浮脉亦有里症．或表邪初陷．或里邪初欲出．究竟不离于表．故主表其大纲也．沉象在里．应病亦为在里．沉脉亦有表症．或阳病见于阴而危．或阴出之阳而愈．究竟病根于里．故主里其大纲也．数为阳．阳主热．而数有沉浮．浮数应表热．沉数应里热．虽数脉多有病在脏者．然其由必自腑．盖六腑为阳．阳脉萦其腑．故主腑其大纲也．迟为阴．阴主寒．而迟有浮沉．浮迟应表寒．沉迟应里寒．虽迟脉多有病在腑者．然其根必自脏．盖五脏为阴．阴脉萦其脏．故主脏其大纲也．脉状总总该括于浮沉迟数．然四者之中．又以独浮．独沉．独迟．独数．为准则．而独见何部．即以其部定表里脏府之所在．病无遁情矣．然阴阳之十脉．表里脏府之四诊．皆指脉之体用言．而诊法之体用．则又以病为体．而脉为用矣．请以浮脉言之．其他可类推．如浮脉者病在表．则必有发热恶寒之表症．然浮有不同．有但浮者．有三部皆同息数无迟数．其气象亦无滑涩动弦大小．此太阳之脉体然也．因风寒在表．而巨阳之阳御之．内无太过不及之病．故见此象．此病脉中之平脉．故可用麻黄汤．发汗而顿解．然此脉不可多得．所以发热即有发热之脉象．恶寒即见恶寒之脉象．如寸口脉浮而紧．是浮为风象．紧为寒象也．此为阳中有阴．乃阳脉之变见矣．然寒不协风．则玄府不开．寒在皮毛．卫气足以卫外而为固．虽受寒而不伤．寒去而身自和矣．若风不夹寒．但能鼓动卫气．使玄府不闭．皮肤受邪．脉气不清而已．不能深入于营．而发热恶寒．头项骨节俱痛．惟风夹寒邪．其势始猛．此风则伤卫．寒则伤营．初非有二义也．卫气不能卫外．反内扰营气而为烦．营气不得交通．内迫于骨节而作痛．营卫俱病．发热所由来耳．如脉浮而数．为阳中见阳．是阳脉之正局．然不得即认为阳脉有余．实因阳气不足．反见有余之象也．夫脉为血府．实由气行．长则气治．短则气病．弦脉象长．数脉象短．脉数因于气之不足．则数为虚可知．风为阳邪．风则为热．虚因寒邪．虚则为寒．虚寒相搏于营卫．卫气不足以御之．此恶寒所由来也．上条阳中有阴．而反征其发热．此条阴中见阳．同反征其恶寒．是互文以见意．此二脉皆当发汗而已．但脉者不同．故又云脉紧者．法当身疼痛．宜以汗解之．假令尺中迟．不可发汗．以营气不足．血少故也．可知用麻黄汤．专治伤寒营者．皆仲景法矣．又云脉浮数者．法当汗出而愈．若尺中脉微．此里虚不可发汗．则又见脉浮数者．不得概用麻黄．又云伤寒解半日许．复烦脉浮数者．可更发汗．宜桂枝汤．则所云须表里实．津液自和．便自汗出愈者．为 稀粥示法耳．夫人之尺脉．如树之有根．不拘浮数浮紧．皆据尺以审虚实．此又仲景自作浮为在表之注疏矣．十脉中无紧脉．即弦之转旋．当知按之不移．是静为阴之体．转索无常．是动为阳之用．故浮中见紧者．紧在中风．与伤寒之阴阳俱紧者殊矣．紧又与数相似．紧见于法象．数见于至数．然紧以气来之长．反得为阴中有阳之实脉．数以气来之短．反得两阳合明之象．然脉浮不俱大．必至三日乃大．是阳明内热外见之脉．此浮不得仍为在表．当知大为病进．故见心下反硬．而攻之不令发汗耳．若脉浮而迟．面热赤而战栗者．是阳中见阴．故面见假热．而身真寒．此因迟为在脏．故无阳不能作汗．而浮为在表．则又当渍形为汗之法矣．迟因浮而从表．浮因大而从里．浮兼数而反虚．紧入浮而或实．则表里脏腑阴阳虚实之间．悉属定不定法也．余义见六经病解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿异同第六
  • 当前页：平脉准绳第七
  • 下一页：大阳病解第一
<<< 返回本书目录
  1. 平脉准绳《伤寒法祖》
  2. 平胬丹【方剂大全】
  3. 平脉早晏法《脉经》
  4. 平呕吐哕下利脉证《脉经》
  5. 平脉视人大小长短男女逆顺法《脉经》
  6. 平奇经八脉病《脉经》
  7. 平脉法篇《医宗金鉴》
  8. 平气之纪《脉诀汇辨》
  9. 平脉法《伤寒杂病论》
  10. 平人得病所起《脉经》
  11. 平脉法《伤寒杂病论》
  12. 平人绝谷《黄帝内经·灵枢》
  13. 平脉法《伤寒论》
  14. 平人绝谷《灵枢悬解》
  15. 平脉大法《备急千金要方》
  16. 平人绝谷《内经评文》
  17. 平脉《脉确》
  18. 平人绝谷七日而死《类经》
  19. 平脉《褚氏遗书》
  20. 平人脉《圆运动的古中医学》
  21. 平均数与变异指标《医学统计学》
  22. 平人脉诀《目经大成》
  23. 平均数《医学统计学》
  24. 平人脉歇止无妨论《三指禅》
  25. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  26. 平人脉准《古今名医汇粹》
  27. 平经说象（七十九难）《此事难知》
  28. 平人气象论《素问悬解》
  29. 平霍乱转筋脉证《脉经》
  30. 平人气象论经隧周环《普济方·针灸》
  1. 平脉准绳《伤寒法祖》
  2. 平脉早晏法《脉经》
  3. 平面偏振光和物质的旋旋光性《医用化学》
  4. 平脉视人大小长短男女逆顺法《脉经》
  5. 平面心电向量图及其基本图形《物理诊断学》
  6. 平脉法正误《医宗金鉴》
  7. 平末端连接《生物化学与分子生物学》
  8. 平脉法篇《医宗金鉴》
  9. 平呕吐哕下利脉证《脉经》
  10. 平脉法《伤寒论》
  11. 平脾脉《中医词典》
  12. 平脉法《伤寒杂病论》
  13. 平奇经八脉病《脉经》
  14. 平脉法《伤寒杂病论》
  15. 平气和衷汤《目经大成》
  16. 平脉大法《备急千金要方》
  17. 平气饮《三因极一病证方论》
  18. 平脉《脉确》
  19. 平人《中医名词词典》
  20. 平脉《中医词典》
  21. 平人《中医词典》
  22. 平脉《褚氏遗书》
  23. 平人得病所起《脉经》
  24. 平脉《中医名词词典》
  25. 平人绝谷《黄帝内经·灵枢》
  26. 平均数与变异指标《医学统计学》
  27. 平人绝谷《灵枢悬解》
  28. 平均期望寿命《预防医学》
  29. 平人绝谷《内经评文》
  30. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  31. 平人绝谷七日而死《类经》


大阳病解_《伤寒法祖》_中医伤寒_【岐黄之术】

大阳病解第一

大阳病解第一

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景六经．各有提纲一条．犹大将立旗鼓．使人知所向．故必择本经至当之脉症而标之．读者须用紧记提纲．以审病之所在．然提纲可见者 是正面．读者又要看出底板．再细玩其四旁．参透其隐曲．则良法美意．始得了然．如太阳总纲．提出脉浮头项强痛恶寒八字．是太阳受病之正面．读者要知三阳之脉俱浮．三阳俱有头痛症．六经受寒俱各恶寒．惟头项强痛．是太阳所独也．故见头连项而强痛．知是太阳受病．盖太阳为诸阳主气．头为诸阳之会．项为太阳之会故也．如脉浮恶寒发热．而头不痛．项不强．便知非太阳病．如但头痛．不及于项．亦非太阳定局矣．如头项强痛．反不恶寒．脉反沉．不可为非太阳病．故温邪内发．或吐后内烦．或湿流关节．或病关少阴．法当救里者也．因当浮不浮．当恶不恶．故为之反．所谓看出底板法者以此．

前辈以一日太阳．二日阳明．七日复传之说拘之．故至今不识仲景所称之太阳病．

太阳病．有身痛．身重．腰痛．骨节疼痛．鼻鸣．干呕．呕逆．烦躁．胸满．背强．咳渴．汗出．恶风．无汗而喘等症．仲景以其或然或否．不可拘定．故散见诸节．而不入提纲．又太阳为巨阳．阳病必发热．提纲亦不言及者．以初受病者．或未发故也．其精细如此．故诊者于头项强痛之时．必须理会此等兼症．更细审其恶寒恶风之病情．有汗无汗之病机．已发热未发热之病势．以探其表症之虚实．是从旁细看法也．即于此处辨其有汗是桂枝症．无汗是麻黄症．无汗烦燥．是大青龙症．干呕发热而咳．是小青龙症．项背强KT KT ．是葛根症．用之恰当．效如桴鼓．前辈以桂枝主风伤卫．麻黄主寒伤营．大青龙主伤寒见风．中风见寒．分三纲鼎立之势拘之．所以埋没仲景心法．又败坏仲景之正法．脉浮．只讲得脉体之正面．诊者当浮中审其脉势之强弱．脉息之迟数．脉象之紧缓滑涩弦芤．故太阳一经．有但浮．浮弱．浮缓．浮紧．浮迟．浮数．等症．散见于诸条．或阳浮而阴弱．或阴阳俱紧．或阴阳俱浮．或尺中迟．或尺中微．或寸缓．关浮．尺弱．必细细体认．以消息其里之虚实．此是从中索隐法．若谓脉紧是伤寒．脉缓是中风．脉紧有汗是中风见寒．脉缓无汗是伤寒见风．夫既有伤寒中风之别．更有伤寒中风之浑．使人无下手处矣．岂可为法乎．凡见脉浮迟浮弱者．用桂枝．浮紧浮数者．用麻黄．不必于风寒之分．但从脉之虚实而施治．是仲景活法．是亦仲景之定法．今伤寒书．皆以膀胱为太阳．故有传足不传手之谬．不知仲景书．只宗阴阳之大法．不拘阴阳之经络也．夫阴阳者．散之可千．推之可万．以心为阳中之太阳．故更称巨阳以尊之．又中身而上．名曰广明．太阴之前．名曰阳明．广明亦君主之尊称．广明居阳明之上．故六经分位．首太阳．次阳明．又腰以上为阳．膀胱位列下焦之极底．其经名为足太阳．以手足阴阳论．实阴中之少阳耳．以六腑为阳论．与小肠之太阳．同为受盛之器耳．不得浑膈膜之上．为父之太阳也．仲景以心为太阳．故得外统一身之气血．内行五脏 六腑之经隧．若膀胱为州都之官．所藏精液．必待上焦之气化．而后能出．何能外司营卫．而为诸阳主气哉．岐伯圣人．南面而立．前曰广明．后曰太冲．太冲之地．名曰少阴．是心肾为一身之大表里也．膀胱与肾为表里．第足经相络之一义耳．是表里亦何常之有．如太阳与少阳并病．刺肺俞．肝俞．岂非肝居胆外．为少阳之表．肺居心外．为太阳之表耶．少阴病．一身手足尽热．以热在膀胱．必便血．夫热在膀胱．而仍称少阴病．是知膀胱属腰以下之阴．得为少阴之府．不得为六经之太阳．故不称太阳病．又太阳不解．热结膀胱．其人如狂．以太阳随经．瘀热在里．热在下焦．下血乃愈．盖太阳位最高．故太阳病．以头项强痛为提纲．此云热结在下焦．是太阳阳邪．下陷之变也．其云随经．云在里．是知膀胱属在下焦．为太阳之根底．而非主表之太阳．为太阳之经隧．而非太阳之都会．为太阳主血之里．非为诸阳主气之太阳也．明矣．

伤寒最多心痛．以心当太阳之位也．心为君主．寒为贼邪．君火不足．寒气得以为之．所以名为大病．今伤寒家．乃以太阳为寒水之经．是拘于膀胱．焉水府．因有以寒召寒之说．而不审寒邪犯心．水来克火之义矣．夫人伤于寒．热虽甚不死者．以寒所在．是邪之所留．热之所在．是心之所主也．如初服桂枝而反烦解．半日而复烦．大青龙之烦躁．小青龙之水气．十枣泻心之心下痞硬．白虎五苓之燥渴心烦．皆心病也．若妄治后．叉手冒心．恍惚心乱．以下 逆满．往往关心．是心病为太阳本病也．然心为一身之主．六经皆能病及．故阳明有愦愦．怵惕．懊 ．等症．少阳有烦悸．支结等症．太阴之暴烦．少阴之心中温温欲吐．厥阴之气上撞心．心中疼热．皆心病也．何前辈反有伤足不伤手之说．夫心主营．肺主卫．风寒来伤营卫．即是手经矣．且大肠接胃．俱称阳明．小肠通膀胱．俱称太阳．伤则俱伤．何分手足．如大便硬．是大肠病．岂专指胃言．小便不利．亦是小肠病．岂独指膀胱．且汗为心液．如汗多亡阳．岂独亡坎中之阳．而不涉胆中之阳耶．因不明仲景之六经．故有传经之妄耳．

人皆指太阳经络行于背．而不知背为太阳之所主．竞言太阳主营卫而不究营卫之所自． 知太阳主表．而不知太阳实根于里．知膀胱是太阳之里．而不知心肺是为太阳之里．因不明内经之阴阳．所以不知太阳之地耳．内经以背为阳．腹为阴．五脏以心肺为阳．而属于背．故仲景以胸下．心下．属三阳．肝脾肾为阴而属于腹．故仲景以腹中之症属三阴．以阴阳内外相输之义也．营卫行于表．而发源于心肺．故太阳病．则营卫病．营卫病．则心肺病矣．心病则恶寒．肺病则发热．心病则烦．肺病则喘．桂枝疗寒．芍药止烦．麻黄散热．杏仁除喘．所以和营者．正所以宁心也．所以调卫者．正所以保肺也．麻桂二方便是调和内外．表里两解之剂矣．如大青龙．用石膏以治烦躁．小青龙．用五味干姜以除咳嗽．皆于表剂中．即兼治里．后人妄为仲景方治表而不及里．曷不于药性一思之．太阳主表．为心君之藩篱．犹京师之有边关也．风寒初感．先入太阳之界．惟以得汗为急务．自汗而解．犹边关之有备也．必发汗而解．是君主之令行也．若发汗而汗不出．与发汗而汗仍不解．是君主之令不行也．夫汗为心液．本水之气．在伤寒．为天时寒水之气．在人身．为皮肤寒湿之气．在发汗．为君主阳和之气也．君火之阳内发．寒水之邪外散矣．故治太阳伤寒．以发汗为第一义．若君火不足．则肾液输于心下者．不能入心为汗．又不能下输膀胱．所以心下有水气也．故利水是治伤寒之二义．若君火太盛．有烦躁消渴等症．恐不戢而自焚．故清火是太阳之反治法．若君火衰微．不足以自守．风寒内侵于脏腑．必扶阳以御之．故温补是太阳伤寒之从治法．其他救敝诸法．种种不同．而大法不外乎此．

发汗利水．是治太阳两大法门．发汗分形层之次第．利水定三焦之高下．皆所以化太阳之气也．发汗有五法．麻黄汤．汗在皮肤．是发散外感之寒气．桂枝汤．汗在经络．是疏通血脉之精气．葛根汤．汗在肌肉．是升提精液之清气．大青龙．汗在胸中．是解散内扰之阳气．小青龙．汗在心下．是驱逐内蓄之水气．其治水有三法．干呕而咳．水入即吐．是水气在上焦．在上者汗而发之．小青龙五苓散是也．心下痞硬．硬满而痛．是水气在中焦．中满者泻之于内．用十枣汤．大陷胸汤是也．热入膀胱．小便不利．是水气在下焦．在下者引而竭之．桂枝去桂加茯苓 白术汤是也．

太阳之根即是少阴．紧则为寒．本少阴脉．太阳病而脉紧者必无汗．此虽太阳能卫外而为固．令汗不出．亦赖少阴能藏精而为守．故不得有汗也．人但知其表实．而不知其里亦实．故可用麻黄汤而无患．若脉阴阳俱紧．而反汗出者．是阳不固而阴不守．虽称亡阳．而阴不独存．此属少阴者．是指太阳转属少阴．而非少阴本病．

太阳之虚．不能主外．内伤真阴之气．便露出少阴之底板．少阴阴虚．不能主内．外伤太阳之气．便假借太阳之面目．所以太阳病而脉反沉．用四逆以急救其里．少阴病而反热．用麻辛以微解其表．此表里雌雄相应之机也．

伤寒一日太阳受之．即见烦躁．是阳气外发之机．六七日乃阴阳自和之际．反见烦躁．是阴阳内陷之兆．所云阳去入阴者．指阳邪下膈言．非专指阴经也．或入太阳之府．而热结膀胱．或入阳明之府．而胃中干燥．或入少阳之府．而胁下硬满．或入太阴而暴烦下利．或入少阴而口苦燥干．或入厥阴而心中疼热．皆入阴之谓．后人惑于传经之谬．因不知有阴转属阳等义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉准绳第七
  • 当前页：大阳病解第一
  • 下一页：阳明病解第二
<<< 返回本书目录
  1. 大阳病解《伤寒法祖》
  2. 大阳丹【方剂大全】
  3. 大羊肾汤【方剂大全】
  4. 大阳关【中药大全】
  5. 大羊角瓢【中药大全】
  6. 大养脾丸【方剂大全】
  7. 大衍丸【方剂大全】
  8. 大养胃汤【方剂大全】
  9. 大盐《证类本草》
  10. 大药紫金丹【方剂大全】
  11. 大盐《本草纲目》完整版
  12. 大冶汤【方剂大全】
  13. 大岩蜜丸【方剂大全】
  14. 大野狼毒《滇南本草》
  15. 大岩蜜汤【方剂大全】
  16. 大叶桉（图）【中药大全】
  17. 大延胡索散【方剂大全】
  18. 大叶桉果【中药大全】
  19. 大烟锅草（图）【中药大全】
  20. 大叶桉叶【中药大全】
  21. 大牙散【方剂大全】
  22. 大叶白花灯笼【中药大全】
  23. 大荨麻【中药大全】
  24. 大叶白头翁【中药大全】
  25. 大血藤（图）【中药大全】
  26. 大叶白纸扇【中药大全】
  27. 大雪上一枝蒿【中药大全】
  28. 大叶菜【中药大全】
  29. 大玄胡汤【方剂大全】
  30. 大叶刺篱木叶【中药大全】
  1. 大阳病解《伤寒法祖》
  2. 大盐《名医别录》
  3. 大养脾丸《瘴疟指南》
  4. 大盐《证类本草》
  5. 大养脾丸《是斋百一选方》
  6. 大盐《本草衍义》
  7. 大养脾丸《是斋百一选方》
  8. 大盐《新修本草》
  9. 大养胃汤《三因极一病证方论》
  10. 大盐《本草经集注》
  11. 大腰带《万氏秘传外科心法》
  12. 大盐《千金翼方》
  13. 大药《中医词典》
  14. 大岩蜜汤方《妇人大全良方》
  15. 大野狼毒《滇南本草》
  16. 大岩蜜汤《三因极一病证方论》
  17. 大叶肺炎《赵绍琴临证验案精选》
  18. 大岩蜜汤《备急千金要方》
  19. 大叶肺炎 二《赵绍琴临证验案精选》
  20. 大岩蜜汤《备急千金要方》
  21. 大叶肺炎 一《赵绍琴临证验案精选》
  22. 大循环的血管《人体解剖学》
  23. 大叶性肺炎《自我调养巧治病》
  24. 大血管移位《病理学》
  25. 大一支箭《滇南本草》
  26. 大血管损伤《胸外科学》
  27. 大医《中医名词词典》
  28. 大雪冬至小寒大寒腊日水《本草撮要》
  29. 大乙人神（一首）《医经国小》
  30. 大雪冬至小寒大寒及腊日水《本草从新》
  31. 大已寒丸《太平惠民和剂局方》


阳明病解_《伤寒法祖》_中医伤寒_【岐黄之术】

阳明病解第二

阳明病解第二

  • 上一页
  • 目录
  • 相关
  • 下一页

按阳明提纲．以里症为主．虽有表症．仲景意不在表．为有诸中而形诸外之谓也．或兼经病．仲景意不在经．为表在经而根于胃也．太阴阳明同处中州．而太阴为开．阳明为合．故阳明必以 病为主．不大便固 也．不小便亦合也．不能食．食难用饱．初欲食．反不能食．皆 也．自汗盗汗．表开而里 也．反无汗．内外皆 也．种种 病．或然或否．故提纲独以胃实为正．胃实不是竟指燥粪坚硬．只对下利言．下利是胃家不实矣．故汗出解后．胃中不和．而下利者．不称阳明病．如胃中虚而不下利者．便属阳明．即初硬后溏．水谷不别．虽死而不下利者．总为阳明病也．盖阳明太阴同为仓廪之官．而所司各别．胃司纳．故以阳明主实．脾司输．故太阴主利．同一胃腑．而分治如此．是二经所由分也．按阳明为传化之府．当更实更虚．食入胃实而肠虚．食下肠实而胃虚．若但实不虚．则为阳明之病根矣．胃实不是阳明病．而阳明之为病．悉从胃实上得来．故以胃家实为阳明一经总纲也．然致实之由．是宜详审．有实于未病之先者．有实于得病之后者．有风寒外来．热不得越而实者．有妄汗吐下．重亡津液而实者．有从本经热盛而实者．有从他经转属而实者．此只举其病根在实．而勿得以胃实即为可下之症．

身热汗自出．不恶寒．反恶热．是阳明表症之提纲．故胃中虚冷．亦得称阳明病者．因其表症如此也．然此为内热达外之表．非中风伤寒之表．此时表寒已散．故不恶寒．里热闭结．故反恶热．只因有胃家实之病根．即见此身热自汗出之外症．不恶寒反恶热之病情．然此但言病机发现．非即可下之症也．必 语潮热烦躁胀痛．诸症兼见．才可下耳．太阳总纲．示人以正面．阳明总纲．反示人以底板．其正面与太阳之表同．又当看出阳明之表．与太阳不同矣．如阳明病．脉迟汗出多．微恶寒者．是阳明之桂枝症．阳明病脉浮无汗而喘者．是阳明之麻黄症．本论云．病得之一日．不发热而恶寒者．即此是已．后人见太阳已得此脉症．便道阳明不应有此脉症．故有尚在太阳．将入阳明之说．不知仲景书．多有本条不见．而他条中发见者．若始虽恶寒．与反无汗等句是也．以阳明表症．本是汗出不恶寒．故加反无字耳．有本经未宣．而他经发现者．若太阳之头项强痛．少阳之脉弦细者是也．然头痛而项不强．脉大而不弦细．便是阳明之表矣．夫太阳行身之后．阳明行身之前．所受风寒．俱在营卫之表．太阳营卫有虚实．阳明营卫亦有虚实．虚则桂枝．实则麻黄．是仲景治表邪之定局也．仲景之方．因症而设．非因经而设．见此症．便与此方．是仲景之活法．后人妄以方分经络．非惟阳明不敢用二方．即太阳亦弃之久矣．

阳明之表有二．有外邪初伤之表．有内热达外之表．外邪之表．只在一二日间．其症微恶寒．汗出多．或无汗而喘者是也．内热之表在一二日后．其症身热汗自出．不恶寒．反恶热是也．表因风寒外来．故仲景亦用麻黄 桂枝二汤汗之．表因内热外发．故仲景更制栀子豉汤．因其热而吐之．后人认不出阳明表症．一二日既不敢用麻黄．二三日来又不知用栀子豉汤．不识仲景治阳明之初法．所以废弃阳明之吐法．必待热深实极．以白虎承气投之．是养虎遗患也．

六经伤寒．惟阳明最轻者．以阳明为水谷之海．谷气足以胜邪气．阳明为十二经脉之长．气血足以御寒气．阳明居两阳合明之地．阳气足以御阴气也．阳明受邪．一日恶寒．与太阳同．二日便不恶寒．反恶热．故内经曰．二日阳明受之．以阳明之症．在二日见．非谓阳明之病．在太阳交也．仲景曰．伤寒三日阳明脉大．要知阳明伤寒．祗在一日二日即寒去而热生．三日见阳明之脉大．则全无寒气．便是阳明之病热．而非复前日之伤寒．始虽由于伤寒．今不再称伤寒．以伤寒之剂治之矣．

阳明之恶寒．二日自止．固与他经不同．其恶寒微．又不若太阳之甚．阳明在肌肉中蒸蒸发热．但热无寒．与太阳翕翕发热．寒束于皮毛之上者不同．阳明自汗．亦异于太阳中风之自汗．太阳虽自汗．而出之不利．有执持之意．故其状曰． ．阳明自汗．多有波澜摇动之状．故名之曰 ．太阳之脉浮而紧者．必潮热．太阳之脉但浮者．必无汗．

阳明脉但浮者．必盗汗出．二经表症．表脉．不同如此．

今伤寒书．以头痛分三阳．阳明之痛在额．理固然也．然阳明主里．头痛非其本症．内经曰．伤寒一日．巨阳受之．以其脉连风府．故头项痛也．七日太阳病衰．头痛少愈也．二日阳明受之．其脉夹鼻络于目．故身热目疼．鼻干不得卧．是内经以头痛属太阳．不属阳明矣．仲景有阳明头痛症二条．一日阳明病．反无汗．而小便利．二三日呕而咳．手足厥者．必苦头痛．若不咳不呕．手足不厥者．头不痛．此头痛在二三日．而不在得病之一日．且因于呕咳．而不因于外邪也．一日伤寒不大便．六七日头痛不热者．与承气汤．此头痛反在太阳衰时．而因于不大便．即内经所云． 胀而头痛．非因于风寒也．其中风伤寒诸条．俱不及头痛症．则阳明头痛．又与太阳迥别矣．本论云．阳明病脉浮而紧．咽燥口苦．腹满而喘．发热汗出．不恶寒反恶热．身重．此处当直接栀子豉汤主之句．若发汗三段．因不用此方．而妄治所致．仍当栀子豉汤主之．仲景但于结句一见．是省文法也．后人竟认栀豉汤．为汗下后救逆之剂．请问未汗下前．仲景何法以治之乎．要知咽燥．口苦．腹满而喘．是阳明里热．发热汗出．不恶寒．反恶热．是阳明表热．因阳明之热．自内达表．则里症为重．故此条叙症．以里症列表症之前．任栀子以清里热．而表热亦解．用香豉以泻腹满．而身重亦除．后人不能于仲景书中．寻出阳明之表．而远引内经热府论之目痛鼻干．不得卧以当之．不得仲景阳明治表之法．妄引痘科中葛根 升麻以主之．不知内经因论热病．而只发阳明经病之一端．仲景立阳明一经．是该内外症治之全法．又不知目痛鼻干．是阳盛阴虚．法当滋阴清火．而反发阳明之汗．若上而鼻衄．下而便难．是引贼破家矣．要知是风寒之表．则用麻黄而治．如是内热之表．即荆防薄荷皆足以亡津液．而成胃实．在用者如何耳．治阳明内热之表有三法．如热在上焦者．用栀子豉汤吐之．上焦得通．津液得下．胃家不实矣．热在中焦者．用白虎汤清之．胃火得清．胃家不实矣．热陷下焦者．用猪苓汤利之．火从下泄．胃家不实矣．要知阳明之治表热．即是预治其里．三方皆是润剂．所以存津液．而不令胃家实也．后人因循升麻 葛根之谬竟不察仲景治阳明表症之法．

太阳以心胸为里．故用辛甘发散之剂．助心胸之阳．而开玄府之表．不得用苦寒之剂．以伤上焦之阳也．所以宜汗而不宜吐．阳明以心胸为表．当用酸苦涌泄之剂．引胃脘之阳．而开胸中之表．不得用温散之剂．以伤中宫之津液也．故法当吐．而不当汗．阳明当吐．而反行汗下温针等法．以致心中愦愦．怵惕．懊 ．烦躁． 语．舌苔．等症．然仍不离阳明之表．太阳当汗而反吐．便见自汗出而不恶寒．饥不能食．朝食暮吐．不欲近衣．欲食冷食等症．此为太阳转属阳明之表．皆是栀子豉汤症．盖阳明以胃实为里．不特发热恶寒汗出身重目疼鼻干谓之表．一切虚烦．虚热．如口苦．咽干．舌苔．喘满．不得卧．消渴．而小便不利．凡在胃之外者．悉属阳明之表．但除胃口之热．便解胃家之实．此栀子豉汤．为阳明解表和里之圣剂也．

按伤寒脉浮．自汗出．淅淅恶寒．是阳明表症．心烦小便数．脚挛急．是阳明里之表症．斯时用栀子豉汤吐之．则胃阳得升．恶寒自罢．心烦得止．汗不自出矣．上焦得通．津液得下．小便自利．其脚自伸矣．反用桂枝发汗．所以亡阳．其咽中干．烦躁．吐逆．是栀子 生姜豉汤症． 以亡阳而厥．急当回阳．故改用甘草 干姜汤．服之后．仍作芍药甘草以和阴．少与调胃承气以和里．皆因先时失用栀豉．如此挽回费力耳．

按仲景云．病如桂枝症．则便不得鉴定为太阳中风．凡恶风．恶寒．发热．而汗自出者．无论太阳阳明中风伤寒皆是桂枝症矣．太阳病头项强痛．而此云头不痛．项不强．便非太阳症．内经曰．邪中于肤．则入阳明．此云．胸中疼硬．气上冲．咽喉不得息．是阳明受病无疑也．虽外症象桂枝．而病在胸中．不在营卫．便不是桂枝症．故立瓜蒂散．所谓在上者．因而越之也．此与前条本阳明病．仲景不冠以阳明者．以不关于胃实．而未见不恶寒之病情耳．

上越中清下夺．是治阳明三大法．发汗利小便．是阳明经两大禁．然风寒初入阳明之表．即用麻黄 桂枝发汗者．是急于除热而存津液．与急下之法同．若脉浮．烦渴．小便不利．用猪苓汤利小便者．亦以清火而存津液．而又曰．汗多者不可与猪苓汤．要知发汗利小便．是治阳明权巧法门．非正治法．

阳明之病在热实．宜无温补法矣．而食谷欲呕者．是胃口虚寒．故不主内热也．然胃口虽虚．胃中犹实．仍不失为阳明病．与吴茱萸汤．散胃口之寒．上焦得通．津液得下．胃气因和．则温补又阳明之从治法．若胃口虚热者．用白虎加人参．是阳明又有凉补法也．此二义．又是治阳明权巧法门．

本论云．伤寒三日．三阳为尽．三阴当受邪．其人反能食．不呕．此为三阴不受矣．盖阳明为三阴之表．故三阴皆看阳明之转施．三阴之不受邪．藉胃为之蔽其外也．胃气和．则能食不呕．故邪自解．而三阴不病．胃阳虚邪始．得入三阴．故太阳受邪．腹满而吐．食不下．少阴受邪．欲吐不吐．厥阴受邪．饥不欲食．食即吐蛔．若胃阳亡．则水浆不入而死．要知三阴受邪．关系不在少阳太阳．而全关系阳明．

阳明以太阴为里．是指牝脏言．太阴亦以阳明为里．是指转属言也．肾者胃之关．木者土之贼．故三阴亦得以阳明为里．三阴为三阳之里．而三阴反得转属阳明为里．故三阴皆得从阳明而下．则阳明又是三阴实邪之出路也．既为三阴之表以御邪．又为三阴之里以逐邪．阳明之关系三阴重矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大阳病解第一
  • 当前页：阳明病解第二
  • 下一页：少阳病解第三
<<< 返回本书目录
  1. 阳明病解《伤寒法祖》
  2. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  3. 阳明病解《类经》
  4. 阳明病三承气汤证《医学衷中参西录》
  5. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  6. 阳明病湿胜自汗论《脾胃论》
  7. 阳明病白虎汤证《医学衷中参西录》
  8. 阳明病时相《思考中医》
  9. 阳明病白虎加人参汤证《医学衷中参西录》
  10. 阳明病四逆汤证《医学衷中参西录》
  11. 阳明病《医学纲目》
  12. 阳明病提纲《思考中医》
  13. 阳明表病脉证《医宗金鉴》
  14. 阳明病胃家实解《研经言》
  15. 阳明表病脉证《伤寒心法要诀》
  16. 阳明病茵陈蒿汤证《医学衷中参西录》
  17. 阳明鼻衄《经方实验录》
  18. 阳明病栀子柏皮汤证《医学衷中参西录》
  19. 阳明本病述古《伤寒指掌》
  20. 阳明病猪苓汤证《医学衷中参西录》
  21. 阳明《时方妙用》
  22. 阳明病状《千金翼方》
  23. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  24. 阳明初病葛根汤证《伤寒说意》
  25. 阳陵泉穴歌《医宗金鉴》
  26. 阳明大实《经方实验录》
  27. 阳陵泉穴歌《刺灸心法要诀》
  28. 阳明当下证《伤寒九十论》
  29. 阳陵泉穴【下肢外侧穴位】
  30. 阳明方《时方妙用》
  1. 阳明病解《伤寒法祖》
  2. 阳明病解《类经》
  3. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  4. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  5. 阳明病三承气汤证《医学衷中参西录》
  6. 阳明病风寒不同证治八条《伤寒贯珠集》
  7. 阳明病湿胜自汗论《脾胃论》
  8. 阳明病的不同路径《思考中医》
  9. 阳明病时相《思考中医》
  10. 阳明病白虎汤证《医学衷中参西录》
  11. 阳明病四逆汤证《医学衷中参西录》
  12. 阳明病白虎加人参汤证《医学衷中参西录》
  13. 阳明病提纲《思考中医》
  14. 阳明病《医学纲目》
  15. 阳明病外证《中医词典》
  16. 阳明病《中医词典》
  17. 阳明病胃家实解《研经言》
  18. 阳明病《中医名词词典》
  19. 阳明病要《思考中医》
  20. 阳明表证诗《医学实在易》
  21. 阳明病茵陈蒿汤证《医学衷中参西录》
  22. 阳明表病脉证《伤寒心法要诀》
  23. 阳明病之燥《思考中医》
  24. 阳明表病脉证《医宗金鉴》
  25. 阳明病栀子柏皮汤证《医学衷中参西录》
  26. 阳明鼻衄《经方实验录》
  27. 阳明病猪苓汤证《医学衷中参西录》
  28. 阳明本义《思考中医》
  29. 阳明病状《千金翼方》
  30. 阳明本病述古《伤寒指掌》
  31. 阳明初病葛根汤证《伤寒说意》


少阳病解_《伤寒法祖》_中医伤寒_【岐黄之术】

少阳病解第三

少阳病解第三

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳处半表半里．司三焦相火之游行．仲景特揭口苦咽干目眩为提纲．是取病机立法矣．夫口咽目三者．脏腑精气之总窍．与天地之气相通者也．不可谓之表．又不可谓之里．是表之入里．里之出表处．正所谓半表半里也．三者能开能合开之可见．合之不见．恰合为枢之象．苦干眩者．皆相火上走空窍而为病．风寒杂症咸有之．所以为少阳一经总纲也．如目赤．两耳无闻．胸满而烦．只举中风一症之半表里．内经之胸胁痛而耳聋．只举得热病一症之半表里．故提纲不与也．

少阳之表有二．脉弦细．头痛．发热．或呕而发热者．少阳伤寒也．耳聋．目赤胸满而烦者．少阳中风也．此少阳风寒之表．而非少阳之半表．阳明风寒之表．亦有麻黄 桂枝症．少阳风寒之表．既不得用麻黄 桂枝之汗．亦不得用瓜蒂栀豉之吐法．发汗则 语．吐下则悸而惊．是少阳之和解．不特在半表而始宜也．少阳初感风寒．恶寒发热与太阳同．不得为半表．惟寒热不齐．各相回避．一往一来．势各两分．始得谓之半表耳．往来寒热．有三义．少阳自受寒邪．阳气尚少．不能发热．至五六日．郁热内发．始得与寒气相争．而往来寒热一也．或太阳伤寒．过五六日．阳气已衰．余邪未尽．转属少阳．而往来寒热二也．若风为阳邪．少阳为风藏．一中于风．但往来寒热．不必五六日而始见三也．太阳之身寒．在未发热时．如已发热．虽恶寒而身不再寒．阳明之身寒．恶寒 在初得之一日．至二日则恶寒自罢．便发热而反恶热．惟少阳之寒热．有往而复来之异．寒来时便身寒．恶寒而不恶热．热来时便身热．恶热而不恶寒．与太阳之如疟．发热恶寒．而不恶热．阳明之如疟．潮热恶热．而不恶寒者不侔也．盖太阳为嫩阳．如日初出．寒留于半表者不遽散．热出于半里者未即舒．故见此象耳．然寒为欲去之寒．而热为新炽之热．寒固为虚寒．而热亦非实热．故小柴胡汤治热．而不治寒．预补其虚而不攻其实也．小柴胡为半表设．而其症皆属于里．盖表症既去其半．则病机偏于向里矣．惟往来寒热一症．尚为表邪未去．故独以柴胡一味主之．其他悉属用里药．凡里症属阳者．多实热．属阴者多虚寒．而少阳为半里．偏于阳．偏于热．虽有虚有热．不尽属于虚也．仲景又深以里虚为虑．故于半表未解时．便用人参以固里．寒热往来．病情见于外．苦喜不欲．病情得于内．看苦喜不欲等字．非真呕真满．不能饮食也．

看往来二字．即见有不寒热时．寒热往来．胸胁苦满．是无形之表．心烦喜呕．默默不欲饮食．是无形之里．其或胸中烦而不呕．或渴．或胸中痛．或胁下痞硬．或心下悸．小便不利．或咳者．此七症皆偏于里．惟微热微寒为在表．皆属无形．惟胁下痞硬为有形．皆风寒通症．惟胁下痞硬．为少阳总．是气分为病．非有实热可据．故皆从半表半里之治法．

少阳为游部．其气游行三焦．循两胁．输腠理．是先天真元之气．所以谓之正气．正气虚．不足以固腠理．邪因腠理之开．得入少阳之部．少阳主胆．为中正之官．正气虽虚．不容邪气内犯．必与之相搏．搏而不胜．所以邪结胁下也．往来寒热．即正邪相争之象．更实更虚．所以休作有时．邪实正虚．所以默默不欲饮食．仲景于表症不用人参．此因正邪分争．正不胜邪．故用之扶元气．强主以逐寇也．若外有微热．而不往来寒热．是风寒之表未解．不可谓之半表．当小发汗．故去人参加桂．心烦与咳．虽逆气有余．而正气未虚．不可益气．故去人参．如太阳汗后．身痛而脉沉迟．与下后协热利．而心下硬．是太阳之半表半里症也．表虽不解．里气已虚．故参桂兼用．是知仲景用参．皆是预保元气耳．更有脉症不合柴胡者．仍是柴胡症．本论云．伤寒五六日头汗出．微恶寒．手足冷．心下满．口不欲食．大便硬．脉细者．此为阳微结．半在里．半在表也．脉虽沉紧．不得为少阴者．阴不得有汗．今头汗出．故可与小柴胡汤．此条是少阳阳明并病．而脉症俱是少阴．五六日又少阴发病之期．若谓阴不得有汗．则少阴亡阳．亦有反汗出者．然亡阳与阴结．其别在大便．亡阳．则咽痛吐利．除阴结则不能食．而大便又反硬也．亡阳．与阴阳结．其别在汗．亡阳者．卫气不固．汗出必遍身阳结者．热邪闭郁．汗 在头也．阳结阳微结之别．在食．阳明阳盛．故能食．而大便硬．此为 纯阳结．少阳阳微．故不能食而大便硬．此为阳微结．故欲与柴胡汤．必究其病在半表．然微恶寒．亦可属少阴．但头汗出．始可属少阳．故反复讲明头汗之义．可与小柴胡而勿疑也．所以然者．少阳为枢．少阴亦为枢．故见症多相似．必于阴阳表里辨之真．而审之确．始可一剂而瘳．此少阴少阳之疑似症．又柴胡症之变局也．少阳居人身之半．胁居一身之半．故胁为少阳之枢．而小柴胡为枢机之剂也．岐伯曰．中于胁．则入少阳．此指少阳自病．然太阳之邪．欲转属少阳．少阳之邪．欲归并阳明．皆从胁转．如伤寒四五日．身热恶风．头项强．胁下满者．是太阳并病．将转属少阳之机也．以小柴胡与之．所以断太阳之来路．如阳明病发．潮热大便溏．小便自可．胸胁满不去者．是少阳阳明并病．此转属阳明之路也．以小柴胡与之．所以开阳明之出路．若据次第传经之说．必阳明始传少阳．则当大便硬而不当溏．当曰胸胁始满．不当曰满不去矣．又阳明病．胁下硬满．不大便而呕．舌上白苔者．此虽已属阳明．而少阳之症未罢也．盖少阳之气．游行三焦．因胁下之阻隔．令上焦之治节不行．水精不能四布．故舌上有白苔．而呕．与小柴胡．转少阳之枢．则上焦气化始通．津液得下．胃家不实．而大便自输矣．身 然而自汗解者．是上焦津液所化．故能开发腠理．蒸肤泽毛．若雾露之溉．与胃中邪热薰蒸．而自汗不解者．不同．

东垣云．少阳有不可汗吐下利小便四禁．然柴胡症中口不渴．身有微汗者．仍加桂枝以取汗．下后胸胁满．微结．小便不利．渴而不呕．头汗出．往来寒热者．用柴胡 桂枝甘姜汤汗之．下后胸满．烦惊．小便不利． 语．身重者．柴胡龙骨牡蛎汤中．同大黄 茯苓以利小便．柴胡症具．反下之．心下满而硬痛者．大陷胸汤下之．医以丸药下之．而不得利．已而微利．胸胁满而呕．日晡潮热者．小柴胡加芒硝下之．是仲景于小阳经中．以备汗下利小便法也．若吐法．本为阳明初病．胸中实．不得食．不得吐．而设．少阴病．饮食入口即吐．心下兀兀欲吐．复不能吐．亦是胸中实．当吐之．若水饮蓄于胸中．虽是有形而不可为实．故不可吐．何则．少阳之喜呕．呕而发热．便见中气之虚．但热而不实．故用人参以调中气．上焦得通．津液得下．胃气因和．故少阳之呕．与 语不并见．所以呕者是少阳本症． 语是少阳坏症．然本渴而饮水呕．与但欲呕．胸中痛．微溏者．又非柴胡症．是呕中又当深辨也．按呕渴虽六经俱有之症．而少阳阳明之病机．在呕渴中分．渴则转属阳明．呕则仍在少阳．如伤寒呕多．虽有阳明症．不可攻之．因三焦之不通．病未离少阳也．服柴胡汤已．渴者．属阳明也．此两火之并合．病已过少阳也．夫少阳始病．便见口苦．咽干．目眩．先已津液告竭矣．故太阳之病．最易转属于阳明．所以发汗即胃实而 语．故小柴胡中．已具或渴之症．方中用参苓甘枣皆生津之品．以预防其渴．服之反渴．是相火炽盛．津液不足以和胃．即转属阳明之机也．

少阳妄下后．有二变．实则心下满而硬痛．为结胸．用大陷胸汤下之．虚则但满而不痛为痞．用半夏泻心汤和之．此二症皆从呕变．因不用柴胡．令上下不通．津液不下耳．

本论云．伤寒中风．有柴胡症．但见一症即是．不必悉具者．言往来寒热．是柴胡主症．此外兼见胸胁满硬．心烦喜呕．及或为诸症中凡有一者．即是半表半里．故曰呕而发热者．小柴胡主之．因柴胡为枢机之剂．风寒不全在表．未全入里者．皆可用．故症不必悉具．而方有加减法也．然柴胡有疑似症．不可不审．如胁下满痛．不渴而饮水呕者．柴胡不中与也．又但欲呕．腹中痛．微溏者．此非柴胡症．如此详明．所云但见一症便是者．又当为细辨矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明病解第二
  • 当前页：少阳病解第三
  • 下一页：太阴病解第四
<<< 返回本书目录
  1. 少阳病解《伤寒法祖》
  2. 少阳病时相《思考中医》
  3. 少阳病大柴胡汤证《医学衷中参西录》
  4. 少阳病提纲《思考中医》
  5. 少阳病《医学纲目》
  6. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  7. 少阳本病述古《伤寒指掌》
  8. 少阳病小柴胡汤证《医学衷中参西录》
  9. 少阳本病　腑病脏病连经《伤寒悬解》
  10. 少阳病用柴胡汤加减法《伤寒心法要诀》
  11. 少阳本病《医学摘粹》
  12. 少阳病用柴胡汤加减法《医宗金鉴》
  13. 少阳【方剂主治】
  14. 少阳病状《千金翼方》
  15. 少阳《时方妙用》
  16. 少阳传经《伤寒悬解》
  17. 少盐益寿《老年食养食疗》
  18. 少阳传里《伤寒说意》
  19. 少思饮食【方剂主治】
  20. 少阳刺法《伤寒贯珠集》
  21. 少商穴【上肢内侧穴位】
  22. 少阳丹《扁鹊心书》
  23. 少气（短气 乏气 结气）《针灸资生经》
  24. 少阳胆经本病方《圆运动的古中医学》
  25. 少气【方剂主治】
  26. 少阳胆经本病方《圆运动的古中医学》
  27. 少气《证治准绳·杂病》
  28. 少阳胆经坏病方《圆运动的古中医学》
  29. 少气《普济方·针灸》
  30. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  1. 少阳病解《伤寒法祖》
  2. 少阳病机《思考中医》
  3. 少阳病时相《思考中医》
  4. 少阳病大柴胡汤证《医学衷中参西录》
  5. 少阳病提纲《思考中医》
  6. 少阳病《中医词典》
  7. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  8. 少阳病《中医名词词典》
  9. 少阳病小柴胡汤证《医学衷中参西录》
  10. 少阳表证诗《医学实在易》
  11. 少阳病续法《医学纲目》
  12. 少阳本义《思考中医》
  13. 少阳病要《思考中医》
  14. 少阳本病述古《伤寒指掌》
  15. 少阳病用柴胡汤加减法《医宗金鉴》
  16. 少阳本病　腑病脏病连经《伤寒悬解》
  17. 少阳病用柴胡汤加减法《伤寒心法要诀》
  18. 少阳《医学三字经》
  19. 少阳病状《千金翼方》
  20. 少阳《时方妙用》
  21. 少阳持方要义《思考中医》
  22. 少阳《中医名词词典》
  23. 少阳传经一　少阳十六《伤寒悬解》
  24. 少盐益寿《老年食养食疗》
  25. 少阳传里《伤寒说意》
  26. 少血《中医词典》
  27. 少阳丹《扁鹊心书》
  28. 少小客杵《中医词典》
  29. 少阳胆经病《圆运动的古中医学》
  30. 少小科《中医词典》
  31. 少阳胆经病《圆运动的古中医学》


太阴病解_《伤寒法祖》_中医伤寒_【岐黄之术】

太阴病解第四

太阴病解第四

  • 上一页
  • 目录
  • 相关
  • 下一页

按热病论云．太阴脉．布胃中．络于嗌．故腹满嗌干．此热伤太阴之标．自阳部注经之症．非太阴本病也．仲景立本病为提纲．因太阴主内．故不及中风四肢烦疼之表．又为阴中至阴．故不及热病嗌干之症．太阴为开．又阴道虚．太阴主脾．所生病．脾主湿．又主输．故提纲主腹满时痛．而吐利．皆是里虚不固．湿胜外溢之症也．脾虚则外亦虚．食不下者．胃不主纳也．要知胃家不实．即转太阴耳．世举阳明传少阳之谬．反昧传太阴之义．热病腹满．是热郁太阴之经．有嗌干可证．症在表也．寒温腹满．是寒生至阴之藏．有自利可证．病在本也．脾经有热．则阴精不上输于肺．故嗌干．脏有寒．则脾不能为胃行其精液．故下利．夫阳明之当下因本病．而太阴之下症．反在标病．可见阴阳异位之故．又以见阴从阳转之义也．

参中阴溜府之义．知热邪不遽入至阴．虽热在太阴之经．而实仍在阳明之胃．可知下症只在阳明．太阴本无下法．腹满亦两经之症．不大便而腹满．或绕脐痛者．为实热．属阳明．下利而腹满时痛．为虚寒．属太阴．寒湿是太阴本症．湿热又伤寒所致之变症也．其机关在小便不利．则湿热外见而身黄．小便自利．非暴烦下利而自愈．即大便硬而不使．所以然者．脾肤相连．此脾家实．则腐秽自去．而成太阴之开．若胃家实．则地道不通．而转阳明之合矣．叔和但知有阳明．不知有太阴阳明症．

序例谓太阴受病．脉当沉细．不知沉细．是太阴本病之脉．不是热症嗌干之脉．盖脉从病见．如太阴中风则脉浮．不从脏之阴．而从风之阳也．然浮为麻黄汤脉．而用桂枝者．以太阴是里之表症．桂枝汤．是里之表药．因脾主肌肉．是宜解肌耳．太阴伤寒脉浮而缓者．亦非太阴本病．盖浮为阳脉．缓为胃脉．太阴伤寒．脉不沉细．而反浮缓．是阴中有阳脉．有胃气．所以手足自温．而显脾家之实．或发黄便硬．而转属阳明．此脉症在太阴阳明之间．故曰系在．若太阴自受寒邪．不应如是矣．

太阴脉浮为在表．当见四肢烦疼等症．沉为在里．当兼腹痛吐利等症．表有风热可发汗．宜桂枝汤．里有寒邪当温之．宜四逆辈．太阳而脉沉者．因于寒．寒为阴邪．沉为阴脉也．太阴而脉浮者．因于风．风为阳邪．浮为阳脉也．当知脉从病变．不拘于经．故阳经有阴脉．阴经有阳脉．世为脉在三阴则俱沉．阴经不当发汗者．未审此耳．

太阴中风．阳微阴涩．不长者为欲愈．要知涩与长．不是并见．涩本病脉．涩而转长．病始愈耳．风脉本浮．今浮已微．知风邪当去．涩则少气少血．故中风．今长则气结．故愈．

太阴中风．四肢烦疼．太阴伤寒．手足自温．此指表热言也．热在四肢．则身体不热可知．盖太阴主内．表当无热．惟四肢为诸阳之本．脾为胃行津液以灌四旁．故得主四肢．则四肢之温热．仍是阳明之阳也．且曰自温．便见有时不温．有时四肢厥逆矣．

内经云．人有四肢热．逢风而如炙如火者．是阴气虚而阳气盛．风者阳也．四肢亦阳也．两阳相搏．是人当肉烁．此即太阴中风症．要知太阴中风．与三阳不同．太阴之病．名曰关 ．故阳邪不得深入．惟病在四关．久而不愈．脾液不足以充肌肉．故肉烁．世人最多此症．其有手足心热者．亦中风之轻者耳．然太阴中风．因阴虚而阳凑之．外风为内热所致．但当滋阴以和阳．不得驱风而增热也．

手足自温句．暗对身不发热言．非言太阴伤寒．必当手足温也．夫病在三阳．尚有手足冷者．何况太阴．陶氏分太阴手足温．少阴手足寒．厥阴手足冷．是大背太阴手足烦疼．少阴一身尽热之义矣．凡伤于寒则为病热．寒为阴．太阴为至阴．两阴相合．无热可发．惟四末为阴阳之会．故尚温耳．惟手足自温．中宫不遽受邪．故或发身黄．或暴烦下利自止．即手足自温处．因以见脾家之实也．

发黄．自阳明病．太阴身当发黄．非言太阴本有发黄症也．以手足温处．是阳明之阳盛．寒邪不得伤太阴之脏．脏无寒而身有湿．故当发黄．若湿从溺泄．暴烦下利．仍是脾主转输．故不失为太阴病．若烦而不利．即胃家之热实．非太阴之湿热矣．此太阴伤寒．全藉阳明之阳为之根．故有转属之症也．人知伤寒以阳为主．不知太阴伤寒以阳明为主．东垣以有声无声分呕吐非也．呕吐皆有声有物．惟干呕是有声无物．呕以水胜．属上焦也．吐以物胜．属中焦也．

六经皆有呕属少阳．以喜呕．故吐属太阴．而不属阳明．亦主输主内之分．

太阳以阴为根．而太阴以阳为本．太阳不敢妄汗．尤恐亡少阴之津也．太阴不敢轻下．恐伤阳明之气也．太阴本无下症．因太阳妄下．而阳邪下陷于太阴．因而有桂枝汤．加芍药等法．太阴脉弱．知胃气已动．盒饭少加矣．此因里急后重者不可不用．又不可多用．故如此叮咛耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳病解第三
  • 当前页：太阴病解第四
  • 下一页：少阴病解第五
<<< 返回本书目录
  1. 太阴病解《伤寒法祖》
  2. 太阴病时相《思考中医》
  3. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  4. 太阴病提纲《思考中医》
  5. 太阴病桂枝汤证《医学衷中参西录》
  6. 太阴病提纲及意义《医学衷中参西录》
  7. 太阴病纲要《思考中医》
  8. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  9. 太阴病《医学纲目》
  10. 太阴病状《千金翼方》
  11. 太阴本病述古《伤寒指掌》
  12. 太阴发《外科启玄》
  13. 太阴〔全〕篇《伤寒恒论》
  14. 太阴发门主论《疡医大全》
  15. 太阴《时方妙用》
  16. 太阴方《时方妙用》
  17. 太乙穴【胸部腹部穴位】
  18. 太阴方总论《伤寒附翼》
  19. 太乙天符《脉诀汇辨》
  20. 太阴见证《扁鹊心书》
  21. 太乙神针正面背面穴道诗《灸法秘传》
  22. 太阴解期《伤寒悬解》
  23. 太乙神丹【方剂大全】
  24. 太阴解义《思考中医》
  25. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  26. 太阴经传经热症《伤寒捷诀》
  27. 太乙人神歌《针灸聚英》
  28. 太阴经香港脚证兼治法《三因极一病证方论》
  29. 太乙人神歌《针灸大全》
  30. 太阴经用药图《医法圆通》
  1. 太阴病解《伤寒法祖》
  2. 太阴病机《思考中医》
  3. 太阴病时相《思考中医》
  4. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  5. 太阴病提纲《思考中医》
  6. 太阴病桂枝汤证《医学衷中参西录》
  7. 太阴病提纲及意义《医学衷中参西录》
  8. 太阴病纲要《思考中医》
  9. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  10. 太阴病《医学纲目》
  11. 太阴病愈期一条《伤寒贯珠集》
  12. 太阴病《中医名词词典》
  13. 太阴病状《千金翼方》
  14. 太阴本义《思考中医》
  15. 太阴藏义《思考中医》
  16. 太阴本病述古《伤寒指掌》
  17. 太阴的位性特征《思考中医》
  18. 太阴〔全〕篇《伤寒恒论》
  19. 太阴二方《本草乘雅半偈》
  20. 太阴《医学三字经》
  21. 太阴发《外科启玄》
  22. 太阴《时方妙用》
  23. 太阴发门主论《疡医大全》
  24. 太阴《中医词典》
  25. 太阴方总论《伤寒附翼》
  26. 太阴《中医名词词典》
  27. 太阴伏暑《中医词典》
  28. 太乙追命丸《备急千金要方》
  29. 太阴见证《扁鹊心书》
  30. 太乙种子丸《奇方类编》
  31. 太阴解期　太阴十七《伤寒悬解》


少阴病解_《伤寒法祖》_中医伤寒_【岐黄之术】

少阴病解第五

少阴病解第五

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴一经．兼水火二气．寒热杂居．故为病不可捉摹．其寒也症类太阴．其热也症似太阳．故仲景以微细之病脉．欲寐之病情为提纲．立法于象外．使人求法于病中．凡症之寒热之真假．仿此义以推之．其阴阳虚实见矣．五经提纲．皆是邪气盛则实．惟少阴提纲．是指正气夺则虚者．以少阴为人身之本也．然邪气之盛．亦因正气之虚．故五经皆有可温可补症．正气之夺．亦因邪气之盛．故少阴亦有汗吐下症．要知邪气盛．而正气已虚者．固本即以逐邪．正不甚虚．而邪气实者．逐邪正所以护正．此大法也．

少阳为阳枢．少阴为阴枢．弦为木象．弦而细者．是阳之少也．微为水象．微而细者．是阴之少也．此脉气之相似．卫气行阳则寤．行阴则寐．其行阳二十五度．常从足少阴之分间行脏腑．少阴病．则枢机不利．故欲寐也．与少阳喜呕者同．呕者主出．阳主外也．寐者主入．阴主内也．喜呕是不得呕．欲寐是不得寐．皆在病患意中．得枢机之象如此．少阴脉微．不可发汗．亡阳故也．脉细沉数．病为在里．不可发汗．然可汗之机．亦见于此．夫微为无阳．数则有复阳矣．须审其病为在里而禁汗．不得拘沉为在里而不发汗也．发汗脉沉者．是病为在表．以无里症．故可发汗．若脉浮而迟．表热里寒．下利清谷．是迟而无阳．病为在里．又不得以浮为在表．而发汗矣．要知阴中有阳．沉亦可汗．阳中有阴．浮亦当温．若八九日．一身手足本热．是自里达表．阳盛阴虚．法当滋阴．又与二三日无里症者不侔．

太阴是阳明之里．阳明不恶寒．故太阴虽吐利腹痛．而无恶寒症．少阴是太阳之里．太阳恶寒．故少阴吐利必恶寒．阴从阳也．太阴手足温者必暴烦下利而自愈．是太阴藉胃脘之阳．少阴吐利．亦必手足温者可治．手足厥者不治．是下焦之虚寒．既侵迫于中宫．而胃脘之阳．仍得敷于四末．始知先天之元阳．仍赖后天之胃气培植也．

太阳是少阴之标．太阴是少阴之本．少阴阴虚．则移热于膀胱．故一身手足尽热而便血．从标也．少阴阳虚．则移寒于脾而吐利．从本也．

少阴传阳．症有二．六七日腹胀不大便者．是传阳明．脏气实则还之腑也．八九日一身手足尽热者．是传太阳．阴出之阳．下利极而上也．

热在膀胱而便血．亦脏病传腑．此阴乘阳也．然气病而伤血．又阳乘阴也．亦见少阴中枢之象．此是自阴转阳．与太阳热结膀胱．血自下者．见症同而病因异．少阴病脉紧．至七八日．自下利．脉暴微．手足反温．脉紧反去者．虽烦利必自愈．此亦是脾家实．露出太阳底板．故得与太阴．七八日暴烦下利自止同．盖少阴来复之．阳微．则转属太阴而秽腐自去．盛则转属阳明而糟粕不传．郁则内实而入阳明大府广肠之区．横则外达而遍太阳内外盛血之部．要知紧脉转微．是复少阴本脉．故转太阴而自解．脉沉细数．是兼阳脉．故入阳经而为患．然热虽甚不死．亦阴自阳则解之变局也．六经皆有烦躁．而少阴更甚者．以其阴之虚也．盖阳盛则烦．阴极则躁．烦属气．躁属形．烦发于内．躁见于外．是形从气动也．先躁而后烦．是气为形役也．不躁而时自烦．是阳和渐回．故可治．不烦而躁．是五脏之阳已竭．惟魄独居．故死．故少阴以烦为生机．躁为死兆．

伤寒以阳为主．不特阴症见阳脉者生．亦阴病见阳症者可治也．凡蜷卧四逆．吐利交作．纯阴无阳之症．全赖一阳来复．故反烦者可治．手足反温者．反发热者不死．

太阳少阴．皆有身痛骨节痛之表．水气为患之里．太阳则脉浮紧而身发热．用麻黄汤发汗．是振营卫之阳以和阴也．少阴之脉沉而手足寒．用附子汤温补．是扶坎中之阳以配阴也．太阳之水属上焦．小青龙汗而发之．阳水当从外散也．少阴之水属下焦．真武汤温而利之．阴水当从下泄也．阴阳俱紧．与太阳伤寒相似．夫紧脉为寒．当属少阴．然病发于阴不当有汗．反汗出者．阴极似阳．阳虚不能藏精所致也．亡阳之前．已先亡阴矣．阳无所根据．故咽痛呕吐．见阳虚之不归．阴不能藏．故下利不止．见真阴之欲脱也．则附子汤．用三白以滋阴．参附以回阳．为少阴反本还元之剂．肾主五液．入以为汗．少阴受病．液不上升．所以阴不得有汗．仲景治少阴之表．于麻黄 细辛中加附子．是升阳液而为汗也．若真阴为邪热所逼．则水随火越．故反汗出．仲景治少阴之里．附子汤中任人参．是补肾液而止汗也．脉阴阳俱紧．口中气出条．是少阴经文．王氏集之脉法中．故诸家议论不一．夫少阴脉络．肺主鼻．故鼻中涕出．少阴脉络舌本．故舌上苔滑．少阴大络．注诸络以温足胫．故足冷．此症不名亡阳者．因不汗出．内不吐利也．口中气出．唇口燥干．鼻中涕出．此为内热．阴阳脉紧．舌上苔滑．蜷卧足冷．又是内寒．此少阴为枢．故见寒热相持之症．而口舌唇鼻之半表半里．恰与少阳之口苦．咽干．目眩．相应也．勿妄治者．恐阴阳相持．苟清火温补等法．用之不当．宁静以待之．至七日来复．微发热．手足温．是阴得阳之解也．故八日以上．反大发热．再加吐利．即是亡阳．若其人反加微寒．寒甚于表．上焦应之．必欲呕矣．若加腹痛．是寒甚于里．中焦受之．必欲利矣．当此阴盛．急当扶阳．庶不为假热所惑而妄治．

但欲寐．即是不得眠．然但欲寐是病情．乃问而知之．不得眠是病形．可望而知之．欲寐是阴虚．不眠是烦躁．故治法不同．

三阳惟少阳无承气症．三阴惟少阴有承气症．少阳为阳枢．阳稍虚．便入于阴．故不得妄下以虚其元阳．少阴为阴枢．阳有余．便伤其阴．故当急下以存其真阴．且少阳属木．惟畏其克土．故无下症．少阴主水．更畏有土制．故当急下．盖真阴不可虚．强阳不可从也．少阴病．用大承气急下者．有三病症．得病三二日．热淫于内．肾水不支．因转属阳明．胃火上炎．故口燥咽干也．急下之．谷气下流．津液得生矣．得病六七日．当解不解．津液枯涸．因转属阳明．故腹胀不大便．所谓已入于腑者．下之则胀已．宜于急下者．六七日来阴虚已极．恐土实于中．心肾不交耳．若自利纯清水．心下痛．口燥舌干者．是土燥火炎．脾气不濡．胃气反浓．水去而谷不去．故宜于急下．

少阴为性命之枢．少阴病．是死生关．故六经中．独于少阴历言死症．然少阴中风始得时．尚有发热脉沉可证．若初受伤寒．其机甚微．脉细微．但欲寐．口中和．背恶寒．人已皆不觉其为病也．若身体疼．手足寒．骨节痛．脉浮者．此表中阳虚症．心中烦．不得卧．此里之阴虚症也．若下利咽痛胸满心烦．与口中气出．唇口燥干．鼻中涕出．蜷卧足冷．舌上苔滑者．此少阴半表半里．阴阳驳杂之症也．

脉阴阳俱紧．反汗出．而咽痛吐利者．此阴极似阳．肾阳不归．为亡阳症也．若至八九日．一身尽热者．是寒极生热．肾阳郁极．而胜复太过也．其腹痛下利．小便不利者．有水火之分．若四肢沉重疼痛．为有水气．是阳虚而不胜阴也．若便脓血．与泄利下重者．此为火．此阳邪陷入阴中也．下利清谷．里寒外热．手足厥逆．脉微欲绝．身反不恶寒．其人面赤者．是下虚而极阳也．吐利兼作．手足逆冷．烦躁欲死者．是阴极而发躁也．岐伯曰．阴病治阳．阳病治阴．定其中外．各守其乡．此即仲景治少阴之大法也．

同是恶寒蜷卧．利止手足温者可治．利不止．手足逆冷者不治．时自烦欲去衣被者可治．不烦而躁．四逆而脉不至者死．同是吐利．手足不逆冷．反发热者不死．烦躁四逆者死．同是呕吐．汗出大便数少者可治．自利烦躁不得卧者死．盖阴阳互为其根．阴中无阳则死．独阴不生故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴病解第四
  • 当前页：少阴病解第五
  • 下一页：厥阴病解第六
<<< 返回本书目录
  1. 少阴病解《伤寒法祖》
  2. 少阴病苦酒汤证《医学衷中参西录》
  3. 少阴病黄连阿胶汤证《医学衷中参西录》
  4. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  5. 少阴病当灸及附子汤证《医学衷中参西录》
  6. 少阴病时相《思考中医》
  7. 少阴病大承气汤证《医学衷中参西录》
  8. 少阴病桃花汤证《医学衷中参西录》
  9. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  10. 少阴病提纲《思考中医》
  11. 少阴病【方剂主治】
  12. 少阴病提纲及意义《医学衷中参西录》
  13. 少阴病《医学纲目》
  14. 少阴病通脉四逆汤证《医学衷中参西录》
  15. 少阴本病述古《伤寒指掌》
  16. 少阴病吴茱萸汤证《医学衷中参西录》
  17. 少阴〔前〕篇《伤寒恒论》
  18. 少阴病真武汤证《医学衷中参西录》
  19. 少阴〔后〕篇《伤寒恒论》
  20. 少阴病状《千金翼方》
  21. 少阴《时方妙用》
  22. 少阴方《时方妙用》
  23. 少阳总要述古《伤寒指掌》
  24. 少阴方总论《伤寒附翼》
  25. 少阳证发热《范中林六经辨证医案》
  26. 少阴甘桔汤【方剂大全】
  27. 少阳证癫狂《范中林六经辨证医案》
  28. 少阴见证《扁鹊心书》
  29. 少阳证《伤寒总病论》
  30. 少阴解期《伤寒悬解》
  1. 少阴病解《伤寒法祖》
  2. 少阴病黄连阿胶汤证《医学衷中参西录》
  3. 少阴病禁四条《伤寒贯珠集》
  4. 少阴病当灸及附子汤证《医学衷中参西录》
  5. 少阴病苦酒汤证《医学衷中参西录》
  6. 少阴病大承气汤证《医学衷中参西录》
  7. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  8. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  9. 少阴病时相《思考中医》
  10. 少阴病《中医词典》
  11. 少阴病桃花汤证《医学衷中参西录》
  12. 少阴病《中医名词词典》
  13. 少阴病提纲《思考中医》
  14. 少阴本义《思考中医》
  15. 少阴病提纲及意义《医学衷中参西录》
  16. 少阴本病述古《伤寒指掌》
  17. 少阴病通脉四逆汤证《医学衷中参西录》
  18. 少阴〔前〕篇《伤寒恒论》
  19. 少阴病吴茱萸汤证《医学衷中参西录》
  20. 少阴〔后〕篇《伤寒恒论》
  21. 少阴病形《思考中医》
  22. 少阴《医学三字经》
  23. 少阴病真武汤证《医学衷中参西录》
  24. 少阴《时方妙用》
  25. 少阴病状《千金翼方》
  26. 少阴《中医名词词典》
  27. 少阴方总论《伤寒附翼》
  28. 少阳总要述古《伤寒指掌》
  29. 少阴甘桔汤《重楼玉钥》
  30. 少阳之脉《思考中医》
  31. 少阴感风《竹林女科证治》


厥阴病解_《伤寒法祖》_中医伤寒_【岐黄之术】

厥阴病解第六

厥阴病解第六

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴厥阴．皆以里症为提纲．太阴为阴中之至阴而主寒．故不渴．厥阴为阴中之阳而主热．故消渴也．太阴主湿土．土病则气陷下．湿邪入胃．故腹痛自利．厥阴主相火．火病则气上逆．火邪入心．故心中疼热也．太阴腹满而吐．食不下．厥阴饥不欲食．食即吐蛔．同是食不下．太阴则满．厥阴则饥．同是一吐．太阴则吐食．厥阴则吐蛔．此又属土属木之别也．太阴为开．本自利．而下之则开拆胸下结硬者．开拆反合也．厥阴为合．气上逆．而下之则合拆．利不止者．合拆反开也．两阴交尽．名曰厥阴．又名阴之绝阳．是厥阴宜无热矣．然厥阴主肝．而胆藏内．则厥阴热症．皆少阳相火内发也．要知少阳厥阴．同一相火．相火郁于内．是厥阴病．相火出于表．为少阳病．少阳咽干．即厥阴消渴之机．胸胁苦满．即气上撞心之兆．心烦即疼热之初．不欲食．是饥不欲食之根．喜呕．即吐蛔之渐．故少阳不解．转属厥阴而病危．厥阴病衰．转属少阳而欲愈．如伤寒热少厥微．指头寒．不欲食．至热除欲食．其病愈者是也．

太阴提纲．是内伤寒．不是外感．厥阴提纲．是温病而非伤寒．要知六经各有主症．是仲景伤寒杂病合论旨也．

诸经伤寒无渴症．太阳不恶寒而渴．是温病矣．杂症矣．惟厥阴伤寒．肝木郁而不得出．热甚于内．欲窃母气以克火．故渴欲饮水．若不恶寒．当作温病治之．要知温乃风木之邪．是厥阴本病．消渴是温病之本．厥利是温病之变．内经所谓热病．皆伤寒之类．此正其类矣．

厥阴消渴．即以水饮之．所以顺其欲．然少与之．可以平亢火．多与之．反以益阴邪．当量其消与不消．恐水渍入胃耳．

渴欲饮水．与饥不欲食对看．始尽厥阴病情．

手足厥冷．脉微欲绝．是厥阴伤寒之外症．当归四逆．是厥阴伤寒之表药．夫阴寒如此．而不同姜附者．以相火寄于肝位．虽寒而脏不寒．故先厥者．后必发热．手足愈冷．肝胆愈热．故厥深热亦深．所以伤寒初起脉症如此者．不得遽认为虚寒．妄投姜附以遗患也．厥者必发热．热与厥相应．热深厥亦深．热微厥亦微．此四症．是厥阴伤寒之定局．先热后厥．厥热往来．厥多热少．热多厥少．此四症．是厥阴伤寒之变局．皆因其人阳气多寡而然．如太阳伤寒．亦有已发热未发热之互辞也．

内经之寒热二厥．因于内伤．与本论因外邪者不同．内经热厥．只在足心．是肾水起涌泉之下也．本论热厥．因热在肝脏．而手足反寒．故曰厥深热亦深．内经之寒厥．有寒无热．本论之寒厥．先厥者．后必发热．热胜则生．寒胜则死．此内伤外感之别．

厥阴有晦朔合具之理．阴极阳生．故厥阴伤寒反以阳为主．厥少热多．是为生阳．故病当愈．厥多热少．是为死阴．故病为进．如热气有余者．或便脓血．或发痈脓．亦与内经热厥不同．

阴气起于五指之里．阳气起于五指之表．气血和调．营卫以行．则阴阳相贯．如环之无端也．厥阴无阳．厥阴病则阴阳不顺接．故手足逆冷．若热少厥微而指头寒．知病可愈．手足反温者．虽下利必自愈．此阴阳自和而顺接也．盖脉微烦躁灸厥阴．厥不还者死．是阴阳之气绝矣．

本论云．诸四逆厥者．不可下．又曰厥应下之．而反发汗者．必口伤烂赤二义不同．当理会上下文．盖诸四逆是指虚寒症言．故曰虚家亦然．应下之．是单指热厥言．故曰厥深热亦深．盖发汗．只能引火上升．不能逐热外散．故令口伤．若手足厥冷．脉微欲绝．此时外寒切迫．内热未起．又当发汗．

厥而脉微欲绝．是伤寒所起之脉．所谓不可下者是矣．脉滑而厥．是内热闭郁之脉．所谓厥应下之是已．下之是下其热．非下其实．泄利下重者．四逆散．欲饮水数升者．白虎汤．此厥阴之下药．所以下无形之邪也．若以承气下之．利不止矣．诊厥阴病以阳为主．而治厥阴病以阴为主．故当归四逆不去芍药．白头翁汤重用连柏．乌梅丸用黄连至一斤．又佐黄柏六两．复脉汤用地黄至一斤．又佐麦冬八两．要知脉微欲绝．手足厥冷者．虽是阴盛．亦不阳虚．故即可表散外邪．而不可固里．脉代结．心动悸者．似乎阳虚．实为阴弱．只可太剂滋阴．而不可温补．所以然者．肝之相火本少阳之生气．而少阳实出于坎宫之真阴．经曰．阳予之正．阴为之主．又曰．阴虚则无气．又曰．少火生气．壮火实气．审此．则知治厥阴之理矣．

中州．四肢．皆脾所主．厥阴伤寒．手足逆冷．而又下利．是木克土也．复发热者．下利必自止．火生土也．若肝火上行逼心．故反汗出．气上撞心．心不受邪．因而越之．故咽中痛．而喉为痹耳．若发热而利．汗出不止者死．是阳虚外亡．为有阴无阳．与少阴亡阳同义．若肝火内行而入脾．土火合德．必无汗而利自止．若发热而利不止．此肝火内陷．血室不宁．故便脓血．若发热下利至甚．厥不止者死．是土败木贼．诸阳之本绝也．厥阴伤寒．有乘脾乘肺二症．疑似难明．最当详辨．一曰伤寒腹满 语．寸口脉浮而紧．此肝乘脾也．名曰纵．刺期门．夫腹满 语．似胃家实．然脉浮紧而不潮热．非阳明脉也．脉法曰．脉浮而紧者．名曰弦．此弦为肝脉矣．内经曰．诸腹胀大．皆属于热．又曰．肝气盛则多言．是腹满由肝火．而 语乃肝气所发也．木旺则侮其所胜．直犯脾土．故名纵．一曰伤寒发热．啬啬恶寒．大渴欲饮水．其腹必满．此肝乘肺也．名曰横．刺期门．夫发热恶寒．似太阳之表．未经大汗而大渴．非转属阳明．未经妄下而腹满．非转属太阴．且头不痛．胃不实．不下利．断非三阴症矣．要知发热恶寒．是肺病．肺虚而肝火乘之．脾畏木邪．水精不上归于肺．故大渴．肺不能通调水道．故腹满．是侮所不胜．寡于畏也．故名横．一纵而乘脾．一横而乘肺．总是肝有亢火．当泻无补．必刺期门．随其实而泻之．募原清．则三气皆顺．表里尽解矣．此非汗吐下清利诸法所可治．故宜针．

伤寒阳脉涩．阴脉弦．腹中急痛者．此亦肝乘脾也．故先与小建中安脾．继与小柴胡疏木．要知小建中．是桂枝汤．加芍药以平肝．加饴糖以缓急．为厥阴伤寒驱邪发表和中止痛之神剂也．不瘥者．中气虚而不振．邪尚留连．继以小柴胡补中发表．令木邪直走少阳．使有出路．所谓阴出之阳则愈也．仲景有一症而用两方者．在太阳先麻黄继桂枝．是先外后内法．在厥阴先建中继柴胡．是先内后外法．亦是令厥阴转属少阳之机．

伤寒厥而心下悸者．此亦肝乘肺也．虽不发热恶寒．亦木实金虚．水气不利所致．彼腹满者．是水气在中焦．故刺期门以泻其实．此水在上焦．故用茯苓 甘草汤以发其汗．此方是代水为汗．发邪内散之剂．即厥阴治厥之剂也．厥阴中风之脉．与他经不同．凡脉浮为风．此云不浮为未愈．是厥阴中风．脉反沉矣．此木犹阴处．风入地中．木郁不舒．故未愈．微浮是风行地上．草木发陈．复厥阴风木之常．故愈也．

凡脉浮为在表．沉为在里．厥阴中风．其脉既沉．其症亦为在里．此热利下重．是厥阴中风也．太阳中风．下利呕逆．是有水气．厥阴中风．热利下重．是有火气．故以白头翁为主以治风．芩连为辅以清火．佐秦皮以升九地之风．则肝木欣欣向荣矣．下利而渴欲饮水．是厥阴之消渴．亦中风之烦所致也．下利脉沉弦．是沉为在里．弦为风脉．弦而大．是风因火动．故利未止微弱数者．是风少火微．故为自止．虽发热不死者．阴出之阳也．下利有微热汗出．是中风本症．里症出表．则风从外散．故令自愈．欲愈之脉当微浮．若寸脉反浮数．风去而热不去．尺中自涩者．热属阴络．肝血不藏．必便脓血也．

厥阴中风之热利．是里有热．伤寒亦有热利．是里有寒．又与厥利不同．厥利见发热则利止．此六七日不利．便发热而利．汗出不止．是外热内寒．故谓之有阴无阳．要知内经之舌卷囊缩．是有阳无阴．故热虽甚而可治．

阴阳易之为病．本于厥阴之欲火．始也因肝火之动．致伤少阴之精继也．少阴之精不藏．厥阴之火不羁．所以少阴里虚．阴中拘挛．热上冲胸．眼中生花．头重不欲举．皆厥阴相火为眚．顿令无病之人．筋脉形气为之一变．此即温疫传染．遗祸他人之一症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴病解第五
  • 当前页：厥阴病解第六
  • 下一页：制方大法第七
<<< 返回本书目录
  1. 厥阴病解《伤寒法祖》
  2. 厥阴病时相《思考中医》
  3. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  4. 厥阴病提纲《思考中医》
  5. 厥阴病白头翁汤证《医学衷中参西录》
  6. 厥阴病提纲及意义《医学衷中参西录》
  7. 厥阴病白虎汤证《医学衷中参西录》
  8. 厥阴病乌梅丸证《医学衷中参西录》
  9. 厥阴病《医学纲目》
  10. 厥阴病状《千金翼方》
  11. 厥阴本病述古《伤寒指掌》
  12. 厥阴方《时方妙用》
  13. 厥阴《时方妙用》
  14. 厥阴方总论《伤寒附翼》
  15. 厥腰痛《类经》
  16. 厥阴风木《四圣心源》
  17. 厥心痛《圣济总录》
  18. 厥阴肝脏本病方《圆运动的古中医学》
  19. 厥心痛《黄帝内经太素》
  20. 厥阴肝脏本病方《圆运动的古中医学》
  21. 厥脱【疾病大全】
  22. 厥阴肝脏热证方《圆运动的古中医学》
  23. 厥头痛《黄帝内经太素》
  24. 厥阴解期《伤寒悬解》
  25. 厥死《黄帝内经太素》
  26. 厥阴解义《思考中医》
  27. 厥疝《圣济总录》
  28. 厥阴经传经热症《伤寒捷诀》
  29. 厥热胜复《伤寒说意》
  30. 厥阴经香港脚证兼治法《三因极一病证方论》
  1. 厥阴病解《伤寒法祖》
  2. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  3. 厥阴病禁二条《伤寒贯珠集》
  4. 厥阴病白头翁汤证《医学衷中参西录》
  5. 厥阴病脉证五条《伤寒贯珠集》
  6. 厥阴病白虎汤证《医学衷中参西录》
  7. 厥阴病时相《思考中医》
  8. 厥阴病《中医词典》
  9. 厥阴病提纲《思考中医》
  10. 厥阴病《中医名词词典》
  11. 厥阴病提纲及意义《医学衷中参西录》
  12. 厥阴本义《思考中医》
  13. 厥阴病乌梅丸证《医学衷中参西录》
  14. 厥阴本病述古《伤寒指掌》
  15. 厥阴病状《千金翼方》
  16. 厥阴《医学三字经》
  17. 厥阴的立方原则《思考中医》
  18. 厥阴《时方妙用》
  19. 厥阴二方《本草乘雅半偈》
  20. 厥阴《中医词典》
  21. 厥阴方总论《伤寒附翼》
  22. 厥阴《中医名词词典》
  23. 厥阴风木《圆运动的古中医学》
  24. 厥腰痛《类经》
  25. 厥阴风木《四圣心源》
  26. 厥阳独行《中医词典》
  27. 厥阴风木《医学摘粹》
  28. 厥阳《中医词典》
  29. 厥阴肝脏病《圆运动的古中医学》
  30. 厥续法《医学纲目》
  31. 厥阴肝脏病《圆运动的古中医学》


制方大法_《伤寒法祖》_中医伤寒_【岐黄之术】

制方大法第七

制方大法第七

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病有名有症．有机有情．如中风．伤寒．温暑．湿 等类．此为名也．外有头痛．身热．腰痛．内有喘咳．烦渴．吐利．胀满．所谓症也．其间在表在里．有汗无汗．脉沉脉浮．有力无力．是其机也．此时恶寒．恶热．苦满．

喜呕．能食．不能食．欲寐不得卧．或饮水数升．或嗽水不欲咽．皆病情也．因名立方者．粗工也．据症定方者．中工也．于症中审病机．察病情者．良工也．仲景制方不拘病之命名．惟求症之切当．知其机．得其情．凡中风伤寒杂病．宜主某方．随手拈来．无不合法．此谓医不执方也．今谈仲景方者．皆曰桂枝汤．治中风不治伤寒．麻黄汤．治伤寒不治中风．不知仲景此方主何等症．又不察仲景何症用何等药．只在中风伤寒二症中相较．青龙白虎命名上敷衍．将仲景活方活法．为死方死法矣．

仲景立方．精而不杂．其中以六方为主．诸方从而加减也．凡汗剂．皆本桂枝．吐剂皆本栀豉．攻剂皆本承气．和剂皆本柴胡．寒剂皆本泻心．温剂皆本四逆．浑而数之．为一百十三方者．未之审也．

六经各有主治之方．而他经有互相通用之妙．如桂枝 麻黄二汤．为太阳营卫设．而阳明之病在营卫者亦用之．真武汤．为少阴水气设．而太阳之汗后亡阳者亦用之．四逆汤．为太阴下利清谷设．太阳之脉反沉者亦宜之．五苓散．为太阳消渴水逆设．阳明之饮水多者亦宜之．猪苓汤．为少阴下利设．阳明病小便不利者亦宜之．抵当汤．为太阳瘀血在里设．阳明之蓄血亦用之．瓜蒂散．为阳明胸中痞硬设．少阴之温温欲吐者亦用之．合是症．便用是方．方各有经．而用可不拘．是仲景法也仲景立方．只有表里寒热虚实之不同．并无伤寒杂病中风之分别．且风寒有两汤迭用之妙．表里有两方更换之奇．或以全方取胜．或以加减奏功．前人论方不论症．故反以仲景方为难用耳．

桂枝汗剂中第一品也．麻黄之性．直达皮毛．生姜之性．横散肌肉．故桂枝佐麻黄．则开玄府而逐卫分之邪．令无汗者有汗而解．故曰发汗．桂枝率生姜．则开腠理而驱营分之邪．令有汗者复汗而解．故曰解肌．解肌．解肌肉之邪也．正在营分．何立三纲者．反云麻黄主营．桂枝主卫耶．麻黄汤．不言解肌．而肌未尝不解．桂枝汤之解肌．正所以发汗．要知桂枝 麻黄是发汗分浅深之法．不得以发汗独归麻黄．不得以解肌与发汗对讲．前人论方不论药．祗以二方为谈柄．而置之不用也．

凡风寒中人．不在营卫．即在腠理．仲景制桂枝汤．调和营卫．制柴胡汤．调和腠理．观六经症．知仲景独出桂枝症．柴胡症之称．见二方任重．不可拘于经也．惟太阳统诸阳之气．六经表症咸属于太阳．故柴胡汤得与桂枝汤对待于太阳之部．桂枝本为太阳风寒设．凡六经初感之邪．未离营卫者悉宜之．柴胡本为少阳半表．凡三阳在表之邪．还在腠理者悉宜之．仲景一书．最重二方．所以自为桂枝注释．又为小柴胡注释．桂枝有疑似症．柴胡亦有疑似症．桂枝有坏症．柴胡亦有坏症．桂枝症罢．桂枝不中与矣．而随症治法．仍不离桂枝方加减．柴胡症罢．柴胡不中与矣．而设法救逆．仍不出柴胡汤加减．

麻黄汤症．热全在表．桂枝之自汗．大青龙之烦躁．皆兼里热．仲景于表剂中．便用寒凉以清里．自汗是烦之兆．烦是躁之征．汗出则烦得外泄．故不躁．宜用微寒酸苦之味以和之．汗不出．则烦不得泄．故躁．宜用大寒坚重之品以清之．夫芍药石膏是里药．今人见入表剂中．不审表中有里．因生疑畏．当用不用．至热并阳明．而班黄狂乱．是不任大青龙之故也．仲景于太阳经中．用石膏以清胃火．是预保阳明之先着．加姜枣以培中气．又虑夫转属太阴矣．青龙柴胡．皆是两解表里之剂．小青龙重在里症．小柴胡重在表症．故小青龙加减．麻黄可去．小柴胡加减．柴胡独存．盖小青龙重在半里之水．小柴胡重在半表之热也．

小青龙．治伤寒未解之水气．故用温剂汗而发之．十枣汤．治中风已解之水气．故用寒剂引而竭之．此寒水风水之异治也．小青龙之水．动而不居．五苓散之水．留而不行．十枣汤之水．纵横不羁．大陷胸之水．痞硬坚满．真武汤之水．四肢沉重．水气为患不同．所以治法各异．

林亿云．泻心本名理中黄连 人参汤．盖泻心疗痞．正是理中处．当知仲景用理中有寒热两法．一以扶阳．一以益阴也．

邪在营卫之间．惟汗是其出路．故立麻黄 桂枝二方．邪在胸腹之间．惟吐是其出路．故立瓜蒂栀豉二方．瓜蒂散主胸中痞硬．治在上焦栀豉汤主腹满而喘．治兼中焦．犹麻黄汤之主皮肤．桂枝汤之主肌肉也．瓜蒂散峻剂也．犹如麻黄汤之不可轻用．栀豉汤轻剂也．犹如桂枝汤可更用而无妨．故太阳表剂．多从桂枝汤加减．阳明表剂．多从栀子汤加减．阳明用栀子．犹太阳用桂枝．既可用之以驱邪．即可用之以救逆．今人但知汗为解表．而不知吐亦为解表．知吐中便能发散之说．不知所以当吐之义．故于仲景大法中．取其汗下遗其吐法耳．

少阳为枢．不全在里不全在表．仲景本意重里．而柴胡所主又在半表．故必见半表病情．乃得从柴胡加减．如悉入在里．则柴胡非其任矣．故柴胡称解表之方．

小柴胡虽治在半表．实以理三焦之气．所以称枢机之剂．如胸满．胸中烦．心烦．心下悸．喜呕．喝咳．是上焦无开发之机也．腹痛．胁下痞硬．不欲饮食．是中焦废转运之职也．小便不利．是下焦失决渎之任也．皆因邪气与正气相搏而然．用人参扶三焦之正气．壮其枢耳．

四逆为太阴主方．而诸经可以互用．在太阴本经．固本以逐邪也．用于少阴．温土以制水也．用于厥阴．和土以生木也．用于太阳．益火以扶元阳也．惟阳明胃实．少阳相火．非所宜耳．

少阴病四五日．腹痛．小便不利．下利不止．若四肢沉重疼痛者．为下焦水郁．用真武汤．是引火归元法．若便脓血者．为下焦火郁．用桃花汤．是升阳散火法．此因坎中阳虚．不得以小便不利作热治．

少阴病．二三日．心中烦．不得卧者．病本在心．法当滋离中之真水．随其势之润下．故君黄连之苦寒以火泄之．四五日小便不利．下脓血者．病本在肾．法当升坎中之少火．顺其性之炎上．故佐干姜之苦温以发之．此伏明之火与升明之火不同治．

少阴心烦欲寐．五六日欲吐不吐．自利而渴．小便色白者．是下焦虚寒．不能制火．宜真武汤．以温下焦之肾水．下利六七日．咳而呕渴．心烦不眠．是上焦虚热．水精不布．宜猪苓以通上焦之津液．

厥阴下利．用白头翁汤．升阳散火．是火郁达之也．制乌梅丸以救火．是曲直作酸之义．佐苦寒以和阴．主温补以存阳．是肝家调气之法也．乌梅丸．治伤寒之厥利与久利．故半兼温补．白头翁汤．主中风之热利与下重．故专于凉散．小柴胡为少阳主方．乌梅丸为厥阴主方．二方虽不同．而寒温互用．攻补兼施之法相合者．以脏腑相连．经络相贯．风木合气．同司相火故也．其中皆用人参．补中气以固本逐邪．而他味俱不相袭者．因阴阳异位．阳宜升散．故主以柴胡．阴宜收降．故主以乌梅．阳主热．故重在寒凉．阴主寒．故重用辛热．阳以动为用．故汤以荡之．其症变幻不常．故柴胡有加法．阴以静为体．故丸以缓之．其症有定局．故乌梅无加减法也．手足厥逆之症．有寒有热．有表有里．四逆散．解少阴之里热．当归四逆散．散厥阴之表寒．通脉四逆．挽少阴真阳之将亡．茯苓四逆．留太阳真阴之欲脱．四方更有轻重浅深之别也．

按发表攻里．乃御邪之长技．盖表症皆因风寒．如表药用寒凉．则表热未退．而中寒又起．所以表药必用桂枝．发表不远热也．

然此为太阳表热言耳．如阳明少阳之发热．则当用柴芩栀豉之类主之．里热皆因郁热．下药不用苦寒．则瘀热不除．而邪无出路．所以攻剂必用大黄．攻里不远寒也．然此为阳明胃热言耳．如恶寒痞硬．阳虚阴结者．又当以姜附巴豆之类兼之矣．

麻黄 桂枝．太阳阳明表之表药．瓜蒂栀豉．阳明里之表药．小柴胡．少阳半表之全药．太阴表药．桂枝汤．少阴表药．麻黄 附子 细辛汤．厥阴表药．当归四逆汤．六经之用表药．为六经风寒之出路也．

膀胱主水．为太阳之里．十枣五苓．为太阳水道之下药．胃腑主谷．为阳明之里．三承气．为阳明谷道之下药．胆腑主气．为少阳之里．大柴胡．为少阳气分之下药．此三阳之下药三阳实邪之出路也．

大肠小肠．俱属于胃．胃家实．则二肠俱实矣．若三分之．则调胃承气．胃家之下药．小承气．小肠之下药．大承气．大肠之下药．戊为燥土．庚为燥金．故加芒硝以润之也．

桂枝加大黄．太阳转属阳明之下药．桂枝加芍药．太阳转属太阴之下药．凡下剂兼表药者．以未离于表也．柴胡加芒硝汤．少阳转属阳明之下药．大柴胡下少阳无形之邪．柴胡加芒硝．下少阳有形之邪．桂枝加芍药．下太阴无形之邪．三物白散．下太阴有形之邪．四逆散．下少阴厥阴无形之邪．承气．下诸经有形之邪也．下剂之轻者．只用气分药．下剂之重者．兼用血分药．酸苦涌泄．下剂之轻者．故芍药枳实为轻剂．咸苦涌泄．下剂之重者．故大黄 芒硝为重剂．仲景用攻下二字．不专指大便．凡与桂枝汤．欲攻其表．此指发汗言．表解者乃可攻之．指利水言．有热属脏者攻之．指清火言．寒湿在里不可下．指利水言．以有热故也．当以法下之．指清火言也．

仲景下剂．只重在汤．故曰医以丸药下之．非其治也．观陷胸抵当二丸．仍用水煮是丸．复为汤化．而连滓服．则势力更猛于汤散矣．当知仲景方以铢两分数者．非外感方．丸药如梧桐子大．每服数十丸者．不是治外感法．仲景制方疗病．随立方禁于后．使人受其功．不蹈其弊也．如用发表药．一服汗者．停后服．若脉浮紧．发热汗出者．不可与桂枝．若脉微弱．汗出恶风者．不可服大青龙．脉浮发热无汗．表不解者．不可与白虎．诸亡血虚者．不可用瓜蒂．病患旧微溏者．不可与栀子豉汤．阳明病汗多者．不可与猪苓汤．外未解．其热不潮者．未可与承气．呕家不可与建中．观种种方禁．当知仲景立方．慎重之心也．

仲景加减中有深意．如腹中痛者．少阳加芍药．少阴加附子．太阴加人参．如心下悸者．少阴加桂枝．少阳加茯苓．若渴者．太阳加栝蒌根．人参．太阴加白术．仲景于加减中．分阴阳表里如此．故细审仲景方．知随症立方之妙．理会仲景加减法．知其用药取药之精．小青龙设或然五症．加减法内．即备五方．小柴胡设或然七症．即加减七方．要知仲景有主治之方．如桂枝 麻黄等方是也．有方外之方．如桂枝汤．加附子．加大黄是也．有方内之方．如青龙真武辈之有加减是也．仲景书．法外有法．方外有方．何得以三百九十七法．一百一十三方拘之也耶．昔岐伯创七方以制病．仲景更穷其病之变幻．而尽其精微．如发表攻里乃逐邪大法．而发表攻里之方．各有大小．如小青龙柴胡陷胸承气是也．夫发表既有麻黄 桂枝方矣．然有里邪夹表而见者．治表不及里．非法也．而里邪又有夹寒夹热之不同．故制小青龙．以治表热里寒．制大青龙以治表寒里热．是表中更兼解里．必如坏病之先里后表．先表后里之再计也．然大小青龙．即麻桂二汤之变． 足以解营卫之表．不足以驱腠理之邪．且邪留腠理之间．半表之往来寒热虽同．而半表又有夹虚夹实之悬殊．因制小柴胡以防半里之虚．大柴胡以除半里之实．是表中便见和里．岂若后人先攻后补．先补后攻之斟酌也．攻里既有调胃承气矣．然里邪在上焦者．有夹水夹痰之异．在中焦者．有初硬后溏．燥屎定硬之分．非调胃一剂所能平也．因制小陷胸以清胸膈之痰．大陷胸以下胸膈之水．小承气以试胃家之失气．大承气以攻肠胃之燥屎．方有分寸．邪去而元气无伤．不致有顾此遗彼．太过不及之患也．按发表攻里之方．各有缓急之法．如麻黄汤．大承气．汗下之急剂也．桂枝．即发表之缓剂．其用桂枝诸法．是缓汗中更有轻重矣．小承气．下药之缓剂也．曰少与之．令小安．曰微和胃气．曰不转失气者令更与之．其调胃承气．则下剂之尤缓者也．曰少少温服之．且不用气分药．更加甘草．是缓下中亦有差别矣．若夫奇偶之法．诸方既已备见．

桂枝二方．各半之偶．桂枝二麻黄一之奇．是奇偶中各有浅深也．服桂枝汤已．须更吃稀粥为复方矣而更有取小柴胡服一升加芒硝之复．是复方中又分汗下二法矣．若白散之用复方更异．不利．进热粥一杯．利不止．进冷粥一杯．是一粥又寓热泻冷补之二法也．

病有虚实相关．寒热夹杂．有时药力所不能到者．仲景或针或灸以治．自后世针药分为两途．岂知古人刺药相须之理．按岐伯风厥表里．刺之饮之以汤．故仲景治太阳中风．服桂枝汤．反烦不解者．刺风池．风府．复与桂枝汤而愈．阳明中风刺之瘥．如外不解．脉弦浮者．与小柴胡．脉但浮无余症者．与麻黄汤．吾故曰仲景治法．悉本内经．先圣后圣．其揆一也．

仲景方．备十剂之法．轻可散实．麻黄 葛根诸汤是已．宣可决壅．栀豉瓜蒂二方是已．通可引滞．五苓十枣之属是已．涩可固脱．赤石脂桃花汤是已．补可扶弱．附子理中丸是已．重可镇怯．禹余粮代赭石是已．湿可润燥．黄连 阿胶汤是已．燥可去湿．麻黄连翘赤小豆汤是已．寒能胜热．白虎黄连汤是已．热能制寒．白通四逆诸汤是已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴病解第六
  • 当前页：制方大法第七
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 制方大法《医学纲目》
  2. 制方法《医学启源》
  3. 制方大法《伤寒法祖》
  4. 制方和剂治疗大法《冯氏锦囊秘录》
  5. 制法备录《古今医统大全》
  6. 制方用药必本升降浮沉之理《医学读书记》
  7. 制灯芯法《古今医统大全》
  8. 制风化硝法《古今医统大全》
  9. 制川乌（图）【中药大全】
  10. 制附子法《古今医统大全》
  11. 制炒诸药《外科正宗》
  12. 制附子法《外科选要》
  13. 制炒诸药《外科选要》
  14. 制附子法《外科正宗》
  15. 制草乌【中药大全】
  16. 制古铜钱法《古今医统大全》
  17. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  18. 制寒食面法《外科正宗》
  19. 制艾叶法《古今医统大全》
  20. 制旱莲椹子膏《古今医统大全》
  21. 制艾法《痰火点雪》
  22. 制何首乌【中药大全】
  23. 志意不定【方剂主治】
  24. 制环方《毓麟验方》
  25. 志室穴【人体背部穴位】
  26. 制黄精法《古今医统大全》
  27. 志坚行持《女丹合编选注》
  28. 制剂《慎疾刍言》
  29. 志贺菌病【疾病大全】
  30. 制剂说《急救广生集》
  1. 制方大法《伤寒法祖》
  2. 制方大法《医学纲目》
  3. 制方法《医学启源》
  4. 制法备录《古今医统大全》
  5. 制方和剂治疗大法《冯氏锦囊秘录》
  6. 制定康复计划的一些原则《康复医学》
  7. 制方用药必本升降浮沉之理《医学读书记》
  8. 制定锻炼计划《默克家庭诊疗手册》
  9. 制方之法《汤液本草》
  10. 制订《制剂规范》《医院药学》
  11. 制风化硝法《古今医统大全》
  12. 制灯芯法《古今医统大全》
  13. 制附子《本草害利》
  14. 制灯草灰法《重订囊秘喉书》
  15. 制附子法《古今医统大全》
  16. 制炒诸药《外科选要》
  17. 制附子法《外科正宗》
  18. 制炒诸药《外科正宗》
  19. 制附子法《外科选要》
  20. 制备胶体金的准备《实用免疫细胞与核酸》
  21. 制附子秘法（华佗制附子）《华佗神方》
  22. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  23. 制甘草法《外科理例》
  24. 制半夏《本草害利》
  25. 制古铜钱法《古今医统大全》
  26. 制半夏《本草害利》
  27. 制寒食面法《外科正宗》
  28. 制斑龙胶法《冯氏锦囊秘录》
  29. 制旱莲椹子膏《古今医统大全》
  30. 制巴豆法《重订囊秘喉书》
  31. 制黑鱼胆法《重订囊秘喉书》


《伤寒法祖》

  • 作者：任越庵 朝代：宋 年份：公元960-1279年
  • 序
  • 卷上
    • 全论大法第一
    • 六经正义第二
    • 合并启微第三
    • 风寒辨惑第四
    • 温暑指归第五
    • 湿异同第六
    • 平脉准绳第七
  • 卷下
    • 大阳病解第一
    • 阳明病解第二
    • 少阳病解第三
    • 太阴病解第四
    • 少阴病解第五
    • 厥阴病解第六
    • 制方大法第七
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行