序_《原机启微》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《原机启微》
序
在线购买《原机启微》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《原机启微》一书，敕山老人所着也。敕山吴人，生胜国时，卒于洪武初，少受书碧山汤公，得其疏通知远之旨，好积坟素，多至五千卷，为重屋栖之。恣其探讨，以才博闻，或劝之仕，则曰富贵有命，不可强也。时元季崩剥，意不欲仕乱世，故谩应云，晚置别墅于敕山，逍遥物外，自称敕山老人，人亦随称之。敕山尝读《黄帝内经》，慨然叹曰∶穷而在下，可以济人利物者，其惟医乎。乃益发古今方书，研究而会通之。不数年，尽能工其术。其治人，无问贵贱男女，内外大小，凡所治咸效，专以慈仁为意，未尝邀报谢，故施惠博而道益尊。浙河之西，其声 然震也。是书载治眼一科，书凡二卷。上卷论病疾之原，下卷论方剂之宜，以及君臣佐使、从逆反正之义。其说甚明，使人可按疾而治。治罔不奇效者，敕山之用心如此，可谓仁矣。他所着方书，并行于世，不特专是科也。今之为医者，大抵守师说，如伤寒、内伤、带下、小儿，各专门自高，殊不能相通，此岂可与论玄命之奥哉。治眼绝无古传方，虽张仲景、李明之诸公，论医之详，庶几神妙，而于是犹略略也。后之学人无所师，故目疾为最难治。夫医者，意也，非其心明乎天人之际，察乎古今之变，卓然有所见焉，乌可以易言哉。是书析理精明，法制具备，文词尔雅，成一家言，殆有超乎方术之外者，虽达之为政可也。敕山之学，其能以涯 窥乎。予旧藏写本，顾多讹谬，不敢轻以试人。南京太医院院判薛公新甫见之曰∶此书予求之久矣，今幸见之先生所，请梓焉以广其传，仍撰次己所见闻为一卷附于后。薛公亦吴人，以医显，生平着述甚富，藏之尚方，副在家集，能行其学人也。此书之传绝，且百余年，至新甫而复行，后之人日蒙利焉，新甫可谓同敕山之用心矣。敕山姓倪氏，名维德，其行事具宋太史墓铭，予但序是书之始末云。

嘉靖壬辰春南京礼部祠祭司主事长洲王庭书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：淫热反克之病
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《原机启微》
  2. 序《眼科阐微》
  3. 序《外科方外奇方》
  4. 序《伤寒直格》
  5. 序《此事难知》
  6. 序《诊宗三昧》
  7. 序《急救良方》
  8. 序《伤寒法祖》
  9. 序《阴证略例》
  10. 序《小儿推拿广意》
  11. 序《女科折衷纂要》
  12. 序《重楼玉钥续编》
  13. 序《珍珠囊补遗药性赋》
  14. 序《伤寒明理论》
  15. 序《养老奉亲书》
  16. 序《医学见能》
  17. 序《保幼新编》
  18. 序《药鉴》
  19. 序《儿科醒》
  20. 序《医方论》
  21. 序《修昆仑证验》
  22. 序《婴儿论》
  23. 序《花韵楼医案》
  24. 序《外科集验方》
  25. 序《客尘医话》
  26. 序《脾胃论》
  27. 序《黄帝明堂灸经》
  28. 序《跌打损伤回生集》
  29. 序《原要论》
  30. 序《针灸问对》
  31. 序《外科传薪集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


淫热反克之病_《原机启微》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《原机启微》
淫热反克之病
在线购买《原机启微》正版书籍

淫热反克之病

  • 上一页
  • 目录
  • 相关
  • 下一页

膏粱之变，滋味过也；气血俱盛，禀受浓也；亢阳上炎，阴不济也；邪入经络，内无御也。因生而化，因化而热，热为火，火性炎上。足厥阴肝为木，木生火，母妊子，子以淫胜，祸发反克，而肝开窍于目，故肝受克，而目亦受病也。其病眵多 紧涩，赤脉贯睛，脏腑秘结者为重。重者，芍药清肝散主之，通气利中丸主之。眵多 紧涩，赤脉贯睛，脏腑不秘结者为轻。轻者，减大黄、芒硝，芍药清肝散主之，黄连 天花粉丸主之。火盛，服通气利中丸。目眶烂者，内服上药，外以黄连 炉甘石散收其烂处，兼以点眼春雪膏、龙脑黄连膏、 鼻碧云散攻其淫热，此治淫热反克之法也。非膏粱之变，非气血俱盛，非亢阳上炎，非邪入经络，毋用此也。用此则寒凉伤胃，生意不上升，反为所害，病岂不治而已也。噫，审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：淫热反克之病
  • 下一页：风热不制之病
<<< 返回本书目录
  1. 淫热反克之病《原机启微》
  2. 淫邪发梦《黄帝内经·灵枢》
  3. 淫热反克之病《审视瑶函》
  4. 淫邪发梦《灵枢悬解》
  5. 银紫丹参【中药大全】
  6. 淫邪发梦《灵素节注类编》
  7. 银朱【中药大全】
  8. 淫邪发梦《内经评文》
  9. 银朱《本草纲目》图文版
  10. 淫羊藿《本草纲目》完整版
  11. 银朱《本草易读》
  12. 淫羊藿《本草乘雅半偈》
  13. 银朱《本草纲目》完整版
  14. 淫羊藿《本草崇原》
  15. 银栀汤【方剂大全】
  16. 淫羊藿《本草经解》
  17. 银楂芩连汤【方剂大全】
  18. 淫羊藿《本草图经》
  19. 银鱼【中药大全】
  20. 淫羊藿《本草新编》
  21. 银液丸《小儿药证直诀》
  22. 淫羊藿《本草易读》
  23. 银液丹【方剂大全】
  24. 淫羊藿《本草择要纲目》
  25. 银叶树【中药大全】
  26. 淫羊藿《滇南本草》
  27. 银叶柳【中药大全】
  28. 淫羊藿《雷公炮炙论》
  29. 银牙莲【中药大全】
  30. 淫羊藿《药笼小品》
  1. 淫热反克之病《原机启微》
  2. 淫热反克之病《审视瑶函》
  3. 淫热眼《中医词典》
  4. 淫气《中医词典》
  5. 淫蓉茶《茶饮保健》
  6. 淫气《中医名词词典》
  7. 淫邪《中医词典》
  8. 淫泺《中医词典》
  9. 淫邪发梦《黄帝内经·灵枢》
  10. 淫精《中医词典》
  11. 淫邪发梦《灵枢悬解》
  12. 淫传绝败《中医词典》
  13. 淫邪发梦《灵素节注类编》
  14. 淫《中医词典》
  15. 淫邪发梦《内经评文》
  16. 银朱《外科全生集》
  17. 淫邪因素《中医妇科学》
  18. 银朱《本草撮要》
  19. 淫羊桂茶《茶饮保健》
  20. 银朱《本草分经》
  21. 淫羊霍《本草纲目》
  22. 银朱《本草便读》
  23. 淫羊霍《本经逢原》
  24. 银朱《得配本草》
  25. 淫羊霍《药性切用》
  26. 银朱《本草从新》
  27. 淫羊藿《神农本草经》
  28. 银朱《本经逢原》
  29. 淫羊藿《雷公炮炙论》
  30. 银朱《本草求真》
  31. 淫羊藿《雷公炮制药性解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


风热不制之病_《原机启微》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《原机启微》
风热不制之病
在线购买《原机启微》正版书籍

风热不制之病

  • 上一页
  • 目录
  • 相关
  • 下一页

风动物而生于热，譬以烈火焰而必吹，此物类感召而不能违间者也。因热而召，是为外来，久热不散，感而自生，是为内发。内外为邪，惟病则一，淫热之祸，条已如前。益以风邪，害岂纤止，风加头痛，风加鼻塞，风加肿胀，风加涕泪，风加脑巅沉重，风加眉骨酸疼，有一于此，羌活胜风汤主之。风加痒，则以杏仁、龙胆草，泡散洗之。病者有此数证，或不服药，或误服药，翳必随之而生。翳如云雾，翳如丝缕，翳如秤星。翳如秤星者，或一点，或三四点，而至数十点。翳如螺盖者，为病久不去，治不如法，至极而至也，为服寒凉药过多，脾胃受伤，生意不能上升，渐而至也。然必要明经络，庶能应手。翳凡自内 而出，为手太阳、足太阳受邪，治在小肠、膀胱经，加蔓荆子、苍术，羌活胜风汤主之。自锐 客主人而入者，为足少阳、手少阳、手太阳受邪，治在胆与三焦、小肠经，加龙胆草、 本，少加人参，羌活胜风汤主之。自目系而下者，为足厥阴、手少阴受邪，治在肝经、心经，加黄连，倍加柴胡，羌活胜风汤主之。自抵过而上者，为手太阳受邪，治在小肠经，加木通、五味子，羌活胜风汤主之。热甚者，兼用治淫热之药。 鼻碧云散俱治以上之证，大抵如开锅盖法， 之随效，然力少而锐，宜不时用之以聚其力。虽然始者易而久者难，渐复而复，渐复而又复可也。急于复者则不治。今世医用磨翳药者有之，用手法揭翳者有之。噫！翳犹疮也，奚斯愈乎。庸者用此，非徒无益，增害犹甚。愚者受此，欣然而不悟，可叹也哉！故置风热不制之病治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫热反克之病
  • 当前页：风热不制之病
  • 下一页：七情五贼劳役饥饱之病
<<< 返回本书目录
  1. 风热不制之病《原机启微》
  2. 风热疮《外科启玄》
  3. 风热不制之病《审视瑶函》
  4. 风热疮《幼幼新书》
  5. 风热（儿利）《冯氏锦囊秘录》
  6. 风热疮《中医外科学》
  7. 风热【方剂主治】
  8. 风热方《外台秘要》
  9. 风热《幼幼新书》
  10. 风热风症《保婴撮要》
  11. 风热《幼科推拿秘书》
  12. 风热感冒【中药主治】
  13. 风热《圣济总录》
  14. 风热喉辨方《喉科秘诀》
  15. 风犬伤（附蛇虫痛伤）《保婴撮要》
  16. 风热咳嗽【中药主治】
  17. 风丘疹【疾病症状】
  18. 风热凉散方【方剂大全】
  19. 风牵斜《银海精微》
  20. 风热乳蛾恃银翘《三十年临证经验集》
  21. 风牵喎僻歌《医宗金鉴》
  22. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  23. 风牵偏外障《秘传眼科龙木论》
  24. 风热散【方剂大全】
  25. 风牵偏视《中医眼科学》
  26. 风热上攻【方剂主治】
  27. 风牵僻歌《眼科心法要诀》
  28. 风热上壅【方剂主治】
  29. 风牵睑出外障《秘传眼科龙木论》
  30. 风热锁喉毒门主论《疡医大全》
  1. 风热不制之病《原机启微》
  2. 风热不制之病《审视瑶函》
  3. 风热疮《中医词典》
  4. 风热（儿利）《冯氏锦囊秘录》
  5. 风热疮《幼幼新书》
  6. 风热《幼科推拿秘书》
  7. 风热疮《外科启玄》
  8. 风热《时病论》
  9. 风热疮《中医外科学》
  10. 风热《明医指掌》
  11. 风热耳聋《中医词典》
  12. 风热《幼幼新书》
  13. 风热犯肺《中医词典》
  14. 风热《中医词典》
  15. 风热方六首《外台秘要》
  16. 风热《时病论歌括新编》
  17. 风热风症《保婴撮要》
  18. 风热《圣济总录》
  19. 风热感冒《中医名词词典》
  20. 风热《中医名词词典》
  21. 风热感冒《中医词典》
  22. 风热《时病论歌括新编》
  23. 风热喉《中医词典》
  24. 风犬伤（附蛇虫痛伤）《保婴撮要》
  25. 风热喉《喉科指掌》
  26. 风龋《中医词典》
  27. 风热喉闭《中医词典》
  28. 风鳅手足不随候《巢氏病源补养宣导法》
  29. 风热喉痹《中医名词词典》
  30. 风鳅候《巢氏病源补养宣导法》
  31. 风热喉痹《中医词典》


七情五贼劳役饥饱之病_《原机启微》_中医五官_【岐黄之术】

七情五贼劳役饥饱之病

七情五贼劳役饥饱之病

  • 上一页
  • 目录
  • 相关
  • 下一页

《阴阳应象大论》曰∶天有四时，以生长收藏，以生寒暑燥湿风。寒暑燥湿风之发耶，发而皆宜时，则万物俱生；寒暑燥湿风之发耶，发而皆不宜时，则万物俱死。故曰∶生于四时，死于四时。又曰∶人有五脏，化为五气，以生喜怒忧悲恐。喜怒忧悲恐之发耶，发而皆中节，则九窍俱生；喜怒忧悲恐之发耶，发而皆不中节，则九窍俱死。故曰∶生于五藏，死于五脏。目，窍之一也。光明视见，纳山川之大，及毫芒之细，悉云霄之高，尽泉沙之深，至于鉴无穷为有穷，而有穷又不能为穷，反而聚之。则乍张乍敛，乍动乍静，为一泓一点之微者，岂力为强致而能此乎！是皆生生自然之道也。或因七情内伤，五贼外攘，饥饱不节，劳役异常。足阳明胃之脉，足太阴脾之脉，为戊己二土，生生之原也。七情五贼，总伤二脉，饥饱伤胃，劳役伤脾，戊己既病，则生生自然之体，不能为生生自然之用，故致其病，曰七情五贼劳役饥饱之病。其病红赤睛珠痛，痛如针刺，应太阳，眼睫无力，常欲垂闭，不敢久视，久视则酸疼，生翳，皆成陷下。所陷者，或圆或方，或长或短，或如点，或如缕，或如锥，或如凿，证有印此者，柴胡复生汤主之，黄连羊肝丸主之。痛睛甚者，当归养荣汤主之，助阳活血汤主之，加减地黄丸主之，决明益阴丸主之，加当归、黄连羊肝丸主之，龙脑黄连膏主之。以上数方，皆群队升发阳气之药。其中有用黄连、黄芩之类者，去五贼也。鼻碧云散，亦可见用。最忌大黄、芒硝、牵牛、石膏、栀子之剂，犯所忌，则病愈厉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热不制之病
  • 当前页：七情五贼劳役饥饱之病
  • 下一页：血为邪胜凝而不行之病
<<< 返回本书目录
  1. 七情五贼劳役饥饱之病《原机启微》
  2. 七情证《脉因证治》
  3. 七情五贼劳役饥饱之病《审视瑶函》
  4. 七情总论《银海指南》
  5. 七情所伤《外科理例》
  6. 七日五传《冯氏锦囊秘录》
  7. 七情内伤《医学真传》
  8. 七日五传《疡医大全》
  9. 七情脉《轩岐救正论》
  10. 七鳃鳗【中药大全】
  11. 七情脉《古今医统大全》
  12. 七三丹【方剂大全】
  13. 七情论《冯氏锦囊秘录》
  14. 七疝《圣济总录》
  15. 七情考《叶选医衡》
  16. 七疝【方剂主治】
  17. 七情《冷庐医话》
  18. 七疝方《外台秘要》
  19. 七情《古今医案按》
  20. 七疝解《叶选医衡》
  21. 七情《本草蒙筌》
  22. 七疝门《医方考》
  23. 七窍解《四圣心源》
  24. 七疝汤【方剂大全】
  25. 七窍病类《医学摘粹》
  26. 七伤散【方剂大全】
  27. 七窍病类《医学摘粹》
  28. 七神《医学启源》
  29. 七气证治《三因极一病证方论》
  30. 七生汤【方剂大全】
  1. 七情五贼劳役饥饱之病《原机启微》
  2. 七情五贼劳役饥饱之病《审视瑶函》
  3. 七情先兆《中医疾病预测》
  4. 七情所伤《外科理例》
  5. 七情泻《中医词典》
  6. 七情伤感嗽《中医词典》
  7. 七情郁证《中医词典》
  8. 七情疝《中医词典》
  9. 七情证《脉因证治》
  10. 七情内伤痢《症因脉治》
  11. 七情证候《中医诊断学》
  12. 七情内伤《医学真传》
  13. 七情中《中医词典》
  14. 七情脉《轩岐救正论》
  15. 七情总论《银海指南》
  16. 七情脉《古今医统大全》
  17. 七取撞搓之法讲论答问三十一法《针灸神书》
  18. 七情论《冯氏锦囊秘录》
  19. 七日风《中医词典》
  20. 七情痢《中医词典》
  21. 七日口噤《中医词典》
  22. 七情考《叶选医衡》
  23. 七日来复《思考中医》
  24. 七情皆听命于心《友渔斋医话》
  25. 七日五传《冯氏锦囊秘录》
  26. 七情饥饱嗽《中医词典》
  27. 七日五传《疡医大全》
  28. 七情寒热变化九气致病《灵素节注类编》
  29. 七疝《中医名词词典》
  30. 七情《冷庐医话》
  31. 七疝《圣济总录》


血为邪胜凝而不行之病_《原机启微》_中医五官_【岐黄之术】

血为邪胜凝而不行之病

血为邪胜凝而不行之病

  • 上一页
  • 目录
  • 相关
  • 下一页

血阴物，类地之水泉，性本静。行，其势也。行为阳，是阴中之阳，乃坎中有火之象。阴外阳内，故行也。纯阴，故不行也。不行则凝，凝则经络不通。经曰∶足阳明胃之脉，常多气多血。又曰∶足阳明胃之脉，常生气生血。手太阳小肠之脉，斜络于目 。足太阳膀胱之脉，起于目内 。二经皆多血少气，血病不行，血多易凝。《灵兰秘典论》曰∶脾胃者，仓廪之官，五味出焉。五味淫则伤胃，胃伤血病，是为五味之邪，从本生也。又曰∶小肠者，受盛之官，化物出焉。遇寒则阻其化。又曰∶膀胱者，州都之官，津液藏焉。遇风则散其藏，一阻一散，血亦病焉。是为风寒之邪，从末生也。凡是邪胜，血病不行，不行渐滞，滞则易凝，凝则病始外见，以其斜络目 耶，以其起于目内 耶。故病环目青 ，如被物伤状，重者白睛亦 ，轻者或成斑点，然不痛不痒，无泪眵 羞涩之证。是曰血为邪胜，凝而不行之病。此病初起之时，大抵与伤风证相似，一二日则显此病也，川芎行经散主之，消凝大丸子主之。睛痛者，更以当归养荣汤主之。如此则凝复不滞，滞复能行，不行复行，邪消病除，血复如故。志此，无所不愈也；不志于此，无所愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情五贼劳役饥饱之病
  • 当前页：血为邪胜凝而不行之病
  • 下一页：气为怒伤散而不聚之病
<<< 返回本书目录
  1. 血为邪胜凝而不行之病《原机启微》
  2. 血为邪盛凝而不行之病《审视瑶函》
  3. 血脱气脱神脱三症论《妇科秘书》
  4. 血吸虫《人体寄生虫学》
  5. 血脱气脱神脱三证论《胎产心法》
  6. 血吸虫病《病理学》
  7. 血脱《四圣心源》
  8. 血吸虫病《传染病》
  9. 血头行走穴道歌《跌损妙方》
  10. 血吸虫病【疾病大全】
  11. 血桐【中药大全】
  12. 血吸虫病【中药主治】
  13. 血藤【中药大全】
  14. 血吸虫病与肝胆疾病【疾病大全】
  15. 血疼《秘传证治要诀及类方》
  16. 血吸虫肠病【疾病大全】
  17. 血糖值升高【疾病症状】
  18. 血吸虫导致的肝硬化【疾病症状】
  19. 血糖升高 【疾病症状】
  20. 血吸虫尾蚴性皮炎【疾病大全】
  21. 血糖及血糖含量调节《生物化学与分子生物学》
  22. 血细胞及其功能《生理学》
  23. 血丝痰【疾病症状】
  24. 血苋【中药大全】
  25. 血水草根【中药大全】
  26. 血象异常【疾病症状】
  27. 血水草【中药大全】
  28. 血小板促凝活性异常【疾病大全】
  29. 血栓与止血的一般检查《临床基础检验学》
  30. 血小板计数（BPC）《常用化验值及意义》
  1. 血为邪胜凝而不行之病《原机启微》
  2. 血为气母《中医词典》
  3. 血为邪盛凝而不行之病《审视瑶函》
  4. 血亡目病《中医词典》
  5. 血吸虫《人体寄生虫学》
  6. 血菀（yù郁）《中医词典》
  7. 血吸虫病《病理学》
  8. 血脱气脱神脱三症论《妇科秘书》
  9. 血吸虫病《传染病》
  10. 血脱气脱神脱三证论《胎产心法》
  11. 血吸虫病《实用免疫细胞与核酸》
  12. 血脱气脱（气随血脱）《中医名词词典》
  13. 血细胞大量破坏《病理生理学》
  14. 血脱气脱《中医词典》
  15. 血细胞的破坏《生理学》
  16. 血脱烦躁《正体类要》
  17. 血细胞发生过程的形态演变《组织学与胚胎学》
  18. 血脱《竹林女科证治》
  19. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  20. 血脱《中医词典》
  21. 血细胞分析仪应用进展《临床基础检验学》
  22. 血脱《四圣心源》
  23. 血细胞及其功能《生理学》
  24. 血脱《中医名词词典》
  25. 血陷《中医词典》
  26. 血涂片的制备和细胞染色《临床基础检验学》
  27. 血象特点《儿科学》
  28. 血头行走穴道歌《跌损妙方》
  29. 血小板《免疫学和免疫学检验》
  30. 血痛《明医指掌》
  31. 血小板《组织学与胚胎学》


气为怒伤散而不聚之病_《原机启微》_中医五官_【岐黄之术】

气为怒伤散而不聚之病

气为怒伤散而不聚之病

  • 上一页
  • 目录
  • 相关
  • 下一页

气阳物，类天之云雾，性本动。聚，其体也。聚为阴，是阳中之阴，乃离中有水之象。阳外阴内，故聚也。纯阳，故不聚也。不聚则散，散则经络不收。经曰∶足阳明胃之脉，常多气多血。又曰∶足阳明胃之脉，常生气生血。七情内伤，脾胃先病。怒，七情之一也。胃病脾病，气亦病焉。《阴阳应象大论》曰∶足厥阴肝主目，在志为怒。怒甚伤肝，伤脾胃则气不聚，伤肝则神水散，何则？神水亦气聚也。其病无眵泪痛痒羞明紧涩之证。初但昏如雾露中行，渐空中有黑花，又渐睹物成二体，久则光不收，遂为废疾。盖其神水渐散而又散，终而尽散故也。初渐之次，宜以《千金》磁朱丸主之，镇坠药也；石斛夜光丸主之，羡补药也；益阴肾气丸主之，壮水药也。有热者，滋阴地黄丸主之。此病最难治，饵服上药，必要积以岁月，必要无饥饱劳役，必要驱七情五贼，必要德性纯粹，庶几易效，不然必废，废则终不复治，久病光不收者，亦不复治。一证因为暴怒，神水随散，光遂不收，都无初渐之次，此一得永不复治之证也。又一证为物所击，神水散，如暴怒之证，亦不复治。俗名为青盲者是也。世病者多不为审，概曰目昏无伤，始不经意，及成，世医亦不识，直曰热致，竟以凉药投。殊不知凉药又伤胃，况不知凉为秋为金，肝为春为木，凉药又伤肝，往往致废而然后已。病者犹不以药非，而委之曰命也，医者犹不自悟其药，而赘之曰病拙。吁！二者俱此，谁其罪乎？予累见也。故兼陈凉药之误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血为邪胜凝而不行之病
  • 当前页：气为怒伤散而不聚之病
  • 下一页：血气不分混而遂结之病
<<< 返回本书目录
  1. 气为怒伤散而不聚之病《原机启微》
  2. 气味《顾松园医镜》
  3. 气为怒伤散而不聚之病《审视瑶函》
  4. 气味《类经》
  5. 气脱血晕《景岳全书》
  6. 气味《医经原旨》
  7. 气脱血晕《妇人规》
  8. 气味方制治法逆从《类经》
  9. 气脱血崩证《临证实验录》
  10. 气味浓薄寒热阴阳升降之图《医学启源》
  11. 气脱《扁鹊心书》
  12. 气味篇《景岳全书》
  13. 气痛【中药主治】
  14. 气味阴阳《本草纲目》完整版
  15. 气痛《麻科活人全书》
  16. 气味阴阳《中西汇通医经精义》
  17. 气桐子【中药大全】
  18. 气息不通【方剂主治】
  19. 气体在血液中的运输《生理学》
  20. 气息喘急【方剂主治】
  21. 气体弥散障碍【疾病症状】
  22. 气息平定内视神宫《养生导引秘籍》
  23. 气体弥散功能下降【疾病症状】
  24. 气息异常【疾病症状】
  25. 气嗽方《外台秘要》
  26. 气息周身五十营四时十分漏刻《针灸甲乙经》
  27. 气数统论《类经图翼》
  28. 气相得则和不相得则病《医学读书记》
  29. 气属阳动作火论《金匮钩玄》
  30. 气象条件测定方法《预防医学》
  1. 气为怒伤散而不聚之病《原机启微》
  2. 气为怒伤散而不聚之病《审视瑶函》
  3. 气为血帅《中医名词词典》
  4. 气为官骸使说《达摩洗髓易筋经》
  5. 气为血帅《中医词典》
  6. 气微三十二法《针灸神书》
  7. 气味《物理诊断学》
  8. 气脱血晕《妇人规》
  9. 气味《景岳全书》
  10. 气脱血晕《景岳全书》
  11. 气味《常见病自测》
  12. 气脱血崩证《临证实验录》
  13. 气味《中医词典》
  14. 气脱案《幼幼集成》
  15. 气味《类经》
  16. 气脱《扁鹊心书》
  17. 气味《顾松园医镜》
  18. 气痛候《诸病源候论》
  19. 气味《医经原旨》
  20. 气痛《奇效简便良方》
  21. 气味（性味）《中医名词词典》
  22. 气痛《麻科活人全书》
  23. 气味方制治法逆从《类经》
  24. 气痛《中医词典》
  25. 气味浓薄寒热阴阳升降之图《医学启源》
  26. 气体在组织的交换《生理学》
  27. 气味篇《景岳全书》
  28. 气体在液体中的溶解度《医用化学》
  29. 气味生成流布《汤液本草》
  30. 气体在血液中的运输《生理学》
  31. 气味阴阳《中医名词词典》


血气不分混而遂结之病_《原机启微》_中医五官_【岐黄之术】

血气不分混而遂结之病

血气不分混而遂结之病

  • 上一页
  • 目录
  • 相关
  • 下一页

轻清圆健者为天，故首象天；重浊方浓者为地，故足象地；飘腾往来者为云，故气象云；过流循环者为水，故血象水。天降地升，云胜水流，各宜其性。故万物生而无穷，阳平阴秘，气行血随，各得其调。故百骸理而有余。反此，则天地不降升，云水不胜流，各不宜其性矣。反此，则阴阳不平秘，气血不行随，各不得其调矣。故曰∶人身者，小天地也。《难经》曰∶血为荣，气为卫，荣行脉中，卫行脉外。此血气分而不混，行而不阻也明矣。故如云腾水流之不相杂也。大抵血气如此，不欲相混，混则为阻，阻则成结，结则无所去还，故隐起于皮肤之中，遂为疣病。然各随经络而见，疣病自上眼睫而起者，乃手少阴心脉、足厥阴肝脉，血气混结而成也。初起时，但如豆许。血气衰者，遂止不复长，亦有久止而复长者。盛者则渐长，长而不已，如杯如盏，如碗如斗，皆自豆许致也。凡治在初，须择人神不犯之日，大要令病者食饱不饥，先汲冷井水洗眼如冰，勿使气血得行，然后以左手持铜箸，按眼睫上，右手翻眼皮令转，转则疣肉已突，换以左手大指按之，弗令得动移，复以右手持小眉刀尖，略破病处，更以两手大指甲捻之令出，则所出者，如豆许小黄脂也。恐出而根不能断，宜更以眉刀尖断之。以井水再洗，洗后则无恙。要在手疾为巧。事毕须投以防风散结汤，数服即愈。此病非手法则不能去。何则？为血气初混时，药自可及，病者则不知其为血气混也。比结，则药不能及矣，故必用手法去。去毕，必又以升发之药散之，药手皆至，庶几了事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气为怒伤散而不聚之病
  • 当前页：血气不分混而遂结之病
  • 下一页：热积必溃之病
<<< 返回本书目录
  1. 血气不分混而遂结之病《原机启微》
  2. 血气不同形《针灸素难要旨》
  3. 血气不分混而遂结之病《审视瑶函》
  4. 血气不足【方剂主治】
  5. 血气【方剂主治】
  6. 血气分析《临床生物化学》
  7. 血气《普济方·针灸》
  8. 血气分析及其临床意义《免疫与健康》
  9. 血偏酸【疾病症状】
  10. 血气坏败【疾病症状】
  11. 血癖《女科切要》
  12. 血气论《寿世保元》
  13. 血泡《医宗金鉴》
  14. 血气能量的储存《人体使用手册》
  15. 血泡《痘疹心法要诀》
  16. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  17. 血盘草【中药大全】
  18. 血气所生《中西汇通医经精义》
  19. 血呕证治《三因极一病证方论》
  20. 血气体用说《目经大成》
  21. 血衄《杂病广要》
  22. 血气统论《圣济总录》
  23. 血尿的中医食疗《老年食养食疗》
  24. 血气为病《丹溪治法心要》
  25. 血尿的急救《现代院外急救手册》
  26. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  27. 血尿伴排尿不畅【疾病症状】
  28. 血气形志《素问悬解》
  29. 血尿伴蛋白尿【疾病症状】
  30. 血气形志篇《黄帝内经·素问》
  1. 血气不分混而遂结之病《原机启微》
  2. 血气不分混而遂结之病《审视瑶函》
  3. 血气不同形《针灸素难要旨》
  4. 血气《普济方·针灸》
  5. 血气刺痛（杂病）《金匮悬解》
  6. 血气《景岳全书》
  7. 血气分析《临床生物化学》
  8. 血癖《女科切要》
  9. 血气分析及其临床意义《免疫与健康》
  10. 血盆骨《中医词典》
  11. 血气分析仪测定原理及仪器结构《临床生物化学》
  12. 血衃《中医词典》
  13. 血气分析仪分析方法《临床生物化学》
  14. 血泡《痘疹心法要诀》
  15. 血气检测的质量控制《临床生物化学》
  16. 血泡《医宗金鉴》
  17. 血气精神《中医词典》
  18. 血呕证治《三因极一病证方论》
  19. 血气论《寿世保元》
  20. 血呕《中医词典》
  21. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  22. 血衄《杂病广要》
  23. 血气所生《中西汇通医经精义》
  24. 血疟《中医词典》
  25. 血气体用说《目经大成》
  26. 血凝、抗凝与纤维蛋白溶解《生理学》
  27. 血气统论《圣济总录》
  28. 血尿的中医食疗《老年食养食疗》
  29. 血气为病《丹溪治法心要》
  30. 血尿的急救《现代院外急救手册》
  31. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》


热积必溃之病_《原机启微》_中医五官_【岐黄之术】

热积必溃之病

热积必溃之病

  • 上一页
  • 目录
  • 相关
  • 下一页

积者，重叠不解之貌。热为阳，阳平为常，阳淫为邪，常邪则行，行则病易见，易见则易治。此则前篇淫热之病也。深邪则不行，不行则伏，因伏而又伏，日渐月聚，势不得不为积也。积已久，久积必溃，溃始病见，病见则难治。难治者，非不治也。为邪积久，比溃已深。何则？溃犹败也。知败者，庶可以救。其病隐涩不自在，稍觉 ，视物微昏，内穴开窍如针目，按之则沁沁脓出。有两目俱病者，有一目独病者，目属肝，内 属膀胱，此盖一经积邪之所致也。故曰热积必溃之病，又曰漏睛眼者是也。竹叶泻经汤主之。大便不硬者，减大黄，为用蜜剂解毒丸主之。不然，药误病久，终为枯害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血气不分混而遂结之病
  • 当前页：热积必溃之病
  • 下一页：阳衰不能抗阴之病
<<< 返回本书目录
  1. 热积必溃之病《原机启微》
  2. 热吉寒凶《四圣悬枢》
  3. 热积必溃之病《审视瑶函》
  4. 热极眵睛《银海精微》
  5. 热汗【疾病大全】
  6. 热疾胎死腹中《女科百问》
  7. 热风《医学读书记》
  8. 热结便秘【中药主治】
  9. 热痱草【中药大全】
  10. 热结节【疾病症状】
  11. 热痱【疾病症状】
  12. 热痉挛【疾病症状】
  13. 热痱《卫生易简方》
  14. 热咳【疾病大全】
  15. 热方《外台秘要》
  16. 热渴《幼幼新书》
  17. 热方《盘珠集胎产症治》
  18. 热劳《女科折衷纂要》
  19. 热烦（附劳五）《丹溪手镜》
  20. 热劳《圣济总录》
  21. 热烦《黄帝内经太素》
  22. 热劳【方剂主治】
  23. 热多寒少【方剂主治】
  24. 热利寒利《伤寒心法要诀》
  25. 热多寒少《伤寒括要》
  26. 热痢《备急千金要方》
  27. 热毒痈肿【中药主治】
  28. 热痢《儿科萃精》
  29. 热毒血痢方《外台秘要》
  30. 热痢《圣济总录》
  1. 热积必溃之病《原机启微》
  2. 热积必溃之病《审视瑶函》
  3. 热积腹痛《症因脉治》
  4. 热积必溃之病《中医词典》
  5. 热吉寒凶《四圣悬枢》
  6. 热积《中医词典》
  7. 热极眵睛《银海精微》
  8. 热霍乱（此处原书缺）《圆运动的古中医学》
  9. 热极喘口舌焦干《千金翼方》
  10. 热霍乱《中医词典》
  11. 热极生风《中医词典》
  12. 热化《中医词典》
  13. 热极生寒《中医词典》
  14. 热烘《中医词典》
  15. 热疾，胎死腹中者，何。《卫生家宝产科备要》
  16. 热烘《中医名词词典》
  17. 热疾胎死腹中《女科百问》
  18. 热汗《中医词典》
  19. 热剂《中医名词词典》
  20. 热汗《中医名词词典》
  21. 热剂《中医词典》
  22. 热膈《中医词典》
  23. 热剂《女科证治准绳》
  24. 热格《中医词典》
  25. 热疖《中医词典》
  26. 热疳《中医名词词典》
  27. 热结《中医词典》
  28. 热府《中医词典》
  29. 热结腹痛《中医词典》
  30. 热服《中医词典》
  31. 热结旁流《中医名词词典》


阳衰不能抗阴之病_《原机启微》_中医五官_【岐黄之术】

阳衰不能抗阴之病

阳衰不能抗阴之病

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰∶人有昼视通明，夜视罔见，虽有火光月色，终为不能睹物者，何也？答曰∶此阳衰不能抗阴之病，谚所谓雀盲者也。问曰∶何以知之？答曰∶《黄帝生气通天论》曰∶自古通天者，生之本，本于阴阳，天地之间，六合之内，其气九州岛九窍，五脏十二节，皆通乎天气。又曰∶阴阳者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。又曰∶阳不胜其阴，则五脏气争，九窍不通，故知也。问曰∶阳果何物耶？答曰∶凡人之气，应之四时者，春夏为阳也；应之一日者，平旦至昏为阳也；应之五脏 六腑者，六腑为阳也。问曰∶阳何为而不能抗阴也？答曰∶人之有生，以脾胃中州为主也。《灵兰秘典》曰∶脾胃者，仓廪之官，在五行为土，土生万物，故为阳气之原。其性好生恶杀，遇春夏乃生长，遇秋冬则收藏，或有忧思恐怒，劳役饥饱之类，过而不节，皆能伤动脾胃。脾胃受伤，则阳气下陷，阳气下陷，则于四时一日五脏 六腑之中，阳气皆衰。阳气既衰，则于四时一日五脏 六腑之中，阴气独盛。阴气既盛，故阳不能抗也。问曰∶何故夜视罔见？答曰∶目为肝，肝为足厥阴也。神水为肾，肾为足少阴也。肝为木，肾为水，水生木，盖亦相生而成也。况怒伤肝，恐伤肾，肝肾受伤，亦不能生也。昼为阳，天之阳也；昼为阳，人亦应之也。虽受忧思恐怒劳役饥饱之伤，而阳气下陷，遇天之阳盛阴衰之时，我之阳气虽衰，不得不应之而升也，故犹能昼视通明。夜为阴，天之阴也；夜为阴，人亦应之也。既受忧思恐怒劳役饥饱之伤，而阳气下陷，遇天阴盛阳衰之时，我之阳气既衰，不得不应之时伏也。故夜视罔所见也。问曰∶何以为治？答曰∶镇阴升阳之药，决明夜灵散主之。问曰∶病见富贵乎？贫贱者乎？答曰∶忧思恐怒，劳役饥饱，富贵者甚乎？惟其贫贱者，不能免甚也。问者称善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热积必溃之病
  • 当前页：阳衰不能抗阴之病
  • 下一页：阴弱不能配阳之病
<<< 返回本书目录
  1. 阳衰不能抗阴之病《原机启微》
  2. 阳衰卫陷《四圣悬枢》
  3. 阳衰不能抗阴之病《审视瑶函》
  4. 阳水《儿科萃精》
  5. 阳受病发风第二（下）《针灸甲乙经》
  6. 阳水《医宗金鉴》
  7. 阳受病发风第二（上）《针灸甲乙经》
  8. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  9. 阳事不举【方剂主治】
  10. 阳水阴水相火真水命门图说《疡医大全》
  11. 阳实《药症忌宜》
  12. 阳遂足【中药大全】
  13. 阳湿痰破疮《外科启玄》
  14. 阳桃【中药大全】
  15. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  16. 阳桃根【中药大全】
  17. 阳盛体质【疾病症状】
  18. 阳桃花【中药大全】
  19. 阳盛格阴《医宗金鉴》
  20. 阳桃叶【中药大全】
  21. 阳盛格阴《伤寒心法要诀》
  22. 阳脱《四圣心源》
  23. 阳人阴人篇《形色外诊简摩》
  24. 阳脱阴脱辩《侣山堂类辩》
  25. 阳雀花根【中药大全】
  26. 阳旺传腑《四圣悬枢》
  27. 阳雀花【中药大全】
  28. 阳维《诸脉主病诗》
  29. 阳跷脉穴歌《金针秘传》
  30. 阳维脉《奇经八脉考》
  1. 阳衰不能抗阴之病《原机启微》
  2. 阳衰不能抗阴之病《审视瑶函》
  3. 阳衰卫陷《四圣悬枢》
  4. 阳衰不能抗阴之病《中医词典》
  5. 阳水《中医名词词典》
  6. 阳暑《中医词典》
  7. 阳水《中医词典》
  8. 阳暑《中医名词词典》
  9. 阳水《医宗金鉴》
  10. 阳受病发风第二（下）《针灸甲乙经》
  11. 阳水《儿科萃精》
  12. 阳受病发风第二（上）《针灸甲乙经》
  13. 阳水《幼科心法要诀》
  14. 阳事《中医词典》
  15. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  16. 阳事《中医名词词典》
  17. 阳水阴水相火真水命门图说《疡医大全》
  18. 阳实《药症忌宜》
  19. 阳燧《中医词典》
  20. 阳湿痰破疮《外科启玄》
  21. 阳燧锭灸《中医词典》
  22. 阳盛则外热《中医词典》
  23. 阳损及阴《中医名词词典》
  24. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  25. 阳损及阴《中医词典》
  26. 阳盛阴虚失血《中医词典》
  27. 阳缩不伸《中医词典》
  28. 阳盛阴虚脉《中医词典》
  29. 阳缩秘方《华佗神方》
  30. 阳盛阴伤《中医词典》
  31. 阳脱《四圣心源》


阴弱不能配阳之病_《原机启微》_中医五官_【岐黄之术】

阴弱不能配阳之病

阴弱不能配阳之病

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏无偏胜，虚阳无补法，六腑有调候，弱阴有强理。心肝脾肺肾，各有所滋生，一脏或有余，四脏俱不足。此五脏无偏胜也。或浮或为散，是曰阳无根。益之欲令实，翻致不能禁。此虚阳无补法也。膀胱大小肠，三焦胆包络，俾之各有主，平秘永不危。此六腑有调候也。衰弱不能济，遂使阳无御，反而欲匹之，要以方术盛。此弱阴有强理也。《解精微论》曰∶心者，五脏之专精。目者，其窍也，又为肝之窍。肾主骨，骨之精为神水。故肝木不平，内挟心火，为势妄行，火炎不制，神水受伤，上为内障，此五脏病也。劳役过多，心不行事，相火代之。《五脏生成论》曰∶诸脉皆属于目。相火者，心包络也，主百脉，上荣于目，火盛则百脉沸腾，上为内障，此虚阳病也。膀胱小肠三焦胆，脉俱循于目。其精气亦皆上注，而为目之精。精之窠为眼，四腑一衰，则精气尽败，邪火乘之，上为内障，此六腑病也。神水黑眼，皆法于阴；白眼赤脉，皆法于阳。阴齐阳侔，故能为视。阴微不立，阳盛即淫。《阴阳应象大论》曰∶壮火食气，壮火散气。上为内障，此弱阴病也。其病初起时，视觉微昏，常见空中有黑花，神水淡绿色；次则视岐，睹一成二，神水淡白色，可为冲和养胃汤主之，益气聪明汤主之，《千金》磁朱丸主之，石斛夜明丸主之。有热者，泻热黄连汤主之。久则不睹，神水纯白色，永为废疾也。然废疾亦有治法，先令病者，以冷水洗眼如冰，气血不得流行为度，用左手大指次指按定眼珠，不令转动，次用右手持鸭舌针，去黑睛如米许，针之令入。白睛甚浓，欲入甚难，必要手准力完，重针则破，然后斜回针首，以针刀刮之，障落则明。有落而复起者，起则重刮。刮之有至再三者，皆为洗不甚冷，气血不凝故也。障落之后，以棉裹黑豆数粒，令如杏核样，使病目垂闭，覆眼皮上，用软帛缠之，睛珠不得动移为度。如是五七日，才许开视，视勿劳也。亦须服上药，庶几无失。此法治者五六，不治者亦四五。五脏之病，虚阳之病；六腑之病，弱阴之病。四者皆为阴弱不能配阳也。噫！

学人慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳衰不能抗阴之病
  • 当前页：阴弱不能配阳之病
  • 下一页：心火乘金水衰反制之病
<<< 返回本书目录
  1. 阴弱不能配阳之病《原机启微》
  2. 阴疝《圣济总录》
  3. 阴弱不能配阳之病《审视瑶函》
  4. 阴疝统论《圣济总录》
  5. 阴郄穴【上肢内侧穴位】
  6. 阴疝小便部《神应经》
  7. 阴窍漏气《药症忌宜》
  8. 阴疝小便门《针灸大成》
  9. 阴窍漏气《冯氏锦囊秘录》
  10. 阴疝肿缩《圣济总录》
  11. 阴跷脉穴歌《金针秘传》
  12. 阴疝肿缩方《外台秘要》
  13. 阴跷脉论《经络汇编》
  14. 阴疝卒肿痛《圣济总录》
  15. 阴跷脉《针灸聚英》
  16. 阴胜《伤寒说意》
  17. 阴跷脉《圣济总录》
  18. 阴盛传脏《四圣悬枢》
  19. 阴跷脉《奇经八脉考》
  20. 阴盛格阳《伤寒心法要诀》
  21. 阴跷《诸脉主病诗》
  22. 阴盛格阳《医宗金鉴》
  23. 阴器部《疡医大全》
  24. 阴盛隔阳歌《伤寒百证歌》
  25. 阴器《经络全书》
  26. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  27. 阴气《秘传证治要诀及类方》
  28. 阴盛阴虚脉证辨《读医随笔》
  29. 阴疟论治《类证治裁》
  30. 阴虱《临证实验录》
  1. 阴弱不能配阳之病《原机启微》
  2. 阴弱不能配阳之病《审视瑶函》
  3. 阴痧《中医词典》
  4. 阴荣五十四法《针灸神书》
  5. 阴疝《圣济总录》
  6. 阴人《中医词典》
  7. 阴疝《中医词典》
  8. 阴热《中医词典》
  9. 阴疝《女科切要》
  10. 阴热《中医名词词典》
  11. 阴疝统论《圣济总录》
  12. 阴球开花《急救广生集》
  13. 阴疝小便部《神应经》
  14. 阴郄《针灸学》
  15. 阴疝小便门《针灸大成》
  16. 阴郄《中医词典》
  17. 阴疝肿缩《圣济总录》
  18. 阴郄《针灸大成》
  19. 阴疝肿缩方一首《外台秘要》
  20. 阴茄《奇效简便良方》
  21. 阴疝卒肿痛《圣济总录》
  22. 阴茄《中医词典》
  23. 阴生于阳《中医名词词典》
  24. 阴窍漏气《药症忌宜》
  25. 阴生于阳《中医词典》
  26. 阴窍漏气《冯氏锦囊秘录》
  27. 阴胜《伤寒说意》
  28. 阴窍《中医词典》
  29. 阴胜而痛内障《中医词典》
  30. 阴蹻穴《中医词典》
  31. 阴胜其阳《中医词典》


心火乘金水衰反制之病_《原机启微》_中医五官_【岐黄之术】

心火乘金水衰反制之病

心火乘金水衰反制之病

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六邪，风寒暑湿燥火也；人有七情，喜怒悲思忧恐惊也。七情内召，六邪外从，从而不休，随召见病，此心乘金，水衰反制之原也。世病目赤为热，人所共知者也。然不审其赤分数等，各治不同。有白睛纯赤如火，热气炙人者，乃淫热反克之病也，治如淫热反克之病。有白有赤而肿胀，外睫虚浮者，乃风热不制之病也，治如风热不制之病。有白睛淡赤而细脉深红，纵横错贯者，乃七情五贼劳役饥饱之病，治如七情五贼劳役饥饱之病。有白睛不肿不胀，忽如血贯者，乃血为邪胜，凝而不行之病也，治如血为邪胜凝而不行之病。有白睛微变青色，黑睛稍带白色，白黑之间，赤环如带，谓之抱轮红者，此邪火乘金，水衰反制之病也。此病或因目病已久，抑郁不舒，或因目病误服寒凉药过多，或因目病时内多房劳，皆能内伤元气。元气一虚，心火亢盛，故火能克金。金乃手太阴肺，白睛属肺；水乃足少阴肾，黑睛属肾。水本克火，水衰不能克，反受火制，故视物不明，昏如雾露中，或睛珠高低不平，其色如死，甚不光泽，赤带抱轮而红也。口干舌苦，眵多羞涩，稍有热者，还阴救苦汤主之，黄连羊肝丸主之，川芎决明散主之。无口干舌苦，眵多羞涩者，助阳活血汤主之，神验锦鸠丸主之，万应蝉花散主之。有热无热，俱服《千金》磁朱丸，镇坠心火，滋益肾水，荣养元气，自然获愈也。噫！天之六邪，未必能害人也。惟人以七情召而致之也。七情匿召，六邪安从，反此者岂止能避而已哉！犹当役之而后已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴弱不能配阳之病
  • 当前页：心火乘金水衰反制之病
  • 下一页：内急外弛之病
<<< 返回本书目录
  1. 心火乘金水衰反制之病《原机启微》
  2. 心火篇《外经微言》
  3. 心火乘金水衰反制之病《审视瑶函》
  4. 心肌《组织学与胚胎学》
  5. 心火【疾病症状】
  6. 心肌病《病理学》
  7. 心恍惚（余见肺中风）《针灸资生经》
  8. 心肌病《默克家庭诊疗手册》
  9. 心恍惚《普济方·针灸》
  10. 心肌病【疾病大全】
  11. 心慌气短【疾病症状】
  12. 心肌病（Cardiomyopathy）《心脏病学》
  13. 心慌【疾病症状】
  14. 心肌的生物电现象和生理特征《生理学》
  15. 心呵顶上连叉手《痰火点雪》
  16. 心肌冬眠现象【疾病症状】
  17. 心功能障碍【疾病大全】
  18. 心肌顿抑【疾病症状】
  19. 心功能失代偿【疾病症状】
  20. 心肌肥厚【疾病症状】
  21. 心功能不全发病过程中机体的代偿活动《病理生理学》
  22. 心肌梗塞《百病自测》
  23. 心功能不全《自我调养巧治病》
  24. 心肌梗塞《家庭医学百科-自救互救篇》
  25. 心梗救逆汤【方剂大全】
  26. 心肌梗塞《心脏病学》
  27. 心膈烦躁【方剂主治】
  28. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  29. 心膈烦闷【方剂主治】
  30. 心肌梗塞并发心室间隔穿破【疾病大全】
  1. 心火乘金水衰反制之病《原机启微》
  2. 心火乘金水衰反制之病《审视瑶函》
  3. 心火亢盛《中医词典》
  4. 心火《校注医醇剩义》
  5. 心火内炽《中医名词词典》
  6. 心火《中医词典》
  7. 心火内炽《中医词典》
  8. 心恍惚（余见肺中风）《针灸资生经》
  9. 心火篇《外经微言》
  10. 心恍惚《普济方·针灸》
  11. 心火上炎《中医名词词典》
  12. 心黄《中医词典》
  13. 心火上炎《中医词典》
  14. 心慌自汗《评注产科心法》
  15. 心机械图《心脏病学》
  16. 心候《诸病源候论》
  17. 心肌《组织学与胚胎学》
  18. 心合小肠《中医词典》
  19. 心肌病《默克家庭诊疗手册》
  20. 心合小肠《中医名词词典》
  21. 心肌病《病理学》
  22. 心合脉《中医词典》
  23. 心肌病《心脏病学》
  24. 心呵顶上连叉手《痰火点雪》
  25. 心肌的传导功能《急诊医学》
  26. 心汗《明医指掌》
  27. 心肌的传导性和心脏内兴奋的传导《生理学》
  28. 心汗《中医词典》
  29. 心肌的电生理特性《生理学》
  30. 心汗《中医名词词典》
  31. 心肌的结构破坏《病理生理学》


内急外弛之病_《原机启微》_中医五官_【岐黄之术】

内急外弛之病

内急外弛之病

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳以和为本，过与不及，病皆生焉。急者，紧缩不解也；弛者，宽纵不收也。紧缩属阳，宽纵属阴，不解不收，皆为病也。手太阳肺，为辛为金也。主一身皮毛，而目之上下睫之外者，亦其属也。手少阴心，为丁；手太阳小肠，为丙。丙丁为火，故为表里，故分上下，而目之上下睫之内者，亦其属也。足厥阴肝，为乙，乙为木，其脉循上睫之内，火其子也，故与心合。心肝小肠三经受邪，则阳火内盛，故上下睫之内，紧缩而不解也。肺金为火克，受克者必衰，衰则阴气外行，故目之上下睫之外者，宽纵而不收也。上下睫既内急外弛，故睫毛皆倒而刺里，睛既受刺，则深赤生翳。此翳者，睛受损也。故目所病者皆具。如羞明沙涩，畏风怕日，沁烂，或痛或痒，生眵流泪之证俱见。有用药夹施于上睫之外者，欲弛者急，急者弛。而睫毛无倒刺之患者，非其治也。此徒能解厄于目前，而终复其病也。何则？为不审过与不及也，为不能除其原病也。治法∶当攀出内睑向外，速以三棱针乱刺出血，以左手大指甲迎其针锋，后以黄 防风饮子主之，无比蔓荆子汤主之，决明益阴丸主之，菊花决明散主之， 鼻碧云散亦宜兼用。如是则紧缩自弛，宽纵渐急，或过不及，皆复为和，药夹之治，忍勿施也，徒为苦耳。智者宜审此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心火乘金水衰反制之病
  • 当前页：内急外弛之病
  • 下一页：奇经客邪之病
<<< 返回本书目录
  1. 内急外弛之病《原机启微》
  2. 内金鳝鱼《保健药膳》
  3. 内急外弛之病《审视瑶函》
  4. 内金煮黄鳝【方剂大全】
  5. 内积形《儒门事亲》
  6. 内经补泻《古今医统大全》
  7. 内踝下区域疼痛肿胀【疾病症状】
  8. 内经补泻《针灸大成》
  9. 内踝疽门主论《疡医大全》
  10. 内经的学说《圆运动的古中医学》
  11. 内踝疽、外踝疽《医宗金鉴》
  12. 内经方论《医述》
  13. 内踝《经络全书》
  14. 内经分发脏腑定位《诊家正眼》
  15. 内护部《外科方外奇方》
  16. 内经气口诊候《古今医统大全》
  17. 内关穴【上肢内侧穴位】
  18. 内经切脉之图《脉确》
  19. 内固丸【方剂大全】
  20. 内经三部九候脉法《古今医统大全》
  21. 内固清心散【方剂大全】
  22. 内经十二官论《医贯》
  23. 内固接骨丹【方剂大全】
  24. 内经素问《古今医统大全》
  25. 内疳《幼幼新书》
  26. 内经要语《顾松园医镜》
  27. 内服方《重楼玉钥续编》
  28. 内经要旨序《古今医统大全》
  29. 内风辨《研经言》
  30. 内经针法《中医刺灸》
  1. 内急外弛之病《原机启微》
  2. 内急外弛之病《审视瑶函》
  3. 内急外驰《中医词典》
  4. 内急《中医词典》
  5. 内急外驰《中医词典》
  6. 内急《中医词典》
  7. 内金鳝鱼《保健药膳》
  8. 内火喘逆《症因脉治》
  9. 内筋《中医词典》
  10. 内火喘逆《中医词典》
  11. 内筋《中医词典》
  12. 内火喘逆《中医词典》
  13. 内经《中医词典》
  14. 内黄候《诸病源候论》
  15. 内经《中医词典》
  16. 内黄《中医词典》
  17. 内经补泻《针灸大成》
  18. 内黄《中医词典》
  19. 内经补泻《古今医统大全》
  20. 内踝上《中医词典》
  21. 内经方论《医述》
  22. 内踝上《中医词典》
  23. 内经分发脏腑定位《诊家正眼》
  24. 内踝疽门主论《疡医大全》
  25. 内经气口诊候《古今医统大全》
  26. 内踝疽门主方《疡医大全》
  27. 内经切脉之图《脉确》
  28. 内踝疽、外踝疽《外科心法要诀》
  29. 内经三部九候脉法《古今医统大全》
  30. 内踝疽、外踝疽《医宗金鉴》
  31. 内经十二官论《医贯》


奇经客邪之病_《原机启微》_中医五官_【岐黄之术】

奇经客邪之病

奇经客邪之病

  • 上一页
  • 目录
  • 相关
  • 下一页

人之有五脏者，犹天地之有五岳也；六腑者，犹天地之有四渎也；奇经者，犹四渎之外，别有江河也。奇经客邪，非十二经之治也。十二经之外，别有治奇经之法也。《缪刺论》曰∶邪客于足阳跷之脉，令人目痛，从内 始。《启玄子·王冰注》曰∶以其脉起于足，上行至头而属目内 ，故病令人目痛从内 始也。《针经》曰∶阴跷脉入鼽，属目内 ，合于太阳阳跷而上行。故阳跷受邪者，内 既赤，生脉如缕，缕根生于瘀肉，瘀肉生黄赤脂，脂横侵黑睛，渐蚀神水，此阳跷为病之次第也。或兼锐 而病者，以其合于太阳故也。锐 者，手太阳小肠之脉也。锐 之病，必轻于内 者，盖枝蔓所传者少，而正受者必多也。俗呼为攀睛，即其病也。还阴救苦汤主之，拨云退翳丸主之，栀子胜奇散主之，万应蝉花散主之，磨障灵光膏主之，消翳复明膏主之，朴硝黄连 炉甘石泡散主之。病多药不能及者，宜治以手法。先用冷水洗，如针内障眼法，以左手按定，勿令得动移，略施小眉刀尖，剔去脂肉，复以冷水洗净，仍将前药饵之，此治奇经客邪之法也。故并置其经络病始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内急外弛之病
  • 当前页：奇经客邪之病
  • 下一页：为物所伤之病
<<< 返回本书目录
  1. 奇经客邪之病《原机启微》
  2. 奇经篇《经络全书》
  3. 奇经客邪之病《审视瑶函》
  4. 奇经任脉穴图《古今医统大全》
  5. 奇经带脉《古今医统大全》
  6. 奇经阳跷脉《古今医统大全》
  7. 奇经冲脉《古今医统大全》
  8. 奇经阳维脉《古今医统大全》
  9. 奇经部次《四圣心源》
  10. 奇经药考《得配本草》
  11. 奇经病《针灸素难要旨》
  12. 奇经阴跷脉《古今医统大全》
  13. 奇经八脉总说《奇经八脉考》
  14. 奇经阴维脉《古今医统大全》
  15. 奇经八脉总说《金针秘传》
  16. 奇孔古尼亚病毒性疾病【疾病大全】
  17. 奇经八脉总论《经络汇编》
  18. 奇林翠雀【中药大全】
  19. 奇经八脉总歌《医宗金鉴》
  20. 奇脉【疾病症状】
  21. 奇经八脉总歌《金针秘传》
  22. 奇妙栀子散【方剂大全】
  23. 奇经八脉总歌《刺灸心法要诀》
  24. 奇偶《圣济总录》
  25. 奇经八脉原《内经博议》
  26. 奇偶分两辩《侣山堂类辩》
  27. 奇经八脉为病《古今医统大全》
  28. 奇授藿香丸【方剂大全】
  29. 奇经八脉论《普济方·针灸》
  30. 奇邪血络《针灸甲乙经》
  1. 奇经客邪之病《原机启微》
  2. 奇经客邪之病《审视瑶函》
  3. 奇经任脉穴图《古今医统大全》
  4. 奇经督任图、奇经各穴《针灸易学》
  5. 奇经阳跷脉《古今医统大全》
  6. 奇经带脉《古今医统大全》
  7. 奇经阳维脉《古今医统大全》
  8. 奇经冲脉《古今医统大全》
  9. 奇经药考《得配本草》
  10. 奇经部次《医学摘粹》
  11. 奇经阴跷脉《古今医统大全》
  12. 奇经部次《四圣心源》
  13. 奇经阴维脉《古今医统大全》
  14. 奇经病《针灸素难要旨》
  15. 奇经主病《医学入门》
  16. 奇经八脉总说《金针秘传》
  17. 奇脉《中医词典》
  18. 奇经八脉总说《奇经八脉考》
  19. 奇偶《圣济总录》
  20. 奇经八脉总论《经络汇编》
  21. 奇偶分两辩《侣山堂类辩》
  22. 奇经八脉总歌《刺灸心法要诀》
  23. 奇输《中医词典》
  24. 奇经八脉总歌《金针秘传》
  25. 奇胎《中医词典》
  26. 奇经八脉总歌《医宗金鉴》
  27. 奇效四物汤《仁术便览》
  28. 奇经八脉周身交会歌《针灸大全》
  29. 奇邪《中医名词词典》
  30. 奇经八脉原《内经博议》
  31. 奇邪《中医词典》


为物所伤之病_《原机启微》_中医五官_【岐黄之术】

为物所伤之病

为物所伤之病

  • 上一页
  • 目录
  • 相关
  • 下一页

志于固者，则八风无以窥其隙；本于密者，则五脏何以受其邪。故生之者天也，召之者人也。虽生弗召，莫能害也，为害不已，召之甚也。《生气通天论》曰∶风者，百病之始也。清净则肉腠闭拒，虽有大风苛毒，弗之能害。《阴阳应象大论》曰∶邪风之至，疾如风雨，故善治者治皮毛。夫肉腠固，皮毛密，所以为害者，安从其来也。今为物之所伤，则皮毛肉腠之间，为隙必甚，所伤之际，岂无七情内移，而为卫气衰惫之原，二者俱召，风安不从。故伤于目之上下左右者，则目之上下左右俱病，当总作除风益损汤主之。伤于眉骨者，病自目系而下，以其手少阴有隙也，加黄连，除风益损汤主之。伤于额者，病自抵过而上，伤于耳中者，病自锐 而入，以其手太阳有隙也，加柴胡，除风益损汤主之。伤于额交巅耳上角及脑者，病自内 而出，以其足太阳有隙也，加苍术，除风益损汤主之。伤于耳后耳角耳前者，病自客主人斜下，伤于颊者，病自锐 而入，以其手少阳有隙也，加枳壳，除风益损汤主之。伤于头角耳前后及目锐 后者，病自锐 而入，以其足少阳有隙也，加龙胆草，除风益损汤主之。伤于额角及巅者，病自目系而下，以其足厥阴有隙也，加五味子，除风益损汤主之。诸有热者，更当加黄芩，兼服加减地黄丸。伤甚者，须从权倍加大黄，泻其败血。《六节藏象论》曰∶肝受血而能视。此盖滋血养血复血之药也，此治其本也。又有为物暴震，神水遂散，更不复治，故并识之于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经客邪之病
  • 当前页：为物所伤之病
  • 下一页：伤寒愈后之病
<<< 返回本书目录
  1. 为物所伤之病《原机启微》
  2. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  3. 为物所伤之病《审视瑶函》
  4. 为医总论《史载之方》
  5. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  6. 为运为气五六说《内经博议》
  7. 为什么血型必需相同才能输血《免疫与健康》
  8. 为治之道顺而已矣《类经》
  9. 为什么全世界都会有相同的疾病呢?《中医之钥》
  10. 违拗症【疾病症状】
  11. 为什么会生病?《中医之钥》
  12. 围产期心肌【疾病症状】
  13. 为什么会感冒?什么叫做感冒?《中医之钥》
  14. 围产期用药《妇产科学》
  15. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  16. 围产医学概述《妇产科学》
  17. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  18. 围毒移毒《疡科纲要》
  19. 为顾枚先议失血证治并论病机《寓意草》
  20. 围绝经期功能失调性子宫出血【疾病大全】
  21. 韦驮劲十二势图说《达摩洗髓易筋经》
  22. 围绝经期前后的外阴白色病变【疾病大全】
  23. 韦氏环【疾病症状】
  24. 围绝经期综合征【疾病大全】
  25. 韦尼克脑病【疾病大全】
  26. 围生期心肌病【疾病大全】
  27. 韦格内肉芽肿【疾病大全】
  28. 围手术期免疫抑制剂的使用《临床肝移植》
  29. 韦格纳肉芽肿性巩膜炎【疾病大全】
  30. 围术期伴发的精神障碍【疾病大全】
  1. 为物所伤之病《原机启微》
  2. 为物所伤之病《审视瑶函》
  3. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  4. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  5. 为医首重读书论《友渔斋医话》
  6. 为什么血型必需相同才能输血《免疫与健康》
  7. 为医先去贪嗔《活幼心书》
  8. 为什么全世界都会有相同的疾病呢?《中医之钥》
  9. 为医须明十弊论《友渔斋医话》
  10. 为什么会中风?《中医之钥》
  11. 为医须明阴阳之理《友渔斋医话》
  12. 为什么会有血压呢?《中医之钥》
  13. 为医要量大见高《活幼心书》
  14. 为什么会生病?《中医之钥》
  15. 为医总论《史载之方》
  16. 为什么会感冒?什么叫做感冒?《中医之钥》
  17. 为运为气五六说《内经博议》
  18. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  19. 为之《中医词典》
  20. 为什么不能做器官移植呢?《中医之钥》
  21. 为治之道顺而已矣《类经》
  22. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  23. 违反常规的影响《圆运动的古中医学》
  24. 为善去疾《急救广生集》
  25. 围产期用药《妇产科学》
  26. 为人子者不可不知医《友渔斋医话》
  27. 围产医学概述《妇产科学》
  28. 为鬼所持候《诸病源候论》
  29. 围疔消毒散《急救广生集》
  30. 为顾枚先议失血证治并论病机《寓意草》
  31. 围毒散（治诸肿毒，围敷神妙）《急救广生集》


伤寒愈后之病_《原机启微》_中医五官_【岐黄之术】

伤寒愈后之病

伤寒愈后之病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病愈后，或有目复大病者，以其清阳之气不升，而余邪上走空窍也。其病隐涩赤胀，生翳羞明，头脑骨痛，宜作群队升发之剂饵之，数服斯愈。《伤寒论》曰∶冬时严寒，万类深藏，君子固密，不伤于寒，触冒之者，乃名伤寒。其伤于四时之气者，皆能为病。又《生气通天论》曰∶四时之气，更伤五脏，五脏 六腑一病，则浊阴之气不得下，清阳之气不得上。今伤寒时病虽愈，浊阴清阳之气，犹未来复，浊阴清阳之气未复，故余邪尚炽不休，故其走上而为目之害也。是以一日而愈者，余邪在太阳；二日而愈者，余邪在阳明；三日而愈者，余邪在少阳；四日而愈者，余邪在太阴；五日而愈者，余邪在少阴；六日而愈者，余邪在厥阴。七日而复，是皆清阳不能出上窍，而复受其所害也。当为助清阳上出，则治，人参补阳汤主之，羌活胜风汤主之，加减地黄丸主之， 鼻碧云散亦宜用也。忌大黄、芒硝苦寒通利之剂；用之，必不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为物所伤之病
  • 当前页：伤寒愈后之病
  • 下一页：强阳抟实阴之病
<<< 返回本书目录
  1. 伤寒愈后之病《证治准绳·类方》
  2. 伤寒约法《叶选医衡》
  3. 伤寒愈后之病《张氏医通》
  4. 伤寒杂病论 原序《医宗金鉴》
  5. 伤寒愈后之病《原机启微》
  6. 伤寒杂病论序《伤寒悬解》
  7. 伤寒愈后之病《审视瑶函》
  8. 伤寒杂方《伤寒总病论》
  9. 伤寒愈后气逆方《圆运动的古中医学》
  10. 伤寒杂论《医学读书记》
  11. 伤寒愈后【方剂主治】
  12. 伤寒杂治《备急千金要方》
  13. 伤寒与副伤寒【疾病大全】
  14. 伤寒谵语《扁鹊心书》
  15. 伤寒与副伤寒《传染病》
  16. 伤寒谵语《圣济总录》
  17. 伤寒余热不退《幼幼新书》
  18. 伤寒瘴疟分南北辨《瘴疟指南》
  19. 伤寒瘀血《圣济总录》
  20. 伤寒正名《伤寒寻源》
  21. 伤寒有四症相类《伤寒捷诀》
  22. 伤寒正名论《市隐庐医学杂着》
  23. 伤寒有时气瘟疫不同《伤寒捷诀》
  24. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  25. 伤寒用药相配合宜论《冯氏锦囊秘录》
  26. 伤寒证辨《医学摘粹》
  27. 伤寒用药说《敖氏伤寒金镜录》
  28. 伤寒证方歌括《医学摘粹》
  29. 伤寒用药加减赋《伤寒标本心法类萃》
  30. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  1. 伤寒愈后之病《原机启微》
  2. 伤寒愈后之病《审视瑶函》
  3. 伤寒原由症治《幼科释谜》
  4. 伤寒愈后之病《证治准绳·类方》
  5. 伤寒约法《叶选医衡》
  6. 伤寒愈后之病《张氏医通》
  7. 伤寒杂病论 原序《医宗金鉴》
  8. 伤寒余热往来候《诸病源候论》
  9. 伤寒杂病论序《伤寒悬解》
  10. 伤寒余热候《诸病源候论》
  11. 伤寒杂方《伤寒总病论》
  12. 伤寒余热不退《幼幼新书》
  13. 伤寒杂论《医学读书记》
  14. 伤寒瘀血《圣济总录》
  15. 伤寒杂治《备急千金要方》
  16. 伤寒有四症相类《伤寒捷诀》
  17. 伤寒谵语《圣济总录》
  18. 伤寒有时气瘟疫不同《伤寒捷诀》
  19. 伤寒谵语《扁鹊心书》
  20. 伤寒有三说《医述》
  21. 伤寒谵语秘方《华佗神方》
  22. 伤寒用药相配合宜论《冯氏锦囊秘录》
  23. 伤寒瘴疟分南北辨《瘴疟指南》
  24. 伤寒用药说《敖氏伤寒金镜录》
  25. 伤寒正名《伤寒寻源》
  26. 伤寒用药加减赋《伤寒标本心法类萃》
  27. 伤寒正名论《市隐庐医学杂着》
  28. 伤寒用药赋《医学入门》
  29. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  30. 伤寒用药大法《冯氏锦囊秘录》
  31. 伤寒证方歌括《医学摘粹》


强阳抟实阴之病_《原机启微》_中医五官_【岐黄之术】

强阳抟实阴之病

强阳抟实阴之病

  • 上一页
  • 目录
  • 相关
  • 下一页

强者，盛而有力也；实者，坚而内充也。故有力者，强而欲抟；内充者，实而自收。是以阴阳无两强，亦无两实。惟强与实，以偏则病。内抟于身，上见于虚窍也。足少阴肾为水，肾之精上为神水；手厥阴心包络为相火，火强抟水，水实而自收。其病神水紧小，渐小而又小，积渐之至，竟如菜子许。又有神水外围，相类虫蚀者。然皆能睹而不昏，但微觉羞涩耳。是皆阳气强盛而抟阴，阴气坚实而有御，虽受所抟，终止于边鄙皮肤也，内无所伤动。治法∶当抑阳缓阴则愈。以其强耶，故可抑；以其实耶，惟可缓而弗宜助，助之则反胜，抑阳。酒连散主之。大抵强者则不易入，故以酒为之导引，欲其气味投合，入则可展其长，此反治也，还阴救苦汤主之，疗相火药也。亦宜用 鼻碧云散。然病世亦间见，医者要当识之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒愈后之病
  • 当前页：强阳抟实阴之病
  • 下一页：亡血过多之病
<<< 返回本书目录
  1. 强阳抟实阴之病《原机启微》
  2. 强腰膝【中药主治】
  3. 强阳抟实阴之病《审视瑶函》
  4. 强阴【中药主治】
  5. 强阳不倒门《辨证录》
  6. 强硬舌【疾病症状】
  7. 强阳不倒《药症忌宜》
  8. 强直性肌张力增高【疾病症状】
  9. 强阳保肾丸【方剂大全】
  10. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  11. 强心利尿【中药主治】
  12. 强直性脊柱炎【疾病大全】
  13. 强心甙《药理学》
  14. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  15. 强心【中药主治】
  16. 强直性脊柱炎性巩膜炎【疾病大全】
  17. 强笑【疾病症状】
  18. 强制性哭笑【疾病症状】
  19. 强握反射【疾病症状】
  20. 强制性思维【疾病症状】
  21. 强胃汤《脾胃论》
  22. 强中《本草纲目》完整版
  23. 强威生草【中药大全】
  24. 强中《杂病广要》
  25. 强调双手行针《中医刺灸》
  26. 强中生诸病方《外台秘要》
  27. 强酸类中毒【疾病大全】
  28. 强中汤【方剂大全】
  29. 强酸、强碱中毒【疾病大全】
  30. 强壮【中药主治】
  1. 强阳抟实阴之病《原机启微》
  2. 强阳抟实阴之病《审视瑶函》
  3. 强阴《中医名词词典》
  4. 强阳不倒门（二则）《辨证录》
  5. 强阴《中医词典》
  6. 强阳不倒《药症忌宜》
  7. 强者写（泻）之《中医词典》
  8. 强阳不倒《中医词典》
  9. 强直《中医词典》
  10. 强心甙类《临床生物化学》
  11. 强直性肌病《默克家庭诊疗手册》
  12. 强心甙《药理学》
  13. 强直性脊柱炎《默克家庭诊疗手册》
  14. 强胃汤《脾胃论》
  15. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  16. 强痛定《药理学》
  17. 强中《中医名词词典》
  18. 强调双手行针《中医刺灸》
  19. 强中《中医词典》
  20. 强酸弱碱盐溶液的PH值《医用化学》
  21. 强中《杂病广要》
  22. 强酸、强碱中毒症状及解救措施表《医院药学》
  23. 强中候《诸病源候论》
  24. 强酸、强碱中毒的急救《现代院外急救手册》
  25. 强中秘方《华佗神方》
  26. 强肾保健功法《中医养生学》
  27. 强中生诸病方六首《外台秘要》
  28. 强上《中医词典》
  29. 强中丸《三因极一病证方论》
  30. 强弱殊情《竹林女科证治》
  31. 强壮功《老年百病防治》


亡血过多之病_《原机启微》_中医五官_【岐黄之术】

亡血过多之病

亡血过多之病

  • 上一页
  • 目录
  • 相关
  • 下一页

《六节藏象论》曰∶肝受血而能视。《宣明五气篇》曰∶久视伤血。《气厥论》曰∶胆移热于脑则辛 鼻渊，传为衄蔑瞑目。《缪刺论》曰∶冬刺经脉，血气皆脱，令人目不明。由此推之，目之为血所养者明矣。手少阴心主血，血荣于目；足厥阴肝，开窍于目，肝亦多血，故血亡目病。男子衄血便血，妇人产后崩漏亡之过多者，皆能病焉。其为病睛珠痛，珠痛不能视，差明瘾涩，眼睫无力，眉骨太阳，因为酸疼，当作芎归补血汤主之，当归养荣汤主之，除风益损汤主之，滋阴地黄丸主之。诸有热者，加黄芩；妇人产漏者，加阿胶；脾胃不佳，恶心不进食者，加生姜。复其血，使其所养则愈。然要忌咸物。《宣明五气篇》又曰∶咸走血，血病无多食咸。是忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强阳抟实阴之病
  • 当前页：亡血过多之病
  • 下一页：斑疹余毒之病
<<< 返回本书目录
  1. 亡血过多之病《原机启微》
  2. 亡阳《伤寒捷诀》
  3. 亡血过多之病《审视瑶函》
  4. 亡阳《石室秘录》
  5. 亡血过多《药症忌宜》
  6. 亡阳亡阴篇《外经微言》
  7. 亡津便燥《伤寒说意》
  8. 亡阳无阳《医学读书记》
  9. 汪子良序-螽斯广育 《古今医统大全》
  10. 亡阴亡阳论《医学源流论》
  11. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  12. 王安道中暑中热辨《温热暑疫全书》
  13. 汪英时书后《圆运动的古中医学》
  14. 王跋《重订囊秘喉书》
  15. 汪序《疡医大全》
  16. 王不留行《本草纲目》完整版
  17. 汪序《随息居重订霍乱论》
  18. 王不留行《本草纲目》完整版
  19. 汪兄时疫热病汗出不止《孙文垣医案》
  20. 王不留行《本草乘雅半偈》
  21. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  22. 王不留行《本草图经》
  23. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  24. 王不留行《本草新编》
  25. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  26. 王不留行《本草易读》
  27. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  28. 王不留行《本草择要纲目》
  29. 汪思石令堂怒后晕厥《孙文垣医案》
  30. 王不留行《滇南本草》
  1. 亡血过多之病《原机启微》
  2. 亡血过多之病《审视瑶函》
  3. 亡血昏愦《正体类要》
  4. 亡血过多论《证治准绳·疡医》
  5. 亡血家《中医名词词典》
  6. 亡血过多《药症忌宜》
  7. 亡血家《中医词典》
  8. 亡血出汗《正体类要》
  9. 亡阳《中医名词词典》
  10. 亡血《中医词典》
  11. 亡阳《中医词典》
  12. 亡血《中医名词词典》
  13. 亡阳《伤寒捷诀》
  14. 亡津谵语证十三　阳明三十二《伤寒悬解》
  15. 亡阳《石室秘录》
  16. 亡津液《中医词典》
  17. 亡阳汗《中医词典》
  18. 亡津便燥《伤寒说意》
  19. 亡阳亡阴篇《外经微言》
  20. 亡津便硬证六　阳明二十五《伤寒悬解》
  21. 亡阳无阳《医学读书记》
  22. 亡津《中医词典》
  23. 亡阳症《中医词典》
  24. 亡《中医词典》
  25. 亡阴《中医名词词典》
  26. 汪子良序（螽斯广育）《古今医统大全》
  27. 亡阴《中医词典》
  28. 汪元轼《中医词典》
  29. 亡阴亡阳论《医学源流论》
  30. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  31. 亡阴与亡阳《中医诊断学》


斑疹余毒之病_《原机启微》_中医五官_【岐黄之术】

斑疹余毒之病

斑疹余毒之病

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣李明之曰∶诸斑疹皆从寒水逆流而作也。子之初生也，在母腹中，母呼亦呼。母吸亦吸。呼吸者，阳也，而动作生焉。饥食母血，渴饮母血。饮食者，阴也，而形质生焉。阴具阳足，十月而降，口中恶血，因啼即下，却归男子生精之所，女子结胎之处，命宗所谓玄牝玄关者也。此血僻伏而不时发，或因乳食内伤，或因湿热下溜，营气不从，逆于肉理，所僻伏者，乃为所发。初则膀胱壬水夹脊逆流而克小肠丙火，故颈项以上先见也；次则胃经癸水，又克心火，故胸腹以上次见也；终则二火炽盛，反制寒水，故胸腹以下后见也。至此则五脏 六腑皆病也。七日齐，七日盛，七日谢，三七二十一日而愈者，七为火数故也。愈后或有病疽病疮者，是皆余毒尚在不去者，今其病目者亦然。所害者，与风热不制之病稍同而异，总以羚羊角散主之。便不硬者，减硝黄。未满二十一日而病作者，消毒化斑汤主之。此药功非独能于目，盖专于斑者之药也。不问初起已着，服之便令消化，稀者则不复出，方随四时加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡血过多之病
  • 当前页：斑疹余毒之病
  • 下一页：深疳为害之病
<<< 返回本书目录
  1. 斑疹余毒之病《原机启微》
  2. 斑疹证《明医指掌》
  3. 斑疹条辨丹瘖附计十七条《六因条辨》
  4. 斑竹根【中药大全】
  5. 斑疹伤寒立克次体肺炎【疾病大全】
  6. 斑竹花【中药大全】
  7. 斑疹痧《医述》
  8. 斑竹壳【中药大全】
  9. 斑疹门《医方考》
  10. 斑庄根《滇南本草》
  11. 斑疹丹毒《景岳全书》
  12. 斑状白化病【疾病大全】
  13. 斑疹、隐疹门《万氏秘传片玉心书》
  14. 斑状萎缩【疾病大全】
  15. 斑疹（附赤、白游风）《医学入门》
  16. 搬倒甑【中药大全】
  17. 斑疹【中药主治】
  18. 搬运《家庭医学百科-自救互救篇》
  19. 斑疹【疾病症状】
  20. 搬运伤（病）员技术《现代院外急救手册》
  21. 斑疹《证治汇补》
  22. 瘢痕癌【疾病大全】
  23. 斑疹《医学正传》
  24. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  25. 斑疹《医学集成》
  26. 瘢痕疙瘩【疾病大全】
  27. 斑疹《万病回春》
  28. 瘢痕性类天疱疮【疾病大全】
  29. 斑疹《外科理例》
  30. 瘢痕性脱发【疾病大全】
  1. 斑疹余毒之病《原机启微》
  2. 斑疹条辨丹瘖附计十七条《六因条辨》
  3. 斑疹证《明医指掌》
  4. 斑疹痧《医述》
  5. 斑脂翳《中医词典》
  6. 斑疹频发《医法圆通》
  7. 斑蜘蛛咬《医学纲目》
  8. 斑疹门《医方考》
  9. 斑珠藤《证类本草》
  10. 斑疹丹毒《景岳全书》
  11. 斑庄根《滇南本草》
  12. 斑疹、隐疹门《万氏秘传片玉心书》
  13. 搬法《中医词典》
  14. 斑疹（附赤、白游风）《医学入门》
  15. 搬运《家庭医学百科-自救互救篇》
  16. 斑疹《扁鹊心书》
  17. 搬运方法《家庭医学百科-自救互救篇》
  18. 斑疹《活幼心书》
  19. 搬运伤（病）员技术《现代院外急救手册》
  20. 斑疹《丹溪治法心要》
  21. 瘢《中医词典》
  22. 斑疹《丹溪手镜》
  23. 瘢痕疙瘩《默克家庭诊疗手册》
  24. 斑疹《松峰说疫》
  25. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  26. 斑疹《外科理例》
  27. 瘢痕灸《中医词典》
  28. 斑疹《医学心悟》
  29. 瘢痕灸（化脓灸）《中医名词词典》
  30. 斑疹《丹溪心法》
  31. 瘢痕灸（化脓灸）《中医名词词典》


深疳为害之病_《原机启微》_中医五官_【岐黄之术】

深疳为害之病

深疳为害之病

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气少而寒气乘之也，元气微而饮食伤之也，外乘内伤，酿而成之也。父母以其纯阳耶，故深冬不为裳；父母以其恶风耶，故盛夏不解衣；父母以其数饥耶，故饲后强食之；父母以其或渴耶，故乳后更饮之。有愚戆而为父母者，又不审其寒暑饮食也，故寒而不为暖，暑而不能凉，饮而不至渴，食而不及饥。而小儿幽玄 默，抱疾而不能自言，故外乘内伤，因循积渐，酿而成疳也。渴而易饥，能食而瘦，腹胀下利，作HT HT 声，日远不治，遂生目病。其病生翳，睫闭不能开，眵泪如糊，久而脓流，竟枯两目。何则？为阳气下走也，为阴气反上也。治法∶当如《阴阳应象大论》曰∶清阳出上窍，浊阴出下窍，清阳发腠理，浊阴走五脏，清阳实四肢，浊阴归六腑。各还其原，不反其常，是其治也。当作升阳降阴之剂，茯苓泻湿汤主之，升麻龙胆草饮子主之。此药非专于目，并治以上数证。然勿后，后则危也。为父母者其审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹余毒之病
  • 当前页：深疳为害之病
  • 下一页：君臣佐使逆从反正说
<<< 返回本书目录
  1. 深疳为害之病《原机启微》
  2. 深感觉障碍【疾病症状】
  3. 深疳为害之病《审视瑶函》
  4. 深红龙胆【中药大全】
  5. 深覆合【疾病大全】
  6. 深黄色或带绿色的水样便【疾病症状】
  7. 深痱【疾病症状】
  8. 深昏迷【疾病症状】
  9. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  10. 深掘大栝蒌根浓削皮至白处《外台秘要》
  11. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  12. 深裂黄草乌【中药大全】
  13. 深侧鼻塞【疾病症状】
  14. 深脓疱病【疾病大全】
  15. 深部真菌病《皮肤性病学》
  16. 深脓疱病（Ecthyma）《皮肤性病学》
  17. 深部真菌病《病理学》
  18. 深山不出头【中药大全】
  19. 深部性头痛【疾病症状】
  20. 深山黄堇【中药大全】
  21. 娠子论（胎教一）《宜麟策》
  22. 深山酢浆草【中药大全】
  23. 娠妊小便不通转胞胞损《医学心悟》
  24. 深师方《外台秘要》
  25. 娠后《医学入门》
  26. 深睡眠症【疾病症状】
  27. 娠妇疫疹《疫疹一得》
  28. 深治法《石室秘录》
  29. 娠妇伤寒三十三条《仲景伤寒补亡论》
  30. 什么叫过敏体质?《免疫与健康》
  1. 深疳为害之病《原机启微》
  2. 深疳为害之病《审视瑶函》
  3. 深红《疫疹一得》
  4. 深反射异常《神经精神疾病诊断学》
  5. 深筋膜《人体解剖学》
  6. 深反射《物理诊断学》
  7. 深筋膜《人体解剖学》
  8. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  9. 深筋膜《人体解剖学》
  10. 深刺《中医词典》
  11. 深筋膜《人体解剖学》
  12. 深层短肌《人体解剖学》
  13. 深筋膜《人体解剖学》
  14. 深部真菌病《病理学》
  15. 深筋膜《人体解剖学》
  16. 深痹《中医词典》
  17. 深筋膜《人体解剖学》
  18. 深《中医词典》
  19. 深筋膜《人体解剖学》
  20. 娠子论（胎教一）《宜麟策》
  21. 深筋膜《人体解剖学》
  22. 娠子论《妇人大全良方》
  23. 深筋膜《人体解剖学》
  24. 娠妊小便不通转胞胞损《医学心悟》
  25. 深筋膜《人体解剖学》
  26. 娠妊伤寒《评注产科心法》
  27. 深经觉检查《眼科学》
  28. 娠后《医学入门》
  29. 深静脉血栓《默克家庭诊疗手册》
  30. 娠妇疫疹《疫疹一得》
  31. 深掘大栝蒌根浓削皮至白处《外台秘要》


君臣佐使逆从反正说_《原机启微》_中医五官_【岐黄之术】

君臣佐使逆从反正说

君臣佐使逆从反正说

  • 上一页
  • 目录
  • 相关
  • 下一页

君为主，臣为辅，佐为助，使为用，置方之原也。逆则攻，从则顺，反则异，正则宜，治病之法也。必热必寒，必散必收者，君之主也。不宣不明，不授不行者，臣之辅也。能受能令，能合能力者，佐之助也。或击或发，或劫或开者，使之用也。破寒必热，逐热必寒，去燥必濡，除湿必泄者，逆则攻也。治惊须平，治损须温，治留须收，治坚须溃者，从则顺也。热病用寒药，而导寒攻热者必热。阳明病发热，大便硬者，大承气汤，酒制大黄热服之类也。寒病用热药，而导热去寒者必寒。少阴病下利，服附子、干姜不止者，白通汤加人尿、猪胆之类也。塞病用通药，而导通除塞者必寒。胸满烦惊，小便不利者，柴胡加龙骨牡蛎汤之类也。通病用塞药，而导塞止通者必通。太阳中风下利，心下痞硬者，十枣汤之类也。反则异也。治远以大，治近以小，治主以缓，治客以急，正则宜也。《至真要大论》曰∶辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或收或散，或缓或急，或燥或湿，或 或坚。所以利而行之，调其气，使其平。故味之薄者，为阴中之阳，味薄则通，酸苦咸平是也。气之浓者，为阳中之阳，气浓则热，辛甘湿热是也。气之薄者，为阳中之阴，气薄则发泄，辛甘淡平寒凉是也。味之浓者，为阴中之阴，味浓则泄，酸苦咸寒是也。《易》曰∶同声相应，同气相求。水流湿，火就燥，云从龙，风从虎。圣人作而万物睹，本乎天者亲上，本乎地者亲下，则各从其类也。故置方治病如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：深疳为害之病
  • 当前页：君臣佐使逆从反正说
  • 下一页：附方
<<< 返回本书目录
  1. 君臣佐使逆从反正说《原机启微》
  2. 君达菜粥【方剂大全】
  3. 君臣佐使逆从反正说《叶选医衡》
  4. 君火论《三因极一病证方论》
  5. 君臣佐使逆从反正说《审视瑶函》
  6. 君火相火辨《研经言》
  7. 君臣佐使法《卫生宝鉴》
  8. 君火相火论《景岳全书》
  9. 君臣佐使法《脾胃论》
  10. 君火相火论《医学源流论》
  11. 君臣洗药方【方剂大全】
  12. 君火相火药《圆运动的古中医学》
  13. 君臣散【方剂大全】
  14. 君雷散【方剂大全】
  15. 君、相二火解《医理真传》
  16. 君苓汤【方剂大全】
  17. 均药【方剂大全】
  18. 君朴丸【方剂大全】
  19. 均小型狭窄【疾病症状】
  20. 君迁子【中药大全】
  21. 均相酶免疫测定《免疫学和免疫学检验》
  22. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  23. 均数的抽样误差和总体均数的估计《预防医学》
  24. 君相二火论《内经博议》
  25. 均数、标准差、标准误《预防医学》
  26. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  27. 均气丸【方剂大全】
  28. 君子饼【方剂大全】
  29. 均气汤【方剂大全】
  30. 君子散【方剂大全】
  1. 君臣佐使逆从反正说《原机启微》
  2. 君臣佐使逆从反正说《叶选医衡》
  3. 君火《中医名词词典》
  4. 君臣佐使逆从反正说《审视瑶函》
  5. 君火《中医词典》
  6. 君臣佐使法《脾胃论》
  7. 君火《明医指掌》
  8. 君臣佐使法《卫生宝鉴》
  9. 君火论《三因极一病证方论》
  10. 君臣佐使法《汤液本草》
  11. 君火相火辨《研经言》
  12. 君臣佐使（主、辅、佐、引）《中医名词词典》
  13. 君火相火论《景岳全书》
  14. 君臣佐使《中医词典》
  15. 君火相火论《医学源流论》
  16. 君、相二火解《医理真传》
  17. 君火相火药《圆运动的古中医学》
  18. 君《中医词典》
  19. 君迁子《海药本草》
  20. 均数的抽样误差《预防医学》
  21. 君迁子《证类本草》
  22. 军团菌肺炎《呼吸病学》
  23. 君相二火论《内经博议》
  24. 军团病杆《医学微生物学》
  25. 君相二火须知《竹林女科证治》
  26. 军团病《传染病》
  27. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  28. 军团病《家庭医学百科-医疗康复篇》
  29. 君主之官《中医词典》
  30. 军团病《默克家庭诊疗手册》
  31. 钧肠丸《冯氏锦囊秘录》


附方_《原机启微》_中医五官_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药清肝散方 治眵多 ，紧涩羞明，赤脉贯睛，脏腑秘结者。

白术 川芎 防风（各三分） 甘草（炙） 荆芥（各二分半） 桔梗 羌活（各三分） 芍药（二分半）柴胡（二分） 前胡 薄荷 黄芩（各二分半） 山栀 知母（各二分） 滑石 石膏（各三分） 大黄（四分） 芒硝（三分半）

共十八味，统 咀。都作一服，水二钟，煎至一钟，食后热服。

上为方，治淫热反克而作也。风热不制之病，热甚大便硬者，从权用之。盖苦寒之药也，苦寒败胃，故先以白术之甘温，甘草之甘平，主胃气为君；次以川芎、防风、荆芥、桔梗、羌活之辛温，升散清利为臣；又以芍药、前胡、柴胡之微苦，薄荷、黄芩、山栀之微苦寒，且导且攻为佐；终以知母、滑石、石膏之苦寒，大黄、芒硝之大苦寒，祛逐淫热为使。大便不硬者，减大黄、芒硝，此逆则攻之治法也。大热服者，反治也。

通气利中丸 治证上同。

白术（一两） 白芷 羌活（各半两） 黄芩 滑石（取末另入，各一两半） 大黄（二两半） 牵牛（取末，一两半）

除滑石、牵牛，另研极细末外，余合为细末，入上药和匀，滴水为丸，如桐子大。每服三十丸，加至百丸，食后临睡，茶汤送下。

上方，以白术苦甘温，除胃中热为君；白芷辛温解利，羌活苦甘平微温，通利诸节为臣；黄芩微苦寒，疗热滋化，滑石甘寒，滑利小便，以厘清浊为佐；大黄苦寒，通大便，泻诸实热，牵牛苦寒，一说味辛，利大便，除风毒为使，逆攻之法也。风热不制之病，热甚而大便硬者，亦可兼用。然牵牛有毒，非神农药，今与大黄并用者，取其性猛烈而快也。大抵不宜久用，久用伤元气，盖从权之药也，量虚实加减。

黄连 天花粉丸 治同前。

黄连（一两） 天花粉（四两） 菊花 川芎 薄荷（各一两） 连翘（二两） 黄芩 栀子（各四两） 黄柏（六两）

为细末，滴水为丸，如梧桐子大。每服五十丸，加至百丸，食后临睡茶汤下。

上方，为淫热反克，脏腑不秘结者作也。风热不制之病，稍热者亦可服。以黄连、天花粉之苦寒为君；菊花之苦甘平为臣；川芎之辛温，薄荷之辛苦为佐；连翘、黄芩之苦微寒，黄柏、栀子之苦寒为使。合之则除热清利，治目赤肿痛。

黄连 炉甘石散 治眼眶破烂，畏日羞明。余治上同。

炉甘石（一斤） 黄连（四两） 龙脑（量入）

先以炉甘石置巨火中， 通红为度，另以黄连用水一碗，瓷器盛贮，纳黄连于水内，却以通红炉甘石淬七次，就以所贮瓷器置日中晒干，然后同黄连研为细末。欲用时，以一二两再研极细，旋量入龙脑，每用少许，井花水调如稠糊，临睡以箸头蘸敷破烂处。不破烂者，点眼内 锐 尤佳。不宜使入眼内。

上方，以炉甘石收湿除烂为君；黄连苦寒为佐；龙脑去热毒为使。诸目病者俱可用。病宜者治病，不宜者无害也。奇经客邪之病，量加朴硝泡汤，滴眼瘀肉黄赤脂上。

龙脑黄连膏 治目中赤脉如火，溜热炙人。余治上同。

黄连（半斤） 龙脑（一钱）

先锉黄连令碎，以水三大碗，贮瓷器内，入黄连于中，用文武火慢熬成大半碗，滤去滓，入薄瓷碗内，重汤顿成膏半盏许，龙脑以一钱为率，用则旋量入之，以箸头点入眼内，不拘时。

上方，以黄连治目痛、解诸毒为君，龙脑去热毒为臣，乃君臣药也。诸目痛者，俱宜用。

蕤仁春雪膏 治红赤羞明， 痒痛，沙涩。

蕤仁（去油，四钱） 龙脑（五分）

先以蕤仁研细，入龙脑和匀，用生好真蜜一钱二分，再研调匀，每用箸头点内 锐 。

上方，以龙脑除热毒为君，生蜜解毒和百药为臣，蕤仁去暴热、治目痛为使，此药与黄连 炉甘石散、龙脑黄连膏子并用。

鼻碧云散 治肿胀红赤，昏暗羞明，隐涩疼痛，风痒鼻塞，头痛脑酸，外翳攀睛，眵泪稠粘。

鹅不食草（二钱） 青黛 川芎（各一钱）

为细末。先噙水满口，每用如米许， 入鼻内，以泪出为度，不拘时候。

上方，以鹅不食草解毒为君；青黛去热为佐；川芎大辛，除邪破留为使，升透之药也。

大抵如开锅盖法，常欲使邪毒不闭，令有出路。然力少而锐， 之随效，宜常 以聚其力，诸目病俱可用。

羌活胜风汤 治眵多 ，紧涩羞明，赤脉贯睛，头痛鼻塞，肿胀涕泪，脑巅沉重，眉骨酸疼，外翳如云雾、丝缕、秤星、螺盖。

白术（五分） 枳壳 羌活 川芎 白芷 独活 防风 前胡 桔梗 薄荷（各四分） 荆芥 甘草（各三分） 柴胡（七分） 黄芩（五分）

作一服，水二盏，煎一盏，去滓热服。

上方，为风热不制而作也。夫窍不利者，皆脾胃不足之证。故先以白术、枳壳调治胃气为君；羌活、川芎、白芷、独活、防风、前胡诸治风药，皆主升发为臣；桔梗除寒热，薄荷、荆芥清利上焦，甘草和百药为佐；柴胡解热，行少阳厥阴经，黄芩疗上热，主目中赤肿为使。又治伤寒愈后之病。热服者，热性炎上，令在上散，不令流下也。生翳者，随翳所见经络加药。翳凡自内 而出者，加蔓荆子治太阳经，加苍术去小肠膀胱之湿，内 者，手太阳足太阳之属也。自锐 而入客主人斜下者，皆用龙胆草，为胆草味苦，与胆味合，少加人参，益三焦之气，加 本，乃太阳经风药，锐 客主人者，足少阳手少阳手太阳之属也。凡自目系而下者，倍加柴胡行肝气，加黄连泻心火，目系者，足厥阴手少阴之属也。自抵过而上者，加木通导小肠中热，五味子酸以收敛，抵过者，手太阳之属也。

杏仁龙胆草泡散 治风上攻， 赤痒。

龙胆草 当归尾 黄连 滑石（另研取末） 杏仁（去皮尖） 赤芍药（各一钱）

以白沸汤泡顿蘸洗，冷热任意，不拘时候。

又方，以龙胆草、黄连苦寒去热毒为君，当归尾行血，杏仁润燥为佐，滑石甘寒泄气，赤芍药苦酸除痒为使。惟风痒者可用。

柴胡复生汤 治红赤羞明，泪多眵少，脑巅沉重，睛珠痛应太阳，眼睫无力，常欲垂闭，不敢久视，久视则酸疼，翳陷下，所陷者或圆或方，或长或短，如缕如锥如凿。

本 川芎（各三分半） 白芍药（四分） 蔓荆子 羌活 独活 白芷（各三分半） 柴胡（六分）炙草 薄荷 桔梗（各四分） 五味子（二十粒） 苍术 茯苓 黄芩（各五分）

作一服，水二盏，煎至一盏，去滓，食后热服。

上方，以 本、蔓荆子为君，升发阳气也；川芎、白芍药、羌活、独活、白芷、柴胡为臣，和血补血疗风，行厥阴经也；甘草、五味子为佐，为协诸药敛藏气也；薄荷、桔梗、苍术、茯苓、黄芩为使，为清利除热去湿，分上下，实脾胃二土，疗目中赤肿也。此病起自七情五贼、劳役饥饱，故使生意下陷，不能上升。今主以群队升发，辅以和血补血，导入本经，助以相协收敛，用以清利除热，实脾胃，如此为治，理可推也。睛珠痛甚者，当归养荣汤主之。

当归养荣汤 治睛珠痛甚不可忍。余治并同上。

防风 白芷（各七分半） 白芍药 熟地黄 当归 川芎（各一钱） 羌活（七分半）

作一服，水二盏，煎至一盏，去滓，食后热服。

上方，以七情五贼、劳役饥饱重伤脾胃。脾胃者，多血多气之所。脾胃受伤，则血亦病。血养睛，睛珠属肾，今生意已不升发，又复血虚不能养睛，故睛痛甚不可忍。以防风升发生意，白芷解利，引入胃经为君；白芍药止痛益气，通血承接上下为臣；熟地黄补肾水真阴为佐；当归、川芎。行血补血，羌活除风，引入少阴经为使。血为邪胜，睛珠痛者，及亡血过多之病，俱宜服也。服此药后，睛痛虽除，眼睫无力，常欲垂闭不减者，助阳活血汤主之。

黄 炙草 当归（各五分） 白芷 蔓荆子（各四分） 防风（五分） 升麻 柴胡（各七分）

作一服，水二盏，煎至一盏，去渣，稍热服。

上方，以黄 治虚劳，甘草补元气为君；当归和血补血为臣；白芷、蔓荆子、防风。主疗风升阳气为佐；升麻导入足阳明足太阴脾胃，柴胡引至足厥阴肝经为使。心火乘金，水衰反制者，亦宜服也。有热者，兼服黄连羊肝丸。

黄连羊肝丸 治目中赤脉红甚，眵多。余治同上。

黄连（一两） 白羯羊肝（一个）

先以黄连研为细末，将羊肝以竹刀刮下如糊，除去筋膜，入擂盆中，研细，入黄连末为丸，如梧桐子大。每服三五十丸，加至七八十丸，茶清汤下。

上方，以黄连除热毒明目为君；以羊肝肝与肝合引入肝经为使。不用铁与刀者，忌铁器也。金克木，肝乃木也。一有金气，肝则畏而不受。盖专治肝经之药，非与群队者比也。肝受邪者，并皆治之。睛痛者，加当归。

决明益阴丸 治畏日恶火，沙涩难开，眵泪俱多，久病亦不痊者，并皆疗之。余治同上。

羌活 独活（各五钱） 黄连（酒制，一两） 防风（五钱） 黄芩（一两） 归尾（酒制） 五味子（各五钱） 石决明（ ，三钱） 草决明（一两） 甘草（炙，五钱） 黄柏 知母（各一两）

为末，炼蜜丸，桐子大。每服五十丸，加至百丸，茶汤下。

上方，以羌活、独活升清阳为君；黄连去热毒，当归尾行血，五味子收敛为臣；石决明明目磨障，草决明益肾疗盲，防风散滞祛风，黄芩去目中赤肿为佐；甘草协和诸药，黄柏助肾水，知母泻相火为使。此盖益水抑火之药也。内急外弛之病，并皆服之。

川芎行经散 治目中青 ，如物伤状，重者白睛如血贯。

枳壳 炙草（各六分） 白芷 防风 荆芥 薄荷 独活（各四分） 川芎 当归（各六分） 红花（少许） 柴胡（六分） 茯苓（三分） 蔓荆子 羌活（各四分） 桔梗（五分）

作一服，水二盏，煎至一盏，去渣，大热服，食后。

上方，以枳壳、甘草和胃气为君；白芷、防风、荆芥、薄荷、独活疗风邪，升胃气为臣；川芎、当归、红花行滞血，柴胡去结气，茯苓分利除湿为佐；蔓荆子、羌活引入太阳经，桔梗利五脏为使。则胃脉调，小肠膀胱皆邪去凝行也。见热者，以消凝大丸子主之。

消凝大丸子 治证同上。或有眵泪沙涩者，并皆疗之。

川芎 当归（各七钱） 防风 荆芥 羌活 本 薄荷（各半两） 桔梗 甘草（炙，各七钱）滑石 石膏 白术 黄芩 山栀（各一两） 连翘 菊花（各七钱）

先将滑石、石膏另研，余作细末，和匀，炼蜜为剂，每剂一两，分八丸。每服一丸，或二丸，茶汤嚼下。

上方，消凝滞药也。君以川芎、当归，治血和血；臣以羌活、防风、荆芥、 本、薄荷、桔梗，疗风散邪，引入手足太阳经；佐以白术、甘草、滑石、石膏，调补胃虚，通泄滞气，除足阳明经热；使以黄芩、山栀、连翘、菊花，去热除烦。淫热反克，风热不制者，俱宜服也。

千金磁朱丸 治神水宽大渐散，昏如雾露中行，渐睹空中有黑花，渐睹物成二体，久则光不收，及内障，神水淡绿色、淡白色者。

磁石（吸针者，二两） 辰砂（一两） 神曲（四两）

先以磁石置巨火中 ，醋淬七次，晒干另研极细二两，辰砂另研极细一两，生神曲末三两，与前药和匀，更以神曲末一两，水和作饼，煮浮为度，搜入前药，炼蜜为丸，如梧桐子大。每服一十丸，加至三十丸，空心饭汤下。

上方，以磁石辛咸寒镇坠肾经为君，令神水不外移也；辰砂微甘寒镇坠心经为臣，肝其母，此子能令母实也，肝实则目明；神曲辛温甘，化脾胃中宿食为佐，生用者，发其生气，熟用者，敛其暴气也，服药后，俯视不见，仰视渐睹星月者，此其效也。亦治心火乘金，水衰反制之病。久病累发者，服之则永不更作。空心服此，午前更以石斛夜光丸主之。

石斛夜光丸 治证上同。

天门冬（焙） 人参 茯苓（各二两） 五味（炒，半两） 干菊花（七钱） 麦门冬 熟地黄（各一两） 菟丝子（酒浸） 干山药 枸杞（各七钱） 牛膝（浸） 杏仁（去皮尖，各七钱半） 生地黄（一两）蒺藜 石斛 苁蓉 川芎 炙草 枳壳（麸炒） 青葙子 防风 黄连（各半两） 草决明（八钱）乌犀（镑） 羚羊角（镑，各半两）

为细末，炼蜜丸，桐子大。每服三五十丸，温酒盐汤任下。

上方，羡补药也，补上治下，利以缓，利以久，不利以速也。故君以天门冬、人参、菟丝子之通肾安神，强阴填精也；臣以五味子、麦门冬、杏仁、茯苓、枸杞子、牛膝、生熟地黄之敛气除湿，凉血补血也；佐以甘菊花、蒺藜、石斛、肉苁蓉、川芎、甘草、枳壳、山药、青葙子之疗风治虚，益气祛毒也；使以防风、黄连、草决明、羚羊角、生乌犀之散滞泄热，解结明目也。阴弱不能配阳之病，并宜服之。此从则顺之治法也。

益阴补气丸 治证上同。

熟地黄（三两） 归尾（酒制，半两） 牡丹皮 五味子 干山药（各五钱） 茯苓 泽泻（各二钱半）生地黄（酒制，炒，四两） 山茱萸 柴胡（各半两）

为末，炼蜜丸，如桐子大，水飞辰砂为衣。每服五七十丸，空心，淡盐汤下。

上方，壮水之主，以镇阳光，气为怒伤，散而不聚也。气病血亦病也。肝得血而后能视，又目为心之窍，心主血，故以熟地黄补血衰，当归尾行血，牡丹皮治积血为君；茯苓和中益真气，泽泻除湿泻邪气，生地黄补肾水真阴为臣；五味子补五脏，干山药平气和胃为佐；山茱萸强阴益精通九窍，柴胡引入厥阴经为使。蜜剂者，欲泥膈难下也；辰砂为衣者，为通于心也。然必兼《千金》磁朱丸服之，庶易为效。

滋阴地黄丸 治证上同。眵多 者，并皆治之。

黄连（一两） 黄芩 归身（酒制，各半两） 生地黄（酒制，一两半） 熟地黄（半两） 五味子（三钱）人参（二钱） 天门冬（焙） 炙草（各三钱） 地骨皮（二钱） 枳壳 柴胡（各三钱）

为细末，炼蜜丸，如桐子。每服百丸，食后茶汤下，日三服。

上方，治主以缓，缓则治其本也。以黄连、黄芩，苦寒除邪气之盛为君；当归身辛温，生熟地黄苦甘寒，养血凉血为臣；五味子酸寒，体轻浮上，收神水之散大，人参、甘草、地骨皮、天门冬、枳壳苦甘寒，泻热补气为佐；柴胡引用为使也。亡血过多之病，有热者，亦宜服。

防风散结汤 治目上下睫隐起肉疣，用手法除病后服之。

防风 羌活 白芍药 归尾（各五分） 红花 苏木（各少许） 茯苓 苍术 独活 前胡 黄芩（各五分） 炙草 防己（各六分）

作一服，水二盏，煎至一盏，热服，渣再煎。

上方，以防风、羌活，升发阳气为君；白芍药、当归尾、红花、苏木，破凝行血为臣；茯苓泻邪气，苍术去上湿，前胡利五脏，独活除风邪，黄芩疗热滋化为佐；甘草和诸药，防己行十二经为使。病在上睫者，加黄连、柴胡，以其手少阴足厥阴受邪也；病在下睫者，加本、蔓荆子，以其手太阳受邪也。

竹叶泻经汤 治眼目瘾涩，稍觉 ，视物微昏，内 开窍如针，目痛，按之浸浸脓出。

柴胡 栀子 羌活 升麻 炙草（各五分） 赤芍药 草决明 茯苓 车前子（各四分） 黄芩 六分） 黄连 大黄（各五分） 青竹叶（一十片） 泽泻（四分）

作一服，水二盏，煎至一盏，食后，稍热服。

上方，逆攻者也。先以行足厥阴肝足太阳膀胱之药为君，柴胡、羌活是也；二经生意，皆总于脾胃，以调足太阴足阳明之药为臣，升麻、甘草是也；肝经多血，以通顺血脉，除肝邪之药，膀胱经多湿，以利小便，除膀胱湿之药为佐，赤芍药、草决明、泽泻、茯苓、车前子是也；总破其积热者，必攻必开，必利必除之药为使，栀子、黄芩、黄连、大黄、竹叶是也。

蜜剂解毒丸 治证上同。

杏仁（去皮尖，二两，另研） 山栀（十两，末） 石蜜（炼，一斤） 大黄（五两，末）

蜜丸，如梧桐子大。每服三十丸，加至百丸，茶汤下。

上方，以甘润治燥为君，为燥为热之原也；山栀子微苦寒治烦为臣，为烦为热所产也；石蜜甘平温，安五脏为佐，为其解毒除邪也；大黄苦寒，性走不守，泻诸实热为使，为攻其积，不令其重叠不解也。

决明夜灵散 治目至夜则昏，虽有灯月，亦不能视。

石决明（另研） 夜明沙（另研，各二钱） 猪肝（一两，生用，不食猪者，以白羯羊肝代之）

二药末和匀，以竹刀切肝作二片，以上药铺于一片肝上，以一片合之，用麻皮缠定，勿令药得泄出，淘米泔水一大碗，贮沙罐内，不犯铁器，入肝药于中，煮至小半碗，临睡，连肝药汁服之。

上方，以决明镇肾经益精为君；夜明沙升阳主夜明为臣；米泔水主脾胃为佐；肝与肝合，引入肝经为使。

冲和养胃汤 治内障初起，视觉微昏，空中有黑花，神水变淡绿色，次则视岐，睹一成二，神水变淡白色，久则不睹，神水变纯白色。

柴胡（七钱） 人参 当归（酒浸，各一两） 五味子（二钱） 白芍药（六钱） 白茯苓（三钱） 羌活（一两半） 炙草（一两） 防风（半两） 黄 （一两半） 白术 升麻 葛根（各一两） 干生姜（一钱）

每服六钱，水三盏，煎至二盏，入黄芩、黄连各一钱，再煎至一盏，去滓，稍热，食后服。

上方，因肝木不平，内挟心火，故以柴胡平肝，人参开心，黄连泻心火为君；酒制当归荣百脉，五味敛百脉之沸，心包络主血，白芍药顺血脉、散恶血为臣；白茯苓泻膀胱之湿，羌活清利小肠之邪，甘草补三焦，防风升胆之降为佐；阴阳皆总于脾胃，黄 补脾胃，白术健脾胃，升麻、葛根行脾胃之经，黄芩退壮火，干生姜入壮火为导为使。此方逆攻、从顺、反异、正宜俱备。

益气聪明汤 治证上同。并治耳聋耳鸣。

黄 人参（各一钱二分半） 甘草（炙，五分） 升麻（七钱半） 葛根（三钱） 蔓荆子（一钱半） 芍药 黄柏（酒炒，各一钱）

每服四钱，水二盏，煎至一盏，去渣，临睡热服，五更再煎服。

上方，以黄 、人参之甘温，治虚劳为君；甘草之甘平，承接和协，升麻之苦平微寒，行手阳明足阳明足太阴之经为臣；葛根之甘平，蔓荆子之辛温， 皆能升发为佐；芍药之酸微寒，补中焦，顺血脉，黄柏之苦寒，治肾水膀胱之不足为使。酒制又炒者，因热用也。或有热，可渐加黄柏，春夏加之，盛暑倍加之，加多则不效，脾胃虚者去之。热倍此者，泻热黄连汤主之。

泻热黄连汤 治内障，症同上，有眵泪 。

黄芩（酒炒） 黄连（酒洗） 柴胡（酒炒） 生地黄（酒洗，各一两） 升麻（半两） 龙胆草（三钱）

，为反助阴也。

上方，治主治客之剂也。治主者，升麻主脾胃，柴胡行肝经为君；生地黄凉血为臣，为阳明太阴厥阴多血故也。治客者，黄连、黄芩，皆疗湿热为佐；龙胆草专除眼中诸疾为使，为诸湿热俱从外来为客也。

还阴救苦汤 治目久病，白睛微变青色，黑睛稍带白色，黑白之间，赤环如带，谓之抱轮红，视物不明，昏如雾露中，睛白高低不平，其色如死，甚不光泽，口干舌苦，眵多羞涩，上焦应有热邪。

升麻 苍术 甘草（炙） 柴胡 防风 羌活（各半两） 细辛（二钱） 本（四钱） 川芎（一两）桔梗（半两） 红花（一钱） 归尾（七钱） 黄连 黄芩 黄柏 知母 生地黄 连翘（各半两） 龙胆草（三钱）

每服七钱，水二盏，煎至一盏，去滓，热服。

上方，以升麻、苍术、甘草，诸主元气为君，为损者温之也；以防风、柴胡、羌活、细辛、 本，诸升阳化滞为臣，为结者散之也；以川芎、桔梗、红花、当归尾，诸补行血脉为佐，为留者行之也；以黄连、黄芩、黄柏、知母、连翘、生地黄、龙胆草，诸去除热邪为使，为客者除之也。奇经客邪之病，强阳搏实阴之病，服此亦具验。

菊花决明散 治症上同。

草决明 石决明（东流水煮一伏时，另研极细入药） 木贼草 防风 羌活 蔓荆子 甘菊花 甘草（炙） 川芎 石膏（另研极细入药） 黄芩（各半两）

为细末。每服二钱，水盏半，煎八分，连末服，食后。

上方，以明目除翳为君者，草决明、石决明、木贼草也；以散风升阳为臣者，防风、羌活、蔓荆子、甘菊花也；以和气顺血为佐者，甘草、川芎也；以疗除邪热为使者，黄芩、石膏也。内急外弛之病，亦宜其治。

神验锦鸠丸 治症上同。兼口干舌苦，眵多羞涩，上焦邪热。

甘菊花（半两） 草决明 蕤仁（去皮，各三两） 牡蛎（洗，火 粉，半两） 黄连 蒺藜（炒，去尖） 防风（各五两） 羌活（三两） 细辛（五两） 瞿麦（三两） 白茯苓（四两） 肉桂（二两） 斑鸠（一只，跌死，去皮毛肠嘴爪，文武火连骨炙干） 羯羊肝（一个竹刀薄批，炙令焦，忌用铁刀） 蔓菁子（二升，淘净绢袋盛，甑蒸一伏时，晒干）

为细末，炼蜜为剂，杵五百下，丸如桐子大。每服二十丸，加至三五十丸，空心，温汤下。

上方，以甘菊花、草决明，主明目为君；以蕤仁、牡蛎、黄连、蒺藜，除湿热为臣；以防风、羌活、细辛之升上，瞿麦、茯苓之分下为佐；以斑鸠补肾，羊肝补肝，肉桂导群药入热邪为使。此方制之大者也，肾肝位远，服汤药散不厌频多之义也。

万应蝉花散 治证上同。

蝉蜕（去土，半两） 蛇蜕（炙，三钱） 川芎 防风 羌活 炙草（各一两） 苍术（四两） 赤芍药（三两） 当归 白茯苓（各一两） 石决明（东流水煮一伏时，另研极细，一两半）

为细末。每服二钱，食后临卧时，浓米泔调下，热茶清亦可。

上方，制之偶者也。奇之不去，则偶之，是为重方也。今用蝉蜕，又用蛇蜕者，取其重蜕之义，以除翳为君也；川芎、防风、羌活，皆能清利头目为臣也；甘草、苍术，通主脾胃，又脾胃多气多血，故用赤芍药补气，当归补血为佐也；石决明镇坠肾水，益精还阴，白茯苓分阴阳上下为使也。亦治奇经客邪之病。

黄 防风饮子 治眼棱紧急，以致倒睫拳毛，损睛生翳，及上下睑 赤烂，羞涩难开，眵泪稠粘。

蔓荆子（五分） 细辛（二分） 葛根（一钱半） 炙草 黄 防风（各一钱） 黄芩（五分）

作一服，水二盏，煎至一盏，去滓，大热服。

上方，以蔓荆子、细辛为君，除手太阳手少阴之邪，肝为二经之母，子平母平，此实则泻其子也；以甘草、葛根为臣，治足太阴足阳明之弱，肺为二经之子，母薄子单，此虚则补其母也；黄 实皮毛，防风散滞气，用之以为佐；黄芩疗湿热，去目中赤肿，为之使也。

无比蔓荆子汤 治证上同。

黄 人参（各一钱） 黄连 柴胡（各七分） 蔓荆子 当归 葛根 防风（各五分） 生草（一钱 细辛叶（三分）

作一服，水二盏，煎至一盏，去滓，稍热服。

上方，为肺气虚耶，黄 、人参实之，为君；心受邪耶，黄连除之，肝受邪耶，柴胡除之，小肠受邪耶，蔓荆子除之，为臣；当归和血，葛根解除为佐；防风疗风散滞，生甘草大泻热火，细辛利九窍，用叶者，取其升上之意，为使也。

拨云退翳丸 治阳跷受邪，内 即生赤脉缕缕，根生瘀肉，瘀肉生黄赤脂，脂横侵黑睛，渐蚀神水，锐 亦然，俗名攀睛。

川芎（一两五钱） 菊花（一两） 蔓荆子（二两） 蝉蜕（一两） 蛇蜕（炙，三钱） 密蒙花（二两） 薄荷叶（半两） 木贼草（去节，二两） 荆芥穗（一两） 黄连 楮桃仁（各半两） 地骨皮（一两） 天花粉（六钱炙草（三钱） 川椒皮（七钱） 当归 白蒺藜（去刺，炒，各一两五钱）

为细末，炼蜜成剂，每两作八丸。每服一丸，食后临睡。细嚼，茶清下。

上方，为奇经客邪而作也。《八十一难经》曰∶阳跷脉者，起于跟中，循外踝上行入风池。风池者，脑户也。故以川芎治风入脑，以菊花治四肢游风，一疗其上，一平其下为君；蔓荆子除手太阴之邪，蝉蜕、蛇蜕、木贼草、密蒙花除郁为臣；薄荷叶、荆芥穗、白蒺藜诸疗风者，清其上也，楮桃仁、地骨皮诸通小便者，利其下也，为佐；黄连除胃中热，天花粉除肠中热，甘草和协百药，川椒皮利五脏明目，诸所病处血亦病，故复以当归和血为使也。

楮桃仁，即楮实子也。

栀子胜奇散 治症同上。并有眵泪，羞涩难开。

蛇蜕 草决明 川芎 荆芥穗 蒺藜（炒） 谷精草 菊花 防风 羌活 密蒙花 甘草（炙） 蔓荆子 木贼草 山栀子 黄芩（各等分）

为细末。每服二钱，食后临睡，热茶清调下。

上方，以蝉蜕之咸寒，草决明之咸苦，为味薄者通，通者通其经络也；川芎、荆芥穗之辛温，白蒺藜、谷精草之苦辛温，菊花之苦甘平，防风之甘辛为臣，为气辛者发热，发热者升其阳也；羌活之苦甘温，密蒙花之甘微寒，甘草之甘平，蔓荆子之辛微寒为佐，为气薄者发泄，发泄者清利其诸关节也；以木贼草之甘微苦，山栀子、黄芩之微苦寒为使，为浓味者泄，泄者，攻其壅滞有余也。

磨障灵光膏 治症上同。

黄连（锉如豆大，一两，童便浸一宿，晒，为末） 黄丹（水飞三两） 当归（取细末，二钱）麝香（另研末） 乳香（另研末，各五分） 轻粉（另研） 砂（另研末） 白丁香（取末，各一钱）龙脑（少许，末） 海螵蛸（取末，一钱） 炉甘石（六两，另以一两黄连，锉，置水中，烧炉甘石通红，淬七次）

先用好白沙蜜一十两，或银器沙锅内，熬五七沸，以净纸搭去蜡面，除黄丹外，下余药，用柳木搅匀，次下黄丹再搅，慢火徐徐搅至紫色，却将乳香、麝香、轻粉、 砂和匀，入上药内，以不粘手为度，急丸如皂角刺大，以纸裹之。每用一丸，新汲水化开，旋入龙脑少许，时时点翳上。

上方，以黄连去邪热，主明目为君；以黄丹除热除毒，炉甘石疗湿收散为臣；以当归和血脉，麝香、乳香诸香通气，轻粉杀疮为佐；以 砂之能消，海螵蛸之磨翳，白丁香之主病不移，龙脑之除赤脉去外障为使也。

消翳复明膏 治症上同。

黄丹（水飞，四两） 青盐（一两，另研） 白沙蜜（一斤） 诃子（八个，去核，取末） 海螵蛸（三钱，取末）

先将蜜熬数沸，净纸搭去蜡面，却下黄丹，用棍搅匀，旋下余药，将至紫色取出。

黄连（十两） 蕤仁（半两） 木贼草（一两） 龙胆草（二两） 杏仁（七十五个去皮尖）

通入瓷器内，水一斗浸之，春秋五日，夏三日，冬十日，入锅内，文武火熬至小半升，滤去渣，重汤炖成膏子，却入前药熬之，搅成紫色，入龙脑一钱。每用少许，点上，药干，净水化开用。

上方，以黄连为君，为疗邪热也；蕤仁、杏仁、龙胆草为臣，为除赤痛，润烦燥，解热毒也；黄丹、青盐、龙脑、白沙蜜为佐，为收湿烂，益肾气，疗赤肿，和百药也；诃子、海螵蛸、木贼草为使，为涩则不移，消障磨翳也。

除风益损汤 治目为物伤者。

熟地黄 当归 白芍药 川芎（各一钱） 本 前胡 防风（各七分）

作一服，水二盏，煎至一盏，去滓，大热服。

上方，以熟地黄补肾水为君，黑睛为肾之子，此虚则补其母也；以当归补血，为目为血所养，今伤则血病，白芍药补血又补气，为血病气亦病也，为臣；川芎治血虚头痛， 本通血去头风为佐；前胡、防风，通疗风邪，俾不凝留为使。兼治亡血过多之病。伤于眉骨者，病自目系而下，以其手少阴有隙也，加黄连疗之。伤于 者，病自抵过而上；伤于耳者，病自锐 而入，以其手太阳有隙也，加柴胡疗之。伤于额交颠耳上角及脑者，病自内 而出，以其足太阳有隙也，加苍术疗之。伤于耳后、耳角、耳前者，病自客主人斜下；伤于颊者，病自锐 而入，以其足少阳有隙也，加龙胆草疗之。伤于额角及巅者，病自目系而下，以其足厥阴有隙也，加五味子疗之。凡伤甚者，从权倍加大黄，泻其败血。眵多泪多，羞涩赤肿者，加黄芩疗之。

加减地黄丸 治症上同。

生地黄 熟地黄（各半斤） 牛膝 当归（各三两） 枳壳（二两） 杏仁 羌活 防风（各一两）

为细末，炼蜜为丸，如桐子大。每服三十丸，空心食前，温酒送下，淡盐汤亦可。

上方，以地黄补肾水真阴为君，夫肾水不足者，相火必盛，故生熟地黄退相火也；牛膝逐败血，当归益新血为臣；麸炒枳壳和胃气，谓胃为多血生血之所，是补其原，杏仁润燥，谓血少生燥为佐；羌活、防风，俱升发清利，大除风邪，为七情五贼、饥饱劳役之病。睛痛者，与当归养荣汤兼服；伤寒愈后之病，及血少血虚血亡之病，俱宜服也。

人参补阳汤 治伤寒余邪不散，上走空窍，其病隐涩赤胀，生翳羞明，头痛骨痛。

羌活 独活（各六分） 白芍药 生地黄 泽泻（各三分） 人参 白术 茯苓 黄 炙草 当归（各四分） 柴胡 防风（各五分） 熟地黄（酒洗，炒，四分）

作一服，水二盏，煎至一盏，去渣热服。

上方，分利阴阳、升降上下之药也。羌活、独活为君者，导阳之升也；茯苓、泽泻为臣者，导阴之降也；人参、白术，大补脾胃，内盛则邪自不容，黄 、防风，大实皮毛，外密则邪自不入，为之佐也；当归、熟地黄俱生血，谓目得血而能视，生地黄补肾水，谓神水属肾，白芍药理气，柴胡行经，甘草和百药，为之使也。

抑阳酒连散 治神水紧小，渐如菜子许，及神水外围，相类虫蚀者，然皆能睹物不昏，微有 羞涩之证。

生地黄 独活 黄柏 防风 知母（各三分） 蔓荆子 前胡 羌活 白芷 生草（各四分）黄芩（酒制） 寒水石 栀子 黄连（酒制，各五分） 防己（三分）

作一服，水二盏，煎至一盏，去滓，大热服。

上方，抑阳缓阴之药也。以生地黄补肾水真阴为君；独活、黄柏、知母，俱益肾水为臣；蔓荆子、羌活、防风、白芷，群队升阳之药为佐者，谓既抑之，令其分而更不相犯也；生甘草、黄芩、栀子、寒水石、防己、黄连，不走之药为使者，惟欲抑之，不欲祛除也。诸用酒制者，为引导也。

当归补血汤 治男子衄血便血，妇人产后崩漏，亡血过多，致睛珠疼痛，不能视物，羞明酸涩，眼睫无力，眉骨太阳，俱各酸痛。

熟地黄 当归（各六分） 川芎 牛膝 白芍药 炙草 白术 防风（各五分） 生地黄 天门冬（各四分）

作一服，水二盏，煎至一盏，去滓，稍热服。恶心不进食者，加生姜煎。

上方专补血，故以当归、熟地黄为君；川芎、牛膝、白芍药为臣，以其祛风续绝定痛而通补血也；甘草、白术，大和胃气，用以为佐；防风升发，生地黄补肾，天门冬治血热，谓血亡生风燥，故以为使。

羚羊角散 治小儿斑疹后，余毒不解，上攻眼目，生翳羞明，眵泪俱多，红赤肿闭。

羚羊角（镑） 黄芩 黄 草决明 车前子 升麻 防风 大黄 芒硝（各等分）

作一服，水一盏，煎半盏，去滓，稍热服。

上方，以羚羊角主明目为君；升麻补足太阴以实内，逐其毒也，黄 补手太阴以实外，御其邪也，为臣；防风升清阳，车前子泻浊阴为佐；草决明疗赤痛泪出，黄芩、大黄、芒硝，用以攻其固热为使。然大黄、芒硝乃大苦寒之药，智者当量其虚实，以为加减。未满二十一日而目疾作者。消毒化斑汤主之。

消毒化斑汤 治小儿斑疹，未满二十一日而目疾作者。余症上同。

羌活（五分） 本（二分） 细辛（一分） 黄连（三分） 黄芩（一分） 酒芩（二分） 酒黄柏（三分）生地黄（二分） 麻黄（五分） 升麻（五分） 白术（一分） 苍术（二分） 生甘草（一分） 吴茱萸（半分） 陈皮（二分） 红花（半分） 苏木（一分） 当归（三分） 连翘（三分） 防风（五分） 川芎（二分） 葛根（一分） 柴胡（二分）

上方，功非独能于目，盖专于斑者而置也。今以治斑之剂治目者，以其毒尚炽盛，又傍害于目也。夫斑疹之发，初则膀胱壬水克小肠丙火，羌活、 本，乃治足太阳之药，次则肾经癸水又克心火，细辛主少阴之药，故为君；终则二火炽盛，反制寒水，故用黄连、黄芩、黄柏以疗二火，酒制者，反治也，生地黄益肾水，故为臣；麻黄、防风、川芎。升发阳气、祛诸风邪，葛根、柴胡。解利邪毒，升麻散诸郁结，白术、苍术。除湿和胃，生甘草大退诸热，故为佐；气不得上下，吴茱萸、陈皮通之，血不得流行，苏木、红花顺之，当归愈恶疮，连翘除客热，故为使。此方君臣佐使，逆从反正，用药治法俱备，通造化明药性者能知也。如未见斑疹之前，小儿耳尖冷，呵欠，睡中惊，嚏喷，眼涩，知其必出斑者，急以此药投之。甚者则稀，稀者立已，已后无二出之患。

茯苓燥湿汤 治小儿易饥而渴，瘦瘠，腹胀下利，作HT HT 声，目病生翳，睫闭不开，眵泪如糊，久而脓流，俗谓之疳毒眼。

甘草（炙，二分） 人参（一分） 柴胡（四分） 白术（二分） 枳壳（麸炒，二分） 苍术（三分） 茯苓（二分） 泽泻（一分半） 前胡（三分） 川芎（三分半） 薄荷叶（二分） 羌活（三分半） 独活（三分） 蔓荆子（二分）

作一服，水一盏半，煎至七分，去渣，稍热服。

上方，为小儿寒暑饮食不调而酿成此症。夫寒暑饮食不节，皆能伤动脾胃，脾胃阴阳之会元也。故清阳下而不升，浊阴上而不降。今以白术、人参，先补脾胃为君；柴胡、甘草、枳壳，辅上药补脾胃为臣；苍术燥湿，茯苓、泽泻导浊阴下降为佐；然后以羌活、独活、防风、蔓荆子、前胡、川芎、薄荷诸主风药以胜湿，引清阳上升为使。此正治神效之法也。

升麻龙胆草饮子 治小儿疳眼，流脓生翳，湿热为病。

升麻（二钱） 羌活（三钱） 麻黄（一钱半） 炙草 谷精草 蛇蜕（各半钱） 龙胆草（三钱） 川郁金 半钱） 黄芩（炒，一钱） 青蛤粉（三钱）

为细末。每服二钱，热茶清浓调服。

上方君以升麻，足阳明胃足太阴脾也；臣以羌活、麻黄，风能胜湿也；佐以甘草，承和上下，谷精草明目退翳，蛇蜕主小儿惊疳等疾；使以青蛤粉，治疳止利，川郁金破血，龙胆草疗眼中诸疾，黄芩除上热，目内赤肿，火炒者妙，龙胆草性已苦寒，恐重之，则又过于寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君臣佐使逆从反正说
  • 当前页：附方
  • 下一页：论目为血脉之宗
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《原机启微》
  2. 附方《六因条辨》
  3. 附方《外科精义》
  4. 附方《增订叶评伤暑全书》
  5. 附方《万氏秘传外科心法》
  6. 附方《医贯》
  7. 附方《小儿药证直诀》
  8. 附方《温病正宗》
  9. 附方《外科医镜》
  10. 附方《明医杂着》
  11. 附方并注《口齿类要》
  12. 附方《审视瑶函》
  13. 附方并注《女科撮要》
  14. 附方《幼幼集成》
  15. 附方并注《女科撮要》
  16. 附方《类证治裁》
  17. 附分《针灸大成》
  18. 附方《类证治裁》
  19. 附分《中医词典》
  20. 附方《类证治裁》
  21. 附分《针灸学》
  22. 附方《类证治裁》
  23. 附睾《组织学与胚胎学》
  24. 附方《类证治裁》
  25. 附睾、输精管和射精管《人体解剖学》
  26. 附方《类证治裁》
  27. 附睾结核《病理学》
  28. 附方《类证治裁》
  29. 附睾炎《百病自测》
  30. 附方《类证治裁》
  31. 附件歌诀《人体解剖学歌诀》


论目为血脉之宗_《原机启微》_中医五官_【岐黄之术】

论目为血脉之宗

论目为血脉之宗

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶诸脉者，皆属于目，目得血而能视。《针经》曰∶五脏 六腑精气，皆上注于目而为之精。精之窠为眼，骨之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精则为约束，裹撷筋骨，血气之精而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪中其精，其精所中，不相比也。则精散，精散则视岐，故见两物。目者，五脏 六腑之精，荣卫魂魄之所常营也，神气之所生也。故神劳则魂魄散，志意乱。是故瞳子黑眼发于阴，白眼赤脉发于阳，故阴阳合传而为精明也。目者，心之使也；心者，神之舍也。故神精乱而不转，卒然见非常之处，精神魂魄，散不相得，故曰惑也。东垣曰∶夫十二经脉，三百六十五络，其血气皆上走于面而走空窍，其清阳气上散于目而为精，其气走于耳而为听。因心烦事冗，饮食失节，劳役过度，致脾胃虚弱，心火太盛，则百脉沸腾，血脉逆行，邪害空窍，失明则日月不明矣。夫五脏 六腑之精气，皆禀受于脾，上贯于目。脾者，诸阴之首也；目者，血脉之宗也。故脾虚则五脏之精气皆失所司，不能归明于目矣。心者，君火也，主人之神，宜静而安，相火化行其令。相火者，包络也，主百病，皆荣于目。既劳役运动，势乃妄行，又因邪气所并而损血脉，故诸病生焉。凡医者，不理脾胃，及养血安神，治标不治本，是不明正理也。

按∶此论目为脏腑血脉精气之宗，至为详悉。岂但世俗拘之于五轮八廓而已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：论目为血脉之宗
  • 下一页：论目昏赤肿翳膜皆属于热
<<< 返回本书目录
  1. 论目为血脉之宗《原机启微》
  2. 论男女各由百脉齐到《济阴纲目》
  3. 论目疾宜出血最急《原机启微》
  4. 论男女精血盛衰《济阴纲目》
  5. 论目疾分三因《原机启微》
  6. 论南北政《古今医统大全》
  7. 论目昏赤肿翳膜皆属于热《原机启微》
  8. 论南烛草木《苏沈良方》
  9. 论目不能远视为阴气不足《原机启微》
  10. 论难产由于安逸气滞《济阴纲目》
  11. 论命门之火不可偏诊于右尺《质疑录》
  12. 论难产由于气虚不运《济阴纲目》
  13. 论脉证名状二十六种所主病证《疡医大全》
  14. 论难产由于血滞血干《济阴纲目》
  15. 论脉证名状二十六种所主病证《外科精义》
  16. 论难易《妇人规》
  17. 论脉证《刘河间伤寒医鉴》
  18. 论难易《景岳全书》
  19. 论脉诀合河图洛书《脉诀乳海》
  20. 论囊痈《外科枢要》
  21. 论脉诀《中风论》
  22. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  23. 论脉紧要诸条《冯氏锦囊秘录》
  24. 论脑充血之原因及治法《医学衷中参西录》
  25. 论脉候法《外台秘要》
  26. 论脑疽《外科枢要》
  27. 论脉次第《阴证略例》
  28. 论脑贫血痿废治法《医学衷中参西录》
  29. 论脉《虚损启微》
  30. 论脑贫血治法《医学衷中参西录》
  1. 论目为血脉之宗《原机启微》
  2. 论目疾宜出血最急《原机启微》
  3. 论男女各由百脉齐到《济阴纲目》
  4. 论目疾分三因《原机启微》
  5. 论男女精血盛衰《济阴纲目》
  6. 论目昏赤肿翳膜皆属于热《原机启微》
  7. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  8. 论目不能远视为阴气不足《原机启微》
  9. 论南北政《古今医统大全》
  10. 论命门之火不可偏诊于右尺《质疑录》
  11. 论南烛草木《苏沈良方》
  12. 论闷证《温热经纬》
  13. 论难产由于安逸气滞《济阴纲目》
  14. 论脉之部位及其现状《重订囊秘喉书》
  15. 论难产由于气虚不运《济阴纲目》
  16. 论脉证名状二十六种所主病证《外科精义》
  17. 论难产由于血滞血干《济阴纲目》
  18. 论脉证名状二十六种所主病证《疡医大全》
  19. 论难易《景岳全书》
  20. 论脉证《刘河间伤寒医鉴》
  21. 论难易《医述》
  22. 论脉要《华佗神方》
  23. 论难易《妇人规》
  24. 论脉诀合河图洛书《脉诀乳海》
  25. 论囊痈《外科枢要》
  26. 论脉诀《中风论》
  27. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  28. 论脉紧要诸条《冯氏锦囊秘录》
  29. 论脑充血之原因及治法《医学衷中参西录》
  30. 论脉候法《外台秘要》
  31. 论脑疽《外科枢要》


论目昏赤肿翳膜皆属于热_《原机启微》_中医五官_【岐黄之术】

论目昏赤肿翳膜皆属于热

论目昏赤肿翳膜皆属于热

  • 上一页
  • 目录
  • 相关
  • 下一页

《原病式》曰∶目昧不明，目赤肿痛，翳膜 疡，皆为热也。及目膜，俗谓之眼黑，亦为热也。或平白目无所见者，热气郁之甚也。或言目昧为肝肾虚冷者，误也。是以妄谓肝生于目，肾主瞳子，故妄言目昧为虚而冷也。然肾水，冬阴也，虚则当热；肝木，春阳也，虚则当冷。肾阴肝阳，岂能同虚而为冷者欤。或通言肝肾之中，阴实阳虚，而无由目昧也。俗妄谓肝肾之气衰少，而不能至于目也。不知经言热甚目瞑，眼黑也，岂由寒尔。又考仲景言伤寒病，热极则不识人，乃目盲也。《正理论》曰∶由热甚怫郁于目而致之然也。若目无所见，耳无所闻，悉由热气怫郁、玄府闭密而致。气液血脉，荣卫精神，不能升降出入故也，各随郁结微甚而见病之轻重也。故知热郁于目，无所见也。故目微昏者，至近则转难辨物，由目之玄府闭小也，隔缣视物之象也。或视如蝇翼者，玄府有所闭合者也。或目昏而见黑花者，由热气甚而发之于目。亢则害，承乃制，而反出其泣，气液昧之，以其至近，故虽微而亦见如黑花也。及冲风泣而目暗者，由热甚而水化制之也。故经言厥则目无所见。夫人厥则阳气并于上，阴气并于下。阳并于上，则火独光也；阴气并于下则足阴，足阴则胀也。夫一水不能胜五火，故目 而盲。是以冲风泣下而不止。夫风之中于目也，阳气内守于睛，是火气燔目，故见风泣下。

按∶此论热甚怫郁，阴阳并厥，玄府闭密，致目病之由为详，盖一主于火热之化也。若由饮食辛热，七情所动，六气淫郁，气血虚实，则东垣、子和、陈无择辈，论亦已详，然亦有痰热湿热，与夫服食金石燥热之药致者。或久病后，荣卫虚弱，肝气肾阴不足，或元气精气虚衰，及脱营为病，皆有虚热实热之殊，并宜分治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论目为血脉之宗
  • 当前页：论目昏赤肿翳膜皆属于热
  • 下一页：论眼证分表里治
<<< 返回本书目录
  1. 论目昏赤肿翳膜皆属于热《原机启微》
  2. 论目疾分三因《原机启微》
  3. 论目不能远视为阴气不足《原机启微》
  4. 论目疾宜出血最急《原机启微》
  5. 论命门之火不可偏诊于右尺《质疑录》
  6. 论目为血脉之宗《原机启微》
  7. 论脉证名状二十六种所主病证《疡医大全》
  8. 论男女各由百脉齐到《济阴纲目》
  9. 论脉证名状二十六种所主病证《外科精义》
  10. 论男女精血盛衰《济阴纲目》
  11. 论脉证《刘河间伤寒医鉴》
  12. 论南北政《古今医统大全》
  13. 论脉诀合河图洛书《脉诀乳海》
  14. 论南烛草木《苏沈良方》
  15. 论脉诀《中风论》
  16. 论难产由于安逸气滞《济阴纲目》
  17. 论脉紧要诸条《冯氏锦囊秘录》
  18. 论难产由于气虚不运《济阴纲目》
  19. 论脉候法《外台秘要》
  20. 论难产由于血滞血干《济阴纲目》
  21. 论脉次第《阴证略例》
  22. 论难易《妇人规》
  23. 论脉《虚损启微》
  24. 论难易《景岳全书》
  25. 论脉《伤寒直格》
  26. 论囊痈《外科枢要》
  27. 论脉《难经》
  28. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  29. 论脉《景岳全书》
  30. 论脑充血之原因及治法《医学衷中参西录》
  1. 论目昏赤肿翳膜皆属于热《原机启微》
  2. 论目不能远视为阴气不足《原机启微》
  3. 论目疾分三因《原机启微》
  4. 论命门之火不可偏诊于右尺《质疑录》
  5. 论目疾宜出血最急《原机启微》
  6. 论闷证《温热经纬》
  7. 论目为血脉之宗《原机启微》
  8. 论脉之部位及其现状《重订囊秘喉书》
  9. 论男女各由百脉齐到《济阴纲目》
  10. 论脉证名状二十六种所主病证《外科精义》
  11. 论男女精血盛衰《济阴纲目》
  12. 论脉证名状二十六种所主病证《疡医大全》
  13. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  14. 论脉证《刘河间伤寒医鉴》
  15. 论南北政《古今医统大全》
  16. 论脉要《华佗神方》
  17. 论南烛草木《苏沈良方》
  18. 论脉诀合河图洛书《脉诀乳海》
  19. 论难产由于安逸气滞《济阴纲目》
  20. 论脉诀《中风论》
  21. 论难产由于气虚不运《济阴纲目》
  22. 论脉紧要诸条《冯氏锦囊秘录》
  23. 论难产由于血滞血干《济阴纲目》
  24. 论脉候法《外台秘要》
  25. 论难易《景岳全书》
  26. 论脉次第《阴证略例》
  27. 论难易《医述》
  28. 论脉病外内证诀《华佗神方》
  29. 论难易《妇人规》
  30. 论脉《虚损启微》
  31. 论囊痈《外科枢要》


论眼证分表里治_《原机启微》_中医五官_【岐黄之术】

论眼证分表里治

论眼证分表里治

  • 上一页
  • 目录
  • 相关
  • 下一页

《机要》曰∶在腑则为表，当除风散热；在脏则为里，宜养血安神。暴发者，为表而易治；久病者，在里而难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论目昏赤肿翳膜皆属于热
  • 当前页：论眼证分表里治
  • 下一页：论目疾宜出血最急
<<< 返回本书目录
  1. 论眼证分表里治《原机启微》
  2. 论验轻重伤诀《跌打秘方》
  3. 论眼捷法《秘传眼科龙木论》
  4. 论验透膜法《疡医大全》
  5. 论眼昏花捷要《秘传眼科龙木论》
  6. 论阳常有余《质疑录》
  7. 论颜色轻重《冯氏锦囊秘录》
  8. 论阳疮毒似阴疮《疡医大全》
  9. 论沿身骨脉及要害去处《洗冤集录》
  10. 论阳厥极深《刘河间伤寒医鉴》
  11. 论熏消法《疡医大全》
  12. 论阳明兼证用药法《医学心悟》
  13. 论熏陆香《苏沈良方》
  14. 论阳证似阴《温疫论》
  15. 论血晕《胎产指南》
  16. 论杨季蘅风废之证并答门人四问《寓意草》
  17. 论血瘀腹痛法当收止《济阴纲目》
  18. 论疡科通用丸散《疡科纲要》
  19. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  20. 论疡科之外感六淫《疡科纲要》
  21. 论血热痘症禁忌《冯氏锦囊秘录》
  22. 论痒《外科证治全书》
  23. 论血块《胎产指南》
  24. 论痒《疡科纲要》
  25. 论血臌治法《医学衷中参西录》
  26. 论腰疼治法《医学衷中参西录》
  27. 论血风劳《济阴纲目》
  28. 论药藏《备急千金要方》
  29. 论血痹《中藏经》
  30. 论药饵《中风论》
  1. 论眼证分表里治《原机启微》
  2. 论眼捷法《秘传眼科龙木论》
  3. 论验轻重伤诀《跌打秘方》
  4. 论眼昏花捷要《秘传眼科龙木论》
  5. 论验透膜法《疡医大全》
  6. 论颜色轻重《冯氏锦囊秘录》
  7. 论阳常有余《质疑录》
  8. 论沿身骨脉及要害去处《洗冤集录》
  9. 论阳疮毒似阴疮《疡医大全》
  10. 论熏消法《疡医大全》
  11. 论阳厥《华佗神方》
  12. 论熏陆香《苏沈良方》
  13. 论阳厥极深《刘河间伤寒医鉴》
  14. 论血晕《胎产指南》
  15. 论阳明兼证用药法《医学心悟》
  16. 论血晕《类证治裁》
  17. 论阳证似阴《温疫论》
  18. 论血瘀腹痛法当收止《济阴纲目》
  19. 论杨季蘅风废之证并答门人四问《寓意草》
  20. 论血陷二痘《冯氏锦囊秘录》
  21. 论疡科通用丸散《疡科纲要》
  22. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  23. 论疡科之外感六淫《疡科纲要》
  24. 论血热痘症禁忌《冯氏锦囊秘录》
  25. 论痒《外科证治全书》
  26. 论血块《胎产指南》
  27. 论痒《疡科纲要》
  28. 论血臌治法《医学衷中参西录》
  29. 论腰疼治法《医学衷中参西录》
  30. 论血风劳《济阴纲目》
  31. 论药藏《备急千金要方》


论目疾宜出血最急_《原机启微》_中医五官_【岐黄之术】

论目疾宜出血最急

论目疾宜出血最急

  • 上一页
  • 目录
  • 相关
  • 下一页

子和曰∶圣人虽言目得血而能视，然血亦有太过不及也。太过则目壅塞而发痛，不及则目耗竭而失明。故年少之人多太过，年老之人多不及。但年少之人，则无不及；年老之人，其间犹有太过者，不可不察也。夫目之内 ，太阳经之所起，血多气少；目之锐 ，少阳经也，血少气多；目之上纲，太阳经也，亦血多气少；目之下纲，阳明经也，血气俱多。然阳明经起于目两旁交 之中，与太阳少阳俱会于目。惟足厥阴经连于目系而已。故血太过者，太阳阳明之实也；血不及者，厥阴之虚也。故出血者，宜太阳阳明。盖此二经，血多故也。少阳一经，不宜出血，血少故也。刺太阳阳明出血，则目愈明；刺少阳出血，则目愈昏。要知无使太过不及，以养血目而已。凡血之为物，太多则滥，太少则枯。人热则血行疾而多，寒则血行迟而少，此常理也。目者，肝之外候也。肝主目，在五行属木，虽木之为物，太茂则蔽密，太衰则枯瘁矣。夫目之五轮，乃五脏 六腑之精华，宗脉之所聚。其白轮属肺金，肉轮属脾土，赤脉属心火，黑水神光属肾水，兼属肝木，此世俗皆知之矣。及有目疾，则不知病之理，岂知目不因火则不病，何以言之？白轮变赤，火乘肺也；肉轮赤肿，火乘脾也；黑水神光被翳，火乘肝与肾也；赤脉贯目，火自甚也。能治火者，一句可了。故《内经》曰∶热胜则肿。凡目暴赤肿起，羞明隐涩，泪出不止，暴寒目瞒，皆太热之所为也。治火之法，在药则咸寒，吐之下之；在针则神廷、上星、囟会、前顶、百会，血之翳者可使立退，痛者可使立已，昧者可使立明，肿者可使立消。惟小儿不可刺囟会，为肉分浅薄，恐伤其骨。然小儿水在上，火在下，故目明；老人火在上，水不足，故目昏。《内经》曰∶血实者宜决之。又经曰∶虚者补之，实者泻之。如雀目不能夜视，及内障暴怒，大忧之所致也。皆肝主目，血少禁出血，止宜补肝养肾。至于暴赤肿痛，皆宜以 针刺前五穴出血而已，次调盐油以涂发根。甚者，虽至于再，至于三，可也。量其病势，以平为期。

按∶此谓目疾出血最急，于初起热痛暴发，或久病郁甚，非三棱针宣泄不可。然年高之人，及久病虚损，并气郁者，宜从毫针补泻之则可。故知子和亦大略言尔。于少阳一经，不宜出血，无使太过不及，以养血目而已。斯意可见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论眼证分表里治
  • 当前页：论目疾宜出血最急
  • 下一页：论内障外障
<<< 返回本书目录
  1. 论目疾宜出血最急《原机启微》
  2. 论目为血脉之宗《原机启微》
  3. 论目疾分三因《原机启微》
  4. 论男女各由百脉齐到《济阴纲目》
  5. 论目昏赤肿翳膜皆属于热《原机启微》
  6. 论男女精血盛衰《济阴纲目》
  7. 论目不能远视为阴气不足《原机启微》
  8. 论南北政《古今医统大全》
  9. 论命门之火不可偏诊于右尺《质疑录》
  10. 论南烛草木《苏沈良方》
  11. 论脉证名状二十六种所主病证《疡医大全》
  12. 论难产由于安逸气滞《济阴纲目》
  13. 论脉证名状二十六种所主病证《外科精义》
  14. 论难产由于气虚不运《济阴纲目》
  15. 论脉证《刘河间伤寒医鉴》
  16. 论难产由于血滞血干《济阴纲目》
  17. 论脉诀合河图洛书《脉诀乳海》
  18. 论难易《妇人规》
  19. 论脉诀《中风论》
  20. 论难易《景岳全书》
  21. 论脉紧要诸条《冯氏锦囊秘录》
  22. 论囊痈《外科枢要》
  23. 论脉候法《外台秘要》
  24. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  25. 论脉次第《阴证略例》
  26. 论脑充血之原因及治法《医学衷中参西录》
  27. 论脉《虚损启微》
  28. 论脑疽《外科枢要》
  29. 论脉《伤寒直格》
  30. 论脑贫血痿废治法《医学衷中参西录》
  1. 论目疾宜出血最急《原机启微》
  2. 论目疾分三因《原机启微》
  3. 论目为血脉之宗《原机启微》
  4. 论目昏赤肿翳膜皆属于热《原机启微》
  5. 论男女各由百脉齐到《济阴纲目》
  6. 论目不能远视为阴气不足《原机启微》
  7. 论男女精血盛衰《济阴纲目》
  8. 论命门之火不可偏诊于右尺《质疑录》
  9. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  10. 论闷证《温热经纬》
  11. 论南北政《古今医统大全》
  12. 论脉之部位及其现状《重订囊秘喉书》
  13. 论南烛草木《苏沈良方》
  14. 论脉证名状二十六种所主病证《外科精义》
  15. 论难产由于安逸气滞《济阴纲目》
  16. 论脉证名状二十六种所主病证《疡医大全》
  17. 论难产由于气虚不运《济阴纲目》
  18. 论脉证《刘河间伤寒医鉴》
  19. 论难产由于血滞血干《济阴纲目》
  20. 论脉要《华佗神方》
  21. 论难易《景岳全书》
  22. 论脉诀合河图洛书《脉诀乳海》
  23. 论难易《医述》
  24. 论脉诀《中风论》
  25. 论难易《妇人规》
  26. 论脉紧要诸条《冯氏锦囊秘录》
  27. 论囊痈《外科枢要》
  28. 论脉候法《外台秘要》
  29. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  30. 论脉次第《阴证略例》
  31. 论脑充血之原因及治法《医学衷中参西录》


论内障外障_《原机启微》_中医五官_【岐黄之术】

论内障外障

论内障外障

  • 上一页
  • 目录
  • 相关
  • 下一页

《龙木论》曰∶眼疾有七十二般内障，二十三候外障，四十九候病状，一一不同。据其疾状，认识既不差错，治疗少有所凭。

谨按∶诸候详见本论。然内障为黑水神光昏翳，外障则有翳膜者是。今论中虽见诸候，而所用药多本风热，故并略云。然内障有因于痰热气郁、血热阳陷、阴虚脱营所致，种种病因，皆略之不议。况外障之翳，有起于内 、外 、睛上、睛下、睛中，当视其翳色从何络而来。如东垣治例∶魏邦彦夫人目翳，从下而上，病自阳明来也。绿非五色之正，殆肺肾合而为病也。乃就画家以墨调腻粉合成色，谛视之，与翳色同矣。肺肾为病者无疑，乃泻肺肾之邪，而以入阳明之药为之使。既效，而他日复病作者三。其所从来之经，与翳色各异。因询此必经络不调，目病未已，问之果然。如所论治之，疾遂不作。若此凭其色，究其所兼所本之因，处治而不愈者，盖邪蕴日久而实，元气阴气不足所致也。当以王道论治庶可。但世俗不能守此理，遂致失明者矣。悲夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论目疾宜出血最急
  • 当前页：论内障外障
  • 下一页：论瞳子散大
<<< 返回本书目录
  1. 论内障外障《原机启微》
  2. 论倪涵初先生疟痢三方《知医必辨》
  3. 论内消法《疡医大全》
  4. 论脓《外科理例》
  5. 论内消《外科理例》
  6. 论脓熟不宜开迟《疡医大全》
  7. 论内托散《外科理例》
  8. 论脓血《外科大成》
  9. 论内托法《疡医大全》
  10. 论脓之色泽形质《疡科纲要》
  11. 论内伤转疟宜防虚脱并治验《寓意草》
  12. 论女人出痘经至《冯氏锦囊秘录》
  13. 论脑贫血治法《医学衷中参西录》
  14. 论女人经后证治并居经症《冯氏锦囊秘录》
  15. 论脑贫血痿废治法《医学衷中参西录》
  16. 论女子瘕治法《医学衷中参西录》
  17. 论脑疽《外科枢要》
  18. 论呕哕《读医随笔》
  19. 论脑充血之原因及治法《医学衷中参西录》
  20. 论呕吐《刘河间伤寒医鉴》
  21. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  22. 论呕吐《原要论》
  23. 论囊痈《外科枢要》
  24. 论呕血《医旨绪余》
  25. 论难易《景岳全书》
  26. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  27. 论难易《妇人规》
  28. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  29. 论难产由于血滞血干《济阴纲目》
  30. 论炮制诸药及单方主疗疮肿法《外科精义》
  1. 论内障外障《原机启微》
  2. 论内消法《疡医大全》
  3. 论倪涵初先生疟痢三方《知医必辨》
  4. 论内消《外科理例》
  5. 论脓《外科理例》
  6. 论内托散《外科理例》
  7. 论脓熟不宜开迟《疡医大全》
  8. 论内托法《疡医大全》
  9. 论脓血《外科大成》
  10. 论内伤转疟宜防虚脱并治验《寓意草》
  11. 论脓之色泽形质《疡科纲要》
  12. 论脑贫血治法《医学衷中参西录》
  13. 论女人出痘经至《冯氏锦囊秘录》
  14. 论脑贫血痿废治法《医学衷中参西录》
  15. 论女人经后证治并居经症《冯氏锦囊秘录》
  16. 论脑疽《外科枢要》
  17. 论女子瘕治法《医学衷中参西录》
  18. 论脑充血之原因及治法《医学衷中参西录》
  19. 论呕哕《读医随笔》
  20. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  21. 论呕吐《刘河间伤寒医鉴》
  22. 论囊痈《外科枢要》
  23. 论呕吐《原要论》
  24. 论难易《妇人规》
  25. 论呕血《医旨绪余》
  26. 论难易《医述》
  27. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  28. 论难易《景岳全书》
  29. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  30. 论难产由于血滞血干《济阴纲目》
  31. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》


论瞳子散大_《原机启微》_中医五官_【岐黄之术】

论瞳子散大

论瞳子散大

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶瞳子散大者，由食辛热之物太甚故也。所谓辛主散，热则助火，上乘于脑中，其精故散，精散则视物亦散大也。夫精明者，所以视万物者也。今视物不真，则精衰矣。盖火之与气，势不两立。故经曰∶壮火食气，壮火散气。手少阴足厥阴所主风热，连目系，邪入中人，各从其类。故循此道而来攻，头目肿闷而瞳子散大，皆血虚阴弱故也。当除风热，凉血益血，以收耗散之气，则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论内障外障
  • 当前页：论瞳子散大
  • 下一页：论倒睫赤烂
<<< 返回本书目录
  1. 论瞳子散大《原机启微》
  2. 论痛《冯氏锦囊秘录》
  3. 论童壮《广嗣要语》
  4. 论痛《黄帝内经·灵枢》
  5. 论同天符同岁会《古今医统大全》
  6. 论痛《灵枢悬解》
  7. 论同身寸《针灸资生经》
  8. 论痛《内经评文》
  9. 论调养《冯氏锦囊秘录》
  10. 论痛《外科理例》
  11. 论调经先去病《济阴纲目》
  12. 论痛《外科证治全书》
  13. 论调经当抑气《济阴纲目》
  14. 论痛《疡科纲要》
  15. 论调经大法《济阴纲目》
  16. 论痛痒《冯氏锦囊秘录》
  17. 论天泡疮《外科枢要》
  18. 论偷针眼《原机启微》
  19. 论天癸非精血《质疑录》
  20. 论吐《景岳全书》
  21. 论天符《古今医统大全》
  22. 论吐（儿科）《冯氏锦囊秘录》
  23. 论天地六气《古今医统大全》
  24. 论吐法《丹溪心法》
  25. 论嚏《虚损启微》
  26. 论吐沫《原要论》
  27. 论嚏《读医随笔》
  28. 论吐痰《原要论》
  29. 论体盛绝孕治法《寓意草》
  30. 论吐泻（儿科）《冯氏锦囊秘录》
  1. 论瞳子散大《原机启微》
  2. 论童壮《广嗣要语》
  3. 论痛《黄帝内经·灵枢》
  4. 论同天符同岁会《古今医统大全》
  5. 论痛《灵枢悬解》
  6. 论同身寸《针灸资生经》
  7. 论痛《冯氏锦囊秘录》
  8. 论调养《冯氏锦囊秘录》
  9. 论痛《外科理例》
  10. 论调气《景岳全书》
  11. 论痛《外科证治全书》
  12. 论调经先去病《济阴纲目》
  13. 论痛《内经评文》
  14. 论调经当抑气《济阴纲目》
  15. 论痛《疡科纲要》
  16. 论调经大法《济阴纲目》
  17. 论痛痒《冯氏锦囊秘录》
  18. 论天泡疮《外科枢要》
  19. 论偷针眼《原机启微》
  20. 论天癸非精血《质疑录》
  21. 论吐《景岳全书》
  22. 论天符《古今医统大全》
  23. 论吐（儿科）《冯氏锦囊秘录》
  24. 论天地六气《古今医统大全》
  25. 论吐法《医学集成》
  26. 论嚏《读医随笔》
  27. 论吐法《丹溪心法》
  28. 论嚏《虚损启微》
  29. 论吐法《医学心悟》
  30. 论体盛绝孕治法《寓意草》
  31. 论吐沫《原要论》


论倒睫赤烂_《原机启微》_中医五官_【岐黄之术】

论倒睫赤烂

论倒睫赤烂

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶夫眼生倒睫拳毛者，两目紧急，皮缩之所致也。盖内复热，则阴气外行，当去其内热并火邪，眼皮缓则眼毛立出，翳膜亦退，用手法攀出内睑向外，速以三棱针出血，以左手爪甲迎其针锋立愈。

目眶岁久赤烂，俗呼为赤瞎是也。当以三棱针刺目眶外，以泻湿热而愈。

按∶以上所论，可谓深达病情。然是证亦多是血热阴虚火动所致。盖血所以滋经脉、养毛发者也。故当外治以泻其瘀热，内治以杜绝其源可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论瞳子散大
  • 当前页：论倒睫赤烂
  • 下一页：论目不能远视为阴气不足
<<< 返回本书目录
  1. 论倒睫赤烂《原机启微》
  2. 论得已便令人觉否《外台秘要》
  3. 论倒仓法《丹溪心法》
  4. 论得之所由《外台秘要》
  5. 论刀针砭石法《疡医大全》
  6. 论地骨皮《苏沈良方》
  7. 论淡竹《苏沈良方》
  8. 论地菘《苏沈良方》
  9. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  10. 论颠狂（儿科）《冯氏锦囊秘录》
  11. 论丹毒（儿科）《冯氏锦囊秘录》
  12. 论点艾火《针灸大全》
  13. 论带下杂治法《济阴纲目》
  14. 论点穴《痰火点雪》
  15. 论带下由劳伤冲任《济阴纲目》
  16. 论疔疮《外科枢要》
  17. 论带下虚寒宜温补《济阴纲目》
  18. 论疔疮肿《外科精义》
  19. 论带下五色因风邪入于胞门《济阴纲目》
  20. 论定死脉形候歌《疡医大全》
  21. 论带下痰实宜吐下《济阴纲目》
  22. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  23. 论带下属湿热冤结不散《济阴纲目》
  24. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  25. 论带下湿热药用正治从治之异《济阴纲目》
  26. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  27. 论带下当以壮脾胃升阳气为主《济阴纲目》
  28. 论痘出候《冯氏锦囊秘录》
  29. 论带久枯涸宜润补《济阴纲目》
  30. 论痘疮根源《疡医大全》
  1. 论倒睫赤烂《原机启微》
  2. 论倒仓法《丹溪心法》
  3. 论倒靥便秘及利《冯氏锦囊秘录》
  4. 论刀针砭石法《疡医大全》
  5. 论倒靥复灌复出《冯氏锦囊秘录》
  6. 论淡竹《苏沈良方》
  7. 论得已便令人觉否《外台秘要》
  8. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  9. 论得之所由《外台秘要》
  10. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  11. 论的涵义《思考中医》
  12. 论丹溪治产后发热用方之法《女科经纶》
  13. 论地骨皮《苏沈良方》
  14. 论丹毒（儿科）《冯氏锦囊秘录》
  15. 论地菘《苏沈良方》
  16. 论带下杂治法《济阴纲目》
  17. 论颠狂（儿科）《冯氏锦囊秘录》
  18. 论带下由劳伤冲任《济阴纲目》
  19. 论点艾火《针灸大全》
  20. 论带下虚寒宜温补《济阴纲目》
  21. 论点穴《痰火点雪》
  22. 论带下五色因风邪入于胞门《济阴纲目》
  23. 论疔疮《外科枢要》
  24. 论带下痰实宜吐下《济阴纲目》
  25. 论疔疮肿《外科精义》
  26. 论带下属湿热冤结不散《济阴纲目》
  27. 论定神《针灸易学》
  28. 论带下湿热药用正治从治之异《济阴纲目》
  29. 论定死脉形候歌《疡医大全》
  30. 论带下当以壮脾胃升阳气为主《济阴纲目》
  31. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》


论目不能远视为阴气不足_《原机启微》_中医五官_【岐黄之术】

论目不能远视为阴气不足

论目不能远视为阴气不足

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶能远视不能近视者，阳气不足，阴气有余也，乃气虚而血盛也。血盛者，阴火有余；气虚者，气弱也。此老人桑榆之象也。能近视不能远视者，阳气有余，阴气不足也，乃血虚气盛。血虚气盛者，皆火有余，元气不足。火者，元气、谷气、真气之贼也。元气来也徐而和，细细如线；邪气来也紧而强，如巨川之水不可遏。

谨按∶阳气者，犹日火也；阴气者，金水也。先儒所谓金水内明而外暗，日火内暗而外明者也。然人目眼，备脏腑五行精华，相资而神明，故能视，即此理之常也。虽经曰目得血而能视，殊不言气者，盖血得气为水火之交，而能神明之也。否则阴虚不能远视，阳乏不能视近，是为老人桑榆之渐。然学人于目病能求诸此，则思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论倒睫赤烂
  • 当前页：论目不能远视为阴气不足
  • 下一页：论目疾分三因
<<< 返回本书目录
  1. 论目不能远视为阴气不足《原机启微》
  2. 论目昏赤肿翳膜皆属于热《原机启微》
  3. 论命门之火不可偏诊于右尺《质疑录》
  4. 论目疾分三因《原机启微》
  5. 论脉证名状二十六种所主病证《疡医大全》
  6. 论目疾宜出血最急《原机启微》
  7. 论脉证名状二十六种所主病证《外科精义》
  8. 论目为血脉之宗《原机启微》
  9. 论脉证《刘河间伤寒医鉴》
  10. 论男女各由百脉齐到《济阴纲目》
  11. 论脉诀合河图洛书《脉诀乳海》
  12. 论男女精血盛衰《济阴纲目》
  13. 论脉诀《中风论》
  14. 论南北政《古今医统大全》
  15. 论脉紧要诸条《冯氏锦囊秘录》
  16. 论南烛草木《苏沈良方》
  17. 论脉候法《外台秘要》
  18. 论难产由于安逸气滞《济阴纲目》
  19. 论脉次第《阴证略例》
  20. 论难产由于气虚不运《济阴纲目》
  21. 论脉《虚损启微》
  22. 论难产由于血滞血干《济阴纲目》
  23. 论脉《伤寒直格》
  24. 论难易《妇人规》
  25. 论脉《难经》
  26. 论难易《景岳全书》
  27. 论脉《景岳全书》
  28. 论囊痈《外科枢要》
  29. 论脉《景岳全书》
  30. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  1. 论目不能远视为阴气不足《原机启微》
  2. 论命门之火不可偏诊于右尺《质疑录》
  3. 论目昏赤肿翳膜皆属于热《原机启微》
  4. 论闷证《温热经纬》
  5. 论目疾分三因《原机启微》
  6. 论脉之部位及其现状《重订囊秘喉书》
  7. 论目疾宜出血最急《原机启微》
  8. 论脉证名状二十六种所主病证《外科精义》
  9. 论目为血脉之宗《原机启微》
  10. 论脉证名状二十六种所主病证《疡医大全》
  11. 论男女各由百脉齐到《济阴纲目》
  12. 论脉证《刘河间伤寒医鉴》
  13. 论男女精血盛衰《济阴纲目》
  14. 论脉要《华佗神方》
  15. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  16. 论脉诀合河图洛书《脉诀乳海》
  17. 论南北政《古今医统大全》
  18. 论脉诀《中风论》
  19. 论南烛草木《苏沈良方》
  20. 论脉紧要诸条《冯氏锦囊秘录》
  21. 论难产由于安逸气滞《济阴纲目》
  22. 论脉候法《外台秘要》
  23. 论难产由于气虚不运《济阴纲目》
  24. 论脉次第《阴证略例》
  25. 论难产由于血滞血干《济阴纲目》
  26. 论脉病外内证诀《华佗神方》
  27. 论难易《景岳全书》
  28. 论脉《虚损启微》
  29. 论难易《医述》
  30. 论脉《景岳全书》
  31. 论难易《妇人规》


论目疾分三因_《原机启微》_中医五官_【岐黄之术】

论目疾分三因

论目疾分三因

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择云∶病者喜怒不节，忧思兼并，致脏气不平，郁而生涎，随气上厥，逢脑之虚，侵淫眼系，荫注于目，轻则昏涩，重则障翳，眵泪 肉，白膜瞒睛，皆内所因。或数冒风寒，不避暑湿，邪中于项，乘虚循系，以入于脑，故生外翳，医论中所谓青风、绿风、紫风、黑风、赤风、白风、白翳、黄翳等，随八风所中，变生诸症，皆外所因。或嗜欲不节，饮食无时，生食五辛，热啖炙 ，驰骋田猎，冒涉烟尘，劳动外情，丧明之本，皆不内外因治之。

按∶论中所言致证之因，至为详悉。惜乎其方多本于风热，及水脏阳虚处治而未备，学者当自为通变矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论目不能远视为阴气不足
  • 当前页：论目疾分三因
  • 下一页：论偷针眼
<<< 返回本书目录
  1. 论目疾分三因《原机启微》
  2. 论目疾宜出血最急《原机启微》
  3. 论目昏赤肿翳膜皆属于热《原机启微》
  4. 论目为血脉之宗《原机启微》
  5. 论目不能远视为阴气不足《原机启微》
  6. 论男女各由百脉齐到《济阴纲目》
  7. 论命门之火不可偏诊于右尺《质疑录》
  8. 论男女精血盛衰《济阴纲目》
  9. 论脉证名状二十六种所主病证《疡医大全》
  10. 论南北政《古今医统大全》
  11. 论脉证名状二十六种所主病证《外科精义》
  12. 论南烛草木《苏沈良方》
  13. 论脉证《刘河间伤寒医鉴》
  14. 论难产由于安逸气滞《济阴纲目》
  15. 论脉诀合河图洛书《脉诀乳海》
  16. 论难产由于气虚不运《济阴纲目》
  17. 论脉诀《中风论》
  18. 论难产由于血滞血干《济阴纲目》
  19. 论脉紧要诸条《冯氏锦囊秘录》
  20. 论难易《妇人规》
  21. 论脉候法《外台秘要》
  22. 论难易《景岳全书》
  23. 论脉次第《阴证略例》
  24. 论囊痈《外科枢要》
  25. 论脉《虚损启微》
  26. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  27. 论脉《伤寒直格》
  28. 论脑充血之原因及治法《医学衷中参西录》
  29. 论脉《难经》
  30. 论脑疽《外科枢要》
  1. 论目疾分三因《原机启微》
  2. 论目昏赤肿翳膜皆属于热《原机启微》
  3. 论目疾宜出血最急《原机启微》
  4. 论目不能远视为阴气不足《原机启微》
  5. 论目为血脉之宗《原机启微》
  6. 论命门之火不可偏诊于右尺《质疑录》
  7. 论男女各由百脉齐到《济阴纲目》
  8. 论闷证《温热经纬》
  9. 论男女精血盛衰《济阴纲目》
  10. 论脉之部位及其现状《重订囊秘喉书》
  11. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  12. 论脉证名状二十六种所主病证《外科精义》
  13. 论南北政《古今医统大全》
  14. 论脉证名状二十六种所主病证《疡医大全》
  15. 论南烛草木《苏沈良方》
  16. 论脉证《刘河间伤寒医鉴》
  17. 论难产由于安逸气滞《济阴纲目》
  18. 论脉要《华佗神方》
  19. 论难产由于气虚不运《济阴纲目》
  20. 论脉诀合河图洛书《脉诀乳海》
  21. 论难产由于血滞血干《济阴纲目》
  22. 论脉诀《中风论》
  23. 论难易《景岳全书》
  24. 论脉紧要诸条《冯氏锦囊秘录》
  25. 论难易《医述》
  26. 论脉候法《外台秘要》
  27. 论难易《妇人规》
  28. 论脉次第《阴证略例》
  29. 论囊痈《外科枢要》
  30. 论脉病外内证诀《华佗神方》
  31. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》


论偷针眼_《原机启微》_中医五官_【岐黄之术】

论偷针眼

论偷针眼

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏曰∶凡眼内 头忽结成 ，三五日间，便生脓汁，世呼为偷针。此由热气客在 间，热抟于津液所成。但其势轻者，小小结聚，汁溃热歇乃瘥。

谨按∶世传眼 初生小 ，视其背上，即有细红点如疮，以针刺破，眼时即瘥，故名偷针，实解太阳经结热也。人每试之有验。然巢氏但具所因，而不更分经络，其诸名实，所过者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论目疾分三因
  • 当前页：论偷针眼
  • 下一页：先哲治验
<<< 返回本书目录
  1. 论偷针眼《原机启微》
  2. 论吐《景岳全书》
  3. 论痛痒《冯氏锦囊秘录》
  4. 论吐（儿科）《冯氏锦囊秘录》
  5. 论痛《疡科纲要》
  6. 论吐法《丹溪心法》
  7. 论痛《外科证治全书》
  8. 论吐沫《原要论》
  9. 论痛《外科理例》
  10. 论吐痰《原要论》
  11. 论痛《内经评文》
  12. 论吐泻（儿科）《冯氏锦囊秘录》
  13. 论痛《灵枢悬解》
  14. 论吐血衄血之原因及治法《医学衷中参西录》
  15. 论痛《黄帝内经·灵枢》
  16. 论臀痈《外科枢要》
  17. 论痛《冯氏锦囊秘录》
  18. 论脱肛《外科枢要》
  19. 论瞳子散大《原机启微》
  20. 论脱疽《外科枢要》
  21. 论童壮《广嗣要语》
  22. 论外疡补益之剂《疡科纲要》
  23. 论同天符同岁会《古今医统大全》
  24. 论外疡理湿之剂《疡科纲要》
  25. 论同身寸《针灸资生经》
  26. 论外疡清热之剂《疡科纲要》
  27. 论调养《冯氏锦囊秘录》
  28. 论外疡提脓托毒之剂《疡科纲要》
  29. 论调经先去病《济阴纲目》
  30. 论外疡温养之剂《疡科纲要》
  1. 论偷针眼《原机启微》
  2. 论痛痒《冯氏锦囊秘录》
  3. 论吐《景岳全书》
  4. 论痛《疡科纲要》
  5. 论吐（儿科）《冯氏锦囊秘录》
  6. 论痛《内经评文》
  7. 论吐法《医学集成》
  8. 论痛《外科证治全书》
  9. 论吐法《丹溪心法》
  10. 论痛《外科理例》
  11. 论吐法《医学心悟》
  12. 论痛《冯氏锦囊秘录》
  13. 论吐沫《原要论》
  14. 论痛《灵枢悬解》
  15. 论吐痰《原要论》
  16. 论痛《黄帝内经·灵枢》
  17. 论吐泻（儿科）《冯氏锦囊秘录》
  18. 论瞳子散大《原机启微》
  19. 论吐血衄血之原因及治法《医学衷中参西录》
  20. 论童壮《广嗣要语》
  21. 论退翳之法《眼科秘诀》
  22. 论同天符同岁会《古今医统大全》
  23. 论退针《针灸易学》
  24. 论同身寸《针灸资生经》
  25. 论臀痈《外科枢要》
  26. 论调养《冯氏锦囊秘录》
  27. 论脱肛《外科枢要》
  28. 论调气《景岳全书》
  29. 论脱疽《外科枢要》
  30. 论调经先去病《济阴纲目》
  31. 论外疡补益之剂《疡科纲要》


先哲治验_《原机启微》_中医五官_【岐黄之术】

先哲治验

先哲治验

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶戊申六月，徐总管患眼疾，上眼皮下出黑白翳二点，隐涩难开，两目紧缩而不痛，两寸脉细紧，按之洪大而无力，乃足太阳膀胱为命门相火煎熬，逆行作寒水翳，及寒膜遮睛，呵欠，善悲健忘，嚏喷眵泪，时泪下，面赤而白，能食，大便难，小便数而欠，气上而喘，以拨云汤治之。

论瞳子散大并方论 戊戌冬初，李叔和至西京，朋友待之以猪肉煎饼，同蒜醋食之，后复饮酒太醉，卧于暖坑。翌日病眼，两瞳子散大于黄睛，视物无的，以小为大，以短为长，卒然见非常之处，行步踏空，多求医疗，而莫之愈。至己亥春，求治于先师，曰∶《内经》有云∶五脏 六腑之精气，皆注于目而为之精。精之窠为眼，骨之精为瞳子。又云∶筋骨气血之精而为脉，并为系，上属于脑。又瞳子黑眼法于阴。今瞳子散大者，由食辛热之物过多故也。所谓辛主散，热则助火，上乘于脑中，其精故散。精散则视物亦散大也。夫精明者，所以视万物者也。今视物不真，则精衰矣。盖火之与气，势不两立。故经云∶壮火食气，壮火散气。手少阴足厥阴所主风热，连目系，邪之中人，各从其类，故循此道而来攻。头目肿闷而瞳子散大，皆血虚阴弱故也。当除风热，凉血益血，以收耗散之气，则愈矣，滋阴地黄丸。《内经》云∶热淫所胜，平以咸寒，佐以苦甘，酸收之。以黄连、黄芩大苦寒，除邪气之盛为君；当归身辛温，生熟地黄苦甘寒，养血凉血为臣；五味子酸寒，体轻浮上，收瞳子之散大，人参、甘草、地骨皮、天门冬、枳壳苦甘寒，泻热补气为佐；柴胡引用为使也。忌食辛辣物而助火邪，及食寒冷物损胃气，药不能上行也。

〔丹溪〕∶一壮年人早起，忽视物不见，就睡片时，略见而不明，食减倦甚，脉缓大，重按则散而无力，意其受湿所致。询之，果卧湿地半月。遂以白术为君，黄 、茯苓、陈皮为臣，附子为使，十余帖而愈。

〔丹溪〕∶一老人忽盲，他无所苦，予以大虚治之，急煎人参膏二斤。服二日，一医与磁石药，予曰∶今夜死矣。果然。

〔丹溪〕∶一人形实，好饮热酒，忽目盲脉涩，此热酒所伤，胃气污浊之血，死其内而然。以苏木作汤，调人参末，服二日，鼻及两掌皆紫黑。予曰∶滞血行矣。以四物加苏木、桃仁、红花、陈皮煎，调人参末服，数日而愈。（以上治验三条见《丹溪纂要》）

谦甫云∶郎中张子敬，年六十七岁，病眼目昏暗，微黑色，皮肤不泽，六脉弦细而无力。一日出视治眼二方，问予曰∶可服否？予曰∶此二方以黄连大苦之药为君，诸风药为使，且人年五十，胆汁减而目不明。《内经》云∶土位之主，其泻以苦，诸风药亦能泻土。人年七十，脾胃虚而皮肉枯，重泻其土，使脾胃虚而不能营运荣卫之气，滋养元气，胃气不能上行，隔气吐食诸病生矣。又况年高衰弱，此药不服可也。只宜慎言语，节饮食，惩忿窒欲，此不治之治也。子敬以明年春，除关西路按察使，三年致仕回还，精神清胜，脉遂平和，此不可妄服寒凉之剂也。《内经》云∶征伐无过，是谓太惑，解之可也。

海藏妻侄女形肥，笄年时得目疾，每月或二月一发，发则红肿难开，如此者三年，服除风散热等剂，左目反有顽翳，从锐 遮瞳人，右目亦有翳，从下而上。经云∶从内走外者，少阳病；从下上者，阳明病。予谓此少阳阳明二经有积滞也。脉短滑而实，晨则似短。洁古云∶短为有积滞遏抑脏腑，宜下之。遂用温白丸，减川芎、附子三之二，多加龙胆草、黄连，如东垣五积法，从二丸加起，每日加一丸；如至大利，然后减丸；又从二丸加起，忽一日，于利中下黑血块若干，如黑豆大而硬坚，从此渐痊，而翳尽去。（见《医学纲目》）

楼全善先生曰∶夏枯草治目珠疼，至夜则疼甚者神效；或用苦寒药点之反疼者，亦神效。盖目珠者，连目本，又各系属厥阴之经也。夜甚及用苦寒药点之反甚者，夜与寒亦阴故也。丹溪云∶夏枯草有补养厥阴血脉之功，其草三四月开花，遇夏至阴生则枯。盖禀纯阳之气也。至哉斯言。故治厥阴目疼如神者，以阳治阴也。予男至夜目珠及连眉棱骨作疼，头半边肿痛，用黄连膏点之，反大痛，百药不效；灸厥阴少阳，疼随止，半日又作；又灸又止，月余；遂以夏枯草二两，香附末二两，甘草四钱，同为细末，每服一钱半，用清茶调服，下咽则疼减大半，至四五日良愈。

一男子六十余岁，所患与前证皆同，但黑睛有白翳二点，诸药不效，亦以此药与东垣选奇汤，加四物汤，及黄连煎，间服，并灸厥阴少阳而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论偷针眼
  • 当前页：先哲治验
  • 下一页：治风之剂
<<< 返回本书目录
  1. 先哲治验《原机启微》
  2. 先治法《石室秘录》
  3. 先哲名言《顾松园医镜》
  4. 纤齿卫矛【中药大全】
  5. 先哲格言《医门法律》
  6. 纤冠藤【中药大全】
  7. 先兆子痫【疾病症状】
  8. 纤花耳草【中药大全】
  9. 先兆子宫破裂【疾病症状】
  10. 纤花千金藤【中药大全】
  11. 先兆早产【疾病症状】
  12. 纤毛虫《人体寄生虫学》
  13. 先兆流产【疾病症状】
  14. 纤毛结构缺陷【疾病症状】
  15. 先议病后用药《寓意草》
  16. 纤毛婆婆纳【中药大全】
  17. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  18. 纤毛清除功能障碍【疾病症状】
  19. 先天愚型《百病自测》
  20. 纤毛上皮细胞损伤脱落【疾病症状】
  21. 先天性椎体畸形【疾病大全】
  22. 纤维蛋白溶解药《药理学》
  23. 先天性主动脉缩窄【疾病大全】
  24. 纤维蛋白原降解产物（FDP）《常用化验值及意义》
  25. 先天性主动脉弓畸形【疾病大全】
  26. 纤维腹腔镜检查《物理诊断学》
  27. 先天性主动脉瓣下狭窄【疾病大全】
  28. 纤维化综合征【疾病大全】
  29. 先天性主动脉瓣上狭窄【疾病大全】
  30. 纤维肌痛症【疾病大全】
  1. 先哲治验《原机启微》
  2. 先哲名言《顾松园医镜》
  3. 先治法《石室秘录》
  4. 先哲格言《医门法律》
  5. 纤毛虫《人体寄生虫学》
  6. 先兆子痫和子痫《默克家庭诊疗手册》
  7. 纤溶抑制物《生物化学与分子生物学》
  8. 先兆子痫和子痫《急诊医学》
  9. 纤维《组织学与胚胎学》
  10. 先兆子痫《中医词典》
  11. 纤维蛋白溶解《生理学》
  12. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  13. 纤维蛋白溶解《生物化学与分子生物学》
  14. 先兆流产《中医词典》
  15. 纤维蛋白溶解机理《生物化学与分子生物学》
  16. 先兆及阻截治疗《中医疾病预测》
  17. 纤维蛋白溶解药《药理学》
  18. 先兆及阻截治疗《中医疾病预测》
  19. 纤维蛋白原降解产物《常用化验值及意义》
  20. 先兆及阻截治疗《中医疾病预测》
  21. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  22. 先兆及阻截治疗《中医疾病预测》
  23. 纤维腹腔镜检查《物理诊断学》
  24. 先兆及阻截治疗《中医疾病预测》
  25. 纤维喉镜检查法《耳鼻咽喉外科学》
  26. 先兆及阻截治疗《中医疾病预测》
  27. 纤维肌痛综合征《默克家庭诊疗手册》
  28. 先兆及反应治疗《中医疾病预测》
  29. 纤维结肠镜检查《物理诊断学》
  30. 先兆概念《中医疾病预测》
  31. 纤维结肠镜检查《家庭医学百科-家庭护理篇》


治风之剂_《原机启微》_中医五官_【岐黄之术】

治风之剂

治风之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

局方密蒙花散 治风气攻注，两眼昏暗，眵泪羞明，并暴赤肿。

羌活 白蒺藜（炒） 木贼 密蒙花 石决明（各一两） 菊花（二两）

上为末。每服二钱，茶清食后调下。

三因羌活散 治风毒上攻，眼目昏涩，翳膜生疮，及偏正头疼，目小，黑花累累者。

羌活 川芎 天麻 旋复花 青皮 南星（炮） 本（各一两）

上为末。每服二钱，水煎，入姜三片，薄荷七叶。

按∶以上并足太阳、厥阴药也。

东垣明目细辛汤 治两目发赤微痛，羞明畏日，怯风寒怕火，眼睫成纽，眵糊多，隐涩而难开，眉攒肿闷，鼻塞，涕唾稠粘，大便秘涩。

麻黄 羌活（各三钱） 防风（二钱） 本（一钱） 白茯苓（一钱） 当归尾（一钱） 川芎 细辛 蔓荆子（各五分） 荆芥穗（一钱五分） 生地黄（一钱，酒制） 椒（八个） 桃仁（二十个） 红花（少许）

上 咀。分作四服，每服水煎，食后热服。

按∶此足太阳、厥阴、手少阴药也。

机要四物龙胆汤 治目赤，暴发云翳，疼痛不可忍。

四物汤（各半两） 羌活 防风（各三钱） 草龙胆（酒拌炒，煎） 防己（各二钱）

上 咀。作数服，水煎。

按∶此足厥阴、太阴、太阳药也。

防风饮子 治拳毛倒睫。

黄 甘草 人参（各一钱） 葛根（五分） 细辛叶 蔓荆子 防风（各五分） 当归（七分半）

上 咀。作一服，水煎，食后服。

按∶此足太阳、阳明、手足太阴药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先哲治验
  • 当前页：治风之剂
  • 下一页：治热之剂
<<< 返回本书目录
  1. 治风之剂《原机启微》
  2. 治风诸方《小品方》
  3. 治风杂方《卫生宝鉴》
  4. 治风蛀牙如虫蛀破者《洪氏集验方》
  5. 治风药例《古今医统大全》
  6. 治疯犬伤方《医学衷中参西录》
  7. 治风牙蛀牙一切疼痛《洪氏集验方》
  8. 治服毒药吞金未死诸方《小品方》
  9. 治风牙疼《洪氏集验方》
  10. 治服寒食散方《小品方》
  11. 治风邪带下《济阴纲目》
  12. 治服散卒发动困笃方《肘后备急方》
  13. 治风乌荆丸《洪氏集验方》
  14. 治服石虚热水肿方《集验方》
  15. 治风通用药《普济方·针灸》
  16. 治浮肿《济阴纲目》
  17. 治风热之剂《原机启微》
  18. 治妇女杂病方《妇科玉尺》
  19. 治风热毒肿（热疮）诸方《小品方》
  20. 治妇人病有不能尽法之弊《寿世青编》
  21. 治风气四神丹《苏沈良方》
  22. 治妇人产后胎衣不下《洪氏集验方》
  23. 治风气取涎方《史载之方》
  24. 治妇人产后因惊或怒伤肝《洪氏集验方》
  25. 治风门《医学入门》
  26. 治妇人带下、漏下及症瘕方《集验方》
  27. 治风狂灸刺法《圣济总录》
  28. 治妇人妒乳疮痛方《集验方》
  29. 治风毒瓦斯眼《洪氏集验方》
  30. 治妇人妊娠伤寒，白术散。《苏沈良方》
  1. 治风之剂《原机启微》
  2. 治风杂方《卫生宝鉴》
  3. 治风诸方《小品方》
  4. 治风翳《明目至宝》
  5. 治风蛀牙如虫蛀破者《洪氏集验方》
  6. 治风药例《古今医统大全》
  7. 治疯犬伤方《医学衷中参西录》
  8. 治风牙蛀牙一切疼痛《洪氏集验方》
  9. 治疯犬咬方《急救广生集》
  10. 治风牙痛《是斋百一选方》
  11. 治蜂螫《是斋百一选方》
  12. 治风牙疼肿不可忍《是斋百一选方》
  13. 治伏暑暴泻《是斋百一选方》
  14. 治风牙疼《是斋百一选方》
  15. 治服毒药吞金未死诸方《小品方》
  16. 治风牙疼《是斋百一选方》
  17. 治服寒食散方《小品方》
  18. 治风牙疼《洪氏集验方》
  19. 治服轻粉毒《类证治裁》
  20. 治风眩赤眼《是斋百一选方》
  21. 治服散卒发动困笃方《肘后备急方》
  22. 治风邪带下《济阴纲目》
  23. 治服石虚热水肿方《集验方》
  24. 治风痫方《小儿卫生总微论方》
  25. 治浮肿《济阴纲目》
  26. 治风乌荆丸《洪氏集验方》
  27. 治浮肿《是斋百一选方》
  28. 治风通用药《普济方·针灸》
  29. 治腑者治其合《中医词典》
  30. 治风湿香港脚方《回生集》
  31. 治妇女杂病方《妇科玉尺》


治热之剂_《原机启微》_中医五官_【岐黄之术】

治热之剂

治热之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

局方洗心散 治风壅壮热，头目昏痛，热气上冲，口苦唇焦，咽喉肿痛，心神烦躁，多渴，五心烦热，小便赤涩，大便秘滞。

大黄（煨） 甘草 当归 芍药 麻黄 荆芥穗（各六钱） 白术（半两）

上为末。每服二三钱，生姜 薄荷汤煎服。

按∶此足太阳、阳明、厥阴、手足太阴经药也。今人多用之，故收入。然以白术合大黄入心，故名洗心。而从以麻黄、荆芥，亦是表里药。

济生羊肝丸 治肝经有热，目赤睛疼，视物昏涩。

羊肝（一具，生用，《局方》用白羊肝） 黄连（去须，为末）

上先将羊肝去筋膜，于沙盆内捣烂，入黄连末，杵和，丸如梧子大。每五十丸，用熟水送下。

按∶此手少阴、足太阴、厥阴药也。

东垣泻热黄连汤 治眼暴发，赤肿疼痛。

黄芩（酒制，炒） 黄连（同上制） 草龙胆 生地黄（各一两） 升麻（半两） 柴胡（一两）

上 咀。每服四钱，水煎去渣，于日午前饭后热服。

按∶此手少阴、太阴、足阳明、少阳、少阴药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风之剂
  • 当前页：治热之剂
  • 下一页：治风热之剂
<<< 返回本书目录
  1. 治热之剂《原机启微》
  2. 治热诸方《小品方》
  3. 治热吐，槐花散。《苏沈良方》
  4. 治人必考其验否论《医学源流论》
  5. 治热入血室《济阴纲目》
  6. 治妊娠恶阻及子烦方《集验方》
  7. 治热门《医学入门》
  8. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  9. 治热病灸刺法《圣济总录》
  10. 治妊娠漏胞及胎堕下血方《集验方》
  11. 治犬咬《宋本备急灸法》
  12. 治妊娠伤寒及疟疾方《集验方》
  13. 治蠼尿疮方《集验方》
  14. 治妊娠水肿、腹痛、下痢方《集验方》
  15. 治秋月中冷（疟病）诸方《小品方》
  16. 治妊娠胎动及胎不长方《集验方》
  17. 治轻证宜细心重病宜大胆论《时病论》
  18. 治妊胎诸方《小品方》
  19. 治嵌甲《洪氏集验方》
  20. 治乳痈妒乳生疮诸方《小品方》
  21. 治钱仲昭伤寒发危证奇验《寓意草》
  22. 治乳痈发背，诸般疮毒《洪氏集验方》
  23. 治气肿（气痛）诸方《小品方》
  24. 治入井冢郁冒诸方《小品方》
  25. 治气药论《古今医统大全》
  26. 治沙石淋《洪氏集验方》
  27. 治气虚头疼《普济本事方》
  28. 治痧分经络症候《松峰说疫》
  29. 治气逆如奔豚状并诸汤方《小品方》
  30. 治痧救人脉论《痧胀玉衡》
  1. 治热之剂《原机启微》
  2. 治热吐，槐花散。《苏沈良方》
  3. 治热诸方《小品方》
  4. 治热入血室《济阴纲目》
  5. 治人必考其验否论《医学源流论》
  6. 治热门《医学入门》
  7. 治人马疥癞《奇方类编》
  8. 治热痢方《小儿卫生总微论方》
  9. 治妊娠恶阻及子烦方《集验方》
  10. 治热病灸刺法《圣济总录》
  11. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  12. 治雀目眼方《明目至宝》
  13. 治妊娠漏胞及胎堕下血方《集验方》
  14. 治雀目方《明目至宝》
  15. 治妊娠伤寒及疟疾方《集验方》
  16. 治雀目《儒门事亲》
  17. 治妊娠水肿、腹痛、下痢方《集验方》
  18. 治雀姑眼神效方《回生集》
  19. 治妊娠胎动及胎不长方《集验方》
  20. 治犬咬《宋本备急灸法》
  21. 治妊胎诸方《小品方》
  22. 治蠼尿疮方《集验方》
  23. 治妊孕吃，或内肭着《是斋百一选方》
  24. 治求其属《中医词典》
  25. 治妊孕伤寒《是斋百一选方》
  26. 治求其属《中医名词词典》
  27. 治乳癌《奇方类编》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治乳赤肿《是斋百一选方》
  30. 治轻证宜细心重病宜大胆论《时病论》
  31. 治乳蛾神效方《回生集》


治风热之剂_《原机启微》_中医五官_【岐黄之术】

治风热之剂

治风热之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

局方明目流气饮 治风热上攻眼目，视物不明，常见黑花，当风多泪，隐涩难开。

大黄（煨） 牛蒡子（炒） 川芎 菊花 白蒺藜（炒） 细辛 防风 玄参 山栀 黄芩 甘草（炙） 蔓荆子 荆芥 木贼（各一两） 草决明（一两半） 苍术（泔汁炒，二两）

上为末。每二钱，临卧用温酒调下。

按∶此手足三阴、足阳明、太阴药也。

洗肝散 治风毒上攻，暴作赤目，肿痛难开，隐涩眵泪。

薄荷叶 当归 羌活 防风 山栀仁 甘草 大黄 川芎（各二两）

上为末。每二钱，食后煎水调下。

按∶此足太阳、厥阴、手足太阴药也。

钱氏泻青丸 治目暴发，赤肿疼痛。

当归 川芎 山栀 龙胆草（酒拌炒焦） 大黄 羌活 防风

上为末，蜜丸，鸡头子大。每一二丸。

按∶此足太阳、少阳、太阴、厥阴药也。

东垣连翘饮子 治目中溜火，恶日与火，隐涩，小角紧，久视昏花，迎风有泪。

蔓荆子 生甘草 连翘（各三分） 柴胡（二分） 黄芩（酒制，五分） 生地黄 当归 人参 红葵花（各三分） 黄 防风 羌活（各五分） 升麻（一钱）

上 咀。作一服，水煎，食后热服。

按∶此足三阳、少阴、厥阴药也。

神芎丸 治湿热内甚，目赤肿，或白睛黄色。

大黄 黄芩（各二两） 牵牛 滑石（各四两） 黄连 薄荷 川芎（各半两）

上为末，水丸，如小豆大。温水下十丸，至十五、二十丸。

按∶此足阳明、厥阴药也。

东垣龙胆饮子 治肝眼流脓，生疳翳，湿热为病。

麻黄（一钱半） 黄芩（炒） 青蛤粉 羌活 草龙胆（酒拌，炒焦，各三钱） 蛇蜕皮 谷精草 川郁金 炙甘草（各五分） 升麻（二钱）

上为细末。每二钱，食后茶调服。

按∶此足太阳、阳明、手足太阴药也。

以上六方，宜随表里而轻重之，亦不可例用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治热之剂
  • 当前页：治风热之剂
  • 下一页：理血之剂
<<< 返回本书目录
  1. 治风热之剂《原机启微》
  2. 治风通用药《普济方·针灸》
  3. 治风热毒肿（热疮）诸方《小品方》
  4. 治风乌荆丸《洪氏集验方》
  5. 治风气四神丹《苏沈良方》
  6. 治风邪带下《济阴纲目》
  7. 治风气取涎方《史载之方》
  8. 治风牙疼《洪氏集验方》
  9. 治风门《医学入门》
  10. 治风牙蛀牙一切疼痛《洪氏集验方》
  11. 治风狂灸刺法《圣济总录》
  12. 治风药例《古今医统大全》
  13. 治风毒瓦斯眼《洪氏集验方》
  14. 治风杂方《卫生宝鉴》
  15. 治风毒脚弱痹满上气方《肘后备急方》
  16. 治风之剂《原机启微》
  17. 治风癫灸刺法《圣济总录》
  18. 治风诸方《小品方》
  19. 治肺痿、肺痈及肠痈方《集验方》
  20. 治风蛀牙如虫蛀破者《洪氏集验方》
  21. 治肺结核【中药主治】
  22. 治疯犬伤方《医学衷中参西录》
  23. 治肺喘《苏沈良方》
  24. 治服毒药吞金未死诸方《小品方》
  25. 治防避饮食诸毒方《肘后备急方》
  26. 治服寒食散方《小品方》
  27. 治法总论《跌损妙方》
  28. 治服散卒发动困笃方《肘后备急方》
  29. 治法准则总论《灵素节注类编》
  30. 治服石虚热水肿方《集验方》
  1. 治风热之剂《原机启微》
  2. 治风热上攻齿痛《是斋百一选方》
  3. 治风湿香港脚方《回生集》
  4. 治风热毒肿（热疮）诸方《小品方》
  5. 治风通用药《普济方·针灸》
  6. 治风气四神丹《苏沈良方》
  7. 治风乌荆丸《洪氏集验方》
  8. 治风气取涎方《史载之方》
  9. 治风痫方《小儿卫生总微论方》
  10. 治风秘《是斋百一选方》
  11. 治风邪带下《济阴纲目》
  12. 治风秘《是斋百一选方》
  13. 治风眩赤眼《是斋百一选方》
  14. 治风门《医学入门》
  15. 治风牙疼《洪氏集验方》
  16. 治风冷五虎膏《急救广生集》
  17. 治风牙疼《是斋百一选方》
  18. 治风狂灸刺法《圣济总录》
  19. 治风牙疼《是斋百一选方》
  20. 治风痉方《小儿卫生总微论方》
  21. 治风牙疼肿不可忍《是斋百一选方》
  22. 治风火牙疼《回生集》
  23. 治风牙痛《是斋百一选方》
  24. 治风化痰《中医词典》
  25. 治风牙蛀牙一切疼痛《洪氏集验方》
  26. 治风喉《奇方类编》
  27. 治风药例《古今医统大全》
  28. 治风毒痈疖《是斋百一选方》
  29. 治风翳《明目至宝》
  30. 治风毒瓦斯眼《洪氏集验方》
  31. 治风杂方《卫生宝鉴》


理血之剂_《原机启微》_中医五官_【岐黄之术】

理血之剂

理血之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

局方明目地黄丸 治男女肝肾俱虚，风邪所乘，热气上攻，目翳遮睛，目涩多泪。

牛膝（酒浸，三两） 石斛 枳壳（炒） 杏仁（去皮尖，炒） 防风（各四两） 生熟地黄（各一斤）

上为末，炼蜜丸，如梧子大。每三十丸，食前盐汤下。

按∶此出太阳例，又气药也。

简易加减驻景丸 治肝肾气虚，两目昏暗，视物不明。

熟地黄 当归（各五两） 楮实子 川椒（炒，各一两） 五味子 枸杞子（各二两） 菟丝子（酒制，半斤） 车前子（炒，二两）

上为末，蜜糊丸，如梧子大。每三十丸，食前温酒下。

谨按∶肝为相火，有泻无补，况阴水虚而阳火实病目者多。故此二方，盖补肝之阴虚也。颇有理，故收入。

地芝丸 治目不能远视，能近视，或亦妨近视。

生地黄（焙干） 天门冬（去心，各四两） 枳壳（二两，炒） 甘菊花（二两）

上为细末，炼蜜为丸，如桐子大。茶清送下百丸，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风热之剂
  • 当前页：理血之剂
  • 下一页：理气之剂
<<< 返回本书目录
  1. 理血之剂《原机启微》
  2. 理咽散【方剂大全】
  3. 理血之剂《医方论》
  4. 理阴和中煎【方剂大全】
  5. 理血药《中医眼科备读》
  6. 理阴煎【方剂大全】
  7. 理血汤【方剂大全】
  8. 理阴煎（新方）《虚损启微》
  9. 理血汤《医学衷中参西录》
  10. 理阴益气煎【方剂大全】
  11. 理血类《中医饮食营养学》
  12. 理饮汤《医学衷中参西录》
  13. 理血膏【方剂大全】
  14. 理饮汤【方剂大全】
  15. 理性情绪疗法《医学心理学》
  16. 理营疏肺饮【方剂大全】
  17. 理物汤【方剂大全】
  18. 理郁升陷汤《医学衷中参西录》
  19. 理痰汤【方剂大全】
  20. 理郁升陷汤【方剂大全】
  21. 理痰汤《医学衷中参西录》
  22. 理中安蛔散【方剂大全】
  23. 理嗽汤【方剂大全】
  24. 理中安蛔汤【方剂大全】
  25. 理石【中药大全】
  26. 理中当归汤【方剂大全】
  27. 理石《证类本草》
  28. 理中定风汤【方剂大全】
  29. 理石《本草纲目》完整版
  30. 理中茯苓汤【方剂大全】
  1. 理血之剂《原机启微》
  2. 理血汤《医学衷中参西录》
  3. 理阴煎《目经大成》
  4. 理血法《中医内科学》
  5. 理阴煎《退思集类方歌注》
  6. 理血《松峰说疫》
  7. 理阴煎（新方）《虚损启微》
  8. 理血《中医词典》
  9. 理阴煎、回阳饮《医述》
  10. 理虚元鉴《中医词典》
  11. 理饮汤《医学衷中参西录》
  12. 理性思考与内证实验《思考中医》
  13. 理郁升陷汤《医学衷中参西录》
  14. 理性情绪疗法《医学心理学》
  15. 理中《中医词典》
  16. 理痰汤《医学衷中参西录》
  17. 理中安蛔散《医学心悟》
  18. 理石《名医别录》
  19. 理中安蛔之剂《金匮翼》
  20. 理石《增广和剂局方药性总论》
  21. 理中加丁香汤《医方考》
  22. 理石《证类本草》
  23. 理中加附子汤方《伤寒杂病论》
  24. 理石《医学入门》
  25. 理中加黄芪汤方《伤寒杂病论》
  26. 理石《本草衍义》
  27. 理中加人参括蒌根汤方《伤寒杂病论》
  28. 理石《吴普本草》
  29. 理中散《备急千金要方》
  30. 理石《新修本草》
  31. 理中四逆方义解《研经言》


理气之剂_《原机启微》_中医五官_【岐黄之术】

理气之剂

理气之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

局方定志丸 治眼不能近视，反能远视者。

白茯苓 人参（各三两） 远志（去心） 菖蒲（各二两）

上为细末，炼蜜为丸，如梧子大，以朱砂为衣。每服七丸，至二三十丸，温米饮下，食后，日三服。

按∶以上二方，手太阴、少阴药也。

济生桑白皮散 治肺气壅塞，毒瓦斯上攻眼目，白睛肿胀，日夜疼痛。

玄参 桑白皮 枳壳（炒） 升麻 杏仁（炒） 旋复花 防风 赤芍 黄芩 甘菊花 甘草（炙） 甜葶苈（炒，各一两）

上为末。每四钱水煎，食后热服。

按∶此又治风热之剂也，出太阳例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理血之剂
  • 当前页：理气之剂
  • 下一页：养阳之剂
<<< 返回本书目录
  1. 理气之剂《原机启微》
  2. 理气止痛【中药主治】
  3. 理气之剂《医方论》
  4. 理气止痛【方剂主治】
  5. 理气药《中药学》
  6. 理气治中汤【方剂大全】
  7. 理气丸【方剂大全】
  8. 理疝芦巴丸【方剂大全】
  9. 理气通经汤【方剂大全】
  10. 理疝至奇汤【方剂大全】
  11. 理气调荣汤【方剂大全】
  12. 理伤膏【方剂大全】
  13. 理气汤【方剂大全】
  14. 理湿止痒扑药【方剂大全】
  15. 理气渗湿汤【方剂大全】
  16. 理石《本草纲目》完整版
  17. 理气散瘀汤【方剂大全】
  18. 理石《证类本草》
  19. 理气散寒汤【方剂大全】
  20. 理石【中药大全】
  21. 理气祛风散【方剂大全】
  22. 理嗽汤【方剂大全】
  23. 理气平肝散【方剂大全】
  24. 理痰汤《医学衷中参西录》
  25. 理气宽肠汤【方剂大全】
  26. 理痰汤【方剂大全】
  27. 理气降痰汤【方剂大全】
  28. 理物汤【方剂大全】
  29. 理气降逆汤【方剂大全】
  30. 理性情绪疗法《医学心理学》
  1. 理气之剂《原机启微》
  2. 理气药应注意事项《中药学》
  3. 理伤续断《中医名词词典》
  4. 理气药《中医眼科学》
  5. 理石《神农本草经》
  6. 理气药《中药学》
  7. 理石《千金翼方》
  8. 理气丸《三因极一病证方论》
  9. 理石《本草经集注》
  10. 理气丸《备急千金要方》
  11. 理石《新修本草》
  12. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  13. 理石《吴普本草》
  14. 理气健脾丸《奇方类编》
  15. 理石《本草衍义》
  16. 理气活血消积《女科证治准绳》
  17. 理石《医学入门》
  18. 理气化滞健脾汤《仁术便览》
  19. 理石《证类本草》
  20. 理气和血《女科证治准绳》
  21. 理石《增广和剂局方药性总论》
  22. 理气行血《女科证治准绳》
  23. 理石《名医别录》
  24. 理气法《中医内科学》
  25. 理痰汤《医学衷中参西录》
  26. 理气《松峰说疫》
  27. 理性情绪疗法《医学心理学》
  28. 理气《中医词典》
  29. 理性思考与内证实验《思考中医》
  30. 理气《中医名词词典》
  31. 理虚元鉴《中医词典》


养阳之剂_《原机启微》_中医五官_【岐黄之术】

养阳之剂

养阳之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣神效黄 汤 治浑身麻木不仁，或头面，或手或腿脚，麻木不仁，两目紧急缩小，及羞明畏日，或视物无力。

黄 （二两） 人参（八钱） 炙甘草（一两） 蔓荆子（三钱） 白芍（一两） 陈皮（半两）

上 咀。每五钱，水煎，临卧热服。

益气聪明汤 治饮食不节，劳役形体，脾胃不足，得内障耳鸣，或多年目昏暗，视物不能，此药能令人目广大，久服无内外障耳鸣耳聋之患。

黄 甘草 人参（各半两） 升麻 葛根（各三钱） 蔓荆子（一钱半） 芍药 黄柏（酒炒，各一钱）

上 咀。每服三钱，水煎，临睡热服，近五更再服之，得肿更妙。如烦闷或有热，渐加黄柏，春夏加之，盛暑夏月倍之。若此一味，多则不效。

人参补胃汤 治劳役所伤，饮食不节，内障昏暗。

前黄 汤减陈皮， 再减半，加黄柏一两（酒拌透）。

上 咀。每服三四钱，水煎，食远稍热服，后两目广大，视物如童时，觉两脚踏地，不知高低。盖冬天多服升阳药故也。病减住服。

按∶以上手足太阴、少阴药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理气之剂
  • 当前页：养阳之剂
  • 下一页：滋阴之剂
<<< 返回本书目录
  1. 养阳之剂《原机启微》
  2. 养阳滋阴之剂《原机启微》
  3. 养血壮筋健步丸【方剂大全】
  4. 养阴【中药主治】
  5. 养血助胃丸【方剂大全】
  6. 养阴利水汤【方剂大全】
  7. 养血丸【方剂大全】
  8. 养阴利咽汤【方剂大全】
  9. 养血通经汤【方剂大全】
  10. 养阴平肝消炎汤【方剂大全】
  11. 养血调经【方剂主治】
  12. 养阴清肺【中药主治】
  13. 养血填精汤【方剂大全】
  14. 养阴清肺膏【方剂大全】
  15. 养血汤【方剂大全】
  16. 养阴清肺汤【方剂大全】
  17. 养血舒肝汤【方剂大全】
  18. 养阴清热【中药主治】
  19. 养血胜风汤【方剂大全】
  20. 养阴清热【方剂主治】
  21. 养血生发胶囊【方剂大全】
  22. 养阴清热汤【方剂大全】
  23. 养血生发斑秃痊《邹孟城三十年临证经验集》
  24. 养阴清燥汤【方剂大全】
  25. 养血生发斑秃痊《三十年临证经验集》
  26. 养阴驱邪汤【方剂大全】
  27. 养血润肤饮【方剂大全】
  28. 养阴润肺【中药主治】
  29. 养血润肠煎【方剂大全】
  30. 养阴润肺【方剂主治】
  1. 养阳之剂《原机启微》
  2. 养阳 采易女之法《玉房秘诀》
  3. 养阳滋阴之剂《原机启微》
  4. 养阳《明医指掌》
  5. 养阴解表《中医词典》
  6. 养血药《中药学》
  7. 养阴解表（滋阴解表）《中医名词词典》
  8. 养血生发斑秃痊《三十年临证经验集》
  9. 养阴派《中医词典》
  10. 养血生发斑秃痊《邹孟城三十年临证经验集》
  11. 养阴清肺《中医词典》
  12. 养血润燥《女科证治准绳》
  13. 养阴清肺汤《重楼玉钥》
  14. 养血润燥《中医词典》
  15. 养阴清热《中医词典》
  16. 养血润燥《中医名词词典》
  17. 养阴清燥汤《目经大成》
  18. 养血论《女科折衷纂要》
  19. 养阴润燥《中医名词词典》
  20. 养血解表《中医词典》
  21. 养阴润燥《中医词典》
  22. 养血解表《中医名词词典》
  23. 养阴液保阳根必先保中气《圆运动的古中医学》
  24. 养血行气《女科证治准绳》
  25. 养婴辨《达摩洗髓易筋经》
  26. 养血地黄丸《普济本事方》
  27. 养元汤《奇方类编》
  28. 养血当归地黄汤《仁术便览》
  29. 养真化气《女丹合编选注》
  30. 养血当归地黄汤《正体类要》
  31. 养正丹《妇人大全良方》


滋阴之剂_《原机启微》_中医五官_【岐黄之术】

滋阴之剂

滋阴之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣连柏益阴丸

羌活 独活 甘草 当归尾（制） 防风 五味子（各半两） 石决明（烧，三钱） 草决明 细 黄芩 黄柏 知母 黄连（酒拌炒，各一两）

上为细末，炼蜜为丸，如绿豆大。每服五十丸，渐加至百丸，食远茶清送下，常多服补阳汤，少服此丸。

滋阴肾气丸 此壮水之主以镇阳光。

熟地黄（三两） 牡丹皮（半两） 生地黄（四两） 泽泻 茯苓（各二两半） 当归尾 山茱萸 柴胡 五味子 干山药（各半两）

上件于石臼中杵为细末，炼蜜为丸，如桐子大。每服五七十丸，盐汤空心服。

按∶以上并少阴药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养阳之剂
  • 当前页：滋阴之剂
  • 下一页：养阳滋阴之剂
<<< 返回本书目录
  1. 滋阴之剂《原机启微》
  2. 滋燥养荣《汤头歌诀》
  3. 滋阴抑火汤【方剂大全】
  4. 滋燥养荣汤【方剂大全】
  5. 滋阴养血茶《茶饮保健》
  6. 滋燥饮【方剂大全】
  7. 滋阴养血【方剂主治】
  8. 髭发《经络考》
  9. 滋阴养血【中药主治】
  10. 髭发《张氏医通》
  11. 滋阴宣解汤《医学衷中参西录》
  12. 髭发《证治准绳·类方》
  13. 滋阴息风汤【方剂大全】
  14. 髭发《证治准绳·杂病》
  15. 滋阴汤【方剂大全】
  16. 髭发门《古今医统大全》
  17. 滋阴润燥汤【方剂大全】
  18. 髭发门《张氏医通》
  19. 滋阴润燥【中药主治】
  20. 髭须《本草纲目》完整版
  21. 滋阴润肺【中药主治】
  22. 髭须门主论《疡医大全》
  23. 滋阴清燥汤【方剂大全】
  24. 髭须望法提纲《望诊遵经》
  25. 滋阴清燥汤《医学衷中参西录》
  26. 鲻鱼《本草纲目》完整版
  27. 滋阴清咽汤【方剂大全】
  28. 鲻鱼【中药大全】
  29. 滋阴清胃丸【方剂大全】
  30. 子《本草图经》
  1. 滋阴之剂《原机启微》
  2. 滋阴药《中药学》
  3. 滋饮《医学衷中参西录》
  4. 滋阴宣解汤《医学衷中参西录》
  5. 滋燥养荣《汤头歌诀》
  6. 滋阴消痹汤《重订囊秘喉书》
  7. 滋燥养荣汤《医方论》
  8. 滋阴熄风《中医词典》
  9. 滋燥养营汤《时病论歌括新编》
  10. 滋阴熄风《中医名词词典》
  11. 髭（zī，音资）《中医词典》
  12. 滋阴疏肝《中医词典》
  13. 髭疔《中医词典》
  14. 滋阴肾气丸《冯氏锦囊秘录》
  15. 髭发《中医词典》
  16. 滋阴润燥《中医词典》
  17. 髭发《经络考》
  18. 滋阴清燥汤《医学衷中参西录》
  19. 髭发《张氏医通》
  20. 滋阴清胃汤《医学衷中参西录》
  21. 髭发《证治准绳·类方》
  22. 滋阴平肝潜阳《中医词典》
  23. 髭发《证治准绳·杂病》
  24. 滋阴平肝潜阳《中医名词词典》
  25. 髭发门《张氏医通》
  26. 滋阴利湿《中医词典》
  27. 髭须门主方《疡医大全》
  28. 滋阴利湿《中医名词词典》
  29. 髭须门主论《疡医大全》
  30. 滋阴类《医学摘粹》
  31. 髭须望法提纲《望诊遵经》


养阳滋阴之剂_《原机启微》_中医五官_【岐黄之术】

养阳滋阴之剂

养阳滋阴之剂

  • 上一页
  • 目录
  • 相关
  • 下一页

局方菊睛丸 治肝肾不足，眼目昏暗，常见黑花多泪。

枸杞子（三两） 苁蓉（酒浸炒） 巴戟（去心，各一两） 甘菊花（四两）

上为末，炼蜜为丸，如梧子大。每五十丸，温酒盐汤，食远任下。

东垣滋阴地黄丸 治眼目瞳子散大于黄睛，视物无的，或卒然见非常之处。

熟地黄（一两） 生地黄（一两半） 柴胡（八钱） 天门冬 炙甘草 枳壳（各三钱） 人参 地骨皮（各二钱） 黄连 五味子（各三钱） 黄芩 归身（各半两，酒拌焙）

上为细末，炼蜜为丸，如绿豆大。每百丸，温茶清送下，日进三次。忌辛辣、生冷之物。

按∶此二方，足少阴之剂也。前方主右肾，此主左肾之药，故亦异尔。

补阳汤 治阳不胜其阴，乃阴盛阳虚，则九窍不通，令青白翳见于大 ，及足太阳少阴经中郁遏，足厥阴肝经气不得上通于目，故青白翳内阻也。当于太阳少阴经中，九原之下，以益肝中阳气，冲天上行。此当先补其阳，后于足太阳太阴标中（标者，头也），泻足厥阴肝经火，下伏于阳中，乃次治也。《内经》云∶阴盛阳虚，则当先补其阳，后补其阴，此治法是也。每日清晨，以腹中无宿食，服补阳汤，临卧，服益阴丸。若天色变，大寒大风，并劳役，预日饮食不调，精神不足，或气弱，俱不得服。候体气和平，天气如常服之。乃先补其阳，使阳气上升，通于肝经之末，利空窍于目矣。

羌活 独活 甘草 人参 熟地黄 黄 白术（各一两） 泽泻（研为末） 陈皮（各半两）生地黄（炒） 白茯苓（去皮） 知母（炒，各三钱） 柴胡（去苗，三两） 防风（去芦） 白芍药（各半两） 肉桂（去皮，一钱） 当归身（去芦，酒制，三钱）

上同为粗末。每服半两，水三盏，煎至一盏，去滓，空心宿食消尽服之。

冲和养胃汤 治内障眼，得之脾胃元气衰弱，心火与三焦俱盛，饮食失节，形体劳役，心不得休息，故上为此疾，服之神效。

柴胡（七钱） 防风（半两） 羌活 炙甘草 黄 （各一两半） 当归（制） 白术 升麻 人参 葛根（各一两） 白芍（六钱） 白茯苓（三钱） 干姜（一钱） 五味子（二钱） 黄芩 黄连（各七钱）

上 咀。每五六钱，水煎，食远稍热服。

按∶以上足三阳、手足太阴药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋阴之剂
  • 当前页：养阳滋阴之剂
  • 下一页：治障翳诸方
<<< 返回本书目录
  1. 养阳滋阴之剂《原机启微》
  2. 养阴【中药主治】
  3. 养阳之剂《原机启微》
  4. 养阴利水汤【方剂大全】
  5. 养血壮筋健步丸【方剂大全】
  6. 养阴利咽汤【方剂大全】
  7. 养血助胃丸【方剂大全】
  8. 养阴平肝消炎汤【方剂大全】
  9. 养血丸【方剂大全】
  10. 养阴清肺【中药主治】
  11. 养血通经汤【方剂大全】
  12. 养阴清肺膏【方剂大全】
  13. 养血调经【方剂主治】
  14. 养阴清肺汤【方剂大全】
  15. 养血填精汤【方剂大全】
  16. 养阴清热【中药主治】
  17. 养血汤【方剂大全】
  18. 养阴清热【方剂主治】
  19. 养血舒肝汤【方剂大全】
  20. 养阴清热汤【方剂大全】
  21. 养血胜风汤【方剂大全】
  22. 养阴清燥汤【方剂大全】
  23. 养血生发胶囊【方剂大全】
  24. 养阴驱邪汤【方剂大全】
  25. 养血生发斑秃痊《邹孟城三十年临证经验集》
  26. 养阴润肺【中药主治】
  27. 养血生发斑秃痊《三十年临证经验集》
  28. 养阴润肺【方剂主治】
  29. 养血润肤饮【方剂大全】
  30. 养阴生津【中药主治】
  1. 养阳滋阴之剂《原机启微》
  2. 养阳之剂《原机启微》
  3. 养阴解表《中医词典》
  4. 养阳 采易女之法《玉房秘诀》
  5. 养阴解表（滋阴解表）《中医名词词典》
  6. 养阳《明医指掌》
  7. 养阴派《中医词典》
  8. 养血药《中药学》
  9. 养阴清肺《中医词典》
  10. 养血生发斑秃痊《三十年临证经验集》
  11. 养阴清肺汤《重楼玉钥》
  12. 养血生发斑秃痊《邹孟城三十年临证经验集》
  13. 养阴清热《中医词典》
  14. 养血润燥《女科证治准绳》
  15. 养阴清燥汤《目经大成》
  16. 养血润燥《中医词典》
  17. 养阴润燥《中医名词词典》
  18. 养血润燥《中医名词词典》
  19. 养阴润燥《中医词典》
  20. 养血论《女科折衷纂要》
  21. 养阴液保阳根必先保中气《圆运动的古中医学》
  22. 养血解表《中医词典》
  23. 养婴辨《达摩洗髓易筋经》
  24. 养血解表《中医名词词典》
  25. 养元汤《奇方类编》
  26. 养血行气《女科证治准绳》
  27. 养真化气《女丹合编选注》
  28. 养血地黄丸《普济本事方》
  29. 养正丹《妇人大全良方》
  30. 养血当归地黄汤《仁术便览》
  31. 养正丹《太平惠民和剂局方》


治障翳诸方_《原机启微》_中医五官_【岐黄之术】

治障翳诸方

治障翳诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

龙木论还睛丸 治眼内赤涩有花，或黑，或白，或红，皆因肝脏积热，肺受风邪。初患之时，宜令针治诸穴；内服此。

人参 桔梗 黄芩 熟地黄 防风 茺蔚子 车前子 知母（各二两） 玄参（半两） 细辛 五味子（各二两半）

上为末，炼蜜为丸，如梧子大。空心茶下十丸。

按∶本论治内障诸方，与此相类者数多，姑存此法。

局方蝉花无比散 治大人小儿风毒伤肝，或为气攻，一切眼目昏暗，渐生翳膜，或久患头风，牵搐两眼，渐渐细小，连眶赤烂。

茯苓 甘草（炙） 防风（各四两） 川芎 石决明（盐水煮熟，研如粉） 羌活 当归（各三两 赤芍（十两，炒） 蒺藜（炒，半斤） 蝉蜕（一两） 苍术（十二两） 蛇蜕（一两）

上为末。每三钱，食后米泔调服，茶清亦得。

按∶此足三阳、太阴、厥阴药也。

蝉花散 治肝经蕴热，毒瓦斯上攻，眼目赤肿，多泪羞明，一切风热昏翳。

谷精草 菊花 蝉蜕 羌活 甘草（炙） 白蒺藜（炒） 草决明 防风 山栀 川芎 密蒙花 木贼 荆芥穗 黄芩 蔓荆子（各等分）

上为末。每二钱，食后茶清调下。

按∶此足太阳、少阴、厥阴、手太阴药也。

本事方羊肝丸

菟丝子 车前子 麦门冬 决明子 茯苓 五味子 枸杞子 茺蔚子 苦葶苈 蕤仁 地肤子 泽泻 防风 黄芩 杏仁（炒） 细辛 桂心 青葙子（各一两） 熟地黄（一两半） 白羯羊肝（只用子肝，一片，薄切，新瓦上炒干）

上为细末，炼蜜为丸，如梧子大。每服三四十丸，温水下，日三次。

按∶此足太阳、少阴、手太阴、少阴药也。

秘方拨云退翳丸 皇统年间，医官刘昌祖传于世。

栝蒌根 枳实 甘草（炙） 蔓荆子（焙） 薄荷（各半两） 川芎 木贼（浸一宿焙） 密蒙花 荆芥穗 地骨皮 羌活 白蒺藜 甘菊花（各一两） 蛇蜕 黄连（各三钱） 川椒（七钱半，炒去目） 当归（一两半，酒浸，焙干） 蝉蜕（三钱）

上为细末，炼蜜为丸。每两作十丸，每服一丸，食后临卧，日进三服。翳者，米泔水下；睛暗，当归汤下；内障，木香汤下。

按∶此足太阳、厥阴、手少阴药也。然翳膜之疾，有气血虚实，或夹痰热七情六淫，或阴火动湿热致者。种种不同，皆宜求责。但以上法，不能以尽病情之变，学人宜扩充焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养阳滋阴之剂
  • 当前页：治障翳诸方
  • 下一页：点洗诸方
<<< 返回本书目录
  1. 治障翳诸方《原机启微》
  2. 治瘴木香丸《苏沈良方》
  3. 治胀满灸刺法《圣济总录》
  4. 治瘴气疫疠温毒诸方《肘后备急方》
  5. 治胀方《宁坤秘籍》
  6. 治疹论《儿科醒》
  7. 治丈夫【方剂主治】
  8. 治症瘕积聚方《集验方》
  9. 治择《圣济总录》
  10. 治症瘕灸法《圣济总录》
  11. 治则《中医名词词典》
  12. 治症秘诀《尤氏喉症指南》
  13. 治则《中医基础理论》
  14. 治症总要（杨氏）《针灸大成》
  15. 治则《内经知要》
  16. 治之要极无失色脉治之极于一《类经》
  17. 治则《顾松园医镜》
  18. 治痔疮及谷道痒痛方《集验方》
  19. 治燥药例《古今医统大全》
  20. 治痔疾灸刺法《圣济总录》
  21. 治燥门《医学入门》
  22. 治痔汤【方剂大全】
  23. 治杂症日用补遗方《婴童类萃》
  24. 治滞下病方《妇科玉尺》
  25. 治杂病灸法《圣济总录》
  26. 治中恶方《集验方》
  27. 治杂病《太平惠民和剂局方》
  28. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  29. 治孕妇病法《医门补要》
  30. 治中恶诸方《小品方》
  1. 治障翳诸方《原机启微》
  2. 治胀满灸刺法《圣济总录》
  3. 治瘴木香丸《苏沈良方》
  4. 治胀方《宁坤秘籍》
  5. 治瘴气疫疠温毒诸方《肘后备急方》
  6. 治择《圣济总录》
  7. 治折伤见血《是斋百一选方》
  8. 治则治法研究《中国医学通史》
  9. 治折针法《针灸大成》
  10. 治则《内经知要》
  11. 治疹论《儿科醒》
  12. 治则《顾松园医镜》
  13. 治疹子发不出《奇方类编》
  14. 治则《中医基础理论》
  15. 治怔忡痰厥方《回生集》
  16. 治则《中医词典》
  17. 治症瘕方《中藏经》
  18. 治燥药例《古今医统大全》
  19. 治症瘕积聚方《集验方》
  20. 治燥门《医学入门》
  21. 治症瘕灸法《圣济总录》
  22. 治脏者治其俞《中医词典》
  23. 治症秘诀《尤氏喉症指南》
  24. 治脏腑《是斋百一选方》
  25. 治症总要（杨氏）《针灸大成》
  26. 治脏毒下血方《回生集》
  27. 治之要极无失色脉治之极于一《类经》
  28. 治脏毒下血《是斋百一选方》
  29. 治痔《是斋百一选方》
  30. 治杂症日用补遗方《婴童类萃》
  31. 治痔《是斋百一选方》


点洗诸方_《原机启微》_中医五官_【岐黄之术】

点洗诸方

点洗诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

局方汤泡散 治肝经风热上壅，眼目赤涩，睛疼多泪。

赤芍 当归 黄连（各等分）

上为末。每二钱，汤炖调热洗，日三五次。《御药院方》加荆芥。

三因立胜散 治风热攻眼，隐涩羞明肿痛。

黄连 秦皮 防风 黄芩（等分）

上 咀。水煎热，用新羊毫笔蘸刷洗眼。

金露膏 除昏退翳，截赤定疼。

蕤仁（槌碎） 黄丹（各一两） 黄连（半两） 蜜（六两）

上先将黄丹炒令紫色，入蜜搅匀，下长流水四升，以嫩柳枝五七茎，一把定搅之，次下蕤仁，候滚十数沸，又下黄连，用柳枝不住手搅，熬至升七八合，罩篱内倾药在纸上，慢慢滴之，勿令尘污。如有瘀肉，加 砂末一钱，上火上慢开，入前膏子内用。

《龙木论》云∶患伤寒热病后，切不可点，恐损眼也。斯言可以为药禁云。

宝鉴春雪膏 治风热上攻，眼目昏暗，痒痛隐涩难开，多眵泪，羞明疼痛，或生翳膜。

黄连（四两，锉，用童便二升浸一宿，去连，用淬甘石） 好黄丹（六两，水飞） 砂（一钱，细研，水调在盏内，炖干为度） 白丁香（五分） 乳香 乌贼骨（烧存性） 当归（各三钱） 麝香 轻粉（各少许） 南炉甘石（十二两，淬，便汁浸）

上各研另贮，先用好蜜一斤四两，炼去蜡，却下甘石末，不住手搅，次下丹，次下诸药末，不住手搅至紫金色，不粘手为度，搓作挺子。每用一粒，新水磨化，时时点之。忌酒、湿面、荞麦。

拔萃方 药 治偏头疼眼疾。

苍耳头 薄荷叶 盆硝 石膏（各一钱，乱文者） 乳香 华细辛 川芎（各五分）

上为极细末。早午夕三时 鼻。

《宝鉴方》无苍耳、乳香、细辛，有荆芥、桔梗。

蟾光膏 治远年病目，不通道路，退去云膜，须用十二月开成日合。

白砂蜜（四两，用隔年葱根去须皮，切短，与蜜一同熬，去白膜，候葱熟为度，以绵滤净，纸取蜡面） 黄丹 密陀僧（各水飞，三钱，生用） 炉甘石（火 ，五钱，水飞）

以上三味，研极细，倾入前蜜中，桃柳无节者各一枝，搅匀。

川芎 当归 赤芍 杏仁（汤泡，去皮尖，各半两） 黄连（去芦净，二两） 秦皮 诃子皮防风 石膏 玄精石 井泉石 无名异 玄参 代赭石 石决明（以上十味各三钱）

咀。用雪水或长流水五升，于银器内熬至二升，滤去滓净，再熬至一升，倾入前药蜜内，银器内慢火熬紫金色时，再下后药，勿令过火。

乳香 没药 琥珀 朱砂 蕤仁（各三钱）

以上五味先干研极细，入蕤仁研细，水飞澄清极细，方倾入前药，一同复熬，以箸点药于水中不散为度，勿令过与不及，取下，于土中埋七日，取出，置于银器或瓷器中，如法收贮，便再添入后细药，以桃柳枝搅匀。

南硼砂 珍珠 龙脑 珊瑚枝（各一钱） 麝香（五分）

上五味，研极细，入药中封定，如有取不尽药，用净水斟酌洗渲熬过，另于洗眼或膏子稠了，倾些小调解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治障翳诸方
  • 当前页：点洗诸方
  • 下一页：灸雀目疳眼法
<<< 返回本书目录
  1. 点洗诸方《原机启微》
  2. 点腺过路黄【中药大全】
  3. 点头征【疾病症状】
  4. 点玄丹【方剂大全】
  5. 点头散【方剂大全】
  6. 点穴《针灸资生经》
  7. 点头菊【中药大全】
  8. 点穴法《普济方·针灸》
  9. 点头部《外科方外奇方》
  10. 点穴疗法愈儿疾《三十年临证经验集》
  11. 点生丹【方剂大全】
  12. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  13. 点射形导气《气功外气疗法》
  14. 点穴论《针灸大全》
  15. 点舌丹【方剂大全】
  16. 点眼艾熏散【方剂大全】
  17. 点乳冷水花【中药大全】
  18. 点眼白矾粉【方剂大全】
  19. 点虬丹【方剂大全】
  20. 点眼白蜜黄连膏【方剂大全】
  21. 点内牢《幼科推拿秘书》
  22. 点眼丹【方剂大全】
  23. 点烂弦风药【方剂大全】
  24. 点眼丹砂膏【方剂大全】
  25. 点灸火法《普济方·针灸》
  26. 点眼丹砂散【方剂大全】
  27. 点灸法《宋本备急灸法》
  28. 点眼地黄膏【方剂大全】
  29. 点灸法《普济方·针灸》
  30. 点眼法《眼科阐微》
  1. 点洗诸方《原机启微》
  2. 点洗《明医指掌》
  3. 点形《气功外气疗法》
  4. 点突变型遗传病的基因诊断2《医学遗传学基础》
  5. 点穴《针灸资生经》
  6. 点头散《是斋百一选方》
  7. 点穴法《普济方·针灸》
  8. 点头部《外科方外奇方》
  9. 点穴疗法《中医词典》
  10. 点时眼方《奇方类编》
  11. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  12. 点射形导气《气功外气疗法》
  13. 点穴论《针灸大全》
  14. 点肉攀睛方《回生集》
  15. 点穴治愈荨麻疹《三十年临证经验集》
  16. 点攀睛瘀肉《儒门事亲》
  17. 点眼《中医名词词典》
  18. 点内牢《幼科推拿秘书》
  19. 点眼《中医词典》
  20. 点瘤赘方《冯氏锦囊秘录》
  21. 点眼法《眼科阐微》
  22. 点灸火法《普济方·针灸》
  23. 点眼神膏《明目至宝》
  24. 点灸法《宋本备急灸法》
  25. 点眼熊胆膏《苏沈良方》
  26. 点灸法《黄帝明堂灸经》
  27. 点眼药《古今医统大全》
  28. 点灸法《普济方·针灸》
  29. 点眼药《审视瑶函》
  30. 点睛《中医词典》
  31. 点眼药法《中医词典》


灸雀目疳眼法_《原机启微》_中医五官_【岐黄之术】

灸雀目疳眼法

灸雀目疳眼法

  • 上一页
  • 目录
  • 相关
  • 下一页

《宝鉴》云∶小儿雀目，夜不见物，灸手大指甲后一寸内 横纹头白肉际，灸一炷，如小麦大。

小儿疳眼，灸合谷二穴各一壮，炷如小麦大，在手大指次指两骨间陷者中。

按∶灸法，详见《资生》等经，兹不备录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点洗诸方
  • 当前页：灸雀目疳眼法
  • 下一页：附东垣诸先生治法
<<< 返回本书目录
  1. 灸雀目疳眼法《原机启微》
  2. 灸疝气穴歌《刺灸心法要诀》
  3. 灸犬伤《幼科铁镜》
  4. 灸疝气穴歌《医宗金鉴》
  5. 灸讫补养法《炙膏肓腧穴法》
  6. 灸蛇伤《幼科铁镜》
  7. 灸讫补养法《普济方·针灸》
  8. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  9. 灸脐法《幼幼新书》
  10. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  11. 灸痞根穴歌《医宗金鉴》
  12. 灸四花穴法《神应经》
  13. 灸痞根穴歌《刺灸心法要诀》
  14. 灸脱肛《幼科铁镜》
  15. 灸疟母《幼科铁镜》
  16. 灸痫法《幼幼新书》
  17. 灸疟法《外台秘要》
  18. 灸心气穴法《针灸大全》
  19. 灸难产穴歌《医宗金鉴》
  20. 灸穴杂法《外台秘要》
  21. 灸难产穴歌《刺灸心法要诀》
  22. 灸牙疼法。《苏沈良方》
  23. 灸瘰穴歌《刺灸心法要诀》
  24. 灸腰痛法《卫生宝鉴》
  25. 灸瘰法《外台秘要》
  26. 灸药神方《灸法秘传》
  27. 灸瘰法《外科启玄》
  28. 灸腋气歌《刺灸心法要诀》
  29. 灸瘰□穴歌《医宗金鉴》
  30. 灸腋气歌《医宗金鉴》
  1. 灸雀目疳眼法《原机启微》
  2. 灸雀目疳眼法《卫生宝鉴》
  3. 灸乳证穴道《医学集成》
  4. 灸犬伤《幼科铁镜》
  5. 灸焫《中医词典》
  6. 灸讫补养法《炙膏肓腧穴法》
  7. 灸疝法《儒门事亲》
  8. 灸讫补养法《普济方·针灸》
  9. 灸疝气穴道《医学集成》
  10. 灸脐法《证治准绳·幼科》
  11. 灸疝气穴歌《医宗金鉴》
  12. 灸脐法《幼幼新书》
  13. 灸疝气穴歌《刺灸心法要诀》
  14. 灸期门法《伤寒括要》
  15. 灸伤寒穴道《医学集成》
  16. 灸痞满穴道《医学集成》
  17. 灸少阴法《医方考》
  18. 灸痞根穴歌《刺灸心法要诀》
  19. 灸舌证穴道《医学集成》
  20. 灸痞根穴歌《医宗金鉴》
  21. 灸蛇伤《幼科铁镜》
  22. 灸疱《中医词典》
  23. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  24. 灸呕吐穴道《医学集成》
  25. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  26. 灸疟母《幼科铁镜》
  27. 灸师《中医词典》
  28. 灸疟疾穴道《医学集成》
  29. 灸水肿穴道《医学集成》
  30. 灸疟法一十三首《外台秘要》
  31. 灸四花穴法《神应经》


东垣诸先生治法_《原机启微》_中医五官_【岐黄之术】

附东垣诸先生治法

附东垣诸先生治法

  • 上一页
  • 目录
  • 相关
  • 下一页

拨云汤 治法见前东垣先生治徐总管条。

黄 （一分） 细辛叶（五分） 柴胡（七分） 生姜（五分） 荆芥穗（一钱） 羌活 防风（各一钱半）本生甘草 升麻（各一钱） 葛根 川芎（各五分） 知母 归身（各一钱） 黄柏（一钱半）

作一服，水煎，稍热服，食后。

助阳活血汤 治眼发之后，犹有上热，白睛红上壅，无疼痛，隐涩难开，多眵泪。

防风 黄 炙甘草（各五分） 蔓荆子（二分） 归身（酒制，五分） 白芷（三分） 升麻（七分） 柴胡（五分）

作一服，水煎，临卧稍热服。

神效明目汤 治眼棱紧急，致倒睫拳毛损目，及上下睑赤烂，睛赤疼痛昏暗，冷泪常流下，则眼涩难开，眵泪皆满眼。

葛根（一钱半） 甘草（炙） 防风（各一钱） 蔓荆子（五分） 细辛（二分） 一法。加黄 （一钱）

作二服，水煎，临卧稍热服。

广大重明汤 治两目睑皆 热赤肿作痛，楞生疮，多眵泪，隐涩不能开视，及眼睑痒，搔之至破者，并皆治之。

草龙胆（酒炒） 防风 生甘草 细辛（各一钱）

各杵如麻豆大，内甘草不锉，只作一梃，先以水一碗半，煎草龙胆一味，至一半，再入余三味，煎至小半碗，滤去滓，用清汁带热洗，以重汤坐令热，日用五七次。每洗毕，合目须臾。如 肉泛长及痒，亦验。

五秀重明丸 治翳膜遮睛，隐涩昏花。常服清利头目。

干菊（开头，五百朵） 荆芥穗（五百穗） 楮实子（五百粒） 木贼（去节，五百茎） 川椒（五百粒，炒去目）

为末，炼蜜为丸，弹子大。每服一丸，细嚼，徐徐咽下。

升阳柴胡汤

羌活 独活 甘草根 归身 熟地黄（各一两） 人参 黄 白术（各半两） 泽泻（三钱） 白芍药（一两） 陈皮 白茯苓 防风（各三钱） 肉桂（五分） 柴胡（一钱半） 生地黄（酒炒，半两） 楮实子（酒拌，半两） 知母（酒制，三钱，夏月加至五钱）

每服五钱，水煎，稍热服，食后。另合一料，炼蜜为丸，如桐子大，食远茶清送下五十丸。每日与前药各一服。如天气热甚，加五味子三钱或五钱，天门冬五钱，更加芍药、楮实子各五钱。

芎辛汤 治两目昼夜隐涩难开，羞明畏日，目赤视物昏暗，神效。

芎 蔓荆子（各五分） 细辛（二分） 防风（一钱半） 甘草 白芷（各一钱）

作一服，水煎，临卧稍热服。

羌活退翳丸 治内障，右眼小 青白翳，大 微显白翳，脑痛，瞳子散大，上热恶热，大便时难，小便如常，遇天热暖处，头痛睛胀，能食，日没后天阴则昏暗，此证亦可服滋阴地黄丸。

熟地黄（八钱） 生地黄（酒制） 归身（酒制，焙） 黄柏（制，各半两） 川芎（三钱） 芍药（一两二钱） 防己（二钱，酒制） 知母（三钱，酒制） 茺蔚子（半两） 牡丹皮（三钱） 丹参（半两） 寒水石（一两，生用） 柴胡（半两） 羌活（三钱） 黑附子（一钱，炮）

为细末，炼蜜为丸，如小豆大。每服五七十丸，白汤送下，随以食压之。忌言语。（以上俱见《东垣试效方》）

保命当归汤 治风热上攻，瞳子散大。

当归身 黄芩（各二钱） 黄连 柴胡（各一钱） 熟地黄（三钱） 芍药（二钱） 甘草（炙，三钱）

分三服，水煎，临卧温服。

瑞竹四神丸 治肾经虚损，眼目昏花，补虚益损，及云翳遮睛。

甘州枸杞子（一斤，拣色赤滋润者，作四分，用酒一杯润之，一分） 川椒（一两同炒，一分） 小茴香（一两同炒，一分，用芝麻一协议炒，一分，独炒用）

炒过，将川椒等筛去不用，再加熟地黄、白术、白茯苓各一两，共为细末，炼蜜为丸，如梧桐子大。每服五七十丸，空心温酒送下。或加甘菊花一两。（见《医学纲目添加》）

补肝散 治肝风内障，不痛不痒，眼见花发黄白黑赤，或一物二形难辨。

羚羊角 防风（各二两） 羌活 人参 车前子 茯苓 细辛 玄参 黄芩（各一两）

为末。食后，米饮调服一钱。

简要补肝散 治肝虚目睛疼，泪出不止，筋脉痛，及羞明怕日。

夏枯草（四两） 香附子（一两）

为细末。每服一钱，茶清调下。

羚角饮子 治绿翳内障，头旋额痛，眼内痛涩者。

羚羊角 防风 知母 人参 茯苓 玄参 桔梗（各二两） 细辛（三两） 黄芩 车前子（各一两）

为末。每服三二钱，水煎，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸雀目疳眼法
  • 当前页：附东垣诸先生治法
  • 下一页：肾脏风眼
<<< 返回本书目录
  1. 东垣诸先生治法《原机启微》
  2. 东庄医案《医宗己任编》
  3. 东垣针法（聚英）《针灸大成》
  4. 东紫堇【中药大全】
  5. 东垣针法《针灸聚英》
  6. 冬藏不固《卫生宝鉴》
  7. 东垣用药凡例《古今医统大全》
  8. 冬虫草炖胎盘【方剂大全】
  9. 东垣先生用药心法《汤液本草》
  10. 冬虫夏草《食物疗法》
  11. 东垣先生药类法象《汤液本草》
  12. 冬虫夏草【中药大全】
  13. 东垣秦艽白术丸《汤头歌诀》
  14. 冬虫夏草酒【方剂大全】
  15. 东垣内伤外感辨《冯氏锦囊秘录》
  16. 冬除散【方剂大全】
  17. 东垣景岳论相火辩《吴医汇讲》
  18. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  19. 东垣丹溪治病方论《明医杂着》
  20. 冬地百部饮【方剂大全】
  21. 东野菰【中药大全】
  22. 冬地三黄汤【方剂大全】
  23. 东阳酒《本草纲目》完整版
  24. 冬茯苏贝汤【方剂大全】
  25. 东实西虚泻南补北汤【方剂大全】
  26. 冬菇【中药大全】
  27. 东山丸【方剂大全】
  28. 冬瓜《本草纲目》完整版
  29. 东廧子【中药大全】
  30. 冬瓜《本草求真》
  1. 东垣诸先生治法《原机启微》
  2. 东垣针法（聚英）《针灸大成》
  3. 东垣滋肾丸《冯氏锦囊秘录》
  4. 东垣针法《针灸聚英》
  5. 东庄医案《医宗己任编》
  6. 东垣用药凡例《古今医统大全》
  7. 东子《本草从新》
  8. 东垣胃风汤《医方论》
  9. 东子《药性切用》
  10. 东垣升阳降火汤《仁术便览》
  11. 冬《急救广生集》
  12. 东垣三焦论《医旨绪余》
  13. 冬《史载之方》
  14. 东垣人参平肺散《冯氏锦囊秘录》
  15. 冬白术《得配本草》
  16. 东垣秦艽白术丸《汤头歌诀》
  17. 冬病一方《本草乘雅半偈》
  18. 东垣内伤外感辨《冯氏锦囊秘录》
  19. 冬藏不固《卫生宝鉴》
  20. 东垣木香顺气散《仁术便览》
  21. 冬虫夏草《食物疗法》
  22. 东垣景岳论相火辩《吴医汇讲》
  23. 冬虫夏草《本草从新》
  24. 东垣健步丸《仁术便览》
  25. 冬虫夏草《中药学》
  26. 东垣健步丸《仁术便览》
  27. 冬虫夏草《本草分经》
  28. 东垣丹溪治病方论《明医杂着》
  29. 冬虫夏草《本草分经》
  30. 东垣川芎肉桂汤《冯氏锦囊秘录》
  31. 冬虫夏草《药性切用》


肾脏风眼_《原机启微》_中医五官_【岐黄之术】

肾脏风眼

肾脏风眼

  • 上一页
  • 目录
  • 相关
  • 下一页

四生散 治肾风上攻，眼目作痒，或作昏花。

白附子 黄 独活 蒺藜（各等分）

为末。每服二钱，用猪腰子一枚，批开入药，湿纸包裹，煨熟细嚼，盐汤下；风癣，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附东垣诸先生治法
  • 当前页：肾脏风眼
  • 下一页：小儿五脏目疾
<<< 返回本书目录
  1. 肾脏风眼《原机启微》
  2. 肾脏歌《脉诀乳海》
  3. 肾脏风虚【方剂主治】
  4. 肾脏和尿路生物学《默克家庭诊疗手册》
  5. 肾脏风及足膝腰腿香港脚《普济本事方》
  6. 肾脏积冷气攻心腹疼痛《圣济总录》
  7. 肾脏风毒流注腰脚《圣济总录》
  8. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  9. 肾脏风疮门主论《疡医大全》
  10. 肾脏疾病《临床营养学》
  11. 肾脏风《续名医类案》
  12. 肾脏疾病伴发的精神障碍【疾病大全】
  13. 肾脏第十二问《婴童百问》
  14. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  15. 肾脏病与尿毒症《中医之钥》
  16. 肾脏兼证《幼科发挥》
  17. 肾脏《寿世传真》
  18. 肾脏经文《刺灸心法要诀》
  19. 肾脏《保婴撮要》
  20. 肾脏经文《医宗金鉴》
  21. 肾源性水肿【疾病症状】
  22. 肾脏脉论《备急千金要方》
  23. 肾俞穴【人体背部穴位】
  24. 肾脏破裂【疾病症状】
  25. 肾俞发门主论《疡医大全》
  26. 肾脏受累【疾病症状】
  27. 肾俞发《医宗金鉴》
  28. 肾脏损伤【疾病大全】
  29. 肾俞发《外科启玄》
  30. 肾脏缩小【疾病症状】
  1. 肾脏风眼《原机启微》
  2. 肾脏风毒流注腰脚《圣济总录》
  3. 肾脏风阴疮《医学纲目》
  4. 肾脏风疮门主论《疡医大全》
  5. 肾脏歌《脉诀乳海》
  6. 肾脏风疮门主方《疡医大全》
  7. 肾脏歌《脉诀乳海》
  8. 肾脏风疮《外科大成》
  9. 肾脏歌二《脉诀刊误》
  10. 肾脏风《续名医类案》
  11. 肾脏歌三《脉诀刊误》
  12. 肾脏风《中医词典》
  13. 肾脏歌一《脉诀刊误》
  14. 肾脏第十二问《婴童百问》
  15. 肾脏梗塞《默克家庭诊疗手册》
  16. 肾脏病《眼科学》
  17. 肾脏功能的改变《病理生理学》
  18. 肾脏《保婴撮要》
  19. 肾脏和泌尿道畸形《默克家庭诊疗手册》
  20. 肾脏《寿世传真》
  21. 肾脏和尿路疾病的症状《默克家庭诊疗手册》
  22. 肾脏《放射诊断学》
  23. 肾脏和尿路生物学《默克家庭诊疗手册》
  24. 肾源性尿崩症《默克家庭诊疗手册》
  25. 肾脏积冷气攻心腹疼痛《圣济总录》
  26. 肾郁《中医词典》
  27. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  28. 肾与膀胱病辩证《中医诊断学》
  29. 肾脏疾病《默克家庭诊疗手册》
  30. 肾俞虚痰《中医词典》
  31. 肾脏疾病及肾上腺肿瘤《物理诊断学》


小儿五脏目疾_《原机启微》_中医五官_【岐黄之术】

小儿五脏目疾

小儿五脏目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

天麻丸 治小儿肝疳，风疳，眼疳。

青黛 黄连 天麻 五灵脂（去石） 夜明砂（炒） 川芎 芦荟（各一钱） 龙胆草（酒拌炒焦） 防风 蝉蜕（各一钱半） 全蝎 麝香（少许） 干蟾头（二钱，炙焦）

为末，猪胆汁浸糕丸，如麻子大。每服十丸，薄荷汤下。

生犀散 治小儿心经虚热，目内淡红。

犀角（镑末，二钱） 地骨皮 赤芍药 柴胡 干葛（各一两） 甘草（半两）

为末。每服二三钱，水煎熟，入犀角，食后服。

泻黄散 治小儿胃热，眼目作痛。

藿香（七钱） 山栀（一两）石膏（半两） 甘草（七钱五分） 防风（四两）

用蜜酒拌，微炒，为末。每服二三钱，水煎服。

生熟地黄散 治小儿疳蚀眼患，闭合不开，羞明畏日，或生内障。

生地黄 熟地黄（各一两） 当归（二钱半） 麦门冬（去心，半两） 枳壳（米泔洗，炒） 防风 杏仁（去皮尖，炒） 甘草 赤芍药（各二钱半）

为末。每服三二钱，黑豆七粒，煎豆熟，去渣服。

三味芦荟丸 治黑水凝翳内障，不痛不痒，微有头旋胀涩者。

芦荟 甘草（各一钱） 羚羊角（蜜炙，二两）

为细末，炼蜜为丸，如梧桐子大。空心茶清下十丸。

九味芦荟丸 治三焦及肝胆经风热，目生云翳，或瘰 耳内生疮，寒热作痛，或肝火肌体消瘦，发热作渴，饮食少思，肚腹不调，或肝疳口内生疮，牙龈溃烂，或牙齿蚀落，颊腮腐烂，发热 口渴，饮食少用，下部生疮等症。

芦荟（半两） 胡黄连 当归 龙胆草（酒浸炒） 芍药 川芎 芜荑（各一两） 木香 甘草（炙，各三钱）

上为末，茯神糊丸，麻子大。每服五七十丸，滚汤下。

地黄丸 治小儿肝肾虚热，眼目生翳，或赤烂等症，如变疳症。当兼服芦荟肥儿二丸。（详见《家居医录》卷六）

熟地黄（捏碎秤，八两，酒拌杵膏） 山药 山茱萸肉（各四两） 白茯苓 泽泻 牡丹皮（各三两）

上各另为末，入地黄膏和匀，加炼蜜少许，丸如梧桐子大。量儿大小，空心服。

肥儿丸 治食积发热，眼目生翳等症。

黄连（炒） 芜荑（炒） 神曲（炒） 麦芽（炒）

上各另为末等分，水和丸。量儿大小，空心服。

通顶散 治小儿脑热，脑枕骨疼，闭目不开，或头风痛，攒眉啼哭，并赤目。

川芎 薄荷（各半两） 茵陈 甘草（各四钱） 朴硝（三钱，甜硝亦可）

为末。用少许吹鼻中既效。如要嚏喷，加踯躅花一钱，只用朴硝吹鼻亦止。

一方，用好坏胭脂子，水调涂眼眶。

决明散 治痘疹入眼。

决明子 赤芍药（各一钱半） 甘草（一钱）

为末。每服一钱，蜜水调服。（以上方见《小儿袖珍方》）

密蒙散 治小儿痘疹，及诸毒入眼。

密蒙花（一钱半） 青葙子（一钱） 决明子 车前子（各五分）

为末。羊肝一片，破开，掺药在内，仍合之，湿纸数重包裹，灰中煨熟，空心食之。

通圣散 治小儿疮痘入眼，及生翳障。

白菊花 绿豆皮 谷精草（去根，各一两）

为末。三岁一钱，干柿一枚，生粟米泔一盏，同煎，候泔尽，将柿去蒂核，不时食之，日用二三枚，近者五七日，远者半月，全效。

蛤粉散 治小儿疮痘入目。

谷精草 蛤粉（各等分）

为末。三岁一钱，猪肝二两批开，掺药在内，以竹叶包裹，以线束定，水一碗，煮熟，入瓷瓶内熏眼，至温，取食之。

蛇皮散 治小儿疮痘入目成翳 。

栝蒌根 蛇皮（炙黄，等分）

为末。三岁一钱，羊子肝一片，批开，入药末在内，以线束定，米泔水煮熟食之。

蝉蜕散 治小儿斑疮入眼，半年以里者，一月取效。

猪悬蹄甲（二两，罐子内盐泥固济，烧存性） 蝉壳（一两） 羚羊角（一分）

为末。三岁一钱，猪肝汤调下，食后服，日三服，一年之外难治。

二粉散 治小儿斑疮入眼。

轻粉（五分） 粉霜（一钱）

上研匀，用绵裹。如人患左眼，塞入左耳内，患右眼，塞入右耳内，所患眼便开得，其疮自愈。（以上方见《全婴集》）

海藏云∶东垣先生治斑后风热毒，翳膜气障遮睛，以泻青丸治之大效。初觉，易治。《保命集》云∶非斑后翳膜，亦能治之，泻青丸减大黄一半用之。（以上方见《医学纲目》）

羌菊散 治小儿肝脏壅热，眼生浮翳。

羌活 防风 山栀（各一分） 甘草 菊花 白蒺藜（炒，去尖，各半两）

为末。三岁五分，食后，蜜汤调下，日三服。

二草散 治小儿疳眼睛疼，并赤眼肿痛。

甘草 龙胆草（酒炒） 当归 细辛（各一钱）

为末。三岁一钱，水半盏，砂糖少许，煎三分，食后服。

三黄丸 亦治疳赤眼。若因泻痢后，疳眼昏涩，大便不实者，用六神丸、六甲丸，并暖疳药。

鸡肝散 治小儿疳眼，不赤不肿不疼，但开畏明光，此药治之。

川乌（大者，去皮，一枚，生） 好坏子（一字）

为末。五岁一钱，雄鸡肝一具，净洗去筋膜，竹刀薄切开，掺药在内，箬叶包裹，麻皮扎定，用米泔水半盏，瓷器中煮熟，切作片，空心，临冷食之，将煮肝汤送下。又有脑热闭目，鼻内干燥，用通顶散治之。（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏风眼
  • 当前页：小儿五脏目疾
  • 下一页：小儿雀盲眼
<<< 返回本书目录
  1. 小儿五脏目疾《原机启微》
  2. 小儿午后潮热《扁鹊心书》
  3. 小儿五脏部位《万氏秘传片玉心书》
  4. 小儿戊型病毒性肝炎【疾病大全】
  5. 小儿五软《幼科折衷》
  6. 小儿误吞物《圣济总录》
  7. 小儿五疳出虫《圣济总录》
  8. 小儿误吞物方《外台秘要》
  9. 小儿五疳【方剂主治】
  10. 小儿系统性红斑狼疮【疾病大全】
  11. 小儿无脾综合征【疾病大全】
  12. 小儿细胞外胆固醇沉着综合征【疾病大全】
  13. 小儿无菌性脑膜炎综合征【疾病大全】
  14. 小儿细菌感染性口炎【疾病大全】
  15. 小儿无甲状腺性克汀病【疾病大全】
  16. 小儿细菌性痢疾【疾病大全】
  17. 小儿无患歌《小儿推拿广意》
  18. 小儿下痢烦渴《圣济总录》
  19. 小儿无辜疳痢方《外台秘要》
  20. 小儿下痢后脱肛《圣济总录》
  21. 小儿无辜疳【方剂主治】
  22. 小儿下论列方《景岳全书》
  23. 小儿无辜疳《圣济总录》
  24. 小儿下腔静脉阻塞综合征【疾病大全】
  25. 小儿无补肾法《明医杂着》
  26. 小儿下丘脑错构瘤【疾病大全】
  27. 小儿纹验《目经大成》
  28. 小儿先天性白细胞颗粒异常综合征【疾病大全】
  29. 小儿温壮《圣济总录》
  30. 小儿先天性胆总管囊肿【疾病大全】
  1. 小儿五脏目疾《原机启微》
  2. 小儿五脏部位《万氏秘传片玉心书》
  3. 小儿五脏主病脉歌《寿世保元》
  4. 小儿五宜《寿世保元》
  5. 小儿午后潮热《扁鹊心书》
  6. 小儿五软《幼科折衷》
  7. 小儿误将竹木刺入眼内《回生集》
  8. 小儿五疳出虫《圣济总录》
  9. 小儿误食钱物《奇效简便良方》
  10. 小儿无患歌《小儿推拿广意》
  11. 小儿误吞物《圣济总录》
  12. 小儿无患歌《古今医统大全》
  13. 小儿误吞物方四首《外台秘要》
  14. 小儿无辜疳痢方三首《外台秘要》
  15. 小儿下痢烦渴《圣济总录》
  16. 小儿无辜疳《圣济总录》
  17. 小儿下痢后脱肛《圣济总录》
  18. 小儿无补肾法《明医杂着》
  19. 小儿下论列方《景岳全书》
  20. 小儿纹验《目经大成》
  21. 小儿下血秘方《华佗神方》
  22. 小儿瘟疫《松峰说疫》
  23. 小儿涎喘《中医词典》
  24. 小儿温壮《圣济总录》
  25. 小儿涎液不收《圣济总录》
  26. 小儿温疟秘方《华佗神方》
  27. 小儿相法《圣济总录》
  28. 小儿胃痛秘方《华佗神方》
  29. 小儿相眼神法《古今医统大全》
  30. 小儿胃风腹胀泄痢《圣济总录》
  31. 小儿消化不良点《手穴手纹诊治》


小儿雀盲眼_《原机启微》_中医五官_【岐黄之术】

小儿雀盲眼

小儿雀盲眼

  • 上一页
  • 目录
  • 相关
  • 下一页

还明饮 治小儿每至夜不见物，名曰雀目。

夜明砂 井泉沙 谷精草 蛤粉（各等分）

为末，煎黄蜡丸，鸡豆肉大。三岁一丸，猪肝一片切开，置药于内，麻皮扎定，沙瓶内煮熟，先熏眼，后食之。

合明散 治小儿雀目，至夜不见物。

楮实子 覆盆子（酒浸） 车前子（酒蒸） 石斛（各一两） 沉香（另研） 青盐（别研，各半两）

为末，炼蜜为丸，如桐子大。每服七十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿五脏目疾
  • 当前页：小儿雀盲眼
  • 下一页：小儿肝脾等眼疾
<<< 返回本书目录
  1. 小儿雀盲眼《原机启微》
  2. 小儿雀目《银海精微》
  3. 小儿缺铁性贫血【疾病大全】
  4. 小儿热病剧呕证《余无言医案》
  5. 小儿醛固酮过多症【疾病大全】
  6. 小儿热带巨脾综合征【疾病大全】
  7. 小儿全远端型肾小管酸中毒【疾病大全】
  8. 小儿热带嗜酸性粒细胞增多症【疾病大全】
  9. 小儿龋病【疾病大全】
  10. 小儿热渴《圣济总录》
  11. 小儿取吐胸中恶血法《圣济总录》
  12. 小儿热渴痢方《外台秘要》
  13. 小儿蠼疮方《外台秘要》
  14. 小儿热痢《圣济总录》
  15. 小儿球形细胞脑白质营养不良【疾病大全】
  16. 小儿热速清口服液【方剂大全】
  17. 小儿丘疹性肢皮炎综合征【疾病大全】
  18. 小儿热性惊厥【疾病大全】
  19. 小儿情感交叉擦腿综合征【疾病大全】
  20. 小儿人类疱疹病毒6，7，8型感染性疾病【疾病大全】
  21. 小儿清热止咳口服液【方剂大全】
  22. 小儿人类细小病毒B19感染【疾病大全】
  23. 小儿清热片【方剂大全】
  24. 小儿溶血尿毒综合征【疾病大全】
  25. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  26. 小儿溶血性贫血【疾病大全】
  27. 小儿青盲外障《秘传眼科龙木论》
  28. 小儿乳糜泻【疾病大全】
  29. 小儿青盲歌《医宗金鉴》
  30. 小儿乳癖《圣济总录》
  1. 小儿雀盲眼《原机启微》
  2. 小儿取吐胸中恶血法《圣济总录》
  3. 小儿雀目《中医词典》
  4. 小儿蠼疮方二首《外台秘要》
  5. 小儿雀目《银海精微》
  6. 小儿秋痢《中医词典》
  7. 小儿雀目秘方《华佗神方》
  8. 小儿轻易服药戒（幼幼汇集 上）《古今医统大全》
  9. 小儿群《证类本草》
  10. 小儿青盲眼《回生集》
  11. 小儿桡骨小头半脱位《中医伤科按摩学》
  12. 小儿青盲外障《秘传眼科龙木论》
  13. 小儿热病剧呕证《余无言医案》
  14. 小儿青盲歌《医宗金鉴》
  15. 小儿热毒痈疽秘方《华佗神方》
  16. 小儿青盲歌《眼科心法要诀》
  17. 小儿热疖秘方《华佗神方》
  18. 小儿青盲《明目至宝》
  19. 小儿热厥《中医词典》
  20. 小儿侵淫疮方三首《外台秘要》
  21. 小儿热渴《圣济总录》
  22. 小儿牵拉肩《中医伤科按摩学》
  23. 小儿热渴痢方四首《外台秘要》
  24. 小儿气痛秘方《华佗神方》
  25. 小儿热痢《圣济总录》
  26. 小儿气弱久痢《奇效简便良方》
  27. 小儿热吐《中医词典》
  28. 小儿气秘方《华佗神方》
  29. 小儿热泻《中医词典》
  30. 小儿脐肿秘方《华佗神方》
  31. 小儿乳癖《圣济总录》


小儿肝脾等眼疾_《原机启微》_中医五官_【岐黄之术】

小儿肝脾等眼疾

小儿肝脾等眼疾

  • 上一页
  • 目录
  • 相关
  • 下一页

养肝丸 治小儿肝血不足，眼目昏花，或生眵泪。

当归（酒浸） 车前子（酒蒸，焙） 防风（去芦） 白芍药 熟地黄（酒蒸，杵膏） 蕤仁（别研） 川芎 楮实子（各等分）

为末，炼蜜为丸，如桐子大。每服七十丸，滚汤下，不拘时服。

车前子散 治小儿肝经积热，上攻眼目，逆顺生翳，血灌瞳子，羞明多眵。

密蒙花 羌活 菊花 粉草 白蒺藜 草决明 车前子（炒） 黄芩 龙胆草（净洗，各等分，炒）

为末。每服二钱，食后，饭汤调服。（以上四方见《袖珍方》）

草龙胆散 治小儿暴赤火眼，昼夜涩痛，作肿泪多。

草龙胆 木贼 荆芥 菊花 防风 草决明（半生半炒） 甘草（各等分）

每服二钱，水煎温服。痛甚，加羌活、乳香。

明目饮 治小儿脾蕴热，肝受风邪，致两目羞明，经久不愈。

山栀仁 香附子（净，各一两） 夏枯草（半两）

每服二钱，入蜜一匙，水煎服。（以上方见《活幼心书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿雀盲眼
  • 当前页：小儿肝脾等眼疾
  • 下一页：飞丝尘垢入目
<<< 返回本书目录
  1. 小儿肝脾等眼疾《原机启微》
  2. 小儿肝衰竭【疾病大全】
  3. 小儿肝母细胞瘤【疾病大全】
  4. 小儿肝素-血小板减少-血栓形成综合征【疾病大全】
  5. 小儿肝豆状核变性【疾病大全】
  6. 小儿肝性脑病【疾病大全】
  7. 小儿腹胀【疾病大全】
  8. 小儿肝炎颗粒【方剂大全】
  9. 小儿腹胀《圣济总录》
  10. 小儿肝炎再生障碍性贫血综合征【疾病大全】
  11. 小儿腹泻外敷散【方剂大全】
  12. 小儿肝硬化【疾病大全】
  13. 小儿腹泻病【疾病大全】
  14. 小儿肝肿瘤【疾病大全】
  15. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  16. 小儿疳【方剂主治】
  17. 小儿腹泻【中药主治】
  18. 小儿疳?《圣济总录》
  19. 小儿腹泻《自我调养巧治病》
  20. 小儿疳积【疾病症状】
  21. 小儿腹痛草【中药大全】
  22. 小儿疳积【中药主治】
  23. 小儿腹股沟斜疝【疾病大全】
  24. 小儿疳积【方剂主治】
  25. 小儿副流感病毒肺炎【疾病大全】
  26. 小儿疳积眼治法《一草亭目科全书》
  27. 小儿风疹瘙痒方《外台秘要》
  28. 小儿疳渴不止《圣济总录》
  29. 小儿风痫【方剂主治】
  30. 小儿疳痢《圣济总录》
  1. 小儿肝脾等眼疾《原机启微》
  2. 小儿腹胀秘方《华佗神方》
  3. 小儿疳?《圣济总录》
  4. 小儿腹胀《奇效简便良方》
  5. 小儿疳虫蚀齿方《医宗金鉴》
  6. 小儿腹胀《中医词典》
  7. 小儿疳疮《奇效简便良方》
  8. 小儿腹胀《圣济总录》
  9. 小儿疳积眼治法《一草亭目科全书》
  10. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  11. 小儿疳疾《奇方类编》
  12. 小儿腹泻《自我调养巧治病》
  13. 小儿疳疾虫疾《奇效简便良方》
  14. 小儿腹泻《手穴手纹诊治》
  15. 小儿疳渴不止《圣济总录》
  16. 小儿腹痛秘方《华佗神方》
  17. 小儿疳痢《圣济总录》
  18. 小儿腹痛《中医词典》
  19. 小儿疳痢《中医词典》
  20. 小儿腹大肌瘦面黄痞块等症《奇效简便良方》
  21. 小儿疳痢《回生集》
  22. 小儿浮肿《慈幼便览》
  23. 小儿疳痢方七首《外台秘要》
  24. 小儿浮肿《回生集》
  25. 小儿疳痢久不瘥《圣济总录》
  26. 小儿浮肿《奇效简便良方》
  27. 小儿疳脉论《三指禅》
  28. 小儿浮肿《中医词典》
  29. 小儿疳伤《银海精微》
  30. 小儿风证解热有三《仁斋直指方论（附补遗）》
  31. 小儿疳伤眼目《中医词典》


飞丝尘垢入目_《原机启微》_中医五官_【岐黄之术】

飞丝尘垢入目

飞丝尘垢入目

  • 上一页
  • 目录
  • 相关
  • 下一页

治飞丝入目，用头垢点入目中即出，神效。

飞丝入眼，用柘树浆点了，用绵裹箸头蘸水，于眼上缴拭涎毒。

又方∶飞丝入目，以火麻子一合杵碎，井花水一碗浸搅，却将舌浸水中，涎沫自出，神效。

一方∶茄子叶杵碎，加麻子法尤妙。

丹溪∶飞丝落入眼中，红肿如眯，痛涩不开，鼻流清涕。用京墨浓磨，以新笔涂入目中，闭目少时，以手张开，其丝自成一块，看在眼白上，却用绵轻轻拭出则愈。如未尽，再治。眯目，盐与豉置水中浸之，视水，其渣立出。（孙真人方）

《千金》∶治稻麦芒入眼，以新布覆眼上。将蛴螬从布上摩之，其芒自着布上。

山居物落眼中。用新笔蘸水缴之。

又方，浓研好墨点，立出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿肝脾等眼疾
  • 当前页：飞丝尘垢入目
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 飞丝尘垢入目《原机启微》
  2. 飞腾八法起例《扁鹊神应针灸玉龙经》
  3. 飞水银霜【方剂大全】
  4. 飞腾神骏膏【方剂大全】
  5. 飞霜丹【方剂大全】
  6. 飞天蠄蟧（图）【中药大全】
  7. 飞尸走马汤【方剂大全】
  8. 飞天蜈蚣【中药大全】
  9. 飞尸血厥《证治准绳·女科》
  10. 飞乌膏【方剂大全】
  11. 飞尸血厥《女科证治准绳》
  12. 飞仙藤《滇南本草》
  13. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  14. 飞雪汤【方剂大全】
  15. 飞尸鬼疰《备急千金要方》
  16. 飞燕草【中药大全】
  17. 飞尸方《外台秘要》
  18. 飞扬草（图）【中药大全】
  19. 飞尸《续名医类案》
  20. 飞扬喉【疾病大全】
  21. 飞尸《圣济总录》
  22. 飞扬穴【下肢外侧穴位】
  23. 飞生丸【方剂大全】
  24. 飞灶丹《外科启玄》
  25. 飞蛇散【方剂大全】
  26. 非01霍乱弧菌肠炎【疾病大全】
  27. 飞马金丹【方剂大全】
  28. 非IgA系膜增生性肾炎【疾病大全】
  29. 飞龙掌血叶【中药大全】
  30. 非ST段抬高心肌梗死【疾病大全】
  1. 飞丝尘垢入目《原机启微》
  2. 飞丝尘垢入目《医学纲目》
  3. 飞丝毒《中医词典》
  4. 飞丝尘垢入目《中医词典》
  5. 飞丝入目《奇效简便良方》
  6. 飞丝缠阴《奇方类编》
  7. 飞丝入目《奇效简便良方》
  8. 飞丝缠阴《奇效简便良方》
  9. 飞丝入目《回生集》
  10. 飞丝缠阴《急救广生集》
  11. 飞丝入目秘方《华佗神方》
  12. 飞丝缠绕阳肿痛不已《奇效简便良方》
  13. 飞丝入目验方《奇方类编》
  14. 飞水石《本草衍义》
  15. 飞丝入目证《中医词典》
  16. 飞尸血厥《女科证治准绳》
  17. 飞丝入眼《急救广生集》
  18. 飞尸血厥《证治准绳·女科》
  19. 飞腾八法《中医词典》
  20. 飞尸秘方《华佗神方》
  21. 飞腾八法歌《针灸大全》
  22. 飞尸候《诸病源候论》
  23. 飞腾八法起例《扁鹊神应针灸玉龙经》
  24. 飞尸鬼疰《备急千金要方》
  25. 飞乌膏方《备急千金要方》
  26. 飞尸方三首《外台秘要》
  27. 飞乌膏散方《妇人大全良方》
  28. 飞尸《续名医类案》
  29. 飞仙藤《滇南本草》
  30. 飞尸《中医词典》
  31. 飞熊丹《目经大成》


《原机启微》

  • 序
  • 卷之上
    • 淫热反克之病
    • 风热不制之病
    • 七情五贼劳役饥饱之病
    • 血为邪胜凝而不行之病
    • 气为怒伤散而不聚之病
    • 血气不分混而遂结之病
    • 热积必溃之病
    • 阳衰不能抗阴之病
    • 阴弱不能配阳之病
    • 心火乘金水衰反制之病
    • 内急外弛之病
    • 奇经客邪之病
    • 为物所伤之病
    • 伤寒愈后之病
    • 强阳抟实阴之病
    • 亡血过多之病
    • 斑疹余毒之病
    • 深疳为害之病
  • 卷之下
    • 君臣佐使逆从反正说
    • 附方
  • 附录
    • 论目为血脉之宗
    • 论目昏赤肿翳膜皆属于热
    • 论眼证分表里治
    • 论目疾宜出血最急
    • 论内障外障
    • 论瞳子散大
    • 论倒睫赤烂
    • 论目不能远视为阴气不足
    • 论目疾分三因
    • 论偷针眼
    • 先哲治验
  • 附方
    • 治风之剂
    • 治热之剂
    • 治风热之剂
    • 理血之剂
    • 理气之剂
    • 养阳之剂
    • 滋阴之剂
    • 养阳滋阴之剂
    • 治障翳诸方
    • 点洗诸方
    • 灸雀目疳眼法
    • 附东垣诸先生治法
    • 肾脏风眼
    • 小儿五脏目疾
    • 小儿雀盲眼
    • 小儿肝脾等眼疾
    • 飞丝尘垢入目
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行