中风_《也是山人医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《也是山人医案》
中风
在线购买《也是山人医案》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

苏（五一）肝肾久衰．内风袭络．脉象缓大．肢体麻木．舌强言謇．此属痱中之象．阴气不主上承．当重培其下．兼佐熄风．

熟地（四钱） 淡苁蓉（三钱） 沙蒺藜（二钱） 清阿胶（二钱） 杞子（二钱） 黄甘菊（一钱） 茯神（二钱）

□

鲍（五四）眩晕仆中．口 眼斜．舌强言謇．脉形浮散．此属晚年肝肾气衰．内风袭络．阴液无以上供．拟滋阴熄风方．

制首乌（四钱） 白蒺藜（二钱） 淮牛膝（二钱） 归身（一钱五分） 黄甘菊（一钱炒） 枸杞子（二钱） 明天麻（二钱煨）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：中风
  • 下一页：肝气
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《也是山人医案》
  2. 中风《医学真传》
  3. 中风《金匮钩玄》
  4. 中风《叶天士医案精华》
  5. 中风《金匮钩玄》
  6. 中风《医学三字经》
  7. 中风《盘珠集胎产症治》
  8. 中风《时方妙用》
  9. 中风《保幼新编》
  10. 中风《医学启源》
  11. 中风《女科证治准绳》
  12. 中风《经验丹方汇编》
  13. 中风《女科证治准绳》
  14. 中风《扁鹊心书》
  15. 中风《女科证治准绳》
  16. 中风《女科精要》
  17. 中风《针灸学》
  18. 中风《校注医醇剩义》
  19. 中风《灸法秘传》
  20. 中风《秘传证治要诀及类方》
  21. 中风（产后）《金匮悬解》
  22. 中风《金针秘传》
  23. 中风（附瘫痪疠风惊风）《脉症治方》
  24. 中风《金针秘传》
  25. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  26. 中风《丹溪治法心要》
  27. 中风（类中）《文堂集验方》
  28. 中风《丹溪治法心要》
  29. 中风（类中导入）《张氏医通》
  30. 中风《时病论》
  31. 中风（中风寒热 余论见偏风）《针灸资生经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


肝气_《也是山人医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《也是山人医案》
肝气
在线购买《也是山人医案》正版书籍

肝气

  • 上一页
  • 目录
  • 相关
  • 下一页

苏（六三）夏令阳升．目昏头晕．复遭嗔怒．肝气大作．所以黎明跌仆．遂致神昏．脉形短数．舌苔黄浓．姑议滋清．

羚羊角（一钱） 炒焦半曲（一钱五分） 郁金（一钱） 小生地（三钱） 橘红（一钱） 石菖蒲根（三钱） 连翘心（一钱五分） 川贝母（二钱）

□

苏（六三）前议滋清方．服至两剂．神识稍清．肝阳郁勃已解．脏阴虚损未复．今幸纳谷加餐．腑阳无恙．高年明是肝肾气馁．阴虚而阳无所附．阳神失守．致有目中妄见之象．非脱阳见鬼也．大忌祈祷．扰动阳神．恐阳愈偏而不返．再拟镇阳法．以冀回春．

人参（一钱） 清阿胶（二钱） 生左牡蛎（三钱） 五味子（五分） 龙骨（三钱） 茯神（二钱） 生白芍（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：肝气
  • 下一页：眩晕
<<< 返回本书目录
  1. 肝气《也是山人医案》
  2. 肝气不足【疾病症状】
  3. 肝气《笔花医镜》
  4. 肝气不足【方剂主治】
  5. 肝片形吸虫《人体寄生虫学》
  6. 肝气不足方《外台秘要》
  7. 肝脾肿大【中药主治】
  8. 肝气犯肺【疾病症状】
  9. 肝脾肿大【疾病症状】
  10. 肝气犯脾【疾病症状】
  11. 肝脾肾亏损下部疮肿等症《内科摘要》
  12. 肝气犯胃【疾病症状】
  13. 肝脾肾亏损头目耳鼻等症《内科摘要》
  14. 肝气肝火肝风论治《类证治裁》
  15. 肝脾两补汤【方剂大全】
  16. 肝气逆面青多怒《圣济总录》
  17. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  18. 肝气扰动痰饮《凌临灵方》
  19. 肝脓肿【疾病大全】
  20. 肝气痰饮《凌临灵方》
  21. 肝脓肿《普通外科学》
  22. 肝气为湿热所遏　痘不化浆《景景医话》
  23. 肝内淤胆【疾病症状】
  24. 肝气胃寒《凌临灵方》
  25. 肝内形成嗜酸性肉芽肿【疾病症状】
  26. 肝气郁兼胃气不降《医学衷中参西录》
  27. 肝内管梗阻【疾病症状】
  28. 肝气郁节【疾病症状】
  29. 肝内钙化【疾病症状】
  30. 肝气郁结【疾病症状】
  1. 肝气《也是山人医案》
  2. 肝气《笔花医镜》
  3. 肝气不和《中医名词词典》
  4. 肝气《奇效简便良方》
  5. 肝气不和《中医词典》
  6. 肝气《中医词典》
  7. 肝气不舒《中医词典》
  8. 肝气《中医名词词典》
  9. 肝气不足《中医词典》
  10. 肝平《中医词典》
  11. 肝气不足方二首《外台秘要》
  12. 肝片形吸虫《人体寄生虫学》
  13. 肝气犯脾《中医词典》
  14. 肝脾肾亏损下部疮肿等症《内科摘要》
  15. 肝气犯胃《中医名词词典》
  16. 肝脾肾亏损头目耳鼻等症《内科摘要》
  17. 肝气肝火肝风论治《类证治裁》
  18. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  19. 肝气肝阳案《丁甘仁医案》
  20. 肝脾疾病《物理诊断学》
  21. 肝气脉案《类证治裁》
  22. 肝脾不调《中医词典》
  23. 肝气逆《中医名词词典》
  24. 肝疟二方《本草乘雅半偈》
  25. 肝气逆面青多怒《圣济总录》
  26. 肝疟《灵素节注类编》
  27. 肝气逆证《中医词典》
  28. 肝疟《中医词典》
  29. 肝气扰动痰饮《凌临灵方》
  30. 肝脓肿《普通外科学》
  31. 肝气热《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


眩晕_《也是山人医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《也是山人医案》
眩晕
在线购买《也是山人医案》正版书籍

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

时（六一）痰火上实．头晕．

桑叶（一钱） 炒焦半曲（一钱五分） 钩藤（三钱） 羚羊角（一钱五分） 广皮白（一钱） 白甘菊（一钱） 明天麻（二钱煨）

□

冯（六三）肝风内动．眩晕．

制首乌（四钱） 黄甘菊（一钱） 白蒺藜（一钱五分） 豆皮（三钱） 杞子（二钱） 云茯神（二钱） 霜桑叶（一钱）

□

倪（四六）烦劳则阳气张大．脉来寸急尺缓．为呕逆眩晕．是厥阳变化．内风鼓动．而后上凭诸窍．病不在乎中上．经云．上实下虚．为厥巅疾．信斯言也．

熟地（四钱） 杞子（二钱） 白蒺藜（一钱五分） 清阿胶（二钱） 菊花炭（一钱） 云茯神（二钱） 豆皮（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝气
  • 当前页：眩晕
  • 下一页：头风
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《也是山人医案》
  2. 眩晕《医学三字经》
  3. 眩晕《伤科汇纂》
  4. 眩晕《时方妙用》
  5. 眩晕《金匮钩玄》
  6. 眩晕《中医内科学》
  7. 眩晕《何澹安医案》
  8. 眩晕《脉因证治》
  9. 眩晕《女科证治准绳》
  10. 眩晕《医学从众录》
  11. 眩晕《针灸学》
  12. 眩晕《秘传证治要诀及类方》
  13. 眩晕《灸法秘传》
  14. 眩晕《丹溪手镜》
  15. 眩晕《博济方》
  16. 眩晕《医宗己任编》
  17. 眩晕《神经精神疾病诊断学》
  18. 眩晕《医学实在易》
  19. 眩晕《神经病学》
  20. 眩晕《回春录》
  21. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  22. 眩晕《仁术便览》
  23. 眩晕（附头昏）《急诊医学》
  24. 眩晕《金匮翼》
  25. 眩晕部《本草易读》
  26. 眩晕《医学心悟》
  27. 眩晕的急救《现代院外急救手册》
  28. 眩晕《医学摘粹》
  29. 眩晕方《医学三字经》
  30. 眩晕《医学摘粹》
  31. 眩晕昏冒《沈氏女科辑要》


头风_《也是山人医案》_中医医案_【岐黄之术】

头风

头风

  • 上一页
  • 目录
  • 相关
  • 下一页

赵（四五）右偏头风痛．目赤．少阳郁火未熄．

霜桑叶（一钱） 丹皮（一钱） 白蒺藜（炒一钱五分） 豆皮（二钱） 黄甘菊（一钱） 云茯神（二钱） 制首乌（三钱） 杞子（二钱）

□

卫（五二）头风痛．呕吐 便秘．肝阳化风上冒．拟柔缓和阳．复脉去参、姜、桂．加牡蛎．

生左牡蛎（三钱） 细生地（三钱） 炙甘草（五分） 清阿胶（二钱） 麦冬（二钱） 南枣（三钱） 大麻仁（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：头风
  • 下一页：虚劳
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《也是山人医案》
  2. 头风《回生集》
  3. 头风《金匮钩玄》
  4. 头风《叶天士医案精华》
  5. 头风（附眉棱骨痛）《医学入门》
  6. 头风《明目至宝》
  7. 头风（头眩 又见头旋）《针灸资生经》
  8. 头风《古今医彻》
  9. 头风白屑《圣济总录》
  10. 头风《金针秘传》
  11. 头风白屑方四首《外台秘要》
  12. 头风《丹溪治法心要》
  13. 头风白屑兼生发方八首《外台秘要》
  14. 头风《丹溪心法》
  15. 头风白屑秘方《华佗神方》
  16. 头风《卫生易简方》
  17. 头风及头痛方一十首《外台秘要》
  18. 头风《目经大成》
  19. 头风及头痛方一十首《外台秘要》
  20. 头风《证治汇补》
  21. 头风兼目疾论《银海指南》
  22. 头风《临证指南医案》
  23. 头风论并方《卫生宝鉴》
  24. 头风《普济方·针灸》
  25. 头风论治《类证治裁》
  26. 头风《扁鹊神应针灸玉龙经》
  27. 头风脉候《类证治裁》
  28. 头风《中医词典》
  29. 头风秘方《华佗神方》
  30. 头风《中医名词词典》
  31. 头风面肿《仁术便览》


虚劳_《也是山人医案》_中医医案_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（五四）二气交衰．怯冷．气急妨食．且护阳．扶过一阳萌动再商．

人参（一钱） 制淡川附子（一钱） 茯苓（三钱） 老姜汁（临服冲入五分） 广皮白（一钱） 炒焦半曲（一钱）

□

陆（三二）经病阴损未复．气浮咳嗽．胃纳颇减．兼有吞酸．此属下焦元海已竭．生气不至．假借太阴面目．非苦辛泄肺所宜．

熟地炭（四钱） 远志（八分炒） 杞子（炒一钱五分） 五味子（一钱五分） 萸肉炭（二钱） 紫衣胡桃肉（一两） 茯苓（三钱）

□

戴（三四）二气已偏．热炽气急．跗肿便溏．当此夏令升泄．难望久延．

人参（一钱） 河车胶（二钱） 胡桃肉（五钱） 熟地炭（三钱） 五味子（五分） 云茯神（二钱） 川斛（四钱）

□

王（三六）胃气方苏．肺阴未复．咳逆便秘．非泄肺所能治之．

北沙参（二钱） 拣麦冬（一钱五分） 叭哒杏仁（三钱） 肥玉竹（二钱） 川贝（二钱） 南枣（三钱） 云茯神（二钱） 紫菀（一钱） 生甘草（三分） 上药十帖熬膏．

□

董 骨蒸潮热．便溏．

大生地（四钱） 真小清胶（二钱） 地骨皮（三钱） 炙鳖甲（五钱） 川连（三分） 玉竹（二钱） 钗石斛（三钱）

□

王（十二）呛逆．咽痛．便泄．

霜桑叶（一钱） 叭哒杏仁（三钱） 苡仁（二钱） 象贝（一钱五分） 炙草（四分） 块茯苓（三钱） 嫩元参（一钱五分） 炒焦建曲（一钱五分）

又 溏泄已止．痰咳俱减．治宜扶土生金．

蒸于术（二钱） 苡仁（二钱） 真川贝（一钱五分） 拣麦冬（去心，一钱五分） 新会皮（一钱） 块茯苓（三钱） 南沙参（一钱五分） 党参（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风
  • 当前页：虚劳
  • 下一页：咳嗽
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《也是山人医案》
  2. 虚劳《叶天士医案精华》
  3. 虚劳《急救良方》
  4. 虚劳《邵兰荪医案》
  5. 虚劳《何澹安医案》
  6. 虚劳《扁鹊心书》
  7. 虚劳《女科证治准绳》
  8. 虚劳《中医内科学》
  9. 虚劳（虚痨）《中医名词词典》
  10. 虚劳《奇效简便良方》
  11. 虚劳八《金匮悬解》
  12. 虚劳《吴鞠通医案》
  13. 虚劳百病方五首《外台秘要》
  14. 虚劳《医学心悟》
  15. 虚劳本治方《理虚元鉴》
  16. 虚劳《医学摘粹》
  17. 虚劳鼻衄候《诸病源候论》
  18. 虚劳《医学摘粹》
  19. 虚劳髀枢痛候《诸病源候论》
  20. 虚劳《卫生易简方》
  21. 虚劳补益方九首《外台秘要》
  22. 虚劳《儒门事亲》
  23. 虚劳不得眠《圣济总录》
  24. 虚劳《顾松园医镜》
  25. 虚劳不得眠候《诸病源候论》
  26. 虚劳《万病回春》
  27. 虚劳不能食候《诸病源候论》
  28. 虚劳《万病回春》
  29. 虚劳不思食《圣济总录》
  30. 虚劳《古今医鉴》
  31. 虚劳潮热《圣济总录》


咳嗽_《也是山人医案》_中医医案_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

凌（十四）风温上受．咳嗽恶心．鼻塞脉大．

象贝母（一钱五分） 泡白杏仁（三钱） 栝蒌皮（一钱五分） 牛蒡子（炒研，一钱五分） 橘红（一钱） 黑山栀（一钱五分） 霜桑叶（一钱） 桔梗（一钱）

□

陆（廿八）咳嗽痰多．初愈复发．

霜桑叶（一钱） 杏仁（三钱） 桔梗（一钱五分） 象贝（二钱） 橘红（一钱） 连翘（一钱五分） 马兜铃（七分）

□

吴（八岁）咳嗽呕逆．中焦已痞．肺气以下行为顺．

鲜枇杷叶（三钱） 郁金（一钱） 冬瓜子（三钱） 杏仁（三钱） 栝蒌皮（一钱五分） 桔梗（一钱） 川贝母（去心研，二钱） 橘红（一钱）

□

徐（十二）咳嗽呛血．腹中鸣响．咳早甚．则知胃阴虚．所服驱风降痰．徒伤其阳耳．

白扁豆（三钱） 玉竹（二钱） 白粳米（三钱） 炒麦冬（二钱） 北沙参（三钱） 南枣（三钱） 川斛（三钱） 生甘草（三分）

□

冯（四八）咳嗽哮喘．宜当温散．

制麻黄（五分） 橘红（一钱） 茯苓（三钱） 川桂枝（八分） 炙草（四分） 生姜（一钱） 杏仁（三钱）

□

沈妇（廿一）寒热头痛．咳嗽．卧不着枕．呕逆．此属胃咳之状．当先制肝．

旋复花（绢包一钱） 制半夏（一钱五分） 代赭石（三钱） 川贝（去心研，二钱） 郁金（一钱） 茯苓（三钱） 栝蒌皮（一钱五分） 泡白杏仁（三钱）

□

钟（二十）脉虚细．晨咳．咳动即身热．拘束自汗．腹中微痛．望色 白．病几一月不痊．昨进辛寒不应．谅非邪着于里．是营卫二气交怯．宗经旨虚则补母之义．黄 建中汤去饴、姜．加牡蛎、五味、茯神．

嫩黄 （三钱） 桂枝（八分） 南枣（三钱） 五味子（一钱） 炙草（五分） 茯神（二钱） 左牡蛎（三钱）大白芍（一钱五分）

□

陈（四六）咳逆无痰已久．经阻．少腹有形瘕聚．

杜苏子（炒研一钱） 草郁金（一钱） 炒楂炭（一钱五分） 栝蒌皮（一钱五分） 炒桃仁（去尖一钱）归须（一钱五分） 黑山栀（一钱五分） 粉丹皮（一钱五分） 加降香末（三分）

□

戴（二岁）面白无神．咳嗽．肺胃阴衰．

真川贝（去心研，一钱五分） 南沙参（一钱五分） 叭哒杏仁（研，三钱） 梨汁制陈皮（一钱） 茯神（二钱）川斛（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：咳嗽
  • 下一页：吐血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《也是山人医案》
  2. 咳嗽《医学真传》
  3. 咳嗽《女科折衷纂要》
  4. 咳嗽《慈幼便览》
  5. 咳嗽《小儿药证直诀》
  6. 咳嗽《笔花医镜》
  7. 咳嗽《金匮钩玄》
  8. 咳嗽《沈氏女科辑要》
  9. 咳嗽《盘珠集胎产症治》
  10. 咳嗽《医学见能》
  11. 咳嗽《药症忌宜》
  12. 咳嗽《痘疹心法要诀》
  13. 咳嗽《何澹安医案》
  14. 咳嗽《痘疹心法要诀》
  15. 咳嗽《女科证治准绳》
  16. 咳嗽《医效秘传》
  17. 咳嗽《女科证治准绳》
  18. 咳嗽《叶天士医案精华》
  19. 咳嗽《女科证治准绳》
  20. 咳嗽《医学三字经》
  21. 咳嗽《陈氏幼科秘诀》
  22. 咳嗽《时方妙用》
  23. 咳嗽《针灸聚英》
  24. 咳嗽《胎产指南》
  25. 咳嗽《灸法秘传》
  26. 咳嗽《外科全生集》
  27. 咳嗽《伤寒括要》
  28. 咳嗽《中医儿科学》
  29. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  30. 咳嗽《邵兰荪医案》
  31. 咳嗽（肺火清则咳止矣）《经验麻科》


吐血_《也是山人医案》_中医医案_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（三三）咳痰见血．肺胃久虚．

桑叶（一钱） 杏仁（三钱） 川斛（三钱） 大沙参（二钱） 象贝（一钱五分） 茯苓（二钱） 玉竹（二钱）

□

蒋（三六）吐血已止．脉象弦数．胃纳不减．咳嗽气冲．少阴久虚之象．防血复来．

大淡菜（一两） 牛膝炭（一钱五分） 白扁豆（五钱） 川斛（三钱） 参三七（五分） 糯稻根须（五钱） 白茯苓（三钱）

□

徐（三二）嗔怒肝阳上升．胃络血涌．诸气皆以下行为顺．拟降气法．

苏子（炒研一钱） 郁金（一钱） 南楂肉（二钱） 桃仁（炒，一钱） 丹皮（炒，一钱五分） 黑山栀（一钱五分） 降香末（冲入五分）

□

魏（四八）心肾精血不充．痰中带血．胃纳颇佳．后天生气甚好．不致损怯之虞．

熟地（四两） 远志（五钱） 山药（二两） 萸肉（二两） 五味子（一两） 茯苓（三两） 芡实（二两） 建莲（三两）

□

雷（五四）脉左坚．肝肾阴伤失血．

生地炭（三钱） 川斛（三钱） 山药（二钱） 清阿胶（二钱） 麦冬（二钱） 茯苓（二钱） 左牡蛎（三钱）五味子（一钱五分）

□

陆（五三）吐血已止．咳痰晡甚．暮热气喘．肺胃阴虚所致．兼以养阴和阳．

川斛（四钱） 白扁豆（五钱） 炙草（四分） 生地炭（三钱） 麦冬（二钱） 茯神（二钱） 清阿胶（二钱）

又 昨进养阴和阳．痰咳已缓．暮热盗汗．寐醒即止．再当镇摄可安．

生左牡蛎（三钱） 五味子（一钱五分） 炙草（四分） 清阿胶（三钱） 麦冬（二钱） 云茯神（二钱） 熟地炭（四钱） 远志（八分）

□

戴 少阴久亏．阳不潜藏．肝肾之血．亦随气升．冲胃犯肺．震动络脉．溢于其上．以致咯出．左关脉渐平．右关濡软略旺．瘀行未尽．略有咳逆．前议熟地．又取壮水．乃阴旺阳乃复辟之意．即经旨所谓阳在外．阴之使也．拟方候裁．

熟地（四钱） 拣麦冬（二钱） 淮牛膝炭（一钱五分） 陈阿胶（另烊冲，二钱） 川贝母（去心研，一钱五分）左牡蛎（ 研三钱） 云茯神（二钱） 北沙参（一钱五分） 苡仁（二钱）

又

熟地（四钱） 白蒺藜（一钱五分） 云茯神（二钱） 拣麦冬（二钱） 霞天曲（炒，三钱） 制女贞（一钱五分） 北沙参（三钱） 川贝（去心研，二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐血
  • 下一页：失音
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《也是山人医案》
  2. 吐血《医学真传》
  3. 吐血《女科折衷纂要》
  4. 吐血《医效秘传》
  5. 吐血《伤寒心法要诀》
  6. 吐血《叶天士医案精华》
  7. 吐血《盘珠集胎产症治》
  8. 吐血《外科全生集》
  9. 吐血《评注产科心法》
  10. 吐血《幼科心法要诀》
  11. 吐血《何澹安医案》
  12. 吐血《仁斋直指方论（附补遗）》
  13. 吐血《女科证治准绳》
  14. 吐血《秘传证治要诀及类方》
  15. 吐血《伤寒括要》
  16. 吐血《秘传证治要诀及类方》
  17. 吐血（儿科）《冯氏锦囊秘录》
  18. 吐血《奇效简便良方》
  19. 吐血（新法）《伤寒指掌》
  20. 吐血《奇效简便良方》
  21. 吐血（有误）《张氏医通》
  22. 吐血《儿科萃精》
  23. 吐血、衄血《寿世保元》
  24. 吐血《友渔斋医话》
  25. 吐血案《丁甘仁医案》
  26. 吐血《友渔斋医话》
  27. 吐血八《金匮悬解》
  28. 吐血《丹溪治法心要》
  29. 吐血病《备急千金要方》
  30. 吐血《冷庐医话》
  31. 吐血不死咳嗽必死论《医学源流论》


失音_《也是山人医案》_中医医案_【岐黄之术】

失音

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

卫（三十）失音已久．胃纳颇佳．非其气之馁．当金匮金实无声议治．

麻黄（三分） 石膏（三钱） 杏仁（三钱） 生草（三分） 射干（五分） 苡仁（三钱）

□

钱（四一）肺象空悬．其位最高．据述曾经吐血之后．声音出不扬．饮食少纳．干咳频多．此属少阴水亏．不能济火．致君相上腾．燔烁娇脏．不无受伤．顾本是滋阴补虚为要．然岁气当深秋之际．肃化犹为最先．莫若暂用固金法．

从金生水意．

阿胶（二钱） 北沙参（一钱五分） 生地（三钱） 生鸡子黄（一枚）麦冬（二钱） 川斛（四钱） 茯神（二钱） 生甘草（三分）

□

戴 瘀咯将净．痰咳亦缓．肺胃络脉．乃肝阳潜伏．渐有宁静之象．今诊得左关弦形已退．右关脉已鼓指．而独右寸软弱．左尺虚细．右尺微小．六脉虽未调和．审体质未始不为平脉．古人所谓未见病脉．即平脉也．仍拟养肾．佐以健脾．

熟地（四钱） 北沙参（一钱五分） 淮山药（炒，二钱） 陈阿胶（二钱） 拣麦冬（一钱五分）建莲（去心，二钱） 云茯神（二钱） 川贝（二钱） 蒲黄（炒黑，五分）

又 填纳下焦．肝肾肺胃络脉渐宁．痰咯虽未净尽．而脏阴离络之瘀已尽．然而颐养宁神．络脉完固．不致贻患．仍拟肝肾定例．少佐清化．

熟地（四钱） 拣麦冬（一钱五分） 建莲（二钱） 陈阿胶（二钱） 川贝（一钱五分）淮山药（炒，二钱） 左牡蛎（三钱） 沙蒺藜（二钱） 云茯神（二钱）

又 自瘀尽以来．络脉巩固．肝肾根蒂亦基．痰咯亦少．形神颇安．脉右寸软．尺小弱．余部中和．但此小雪节候．

值少阴用事之时．只宜静养．以待一阳来复．其调剂仍宗前议．聊以益气佐之．

熟地（四钱） 西党参（二钱） 酸枣仁（炒焦，二钱） 陈阿胶（二钱） 拣麦冬（一钱五分）云茯神（二钱） 川贝（一钱五分） 建莲（二钱） 炙草（四分）

又 照前议参脾为生痰之源治．

熟地（四钱） 炒焦冬术（一钱五分） 枣仁（炒黑，二钱） 陈阿胶（二钱） 新会皮（一钱）拣麦冬（一钱五分） 云茯神（二钱） 川贝（去心研，一钱五分） 人参（另煎冲，一钱）

又

熟地（四钱） 北沙参（三钱） 建莲（去心，三钱） 陈阿胶（蛤粉炒，二钱） 川贝（去心研，二钱）淮牛膝炭（一钱五分） 拣麦冬（去心，一钱五分） 云茯神（二钱） 九孔石决明（ 研三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：失音
  • 下一页：肺痿
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《也是山人医案》
  2. 失音《痘疹心法要诀》
  3. 失音《何澹安医案》
  4. 失音《痘疹心法要诀》
  5. 失音（参形气条看）《证治准绳·幼科》
  6. 失音《叶天士医案精华》
  7. 失音不语《急救广生集》
  8. 失音《专治麻痧初编》
  9. 失音不语《竹林女科证治》
  10. 失音《吴鞠通医案》
  11. 失音不语《奇效简便良方》
  12. 失音《丹台玉案》
  13. 失音部《本草易读》
  14. 失音《临证指南医案》
  15. 失音论治《类证治裁》
  16. 失音《张氏医通》
  17. 失音脉案《类证治裁》
  18. 失音《张氏医通》
  19. 失音嗽《中医词典》
  20. 失音《证治准绳·幼科》
  21. 失用症《神经精神疾病诊断学》
  22. 失音《医述》
  23. 失语症《神经精神疾病诊断学》
  24. 失音《冯氏锦囊秘录》
  25. 失语症、失用症、失认症《神经病学》
  26. 失音《医宗金鉴》
  27. 失枕《中医词典》
  28. 失音《医宗金鉴》
  29. 失枕候《诸病源候论》
  30. 失音《疫疹一得》
  31. 失枕入骱奇妙手法《中医词典》


肺痿_《也是山人医案》_中医医案_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

苏（四十）咳嗽音哑．防肺痿．

川石斛（三钱） 炒扁豆（五钱） 茯神（二钱） 北沙参（一钱五分）麦冬（三钱） 南枣（三钱） 玉竹（二钱）

□

魏 冬温咳嗽．频吐涎沫．不能多饮．胃纳甚少．此属肺痿．且拟甘缓．为邪少虚多治法．

黄 （蜜炙三钱） 白芨（二钱） 白百合（三钱） 当归（一钱五分）南枣（三钱） 麦冬（二钱） 生苡仁（三钱） 炙草（四分）

□

戴 络凝不固．肝脉布胁．呛逆凝瘀．左脉已静．右脉未和．此即络虚留滞之意．议益阴和阳．佐以宣络．

原熟地（四钱） 西党参（二钱） 建莲（去心二钱） 真川贝（二钱）陈阿胶（蛤粉炒，二钱） 米仁（二钱） 旋复花（一钱） 云茯神（二钱）

又

人参（另煎冲，五分） 陈阿胶（另烊冲，二钱） 枣仁（炒焦研，三钱） 原熟地（四钱）大白芍（一钱五分） 茯神（二钱） 拣麦冬（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：肺痿
  • 下一页：遗精
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《也是山人医案》
  2. 肺痿《回生集》
  3. 肺痿《金匮钩玄》
  4. 肺痿《回生集》
  5. 肺痿《药症忌宜》
  6. 肺痿《叶天士医案精华》
  7. 肺痿《何澹安医案》
  8. 肺痿《顾松园医镜》
  9. 肺痿《灸法秘传》
  10. 肺痿《万病回春》
  11. 肺痿（肺胀）《张氏医通》
  12. 肺痿《临证指南医案》
  13. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  14. 肺痿《普济方·针灸》
  15. 肺痿辨《卫生宝鉴》
  16. 肺痿《寿世保元》
  17. 肺痿部《本草易读》
  18. 肺痿《推求师意》
  19. 肺痿喘《中医词典》
  20. 肺痿《备急千金要方》
  21. 肺痿喘嗽秘方《华佗神方》
  22. 肺痿《中医词典》
  23. 肺痿喘嗽秘方《华佗神方》
  24. 肺痿《圣济总录》
  25. 肺痿方一十首《外台秘要》
  26. 肺痿《中医名词词典》
  27. 肺痿肺痈《医法圆通》
  28. 肺萎论《研经言》
  29. 肺痿肺痈《医述》
  30. 肺萎候《诸病源候论》
  31. 肺痿肺痈《医碥》


遗精_《也是山人医案》_中医医案_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

蒋（廿三）精泄无梦．寤多寐少．少阴不司藏聚．

熟地（四钱） 远志（五分） 山药（二钱） 桑螵蛸（二钱）湖莲（三钱） 茯苓（三钱） 柏子仁（三钱） 芡实（二钱）

□

徐（四一）多梦纷纭．遗泄频多．经营之人．扰神动心．相火随之．拟介属以潜之．浓味以填之．

熟地（四钱） 龟腹版（五钱） 远志（五分） 萸肉（二钱） 线胶（二钱）五味子（一钱五分） 淡菜（二钱） 湖莲（三钱） 芡实（二钱）

□

张（十八）面色痿黄．无梦遗泄．左脉虚数．此属湿热下注．与固涩异政．

川萆 （三钱） 湖莲（三钱） 茯苓（三钱） 炒黄柏（一钱） 山药（二钱） 泽泻（一钱） 远志（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：遗精
  • 下一页：小便不通
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《也是山人医案》
  2. 遗精《医学见能》
  3. 遗精《何澹安医案》
  4. 遗精《叶天士医案精华》
  5. 遗精《针灸学》
  6. 遗精《时方妙用》
  7. 遗精《灸法秘传》
  8. 遗精《邵兰荪医案》
  9. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  10. 遗精《中医内科学》
  11. 遗精案《丁甘仁医案》
  12. 遗精《医学从众录》
  13. 遗精白浊皆由心肾两虚辨《叶选医衡》
  14. 遗精《秘传证治要诀及类方》
  15. 遗精的中医食疗《老年食养食疗》
  16. 遗精《医学实在易》
  17. 遗精健忘《傅青主男科》
  18. 遗精《回春录》
  19. 遗精淋浊门《王旭高临证医案》
  20. 遗精《血证论》
  21. 遗精门《张氏医通》
  22. 遗精《医学心悟》
  23. 遗精梦泄论《理虚元鉴》
  24. 遗精《丹台玉案》
  25. 遗精秘方《华佗神方》
  26. 遗精《证治汇补》
  27. 遗精诗《医学实在易》
  28. 遗精《古今医案按》
  29. 遗精主方《痰火点雪》
  30. 遗精《万病回春》
  31. 遗精总括《医宗金鉴》


小便不通_《也是山人医案》_中医医案_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（三十）脉细面白．小溲不通．此属中气不足所致．经旨谓膀胱者．州都之官．津液藏焉．气化则能出矣．倘投泄肺以展气化．是实邪治法．决不效验．

生黄 （三钱） 炒焦半夏（一钱五分） 茯苓（三钱） 白术（二钱）广皮白（一钱） 炙草（五分） 高丽参（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：小便不通
  • 下一页：小便不禁
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《也是山人医案》
  2. 小便不通《幼科铁镜》
  3. 小便不通《女科折衷纂要》
  4. 小便不通《沈氏女科辑要》
  5. 小便不通《金匮钩玄》
  6. 小便不通《杂病心法要诀》
  7. 小便不通《盘珠集胎产症治》
  8. 小便不通《仁斋直指方论（附补遗）》
  9. 小便不通《评注产科心法》
  10. 小便不通《奇效简便良方》
  11. 小便不通《女科证治准绳》
  12. 小便不通《奇效简便良方》
  13. 小便不通《是斋百一选方》
  14. 小便不通《丹溪治法心要》
  15. 小便不通（闭癃）《张氏医通》
  16. 小便不通《伤寒六书》
  17. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  18. 小便不通《周慎斋遗书》
  19. 小便不通，遍身水肿欲死《奇效简便良方》
  20. 小便不通《竹林女科证治》
  21. 小便不通并不禁论《医贯》
  22. 小便不通《仁术便览》
  23. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  24. 小便不通《金匮翼》
  25. 小便不通第七十四问《婴童百问》
  26. 小便不通《医学心悟》
  27. 小便不通方《奇方类编》
  28. 小便不通《丹溪心法》
  29. 小便不通方一十三首《外台秘要》
  30. 小便不通《卫生易简方》
  31. 小便不通候《诸病源候论》


小便不禁_《也是山人医案》_中医医案_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

周（十八）冲年遗溺．知识太早．肾脏不司藏聚．非关足太阳腑经．当从心肾议治．亦肾与膀胱表里相应之征也．

熟地（四钱） 覆盆子（一钱） 芡实（一钱） 桑螵蛸（二钱） 龙骨（生打三钱）建莲（三钱） 远志（八分） 五味子（一钱） 茯神（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：小便不禁
  • 下一页：汗
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《也是山人医案》
  2. 小便不禁《丹溪治法心要》
  3. 小便不禁《金匮钩玄》
  4. 小便不禁《丹溪手镜》
  5. 小便不禁《盘珠集胎产症治》
  6. 小便不禁《明医杂着》
  7. 小便不禁《药症忌宜》
  8. 小便不禁《金匮翼》
  9. 小便不禁《女科证治准绳》
  10. 小便不禁《医学心悟》
  11. 小便不禁（小便频数遗溺）《张氏医通》
  12. 小便不禁《丹溪心法》
  13. 小便不禁（遗尿附）《针灸资生经》
  14. 小便不禁《明医指掌》
  15. 小便不禁方二首《外台秘要》
  16. 小便不禁《顾松园医镜》
  17. 小便不禁候《诸病源候论》
  18. 小便不禁《济阴纲目》
  19. 小便不禁门《张氏医通》
  20. 小便不禁《普济方·针灸》
  21. 小便不禁门《医方考》
  22. 小便不禁《证治准绳·杂病》
  23. 小便不禁秘方《华佗神方》
  24. 小便不禁《证治准绳·女科》
  25. 小便不快《孙真人海上方》
  26. 小便不禁《证治准绳·类方》
  27. 小便不利《医法圆通》
  28. 小便不禁《医学入门》
  29. 小便不利《金匮悬解》
  30. 小便不禁《续名医类案》
  31. 小便不利《中医词典》


汗_《也是山人医案》_中医医案_【岐黄之术】

汗

汗

  • 上一页
  • 目录
  • 相关
  • 下一页

范（三二）脉细．形寒自汗．此属卫阳式微．

人参（一钱） 制淡附子（一钱） 炙草（五分） 熟于术（二钱） 煨姜（八分） 南枣（三钱） 茯苓（三钱）

□

龙（三十）卫疏汗泄．

生黄 （三钱） 煨姜（一钱） 南枣（三钱） 熟白术（二钱） 炙草（五分） 茯神（二钱） 防风（六分）

□

归（三六）夜寐汗泄甚多．寐醒遍身如浴．此属盗汗．是阴液所化．肾衰不能内营使然．议镇阳以理虚．

生左牡蛎（三钱） 龙骨（三钱） 茯神（二钱） 五味子（一钱五分） 麦冬（三钱） 南枣（三钱） 防党参（一钱）

□

潘（四三）汗泄脉大．劳伤营卫所致．

嫩黄 （三钱） 白芍（一钱五分） 煨姜（一钱） 当归（一钱二分） 炙草（五分） 南枣（三钱） 桂枝木（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：汗
  • 下一页：脱
<<< 返回本书目录
  1. 汗《周慎斋遗书》
  2. 汗斑《急救广生集》
  3. 汗《止园医话》
  4. 汗斑擦剂【方剂大全】
  5. 汗《证治准绳·幼科》
  6. 汗斑肥皂【方剂大全】
  7. 汗《张聿青医案》
  8. 汗斑粉【方剂大全】
  9. 汗《张氏医通》
  10. 汗斑门主论《疡医大全》
  11. 汗《张氏医通》
  12. 汗斑散【方剂大全】
  13. 汗《幼科释谜》
  14. 汗斑神效方《扁鹊心书》
  15. 汗《医宗金鉴》
  16. 汗斑证《古今医统大全》
  17. 汗《医学入门》
  18. 汗闭现象【疾病症状】
  19. 汗《医学纲目》
  20. 汗病《读医随笔》
  21. 汗《医述》
  22. 汗病《证治汇补》
  23. 汗《医经原旨》
  24. 汗不出《普济方·针灸》
  25. 汗《医碥》
  26. 汗不出【方剂主治】
  27. 汗《医碥》
  28. 汗部《神应经》
  29. 汗《也是山人医案》
  30. 汗出《张氏医通》
  1. 汗《也是山人医案》
  2. 汗《痘疹心法要诀》
  3. 汗《外科选要》
  4. 汗《脉因证治》
  5. 汗《盘珠集胎产症治》
  6. 汗《幼科释谜》
  7. 汗《针灸聚英》
  8. 汗《冷庐医话》
  9. 汗斑《急救广生集》
  10. 汗《周慎斋遗书》
  11. 汗斑方《奇方类编》
  12. 汗《医经原旨》
  13. 汗斑门主方《疡医大全》
  14. 汗《古今医案按》
  15. 汗斑门主论《疡医大全》
  16. 汗《古今医案按》
  17. 汗斑神效方《扁鹊心书》
  18. 汗《顾松园医镜》
  19. 汗斑证《古今医统大全》
  20. 汗《张聿青医案》
  21. 汗瘢《奇效简便良方》
  22. 汗《医碥》
  23. 汗病《证治汇补》
  24. 汗《医碥》
  25. 汗病《读医随笔》
  26. 汗《临证指南医案》
  27. 汗不出《普济方·针灸》
  28. 汗《张氏医通》
  29. 汗不出《针灸资生经》
  30. 汗《张氏医通》
  31. 汗部《神应经》


脱_《也是山人医案》_中医医案_【岐黄之术】

脱

脱

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（三岁）喘急脉细．戴眼．已现脱象．无方．

□

倪（一岁）襁褓寒热旬余．肢肿腹胀．便溏．近加喘急．戴眼．是厥脱根萌．此属太阳已绝．辰戌日期小心．无方．

□

苏（三一）中 螈 ．口噤不语．法所不治．勉拟黄土汤．

掘地尺余深．取新汲水．搅浊澄清．频饮．

□

洪（三四）阴寒格阳．脉独疾而散．心胸热炽．面赤尤甚于两颧．烦渴干呕．胸闷．但欲寤．危期至速．勉拟热因热用之方．俾乃导火归原．庶有生机之望．

上肉桂（五分） 泡淡川附子（一钱） 茯苓（一钱五分） 淡干姜（八分）熟半夏（一钱五分） 炙草（四分） 生白芍（一钱五分）

□

邵（五八）昨脱癃闭．势甚窘迫．欲解不通．脉如雀啄．想前阴利水．厥阴主之．少阴主二便．此属肝肾气逆．已萌阴脱之象．三日内必有手足厥阴目盲等．疑不治之症．无方．

□

邹（七一）邪陷已久．脘痹不纳谷．心胸热炽．两眼怕亮喜暗．自觉红光耀目．脉按之细而兼沉．总是邪陷．锢蔽日深．清邪疏邪之法．均已无效．症属棘手．勉拟热因热用之方．补里托邪．俾乃导火归原．庶有百中一幸之望．

人参（五分） 制半夏（一钱五分） 炙草（五分） 炮熟川附子（五分）去皮上桂（五分） 淡干姜（五分） 茯苓（三钱）

又

人参（五分） 制半夏（一钱五分） 去白广皮（一钱） 炮熟川附子（五分）去皮上桂（五分） 淡干姜（五分） 茯苓（三钱）

□

沈（廿六）新产十朝．昨进育阴潜阳．腰痛带淋稍减．两颧赤色更甚．干呕不除．竟夜少寐．右尺不起．脉形独疾而散．而非数也．譬诸灯火．焚膏殆尽．往往有扑灭之虞．治此症甚难．勉拟导火归原一法．候诸高明正．

人参（另煎冲，五分） 制淡川附子（五分） 炙草（五分） 原熟地（四钱） 炮姜（四分） 茯苓（三钱） 去皮上桂（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗
  • 当前页：脱
  • 下一页：脾胃
<<< 返回本书目录
  1. 脱《张氏医通》
  2. 脱发《家庭医学百科-医疗康复篇》
  3. 脱《也是山人医案》
  4. 脱发【疾病症状】
  5. 脱《临证指南医案》
  6. 脱发【疾病大全】
  7. 托腰散【中药大全】
  8. 脱发的中医食疗《老年食养食疗》
  9. 托胎丸【方剂大全】
  10. 脱发性毛囊炎【疾病大全】
  11. 托踏应无病法《痰火点雪》
  12. 脱肛《本草纲目》完整版
  13. 托腮痈门主论《疡医大全》
  14. 脱肛《保婴撮要》
  15. 托腮《医宗金鉴》
  16. 脱肛《保幼新编》
  17. 托腮《痘疹心法要诀》
  18. 脱肛《备急千金要方》
  19. 托盘【中药大全】
  20. 脱肛《陈氏幼科秘诀》
  21. 托里越鞠汤【方剂大全】
  22. 脱肛《丹溪心法》
  23. 托里益气汤【方剂大全】
  24. 脱肛《丹溪治法心要》
  25. 托里消毒散加减法《外科选要》
  26. 脱肛《古今医案按》
  27. 托里消毒散【方剂大全】
  28. 脱肛《古今医鉴》
  29. 托里温中汤【方剂大全】
  30. 脱肛《回春录》
  1. 脱《也是山人医案》
  2. 脱《临证指南医案》
  3. 脱发《家庭医学百科-医疗康复篇》
  4. 脱《张氏医通》
  5. 脱发的中医食疗《老年食养食疗》
  6. 脱《中医词典》
  7. 脱肛《医学集成》
  8. 脱《中医名词词典》
  9. 脱肛《中医名词词典》
  10. 托天《中医词典》
  11. 脱肛《医法圆通》
  12. 托踏应无病法《痰火点雪》
  13. 脱肛《千金翼方》
  14. 托踏《中医词典》
  15. 脱肛《景岳全书》
  16. 托腮痈门主论《疡医大全》
  17. 脱肛《小儿常见病单验方》
  18. 托腮痈《重订囊秘喉书》
  19. 脱肛《老年百病防治》
  20. 托腮痈《中医词典》
  21. 脱肛《自我调养巧治病》
  22. 托腮《痘疹心法要诀》
  23. 脱肛《自我调养巧治病》
  24. 托腮《医宗金鉴》
  25. 脱肛《孙真人海上方》
  26. 托盘疔《中医词典》
  27. 脱肛《中医词典》
  28. 托盘疔《中医名词词典》
  29. 脱肛《备急千金要方》
  30. 托里养荣汤《外科理例》
  31. 脱肛《新修本草》


脾胃_《也是山人医案》_中医医案_【岐黄之术】

脾胃

脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

陆（六十）病后．食复令伤脾胃．不饥不食．潮热口干．嗳气胀满．胸脘填塞．是属胃腑气机少宣．即内经所谓谷入少而气多者．邪在胃及肺也．

川石斛（四钱） 炒焦半夏（一钱五分） 焦谷芽（一钱） 南花粉（一钱五分） 新会皮（一钱） 块茯苓（三钱） 枳实皮（一钱）

□

家（一五）正衰偏热．便秘．纳谷安适．良由肺胃阴液未复使然．

川石斛（四钱） 炒焦半夏曲（一钱五分） 枳实皮（一钱） 炒麦冬（一钱五分）新会皮（一钱） 生谷芽（一钱） 块茯苓（三钱） 大麻仁（一钱五分）

□

钱（四三）身无寒热．脉缓．便溏．纳谷而少．胃气方苏．脾弱不司运化．病后颇有是症也．

生白术（二钱） 新会皮（一钱） 建泽泻（一钱五分） 益智仁（煨研，八分）焦麦芽（一钱） 茯苓（三钱） 浓朴（一钱）

□

柯（廿四）邪去正衰．骤不肯复．胃气不振．不思纳谷．宜养肺胃之阴．

川石斛（四钱） 炒焦半夏（一钱五分） 枳实皮（一钱） 炒麦冬（七分） 新会皮（一钱） 生谷芽（一钱） 块云茯苓（三钱）

□

姚（四三）冬温月余．服药数剂．但攻邪病．正气大衰．余热尚留于枢．阴伤未复．致有汗泄．口干．饥不能食．皆攻病时苦寒所伤．胃气未苏之故．宜养肺胃除热．

川斛（三钱） 炒焦半夏（一钱五分） 枳实皮（一钱） 淮小麦（三钱） 新会皮（一钱） 生谷芽（一钱） 茯神（二钱）

□

王（十七）右寸脉数已退．大便已解．气分尚怯．拟养肺胃．以理余邪．

制洋参（八分） 炒焦半夏（一钱五分） 萆 （三钱） 拣麦冬（三钱）新会皮（一钱） 连翘壳（一钱） 块茯苓（一钱） 钗斛（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱
  • 当前页：脾胃
  • 下一页：木乘土
<<< 返回本书目录
  1. 脾胃《重订灵兰要览》
  2. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  3. 脾胃《证治汇补》
  4. 脾胃病《杂病广要》
  5. 脾胃《医学集成》
  6. 脾胃病【方剂主治】
  7. 脾胃《医学传灯》
  8. 脾胃病日渐瘦因不食方《外台秘要》
  9. 脾胃《医述》
  10. 脾胃病诸候《巢氏病源补养宣导法》
  11. 脾胃《也是山人医案》
  12. 脾胃病诸候（凡五论）《诸病源候论》
  13. 脾胃《吴鞠通医案》
  14. 脾胃不和【疾病症状】
  15. 脾胃《卫生易简方》
  16. 脾胃不和【方剂主治】
  17. 脾胃《寿世保元》
  18. 脾胃不和不能饮食《圣济总录》
  19. 脾胃《仁术便览》
  20. 脾胃不调《丹溪治法心要》
  21. 脾胃《临证指南医案》
  22. 脾胃不调【方剂主治】
  23. 脾胃《景岳全书》
  24. 脾胃部《本草易读》
  25. 脾胃《丹溪心法》
  26. 脾胃部《脉经》
  27. 脾胃《本草纲目》完整版
  28. 脾胃肠病证《中医内科学》
  29. 脾萎缩【疾病症状】
  30. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  1. 脾胃《也是山人医案》
  2. 脾胃《友渔斋医话》
  3. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  4. 脾胃《仁术便览》
  5. 脾胃病《杂病广要》
  6. 脾胃《吴鞠通医案》
  7. 脾胃病日渐瘦因不食方三首《外台秘要》
  8. 脾胃《丹溪心法》
  9. 脾胃不和《中医词典》
  10. 脾胃《卫生易简方》
  11. 脾胃不和《明医指掌》
  12. 脾胃《证治汇补》
  13. 脾胃不和不能饮食《圣济总录》
  14. 脾胃《临证指南医案》
  15. 脾胃不调《丹溪治法心要》
  16. 脾胃《寿世保元》
  17. 脾胃部《脉经》
  18. 脾胃《医述》
  19. 脾胃部《本草易读》
  20. 脾胃《医学传灯》
  21. 脾胃肠病证《中医内科学》
  22. 脾胃《重订灵兰要览》
  23. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  24. 脾胃《景岳全书》
  25. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  26. 脾胃《医学集成》
  27. 脾胃伏火《明医指掌》
  28. 脾痿《中医词典》
  29. 脾胃积寒赤带《轩岐救正论》
  30. 脾为涎《中医词典》
  31. 脾胃积热病浊《轩岐救正论》


木乘土_《也是山人医案》_中医医案_【岐黄之术】

木乘土

木乘土

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（五六）阳明胃衰．脉弦．呕逆吞酸．少寐．此属木邪侮土．拟制肝木．以无犯胃土则安．

淡吴萸（七分） 制半夏（一钱五分） 淡干姜（一钱） 川楝子（二钱） 木瓜（一钱） 茯苓（三钱） 生白芍（一钱五分） 生益智（八分）

□

陈（四一）肝木犯胃．呕逆吐酸．

吴萸（五分） 制半夏（一钱五分） 延胡（一钱） 淡干姜（一钱） 高良姜（一钱） 桂枝木（五分） 茯苓（三钱）

□

乌（四八）病伤未复．面无华泽．左脉涩弱．寤而少寐．冲脉隶于肝肾．肝肾衰则冲脉动．心下漾漾．涎沫上溢于口．此属肾气少纳．中无砥柱．与肝胃症似是而非．拟甘酸摄阴．方亦塞因塞用之一法也．

熟地炭（四钱） 炒黑栀子（一钱五分） 酸枣仁（三钱） 五味子（三分） 远志炭（四分）茯神（二钱） 淡苁蓉（三钱） 紫石英（一两） 煎汤代水□

苏（三一）肝木乘犯阳明胃土．呕酸食少．经分不至．脉象弦数．拟制肝和胃．

川楝子（二钱） 制半夏（一钱五分） 茺蔚子（一钱五分） 炒延胡（一钱） 郁金（一钱） 生香附（三钱） 南楂炭（二钱）

□

汤（十八）拟补太阴泄少阳方．

焦白术（二钱） 炒焦半夏（一钱五分） 钩藤（一钱五分） 粉丹皮（一钱五分） 广皮白（一钱） 茯苓（三钱） 霜桑叶（一钱）

又

泡淡吴萸（六分） 制半夏（一钱五分） 广皮（一钱） 川楝子（二钱）川郁金（八分） 茯苓（三钱） 生白芍（二钱） 制香附（三钱）

又 后戊己汤．辛甘理阳．

西党参（二钱） 炙草（五分） 甜冬术（二钱） 广皮（一钱） 茯苓（三钱） 生白芍（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃
  • 当前页：木乘土
  • 下一页：肿胀
<<< 返回本书目录
  1. 木乘土《也是山人医案》
  2. 木村网状肢端色素沉着【疾病大全】
  3. 木乘土《临证指南医案》
  4. 木达地黄【中药大全】
  5. 木部中品《千金翼方》
  6. 木大力王【中药大全】
  7. 木部下品《千金翼方》
  8. 木豆【中药大全】
  9. 木部上品《千金翼方》
  10. 木豆叶【中药大全】
  11. 木部（寓木类六种）《得配本草》
  12. 木蠹虫《本草纲目》完整版
  13. 木部（香木类二十一种）《得配本草》
  14. 木耳《本草纲目》完整版
  15. 木部（香木类）《药性切用》
  16. 木耳《本草求真》
  17. 木部（乔木类二十七种）《得配本草》
  18. 木耳《本草纲目》图文版
  19. 木部（乔木类）《药性切用》
  20. 木耳【中药大全】
  21. 木部（灌木类二十种）《得配本草》
  22. 木耳当归汤《保健药膳》
  23. 木部（灌木 苞木 寓木类）《药性切用》
  24. 木耳桂圆汤《保健药膳》
  25. 木部《珍珠囊补遗药性赋》
  26. 木耳红糖饮《保健药膳》
  27. 木部《玉楸药解》
  28. 木耳红枣酱《保健药膳》
  29. 木部《幼幼新书》
  30. 木耳肉片汤《保健药膳》
  1. 木乘土《也是山人医案》
  2. 木乘土《临证指南医案》
  3. 木痴成疮《急救广生集》
  4. 木车茶《茶饮保健》
  5. 木痴成疮《奇方类编》
  6. 木部中品《千金翼方》
  7. 木蠹《证类本草》
  8. 木部下品《千金翼方》
  9. 木耳《本草纲目》
  10. 木部上品《千金翼方》
  11. 木耳《饮膳正要》
  12. 木部《珍珠囊补遗药性赋》
  13. 木耳《饮食须知》
  14. 木部《秘传眼科龙木论》
  15. 木耳《本草求真》
  16. 木部《本草便读》
  17. 木耳《本经逢原》
  18. 木部《普济方·针灸》
  19. 木耳《本草从新》
  20. 木部《幼幼新书》
  21. 木耳《得配本草》
  22. 木部《古今医统大全》
  23. 木耳《本草便读》
  24. 木鳖子仁《本草择要纲目》
  25. 木耳《本草分经》
  26. 木鳖子膏《是斋百一选方》
  27. 木耳《本草撮要》
  28. 木鳖子《本草图经》
  29. 木耳《药性切用》
  30. 木鳖子《本草乘雅半偈》
  31. 木耳（《神农本草经)）《中医饮食营养学》


肿胀_《也是山人医案》_中医医案_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（五一）跗肿腹满． 胀．二便涩少．此属脾胃阳虚．澹泊不堪所致．姑进通腑．少佐泄肝．

生白术（二钱） 制淡附子（一钱） 吴萸（七分） 草果仁（八分） 淡干姜（一钱） 茯苓（三钱） 浓朴（一钱）

□

曹（五四）昨进苦辛宣腑．酸涩泄肝．跗肿腹满未减．噫嗳胀势不消．二便皆秘．脉象沉伏．此属血分聚水之象．

再拟泄厥阴．通阳明法．

川楝子（二钱） 制大黄（一钱） 归尾（一钱五分） 郁李仁（去皮炙研，一钱五分）小茴香（三分） 红花（五分） 桂枝（八分） 炒桃仁（一钱）

□

杨（八岁）少腹水胀．两足俱浮．小便不解．温通太阳可效．

川桂木（八分） 焦白术（二钱） 茯苓（三钱） 汉防己（一钱五分）木猪苓（一钱五分） 泽泻（一钱） 苡仁（二钱） 椒目（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木乘土
  • 当前页：肿胀
  • 下一页：积聚
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《也是山人医案》
  2. 肿胀《瘴疟指南》
  3. 肿胀《陈氏幼科秘诀》
  4. 肿胀《幼科铁镜》
  5. 肿胀《针灸聚英》
  6. 肿胀《医学见能》
  7. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  8. 肿胀《叶天士医案精华》
  9. 肿胀案《丁甘仁医案》
  10. 肿胀《邵兰荪医案》
  11. 肿胀部《神应经》
  12. 肿胀《经验丹方汇编》
  13. 肿胀概论《丁甘仁医案》
  14. 肿胀《厘正按摩要术》
  15. 肿胀后昏厥　热病经来《景景医话》
  16. 肿胀《幼科折衷》
  17. 肿胀论《古今医彻》
  18. 肿胀《脉因证治》
  19. 肿胀论治《类证治裁》
  20. 肿胀《丹溪手镜》
  21. 肿胀脉案《类证治裁》
  22. 肿胀《血证论》
  23. 肿胀脉候《类证治裁》
  24. 肿胀《审视瑶函》
  25. 肿胀门《小儿推拿广意》
  26. 肿胀《吴鞠通医案》
  27. 肿胀门《小儿推拿广意》
  28. 肿胀《古今名医汇粹》
  29. 肿胀门《幼科推拿秘书》
  30. 肿胀《古今医案按》
  31. 肿胀门（红疸黄疸）《针灸大成》


积聚_《也是山人医案》_中医医案_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（十六）肝气肆横．腹痛．向有瘕聚．法当疏泄．

青皮（一钱） 归须（一钱） 茺蔚子（一钱） 炒延胡（一钱） 郁金（一钱） 黑山栀（一钱五分） 南山楂（一钱五分）

□

褚（廿七）久患积聚．痛而不移．兼有肠 ．未亟缓攻．

青皮（一钱） 茅术炭（一钱） 归须（一钱） 煨木香（五分） 炒地榆（一钱五分） 生香附（一钱五分） 槟榔（一钱） 浓朴（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：积聚
  • 下一页：痞
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《也是山人医案》
  2. 积聚《叶天士医案精华》
  3. 积聚《女科证治准绳》
  4. 积聚《时方妙用》
  5. 积聚《女科证治准绳》
  6. 积聚《厘正按摩要术》
  7. 积聚二十《金匮悬解》
  8. 积聚《中医内科学》
  9. 积聚二十一《金匮悬解》
  10. 积聚《幼科折衷》
  11. 积聚方五首《外台秘要》
  12. 积聚《脉因证治》
  13. 积聚根原《四圣心源》
  14. 积聚《秘传证治要诀及类方》
  15. 积聚痼结候《诸病源候论》
  16. 积聚《丹溪手镜》
  17. 积聚候《巢氏病源补养宣导法》
  18. 积聚《周慎斋遗书》
  19. 积聚候《诸病源候论》
  20. 积聚《回春录》
  21. 积聚候《诸病源候论》
  22. 积聚《仁术便览》
  23. 积聚瘕《证治准绳·女科》
  24. 积聚《针灸资生经》
  25. 积聚瘕《普济方·针灸》
  26. 积聚《吴鞠通医案》
  27. 积聚瘕《明医指掌》
  28. 积聚《医学心悟》
  29. 积聚瘕《女科证治准绳》
  30. 积聚《医学摘粹》
  31. 积聚瘕肠覃石瘕《女科指掌》


痞_《也是山人医案》_中医医案_【岐黄之术】

痞

痞

  • 上一页
  • 目录
  • 相关
  • 下一页

许（四六）昨用苦辛开痞．呕逆已止．脉象稍清．但胸次按之而痛．此属热邪阻遏中焦．清气为无形质．是与食滞两岐．

川连（六分） 制半夏（一钱五分） 枳实（一钱） 淡黄芩（一钱） 杏仁（三钱） 栝蒌皮（一钱五分） 浓朴（一钱）

□

戴（廿八）脉象短数．脘闷．舌白粘腻．得大便胸次稍舒．此属热结在上．为上焦不行．下脘不通．况肺与大肠．亦是表里相应．见症拟栀豉汤以解其陈腐之邪．

佩兰叶（三钱） 郁金（一钱） 枳壳（一钱） 炒香淡豉（一钱五分）杏仁（三钱） 桔梗（一钱） 黑山栀（一钱五分） 栝蒌皮（一钱五分）

□

马（二六）胃虚痞塞．拟辛以助阳．

姜汁炒川连（五分） 制半夏（一钱五分） 枳实（一钱） 淡干姜（八分）黄芩（一钱） 鲜竹茹（三钱） 茯苓（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：痞
  • 下一页：噎膈反胃
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《也是山人医案》
  2. 痞《伤寒直格》
  3. 痞《金匮钩玄》
  4. 痞《叶天士医案精华》
  5. 痞《女科证治准绳》
  6. 痞《脉因证治》
  7. 痞（述古注释参来苏集）《伤寒指掌》
  8. 痞《丹溪治法心要》
  9. 痞鞭《医宗金鉴》
  10. 痞《丹溪手镜》
  11. 痞病《仁术便览》
  12. 痞《伤寒六书》
  13. 痞歌《伤寒百证歌》
  14. 痞《伤寒六书》
  15. 痞根《中医词典》
  16. 痞《丹溪心法》
  17. 痞积《中医词典》
  18. 痞《临证指南医案》
  19. 痞积《经验丹方汇编》
  20. 痞《证治准绳·杂病》
  21. 痞积瘕门主方《疡医大全》
  22. 痞《证治准绳·类方》
  23. 痞积瘕门主论《疡医大全》
  24. 痞《续名医类案》
  25. 痞积门《小儿推拿广意》
  26. 痞《医学纲目》
  27. 痞积秘方《华佗神方》
  28. 痞《医学纲目》
  29. 痞积诸症（虫积）《文堂集验方》
  30. 痞《医学纲目》
  31. 痞疾门《幼科推拿秘书》


噎膈反胃_《也是山人医案》_中医医案_【岐黄之术】

噎膈反胃

噎膈反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

龚（四一）噎阻不舒．呕吐涎沫．食物格拒．咽中总属不爽．在上清阳日结．拟治肺以展气化．勿与椒梅酸收闭塞可也．

鲜枇杷叶（三钱） 郁金（一钱） 炒香豉（一钱五分） 杏仁（二钱）栝蒌皮（一钱五分） 黑山栀（一钱五分） 川贝母（二钱）

□

蔡（五一）阳明胃衰．纳谷脘中痛．嗳哕频频．气不展舒．胸膈是清阳旋转之处．失其下行为顺之旨．必胃汁先枯．然后脾阳亦钝．膈症萌矣．拟甘寒生津．以存其阴液．无暇理胃脘之清阳．是亦膈症治法川石斛（三钱） 鲜生地（五钱） 玉竹（一钱） 麦冬（一钱）淡天冬（二钱） 柿霜（一钱） 甜杏仁（三钱） 梨汁（半杯临服冲入）

□

田（二三）早食暮吐．大便不爽．病在中下．

小川连（四分） 制半夏（一钱五分） 桃仁（一钱） 制大黄（五分） 郁金（一钱） 红花（五分） 枳实（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞
  • 当前页：噎膈反胃
  • 下一页：关格
<<< 返回本书目录
  1. 噎膈反胃《也是山人医案》
  2. 噎膈反胃【中药主治】
  3. 噎膈反胃《时方妙用》
  4. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  5. 噎膈反胃《临证指南医案》
  6. 噎膈反胃本于阴枯阳结论《叶选医衡》
  7. 噎膈翻胃总括《杂病心法要诀》
  8. 噎膈反胃论治《类证治裁》
  9. 噎膈翻胃总括《医宗金鉴》
  10. 噎膈反胃脉缓论《三指禅》
  11. 噎膈翻胃者气食相凝《医学传心录》
  12. 噎膈反胃门《王旭高临证医案》
  13. 噎膈翻胃辩《医旨绪余》
  14. 噎膈反胃章《医学妙谛》
  15. 噎膈【方剂主治】
  16. 噎膈反胃之辨《医学读书记》
  17. 噎膈【中药主治】
  18. 噎膈根原《四圣心源》
  19. 噎膈《中医内科学》
  20. 噎膈解《素灵微蕴》
  21. 噎膈《证治汇补》
  22. 噎膈论《医贯》
  23. 噎膈《张聿青医案》
  24. 噎膈论《症因脉治》
  25. 噎膈《张氏医通》
  26. 噎膈门《奇方类编》
  27. 噎膈《医学衷中参西录》
  28. 噎膈门《医方考》
  29. 噎膈《医学正传》
  30. 噎膈门《张氏医通》
  1. 噎膈反胃《也是山人医案》
  2. 噎膈反胃《时方妙用》
  3. 噎膈反胃本于阴枯阳结论《叶选医衡》
  4. 噎膈反胃《灵素节注类编》
  5. 噎膈反胃论治《类证治裁》
  6. 噎膈反胃《临证指南医案》
  7. 噎膈反胃脉候《类证治裁》
  8. 噎膈翻胃总括《杂病心法要诀》
  9. 噎膈反胃脉缓论《三指禅》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈反胃门《王旭高临证医案》
  12. 噎膈翻胃者气食相凝《医学传心录》
  13. 噎膈反胃章《医学妙谛》
  14. 噎膈翻胃辩《医旨绪余》
  15. 噎膈反胃之辨《医学读书记》
  16. 噎膈《灸法秘传》
  17. 噎膈根原《四圣心源》
  18. 噎膈《药症忌宜》
  19. 噎膈极验方《奇效简便良方》
  20. 噎膈《叶天士医案精华》
  21. 噎膈解《素灵微蕴》
  22. 噎膈《中医内科学》
  23. 噎膈论《症因脉治》
  24. 噎膈《脉因证治》
  25. 噎膈论《医贯》
  26. 噎膈《友渔斋医话》
  27. 噎膈脉案《类证治裁》
  28. 噎膈《丹溪手镜》
  29. 噎膈门《张氏医通》
  30. 噎膈《脉症治方》
  31. 噎膈门《医方考》


关格_《也是山人医案》_中医医案_【岐黄之术】

关格

关格

  • 上一页
  • 目录
  • 相关
  • 下一页

王（七二）脘痛不食．二便艰少．并不渴饮．此属阳气结于上．阴液衰于下．为关格．难治之症．

人参（一钱） 泡淡川附子（一钱） 枳实（五分） 淡干姜（一钱） 制半夏（一钱五分） 川连（四分） 茯苓（三钱） 生白芍（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈反胃
  • 当前页：关格
  • 下一页：嗳气
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《也是山人医案》
  2. 关格《中医内科学》
  3. 关格《金匮钩玄》
  4. 关格《古今医彻》
  5. 关格《药症忌宜》
  6. 关格《校注医醇剩义》
  7. 关格（肠梗阻）先兆《中医疾病预测》
  8. 关格《丹溪治法心要》
  9. 关格（尿毒症）先兆《中医疾病预测》
  10. 关格《丹溪心法》
  11. 关格不通秘方《华佗神方》
  12. 关格《顾松园医镜》
  13. 关格大小便不通候《诸病源候论》
  14. 关格《万病回春》
  15. 关格论《医门法律》
  16. 关格《古今医鉴》
  17. 关格论治《类证治裁》
  18. 关格《医碥》
  19. 关格脉候《类证治裁》
  20. 关格《医碥》
  21. 关格门《张氏医通》
  22. 关格《寿世保元》
  23. 关格门（五则）《辨证录》
  24. 关格《证治准绳·杂病》
  25. 关格门方《医门法律》
  26. 关格《证治准绳·类方》
  27. 关格门诸方《校注医醇剩义》
  28. 关格《张氏医通》
  29. 关格胀满不通方四首《外台秘要》
  30. 关格《杂病广要》
  31. 关格证《古今名医汇粹》


嗳气_《也是山人医案》_中医医案_【岐黄之术】

嗳气

嗳气

  • 上一页
  • 目录
  • 相关
  • 下一页

蔡（三五）胃衰．胸膈不爽．嗳气呕恶．此属清阳不升．浊气不降．舍理胃阳无别法．

人参（一钱） 制半夏（一钱五分） 淡干姜（一钱） 旋复花（一钱） 新会皮（一钱） 茯苓（三钱） 钉头代赭（三钱）

□

洪（四八）嗳气不舒．脉缓便溏．此属胃阳虚．浊阴上干．

钉头代赭（三钱） 制半夏（一钱五分） 淡干姜（一钱） 旋复花（一钱） 新会皮（一钱） 茯苓（三钱） 制淡川附子（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格
  • 当前页：嗳气
  • 下一页：呕吐
<<< 返回本书目录
  1. 嗳气《古今医鉴》
  2. 嗳气 【疾病症状】
  3. 嗳气《杂病治例》
  4. 嗳气恶心《冯氏锦囊秘录》
  5. 嗳气《医学入门》
  6. 嗳气皆由于痰火《医学传心录》
  7. 嗳气《医碥》
  8. 嗳气论治《类证治裁》
  9. 嗳气《也是山人医案》
  10. 嗳气时有腐败鸡蛋的气味【疾病症状】
  11. 嗳气《万病回春》
  12. 嗳气吞酸【方剂主治】
  13. 嗳气《寿世保元》
  14. 嗳气吞酸嘈杂《丹溪手镜》
  15. 嗳气《金匮钩玄》
  16. 嗳气吞酸嘈杂（附 气）《脉因证治》
  17. 嗳气《丹溪治法心要》
  18. 嗳气证《古今医统大全》
  19. 嗳腐【疾病症状】
  20. 嗳气证《明医指掌》
  21. 爱滋病先兆《中医疾病预测》
  22. 安斑散【方剂大全】
  23. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  24. 安斑汤【方剂大全】
  25. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  26. 安崩汤【方剂大全】
  27. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  28. 安嘈汤【方剂大全】
  29. 爱吃泥土《保幼新编》
  30. 安产藏衣宜向方《胎产心法》
  1. 嗳气《也是山人医案》
  2. 嗳气《丹溪治法心要》
  3. 嗳气《金匮钩玄》
  4. 嗳气《万病回春》
  5. 嗳气恶心《冯氏锦囊秘录》
  6. 嗳气《古今医鉴》
  7. 嗳气皆由于痰火《医学传心录》
  8. 嗳气《医碥》
  9. 嗳气论治《类证治裁》
  10. 嗳气《寿世保元》
  11. 嗳气吞酸嘈杂《丹溪手镜》
  12. 嗳气《医学入门》
  13. 嗳气吞酸嘈杂（气）《脉因证治》
  14. 嗳气《杂病治例》
  15. 嗳气证《古今医统大全》
  16. 嗳气《中医词典》
  17. 嗳气证《明医指掌》
  18. 嗳脉案《类证治裁》
  19. 嗌《中医名词词典》
  20. 嗳腐《中医词典》
  21. 嗌《中医词典》
  22. 嗳腐《中医名词词典》
  23. 嗌干《中医词典》
  24. 碍气嗽《中医词典》
  25. 嗌疽《中医词典》
  26. 碍肩生《中医词典》
  27. 嗌络《中医词典》
  28. 碍产《竹林女科证治》
  29. 嗌乳《中医词典》
  30. 碍产《中医词典》
  31. 嗌塞《中医词典》


呕吐_《也是山人医案》_中医医案_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

姚（三八）昨进凉解方．身热稍减．口渴已止．是大邪将解之象．但呕吐妨食．是余邪仍伏于胃．拟温胆汤去甘草．加川斛、茯苓．

竹茹（一钱五分） 制半夏（一钱五分） 枳实（一钱） 川石斛（三钱） 广皮白（一钱） 姜汁（一匙临服冲食） 茯苓（三钱）

□

蒋（三四）腑气热不解．清气渐退．蒸为痰．脘隔痰与气阻．为痞闷．不饥．食即吐．是胃不下降．亦由热邪深入于胃．拟温胆汤佐以苦味．制其冲逆．

鲜竹茹 橘红 郁金 枳实 制半夏 杏仁 南花粉 川连

□

张（三二）春深气泄．阳气方张．呕恶吞酸．食入即吐．此属肝木乘犯阳明．胃脘清阳少旋．拟苦辛泄降．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气
  • 当前页：呕吐
  • 下一页：吐蛔
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《也是山人医案》
  2. 呕吐《慈幼便览》
  3. 呕吐《伤寒心法要诀》
  4. 呕吐《伤寒明理论》
  5. 呕吐《金匮钩玄》
  6. 呕吐《医学见能》
  7. 呕吐《盘珠集胎产症治》
  8. 呕吐《痘疹心法要诀》
  9. 呕吐《药症忌宜》
  10. 呕吐《痘疹心法要诀》
  11. 呕吐《女科证治准绳》
  12. 呕吐《叶天士医案精华》
  13. 呕吐《女科证治准绳》
  14. 呕吐《厘正按摩要术》
  15. 呕吐《伤寒括要》
  16. 呕吐《中医内科学》
  17. 呕吐《生理学》
  18. 呕吐《中医内科学》
  19. 呕吐《儿科学》
  20. 呕吐《幼科发挥》
  21. 呕吐（呃逆）《针灸学》
  22. 呕吐《古今医彻》
  23. 呕吐（附吐矢）《医述》
  24. 呕吐《专治麻痧初编》
  25. 呕吐（妊娠）《金匮悬解》
  26. 呕吐《校注医醇剩义》
  27. 呕吐（新法兼参叶案）《伤寒指掌》
  28. 呕吐《秘传证治要诀及类方》
  29. 呕吐（又见喘嗽）《针灸资生经》
  30. 呕吐《麻科活人全书》
  31. 呕吐2个月《名师垂教》


吐蛔_《也是山人医案》_中医医案_【岐黄之术】

吐蛔

吐蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（三二）厥阴犯胃．吐蛔．

川连（五分） 制半夏（一钱五分） 炒焦乌梅肉（五分） 淡干姜（一钱） 黄芩（一钱） 炒黑川椒（三厘）生白芍（一钱五分）

□

杨（四六）寒热呕吐．格拒食物．已经吐蛔．厥阴之邪未达耳．

川连（水炒，四分） 乌梅肉（一钱） 炒黑川椒（三厘） 淡干姜（一钱） 黄芩（一钱） 细辛（三分） 生白芍（一钱五分） 桂枝木（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：吐蛔
  • 下一页：肠痹
<<< 返回本书目录
  1. 吐蛔《叶天士医案精华》
  2. 吐蛔虫《麻科活人全书》
  3. 吐蛔《也是山人医案》
  4. 吐蛔泻蛔痧《痧胀玉衡》
  5. 吐蛔《续名医类案》
  6. 吐剂《儒门事亲》
  7. 吐蛔《卫生宝鉴》
  8. 吐解《儿科萃精》
  9. 吐蛔《伤寒指掌》
  10. 吐咳血《医述》
  11. 吐蛔《伤寒括要》
  12. 吐利《伤寒说意》
  13. 吐蛔《临证指南医案》
  14. 吐利《幼幼新书》
  15. 吐蛔《景岳全书》
  16. 吐利《证治准绳·幼科》
  17. 吐蛔《古今医彻》
  18. 吐利《证治准绳·杂病》
  19. 吐汗下该尽治法论《叶选医衡》
  20. 吐利并作下滞里急后重脱肛《麻科活人全书》
  21. 吐风痰【中药主治】
  22. 吐利烦躁四逆《医学读书记》
  23. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  24. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  25. 吐法大意《疡医大全》
  26. 吐利津液少《幼幼新书》
  27. 吐法《厘正按摩要术》
  28. 吐利心腹痛《幼幼新书》
  29. 吐虫《金匮钩玄》
  30. 吐痢《证治准绳·类方》
  1. 吐蛔《也是山人医案》
  2. 吐蛔《广瘟疫论》
  3. 吐蛔《伤寒指掌》
  4. 吐蛔《叶天士医案精华》
  5. 吐蛔《伤寒指掌》
  6. 吐蛔《古今医彻》
  7. 吐蛔《伤寒括要》
  8. 吐蛔《医学心悟》
  9. 吐蛔虫《医学纲目》
  10. 吐蛔《卫生宝鉴》
  11. 吐蛔虫《麻科活人全书》
  12. 吐蛔《临证指南医案》
  13. 吐蛔痧《中医词典》
  14. 吐蛔《续名医类案》
  15. 吐蛔泻蛔痧《痧胀玉衡》
  16. 吐蛔《中医词典》
  17. 吐解《儿科萃精》
  18. 吐蛔《景岳全书》
  19. 吐咳血《医述》
  20. 吐候《诸病源候论》
  21. 吐利《伤寒说意》
  22. 吐后作吐证八　太阳七十八《伤寒悬解》
  23. 吐利《中医词典》
  24. 吐后生烦证七　太阳七十七《伤寒悬解》
  25. 吐利《医学纲目》
  26. 吐后烦吐《伤寒说意》
  27. 吐利《医学纲目》
  28. 吐黑水《中医词典》
  29. 吐利《幼幼新书》
  30. 吐汗下该尽治法论《叶选医衡》
  31. 吐利《证治准绳·幼科》


肠痹_《也是山人医案》_中医医案_【岐黄之术】

肠痹

肠痹

  • 上一页
  • 目录
  • 相关
  • 下一页

赵（三三）温湿囚郁．二便不通．纳谷 胀．此属肠痹．宗丹溪腑病治脏法．

紫菀（一钱） 杏仁（三钱） 枳壳（一钱） 炒香淡豉（一钱五分） 栝蒌皮（一钱五分） 黑山栀（一钱五分）郁金（一钱）

□

韩（四九）温湿阻其气分．色痿少纳．二便欲解不通．此属肠痹之类．夫肠痹原系腑病．而腑病当治其脏．每用开提肺窍．自能气化．斯湿温少解．渐可减轻．倘执体怯．不但治病不合．且味甘药饵．妨碍中宫．恐延绵变患．不可度思矣．

紫菀（一钱） 郁金（一钱） 枳壳（一钱） 炒香豉（一钱五分） 杏仁（三钱） 桔梗（一钱） 鲜枇杷叶（三钱） 栝蒌皮（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐蛔
  • 当前页：肠痹
  • 下一页：便秘
<<< 返回本书目录
  1. 肠痹《也是山人医案》
  2. 肠壁坏死【疾病症状】
  3. 肠痹《圣济总录》
  4. 肠壁水肿增厚【疾病症状】
  5. 肠痹《临证指南医案》
  6. 肠壁纤维化【疾病症状】
  7. 肠闭锁【疾病症状】
  8. 肠便红下白沫脓血《灵素节注类编》
  9. 肠白塞病【疾病大全】
  10. 肠病性肢端皮炎【疾病大全】
  11. 肠癌《自我调养巧治病》
  12. 肠病性肢皮炎综合征【疾病大全】
  13. 肠癌《自我调养巧治病》
  14. 肠病原性大肠埃希杆菌感染【疾病大全】
  15. 肠癌《中医之钥》
  16. 肠出血【疾病症状】
  17. 肠癌《基因与疾病》
  18. 肠出血【中药主治】
  19. 肠《针灸资生经》
  20. 肠出血性大肠埃希杆菌感染【疾病大全】
  21. 肠《医经原旨》
  22. 肠穿孔【疾病症状】
  23. 肠《普济方·针灸》
  24. 肠促胰液素，胰泌素《常用化验值及意义》
  25. 肠《类经》
  26. 肠道病毒71型感染【疾病大全】
  27. 肠《古今医鉴》
  28. 肠道病毒的共同特性《医学微生物学》
  29. 鲳鱼【中药大全】
  30. 肠道病毒和轮状病毒《医学微生物学》
  1. 肠痹《也是山人医案》
  2. 肠痹《金匮翼》
  3. 肠痹胞痹《灵素节注类编》
  4. 肠痹《症因脉治》
  5. 肠便红下白沫脓血《灵素节注类编》
  6. 肠痹《临证指南医案》
  7. 肠促胰液素，胰泌素《常用化验值及意义》
  8. 肠痹《中医词典》
  9. 肠道《中医词典》
  10. 肠痹《圣济总录》
  11. 肠道病毒感染《传染病》
  12. 肠痹《中医名词词典》
  13. 肠道病毒和轮状病毒《医学微生物学》
  14. 肠癌《自我调养巧治病》
  15. 肠道传染病《家庭医学百科·预防保健篇》
  16. 肠癌《自我调养巧治病》
  17. 肠道杆菌《医学微生物学》
  18. 肠癌《中医之钥》
  19. 肠道淋巴管扩张症《默克家庭诊疗手册》
  20. 肠癌《家庭医学百科-医疗康复篇》
  21. 肠的发生及其系膜改建《人体解剖学》
  22. 肠癌《基因与疾病》
  23. 肠毒发斑《经验麻科》
  24. 肠阿米巴病《病理学》
  25. 肠度《黄帝内经太素》
  26. 肠（疒^颓）《中医词典》
  27. 肠风《中医词典》
  28. 肠《针灸资生经》
  29. 肠风《普济方·针灸》
  30. 肠《医经原旨》
  31. 肠风《明医指掌》


便秘_《也是山人医案》_中医医案_【岐黄之术】

便秘

便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

仲（八岁）据述平昔．每更衣努苦．粪坚若弹丸．加之病后．胃津干涸．腑火．传导阴液愈耗．阳气愈升．而大便愈秘．宜清润以柔药和阳．

鲜生地 麦冬 柏子仁 清阿胶 大麻仁 茯神 川斛□

穆（三三）脉涩．下焦气钝血燥．便难．进通幽方．

咸苁蓉 细生地 郁李仁 柏子仁 大麻仁 牛膝 当归□

毛（六一）年高脉伏．瘀热在营．血燥便难．进通幽法．

归尾（一钱五分） 柏子仁（二钱） 郁李仁（一钱） 桃仁（一钱） 松子仁（三钱） 大麻仁（一钱五分） 红花（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痹
  • 当前页：便秘
  • 下一页：肺痹
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《也是山人医案》
  2. 便秘《沈氏女科辑要》
  3. 便秘《针灸学》
  4. 便秘《中医内科学》
  5. 便秘、腹满、胸闷、头晕《名师垂教》
  6. 便秘《回春录》
  7. 便秘的饮食调养《老年食养食疗》
  8. 便秘《医述》
  9. 便秘的中医食疗《老年食养食疗》
  10. 便秘《续名医类案》
  11. 便秘良药决明子《邹孟城三十年临证经验集》
  12. 便秘《中医词典》
  13. 便秘良药决明子《三十年临证经验集》
  14. 便秘《自我调养巧治病》
  15. 便秘门《立斋外科发挥》
  16. 便秘《老年百病防治》
  17. 便脓《血证论》
  18. 便秘《气功外气疗法》
  19. 便脓血《伤寒说意》
  20. 便秘《小儿常见病单验方》
  21. 便脓血《中医词典》
  22. 便秘《百病自测》
  23. 便脓血《医学心悟》
  24. 便秘《家庭医学百科·预防保健篇》
  25. 便脓血《伤寒六书》
  26. 便秘《默克家庭诊疗手册》
  27. 便脓血《广瘟疫论》
  28. 便秘《胃肠动力检查手册》
  29. 便脓血《伤寒括要》
  30. 便秘《胃肠动力检查手册》
  31. 便涩腹胀足浮肿不孕《傅青主女科》


肺痹_《也是山人医案》_中医医案_【岐黄之术】

肺痹

肺痹

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（四三）温邪内郁．舌白脘闷．频渴．脉大．二便不甚通利．此属肺痹．致手太阴气化失宰．宜苦辛泄降．

霜桑叶（一钱） 杏仁（三钱） 桔梗（一钱） 象贝（二钱） 姜皮（一钱五分） 枳壳（一钱五分） 南花粉（一钱五分） 郁金（一钱）

□

卢（三八）身热脘闷．不饥不食．不大便．脉数．皆气分窒塞．苦辛自能泄降．

鲜枇杷叶（三钱） 郁金（一钱） 桔梗（一钱） 炒香淡豉（一钱五分） 杏仁（三钱） 黑山栀（一钱五分） 紫菀（一钱） 姜皮（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便秘
  • 当前页：肺痹
  • 下一页：胸痹
<<< 返回本书目录
  1. 肺痹《医述》
  2. 肺痹汤【方剂大全】
  3. 肺痹《也是山人医案》
  4. 肺并殖吸虫病【疾病大全】
  5. 肺痹《圣济总录》
  6. 肺病《千金翼方》
  7. 肺痹《临证指南医案》
  8. 肺病咳嗽《医法圆通》
  9. 肺闭喘咳【疾病大全】
  10. 肺病咳嗽吐血《医学衷中参西录》
  11. 肺爆震伤【疾病大全】
  12. 肺病咳吐脓血《医学衷中参西录》
  13. 肺爆震伤《胸外科学》
  14. 肺病咳吐痰血《医学衷中参西录》
  15. 肺孢子丝菌病【疾病大全】
  16. 肺病胜肝《小儿药证直诀》
  17. 肺包虫囊肿《胸外科学》
  18. 肺病统系丸【方剂大全】
  19. 肺包虫病【疾病大全】
  20. 肺病证《中医内科学》
  21. 肺癌胸水【疾病症状】
  22. 肺不发育或发育不全【疾病大全】
  23. 肺癌先兆《中医疾病预测》
  24. 肺不张【疾病症状】
  25. 肺癌皮肤转移【疾病大全】
  26. 肺不张【疾病大全】
  27. 肺癌----根本与香烟无关《中医之钥》
  28. 肺不张的X线检查与诊断《急诊医学》
  29. 肺癌【疾病大全】
  30. 肺部（手太阴属脏）《笔花医镜》
  1. 肺痹《也是山人医案》
  2. 肺痹《症因脉治》
  3. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  4. 肺痹《临证指南医案》
  5. 肺病《中医名词词典》
  6. 肺痹《医述》
  7. 肺病《千金翼方》
  8. 肺痹《中医词典》
  9. 肺病《中医词典》
  10. 肺痹《圣济总录》
  11. 肺病候《巢氏病源补养宣导法》
  12. 肺痹《中医名词词典》
  13. 肺病候《诸病源候论》
  14. 肺闭喘咳《中医名词词典》
  15. 肺病咳嗽《医法圆通》
  16. 肺爆震伤《胸外科学》
  17. 肺病咳嗽吐血《医学衷中参西录》
  18. 肺包虫囊肿《胸外科学》
  19. 肺病咳吐脓血《医学衷中参西录》
  20. 肺癌诊断与鉴别诊断《胸外科学》
  21. 肺病咳吐痰血《医学衷中参西录》
  22. 肺癌先兆《中医疾病预测》
  23. 肺病胜肝《小儿药证直诀》
  24. 肺癌----根本与香烟无关《中医之钥》
  25. 肺病证《中医内科学》
  26. 肺癌的治疗《胸外科学》
  27. 肺不张《默克家庭诊疗手册》
  28. 肺癌的原因《中医之钥》
  29. 肺不张的X线征象《急诊医学》
  30. 肺癌的预防与治疗《中医之钥》
  31. 肺不张的病原诊断与鉴别诊断《急诊医学》


胸痹_《也是山人医案》_中医医案_【岐黄之术】

胸痹

胸痹

  • 上一页
  • 目录
  • 相关
  • 下一页

唐（廿五）嗳哕频频．胸次蔽塞．当此大暑节候．太阴用事．此属阴浊凝遏中阳．

薤白（三钱） 制半夏（二钱） 枳实（一钱） 淡干姜（一钱） 郁金（一钱） 栝蒌皮（一钱五分） 茯苓（三钱） 临服冲入白酒半小杯□

缪（六一）胸脘阻蔽．脉微而痛．肢厥得嗳稍舒．此属胸阳失其旷达使然．

薤白（三钱） 制半夏（一钱五分） 郁金（一钱） 栝蒌皮（一钱五分） 桂枝（五分） 延胡（炒，一钱） 茯苓（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痹
  • 当前页：胸痹
  • 下一页：哮
<<< 返回本书目录
  1. 胸痹《张氏医通》
  2. 胸痹【中药主治】
  3. 胸痹《医述》
  4. 胸痹【方剂主治】
  5. 胸痹《也是山人医案》
  6. 胸痹短气《圣济总录》
  7. 胸痹《圣济总录》
  8. 胸痹短气方《外台秘要》
  9. 胸痹《邵兰荪医案》
  10. 胸痹短气缓急《医学纲目》
  11. 胸痹《临证指南医案》
  12. 胸痹方《外台秘要》
  13. 胸痹《备急千金要方》
  14. 胸痹咳唾短气方《外台秘要》
  15. 胸背腰腹保健《中医养生学》
  16. 胸痹论治《类证治裁》
  17. 胸背胁门《针灸大成》
  18. 胸痹门《张氏医通》
  19. 胸背胁部《神应经》
  20. 胸痹统论《圣济总录》
  21. 胸背痛【方剂主治】
  22. 胸痹心痛《杂病广要》
  23. 胸背疼痛、胸闷压气案析《名师垂教》
  24. 胸痹心痛《中医内科学》
  25. 胸背部《正骨心法要旨》
  26. 胸痹心痛短气《金匮悬解》
  27. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  28. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  29. 胸、腰椎爆裂骨折【疾病大全】
  30. 胸痹心痛短气病脉证并治《金匮要略浅注》
  1. 胸痹《也是山人医案》
  2. 胸痹《邵兰荪医案》
  3. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  4. 胸痹《友渔斋医话》
  5. 胸痹短气《圣济总录》
  6. 胸痹《症因脉治》
  7. 胸痹短气二《金匮悬解》
  8. 胸痹《临证指南医案》
  9. 胸痹短气方三首《外台秘要》
  10. 胸痹《张氏医通》
  11. 胸痹短气缓急《医学纲目》
  12. 胸痹《医述》
  13. 胸痹短气六《金匮悬解》
  14. 胸痹《备急千金要方》
  15. 胸痹方二首《外台秘要》
  16. 胸痹《中医词典》
  17. 胸痹候《诸病源候论》
  18. 胸痹《圣济总录》
  19. 胸痹咳唾短气方四首《外台秘要》
  20. 胸痹《中医名词词典》
  21. 胸痹论治《类证治裁》
  22. 胸背腰腹保健《中医养生学》
  23. 胸痹脉案《类证治裁》
  24. 胸背胁门《针灸大成》
  25. 胸痹脉候《类证治裁》
  26. 胸背胁部《神应经》
  27. 胸痹门《张氏医通》
  28. 胸背胁《针灸聚英》
  29. 胸痹七《金匮悬解》
  30. 胸背疼痛、胸闷压气案析《名师垂教》
  31. 胸痹统论《圣济总录》


哮_《也是山人医案》_中医医案_【岐黄之术】

哮

哮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨（五六）久病痰哮．深秋复发．急宜温通．

川桂枝（一钱） 橘红（一钱） 杏仁（一钱） 制麻黄（七分） 茯苓（二钱） 淡干姜（二钱） 炙草（四分）

□

凌（六一）阳衰痰哮．气喘背寒．拟温通法．

粗桂枝（一钱） 制麻黄（五分） 炙草（五分） 杏仁（三钱） 橘红（一钱） 茯苓（三钱） 淡干姜（一钱）五味子（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹
  • 当前页：哮
  • 下一页：喘
<<< 返回本书目录
  1. 哮《杂病治例》
  2. 哮病《仁术便览》
  3. 哮《医旨绪余》
  4. 哮病《证治汇补》
  5. 哮《医学入门》
  6. 哮病《中医内科学》
  7. 哮《医述》
  8. 哮病论《症因脉治》
  9. 哮《也是山人医案》
  10. 哮病章《医学妙谛》
  11. 哮《续名医类案》
  12. 哮喘《丹溪心法》
  13. 哮《续名医类案》
  14. 哮喘《基因与疾病》
  15. 哮《临证指南医案》
  16. 哮喘《凌临灵方》
  17. 哮《金匮钩玄》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮《丹溪治法心要》
  20. 哮喘《小儿常见病单验方》
  21. 校正外科启玄自序《外科启玄》
  22. 哮喘《叶天士医案精华》
  23. 校正千金翼方后序《千金翼方》
  24. 哮喘《医学正传》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 哮喘《针灸学》
  27. 校上内经素问表《古今医统大全》
  28. 哮喘《中医儿科学》
  29. 校勘记《湖岳村叟医案》
  30. 哮喘【疾病大全】
  1. 哮《也是山人医案》
  2. 哮《医旨绪余》
  3. 哮《金匮钩玄》
  4. 哮《丹溪治法心要》
  5. 哮《针灸聚英》
  6. 哮《丹台玉案》
  7. 哮拔《中医词典》
  8. 哮《临证指南医案》
  9. 哮病《证治汇补》
  10. 哮《医述》
  11. 哮病《症因脉治》
  12. 哮《医学入门》
  13. 哮病《仁术便览》
  14. 哮《续名医类案》
  15. 哮病《中医内科学》
  16. 哮《续名医类案》
  17. 哮病喘证先兆《中医疾病预测》
  18. 哮《杂病治例》
  19. 哮病论《症因脉治》
  20. 哮《中医词典》
  21. 哮病章《医学妙谛》
  22. 校正医书局《中医名词词典》
  23. 哮喘《基因与疾病》
  24. 校正外科启玄自序《外科启玄》
  25. 哮喘《默克家庭诊疗手册》
  26. 校正千金翼方后序《千金翼方》
  27. 哮喘《默克家庭诊疗手册》
  28. 校正《灵枢·经脉篇》经文《研经言》
  29. 哮喘《中医名词词典》
  30. 校上内经素问表《古今医统大全》
  31. 哮喘《小儿常见病单验方》


喘_《也是山人医案》_中医医案_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

程（八岁）咳嗽 气喘．小溲亦稀．肺气不降所致．

桑皮（一钱五分） 杏仁（三钱） 猪苓（一钱） 甜葶苈（五分） 大腹皮（一钱五分）泽泻（一钱） 浓朴（一钱） 茯苓皮（一钱五分） 川通草（一钱）

□

杨（七八）望八高年．吸音甚促．身动即喘．兼有痰嗽．暮剧．晨汗．小便短数．此属肾液正枯．元海生气亦少．

气散失纳所致．

熟地（四钱） 北五味（一钱） 芡实（二钱） 萸肉炭（二钱） 炙草（五分）山药（二钱） 茯神（二钱） 紫衣胡桃肉（五钱） 补骨脂（八分）

□

许（三九）肾不收纳．阴虚喘呛．

熟地（四钱） 萸肉（二钱） 湖莲（三钱） 清阿胶（二钱） 山药（二钱） 芡实（二钱） 茯神（一钱） 淡菜胶（二钱）

□

陈（五八）春阳萌动．在更余时气逆上升．脉右寸滑软．左脉细涩．缘喘症在肺为实．在肾为虚．肺主出气．肾主纳气．肺贤并衰．出纳无权．痰色瘀紫．亦气馁少液．拟方候裁．

熟地（四钱） 北沙参（三钱） 紫石英（ 研，三钱） 元武版（炙，三钱） 淮牛膝（盐水炒，二钱）抱木茯神 拣麦冬（去心，一钱五分） 真川贝（去心研，二钱） 人参（另煎冲，五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮
  • 当前页：喘
  • 下一页：呃逆
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《也是山人医案》
  2. 喘《医学真传》
  3. 喘《金匮钩玄》
  4. 喘《史载之方》
  5. 喘《药症忌宜》
  6. 喘《沈氏女科辑要》
  7. 喘《女科证治准绳》
  8. 喘《沈氏女科辑要》
  9. 喘《女科证治准绳》
  10. 喘《伤寒明理论》
  11. 喘《伤寒括要》
  12. 喘《医学见能》
  13. 喘（短气、少气、逆气、哮）《张氏医通》
  14. 喘《痘疹心法要诀》
  15. 喘（附短气少气）《医述》
  16. 喘《医效秘传》
  17. 喘（附哮）《脉因证治》
  18. 喘《邵兰荪医案》
  19. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  20. 喘《针灸素难要旨》
  21. 喘（余见咳嗽）《针灸资生经》
  22. 喘《医旨绪余》
  23. 喘病《证治汇补》
  24. 喘《友渔斋医话》
  25. 喘病《仁术便览》
  26. 喘《丹溪治法心要》
  27. 喘病《中医内科学》
  28. 喘《丹溪手镜》
  29. 喘病何以得之《女科百问》
  30. 喘《丹溪手镜》
  31. 喘病章《医学妙谛》


呃逆_《也是山人医案》_中医医案_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

褚（五二）脉小舌白．呃逆气冲．两脉微涩．大便滑溏．此属胃阳虚．浊阴上干．拟方候高明正．

钉头代赭 炒半夏 丁香皮 淡干姜 淡吴萸 柿蒂 茯苓 炒川椒

□

蔡（四六）邪去正衰．呃声异响．咽中总属不爽．据服理中无益．必得清阳舒展．乃能旷达耳．

枇杷叶（三钱） 炒川贝（二钱） 桔梗（一钱） 炒香豉（一钱五分） 栝蒌皮（一钱）川通草（一钱） 郁金（一钱） 杏仁（三钱） 紫菀（一钱）

□

李（二五）阅服凉解方．身热已止．口渴亦减．是邪解之象．但胃阳衰惫．致脉微汗泄．呃逆便溏．火为重候．勉拟理中汤去甘术．加丁香、吴萸、川椒、茯苓．

人参（一钱） 制川附子（一钱） 淡吴萸（八分） 淡干姜（一钱） 丁香（三厘） 炒川椒（五厘） 茯苓（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：呃逆
  • 下一页：黄胆
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《也是山人医案》
  2. 呃逆《广瘟疫论》
  3. 呃逆《盘珠集胎产症治》
  4. 呃逆《沈氏女科辑要》
  5. 呃逆《评注产科心法》
  6. 呃逆《温疫论》
  7. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  8. 呃逆《医效秘传》
  9. 呃逆（膈肌痉挛）《手穴手纹诊治》
  10. 呃逆《叶天士医案精华》
  11. 呃逆（俗名打咯忒）《医林改错》
  12. 呃逆《胎产指南》
  13. 呃逆（新法兼参叶案）《伤寒指掌》
  14. 呃逆《中医内科学》
  15. 呃逆（噫气、诸逆冲上）《张氏医通》
  16. 呃逆《医学从众录》
  17. 呃逆案《名师垂教》
  18. 呃逆《麻科活人全书》
  19. 呃逆不止《医法圆通》
  20. 呃逆《松峰说疫》
  21. 呃逆不止《奇效简便良方》
  22. 呃逆《松峰说疫》
  23. 呃逆不止《奇效简便良方》
  24. 呃逆《回春录》
  25. 呃逆点《手穴手纹诊治》
  26. 呃逆《伤寒大白》
  27. 呃逆哕噫《医宗金鉴》
  28. 呃逆《急救广生集》
  29. 呃逆哕噫《医学摘粹》
  30. 呃逆《医学心悟》
  31. 呃逆论《症因脉治》


黄胆_《也是山人医案》_中医医案_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

徐（四二）湿热内聚．脘闷不饥．目黄溺赤．此属黄胆．

绵茵陈（三钱） 淡黄芩（一钱） 枳实（一钱） 白蔻仁（五分） 杏仁（去皮尖，二钱） 花粉（一钱五分） 飞滑石（三钱） 川通草（一钱）

□

张（四八）爪目皆黄．此属黄胆．

绵茵陈（三钱） 川黄柏（一钱） 猪苓（一钱） 海金砂（二钱） 赤小豆（三钱） 泽泻（一钱五分） 赤苓（三钱）

□

王（四○）湿热留着于胃．呕逆．爪目皆黄．溺赤．是阳黄之象．

柴胡（八分） 制半夏（一钱五分） 枳实（一钱） 金铃子（一钱） 黄芩（一钱） 黑山栀（一钱五分） 延胡（一钱）

□

康（十一）湿热内郁．爪目皆黄．腹胀．

绵茵陈 大腹绒 赤苓 川黄柏 赤小豆 泽泻 汉防己□

狄（三一）湿热内聚．腹胀．爪目皆黄．此属黄胆．议用中下分消．

绵茵陈蒿（一钱五分） 大腹皮（一钱五分） 猪苓（一钱五分） 汉防己（一钱五分） 赤小豆（一钱） 泽泻（一钱五分） 海金砂（二钱） 赤苓（三钱）

又 前后分消．二便如血．爪目皆黄色略减．腹胀虽松．左少腹肝邪作痛．而有怯寒之象．此病伤未复．阳黄显著．后泄少阳．厥阴主之．

柴胡（八分） 制半夏（一钱五分） 川萆 （二钱） 金铃子（二钱） 黄芩（一钱） 汉防己（一钱五分） 延胡（一钱） 绵茵陈（一钱五分） 黑山栀（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：黄胆
  • 下一页：风
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《也是山人医案》
  2. 黄胆《慈幼便览》
  3. 黄胆《陈氏幼科秘诀》
  4. 黄胆《幼科铁镜》
  5. 黄胆《灸法秘传》
  6. 黄胆《叶天士医案精华》
  7. 黄胆（二）《医学衷中参西录》
  8. 黄胆《幼科折衷》
  9. 黄胆（黄汗附）《医学摘粹》
  10. 黄胆《奇效简便良方》
  11. 黄胆（一）《医学衷中参西录》
  12. 黄胆《幼科释谜》
  13. 黄胆案《丁甘仁医案》
  14. 黄胆《脉症治方》
  15. 黄胆变黑医所不治者《奇效简便良方》
  16. 黄胆《急救广生集》
  17. 黄胆遍身方一十一首《外台秘要》
  18. 黄胆《急救广生集》
  19. 黄胆病《备急千金要方》
  20. 黄胆《针灸资生经》
  21. 黄胆病候《诸病源候论》
  22. 黄胆《明医指掌》
  23. 黄胆病脉证并治《订正仲景全书金匮要略注》
  24. 黄胆《儒门事亲》
  25. 黄胆病脉证并治《金匮玉函经二注》
  26. 黄胆《灵素节注类编》
  27. 黄胆病脉证并治《金匮玉函要略述义》
  28. 黄胆《古今医案按》
  29. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  30. 黄胆《古今医案按》
  31. 黄胆病脉证治《高注金匮要略》


风_《也是山人医案》_中医医案_【岐黄之术】

风

风

  • 上一页
  • 目录
  • 相关
  • 下一页

薛（廿二）寒热．头痛．脘闷．风伤卫阳．

苏梗（一钱） 杏仁（三钱） 枳壳（一钱） 淡豆豉（一钱五分） 桔梗（一钱） 连翘（一钱五分） 浓朴（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：风
  • 下一页：寒
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《也是山人医案》
  2. 风《邵兰荪医案》
  3. 风《针灸聚英》
  4. 风《医学启源》
  5. 风（疒^水）《中医词典》
  6. 风《银海指南》
  7. 风（疒咅）XX《中医词典》
  8. 风《秘传证治要诀及类方》
  9. 风（三十六种风）《奇效简便良方》
  10. 风《儒门事亲》
  11. 风：第十一白虎汤《河间伤寒心要》
  12. 风《儒门事亲》
  13. 风?《圣济总录》
  14. 风《医经原旨》
  15. 风斑《凌临灵方》
  16. 风《本草求真》
  17. 风斑《奇效简便良方》
  18. 风《临证指南医案》
  19. 风斑及脚指常肿《明医杂着》
  20. 风《杂病治例》
  21. 风半身不随方八首《外台秘要》
  22. 风《食鉴本草》
  23. 风半身不随候《诸病源候论》
  24. 风《中医词典》
  25. 风闭《中医词典》
  26. 风《圣济总录》
  27. 风闭《金匮翼》
  28. 风《中医名词词典》
  29. 风痹《中医名词词典》
  30. 丰隆《针灸学》
  31. 风痹《景岳全书》


寒_《也是山人医案》_中医医案_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

庄（廿八）寒邪袭于肺卫．寒热．头痛．脘闷．辛以散之．

苏梗（一钱） 杏仁（二钱） 枳壳（一钱） 淡豆豉（一钱五分） 桔梗（一钱） 连翘（一钱八分） 浓朴（二钱）

□

徐（九岁）头痛身热．呕吐面赤．寒邪内侵．阳气拂郁之象．拟阳旦法．

桂枝（八分） 制半夏（一钱五分） 橘红（一钱） 淡黄芩（一钱） 杏仁（三钱） 生姜（六分） 浓朴（一钱）

□

卫（五六）阳虚感邪．形寒身热．头痛脘闷．背痛无汗．拟辛温疏达．

川桂枝（八分） 制半夏（一钱五分） 生姜（一钱） 白杏仁（二钱） 广皮（一钱） 茯苓皮（二钱） 浓朴（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：寒
  • 下一页：中寒
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《也是山人医案》
  2. 寒《银海指南》
  3. 寒《金匮钩玄》
  4. 寒《周慎斋遗书》
  5. 寒《盘珠集胎产症治》
  6. 寒《周慎斋遗书》
  7. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  8. 寒《明医指掌》
  9. 寒：第七瓜蒂散《河间伤寒心要》
  10. 寒《儒门事亲》
  11. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  12. 寒《临证指南医案》
  13. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  14. 寒《杂病治例》
  15. 寒：第一双解散《河间伤寒心要》
  16. 寒《食鉴本草》
  17. 寒包火《中医名词词典》
  18. 寒《中医词典》
  19. 寒包热咳嗽《中医词典》
  20. 寒《中医名词词典》
  21. 寒包热哮《中医词典》
  22. 韩宗绍（?-868年）《中医词典》
  23. 寒包暑热《景景医话》
  24. 韩祗和温中例《阴证略例》
  25. 寒痹《中医名词词典》
  26. 韩祗和《中医词典》
  27. 寒痹《中医词典》
  28. 韩奕《中医词典》
  29. 寒痹《明医指掌》
  30. 韩贻丰《中医词典》
  31. 寒痹《症因脉治》


中寒_《也是山人医案》_中医医案_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（四五）脉伏口噤．神昏鼾睡．此寒热直中阴经．阳气逆乱．症属棘手．勉拟辛温达邪．

乌药（一钱五分） 橘红（一钱） 枳壳（一钱） 川桂枝（一钱） 杏仁（三钱） 桔梗（一钱） 麻黄（制，五分） 炙草（五分） 炮姜（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：中寒
  • 下一页：风温
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《也是山人医案》
  2. 中寒《校注医醇剩义》
  3. 中寒便血《中医词典》
  4. 中寒《秘传证治要诀及类方》
  5. 中寒病《症因脉治》
  6. 中寒《时病论》
  7. 中寒二（附伤寒、伤风）《丹溪心法》
  8. 中寒《脉症治方》
  9. 中寒方论《仁斋直指方论（附补遗）》
  10. 中寒《仁术便览》
  11. 中寒论《小儿卫生总微论方》
  12. 中寒《急救广生集》
  13. 中寒门《石室秘录》
  14. 中寒《明医指掌》
  15. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  16. 中寒《证治汇补》
  17. 中寒门（七则）《辨证录》
  18. 中寒《古今医案按》
  19. 中寒门方《医门法律》
  20. 中寒《万病回春》
  21. 中寒色脉六则《医门法律》
  22. 中寒《古今医鉴》
  23. 中寒泻《中医词典》
  24. 中寒《医碥》
  25. 中寒泻《医宗金鉴》
  26. 中寒《医碥》
  27. 中寒泻《儿科萃精》
  28. 中寒《寿世保元》
  29. 中寒泻《幼科心法要诀》
  30. 中寒《证治准绳·杂病》
  31. 中寒章《医学妙谛》


风温_《也是山人医案》_中医医案_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（二二）风温外袭肺卫．寸口脉大．身热恶寒．头晕且痛．拟轻剂宣通．

牛蒡子（炒研，一钱五分） 杏仁（三钱） 连翘（一钱五分） 象贝（去心研，二钱） 桔梗（一钱） 枳壳（一钱） 霜桑叶（一钱）

□

林（四一）头旋脉大．身热恶寒．风温外袭肺卫所致．拟轻扬上焦．

桑叶（一钱） 连翘（一钱五分） 黑山栀（一钱五分） 象贝母（二钱） 杏仁（三钱） 钩藤（二钱） 牛蒡子（一钱五分）

□

陈（十二）热势不减．口干胸闷．邪入营络．恐其见 ．因体虚．未敢遵用开泄．

羚羊角（一钱） 连翘心（一钱五分） 玄参（一钱五分） 象贝母（二钱） 丹皮（一钱） 黑山栀（一钱五分）霜桑叶（一钱） 生地炭（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：风温
  • 下一页：温热
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《也是山人医案》
  2. 风温《温热暑疫全书》
  3. 风温《伤寒心法要诀》
  4. 风温《幼科心法要诀》
  5. 风温《伤寒括要》
  6. 风温《温病正宗》
  7. 风温（参叶案）《伤寒指掌》
  8. 风温《儿科萃精》
  9. 风温（伤寒门 下）《古今医统大全》
  10. 风温《友渔斋医话》
  11. 风温、温热、温疫、温毒、冬温《温病条辨》
  12. 风温《时病论》
  13. 风温、温热、温疫、温毒、冬温《温病条辨》
  14. 风温《伤寒六书》
  15. 风温、温热、温疫、温毒、冬温《温病条辨》
  16. 风温《轩岐救正论》
  17. 风温、温热气复论《温病条辨》
  18. 风温《回春录》
  19. 风温案《丁甘仁医案》
  20. 风温《吴鞠通医案》
  21. 风温辩论《六因条辨》
  22. 风温《儒门事亲》
  23. 风温潮热壮热相似《小儿药证直诀》
  24. 风温《张聿青医案》
  25. 风温夹食《凌临灵方》
  26. 风温《临证指南医案》
  27. 风温兼喘促《医学衷中参西录》
  28. 风温《临证指南医案》
  29. 风温兼伏气化热《医学衷中参西录》
  30. 风温《医学衷中参西录》
  31. 风温痉《中医词典》


温热_《也是山人医案》_中医医案_【岐黄之术】

温热

温热

  • 上一页
  • 目录
  • 相关
  • 下一页

马（六六）温邪自里而出．两脉洪大．烦渴便溏．脘闷食少．舌苔中绛边白．是肺大肠表里见症相应．姑拟清里．少佐以泄邪．

桑叶（一钱） 杏仁（三钱） 连翘（二钱） 羚羊角（一钱） 桔梗（一钱） 川通草（一钱） 薄荷（一钱） 竹心（廿根）

□

赵（六八）温邪逆传膻中．心阳受蒙不宣．为呕逆．为神昏．为烦渴．脉数舌绛．高年五液皆涸．最有窍闭厥脱之虞．拟清营络热邪．

犀角（一钱） 元参（一钱五分） 郁金（一钱） 鲜生地（五钱） 丹皮（一钱） 连翘心（二钱） 石菖蒲根（六分） 竹叶心（一钱五分） 至宝丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：温热
  • 下一页：冬温伏邪
<<< 返回本书目录
  1. 温热《医述》
  2. 温热本证医案《重订广温热论》
  3. 温热《叶天士医案精华》
  4. 温热病《古今医案按》
  5. 温热《也是山人医案》
  6. 温热病脉论《温热暑疫全书》
  7. 温热《邵兰荪医案》
  8. 温热部《本草易读》
  9. 温热《伤寒指掌》
  10. 温热发斑其人反清《读医随笔》
  11. 温热《临证指南医案》
  12. 温热复症疗法《重订广温热论》
  13. 温热《顾松园医镜》
  14. 温热腹疼兼下痢《医学衷中参西录》
  15. 温泉汤【方剂大全】
  16. 温热夹症疗法《重订广温热论》
  17. 温泉【中药大全】
  18. 温热兼症医案《重订广温热论》
  19. 温清饮【方剂大全】
  20. 温热论《塘医话》
  21. 温清丸【方剂大全】
  22. 温热论从种福堂本补入《医效秘传》
  23. 温清并进《章次公医案》中附子的应用
  24. 温热散寒茶《茶饮保健》
  25. 温脐化湿汤【方剂大全】
  26. 温热舌苔辨证篇《形色外诊简摩》
  27. 温脾胃【方剂主治】
  28. 温热温疫辨《证治心传》
  29. 温脾丸主脾胃中冷及不足方《外台秘要》
  30. 温热泄泻《医学衷中参西录》
  1. 温热《也是山人医案》
  2. 温热《叶天士医案精华》
  3. 温热《伤寒指掌》
  4. 温热《邵兰荪医案》
  5. 温热本证医案《重订广温热论》
  6. 温热《顾松园医镜》
  7. 温热便结《症因脉治》
  8. 温热《临证指南医案》
  9. 温热病《中医词典》
  10. 温热《医述》
  11. 温热病《古今医案按》
  12. 温热《中医词典》
  13. 温热病脉论《温热暑疫全书》
  14. 温热《中医名词词典》
  15. 温热病说《温病正宗》
  16. 温泉水《本草撮要》
  17. 温热部《本草易读》
  18. 温泉《药性切用》
  19. 温热发斑其人反清《读医随笔》
  20. 温泉《本草分经》
  21. 温热发热《症因脉治》
  22. 温泉《本草从新》
  23. 温热复症疗法《重订广温热论》
  24. 温泉《饮食须知》
  25. 温热腹疼兼下痢《医学衷中参西录》
  26. 温清并进《章次公医案》中附子的应用
  27. 温热夹症疗法《重订广温热论》
  28. 温气《中医词典》
  29. 温热兼症医案《重订广温热论》
  30. 温脐法《中医词典》
  31. 温热痉《中医词典》


冬温伏邪_《也是山人医案》_中医医案_【岐黄之术】

冬温伏邪

冬温伏邪

  • 上一页
  • 目录
  • 相关
  • 下一页

虞（三○）寒热交作．头痛 口渴．夫寒伤营．风伤卫．表里邪踞两日．时发腹痛．膝痛．脉浮自汗．此皆冬令寒暖不匀．感冒时邪．至春阳气发泄．伏邪内动．治与疟病两岐．

苏梗（一钱） 淡黄芩（一钱） 桔梗（一钱） 淡豆豉（一钱五分） 杏仁（三钱） 黑山栀（一钱五分） 浓朴（一钱）

□

陆（八岁）温邪内郁．寒热如疟．不与少阳同例．

淡豆豉（一钱五分） 杏仁（三钱） 桔梗（一钱） 浓朴（一钱）淡黄芩（一钱） 连翘（一钱五分） 黑山栀（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热
  • 当前页：冬温伏邪
  • 下一页：暑
<<< 返回本书目录
  1. 冬温伏邪《也是山人医案》
  2. 冬温痰火《凌临灵方》
  3. 冬温辨《医门补要》
  4. 冬温条辨十条《六因条辨》
  5. 冬温《圆运动的古中医学》
  6. 冬温为病《丹溪治法心要》
  7. 冬温《吴鞠通医案》
  8. 冬温温毒条论《六因条辨》
  9. 冬温《眉寿堂方案选存》
  10. 冬夏火热篇《外经微言》
  11. 冬温《回春录》
  12. 冬疫五仙膏【方剂大全】
  13. 冬温《儿科萃精》
  14. 冬月伤寒【方剂主治】
  15. 冬天脚冷【疾病症状】
  16. 冬月少针非痈疽之谓《类经》
  17. 冬天的生理变化《人体使用手册》
  18. 冬至叶蛰宫说《针经指南》
  19. 冬霜《本草纲目》图文版
  20. 冬至叶蛰宫说《针灸聚英》
  21. 冬霜《本草纲目》完整版
  22. 董老夫人眩晕《孙文垣医案》
  23. 冬时用药诸方《养老奉亲书》
  24. 董龙山夫人便血《孙文垣医案》
  25. 冬时摄养《养老奉亲书》
  26. 董千云伤寒格阳证《程杏轩医案》
  27. 冬伤于寒大意《时病论歌括新编》
  28. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  29. 冬伤于寒大意《时病论》
  30. 董棕粉【中药大全】
  1. 冬温伏邪《也是山人医案》
  2. 冬温辨《医门补要》
  3. 冬温脉案《类证治裁》
  4. 冬温、寒疫、瘟疫《伤寒心法要诀》
  5. 冬温痰火《凌临灵方》
  6. 冬温《眉寿堂方案选存》
  7. 冬温条辨十条《六因条辨》
  8. 冬温《温热暑疫全书》
  9. 冬温为病《丹溪治法心要》
  10. 冬温《温病正宗》
  11. 冬温温毒条论《六因条辨》
  12. 冬温《儿科萃精》
  13. 冬夏火热篇《外经微言》
  14. 冬温《时病论》
  15. 冬应中权《中医名词词典》
  16. 冬温《回春录》
  17. 冬应中权《中医词典》
  18. 冬温《吴鞠通医案》
  19. 冬月咳嗽《中医词典》
  20. 冬温《中医词典》
  21. 冬月少针非痈疽之谓《类经》
  22. 冬温《时病论歌括新编》
  23. 冬月手足折裂《是斋百一选方》
  24. 冬温《圆运动的古中医学》
  25. 冬至叶蛰宫说《针灸聚英》
  26. 冬温《中医名词词典》
  27. 冬至叶蛰宫说《针经指南》
  28. 冬温《时病论歌括新编》
  29. 冬至一阳生《思考中医》
  30. 冬为伤寒《医学纲目》
  31. 董炳《中医词典》


暑_《也是山人医案》_中医医案_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（廿七）拟清暑法．

香薷 杏仁 滑石 淡黄芩 制半夏 栝蒌皮 浓朴□

顾（廿五）暑温伏邪．头痛脘闷．身热吐蛔．

香薷（八分） 制半夏（一钱五分） 枳实（一钱） 淡黄芩（一钱） 杏仁（三钱） 小川连（六分） 浓朴（一钱五分）

□

苏（廿六）暑湿未清．舌白脘闷．脉象濡弱．口渴便溏．据述始由奔走气乱．肺气 郁．有升无降．继则漫布三焦．所以身热．不为汗衰．服苦寒辛寒方．法属无益．想三焦为气之父．是气之郁．暑湿交阻．所藉在上．清阳舒展．湿邪自能趋下．温去自然热清耳．

大豆卷（三钱） 郁金（一钱） 苡仁（二钱） 飞滑石（三钱） 杏仁（三钱） 川通草（一钱） 木防己（一钱五分）

□

徐（八岁）泄泻日旺．陷腹痛．此属冒暑．

藿香叶（一钱） 制半夏（一钱五分） 南楂炭（一钱五分） 飞滑石（三钱） 陈皮（一钱） 赤苓（三钱） 炒浓朴（一钱）

□

陆（六四）服清暑方．头重舌黄如昔．躯痛咳痰皆缓．而大便不解．渴思冷冻饮料．不饥痞闷．嗳气频频．明是暑挟湿邪踞上焦气分．致气为所阻之象．但高年辛寒苦寒．恐妨胃口．多所误用．因拟辛温．宣达通阳．

香薷（八分） 制半夏（一钱五分） 连翘（一钱五分） 白蔻仁（七分）广皮（一钱） 淡竹叶（一钱） 郁金（一钱）

□

岑（四二）壮热微寒．舌绛渴饮．脉右寸关空大．左细小．议景岳玉女煎．去牛膝、麦冬．加丹皮、竹叶、川贝．

原熟地（四钱） 生石膏（四钱） 嫩竹叶（一钱五分） 川贝（去心研，一钱五分） 知母（一钱） 生甘草（三分） 粉丹皮（一钱五分） 此方不应

又 舌绛口渴．已刻寒栗而后身热．询手肢麻木．足少阴、厥阴二脏．真阴殆尽．阳不肯潜伏．频渴究不能救其焚燎．经旨所谓入肝则麻痹．入肾为消渴．肝肾之邪．邪深逍遥．辛寒．辛凉．苦泄．俱未能入于至阴之地．仿古浊药轻投．不致因循贻变．

浓熟地（四钱） 上清阿胶（另烊冲，二钱） 炙甘草（四分） 拣麦冬（一钱五分） 大麻仁（一钱五分） 淡天冬（一钱五分） 洋参（八分）

□

董 右脉短数．左脉细数．寤而少寐．身凉而有寒热．时作气喘．脘闷舌白．此属热邪内陷．大为重候．姑拟清泄少阴之里．与解少阳之表合方．候高明正．

霜桑叶 鲜生地 黑山栀 香犀角 嫩元参 川贝 连翘心 粉丹皮 加茅根

又 昨进清提方法．脉数已缓．气急已退．得汗安寐．邪解之象．内陷无从再虑．前方可以渐愈．

香犀角（六分） 草郁金（一钱） 川贝（去心研，一钱五分） 鲜生地（五钱） 连翘心（一钱五分）黑山栀（一钱五分） 霜桑叶（一钱） 粉丹皮（一钱五分） 加茅根（五钱） 荷叶（一角）

又 脘痹噫嗳稍舒．拟疏肝泄肺．以理余邪．

紫菀（一钱） 泡白杏仁（二钱） 草郁金（一钱） 炒香淡豉（一钱五分） 栝蒌皮（一钱五分） 黑山栀（一钱五分） 羚羊角（一钱） 桔梗（八分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温伏邪
  • 当前页：暑
  • 下一页：湿
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《也是山人医案》
  2. 暑《医学真传》
  3. 暑《金匮钩玄》
  4. 暑《眉寿堂方案选存》
  5. 暑《陈氏幼科秘诀》
  6. 暑《叶天士医案精华》
  7. 暑（参绪论暑证）《张氏医通》
  8. 暑《邵兰荪医案》
  9. 暑：第十四五苓散合天水散《河间伤寒心要》
  10. 暑《银海指南》
  11. 暑病《中医名词词典》
  12. 暑《友渔斋医话》
  13. 暑病《圆运动的古中医学》
  14. 暑《丹溪治法心要》
  15. 暑病《中医词典》
  16. 暑《冷庐医话》
  17. 暑病《明医杂着》
  18. 暑《儒门事亲》
  19. 暑病《温病正宗》
  20. 暑《本草求真》
  21. 暑病辨脉《温病正宗》
  22. 暑《古今医案按》
  23. 暑病表证《伤寒总病论》
  24. 暑《临证指南医案》
  25. 暑病的中医食疗《老年食养食疗》
  26. 暑《医述》
  27. 暑病方二道《温热暑疫全书》
  28. 暑《续名医类案》
  29. 暑病方论《温热暑疫全书》
  30. 暑《续名医类案》
  31. 暑病论《伤寒总病论》


湿_《也是山人医案》_中医医案_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

□

凤（四八）头重若裹．胸闷不食．并不渴饮．脉小．便溏．此属湿邪阻蔽气分．

白蔻仁（五分） 制半夏（一钱五分） 赤苓（三钱） 绵茵陈（三钱） 杏仁（三钱） 飞滑石（三钱） 浓朴（一钱）

□

王（四三）头胀脘闷．便溏．肢节痛．目 黄．此属湿邪阻闭气分．郁而不宣．久则化热．传为瘅疟．

绵茵陈（三钱） 制半夏（一钱一分） 飞滑石（三钱） 白蔻仁（五分） 杏仁（三钱） 茯苓皮（三钱） 浓朴（一钱）

□

岑 仍议育阴清邪．

原生地（四钱） 拣麦冬（一钱五分） 西洋参（八分） 豆皮（一钱五分） 上清一阿胶（二钱）云茯神（二钱） 川斛（一钱五分） 炙甘草（五分） 加九孔石决明（ 研，三钱）

又 舌绛已退．渴饮．身热未除．

川斛 原生地 连翘心 南花粉 西洋参 粉草 拣麦冬 豆皮

又 身凉渴解．

原生地（四钱） 洋参（四分） 白蒺藜（一钱五分） 拣麦冬（一钱五分） 粉草（三分） 块茯苓（三钱） 川斛（一钱五分） 新会皮（盐水炒，一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：湿
  • 下一页：燥
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《也是山人医案》
  2. 湿《叶天士医案精华》
  3. 湿《金匮钩玄》
  4. 湿《邵兰荪医案》
  5. 湿（疒呙）疮《中医词典》
  6. 湿《银海指南》
  7. 湿（疒敛）《中医词典》
  8. 湿《丹溪治法心要》
  9. 湿（匿^虫）《中医词典》
  10. 湿《丹溪手镜》
  11. 湿（匿^虫）（nǐ匿）疮《中医词典》
  12. 湿《周慎斋遗书》
  13. 湿（湿气）《中医名词词典》
  14. 湿《明医指掌》
  15. 湿（湿热）《张氏医通》
  16. 湿《明医指掌》
  17. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  18. 湿《儒门事亲》
  19. 湿痹《中医名词词典》
  20. 湿《本草求真》
  21. 湿痹《中医词典》
  22. 湿《古今医案按》
  23. 湿痹《儒门事亲》
  24. 湿《临证指南医案》
  25. 湿痹《明医指掌》
  26. 湿《医述》
  27. 湿痹《症因脉治》
  28. 湿《续名医类案》
  29. 湿痹病《备急千金要方》
  30. 湿《医学传灯》
  31. 湿痹腰脊《千金翼方》


燥_《也是山人医案》_中医医案_【岐黄之术】

燥

燥

  • 上一页
  • 目录
  • 相关
  • 下一页

苏（廿五）肺胃素虚．咽干唇裂．上 干痛．频渴不多饮．脉偏大于右寸．此属秋燥致伤．拟甘寒生津．

霍石斛（一钱） 北沙参（一钱五分） 麦冬（二钱）鲜生地（五钱） 玉竹（二钱） 生甘草（三分）

□

曹（三一）右脉数搏．肺胃交衰．鼻头胀．咽干．咯血．频渴不多饮．此属温邪化燥．良由阴分不足所致．拟清气中热．未许速痊．

霜桑叶 杏仁 连翘壳 大沙参 地骨皮 黑山栀 象贝母 南花粉□

沈妇（廿八）唇裂频呕．口干头痛．不寐足冷．左胁向有瘕聚．便秘．胸腹热炽．面色黄．脉左关弦大．右寸搏大．此属温燥内郁．喉间呼吸有声．是症虽属痰喘之象．但麻黄一味大谬．议喻嘉言清燥救肺汤合肺肝之治．

霜桑叶（一钱） 生石膏（三钱） 白蒺藜（二钱） 鲜生地（五钱） 杏仁（三钱）石决明（三钱） 拣麦冬（三钱） 生甘草（二分） 大麻仁（一钱五分） 加鲜枇杷叶二张（去毛，蜜炙）

又 呕频稍减．唇裂退．

霜桑叶 炒石膏 拣麦冬 真阿胶 杏仁 白蒺藜 制洋参 鲜生地 生甘草 加枇杷叶（三钱）

又 呕大减．润肺燥．益肝液．

鲜枇杷叶 北沙参 紫石英 白蒺藜 真川贝 真阿胶 甜杏仁 拣麦冬 炙鳖甲 霍山石斛 黑芝麻

又 呕减．潮热．咳乃胀痛．肝脉仍弦．大便秘．肺胃衰．肝阴亏．肝火上越．

紫菀草（一钱） 拣麦冬（三钱） 白蒺藜（二钱） 甜杏仁（三钱） 紫石英（五钱） 郁李仁 真石斛（二钱）真阿胶（二钱） 咸苁蓉（五钱） 鲜枇杷叶（三钱） 小川莲（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：燥
  • 下一页：疫
<<< 返回本书目录
  1. 燥《张氏医通》
  2. 燥【方剂主治】
  3. 燥《杂病治例》
  4. 燥病《眉寿堂方案选存》
  5. 燥《医学传灯》
  6. 燥肠丸【方剂大全】
  7. 燥《医述》
  8. 燥剂《本草纲目》完整版
  9. 燥《也是山人医案》
  10. 燥结《丹溪心法》
  11. 燥《续名医类案》
  12. 燥结《仁术便览》
  13. 燥《食鉴本草》
  14. 燥结《医学入门》
  15. 燥《邵兰荪医案》
  16. 燥解《儿科萃精》
  17. 燥《儒门事亲》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥《临证指南医案》
  20. 燥金郁之病《儒门事亲》
  21. 燥《顾松园医镜》
  22. 燥狂相【疾病症状】
  23. 燥《本草求真》
  24. 燥论《叶选医衡》
  25. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  26. 燥门《儒门事亲》
  27. 噪声性耳聋【疾病大全】
  28. 燥门《寿世青编》
  29. 噪声病【疾病大全】
  30. 燥门《张氏医通》
  1. 燥《也是山人医案》
  2. 燥《邵兰荪医案》
  3. 燥（燥气）《中医名词词典》
  4. 燥《医学启源》
  5. 燥病《温病正宗》
  6. 燥《银海指南》
  7. 燥病《眉寿堂方案选存》
  8. 燥《儒门事亲》
  9. 燥病辨脉《温病正宗》
  10. 燥《本草求真》
  11. 燥病的预报《中医疾病预测》
  12. 燥《顾松园医镜》
  13. 燥疮候《诸病源候论》
  14. 燥《临证指南医案》
  15. 燥毒《中医词典》
  16. 燥《张氏医通》
  17. 燥瘑疮《中医词典》
  18. 燥《医述》
  19. 燥何以配金《思考中医》
  20. 燥《续名医类案》
  21. 燥化阳明《中医词典》
  22. 燥《医学传灯》
  23. 燥火《校注医醇剩义》
  24. 燥《杂病治例》
  25. 燥火喘逆《中医词典》
  26. 燥《食鉴本草》
  27. 燥火喘逆《症因脉治》
  28. 燥《中医词典》
  29. 燥火腹痛《中医词典》
  30. 噪声性聋《中西医结合耳鼻喉科》
  31. 燥火腹痛《症因脉治》


疫_《也是山人医案》_中医医案_【岐黄之术】

疫

疫

  • 上一页
  • 目录
  • 相关
  • 下一页

□

凌（六八）温疫自口鼻吸入．由肺叶干于心包络．神识不清．左脉洪大．烦渴．鼾声．胸背间赤疹隐约．温邪郁遏．意有溃烂之形．是水谷之湿热交蒸．蕴于皮膜．蕴湿酿热而成毒．非清非散．热邪无发泄之机．三焦交炽喉哑继起．舌色如赭．此温疫为化火化燥之因．势防热邪内陷．原属可虑．拟以滋清营分．兼佐泄邪．俾得络热稍清．庶几转机为幸．未识高明以为然否．

犀角（一钱） 鲜生地（八钱） 郁金（一钱） 牛蒡子（三钱） 银花（一钱）黑元参（一钱五分） 连翘心（二钱） 石菖蒲根（六分） 紫雪丹（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥
  • 当前页：疫
  • 下一页：疹
<<< 返回本书目录
  1. 疫《医述》
  2. 疫病《伤寒大白》
  3. 疫《也是山人医案》
  4. 疫病方论《温热暑疫全书》
  5. 疫《续名医类案》
  6. 疫病解《四圣悬枢》
  7. 疫《临证指南医案》
  8. 疫病论《温热暑疫全书》
  9. 疫《冷庐医话》
  10. 疫病有三种论《松峰说疫》
  11. 易愈生证《医宗金鉴》
  12. 疫病原始《四圣悬枢》
  13. 易愈生证《伤寒心法要诀》
  14. 疫毒疹《叶天士医案精华》
  15. 易于产生病理嫉妒信念【疾病症状】
  16. 疫凡例《三因极一病证方论》
  17. 易性别癖【疾病症状】
  18. 疫喉痧《回春录》
  19. 易醒【疾病症状】
  20. 疫厥《松峰说疫》
  21. 易收早收难收《麻科活人全书》
  22. 疫疠《续名医类案》
  23. 易疲乏【疾病症状】
  24. 疫疠《医学心悟》
  25. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  26. 疫疠《证治准绳·幼科》
  27. 易哭【疾病症状】
  28. 疫疠病诸候《巢氏病源补养宣导法》
  29. 易倦感【疾病症状】
  30. 疫疠病诸候（凡三论）《诸病源候论》
  1. 疫《也是山人医案》
  2. 疫《友渔斋医话》
  3. 疫病《伤寒大白》
  4. 疫《冷庐医话》
  5. 疫病初发但觉头痛《奇效简便良方》
  6. 疫《临证指南医案》
  7. 疫病发黄《医述》
  8. 疫《医述》
  9. 疫病发肿《奇效简便良方》
  10. 疫《医述》
  11. 疫病方论《温热暑疫全书》
  12. 疫《续名医类案》
  13. 疫病解《四圣悬枢》
  14. 疫《中医词典》
  15. 疫病论《温热暑疫全书》
  16. 易愈生证《伤寒心法要诀》
  17. 疫病有三种论《松峰说疫》
  18. 易愈生证《医学摘粹》
  19. 疫病原始《四圣悬枢》
  20. 易愈生证《医宗金鉴》
  21. 疫疔《中医名词词典》
  22. 易有太极，是生两仪《思考中医》
  23. 疫疔《中医词典》
  24. 易虚易实《中医词典》
  25. 疫毒《中医词典》
  26. 易性癖《默克家庭诊疗手册》
  27. 疫毒痢《中医名词词典》
  28. 易水张先生枳术丸《内外伤辨》
  29. 疫毒痢《中医词典》
  30. 易水学派《中医词典》
  31. 疫毒疹《叶天士医案精华》


疹_《也是山人医案》_中医医案_【岐黄之术】

疹

疹

  • 上一页
  • 目录
  • 相关
  • 下一页

谢（三九）两脉洪数．夜躁不寐．热盛烦渴． 疹未透．拟清胃腑热邪．兼以疏 ．

犀角 鲜生地 花粉 羚羊角 连翘心 银花 牛蒡子 嫩元参

□

钱（八岁）感冒时邪．身热脉数．已经见 ．

犀角（一钱） 郁金（一钱） 嫩元参（一钱五分） 牛蒡子（一钱五分） 花粉（一钱五分） 黑山栀（一钱五分） 连翘（一钱五分） 银花（一钱） 加芦根（一两）

□

戴（四八）时疫未经宣透．邪已蕴结阳明．见症烦渴．昏谵不寐．两脉洪数．分明发 ．阅方发散伤阳．苦寒损胃．总非腑病所宜．拟凉膈疏 ．请备参末议．

犀角 郁金 嫩元参 牛蒡子 花粉 银花 连翘心 石菖蒲根 紫雪丹（一分）

□

雷（十三）温邪发疹．烦渴少寐．两脉独大．

牛蒡子（炒研，三钱） 杏仁（去尖研，三钱） 连翘壳（一钱五分） 羚羊角（一钱） 桔梗（一钱）黑山栀（一钱五分） 薄荷梗（一钱） 加芦根（一两） 茅根（五钱）

□

杨（二八）疹邪胸背已齐．脉右软短．烦渴热频．少寐．舌白．蛔厥．大便不解．仍议清疏营络透疹．

香犀角 鲜生地 桔梗 牛蒡子 草郁金 嫩元参 薄荷叶 连翘心 黑山栀 小川连 加芦根

又 烦渴昏谵．便秘．疹隐太早．冒风所致．

牛蒡子（二钱） 蝉衣（二钱） 桔梗（一钱） 荆芥（一钱五分） 赤芍（一钱五分） 连翘（一钱五分） 生石膏（四钱） 黑山栀（一钱五分） 杏霜（三钱） 加芦根（一两）

又 热胜渴烦．辛寒清彻．

牛蒡子（二钱） 生石膏（四钱） 蝉衣（五分） 荆芥穗（一钱） 杏霜（三钱） 知母（一钱五分） 薄荷叶（八分） 连翘（一钱五分） 黑山栀（一钱五分） 加芦根（一两）

□

吴

葛根（八分） 牛蒡子（二钱） 粉丹皮（一钱） 连翘（一钱五分） 荆芥（一钱） 甜杏仁（二钱） 犀尖（八分） 加芦根（五钱） 西河柳（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫
  • 当前页：疹
  • 下一页：痰
<<< 返回本书目录
  1. 疹《医述》
  2. 疹(附小儿丹毒)《立斋外科发挥》
  3. 疹《也是山人医案》
  4. 疹斑《伤寒心法要诀》
  5. 疹《续名医类案》
  6. 疹斑《医宗金鉴》
  7. 疹《寿世保元》
  8. 疹斑互讹说《研经言》
  9. 疹《伤寒指掌》
  10. 疹病《灸法秘传》
  11. 疹《仁术便览》
  12. 疹病《圆运动的古中医学》
  13. 疹《仁术便览》
  14. 疹病根原《四圣悬枢》
  15. 疹《金匮钩玄》
  16. 疹病解《四圣悬枢》
  17. 疹《存存斋医话稿》
  18. 疹病隐显《四圣悬枢》
  19. 枕鱼《本草纲目》完整版
  20. 疹痘《卫生易简方》
  21. 枕叶肿瘤【疾病大全】
  22. 疹痘部《本草易读》
  23. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  24. 疹后遍身流水《经验麻科》
  25. 枕叶受损【疾病症状】
  26. 疹后遍身糜烂《经验麻科》
  27. 枕颈关节损伤【疾病大全】
  28. 疹后昏愦《四圣悬枢》
  29. 枕横位入盆【疾病症状】
  30. 疹后痢《经验麻科》
  1. 疹《也是山人医案》
  2. 疹《存存斋医话稿》
  3. 疹《金匮钩玄》
  4. 疹《专治麻痧初编》
  5. 疹《伤寒指掌》
  6. 疹《友渔斋医话》
  7. 疹（附小儿丹毒）《立斋外科发挥》
  8. 疹《友渔斋医话》
  9. 疹斑《医宗金鉴》
  10. 疹《仁术便览》
  11. 疹斑《伤寒心法要诀》
  12. 疹《仁术便览》
  13. 疹斑互讹说《研经言》
  14. 疹《急救广生集》
  15. 疹病《圆运动的古中医学》
  16. 疹《审视瑶函》
  17. 疹病《灸法秘传》
  18. 疹《寿世保元》
  19. 疹病根原《四圣悬枢》
  20. 疹《证治准绳·幼科》
  21. 疹病解《四圣悬枢》
  22. 疹《医述》
  23. 疹病隐显《四圣悬枢》
  24. 疹《续名医类案》
  25. 疹出没《专治麻痧初编》
  26. 疹《医学纲目》
  27. 疹喘嗽《专治麻痧初编》
  28. 疹《中医词典》
  29. 疹唇口疮《专治麻痧初编》
  30. 枕中方《备急千金要方》
  31. 疹痘《卫生易简方》


痰_《也是山人医案》_中医医案_【岐黄之术】

痰

痰

  • 上一页
  • 目录
  • 相关
  • 下一页

田（六岁）惊邪内炽．痰壅神昏．身热脉大．两眼蒙闭．寤不转侧．症属棘手．所喜舌苔津液未涸．尚有一线生机．

小川连（四分） 制半夏（一钱五分） 郁金（一钱） 陈胆星（五分）橘红（一钱） 石菖蒲根（六分） 川贝（去心研，二钱） 连翘心（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹
  • 当前页：痰
  • 下一页：痰饮
<<< 返回本书目录
  1. 痰《重订灵兰要览》
  2. 痰包《外科正宗》
  3. 痰《瘴疟指南》
  4. 痰包《医宗金鉴》
  5. 痰《医宗金鉴》
  6. 痰病《仁术便览》
  7. 痰《医述》
  8. 痰病论《银海指南》
  9. 痰《医碥》
  10. 痰病章《医学妙谛》
  11. 痰《医碥》
  12. 痰呈粘液脓性【疾病症状】
  13. 痰《也是山人医案》
  14. 痰喘《洄溪医案》
  15. 痰《续名医类案》
  16. 痰喘《寿世保元》
  17. 痰《食鉴本草》
  18. 痰喘【中药主治】
  19. 痰《临证指南医案》
  20. 痰喘【方剂主治】
  21. 痰《金匮钩玄》
  22. 痰喘咳嗽部《神应经》
  23. 痰《洄溪医案》
  24. 痰喘咳嗽门《针灸大成》
  25. 痰《古今医案按》
  26. 痰喘门《王旭高临证医案》
  27. 痰《痘疹心法要诀》
  28. 痰喘门《幼科推拿秘书》
  29. 痰《丹溪治法心要》
  30. 痰喘气急痧《痧胀玉衡》
  1. 痰《也是山人医案》
  2. 痰《瘴疟指南》
  3. 痰《金匮钩玄》
  4. 痰《痘疹心法要诀》
  5. 痰（饣曹）《中医词典》
  6. 痰《丹溪治法心要》
  7. 痰包《中医名词词典》
  8. 痰《丹溪心法》
  9. 痰包《中医词典》
  10. 痰《明医指掌》
  11. 痰包《医宗金鉴》
  12. 痰《明医指掌》
  13. 痰包《外科心法要诀》
  14. 痰《明医指掌》
  15. 痰包《外科正宗》
  16. 痰《明医指掌》
  17. 痰包生于舌下《外科大成》
  18. 痰《本草求真》
  19. 痰胞《中医词典》
  20. 痰《古今医案按》
  21. 痰闭《中医词典》
  22. 痰《医碥》
  23. 痰闭《明医指掌》
  24. 痰《医碥》
  25. 痰闭惊厥《中医词典》
  26. 痰《临证指南医案》
  27. 痰标本采集法《基础护理学》
  28. 痰《医述》
  29. 痰病《仁术便览》
  30. 痰《医述》
  31. 痰病论《银海指南》


痰饮_《也是山人医案》_中医医案_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

□

凌（六三）背寒胁痛．咳暮剧．并不渴饮．此属饮邪．

粗桂枝（一钱） 杏仁（二钱） 五味子（三分） 淡干姜（五分） 制半夏（一钱五分） 炙草（五分） 茯苓（三钱）

□

管（四九）脉象沉弦．背寒肢冷．咳嗽暮剧．并不饮渴．此属饮邪．议温药和之．

粗桂枝（一钱） 制半夏（一钱五分） 炙草（五分） 杏仁（二钱） 枳实（一钱） 茯苓（三钱） 淡干姜（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰
  • 当前页：痰饮
  • 下一页：郁
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《也是山人医案》
  2. 痰饮《叶天士医案精华》
  3. 痰饮《女科证治准绳》
  4. 痰饮《医学三字经》
  5. 痰饮（参叶案）《伤寒指掌》
  6. 痰饮《时方妙用》
  7. 痰饮（唾）《张氏医通》
  8. 痰饮《经验丹方汇编》
  9. 痰饮、哮喘案《丁甘仁医案》
  10. 痰饮《医学从众录》
  11. 痰饮八《金匮悬解》
  12. 痰饮《校注医醇剩义》
  13. 痰饮部《本草易读》
  14. 痰饮《校注医醇剩义》
  15. 痰饮喘急《医宗金鉴》
  16. 痰饮《医学实在易》
  17. 痰饮喘急《儿科萃精》
  18. 痰饮《周慎斋遗书》
  19. 痰饮喘急《幼科心法要诀》
  20. 痰饮《血证论》
  21. 痰饮喘逆《中医词典》
  22. 痰饮《明医杂着》
  23. 痰饮喘逆《症因脉治》
  24. 痰饮《吴鞠通医案》
  25. 痰饮大小总论合参《冯氏锦囊秘录》
  26. 痰饮《医学心悟》
  27. 痰饮恶寒《中医词典》
  28. 痰饮《丹台玉案》
  29. 痰饮二《金匮悬解》
  30. 痰饮《医学摘粹》
  31. 痰饮二十《金匮悬解》


郁_《也是山人医案》_中医医案_【岐黄之术】

郁

郁

  • 上一页
  • 目录
  • 相关
  • 下一页

高（廿二）潮热腹痛．经事愆期．脉象沉弦．气冲欲呕．此属肝郁．木不条达．宜泄少阳．补太阴．进逍遥方．

柴胡（七分） 郁金（一钱） 制香附（三钱） 当归（一钱五分） 丹皮（一钱五分） 茯苓（三钱） 炒白芍（一钱五分）

□

严（三三）情志隐曲不伸．五心之阳皆燃．蒸痰阻咽．频呃嗳气．纳谷脘中不爽．在上清阳日结．拟治肺以展气化．不致气机郁痹．

鲜枇杷叶（三钱） 郁金（一钱） 桔梗（一钱） 杏仁（三钱） 栝蒌皮（一钱五分） 黑山栀（一钱五分） 川贝母（二钱）

□

蔡（三八）中怀郁勃．气不展舒．脉数脘痹．头目如蒙．胸胁隐痛．寤而少寐．此属郁火．宜当清散．

桑叶 郁金 连翘壳 羚羊角 栝蒌皮 青菊叶 淡豆豉

□

郭（四五）拟越鞠法．

香附汁（三钱） 制半夏（一钱五分） 丹皮（一钱五分） 抚芎（八分） 橘红（一钱） 黑山栀（一钱五分）南楂炭（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：郁
  • 下一页：肝火
<<< 返回本书目录
  1. 郁《周慎斋遗书》
  2. 郁病《推求师意》
  3. 郁《证治准绳·杂病》
  4. 郁病论《医贯》
  5. 郁《证治准绳·类方》
  6. 郁病论《银海指南》
  7. 郁《张氏医通》
  8. 郁结门《傅青主男科》
  9. 郁《医述》
  10. 郁金《本草纲目》完整版
  11. 郁《医碥》
  12. 郁金《本草乘雅半偈》
  13. 郁《医碥》
  14. 郁金《本草经解》
  15. 郁《叶天士医案精华》
  16. 郁金《本草图经》
  17. 郁《也是山人医案》
  18. 郁金《本草新编》
  19. 郁《临证指南医案》
  20. 郁金《本草易读》
  21. 郁《古今医案按》
  22. 郁金《本草择要纲目》
  23. 郁《丹溪治法心要》
  24. 郁金《药笼小品》
  25. 芋子《本草求真》
  26. 郁金《证类本草》
  27. 芋叶【中药大全】
  28. 郁金《本草纲目》图文版
  29. 芋头瘟《松峰说疫》
  30. 郁金【中药大全】
  1. 郁《也是山人医案》
  2. 郁《叶天士医案精华》
  3. 郁病《推求师意》
  4. 郁《丹溪治法心要》
  5. 郁病论《医贯》
  6. 郁《周慎斋遗书》
  7. 郁病论《银海指南》
  8. 郁《丹台玉案》
  9. 郁葱茶《茶饮保健》
  10. 郁《古今医案按》
  11. 郁冈斋医学笔尘《中医词典》
  12. 郁《医碥》
  13. 郁核《吴普本草》
  14. 郁《医碥》
  15. 郁核《名医别录》
  16. 郁《临证指南医案》
  17. 郁黄《医述》
  18. 郁《证治准绳·杂病》
  19. 郁火《中医名词词典》
  20. 郁《证治准绳·类方》
  21. 郁火《中医词典》
  22. 郁《张氏医通》
  23. 郁火《明医指掌》
  24. 郁《医述》
  25. 郁火《校注医醇剩义》
  26. 聿修堂医学丛书《中医词典》
  27. 郁火丹候《诸病源候论》
  28. 芋子《本草求真》
  29. 郁火恶寒《中医词典》
  30. 芋头瘟《松峰说疫》
  31. 郁火积滞呕吐《中医词典》


肝火_《也是山人医案》_中医医案_【岐黄之术】

肝火

肝火

  • 上一页
  • 目录
  • 相关
  • 下一页

□

缪（三八）头目如蒙．寤而不寐．胸膈隐痛．脘痹不饥．非关食滞．气火有余．拟清散理上为宜．

羚羊角（一钱） 郁金（一钱） 鲜生地（一两） 淡豆豉（一钱一分） 栝蒌皮（一钱五分） 霜桑叶（一钱）连翘（一钱） 青菊叶（四片）

□

张（三六）肝阳犯胃．厥心痛．呕吐妨食．肢冷脉弦．

川楝子 制半夏 制香附 炒延胡 郁金 茯苓 生白芍 炒橘红

又 昨进苦辛方．呕吐已止．诸痛皆减．肝阳虽平．而耳鸣．咽干频渴．恶心脘痹．想六气都从火化．所以头面清空诸窍．皆为肝火蒙闭．再拟清散．亦为内经之其上可引．勿越之．之义也．

青菊叶（三钱） 鲜生地（一两） 郁金（一钱） 栝蒌皮（一钱五分） 霜桑叶（一钱） 黑山栀（一钱五分） 羚羊角（一钱） 连翘（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁
  • 当前页：肝火
  • 下一页：不寐
<<< 返回本书目录
  1. 肝火【疾病症状】
  2. 肝火乘胃《凌临灵方》
  3. 肝火《也是山人医案》
  4. 肝火冲肺作咳《医门补要》
  5. 肝火《临证指南医案》
  6. 肝火肝阳《张聿青医案》
  7. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  8. 肝火和肺热《人体使用手册》
  9. 肝昏迷【疾病症状】
  10. 肝积水【疾病症状】
  11. 肝海绵状血管瘤【疾病大全】
  12. 肝棘球蚴病《普通外科学》
  13. 肝功能异常【疾病症状】
  14. 肝棘球蚴病【疾病大全】
  15. 肝功能衰竭【疾病症状】
  16. 肝-甲状腺综合征【疾病大全】
  17. 肝功能受损【疾病症状】
  18. 肝结核【疾病大全】
  19. 肝功能不全【疾病症状】
  20. 肝经《医学指归》
  21. 肝功能不全《病理生理学》
  22. 肝经暴郁吐血《轩岐救正论》
  23. 肝功检查胆红素及转氨酶常增高【疾病症状】
  24. 肝经歌《医宗金鉴》
  25. 肝疳丸【方剂大全】
  26. 肝经兼证《幼科发挥》
  27. 肝疳《医宗金鉴》
  28. 肝经图（注）《厘正按摩要术》
  29. 肝疳《儿科萃精》
  30. 肝经主病《银海指南》
  1. 肝火《也是山人医案》
  2. 肝火《友渔斋医话》
  3. 肝火不得卧《中医词典》
  4. 肝火《临证指南医案》
  5. 肝火不得卧《症因脉治》
  6. 肝火《中医词典》
  7. 肝火乘胃《凌临灵方》
  8. 肝火《中医名词词典》
  9. 肝火冲肺作咳《医门补要》
  10. 肝活检《默克家庭诊疗手册》
  11. 肝火出血《正体类要》
  12. 肝昏迷的生化机制《临床生物化学》
  13. 肝火耳聋《中医词典》
  14. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  15. 肝火耳鸣《中医词典》
  16. 肝昏迷《急诊医学》
  17. 肝火犯肺《中医词典》
  18. 肝黄《中医词典》
  19. 肝火忿怒《正体类要》
  20. 肝和胃肠功能的改变《病理生理学》
  21. 肝火腹胀《中医词典》
  22. 肝合筋《中医词典》
  23. 肝火腹胀《症因脉治》
  24. 肝合胆《中医词典》
  25. 肝火肝阳《张聿青医案》
  26. 肝合胆《中医名词词典》
  27. 肝火脉案《类证治裁》
  28. 肝寒《中医词典》
  29. 肝火上炎《中医名词词典》
  30. 肝寒《中医名词词典》
  31. 肝火上炎《中医词典》


不寐_《也是山人医案》_中医医案_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

□

梅（三六）昨进凉解方．身热已止．口渴亦减．是邪解之象．但呕吐妨食．寤而少寐．余邪未清于胃腑．经云．胃不和则卧不安．拟温胆汤．

鲜竹茹（一钱五分） 制半夏（一钱五分） 茯苓（二钱） 枳实（二钱） 橘红（一钱） 姜汁（冲入，一钱）川石斛（三钱）

□

车（三一）不寐多日．气逆欲呕．此属肝阳上升．阳不下交于阴所致．进酸枣仁汤．

酸枣仁（炒黑切研，三钱） 知母（四钱） 茯苓（一钱） 生甘草（三钱） 川芎（五分）

□

潘（三五）脉细面白．寤不成寐．归脾汤主之．

嫩黄 （三钱） 焦于术（二钱） 远志（五分） 当归（一钱五分） 炙草（五分） 枣仁（三钱） 茯神（二钱） 龙眼肉（三钱）

□

钟（四五）痢久伤阴．痢止泻减．脉象右微．泻血一次．颇多．汗泄不寐、心、脾、肝、肾皆亏．阳气不肯下交于阴．脏病散．难奏效．深虑反复．议养荣汤去桂、芍、远志、陈皮．加枣仁．

人参（五分） 炙黄 （二钱） 炙草（五分） 炒松熟地（四钱） 五味子（三分） 当归（一钱五分） 茯神（二钱） 枣仁（炒焦研，二钱） 甜冬术（二钱） 加桂圆肉（二钱）

又 议人参养荣汤去桂、姜、枣．

人参（五分） 绵黄 （三钱） 炙草（五分） 甜冬术（二钱） 原熟地（四钱） 当归（一钱五分） 五味子（三分） 陈皮（一钱） 生白芍（一钱五分） 茯苓（二钱） 远志（去心研，四分） 加左牡蛎（二钱） 龙骨（研，一钱）

又 两颧赤色．阴火上升．口干汗泄．少寐．下纯血已止．此血由经阻三月．心主血．肝藏血．脾统血．三阴大亏．经断瘀阻．乃温补内托．而始下此病根也．与痢症下纯血例于不治之条迥异．然前方已臻小效．脉右微已振．左脉稍濡．腹痛忽冷忽热．踞于少腹．腹为阴是也．酸水涌溢不止．木邪何疑．当此气血交亏．无清火法．必得导火归原．方是治病法程．仍议人参养营汤去当归、姜．

人参（另煎冲，五分） 嫩黄 （三钱） 炙草（五分） 淮熟地（五钱） 五味子（三分） 炒焦白芍（一钱五分） 甜冬术（二钱） 远志（去心研，四分） 云茯神（二钱） 陈皮（一钱） 加大枣（二枚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火
  • 当前页：不寐
  • 下一页：嘈杂
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《也是山人医案》
  2. 不寐《邵兰荪医案》
  3. 不寐《针灸学》
  4. 不寐《秘传证治要诀及类方》
  5. 不寐（附欠）《医述》
  6. 不寐《奇效简便良方》
  7. 不寐案《丁甘仁医案》
  8. 不寐《冷庐医话》
  9. 不寐案析《名师垂教》
  10. 不寐《回春录》
  11. 不寐多困《中医词典》
  12. 不寐《医学摘粹》
  13. 不寐多困《幼科铁镜》
  14. 不寐《医学摘粹》
  15. 不寐兼惊悸《医学衷中参西录》
  16. 不寐《儒门事亲》
  17. 不寐论治《类证治裁》
  18. 不寐《灵素节注类编》
  19. 不寐门（五则）《辨证录》
  20. 不寐《古今医案按》
  21. 不寐诗《医学实在易》
  22. 不寐《顾松园医镜》
  23. 不寐者痰火旺而血少《医学传心录》
  24. 不寐《万病回春》
  25. 不寐症《医学实在易》
  26. 不寐《保婴撮要》
  27. 不眠《医林改错》
  28. 不寐《古今医鉴》
  29. 不眠《续名医类案》
  30. 不寐《张聿青医案》
  31. 不眠《杂病广要》


嘈杂_《也是山人医案》_中医医案_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

申（三○）胃虚嘈杂．

川斛（三钱） 生地（三钱） 柏子仁（二钱） 豆皮（二钱） 麦冬（二钱） 茯神（二钱） 生白芍（一钱五分） 炙草（五分）

□

冯（四一）经半月一至．夜嘈痛．此属肝阴久亏．肝阳化内风冲突所致．

小生地（二钱） 麦冬（二钱） 柏子仁（二钱） 清阿胶（二钱） 丹参（一钱五分） 茯神（二钱） 生白芍（一钱五分） 牡蛎（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：嘈杂
  • 下一页：三消
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《也是山人医案》
  2. 嘈杂《奇方类编》
  3. 嘈杂《金匮钩玄》
  4. 嘈杂《丹溪治法心要》
  5. 嘈杂《女科证治准绳》
  6. 嘈杂《周慎斋遗书》
  7. 嘈杂（嗳气、KT）《张氏医通》
  8. 嘈杂《仁术便览》
  9. 嘈杂嗳气《中医词典》
  10. 嘈杂《医学心悟》
  11. 嘈杂嗳气《医学正传》
  12. 嘈杂《丹溪心法》
  13. 嘈杂恶心呕吐《痰火点雪》
  14. 嘈杂《丹台玉案》
  15. 嘈杂门《张氏医通》
  16. 嘈杂《证治汇补》
  17. 嘈杂门《医方考》
  18. 嘈杂《古今医案按》
  19. 嘈杂吞酸《药症忌宜》
  20. 嘈杂《万病回春》
  21. 嘈杂证《明医指掌》
  22. 嘈杂《古今医鉴》
  23. 嘈杂症《医学传心录》
  24. 嘈杂《医碥》
  25. 槽牙《中医词典》
  26. 嘈杂《寿世保元》
  27. 草《千金翼方》
  28. 嘈杂《证治准绳·杂病》
  29. 草《千金翼方》
  30. 嘈杂《证治准绳·女科》
  31. 草《本草经集注》


三消_《也是山人医案》_中医医案_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

顾（四○）肺胃交炽．右脉数搏．消渴善饥．此属中上消症．拟甘寒方．

鲜生地（一两） 清阿胶（二钱） 粳米（二钱） 生石膏（五钱） 麦冬（二钱） 生甘草（三分） 知母（一钱）

□

林（三六）热胜渴饮．甘寒是用．

川斛（三钱） 生石膏（五钱） 粳米（三钱） 清阿胶（二钱） 知母（一钱五分） 生甘草（三分） 生白芍（一钱五分）

□

金（三八）渴饮频饥．小溲混浊．此属肾消．元阳变动为患．非客热臻此．

熟地（四钱） 淡天冬（二钱） 山药（二钱） 龟版胶（二钱） 牛膝（三钱） 茯苓（三钱） 萸肉（二钱）知母（一钱） 麦冬（二钱）

龚（五四）频渴易饥．肌肉消瘦．小便淋沥．此属下消大病．

熟地（四钱） 山药（二钱） 茯苓（二钱） 萸肉（二钱） 牛膝（二钱） 泽泻（一钱） 丹皮（一钱五分）车前（一钱五分）

□

叶（四八）肺胃交炽．频渴易饥．玉女煎加引．

鲜生地（一两） 拣麦冬（三钱） 粳米（三钱） 生石膏（五钱） 牛膝（三钱） 生甘草（三分） 知母（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：三消
  • 下一页：脾痹
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《也是山人医案》
  2. 三消《幼科铁镜》
  3. 三消从火断论《叶选医衡》
  4. 三消《叶天士医案精华》
  5. 三消干渴《景岳全书》
  6. 三消《校注医醇剩义》
  7. 三消解《儿科萃精》
  8. 三消《秘传证治要诀及类方》
  9. 三消论治《类证治裁》
  10. 三消《奇效简便良方》
  11. 三消脉案《类证治裁》
  12. 三消《医学实在易》
  13. 三消脉候《类证治裁》
  14. 三消《医学心悟》
  15. 三消脉证《三因极一病证方论》
  16. 三消《医学摘粹》
  17. 三消门《丹台玉案》
  18. 三消《医学摘粹》
  19. 三消门《王旭高临证医案》
  20. 三消《古今名医汇粹》
  21. 三消诗《医学实在易》
  22. 三消《顾松园医镜》
  23. 三消说《研经言》
  24. 三消《医学正传》
  25. 三消饮（《温疫论》）《增订叶评伤暑全书》
  26. 三消《临证指南医案》
  27. 三消证《明医指掌》
  28. 三消《医述》
  29. 三消证治论《叶选医衡》
  30. 三消《医学传灯》
  31. 三消症《经验麻科》


脾痹_《也是山人医案》_中医医案_【岐黄之术】

脾痹

脾痹

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（三二）形体丰肥．素嗜甘美．近起口甜．是脾胃伏热未清．古称脾痹．而不饥不食．多属有诸．

鲜竹茹（二钱） 制半夏（一钱五分） 川连（六分） 枳实（一钱） 橘红（一钱） 黑山栀（一钱五分） 佩兰叶（一钱五分）

□

贝（三○）热邪蕴结中焦．不饥不食．口甜．此属脾痹．

佩兰叶（三钱） 制半夏（一钱五分） 枳实（一钱） 竹茹（一钱五分） 橘红（一钱） 川连（四分） 块茯苓（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：脾痹
  • 下一页：疟
<<< 返回本书目录
  1. 脾痹《也是山人医案》
  2. 脾病《千金翼方》
  3. 脾痹《圣济总录》
  4. 脾病《审视瑶函》
  5. 脾《证治准绳·幼科》
  6. 脾病呕吐泄泻《医法圆通》
  7. 脾《顾松园医镜》
  8. 脾病生时须撮口《痰火点雪》
  9. 脾《古今医彻》
  10. 脾不主时《类经》
  11. 啤酒酵母【中药大全】
  12. 脾部（足太阴属脏）《笔花医镜》
  13. 啤酒花【中药大全】
  14. 脾大【疾病症状】
  15. 啤酒肚【疾病症状】
  16. 脾大【疾病大全】
  17. 疲劳是万病之源《家庭医学百科·预防保健篇》
  18. 脾瘅《临证指南医案》
  19. 疲劳【疾病症状】
  20. 脾瘅《圣济总录》
  21. 疲乏预兆《中医疾病预测》
  22. 脾瘅胆瘅《类经》
  23. 疲乏【疾病症状】
  24. 脾瘅消渴《黄帝内经太素》
  25. 铍中毒【疾病大全】
  26. 脾动脉瘤【疾病大全】
  27. 铍及其化合物引起的皮肤病【疾病大全】
  28. 脾肚发《马培之医案》
  29. 蚍子草【中药大全】
  30. 脾发疽《医宗金鉴》
  1. 脾痹《也是山人医案》
  2. 脾痹《症因脉治》
  3. 脾病《千金翼方》
  4. 脾痹《中医词典》
  5. 脾病《中医词典》
  6. 脾痹《圣济总录》
  7. 脾病《审视瑶函》
  8. 脾痹《中医名词词典》
  9. 脾病候《巢氏病源补养宣导法》
  10. 脾，其华在唇四白《中医名词词典》
  11. 脾病候《诸病源候论》
  12. 脾《组织学与胚胎学》
  13. 脾病呕吐泄泻《医法圆通》
  14. 脾《人体解剖学》
  15. 脾病生时须撮口《痰火点雪》
  16. 脾《人体解剖学》
  17. 脾不统血《中医名词词典》
  18. 脾《古今医彻》
  19. 脾不统血《中医词典》
  20. 脾《小儿卫生总微论方》
  21. 脾不主时《思考中医》
  22. 脾《顾松园医镜》
  23. 脾不主时《中医词典》
  24. 脾《普济方·针灸》
  25. 脾不主时《类经》
  26. 脾《证治准绳·幼科》
  27. 脾部（足太阴属脏）《笔花医镜》
  28. 脾《医述》
  29. 脾藏意《中医名词词典》
  30. 脾《中医基础理论》
  31. 脾藏意《中医词典》


疟_《也是山人医案》_中医医案_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

□

李（十一）暑湿内郁成疟．前投凉解方．牙宣血溢已止．脉象稍平．而寒已减．热未退．脘闷舌白．痰多溲赤．医者一误于升、柴、苏、菖并用．过于升泄．复缪于鹿角霜温理奇阳．非独不能已疾．转能益疾．致有前日血溢之恙．今虽小安．而在里之湿热．尚未尽透．兹当以栀豉汤以引里邪出之于表．是亦疟症驱邪之出路．

淡豆豉（一钱五分） 杏仁（三钱） 草郁金（一钱） 黑山栀（一钱五分） 橘红（一钱五分） 滑石（三钱）连翘（一钱五分） 川贝（去心研，二钱） 栝蒌皮（一钱五分） 加嫩竹叶（十片）

□

顾（三六）寒热头痛．脘闷频渴．脉弦滑．从少阳开泄．

柴胡（八分） 制半夏（一钱五分） 草果仁（七分） 淡黄芩（一钱） 广皮（一钱） 赤苓（三钱） 浓朴（一钱）

□

王（三四）久疟频呕．木邪伤土．阳明厥阴同治．

川连 制半夏 草果仁 淡干姜 黄芩 茯苓 生白芍（一钱五分） 炒焦乌梅肉（五分）

□

慕（九岁）昨进泄少阳方．疟邪未止．寒少热多．渴饮无度．呕吐脉数．神烦汗泄．面赤．大便四日未解．当此深秋燥邪．内投苦寒攻胃．冀其疟缓．已属非法．投是辛寒．佐以甘缓．恰符仲景阴气先伤．阳气独发之旨．

鲜生地（五钱） 麦冬（二钱） 粳米（三钱） 知母（一钱） 生石膏（三钱） 生甘草（四分） 卷心竹叶（一钱五分）

□

苏（三○）疟来间日．头痛渴饮．此属暑疟．

香薷（七分） 杏仁（三钱） 飞滑石（三钱） 淡黄芩（一钱） 制半夏（一钱五分） 草果仁（八分） 浓朴（二钱） 赤苓（三钱）

□

施（十八）寒热已久．左胁瘕聚．邪入肝络矣．

生牡蛎（三钱） 归须（一钱） 炒延胡（一钱） 炙鳖甲（一两） 炒桃仁（一钱） 桂枝（八分） 柴胡（五分）

□

虞（十一）面赤痹热．恶心呕吐．神烦汗泄．衄血．脉大．并不渴饮．此属心经热疟．热邪迫于肺胃所致．清心热．凉肺胃．可不悖矣．

犀角（八分） 丹皮（一钱） 知母（一钱） 细生地（三钱） 元参（一钱五分） 生甘草（三分） 连翘心（一钱五分） 麦冬（一钱五分） 竹叶（一钱五分）

□

钱（十二）寒多热少．移早则邪达于阳．跗肿．腹胀．面浮．皆太阴病．宜缓治．

草果仁（煨研，五分） 制半夏（一钱五分） 赤苓（三钱） 浓朴（一钱） 黄芩（一钱） 知母（一钱） 小青皮（一钱）

□

钱（八岁）冲年三虐．寒热俱重．邪深而入客于阴．即疟来日迟之谓．非阴虚之谓也．然腹胀．口不烦渴．胃纳颇减．太阴见症．当温疏里邪．

草果仁（五分） 川桂枝（八分） 生姜（一钱） 知母（一钱） 杏仁（三钱） 茯苓（三钱） 浓朴（一钱） 制半夏（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾痹
  • 当前页：疟
  • 下一页：泄泻
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《也是山人医案》
  2. 疟《医学真传》
  3. 疟《急救良方》
  4. 疟《邵兰荪医案》
  5. 疟《金匮钩玄》
  6. 疟《针灸素难要旨》
  7. 疟《女科证治准绳》
  8. 疟《幼科发挥》
  9. 疟《女科证治准绳》
  10. 疟《脉因证治》
  11. 疟《陈氏幼科秘诀》
  12. 疟《校注医醇剩义》
  13. 疟（dù妬）乳《中医词典》
  14. 疟《丹溪治法心要》
  15. 疟（dù妬）乳《中医词典》
  16. 疟《丹溪手镜》
  17. 疟（脾寒）《针灸资生经》
  18. 疟《冷庐医话》
  19. 疟（又名）《杂病治例》
  20. 疟《周慎斋遗书》
  21. 疟病《千金翼方》
  22. 疟《金匮翼》
  23. 疟病《金匮悬解》
  24. 疟《吴鞠通医案》
  25. 疟病《备急千金要方》
  26. 疟《丹溪心法》
  27. 疟病《医宗金鉴》
  28. 疟《明医指掌》
  29. 疟病《普济方·针灸》
  30. 疟《儒门事亲》
  31. 疟病（方二首）##《备急千金要方》


泄泻_《也是山人医案》_中医医案_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（三二）暑湿内踞．脘闷泄泻．议通三焦．

藿香叶（一钱） 制半夏（一钱五分） 赤苓（三钱） 飞滑石（三钱） 木瓜（一钱） 南楂炭（一钱五分） 炒浓朴（二钱）

□

姚（三五）暑邪内郁．脾胃不和．泄泻．

藿香（一钱） 炒扁豆（三钱） 茯苓（三钱） 南楂炭（一钱五分） 木瓜（一钱） 泽泻（一钱） 浓朴（一钱） 广皮（一钱） 炒砂仁（五分）

□

倪（十三）禀质最薄．滑泄不止．

焦白术（二钱） 炒焦谷芽（一钱五分） 茯苓（三钱） 益智仁（五分） 广皮（一钱） 泽泻（一钱） 浓朴（一钱） 姜炭（三分）

□

徐（五岁）潮热泄泻．口渴已久．脱肛初愈．

煨葛根（八分） 大神曲（一钱五分） 猪苓（一钱） 焦于术（一钱五分）淡芩（一钱） 泽泻（一钱） 土炒白芍（一钱五分） 大麦芽（一钱）

□

汤（六岁）泄泻 腹痛．呕恶头汗．在冲年总属脾胃气馁．从经旨后泄腹痛例．拟建中渗湿方．

焦白术（一钱五分） 炒扁豆（三钱） 茯苓（三钱） 苡仁（二钱） 木瓜（一钱） 泽泻（一钱） 南楂炭（一钱五分） 广皮（一钱）

又 泄泻 腹痛．呕恶头汗．全是脾胃病．前服建中渗湿之剂．泻痛悉减．恶心汗泄仍在．经云．诸呕吐逆．皆属于火．恐脾传肾．而变焉滞下之患．仿仲景泻心汤意．

炒小川连（四分） 制半夏（一钱五分） 吴萸（七分） 炮淡黄芩（一钱） 木瓜（炒，一钱） 茯苓（二钱） 生白芍（一钱五分）

□

叶（三八）脾肾两衰．腹鸣晨泄．阳微所致．

淡吴萸（七分） 淡补骨脂（一钱） 建莲（三钱） 煨肉果（三分） 炒菟丝饼（一钱五分） 山药（炒，二钱）茯苓（三钱） 五味子（一钱五分）

□

王（三八）前议扶胃疏瘀方．瘕泻大减．少腹微痛．腰微酸楚．寤而少寐．恶露已净．督虚背寒．总属妊去液伤．络脉空隙．投温防燥．过润恐清．均非产后至当之法．然瘕泄已减．殆非温下之品．无以入于至阴之地．择其温而不燥．润而不清者．治之自有并行不悖之妙．

鹿角霜（三钱） 炒香菟丝饼（一钱） 茯苓（三钱） 当归（一钱五分） 杜仲（炒，二钱） 炙草（五分） 炒黑小茴（六分） 小生地炭（三钱） 远志（炒，四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：泄泻
  • 下一页：痢
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《也是山人医案》
  2. 泄泻《慈幼便览》
  3. 泄泻《女科折衷纂要》
  4. 泄泻《叶天士医案精华》
  5. 泄泻《女科折衷纂要》
  6. 泄泻《医学三字经》
  7. 泄泻《金匮钩玄》
  8. 泄泻《时方妙用》
  9. 泄泻《盘珠集胎产症治》
  10. 泄泻《中医儿科学》
  11. 泄泻《评注产科心法》
  12. 泄泻《邵兰荪医案》
  13. 泄泻《药症忌宜》
  14. 泄泻《厘正按摩要术》
  15. 泄泻《女科证治准绳》
  16. 泄泻《中医内科学》
  17. 泄泻《女科证治准绳》
  18. 泄泻《幼科发挥》
  19. 泄泻《女科证治准绳》
  20. 泄泻《医学从众录》
  21. 泄泻《灸法秘传》
  22. 泄泻《校注医醇剩义》
  23. 泄泻（余见吐泻）《针灸资生经》
  24. 泄泻《奇效简便良方》
  25. 泄泻、滞下《沈氏女科辑要》
  26. 泄泻《友渔斋医话》
  27. 泄泻5个月《名师垂教》
  28. 泄泻《丹溪治法心要》
  29. 泄泻案《丁甘仁医案》
  30. 泄泻《丹溪手镜》
  31. 泄泻辩《医旨绪余》


痢_《也是山人医案》_中医医案_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

高（廿三）湿热内聚．腹痛．下痢初起．当分消兼清里邪．

青皮 煨木香 淡黄芩 炒浓朴 川连 南楂炭 槟榔

□

殷（七岁）腹痛．下痢无度．渴烦肛坠．议用分消．兼佐升提．

青皮（一钱） 炒白芍（一钱五分） 煨升麻（五分） 炒浓朴（一钱） 炙草（五分） 醋炒柴胡（五分） 南楂炭（一钱五分） 广皮（一钱）

又 下痢纯血．气陷肛坠．昨用升举．原得小安．未能全退．想在里湿热未清．再当酸苦泄热．

小川连 炒焦白芍 炒当归 北蓁皮 炙甘草 石莲肉 炒黄柏 乌梅肉□

陈（六三）湿热内聚．腹痛下痢．恶心眩晕．痞闷不饥．此属高年肝阴久亏．肝阳乘阳明上胃．最有身热之虞．拟苦辛宣通．佐以和阴．

淡黄芩（一钱） 制半夏（一钱五分） 藿香叶（一钱） 川连（八分） 枳实（一钱） 飞滑石（三钱） 生白芍（一钱五分） 淡干姜（五分）

□

钱（廿八）暑湿内伏．下痢腹痛．拟分消主之．

青皮（一钱） 煨木香（六分） 藿香叶（一钱） 炒浓朴（一钱） 炒广皮（一钱） 六一散（包，三钱） 南楂炭（三钱） 淡黄芩（一钱）

□

冯（三二）赤痢月余．近日无度．因始病未经清理．致温热变迁．酿成厥阴下痢．今已身热腹痛．后重里急．胸痞不食．呕恶频加．腑气欲绝之验．昔贤虽有通涩二法．凭症难施．参仲景厥阴下痢篇．勉拟连芍苦辛之属．假其降火制肝之义．使其木得条达．则土自敦阜．俾得安谷．再商治痢．

吴萸炒川连（四分） 炒半夏（二钱） 川楝子（二钱） 淡干姜（一钱） 枳实（一钱） 茯苓（二钱） 生白芍（一钱五分） 香粳米（三钱）

□

桂（三二）昨进疏泄．得汗邪解．身凉咽痛亦愈．询久卧湿地．蕴酿湿热．致腹痛下痢．并不渴饮．述嗔怒未曾发泄．是肝阳郁勃于中．脏土早热．治宜分消．

青皮（一钱） 煨木香（五分） 赤苓（三钱） 炒浓朴（一钱） 淡黄芩（一钱） 泽泻（一钱） 楂炭（一钱）加老姜（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢
  • 下一页：便血
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《也是山人医案》
  2. 痢《瘴疟指南》
  3. 痢《金匮钩玄》
  4. 痢《医学真传》
  5. 痢《陈氏幼科秘诀》
  6. 痢《叶天士医案精华》
  7. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  8. 痢《邵兰荪医案》
  9. 痢（余见泻）《针灸资生经》
  10. 痢《秘传证治要诀及类方》
  11. 痢病《古今医鉴》
  12. 痢《友渔斋医话》
  13. 痢部《本草易读》
  14. 痢《丹溪治法心要》
  15. 痢方《宁坤秘籍》
  16. 痢《丹溪治法心要》
  17. 痢风《中医词典》
  18. 痢《冷庐医话》
  19. 痢谷道肿痛候《诸病源候论》
  20. 痢《松峰说疫》
  21. 痢后不能食候《诸病源候论》
  22. 痢《周慎斋遗书》
  23. 痢后风《中医词典》
  24. 痢《丹溪心法》
  25. 痢后风《续名医类案》
  26. 痢《古今医案按》
  27. 痢后腹痛候《诸病源候论》
  28. 痢《张聿青医案》
  29. 痢后呕哕《证治准绳·女科》
  30. 痢《医学正传》
  31. 痢后呕哕《女科证治准绳》


便血_《也是山人医案》_中医医案_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

杨（廿三）肠风便血．腹痛．脉濡弱．脾胃气馁．拟疏风、凉血、和阴．

荆芥穗 炒白芍 炒银花 丹皮 炙草 地榆炭 炒当归□

高（三四）湿热壅于脾络．腑肠空隙．粪前先有血下．然脾属柔脏．非刚不能苏阳．

茅术炭 新会皮 炒银花 川黄柏 地榆炭 煨葛根 浓朴 炒焦荷蒂□

沈（四五）便后下血．属远血也．

细生地 炒黑槐花 酒炒黄芩 炒丹皮 柿饼灰 地榆炭□

曹（十六）春源气泄．少阳木火．乘太阴脾阳愈竭．腹中微痛．便后始有血下．

焦白术 桑叶 茯苓 当归 丹皮 泽泻 地榆炭□

凌（四六）湿胜中虚．便红已久．

炒黑樗根皮（一钱） 炒黑地榆（三钱） 茯苓（二钱） 当归炭（一钱五分）炒焦丹皮（一钱五分） 炒泽泻（一钱） 炒槐花（一钱）

□

程（六岁）当脐腹痛．晨泄数次便血．不嗜食饮．冲年脾胃气滞．兼生冷内停．当和中、疏滞、驱寒．

焦白术（二钱） 南山楂（一钱五分） 炙草（五分） 煨益智（五分） 当归（一钱） 炮姜（六分） 浓朴（一钱） 地榆炭（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：便血
  • 下一页：霍乱
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《也是山人医案》
  2. 便血《医学真传》
  3. 便血《盘珠集胎产症治》
  4. 便血《广瘟疫论》
  5. 便血《评注产科心法》
  6. 便血《叶天士医案精华》
  7. 便血《针灸聚英》
  8. 便血《幼科心法要诀》
  9. 便血《灸法秘传》
  10. 便血《奇效简便良方》
  11. 便血（儿科）《冯氏锦囊秘录》
  12. 便血《儿科萃精》
  13. 便血案《丁甘仁医案》
  14. 便血《友渔斋医话》
  15. 便血辨病《常见病自测》
  16. 便血《血证论》
  17. 便血的急救《现代院外急救手册》
  18. 便血《针灸资生经》
  19. 便血淋漓并小便闭塞《经验丹方汇编》
  20. 便血《吴鞠通医案》
  21. 便血论治《类证治裁》
  22. 便血《医学心悟》
  23. 便血脉案《类证治裁》
  24. 便血《明医指掌》
  25. 便血秘方《华佗神方》
  26. 便血《证治汇补》
  27. 便血尿血《证治准绳·幼科》
  28. 便血《张聿青医案》
  29. 便血尿血《保婴撮要》
  30. 便血《医碥》
  31. 便血脏毒（幼幼汇集 下）《古今医统大全》


霍乱_《也是山人医案》_中医医案_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

□

汪（十三）暑湿内踞．上吐下泻．拟宣达脾胃之阳．

藿香叶（一钱） 制半夏（一钱五分） 赤苓（三钱） 飞滑石（三钱） 木瓜（一钱） 南楂炭（一钱五分） 浓朴（一钱）

□

范（廿八）暑湿内蕴．上呕吐．下洞泄．拟宣通三焦．

广藿香（一钱） 制半夏（一钱五分） 六一散（三钱） 炒浓朴（一钱五分） 广皮（一钱） 茯苓皮（三钱） 南楂炭（二钱）

□

汪（十二）身热腹痛．呕逆便泄．

鲜藿香叶（一钱） 制半夏（一钱五分） 赤苓（二钱） 朱砂六一散（三钱） 木瓜（一钱） 南楂炭（二钱） 炒浓朴（一钱五分） 淡黄芩（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：霍乱
  • 下一页：脱肛
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《也是山人医案》
  2. 霍乱《慈幼便览》
  3. 霍乱《急救良方》
  4. 霍乱《伤寒明理论》
  5. 霍乱《女科折衷纂要》
  6. 霍乱《医效秘传》
  7. 霍乱《金匮钩玄》
  8. 霍乱《温热暑疫全书》
  9. 霍乱《盘珠集胎产症治》
  10. 霍乱《针灸素难要旨》
  11. 霍乱《盘珠集胎产症治》
  12. 霍乱《扁鹊心书》
  13. 霍乱《药症忌宜》
  14. 霍乱《脉因证治》
  15. 霍乱《女科证治准绳》
  16. 霍乱《友渔斋医话》
  17. 霍乱《女科证治准绳》
  18. 霍乱《丹溪治法心要》
  19. 霍乱《女科证治准绳》
  20. 霍乱《时病论》
  21. 霍乱《陈氏幼科秘诀》
  22. 霍乱《丹溪手镜》
  23. 霍乱《针灸聚英》
  24. 霍乱《丹溪手镜》
  25. 霍乱《宋本备急灸法》
  26. 霍乱《医宗己任编》
  27. 霍乱《灸法秘传》
  28. 霍乱《脉症治方》
  29. 霍乱《传染病》
  30. 霍乱《伤寒六书》
  31. 霍乱　十一章《伤寒悬解》


脱肛_《也是山人医案》_中医医案_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

骆（八岁）稚年肛坠．拟升提法．

焦白术（二钱） 炒白芍（一钱五分） 炒广皮（一钱） 炒归身（一钱） 炙草（四分） 乌梅肉（八分） 柴胡（醋炒六分） 升麻（醋炒五分）

□

苏（六八）肛挺翻出．痛坠窘迫．向暮之年．气虚下陷．与冲子升柴可举迥异．但是痛必有瘀热蕴结于下．益气摄阴之中．少佐苦泄．所谓临症权衡．当以如盘走珠可也．

熟地炭（三钱） 党参（一钱） 炒白芍（一钱五分） 归身（一钱五分） 焦白术（二钱） 炙草（五分） 炒黄柏（一钱） 五味子（一钱五分）

□

吴（五八）向衰肛坠．起于痢病初愈．非独气虚下陷．而痢必伤阴．议投温补内托．迥异升提．

熟地炭（四钱） 补骨脂（一钱） 茯苓（三钱） 当归（一钱五分） 五味子（一钱五分） 炙草（五分） 鹿角霜（三钱） 大茴香（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：脱肛
  • 下一页：痿
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《也是山人医案》
  2. 脱肛《中医外科学》
  3. 脱肛《金匮钩玄》
  4. 脱肛《幼科折衷》
  5. 脱肛《金匮钩玄》
  6. 脱肛《仁斋直指方论（附补遗）》
  7. 脱肛《保幼新编》
  8. 脱肛《活幼心书》
  9. 脱肛《女科证治准绳》
  10. 脱肛《活幼心书》
  11. 脱肛《陈氏幼科秘诀》
  12. 脱肛《奇效简便良方》
  13. 脱肛《灸法秘传》
  14. 脱肛《奇效简便良方》
  15. 脱肛（谷道痒痛）《张氏医通》
  16. 脱肛《丹溪治法心要》
  17. 脱肛、肛门作痒《外科大成》
  18. 脱肛《回春录》
  19. 脱肛并痔症第七十一问《婴童百问》
  20. 脱肛《仁术便览》
  21. 脱肛部《本草易读》
  22. 脱肛《针灸资生经》
  23. 脱肛大小总论合参《冯氏锦囊秘录》
  24. 脱肛《丹溪心法》
  25. 脱肛方三首《外台秘要》
  26. 脱肛《医学摘粹》
  27. 脱肛肛痒《幼科释谜》
  28. 脱肛《医学摘粹》
  29. 脱肛候《诸病源候论》
  30. 脱肛《卫生易简方》
  31. 脱肛候《诸病源候论》


痿_《也是山人医案》_中医医案_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

毛（六二）足跗软．面乏华色．宗经旨肺热叶焦．则生痿 之义．

霜桑叶（一钱） 甜杏仁（三钱） 地骨皮（一钱五分） 玉竹（二钱） 苦百合（五钱） 麦冬（三钱） 大沙参（一钱五分）

□

汤（三二）痿 ．左足偏枯．步履皆废．两脉涩弱．背脊喜捶．此属肾虚．失于收纳．藏聚少司．病根在下．当与虎潜意．

全当归（一钱五分） 金狗脊（三钱） 茯苓（三钱） 虎胫骨（三钱） 川断（二钱） 萆 （三钱） 淡苁蓉（三钱）

□

许（三六）痿 足不任身．拟治痿取阳明之义．

制茅术（二钱） 生杜仲（二钱） 萆 （二钱） 川黄柏（一钱） 淡苁蓉（二钱） 茯苓（三钱） 牛膝（三钱）

□

王 二气交衰．拟温里托邪．

嫩毛鹿角（三钱） 枸杞子（三钱） 西党参（二钱） 当归身（三钱） 新会皮（一钱） 炙草（五分） 淡苁蓉（三钱） 远志（八分） 酸枣仁（炒焦研，三钱） 原熟地（四钱） 大白芍（二钱） 抱木茯神（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：痿
  • 下一页：痹
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《也是山人医案》
  2. 痿《叶天士医案精华》
  3. 痿《金匮钩玄》
  4. 痿《针灸素难要旨》
  5. 痿《药症忌宜》
  6. 痿《脉因证治》
  7. 痿（附拘挛、瘫痪）《医述》
  8. 痿《校注医醇剩义》
  9. 痿（痿厥）《张氏医通》
  10. 痿《友渔斋医话》
  11. 痿痹《古今医彻》
  12. 痿《友渔斋医话》
  13. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  14. 痿《丹溪治法心要》
  15. 痿痹案《丁甘仁医案》
  16. 痿《丹溪手镜》
  17. 痿痹辨似《医宗金鉴》
  18. 痿《周慎斋遗书》
  19. 痿痹辨似《杂病心法要诀》
  20. 痿《医学心悟》
  21. 痿痹门《医方考》
  22. 痿《丹溪心法》
  23. 痿躄《医法圆通》
  24. 痿《儒门事亲》
  25. 痿躄《中医词典》
  26. 痿《儒门事亲》
  27. 痿病《仁术便览》
  28. 痿《证治汇补》
  29. 痿病《中医内科学》
  30. 痿《医经原旨》
  31. 痿病门《古今名医汇粹》


痹_《也是山人医案》_中医医案_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

褚（四八）痹痛．汗泄甚多．湿邪较风寒二气更胜．拟护阳法．从汗多亡阳例．仍佐驱邪．

生黄 （三钱） 海桐皮（一钱） 粗桂枝（八分） 当归（一钱五分） 片姜黄（一钱） 生于术（二钱） 防风根（六分） 川独活（五分）

□

沈（三七）风湿相搏．历节痛．四肢麻木．此属周痹．

粗桂枝（八分） 木防己（一钱五分） 海桐皮（一钱） 羚羊角（一钱） 晚蚕砂（一钱） 片姜黄（一钱） 川萆（二钱） 酒炒桑枝（一两）

又 风湿麻痹．服苦温方．痛势已缓．所有入暮口干．当兼佐以甘润．

羚羊角（一钱） 甜杏仁（三钱） 苡仁（二钱） 晚蚕砂（二钱） 南花粉（二钱） 木防己（一钱五分） 桂枝（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：痹
  • 下一页：痉厥
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《也是山人医案》
  2. 痹《叶天士医案精华》
  3. 痹《药症忌宜》
  4. 痹《时方妙用》
  5. 痹（附麻木、痒、鹤膝风）《医述》
  6. 痹《脉因证治》
  7. 痹（鹤膝风）《医学心悟》
  8. 痹《校注医醇剩义》
  9. 痹病《中医内科学》
  10. 痹《友渔斋医话》
  11. 痹病《扁鹊心书》
  12. 痹《友渔斋医话》
  13. 痹病生死证《医宗金鉴》
  14. 痹《丹溪手镜》
  15. 痹病生死证《杂病心法要诀》
  16. 痹《吴鞠通医案》
  17. 痹病总括《医宗金鉴》
  18. 痹《儒门事亲》
  19. 痹病总括《杂病心法要诀》
  20. 痹《医经原旨》
  21. 痹风（附麻木）《医学入门》
  22. 痹《古今医案按》
  23. 痹厥《针灸聚英》
  24. 痹《顾松园医镜》
  25. 痹厥部《神应经》
  26. 痹《医碥》
  27. 痹厥门《针灸大成》
  28. 痹《医碥》
  29. 痹论《黄帝内经太素》
  30. 痹《临证指南医案》
  31. 痹论《素问悬解》


痉厥_《也是山人医案》_中医医案_【岐黄之术】

痉厥

痉厥

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（廿八）面青汗泄．不寐．诸阳一并为厥之后．寒战肢掣．牵引阳升．便秘．是肝肾内衰之征．往往有骤脱之虞．此止厥甚难．勉拟经旨肝苦急．急食甘以缓之．甘麦大枣汤加阿胶、牡蛎、枣仁、茯神．

阿胶（二钱） 炙甘草（五分） 牡蛎（三钱） 淮小麦（一钱五分） 南枣（三钱） 枣仁（三钱） 茯神（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：痉厥
  • 下一页：癫痫
<<< 返回本书目录
  1. 痉厥《张聿青医案》
  2. 痉厥癫痫(奔豚)《读医随笔》
  3. 痉厥《叶天士医案精华》
  4. 痉厥门《王旭高临证医案》
  5. 痉厥《也是山人医案》
  6. 痉挛性便秘【疾病症状】
  7. 痉厥《临证指南医案》
  8. 痉挛性肠梗阻【疾病大全】
  9. 痉疾《产鉴》
  10. 痉挛性的肌张力增高【疾病症状】
  11. 痉风《本草纲目》完整版
  12. 痉挛性截瘫步态【疾病症状】
  13. 痉二十六条《仲景伤寒补亡论》
  14. 痉挛性截瘫期【疾病症状】
  15. 痉第二十九问《婴童百问》
  16. 痉挛性咳嗽【疾病症状】
  17. 痉掣《血证论》
  18. 痉挛性偏瘫步态【疾病症状】
  19. 痉病总括《杂病心法要诀》
  20. 痉挛性斜颈【疾病症状】
  21. 痉病总括《医宗金鉴》
  22. 痉挛性斜颈【疾病大全】
  23. 痉病证治《医宗金鉴》
  24. 痉论《张聿青医案》
  25. 痉病证治《妇科心法要诀》
  26. 痉脉论《医门法律》
  27. 痉病螈病总论《温病条辨》
  28. 痉门《辨证录》
  29. 痉病死证《杂病心法要诀》
  30. 痉门《医方考》
  1. 痉厥《也是山人医案》
  2. 痉厥《叶天士医案精华》
  3. 痉厥癫痫（奔豚）《读医随笔》
  4. 痉厥《张聿青医案》
  5. 痉厥门《王旭高临证医案》
  6. 痉厥《临证指南医案》
  7. 痉挛《默克家庭诊疗手册》
  8. 痉疾《产鉴》
  9. 痉挛《神经精神疾病诊断学》
  10. 痉二十六条《仲景伤寒补亡论》
  11. 痉挛刺激点《手穴手纹诊治》
  12. 痉第二十九问《婴童百问》
  13. 痉挛性斜颈《默克家庭诊疗手册》
  14. 痉掣《血证论》
  15. 痉论《张聿青医案》
  16. 痉病总括《杂病心法要诀》
  17. 痉脉案《类证治裁》
  18. 痉病总括《医宗金鉴》
  19. 痉脉论《医门法律》
  20. 痉病证治《妇科心法要诀》
  21. 痉门《张氏医通》
  22. 痉病证治《医宗金鉴》
  23. 痉门《医方考》
  24. 痉病螈病总论《温病条辨》
  25. 痉门（十一则）《辨证录》
  26. 痉病一《金匮悬解》
  27. 痉湿病脉证《金匮玉函经二注》
  28. 痉病一《伤寒悬解》
  29. 痉湿病脉证《金匮要略浅注》
  30. 痉病五《金匮悬解》
  31. 痉湿病脉证并治《订正仲景全书金匮要略注》


癫痫_《也是山人医案》_中医医案_【岐黄之术】

癫痫

癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

□

顾（四六）神识如醉．厥阳上并．志意不乐．有时叫喊．凡动皆阳．诸静为阴．此属热痰阻蔽灵机．经云．重阳者狂．重阴者癫．议降肝胆相火．

羚羊角（一钱） 化橘红（一钱） 陈胆星（五分） 龙胆草（一钱） 天竺黄（一钱） 石菖蒲（六分） 远志（七分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉厥
  • 当前页：癫痫
  • 下一页：衄
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《也是山人医案》
  2. 癫痫《叶天士医案精华》
  3. 癫痫《神经病学》
  4. 癫痫《中医儿科学》
  5. 癫痫（痫附 余论见风痫）《针灸资生经》
  6. 癫痫《卫生易简方》
  7. 癫痫持续状态《急诊医学》
  8. 癫痫《张聿青医案》
  9. 癫痫的生物化学《临床生物化学》
  10. 癫痫《临证指南医案》
  11. 癫痫的营养治疗《临床营养学》
  12. 癫痫《普济方·针灸》
  13. 癫痫惊邪《药症忌宜》
  14. 癫痫《普济方·针灸》
  15. 癫痫狂辨《叶选医衡》
  16. 癫痫《张氏医通》
  17. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  18. 癫痫《幼幼新书》
  19. 癫痫狂证《古今名医汇粹》
  20. 癫痫《医学纲目》
  21. 癫痫门（六则）《辨证录》
  22. 癫痫《新修本草》
  23. 癫痫先兆《中医疾病预测》
  24. 癫痫《中医词典》
  25. 癫痫性精神障碍先兆《中医疾病预测》
  26. 癫痫《自我调养巧治病》
  27. 癫痫叙论《三因极一病证方论》
  28. 癫痫《小儿常见病单验方》
  29. 癫痫穴《中医词典》
  30. 癫痫《赵绍琴临证验案精选》
  31. 癫痫样痉挛辨病《常见病自测》


衄_《也是山人医案》_中医医案_【岐黄之术】

衄

衄

  • 上一页
  • 目录
  • 相关
  • 下一页

陶（廿四）阳升衄血．拟凉解肺胃法．

犀角 连翘 元参 细生地 炒牛膝 黑山栀 丹皮 炒黑侧柏叶□

曹（廿八）鼻衄已止．面白无神．脉细音嘶．血脱恐气无所归．安得不以阳气为首务耶．

炙黑黄 炒焦白芍 炒牛膝 洋参 炙草 炒山药 茯神□

周（八岁）痘后衄血．肺胃余火尚炽．

地骨皮 犀角 丹皮 川贝 生地炭 连翘 银花□

戴（三三）议育阴．清气热．

熟地炭 拣麦冬 淡菜 清阿胶 淡天冬 女贞子 云茯神（二钱） 龟腹版（五钱）

□

戴 瘀咯初净．肺胃阴液未充．值天时燥气加临．阳易旋动．清窍不司其肃．衄血乃因复发．脉右寸关搏而疾大．是阳明燥气鼓舞之征．议滋清益阴肃上．候裁．

原生地（四钱） 拣麦冬（一钱五分） 淮牛膝（炭） 龟腹版（酒炙，五钱） 陈阿胶（二钱） 连翘 豆皮（一钱五分） 真川贝（去心研，二钱） 炒黑侧柏叶（一钱五分）

又 脉左和静．右动搏已减．衄血渐止．口干．望色紫滞已退．凡动皆火易就燥．议益阴潜阳．佐清阳明燥热．

原熟地（四钱） 龟腹版（五钱） 拣麦冬（一钱五分） 陈阿胶（另烊冲，二钱） 淮牛膝（一钱五分） 真川贝（二钱） 霍石斛（一钱五分）

又

原熟地（四钱） 龟腹版（五钱） 拣麦冬（一钱五分） 阿胶（另烊冲，二钱） 淡天冬（一钱五分） 真川贝（二钱） 川斛（一钱五分） 制洋参（一钱五分）

又

原熟地（一钱） 真川贝（二钱） 川斛（一钱五分） 陈阿胶（二钱） 建莲（二钱） 茯神（二钱） 拣麦冬（一钱五分） 西党参（一钱五分） 九孔石决明（ 研三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫
  • 当前页：衄
  • 下一页：疝
<<< 返回本书目录
  1. 衄《针灸素难要旨》
  2. 衄【中药主治】
  3. 衄《也是山人医案》
  4. 衄不止《圣济总录》
  5. 衄《圣济总录》
  6. 衄血《丹溪心法》
  7. 衄《临证指南医案》
  8. 衄血《丹溪治法心要》
  9. 衄《丹溪手镜》
  10. 衄血《痘疹心法要诀》
  11. 女子颜面黑变病【疾病大全】
  12. 衄血《儿科萃精》
  13. 女子新嫁阴户痛门主论《疡医大全》
  14. 衄血《古今医案按》
  15. 女子逆经歌《医宗金鉴》
  16. 衄血《黄帝内经太素》
  17. 女子逆经歌《眼科心法要诀》
  18. 衄血《金匮钩玄》
  19. 女子败疵《针灸素难要旨》
  20. 衄血《景岳全书》
  21. 女治法《石室秘录》
  22. 衄血《麻疹阐注》
  23. 女真丹【方剂大全】
  24. 衄血《评琴书屋医略》
  25. 女贞子（图）【中药大全】
  26. 衄血《仁术便览》
  27. 女贞子《药笼小品》
  28. 衄血《伤寒大白》
  29. 女贞子《本草新编》
  30. 衄血《伤寒捷诀》
  1. 衄《也是山人医案》
  2. 衄《针灸素难要旨》
  3. 衄不止《圣济总录》
  4. 衄《友渔斋医话》
  5. 衄家《中医名词词典》
  6. 衄《丹溪手镜》
  7. 衄家《中医词典》
  8. 衄《医学心悟》
  9. 衄家《中医词典》
  10. 衄《临证指南医案》
  11. 衄蔑《中医词典》
  12. 衄《医述》
  13. 衄蔑《中医词典》
  14. 衄《中医词典》
  15. 衄血《评琴书屋医略》
  16. 衄《中医词典》
  17. 衄血《黄帝内经太素》
  18. 衄《圣济总录》
  19. 衄血《千金翼方》
  20. 女子月事本血室以时而下论《女科经纶》
  21. 衄血《景岳全书》
  22. 女子月事本任督二脉血海之满论《女科经纶》
  23. 衄血《伤寒说意》
  24. 女子月经非天癸之辨论《女科经纶》
  25. 衄血《四圣心源》
  26. 女子月经本任冲二脉血海有余论《女科经纶》
  27. 衄血《中医词典》
  28. 女子阴蚀《急救广生集》
  29. 衄血《中医词典》
  30. 女子腋臭《女科切要》
  31. 衄血《麻疹阐注》


疝_《也是山人医案》_中医医案_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

马（廿五）肝络久虚．少腹坠痛．此属气疝．宗子和方．

川楝子（二钱） 归须（一钱五分） 炒橘核（一钱五分） 延胡（炒，一钱） 青木香（八分） 青皮（一钱） 粗桂枝（一钱） 炒小茴香（七分）

□

宗（十一）稚年阴囊肿大．小溲通利．此属水疝．开太阳以驱邪．

川桂木（五分） 桑白皮（一钱五分） 姜皮（四分） 汉防己（一钱五分） 苡仁（二钱） 茯苓皮（三钱） 浓朴（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄
  • 当前页：疝
  • 下一页：香港脚
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《也是山人医案》
  2. 疝《医效秘传》
  3. 疝《金匮钩玄》
  4. 疝《叶天士医案精华》
  5. 疝《药症忌宜》
  6. 疝《针灸素难要旨》
  7. 疝《针灸聚英》
  8. 疝《脉因证治》
  9. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  10. 疝《丹溪治法心要》
  11. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  12. 疝《丹溪手镜》
  13. 疝本肝经宜通勿塞状《儒门事亲》
  14. 疝《冷庐医话》
  15. 疝病《备急千金要方》
  16. 疝《周慎斋遗书》
  17. 疝病《仁术便览》
  18. 疝《儒门事亲》
  19. 疝病证治《医宗金鉴》
  20. 疝《古今医案按》
  21. 疝病证治《妇科心法要诀》
  22. 疝《万病回春》
  23. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  24. 疝《古今医鉴》
  25. 疝瘕《中医名词词典》
  26. 疝《医碥》
  27. 疝瘕《中医词典》
  28. 疝《医碥》
  29. 疝瘕《普济方·针灸》
  30. 疝《临证指南医案》
  31. 疝瘕《女科证治准绳》


香港脚_《也是山人医案》_中医医案_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

曾（廿五）湿伤于下．足胫浮肿．此属香港脚．

制茅术（一钱五分） 汉防己（一钱五分） 苡仁（二钱） 川黄柏（一钱）木瓜（一钱） 川萆 （二钱） 牛膝（二钱）

□

田（十六）泄泻初愈．足胫浮肿．宜温通太阴．

煨益智（八分） 苡仁（二钱） 姜炭（四分） 汉防己（一钱五分） 茯苓皮（三钱） 桂枝木（五分） 木瓜（一钱五分）

□

沈（五二）寒湿内郁．泄泻 腹痛．小便频数．面痿跗肿．

煨益智（八分） 汉防己（一钱五分） 炮姜炭（六分） 炒焦浓朴（一钱） 木瓜（一钱五分） 苡仁（三钱） 桂枝木（八分）

又 跗肿．泄泻．腹痛．

西党参（二钱） 汉防己（一钱五分） 炮姜炭（六分） 淡吴萸（八分） 炒木瓜（一钱五分） 苡仁（三钱） 茯苓（三钱） 煨益智（八分） 桂枝（八分） 加台药（一钱）

□

陈（五八）溏泄跗肿．晨起略爽．下午病剧．是脾肾阳惫残．何疑．

党参（二钱） 淡吴萸（八分） 炒焦小茴香（八分） 胡芦巴（一钱五分） 巴戟天（一钱五分） 茯苓（二钱）

制川乌（一钱五分）

□

尚 昨进抑肝蠲痰．喘象宁静．所谓急则治标之方．而脾肾阳惫．是病之本．今咽痛肛坠．虚火未熄．且性情躁动．心阳肝火亦为跌仆之形．即属上实下虚之验．身有微热．防其复喘．拟扶阳抑肝．以导浮火．再商．

制洋参（二钱） 陈半曲（一钱五分） 钗石斛（一钱五分） 白蒺藜（去刺炒，一钱五分） 橘红（一钱） 茯苓（三钱） 煨天麻（二钱）

又 拘束已减．夜寤稍寐．肚坠便积．痰气下降．跗肿全消．脉右搏大．今现于左部．痰积下坠．浮火已熄．总之．宁湿内郁．蕴痰酿积．非温经通络．焉克有济．再拟通积消瘀痰．扶脾佐之．

粗桂枝（八分） 炒黑蜀漆（一钱） 茯苓（三钱） 生白术（一钱） 炮黑川乌（一钱） 炙草（四分） 浓朴（八分）

又 积滞已稀．痰哮不寐．阳衰窃发．

制洋参（八分） 制半夏（一钱五分） 石菖蒲根（四分） 浓朴（八分）

一剂后加猪胆汁一枚临服冲入 茯苓（三钱） 蒸白术（二钱） 炮黑川乌（八分）

又

桂枝（八分） 制半夏（一钱五分） 淡干姜（六分） 生白芍（一钱五分） 五味子（八分） 茯苓（三钱） 炙草（五分）

又 议真武汤去白芍．加炙草．合大半夏汤．

人参（五分） 制川附子（五分） 炙草（四分） 蒸白术（二钱） 炒焦陈半曲（一钱五分） 老姜汁（临服冲入五分） 茯苓（二钱）

又 阳衰痰饮窃踞．气塞至咽．欲坐不卧．暂进微通胸中之阳．

薤白头（三钱） 制半夏（一钱五分） 淡干姜（八分） 栝蒌皮（一钱五分） 草郁金（一钱） 茯苓（三钱） 桂枝（八分） 临服冲入白酒半杯为导引

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：香港脚
  • 下一页：头痛
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《也是山人医案》
  2. 香港脚《古今医彻》
  3. 香港脚《急救良方》
  4. 香港脚《秘传证治要诀及类方》
  5. 香港脚《药症忌宜》
  6. 香港脚《奇效简便良方》
  7. 香港脚《女科证治准绳》
  8. 香港脚《丹溪手镜》
  9. 香港脚《针灸聚英》
  10. 香港脚《丹溪手镜》
  11. 香港脚《灸法秘传》
  12. 香港脚《伤寒六书》
  13. 香港脚（肾脏风）《文堂集验方》
  14. 香港脚《竹林女科证治》
  15. 香港脚（述古）《伤寒指掌》
  16. 香港脚《针灸资生经》
  17. 香港脚案《丁甘仁医案》
  18. 香港脚《丹台玉案》
  19. 香港脚痹挛《圣济总录》
  20. 香港脚《证治汇补》
  21. 香港脚痹挛《金匮翼》
  22. 香港脚《古今医案按》
  23. 香港脚痹挛方二首《外台秘要》
  24. 香港脚《顾松园医镜》
  25. 香港脚痹挛候《诸病源候论》
  26. 香港脚《万病回春》
  27. 香港脚痹挛秘方《华佗神方》
  28. 香港脚《济阴纲目》
  29. 香港脚痹弱《圣济总录》
  30. 香港脚《张聿青医案》
  31. 香港脚痹弱方七首《外台秘要》


头痛_《也是山人医案》_中医医案_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

徐（三四）暑风热头痛．宜清散．

鲜荷叶边（三钱） 鲜菊叶（一钱） 木通（八分） 羚羊角（一钱） 连翘壳（一钱五分） 黑山栀（一钱五分）蔓荆子（一钱）

□

杨（三三）阳浮头痛．暮热早凉．脉小音嘶．面赤肉 ．此属谋虑伤肝．肝阳挟内风上冒．致有巅顶之疾．是内伤之症．非清散所能治之．复脉去参、姜、桂．加鸡子黄．白芍．

生鸡子黄（一枚） 细生地（三钱） 炙甘草（三分） 清阿胶（三钱） 麦冬（一钱五分） 南枣（三钱） 生白芍（一钱五分） 大麻仁（一钱五分）

□

戴（五九）左偏头痛．目眶浮肿．肝阳挟内风．上冒所致．

桑叶（一钱五分） 粉丹皮（一钱五分） 羚羊角（八分） 豆皮（一钱五分） 白甘菊（一钱） 连翘（一钱五分） 大生地（三钱） 赤芍（一钱） 加九孔石决明（ 研，三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：头痛
  • 下一页：心痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《也是山人医案》
  2. 头痛《医学真传》
  3. 头痛《伤科汇纂》
  4. 头痛《广瘟疫论》
  5. 头痛《急救良方》
  6. 头痛《史载之方》
  7. 头痛《伤寒心法要诀》
  8. 头痛《沈氏女科辑要》
  9. 头痛《金匮钩玄》
  10. 头痛《伤寒明理论》
  11. 头痛《盘珠集胎产症治》
  12. 头痛《痘疹心法要诀》
  13. 头痛《何澹安医案》
  14. 头痛《医效秘传》
  15. 头痛《女科证治准绳》
  16. 头痛《时方妙用》
  17. 头痛《女科证治准绳》
  18. 头痛《胎产指南》
  19. 头痛《针灸学》
  20. 头痛《扁鹊心书》
  21. 头痛《灸法秘传》
  22. 头痛《奇方类编》
  23. 头痛《伤寒指掌》
  24. 头痛《中医内科学》
  25. 头痛《伤寒括要》
  26. 头痛《幼科折衷》
  27. 头痛《神经病学》
  28. 头痛《医学从众录》
  29. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  30. 头痛《伤寒寻源》
  31. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》


心痛_《也是山人医案》_中医医案_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

夏（廿八）肝厥心痛．呕吐妨食．渴饮．进河间方．

金铃子（三钱） 制香附（三钱） 橘红（炒，一钱） 炒延胡（一钱） 郁金（一钱） 炒小茴香（七分） 南楂炭（二钱）

□

凌（四二）嗔怒动肝木．厥伤营络．能食心痛．得嗳稍舒．拟辛甘理阳方．

粗桂枝（八分） 制半夏（一钱五分） 炙草（五分） 归身（一钱五分） 高良姜（一钱） 茯苓（三钱） 生白芍（一钱五分）

□

冯（廿二）心痛如轧．经来两至．肝阴久亏．乃肝木阳化．内风不熄．拟以咸苦．佐以微辛．使从阴和阳．

阿胶（二钱） 牡蛎（三钱） 川楝子（一钱）当归（一钱） 川芎（三分） 小川连（四分） 生白芍（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：心痛
  • 下一页：胃脘痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《也是山人医案》
  2. 心痛《女科指掌》
  3. 心痛《女科折衷纂要》
  4. 心痛《针灸素难要旨》
  5. 心痛《金匮钩玄》
  6. 心痛《扁鹊心书》
  7. 心痛《盘珠集胎产症治》
  8. 心痛《医学从众录》
  9. 心痛《评注产科心法》
  10. 心痛《奇效简便良方》
  11. 心痛《女科证治准绳》
  12. 心痛《丹溪治法心要》
  13. 心痛《女科证治准绳》
  14. 心痛《周慎斋遗书》
  15. 心痛《女科证治准绳》
  16. 心痛《竹林女科证治》
  17. 心痛《陈氏幼科秘诀》
  18. 心痛《针灸资生经》
  19. 心痛（即胃脘痛）《万病回春》
  20. 心痛《医学心悟》
  21. 心痛懊《圣济总录》
  22. 心痛《卫生易简方》
  23. 心痛辨《傅青主男科》
  24. 心痛《明医指掌》
  25. 心痛不能饮食《圣济总录》
  26. 心痛《儒门事亲》
  27. 心痛不能饮食方二首《外台秘要》
  28. 心痛《证治汇补》
  29. 心痛不能饮食候《诸病源候论》
  30. 心痛《济阴纲目》
  31. 心痛部《本草易读》


胃脘痛_《也是山人医案》_中医医案_【岐黄之术】

胃脘痛

胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

苏（廿八）胃痛呕逆．此属肝木侮土．进河间方．

金铃子（二钱） 郁金（一钱） 小茴香（一钱五分） 炒延胡（一钱）制香附（一钱五分） 南楂炭（一钱五分） 青皮（一钱）

□

诸（四八）嗔怒动肝木．犯胃．为痛．为呕．为消渴．肢冷．脉沉微．是木不条达．制肝木．理能取胜．

延胡（一钱） 制香附（一钱五分） 归须（一钱） 川楝子（二钱） 郁金（一钱） 青木香（八分） 桂枝（八分） 炒橘红（七分）

□

陈（廿三）营虚胃痛．议辛甘理阳．

甜桂枝（八分） 炙草（五分） 煨姜（五分） 归须（一钱五分） 南枣（三钱） 茯苓（三钱） 生白芍（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：胃脘痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 胃脘痛《医学正传》
  2. 胃脘痛【中药主治】
  3. 胃脘痛《医学心悟》
  4. 胃脘痛【方剂主治】
  5. 胃脘痛《也是山人医案》
  6. 胃脘痛（附∶心痛）《幼科折衷》
  7. 胃脘痛《药症忌宜》
  8. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  9. 胃脘痛《临证指南医案》
  10. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  11. 胃脘痛《金匮翼》
  12. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  13. 胃脘痛《回春录》
  14. 胃脘痛论《症因脉治》
  15. 胃脘疼痛【方剂主治】
  16. 胃脘痛论治《类证治裁》
  17. 胃脘疼痛【中药主治】
  18. 胃脘痈《景岳全书》
  19. 胃脘疼闷《医学衷中参西录》
  20. 胃脘痈《马培之医案》
  21. 胃脘当心而痛治验《卫生宝鉴》
  22. 胃脘痈《圣济总录》
  23. 胃脘饱胀【疾病症状】
  24. 胃脘痈《外科理例》
  25. 胃土篇《外经微言》
  26. 胃脘痈《续名医类案》
  27. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  28. 胃脘痈《医学读书记》
  29. 胃痛慎用辛香温燥《三十年临证经验集》
  30. 胃脘痈《杂病广要》
  1. 胃脘痛《也是山人医案》
  2. 胃脘痛《外科全生集》
  3. 胃脘痛《药症忌宜》
  4. 胃脘痛《医宗己任编》
  5. 胃脘痛（附∶心痛）《幼科折衷》
  6. 胃脘痛《回春录》
  7. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  8. 胃脘痛《医学心悟》
  9. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  10. 胃脘痛《儒门事亲》
  11. 胃脘痛例《慎柔五书》
  12. 胃脘痛《医学正传》
  13. 胃脘痛论《症因脉治》
  14. 胃脘痛《临证指南医案》
  15. 胃脘痛论治《类证治裁》
  16. 胃脘疼闷《医学衷中参西录》
  17. 胃脘痛脉案《类证治裁》
  18. 胃脘内痈《中医词典》
  19. 胃脘痛脉候《类证治裁》
  20. 胃脘当心而痛治验《卫生宝鉴》
  21. 胃脘下俞《针灸学》
  22. 胃脘《中医词典》
  23. 胃脘血气疼《奇方类编》
  24. 胃吐《傅青主男科》
  25. 胃脘痈《圣济总录》
  26. 胃土篇《外经微言》
  27. 胃脘痈《景岳全书》
  28. 胃痛胁痛《友渔斋医话》
  29. 胃脘痈《中医词典》
  30. 胃痛慎用辛香温燥《三十年临证经验集》
  31. 胃脘痈《马培之医案》


胁痛_《也是山人医案》_中医医案_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

曹（三六）左胁痛．咳痰．邪入于络．

粗桂枝（八分） 归须（一钱） 郁金（一钱） 炒桃仁（去尖研，一钱） 黑山栀（一钱五分） 降香（末，五分） 炒白芥子（五个）

□

赵（廿八）嗔怒动肝．左胁连少腹痛．

川楝子（二钱） 制半夏（一钱五分） 归须（一钱） 炒延胡（一钱） 郁金（一钱） 炒桃仁（一钱） 青皮（一钱） 炒小茴（五分）

□

夏（四五）寒热胁痛．拟从少阳通络．

青蒿梗（一钱） 制半夏（一钱五分） 归须（一钱） 郁金（一钱） 炒白芥子（一钱五分） 丹皮（一钱五分）霜桑叶（一钱）

□

吴（三六）形寒胁痛．半月不衰．面白足冷．此属操劳损阳．谋虑伤肝之征．是非轻象．辛香刚燥．决不可进．

旋复花（一钱） 柏子仁（二钱） 新绛（一钱） 归肉（一钱五分）红花（五分） 青葱管（五分） 桃仁（一钱）

又 胁痛病自肝起．渐归及左．饮食少进．多梦纷纭．肝胃同病．勉拟甘缓和阳．

人参（一钱） 炙草（五分） 枣仁（炒焦研，二钱） 当归（一钱五分） 龙骨（三钱） 茯神（一钱） 柏子仁（二钱） 金箔（三片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛
  • 当前页：胁痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《也是山人医案》
  2. 胁痛《胎产指南》
  3. 胁痛《伤科汇纂》
  4. 胁痛《中医内科学》
  5. 胁痛《金匮钩玄》
  6. 胁痛《医旨绪余》
  7. 胁痛《盘珠集胎产症治》
  8. 胁痛《古今医彻》
  9. 胁痛《灸法秘传》
  10. 胁痛《秘传证治要诀及类方》
  11. 胁痛（附身体痛）《脉因证治》
  12. 胁痛《奇效简便良方》
  13. 胁痛耳聋《四圣悬枢》
  14. 胁痛《友渔斋医话》
  15. 胁痛烦满《圣济总录》
  16. 胁痛《丹溪治法心要》
  17. 胁痛歌《伤寒百证歌》
  18. 胁痛《丹溪手镜》
  19. 胁痛候《巢氏病源补养宣导法》
  20. 胁痛《冷庐医话》
  21. 胁痛候《诸病源候论》
  22. 胁痛《周慎斋遗书》
  23. 胁痛咳嗽《傅青主男科》
  24. 胁痛《回春录》
  25. 胁痛里急《中医词典》
  26. 胁痛《竹林女科证治》
  27. 胁痛论《症因脉治》
  28. 胁痛《仁术便览》
  29. 胁痛论治《类证治裁》
  30. 胁痛《吴鞠通医案》
  31. 胁痛脉案《类证治裁》


腹痛_《也是山人医案》_中医医案_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

张（六岁）肝水肆横．腹痛脉弦．宜当疏泄．

青皮（一钱） 煨木香（六分） 生谷芽（一钱） 炒浓朴（一钱） 广皮（一钱） 炮姜炭（三分） 南山楂（一钱五分）

□

陆（六岁）腹痛数日．始由跌仆惊恐而得．经旨谓惊则气乱．恐则气下．其气漫无所归．斯痛全在于气．今若是危笃者．误投下蛔．五味扰动厥阴肝络．以致胃伤废食．饮食不思．关脉迟缓．按之痛止．抚摩稍适．色现黑滞．倘加呕逆．乃为顺候．今因戊土残惫．难以立方．勉拟戊己成法．望其百中一幸．戊己汤去参．加半曲、谷芽．

焦白术（一钱五分） 炒焦半曲（一钱五分） 谷芽（一钱） 炙草（五分） 广皮（一钱） 茯苓（一钱五分） 生白芍（一钱五分）

□

戴（十一）寒客于胃．腑阳不宣．腹痛脉弦．少食．然六腑属阳．以通为用．古人谓痛则不通耳．

生益智（七分） 炒焦神曲（一钱五分） 焦谷芽（一钱） 南山楂（一钱五分） 广皮（一钱） 块茯苓（二钱）制浓朴（一钱）

□

陆（六岁）昨用戊己甘缓．痛势略减．饮食稍进．幸之机也．但痛来汗泄．由惊则伤心．致心伤金．是脏气之伤．前以蛔下．腑阳未复．兹当培土泄肝．以扶其正．

桂枝木（五分） 炒焦乌梅肉（七分） 煨木香（五分） 川楝子（一钱）土炒白芍（二钱） 淡黄芩（一钱） 延胡（一钱） 茯苓（一钱五分）

□

朱（八岁）腹痛呕逆．惊骇而起．例进辛香．其病可愈．

延胡（一钱） 郁金（一钱） 青木香（五分） 金铃子（一钱） 制半夏（一钱五分） 炒小茴（四分） 青皮（一钱） 橘核（炒，一钱）

□

虞（五岁）身热腹痛．前议疏泄得效．缘稚年体质最薄．邪气得以乘虚蔓延．腹痛复作．身热不止．幼科但知治惊．不明内经诸痛之义．所用方剂．皆镇惊化痛之剂．不惟腹痛不减．益且大便坚秘．少腹痹热．四肢厥冷．酿成危患．

川桂木（五分） 南楂炭（一钱五分） 茯苓（三钱） 淡黄芩（一钱） 橘红（一钱） 泽泻（一钱） 苡仁（二钱） 生谷芽（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腹痛
  • 下一页：肩痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《也是山人医案》
  2. 腹痛《慈幼便览》
  3. 腹痛《伤科汇纂》
  4. 腹痛《史载之方》
  5. 腹痛《急救良方》
  6. 腹痛《痘疹心法要诀》
  7. 腹痛《金匮钩玄》
  8. 腹痛《痘疹心法要诀》
  9. 腹痛《盘珠集胎产症治》
  10. 腹痛《医效秘传》
  11. 腹痛《保幼新编》
  12. 腹痛《邵兰荪医案》
  13. 腹痛《女科证治准绳》
  14. 腹痛《厘正按摩要术》
  15. 腹痛《女科证治准绳》
  16. 腹痛《中医内科学》
  17. 腹痛《女科证治准绳》
  18. 腹痛《中医内科学》
  19. 腹痛《陈氏幼科秘诀》
  20. 腹痛《幼科折衷》
  21. 腹痛《伤寒指掌》
  22. 腹痛《幼科发挥》
  23. 腹痛《伤寒括要》
  24. 腹痛《古今医彻》
  25. 腹痛《儿科学》
  26. 腹痛《活幼心书》
  27. 腹痛（产后）《金匮悬解》
  28. 腹痛《活幼心书》
  29. 腹痛（附腹中窄狭）《医学入门》
  30. 腹痛《活幼心书》
  31. 腹痛（附脐痛）《医述》


肩痛_《也是山人医案》_中医医案_【岐黄之术】

肩痛

肩痛

  • 上一页
  • 目录
  • 相关
  • 下一页

夏（五四）阳明脉衰．肩胛痛．

生黄 （三钱） 生于术（一钱） 茯苓（三钱） 当归（一钱五分） 木防己（一钱五分） 萆 （一钱） 防风根（六分） 桂枝（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：肩痛
  • 下一页：背痛
<<< 返回本书目录
  1. 肩痛【疾病症状】
  2. 肩外俞穴【人体背部穴位】
  3. 肩痛《也是山人医案》
  4. 肩袖间隙分裂【疾病大全】
  5. 肩锁关节脱位【疾病大全】
  6. 肩袖损伤【疾病大全】
  7. 肩-手综合征【疾病大全】
  8. 肩痈《推求师意》
  9. 肩膀酸疼【疾病症状】
  10. 肩痈《续名医类案》
  11. 肩凝汤加味【方剂大全】
  12. 肩痈门主论《疡医大全》
  13. 肩凝汤【方剂大全】
  14. 肩髃穴【上肢外侧穴位】
  15. 肩髎穴【上肢外侧穴位】
  16. 肩贞穴【人体背部穴位】
  17. 肩疽门主论《疡医大全》
  18. 肩贞穴【上肢外侧穴位】
  19. 肩井穴【人体背部穴位】
  20. 肩中疽、干疽、过肩疽《医宗金鉴》
  21. 肩井毒门主论《疡医大全》
  22. 肩中俞穴【人体背部穴位】
  23. 肩节后脱位【疾病症状】
  24. 肩肿痛《扁鹊神应针灸玉龙经》
  25. 肩胛上神经卡压症【疾病大全】
  26. 肩周区弥散的钝痛及放射痛【疾病症状】
  27. 肩胛颈及肩胛盂骨折【疾病大全】
  28. 肩周酸痛不适【疾病症状】
  29. 肩胛骨突出【疾病症状】
  30. 肩周炎《自我调养巧治病》
  1. 肩痛《也是山人医案》
  2. 肩痛《友渔斋医话》
  3. 肩头《中医词典》
  4. 肩痛《医学纲目》
  5. 肩头骨《中医词典》
  6. 肩痛《中医词典》
  7. 肩头掮法《中医词典》
  8. 肩抬复位法《中医词典》
  9. 肩外俞《针灸大成》
  10. 肩髓《中医词典》
  11. 肩外俞《中医词典》
  12. 肩上热《中医词典》
  13. 肩外俞《针灸学》
  14. 肩三针《中医词典》
  15. 肩位难产《默克家庭诊疗手册》
  16. 肩前痛《中医词典》
  17. 肩息《中医名词词典》
  18. 肩前《针灸学》
  19. 肩息《中医词典》
  20. 肩前《中医词典》
  21. 肩息咳《中医词典》
  22. 肩内髃《中医词典》
  23. 肩项痛《中医词典》
  24. 肩内俞《中医词典》
  25. 肩袖肌腱炎《默克家庭诊疗手册》
  26. 肩脉《中医词典》
  27. 肩痈《推求师意》
  28. 肩髎《针灸学》
  29. 肩痈《续名医类案》
  30. 肩髎《中医词典》
  31. 肩痈门主论《疡医大全》


背痛_《也是山人医案》_中医医案_【岐黄之术】

背痛

背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

严（六○）背痛脊痛．此属督脉虚．

毛鹿角（三钱） 补骨脂（一钱） 茯苓（二钱） 当归（一钱五分） 淡苁蓉（二钱） 杞子（一钱五分） 生白芍（一钱五分） 沙蒺藜（二钱） 青盐（调入三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩痛
  • 当前页：背痛
  • 下一页：臂痛
<<< 返回本书目录
  1. 背痛【疾病症状】
  2. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  3. 背痛《也是山人医案》
  4. 背图形八症（二）《万氏秘传外科心法》
  5. 背痛《万病回春》
  6. 背图形八症（一）《万氏秘传外科心法》
  7. 背痛《普济方·针灸》
  8. 背项痛《丹溪治法心要》
  9. 背痛《灸法秘传》
  10. 背腰部《经穴汇解》
  11. 背痛《古今医案按》
  12. 背痈【疾病大全】
  13. 背腧《灵枢悬解》
  14. 背痈论《青囊秘诀》
  15. 背腧《黄帝内经·灵枢》
  16. 背痈门《辨证录》
  17. 背上九处不可病痈《外科理例》
  18. 背俞部中行十三穴《针灸资生经》
  19. 背上《医学见能》
  20. 背俞第二行四十四穴《针灸资生经》
  21. 背人形第一《黄帝明堂灸经》
  22. 背俞第三行左右二十八穴《针灸资生经》
  23. 背人形第一《黄帝明堂灸经》
  24. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  25. 背人形第五《黄帝明堂灸经》
  26. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  27. 背人形第四《黄帝明堂灸经》
  28. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  29. 背人形第三《黄帝明堂灸经》
  30. 钡中毒【疾病大全】
  1. 背痛《也是山人医案》
  2. 背痛《古今医案按》
  3. 背痛《灸法秘传》
  4. 背痛《万病回春》
  5. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  6. 背痛《普济方·针灸》
  7. 背痛酸《广瘟疫论》
  8. 背痛《中医词典》
  9. 背图形八症（二）《万氏秘传外科心法》
  10. 背腧诸经心痛《中医词典》
  11. 背图形八症（一）《万氏秘传外科心法》
  12. 背腧穴《中医词典》
  13. 背项痛《丹溪治法心要》
  14. 背腧《灵枢悬解》
  15. 背穴行列《刺灸心法要诀》
  16. 背腧《黄帝内经·灵枢》
  17. 背阳关《中医词典》
  18. 背生人头秘方《华佗神方》
  19. 背腰部《经穴汇解》
  20. 背上九处不可病痈《外科理例》
  21. 背腰部《经穴汇解》
  22. 背上《医学见能》
  23. 背痈初起《奇效简便良方》
  24. 背人形第一《黄帝明堂灸经》
  25. 背痈论《青囊秘诀》
  26. 背人形第一《黄帝明堂灸经》
  27. 背痈门（七则）《辨证录》
  28. 背人形第五《黄帝明堂灸经》
  29. 背痈秘方《华佗神方》
  30. 背人形第四《黄帝明堂灸经》
  31. 背俞《中医名词词典》


臂痛_《也是山人医案》_中医医案_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

张（四八）臂痛难于屈伸．即属风、寒、湿、三气居多．

生黄 （三钱） 生于术（二钱） 海桐皮（一钱） 当归（一钱五分）木防己（一钱五分） 片姜黄（一钱） 防风根（六分） 加酒炒桑枝（一两）

□

苏（三五）左肢节痛．麻木夜甚．

粗桂枝（八分） 木防己（一钱五分） 海桐皮（一钱） 晚蚕砂（二钱） 仙灵脾（一钱五分） 片姜黄（一钱）川萆 （二钱） 苡仁（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痛
  • 当前页：臂痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《也是山人医案》
  2. 臂痛《秘传证治要诀及类方》
  3. 臂痛《女科证治准绳》
  4. 臂痛《金针秘传》
  5. 臂痛（臂无力）《针灸资生经》
  6. 臂痛《金针秘传》
  7. 臂痛（手痛、手气）《张氏医通》
  8. 臂痛《丹溪治法心要》
  9. 臂痛手痛门《张氏医通》
  10. 臂痛《周慎斋遗书》
  11. 臂腿闪拗《奇效简便良方》
  12. 臂痛《金匮翼》
  13. 臂腕痛《扁鹊神应针灸玉龙经》
  14. 臂痛《万病回春》
  15. 臂五里《中医词典》
  16. 臂痛《古今医鉴》
  17. 臂细《杂病广要》
  18. 臂痛《医碥》
  19. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  20. 臂痛《医碥》
  21. 臂阳《中医词典》
  22. 臂痛《普济方·针灸》
  23. 臂阳明脉《中医词典》
  24. 臂痛《寿世保元》
  25. 臂阴《中医词典》
  26. 臂痛《证治准绳·杂病》
  27. 臂痈《中医词典》
  28. 臂痛《证治准绳·女科》
  29. 臂痈《续名医类案》
  30. 臂痛《证治准绳·类方》
  31. 臂痈《证治准绳·幼科》


腰痛_《也是山人医案》_中医医案_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

章（五四）五旬余年．阳气馁乏．交寒露节．为暴寒郁折生阳．所以暑年腰痛．每至深秋屡发．此属劳伤挟湿所致．劳最能损阳气．经言．劳者温之．

川桂枝（八分） 浓杜仲（二钱） 茯苓（一钱） 晚蚕砂（二钱） 淮牛膝（二钱） 萆 苡仁（一钱）

□

胡（四六）两尺脉独小．腰溶溶而痛．形寒．面乏华泽．腰者肾之府．此属少阴久虚之象．理宜温养．

鹿角霜（三钱） 淡苁蓉（二钱） 茯苓（三钱） 当归（一钱五分） 补骨脂（二钱） 紫衣胡桃肉（五钱） 炒白芍（一钱五分） 炒小茴（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：腰痛
  • 下一页：腿痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《也是山人医案》
  2. 腰痛《女科指掌》
  3. 腰痛《伤科汇纂》
  4. 腰痛《沈氏女科辑要》
  5. 腰痛《急救良方》
  6. 腰痛《回生集》
  7. 腰痛《金匮钩玄》
  8. 腰痛《痘疹心法要诀》
  9. 腰痛《盘珠集胎产症治》
  10. 腰痛《针灸素难要旨》
  11. 腰痛《评注产科心法》
  12. 腰痛《扁鹊心书》
  13. 腰痛《女科证治准绳》
  14. 腰痛《中医内科学》
  15. 腰痛《女科证治准绳》
  16. 腰痛《女科精要》
  17. 腰痛《针灸聚英》
  18. 腰痛《痰火点雪》
  19. 腰痛《灸法秘传》
  20. 腰痛《医学从众录》
  21. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  22. 腰痛《秘传证治要诀及类方》
  23. 腰痛（腰强 腰屈）《针灸资生经》
  24. 腰痛《奇效简便良方》
  25. 腰痛（腰软附三十八）《丹溪手镜》
  26. 腰痛《金针秘传》
  27. 腰痛不得俯仰候《巢氏病源补养宣导法》
  28. 腰痛《金针秘传》
  29. 腰痛不得俯仰候《诸病源候论》
  30. 腰痛《丹溪治法心要》
  31. 腰痛导引法《备急千金要方》


腿痛_《也是山人医案》_中医医案_【岐黄之术】

腿痛

腿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

马（四六）劳伤挟风．腿骨疼痛．拟以辛热．佐以苦温．

虎胫骨（四钱） 金毛脊（三钱） 油松节（三钱） 当归（一钱五分） 五茄皮（二钱） 白茅根（二钱） 川独活（一钱）

□

曹（四六）右腿疼痛．肌肉不肿．

炙山甲（二钱） 炒桃仁（一钱五分） 青皮（一钱五分） 归身（一钱五分） 乳香（一钱） 没药（一钱） 川独活（六分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：腿痛
  • 下一页：足痛
<<< 返回本书目录
  1. 腿痛《也是山人医案》
  2. 腿痛（大股痛）《张氏医通》
  3. 腿痛《扁鹊神应针灸玉龙经》
  4. 腿痛门《张氏医通》
  5. 腿疼《医学衷中参西录》
  6. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  7. 腿前内侧出现感觉异常【疾病症状】
  8. 腿外侧质软半球形包块【疾病症状】
  9. 腿胫湿热《医门补要》
  10. 腿膝部《疡医大全》
  11. 腿脚浮肿【疾病症状】
  12. 腿膝缓疽门主论《疡医大全》
  13. 腿脚抽筋【疾病症状】
  14. 腿膝痛《张聿青医案》
  15. 腿风《扁鹊神应针灸玉龙经》
  16. 腿痈《保婴撮要》
  17. 腿《冷庐医话》
  18. 腿痈《洄溪医案》
  19. 推逐时人神所在《秘传眼科龙木论》
  20. 腿痈《续名医类案》
  21. 推中指法《厘正按摩要术》
  22. 腿游风《医宗金鉴》
  23. 推治病法《普济方·针灸》
  24. 腿游风门主论《疡医大全》
  25. 推展望色大意《望诊遵经》
  26. 腿足门《跌损妙方》
  27. 推攒竹法《厘正按摩要术》
  28. 退斑汤【方剂大全】
  29. 推原陆中尊疟患病机及善后法《寓意草》
  30. 退变性骶髂关节炎【疾病大全】
  1. 腿痛《也是山人医案》
  2. 腿痛《竹林女科证治》
  3. 腿痛（大股痛）《张氏医通》
  4. 腿痛《扁鹊神应针灸玉龙经》
  5. 腿痛门《张氏医通》
  6. 腿痛《中医词典》
  7. 腿痛香港脚《回生集》
  8. 腿痛《傅青主男科》
  9. 腿痛转筋气冲入腹《奇效简便良方》
  10. 腿疼《医学衷中参西录》
  11. 腿膝保健按摩《老年百病防治》
  12. 腿麻木《傅青主男科》
  13. 腿膝部《疡医大全》
  14. 腿胫湿热《医门补要》
  15. 腿膝缓疽门主论《疡医大全》
  16. 腿脚浮肿破烂《奇效简便良方》
  17. 腿膝痛《张聿青医案》
  18. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  19. 腿痒难忍《奇效简便良方》
  20. 腿风《扁鹊神应针灸玉龙经》
  21. 腿痈《中医词典》
  22. 腿发《中医词典》
  23. 腿痈《续名医类案》
  24. 腿肚《中医词典》
  25. 腿痈《证治准绳·幼科》
  26. 腿凹《中医词典》
  27. 腿痈《保婴撮要》
  28. 腿《冷庐医话》
  29. 腿游毒《万氏秘传外科心法》
  30. 腿《中医词典》
  31. 腿游风《中医词典》


足痛_《也是山人医案》_中医医案_【岐黄之术】

足痛

足痛

  • 上一页
  • 目录
  • 相关
  • 下一页

□

吴（三三）两足皮膜．抚之刺痛．此属厥阴乘犯阳明．治宜疏泄．

川楝子（一钱） 延胡（一钱） 青皮（一钱） 归须（一钱） 炒桃仁（一钱） 黑山栀（一钱五分） 炒黑楂肉（二钱）

□

陆（三○）足跗软．脉微弱．

虎胫骨（生打三钱） 生杜仲（二钱） 川萆 （二钱） 全当归（一钱五分） 淮牛膝（二钱） 茯苓（三钱） 川绩断（二钱） 淡苁蓉（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿痛
  • 当前页：足痛
  • 下一页：耳
<<< 返回本书目录
  1. 足痛【疾病症状】
  2. 足外翻【疾病症状】
  3. 足痛《也是山人医案》
  4. 足痿病《扁鹊心书》
  5. 足通谷穴【下肢外侧穴位】
  6. 足卫和荣汤【方剂大全】
  7. 足太阴脾疟《圣济总录》
  8. 足五里穴【胸部腹部穴位】
  9. 足太阴脾经左右二十二穴《针灸资生经》
  10. 足膝外内歌《医宗金鉴》
  11. 足太阴脾经穴图及歌括《金针秘传》
  12. 足心《经络全书》
  13. 足太阴脾经穴图《古今医统大全》
  14. 足心痈门主论《疡医大全》
  15. 足太阴脾经穴《重楼玉钥》
  16. 足癣《家庭医学百科-医疗康复篇》
  17. 足太阴脾经穴《类经图翼》
  18. 足癣【疾病症状】
  19. 足太阴脾经五穴《子午流注说难》
  20. 足阳明及股凡三十穴《针灸甲乙经》
  21. 足太阴脾经图《医学指归》
  22. 足阳明经症治《伤寒括要》
  23. 足太阴脾经经穴分寸歌《医学集成》
  24. 足阳明脉病发热狂走《针灸甲乙经》
  25. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  26. 足阳明胃《本草分经》
  27. 足太阴脾经（左右共四十二穴）《经络汇编》
  28. 足阳明胃腑病论《内经博议》
  29. 足太阴脾经（共21穴）十二经脉《针灸学》
  30. 足阳明胃经《普济方·针灸》
  1. 足痛《也是山人医案》
  2. 足痛《广瘟疫论》
  3. 足痿《中医词典》
  4. 足通谷《针灸学》
  5. 足痿病《扁鹊心书》
  6. 足通谷《中医词典》
  7. 足痿不能行《奇效简便良方》
  8. 足泰阴脉《中医词典》
  9. 足痿软不收为痿厥《医学纲目》
  10. 足泰阳脉《中医词典》
  11. 足卫和荣汤《医林改错》
  12. 足太阴之正《中医词典》
  13. 足五里《中医词典》
  14. 足太阴之别《中医词典》
  15. 足五里《针灸学》
  16. 足太阴之本《中医词典》
  17. 足五趾骨《正骨心法要旨》
  18. 足太阴心痛《中医词典》
  19. 足五趾骨《医宗金鉴》
  20. 足太阴气绝《中医词典》
  21. 足膝外内歌《医宗金鉴》
  22. 足太阴脾之经左右二十二穴《针灸大全》
  23. 足膝外内歌《外科心法要诀》
  24. 足太阴脾之经《子午流注针经》
  25. 足下《中医词典》
  26. 足太阴脾疟《圣济总录》
  27. 足下廉《中医词典》
  28. 足太阴脾经左右二十二穴《针灸资生经》
  29. 足下热《中医词典》
  30. 足太阴脾经穴图及歌括《金针秘传》
  31. 足心《经络全书》


耳_《也是山人医案》_中医医案_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（五一）风温上受．耳 胀痛．胆脉络于耳．议清少阳气分之热．

桑叶（一钱） 杏仁（二钱） 连翘（去心，一钱五分） 羚羊角（一钱） 桔梗（一钱） 川通草（一钱） 薄荷梗（一钱） 马勃（四分）

□

韩（三八）暑风袭于少阳．胆脉络于耳．木火上炎．清窍失聪．

青蒿梗（一钱） 鲜菊叶（一钱五分） 马勃（三分） 鲜荷叶（三钱） 连翘壳（一钱五分） 黑山栀（一钱五分） 苦丁茶（三分） 鲜生地（五钱）

□

谢（四二）少阴久亏．耳鸣时闭．书云．肾开窍于耳．心亦寄窍于耳．凡外邪治少阳．内伤从少阴为定例．

熟地（三钱） 牡蛎（二钱） 麦冬（朱砂拌，三钱） 北五味（一钱五分） 磁石（一钱五分） 白芍（二钱） 茯神（二钱） 龟版（二钱）

□

戴（六一）久患耳鸣．兼有鼻衄、牙宣等症．衄血虽经向愈．仍若是心肾素亏体质．而肝阳上逆．清窍蒙蔽．拟方候裁．

原熟地（盐水炒，四钱） 拣麦冬（二钱） 牡蛎（二钱） 大白芍（刮净酒炙，一钱五分） 龟腹版（四钱） 磁石（二钱） 云茯神（二钱） 北五味（一钱） 泽泻（一钱五分） 加沉香（三分） 滚水磨冲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足痛
  • 当前页：耳
  • 下一页：目
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《也是山人医案》
  2. 耳《脉因证治》
  3. 耳《急救良方》
  4. 耳《奇症汇》
  5. 耳《慈幼新书》
  6. 耳《秘传证治要诀及类方》
  7. 耳《本草图经》
  8. 耳《奇效简便良方》
  9. 耳《组织学与胚胎学》
  10. 耳《友渔斋医话》
  11. 耳（百虫入耳）《医学心悟》
  12. 耳《丹溪治法心要》
  13. 耳（疒呙）疣目《中医词典》
  14. 耳《丹溪手镜》
  15. 耳（生疮）《针灸资生经》
  16. 耳《冷庐医话》
  17. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  18. 耳《周慎斋遗书》
  19. 耳CT《放射诊断学》
  20. 耳《医学心悟》
  21. 耳薄《中医词典》
  22. 耳《医学心悟》
  23. 耳背高突《中医词典》
  24. 耳《本草从新》
  25. 耳被挖伤《奇效简便良方》
  26. 耳《古今医案按》
  27. 耳鼻喉科病历《病历书写规范》
  28. 耳《医碥》
  29. 耳鼻喉科疾病的理疗《理疗学》
  30. 耳《医碥》
  31. 耳鼻流血不止《奇效简便良方》


目_《也是山人医案》_中医医案_【岐黄之术】

目

目

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（九岁）稚年目赤．障翳．勿取大辛大苦．转伤气分．

桑叶 白菊花 黑栀皮 夏枯花 草决明 小生香附 赤芍 谷精草□

邱（一八）目赤泪多．肿而不痛．必用轻散．不致风热损伤瞳神．

桑叶 谷精草 连翘 草决明 白甘菊 黑山栀 赤芍□

叶（三六）目赤肿痛．

桑叶（一钱） 夏枯花（一钱） 生香附（二钱） 豆皮（一钱） 草决明（一钱五分） 白甘菊（一钱） 赤芍（一钱五分） 黑山栀（一钱五分）

□

欧（五四）头额胀．目赤痛．

羚羊角（一钱） 草决明（一钱五分） 夏枯花（一钱） 生香附（二钱） 连翘（一钱五分） 黑山栀（一钱五分） 苦丁茶（三分） 白甘菊（一钱）

□

陆（六二）肝肾久衰．目赤障翳．热泪频多．昏暗无光．

霜桑叶（一钱） 黄甘菊（一钱） 石决明（三钱） 制首乌（三钱） 杞子（一钱五分） 小胡麻（一钱五分）豆皮（二钱） 望月砂（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：目
  • 下一页：鼻
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《也是山人医案》
  2. 目《痘疹心法要诀》
  3. 目《慈幼新书》
  4. 目《脉因证治》
  5. 目（目巟）（目巟）《中医词典》
  6. 目《奇症汇》
  7. 目（目芒）（目芒）《中医词典》
  8. 目《丹溪手镜》
  9. 目?《圣济总录》
  10. 目《冷庐医话》
  11. 目HT《儒门事亲》
  12. 目《周慎斋遗书》
  13. 目暗《松峰说疫》
  14. 目《医学心悟》
  15. 目暗不明《中医词典》
  16. 目《医学心悟》
  17. 目暗不明候《巢氏病源补养宣导法》
  18. 目《目经大成》
  19. 目暗不明候《诸病源候论》
  20. 目《古今医案按》
  21. 目暗生花《银海精微》
  22. 目《临证指南医案》
  23. 目黯黑《中医词典》
  24. 目《证治准绳·杂病》
  25. 目胞《中医词典》
  26. 目《张氏医通》
  27. 目胞形色应证篇《形色外诊简摩》
  28. 目《医述》
  29. 目暴赤肿痛甚《药症忌宜》
  30. 目《证类本草》
  31. 目暴肿《圣济总录》


鼻_《也是山人医案》_中医医案_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

□

沈（四四）少阳风热未解．移热于脑为辛． 液下注为鼻渊．

羚羊角（一钱） 连翘壳 苍耳子 薄荷梗 辛荑 黑山栀 苦丁茶（三分） 白芷（一分）

□

钱（三七）面赤咳嗽．脑热鼻渊．鼻属肺窍．少阳风热上炎．热逼清道为脑液下注．且议苦辛宣通．

羚羊角（一钱） 泡白杏仁（三钱） 郁金（一钱） 夏枯花（一钱） 连翘壳（一钱五分） 黑山栀（一钱） 苦丁茶（三分） 薄荷梗（八分）

□

沈（二一）鼻塞右甚．肺之窍也．有形高突．气之阻也．清窍失司．心肺之火有余而水亏．则乘之矣．先拟辛通宣窍．从气分治．

薄荷（八分） 嫩元参（二钱） 蔓荆子（二钱） 羚羊角（一钱五分） 连翘（一钱五分） 小生香附（四钱）真北细辛（五分） 白甘菊（一钱） 黑山栀（一钱五分） 加鲜荷叶边（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目
  • 当前页：鼻
  • 下一页：舌
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《也是山人医案》
  2. 鼻《脉因证治》
  3. 鼻《外科十三方考》
  4. 鼻《奇症汇》
  5. 鼻《慈幼新书》
  6. 鼻《秘传证治要诀及类方》
  7. 鼻《人体解剖学》
  8. 鼻《丹溪治法心要》
  9. 鼻（鼻息）《中医词典》
  10. 鼻《丹溪手镜》
  11. 鼻（吹鼻）《中医名词词典》
  12. 鼻《医学心悟》
  13. 鼻（附嚏）《医述》
  14. 鼻《医学心悟》
  15. 鼻（匿^虫）疮《中医词典》
  16. 鼻《明医指掌》
  17. 鼻?《医述》
  18. 鼻《古今医案按》
  19. 鼻?《医述》
  20. 鼻《医碥》
  21. 鼻鼻痔《外科启玄》
  22. 鼻《医碥》
  23. 鼻病《千金翼方》
  24. 鼻《临证指南医案》
  25. 鼻病《千金翼方》
  26. 鼻《证治准绳·杂病》
  27. 鼻病《备急千金要方》
  28. 鼻《证治准绳·类方》
  29. 鼻病《备急千金要方》
  30. 鼻《张氏医通》
  31. 鼻病《寿世保元》


舌_《也是山人医案》_中医医案_【岐黄之术】

舌

舌

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（廿三）舌绛而腐．气急痰涌．症属棘手．勉拟下方．

犀角（磨冲，五分） 拣麦冬（一钱五分） 白扁豆（三钱） 小生地（三钱） 川贝（去心研，二钱）北沙参（一钱五分） 丹参（一钱五分） 草郁金（一钱） 绿豆皮（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：舌
  • 下一页：牙
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《也是山人医案》
  2. 舌《痘疹心法要诀》
  3. 舌《急救良方》
  4. 舌《脉因证治》
  5. 舌《慈幼新书》
  6. 舌《奇症汇》
  7. 舌《人体解剖学》
  8. 舌《丹溪手镜》
  9. 舌白如粉《塘医话》
  10. 舌《冷庐医话》
  11. 舌白胎《医学纲目》
  12. 舌《周慎斋遗书》
  13. 舌白胎《医学纲目》
  14. 舌《医学心悟》
  15. 舌白苔《证治准绳·幼科》
  16. 舌《丹台玉案》
  17. 舌本《中医名词词典》
  18. 舌《古今医案按》
  19. 舌本《中医词典》
  20. 舌《医碥》
  21. 舌本《医学见能》
  22. 舌《医碥》
  23. 舌本烂《中医词典》
  24. 舌《证治准绳·杂病》
  25. 舌本强《中医词典》
  26. 舌《证治准绳·类方》
  27. 舌本缩《中医词典》
  28. 舌《张氏医通》
  29. 舌本缩口噤方二首《外台秘要》
  30. 舌《证治准绳·幼科》
  31. 舌痹《中医词典》


牙_《也是山人医案》_中医医案_【岐黄之术】

牙

牙

  • 上一页
  • 目录
  • 相关
  • 下一页

薛（廿八）两尺脉独大．疟陷入少阴．当血上溢．热逼血升．气散血随散．往往有骤脱之虞．止此血甚难耳．拟方候高明主裁．

熟地（五钱） 真百草霜（三钱） 龟腹版（五钱） 炒黄柏（一钱五分） 乱头发灰（五钱） 黄芩（一钱五分）知母（一钱五分） 临服冲入童便一小杯 一服后加人参（另煎冲，一钱）

□

柯（三五）阳明风热上扰．牙龈肿痛．

马勃（三分） 嫩元参（一钱五分） 连翘壳（一钱五分） 羚羊角（一钱） 桔便（一钱） 生甘草（三分） 薄荷（八分） 黑山栀（一钱五分）

□

陈（六一）齿痛连太阳．左关脉洪大．议景岳方法．

防风（一钱五分） 北细辛（五分） 龙胆草（七分） 生甘草（三分） 升麻（三分）

□

贾（三八）怀妊五六月．值脾胃司胎．而病上牙齿痛．况偏于右．此属肝阴不足．肝风内动．虚乘袭入阳明脉络．

宜当熄风．

熟地（四钱） 炒杞子（二钱） 白蒺藜（二钱） 清阿胶（一钱五分） 菊花炭（一钱） 云茯神（二钱）豆皮（二钱） 九孔石决明（一具）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌
  • 当前页：牙
  • 下一页：疮疡
<<< 返回本书目录
  1. 牙《周慎斋遗书》
  2. 牙槽风《扁鹊心书》
  3. 牙《也是山人医案》
  4. 牙槽脓肿《家庭医学百科-医疗康复篇》
  5. 牙《临证指南医案》
  6. 牙槽突型【疾病症状】
  7. 牙《急救良方》
  8. 牙齿《本草纲目》完整版
  9. 鸭嘴癀【中药大全】
  10. 牙齿《本草从新》
  11. 鸭嘴花【中药大全】
  12. 牙齿《古今医案按》
  13. 鸭肫衣【中药大全】
  14. 牙齿《古今医鉴》
  15. 鸭粥【方剂大全】
  16. 牙齿《急救广生集》
  17. 鸭跖花【中药大全】
  18. 牙齿《仁术便览》
  19. 鸭跖草【中药大全】
  20. 牙齿《寿世保元》
  21. 鸭跖草《本草纲目》图文版
  22. 牙齿《万病回春》
  23. 鸭跖草《本草纲目》完整版
  24. 牙齿《卫生易简方》
  25. 鸭皂树皮【中药大全】
  26. 牙齿《医学入门》
  27. 鸭皂树根【中药大全】
  28. 牙齿（马牙）《本草纲目》完整版
  29. 鸭血【中药大全】
  30. 牙齿病论《小儿卫生总微论方》
  1. 牙《也是山人医案》
  2. 牙《周慎斋遗书》
  3. 牙《急救良方》
  4. 牙《临证指南医案》
  5. 牙《人体解剖学》
  6. 牙《中医词典》
  7. 牙（齿宣）《中医词典》
  8. 牙《中医词典》
  9. 牙（核）疳《万氏秘传外科心法》
  10. 鸭子煎《医学入门》
  11. 牙HT《重订囊秘喉书》
  12. 鸭跖草《中药学》
  13. 牙HT门方论《疡医大全》
  14. 鸭跖草《证类本草》
  15. 牙XX《中医词典》
  16. 鸭跖草《医学入门》
  17. 牙XX（tā靸）《中医词典》
  18. 鸭跖草《本草纲目》
  19. 牙槽风《中医词典》
  20. 鸭通汤《备急千金要方》
  21. 牙槽风《重订囊秘喉书》
  22. 鸭溏《中医词典》
  23. 牙槽风《扁鹊心书》
  24. 鸭肉（《名医别录》）《中医饮食营养学》
  25. 牙槽骨骨折《急诊医学》
  26. 鸭肉《本草求真》
  27. 牙槽脓肿《家庭医学百科-医疗康复篇》
  28. 鸭肉《饮食须知》
  29. 牙槽突骨折《口腔科学》
  30. 鸭肉《本草易读》
  31. 牙叉《中医词典》


疮疡_《也是山人医案》_中医医案_【岐黄之术】

疮疡

疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

□

虞（十二）两目疮疡．绵延一载不痊．服羚羊角反剧．眼癖．

川连（四分） 白甘菊（一钱） 生甘草（二钱） 夏枯花（一钱） 桑皮（一钱五分） 苡仁（一钱） 土贝（二钱） 连翘（一钱五分） 茯苓皮（二钱）

又 前方已服三帖．略效．再拟．

制军（一钱五分） 银花（一钱） 桑皮（一钱五分） 夏枯花（一钱） 丹皮（一钱） 连翘（一钱五分） 大贝（二钱） 炒山楂（一钱五分） 川楝子皮（一钱）

又 前方又服三帖大效．又拟．

制军（二钱） 金银花（一钱） 川楝子皮（一钱） 夏枯花（一钱） 桑皮（一钱五分） 黑山栀（一钱五分） 大贝（二钱） 莲翘（一钱五分）

□

张（二）肺火．

桑叶（一钱） 川贝（二钱） 银花（一钱） 池菊（一钱） 杏仁（三钱） 连翘（一钱五分） 羚羊角（一钱五分） 黑山栀（一钱五分）

又 疮色已溃．尚未结痂．系肺热未清．

桑皮（一钱五分） 大贝（二钱） 池菊（一钱） 夏枯花（一钱） 制天虫（二钱五分） 连翘（一钱五分） 赤芍（一钱五分） 银花（一钱） 地叮一钱）

□

彭（三一）乳疖．

青皮（一钱） 全当归（一钱五分） 银花（三钱） 栝蒌皮（二钱） 南花粉（二钱） 角针（三分） 橘叶（一钱） 生甘草（三分） 木通（五分）

□

邱（三一）面目浮肿．左肢发疮．此属湿火．肤腠皆痒．

桑皮（一钱五分） 草（二钱） 银花（一钱） 制首乌（四钱） 汉防己（一钱五分） 连翘（一钱五分） 米仁（三钱） 池菊（一钱）

又 两次．

桑皮（一钱五分） 川黄柏（一钱） 池菊（一钱） 夏枯花（一钱） 汉防己（一钱五分） 连翘（一钱五分） 米仁（三钱） 银花（一钱）

又 三次．

大贝（一钱） 川萆 （二钱） 银花（一钱） 夏枯花（一钱） 汉防己（一钱五分） 羚羊角（一钱五分） 池菊（一钱） 米仁（二钱）

□

王（十二）气火上升．唇口生疮．

霜桑叶（二钱） 池菊（一钱） 丹皮（一钱五分） 南花粉（一钱五分） 连翘（一钱五分） 生甘草（三分） 赤芍（一钱五分） 马勃（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙
  • 当前页：疮疡
  • 下一页：咽喉
<<< 返回本书目录
  1. 疮疡【疾病大全】
  2. 疮疡【中药主治】
  3. 疮疡《中医外科学》
  4. 疮疡【方剂主治】
  5. 疮疡《证治准绳·幼科》
  6. 疮疡（疔疮瘰）《脉症治方》
  7. 疮疡《张氏医通》
  8. 疮疡部《本草易读》
  9. 疮疡《医学正传》
  10. 疮疡出血《景岳全书》
  11. 疮疡《也是山人医案》
  12. 疮疡发痉《保婴撮要》
  13. 疮疡《邵兰荪医案》
  14. 疮疡兼目疾论《银海指南》
  15. 疮疡《脉因证治》
  16. 疮疡疖肿【中药主治】
  17. 疮疡《临证指南医案》
  18. 疮疡解《四圣心源》
  19. 疮疡《丹溪手镜》
  20. 疮疡疥癣证《明医指掌》
  21. 疮血《血证论》
  22. 疮疡看法《外科选要》
  23. 疮癣疥《秘传证治要诀及类方》
  24. 疮疡科《丹台玉案》
  25. 疮癣第九十七问《婴童百问》
  26. 疮疡溃烂【中药主治】
  27. 疮癣【中药主治】
  28. 疮疡门（凡二十七案）《湖岳村叟医案》
  29. 疮癣《丹溪治法心要》
  30. 疮疡面赤不得攻下《外科理例》
  1. 疮疡《也是山人医案》
  2. 疮疡《中医外科学》
  3. 疮疡（疔疮瘰）《脉症治方》
  4. 疮疡《邵兰荪医案》
  5. 疮疡辨半阴半阳证《中医词典》
  6. 疮疡《医学启源》
  7. 疮疡辨表里《中医词典》
  8. 疮疡《脉因证治》
  9. 疮疡辨经络《中医词典》
  10. 疮疡《丹溪手镜》
  11. 疮疡辨脉《中医词典》
  12. 疮疡《医学正传》
  13. 疮疡辨脓《中医词典》
  14. 疮疡《临证指南医案》
  15. 疮疡辨痛《中医词典》
  16. 疮疡《张氏医通》
  17. 疮疡辨虚实《中医词典》
  18. 疮疡《证治准绳·幼科》
  19. 疮疡辨阳证《中医词典》
  20. 疮疡《中医词典》
  21. 疮疡辨痒《中医词典》
  22. 疮疡《中医名词词典》
  23. 疮疡辨阴证《中医词典》
  24. 疮血如溺《古今医统大全》
  25. 疮疡补法《中医词典》
  26. 疮血《血证论》
  27. 疮疡部《本草易读》
  28. 疮癣疥《秘传证治要诀及类方》
  29. 疮疡掺药法《中医词典》
  30. 疮癣第九十七问《婴童百问》
  31. 疮疡出血《景岳全书》


咽喉_《也是山人医案》_中医医案_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

□

归（十八）风温外袭肺卫．咽痛．辛以散之．

桑叶（一钱） 马勃（三分） 连翘（一钱五分） 象贝（一钱五分） 桔梗（一钱） 黑元参（一钱五分） 牛蒡子（三钱）

□

许（廿八）风温外袭肺卫．鼻塞咽痛．

牛蒡子（三钱） 杏仁（三钱） 嫩元参（一钱五分） 象贝母（一钱五分） 桔梗（一钱） 连翘（一钱五分） 霜桑叶（一钱） 马勃（三分）

□

沈（五八）咳嗽 腰痛．咽喉如梗．想少阴之脉．循咽．厥阴之脉．循喉咙．是肝肾内衰之征．无暇理嗽．当酸咸入阴．

熟地（三钱） 龟版（五钱） 杞子（一钱五分） 萸肉（一钱五分） 阿胶（二钱） 茯苓（二钱） 淡菜（二钱） 青盐（三分） 芡实（二钱）

□

徐（四七）咽喉肿痛．咯痰．宜清化．

桑叶（一钱） 杏仁（三钱） 嫩元参（一钱五分） 羚羊角（一钱） 桔梗（一钱） 黑山栀（一钱五分） 川贝（去心研，二钱） 马勃（四分）

□

曹（三○）损怯咽痛．润剂为稳．

川斛（三钱） 北沙参（一钱五分） 糯稻根须（五钱） 炒麦冬（一钱五分） 生甘草（三分） 茯神（二钱） 细生地（三钱） 生鸡子黄（一枚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡
  • 当前页：咽喉
  • 下一页：调经
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《也是山人医案》
  2. 咽喉《医学见能》
  3. 咽喉《急救良方》
  4. 咽喉《痘疹心法要诀》
  5. 咽喉《慈幼新书》
  6. 咽喉《邵兰荪医案》
  7. 咽喉《陈氏幼科秘诀》
  8. 咽喉《立斋外科发挥》
  9. 咽喉《针灸聚英》
  10. 咽喉《丹溪治法心要》
  11. 咽喉《灸法秘传》
  12. 咽喉《血证论》
  13. 咽喉（二）《孙真人海上方》
  14. 咽喉《金匮翼》
  15. 咽喉（附失音、骨鲠）《医学入门》
  16. 咽喉《外科理例》
  17. 咽喉（哽）《张氏医通》
  18. 咽喉《急救广生集》
  19. 咽喉（骨哽）《文堂集验方》
  20. 咽喉《医学摘粹》
  21. 咽喉（口舌齿唇）《医学心悟》
  22. 咽喉《医学摘粹》
  23. 咽喉（一）《孙真人海上方》
  24. 咽喉《卫生易简方》
  25. 咽喉闭塞不通《圣济总录》
  26. 咽喉《证治汇补》
  27. 咽喉病原由症治《幼科释谜》
  28. 咽喉《古今医案按》
  29. 咽喉病证治（附哽）《三因极一病证方论》
  30. 咽喉《万病回春》
  31. 咽喉不利《中医词典》


调经_《也是山人医案》_中医医案_【岐黄之术】

调经

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

曹（廿三）肝脏衰微．腹痛而后经至．纳谷颇减．潮热便溏．是气血交滞．拟宣通瘀痹．

延胡 制香附 郁金 南山楂 丹参 泽兰 当归□

归（一八）咳嗽失血．天癸不至．此属经例．肝胆气火上升所致．

苏子 南楂炭 钩藤 泽兰 炒桃仁 黑山栀 郁金 丹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：调经
  • 下一页：经闭
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《也是山人医案》
  2. 调经《女科要旨》
  3. 调经《女科证治准绳》
  4. 调经《邵兰荪医案》
  5. 调经《女科秘要》
  6. 调经《友渔斋医话》
  7. 调经《灸法秘传》
  8. 调经《顾松园医镜》
  9. 调经安胎同药之误《读医随笔》
  10. 调经《万病回春》
  11. 调经案《丁甘仁医案》
  12. 调经《张聿青医案》
  13. 调经必审脾气生化之源论《女科经纶》
  14. 调经《临证指南医案》
  15. 调经不可耗气宜养心实脾论《女科经纶》
  16. 调经《医学纲目》
  17. 调经不可误药当养气益血论《女科经纶》
  18. 调经《竹泉生女科集要》
  19. 调经不可专耗其气论《女科经纶》
  20. 调经《广嗣要语》
  21. 调经方《女科指掌》
  22. 调经《内府秘传经验女科》
  23. 调经方法《古今医统大全》
  24. 调经《中医词典》
  25. 调经酒《奇方类编》
  26. 调经《医学集成》
  27. 调经论《针灸大成》
  28. 调节饮食当平胃气论《外科精要》
  29. 调经论《素问悬解》
  30. 调节性讷吃《神经精神疾病诊断学》
  31. 调经论《素问悬解》


经闭_《也是山人医案》_中医医案_【岐黄之术】

经闭

经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

□

陆（三二）经闭数月．胸满腹胀．寒热消渴．大便燥结．脉微涩．两寸脉独大．此皆胃大肠之腑热．渐侵于心脾之脏．即内经所谓二阳之病发心脾．不得隐曲．女子不月是也．盖消渴者．胃大肠之热也．胸满者．心病上焦不利也．腹胀者．脾病中焦胀满也．脏腑俱病．故寒热也．考戴人治经闭逾年者．每责于心受积热为主．所有抑火升水．渗温润燥等方．不过谓胃以示其推陈致新而已．

鲜生地（一两） 炒桃仁（三钱） 郁李仁（一钱五分） 制军（三钱） 杜牛膝（三钱） 老姜渣（五分） 浔桂心（四分） 麦紫管一两煎汤代水五帖

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：经闭
  • 下一页：淋带
<<< 返回本书目录
  1. 经闭《证治准绳·女科》
  2. 经闭【中药主治】
  3. 经闭《医学集成》
  4. 经闭【方剂主治】
  5. 经闭《也是山人医案》
  6. 经闭不行《女科撮要》
  7. 经闭《血证论》
  8. 经闭不行症《女科秘要》
  9. 经闭《万病回春》
  10. 经闭方《女科指掌》
  11. 经闭《寿世保元》
  12. 经闭腹痛【中药主治】
  13. 经闭《女科指掌》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经闭《女科证治准绳》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经闭《女科秘要》
  18. 经闭论《女科折衷纂要》
  19. 经闭《内府秘传经验女科》
  20. 经闭论外方《妇人规》
  21. 经闭《古今医鉴》
  22. 经闭论治《类证治裁》
  23. 经闭《丹台玉案》
  24. 经闭门汇方《妇科心法要诀》
  25. 经鼻插管术《胃肠动力检查手册》
  26. 经闭门汇方《医宗金鉴》
  27. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  28. 经闭痛经【中药主治】
  29. 京芎散【方剂大全】
  30. 经别《黄帝内经·灵枢》
  1. 经闭《也是山人医案》
  2. 经闭《女科指掌》
  3. 经闭《女科证治准绳》
  4. 经闭《血证论》
  5. 经闭《女科秘要》
  6. 经闭《丹台玉案》
  7. 经闭（不月）《中医名词词典》
  8. 经闭《万病回春》
  9. 经闭不行《中医词典》
  10. 经闭《古今医鉴》
  11. 经闭不行《胎产指南》
  12. 经闭《寿世保元》
  13. 经闭不行《女科撮要》
  14. 经闭《证治准绳·女科》
  15. 经闭不行症《女科秘要》
  16. 经闭《医学纲目》
  17. 经闭不利《中医词典》
  18. 经闭《女科指要》
  19. 经闭发热《中医词典》
  20. 经闭《内府秘传经验女科》
  21. 经闭发热《宁坤秘籍》
  22. 经闭《中医词典》
  23. 经闭方《女科指掌》
  24. 经闭《医学集成》
  25. 经闭浮肿《中医词典》
  26. 经鼻插管术《胃肠动力检查手册》
  27. 经闭浮肿《竹林女科证治》
  28. 经崩《中医词典》
  29. 经闭腹大如鼓《中医词典》
  30. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  31. 经闭腹大如鼓《竹林女科证治》


淋带_《也是山人医案》_中医医案_【岐黄之术】

淋带

淋带

  • 上一页
  • 目录
  • 相关
  • 下一页

□

周（三五）淋带起于产后．腰腹绞痛．是属冲任交伤．而带脉空隙．宜固其下．

乌贼骨（三钱） 牡蛎（三钱） 生杜仲（二钱） 当归（一钱五分） 炒白芍（二钱） 白薇（一钱） 蕲艾（一钱）

□

鄂（三四）阳浮头痛．身热．带下如注．

熟地炭（三钱） 萸肉炭（一钱） 炒山药（二钱） 清阿胶（二钱）建莲肉（三钱） 芡实（二钱） 茯神（二钱）

□

缪（三六）赤白带下．头晕．腰溶溶而痛．舌状如刺．面赤嘈杂．肝阴久亏．肝阳化火风上冒．致有产后淹缠之恙．想肝为刚脏．拟以熄风法．以柔能济刚．兼以坚阴佐之．

生左牡蛎（三钱） 麦冬（一钱五分） 焦黄柏（一钱） 陈阿胶（二钱） 炒杞子（一钱五分） 炒黑樗根皮（三钱） 细生地（三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭
  • 当前页：淋带
  • 下一页：崩漏
<<< 返回本书目录
  1. 淋带《也是山人医案》
  2. 淋谍贯众汤【方剂大全】
  3. 淋带《临证指南医案》
  4. 淋顶汤【方剂大全】
  5. 淋病诸候（凡八论）《诸病源候论》
  6. 淋豆酒【方剂大全】
  7. 淋病性关节炎【疾病大全】
  8. 淋浇黄连汤【方剂大全】
  9. 淋病解毒利湿方【方剂大全】
  10. 淋解《儿科萃精》
  11. 淋病合并症前列腺炎【疾病大全】
  12. 淋菌性肛门直肠炎【疾病大全】
  13. 淋病合并症精囊炎【疾病大全】
  14. 淋菌性结膜炎【疾病大全】
  15. 淋病的急救《现代院外急救手册》
  16. 淋渴《备急千金要方》
  17. 淋病（Gonorrhoea）《皮肤性病学》
  18. 淋渴《千金翼方》
  19. 淋病【中药主治】
  20. 淋漓不断《沈氏女科辑要》
  21. 淋病【疾病大全】
  22. 淋沥不断【方剂主治】
  23. 淋病《中医外科学》
  24. 淋沥不止【方剂主治】
  25. 淋病《证治汇补》
  26. 淋沥根原《四圣心源》
  27. 淋病《杂病广要》
  28. 淋沥汤【方剂大全】
  29. 淋病《千金翼方》
  30. 淋癃《普济方·针灸》
  1. 淋带《也是山人医案》
  2. 淋带《临证指南医案》
  3. 淋候《诸病源候论》
  4. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  5. 淋疾《奇方类编》
  6. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  7. 淋家《中医名词词典》
  8. 淋病的急救《现代院外急救手册》
  9. 淋家《中医词典》
  10. 淋病《基因诊断与性传播疾病》
  11. 淋解《儿科萃精》
  12. 淋病《妇产科学》
  13. 淋菌性结膜炎《急诊医学》
  14. 淋病《病理学》
  15. 淋菌性结膜炎《眼科学》
  16. 淋病《中医外科学》
  17. 淋渴《千金翼方》
  18. 淋病《证治汇补》
  19. 淋渴《备急千金要方》
  20. 淋病《杂病广要》
  21. 淋漓不断《沈氏女科辑要》
  22. 淋病《医述》
  23. 淋沥《中医词典》
  24. 淋病《医学纲目》
  25. 淋沥《竹林女科证治》
  26. 淋病《千金翼方》
  27. 淋沥根原《四圣心源》
  28. 淋病《千金翼方》
  29. 淋癃《普济方·针灸》
  30. 淋病《百病自测》
  31. 淋癃《医学摘粹》


崩漏_《也是山人医案》_中医医案_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

□

陆（四八）肝肾久损．冲任交伤．崩漏．暴下如注．

龟甲心（五钱） 女贞实（一钱） 淡天冬（二钱） 清阿胶（三钱） 旱莲（二钱） 柏子仁（二钱） 熟地炭（三钱）

□

归（五二）崩漏暴下不止．脉动．冲任交损．方议潜阳．

龟甲心（五钱） 归身（一钱五分） 阿胶（二钱） 川断（二钱） 炙黑甘草（四分） 蕲艾（五分） 炒枯熟地（三钱）

□

斯（廿六）脉左迟右濡．寒热腰痛．脊酸楚．足缓腹痛．漏淋不止．肝阴虽属久亏．而昨议益阴镇肝之药．未尝不是．然淋沥已久．而疏泄逐瘀之法．既不可进．于理必得血脱益气之方．使其阳生阴长．冀其寒热痛淋渐止．拟内经乌贼丸意．

乌贼骨（四钱） 清阿胶（一钱五分） 女贞子（一钱五分） 茜草（一钱） 淡天冬（一钱五分） 旱莲草（一钱五分） 人参（六分） 黄 （二钱） 如不用人参用党参（二钱）

□

斯（廿六）经漏．皮膜刺痛．养肝阴．泄肝阳．

生牡蛎（三钱） 小生地（三钱） 川楝子（一钱） 清阿胶（二钱五分）拣麦冬（三钱） 小川连（三分） 柏子仁（一钱）

□

王（三○）经漏半月一至．大便必两日始通．此属肝肾内衰．八脉无气拥护．经旨有胞络移热于膀胱之论．议三才汤参入益肝阴．养心液．

人参（另煎冲，四分） 原熟地（四钱） 柏子霜（二钱） 拣麦冬（二钱） 小清胶（二钱） 淡天冬（二钱） 云茯神（二钱） 制女贞（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋带
  • 当前页：崩漏
  • 下一页：胎前
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《也是山人医案》
  2. 崩漏《女科指掌》
  3. 崩漏《女科秘要》
  4. 崩漏《中医妇科学》
  5. 崩漏（经崩）《中医名词词典》
  6. 崩漏《脉因证治》
  7. 崩漏案《丁甘仁医案》
  8. 崩漏《妇科玉尺》
  9. 崩漏标本证治《塘医话》
  10. 崩漏《丹溪治法心要》
  11. 崩漏标本证治《竹林女科证治》
  12. 崩漏《丹溪手镜》
  13. 崩漏不止证治《竹林女科证治》
  14. 崩漏《回春录》
  15. 崩漏带下《卫生宝鉴》
  16. 崩漏《仁术便览》
  17. 崩漏方《女科指掌》
  18. 崩漏《丹溪心法》
  19. 崩漏方论（妇科心镜 下）《古今医统大全》
  20. 崩漏《明医指掌》
  21. 崩漏分诸证用药之法《女科经纶》
  22. 崩漏《古今医案按》
  23. 崩漏论《内府秘传经验女科》
  24. 崩漏《顾松园医镜》
  25. 崩漏论外方《妇人规》
  26. 崩漏《古今医鉴》
  27. 崩漏论治《类证治裁》
  28. 崩漏《张聿青医案》
  29. 崩漏脉案《类证治裁》
  30. 崩漏《临证指南医案》
  31. 崩漏脉候《类证治裁》


胎前_《也是山人医案》_中医医案_【岐黄之术】

胎前

胎前

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（廿五）寒热头痛．渴饮不化，胸闷呕恶．询经水三月未来．寸脉搏指．此属妊象．

细条芩（一钱五分） 炒焦半丑（一钱五分） 川芎（五分） 知母（一钱五分） 橘红（一钱） 花粉（一钱五分） 嫩苏梗（一钱）

□

魏（廿八）妊娠暮热早凉．口干胸闷．

桑皮（一钱） 条芩（一钱五分） 麦冬（二钱） 细生地（三钱） 知母（一钱五分） 花粉（一钱五分） 生白芍（一钱五分） 川斛（四钱）

□

缪（廿二）胎气上冲．干呕不食．势防小产则危．

小生地 麦冬 焦白术 阿胶 知母 黄芩 生白芍 云茯神 炒焦砂仁末□

王（廿七）妊娠咳嗽．适有七月．太阴司胎．作子嗽治．

桑根白皮 杏仁 鲜竹茹 淡天冬 桔梗 生甘草 紫菀（一钱） 加建蜜三匙临服冲入□

王（廿六）妊娠已及弥月．嗳酸 胀．议安胎饮去芎、归、条芩．加茯苓．即戊己汤加香附．紫苏．茯苓易茯神．

西党（二钱） 炙草（五分） 制香附（三钱） 甜冬术（二钱） 广皮（一钱） 拣麦冬（四分） 抱木茯神（二钱） 大白芍（二钱） 紫苏（六分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：胎前
  • 下一页：产后
<<< 返回本书目录
  1. 胎前《周慎斋遗书》
  2. 胎前案《丁甘仁医案》
  3. 胎前《张聿青医案》
  4. 胎前白带《女科秘要》
  5. 胎前《张氏医通》
  6. 胎前半产《女科秘要》
  7. 胎前《医学入门》
  8. 胎前保护《达生编》
  9. 胎前《医述》
  10. 胎前备用良方《盘珠集胎产症治》
  11. 胎前《也是山人医案》
  12. 胎前遍身酸懒《女科秘要》
  13. 胎前《邵兰荪医案》
  14. 胎前遍体瘙痒《女科秘要》
  15. 胎前《女科要旨》
  16. 胎前产后《秘传证治要诀及类方》
  17. 胎前《明医指掌》
  18. 胎前产后痧《痧胀玉衡》
  19. 胎前《临证指南医案》
  20. 胎前产后慎药论《时病论》
  21. 胎前《顾松园医镜》
  22. 胎前潮热不退《女科秘要》
  23. 胎前《妇科玉尺》
  24. 胎前潮热气痛《女科秘要》
  25. 胎前《妇科秘方》
  26. 胎前赤带《女科秘要》
  27. 胎气上逼《盘珠集胎产症治》
  28. 胎前大便不通《女科秘要》
  29. 胎气上逼《景岳全书》
  30. 胎前大便虚急《女科秘要》
  1. 胎前《也是山人医案》
  2. 胎前《女科要旨》
  3. 胎前案《丁甘仁医案》
  4. 胎前《邵兰荪医案》
  5. 胎前白带《中医词典》
  6. 胎前《妇科玉尺》
  7. 胎前白带《医学纲目》
  8. 胎前《医宗己任编》
  9. 胎前白带《女科证治准绳》
  10. 胎前《周慎斋遗书》
  11. 胎前白带《女科秘要》
  12. 胎前《明医指掌》
  13. 胎前半产《女科秘要》
  14. 胎前《顾松园医镜》
  15. 胎前保护《达生编》
  16. 胎前《张聿青医案》
  17. 胎前备用良方《盘珠集胎产症治》
  18. 胎前《临证指南医案》
  19. 胎前遍身瘙痒出风脾《宁坤秘籍》
  20. 胎前《张氏医通》
  21. 胎前遍身酸懒《宁坤秘籍》
  22. 胎前《医述》
  23. 胎前遍身酸懒《女科秘要》
  24. 胎前《医学入门》
  25. 胎前遍体瘙痒《女科秘要》
  26. 胎前《医学纲目》
  27. 胎前不降生《宁坤秘籍》
  28. 胎前《妇科秘方》
  29. 胎前不宜服耗气热药论《女科经纶》
  30. 胎前《中医词典》
  31. 胎前产后《秘传证治要诀及类方》


产后_《也是山人医案》_中医医案_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

许（廿四）新产腹痛．姑议逐瘀．

延胡（一钱） 制香附（三钱） 郁金（二钱） 当归（一钱五分） 南山楂（三钱） 泽兰（一钱五分） 赤芍（一钱）

□

陈（廿六）新产头晕．腹痛．先驱恶露．

归尾（一钱五分） 远志（四分） 制香附（三钱） 赤芍（一钱） 桃仁（一钱五分） 泽兰（一钱） 丹皮（一钱五分） 琥珀（四分） 炒山楂（三钱）

□

苏（三一）新产十朝．阴气下泄．阳从上冒．汗出烦渴．便难腰痛．每假寐．必魂魄飞越．是阴怯而阳无所附之征．即仲景之郁冒见端也．颇宜镇阳．

生牡蛎（三钱） 细生地（三钱）大麻仁（一钱五分） 清阿胶（二钱五分） 麦冬（三钱） 炙甘草（五分） 茯神（二钱） 柏子仁（二钱）

又 新产四朝．腹痛背痛．腰溶溶而痛．恶露淋漓．此属督带交伤．宜理奇脉．以逐瘀佐之．但不可骤用温补．

当归（一钱五分） 丹皮（一钱五分） 南楂炭（三钱） 川断（二钱） 泽兰（一钱） 茯神（二钱）

□

吴（三一）新产潮热．腹痛汗泄．此属郁冒．

川斛（三钱） 丹参（一钱五分） 郁金（一钱） 淮小麦（一钱五分） 南楂炭（二钱） 泽兰（一钱五分） 茯神（二钱）

□

马（三八）面色痿黄．形寒咳嗽．询产后下虚．理宜温养．

鹿角霜（三钱） 鹿角胶（三钱） 杞子（一钱五分） 当归（一钱五分） 补骨脂（一钱） 熟地炭（三钱） 紫石英（三钱） 炒小茴（四分）

□

苏（三二）产后下虚．是冲任脉震而动．心痛形寒．最怕淹缠蓐损．宜议温养．

河车胶（三钱） 淡苁蓉（二钱） 熟地炭（四钱） 当归（一钱五分） 补骨胆（一钱） 茯苓（三钱） 紫石英（ 研，三钱）

□

王（三八）半产下虚．怯寒恍热．恶露未净．少腹仍痛．所喜瘕泄已减．胃思纳食．阳明有渐振之义．再拟扶胃疏瘀．方保无虞．

川斛（四钱） 半夏曲（炒，一钱五分） 茺蔚子（一钱五分） 小茴香拌炒当归（一钱五分） 炒香菟丝饼（二钱） 泽兰（一钱） 新会皮（一钱） 粉丹皮（一钱）

□

王（三六）阴气下泄．阳从上冒．头痛．巅顶尤甚．恶露已净．脉象左部细涩．明是液亏不司留恋其阳．为上实下虚之症．倘过用辛泄．恐伤阳气．预为复热之防．理议益阴．和阳熄风．

原生地（四钱） 河车胶（一钱五分） 生左牡蛎（三钱） 当归（一钱五分） 豆皮（一钱五分） 清阿胶（另烊冲，一钱五分） 云茯神（二钱）

又 头痛已缓．畏寒食减．带淋心痛．

苏叶（六分） 延胡（炒，一钱） 细生地（二钱） 豆皮（一钱五分） 丹参（一钱五分） 川芎（五分） 川斛（一钱五分） 炙草（五分） 蛤粉炒阿胶（一钱五分） 加姜皮（五分）

又 液衰盗汗．少寐带淋．

川斛（一钱五分） 制首乌（三钱） 川芎（炒，七分） 淮小麦（一钱五分）丹参（一钱五分） 上清阿胶（蛤粉炒，一钱五分） 云茯神（二钱） 远志（去心研炒，四分）

□

王（三二）新产四朝．潮热腹痛．便难头痛．恶露未净．此属郁冒．当与逐瘀为务．

归尾（一钱五分） 制香附（三钱） 泽兰（一钱） 赤芍（一钱五分） 桃仁（去尖炒，一钱五分） 茺蔚子（一钱五分） 丹皮（一钱） 延胡（一钱） 琥珀末（临服调入，四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前
  • 当前页：产后
  • 下一页：瘕
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《也是山人医案》
  2. 产后《女科要旨》
  3. 产后《邯郸遗稿》
  4. 产后《邵兰荪医案》
  5. 产后《原要论》
  6. 产后《妇科玉尺》
  7. 产后《灸法秘传》
  8. 产后《友渔斋医话》
  9. 产后案《丁甘仁医案》
  10. 产后《丹溪治法心要》
  11. 产后百日外．面青浮肿．唇白气急《女科旨要》
  12. 产后《医宗己任编》
  13. 产后败血闭阴闭阳之辨《女科经纶》
  14. 产后《仁术便览》
  15. 产后败血不散寒热为闭阴闭阳《女科经纶》
  16. 产后《急救广生集》
  17. 产后败血成痈《中医词典》
  18. 产后《丹溪心法》
  19. 产后胞损《女科切要》
  20. 产后《医学摘粹》
  21. 产后胞衣不下《女科切要》
  22. 产后《医学摘粹》
  23. 产后胞衣不下急断脐带法《女科经纶》
  24. 产后《明医指掌》
  25. 产后胞衣不下属冷乘血涩《女科经纶》
  26. 产后《顾松园医镜》
  27. 产后胞衣不下属血入胞中《女科经纶》
  28. 产后《万病回春》
  29. 产后胞衣不下有虚实之分《女科经纶》
  30. 产后《古今医鉴》
  31. 产后备用良方《盘珠集胎产症治》


瘕_《也是山人医案》_中医医案_【岐黄之术】

瘕

瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

□

朱（三六）经闭半载．未有瘕聚．胀痛畏寒．是在小寒节．厥阴用事．肝胆木火上升．咳随气升而失血．然味辛易于入表．恐伤阳气．姑议调畅气血．再商通络诸法．

降香末（五分） 丹皮（一钱） 钩藤（二钱） 郁金（一钱） 炒桃仁（一钱） 黑山栀（一钱五分） 南楂炭（三钱）

□

殷（三四）左胁瘕聚．少腹痛．

延胡（一钱） 归须（一钱） 郁金（一钱） 川楝子（二钱） 炒桃仁（一钱） 茺蔚子（一钱五分） 粗桂枝（一钱） 南楂炭（二钱）

□

王（四一）胃脘胀痛．产后气血凝聚成瘕．头晕．骨脊痛．晨咳痰粘．胃纳颇减．肝逆犯胃．莫如泄肝以救胃．

生左牡蛎（炒，三钱） 归须（一钱五分） 茯苓（三钱） 鳖甲（炙，五钱） 桃仁（炒，一钱） 白芥子（炒一钱五分） 延胡（炒，一钱） 川楝子（一钱） 香附（研，三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：瘕
  • 下一页：热入血室
<<< 返回本书目录
  1. 瘕《幼幼新书》
  2. 瘕（与男子积聚条参看）《医学入门》
  3. 瘕《也是山人医案》
  4. 瘕案《丁甘仁医案》
  5. 瘕《续名医类案》
  6. 瘕病诸候（凡十八论）《诸病源候论》
  7. 瘕《续名医类案》
  8. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  9. 瘕《胎产指南》
  10. 瘕积痞血蛊门汇方《妇科心法要诀》
  11. 瘕《圣济总录》
  12. 瘕类论列总方《景岳全书》
  13. 瘕《临证指南医案》
  14. 瘕门《辨证录》
  15. 瘕《灸法秘传》
  16. 瘕痞癖《冯氏锦囊秘录》
  17. 瘕《金匮钩玄》
  18. 瘕气《凌临灵方》
  19. 瘕《古今医案按》
  20. 瘕疝根原《四圣心源》
  21. 假治法《石室秘录》
  22. 瘕证治《妇科心法要诀》
  23. 假孕【疾病症状】
  24. 瘕证治《三因极一病证方论》
  25. 假芫茜【中药大全】
  26. 驾轻汤【方剂大全】
  27. 假友水龙骨【中药大全】
  28. 嫁（虫戚）【中药大全】
  29. 假鹰爪根【中药大全】
  30. 稼穑散【方剂大全】
  1. 瘕《也是山人医案》
  2. 瘕《胎产指南》
  3. 瘕《金匮钩玄》
  4. 瘕《明医指掌》
  5. 瘕《灸法秘传》
  6. 瘕《古今医案按》
  7. 瘕（与男子积聚条参看）《医学入门》
  8. 瘕《临证指南医案》
  9. 瘕案《丁甘仁医案》
  10. 瘕《医述》
  11. 瘕病候《诸病源候论》
  12. 瘕《续名医类案》
  13. 瘕候《诸病源候论》
  14. 瘕《续名医类案》
  15. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  16. 瘕《幼幼新书》
  17. 瘕积痞血蛊门汇方《妇科心法要诀》
  18. 瘕《中医词典》
  19. 瘕聚《中医名词词典》
  20. 瘕《圣济总录》
  21. 瘕类论列总方《景岳全书》
  22. 假治法《石室秘录》
  23. 瘕脉候《类证治裁》
  24. 假者反之《中医词典》
  25. 瘕门（八则）《辨证录》
  26. 假阳性及其处理《实用免疫细胞与核酸》
  27. 瘕痞癖《冯氏锦囊秘录》
  28. 假性斜视《眼科学》
  29. 瘕癖《冯氏锦囊秘录》
  30. 假性痛风《默克家庭诊疗手册》
  31. 瘕癖《女科精要》


热入血室_《也是山人医案》_中医医案_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

徐（廿七）热病初发．经水适来．知饥少纳．恶心嗳气．烦渴懊 ．此属热邪乘虚内陷血室．是不易治之症．拟两清气血方法．

鲜生地 麦冬 粳米 生石膏 牛膝 生草 知母 竹叶心

又 昨进两清气血方．热势稍减．恶心已缓．邪解其半．但懊 烦渴未衰．腹痛便溏．仍宗仲景无犯胃气及上下二焦之戒立方．

细生地 麦冬 炙草 丹皮 知母 牛膝 生白芍 炒桃仁

□

王（三八）昨议升泄少阳．为恐热邪乘虚内陷而设．今诊脉左数右大．咽痛．舌苔灰色．大便不解．头痛如昔．脘闷．欲呕．口干．鼻干．少寐．参色脉现症．已属热邪内陷血室．议景岳玉女煎加竹叶．

生石膏（四钱） 淮牛膝（四钱） 淮熟地（四钱） 知母（一钱五分） 拣麦冬（二钱） 卷心竹叶（一钱五分）

补前方

柴胡（五分） 连翘（心，二钱） 知母（一钱五分） 丹皮（一钱五分） 嫩元参（一钱五分） 丹参（一钱五分） 川斛（三钱） 赤芍（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕
  • 当前页：热入血室
  • 下一页：脏躁悲伤
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《也是山人医案》
  2. 热入血室《女科撮要》
  3. 热入血室《伤寒心法要诀》
  4. 热入血室《女科切要》
  5. 热入血室《女科证治准绳》
  6. 热入血室《沈氏女科辑要》
  7. 热入血室《伤寒指掌》
  8. 热入血室《伤寒明理论》
  9. 热入血室（杂病）《金匮悬解》
  10. 热入血室《医效秘传》
  11. 热入血室二　少阳二十《伤寒悬解》
  12. 热入血室《妇科心法要诀》
  13. 热入血室候（妇科心镜 上）《古今医统大全》
  14. 热入血室《女科精要》
  15. 热入血室论治《类证治裁》
  16. 热入血室《妇人规》
  17. 热入血室脉案《类证治裁》
  18. 热入血室《丹溪手镜》
  19. 热入血室三　少阳二十一《伤寒悬解》
  20. 热入血室《伤寒六书》
  21. 热入血室续法《医学纲目》
  22. 热入血室《伤寒六书》
  23. 热入血室证《伤寒九十论》
  24. 热入血室《回春录》
  25. 热入血室证《女科经纶》
  26. 热入血室《竹林女科证治》
  27. 热入血室证《女科经纶》
  28. 热入血室《伤寒大白》
  29. 热入血室证《女科经纶》
  30. 热入血室《医学心悟》
  31. 热入血室证《女科经纶》


脏躁悲伤_《也是山人医案》_中医医案_【岐黄之术】

脏躁悲伤

脏躁悲伤

  • 上一页
  • 目录
  • 相关
  • 下一页

吴（六三）肝阳亢为头晕．肾阴虚则耳鸣．此晚年肝肾气馁．下虚上实明甚．但忽惊悸．汗大泄．有时寤不肯寐．竟有悲伤欲哭之象．明系脏阴少藏．厥阳鼓动．内风上冒．舞于太阴．每有是症．病自情志中生．所以清之攻之．均属无益．议仲景妇人篇．参脏躁悲伤之旨．用药自有准绳．但王道未能速效．

阿胶（三钱） 牡蛎（三钱） 磁石（二钱） 淮小麦（一钱五分） 炙草（五分） 大枣（三钱） 茯神（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：脏躁悲伤
  • 下一页：痧疹
<<< 返回本书目录
  1. 脏躁悲伤《证治准绳·女科》
  2. 脏躁悲伤论《胎产心法》
  3. 脏躁悲伤《也是山人医案》
  4. 脏躁证治《妇科心法要诀》
  5. 脏躁悲伤《女科指掌》
  6. 脏证《脉因证治》
  7. 脏躁悲伤《女科证治准绳》
  8. 脏治法《石室秘录》
  9. 脏躁悲伤《济阴纲目》
  10. 臧顾渚老先生两耳痒《孙文垣医案》
  11. 脏躁《沈氏女科辑要》
  12. 臧六老上吐血下泻血《孙文垣医案》
  13. 脏躁《盘珠集胎产症治》
  14. 臧七房二老夫人痢《孙文垣医案》
  15. 脏躁《女科宝鉴》
  16. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  17. 脏燥证治《医宗金鉴》
  18. 臧氏妇脐边痛下痢红白《孙文垣医案》
  19. 脏象下《医经原旨》
  20. 臟腑井滎俞經合主治（聚英）《针灸大成》
  21. 脏象上《医经原旨》
  22. 糟《本草纲目》完整版
  23. 脏象篇《古今医统大全》
  24. 糟《本草纲目》图文版
  25. 脏象解《素灵微蕴》
  26. 糟粕传导《四圣心源》
  27. 脏象别论《景岳全书》
  28. 糟笋节中酒《本草纲目》完整版
  29. 脏象《中医基础理论》
  30. 凿柄木《本草纲目》完整版
  1. 脏躁悲伤《也是山人医案》
  2. 脏躁悲伤《女科指掌》
  3. 脏躁悲伤《女科证治准绳》
  4. 脏躁悲伤《济阴纲目》
  5. 脏躁悲伤论《胎产心法》
  6. 脏躁悲伤《证治准绳·女科》
  7. 脏躁证治《妇科心法要诀》
  8. 脏躁《盘珠集胎产症治》
  9. 脏真《中医词典》
  10. 脏躁《沈氏女科辑要》
  11. 脏证《脉因证治》
  12. 脏躁《奇效简便良方》
  13. 脏之长《中医词典》
  14. 脏躁《中医名词词典》
  15. 脏治法《石室秘录》
  16. 脏燥证治《医宗金鉴》
  17. 脏主冬《中医词典》
  18. 脏燥悲伤（杂病）《金匮悬解》
  19. 臧达德《中医词典》
  20. 脏燥《医述》
  21. 臧顾渚老先生两耳痒《孙文垣医案》
  22. 脏与脏之间的关系《中医基础理论》
  23. 臧六老上吐血下泻血《孙文垣医案》
  24. 脏与腑的关系《中医基础理论》
  25. 臧七房二老夫人痢《孙文垣医案》
  26. 脏俞五十穴《中医词典》
  27. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  28. 脏俞《中医词典》
  29. 臧氏妇脐边痛下痢红白《孙文垣医案》
  30. 脏痈痔《中医词典》
  31. 臟腑井滎俞經合主治（聚英）《针灸大成》


痧疹_《也是山人医案》_中医医案_【岐黄之术】

痧疹

痧疹

  • 上一页
  • 目录
  • 相关
  • 下一页

□

韩（十一）风温袭于肺卫．身热发痧．痰咳气喘．烦躁少寐．频渴脉大．且议清泄．

牛蒡（三钱） 杏仁（三钱） 桑皮（一钱五分） 羚羊角（一钱） 桔梗（一钱） 连翘（二钱） 薄荷（八分）象贝母（一钱五分）

又 痧痘巳回．目赤咽痛．余毒未清．宜凉解泄邪．

犀角（一钱） 嫩元参（一钱五分） 银花（一钱） 小生地（三钱） 桔梗（一钱） 霜桑叶（一钱） 连翘（二钱） 生甘草（三分） 黑山栀（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏躁悲伤
  • 当前页：痧疹
  • 下一页：痘
<<< 返回本书目录
  1. 痧疹《止园医话》
  2. 痧疹概要《儿科要略》
  3. 痧疹《也是山人医案》
  4. 痧疹今昔不同，治法亦异说《吴医汇讲》
  5. 痧疹《眉寿堂方案选存》
  6. 痧疹瘰《临证指南医案》
  7. 痧疹《临证指南医案》
  8. 痧疹门（二）《疡医大全》
  9. 痧疹《古今名医汇粹》
  10. 痧疹门（方语）《疡医大全》
  11. 痧疹《存存斋医话稿》
  12. 痧疹门（忌）《疡医大全》
  13. 痧疹《陈氏幼科秘诀》
  14. 痧疹门（一）《疡医大全》
  15. 痧胀治犹麻疹论《痧胀玉衡》
  16. 痧证分类《儿科要略》
  17. 痧胀舌胎论《痧胀玉衡》
  18. 痧症《幼科折衷》
  19. 痧胀破迷论《痧胀玉衡》
  20. 痧症《圆运动的古中医学》
  21. 痧胀拟似变《六因条辨》
  22. 痧症【中药主治】
  23. 痧胀麻疹不同辨《痧胀玉衡》
  24. 痧症、鼠疫《景景医话》
  25. 痧胀类麻疹《痧胀玉衡》
  26. 痧症发蒙论《痧胀玉衡》
  27. 痧胀看症法《痧胀玉衡》
  28. 痧症霍乱《奇效简便良方》
  29. 痧胀兼麻疹《痧胀玉衡》
  30. 痧重《痧胀玉衡》
  1. 痧疹《也是山人医案》
  2. 痧疹《存存斋医话稿》
  3. 痧疹《陈氏幼科秘诀》
  4. 痧疹《眉寿堂方案选存》
  5. 痧疹发热证治《专治麻痧初编》
  6. 痧疹《古今名医汇粹》
  7. 痧疹概要《儿科要略》
  8. 痧疹《临证指南医案》
  9. 痧疹今昔不同，治法亦异说《吴医汇讲》
  10. 痧疹《临证指南医案》
  11. 痧疹论并治法《专治麻痧初编》
  12. 痧疹《止园医话》
  13. 痧疹瘰《临证指南医案》
  14. 痧胀治犹麻疹论《痧胀玉衡》
  15. 痧疹门（二）《疡医大全》
  16. 痧胀用药不厌多《痧胀玉衡》
  17. 痧疹门（方语）《疡医大全》
  18. 痧胀宜下辨《痧胀玉衡》
  19. 痧疹门（忌）《疡医大全》
  20. 痧胀凶症《痧胀玉衡》
  21. 痧疹门（一）《疡医大全》
  22. 痧胀舌胎论《痧胀玉衡》
  23. 痧疹门主方《疡医大全》
  24. 痧胀破迷论《痧胀玉衡》
  25. 痧疹续论《专治麻痧初编》
  26. 痧胀拟似变《六因条辨》
  27. 痧疹总论《专治麻痧初编》
  28. 痧胀麻疹不同辨《痧胀玉衡》
  29. 痧证《医学摘粹》
  30. 痧胀类麻疹《痧胀玉衡》
  31. 痧证《医学摘粹》


痘_《也是山人医案》_中医医案_【岐黄之术】

痘

痘

  • 上一页
  • 目录
  • 相关
  • 下一页

曹（八岁）头面堆沙回靥．毒瓦斯未尽．口疳龈血．稚年阳亢阴虚．恐有暴脱之虑．

地骨皮（三钱） 犀角（四分） 连翘（一钱五分） 川贝（二钱） 生地炭（三钱） 生草（三分） 银花（一钱） 丹皮（一钱五分）

□

穆（四岁）堆沙已经回靥．毒瓦斯未尽．咳痰不寐．稚年阳亢阴虚．最怕慢惊之变．治从和脾胃．利湿方法．

地骨皮（三钱） 川斛（三钱） 苡仁（二钱） 川贝（去心研，二钱） 炒麦冬（二钱） 茯苓（三钱） 银花（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧疹
  • 当前页：痘
  • 下一页：惊
<<< 返回本书目录
  1. 痘《医学真传》
  2. 痘【方剂主治】
  3. 痘《也是山人医案》
  4. 痘疤【疾病症状】
  5. 痘《续名医类案》
  6. 痘便血或黑屎《保婴撮要》
  7. 痘《临证指南医案》
  8. 痘病《圆运动的古中医学》
  9. 痘《冷庐医话》
  10. 痘病根原《四圣悬枢》
  11. 痘《景景医话》
  12. 痘病解《四圣悬枢》
  13. 豆竹汤【方剂大全】
  14. 痘病消长《四圣悬枢》
  15. 豆蒸丸【方剂大全】
  16. 痘潮热《保婴撮要》
  17. 豆真丸【方剂大全】
  18. 痘稠密《保婴撮要》
  19. 豆渣树【中药大全】
  20. 痘出同时论《吴医汇讲》
  21. 豆油汁【方剂大全】
  22. 痘出五藏形证《医宗金鉴》
  23. 豆油藕粉糊【方剂大全】
  24. 痘出五脏形证《痘疹心法要诀》
  25. 豆油【中药大全】
  26. 痘出遇产《痘疹心法要诀》
  27. 豆叶饮【方剂大全】
  28. 痘出遇产《医宗金鉴》
  29. 豆叶七【中药大全】
  30. 痘出约日法《冯氏锦囊秘录》
  1. 痘《也是山人医案》
  2. 痘《医学真传》
  3. 痘被经水触犯《奇效简便良方》
  4. 痘《冷庐医话》
  5. 痘便血或黑屎《保婴撮要》
  6. 痘《临证指南医案》
  7. 痘病《圆运动的古中医学》
  8. 痘《临证指南医案》
  9. 痘病根原《四圣悬枢》
  10. 痘《续名医类案》
  11. 痘病解《四圣悬枢》
  12. 痘《景景医话》
  13. 痘病消长《四圣悬枢》
  14. 豆油《饮食须知》
  15. 痘不灌浆《中医词典》
  16. 豆油《本草易读》
  17. 痘不快发《奇效简便良方》
  18. 豆皮饮子《三因极一病证方论》
  19. 痘不起浆《奇效简便良方》
  20. 豆皮《本草便读》
  21. 痘不起胀《中医词典》
  22. 豆麦汤《保健药膳》
  23. 痘不脱痂《奇效简便良方》
  24. 豆麦粉《医学入门》
  25. 痘潮热《保婴撮要》
  26. 豆蔻粥《保健药膳》
  27. 痘稠密《保婴撮要》
  28. 豆蔻香连丸《小儿药证直诀》
  29. 痘出不快《中医词典》
  30. 豆蔻香连丸《太平惠民和剂局方》
  31. 痘出不快《医学纲目》


惊_《也是山人医案》_中医医案_【岐黄之术】

惊

惊

  • 上一页
  • 目录
  • 相关
  • 下一页

□

陆（八岁）惊热内闭．躁烦不食．两脉洪大．倘邪陷心包．痉厥至矣．

羚羊角（一钱） 郁金（一钱） 嫩元参（一钱五分） 川贝（二钱） 化橘红（一钱） 石菖蒲根（三分） 连翘（二钱五分） 竹叶心（一钱五分）

□

高（三岁）壮热不已．恶心未减．拟清络热．

羚羊角（一钱） 郁金（一钱） 元参（一钱五分） 小川连（四分） 丹皮（一钱） 黑山栀（一钱五分） 连翘（一钱） 卷心竹叶（一钱五分）

又 清络得效．热止神安．所有咳痰频频．再守前议．

羚羊角（一钱） 杏仁（三钱） 苡仁（二钱） 川贝（一钱五分）橘红（一钱） 块茯苓（二钱） 霜桑叶（一钱） 鲜枇杷叶（一钱五分）

□

严（二岁）惊热不解．便青神呆．躁烦不安．邪陷心包．将有螈 之象．

羚羊角（一钱） 郁金（一钱） 元参（一钱五分） 川贝（一钱五分） 天竺黄（一钱） 细叶菖蒲根（三分）连翘（一钱五分） 橘红（一钱）

□

冯（四岁）风温内郁．身热咳嗽．脉大．

桑叶（一钱） 杏仁（三钱） 桔梗（一钱） 羚羊角（一钱） 象贝（一钱五分） 连翘（一钱五分） 牛蒡子（炒研，一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘
  • 当前页：惊
  • 下一页：吐泻
<<< 返回本书目录
  1. 惊《证治准绳·杂病》
  2. 惊搐《痘疹心法要诀》
  3. 惊《证治准绳·幼科》
  4. 惊搐《冯氏锦囊秘录》
  5. 惊《证治准绳·类方》
  6. 惊搐《古今医案按》
  7. 惊《张氏医通》
  8. 惊搐《经验麻科》
  9. 惊《医碥》
  10. 惊搐《景岳全书》
  11. 惊《医碥》
  12. 惊搐《明医杂着》
  13. 惊《也是山人医案》
  14. 惊搐《续名医类案》
  15. 惊《临证指南医案》
  16. 惊搐《医宗金鉴》
  17. 惊《古今医案按》
  18. 惊搐《张氏医通》
  19. 荆枳汤【方剂大全】
  20. 惊搐《证治准绳·幼科》
  21. 荆芷治崩汤【方剂大全】
  22. 惊搐等症误用药饵《明医杂着》
  23. 荆叶蒸【方剂大全】
  24. 惊搐目直《保婴撮要》
  25. 荆穗四物汤【方剂大全】
  26. 惊搐散【方剂大全】
  27. 荆苏汤【方剂大全】
  28. 惊丹《活幼心书》
  29. 荆术散【方剂大全】
  30. 惊毒掩【方剂大全】
  1. 惊《也是山人医案》
  2. 惊《银海指南》
  3. 惊怖《中医词典》
  4. 惊《明医指掌》
  5. 惊产《中医词典》
  6. 惊《儒门事亲》
  7. 惊产《竹林女科证治》
  8. 惊《古今医案按》
  9. 惊瘛《中医词典》
  10. 惊《古今医案按》
  11. 惊搐《景岳全书》
  12. 惊《医碥》
  13. 惊搐《中医词典》
  14. 惊《医碥》
  15. 惊搐《经验麻科》
  16. 惊《临证指南医案》
  17. 惊搐《医学纲目》
  18. 惊《临证指南医案》
  19. 惊搐《医宗金鉴》
  20. 惊《证治准绳·杂病》
  21. 惊搐《冯氏锦囊秘录》
  22. 惊《证治准绳·类方》
  23. 惊搐《冯氏锦囊秘录》
  24. 惊《张氏医通》
  25. 惊搐《续名医类案》
  26. 惊《证治准绳·幼科》
  27. 惊搐《证治准绳·幼科》
  28. 惊《证治准绳·幼科》
  29. 惊搐《张氏医通》
  30. 惊《医述》
  31. 惊搐《古今医案按》


吐泻_《也是山人医案》_中医医案_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

夏（五岁）暑热内踞．上吐下泻．稚年脾胃气弱．不振使然．

藿香叶（一钱） 制半夏（一钱五分） 南山楂（一钱五分） 飞滑石（三钱） 木瓜（一钱） 茯苓块（三钱）浓朴（一钱）

□

诸（二岁）热犯脾胃．呕乳自利．最多变惊．

鲜藿香叶（一钱） 制半夏（一钱五分） 六一散（二钱） 小川连（三分） 黄芩（一钱） 淡竹叶（一钱） 生白芍（一钱）

□

吴（二岁）两关脉数．吐乳洞泄．烦躁．睡喜覆卧．是腹痛按之痛止之象．据述跌仆之后．初泻而呕吐．乳食格拒．惊则气乱明矣．此属蛔厥之征．稚年脾胃．气馁不振．四肢厥冷．经旨谓蛔厥多从惊恐得之．是邪非邪．拟方候裁．

吴萸炒川连（三分） 制半夏（一钱五分） 炒白粳米（一钱五分） 生白芍（一钱五分） 草郁金（一钱） 炒黑川椒（三厘） 姜汁（临服，冲入二匙） 茯苓（一钱五分） 加石菖蒲根

又 胃衰厥冷．吐泻不止．

参须条（五分） 煨姜（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊
  • 当前页：吐泻
  • 下一页：疳
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《也是山人医案》
  2. 吐泻《笔花医镜》
  3. 吐泻《保幼新编》
  4. 吐泻《万氏秘传片玉心书》
  5. 吐泻《陈氏幼科秘诀》
  6. 吐泻《扁鹊心书》
  7. 吐泻（单吐单泻）《幼科释谜》
  8. 吐泻《幼科折衷》
  9. 吐泻不治症《寿世保元》
  10. 吐泻《幼科发挥》
  11. 吐泻发斑《中医词典》
  12. 吐泻《活幼心书》
  13. 吐泻概说《儿科要略》
  14. 吐泻《活幼心书》
  15. 吐泻后方治《小儿卫生总微论方》
  16. 吐泻《友渔斋医话》
  17. 吐泻互作《中医词典》
  18. 吐泻《丹溪治法心要》
  19. 吐泻黄胆《金匮钩玄》
  20. 吐泻《医宗己任编》
  21. 吐泻霍乱《临证指南医案》
  22. 吐泻《周慎斋遗书》
  23. 吐泻及蛔《续名医类案》
  24. 吐泻《明医指掌》
  25. 吐泻痢疾《卫生宝鉴》
  26. 吐泻《幼幼集成》
  27. 吐泻痢疟《卫生易简方》
  28. 吐泻《小儿卫生总微论方》
  29. 吐泻论《小儿卫生总微论方》
  30. 吐泻《古今医案按》
  31. 吐泻门《幼科切要》


疳_《也是山人医案》_中医医案_【岐黄之术】

疳

疳

  • 上一页
  • 目录
  • 相关
  • 下一页

□

曾（八岁）腹膨便泻．羸瘦不食．潮热目翳．症属难治．

青蒿梗（一钱） 制半夏（一钱五分） 炒谷芽（一钱） 炒浓朴（一钱） 广皮（一钱） 块茯苓（三钱） 南楂炭（一钱五分） 鸡肫皮（炙，一具）

□

殷（六岁）腹膨便泄．面黄肢浮．此属痹疳．

焦白术（一钱五分） 广皮（一钱） 茯苓（三钱） 苡仁（二钱） 大腹皮（一钱五分） 泽泻（一钱） 南楂炭（一钱五分） 木瓜（一钱）

□

徐（五岁）潮热羸瘦．咳则呛血．稚年阳亢阴虚．已属童劳之象．暂服甘寒．清养肺胃阴液．

地骨皮（三钱） 甜杏仁（三钱） 川斛（三钱） 川贝（去心研，二钱） 北沙参（一钱五分） 麦冬（一钱五分） 霜桑叶（一钱） 玉竹（二钱） 鲜枇杷叶（蜜炙三钱）

□

徐（八岁）羸瘦呛逆．骨蒸盗汗．拟润肺以肃金．宁心以止汗．养阴平肝以退热．

川贝（一钱五分） 白蒺藜（去刺炒，一钱五分） 生地炭（三钱） 拣麦冬（一钱五分） 川贝（二钱） 杏仁（炒焦，二钱） 地骨皮（一钱五分） 北沙参（一钱五分） 云茯神（二钱） 加石决明（ 研，三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：疳
  • 下一页：痫痉厥
<<< 返回本书目录
  1. 疳《证治准绳·幼科》
  2. 疳【中药主治】
  3. 疳《张氏医通》
  4. 疳【方剂主治】
  5. 疳《幼科发挥》
  6. 疳病《丹溪治法心要》
  7. 疳《也是山人医案》
  8. 疳病《金匮钩玄》
  9. 疳《续名医类案》
  10. 疳病《明医指掌》
  11. 疳《圣济总录》
  12. 疳病《普济方·针灸》
  13. 疳《临证指南医案》
  14. 疳病《圆运动的古中医学》
  15. 疳《冷庐医话》
  16. 疳病证治《三因极一病证方论》
  17. 疳《陈氏幼科秘诀》
  18. 疳虫食齿方《外台秘要》
  19. 竿珠脉《丹医秘授古脉法》
  20. 疳虫蚀鼻生疮《圣济总录》
  21. 柑叶定痛散【方剂大全】
  22. 疳虫死症《一得集》
  23. 柑叶【中药大全】
  24. 疳疮《卫生易简方》
  25. 柑仁散【方剂大全】
  26. 疳疮《续名医类案》
  27. 柑皮煮散【方剂大全】
  28. 疳疮《医宗金鉴》
  29. 柑皮汤【方剂大全】
  30. 疳疮《幼幼新书》
  1. 疳《也是山人医案》
  2. 疳《幼科发挥》
  3. 疳《陈氏幼科秘诀》
  4. 疳《冷庐医话》
  5. 疳（疳积）《中医名词词典》
  6. 疳《临证指南医案》
  7. 疳（匿^虫）《中医词典》
  8. 疳《临证指南医案》
  9. 疳（匿^虫）牙龈《中医词典》
  10. 疳《临证指南医案》
  11. 疳鼻《中医词典》
  12. 疳《张氏医通》
  13. 疳病《圆运动的古中医学》
  14. 疳《证治准绳·幼科》
  15. 疳病《中医词典》
  16. 疳《医述》
  17. 疳病《普济方·针灸》
  18. 疳《续名医类案》
  19. 疳病《明医指掌》
  20. 疳《医学纲目》
  21. 疳病《丹溪治法心要》
  22. 疳《推求师意》
  23. 疳病《金匮钩玄》
  24. 疳《中医词典》
  25. 疳病不治症《幼科释谜》
  26. 疳《圣济总录》
  27. 疳病二十四候《幼科释谜》
  28. 竿珠脉《丹医秘授古脉法》
  29. 疳病攻眼症《中医词典》
  30. 柑子（乳柑子）〈寒〉《食疗本草》
  31. 疳病名目《幼科释谜》


痫痉厥_《也是山人医案》_中医医案_【岐黄之术】

痫痉厥

痫痉厥

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（五岁）痫厥病来迅速．醒后两脉皆洪．四肢搐搦．身热．由阳气拂逆．势防络闭．

暹罗犀角（一钱） 陈胆星（三分） 嫩元参（一钱五分） 羚羊角（一钱） 橘络（一钱） 石菖蒲根（四分） 连翘（一钱五分） 卷心竹叶（一钱五分）

□

史（八岁）稚年痉厥．服清泄少愈．是在肝胆风邪．将解之时．阴液尚属馁怯．最多反复复热．今又入暮．烦躁口渴．为热深厥深．痉厥复至矣．然刻下忌用清火寒凉．所防胃汁苦涸．难以援救．今拟滋清营络．退热．兼须养正．录法备参．

川斛（三钱） 嫩元参（一钱五分） 远志（五分） 小生地（三钱）麦冬（一钱五分） 茯神（二钱） 丹皮（一钱） 生白芍（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳
  • 当前页：痫痉厥
  • 下一页：虫
<<< 返回本书目录
  1. 痫痉厥《也是山人医案》
  2. 痫狂《丹溪治法心要》
  3. 痫痉厥《临证指南医案》
  4. 痫论《幼幼新书》
  5. 痫痉《幼科释谜》
  6. 痫门《医方考》
  7. 痫解《儿科萃精》
  8. 痫门《张氏医通》
  9. 痫候《幼幼新书》
  10. 痫证《扁鹊心书》
  11. 痫疯治法《医学衷中参西录》
  12. 痫证《丹溪治法心要》
  13. 痫风兼脑充血《医学衷中参西录》
  14. 痫证《回春录》
  15. 痫方《外台秘要》
  16. 痫证《活幼心书》
  17. 痫瘥身面肿《幼幼新书》
  18. 痫证《厘正按摩要术》
  19. 痫瘥复发《幼幼新书》
  20. 痫证《明医指掌》
  21. 痫瘥不能语《幼幼新书》
  22. 痫证《万病回春》
  23. 痫病《中医内科学》
  24. 痫证《幼幼集成》
  25. 痫病《证治汇补》
  26. 痫证《针灸学》
  27. 痫病《仁术便览》
  28. 痫证候-幼幼汇集（上）《古今医统大全》
  29. 痫病《普济方·针灸》
  30. 痫证门《幼科心法要诀》
  1. 痫痉厥《也是山人医案》
  2. 痫痉厥《临证指南医案》
  3. 痫痉之分《幼科释谜》
  4. 痫痉《幼科释谜》
  5. 痫狂《丹溪治法心要》
  6. 痫解《儿科萃精》
  7. 痫论《幼幼新书》
  8. 痫黄《中医词典》
  9. 痫脉案《类证治裁》
  10. 痫候《诸病源候论》
  11. 痫门《张氏医通》
  12. 痫候《幼幼新书》
  13. 痫门《医方考》
  14. 痫疯治法《医学衷中参西录》
  15. 痫证《万病回春》
  16. 痫风兼脑充血《医学衷中参西录》
  17. 痫证《幼幼集成》
  18. 痫方三首《外台秘要》
  19. 痫证《明医指掌》
  20. 痫瘥身面肿《幼幼新书》
  21. 痫证《明医指掌》
  22. 痫瘥复发《幼幼新书》
  23. 痫证《医学摘粹》
  24. 痫瘥而喑《证治准绳·幼科》
  25. 痫证《医学摘粹》
  26. 痫瘥而喑《中医词典》
  27. 痫证《回春录》
  28. 痫瘥不能语《幼幼新书》
  29. 痫证《丹溪治法心要》
  30. 痫病《中医内科学》
  31. 痫证《活幼心书》


虫_《也是山人医案》_中医医案_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

□

曲（八岁）生冷食物不化．肠腑停滞．脾弱运化失宰．腹膨便泄．已经泻虫．此属湿热内聚．治宜苦味胜湿．兼佐理疳化疳．

土炒川连（四分） 土炒白术（二钱） 猪苓（一钱五分） 鸡肫皮（炙，一钱） 川楝皮（一钱） 泽泻（一钱）生白芍（一钱五分）

□

全（七岁）湿热内聚．腹膨泻虫．拟用苦味胜湿．

苦川楝皮（一钱） 土炒白术（一钱五分） 茯苓（三钱） 炒浓朴（一钱） 川黄柏（一钱） 泽泻（一钱） 南山楂（一钱五分） 槐米（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫痉厥
  • 当前页：虫
  • 下一页：集方
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《也是山人医案》
  2. 虫《本草撮要》
  3. 虫《药征续编》
  4. 虫《本草分经》
  5. 虫《陈氏幼科秘诀》
  6. 虫《名医别录》
  7. 虫《本草乘雅半偈》
  8. 虫《本草便读》
  9. 虫（附狐惑）《脉因证治》
  10. 虫《丹溪手镜》
  11. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  12. 虫《本草崇原》
  13. 虫白蜡《本草纲目》
  14. 虫《得配本草》
  15. 虫白蜡《本草易读》
  16. 虫《本草从新》
  17. 虫白蜡《本经逢原》
  18. 虫《本经逢原》
  19. 虫白蜡《本草从新》
  20. 虫《顾松园医镜》
  21. 虫白蜡《得配本草》
  22. 虫《张聿青医案》
  23. 虫白蜡《本草撮要》
  24. 虫《医碥》
  25. 虫白蜡《药性切用》
  26. 虫《医碥》
  27. 虫白蜡《本草乘雅半偈》
  28. 虫《临证指南医案》
  29. 虫斑《中医名词词典》
  30. 虫《证治准绳·杂病》
  31. 虫斑《中医词典》


集方_《也是山人医案》_中医医案_【岐黄之术】

集方

集方

  • 上一页
  • 目录
  • 相关
  • 下一页

截三日疟方立效

槟榔（三钱） 川流麻（三钱） 丁香（七粒） 乌梅（七枚） 杏仁（七粒）

疮膏方

铜绿（三钱） 淘丹（三钱） 白枯矾（六分） 轻粉（二钱） 菜油调挞于油纸上夹好．攒孔用．

镇惊丸

制半夏（一钱） 制南星（三钱） 巴豆霜（一钱五分） 轻粉（一钱） 礞石（三钱） 姜汁为丸．如芥子．朱砂为衣．一用飞滑石为衣．

眼癣挞药 取其金能制木

青黛（四分） 炉甘石（制四分） 铜绿（ ，四分）

朱黄散

药朱（三厘） 西牛黄（二厘） 当门子（一厘）

平胃散

制茅术（一两） 制香附（一两） 南楂炭（一两） 浓朴（五钱） 陈皮（一两） 鸡肫皮（五钱）

必胜丹

炒军（一两） 黑白丑（一两） 槟榔（炒脆，二钱）

清金丹

礞石 大黄（一两） 黄芩（五钱） 南星（五钱） 半夏（制，五钱）

六一散

飞滑石（六两） 炙草（烘，一两） 加雄黄（一两） 即辰砂六一散

闻痧药

牙皂（三分） 丁香（一分） 麝香（五厘） 雄黄（一钱） 朱砂（五厘）

食痧药

茅术（炒脆，一钱） 雄黄（五分） 丁香（一分） 麝香（五厘） 蟾酥（二分） 烧酒浸烂研匀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：集方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 集方《也是山人医案》
  2. 集方法《古今医统大全》
  3. 集虫丸【方剂大全】
  4. 集芳散【方剂大全】
  5. 集成神火歌《推拿抉微》
  6. 集福丸【方剂大全】
  7. 集成三仙丹【方剂大全】
  8. 集合管或乳头弥散性真菌浸润【疾病症状】
  9. 集成三合保胎丸【方剂大全】
  10. 集解序《脉诀刊误》
  11. 集成金粟丹【方剂大全】
  12. 集聚肠杆菌感染【疾病大全】
  13. 集成沆瀣丹【方剂大全】
  14. 集例《医学入门》
  15. 集成肥儿丸【方剂大全】
  16. 集灵方【方剂大全】
  17. 集成定痫丸【方剂大全】
  18. 集灵膏【方剂大全】
  19. 集成白玉丹【方剂大全】
  20. 集灵胶【方剂大全】
  21. 集宝疗痹膏【方剂大全】
  22. 集灵接骨膏【方剂大全】
  23. 棘针散【方剂大全】
  24. 集灵饮【方剂大全】
  25. 棘针【中药大全】
  26. 集圣汤【方剂大全】
  27. 棘叶【中药大全】
  28. 集圣丸【方剂大全】
  29. 棘胸蛙【中药大全】
  30. 集仙丹【方剂大全】
  1. 集方《也是山人医案》
  2. 集疮候《诸病源候论》
  3. 集方二十九道《温热暑疫全书》
  4. 集成神火图《幼幼集成》
  5. 集方二十九道《温热暑疫全书》
  6. 集成神火歌《推拿抉微》
  7. 集方法《古今医统大全》
  8. 集成神火歌《幼幼集成》
  9. 集方一十八道《温热暑疫全书》
  10. 集成三合保胎丸《幼幼集成》
  11. 集方一十六道《温热暑疫全书》
  12. 棘上韧带损伤《中医伤科按摩学》
  13. 集合小管系《组织学与胚胎学》
  14. 棘刺丸《备急千金要方》
  15. 集解序《脉诀刊误》
  16. 棘刺丸《备急千金要方》
  17. 集例《医学入门》
  18. 棘刺花《名医别录》
  19. 集落刺激因子《细胞和分子免疫学》
  20. 棘刺花《证类本草》
  21. 集落刺激因子《医学免疫学》
  22. 棘刺花《新修本草》
  23. 集圣丸《万氏秘传片玉心书》
  24. 棘刺花《本草经集注》
  25. 集香散《冯氏锦囊秘录》
  26. 棘刺花《千金翼方》
  27. 集香丸《太平惠民和剂局方》
  28. 疾有自误《此事难知》
  29. 集效丸《冯氏锦囊秘录》
  30. 疾医《中医词典》
  31. 集效丸《三因极一病证方论》


《也是山人医案》

  • 作者：? 朝代：? 年份：?
  • 中风
  • 肝气
  • 眩晕
  • 头风
  • 虚劳
  • 咳嗽
  • 吐血
  • 失音
  • 肺痿
  • 遗精
  • 小便不通
  • 小便不禁
  • 汗
  • 脱
  • 脾胃
  • 木乘土
  • 肿胀
  • 积聚
  • 痞
  • 噎膈反胃
  • 关格
  • 嗳气
  • 呕吐
  • 吐蛔
  • 肠痹
  • 便秘
  • 肺痹
  • 胸痹
  • 哮
  • 喘
  • 呃逆
  • 黄胆
  • 风
  • 寒
  • 中寒
  • 风温
  • 温热
  • 冬温伏邪
  • 暑
  • 湿
  • 燥
  • 疫
  • 疹
  • 痰
  • 痰饮
  • 郁
  • 肝火
  • 不寐
  • 嘈杂
  • 三消
  • 脾痹
  • 疟
  • 泄泻
  • 痢
  • 便血
  • 霍乱
  • 脱肛
  • 痿
  • 痹
  • 痉厥
  • 癫痫
  • 衄
  • 疝
  • 香港脚
  • 头痛
  • 心痛
  • 胃脘痛
  • 胁痛
  • 腹痛
  • 肩痛
  • 背痛
  • 臂痛
  • 腰痛
  • 腿痛
  • 足痛
  • 耳
  • 目
  • 鼻
  • 舌
  • 牙
  • 疮疡
  • 咽喉
  • 调经
  • 经闭
  • 淋带
  • 崩漏
  • 胎前
  • 产后
  • 瘕
  • 热入血室
  • 脏躁悲伤
  • 痧疹
  • 痘
  • 惊
  • 吐泻
  • 疳
  • 痫痉厥
  • 虫
  • 集方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行