陆序_《三家医案合刻》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《三家医案合刻》
陆序
在线购买《三家医案合刻》正版书籍

陆序

  • 上一页
  • 目录
  • 相关
  • 下一页

三家医案者，叶天士布衣，薛生白征君、缪宜亭进士之所作也。青囊一肩，紫书三卷，壶公待用无遗；牛溲马勃，收藏不弃。盛以竹节，量以刀圭。赤箭 于云根，红盐拂于灶上。明珠耻其价，金镜惭其形。杏林之树，以董奉而益珍；橘井之泉，非苏耽其谁凿。游刃恢乎，奏刀 然，无枝经肯綮之忧，得批却导 之要。今虽扁卢已杳，和缓云遥，郭玉之针靡传，淳意之经失授，而问秘书于金匮，鼠迹犹存，抄禁方于龙宫，蠹蚀未尽，傥不搜之石室，镌以玉版，则桃胶莫问，金浆遂漓，安能唤三折之肱，起一肱之土，续已断之琴弦，补久亡之笙诗乎。此莺湖吴子音先生，所以有合刻之选也。先生以民胞为怀，婆心救世，赤饼胸纳，青芝手采，五行精理，六气辨淫，心源接俞跗之传意，学探允宗之妙，岁活人以万计，日扪心无一疵。固已严州道上，争颂桐君。成都市中，惟寻韩伯矣。乃当夫春雨初过，药苗微香，花拂帘垂，茗熟炉沸，茶烟袅于帐后，砚云起于池中。簟滑瓯甘，窗疏几净。爰翻玉轴，细检牙签。考阴阳之和，按升沉之度，攻必腠理，位必君臣，总思邈之《千金》，资葛洪之万卷，莫不明折虫翼，细察蚊睫，着解颅理脑之效，显涤胃湔肠之能，洵可以寿诸枣梨，观其草木焉。今天秘术不宣者，庸医之窄量也；着书行世者，良医之苦心也。设或箧藏内典，枕贮《灵枢》，窃巫彭之制，而号为己能，抱岐伯之书，而矜为独得，则春风已歇，兰草孤芳，抱朴虚传，简文空劝。竟没飞仙之迹，难言妙道之公，乃先生则玉字亲编，金针暗度，潜消 ，广被太和，其心可不谓美哉!其利于是乎溥矣。长春少有痼疾，长习微 ，药性粗谙，方书渐熟，命含毫而撰序，遂濡笔而成章。嗟拙陋之无文，恐揄扬之未善，神君活我，医者原存割股之心，贤士知余，狂夫难疗看花之癖。

道光辛卯九月既望愚侄乌程陆长春瓣香氏谨撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：陆序
  • 下一页：姚序
<<< 返回本书目录
  1. 陆序《研经言》
  2. 陆英《本草纲目》完整版
  3. 陆序《研经言》
  4. 陆英《本草图经》
  5. 陆序《三家医案合刻》
  6. 陆英《证类本草》
  7. 陆姓子脱血筋挛治验《一得集》
  8. 陆英【中药大全】
  9. 陆氏《世补斋医书》《专治麻痧初编》
  10. 陆英根【中药大全】
  11. 陆抗膏【方剂大全】
  12. 陆英果实【中药大全】
  13. 陆鹤消癜汤【方剂大全】
  14. 陆子坚调摄方论《寓意草》
  15. 橹罟子【中药大全】
  16. 录方《冷庐医话》
  17. 鲁序《景岳全书》
  18. 录经验秘方《奇方类编》
  19. 鲁王酒【方剂大全】
  20. 录元散【方剂大全】
  21. 鲁公酿酒【方剂大全】
  22. 鹿《本草纲目》完整版
  23. 鲁府遇仙传种子药酒【方剂大全】
  24. 鹿《本草纲目》图文版
  25. 卤咸《本草纲目》图文版
  26. 鹿柏固本丸【方剂大全】
  27. 卤咸《证类本草》
  28. 鹿草【中药大全】
  29. 卤石部《本经逢原》
  30. 鹿齿《本草纲目》完整版
  1. 陆序《三家医案合刻》
  2. 陆序《研经言》
  3. 陆以湉《中医词典》
  4. 陆序《研经言》
  5. 陆英《神农本草经》
  6. 陆姓子脱血筋挛治验《一得集》
  7. 陆英《千金翼方》
  8. 陆心源《中医词典》
  9. 陆英《本草经集注》
  10. 陆瘦燕《中医词典》
  11. 陆英《新修本草》
  12. 陆士谔《中医词典》
  13. 陆英《医学入门》
  14. 陆神曲《药性切用》
  15. 陆英《证类本草》
  16. 陆汝衔《中医词典》
  17. 陆英《本经逢原》
  18. 陆懋修《中医词典》
  19. 陆英《名医别录》
  20. 陆抗膏《备急千金要方》
  21. 陆英《本草图经》
  22. 磠砂丸《医林改错》
  23. 陆渊雷《中医词典》
  24. 磠砂《中药学》
  25. 陆之祝《中医词典》
  26. 橹豆衣《中药学》
  27. 陆子坚调摄方论《寓意草》
  28. 鲁宗朝《中医词典》
  29. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  30. 鲁照《中医词典》
  31. 录诸家惊风论《幼幼集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


姚序_《三家医案合刻》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《三家医案合刻》
姚序
在线购买《三家医案合刻》正版书籍

姚序

  • 上一页
  • 目录
  • 相关
  • 下一页

余奉命视学江左，按临苏属，苏属人文渊薮，校士之暇，留心博访。震泽吴生金寿，以《三家医案》，请序于余。三家者，叶天士、薛生曰、缪宜亭三先生也。三先生皆吴中往哲，素闻其治病之神，如磁引针，如鼓应桴。今阅其方案，灵机活泼，议论精醇，诚非学有根源，不克臻此超诣。然非吴生拾遗补缺，汇萃成编，则当日斟今酌古，殊途同归之理，何由观其会通?余故心折三先生而并以此多吴生也。吴生博学好古，诗善六法，兼通医理，为吴郡张容庭入室弟子。容庭者，继三家而起者也，生于医固无俟于余言，而余窃有一言为生进者，盖医之道，下流为艺，上通于儒。轩岐以来，《内经》、《素问》尚矣。而后贤辈出，代有成书，要其旨，虚实以质异，情性以因感，风气以变生。所谓穷阴阳升降之微，悉运会转移之故。五行尽其变，五土异其宜，实足与天地权生息之机，为国家培太平之本，医之学不亦大哉!余望吴生能近守师承，远宗前哲，功深养到，实至名归。有以传三先生之书，必有以传三先生之学，则此集其 矢焉耳。故于请序也，书以勖之，并嘱其持云容庭，其不以使者之言为河汉否。

道光纪元岁次辛巳十月既望，赐进士及第诰授光禄大夫南书房行走户部左侍郎提督汇苏#

全省学政加三级归安姚文田撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆序
  • 当前页：姚序
  • 下一页：例言
<<< 返回本书目录
  1. 姚序《一草亭目科全书》
  2. 摇摆步态【疾病症状】
  3. 姚序《三家医案合刻》
  4. 摇摆之脉有来去辨《读医随笔》
  5. 姚姓妇怪胎治验《一得集》
  6. 摇鞭丸《毓麟验方》
  7. 姚僧垣传《集验方》
  8. 摇法《厘正按摩要术》
  9. 姚娘子小腹疼《孙文垣医案》
  10. 摇钱树【中药大全】
  11. 姚蒙《对山医话》
  12. 摇钱树根【中药大全】
  13. 姚老夫人右手疼《孙文垣医案》
  14. 摇头《丹溪手镜》
  15. 姚惠斋夜多泄泻《孙文垣医案》
  16. 摇头《伤寒括要》
  17. 姚弁山内人胸胁痛《孙文垣医案》
  18. 摇头《伤寒明理论》
  19. 腰子散【方剂大全】
  20. 摇头《证治准绳·幼科》
  21. 腰子草【中药大全】
  22. 摇头便血《保婴撮要》
  23. 腰椎椎管狭窄症【疾病大全】
  24. 摇头便血《张氏医通》
  25. 腰椎椎管狭窄【疾病症状】
  26. 摇头转颈【疾病症状】
  27. 腰椎小关节不稳症【疾病大全】
  28. 鳐鱼胆【中药大全】
  29. 腰椎退化【疾病症状】
  30. 咬骨疽门主论《疡医大全》
  1. 姚序《三家医案合刻》
  2. 姚序《一草亭目科全书》
  3. 姚宜仲《中医词典》
  4. 姚姓妇怪胎治验《一得集》
  5. 姚应凤《中医词典》
  6. 姚僧垣传《集验方》
  7. 摇（月斗）肘《中医词典》
  8. 姚僧垣《中医词典》
  9. 摇摆触碰法《中医词典》
  10. 姚起凤《中医词典》
  11. 摇摆之脉有来去辨《读医随笔》
  12. 姚娘子小腹疼《孙文垣医案》
  13. 摇鞭丸《毓麟验方》
  14. 姚能《中医词典》
  15. 摇法《中医名词词典》
  16. 姚蒙《对山医话》
  17. 摇法《中医词典》
  18. 姚良《中医词典》
  19. 摇法《厘正按摩要术》
  20. 姚老夫人右手疼《孙文垣医案》
  21. 摇手法《中医词典》
  22. 姚澜《中医词典》
  23. 摇头《医学纲目》
  24. 姚浚《中医词典》
  25. 摇头《证治准绳·幼科》
  26. 姚惠斋夜多泄泻《孙文垣医案》
  27. 摇头《松峰说疫》
  28. 姚弁山内人胸胁痛《孙文垣医案》
  29. 摇头《丹溪手镜》
  30. 侥幸《医学心理学》
  31. 摇头《医效秘传》


例言_《三家医案合刻》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《三家医案合刻》
例言
在线购买《三家医案合刻》正版书籍

例言

  • 上一页
  • 目录
  • 相关
  • 下一页

三家医案，藏箧有年，校刊医效秘传竣事，同人以两书如丰城宝物，必合延津，怂恿合刻。缘重为补订，命门人凌又新，侄右 校正，以应同人之命。并略系例言如左。

医案与医书，似同实异。书则示人以规矩，故宜分门别类，使后学有一定之准绳；案则因症用方有一方之运用，不致泥古不化，以佐书之不逮。既无定体，奚烦类别，故随选随录之。况案中病情杂见者颇多，本难条分缕析也。

叶氏方案，散播人间者不少，然所存俱当时门诊为多，余搜罗二十余年，不下八九百案禊湖毛氏、邱氏本，皆系及门汇存赴诊之案。案中议论超迈，立法精到，尤足启迪后人，故采取独多于他本。

薛案，余所得郡中朱氏抄存本外，散见者落落晨星。如定武兰亭不少概见，惟余同里莲溪有手抄本，较朱本多十分之四，亟为注册表。然终恨存方不多，倘同志君子另有藏本，尚希邮寄补刊，以广其传，幸甚。

缪案，乃业师张友樵先生手录。缪氏专于调补，善用异类有情之品，疗治虚劳杂症，头头是道，实补前哲所未发。故合纂行世。

是书所录，仅三家之寸鳞片爪耳。而回春妙手，已见一斑，诚即此触类而引伸之，于斯道未必无小补云。

续刊书五各，西洋利西泰人身说概，盐官裴一中言医，平湖陆秋山瘟疫新编，暨拙着语冰漫录，阅历知非，俱已汇稿嗣出。

道光辛卯秋八月望日笠泽吴金寿子音氏识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚序
  • 当前页：例言
  • 下一页：卷一
<<< 返回本书目录
  1. 例言《中西汇通医经精义》
  2. 例治《张氏医通》
  3. 例言《张聿青医案》
  4. 疠《冷庐医话》
  5. 例言《疡科心得集》
  6. 疠《杂病广要》
  7. 例言《文堂集验方》
  8. 疠风《扁鹊心书》
  9. 例言《三家医案合刻》
  10. 疠风《景岳全书》
  11. 例言《灵素节注类编》
  12. 疠风《寿世保元》
  13. 例论《笔花医镜》
  14. 疠风《万病回春》
  15. 例《本草易读》
  16. 疠风《续名医类案》
  17. 沥青烧伤【疾病症状】
  18. 疠风《医学心悟》
  19. 沥青膏【方剂大全】
  20. 疠风《医学正传》
  21. 利止遗止反为死证《读医随笔》
  22. 疠风《张氏医通》
  23. 利用积极的心理因素促使病人康复《医学心理学》
  24. 疠风《针灸素难要旨》
  25. 利腰丹【方剂大全】
  26. 疠风《证治汇补》
  27. 利咽汤【方剂大全】
  28. 疠风《证治准绳·类方》
  29. 利咽散【方剂大全】
  30. 疠风《证治准绳·杂病》
  1. 例言《三家医案合刻》
  2. 例言《医学妙谛》
  3. 例治（四十则）《张氏医通》
  4. 例言《中西汇通医经精义》
  5. 疠《中医词典》
  6. 例言《疡科心得集》
  7. 疠《杂病广要》
  8. 例言《文堂集验方》
  9. 疠《冷庐医话》
  10. 例言《灵素节注类编》
  11. 疠风《中医名词词典》
  12. 例言《张聿青医案》
  13. 疠风《景岳全书》
  14. 例论《笔花医镜》
  15. 疠风《中医词典》
  16. 例《本草易读》
  17. 疠风《医学纲目》
  18. 沥血腰痛《中医词典》
  19. 疠风《续名医类案》
  20. 沥青疮《中医词典》
  21. 疠风《张氏医通》
  22. 沥浆生《中医词典》
  23. 疠风《证治准绳·类方》
  24. 沥浆产《中医词典》
  25. 疠风《证治准绳·杂病》
  26. 沥胞生《中医词典》
  27. 疠风《寿世保元》
  28. 利止遗止反为死证《读医随笔》
  29. 疠风《医学正传》
  30. 利用药物修饰免疫反应《医院药学》
  31. 疠风《万病回春》


卷一_《三家医案合刻》_中医医案_【岐黄之术】

卷一

卷一

  • 上一页
  • 目录
  • 相关
  • 下一页

粤东地卑多湿，阳气多泄。宦游十载，恰已五旬。中年二气，不及壮盛坚固，眩晕汗出，乃阳不潜藏，变化内风，扰动虚灵所致。内经藏象谓肾为根本，左右有二。盖一阴一阳，互相交纽，水中有火，为生生化育，惟藏畜不露，斯永年无病。而肝为肾子，母气既衰，水不生木热起脊背，直至巅顶，清之补之，无效，未究藏阴内乏，阳气独升之旨。古人以肾藏内寓真阳，非温不纳；肝脏内寄相火，非清不宁。用药之法，填实精气以固其下，佐咸味以达之，兼气重以镇之，介类以潜之，酸味以收之，夏入滋清以凉肝。引之导之，浮阳内风，勿令鼓熟地 北五味子 萸肉 磁石青盐 琐阳 龟板 茯神 湘莲 天门冬

猪脊筋捣烂，和蜜丸，热酒送。

■

经漏百日，淋带不止，是冲任督带奇经诸脉不能固摄，病在下焦，脉左关沉微而缓，右部虚益气，仅升脾营，焉得药到病所?滋阴堵塞沉腻与胃衰少谷相背，考古崩漏不止，先用局方震灵丹，直达冲任以固之，继用人参汤续其生气，得效，再为进商。

震灵丹

■

诊脉百至，数促而芤，劳损数年不复，寒热，大汗泄越。将及半载，卧枕嗽甚，起坐少谷食大减，大便不实，由下焦损伤冲脉之气震动，诸脉皆逆。医投清热理肺，降气消痰，益令胃气残害。昔越人有下损过脾不治之训，此寒热汗出，二气不交所致。秋半之气不应，天气肃降乖离，已见一斑。生阳不发，入冬可虑，急固散越之阳，望其寒热汗出，稍缓再商。救逆汤去白术，加人参。

■

稚年纯阳体质，热症最多。病偏右胸高，呼气不利，肺气不能清肃，热郁内蒸，逆传膻中。

经天君震动，状若痫症。夫肺主卫，心主营，二气循环于肺胃脉中，苟营卫失和，越日触遇乃发。翁仲仁谓扶肚抬胸，为肺热壅塞。然不及周岁，未受谷食涵养，脏腑柔薄，一切苦寒沉降及腻滞阴药，俱在禁例。且肺位最高，逆行心胞络间，仍从上治，抱持勿卧，令上气下行为顺，可使营卫两和。

薄荷 桑叶 米仁 茯苓 郁金 淡竹叶 鲜石菖蒲

再诊

西瓜翠衣 鲜枇杷叶 通草 茯苓 生米仁 淡竹叶

三诊 宿热未平，秋金燥令亦从天降，致上气不能全顺。症见咳嗽燥逆，议清气分之热

大沙参 麦冬 花粉 生甘草 桑叶 灯心

四诊 视面部清窍未能爽适，显然肺热未能全解。议进甘寒，仿喻嘉言清燥意。

桑叶 麦冬 梨肉 川贝母 银花 生甘草

五诊 伏暑上壅，得宣通而降，头头胸次已平，但乳食不能少运，便溏日有数次，思肺降之热，必移于府。考古幼稚泄泻，每以四苓为主方，不越分利和中之意。

四苓加广皮、木瓜、生谷芽

■

据述产育频多，产后两年，经水至今未来，此为病根，已属下元阴亏。长夏初患泄泻，必天雨地湿，潮雾秽浊气，由口鼻吸受，原非发散消攻可去。只因体质甚薄，致秽浊蔓延，充在三焦，上则咳痰不饥，下则二便涩少，非表有风寒，故无寒热见症。然气分壅塞，津化浊痰，入夜渴饮，胃汁消乏，求助于水，是本虚标实之病。夫肺位最高，与大肠相表里，清肃不行，小便不利矣。

芦根 米仁 通草 茯苓 桑叶 西瓜 翠衣

冲入白蔻末。

再诊 前议虚不受补，皆因夏令伏邪着于气分。夫肺气一身之气，既因气阻清肃不行，诸经不能流畅，三焦悉被其蒙。前言攻邪不效，盖客邪由吸而受，与风寒感冒不同，乃氤氲虚空，聚则为殃耳。故取淡渗无味气薄之品，仅通其上，勿动中下，俾虚无伤，伏气可去，稍佐辛香，非燥也，仿辟秽之义。

经霜桑叶 鲜枇杷叶 茯苓 蔻仁 米仁 芦根

■

脉小右弦，呼吸不利，喉中有声，入夜神迷昏倦，少腹微胀，二便不爽，自言筋骨如针刺，身重难以转侧，右环跳筋，纵不能伸屈。此皆暴寒内入，周行上下，阳气痹塞，且频年交冬痰嗽，天暖自安，老年肾真衰乏，少藏纳之司，水液化痰上泛，寒中少阴，则太阳膀胱之气，无以上承，而流通宣化，开合失度，枢机悉阻，浊气升痰饮逆，最忌喘急神昏。若用发散坠降，恐致伤阳劫阴。议进仲景小青龙法，乃太阳表中之里，通营卫不耗其阳，开痰饮不泄其气，仍有收肺逆通膀胱之义。

小青龙汤

■

惊目外触，恐自内起。内经论惊必伤肝，恐则伤肾。丹溪谓上升之气，多从肝出，谓厥阳暴升莫制，则气塞于上，阴不上承，即天地不能交泰，而为痞塞。至于梦扰筋缩，乃精气不能护神，神无所根据，用药当镇其怯，益其虚，渐引道以致二气之交合。是为医之能事。

妙香散

■

尾闾尻骨先痛，继以溲溺淋闭，兼有瘀血。夫督脉部位，隶于太阳脉络，气坠频溺，点滴不爽，分利清热愈痛。古贤每以软剂温药，升任督之气。按经旨以治病，谅无误矣。

鹿茸 当归头 淡苁蓉 巴戟 枸杞 沙蒺藜

■

脘下胀及少腹，疏肝平胃，不应肾气，加辛香又不应，食物仍进，二便仍利。病既非停着有形之滞，自属阳微气结，议与通阳润剂。

阿魏 麝香

丸服。

■

新产不满百日，天暑汗出气泄，加以澡浴汤蒸，更助开发，阳浮左升，阴弱莫制，遂喉痒咳逆，牵连左胁及气街背部皆痛。盖产后肝血未充，肾液未足，奇经诸脉，悉皆怯弱。阴亏阳炽，血不能荣养筋脉，法当味浓质静，流护至阴之藏，兼温养奇经。

仿仲圣阿胶鸡子黄汤

阿胶 生地 鸡子黄 白芍 豆皮 石决明

再诊 考足厥阴肝经，过胃贯膈上，循喉咙，因肝阴少藏阳气，有升无降，每交暮夜，咳甚如哕。戌亥乃肝阴旺时，肝阳扰胃，则阳明脉衰，四肢倦怠，面色青晦，阳化内风，掀越鼓动，为肌浮偏肿，心无液养，似嘈非嘈，似痛非痛，热酿涎沫，吐出复聚。余不以咳嗽为治，急于流护至阴静，制风阳内鼓，夜分更以胃药助之。

午服

鸡子黄 白芍 枸杞子 阿胶 甘草 炙草

暮服

人参 南枣 秋石

■

据述久有胃痛，当年因痛吐蛔，服资生丸，消补相投，用八味丸，温润不合。凭脉论症，向时随发随愈，今病发一月，痛止不纳，口味酸浊，假寐未久，忽躁热头汗淋漓，口不渴饮。凡肝病必犯胃府，且攻涤寒热等药，必先入胃以分，布药不对，病更伤胃气。胃司九窍，清浊既乱于中，焉有下行为顺之理。上下不宣，状如关格，但关格乃阴枯阳结，圣贤尤以为难。今是胃伤困乏，清阳不司旋运，斯为异歧，不必以寒之不应而投热。但主伤在无形，必图清气宣通，则为善治程法。《金匮》大半夏汤。

大半夏汤

■

诊脉左数微弦，寸尺关虚数。阅五年前病原，左胁映背胀痛，不能卧席，曾吐瘀血，凝块紫人身之吐出水沫，合乎经旨肝病吐涎沫矣。肝木必犯胃土，纳谷最少，而肢软少力，非嗽药可以愈病。此皆肝阳逆乘，实系肝阴不足。仲圣云∶见肝之病，先理脾胃，俾土浓不为木克。原有生金功能，据述凡食鸡子，病必加剧，则知呆滞凝涩之药，皆与病体未合。

北沙参 生扁豆 麦冬 玉竹 桑叶 生甘草 蔗浆

■

病已十余日，身尚躁热，舌苔粘腻，神呆目定，脉刚而数，烦躁呓语。此暑湿久伏，与时气蛔厥上冒。然内经有湿位之下，燥气乘之，是以从之湿转为燥。若无湿痰之潮气上蒸，舌苔早已燥刺矣。今先滋液以洁烈焰之燔。

鲜生地 麦冬 乌梅 蔗浆 银花露 羚羊角 蚌水

再诊 面垢舌白，渴饮，气短如喘，自利，是秽浊气入口鼻，与水谷之气互相混扰，湿气阻窒，氤氲内蒸，三焦皆受。胸背肢节有晦黯斑纹，秽与气血胶固，心终为邪熏灼，神昏呓语，手

石菖蒲汁 白蔻仁 犀尖 小青皮 连翘心 金银花 六一散 金汁 至宝丹三诊 邪陷复利，伤及厥阴。症见气上撞心，饥不能食，干呕腹痛，全是肝病见端。为至阴之藏，相火内寄，仲圣治法，不用纯刚之剂，以肝为刚藏也。令正交土旺之时，水火为仇，五日内未为稳当，宜慎之。

人参 淡吴萸 当归 白芍 秦皮 炒乌梅

■

脉沉而微，沉为里寒，微为无阳，舌白似粉，泻起口渴，身体卧着，其痛甚厉。交夏阴气在内，凡阴邪盘踞，必以阳药通之归、地列于四物汤。护持血液，虽佐热剂，反与阴邪树帜。当以纯刚药，直走浊阴凝结之处调摄，非片言可尽也。

川附子 黑川乌 吴茱萸 干姜 猪胆汁

再诊 阴寒盘踞少腹，非纯阳刚剂，直入坚冰之地，阴凝不解。此如亚夫之师，从天而降也。医易肾气汤，阴多阳少，立见病加，反至不食，药不对症。仿通脉四逆汤法。

附子、干姜、猪胆汁

■

五旬有四，阳气日薄，阳明脉络空乏，不能束筋骨，以流利机关，肩痛肢麻，头目如蒙动痿弱无力。此下虚上实，络热内风沸起。当入夏，阳升为甚，渗湿利痰，必不应病。议清犀角 鲜生地 元参 连翘 桑叶 丹皮 天麻 钩藤

■

下体痿 ，先有遗泄，湿疡，频进渗利，阴阳更伤，虽有参、 、术养脾肺以益气，未能救下。即如长冷阳微，饭后吐食，乃胃阳顿衰，应乎卫外失职。但下焦之病，都属精血受伤，两投温通柔剂，以肾恶燥，久病宜通任督。通摄兼施，亦与古贤四斤健步诸法互参。至于胃药必须另用。夫胃府主乎气，气得下行为顺，东垣有升阳益胃之条，似乎相悖。然芩、连非苦降之气乎。凡吐后一二日，停止下焦血分，药即用扶阳理胃。二日俾中下两固，经旨谓阳明之脉，束筋骨以流利机关，本病即有合矣。

鹿茸 归身 柏子霜 茯苓 苁蓉 巴戟 补骨脂 川石斛 牛膝 枸杞子

吐后间服大半夏汤，加干姜、姜汁。

再诊 长夏湿热，经脉流行气钝，兼以下元络脉已虚，痿弱不耐步趋，常似酸楚。大便或溏，都属肝肾为病，然益下必佐宣通脉络，乃正治之法。恐夏季后湿热还扰，预为防理。

鹿角霜 生茅术 茯苓 苁蓉 归身 熟地 桑椹子 巴戟 远志 茴香 酒蒸金 毛

水熬膏

三诊 痿 在下，肝肾居多，但素饮必有湿热，热瘀湿滞，气血不行，筋缩，肌肉不仁质重着不移，无非湿邪之深沉也。若论阳虚不该大发疮痍，但病久非可速攻，莫计效迟，细生地 归身 黄柏 萆 苁蓉 川斛 牛膝 蒺藜

四诊 寝食如常，脉沉而缓，独两腿内外肉脱麻木，年逾五旬，阳脉渐衰，跷维不为用事，非三气杂感也。温通以佐脉络之流畅，仿古圣四斤金刚之属。

苁蓉 牛膝 茯苓 萆 木瓜 枸杞子 蒺藜 金毛狗脊膏丸

经云∶烦劳则张，精绝，辟积于夏，令人煎厥。夫劳动阳气弛张，则精气不充，留恋其阳，益肾，使肝胆相火不致暴起，宣风静熄，不为晕厥。然必薄味静养为稳。

细生地 连翘 知母 元参 生白芍 竹叶

■

肾厥，由腰脊而升，发时手足逆冷，口吐涎沫，喉如刀刺。盖足少阴经脉，上循喉咙，挟舌本，阴浊自下犯上，必循经而至。仿许学士 椒附汤，通阳以泄浊阴为主。

炮附子 淡干姜 葫芦巴 川椒 半夏 茯苓

姜汁泛丸

■

脐上心下热炽，咽喉间陈腐气遂神昏扑厥。经时汗出而醒，口涌血沫，乃膻中热壅，以致心窍受蒙。若非芳香清透，不能宣通络中瘀痹。

犀角 茯神 天竺黄 麝香 丹参 菖蒲 郁金 冰片

各生研末，赤豆皮煎汤泛丸，竹叶汤送。

■

暑由上受，先入肺络，日期渐多，气分热邪，逆传入营，遂逼入心胞络中，神迷欲躁，舌音短缩，手足牵引，乃暑热流陷，势将发痉。热闭在里，肢体反不发热，热邪内闭外脱，岂非至

犀尖 鲜生地 元参 银花 石菖蒲化至宝丹

■

向来久咳伤肺，更值雨潮感邪，但热不寒，是为瘅疟。仲圣云∶消烁肌肉，当以饮食消息之。在乎救胃以涵肺，医知是理否。

竹叶 麦冬 连翘 甘草 梨皮 青蔗汁

■

疟得汗不解，近来竟夜汗出，且胸痞不饥，形瘦脉大便秘，显然阴虚体质。疟邪烁液，致清阳痞结脘中。议以柔剂，存阴却邪。

竹卷心 辰砂益元散 生地 麦冬 知母

■

脾经疟邪，必由四末扰中，仲景论太阴经九条，深戒攻下。谓脾为孤藏，体阴而用阳，喜暖而恶寒，不饥痞胀，嗳气，阳伤则运动无权，滞浊弥漫矣。昔贤制方，阳伤取药之气，阴伤取药之味，奈何不究病之阴阳，不分药之气味，便窒则攻下，痞闷则开泄。药不对病，脾胃受伤，数年沉痼，如脾胃论莫详于东垣，苟能玩读，焉有此等混治？

炒半夏 淡吴萸 生益智 荜茇 干姜 茯苓

■

苦辛过服，大泻心阳，心虚热收于里，三疟之来，心神迷惑，久延恐成痼症。考诸《金匮》、仲景每以蜀漆散为牡疟治法。

云母石 蜀漆 生龙骨

为末，开水调服二钱。

■

下焦精亏，疟邪遂入少阴，当其发作从背起，乃太阳与少阴表里相应也。阴邪得汗不解，托邪固是，但气易泄，姜、附纯刚，又恐劫阴矣。

人参 鹿茸 桂枝 细辛 杞子炭 归身炭 生姜

■

脉微而迟，色衰萎黄。凡阳气不足，久利久泻，穷必伤肾。今浮肿渐起，目下是水失火而败。若非暖下，徒见泄泻有红，为脾胃湿热，必至中满败坏。

熟地炭 淡附子 茯苓 车前子 生茅术 干姜

■

脉左弦右浮涩，始由脘痛贯胁，继则腹大高凸，纳食减少，二便艰涩不爽，此乃有年操萦虑太甚。肝木拂郁，脾土自困，清浊混淆，胀势乃成。盖藏真日漓，府阳不运。考古治胀名家，以通阳为务，若滋阴柔药，微加桂、附，凝阴 浊，岂是良法。议用局方禹余粮丸，暖其水藏，攻其秽浊。俟其小效，兼进通阳刚补，是为虚症内伤胀满治法。至于攻泻动夺，都为有形而设，与气伤之病不同也。

禹余粮丸

■

脉缓弱，脘中痛胀，呕涌清涎，是脾胃阳微。得之积劳，午后病甚，阳不用事也。大凡脾阳宜通则运，温补极是。而守中乃腻滞，皆非通府，勿佐用之。

人参 半夏 淡干姜 生益智 茯苓 生姜汁

大便不通，间服半硫丸五分。

■

痔血久下，肌肉萎黄，乃血脱气馁，渐加喘促浮肿，再延腹胀，二便不通。此症藏阴有寒，府阳有热。详于《金匮》谷疸篇中，极难调治。

人参 白术 茯苓 智仁 菟丝 木瓜 广皮

■

经营不遂，情怀拂郁，少火化为壮火，风木挟阳上巅，眩晕不寐，是阳不入阴，非阴虚症也。如果纯虚，岂有由春及秋，仍能纳食驱驰。今忽然中脘噎阻，由药伤胃口，致胃阳上逆使然。温胆汤加减之。

陈皮 茯苓 丹皮 栀皮 半夏 枳实 桑叶 竹茹

■

湿温长夏最多，湿热郁蒸之气，由口鼻而入，上焦先病，渐布中下，河间所谓三焦病也与风寒食积迥异。仲景云∶湿家不可发汗，汗之则痉。湿本阴邪，其中人也则伤阳，汗则阳易泄越，而邪留不解。湿蒸热郁，发现为黄，熏蒸气坠之间，正如罨曲之比。斯时病全在气分，连翘 赤小豆汤可以奏效。今经一月，邪弥三焦，自耳前后左肿及右，痈疡大发。夫痈者壅也，不惟气滞，血亦阻塞，蒸而为脓，谷食不思，陡然肉消殆尽，胃气索然矣。商治之法，补则助壅，清则垂脱，前辈成法，一无可遵，因思湿热秽浊结于头面清窍，议轻可去实之法，选芳香气味，使胃无所苦，或者壅遏得宜，少进浆粥，便是进步。经云∶从上病者治其上。《灵枢》云∶上焦如雾，非轻扬芳香之气，何以开之？

青菊叶 荷叶边 金银花 象贝母 绿豆皮 马兜铃 连翘 射干

煎好，露一宿，临服加金汁一小杯。

■

身腴，体质适值过劳，阳气受伤，呕吐食物，身热而无头痛。已非外感风寒。间日烦躁渴饮，唇焦舌黑。是内伏热气。由募原以流布三焦，亦如疟邪之分争营卫者然。然积劳既久，伏邪客病，脉来小缓，按之不鼓，可为征验。且两便颇通，略能纳谷，焉有停聚积滞?仲景以单热无寒之症，不出方药，但以饮食消息之。后贤参拟甘寒滋养胃阴，其热自解。

竹叶 花粉 麦冬 连翘 生地 杏仁 蔗浆

■

寅卯少阳内动，络中血溢，寒热呕逆，骤然泄泻，不能左卧。盖阳木必犯阴土，胆汁无藏，少寐多寤，土藏被克，食减无味。宜补土疏木。

人参 山药 炙草 白术 扁豆 丹皮

■

虚损泄泻，用异功理中，乃补脾胃以煦其阳气方法。无如失血遗精，金水久亏，阴乏上承，咽痛失音，而泻仍不已。长夏吸受暑湿之气，与身中浮越之气，互为郁蒸，遂起疳蚀。气阻则妨食，是劳损为本，而杂以暑湿，纯补决不应病，与轻淡气薄之剂，先清上焦，后议补益。

芦根 马兜铃 通草 米仁 滑石 西瓜翠衣

■

瘦人阴虚，热邪易入于阴，病后遗精，皆阴弱不主固摄也。泄泻在夏秋间，是暑湿内侵，其

者。近代名贤，讹传阴症，伤人比比。总之遗泄阴亏，与利后阴伤，均非刚剂所宜，当拟柔刚以

人参 山药 川斛 芡实 茯苓 生地炭

■

七年沉痼，心惕热迷，切牙嚼舌，阴火失守，阳乃鸱张。前方理厥阴阳明，以和阳主治，继方以咸味纯阴，填水源以生木。病究竟未能却，自述每每遗泄，其病随发。春夏两时三合。精遗则肾液少，操劳则胆汁亏，欲望春阳不动，安可得耶？

熟地 肉苁蓉 五味子 龙骨 茯苓 左牡蛎 石菖蒲 远志 川斛 山萸肉

■

脉弦数右大，舌绛色，面微浮，咳呕上逆，心中热，腹中气撑，卧侧着右，暮夜内外皆热。自五月起病，百日不晓饥饱，病因忧愁嗔怒而起。诸气交逆。少火化为壮火，烦热不熄 ，液皆涸，内风煽动，亦属阳化。见症肝病，十之八九。秋金主候，木尚不和，日潮加剧，病属郁劳，难以久延。议咸苦清养厥阴之阴以和阳。

阿胶 川连 生地 糯米 白芍，鸡子黄

再诊，脉百至，右弦数，左细数。寒热无汗，渴饮呕逆，病中咯血，经水反多。邪热入迫血妄行。平日奇经多病，已属内虚，故邪乘虚陷，竟属厥阴之热炽以犯阳明。故为呕为闷，不食，目胞紫暗羞明，咽中窒塞头痛。四厥阴热邪通胃贯膈，上及面目诸窍，先寒后热，饥不能食，消渴，气上冲心，呕哕。仲景皆例厥阴篇中，此伏邪在至阴之中，必熬至枯涸而后已。表之则伤阳，攻之则劫阴，惟咸味直走阴分，参入苦寒，以清伏热。清邪之中，仍护阴气，俾邪退一分，便存得一分之阴，望其少苏。

阿胶 鸡子黄 生地 白芍 黄连 黄柏

■

右脉平和，左寸关弦动甚锐，面色带赤，体质清 ，得木火之形，禀多动之性，加以操持烦虑，五志之阳，无有不炽，宜乎寤多寐少，内风不熄，眩晕自生。经云∶阳气下入阴中，阴满乃得寐。谋虑不决，则火动阴伤，肝阳独行，乏阴和协而魂不藏，则寐不安。总以益阴和阳为主治，议加味补心丹，兼和肝阳。

人参 生地 元参 桔梗 川连 茯神 天冬 丹参 枣仁 远志 羚羊角 琥珀 麦冬 白芍 柏仁 石菖蒲

炼蜜丸

■

五日前胀满已在脘间，兼中下寒冷不暖，议参、附、川乌驱阴寒之气凝结，非补虚方也。十主通阳极妙。若得阳气通调，何患水湿不去。

人参 熟川附子 大茴香 生淡干姜 茯苓 川楝子 川椒

和入童便杯许。

■

脉弦数，腹膨便泄，目自泪出，经来身体掣痛，今秋冬两月不至。据说两年患病，医药不效

干血偏滞，非徒补可以治病。议厥阴阳明同治，酸苦泄热为先，和补胃气为佐。

吴茱萸 川连 胡连 川楝子 乌梅 人参 白芍 延胡索 云苓 香附 南枣

益母草膏同乌梅肉捣丸。

■

痰饮乃浊阴所化，阻遏阳气，不入于阴，阴跷空，夜不熟寐，《灵枢经》用半夏秫米汤，谓通阳交阴，饮邪不聚，天王补心丹一派寒凉阴药，与浊阴树帜。中年必以护阳为要，即《金匮》所云必以温药和之也。

半夏 秫术 茯苓

■

少年面色青黄，脉小无神，自幼频有呕吐之症，明是饮食寒暄不调，以致中气不足，咳嗽非外感，不宜疏泄，小建中汤主之。

小建中汤

■

气郁单胀，中空无物，卧则气塞，浊饮上冲，渐有不得安卧之象。问其起病之由，多是恼怒，上咳气逆欲喘，脘中蕴热，咳出脓血。病根固在肝脾，今已传及肺部。丹溪曰∶养金制木。脾无贼邪之害，滋水制火，肺得清化之权，目下至要务在顺气。胸中开爽，寝食不废，便可从容论治。不然春分节近，更属难调矣。先用宣通上焦法。

紫菀 杏仁 蒌皮 郁金 浓朴 大腹皮 桑皮 茯苓皮 黑山栀

两剂后，早服肾气丸，晚服四君子汤。

■

阴气先伤，阳气独发，但热无寒，是为瘅疟。舌干渴饮，咳嗽，暑邪尚在肺胃。如饥不嗜食，乃热邪不杀谷也。先用玉女煎，存阴消暑和肺胃。

玉女煎

再诊

原方去牛膝，加竹卷心。

■

任脉、督脉，分行乎身之前后，自觉热蒸，不梦自遗，皆奇经虚也。辛湿药颇效。六味加五味子不应，方药仅仅达下，未能约束奇经，议用聚精固摄之法。

桑螵蛸 龟板 芡实 沙蒺藜 线鱼胶 胡连 龙骨 金樱子 覆盆子

■

产后阴虚阳实，热易拂郁，近日客邪，乃冬应寒而反温，凡羌活辛温，柴胡扰动肝血，皆属禁忌。谓阳明未复，再动冲阳耳。恶露变成腥水，亦是热犯肝阴之极，液不养筋，内风必动，致面肿身痛，消渴呕逆，自利暮热汗多，全是肝胃受病。诸厥皆隶厥阴，呕不能食，厥阴之

治以镇逆，佐以酸苦，泄热调经。

牡蛎 乌梅 黄芩 茯芩皮 川连 郁金 秦皮 炒山楂

■

经以肾司二便，若肾无藏液，下窍气不运化，肠中即不能通水液之燥。水火吸消为多，议知桂化肝风以制木，是为稳当方法。

黄柏 知母 龟甲 肉苁蓉 人中白 肉桂

蜜丸

■

望色痿黄少膏泽，按脉弦促而芤，纳谷不旺，病已数年，每春夏阳升气泄，偶加烦冗，情志不适，血必溢出上窍，中气非少壮阴火相同。夫心主血，脾统血，肝藏血。藏阴内虚，阳动乃溢，常服归脾汤，去 、术、木香，加白芍，以和肝脾之阴，所谓王道养正善药，不计骤人参 茯神 炙草 归身 白芍 枣仁 远志 桂圆肉

■

背痛得按摩愈痛，吐涎沫，短气腹满，小腹坚，小便不通，大便自利，下体麻木，不得移动，不食不寐，烦则汗出，病机多端。无缕治成法。思冷浊窃踞。阳微不行，为痞塞之象。二气既乖，岂可忽略。引仲景少阴例，急进通阳为要。议用白通加人尿猪胆汁汤。

去须葱白 生淡干姜 生炮附子

上药用水一盏，煎至四分，滤清，加人尿一小杯，猪胆汁一枚，频频调和，勿令其沉于药底。

再诊 浊阴蔽塞，舍通阳再无别法。服白通加人尿猪胆汁汤，脉不微续，仍三五参差。尚非稳保，议用四逆通脉方。

人参 淡干姜 人尿 炮附子 猪胆汁

三诊 症象稍减，但少腹浊阴尚踞，胃气不苏，犹虑反复。

人参 生淡干姜 炮附子 茯苓 泽泻

四诊 误用攻表伤阳，致阴邪浊气结闭于下，少腹坚痛，二便阻涩，浊上干，逆则呕。

非温热佐以咸苦寒，何以直达下焦。

炮附子 淡干姜 人尿 猪胆汁 葱白头

■

凡疟久邪结，必成疟母，其邪深客于阴络，道路深远，肌肤无汗，能食不运，便溺通调。病不在腑，从腹下升逆，贯及两胁腰中，推及八脉中，病理固有之。然立方无据捉摸，忆读仲景转旋下焦痹阻，例以通阳。

苓姜术桂汤

精未充而先泄，异日必有难状之疾，此南齐褚尚书之言。夫精气所以护神，既受损伤，神形衰怯，数年不得充旺，议双补脾肾，略用通络，舍此竟无别法。

黑地黄丸。痛发时用阿魏丸。

■

宿症脘胀，似乎气滞，从小产后失调，病起三年不愈。病伤日虚，不思纳谷，经候如常，及立夏小满，经候不来，食下即吐，汤饮下咽，脘中胀痹，腹满脐突，大便旬余始解。始而畏寒，今渐怕热，呕吐，先出有形之物，继以痰涎白沫，味必酸浊。参诸经旨，全是足厥阴肝经受病，阳化内风，乘犯阳明胃土，胃不主乎顺趋达肠，遂成反胃之症。治宜理肝木以安土。但气逆沸腾，阳药不能下膈，势必随涌，议分治方法于下。

左金丸盐水煮，蒸饼和丸。

左金平肝，苦辛气味，尤虑下行未速，加盐味令其下行，宗《内经》本草咸苦之味入阴厥，阳浊气退避，胃乏中流砥柱，热势风阳再逆。议坐镇中宫木火，庶不乘土。服左金丸逾二时，继用针头、代赭石、化州橘红，饭和丸，煎大半夏汤，加姜汁送下。

再诊 昔人云∶吐中有散，谓多呕多吐，诸气升腾而散。《内经》以阳明经脉主束筋骨，以利机关。今为厥阴风木久侵，中虚困穷，清空溃散，致浊蒙蟠聚，不徒胸腹胀满，腰痹肌膜，亦令浮肿。左金泻肝止呕吐，谓肝家郁勃上冲，大苦寒降其逆，大辛热泄其气。丹溪制方之义，以相火内寄于肝胆，上升之气，皆从肝出。气有余便是火。此非有余，因数日不食，阳明胃土伤疲已极，中无砥柱，木横浊攻。历考治胀诸贤，河间分消三焦，戴人必攻六腑，此皆有余治法。今乃虚症，若呆钝补阳，适助其胀。议通阳明兼泄厥阴法。

人参 川楝子 延胡索 麻仁 茯苓 茺蔚子

■

时刻精遗，少腹胀满，皆肾不收纳。咽喉微干，火升及面，由阴不上承，虚阳浮越。上年用纯阴静药即泻，下损及中，今当固下。

熟地 山药 茯苓 北五味 人参 芡实 湘莲

人乳粉同河车、金樱二膏为丸。

■

眼胞上下脾肾之脉，循行倦于开阁太阴脾脉已钝，甘补多用为宜。

蒸于术 枸杞子 桂圆肉 归身 黄 炙草

■

脉弦右大，弦则为饮，大则胃阳已虚。缘操持萦思，积劳阳伤，致不饥不食，勉纳食物，嗔怒，兼以夜卧不安，多寤少寐，恍惚中心懊 ，忽尔腹鸣气震，四肢筋骱，痿弱无力，起病时晨必寒痉，足跗微冷。按是脉症有年，阳虚为本，而痰饮气逆，因虚而聚。夫虚则生寒，实则生热。寝食不安，将及半载，已交四之气中，长夏湿土乘侮脾胃，虑及肌肿腹胀，故周身束筋利机，阳明胃脉是积。阅医药气血淆混，寒热互投，不以阴阳偏着调理，宜乎不应。议通补理胃阳为主，疏肝为辅，气宣阳苏，何虑痰浊之蒙昧。以茯苓饮法减术，合薛氏星附六君子意。

人参 茯苓 香附 苏梗 白附 半夏 姜汁 陈皮

■

舌白不大渴，寒战复热，神躁欲昏，心胸饱闷更甚。疟系客邪，先由四末以及中宫，咳痰呕逆，是邪干肺胃，体虚邪聚，闭塞不通。故神昏烦闷，郁蒸汗泄，得以渐解，营卫之邪未清，寒热蔓延无已。此和补未必中款，按经设法为宜。

白蔻仁 黄芩 半夏 竹叶 薏苡仁 姜汁

■

治目疾无非辛散寒苦，遂致精滑淋浊。夫阳虚则生外寒，阴虚则生内热。精气皆亏，神志孤独，梦魂纷扰，惊惕恐惧，而无以自主。法当固摄肾关，养心宁神，镇怯理虚，渐次夜视反听，十分调护，方可治疗。

桑螵蛸散

舌色白晦，脉得右大，来去不整，左部小促，耳聋，身热不寐，语言謇涩，非是少阳伤寒，良由小产。阴气不复，惕气上冒，恐有牵搐暴厥之忧，勿以轻浅视之。

生地 阿胶 丹皮 麦冬 白芍 蔗浆

再诊

前方去白芍，加元参、羚羊角。

遗由精窍，淋由溺窍。异出同门，最宜分别。久遗不愈，是精关不摄为虚，但点滴痛痒，少腹

，膀胱撑满，遂致坚满耳。五苓散主治。

五苓散

■

秋暑失血，初春再发，脉右大能纳食。金匮云∶男子脉大为劳，极虚亦为劳。要知脉大为劳，是烦劳伤气，脉虚为劳，是情欲致损，安静一年可愈。

黄 北沙参 南枣 白芨 炙草 薏苡仁

■

咳嗽从肺治者，以外邪必由皮毛而入，内合乎肺。然六气皆令火化散之，未解清之润之即愈。若内因之嗽，由别经干连及肺，当明其因，徒治肺无益。夫肾为先天，坎中真阳，内藏而主，封蛰奇经，得司其间，冲阳由前直起。且少阴脉循喉咙，挟舌本，阴乏上承，阳独自灼，故阴上阳下则寿，反则死。八味丸阴中之阳，似乎有理，然肉消形瘦，桂、附仍属刚燥，宜以青盐引入下元，斯为合法。

鹿角胶 鹿角霜 熟地 菟饼 白茯苓 青盐 补骨脂 柏子仁

■

住居临海，风瘴疠气，侵入脑髓骨骱，气血不和，壅遏内蒸，头面清阳痹阻，久则邪正混处其间，草木不能见效，当以虫蚁疏通逐邪。

蜣螂 蜂房 川芎 威灵仙

火酒飞面为丸。

■

由夏季目黄神倦，渐至中焦胀满，延至霜降，上吐瘀血，下便污浊。按脉弱细不调，视色神采不振，兼以呼吸带喘，素有寒疾气逆，其宿饮之畜，已非一日，当夏三月脾胃主令，天气热，地气升，人身气泄，加以饥饱劳役，而遂减食胀满，是皆病于中绵延上下矣。夫六府以通以宣通为法，而有阴阳之殊，后之攻劫宣通如神佑舟车禹功等方，值此久病淹淹，何敢轻试?议以专通三焦之阳气，驱其锢蔽之浊阴，温补兼进，若不阳气渐苏，难以拟投。引用忡景

去须葱白(四枚) 干姜(切片，盐水泡二十余次，去辣味，三钱) 猪胆汁(十匙) 淡附子(去皮脐，再用包火煨，一钱）

再诊 脉神如昨，胸满胀更急，不思纳食，鼻尖冷甚，热汗出，自吐瘀便垢，至今神衰。古人谓上下交征，当理其中，但阳微浊僭，格拒不通，理中守剂，不能理烦治剧，此护阳通阳，仍参苦寒，俾浊阴泄得一分，其阳复得一分，安谷之理在焉，不及缕述。

前方去葱白，加人参三钱。

前用生津养阴，已得咳停热退，可以渐入佳境，不虞发热较甚，三昼夜不减，口渴不饥。盖体弱肌疏，邪易侵袭，郁遏不宣，蒸燎如焚，质系金虚火旺。今遇炎威酷烈，相火风煽，暑热外侵，交相烁液，必致煎熬枯涸，欲进苦寒，奈虚火不堪直折，且虑徒伤胃气，议用海藏神术法，上解三阳，下安太阴。

白术 梨汁 防风 麦冬 甘草

■

酒客淋浊，必系湿热之邪，着于气分，故五苓八正，俱用通利。病数年不愈，必由情欲致伤败精血阻于内窍，溺与精异路同门。茎中因精腐阻居多，必通败精，一定之理。

杜牛膝一两五钱。捣汁冲入麝香三分。

■

痰饮留伏而发最详。《金匮》、《玉函》、仲景，必分内外。以内饮治肾，外饮治脾。

更出

都气丸，加坎 、胡桃。

■

经来渐迟，色淡而少，当期必暮夜，腹痛 胀，腰髀酸楚，经络牵掣少舒，脉数，右小左大

溢，用药须择入奇经者为宜。血海固阳明隶属奇经肝肾为多，议两和气血宣通奇脉方。

当归 茺蔚子 生香附 小茴香 焦麦芽 大黑豆皮

调入西琥珀末一钱。

■

面肿气喘，咳呛不止，音渐哑，酒客久蓄之湿热，必上熏及肺，为肿为喘，声音闭塞。按《内经》湿淫于内，治以淡渗，佐以苦温。

芦根 薏苡仁 滑石 赤苓 杏仁 浓朴

■

寒入厥阴之脉，结为气疝，痛则胀升气消，绝无踪迹。老年下元已亏，不可破气攻疝，尿管痛或阻溺，温养下元，佐以通窍。

鹿茸 麝香 韭菜子 蛇床子 茴香 归身 青盐 覆盆子

■

肝肾精血交亏，阳气不肯潜伏，阳升面赤戴阳，阳坠精关不固，时令冬失潜藏，阳生阳动病加，静处山林，勿预家务。迎夏至一阴来复，必有好音，倘然却药，心境操持，与身病无益水制熟地 琐阳 元武板 茯苓 线鱼胶 远志炭

■

宿瘕在胁下，亦与肥气相类，自述因嗔怒，盖肝之积也。久郁气血不通，肝藏内寄相火，时当夏令泛潮苦雨，脾胃受湿，自必困倦，肝木横克脾土，胀势百满，所受湿邪，漫无出路，蒸于肠胃，粘脓积滞，利不肯爽。中焦不和，寤不得逸，症属难治，且议分消。

白术 浓朴 茯苓 猪苓 茵陈 通草

■

胎孕而患疟，古人先保胎，佐以治病。兹诊齿燥舌白，呕闷自利，乃夏令伏邪，至深秋而发，非柴、枳之属可止。呕吐黑水，腹痛，胎气不动，邪陷入里，蒸迫脏腑，是大危之象。

黄芩 黄连 黄柏 秦皮 川贝母

再诊 寒少热多，即先后厥之谓。热甚胎攻冲心痛，盖胎在冲，疟邪从四末渐归胃，冲阳明胃脉管辖，上呕青黑涎沫，胎受邪迫，上攻冲心，总是邪热无由发泄，内陷不已，势必坠胎。且协热自利，外邪从里而出，有不死不休之戒。方书保胎必固阴益气，今热炽壅塞，人参胶地反为热邪树帜，前以纯苦气寒急取，固上焦阳明胃、厥阴肝两治，今则用酸苦辛泄两经之热邪，外以井泥护胎。

川连 草决明 乌梅肉 石莲肉 黄芩 白芍 炒川椒

三诊 苦辛酸清，泄阳明厥阴邪热，兼外护胎法，病减十之二。视苔色芒刺，舌心干板，而心中痛不已，此皆热邪内迫，阳津阴液告穷。两日前虑其陷伏闭寒，今又怕其昏痉，最难调治。夫护胎存阴，清邪去邪，俱不可少。

阿胶 鲜生地 川连 鸡子黄 知母

■

雨淋冲阳受伤，热水洗浴，迫其冷湿深入，与水谷之气互蒸，而肌肉发黄，陈无择云∶谷疸

生谷芽 半夏 广皮白 柴胡 黄芩 川连 人参 枳实 姜汁经云∶谋虑在肝，决断在胆，操持思虑，五志阳气，有升无降，肝脉循环，绕乎阴器，气逆拂乱，不可疏泄之权，似疝如淋病象。其实内系肝脏，但治淋、治疝，不越子和辛香流气，即从丹溪分消泄热。今形脉已衰当以虚论，肝病三法，曰辛，曰酸、曰甘缓。经云∶食酸令人癃，小便不爽，大忌酸味。

当归 茴香 穿山甲 枸杞子 沙蒺藜

■

凡当脐动气，脐腹结瘕，肌肉濡动，眩晕羞明。昔贤都主下焦精血之损，二气不得摄纳，则变乱火风，如混蒙之象，泄气温燥攻病，是虚其虚也。温养有情之属为宜。

紫河车 肉苁蓉 当归 青盐 茯芩 胡桃 黄柏 小茴香 柏子仁 紫石英

■

暑风入肺为瘅疟，金匮为阳气独发。嘉言云∶体中阴液素虚，所伏热气，日久混入血分，阴虚阳冒，上焦清气皆蒙，胃阳失和，不纳易痞，究竟伏邪未去。凡苦辛疏泄，皆属禁例。夫上实下虚，有客邪留着，镇降不应，仿徐之才轻可去实之例，分别气血，以宣之，以逐之。

犀角 连翘 元参 通草 竹叶 荷叶

■

十年前小产血崩，损伤未复，家政操持，形神俱不能清静，上年交秋，带下淋浊，不特脂液告竭，奇经与诸络亦无血存留。气冲犯胃，脘膈刺痛，胁肋高突，更兼下焦寒冷，腰围如带拘束，两足麻木，践地痿软，二便窒塞不爽。五液枯涸，至阳不交阴，见痛用沉香大谬。

■

凡血液枯槁，大忌香燥，姑以血肉参和人参。若春和温煦，草木借以滋生。

人参 甘枸杞 归身 肉苁蓉 小茴香 沙蒺藜 黑芝麻 羊内肾

■

诊脉尺垂，据述冲气上冲，肝脉必搏大无偏，视面色赤亮，肌肉瘦削，乃肾精肝血内耗，阴不和阳，致冲任不主把持，固摄壮水，正谓助阴抑阳。然久损不复，当与味浓质静，或血肉有情，填实精隧。考古海藏与可久辈，咸遵是制。内损精血，务宜绝欲静养，使其加餐壮胃，所谓精生于谷也。且肝肾久伤，累及八脉，阴伤渐干及阳，岂一法网罗者。

■

闺中室女，忽然神志时惑，遂月事不来，正《内经》谓二阳之病发心脾也。盖气逆血菀，经纬紊乱，日加郁痹，焉得聪明。清旷情怀，致病草木药饵，都属无情，所以不易奏功。议以上清心窍以通神，下调奇脉以通经。

琥珀末(五钱) 丹参(一两）

鲜石菖蒲捣汁法丸，辰砂为衣。

■

回生丹为小丸，早服一钱。另以大黑豆一两，炒赤，置竹篮盖内，以无灰酒淋热豆，取天癸从未至，肉瘦色悴，咳呛着枕更甚，暮夜内外皆热，天明汗出势减，痰或粘或稀，咽中总不爽利，此先天最薄，真阴不旺，弗勤针指，务要安闲怡悦，俾经来热除。不然，俗云干血劳。

复脉汤去姜、桂。

■

男子结疝，在《内经》则曰冲任为病。子和统论疏肝，今疝未愈，脐右复高突硬起，乃由疝渐至瘕聚肠覃之属。夫肠覃者，寒气客于大肠，与胃气相搏，大肠与肺表里，传送肺气，寒则气凝不行，清气散而浊气结为瘕。迁延日久，如怀胎妊，按之坚，推之移，气病而血不病穿山甲 椒目 桂枝 川楝子 小茴香 茯苓 麝香 白芥子

■

冒暑远行，热气由口鼻吸入，先犯上中，分走营卫，故为寒热疟疾。当淡泊饮食滋味，清疏胃气，投剂或以凉解芳香，或以甘寒生津，皆可疗治。奈何发散不效。复肆行滋补，致肺气壅闭，胃中凝滞，自上及下，一身气机不通，变成肿胀，矫其非而欲与攻逐。无如病久形消，又虑正气之垂寂，不得已用保和丸，缓疏中焦，渐渐升降得宣，六腑转达，腑气先通，经脉之气无有不通者矣。

保和丸

■

女科肝病为多，产后必病及八脉，即如少腹瘕聚，冲气攻心，必呕吐。逆上则喉间闭寒水半年不来，越日常有寒热。凡下焦多属血病，症属气聚，瘕为血痹。病在冲脉，阴维阳维混混施治，焉得入奇经。

延胡索 川楝子 蓬术 桃仁 生鳖甲 地鳖虫 麝香 楂炭

■

脉缓按之濡弱，谷少不食，浓味运化最迟。饮食不适，即欲痛泻，肤腠麻木，骨软筋痛。且遇暴风骤冷，体中更觉不安，上年肠红，入夏方愈，种种脉症，是气弱阳微，脾胃少于运化，湿郁生痰，致气机不能灵动，法当健阳佐运，即治痰驱湿之本。

人参 于术 茯苓 半夏 陈皮 益智仁 木瓜 天麻 生姜 大枣

■

女子四十九天癸当止，谓阳明脉衰，冲脉力怯，不能招集诸络之血，聚于血海，按月经行。此向老皆然。今秋热致伤，客邪不重，已见带淋，肌麻血阻，内伤之势已露。况所患甚于腰腹，是必脏阴内损，及于八脉，有形之血既去，无形之气掀旋，诸窍百骸，攻迫肆症，即身中之阳气独行，不得真阴眷恋耳。熟地、五味，滋收固不甚谬，然不入奇经，法当介用潜阳。咸味下引，酸味内收，或佐微苦微润。盖肝恶刚喜凉，肾恶燥喜暖，古人之制然矣。

盐水炒阿胶 茯苓 山萸肉炭 盐水炒鳖甲 知母 女贞子 盐水炒旱莲草 天冬 盐水炒黄柏

■

幼稚惊痫，古人有阳痫之分，据述自幼至今，不论寒暑，寐必汗泄，乃藏真不固，阳不内根据，致内风灼筋牵强，冒窍神迷。且时时神馁恐惧，治在肝肾，用包举大气，内安肝肾。

熟地 石菖蒲 龙骨 五味子 远地 茯苓 琐阳 黄柏 萸肉

紫河车膏丸。

■

惊则动肝，肝气上逆，忧则伤肺，肺气失降，升降失司，中焦不运，气聚成形，风扰鸣泄。

仲景论上升吐蛔，下坠狐惑，都从胃虚起见，风木相侮，阳土日困，食减便溏有诸。由惊忧偏逆致病，因病失治，延虚最难奏效。用药不过生化克制之理，培其受侮，平其冲扰，补阳明以宣府，泄厥阴以平逆，如是而已。至于拔病根，在乎居恒颐养，当医药外求之。

人参 干姜 川椒 川楝子 茯苓 桂枝 白芍 乌梅

■

产育颇多，冲任先伤，其咳嗽失血，呕吐涎沫，都是下元不摄，冲气上逆所致。况晨刻必泻纳下元散失之真，固之摄之，尤虑弗及。若见血见嗽，用滋清沉降，非内热肺咳，奚益于病。徒使迁延胃败。遂至废食，岂不危哉？

盐水炒补骨脂 石壳莲肉 熟地炭 炒黄山药 覆盆子 五味子 芡实

再诊

前方服二剂泻止，今去补骨脂、覆盆子，加青花龙骨。

三诊 自前方固摄之后，五六日精神颇觉向安，但寒在四肢背部，热在心前腹中，即《内经》阳虚外寒，阴虚内热之旨。然产后气虚，必自阴分伤及阳位。张景岳云∶气因精而虚者，当补精以化气。况产后八脉空虚，填补方中，必佐以收拾奇经之散亡也。

熟地炭 龙骨 湘莲 紫石英 五味子 人参 芡实 茯神

丸方

砂仁拌炒熟地 芡实 桑螵蛸 五味子 紫河车 茯苓 人参 远志 沙苑蒺藜

山药浆丸。

■

诊脉右弦左濡，久痔注血，致纳食不易运化，此脾营先伤，胃阳继困，府气不能宣畅，大便不爽，温补未能通调，府气疏滞，更损脾胃生阳东垣每以治土，必先达木，不宜过投燥剂。

仿古治中汤法，佐以疏肝解郁。

人参 青皮 陈皮 木瓜 黑槐米 益智仁 楂肉 茯苓 黑地榆

水泛丸。

■

诊脉百至，左小涩结，右部弦大，绿高年中焦，清阳已微，浊阴渐阻，致脘中窒塞日盛不能纳，下焦阴液枯槁，肠中气痹，溺少便涩。虞花溪云∶噎膈反胃，阴枯阳结为多，衰老之象，最难调理。诚情志偏胜无形之伤也。若夫痰气瘀血积聚，亦有是病，有形有象，即易为力矣。惟无形致伤，以有形之药饵施治，鲜有奏效。当以阴阳二气推求，在上为阳，在下为阴，通则流通，守则呆钝。古人成法，宜遵其言，居恒颐养，不在药饵中矣。议宣通之味以翼小效。

大半夏汤加枳实、姜汁、川连。

■

脉右弦左濡，秋凉宿饮上泛，咳呛入夜，着枕欲寐，气冲胃脘，心悸震动，必欲起坐。

仲景

阳涤饮，与世俗仅以肺药疏降迥异，用小青龙减麻辛法。

桂枝 五味子 干姜 茯苓 白芍 炙草 半夏

丸方

八味去附。加沉香。

■

频因小产，奇脉不固，经来甚多，经过带下，早震大便溏滑，纳谷日少，时觉心悸震动，始养血滋腻，即脘闷不思纳谷，此皆自下焦损伤，渐及中焦，致脾胃不能转运。近日拟用王荆公妙香散，宣通补中，仍兼顾下，虽似相投，然于调和经带，其力未专，再议两去分治，中鹿角霜 淡骨脂 青盐 炒黑小茴香 紫石英 禹余粮 当归 茯苓

用雄羊肾蒸熟捣丸，人参汤下。

■

男子血淋成块，尿出痛。医治一年妄效。夫淋属肝经，郁火湿热皆有是病，患少壮情欲勉强，必致败精凝窍，精腐变于，理固有诸。用虎杖散法，服五六日痛减血少，晨溺尚有血丝，此随窍中有未尽之败浊，宜通不宜涩。

人中白 琥珀 沉香 白牵牛 川柏

韭菜汁丸。

■

产育致虚，病情多歧，不能缕分。思产后八脉皆空，损伤非在一脏一腑，所以诸恙并起，稍涉情志不适，药饵便少功效。沉痼宿恙，骤难奏功，阅病原，再诊脉，知内因虚损，小效病复，实由于此。姑拟迩日再急，在腹胀洞泄，胁腹 痛，冀得少缓一二，为进商之步。

人参 鹿茸 茯苓 舶茴香 紫石英 补骨脂

另用禹余粮、赤石脂等分，糯米煮糊为丸，煎前方送廿丸。

■

香港脚古称南地，多因湿热，医用苦辛宣通开气，渗湿久进，病未祛除，而血液反耗。心热气冲，目黄呕涎，烦躁头痛昏厥，四肢筋纵掣痉，大便艰涩。显然肝血衰涸，内风掀越，此风乃阳气之化，非外来八风，同例而治。分经辨治，病在肝藏，扰动胃络，由气分湿热延中，血中枯燥，静摄小安，焦烦必甚。盖内伤情怀，草木难解，斯为沉痼。

石决明 豆皮 天冬 生地 茺蔚子 阿胶

丸方

生地 白芍 天冬 桂圆肉 丹参 杞子 阿胶 麦冬 知母 茺蔚子 豆皮乌骨鸡煮烂杵丸。

■

暑属阴邪，一种湿温秽浊之气，胶结于三焦，故苔灰边白，气喘脘结，周身痛难转侧，小溲窒涩而痛。老年情气已衰，恐有内闭外脱之变。

鲜石菖蒲 浓朴 茯苓皮 橘红 白蔻仁 杏仁

另服苏合香丸。

■

病久反复，精气损伤，遂成虚怯。据说脐下闪闪升触，逆干咳嗽，兼痰多咽痹，明明元海无

问医便投草木汤液，恐难久持。

鲜紫河车胶 秋石拌人参 云茯神盐水炒紫衣胡桃肉。

经云∶脾气散精，上输于肺，地气上升也，肺主治节，通调水道，下输膀胱，天气下降也。

■

和畅，至晨夕嘈杂，食少无味，下脘如纳粗物，病久胃汁枯，四肢无力，显然脾病。右胁少腹作痛，升降有声，寅卯病进，午后病退，是清阳之气闭结。若仍勤劳家政，深秋关格是虑香附 延胡索 黑山栀 归身 柏子霜 桂圆肉

■

诸动属阳，烦劳则损气。肝司藏血，拂郁则血菀于上，午后则气并于血。升降混淆为厥，脉来浮数，退而细涩，面黄唇白，热势稍轻，神昏如故，胸膈隐痛，必非停滞，谅有瘀聚所致。目 舌缩，为肾水竭绝之征，螈 不止，乃肝虚风动之象，病名暴厥。赵养葵所谓薄厥煎厥之类，开心窍不应，勉以蒲黄散去瘀舒郁，续进滋养，天一之水，以翼风宁火熄。

蒲黄散

■

情志郁勃，气逆多升，络血上冒，连次小产，冲任已怯，心嘈震悸，目珠痛，头胀，肝胆厥

天冬、石决明。经来后期两旬，牙宣吐血，防其倒经，议养肝阴，兼通冲脉。

生地 天冬 枸杞子 牛膝 茯苓 白芍 阿胶 桂圆肉 丹参 茯神

乌骨鸡煮烂为丸。

■

烦劳气泄，阳升巅顶，瞳神必胀，容色夺，目眶变，呼吸似乎下陷，若热气升，舌本必麻，即痰气阻咽。天暖风和必逸，乃血气因劳致虚。有藉乎天气之煦涵，《内经》云∶劳者温之。取味甘气平，以补其阴阳血气。然痰气宿恙，勿以腻浊为准。

人参 白术 当归 枸杞子 茯苓 甘草 白芍 天麻 嫩钩藤 菊花炭

桂圆汁丸，午后服三钱。另早服虎潜丸四钱。

■

质瘦脉弱，交夏天暖真气发泄，心热口渴，头痛胁疼，食下如噎，右耳气闭，少聪，语言

北沙参 天冬 麦冬 麻仁 杏仁 桑叶 蜜水炒橘红川石斛煮汁泛丸。

■

筋胀肤疼，发作有年，左胁有形，不痛为瘕，肝气久郁血虚，生热生风，不受辛热之药，以肝木内寄相火，只宜和血熄风，柔筋缓痛。

生首乌 归须 胡麻 丹皮 黑山栀 桑叶 嫩钩藤

丸方

桑寄生 阿胶 钩藤 丹皮 大生地 当归 天冬 白芍 黑芝麻 柏子仁

炼蜜丸。

■

情怀挹郁，肝气不舒，患乳生痈脓溃，血液大耗，气蒸上逆咳嗽，左胁内痛，不能转侧。盖肝络少血内养，左右升降不利，清润治嗽无益。

炒桃仁 当归 茯神 丹皮 阿胶 柏子仁

■

时令温邪内迫，经水不应期至，淋淋不断，二便不通，唇舌俱白，不喜冷冻饮料，神呆恍惚，言属危脱之象。拟用仲景救逆法，以扼其危。

人参 龙骨 制附子 炙草 桂枝 牡蛎 蜀漆 南枣肉

■

经停两月，恰值嗔怒，阳气升降失和，血随气行冲任，脉络不固，遂为崩漏。且血凝成，非血热宜凉，从来血脱，必须益气，但冲任奇经在下焦，又非东垣归、 、升、柴升举诸法所宜。须固摄奇脉之药，乃能按经循络耳。

人参 茯苓 乌 骨 鲍鱼 茜草

震灵丹冲服。

再诊 昨拟震灵丹通摄，咸苦入阴，加人参见效。但头痛身热，是血大去，阴气不主内守，阳孤失偶泛越。景岳云∶阳因阴而离散，宜从阴以收散亡之阳。两仪煎加龟甲、秋石主之，人参 熟地 茯神 龟板 紫石英 桑螵蛸 当归

■

酒客中虚聚湿，口鼻吸受秽浊不正之气，初病头胀胸痞，身痛微汗，不解秽湿，在募原内蒸

奈不分气血，从热消导，清热 攻下，邪混血分成斑，冒入膻中，神昏谵妄，内闭脏腑，外象肢冷大汗，势已危笃，仍以病根源秽邪，逼迫心胞络，论神气少清，翼其回生。

至宝丹四分，金汁一杯，石菖蒲汁一匙，研细和匀，炖温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：例言
  • 当前页：卷一
  • 下一页：卷二
<<< 返回本书目录
  1. 卷一《王氏医案绎注》
  2. 卷一 新着脉法心要《脉理求真》
  3. 卷一《伤寒心法要诀》
  4. 卷一（礼集）《石室秘录》
  5. 卷一《三家医案合刻》
  6. 卷之《目经大成》
  7. 卷一《归砚录》
  8. 卷之《目经大成》
  9. 卷一《对山医话》
  10. 卷之二《广瘟疫论》
  11. 卷一《订正仲景全书金匮要略注》
  12. 卷之六《千金宝要》
  13. 卷一《存存斋医话稿》
  14. 卷之七 《古今医统大全》
  15. 卷一《丛桂草堂医案》
  16. 卷之三《妇人大全良方》
  17. 卷心菜【中药大全】
  18. 卷之上《针灸问对》
  19. 卷下一《本草问答》
  20. 卷之五《针灸大全》
  21. 卷下五《本草问答》
  22. 卷之下《针灸问对》
  23. 卷下四《本草问答》
  24. 卷之一《万病回春》
  25. 卷下三《本草问答》
  26. 卷之中《针灸问对》
  27. 卷下二《本草问答》
  28. 卷中《食疗本草》
  29. 卷下《重庆堂随笔》
  30. 卷中《疡科心得集》
  1. 卷一《三家医案合刻》
  2. 卷一《存存斋医话稿》
  3. 卷一《伤寒心法要诀》
  4. 卷一《归砚录》
  5. 卷之二《广瘟疫论》
  6. 卷一《订正仲景全书金匮要略注》
  7. 卷之二 《目经大成》
  8. 卷一《王氏医案绎注》
  9. 卷之六《千金宝要》
  10. 卷一《对山医话》
  11. 卷之三《妇人大全良方》
  12. 卷一《丛桂草堂医案》
  13. 卷之三 《目经大成》
  14. 卷心竹叶《药性切用》
  15. 卷之上《针灸问对》
  16. 卷下一《本草问答》
  17. 卷之五《证治准绳·疡医》
  18. 卷下五《本草问答》
  19. 卷之五《针灸大全》
  20. 卷下四《本草问答》
  21. 卷之下《针灸问对》
  22. 卷下三《本草问答》
  23. 卷之一《万病回春》
  24. 卷下二《本草问答》
  25. 卷之中《针灸问对》
  26. 卷下《黄帝明堂灸经》
  27. 卷中《疡科心得集》
  28. 卷下《张畹香医案》
  29. 倦怠《圆运动的古中医学》
  30. 卷下《医暇卮言》
  31. 倦怠《医宗金鉴》


卷二_《三家医案合刻》_中医医案_【岐黄之术】

卷二

卷二

  • 上一页
  • 目录
  • 相关
  • 下一页

咳失音，脉右部向内极微而涩，水竭金枯之象。姑变法治之。

炒熟地 麦冬 川贝 败叫子 海参 梨汁 紫菀 蝉衣加鸡子清一个，囫囵煎。

另方 猪肺一个煮烂，俟卧后将醒，不可开口说话，取肺及桐城秋石少许，食之即睡。

■

失血咳嗽盗汗，从阴虚治。

黄 北沙参 炒枣仁 麦冬 北小麦 生牡蛎 南枣

■

胃寒不能食。

河车一具，重汤煮，收入菟丝饼末四两，焙燥为末。

鹿角胶(四两) 蛤蚧(一对) 制附子(一两) 补骨脂(二两) 制白术(斤半) 南枣(半

煎膏丸。

■

腹满发黄，恶寒舌白，多食即胀。

陈香橼挖去盖，入砂仁二钱，仍用盖合上，用水和东壁土 ，存性取出，去泥研末，即

■

将东壁土一撮，煎汤送下一钱，用糠火煨。

牙龈肿痛，左尺弦搏之象稍缓，水中之火渐戢。

大补阴丸加

犀角 藕汁 生牡蛎 人中白 骨碎补 丹皮(炒炭) 芦根

敷药

石膏 廉珠 人中白 金丝草灰 土贝 青黛 生赤小豆

研末。

■

酒湿侵络。肩 酸麻，留着不去，肺受其伤，痰中亦带血矣。络脉既伤，郁而成热，清补不可废也。

细生地 地骨皮 料豆衣 白扁豆 丝瓜筋 炒黑新绛 米仁 柿饼灰

■

气急脉数久咳，内热盗汗，用虚损法。

生精羊肉(一两，煎汤去油) 黄 (蜜水炙) 土炒当归 炙鳖甲 制白术 北沙参 淡天冬 怀山药

■

鼓舞胃气。

炒松黄鳝 参条 炒香焦术 梨汁 白荷花露 南枣 大麦仁

丸方

黄鳝(六两) 淡菜(六两) 五味(一两) 党参(二两) 莲肉(二两) 山药(二两) 麦冬(二两) 玉竹(二两) 米仁(二两) 梨膏(四两）

为末，黄精二两，南枣二两，去皮核，同梨膏捣丸。

■

服药后，血止而口中之热亦去，亦稍见效矣。而食不加增，脓亦未除。询其所得之证，则自齿中出血之日始，则非一日矣。使投六七剂，而即扫除痼疾，恐扁仓亦谢不敏也。今姑用王良诡遇之法以试之何如。

炒熟地 龟板 骨碎补 黄柏 生牡蛎 人中白 旱莲草 夏枯草 犀角 芦根 野菊根红曲 黄鳝 蒸白术 楂炭 小赤豆

■

郁结伤肝，肝火上侵肺络，故痰中见血。治从肺肝两经清理。

阿胶 白芨末 鸡子清 白棉纸灰 炒黑侧柏 料豆衣 炒柿饼

■

气下陷，肛门似坠，下鲜血，用补中升阳法。

四君子汤加

升麻 柴胡 砂仁 木香 鲫鱼末(用矾五分入腹中，缝好，泥涂，煨存性）

■

血症屡发，于滋养中寓堵截法。

炒熟地 麦冬 北沙参 川斛 女贞子 料豆衣 茜草 侧柏 白芨 牡蛎 藕节灰

■

汗泄太过，津伤口燥，究竟邪未得清，咳犹未除。夫邪在手经，本非重症，止宜以轻剂调之足矣。

枇杷叶 南沙参 杏仁 川贝母 霍石斛 南花粉 玉竹 水梨皮

■

真阴亏损，火炎为患，用滋降方。

熟地 河车 龟板 石决明 川斛 犀角 廉珠 黄柏 人中白 莲须 淡天冬 丹皮炭 黑山栀 金樱子 芡实 夏枯草

煎膏和丸。

■

耳内流脓，昔人谓之肾疳，用六味丸加味治。今用其法，兼清少阳。

六味丸加

桑螵蛸 黄甘菊 山栀 石决明 桑叶 黄柏(盐水炒）

猪脊髓、芡实、粥为丸。

■

诊脉左涩滞，右弦滑，饮邪为患。肝郁不舒，若以燥药治水则阴阳，以滋药养肝则饮滞，皆非策也。议用加减当归四逆，以养肝而利水，健脾运痰。

蒸于术 霞天曲 酸枣仁 茯神木 半夏 橘红 石决明 辰砂 砂仁 沉香

淡菜胶丸。

■

痰喘而见血燥，药难于进矣，变法治之。

淡菜 霞天曲 青盐陈皮 川贝 生蛤壳 蛤蚧

藕粉和丸。

■

脉小微数，真阴不足，今既见血，旋复咳嗽，久烁肺金，不能无虑。温燥不可进，姑从金水二藏治之。

炒熟地 麦冬 料豆衣 北沙参 霍石斛 山药 藕

丸方

鳗鲤丸加

獭肝 人中白 熟地 川贝 全鳖 侧柏叶 女贞子(旱莲草汁蒸晒）

用十大功劳六斤，淡菜八两，红枣四两，煎膏丸。

■

诊脉，右部虚软无力，左足内踝肿渐大，此足三阴经脉所行之处，藏真亏损何疑。议用峻补方。

六味丸加

河车 杜仲 菟丝子 川续断 五味子 麦冬 牛筋 鹿筋 黄柏

用黄牛骨髓、羊骨髓、猪脊髓、精羊肉煎汤。入淡菜同熬膏丸。

■

休息痢已久，但其为痢也，与寻常之痢有异。其始先下浊水，后则下燥粪，所谓浊水燥粪，皆微带红色，水与粪各行，全不混入。故其燥愈甚，而水竟独行其事也。夫渣滓之下，由于大肠，先从小肠而下，小肠属火府为丙，大肠属津液，属金为燥，火性急速，故水速于下。金性燥，故粪结且硬也。治宜益脾阴以润大肠之燥，并缓火性，使勿速下，庶与病机有裨。

生甘草 红曲 料豆衣 鸭血 茯苓 琥珀屑

猪大肠煮烂和丸，夜服威喜丸。

■

脉左弦，右关上半主胃，亦见弦象，合之于左部，则血之下也。因乎肝火，而胃脘之病，亦因之而起。治在肝胃。

生白芍 炙草 沉香汁 藕节灰 苏梗汁 金柑皮 荆芥炭 楂炭 炒黑石耳子 炒黑荷蒂

■

脉右尺举按少力，左关弦，肝火易动，动则主疏泄，精泄不固，有自来矣。右尺主肾中之阳

制于术 菟丝饼 麦冬 川斛 远志炭 沙蒺藜 杜仲 巴戟肉 黄甘菊 丹皮炭 米

■

久咳鼻衄，内热口渴。

炒熟地 麦冬 料豆衣 丹皮 犀角 花粉 青蒿子 淡菜 山药 莲肉藕汁和丸。

■

梦泄先伤其阴，故足跟肿痛，更兼下痢口渴，是真阴再竭矣。据述微恶寒，仲圣以此属少阴病，则从厥少治，又何疑？

烧黑鹿角霜 生菟丝子 炒黑骨碎补 炒松牛筋 金毛狗脊 没石子 木瓜

■

据述，吐血在二月至六月方止，血止发热，如火后渐止。今又发热，推测病情，尚是伏暑，失血后，邪乘虚入营分，久而复发，竟有热入血室之意。仲圣阳明篇原有此条，正可援其例鲜地骨皮 桑根白皮 青蒿汁 水梨汁 蝉衣 芦根 生甘草

加三甲煎。

■

疟已四月，传入三阴，缠绵不已，用搜络法。

三甲煎加

蒸于术 党参 青蒿 归身 牡蛎 炙草 姜 枣

■

足冷肢麻，面有风块，又恶风脉沉细。前方滞而少通，宜与当归四逆汤。

本方去枣加

附子 生姜

■

三疟四载，寒轻热重，呕逆腰痛。此腰痛疟系少阴也。宜治少阴兼理少阳。

鹿角霜 杜仲 续断 半夏 生鳖甲 生姜

■

冲脉为病，治宜镇逆。

炒熟地 紫石英 坎 鹿角胶 杞子 金铃子 肉桂 小茴香 生杜仲粉 菟饼 沉香屑

■

木火旺令，肝木乘阳气之浮，直冲清道，血遂上溢，脉左部弦急，宜从肝治。

炒熟地 生左牡蛎 沙参 料豆衣 侧柏叶 山药 鸭肝

■

经闭半年，腹肿未消，脾虚，肝乘中焦，营气失职，经何由而至。今又客邪侵肺，咳嗽间作，宜兼理之。

当归 白薇 丹参 丹皮 川贝 桔梗 楂炭 生麦芽

■

食随痰出，噎时颇痛，用镇降方。

灵磁石 代赭石 海浮石 月石

研细。

旋复花 夜合花 枇杷叶 蜜

煎成调入前药末。

复诊。

鸡谷袋 戌腹粮(漂炒) 月石

加油和蜜调服。

■

疝气时作痛胀。

六味丸加

柴胡梢 独活 肉桂 吴茱萸

■

脉数，肌肉消烁，痰咯不和，有虚损之象，先进清补之剂。

北沙参 淡菜 甜杏仁 川贝 白扁豆 青盐陈皮 水梨汁

■

心肾不交，无寐，阴不制阳，阳强易动，与坎离交媾法。

熟地 龟板 牡蛎 建莲肉 酸枣仁 茯神 远志 黄柏

■

痰哮有年。

六味加

杏仁霜 川贝 橘红 蛤蚧

■

素患精虚遗泄，今春始发潮热，半夜方止。初则扪之而热，后则热及骨髓矣。此系肾虚，复感冬寒，以感轻，故发亦不甚耳。

炒熟地 桂枝 生牡蛎 龙骨 茯神 白芍 煨姜 炙草 淮小麦 南枣肉

■

左胁掣痛，筋脉不舒，络虚气攻所致。

旋复花汤加

当归 苏梗汁 沉香汁

■

额上胀，鼻息不通，牙关颊车开阖不利。此乃足阳明交会之地，据述喉肿之后起。宜从阳明治，而开阖不利，是挟风使然。

葛根 犀角 生地 丹皮 杏仁 桔梗 连翘 山栀 白芷 苍耳

■

食之吐，因于不运，非尽由肝也。姑与消补方。

焦术 枳实皮 木香汁 砂仁 鸡内金 炒归身 沉香汁 红曲 陈皮 茯苓 炒芝麻

■

食不足，则气滞而支，两胁胀斯作矣。议两调之。

旋复花汤加

鸡谷袋(末) 沉香(末) 红曲(末) 麦芽(末) 焦滞 橘络 藕粉(研) 楂炭

汤泛丸。

■

交夏至后腹胀，一阴生而肝邪为患也。当与当归四逆汤。

本方加

杞子炭 小茴香 去枣

■

额颡着寒则嚏，清涕随流，咳甚，五心灼热。此卫阳虚而肝火炽也。仿东垣法应之。

生 防风 桂枝 炙草 石决明 细生地 小川连 元参 川石斛 南花粉 地骨皮 丹皮 苏梗汁

■

阴寒凝聚成瘕，上攻为痛，右脉虚软，即真阳式微之征，非辛温通阳弗效也。

淡附子 吴茱萸 归身炭 炮姜 大茴香 法半夏 炙草 茯苓

■

素有饮邪，阳不交阴，故目不瞑。

法半夏 秫米 生术 茯苓 枣仁

■

寒热胁痛，腹结瘕形，肝脾同治。

六味加

柴胡梢 蒸于术 炙鳖甲 楂炭 白芍

■

湿胜则肿，如何服五味，肿而热痛，奈何以鹿胶助热。

大豆卷 海桐皮 川萆 宣木瓜 川通草 白麻骨 米仁 茯神

■

脘中常痛，病起于劳倦伤中，用建中法极合，当即以此加减。

桂枝 当归 肉桂 橘饼 炙草 煨姜 南枣

■

手足指痒，肝乘脾虚而风动，以脾主四肢故也。

于术 茯苓 半夏 橘红 石决明 丹皮 川斛 料豆衣 木瓜 甘菊 桑叶

■

气升呕逆，此属下焦根本不固，急宜填补。

贞元饮加

紫石英 肉桂 杞子 炒焦菟饼 淡吴萸 牛膝

■

肠中攻动则痛，下痢更甚，明系肝邪为患。曾服补中益气升阳之剂而反剧，则升之无益可知矣。宜从风动飧泄一条，比例治之。

制白术 炒黑秦皮 炒焦菟丝饼 蕲艾叶 牡蛎 炒黑骨碎补

■

阳虚挟湿，左足时木。治宜养阴通阳，佐以疏肝活络，可收全功。

贞元饮加

制附子 肉桂 杞子 白芍 鹿筋 新绛 生于术 茯苓 远志炭 橘红 沉香汁

■

痢渐减，口干夜热。

鲜荷叶 生菟丝 炒枯砂糖 鲜稻叶 黄蜡 怀山药

先用炒枯熟地四钱，泡汤煎药，俟药冷，蜡浮水面去之，再温服。

■

足筋不舒，为湿邪所阻。以致络脉壅滞。今发疮。即是湿邪疏泄处。

熟地 阿胶 桑叶 黑芝麻 当归 真血余 石决明 甘菊 木瓜 丝瓜络 新绛 牛筋 人乳粉 牛酥 白麻骨

用猪脊髓、阿胶烊化和丸。

■

食入窒塞且响，少腹微痛，切脉肝部不和，用温通厥阴治。

九香虫 戌腹粮 楂炭 炒红曲 苏梗 炒谷芽 沉香 炒麦芽

生山药煮浆和丸，饭后服二钱。

■

喉痒痛未愈，下体有漏，时梦泄。

炒熟地 麦冬 线胶 黄明胶 地骨皮 人中白 山药 湘莲

鳖一个，泥涂 存性研末，生鸡子清和丸。

■

每至新凉，阳微饮逆，气喘不得卧，宜摄阴通阳。

附桂八味加

蛤蚧 杏仁 橘红

炼蜜丸。

■

脾肾虚损，肝阳扰动，调停二者之间，治肝为要。

生地 龟板 知母 黄柏 白术 雄猪肚 牡蛎 川连 苦参

■

吐血后，痰时带红，是肺病。姑整肃手经，再议填补，用仲醇法。

生地 地骨皮 枇杷叶 川斛 川贝 巴杏 扁豆 桑叶 梨汁

■

由不得汗，肿从面起，其为风水显然。水不得泄，由肺气郁遏，不得外达，并不得下行而为小便，故遂直走肠间而便溏，所谓不得横，遍转为竖穷，正合卢氏之说也。不从此参究病情，再以寒滑之品，欲从前阴驱之，罔顾其利，斯亦左矣。

桂枝 白术 羌活 防风 川芎 独活 桔梗 姜皮 椒目 赤豆

■

脉左关弦，全是肝火为患，仿喻氏清燥救肺法。

枇杷叶 桑叶 生地 丹皮 霍斛 料豆衣 地骨皮 青蔗汁

■

心中嘈杂如饥，此肝火上炎所致。

炒熟地 淡天冬 川连 牡蛎 料豆衣 淮小麦 炙草 南枣肉

■

诊脉三五不调，短而微数，按之不鼓，真阳式微，气不下潜，虚里振动，宜于温补中佐以镇摄。

熟地 杞子 萸肉 杜仲 紫石英 河车 坎 鹿角胶 菟丝饼 鹿茸 枣仁 茯神 山药 建莲 远志 补骨脂

■

肝邪偶有所触则发，遇寒遇郁，或饥饱不时，尤易扰动，见于两胁肝部也。口涌甜水，脾滞也，木乘土，用建中法。

桂枝木 当归 橘饼皮 煨姜 炙草 香附 橘络 南枣

■

先天禀赋不充，故填补未能，即应南翁辅以益胃运脾之法，先后天同治，亦周密矣。当仍其方，略为增损，以消息之。

人参 菟丝子 煨砂仁 于术 陈皮 锅巴

山药浆和丸。

■

筋脉挛急，治宜养营。

熟地 阿胶 当归 人乳 木瓜 牛膝炭

丸方

全当归(一斤，料豆衣制) 牛筋(八两) 牛膝(二两) 木瓜(二两) 桂圆肉(十二斤）马匝(四两) 牛乳(六斤）

桂元膏丸。

■

目干则涩，目润则开。其开阖之机，即少阴之枢也。开阖不利，其水亏乎。

熟地 生地 玉竹 霍斛 石决明 明月砂 桑叶 黑芝麻

■

面目浮肿，不及股足，三疟未除，宜运脾胃之阳，兼益命门真火，以祛寒湿，斯不治疟桂枝木 生白术 茯苓 法半夏 淡附子 生姜

■

太阳气化不行，亦因天一之源不足，徒用渗泄无功。

炒熟地 西党参 麦冬 丹皮 枣仁 山药 茯苓 泽泻

■

食物易噎，噎则喜呕。昔张鸡峰谓之神思间病，宜以怡情适志为主。

苏梗汁 鸡谷袋 橘红 橄核汁 牛啭草 茯苓

■

食噎有痰。

枇杷叶不拘多少，拭去毛，煎膏加白蜜梨汁同收。

右脉细而急，细属木体之虚，急则肝火之动也。鼻衄气逆则嚏甚，是其明征。

六味加灵磁、犀角、血余、川柏、牡蛎、人中白，藕汁拌，晒干，阿胶、龟胶丸。

■

饮食少思，大便溏泄，夜卧，口燥殊甚，肾阴既亏，脾阳复陷，治法极不易。

西党参 百蒸于术 麦冬 北五味 葛根 桔梗 茯神 炙草

用熟地二钱，泡汤煎药。

■

三疟已止，而薄暮犹甚恶寒，此邪尚未尽也。宜和营卫。

桂枝木 当归 炙草 蝉衣

姜枣煎。

■

夜不得寐。

济生归脾汤加

川连 龙齿 辰砂

■

各血后，左乳傍胀，嗳气始宽，是左升太过，右降无权，肝络阻塞，气为之痹也。

旋复花汤加

炒枯熟地 阿胶 牡蛎 枇杷叶

■

治目之法，不惟阴精宜补，而阳光尤为最要，不可偏，偏则畸重畸轻矣。用瑞竹堂四神久咳音嘶，痰中带红，脉右数。

淡人中白 廉珠

生鸡子清丸。

■

目光，犹阳火也，其在天为日月。日为阳精，月为阴精，目皆应之。故目之病，不尽得之阴亏，亦有得之阳弱。如寒水翳膜，与云雾阴霾何异?今诊脉迟涩，阳虚可知，阴药不可用，须变法治之。

炒熟地 枸杞子 肉桂 生菟丝 白蒺藜 甘菊炭 明月砂 凤凰衣 谷精 羊肝

■

用介类潜阳，而以参 苓 术建中，治法密矣。而风邪尚未寂静，脉弦数，闪烁无定，究竟阳动而阴不能制，仍用前方增损，以消息病机。

炒熟地 西党参 制于术 黄 龟板 灵磁石 牡蛎 石决明 淡菜 人中白 白芍 丹皮 夏枯草 怀牛膝 川柏

■

脉弦为肝木月余之象，未免侵克脾胃，胃腑以通为补，且肝主疏泄，议两和之。

生益智仁 半夏曲 沉香 陈皮 长须 谷芽 金柑皮 砂仁 茯苓

■

气胀上嗳，下泄始宽，兼有痰饮呛逆，议达郁疏肝，佐以涤饮。

川贝 青盐 半夏 橘红

研末，用梨汁浸晒干丸。

■

胃脘作痛，肠风下血，悉属痰饮为患，故呕出始快。其下血亦湿伤脾络所致。

熟地 金铃子 炒黑防风 法半夏 茅术 沉香汁 炒黑木耳 茯苓

■

心阳过耗，肝胆之火，翕然从之，以致神气浮越不寐，汗多。治宜收摄心阴，以寂神志朱砂拌茯神 枣仁 牡蛎 五味 炙黑 甘草 淮小麦 麦冬 南枣

■

疟发时作时止，亦无定期，历秋冬而不愈，邪已深伏三阴，必得搜剔经络，以发伏祛邪，庶可渐瘳。

六味三甲加

当归 白芍 牡蛎 虫

■

三疟既久，项酸腰似折，督脉惫矣。宜治少阴。

鹿角尖 生菟丝 当归 焦术 补骨脂 杜仲

■

脉微涩，三五不调，此由先天禀赋不充，故当壮盛之年，而肾阳衰惫，水乘上泛，饮邪充斥，宜崔氏八味，加味以祛饮。

崔氏八味丸加

蛤蚧 胡桃肉

■

疟久不止，邪扰营分，汗多，用建中法，佐以升阳祛邪之品。

黄 五物汤加

鹿角霜 炙鳖甲 当归 小茴香 橘饼

■

左关弦急，酸水上冲，脘中不爽，悉是木郁土中，阳微滞运，议与宣通之法。

冬虫夏草 玫瑰花 于术 砂仁 黑沉香汁 神曲 半曲 陈皮 金柑皮

■

疟后失调，耳鸣气喘，是劳倦伤中，宜用归脾加味。

济生归脾加半夏 茯苓 丹皮 桑叶

■

脉数而细，喘急咽干，此属金枯水亏之象。

炒熟地 淡天冬 女贞子 北沙参 乌饭子 淮山药 坎 地骨皮 十大功劳

又 人中白 廉珠

研细，开水调服。

■

疟发，腹中犹胀，肝邪未平。

归 建中汤加

鹿角霜 焦白术 小茴香 橘饼

■

当脐有瘕，不可攻也，食入不运，宜以宣通为主，但不可碍肝。

炒松黄鳝 小茴香 砂仁 红曲 广木香汁 新会皮 茯苓 麦芽

■

三疟变为间日，伏邪有转出之机。

黄 五物汤去白芍加

西党参 当归 鳖甲 桑虫 焦术

■

脉数，咳嗽不止，带血，湿热下注，成漏，便溏泄，所赖胃气尚强耳。壮水清金，固属至要，但不得有碍脾阳，以资生之本在是也。

北沙参 鲜地骨皮 料豆衣 米仁 乌饭子 生蛤蜊壳 淡菜 扁豆 梨汁

■

缺盆右痛，肺络受伤，宜清补兼施。

生地 阿胶 沙参 麦冬 牡蛎 川斛 苏梗 栝蒌藤 侧柏叶 藕节灰 川贝 白芨

用梨汁拌药三次，柿饼捣丸。

■

炳类偏枯，由梦泄太过，得之阴精既伤，筋脉亦失所养，治宜填补固摄，以滋荣溉之源

炒熟地 枸杞子 龙骨 金樱子 干河车 当归 牡蛎 白莲蕊 鱼胶 牛筋

■

诊脉按之不鼓，阳虚湿聚，舌白腹满，溲少脐平，急与通阳泄湿。

桂枝木 淡干姜 舶上茴香 淡附子 茯苓 炒米仁

■

食噎呕逆痰多。

旋复花 陈胆星 干姜 淡附子 代赭石 法半夏 杏仁 槟榔

再诊。

原方去槟榔，加瓦罐末一分。

■

三疟后，寒热屡发，持重则心悸，宜和营卫。

桂枝汤加

当归 鳖甲 淮小麦 茯神

■

血虚故便燥，气虚故脱肛，须两治之。

补中益气加

桔梗 细生地 北五味 芝麻 灵磁石

■

三疟头痛 心悸，病在厥阴。

桂枝汤加

石决明 当归 茯神 龙齿 淮小麦

■

香港脚行痹，左右更代而痛，宜温通方。

桂枝 独活 秦艽 贝齿 晚蚕砂 茯苓 防风 附子 木瓜 萆 海桐皮 米仁

■

气升不降，胸中热而辣痛，痰色黑，此肝肾病也，非滋降不可。

炒熟地 当归 沉香汁 法半夏 紫石英 炙草 茯苓 橘红

■

疟后，日轻日重相间，此名子母疟。呕恶，邪在少阳居多，体虚难用小柴胡，仿其意为之。

鲜荷叶边 法半夏 橘红 草果仁 茯苓块 生姜

■

脾弱，不能散津上输，故咽干口渴，用东垣法。

葛根 麦冬 于术 升麻 生甘草 陈皮 人参 五味 川连 桔梗 炙草 泽泻 谷芽

复诊 加木香、楂肉。

■

痛在右胁，是肝木郁而不宣，以逍遥法。

当归 柴胡梢 旋复花 青葱 白芍 茯苓 新绛 沉香汁 谷芽 苏梗汁 炙草

■

诊脉短而涩，短为气弱，涩为营虚，阴不恋阳，阳动而升，为心疼心痛，先宜清火育阴，徐议峻补。

熟地 天冬 石斛 石决明 磁石 牡蛎 丹皮 黄菊炭

■

阳虚，寒湿袭入厥少二阴，下注成疝，治宜温通。

细辛 附子 杞子 葫芦巴 小茴香 吴萸 肉桂 归身 穿山甲 干地龙 独活 茯苓 韭根

■

瘰 之生，胆汁不足也，而木火因之上升，失血、咳嗽、惊溏，所谓上传及肺，末传寒中也。滋则碍脾，燥则碍肺，兼顾方稳。

人参 霞天曲 莲肉 谷芽 淡菜 沙参 米仁 藕

■

喉痛原属少阴，今痛止而犹肿，左关弦滑，阴虚有火，并挟热痰，须滋其化源，佐以清热之品。

熟地 山药 茯苓 泽泻 琥珀 廉珠 辰砂 灯心 人中白 石决明

阿胶二两化丸。

■

此非伏暑症也。暑既兼湿，无阳以化，则少阴之枢不转，而太阳之开反阖矣。但热居湿下，温通又非所宜，宗河间法。

河间桂苓甘露饮

■

胃脘痛，右关弱而不鼓，中阳式微，故肝邪乘之，用建中法。

当归 炙草 香附 煨姜 官桂 炒大茴 橘饼 南枣

■

久咳痰秽，脓血交作，并非肺痈，此褚氏所谓难名之疾也。病涉少阴而阴火甚炽，以饮

猪肤 蛤壳 海参 川贝母 米仁根 梨汁

■

阴虚挟湿，风阳易动，故痹症时发，湿邪宜去，却不可燥。以燥药易致劫阴也。

生地 杜仲 料豆衣 茯苓 炒黑防风 木瓜 麻骨 泽泻 木防己 萆 桐皮 五加皮 黑芝麻 炒独活 桑叶 鸭血 鲜山药藤

为末，牛乳拌晒二次，薏苡仁一斤，霍斛四两，煎浓汁丸。

■

肝脉弦搏，火有余也。痰中带红，以前曾坠马跌伤，瘀血留络所致。当于育阴中，佐行瘀之品。

炒熟地 参三七 楂炭 麦冬 阿胶 白花百合 藕节汁 柿饼

■

病湿挟风，身发红瘰，服搜风之剂，外燥里湿。外燥，故风愈烈，内湿，故水益聚。肤裂水溃，始觉微痒，岂非湿泄而卫气得行之据乎?此症以治湿为本，而禁风燥之品。

干首乌 桑叶 石决明 川斛 生术 黑芝麻 细生地 梨汁

■

胃脘痛发，必寒热得汗则解，厥阴病从少阴而泄也。平素阴虚内热，却不可用滋补，从交感朱雀两方出入以消息之。

朱砂 香附 人乳拌茯苓 莲蕊

人乳藕汁泛丸

■

诊脉小而弱，经阻四月，脉不见滑象，未可即以妊断，但体质素虚之人，往往脉形有不见滑利者，以气血不充故也。治法不妨为子莫执中之说，则于本体有益无损，可无畸重畸轻之弊苏梗汁 陈皮 金柑皮 藕 归身 砂仁 炒锅巴

■

经不至者，两月有余，此营不足也，惟气能生血，法当大补。

制于术 白芍 茯神 熟地炭 归身炭 远志炭 楂炭 沙参 炒黑枣仁 湘莲 炙草 淮麦

■

气冲则噫，气病自下焦来也。姑用镇逆法。

炒熟地 山药 茯苓 紫石英 萸肉 丹皮 泽泻 五味子 杞子炭

纹银一件。

■

气从胁下，上升走络，其至于巅，则为头痛，壮阴和阳，佐以镇摄，自是一定之法。

炒熟地 淡菜 石决明 天冬 西参 蛤壳 牡蛎 川石斛

■

病在少阳之络，宜滋养而佐宣通之品。

归身 枸杞子 续断 陈酒 新绛 人乳 木瓜

■

右臂酸楚，痹而不行也，宜调营分。

桂枝 红花 川断(酒炒) 当归 仙鹤草(鸡右翅血拌炙) 络石

■

补脾而兼补其先天之不足处则可，若云益命门之火，则冲气无阳虚之理，正可不必也。

制于术 橘红 神曲 楂炭 鸡内金 法半夏 砂仁 川连 茯苓 全牛膏 紫河车丸

■

眩晕，用王氏妙香散。

焦于术 枣仁炭 龙骨 远志炭 茯神 生智仁 茯苓 炙草 藕

■

诊得右关，其来颇疾，此肝邪扰中之象。脉形不长，是肝木之郁，左关弦长，幸其全局，犹在左部。若并于右胃，必病矣。

炒熟地 石决明 天冬 西党参 阿胶 生牡蛎 川石斛 淡菜 猪项骨

用木瓜一钱，煎汤和入鸭血，瓦上炙黄，煎汤去油代水。

■

肾水上泛，连肺液而上出，故一咳而连咳不已。昔立斋云∶气虚有痰，用肾气丸补而逐之。其自注云∶肾气丸，即今之六味也，今仿此意为之。

六味加

麦冬 猪内肾 五味 莲须

■

尾闾骨痛，即以异类有情者补之。

猪尾骨 归身 木瓜 新绛

■

脉象已和，惟小便时茎中痛，连及上。若小便长，则不病也。此是阴中有火，病在小肠丙火。宜以养营合导赤，用东垣法。

熟地 炙 白芍 炙草 生草梢 于术 归身 陈皮 茯苓 小木通加淡竹叶。

■

痛止而经事犹行，应止不止，冲脉不摄，宜兼调之。

炒熟地 杞子炭 牛角腮 螵蛸黑 蛤粉炒阿胶 杜仲 白薇 丹皮炭

■

左关独弦，春脉如弦，或以将交春令使然。但弦而带急，是属肝阴不足，凡心悸 腰痛，悉由此。

细生地 枣仁炭 川石斛 石决明 辰砂 茯神 杜仲

■

经行速而为日多，冲不摄也。寒热发而腹中痛，营气虚也。病关八脉，阳惟督脉波任皆及也。法以调奇经为主，使河津渐充流于经脉，病可渐愈矣。

熟地炭 羊尾骨(炙) 艾炭 阿胶 杞子炭 沙蒺藜 杜仲 炙螵蛸 丝吐灰 白薇

■

下多，阴气大亏，近兼渴饮溺少，三消有二，身仍微热，乃因婴幼，阴常不足，适当溽暑郁蒸，热伤津液，最虞肉削。

参须 麦冬 五味 鲜莲子 炙草 炒山药

■

的系温邪，壅闭肺络，咳喘气粗，声音不扬，甚则抬肩鼻煽，舌白不渴，里热不盛可知。是以苦泄淡渗，效而不效者，必佐辛宣通泄达邪，冀望奏续焉。

紫菀 川贝母 竹叶 芦根 杏仁 郁金 连翘 蔻仁

再诊。

桑叶 郁金 连翘 通草 杏仁 竹叶 芦根 川贝 蔻仁

■

疝本肝肾为病，又挟湿热下注，以致睾丸肿痒。昔子和分导湿热，丹溪利气辛芳，以二者兼治之。

萆 白藓皮 茯苓 米仁 通草 生草梢

■

肝阴素亏，伏邪内发，始先不寐，继则往来，腹中绊痛，泛恶干咳，寒热得汗，热未退尽，脉左弦，右涩数，治以和阳益阴，少佐清热。

桑叶 葳蕤 料豆衣 茯神 丹皮 巴杏仁 炒白芍 橘红

■

痹痛虽缓，营液颇燥，气机上阻，此属肝胃营艰于宣布，余邪犹羁留肠腑，未尽化也。

归身 广皮 赤苓 金毛狗脊 柏子仁 油松节 萆 生麦芽 枳壳

■

暑病槁热下利，昏狂谵语，至旬日而陡然口喑目闭，手足颤掉，是邪热内陷心胞，肝阴告绝矣。危险何辞。原翁芳香开络，亦背城借一计，佐以清滋熄风，以冀弋获。

鲜莲子 羚羊角 川贝 麦冬 钩藤 稻叶

化至宝丹一粒。

■

病情如昨，势不可援，勉拟以冀万一。

淡芩 黑山栀 甘草 元明粉 连翘 薄荷 大黄

■

今日病情更幻，用药更难，议从手经开达。

枇杷叶 杏仁 荷梗 青蒿梗 桑白皮 桔梗 佛手 连翘 川贝 郁金

■

前病，暑去湿存，今又湿复招暑，烦热一候，神烦寐少，脉数右大，舌红口干，阳明不和，湿转化热矣。

大竹叶 法半夏 甘草 麦冬 生石膏 粳米

仿仲圣复病法。

淡豆豉 黑山栀 枳实

■

更衣后，势犹不退，表未解也。舌红苔黄，小溲短赤，里热亦不清泄。议从三焦分泄。

大竹叶 豆卷 杏仁 连翘 大麦芽 桑皮 赤苓 滑石

■

气痹化热，机窍不宣，专开上焦，使其气化热泄。

黄芩 山栀 桔梗 枇杷叶 紫菀 淡豆豉 枳壳

■

议旋降辛开，宣气热以通络。

旋复花 黑山栀 枇杷叶 青葱 钩藤 新绛 生麦芽 紫香附

■

寒热咳嗽，外感新凉，经水适至，止而复来，邪热内伤营分，虽有肝气内着为痛，仍宜宣手太阴，使痹郁得开为要。

■

淡芩 黑山栀 枇杷叶 青葱 枳壳 炒豆豉 杏仁 新绛

■

脉弦带数，偶吸暑浊，致身热不解，而宿病肝气随发，腹中块垒，痛剧，呛咳心嘈，皆属木火升扰。姑以宣降开达，佐以轻苦和阳。

枇杷叶 黑山栀 金石斛 桑叶 杏仁 炒豆豉 生麦芽 半曲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一
  • 当前页：卷二
  • 下一页：卷三
<<< 返回本书目录
  1. 卷二《诊家正眼》
  2. 卷二 添加四言脉要《脉理求真》
  3. 卷二《医学实在易》
  4. 卷二十《本草衍义》
  5. 卷二《王氏医案绎注》
  6. 卷二十（短集之）《证类本草》
  7. 卷二《外科全生集》
  8. 卷二十二（短集之二）《证类本草》
  9. 卷二《三家医案合刻》
  10. 卷二十二（短集之一）《证类本草》
  11. 卷二《脉诀汇辨》
  12. 卷二十九（短集之）《证类本草》
  13. 卷二《刘涓子鬼遗方》
  14. 卷二十六（短集之）《证类本草》
  15. 卷二《归砚录》
  16. 卷二十七（短集之）《证类本草》
  17. 卷二《对山医话》
  18. 卷二十三（短集之）《证类本草》
  19. 卷二《存存斋医话稿》
  20. 卷二十一（短集之）《证类本草》
  21. 卷二《丛桂草堂医案》
  22. 卷荷散【方剂大全】
  23. 卷耳【中药大全】
  24. 卷茎蓼【中药大全】
  25. 卷第一摄生之一（佚）《黄帝内经太素》
  26. 卷九《本草衍义》
  27. 卷第一《证类本草》
  28. 卷九《脉诀汇辨》
  29. 卷第一《伤寒总病论》
  30. 卷九《王氏医案绎注》
  1. 卷二《三家医案合刻》
  2. 卷二《存存斋医话稿》
  3. 卷法《中医词典》
  4. 卷二《诊家正眼》
  5. 卷荷散《妇人大全良方》
  6. 卷二《外科全生集》
  7. 卷九《王氏医案绎注》
  8. 卷二《归砚录》
  9. 卷九《脉诀汇辨》
  10. 卷二《医学实在易》
  11. 卷帘《中医词典》
  12. 卷二《脉诀汇辨》
  13. 卷帘疔《中医词典》
  14. 卷二《王氏医案绎注》
  15. 卷六《临证指南医案》
  16. 卷二《对山医话》
  17. 卷六《王氏医案绎注》
  18. 卷二《丛桂草堂医案》
  19. 卷六《脉诀汇辨》
  20. 卷二《刘涓子鬼遗方》
  21. 卷毛疮秘方《华佗神方》
  22. 卷第一《伤寒总病论》
  23. 卷毛倒睫《奇效简便良方》
  24. 卷第一《类证活人书》
  25. 卷七《王氏医案绎注》
  26. 卷第一《证类本草》
  27. 卷七《订正仲景全书金匮要略注》
  28. 卷第五《小品方》
  29. 卷七《血证论》
  30. 卷第五《伤寒总病论》
  31. 卷七《脉诀汇辨》


卷三_《三家医案合刻》_中医医案_【岐黄之术】

卷三

卷三

  • 上一页
  • 目录
  • 相关
  • 下一页

骨小肉脆，定非松柏之姿，脉数经停，已现虚劳之候，先天既弱而水亏，壮火复识而金燥，岁气一周一损，岂容再损。秋风乍荐已伤，难免重伤，证具如前。药惟补北，非敢说梦，聊以解嘲。

生地 沙参 地骨皮 麦冬 金石斛 生鳖甲

■

苏禄国贡使契 丹，副使阿石丹，久咳不能卧案。

辨八方之风，测五土之性，大率贵邦，偏在中华之巽上，箕尾之前，翼轸之外，阳气偏泄，即有风寒，易感易散，来此华夏，已属三焦。况不得卧下，肺气大伤，止宜润降而已。

蜜炙枇杷叶 麦门冬 川贝母 甜杏仁 经霜桑叶 米仁

■

《内经》谓∶骨肉柔脆之人，其质本弱，然以脉症较之，其咳原属手太阴得之，闻先一人补

北沙参 燕窝 桑叶 冰溏 川贝母 紫菀

■

少腹有形隆起如阜，上至心下则厥逆，来疾去驶，虽大力人拒之不能却，上则人身为之上窜血，随其上下溢出，群医不能治。余思此症载在《难经》，特未曾缕晰示人耳。且云∶此物伏在脐旁上下则少楚，伏入脐中则少安。可见脐旁两穴，亦与此条相合。且弗揭明其义，一任群公思而得之可也。

用薄荷汤送下神秘丸，以病患自思此汤饮之，其物条伏而不动，故亦用之。素来扰亏根不特病者自嫌，即操医师之术者，亦跋前 后之时也。值风木适旺之令，病目且黄，已而遗精淋浊，少间，则又膝胫肿痛不能行，及来诊时，脉象左弦数，右搏而长，面沉紫而时时作呕，静思其故，从前纷纷之病，同一邪也，均为三病，次第缠绵耳。由上而下，由下而至极下，因根本久拨之体，复蒸而上为胃病，是肾胃相关之故也。倘不稍为戢除一二，但取回阳返本，窃恐剑关苦拒，而阴平非复汉有也。谨拟一法，略效丹溪，未识何如。

羚羊角 木瓜 酒炒黄柏 伏龙肝 生米仁 橘红 马料豆

■

劳得愈，如麟毛兔角，或叩之琼台丹扃间，求金光一叶，庶几脱然。

小建中汤

■

脉象右三部，洪数弦急并现，左上数中紧，先患阳精不升，次及于阳络不固。盖至阴生阳，真有余之躯，亦不足以供其渐耗。今将投味浓入阴者乎，抑投味薄清阳者耶?窃恐山川草木，皆不足以还返金品，莫妙夫大药金丹，周天火候耳。然又不可不以服食之方佐之，拟候尊师同订，终惭布鼓，希谅之。

建莲肉(一斤，带心扑如麻子大饭上蒸晒九次为末) 麦冬肉(一斤) 嫩荷叶(半斤) 顶生地(四两) 金樱子(去毛，半斤）

以前四味熬膏，同莲肉粉杵为丸，秋石汤送五钱。

■

抑郁顿挫， HT 无聊心乃偏倚，十二官皆无主，则阴气并于阳也，投以重镇之剂。

生铁落 郁金 半夏 苦参 橘红 块苓

■

阳极升而不入阴，郁沉而不附，是以有昼无夜，离明当午而睡，水渐衰矣。治以交阴阳，引卫入营，毋云血家忌半夏也。

半夏 酸枣仁 生地 生甘草 糯米 茯苓 米仁 去油乳香

■

暑热时邪，病经二十日，诸法具备，何必问途于蹇足。既承触暑相招，勉尔挥汗撰方。

川连 半夏 生甘草 淡芩 茯苓 生姜

■

此症原属胃乏冲和之气而起，要之，冲和之气即太和元气，位天地，育万物，无非此气，少几霍然。若在操觚莲幕。非所宜也。吾闻君子赠人以言，爱人以德，故琐屑及此。

旋复花 木瓜 生谷芽 炙草 代赭石 白芍 糯米汁

■

病更节后，医历多人，朝张言热，暮李论寒，脏腑各有受盛，运气各有翕辟，眇尔一躯，遍尝补泻，不病亦病矣。宜守正持法，幸勿好大喜功。

当归建中汤

■

脉弦劲如循刀刃，全无冲和之气，木气太过，金令不及，从后来者，谓之贼克，苟非致太和之气，以消乖戾，必至阴失潜藏，阳无所倚，履霜坚冰至，岂可不未雨而绸缪乎!老子云∶齿刚则折，殆其是也。切嘱切嘱。此方存之于左券。

炙甘草 北沙参 料豆皮 冬桑叶 生白芍 麦冬肉

■

中土以嵩高而定八方之位，是蜀在坤矣。毓斯境者，脉宜缓而流利，今洪搏太过，面黄气重，幸在浙已久，若处故乡，是脉象当血溢，即日回蜀，宜早服丸以滋之。

六味地黄丸

■

清贵之脉，类多六阳，次则六阴，是皆纯淳之象，今体禀六阳，是一征也。息分九候，位分三部，虽一部之中，均察脏腑，而左部显然者，心肝肾三脏，今寸来空大，是心不藏神也。关脉滑数，木无水养也。尺来浮大，水气不衡也。火以木为体，木以水为母，先天一气，由是通明，故知离中耦画生阴，心气日欲下交，坎中奇画生阳，肾气日欲上承，是即心肾一交也。丹诀云∶水火交永不老者，此也。无非寻常日用之间，心欲宁，肝欲和，肾欲实，庶无恍惚悸动，以及肢末不利。而四体泰然矣。谨疏一方，先滋营卫，颐养之法，再图疏呈。

人参 枣仁 远志 当归 炙草 熟地 茯神 元参 白芍 木香

■

脉象较前稍和，两手平均，俱就六阳本体，可卜无外来之气，惟营卫少虚耳。但观簿书旁午，是心阴不得不养，肾阳不得不藏，以供日用之精神，以副临民之至意。先配汤药，带往省中，日进一剂培补，随配膏丸相继，宪体精神，自当日臻康泰矣。

人参 枣仁 归身 炙草 茯神 元参 白芍 杞子 熟地 胡桃 桂圆肉

■

《内经》称三阳结乃成膈者，单指太阳阳明少阳也。今从脉色较之，少阴与厥阴亦病。若以填补下焦为首务，固所当然，但胃关一部，从何飞渡，且有一团郁火，挟木邪横亢于中州，得热为伍，愈肆猖狂，若寒势所不容，甘寒势不容缓，倘令肺不生津，大肠不生液，津液愈亏，为病愈繁矣。且逆上者，肝邪也，水不生之耳。不纳者，胃病也，肺气不降耳。一身之中，津液真精，皆为切要。愚见专事于此，未识如何，先进五汁饮，次商投药可也。

芦根汁 甘蔗汁 茅根汁 鲜藕汁 水梨汁(各一杯) 生姜汁 沉香汁(各一小匙）

■

诊得脉象，惟有虚细无力，弦象俱退，手足颤振，此元气亏弱之征。前此投药，俱无少效者，盖为元气不克载药行令耳。今无气一日不复，则病机一日不退，病机与元气本不并峙，此长彼消，理之常也。据愚见汤药在乎其次，必以直走先天之品剂为膏丸，朝斯夕斯，久久自足，元气元精，一朝而复，后天饮食，不强自强矣。因此症非暴感内伤，不必数数更方，以苦阳明胃口，且经不云乎。适于胃者为补，煎药久服，适于胃者否耶。愚自吴中承给谏公之命，来斯一诊色脉，固知不出此理，勉为镇台留三日者，一则感镇台下士之隆，一则为给谏公笃亲之爱，而欲浙中诸医。一批却导 ，以报镇台，今参脉症，毋事更张，直补先天可也。议呈煎膏丸三方，煎则暂用，膏则时时频服，丸则清晨为定，俟填补二十日外，便有消息，尚当叩阶复诊何如。

方未见

■

尊体本阴虚，阳气并邪独发，热二十余日不解，盖阴液枯，不能作汗，邪亦不解也。连剂养阴之后，邪少松，则大汗泄，是云行雨施，品物咸享之候，何疑其脱耶?但弱体久病不解，元气愈亏，此邪稍出，大汗作，亦属接补关头，不容少懈耳。心静则气定而神住，切不可忧扰神气，致阳上升，至嘱至嘱。

人参(四钱) 熟地(一两) 抱木茯神(二钱) 天冬(三钱) 制首乌(五钱) 左顾牡蛎(六钱）

■

脉空弦，腹中急痛，肝病也。治肝不应，治脾亦良法也。

粗桂枝(一钱) 没药(五分) 白芍(二钱炒黄) 甘草(一钱炒黑) 琥珀(一钱) 饴糖(钱半）

骨小肉脆，本非松柏之质，补泻温凉杂投，岂是济生之术。幸能食便实，秋令尚可扶持，然破 脱肉，侧眠经阻，医者犹然梦梦何也。仆老不谈医，聊书数语，并拟一方。

熟地 炙草 当归 生左牡蛎

■

十二经皆有咳，胃病安得不咳?况此土病于金脏，而腑亦病，于此而求其痛与泻，一在于胃之上脘，一在于肺之腑，所以无从踪迹也。仰屋图维，必须分兵合剿，乃得拟一法，请诸道长，以此而益精之，或刍荛可采，为虾力于行舟何如。

江西赤石脂(六两， ) 炒黑干姜(一两）

二味为末，黄米饭为丸。

人参(一钱) 炙黑甘草(一钱) 大枣(五钱) 饴糖(五钱) 桂木(一钱) 酒炒白芍(二钱) 煨熟生姜(一钱）

水煎一次，去渣，送前桃花丸三钱。

■

病本湿温，元气不能载邪外出，有直犯中焦之势矣。拟以栀、豉上下分开之，姜、芩左右升降之，芳香之草横解之，以冀廓清诸邪，未识得奏肤功否。

黑山栀 淡芩 川郁金 生香附 炒香豉 生姜 鲜石菖蒲 生甘草

■

病久绪紊，终不离乎厥阴一脏。今商佐金气以暗制之，滋营气以抚绥之，实太阴以堵御之，亦子贡存鲁，霸越灭吴之意。

羚羊角 人参 制首乌 清阿胶 麦冬 云茯神

■

诊得真气久不周于四肢，又暴受暑邪类中，遗溺目瞑，脉弦数而上承鱼际，肝风为足厥阴，用对证之药以救其逆。

羚羊角 竹茹 连翘仁 鲜桑枝 半夏 鲜石菖蒲根

■

人生五十一脏哀，况向六乎?所患聚讼者，皆主肾脏。盖以所述，大旨在扼定脾脏，则枢机得而四运成矣。

独术膏先用十斤可也。

■

真气已漓，病何能愈，有愈之方者，其仙乎？

归芍六君去甘草，鲜桑枝煎汤代水。

■

此太阴被湿气熏蒸，无清肃之权。木无畏，右肩臂渐显不仁之象，曲 伤生而尚甘之，我不解也。

生米仁 鲜芦根 生地 嫩桑枝 白归身 赤芍

■

人身之脉，胸走手，腹走足，八十丈周于一身，未有沉寒伤筋之损而不及于下者。先后异时，为患则一，非鲍姑之艾、文伯之针不能愈。内服八味汤可也。

桂附八味丸

■

佞布之人多嗜，积郁之人多火，久而久之，怫郁之性， 发波掀，若狂若魅，药石既不能与，先与丹药焚于室中，以辟易其狂悖可也。

如意丹七丸

■

须眉自落，皮毛淖泽，脉来浮涩，此风也，非衰白也。三十六种，同出异名，非浅可之疾，夏月宜食香风蛇，即俗名黑风蛇也，与鸡煮食之。

白归身 白麻 赤芍 生地 旱莲草 僵蚕 银花 茺蔚子 夏枯花

■

头痛， 不见人为一忌。肝风，呕吐胆汁为一忌。相与有年，知己惟此一人，岂宜坐视!条得挽回为妙，然固有数存焉者矣。

温胆汤去枳实，加天麻、钩藤、桑叶。

■

是证究属肝风，则厥阴一经，未易制也。在古法，有镇摄一法，有培土御之一法，所以东垣

人参 焦术 茯苓 柏子仁 半夏 陈皮 熟地 白归身 炙草 鳖甲

■

久咳移邪犯胃，因咳而肺肃无权，故气升逆，勿用泻损肺气之药。

水梨去心带皮捣烂，丝绵滤清，慢火熬成膏，收入瓷缸内，蜡封口，每日开水送五钱。

阳明脉实，气急而喘，壮火食气，消烁真阴，夏气开张而剧，剥枣时坦境也。此刻不能他图，姑与温胆汤，少衰其热，以保伤金。

温胆汤

■

体盛之人气必弱，寒热乍起，即现小便短数，头项 动，舌干齿燥，气促，脉左弦右弱，渴天花粉 卷竹叶 浓橘红 青蒿梗 麦冬 六一散

■

脉数，五六日不更衣，舌黄唇焦，胃热炽矣。况前服之药，皆辛温耗阴之品，今非寒凉不可，然宜小心保护为主，因热邪深入阴中，而阳气独亢故耳。

川黄连 枳实 栝蒌 赤芍 生甘草 陈皮 杏仁 木通

■

病之原，由食柿过多，得寒而起，于兹二十余年矣。要知柿为西方之木，其实禀秋金之气而成，其与肺金为同气相求，可知其邪入肺，发为气哮，久则肾水无本，虚而上泛为痰。胃为贮痰之器，所以降气汤、六君子，由肺及胃，皆得小效，而不除要莒，与即墨不拔，齐地终非燕有，况脉象尚悍，当深入病所为是。拟仲景方法。

甜葶苈 苦葶苈 大枣

■

嗽而失血，已逾三载，缠绵不已，色黯脉弦，嗽益甚，环口色黄，由于肝脾，及于肾，上藏为其所取，给而不能应矣。饮亦从而为患，逐之不得，滋之无功，迁延日损，莫可弥缝，当取其中以冀流布，庶几近之。拟宗建中法，加以涤饮之品，俟阳明升而继以大补太阴，然后渐入纯阴之法，否则非治也。

小建中汤去姜。加茯苓、姜皮。

■

古人造字，两火着力为劳，故为君相二火而说。温补中州，以静痰之源，补下焦以益水之源。但病势已深，恐非一击可破也。

熟地 枸杞子 元参 牛膝 茯苓 紫石英

■

横则为 坎，竖则为串水，中间一点真阳，水亏则露，为龙火。KT 为震，震下之阳，与之同源

当用一元丹，久服愈矣。

澹秋石五六斤，红枣浆为丸，早服五六钱，晚服二三钱，以阳秋石少许点汤送下。

■

脉弦数，尺独大，咳而喉痛失音，乃数载失红之后，其阴亏火炎，不言可喻矣。唯有至静之品，引阳潜入阴中，庶近内经之旨。然须作静摄工夫，使阴秘阳密，得坎离相交之力为妙。

熟地(海石粉捣烂) 金石斛 北沙参 茯苓 麦门冬 生白芍 龟腹板 山药

■

形忽渐瘦，脉虚极，气怯偶咳，目黑微眩，忽忽不乐，补气补血，人所知也。宜将阴兽，引入阴中，药犹得力。早晚捕獭一头，取肝阴干用鹿角胶，各于木器杵碎，早服鹿角胶末一钱，晚服獭肝末一钱，皆开水送下。此常用百日之法，今拟煎方先服。

人参 茯苓 菟丝饼 南枣 焦冬术炙 枸杞子

■

左关搏指急疾，右关弦大，无胃气不归元，充海无根，右关如是，当剧于春，右关如是，当折于秋。恐左关为应，勉拟古人乙癸同源之治。

大生地 女贞子 枸杞子 茯神 元参 杯山药 紫石英

■

此病起于费心劳碌，风寒不切，遂致咳嗽吐痰，久则内伤。内伤者，内中之藏气伤也，即古人所谓虚劳证总不得愈，必须绝去费心劳碌之事，一毫凡念不起，助之以药，或可延年。

麦冬 阿胶 桔梗 炙草 沙参 米仁 茯苓

■

此痧劳也，由于太阴伤损，日传至足少阴，脾气少溏，则入下藏也，百无一治，速宜返棹。闭关静养，方一首奉赠，日饮可也。

熟地 阿胶 百合 枸杞子

■

花甲之人，两尺独大，二脏已衰之际，岂宜如此!急进乙癸同源之法可矣。

熟地 女贞子 菟丝饼 茯苓 元参 旱莲草 枸杞子

蜜丸

■

此真阴亏证，俗名百日劳也。稍有伏暑，所以寒热愈甚，惜乎治之不早尔。

熟地 茜草 青蒿 元参 滑石 丹皮

■

坎中一画，真阳孤飞于上，一交巳午之月，神水金丹，亦奈之何。

老生姜 天冬 怀牛膝 甘草 川石斛 元参 女贞子

■

禀性好食辛，医书云∶多食辛，令暴卒。今诊得色脉，形骸俱惫，不须暴卒，亦不长生。自宜持其病，今先服三生饮。

生地黄 赤茯苓 麦冬 粉甘草 生米仁 红枣

■

此一损证也，从上损之下者，一损肺，肺再传心，传肝，传脾，脾损便溏，传至肾，则骨痿不能于床，断不可再投理肺药，以速其提，惟猪肚丸可服。

猪肚丸

■

未过五旬，形脉色俱衰，叩之连丧三子，得不如是耶，况复伤其孙乎!此非药饵所能疗川贝母 生地 茯苓 麦冬

■

脉得数而且弦，此阴亏症也，并非外感。今以虚火升而头痛，渐有金水两伤之势，静摄乃得，药饵其次也。

熟地 女贞子 麦冬 龟板 元参 澹秋石

枣浆为丸，开水送下。

■

肺为水主，热淫则融，融则水源竭矣。土为金母，不承则金无生。土金水三藏日澌，苟无玉液，神精安能返?既惫之有形，虽拟禁方，亦据古人之常谈耳。

苇茎汤

■

心阴虚则易汗，肺阴虚则多嗽，肝阴虚则火升，肾阴虚则发热，脾阳虚则便溏，非一真阴乎，怯症之渐也。但知头痛医头之为良医，不知履霜坚冰至，君子其为忧危之心也。

炒白芍 小生地 麦冬 枣 桂枝木 炙甘草 青蒿梗 云苓

■

诊得脉细数而微，舌干黄，下利，身焦燥而不润，此为下多伤阴，热邪因之而内陷，大可虑也。治法轻以清其邪，苦以泄其热，未识应否。

川连 小生地 人中黄 淡豆豉 木通 金银花

■

饮食不和者，太阴亏也。葛稚川肘后方，有一味治虚劳之法，少阴厥阴亏者，鹿角散。

太阴亏者，神曲散。今用神曲散。

真陈六神曲研细炒香四两，每食后，用开水调服二钱。

■

中焦为气血津液朝会之所，今诊得胃气不能脉中流布，其亦元气中馁也。酸以摄泄，辛以流动，惟甘以培养，因增肿患而却之。拟方备阅。

橘白 灼艾 醒头草 麦冬 木瓜 五味子

■

厥有十四，泄为一法，镇为一法。盖因曲直太过，不特下侮土，并其上不畏金，镇法恐其格不相入，宜因其势而利导之，然后润之滋之，鲜有不济者。

羚羊角 金铃肉 生甘草 淡吴萸 黑 豆 生白芍 云茯苓 川郁金汁

■

仲景书云∶疟脉自弦一句，开尽人天眼目，今三部九候之中，并无一毫弦象可见。与正气相战者，非比春之风夏之暑，南方之瘴也，于此推之，思过半矣。

草果仁 炒浓朴 陈皮 白茯苓 制苍术 炙草

■

脉愈按愈大，可知阴气不足，疟邪得以深入，漏芦、鳖甲补阴太过，非花甲劳心之体所宜。

人参 蔻仁 淡黄芩 生牡蛎 生地 陈皮 小青皮 生首乌 新谷 姜汁

■

明系肝风上冒，右尺脉碎乱搏指，此乙癸同源，肾肝同病也。但少阴之脉，不至于巅，惟厥阴能至，以肝为重，肾次之。

羚羊角 生地 半夏 白芍 当归身 陈皮 茯苓 菊花 女贞子

■

此由金水不相承挹，故咳久不愈，切勿理肺，肺为娇藏，愈理愈虚，证不可泛然滋阴。

北沙参 整玉竹 云茯神 川石斛 甜杏仁 生扁豆

■

短气失音，喉中时作水鸡声，右脉如革，面浮色痿，肺胃应之，心下痞硬，补泻纷更，动无一效，甚于水冷，剧于春候。拟进苇茎越婢成汤，进饮三剂。

石膏 桂枝木 白芍 杏仁 冬瓜子 生米仁

■

木属湿温。犯在三焦，先斥腠理，误伤手太阴足太阳之气，必致渐入虚损一途，非病之过，治之过也。必移入高明静虚之室，治以百日之遥，庶几得之。拟言开太阳，益太阴。

淡干姜(同五味子捣烂) 茯苓 地骨皮 桑叶 生扁豆 生甘草

■

弦动无情之脉，即名胃少，虽非难经所谓但弦无胃，而久病有此不宜，莫因失血而久进纯阴之药，阳气抑而阴无所恃也。拙见且进甘温。

建中汤加人参、炙绵 、归身。

■

病在奇经，治他经不应，要知血行清道，便知清气不肃，所以鼻红昏晕二者皆出督脉，好异无用，以古法之法治之自效。

生地 犀角 广圆核 侧柏叶

上蜜丸，早服五钱，晚服三钱，开水下。

■

暑者，热中之阴邪也，心先受之，侵入胞络，怠惰不语，神昏肢冷，为不治。今脉迟软，渐有是机，四末渐冷，竟有内闭外脱之虞。急用通阳救逆之法，仿右大顺散之义，未识何如。

桂枝 半夏 焦白芍 炙甘草

■

右脉芤搏，耳聋，血下溢，寒热不已，阴络所伤，而厥阴不摄，当从至阴中宣出热邪，是存阴第一义也。

青蒿 白知母 生白芍 炒黄柏 鳖甲 鲜荷叶

元米一合，泡汤为水。

■

右脉一息七重弦，左脉一息六至紧，咳而不得息，阴气已弱，金水同受病，且议景岳六君煎投之。

金水六君煎

■

素有喘症，形气怯弱，咽痛不肿，时咳，此新感风温在肺，气不下肃，尚宜清降。

桑叶 白沙参 块茯苓 杏仁 川贝母 南枣肉

■

禀质既薄，咳红，极易伤阴，不可理肺，缘水出高源，肺主气母，借以生津补液，周环生地 清阿胶 枸杞子 料豆皮 麦冬 百合

■

昨所同议之方，以两关按之，脉弦，特借仲景旋复代赭法，同四磨饮投之。旋复有转旋，代赭为镇坠之品，咸寒可降，酸可入肝。四磨则渐摩运化，使手太阴得行清肃之令，足厥阴无克侮之暴。今诊得两关弦象已减，面浮少退，是药已应，而暴渴欲饮，则仍然如故。是则阳明之腑，中垢不去，煎熬津液，下流一日不通，上流一日上泛，虽有补虚之策，孰敢泛投?且其虚脉虚象，显然彰着，势不容缓。前既借仲景之法，以退两关之弦，此独不可借仲景急去宿垢以存津液。然未可以子和霸法投之，拟以缓法，推陈致新，仍候昨日两道长印可

滋营养液膏

女贞子 广皮 干桑叶 熟地 旱莲草 白芍 黑芝麻 枸杞子 鲜菊花 归身 黑豆 玉竹 南烛叶 白茯神 沙蒺藜 炙草上前十四味各四两，后二味各二两，天泉水。桑枝火熬成膏，收入真阿胶三两，炼净白蜜三两，瓷缸贮好，每日卯时挑服五六钱，开水送下。

此方为林下服食之大药，肝气不和之妙品。贞、莲二味，法二至以暗转阴阳，佐以桑、调风气应候，播植生机，助以杞、菊，为升降之春秋，亦承流以宣化。归、芍辛酸，一通一泄，使无壅滞之情。地黄、蒺藜，一填一养，不致肌虚之困， 豆滋水息肝，南烛培元益气，茯神、玉竹为营卫报使，橘红、甘草为喉舌真司，阿胶济水造成，激浊扬清之凛冽，蜂蜜百花酿就和风甘雨之仁慈。服之不特调元却老，且以见天地之生生有如是也。

心脾双补丸

人参 元参 五味子 远志肉 麦冬 茯神 酸枣仁 柏子仁 于术 川贝 生甘草 苦桔梗 丹参 生地 川黄连 金苹香附 朱砂上为末，用桂圆肉熬膏代蜜，捣丸如弹子大，每晨嚼服一丸，开水送下。

经云∶女子以心脾为立命之根，凡心脾气郁，郁则从火。久久不解，渐耗五阴。特制此方，有通有补，允与丹溪、立斋诸公相颉颃者，方义盖取人参养心，麦冬益心津，生地、丹参、元参益心阴，茯神、柏子、远志安心神，五味、枣仁收心液，川连、甘草泻心阳，桔梗利心气，朱砂镇心怯，白术健脾阳，香附畅脾阴，川贝疗脾郁，特重其数，以对待心脾二脏，龙眼代蜜，大补心血，甘草和脾。丸如弹大，细嚼吞下，不致直趋下焦，其功倍着矣，名曰心

人参 云母粉 当归 金铃子 生地 吴茱萸 炒白芍 妙白川芎 干漆 制香附 藕粉(生用) 老白韭根

上为末，真神曲糊丸绿豆大，每日百丸，空心开水服下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二
  • 当前页：卷三
  • 下一页：附刊书札
<<< 返回本书目录
  1. 卷三《王氏医案绎注》
  2. 卷三（短集之）《证类本草》
  3. 卷三《三家医案合刻》
  4. 卷三十（短集之二）《证类本草》
  5. 卷三《脉诀汇辨》
  6. 卷三十（短集之三）《证类本草》
  7. 卷三《刘涓子鬼遗方》
  8. 卷三十（短集之一）《证类本草》
  9. 卷三《归砚录》
  10. 卷伞菌【中药大全】
  11. 卷三《对山医话》
  12. 卷上《喉科秘诀》
  13. 卷三《丛桂草堂医案》
  14. 卷上《金匮玉函要略述义》
  15. 卷七（短集之）《证类本草》
  16. 卷上《脉诀刊误》
  17. 卷七《医学实在易》
  18. 卷上《食疗本草》
  19. 卷七《血证论》
  20. 卷上《先哲医话》
  21. 卷七《王氏医案绎注》
  22. 卷上《徐批叶天士晚年方案真本》
  23. 卷七《脉诀汇辨》
  24. 卷上《疡科心得集》
  25. 卷七《订正仲景全书金匮要略注》
  26. 卷上《医暇卮言》
  27. 卷七《本草衍义》
  28. 卷上《张畹香医案》
  29. 卷末·附王叔和《伤寒例》《伤寒悬解》
  30. 卷上《重庆堂随笔》
  1. 卷三《三家医案合刻》
  2. 卷三《归砚录》
  3. 卷上《喉科秘诀》
  4. 卷三《脉诀汇辨》
  5. 卷上《疡科心得集》
  6. 卷三《王氏医案绎注》
  7. 卷上《重庆堂随笔》
  8. 卷三《对山医话》
  9. 卷上《金匮玉函要略述义》
  10. 卷三《丛桂草堂医案》
  11. 卷上《徐批叶天士晚年方案真本》
  12. 卷三《刘涓子鬼遗方》
  13. 卷上《医暇卮言》
  14. 卷七《医学实在易》
  15. 卷上《张畹香医案》
  16. 卷七《脉诀汇辨》
  17. 卷上《脉诀刊误》
  18. 卷七《血证论》
  19. 卷上《先哲医话》
  20. 卷七《订正仲景全书金匮要略注》
  21. 卷上二《本草问答》
  22. 卷七《王氏医案绎注》
  23. 卷上六《本草问答》
  24. 卷毛倒睫《奇效简便良方》
  25. 卷上三《本草问答》
  26. 卷毛疮秘方《华佗神方》
  27. 卷上四《本草问答》
  28. 卷六《脉诀汇辨》
  29. 卷上五《本草问答》
  30. 卷六《王氏医案绎注》
  31. 卷上一《本草问答》


附刊书札_《三家医案合刻》_中医医案_【岐黄之术】

附刊书札

附刊书札

  • 上一页
  • 目录
  • 相关
  • 下一页

其一

自亲雅范，若饮醇醪，别来时忆清芬，不啻东野云龙之感，缅想足下远溯灵兰。近搜杂着，特开生民之寿域，实为济世之慈航。弟于斯道交情颇广，未尝有究心如足下者，钦佩之至，兹于梦琴仁弟处接奉朵云，极承绮注，垂爱殷拳，深铭五内，并荷惠及瑶章，过奖太甚，益觉汗颜。鄙人自愧才疏，碌碌奔走，三十年来，愁长鬓丝，皮宽腰带，身如蕉而破碎，肘生柳以支离，燕影萍踪，依然故我，不免为时光所笑人也。拙着《瘟疫》一书，成于仓猝，笔墨荒芜，岂堪行世，因承不弃，故敢布鼓于雷门，倘足下必欲付之梓人，务求深加斧政，去其瑕疵，集中尚有纰缪及字画未真处，另呈裁正。承录校刻姓氏，得叨附骥，不胜欣幸，梦

其二

执别逾岁， 缯旷鬲，离逖之感，驱役魂梦，朗月照胆，清风吹怀，钦响靡 ，伏维足下业兄言而叹息，足下寻坠绪之茫茫，独旁搜而远绍，作中流之砥柱，回既倒之狂澜，是以触处生春，颂声遍地，所谓无一夫不被其泽者也。昨承托致秋山尺素，领悉灵兰秘册，尽付剞劂，活人寿世，流泽何穷。恕辈指南有针，实堪领教，惟蒙以校刻之中，叨厕贱名，惭恧实甚，拳拳盛心，何以克当，感谢奚似。倘刷印后，乞早赐读是幸。景星庆云，先睹为快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷三
  • 当前页：附刊书札
  • 下一页：跋
<<< 返回本书目录
  1. 附刊书札《三家医案合刻》
  2. 附考《本草经解》
  3. 附刊丹方补遗序《经验丹方汇编》
  4. 附苓丸【方剂大全】
  5. 附姜汤【方剂大全】
  6. 附硫丸【方剂大全】
  7. 附姜归桂汤【方剂大全】
  8. 附龙丸【方剂大全】
  9. 附姜归桂参甘汤【方剂大全】
  10. 附录《白喉全生集》
  11. 附姜白通汤【方剂大全】
  12. 附录《丹溪心法》
  13. 附件炎【疾病大全】
  14. 附录《家庭医学百科·预防保健篇》
  15. 附件炎《赵绍琴临证验案精选》
  16. 附录《金匮悬解》
  17. 附虎四斤丸【方剂大全】
  18. 附录《临证指南医案》
  19. 附红细胞体病【疾病大全】
  20. 附录《伤寒恒论》
  21. 附桂紫金膏【方剂大全】
  22. 附录《食鉴本草》
  23. 附桂汤【方剂大全】
  24. 附录《王氏医案绎注》
  25. 附桂散【方剂大全】
  26. 附录《王氏医案绎注》
  27. 附桂理中丸【方剂大全】
  28. 附录《知医必辨》
  29. 附桂理阴煎【方剂大全】
  30. 附录《知医必辨》
  1. 附刊书札《三家医案合刻》
  2. 附刊丹方补遗序《经验丹方汇编》
  3. 附考《本草经解》
  4. 附件炎《赵绍琴临证验案精选》
  5. 附列诸方《笔花医镜》
  6. 附件歌诀《人体解剖学歌诀》
  7. 附录《伤寒恒论》
  8. 附睾炎《百病自测》
  9. 附录《金匮悬解》
  10. 附睾结核《病理学》
  11. 附录《食鉴本草》
  12. 附睾、输精管和射精管《人体解剖学》
  13. 附录《白喉全生集》
  14. 附睾《组织学与胚胎学》
  15. 附录《古今医统大全》
  16. 附分《针灸学》
  17. 附录《临证指南医案》
  18. 附分《中医词典》
  19. 附录《丹溪心法》
  20. 附分《针灸大成》
  21. 附录《王氏医案绎注》
  22. 附方并注《女科撮要》
  23. 附录《王氏医案绎注》
  24. 附方并注《女科撮要》
  25. 附录《医学实在易》
  26. 附方并注《口齿类要》
  27. 附录《重楼玉钥续编》
  28. 附方《外科医镜》
  29. 附录备用方《医学从众录》
  30. 附方《小儿药证直诀》
  31. 附录二《史载之方》


跋_《三家医案合刻》_中医医案_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

铭奉吾师命，校订《三家医案》一书。师于是书，几经岁月，随在搜罗，辑往哲之良方，备临时之宝鉴，案取揣摩，方留绳墨，斟今不致泥古，酌古即可通今。于以公诸同好，不吝青囊，授之吾徒，遥传丹灶，此济世之盛心，指迷之宝筏也。师近日又取徐灵胎所批《临证指南》，重为删订，因华氏所刻，门类虽分，精粗交杂，爰复扫除繁芜，务归的当，庶使妙义显呈，金针暗度，继往开来，未始非吾师兹选启其端也。今于医案告成，附识数语，以续请

道光壬辰夏四月门人凌铭志于暖翠楼

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附刊书札
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《三家医案合刻》
  2. 跋《医学真传》
  3. 跋《阴证略例》
  4. 跋《眼科阐微》
  5. 跋《药征续编》
  6. 跋《医学指归》
  7. 跋《药征》
  8. 跋《重楼玉钥续编》
  9. 跋《三消论》
  10. 跋《一得集》
  11. 跋《修昆仑证验》
  12. 跋《侣山堂类辩》
  13. 跋《炙膏肓腧穴法》
  14. 跋《胎产指南》
  15. 跋《鬻婴提要说》
  16. 跋《徐批叶天士晚年方案真本》
  17. 跋《随息居重订霍乱论》
  18. 跋《归砚录》
  19. 跋（张）《医原》
  20. 跋《增订叶评伤暑全书》
  21. 跋（周）《医原》
  22. 跋《扁鹊心书》
  23. 跋《卫生易简方》后《卫生易简方》
  24. 跋《本草择要纲目》
  25. 跋褚氏遗书后《褚氏遗书》
  26. 跋《婴童类萃》
  27. 跋二《活幼心书》
  28. 跋《医学从众录》
  29. 跋二《本草便读》
  30. 跋《奇效简便良方》
  31. 跋庞安常伤寒论《伤寒总病论》


《三家医案合刻》

  • 作者：吴金寿 朝代：清 年份：公元1831年
  • 陆序
  • 姚序
  • 例言
  • 卷一
  • 卷二
  • 卷三
  • 附刊书札
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防