赠万密斋先生医书序_《万氏秘传外科心法》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《万氏秘传外科心法》
赠万密斋先生医书序
在线购买《万氏秘传外科心法》正版书籍

赠万密斋先生医书序

  • 上一页
  • 目录
  • 相关
  • 下一页

余莅罗三年，未尝得一日读书，自觉面目语言为古人憎。间有一二问业者持帖括进，非不欣然接之，牒诉倥偬，去复不能志也，况复有余力及医药诸书哉！丙申秋谒防宪于蕲阳，中州赵公曰∶“知子邑有密斋乎？人云古矣，厥书可传也。”余愧无以应。归而询诸邑绅先生，啧啧称∶“密斋万生歧黄名手，噪闻于隆万年间，今其书恐弗全也。”余乃益愧。夫古人宰一邑，一邑之名山大川，奇人杰士，无不夙具胸中，收诸药笼；今瑰琦如许，曾不晓其姓字，宁不愧得人之义，又何以为地方解此嘲哉。乃取其书，进其孙达而询之，始知万生名全，别字密斋，邑廪生，以不得志于八股，弃而就青囊之业。业辄精屡效，以其效者志诸编文，成数十卷，先为樵川太守李公付梓，一时纸贵三湘。因兵燹后，板毁无存，其孙达仅存一帖，置墙壁中，赖以免。凡官滋土者无不知此书，无不购此书，然缮写告艰，又进其孙达而谋之，搜括锱铢，益以清俸，募梓人，凡八阅月卒工，得书一十有八卷。展而思之∶夫医者意也。意之所致，医者不知其为工，而方已传于后；然则世之所为医书，皆方之积也。今之医者，皆欲有医之名。欲有医之名，而不得不求乎书，其势然也。然欲有医之名，而不善读医之书，无益于医而究咎于书。是书之灵不能益于医，而医之名乃能变化其书也。医而名矣，何难于着书。然世所号一代名手，类就习之所近，业之所传，顿欲竦一世之人而以名予之，今读其书何如哉！万生之为医，似其为学，非惟不使人知，而究不敢以名医自处者，此其所以能为医也，此其所以能为书而可传也。余读而服之，详其着书之意，宁使医至而名不我追，毋使名至而医追之者也。吾辈治一邑不能有济于世，则以有有济于世者为幸。念今之人，犹有君子其人，广传其书者乎？以快吾心，而矢吾力，翻而刻之可也。

康熙五年丙午

通家弟知罗田县事直隶吕鸣和拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：赠万密斋先生医书序
  • 下一页：叙
<<< 返回本书目录
  1. 赠万密斋先生医书序《万氏秘传外科心法》
  2. 赠医师葛某序《脉确》
  3. 憎寒壮热【方剂主治】
  4. 赠医师贾某序《脉确》
  5. 憎寒发热【方剂主治】
  6. 甑《本草纲目》完整版
  7. 憎爱-养生余录（上）《古今医统大全》
  8. 甑带灰《证类本草》
  9. 增殖性皮炎【疾病大全】
  10. 甑气水《本草纲目》完整版
  11. 增殖性红斑【疾病大全】
  12. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  13. 增殖性疤痕《临床激光治疗学》
  14. 楂《本草纲目》完整版
  15. 增殖腺肥大【疾病症状】
  16. 楂橘丸【方剂大全】
  17. 增殖体肥大【疾病症状】
  18. 楂肉《本草易读》
  19. 增殖体肥大《家庭医学百科-医疗康复篇》
  20. 楂子《本草纲目》完整版
  21. 增益八味丸【方剂大全】
  22. 楂子《本草纲目》图文版
  23. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  24. 樝子【中药大全】
  25. 增异症《胎产秘书》
  26. 札口词《洗冤集录》
  27. 增液汤【方剂大全】
  28. 眨眼不止【疾病症状】
  29. 增液润燥汤【方剂大全】
  30. 眨眼率减少【疾病症状】
  1. 赠万密斋先生医书序《万氏秘传外科心法》
  2. 憎寒《中医名词词典》
  3. 赠医师葛某序《脉确》
  4. 憎爱（养生余录 上）《古今医统大全》
  5. 赠医师贾某序《脉确》
  6. 憎《中医词典》
  7. 甑带疮候《诸病源候论》
  8. 增殖因子治疗应用《医院药学》
  9. 甑带灰《千金翼方》
  10. 增殖性疤痕《临床激光治疗学》
  11. 甑带灰《新修本草》
  12. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  13. 甑带灰《证类本草》
  14. 增殖体肥大《家庭医学百科-医疗康复篇》
  15. 甑气水《饮食须知》
  16. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  17. 甑气水《证类本草》
  18. 增异症《胎产秘书》
  19. 甑气水《本草从新》
  20. 增液泻下《中医名词词典》
  21. 甑气水《本草撮要》
  22. 增损泽兰丸《备急千金要方》
  23. 甑气水《药性切用》
  24. 增损禹余粮丸《备急千金要方》
  25. 扎来普隆《精神药品临床应用指导原则》
  26. 增损茵芋酒《普济本事方》
  27. 扎西达杰《中医词典》
  28. 增损茵芋酒《妇人大全良方》
  29. 扎药《外科全生集》
  30. 增损续命汤《备急千金要方》
  31. 渣瘤《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叙_《万氏秘传外科心法》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《万氏秘传外科心法》
叙
在线购买《万氏秘传外科心法》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

事有出于仁人孝子者，虽千万年犹赫也。尝观昔之亮采奋庸，以及秉铎宣教、彼多功德福人著作，于昭要皆救济为怀焉，矧外此而摄生保命，又古皇所必欲传哉。然则仁人之言之赫赫者，斯世之幸，而孝子之不欲秘惜之者，又万世之幸矣。吾罗密斋万氏全书，久重海内。后藏板以书林火失，而邑中所存之书，又以明季荒残失，怀青囊者，未尝不叹恨也。幸五世孙万通之获秘藏于千百泥砖，盖鲁壁之经，天直不欲绝此道于后祀焉者。邑人士当方悦李师棠荫之暇，佥请付梓公世，而虑工浩难成，余与通友谋曰∶通之有小儿《片玉痘疹》，乃家世所秘传，而全书未经载者，曷先刊以为全书之藉，通之欣然，乃出属诵友考订授梓，逾半载而始就，嗣后全书渐次刊行。然是小儿一书，图歌方症，探妙钩玄，询卢扁之精微，肯堂之未及阐悉者。如许奇珍，宁不宝世。父母斯人，断不忍有一夫不获之事。余意后来全书一出，将民无疵疠，而物无夭扎，嬉嬉于于，俱游于尧天舜日中矣。谁谓医之书非采庸教铎之功德哉，谁谓万氏之书不成于仁人孝子之阐扬哉。企传全璧，以志不朽云。

时顺治之甲午岁季夏谷旦邑人召藜刘一炅书题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赠万密斋先生医书序
  • 当前页：叙
  • 下一页：叙万氏幼科源流
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《万氏秘传外科心法》
  2. 叙《心医集》
  3. 叙《幼科指南》
  4. 叙《本草问答》
  5. 叙《邯郸遗稿》
  6. 叙《女科指掌》
  7. 叙《经穴汇解》
  8. 叙《眼科阐微》
  9. 叙《喉科指掌》
  10. 叙《汤头歌诀》
  11. 叙《鬻婴提要说》
  12. 叙《针灸神书》
  13. 叙《千金》论《三因极一病证方论》
  14. 叙《中西汇通医经精义》
  15. 叙痹论《三因极一病证方论》
  16. 叙《立斋外科发挥》
  17. 叙菜等二十二件《外台秘要》
  18. 叙《医旨绪余》
  19. 叙绸缪《中医词典》
  20. 叙《望诊遵经》
  21. 叙初有小儿方《幼幼新书》
  22. 叙《松峰说疫》
  23. 叙二《厘正按摩要术》
  24. 叙《麻疹阐注》
  25. 叙二《一得集》
  26. 叙《伤寒补例》
  27. 叙二《女科秘要》
  28. 叙《仿寓意草》
  29. 叙厥论《三因极一病证方论》
  30. 叙《金匮悬解》
  31. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


叙万氏幼科源流_《万氏秘传外科心法》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《万氏秘传外科心法》
叙万氏幼科源流
在线购买《万氏秘传外科心法》正版书籍

叙万氏幼科源流

  • 上一页
  • 目录
  • 相关
  • 下一页

粤自先祖杏城翁，豫章人，以幼科鸣，第一世，蚤卒。先考菊轩翁，孤，继其志而述之。成化庚子客一罗，娶先妣陈氏，生不肖，乃家焉，其术大行，远近闻而诵之万氏小儿科云，为贰世。罗有世儒张玉泉、胡柳溪，讲明律历史纲之学，翁知全可孝，命从游于夫子之门而学焉，颇得其传。翁卒矣，顾其幼科之不鸣不行也。前无作者，虽美弗彰；后无述者，虽盛弗传，不肖之责也。故予暇日，自求家世相传之绪，散失者集之，缺略者补之，繁芜者删这，错误者订之。书成，名育婴家秘，以遗子孙，为三世。异乎有子十人，未有能而行之者。其书已流传于荆、襄、闽、洛、吴、越之间，莫不日此万氏家传小儿科也，余切念之。治病者法也，主治者意也。择法而不精，徒法也；语意而不详，徒意也。法愈烦而意无补于世。吾不明，后世君子必有明之者。不与诸子，恐其不能明，不能行，万氏之泽，未及肆世而斩矣；极闸人者，苟能如尹公他得瘐公之斯而教之，则授受得人。夫子之道不坠，若陈相虽周孔之道，亦失其传也，诸贤 之哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：叙万氏幼科源流
  • 下一页：总论大法
<<< 返回本书目录
  1. 叙万氏幼科源流《幼科发挥》
  2. 叙五《厘正按摩要术》
  3. 叙万氏幼科源流《万氏秘传外科心法》
  4. 叙香港脚论《三因极一病证方论》
  5. 叙调理小儿《幼幼新书》
  6. 叙小儿方可酌量药品分两《幼幼新书》
  7. 叙太阳经香港脚证《三因极一病证方论》
  8. 叙小儿气弱不可容易吐泻《幼幼新书》
  9. 叙四《厘正按摩要术》
  10. 叙小儿有病宜早治《幼幼新书》
  11. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  12. 叙小儿有病与大人不殊《幼幼新书》
  13. 叙伤寒论《三因极一病证方论》
  14. 叙修合药《幼幼新书》
  15. 叙伤风论《三因极一病证方论》
  16. 叙虚损论《千金翼方》
  17. 叙三《一得集》
  18. 叙言《金匮要略浅注》
  19. 叙三《厘正按摩要术》
  20. 叙言《女科要旨》
  21. 叙论痈疽发背第一《仙传外科集验方》
  22. 叙眼生起《外台秘要》
  23. 叙论五问《仲景伤寒补亡论》
  24. 叙一《女科秘要》
  25. 叙论(亦作痉)《三因极一病证方论》
  26. 叙一《一得集》
  27. 叙论《伤寒总病论》
  28. 叙疫论《三因极一病证方论》
  29. 叙论《伤寒总病论》
  30. 叙用药《幼幼新书》
  1. 叙万氏幼科源流《万氏秘传外科心法》
  2. 叙万氏幼科源流《幼科发挥》
  3. 叙五《厘正按摩要术》
  4. 叙调理小儿《幼幼新书》
  5. 叙香港脚论《三因极一病证方论》
  6. 叙太阳经香港脚证《三因极一病证方论》
  7. 叙小儿方可酌量药品分两《幼幼新书》
  8. 叙四《厘正按摩要术》
  9. 叙小儿气弱不可容易吐泻《幼幼新书》
  10. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  11. 叙小儿有病宜早治《幼幼新书》
  12. 叙伤寒论《三因极一病证方论》
  13. 叙小儿有病与大人不殊《幼幼新书》
  14. 叙伤风论《三因极一病证方论》
  15. 叙修合药《幼幼新书》
  16. 叙三《一得集》
  17. 叙虚损论《千金翼方》
  18. 叙三《厘正按摩要术》
  19. 叙言《金匮要略浅注》
  20. 叙论痈疽发背《仙传外科集验方》
  21. 叙言《女科要旨》
  22. 叙论五问《仲景伤寒补亡论》
  23. 叙眼生起一首《外台秘要》
  24. 叙论（亦作痉）《三因极一病证方论》
  25. 叙一《一得集》
  26. 叙论《伤寒总病论》
  27. 叙一《女科秘要》
  28. 叙论《伤寒总病论》
  29. 叙疫论《三因极一病证方论》
  30. 叙论《古今医统大全》
  31. 叙用药《幼幼新书》


总论大法_《万氏秘传外科心法》_中医外科_【岐黄之术】

总论大法

总论大法

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰∶“诸痛痒疮，皆属于心”。又曰∶“营气不从，逆于肉理，乃生痈肿”。又曰∶“高粱之变，足生大疔”。又曰∶“汗出偏沮，使人偏枯，汗出见湿，乃生痤 ”。又曰∶“开阖不得，寒气从之，乃生大偻”。地之湿气盛则寒，皮肉筋脉，即此数者而穷之，则知脏腑结病之枝叶。内无郁热蕴蓄于中，外无湿热侵害于内，则气血和平，肌肉轻快，痈从何来，疽从何生！凡治痈疽，先辨虚实阴阳。经云∶“诸痛为实，诸痒为虚，诸痈为阳，诸疽为阴”。又当辨是痈是疽，是疔是发背，然后用药施治，庶不差谬。热发于肌肉之上，微肿根小，不过一二寸者为疖；热发于脏腑之间，肿高根阔，大四五寸余者为痈；五脏热毒流于骨髓，附骨而生者为疽；酒食过度，浓味适口，心志不遂，郁热不伸，专生膊内处，小孔如蜂窠，皆是发也。若疔毒，乃五脏积热，六腑受伤，或冲冒禽兽之毒，剥受牛羊之秽，始生黍米大，不知谨护而触犯之，轻者必重，重者必死。用香油调雄黄末服之，以攻其毒，不然立见其败矣。夫痈毒发背之生，有五善七恶，不可不辨。动静自宁，饮食知味一善也；大小便均调，二善也；神气清，语声明，三善也；脓溃肿散，色鲜不臭，四善也；身体最和平，起居如一，五善也。五善俱见则善，无以加矣。若眼白睛黑，两目紧小，唇青疮黑，一恶也；胫膊难转，四肢沉重，眼闭、口张、耳聋，二恶也；不饮食，不纳药，或不知味，痛极渴甚，三恶也；痰喘气急，面色青黑，目闭口开，四恶也；时出冷汗，恍惚嗜卧，语言颠倒，五恶也；烦躁咳嗽，腹中利泻，小便混浊，六恶也；肿高痛甚，脓水腥臭，七恶也。七恶俱全，则不可治。五善见三则吉，七恶见四则危。凡治痈毒，初宜解毒拔毒，既溃，宜排脓定痛，如未溃时，不可服热药，既溃时，不可服凉药。如初作者，先须托里，既溃者，必要排脓，此治痈疽等疮之大法也。又须看其时令，诊其脉理，辨其虚实，决其轻重，量其病势，斟酌用之，庶不夭折。如毒始作，无论痈疽发背等症，先须以千金托里散，服三四剂，固定脏腑，千金内托散亦可。然后除热以凉膈散，托里以败毒散，定痛以乳香汤，憎寒壮热以小柴胡汤，呕吐不纳以人参养胃汤，饮食不克以参朱养胃汤，声嘶以麦冬清音汤，大便秘以大柴胡汤，发渴饮水以黄 汤，秽浊触犯以连翘三香汤，腹痛以甘草芍药汤，烦躁以黄连 清热汤，好眠以益气清身汤，虚弱以人参黄 汤，气喘而咳以木香顺气汤，痛甚以清肌快肤汤，恍惚恐惧以镇惊散，日久不作脓者以妙济散，脓溃而肿不消者以真人活命饮，清泻不止者以真人养脏汤，出虚汗不止者以黄 固真汤，彻脓以万灵膏，收口以生肌散。以上病症，无过于此。如遇危恶之症，即当灸竹马穴数十壮，实有起死回生之功。又有生于内者为痈，曰脑痈，曰肠痈，曰肺痈，曰胞痈。此症与前症不同，医者认验真实，然后下手，不可妄用汤散，以惹毒祸，为害不小，慎之慎之。

方诀俱载图形卷中，甚勿轻视。凡毒于未溃之先，而有前数项之症，即从各症汤内，加连翘、栀子、牛子、二花、皂角刺之类。既溃之后，而有前数项之症，于各症汤内，加人参、黄 、二花、连翘、栀子，春多用防风、白芷、柴胡、川芎；夏多用黄连、栀子、连翘、麦冬；秋多用黄芩、苍术、连翘、栀子；冬多用人参、白术、连翘、甘草。痈疽发背之治，大概如此。

又伤寒之症，有汗而未汗者，和而未和者，汗滞皮肤，毒阻骨髓，以致发为痈症，因气血逆而不和，当解毒清热，以千金消毒饮，不可用膏药贴，开其毒，若见危殆，危如前症相同，即以前法治之。又有疔毒种类不同，其害则一，惟满三十六种疔毒耳，先当以拔毒散用之，或以铁箍散围之，内服败毒散、雄黄散之类，若有变症，亦同前治。

又有痰核、瘿 瘤并马刀疮之类，皆是湿热生痰，痰甚生火，火甚生风，风甚生热，热甚极而病作矣。宜清痰降火之剂，宣热拔毒之方，初觉以艾灸之，切勿妄行烂割。甚矣，医之难言也。若非穷通性理，识别阴阳，博览诗书，曷能底造真方。见今传外科者，多是乡巷之徒，不通文理之人，疡科未曾目见，疮脉未曾耳闻，药品不知性味，汤散未辨君臣，略知数件草之药，对人称言通晓，以夸其效，希图苟利，病家吝财，诚信此等，付性命于庸人之手，良可叹哉！谚云∶“穷无达士，将金赠病”。有庸人说药方，此所宜深戒也。

先贤曰∶“诸经惟有少阴、厥阴二经生痈疽，少阳、阳明生瘰疠”。庸人岂达二经之窍，盖由此经多气少血故也。

凡诊外科脉，如未溃之先，宜洪大拍指，按之有力，举之健浮。既溃之后，按之宜沉健，举之宜轻浮，此易收功之脉也。若未溃之先，脉来沉缓，不疾不数；既溃之后，脉来健实，或大或洪，此难收功之脉也。若前后俱得微弱之脉，此危症也，经年月日，难获全功。须当养气血，健脾胃，如参、 、归、术之类。若迟延不治，疮毒变而入腹，既发饱满、喘气、肿胀、呻吟，疮形平没，此危症也。当速以千金托里散，表而出之，或立马回生散，迎而夺之，间或可治。不然，立见其祸也。

凡治痈肿，须看有脓无脓，当看正处偏处，以手按之，热则有脓，不热无脓，以纸浸湿贴之，干处是正脓点，然后持针开之，勿嫌口烂，以针口大而脓易尽也。

凡治痈疖，深处深针，浅处浅针，何谓浅？盖症生于脐腹处，若深针，恐伤内膜，慎之。症生于浓肉之处，宜深针之，以泻其毒，不可不知。吾见今之针发背者，专行勾割，去其筋膜败肉，更加痛苦，此岂仁人之术哉！只宜用药调治，自有愈时。切勿听此毒手，自取危笃。见如此者，误人甚多，恐后治人有失，故纂成疡科方脉，以补目之未见，耳之未闻，况痈疽之生，皆由内蕴郁热，外感风湿，肿高硕者为痈，隐伏于骨者为疽，三背而作者为发，始生如黍米大，憎寒壮热，由渐而起，勿勾洗，宜用艾灸，多效。不然，先须内攻，攻里之后，宣热解毒，定痛排脓，生肌敛口，此正道也。绝房事，一切牛马秽气不可触，触之非轻。常常闻香，痛是可分，如若不然，痛楚难禁。昧人不知，付之神鬼，求神礼佛，有何福生。智者察之不合，惟修合诸药，穷究医书，药乃百草根苗，医为九流魁首。重医者，视疡科为圣训，悭财者，视此道为儿戏。凡我子孙，及家后医，细心诊察，寒热虚实，修合药品，辨别君臣，庶不差谬，学人须当自操。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙万氏幼科源流
  • 当前页：总论大法
  • 下一页：附方
<<< 返回本书目录
  1. 总论大法《万氏秘传外科心法》
  2. 总论痘要歌括《冯氏锦囊秘录》
  3. 总论喘证治法《医学衷中参西录》
  4. 总论服药法《外科十法》
  5. 总论（共百字二十句五言）《陆地仙经》
  6. 总论歌《外科十三方考》
  7. 总论（Introduction of Digestive Diseases）《消化病学》
  8. 总论喉痹大意《重楼玉钥续编》
  9. 总论《中药学》
  10. 总论精气神《寿世传真》
  11. 总论《原要论》
  12. 总论脉式《三因极一病证方论》
  13. 总论《幼科释谜》
  14. 总论吐泻《景岳全书》
  15. 总论《幼科概论》
  16. 总论温热死脉死证《温热暑疫全书》
  17. 总论《宜麟策》
  18. 总论养生篇-养生余录（上）《古今医统大全》
  19. 总论《医学影像学》
  20. 总论治法《景岳全书》
  21. 总论《疡科纲要》
  22. 总论治法（二十二共十九条）《景岳全书》
  23. 总论《眼科阐微》
  24. 总评《重庆堂随笔》
  25. 总论《小儿推拿广意》
  26. 总述《寿世传真》
  27. 总论《温热论》
  28. 总提纲《伤寒悬解》
  29. 总论《外科启玄》
  30. 总序绿绒蒿【中药大全】
  1. 总论大法《万氏秘传外科心法》
  2. 总论喘证治法《医学衷中参西录》
  3. 总论痘要歌括《冯氏锦囊秘录》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论服药法《外科十法》
  6. 总论《骨科学》
  7. 总论服药法《医学心悟》
  8. 总论《骨科学》
  9. 总论歌《外科十三方考》
  10. 总论《骨科学》
  11. 总论喉痹大意《重楼玉钥续编》
  12. 总论《风湿病学》
  13. 总论精气神《寿世传真》
  14. 总论《老年学》
  15. 总论脉式《三因极一病证方论》
  16. 总论《消化病学》
  17. 总论气理《景岳全书》
  18. 总论《内分泌学》
  19. 总论吐泻《景岳全书》
  20. 总论《内分泌学》
  21. 总论温热死脉死证《温热暑疫全书》
  22. 总论《肾脏病学》
  23. 总论养生篇（养生余录 上）《古今医统大全》
  24. 总论《呼吸病学》
  25. 总论治法《景岳全书》
  26. 总论《呼吸病学》
  27. 总论治法《专治麻痧初编》
  28. 总论《实用免疫细胞与核酸》
  29. 总论治法（二十二共十九条）《景岳全书》
  30. 总论《人体寄生虫学》
  31. 总评《重庆堂随笔》


附方_《万氏秘传外科心法》_中医外科_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

十三味千金内托散

桔根、当归、川芎（酒炒）、浓朴（姜汁炒）、黄 （蜜炙）、官桂（去皮）、白芷、甘草、干葛、柴胡、羌活、连翘、防风。姜枣引。

空心服。

十一味千金托里散

乳香、没药、甘草、荆芥、羌活、独活、连翘、柴胡、黄 、二花、绿豆粉。姜引。

空心服。

【此二方，凡痈疽发背，宜先服三四剂为妙。】

十二味凉膈散

解热之剂。

柴胡、连翘、生地（酒洗）、黄连、薄荷、黄柏、甘草、栀仁、麦冬、羌活、黄芩、桔根。

空心服。

十三味败毒散

拔毒之剂。

人参、甘草、川芎、枳壳、茯苓、前胡、羌活、二花、独活、柴胡、连翘、白芍、当归。

空心服。

十一味内托散

排脓之剂。

人参、黄 （蜜炙）、当归（酒洗）、官桂（去皮）、川芎、防风、浓朴（姜汁炒）、桔根、二花、白芷、连翘。

空心服。

十二味乳香汤

定痛之剂。

乳香、没药、荆芥、黄 （蜜炙）、牛子、当归、川芎、防风、白芷、羌活、黄柏、二花。雀茶引。

空心服。

五味小柴胡汤

五味随症加减，治虚热之剂。

人参、半夏、黄芩、甘草、柴胡。姜枣引。

空心服。

六味大柴胡汤

治大便秘结之剂。

柴胡、大黄、半夏、黄芩、赤芍、枳壳。姜枣引。

三味黄 六一汤

解秽治渴之剂。

黄 （蜜炙）一两，天花粉（大渴多用，小渴少用），甘草二两。

水煎，温服。

十二味三香连翘汤

解秽之剂。

连翘、白芷、二花、防风、白芍、当归、生地、乳香、木香、柴胡、升麻、雄黄。姜引。

空心服。

九味人参养胃汤

治呕吐不纳食。

人参、白术、甘草（蜜炒）、茯苓、陈皮、山楂、神曲、麦芽、浓朴（姜汁炒）、藿香（加）。

七味参砂养胃汤

治饮食不化。

砂仁、人参、香附、陈皮、白芍、甘草、山楂、淡竹叶（三十片为引）。

空心服。

三味白芍 甘草汤

治腹中疼痛。

白芍（煨）、羌活、甘草（生熟各半）。姜枣引。

空心服。

五味麦冬养音汤

治声音嘶哑。

黄连（酒炒）、麦冬、栀子（童便炒）、诃子（去壳，麦面煨）、薏苡仁、淡竹叶（三十片为引）。

空心服。

三味黄连 清热汤

治嗜睡。

黄连、栀子、麦冬（去心）、竹叶、灯心引。

空心服。

六味益气清身汤

治好睡。

白连子、人参、白术、益智仁（去壳）、黄 、薏苡仁。

空心服。

五味人参黄 汤

治虚弱。

人参、黄 （蜜炙）、当归、白术、连翘。

空心服，用鸡蛋二枚咽。

十二味清肌快膈汤

治痛甚。

羌活、荆芥、连翘、黄柏（酒炒）、生地（酒洗）、白芷、麦冬（去心）、乳香、没药、薏苡仁、当归（酒洗）、二花（酒炒）。竹叶为引。

十五味妙济散

治日久不生脓。

黄 （蜜炙）、人参、桔根、当归、白术、连翘、防风、陈皮、贝母、白芷、二花、乳香、没药、甘草、皂角刺。

不时温服。

七味镇惊散

治恍惚恐惧。

人参、白术、黄 、当归、朱砂、茯神、麦冬（去心）。

水煎，温服。

十味真人养脏汤

治痢清泻不止。

粟壳（水泡去筋）、人参、诃子、当归、肉蔻、白术、肉桂（去皮）、木香、白芍、干姜。

水煎，空心服。

十四味木香顺气散

治气喘 咳嗽。

木香、浓朴、青皮（炒）、甘草、苏叶、陈皮、槟榔、腹皮（酒洗）、赤茯苓、白芷、苦参、连翘、贝母、天花粉。

水煎温服。

七味黄 固真汤

治虚汗自出。

人参、炙黄 、甘草、白术、防风、连翘、牡砺（火 ）。姜枣引。

空心服。

太乙万灵膏

九十六味秘传。

治一切外症，无论大小男妇，痈疽发背，七十二种痈疖，三十六样疔毒，并诸般无名肿毒，及痰核瘰疠，内损骨节，外伤皮肉，手足麻木不仁，走注疼痛，俱贴之，大有神效也。

大蜂房一个，石菖蒲五钱，青木香一两，蜈蚣三条，败龟板（自死）四、五个，何首乌一两，穿山甲三两，乌梢蛇蜕三条，过山龙一把（或以鬼见愁代），蛇床子五钱，苍术禾一把，蚕蜕（酒洗）一钱，皂角刺五钱，大风子一两（去壳），香附子五钱（制），蝉蜕二两，半边莲一把（或以佛孔草代），天花粉一两，龙胆草二两，女人头发二两，蒲公英二两，木鳖子一两（去壳），地骨皮一两，槐花二两，忍冬藤二两，鼠粘子五钱，蓖麻子一百粒（去壳），槐角二两，青蒿一把，细辛五钱，升麻一两，赤芍五钱，黑丑一两，艾叶一把，白芷二两，花椒五钱，甘草二两，柴胡五钱，防风五钱，玄参一两，雀茶五钱，大戟二两，白蔹一两，南星（生）一两，白芨一两，桔根二两，草乌（生）一两，羌活一两，独活一两，黄 五钱，川乌（生）一两，昆布五钱，肉桂五钱，漏芦五钱，巴豆（去壳）五钱，荆芥五钱，斑蝥一百个，连翘五钱，黄柏一两，黄连一两，槐叶一把。上药为片，取槐、桃、柳枝各七根，香油五斤，春浸五日，夏、秋三日，冬七日，入锅煎，以烟尽为度，用皮纸滤过，再入锅以文武火煎，槐枝不住手搅，下黄丹十两，密陀僧（研末）一两五钱，以滴水成珠为度，入后药∶麝香二钱，乳香、没药各二两（二味以笋衣盛着炙干为末），海螵蛸一两，雄黄一两，朱砂一两，血蝎五钱，儿茶二两，青鱼胆（四斤重，要腊月的）一个，珍珠五钱，琥珀五钱，牛黄五钱，白芷一两，山奈一两，甘松一两樟脑一两，赤石脂一两，白石脂一两，龙骨（ ）一两，枯矾五钱，槟榔（末）五钱，轻粉二钱，水银五钱，龙泉粉（磨刀石浆泥）一两，鸡内金（炮）五钱，猩红五钱，金箔五十片，百草霜五钱，熊胆一钱。

各味用盂 擂细入煎膏内，搅匀，瓷器内收贮，埋土内七日，取出任意听用。

十八味生肌散

治一切痈肿，大小无名肿毒，脓出不干，用此敷之，败肉自脱，新肉自生。

鸡内金十个，龙泉粉五钱，熊胆二钱，雄黄一两，朱砂五钱，没药一两，海螵蛸一两，乳香一两，儿茶一两，血蝎五钱，牛黄二钱，龙骨（ ）五钱，麝香一钱，珍珠一钱，赤石脂（ ）一两，白石脂（ ）一两，蛤粉五钱，白芨一两，金箔四十片。

共研极细末。用陈茶洗净患处后敷药七日，平复神效。

十五味羌活胜湿饮

解流注之毒。

白芷、荆芥、独活、苍术、黄柏、升麻、连翘、甘草、羌活、黄 、桔根、白芍、当归、防风、桂枝。姜引。

水煎空心服。

十五味千金消毒饮

治伤寒流注之热。

柴胡、前胡、连翘、黄连、川芎、枳壳、茯苓、人参、甘草、炙黄 、黄柏、肉桂、防风、白芷、二花。

姜枣引。

空心服。

四味拔疔散

此药拔疔毒。

雄黄一钱，朱砂一钱。

二味研末，以羌活、黄连煎汤调服。

四味铁箍散

雄黄一钱，朱砂一钱，牛黄一钱，麝香一钱。

共研细末，疔初起，用七醋磨好墨调搽，溃后用水磨墨调之，圈疔四围。

十一味雄黄败毒散

治疔毒。

雄黄、人参、羌活、黄 （蜜炙）、甘草、连翘、黄连、莲肉、朱砂、柴胡、黄柏（酒洗）。灯心引。

空心服。

十六味加减托里散

治诸痛入腹。

羌活、独活、人参、柴胡、黄 、连翘、白术、甘草、桔根、白芍、肉桂、黄连、白芷、荆芥、二花、杏仁。

姜枣引。

空心服。

十六味立马回生散

治诸毒入腹。

绿豆粉、二花（酒炒）、人参、甘草、当归（酒洗）、雄黄、朱砂、黄 （蜜炙）、荆芥、连翘、桂枝、白芍、桔根、川芎、白芷、防风。姜枣引。

空心服。

神仙去毒一扫丹

雄黄二钱，朱砂三钱，牛黄二钱，麝香八分。

共研末，猪胆调匀，浓敷毒上，以桐油浸纸燃火，近毒处熏照之，须令热气透毒，其毒自散，痛自止。能治大小一切痈肿，发背疮疖，并无名肿毒，赤紫丹瘤，缠喉风。初起散之，已溃扫之。药品少而功效灵，真仙方也。

神仙敷毒失笑饼

黄泥一大团，连根葱一大把，蜂蜜一钟，雄黄一钱。

共为末，捣成泥饼，敷毒上，如干即换之，能治男女一切痈疔肿毒。初起用此敷贴，消肿退热，神效。

神仙拔毒忍冬花酒

忍冬花一把，蒲公英一把，雄黄一钱，乳香一钱，没药一钱。

以好酒一瓶，煮药十余沸，再入白蜜四两，葱七根，又煮三、四沸，去葱，尽量饮醉被盖卧睡，出汗为度，治男女一切痈肿，初起服此立效。以上三方真秘传，须珍重之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论大法
  • 当前页：附方
  • 下一页：背图形八症（一）
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《万氏秘传外科心法》
  2. 附方《外科精义》
  3. 附方《小儿药证直诀》
  4. 附方《原机启微》
  5. 附方《外科医镜》
  6. 附方《六因条辨》
  7. 附方并注《口齿类要》
  8. 附方《增订叶评伤暑全书》
  9. 附方并注《女科撮要》
  10. 附方《医贯》
  11. 附方并注《女科撮要》
  12. 附方《温病正宗》
  13. 附分《针灸大成》
  14. 附方《明医杂着》
  15. 附分《中医词典》
  16. 附方《审视瑶函》
  17. 附分《针灸学》
  18. 附方《幼幼集成》
  19. 附睾《组织学与胚胎学》
  20. 附方《类证治裁》
  21. 附睾、输精管和射精管《人体解剖学》
  22. 附方《类证治裁》
  23. 附睾结核《病理学》
  24. 附方《类证治裁》
  25. 附睾炎《百病自测》
  26. 附方《类证治裁》
  27. 附件歌诀《人体解剖学歌诀》
  28. 附方《类证治裁》
  29. 附件炎《赵绍琴临证验案精选》
  30. 附方《类证治裁》
  31. 附刊丹方补遗序《经验丹方汇编》


背图形八症（一）_《万氏秘传外科心法》_中医外科_【岐黄之术】

背图形八症（一）
在线购买《万氏秘传外科心法》正版书籍

背图形八症（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

背图形八症（图）

1． 脑发 2． 腮 3．上背发（在天柱下） 4．中背发（正对前心）5．下背发（正对脐） 6．腰背发 7．暗发（骑马痈） 8．赤腮痈（即 腮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：背图形八症（一）
  • 下一页：？脑发
<<< 返回本书目录
  1. 背图形八症（一）《万氏秘传外科心法》
  2. 背项痛《丹溪治法心要》
  3. 背图形八症（二）《万氏秘传外科心法》
  4. 背腰部《经穴汇解》
  5. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  6. 背痈【疾病大全】
  7. 背痛【疾病症状】
  8. 背痈论《青囊秘诀》
  9. 背痛《也是山人医案》
  10. 背痈门《辨证录》
  11. 背痛《万病回春》
  12. 背俞部中行十三穴《针灸资生经》
  13. 背痛《普济方·针灸》
  14. 背俞第二行四十四穴《针灸资生经》
  15. 背痛《灸法秘传》
  16. 背俞第三行左右二十八穴《针灸资生经》
  17. 背痛《古今医案按》
  18. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  19. 背腧《灵枢悬解》
  20. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  21. 背腧《黄帝内经·灵枢》
  22. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  23. 背上九处不可病痈《外科理例》
  24. 钡中毒【疾病大全】
  25. 背上《医学见能》
  26. 倍参生化汤【方剂大全】
  27. 背人形第一《黄帝明堂灸经》
  28. 倍陈汤【方剂大全】
  29. 背人形第一《黄帝明堂灸经》
  30. 倍矾散【方剂大全】
  1. 背图形八症（一）《万氏秘传外科心法》
  2. 背图形八症（二）《万氏秘传外科心法》
  3. 背项痛《丹溪治法心要》
  4. 背痛酸《广瘟疫论》
  5. 背穴行列《刺灸心法要诀》
  6. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  7. 背阳关《中医词典》
  8. 背痛《灸法秘传》
  9. 背腰部《经穴汇解》
  10. 背痛《也是山人医案》
  11. 背腰部《经穴汇解》
  12. 背痛《古今医案按》
  13. 背痈初起《奇效简便良方》
  14. 背痛《万病回春》
  15. 背痈论《青囊秘诀》
  16. 背痛《普济方·针灸》
  17. 背痈门（七则）《辨证录》
  18. 背痛《中医词典》
  19. 背痈秘方《华佗神方》
  20. 背腧诸经心痛《中医词典》
  21. 背俞《中医名词词典》
  22. 背腧穴《中医词典》
  23. 背俞《中医词典》
  24. 背腧《灵枢悬解》
  25. 背俞部中行十三穴《针灸资生经》
  26. 背腧《黄帝内经·灵枢》
  27. 背俞第二行四十四穴《针灸资生经》
  28. 背生人头秘方《华佗神方》
  29. 背俞第三行左右二十八穴《针灸资生经》
  30. 背上九处不可病痈《外科理例》
  31. 背俞穴《中医词典》


？脑发_《万氏秘传外科心法》_中医外科_【岐黄之术】

？脑发

？脑发

  • 上一页
  • 目录
  • 相关
  • 下一页

？脑发生于巅顶，由督脉太阳经所生也，乃阴阳不和，气热上壅，积聚不散，故成此毒。若不速治，顶裂髓枯，不可救也。先用败毒流气饮，次以内托流气饮，后用白芷散，外用敷方。

八味败毒流气饮

苏叶、桔根、枳壳（麸炒）、甘草、防风、人参、羌活、白芍。水煎。

食后服。

十五味内托流气饮

人参、木香、炙黄 、炙甘草、浓朴（姜汁炒）、苏叶、肉桂（去皮）、枳壳、桔根、槟榔、乌药、当归、白芷、川芎、防风。

空心服。

六味白芷散

白芷、 本、升麻、黄连、忍冬藤、龙胆草。

空心服。

六味外用敷方

龙胆草、忍冬藤、白芷、牛黄、雄黄、地骨皮。

以上各等分，洗净，酒浸透，捣极细，敷毒处四围，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背图形八症（一）
  • 当前页：？脑发
  • 下一页：？腮
<<< 返回本书目录
  1. ?耳《圣济总录》
  2. ?疟《圣济总录》
  3. ?疮《圣济总录》
  4. ?皮《证类本草》
  5. ?疮《圣济总录》
  6. ?气《圣济总录》
  7. ?疮《景岳全书》
  8. ?溏《圣济总录》
  9. ?病证-幼幼汇集（下）《古今医统大全》
  10. ?胀《圣济总录》
  11. ?病《张氏医通》
  12. ?证门《古今医统大全》
  13. ?病《仁术便览》
  14. ?症《幼科铁镜》
  15. ?鼻《圣济总录》
  16. [檵木]继木（图）【中药大全】
  17. ???《伤寒六书》
  18. “5P”征【疾病症状】
  19. ???《济阴纲目》
  20. “E”字征【疾病症状】
  21. ???《本草新编》
  22. “O”形腿【疾病症状】
  23. ??《幼科折衷》
  24. “X”型腿【疾病症状】
  25. ??《金匮钩玄》
  26. “淡漠型”甲亢【疾病症状】
  27. ??《济阴纲目》
  28. “冻僵”现象【疾病症状】
  29. ??《本草图经》
  30. “多音律”心音【疾病症状】
  1. ?脑发《万氏秘传外科心法》
  2. ?门《丹台玉案》
  3. ?疟《圣济总录》
  4. ?华《名医别录》
  5. ?皮《医学入门》
  6. ?根《名医别录》
  7. ?皮《证类本草》
  8. ?耳脓耳《医述》
  9. ?荠《名医别录》
  10. ?耳《圣济总录》
  11. ?气《圣济总录》
  12. ?疮《景岳全书》
  13. ?肉《饮食须知》
  14. ?疮《圣济总录》
  15. ?肉《饮食须知》
  16. ?疮《圣济总录》
  17. ?茹《医学入门》
  18. ?虫《本草求真》
  19. ?腮《万氏秘传外科心法》
  20. ?虫《医学入门》
  21. ?砂《医学入门》
  22. ?草《名医别录》
  23. ?石《名医别录》
  24. ?草《本草求真》
  25. ?实《医学入门》
  26. ?草《医学入门》
  27. ?溏《圣济总录》
  28. ?病证（幼幼汇集 下）《古今医统大全》
  29. ?桐皮（而郢切）《证类本草》
  30. ?病《仁术便览》
  31. ?痛《医效秘传》


？腮_《万氏秘传外科心法》_中医外科_【岐黄之术】

？腮

？腮

  • 上一页
  • 目录
  • 相关
  • 下一页

腮毒生于牙根耳庭之前后，通于肝肾，由少阳、阳明经所生也，亦名赤腮痈，乃气血不行壅滞颊腮，宜用清肝流气饮一、二剂，后用托里饮，外用万灵膏。如初起时觉痒，用艾灸六、七壮，并颊车肩井穴内各灸三壮，甚效。

清肝流气饮

桔根、枳壳、白茯苓、柴胡、羌活、甘草、石膏、防风、浓朴、乌药、官桂、木香、姜枣引。

食后服。

托里饮

人参、当归、黄 （蜜炙）、川芎、赤芍、甘草、防风、浓朴、乌药（去皮）、官桂、木香。姜枣引。

食后服。

六味敷方

青蒿（春夏取苗，秋冬取根）、二花、雄黄。生葱、黄泥、蜂蜜。

各等分，捣细成饼，侧卧贴之，若初起用之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？脑发
  • 当前页：？腮
  • 下一页：上背发
<<< 返回本书目录
  1. ?气《圣济总录》
  2. ?溏《圣济总录》
  3. ?皮《证类本草》
  4. ?胀《圣济总录》
  5. ?疟《圣济总录》
  6. ?证门《古今医统大全》
  7. ?耳《圣济总录》
  8. ?症《幼科铁镜》
  9. ?疮《圣济总录》
  10. [檵木]继木（图）【中药大全】
  11. ?疮《圣济总录》
  12. “5P”征【疾病症状】
  13. ?疮《景岳全书》
  14. “E”字征【疾病症状】
  15. ?病证-幼幼汇集（下）《古今医统大全》
  16. “O”形腿【疾病症状】
  17. ?病《张氏医通》
  18. “X”型腿【疾病症状】
  19. ?病《仁术便览》
  20. “淡漠型”甲亢【疾病症状】
  21. ?鼻《圣济总录》
  22. “冻僵”现象【疾病症状】
  23. ???《伤寒六书》
  24. “多音律”心音【疾病症状】
  25. ???《济阴纲目》
  26. “红光满面”【疾病症状】
  27. ???《本草新编》
  28. “蝴蝶状”阴影【疾病症状】
  29. ??《幼科折衷》
  30. “鸡盲”或“雀盲”【疾病症状】
  1. ?腮《万氏秘传外科心法》
  2. ?茹《医学入门》
  3. ?砂《医学入门》
  4. ?肉《饮食须知》
  5. ?石《名医别录》
  6. ?肉《饮食须知》
  7. ?实《医学入门》
  8. ?气《圣济总录》
  9. ?溏《圣济总录》
  10. ?荠《名医别录》
  11. ?桐皮（而郢切）《证类本草》
  12. ?皮《证类本草》
  13. ?痛《医效秘传》
  14. ?皮《医学入门》
  15. ?芎《名医别录》
  16. ?疟《圣济总录》
  17. ?蓄《医学入门》
  18. ?脑发《万氏秘传外科心法》
  19. ?血《本草求真》
  20. ?门《丹台玉案》
  21. ?羊角《医学入门》
  22. ?华《名医别录》
  23. ?鱼《证类本草》
  24. ?根《名医别录》
  25. ?鱼《证类本草》
  26. ?耳脓耳《医述》
  27. ?鱼《证类本草》
  28. ?耳《圣济总录》
  29. ?鱼《证类本草》
  30. ?疮《景岳全书》
  31. ?鱼《证类本草》


上背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

上背发

上背发

  • 上一页
  • 目录
  • 相关
  • 下一页

上背发生于百劳骨下三、四节之间，由督脉、太阳经所生也。受病在胸身，经生肺肝，乃心经郁热，后因怒气伤肝，热郁不伸，乃生背发。内经曰∶“营气不从，逆于肉里”，至生痈疽。先宜败毒流气饮一、二剂，次用护心托里饮。如危甚，用神效忍冬汤，外须用敷药，待脓尽用生肌散。初起如黄豆大时，宜用海马崩毒法，次用四围灸法，如轻可减半矣。此症大忌房事、秽气、香味等项。

十味败毒流气饮

人参、桔根、枳壳（麸炒）、甘草、防风、荆芥（少许）、柴胡、川芎、白芷、白芍。姜枣引。

空心服。

十味护心托里饮

黄连、栀子、连翘、羌活、桔根、白芷、连子、干葛、升麻、防风。姜引。

空心服。

十四味流气饮

黄连、羌活、柴胡、木香、陈皮、紫苏、当归、生地、川芎、甘草、乌药、槟榔、官桂、连翘。

空心服。

十二味神效忍冬汤

忍冬藤、龙胆草、 本、羌活、炙黄 、柴胡、黄连（酒炒）、甘草节、川芎、荆芥、白芷、防风。溃后加人参。

水煎温服。

十味敷方

忍冬藤、龙胆草、仙人掌、山龙甲（即松树根上绿衣）、地龙鳞（即地龙皮刺）、雄黄、地骨皮、连翘、白芷、火炭草。

将酒糟捣碎，敷疮上四围，即止痛，待痛止脓尽上生肌散，可也。

海马崩毒法

以热水从肘后先洗起，至手六经起端处止，日行数十次，内服前方以泻其毒，洗至指甲尖，亦不可住手，看疮势穣方可住手，盖手三阳俱系督脉所属，洗手至穣时，势从根本而泄，毒从根本而消，甚勿轻视。此方治发背、搭手、对口俱效，必要初起时为之。

二味神仙一醉失笑散

蒲公英、忍冬藤各二钱。

以好酒煮热，尽量饮之醉，仍以生葱一根，灌蜜入内要满，以灰火煨热压酒，以被盖睡取汗，汗出而愈。并治上中下三背发及三手搭，并乳发，立效。

铁箍散亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？腮
  • 当前页：上背发
  • 下一页：中背发
<<< 返回本书目录
  1. 上胞下垂《中医眼科学》
  2. 上臂短于前臂，小腿短于大腿【疾病症状】
  3. 上半身正常，下半身肥胖型【疾病症状】
  4. 上编《本草求真》
  5. 上半身消瘦，下半身肥胖【疾病症状】
  6. 上编《圆运动的古中医学》
  7. 上半身热刺激性多汗【疾病症状】
  8. 上部《跌打损伤方》
  9. 上半身肥胖型【疾病症状】
  10. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  11. 上半身代偿性多汗症【疾病症状】
  12. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  13. 上〔月咢〕痈《医宗金鉴》
  14. 上朝三元《养生导引秘籍》
  15. 商周医事制度《中国医学通史》
  16. 上池涓滴一卷《友渔斋医话》
  17. 商阳穴【上肢外侧穴位】
  18. 上池饮【方剂大全】
  19. 商人某唇衄奇证奇治《程杏轩医案》
  20. 上喘中满《儒门事亲》
  21. 商曲穴【胸部腹部穴位】
  22. 上唇变薄【疾病症状】
  23. 商丘穴【下肢内侧穴位】
  24. 上唇肥厚【疾病症状】
  25. 商陆粥【方剂大全】
  26. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  27. 商陆粥《保健药膳》
  28. 上唇疖肿【疾病症状】
  29. 商陆叶【中药大全】
  30. 上搭门主论《疡医大全》
  1. 上背发《万氏秘传外科心法》
  2. 上胞下垂（睑废）《中医名词词典》
  3. 上编《圆运动的古中医学》
  4. 上胞下垂《中医眼科学》
  5. 上编《本草求真》
  6. 上胞下垂《中医词典》
  7. 上病下取《中医名词词典》
  8. 上胞《中医词典》
  9. 上病下取《中医词典》
  10. 上半日咳《中医词典》
  11. 上部《跌打损伤方》
  12. 上〔月咢〕痈《医宗金鉴》
  13. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  14. 上、下眼丹《万氏秘传外科心法》
  15. 上部有汗四十一法《针灸神书》
  16. 上、下后锯肌《人体解剖学》
  17. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  18. 上《中医词典》
  19. 上草《中医词典》
  20. 商阳（一名绝阳）《针灸大成》
  21. 上草木类《本草经集注》
  22. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  23. 上层镇药《中医词典》
  24. 商阳（井穴）《子午流注说难》
  25. 上朝三元《养生导引秘籍》
  26. 商阳《针灸学》
  27. 上沉香《药性切用》
  28. 商阳《中医词典》
  29. 上池涓滴一卷《友渔斋医话》
  30. 商人某唇衄奇证奇治《程杏轩医案》
  31. 上虫兽类《本草经集注》


中背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

中背发

中背发

  • 上一页
  • 目录
  • 相关
  • 下一页

中背发生于背中心，是因血壅出而不能归肝，心志不遂，郁热不泄，气血积聚而成毒。初起宜疮口四围多着艾灸，勿使长益。内服忍冬汤加失笑散，铁箍散皆可用，多服人参败毒散三、四剂，次用五香连翘汤六、七剂，再用排脓散，敷上生肌散自愈，切勿妄行钩割，慎之慎之。

人参败毒散

人参、桔根、甘草、川芎、白茯苓、枳壳、前胡、羌活、独活、柴胡。

空心服。

又方

上中下三发背既溃，周遭以面条围住，将槐皮一大块，钻多眼铺于面条上，又将艾铺于槐皮上蒸之。痒则蒸痛，痛则蒸痒而止。后以苦茶洗净，又将轻粉三分，牙猪骨髓杵膏敷之，生肉神效，一日一易。

十一味五香连翘汤

木香、藿香、乳香、沉香、香附、羌活、独活、桑寄、升麻、木通、连翘。

空心服。

十味排脓内补散

痈疽发背溃后，皆宜服之。

人参、黄 、当归、川芎、白芷、肉桂（夏天少用）、防风、甘草、浓朴、桔根。

空心服。

十一味神仙绿豆粉汤

解热定痛之剂。

绿豆粉、乳香、没药、桔根、荆芥、羌活、赤芍、木通、连翘、二花、浓朴、甘草。

空心服。

十一味敷方

忍冬藤、龙胆草、凤尾草、灯心草、血见愁、地骨皮、牡丹皮、青蒿、胡莲、雄黄、白芷。

共为细末，用酒糟捣烂敷患处四围，止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上背发
  • 当前页：中背发
  • 下一页：下背发
<<< 返回本书目录
  1. 中白散【方剂大全】
  2. 中焙舌《敖氏伤寒金镜录》
  3. 中白散《外科传薪集》
  4. 中部《跌打损伤方》
  5. 中?-伤寒门（下）《古今医统大全》
  6. 中藏经《古今医统大全》
  7. 中、暑《地震灾后常见病多发病中医药治疗手册》
  8. 中草药的采集与炮制《中药学》
  9. 螲蟷【中药大全】
  10. 中草药的性能《中药学》
  11. 雉子筵根【中药大全】
  12. 中草药的应用《中药学》
  13. 雉子筵【中药大全】
  14. 中草药疗效《本草纲目》完整版
  15. 雉尾【中药大全】
  16. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  17. 雉脑膏【方剂大全】
  18. 中成药《国家基本药物目录》（2009版）
  19. 雉脑【中药大全】
  20. 中冲穴【上肢内侧穴位】
  21. 雉肝散【方剂大全】
  22. 中搭疽门主论《疡医大全》
  23. 雉肝【中药大全】
  24. 中搭手《医宗金鉴》
  25. 雉【中药大全】
  26. 中丹《扁鹊心书》
  27. 雉《本草纲目》图文版
  28. 中丹田《养生导引秘籍》
  29. 雉《本草求真》
  30. 中道说《吴医汇讲》
  1. 中背发《万氏秘传外科心法》
  2. 中半夏毒秘方《华佗神方》
  3. 中焙（bèi倍）舌《中医词典》
  4. 中半夏毒《外科证治全书》
  5. 中焙舌《敖氏伤寒金镜录》
  6. 中斑蝥毒《奇效简便良方》
  7. 中鳖毒《外科证治全书》
  8. 中斑蝥毒《外科证治全书》
  9. 中鳖毒《奇方类编》
  10. 中斑鸠毒《外科证治全书》
  11. 中冰片毒《奇效简便良方》
  12. 中白散《外科传薪集》
  13. 中病傍取《中医词典》
  14. 中白果毒《奇效简便良方》
  15. 中部《跌打损伤方》
  16. 中巴豆毒秘方《华佗神方》
  17. 中苍耳子毒《外科证治全书》
  18. 中巴豆毒秘方《华佗神方》
  19. 中藏经《古今医统大全》
  20. 中巴豆毒秘方《华佗神方》
  21. 中草药《中医名词词典》
  22. 中巴豆毒《奇方类编》
  23. 中草药《药理学》
  24. 中巴豆毒《奇效简便良方》
  25. 中草药的采集与炮制《中药学》
  26. 中巴豆毒《外科证治全书》
  27. 中草药的采集与贮藏《中药学》
  28. 中?（伤寒门 下）《古今医统大全》
  29. 中草药的炮制《中药学》
  30. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  31. 中草药的性能《中药学》


下背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

下背发

下背发

  • 上一页
  • 目录
  • 相关
  • 下一页

下背发生于两肾眼中间，系督脉太阳经所司也。受在心经而五脏之毒，因肝积热于脾，又饮食爆炙，贪色过多，以致水枯土耗，故生斯毒。治宜先补肾调脾，先用补肾地黄汤三、四剂，后用败毒流气饮相兼而服，后用排脓生肌自愈，切勿割，慎之。

八味补肾地黄汤

山药、山萸、熟地、鹿茸、牛膝、丹皮、茯苓、泽泻。

空心服。可治腰肾发。

十六味败毒流气饮

紫苏、桔根、枳壳、防风、柴胡、甘草、川芎、白芷、白芍、当归（酒洗）、羌活、茯苓、乌药、陈皮、连翘、二花（酒洗）。

空心服。

十六味内托流气饮

黄 （蜜炙）、生地（酒洗）、白芷、川芎、赤芍、赤茯、肉桂（少用）、防风、甘草、乌药、人参、枳壳、桔根、木香、连翘、二花。姜枣引。

空心服。

五味敷方

忍冬藤（酒洗）、生地、地骨皮、丹皮、雄黄。

将好酒浸透，捣烂敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中背发
  • 当前页：下背发
  • 下一页：腰背发
<<< 返回本书目录
  1. 下背部痛【疾病大全】
  2. 下鼻甲或中鼻甲肥大【疾病症状】
  3. 下背部酸痛【疾病症状】
  4. 下部《跌打损伤方》
  5. 下背部僵硬和疼痛【疾病症状】
  6. 下部《外科心法要诀》
  7. 下半身消瘦型【疾病症状】
  8. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  9. 下半身无汗或少汗【疾病症状】
  10. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  11. 下巴长痘【疾病症状】
  12. 下部后《外科大成》
  13. 下巴关节疼【疾病症状】
  14. 下部前《外科大成》
  15. 下HT门主论《疡医大全》
  16. 下草【中药大全】
  17. 下《圣济总录》
  18. 下尺桡关节脱位【疾病大全】
  19. 霞天曲【中药大全】
  20. 下虫丸【方剂大全】
  21. 霞天膏【中药大全】
  22. 下垂肩【疾病症状】
  23. 狭窄杂音【疾病症状】
  24. 下垂乳房【疾病症状】
  25. 狭窄骨盆【疾病症状】
  26. 下唇麻木【疾病症状】
  27. 狭叶竹节参【中药大全】
  28. 下唇微痒增大如蚕茧硬结【疾病症状】
  29. 狭叶鸦葱（图）【中药大全】
  30. 下唇肿胀外翻【疾病症状】
  1. 下背发《万氏秘传外科心法》
  2. 下胞胎良方《达生编》
  3. 下编\卷十·总义《本草求真》
  4. 下胞《中医词典》
  5. 下病上取《中医名词词典》
  6. 下胞《傅青主女科》
  7. 下病上取《中医词典》
  8. 下巴脱落《中医词典》
  9. 下晡《中医词典》
  10. 下HT门主论《疡医大全》
  11. 下部《千金翼方》
  12. 下（疒番）《中医词典》
  13. 下部《跌打损伤方》
  14. 下《外科选要》
  15. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  16. 下《中医词典》
  17. 下部冰冷不受孕《中医词典》
  18. 下《圣济总录》
  19. 下部冰冷不孕《傅青主女科》
  20. 霞天膏《顾松园医镜》
  21. 下部虫《急救广生集》
  22. 霞天膏《韩氏医通》
  23. 下部虫《急救广生集》
  24. 侠荧疽门主论《疡医大全》
  25. 下部虫《奇方类编》
  26. 侠溪（荥穴）《子午流注说难》
  27. 下部虫蚀《奇效简便良方》
  28. 侠溪《针灸学》
  29. 下部疳疮《奇效简便良方》
  30. 侠溪《中医词典》
  31. 下部后《外科大成》


腰背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

腰背发

腰背发

  • 上一页
  • 目录
  • 相关
  • 下一页

腰背发生于两肾眼之处，由肾、膀胱之所司也。乃三阳之毒，促人大命，内损元气，外感湿热，先用补肾地黄汤三、四剂，后用败毒流气饮（此二方见前），再用三香内托饮，定痛消毒饮，绿豆粉饮。

十九味三香内托饮

人参、木香、甘草、浓朴、紫苏、桔根、枳壳、黄 （蜜炙）、藿香、肉桂、乌药、当归、白芍、白芷、川芎、防风、乳香、升麻、干葛。

空心服。

十八味定痛消毒饮

人参、当归（酒洗）、川芎、白芍、白芷、枳壳（麸炒）、茯苓、半夏（青油炒）、柴胡、甘草、防风、羌活、升麻、浓朴（姜汁炒）、二花、干葛、连翘、川楝子。

空心服。

八味绿豆粉汤

二花（酒洗）、豆粉、蒲公英（酒洗）、荆芥穗、乳香、没药、升麻、栝萎根、皮。

空心服。

五味敷方

地龙甲、山龙甲、忍冬花、龙胆草、雄黄。

以上诸药各等分，捶细末，以猪胆同酒调匀敷之。

又方

以地龙甲一味，炒焦存性，研末酒调敷之。

又方

用剪刀菜捶生酒糟敷患处，干即换之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下背发
  • 当前页：腰背发
  • 下一页：暗发（骑马痈）
<<< 返回本书目录
  1. 腰背的持续隐痛【疾病症状】
  2. 腰背反张《沈氏女科辑要》
  3. 腰背刺痛【疾病症状】
  4. 腰背拘急【方剂主治】
  5. 腰背部有皮毛窦【疾病症状】
  6. 腰背强痛【方剂主治】
  7. 腰背部窦道【疾病症状】
  8. 腰背酸痛【疾病症状】
  9. 腰背病诸候（凡十论）《诸病源候论》
  10. 腰背疼痛【方剂主治】
  11. 腰背病诸候《巢氏病源补养宣导法》
  12. 腰背痛《百病自测》
  13. 腰【方剂主治】
  14. 腰背痛【疾病症状】
  15. 腰《经络全书》
  16. 腰背痛【方剂主治】
  17. 妖媚《周慎斋遗书》
  18. 腰背先兆——腰背相学《中医疾病预测》
  19. 夭寿疽门主论《疡医大全》
  20. 腰部《外科大成》
  21. 夭疽锐毒门主论《疡医大全》
  22. 腰部《外科心法要诀》
  23. 夭疽、锐毒《医宗金鉴》
  24. 腰部包块【疾病症状】
  25. 恙螨皮炎【疾病大全】
  26. 腰部病症《中医伤科按摩学》
  27. 恙螨《人体寄生虫学》
  28. 腰部的不稳交锁现象【疾病症状】
  29. 恙虫病性肺炎【疾病大全】
  30. 腰部钝痛【疾病症状】
  1. 腰背发《万氏秘传外科心法》
  2. 腰背病诸候《巢氏病源补养宣导法》
  3. 腰背反张《沈氏女科辑要》
  4. 腰《中医词典》
  5. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  6. 腰《中医名词词典》
  7. 腰背扭伤《手穴手纹诊治》
  8. 腰《经络全书》
  9. 腰背痛《家庭医学百科·预防保健篇》
  10. 妖媚《周慎斋遗书》
  11. 腰背痛《百病自测》
  12. 夭寿疽门主论《疡医大全》
  13. 腰背痛《中医词典》
  14. 夭疽锐毒门主论《疡医大全》
  15. 腰背痛辨病《常见病自测》
  16. 夭疽锐毒《外科心法要诀》
  17. 腰背先兆的理论基础《中医疾病预测》
  18. 夭疽、锐毒《医宗金鉴》
  19. 腰背先兆的临床意义《中医疾病预测》
  20. 夭疽、锐毒《中医名词词典》
  21. 腰背先兆——腰背相学《中医疾病预测》
  22. 夭疽《丁甘仁医案》
  23. 腰髀痛《脉因证治》
  24. 夭《中医词典》
  25. 腰部《外科大成》
  26. 烊化《中医词典》
  27. 腰部保健按摩《老年百病防治》
  28. 烊化《中医名词词典》
  29. 腰部病症《中医伤科按摩学》
  30. 恙螨《人体寄生虫学》
  31. 腰部劳损《老年百病防治》


暗发（骑马痈）_《万氏秘传外科心法》_中医外科_【岐黄之术】

暗发（骑马痈）
在线购买《万氏秘传外科心法》正版书籍

暗发（骑马痈）

  • 上一页
  • 目录
  • 相关
  • 下一页

暗发（骑马痈）生于粪门之前，阴囊之后，乃手足三阳三阴表里之所属也。因肾经蕴热流于大小肠间，热血积而成毒，若缓治即成漏疮，大小便从此而出。先服补肾地黄汤二、三剂（方见前），后服败毒流气饮、内托追毒饮，再用排脓生肌自愈。

十三味败毒流气饮

人参、桔根、枳壳、甘草、防风、柴胡、川芎、羌活、白芷、白芍、苏叶、连翘、二花。姜引。

空心服。

十四味内托追毒饮

川芎、人参、黄 （蜜炙）、甘草、浓朴（姜汁炒）、桔根、枳壳（麸炒）、当归、白芷、防风、槟榔、白芍、木香。皂角刺引。

空心服。

九味神效车前饮

车前子、甘草节、赤芍、槟榔、木通、防风、二花、猪苓、苏叶。

空心服。

四味敷方

螵蛸、儿茶、牛黄、雄黄。

同生葱捣烂，敷上，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰背发
  • 当前页：暗发（骑马痈）
  • 下一页：背图形八症（二）
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗发（骑马痈）《万氏秘传外科心法》
  2. 暗疔《中医词典》
  3. 暗风《中医词典》
  4. 暗产须知《竹林女科证治》
  5. 暗经《中医词典》
  6. 暗产须防《竹林女科证治》
  7. 暗门闩症《外科十三方考》
  8. 暗产《中医词典》
  9. 暗乳蛾《中医词典》
  10. 暗《中医词典》
  11. 暗痧《中医词典》
  12. 案扤《中医词典》
  13. 暗痧辨《痧胀玉衡》
  14. 胺类《医用化学》
  15. 暗示与护理《医学心理学》
  16. 胺碘酮《药理学》
  17. 暗适应和明适应《生理学》
  18. 胺的性质《医用化学》
  19. 暗适应检查《眼科学》
  20. 胺的构造、分类和命名《医用化学》
  21. 暗痫《中医词典》
  22. 按诊《中医诊断学》
  23. 暗痫《小儿卫生总微论方》
  24. 按语八十五条《柳洲医话》
  25. 暗香汤《是斋百一选方》
  26. 按遗传学控制原理分类《实验动物科学》
  27. 暗治法《石室秘录》
  28. 按压行气法《中医词典》
  29. 黯疔《中医词典》
  30. 按穴却病手法论《幼科推拿秘书》
  31. 黯疔《医宗金鉴》


背图形八症（二）_《万氏秘传外科心法》_中医外科_【岐黄之术】

背图形八症（二）
在线购买《万氏秘传外科心法》正版书籍

背图形八症（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

背图形八症（图）

1．对口 2．上搭手（脊骨第三节旁开1寸半肺俞穴） 3．中搭手（脊骨第四节旁开二寸膏育穴） 4．下搭手（脊骨第十四节旁2寸盲门穴） 5．囊发 6．蛇头疔 7．天蛇头毒 8．膝发

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗发（骑马痈）
  • 当前页：背图形八症（二）
  • 下一页：对口
<<< 返回本书目录
  1. 背图形八症（二）《万氏秘传外科心法》
  2. 背图形八症（一）《万氏秘传外科心法》
  3. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  4. 背项痛《丹溪治法心要》
  5. 背痛【疾病症状】
  6. 背腰部《经穴汇解》
  7. 背痛《也是山人医案》
  8. 背痈【疾病大全】
  9. 背痛《万病回春》
  10. 背痈论《青囊秘诀》
  11. 背痛《普济方·针灸》
  12. 背痈门《辨证录》
  13. 背痛《灸法秘传》
  14. 背俞部中行十三穴《针灸资生经》
  15. 背痛《古今医案按》
  16. 背俞第二行四十四穴《针灸资生经》
  17. 背腧《灵枢悬解》
  18. 背俞第三行左右二十八穴《针灸资生经》
  19. 背腧《黄帝内经·灵枢》
  20. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  21. 背上九处不可病痈《外科理例》
  22. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  23. 背上《医学见能》
  24. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  25. 背人形第一《黄帝明堂灸经》
  26. 钡中毒【疾病大全】
  27. 背人形第一《黄帝明堂灸经》
  28. 倍参生化汤【方剂大全】
  29. 背人形第五《黄帝明堂灸经》
  30. 倍陈汤【方剂大全】
  1. 背图形八症（二）《万氏秘传外科心法》
  2. 背痛酸《广瘟疫论》
  3. 背图形八症（一）《万氏秘传外科心法》
  4. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  5. 背项痛《丹溪治法心要》
  6. 背痛《灸法秘传》
  7. 背穴行列《刺灸心法要诀》
  8. 背痛《也是山人医案》
  9. 背阳关《中医词典》
  10. 背痛《古今医案按》
  11. 背腰部《经穴汇解》
  12. 背痛《万病回春》
  13. 背腰部《经穴汇解》
  14. 背痛《普济方·针灸》
  15. 背痈初起《奇效简便良方》
  16. 背痛《中医词典》
  17. 背痈论《青囊秘诀》
  18. 背腧诸经心痛《中医词典》
  19. 背痈门（七则）《辨证录》
  20. 背腧穴《中医词典》
  21. 背痈秘方《华佗神方》
  22. 背腧《灵枢悬解》
  23. 背俞《中医名词词典》
  24. 背腧《黄帝内经·灵枢》
  25. 背俞《中医词典》
  26. 背生人头秘方《华佗神方》
  27. 背俞部中行十三穴《针灸资生经》
  28. 背上九处不可病痈《外科理例》
  29. 背俞第二行四十四穴《针灸资生经》
  30. 背上《医学见能》
  31. 背俞第三行左右二十八穴《针灸资生经》


对口_《万氏秘传外科心法》_中医外科_【岐黄之术】

对口

对口

  • 上一页
  • 目录
  • 相关
  • 下一页

对口疮生于横山骨下，百劳骨上，正对口生是也。其痛不可当，上连脑顶，下彻心肝，乃手足三阳三阴之所司也，治之不善必死。因思虑过多，郁热不伸，炙爆多伤，故生斯毒。始生宜海马崩毒法，并灸肘尖穴、神阙穴各十余壮，甚效。用祛毒一扫丹（方见前），后服三香内托饮（方见前），定痛拔毒饮，内须排脓定痛，外须收口生肌。先宜服益肾制火汤，不然胫项筋脱，肾水耗散，心肝热炽而毙。

十三味益肾制火汤

黄柏（盐炒）、连翘、知母（盐炒）、地黄、甘草、白芍、肉桂（去皮）、当归、黄连、川芎、人参、黄 、白术。

空心服。

十三味定痛拔毒饮

羌活、牛膝、黄 、白芍、甘草、乳香、柴胡、香附、前胡、苏叶、黄芩、枳壳、二花。

空心服。

五味敷方

忍冬藤、龙胆草、百草霜、上京墨、地骨皮。

酒捣敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背图形八症（二）
  • 当前页：对口
  • 下一页：正背发
<<< 返回本书目录
  1. 对口《马培之医案》
  2. 对口【方剂主治】
  3. 对口《洄溪医案》
  4. 对口疮《外科十三方考》
  5. 对金饮子【方剂大全】
  6. 对口疮论《青囊秘诀》
  7. 对金饮【方剂大全】
  8. 对口发《外科启玄》
  9. 对金丸【方剂大全】
  10. 对口方《发背对口治诀论》
  11. 对金散【方剂大全】
  12. 对口门主论《疡医大全》
  13. 对节叶根【中药大全】
  14. 对口仙方【方剂大全】
  15. 对节叶【中药大全】
  16. 对口痈门《辨证录》
  17. 对节树根【中药大全】
  18. 对马耳蕨【中药大全】
  19. 对姜丸【方剂大全】
  20. 对马耳蕨根【中药大全】
  21. 对红绿颜色分辨不清【疾病症状】
  22. 对女性物品的非正常爱好【疾病症状】
  23. 对光反应消失【疾病症状】
  24. 对脐发《外科启玄》
  25. 对光反射迟钝【疾病症状】
  26. 对脐发疽门主论《疡医大全》
  27. 对肥胖症病因病机的认识《减肥新法与技巧》
  28. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  29. 对儿童的虐待和漠视《默克家庭诊疗手册》
  30. 对生耳蕨【中药大全】
  1. 对口《万氏秘传外科心法》
  2. 对口《奇效简便良方》
  3. 对口初起《奇效简便良方》
  4. 对口《马培之医案》
  5. 对口疮《中医词典》
  6. 对口《中医词典》
  7. 对口疮《回生集》
  8. 对口《中医名词词典》
  9. 对口疮《外科十三方考》
  10. 对开瞽药方《奇方类编》
  11. 对口疮论《青囊秘诀》
  12. 对镜观色《家庭医学百科·预防保健篇》
  13. 对口疮秘方《华佗神方》
  14. 对金饮子《太平惠民和剂局方》
  15. 对口疔《中医词典》
  16. 对金饮子《太平惠民和剂局方》
  17. 对口发《中医词典》
  18. 对接触者处理《预防医学》
  19. 对口发《外科启玄》
  20. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  21. 对口方《发背对口治诀论》
  22. 对家庭的影响《默克家庭诊疗手册》
  23. 对口疽《中医词典》
  24. 对疾病的认识《中国医学通史》
  25. 对口门主方《疡医大全》
  26. 对激素的灭能作用低《病理生理学》
  27. 对口门主论《疡医大全》
  28. 对机体的致病作用《预防医学》
  29. 对口痈《中医词典》
  30. 对高血压病的思考《思考中医》
  31. 对口痈门（一则）《辨证录》


正背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

正背发

正背发

  • 上一页
  • 目录
  • 相关
  • 下一页

正背发生于当心中，不上不下，不左不右，正对心脾，比诸毒尤甚，与对口相同，乃通身经络所属也。不宜勾割，治与诸发背同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对口
  • 当前页：正背发
  • 下一页：上搭手
<<< 返回本书目录
  1. 整形外科中的心理问题《医学心理学》
  2. 正柴胡饮【方剂大全】
  3. 整形外科一般原则与基本操作《外科学总论》
  4. 正柴胡饮（新方）《虚损启微》
  5. 整体护理《基础护理学》
  6. 正产《傅青主女科》
  7. 整理说明《湖岳村叟医案》
  8. 正常X线表现《放射诊断学》
  9. 整骨接骨夹缚手法《救伤秘旨》
  10. 正常X线表现《放射诊断学》
  11. 整骨定痛散【方剂大全】
  12. 正常X线表现《放射诊断学》
  13. 蒸鳝鱼猪肉《保健药膳》
  14. 正常分娩《妇产科学》
  15. 蒸气浴《中医养生学》
  16. 正常分娩《默克家庭诊疗手册》
  17. 蒸笼《本草纲目》完整版
  18. 正常分娩的临床经过及处理《妇产科学》
  19. 蒸法门《串雅内外编》
  20. 正常骨髓象《常用化验值及意义》
  21. 蒸饼【中药大全】
  22. 正常和异常心理的判断标准《医学心理学》
  23. 蒸饼《本草纲目》图文版
  24. 正常颅压脑积水【疾病大全】
  25. 蒸饼《本草纲目》完整版
  26. 正常免疫球蛋白减少【疾病症状】
  27. 睁眼昏迷【疾病症状】
  28. 正常平衡的调节《病理生理学》
  29. 怔忡门（凡四案）《湖岳村叟医案》
  30. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  1. 正背发《万氏秘传外科心法》
  2. 正《中医词典》
  3. 正柴胡饮（新方）《虚损启微》
  4. 整形外科中的心理问题《医学心理学》
  5. 正产《傅青主女科》
  6. 整形外科的治疗范围与治疗手段《外科学总论》
  7. 正产《中医词典》
  8. 整形外科的特点《外科学总论》
  9. 正产《竹林女科证治》
  10. 整形外科的基本原则与基本操作《外科学总论》
  11. 正产败血攻心晕狂《傅青主女科》
  12. 整形外科的定义《外科学总论》
  13. 正产胞衣不下《傅青主女科》
  14. 整体性《预防医学》
  15. 正产肠下《傅青主女科》
  16. 整体望诊《中医诊断学》
  17. 正产气虚血晕《傅青主女科》
  18. 整体观念《中医词典》
  19. 正产血晕不语《傅青主女科》
  20. 整体观念《中医名词词典》
  21. 正常CT表现《放射诊断学》
  22. 整体观《气功外气疗法》
  23. 正常X线表现《放射诊断学》
  24. 整码突变《医学遗传学基础》
  25. 正常X线表现《放射诊断学》
  26. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  27. 正常X线表现《放射诊断学》
  28. 整骨麻药方《救伤秘旨》
  29. 正常X线表现《放射诊断学》
  30. 整骨麻药《证治准绳·疡医》
  31. 正常X线表现《医学影像学》


上搭手_《万氏秘传外科心法》_中医外科_【岐黄之术】

上搭手

上搭手

  • 上一页
  • 目录
  • 相关
  • 下一页

上搭手生于匙骨之下，去背沟一指是也，乃手足太阴太阳之所属也。去肺膈不远，不可勾割。由下元枯竭，上焦积热，宜滋阴降火。三香内托饮（方见前），加黄柏、知母、连翘、二花。定痛拔毒饮（方见前），加黄柏、知母、栀子、二花、牛子、连翘、花粉、黄芩、湘莲而服，排脓定痛而愈。

八味白芷散

连翘、白芷、乳香、黄柏、升麻、没药、羌活、二花。竹叶引。

空心服。

九味敷方

生地、牛膝、二花、仙人掌、半边莲、龙胆草、清凉膏、雄黄、连须子。

以酒糟共捣，敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正背发
  • 当前页：上搭手
  • 下一页：中搭手
<<< 返回本书目录
  1. 上搭手《医宗金鉴》
  2. 上丹【方剂大全】
  3. 上搭门主论《疡医大全》
  4. 上丹田《养生导引秘籍》
  5. 上唇疖肿【疾病症状】
  6. 上肚角疽《外科十三方考》
  7. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  8. 上呃《凌临灵方》
  9. 上唇肥厚【疾病症状】
  10. 上二黄丸【方剂大全】
  11. 上唇变薄【疾病症状】
  12. 上肺纤维化明显【疾病症状】
  13. 上喘中满《儒门事亲》
  14. 上腹壁的中央线缺损【疾病症状】
  15. 上池饮【方剂大全】
  16. 上腹不适【疾病症状】
  17. 上池涓滴一卷《友渔斋医话》
  18. 上腹部包块【疾病症状】
  19. 上朝三元《养生导引秘籍》
  20. 上腹部疼痛【疾病症状】
  21. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  22. 上腹部肿块及腹胀【疾病症状】
  23. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  24. 上腹及腰背部有“束带感”【疾病症状】
  25. 上部《跌打损伤方》
  26. 上腹弥漫性压痛【疾病症状】
  27. 上编《圆运动的古中医学》
  28. 上腹囊性肿块【疾病症状】
  29. 上编《本草求真》
  30. 上疳疮口中烂方《喉舌备要秘旨》
  1. 上搭手《万氏秘传外科心法》
  2. 上搭手《外科心法要诀》
  3. 上丹《三因极一病证方论》
  4. 上搭手《医宗金鉴》
  5. 上丹《太平惠民和剂局方》
  6. 上搭手《中医词典》
  7. 上丹田《中医词典》
  8. 上搭门主论《疡医大全》
  9. 上丹田《养生导引秘籍》
  10. 上搭门主方《疡医大全》
  11. 上党《本草求真》
  12. 上慈宫《中医词典》
  13. 上党参《得配本草》
  14. 上喘中满《儒门事亲》
  15. 上都《手穴手纹诊治》
  16. 上喘为水《中医词典》
  17. 上都《中医词典》
  18. 上虫兽类《本草经集注》
  19. 上都（扭伤1号）《手穴手纹诊治》
  20. 上池涓滴一卷《友渔斋医话》
  21. 上肚角疽《外科十三方考》
  22. 上沉香《药性切用》
  23. 上呃《凌临灵方》
  24. 上朝三元《养生导引秘籍》
  25. 上腭疮《中医词典》
  26. 上层镇药《中医词典》
  27. 上腭多骨疽《中医词典》
  28. 上草木类《本草经集注》
  29. 上腭痛《中医词典》
  30. 上草《中医词典》
  31. 上腭悬痈《中医词典》


中搭手_《万氏秘传外科心法》_中医外科_【岐黄之术】

中搭手

中搭手

  • 上一页
  • 目录
  • 相关
  • 下一页

中搭手生于背中心，离三指之间，亦手足三阴三阳之所属也。离脏腑亦近，不可用刀针。因肾不足而心有郁热，故生斯毒。宜顺气开郁，清热追毒。先服三香连翘汤，次服定痛清气汤，然后排脓生肌。

九味三香连翘汤

香附（酒炒）、木香、乳香、羌活、连翘、牛子、二花、当归、白芍。

空心服。

十六味定痛清气汤

人参、黄 、白术（土炒）、连翘、生地、当归、木香、乳香、没药、桔根、白芷、川芎、麦冬、羌活、二花、皂角刺。

空心服。

生肌妙方

猪骨髓、轻粉（一分）。

用青布 定，捶膏贴之，神效。

五味敷方

生地、忍冬、胆草、黄柏、雄黄。

以酒糟捣烂，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上搭手
  • 当前页：中搭手
  • 下一页：囊发
<<< 返回本书目录
  1. 中搭手《医宗金鉴》
  2. 中丹《扁鹊心书》
  3. 中搭疽门主论《疡医大全》
  4. 中丹田《养生导引秘籍》
  5. 中冲穴【上肢内侧穴位】
  6. 中道说《吴医汇讲》
  7. 中成药《国家基本药物目录》（2009版）
  8. 中都穴【下肢内侧穴位】
  9. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  10. 中毒《博济方》
  11. 中草药疗效《本草纲目》完整版
  12. 中毒《丹溪手镜》
  13. 中草药的应用《中药学》
  14. 中毒《丹溪治法心要》
  15. 中草药的性能《中药学》
  16. 中毒《古今医案按》
  17. 中草药的采集与炮制《中药学》
  18. 中毒《古今医鉴》
  19. 中藏经《古今医统大全》
  20. 中毒《回春录》
  21. 中部《跌打损伤方》
  22. 中毒《急救广生集》
  23. 中焙舌《敖氏伤寒金镜录》
  24. 中毒《默克家庭诊疗手册》
  25. 中白散【方剂大全】
  26. 中毒《默克家庭诊疗手册》
  27. 中白散《外科传薪集》
  28. 中毒《千金宝要》
  29. 中?-伤寒门（下）《古今医统大全》
  30. 中毒《寿世保元》
  1. 中搭手《万氏秘传外科心法》
  2. 中搭手《外科心法要诀》
  3. 中丹《三因极一病证方论》
  4. 中搭手《医宗金鉴》
  5. 中丹《扁鹊心书》
  6. 中搭手《中医词典》
  7. 中丹石毒《外科证治全书》
  8. 中搭疽门主论《疡医大全》
  9. 中丹田《中医词典》
  10. 中冲（手厥阴之井穴）《手穴手纹诊治》
  11. 中丹田《养生导引秘籍》
  12. 中冲（井穴）《子午流注说难》
  13. 中丹药毒《奇效简便良方》
  14. 中冲《针灸学》
  15. 中道说《吴医汇讲》
  16. 中冲《中医词典》
  17. 中地龙毒《外科证治全书》
  18. 中冲《针灸大成》
  19. 中都《中医词典》
  20. 中层消药《中医词典》
  21. 中都《针灸学》
  22. 中层，葡萄膜《眼科学》
  23. 中都（一名中郄）《针灸大成》
  24. 中草药中毒症状及解救措施表《医院药学》
  25. 中豆腐毒《奇效简便良方》
  26. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  27. 中毒《默克家庭诊疗手册》
  28. 中草药化学成分一般鉴别方法《医院药学》
  29. 中毒《默克家庭诊疗手册》
  30. 中草药的应用《中药学》
  31. 中毒《中医名词词典》


囊发_《万氏秘传外科心法》_中医外科_【岐黄之术】

囊发

囊发

  • 上一页
  • 目录
  • 相关
  • 下一页

囊发，发于阴囊之上，乃足厥阴之所属也。其病亦酷，因心胜阴亏，湿气下流，故生斯毒，用青荷叶包之，或紫苏叶洗净去毛包之。若无，以油单纸，将儿茶水煮过包之。亦可内服十三味流气败毒饮，外上敷药。

十三味流气败毒饮

泽泻、川芎、赤芍、苏叶、甘草、麦冬、香附、白术、茯苓、青皮、防风、柴胡、羌活。

空心服。

三味敷方

海螵蛸、儿茶、蛤粉。

共为末，干敷，或生肌散亦可。

二味敷方

干荷叶、干苏叶。

焙干，等分为末，酒调浓涂肉上亦可，外以油纸包之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中搭手
  • 当前页：囊发
  • 下一页：蛇头疔
<<< 返回本书目录
  1. 囊虫病【疾病大全】
  2. 囊腹《痘疹心法要诀》
  3. 楠藤【中药大全】
  4. 囊腹《医宗金鉴》
  5. 楠木皮【中药大全】
  6. 囊距翠雀【中药大全】
  7. 楠木【中药大全】
  8. 囊扦维化《基因与疾病》
  9. 楠材【中药大全】
  10. 囊球《痘疹心法要诀》
  11. 楠《本草纲目》图文版
  12. 囊球《医宗金鉴》
  13. 楠《本草纲目》完整版
  14. 囊湿《普济方·针灸》
  15. 喃喃重复自语【疾病症状】
  16. 囊性坏死【疾病症状】
  17. 喃喃重复自语【疾病症状】
  18. 囊性肾病【疾病大全】
  19. 难治性心力衰竭【疾病大全】
  20. 囊性纤维化《默克家庭诊疗手册》
  21. 难治性贫血【疾病症状】
  22. 囊性纤维化【疾病大全】
  23. 难治性溃疡【疾病症状】
  24. 囊性增生【疾病症状】
  25. 难治性腹水【疾病症状】
  26. 囊性肿块【疾病症状】
  27. 难治性癫痫【疾病大全】
  28. 囊样斑块【疾病症状】
  29. 难治死证《医宗金鉴》
  30. 囊痈《古今医彻》
  1. 囊发《万氏秘传外科心法》
  2. 囊发《中医词典》
  3. 囊腹《医宗金鉴》
  4. 囊发《中医词典》
  5. 囊腹《痘疹心法要诀》
  6. 囊耳《中医词典》
  7. 囊内压《生理学》
  8. 囊耳《中医词典》
  9. 囊扦维化《基因与疾病》
  10. 囊底《中医词典》
  11. 囊球《医宗金鉴》
  12. 囊底《中医词典》
  13. 囊球《痘疹心法要诀》
  14. 囊《中医词典》
  15. 囊湿《新修本草》
  16. 囊《中医词典》
  17. 囊湿《普济方·针灸》
  18. 楠木枝叶《证类本草》
  19. 囊缩《中医词典》
  20. 楠材《名医别录》
  21. 囊缩《中医词典》
  22. 楠材《增广和剂局方药性总论》
  23. 囊缩《医学心悟》
  24. 楠材《证类本草》
  25. 囊缩《松峰说疫》
  26. 楠材《本草衍义》
  27. 囊缩《广瘟疫论》
  28. 楠材《新修本草》
  29. 囊缩《伤寒指掌》
  30. 楠材《本草经集注》
  31. 囊脱《外科全生集》


蛇头疔_《万氏秘传外科心法》_中医外科_【岐黄之术】

蛇头疔

蛇头疔

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇头疔生于大指之上，三、四指亦生，因五脏热邪蕴积，故外发于六经起指之端，宜泻六经热毒，须服连翘泄毒汤，外用敷药。初觉以独脚莲煎水洗之可消，既溃不用。

十三味连翘泻毒汤

连翘、青黛、木香、羌活、桂枝、黄连、麦冬、甘草、五味子、薄荷、白芷、防风、紫苏。

空心服。

敷药

敷药用猪胆调雄黄搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊发
  • 当前页：蛇头疔
  • 下一页：蛇头疔
<<< 返回本书目录
  1. 蛇头草【中药大全】
  2. 蛇头疔、天蛇毒《医宗金鉴》
  3. 蛇藤【中药大全】
  4. 蛇头毒《外科十法》
  5. 蛇螫方《外台秘要》
  6. 蛇头细辛【中药大全】
  7. 蛇虱门主论《疡医大全》
  8. 蛇头圆【方剂大全】
  9. 蛇伤门主论《疡医大全》
  10. 蛇退【中药大全】
  11. 蛇伤【中药主治】
  12. 蛇退步【中药大全】
  13. 蛇伤《孙真人海上方》
  14. 蛇蜕《本草纲目》完整版
  15. 蛇入七窍及虫咬伤《口齿类要》
  16. 蛇蜕《本草崇原》
  17. 蛇犬咬伤【中药主治】
  18. 蛇蜕《本草易读》
  19. 蛇犬伤《孙真人海上方》
  20. 蛇蜕《本草纲目》图文版
  21. 蛇全（合是含字）《证类本草》
  22. 蛇蜕【中药大全】
  23. 蛇葡萄根【中药大全】
  24. 蛇蜕（音税）《证类本草》
  25. 蛇葡萄【中药大全】
  26. 蛇吞鼠《本草纲目》完整版
  27. 蛇婆子【中药大全】
  28. 蛇吞蛙《本草纲目》完整版
  29. 蛇婆【中药大全】
  30. 蛇王藤【中药大全】
  1. 蛇头疔《万氏秘传外科心法》
  2. 蛇头疔《中医词典》
  3. 蛇头疔《万氏秘传外科心法》
  4. 蛇头疮《古今医统大全》
  5. 蛇头疔、天蛇毒《医宗金鉴》
  6. 蛇头《奇效简便良方》
  7. 蛇头疔、天蛇毒《外科心法要诀》
  8. 蛇头《中医词典》
  9. 蛇头疔秘方《华佗神方》
  10. 蛇体《中医词典》
  11. 蛇头毒《外科十法》
  12. 蛇胎《中医词典》
  13. 蛇头毒《医学心悟》
  14. 蛇丝惊《幼科推拿秘书》
  15. 蛇头丸《太平惠民和剂局方》
  16. 蛇丝惊《中医词典》
  17. 蛇蜕《神农本草经》
  18. 蛇螫候《诸病源候论》
  19. 蛇蜕《本草纲目》
  20. 蛇螫方六首《外台秘要》
  21. 蛇蜕《千金翼方》
  22. 蛇虱门主论《疡医大全》
  23. 蛇蜕《玉楸药解》
  24. 蛇虱《中医词典》
  25. 蛇蜕《中药炮制》
  26. 蛇生腹中秘方《华佗神方》
  27. 蛇蜕《本草经集注》
  28. 蛇生背上秘方《华佗神方》
  29. 蛇蜕《新修本草》
  30. 蛇身候《诸病源候论》
  31. 蛇蜕《本草衍义》


蛇头疔_《万氏秘传外科心法》_中医外科_【岐黄之术】

蛇头疔

蛇头疔

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇头疮作痛连心，日夜呻吟不得宁。

猪胆雄黄筒指上，痛苦熬煎自觉轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇头疔
  • 当前页：蛇头疔
  • 下一页：天蛇头毒
<<< 返回本书目录
  1. 蛇头草【中药大全】
  2. 蛇头疔、天蛇毒《医宗金鉴》
  3. 蛇藤【中药大全】
  4. 蛇头毒《外科十法》
  5. 蛇螫方《外台秘要》
  6. 蛇头细辛【中药大全】
  7. 蛇虱门主论《疡医大全》
  8. 蛇头圆【方剂大全】
  9. 蛇伤门主论《疡医大全》
  10. 蛇退【中药大全】
  11. 蛇伤【中药主治】
  12. 蛇退步【中药大全】
  13. 蛇伤《孙真人海上方》
  14. 蛇蜕《本草纲目》完整版
  15. 蛇入七窍及虫咬伤《口齿类要》
  16. 蛇蜕《本草崇原》
  17. 蛇犬咬伤【中药主治】
  18. 蛇蜕《本草易读》
  19. 蛇犬伤《孙真人海上方》
  20. 蛇蜕《本草纲目》图文版
  21. 蛇全（合是含字）《证类本草》
  22. 蛇蜕【中药大全】
  23. 蛇葡萄根【中药大全】
  24. 蛇蜕（音税）《证类本草》
  25. 蛇葡萄【中药大全】
  26. 蛇吞鼠《本草纲目》完整版
  27. 蛇婆子【中药大全】
  28. 蛇吞蛙《本草纲目》完整版
  29. 蛇婆【中药大全】
  30. 蛇王藤【中药大全】
  1. 蛇头疔《万氏秘传外科心法》
  2. 蛇头疔《万氏秘传外科心法》
  3. 蛇头疔、天蛇毒《医宗金鉴》
  4. 蛇头疔《中医词典》
  5. 蛇头疔、天蛇毒《外科心法要诀》
  6. 蛇头疮《古今医统大全》
  7. 蛇头疔秘方《华佗神方》
  8. 蛇头《奇效简便良方》
  9. 蛇头毒《外科十法》
  10. 蛇头《中医词典》
  11. 蛇头毒《医学心悟》
  12. 蛇体《中医词典》
  13. 蛇头丸《太平惠民和剂局方》
  14. 蛇胎《中医词典》
  15. 蛇蜕《神农本草经》
  16. 蛇丝惊《幼科推拿秘书》
  17. 蛇蜕《本草纲目》
  18. 蛇丝惊《中医词典》
  19. 蛇蜕《千金翼方》
  20. 蛇螫候《诸病源候论》
  21. 蛇蜕《玉楸药解》
  22. 蛇螫方六首《外台秘要》
  23. 蛇蜕《中药炮制》
  24. 蛇虱门主论《疡医大全》
  25. 蛇蜕《本草经集注》
  26. 蛇虱《中医词典》
  27. 蛇蜕《新修本草》
  28. 蛇生腹中秘方《华佗神方》
  29. 蛇蜕《本草衍义》
  30. 蛇生背上秘方《华佗神方》
  31. 蛇蜕《汤液本草》


天蛇头毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

天蛇头毒

天蛇头毒

  • 上一页
  • 目录
  • 相关
  • 下一页

天蛇头毒生于中指头，乃心经积热，邪毒攻指，初觉以芋禾煎水洗五、六次之间，用芋头禾竿焙干研末搽。内服十一味托里流气饮。

十一味托里流气饮

人参、肉桂（去皮，少用）、白芷、当归、连翘、黄 、防风、川芎、白芍、浓朴、木香。

一味敷方

久雨后，篱笆下粪草上所生小菰，其色似水红，形似古竹簪，连根焙干为末，无论已溃未溃，如疮口干，用麻油调搽，湿用干末敷上神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇头疔
  • 当前页：天蛇头毒
  • 下一页：膝发
<<< 返回本书目录
  1. 天蛇毒门主论《疡医大全》
  2. 天生草【中药大全】
  3. 天蛇毒《外科正宗》
  4. 天生子《滇南本草》
  5. 天蛇毒《保婴撮要》
  6. 天师栗《本草纲目》完整版
  7. 天蛇疮《医宗金鉴》
  8. 天时《医宗金鉴》
  9. 天蛇《本草纲目》完整版
  10. 天时《幼科种痘心法要旨》
  11. 天山雪莲花【中药大全】
  12. 天时《增订叶评伤暑全书》
  13. 天山堇菜【中药大全】
  14. 天时避忌-养生余录（上）《古今医统大全》
  15. 天山花楸【中药大全】
  16. 天时地化五病二火歌《医宗金鉴》
  17. 天人一气篇《外经微言》
  18. 天时地化五病二火歌《运气要诀》
  19. 天人相应《中医养生学》
  20. 天时类《古今医统大全》
  21. 天人寿夭篇《外经微言》
  22. 天时顺逆险《痘疹心法要诀》
  23. 天人解《医学摘粹》
  24. 天时顺逆险《医宗金鉴》
  25. 天人解《四圣心源》
  26. 天食人以五气地食人以五味《类经》
  27. 天泉穴【上肢内侧穴位】
  28. 天枢上下胜复有常《类经》
  29. 天青地红【中药大全】
  30. 天枢穴【胸部腹部穴位】
  1. 天蛇头毒《万氏秘传外科心法》
  2. 天蛇头疔《回生集》
  3. 天蛇咬伤《外科证治全书》
  4. 天蛇头、代指《医学纲目》
  5. 天社虫《千金翼方》
  6. 天蛇头《外科全生集》
  7. 天社虫《新修本草》
  8. 天蛇头《证治准绳·疡医》
  9. 天社虫《证类本草》
  10. 天蛇头《中医词典》
  11. 天社虫《名医别录》
  12. 天蛇毒门主论《疡医大全》
  13. 天生白虎汤《冯氏锦囊秘录》
  14. 天蛇毒门主方《疡医大全》
  15. 天生术《本草分经》
  16. 天蛇毒《外科正宗》
  17. 天生术《本草分经》
  18. 天蛇毒《保婴撮要》
  19. 天生子《滇南本草》
  20. 天蛇毒《证治准绳·幼科》
  21. 天胜《史载之方》
  22. 天蛇毒《中医词典》
  23. 天胜《史载之方》
  24. 天蛇疮秘方《华佗神方》
  25. 天胜《史载之方》
  26. 天蛇疮《外科大成》
  27. 天胜《史载之方》
  28. 天蛇疮《外科心法要诀》
  29. 天胜《史载之方》
  30. 天蛇疮《医宗金鉴》
  31. 天时《医宗金鉴》


膝发_《万氏秘传外科心法》_中医外科_【岐黄之术】

膝发

膝发

  • 上一页
  • 目录
  • 相关
  • 下一页

膝发生于两膝之上，乃足少阳经所属也。似乎人面疮有窠穴，又有口眼，甚是可畏。由心肝壅热下流胯膝，故生斯毒。宜用拔毒流气饮，后用排脓生肌，若经七、八年不愈者，由此跛足，为丧身，其祸不浅矣。

十九味拔毒流气饮

黄柏（盐炒）、防己、川膝（酒炒）、木瓜、紫苏、木香、白术、二花、黄连、麦冬、前胡、槟榔、牛子、大腹皮、甘草、赤芍、首乌、川乌（制）、地骨皮。

空心服。

十一味防风 牛膝汤

川膝、木瓜、槟榔、木香、乳香、防风、黄连、甘草、花粉、白术、人参。

空心服。此方洗疮尤效。

二味敷方

将贝母为末，槟榔磨水调搽，以万灵膏、生肌散敷之，效。

外方

治鹤膝风。

糯米煮饭，酒并曲三味共捣，敷痛处，三日即愈。

又对口疮方

用剪刀菜捶生酒糟敷之，干了再换，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇头毒
  • 当前页：膝发
  • 下一页：面图形十二症（一）
<<< 返回本书目录
  1. 膝部证治（计四证）《外科证治全书》
  2. 膝风《扁鹊神应针灸玉龙经》
  3. 膝部损伤《家庭医学百科-医疗康复篇》
  4. 膝盖扭伤【疾病症状】
  5. 膝部病症《中医伤科按摩学》
  6. 膝盖痈门主论《疡医大全》
  7. 膝部《外科心法要诀》
  8. 膝盖砸伤肿痛【疾病症状】
  9. 膝部《外科大成》
  10. 膝盖长骨刺【疾病症状】
  11. 膝、踝反射减退【疾病症状】
  12. 膝盖撞伤【疾病症状】
  13. 膝《经络全书》
  14. 膝关节半月板损伤《百病自测》
  15. 蜥蜴【中药大全】
  16. 膝关节半月板损伤【疾病大全】
  17. 豨莶丸【方剂大全】
  18. 膝关节不能完全伸直【疾病症状】
  19. 豨莶果【中药大全】
  20. 膝关节侧副韧带损伤【疾病大全】
  21. 豨莶根【中药大全】
  22. 膝关节常见损伤《骨科学》
  23. 豨莶草（图）【中药大全】
  24. 膝关节创伤性滑膜炎《自我调养巧治病》
  25. 豨莶草《药笼小品》
  26. 膝关节创伤性滑膜炎【疾病大全】
  27. 豨莶【中药大全】
  28. 膝关节积液【疾病症状】
  29. 豨仙草【中药大全】
  30. 膝关节间隙弹响和疼痛【疾病症状】
  1. 膝发《万氏秘传外科心法》
  2. 膝顶法《中医词典》
  3. 膝反射异常《神经精神疾病诊断学》
  4. 膝顶《中医词典》
  5. 膝风《扁鹊神应针灸玉龙经》
  6. 膝疮要诀《华佗神方》
  7. 膝盖骨《正骨心法要旨》
  8. 膝部脂肪垫损伤《中医伤科按摩学》
  9. 膝盖骨《医宗金鉴》
  10. 膝部证治（计四证）《外科证治全书》
  11. 膝盖离位《中医词典》
  12. 膝部损伤《家庭医学百科-医疗康复篇》
  13. 膝盖损断《中医词典》
  14. 膝部《外科大成》
  15. 膝盖痈门主论《疡医大全》
  16. 膝病《备急千金要方》
  17. 膝关《针灸大成》
  18. 膝膑《中医词典》
  19. 膝关《中医词典》
  20. 膝《中医词典》
  21. 膝关《针灸学》
  22. 膝《经络全书》
  23. 膝关节《人体解剖学》
  24. 嘻蛛咬《奇效简便良方》
  25. 膝关节半月板损伤《中医伤科按摩学》
  26. 嘻嘻《中医词典》
  27. 膝关节半月板损伤《百病自测》
  28. 熄风《中医词典》
  29. 膝关节半月板损伤《骨科学》
  30. 熄风《中医名词词典》
  31. 膝关节侧副韧带损伤《中医伤科按摩学》


面图形十二症（一）_《万氏秘传外科心法》_中医外科_【岐黄之术】

面图形十二症（一）
在线购买《万氏秘传外科心法》正版书籍

面图形十二症（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

面图形十二症（图）

1．鬓发 2．眉发 3．颐发 5．须发 6．肩发 7．乳发 8．胸发 9．手背发 10．小便毒（便发，生于阴头之上） 11．脚背发 12．脚跟发

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝发
  • 当前页：面图形十二症（一）
  • 下一页：鬓发
<<< 返回本书目录
  1. 面图形十二症（一）《万氏秘传外科心法》
  2. 面图形十五症《万氏秘传外科心法》
  3. 面图形十二症（二）《万氏秘传外科心法》
  4. 面纹消失【疾病症状】
  5. 面图形六症《万氏秘传外科心法》
  6. 面无颜色【方剂主治】
  7. 面头叶【中药大全】
  8. 面下部头痛【疾病症状】
  9. 面痛门主论《疡医大全》
  10. 面形分属五脏《望诊遵经》
  11. 面痛门《张氏医通》
  12. 面药《备急千金要方》
  13. 面痛（面赤 面黑）《针灸资生经》
  14. 面议陈彦质临危之证有五可治《寓意草》
  15. 面痛【疾病症状】
  16. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  17. 面痛《证治准绳·杂病》
  18. 面议倪庆云危症再生治验《寓意草》
  19. 面痛《张氏医通》
  20. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  21. 面痛《普济方·针灸》
  22. 面游风《医宗金鉴》
  23. 面体疣目《圣济总录》
  24. 面游风《中医外科学》
  25. 面体病诸候（凡五论）《诸病源候论》
  26. 面游风【疾病大全】
  27. 面体病诸候《巢氏病源补养宣导法》
  28. 面游风毒门主论《疡医大全》
  29. 面瘫唇肿裂纹舌综合征【疾病大全】
  30. 面渣方《外台秘要》
  1. 面图形十二症（一）《万氏秘传外科心法》
  2. 面图形十二症（二）《万氏秘传外科心法》
  3. 面图形十五症《万氏秘传外科心法》
  4. 面图形六症《万氏秘传外科心法》
  5. 面脱《中医词典》
  6. 面痛门主论《疡医大全》
  7. 面王《中医词典》
  8. 面痛门《张氏医通》
  9. 面无血色《中医词典》
  10. 面痛（面赤 面黑）《针灸资生经》
  11. 面形分属五脏《望诊遵经》
  12. 面痛《普济方·针灸》
  13. 面岩《中医词典》
  14. 面痛《证治准绳·杂病》
  15. 面药《备急千金要方》
  16. 面痛《张氏医通》
  17. 面议陈彦质临危之证有五可治《寓意草》
  18. 面痛《中医词典》
  19. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  20. 面体疣目《圣济总录》
  21. 面议倪庆云危症再生治验《寓意草》
  22. 面体黧黑《女科切要》
  23. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  24. 面瘫《针灸学》
  25. 面痈《重订囊秘喉书》
  26. 面瘫《气功外气疗法》
  27. 面游风《中医词典》
  28. 面瘫《默克家庭诊疗手册》
  29. 面游风《医宗金鉴》
  30. 面瘦《中医词典》
  31. 面游风《外科心法要诀》


鬓发_《万氏秘传外科心法》_中医外科_【岐黄之术】

鬓发

鬓发

  • 上一页
  • 目录
  • 相关
  • 下一页

鬓发生于两额之间，小儿妇人多有之，男子生此者，多不救，乃手足少阳、太阴之所司也。因心肝积热，头额受风，故生此毒，宜泄二经之热，以十一味柴胡 升麻汤。

十一味柴胡 升麻汤

本、羌活、升麻、干葛、防风、黄连、赤芍、生地、麦冬、当归、蒲公英（酒洗二次）。

空心服。

八味神方白芷散

白芷、升麻、二花、桔根、川芎、连翘、黄连、羌活。

食后服。

七味敷方

雄黄、儿茶、螵蛸、乳香、没药、麝香、牛黄。

共为末，以酒调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面图形十二症（一）
  • 当前页：鬓发
  • 下一页：眉发
<<< 返回本书目录
  1. 鬓疔《外科十三方考》
  2. 鬓疽《景岳全书》
  3. 髌周指压痛【疾病症状】
  4. 鬓疽《立斋外科发挥》
  5. 髌下疼痛【疾病症状】
  6. 鬓疽《外科理例》
  7. 髌前空虚感【疾病症状】
  8. 鬓疽《外科启玄》
  9. 髌腱断裂【疾病大全】
  10. 鬓疽《外科十法》
  11. 髌后疼痛【疾病症状】
  12. 鬓疽《外科十三方考》
  13. 髌后捻发音【疾病症状】
  14. 鬓疽《续名医类案》
  15. 髌骨疼痛【疾病症状】
  16. 鬓疽《医宗金鉴》
  17. 髌骨软化症【疾病大全】
  18. 鬓疽论《青囊秘诀》
  19. 髌骨软化【疾病症状】
  20. 鬓疽论《外科正宗》
  21. 髌骨缺失或发育不良【疾病症状】
  22. 鬓疽门《辨证录》
  23. 髌骨劳损【疾病症状】
  24. 鬓疽门主论《疡医大全》
  25. 髌骨骨折【疾病大全】
  26. 鬓疽-外科理例（下）《古今医统大全》
  27. 髌骨骨折《家庭医学百科-医疗康复篇》
  28. 冰【中药大全】
  29. 髌骨骨折《骨科学》
  30. 冰白散【方剂大全】
  1. 鬓发《万氏秘传外科心法》
  2. 鬓疔《外科十三方考》
  3. 鬓骨《中医词典》
  4. 鬓边疽有数年不愈者《回生集》
  5. 鬓脚《中医词典》
  6. 鬓《中医词典》
  7. 鬓疽《景岳全书》
  8. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  9. 鬓疽《中医词典》
  10. 髌上滑囊区血肿《中医伤科按摩学》
  11. 鬓疽《外科十法》
  12. 髌骨折《中医词典》
  13. 鬓疽《医宗金鉴》
  14. 髌骨软化症《骨科学》
  15. 鬓疽《续名医类案》
  16. 髌骨骨折《骨科学》
  17. 鬓疽《证治准绳·疡医》
  18. 髌骨骨折《家庭医学百科-医疗康复篇》
  19. 鬓疽《外科心法要诀》
  20. 膑骨《中医词典》
  21. 鬓疽《外科理例》
  22. 膑《中医词典》
  23. 鬓疽《外科启玄》
  24. 膑《经络全书》
  25. 鬓疽《立斋外科发挥》
  26. 濒湖脉学白话解《中医词典》
  27. 鬓疽《万氏秘传外科心法》
  28. 槟苏散《仁术便览》
  29. 鬓疽《外科十三方考》
  30. 槟连散《三因极一病证方论》
  31. 鬓疽（发颐、时毒、大头天行）《医学心悟》


眉发_《万氏秘传外科心法》_中医外科_【岐黄之术】

眉发

眉发

  • 上一页
  • 目录
  • 相关
  • 下一页

眉发生于两眉之间，燥烂如人眼目，甚可畏也。小儿生此立死，大人生此者，十全二、三，乃手足少阳经所受也。宜用海马崩毒法，不然，脓血浸两眼，目先坏，宜用后二药相兼服后，排脓生肌常服之。

九味清心莲子饮

黄 、甘草、莲子、车前仁、茯苓、麦冬（去心）、人参、黄芩、地骨皮。

食后服。

十二味羌活败毒散

人参、黄 、羌活、独活、连翘、干葛、升麻、川芎、地骨皮、白芷、丹皮、二花。

食后服。

八味敷方

牛黄、雄黄、朱砂、血蝎、儿茶、乳香、没药、螵蛸。

共为末，以酒调搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓发
  • 当前页：眉发
  • 下一页：耳发
<<< 返回本书目录
  1. 眉冲穴【头部正面穴位】
  2. 眉发须《续名医类案》
  3. 眉《经络全书》
  4. 眉风癣门主论《疡医大全》
  5. 玫瑰疹【疾病症状】
  6. 眉弓凹陷【疾病症状】
  7. 玫瑰茄【中药大全】
  8. 眉弓囊肿【疾病症状】
  9. 玫瑰露【中药大全】
  10. 眉弓疼痛【疾病症状】
  11. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  12. 眉骨疼眼症《眼科阐微》
  13. 玫瑰糠疹【疾病大全】
  14. 眉骨痛《审视瑶函》
  15. 玫瑰糠疹《自我调养巧治病》
  16. 眉间皱纹【疾病症状】
  17. 玫瑰花烤羊心【方剂大全】
  18. 眉疽《外科启玄》
  19. 玫瑰花【中药大全】
  20. 眉眶骨痛《丹溪手镜》
  21. 玫瑰膏【方剂大全】
  22. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  23. 没有肛门【疾病症状】
  24. 眉眶骨痛门主论《疡医大全》
  25. 没药丸【方剂大全】
  26. 眉眶痛《丹溪心法》
  27. 没药散【方剂大全】
  28. 眉棱骨痛《丹溪治法心要》
  29. 没药降圣丹【方剂大全】
  30. 眉棱骨痛《药症忌宜》
  1. 眉发《万氏秘传外科心法》
  2. 眉发《中医词典》
  3. 眉发须《续名医类案》
  4. 眉疔《中医词典》
  5. 眉风毒《万氏秘传外科心法》
  6. 眉刀《中医词典》
  7. 眉风癣《中医词典》
  8. 眉丛《中医词典》
  9. 眉风癣门主方《疡医大全》
  10. 眉冲《针灸学》
  11. 眉风癣门主论《疡医大全》
  12. 眉冲《中医词典》
  13. 眉骨《中医词典》
  14. 眉冲《针灸大成》
  15. 眉骨疼眼症《眼科阐微》
  16. 眉病《古今医统大全》
  17. 眉骨痛《中医词典》
  18. 眉本《中医词典》
  19. 眉骨痛《审视瑶函》
  20. 眉《外科大成》
  21. 眉骨痛方《卫生宝鉴》
  22. 眉《中医词典》
  23. 眉疽《中医词典》
  24. 眉《经络全书》
  25. 眉疽《外科启玄》
  26. 枚《中医词典》
  27. 眉眶骨痛《丹溪手镜》
  28. 玫瑰粥《食物疗法》
  29. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  30. 玫瑰糠疹《自我调养巧治病》
  31. 眉眶骨痛门主方《疡医大全》


耳发_《万氏秘传外科心法》_中医外科_【岐黄之术】

耳发

耳发

  • 上一页
  • 目录
  • 相关
  • 下一页

耳发生于耳门边，乃心肾湿热所生。其病有三∶曰簟耳，曰痔耳，曰湿耳。俱先用清肝流气饮，后用定痛降火饮，若簟耳、痔耳，用针刺破，以清凉膏贴之，生肌散敷之。

十四味清肝流气饮

枳壳、桔根、黄芩、柴胡、羌活、赤芍、防风、川芎、荆芥、白芷、升麻、连翘、甘草、前胡。

食后服。

十三味定痛降火饮

柴胡、前胡、紫苏、防风、浓朴、陈皮、甘草、半夏、川芎、白芷、当归、羌活、升麻。葱引。

食后服。

九味清凉膏

黄连、大黄、黄芩、郁金、朴硝、玉簪花、独脚连、天花粉、白芨。

共为末，鸡蛋清调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉发
  • 当前页：耳发
  • 下一页：颐发
<<< 返回本书目录
  1. 耳发《医宗金鉴》
  2. 耳发疽门主论《疡医大全》
  3. 耳发《外科启玄》
  4. 耳方《外台秘要》
  5. 耳朵位置低【疾病症状】
  6. 耳风毒门主论《疡医大全》
  7. 耳钝不聪《凌临灵方》
  8. 耳疳《医宗金鉴》
  9. 耳堵【疾病症状】
  10. 耳疳门主论《疡医大全》
  11. 耳冻伤【疾病症状】
  12. 耳疳散【方剂大全】
  13. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  14. 耳疳丸【方剂大全】
  15. 耳耵聍《圣济总录》
  16. 耳膏【方剂大全】
  17. 耳疔门主论《疡医大全》
  18. 耳根部疼痛【疾病症状】
  19. 耳疔【疾病大全】
  20. 耳根毒《医宗金鉴》
  21. 耳底油【方剂大全】
  22. 耳根毒门主论《疡医大全》
  23. 耳底散【方剂大全】
  24. 耳垢《本草纲目》完整版
  25. 耳底八宝油【方剂大全】
  26. 耳骨外翻【疾病症状】
  27. 耳的解剖及生理《耳鼻咽喉外科学》
  28. 耳鼓膜穿孔【疾病症状】
  29. 耳的发生《组织学与胚胎学》
  30. 耳鼓膜破裂【疾病症状】
  1. 耳发《万氏秘传外科心法》
  2. 耳发《外科启玄》
  3. 耳发疽《中医词典》
  4. 耳发《外科心法要诀》
  5. 耳发疽门主论《疡医大全》
  6. 耳发《证治准绳·疡医》
  7. 耳方《冯氏锦囊秘录》
  8. 耳发《医宗金鉴》
  9. 耳方一十首《外台秘要》
  10. 耳发《中医词典》
  11. 耳防风《中医词典》
  12. 耳钝不聪《凌临灵方》
  13. 耳防风《重楼玉钥》
  14. 耳定秘方《华佗神方》
  15. 耳风毒《中医词典》
  16. 耳耵聍《圣济总录》
  17. 耳风毒门主论《疡医大全》
  18. 耳疔门主论《疡医大全》
  19. 耳风聋《中医词典》
  20. 耳疔《中医词典》
  21. 耳风聋候《诸病源候论》
  22. 耳疔《中医名词词典》
  23. 耳疳《中医名词词典》
  24. 耳盯聍候《诸病源候论》
  25. 耳疳《中医词典》
  26. 耳底肿痛时流脓血《奇效简便良方》
  27. 耳疳《医宗金鉴》
  28. 耳底《中医词典》
  29. 耳疳《外科心法要诀》
  30. 耳的一般检查法《耳鼻咽喉外科学》
  31. 耳疳《外科大成》


颐发_《万氏秘传外科心法》_中医外科_【岐黄之术】

颐发

颐发

  • 上一页
  • 目录
  • 相关
  • 下一页

颐发，生于两颧骨之下一寸，乃手足太阳阳明经所属也，因脾肺积热，故生斯毒，若不早治，定成漏腮。初起时用雀茶煎汤洗之。随服升麻解毒汤，十二味追毒散，外敷生肌散愈。

九味升麻解毒汤

升麻、干葛、防风、甘草、白芍、羌活、川芎、玄参、白芷。

食远服。

十二味追毒散

连翘、白芷、防风、羌活、升麻、黄连（酒炒）、荆芥、二花、当归、黄 、人参、黄芩。

食后服。

三味敷方

雄黄、白芷、螵蛸。

共为末，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳发
  • 当前页：颐发
  • 下一页：须发
<<< 返回本书目录
  1. 颐发《外科启玄》
  2. 颐发门主论《疡医大全》
  3. 颐毒颐字辩《吴医汇讲》
  4. 颐疽《续名医类案》
  5. 颐毒《医宗金鉴》
  6. 颐生《卫生易简方》
  7. 颐毒《伤寒心法要诀》
  8. 疑病、诈病脉论《三指禅》
  9. 颐《经络全书》
  10. 疑病症【疾病症状】
  11. 颐《慈幼新书》
  12. 疑病症【疾病大全】
  13. 遗浊兼目疾论《银海指南》
  14. 疑惑-养生余录（上）《古今医统大全》
  15. 遗证（属病后不表里证）《广瘟疫论》
  16. 疑及感染引起的疾病《默克家庭诊疗手册》
  17. 遗证《类经》
  18. 疑难篇《圆运动的古中医学》
  19. 遗泄门《养生导引秘籍》
  20. 疑难篇三阳合并方《圆运动的古中医学》
  21. 遗泄门《养生导引法》
  22. 疑难杂说上《洗冤集录》
  23. 遗泄论治《类证治裁》
  24. 疑难杂说下《洗冤集录》
  25. 遗忘综合征【疾病大全】
  26. 鮧鱼【中药大全】
  27. 遗屎《证治准绳·女科》
  28. 鮧鱼鳔【中药大全】
  29. 遗屎《女科证治准绳》
  30. 鮧鱼目【中药大全】
  1. 颐发《万氏秘传外科心法》
  2. 颐发《外科启玄》
  3. 颐发门主方《疡医大全》
  4. 颐发《中医词典》
  5. 颐发门主论《疡医大全》
  6. 颐毒颐字辩《吴医汇讲》
  7. 颐疽《续名医类案》
  8. 颐毒《伤寒心法要诀》
  9. 颐生《卫生易简方》
  10. 颐毒《医学摘粹》
  11. 颐颐《中医词典》
  12. 颐毒《医宗金鉴》
  13. 疑病、诈病脉论《三指禅》
  14. 颐《慈幼新书》
  15. 疑病症《默克家庭诊疗手册》
  16. 颐《中医词典》
  17. 疑病综合征《神经精神疾病诊断学》
  18. 颐《中医名词词典》
  19. 疑惑（养生余录 上）《古今医统大全》
  20. 颐《经络全书》
  21. 疑及感染引起的疾病《默克家庭诊疗手册》
  22. 遗浊兼目疾论《银海指南》
  23. 疑难各章《圆运动的古中医学》
  24. 遗证《类经》
  25. 疑难篇读法《圆运动的古中医学》
  26. 遗遗（wèi）《中医词典》
  27. 疑难杂说上《洗冤集录》
  28. 遗泄门《养生导引法》
  29. 疑难杂说下《洗冤集录》
  30. 遗泄门《养生导引秘籍》
  31. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》


须发_《万氏秘传外科心法》_中医外科_【岐黄之术】

须发

须发

  • 上一页
  • 目录
  • 相关
  • 下一页

须发生于颐下地角处，乃手足太阳太阴经之所属也。因饮食太过，蓄热上升，始生如黍米大，由渐燥烂痛痒不一，经年不愈。以抱风藤一大把，煎水熏之，勿透热气冲脸，内服升麻解毒汤及追毒散（见上），外用敷药可愈。

四味敷方

石膏、螵蛸、雄黄、枯矾。

共为末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颐发
  • 当前页：须发
  • 下一页：肩发
<<< 返回本书目录
  1. 须发《万病回春》
  2. 须发病《冯氏锦囊秘录》
  3. 须发《寿世保元》
  4. 须发部《本草易读》
  5. 须发《急救广生集》
  6. 须发黄白《圣济总录》
  7. 须发《古今医鉴》
  8. 须发眉《医述》
  9. 须发《本草纲目》完整版
  10. 须发门《奇方类编》
  11. 须疮【疾病大全】
  12. 须发早白【中药主治】
  13. 须部假毛囊炎【疾病大全】
  14. 须发早白【方剂主治】
  15. 戌手厥阴心包经《神应经》
  16. 须花参【中药大全】
  17. 溴中毒【疾病大全】
  18. 须识扶阳《扁鹊心书》
  19. 溴疹【疾病症状】
  20. 须癣《家庭医学百科-医疗康复篇》
  21. 溴氯菊酯中毒【疾病大全】
  22. 须癣【疾病大全】
  23. 溴磺酞排泄延迟【疾病症状】
  24. 须叶藤【中药大全】
  25. 嗅预兆《中医疾病预测》
  26. 须叶藤叶【中药大全】
  27. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  28. 虚《扁鹊神应针灸玉龙经》
  29. 嗅觉障碍【疾病大全】
  30. 虚《脉确》
  1. 须发《万氏秘传外科心法》
  2. 须发《急救广生集》
  3. 须发病《冯氏锦囊秘录》
  4. 须发《医学摘粹》
  5. 须发部《本草易读》
  6. 须发《医学摘粹》
  7. 须发黄白《圣济总录》
  8. 须发《万病回春》
  9. 须发眉《医述》
  10. 须发《古今医鉴》
  11. 须发秃落候《巢氏病源补养宣导法》
  12. 须发《寿世保元》
  13. 须发秃落候《诸病源候论》
  14. 须发《四圣心源》
  15. 须发早白《冷庐医话》
  16. 须毒《万氏秘传外科心法》
  17. 须黄候《诸病源候论》
  18. 须《中医词典》
  19. 须落不生《奇效简便良方》
  20. 戌手厥阴心包经《神应经》
  21. 须毛内生长《默克家庭诊疗手册》
  22. 戌骨丹《重楼玉钥》
  23. 须识扶阳《扁鹊心书》
  24. 戌、手厥阴心包络经《针灸大成》
  25. 须癣《家庭医学百科-医疗康复篇》
  26. 戌《中医词典》
  27. 顼（xū，音须）《中医词典》
  28. 溴隐亭《药理学》
  29. 顼颅《中医词典》
  30. 溴已新《药理学》
  31. 虚《中医词典》


肩发_《万氏秘传外科心法》_中医外科_【岐黄之术】

肩发

肩发

  • 上一页
  • 目录
  • 相关
  • 下一页

肩发生于两肩背之上，乃手足三阳三阴经之所属也。因风湿热积而成毒，或挑担人，多生此疾。宜服内托流气饮，外用清凉膏及生肌散并敷方。

十四味内托流气饮

炙黄 、生地、白芷、川芎、赤芍、防风、甘草、人参、玄参、黄连、桔根、连翘、二花、羌活。

食后服。

六味敷方

半边莲、皂角刺、木鳖子、仙人掌、雄黄、大枫子。

共为末，敷之。外可用清凉膏及生肌散（方见上）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发
  • 当前页：肩发
  • 下一页：乳发
<<< 返回本书目录
  1. 肩端《经络全书》
  2. 肩凡二十八穴《针灸甲乙经》
  3. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  4. 肩峰骨折【疾病大全】
  5. 肩部证治《外科证治全书》
  6. 肩峰下滑囊炎【疾病大全】
  7. 肩部运动受限【疾病症状】
  8. 肩峰下撞击征【疾病大全】
  9. 肩部牵涉痛【疾病症状】
  10. 肩关节不稳定【疾病大全】
  11. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  12. 肩关节活动受限【疾病症状】
  13. 肩部第三(凡二十六穴）《经穴汇解》
  14. 肩关节结核【疾病大全】
  15. 肩部病症《中医伤科按摩学》
  16. 肩关节痛【疾病症状】
  17. 肩部《外科心法要诀》
  18. 肩关节脱位《百病自测》
  19. 肩部《外科大成》
  20. 肩关节脱位【疾病大全】
  21. 肩膊部左右二十六穴《针灸资生经》
  22. 肩关节周围炎《百病自测》
  23. 肩膊部（左右凡二十六穴）《金针秘传》
  24. 肩关节周围炎《常见中老年疾病防治》
  25. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  26. 肩关节周围炎《家庭医学百科-医疗康复篇》
  27. 肩臂痛《杂病治例》
  28. 肩关节周围炎《老年百病防治》
  29. 肩臂背痛《张聿青医案》
  30. 肩关节周围炎【疾病大全】
  1. 肩发《万氏秘传外科心法》
  2. 肩端《经络全书》
  3. 肩凡二十八穴《针灸甲乙经》
  4. 肩点《手穴手纹诊治》
  5. 肩风毒《中医词典》
  6. 肩垂背曲《中医词典》
  7. 肩骨《中医词典》
  8. 肩部证治《外科证治全书》
  9. 肩关节《人体解剖学》
  10. 肩部第三（凡二十六穴）《经穴汇解》
  11. 肩关节歌诀《人体解剖学歌诀》
  12. 肩部病症《中医伤科按摩学》
  13. 肩关节结核《骨科学》
  14. 肩部《外科大成》
  15. 肩关节脱位《中医伤科按摩学》
  16. 肩不举《中医词典》
  17. 肩关节脱位《百病自测》
  18. 肩髆《中医词典》
  19. 肩关节脱位《骨科学》
  20. 肩膊部左右二十六穴《针灸大全》
  21. 肩关节周围炎《中医伤科按摩学》
  22. 肩膊部左右二十六穴《针灸资生经》
  23. 肩关节周围炎《常见中老年疾病防治》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩关节周围炎《家庭医学百科-医疗康复篇》
  26. 肩膊部《医宗金鉴》
  27. 肩关节周围炎《百病自测》
  28. 肩膊《中医词典》
  29. 肩关节周围炎《手穴手纹诊治》
  30. 肩臂痛酸《广瘟疫论》
  31. 肩关节周围炎《老年百病防治》


乳发_《万氏秘传外科心法》_中医外科_【岐黄之术】

乳发

乳发

  • 上一页
  • 目录
  • 相关
  • 下一页

乳发生于两乳之上，乃厥阴、阳明经所属也。有内吹外吹之别，惟妇人多生此病，因二经风热壅塞，血气凝滞而生。内吹者，因胎中小儿气吹，故生此病。初起觉以艾叶灸并火罐燎之效。外吹初觉捏发乳出，亦可消。若内吹至产后自愈。若外吹不治，必致穿胸走胁而毙矣。先服一醉忍冬花酒（方见前），随服十六味败毒流气饮、定痛乳香汤，外用万灵膏、生肌散敷之。

十六味败毒流气饮

苏叶、桔根、枳壳、甘草、防风、柴胡、前胡、连翘、川芎、羌活、升麻、白芷、当归、黄 、二花、皂角刺。

食远服。

十三味定痛乳香汤

人参、黄 、当归（酒洗）、川芎、茯苓、甘草、乌药、香附、赤芍、乳香、没药、二花、连翘。

食远服。

九味敷方

乳香、没药、熊胆、儿茶、螵蛸、寸香、龙泉粉、百草霜、绿豆粉。

共为末，酒调敷之。

又方

生酒糟捣蒲公英渣敷之，其酒尽量饮之，至醉效。贴以万灵膏，收以生肌散（方见上）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩发
  • 当前页：乳发
  • 下一页：胸发
<<< 返回本书目录
  1. 乳发【疾病大全】
  2. 乳发、乳漏《医宗金鉴》
  3. 乳发《中医外科学》
  4. 乳房辨病《常见病自测》
  5. 乳儿法《证治准绳·幼科》
  6. 乳房单纯囊肿【疾病大全】
  7. 乳儿法《幼幼新书》
  8. 乳房导管内乳头状瘤【疾病大全】
  9. 乳蛾门第二（七症图说）《喉科指掌》
  10. 乳房肥大【疾病症状】
  11. 乳蛾【方剂主治】
  12. 乳房和生殖器萎缩【疾病症状】
  13. 乳蛾【中药主治】
  14. 乳房红肿热痛【疾病症状】
  15. 乳蛾《证治准绳·类方》
  16. 乳房或乳头未发育【疾病症状】
  17. 乳蛾《医宗金鉴》
  18. 乳房疾病《默克家庭诊疗手册》
  19. 乳蛾《外科十法》
  20. 乳房疾病《中医外科学》
  21. 乳蛾《扁鹊神应针灸玉龙经》
  22. 乳房棘球蚴病【疾病大全】
  23. 乳豆丸【方剂大全】
  24. 乳房检查《普通外科学》
  25. 乳豆膏【方剂大全】
  26. 乳房结核【疾病大全】
  27. 乳吹膏【方剂大全】
  28. 乳房巨大【疾病症状】
  29. 乳吹《胎产秘书》
  30. 乳房内光滑质韧的球形肿块【疾病症状】
  1. 乳发《万氏秘传外科心法》
  2. 乳发《万氏秘传外科心法》
  3. 乳发、乳漏《医宗金鉴》
  4. 乳发《中医外科学》
  5. 乳发、乳漏《外科心法要诀》
  6. 乳发《中医名词词典》
  7. 乳房《常见病自测》
  8. 乳儿方《济阴纲目》
  9. 乳房《中医词典》
  10. 乳儿法《竹林女科证治》
  11. 乳房《人体解剖学》
  12. 乳儿法《证治准绳·幼科》
  13. 乳房保健《家庭医学百科·预防保健篇》
  14. 乳儿法《幼幼新书》
  15. 乳房保健《家庭医学百科·预防保健篇》
  16. 乳蛾核《中医词典》
  17. 乳房辨病《常见病自测》
  18. 乳蛾（喉蛾）《中医名词词典》
  19. 乳房的淋巴回流《人体解剖学》
  20. 乳蛾《外科全生集》
  21. 乳房感染和脓肿《默克家庭诊疗手册》
  22. 乳蛾《医学心悟》
  23. 乳房疾病《默克家庭诊疗手册》
  24. 乳蛾《外科心法要诀》
  25. 乳房疾病《中医外科学》
  26. 乳蛾《证治准绳·类方》
  27. 乳房疼痛《默克家庭诊疗手册》
  28. 乳蛾《医宗金鉴》
  29. 乳房外观《常见病自测》
  30. 乳蛾《医学纲目》
  31. 乳房纤维瘤《临床激光治疗学》


胸发_《万氏秘传外科心法》_中医外科_【岐黄之术】

胸发

胸发

  • 上一页
  • 目录
  • 相关
  • 下一页

胸发生于正胸之中，上离结喉三寸，离心窝不远，乃手足六经交会相关之所。此症酷促人命，在三、四日间，若不速治，骨裂皮开，甚可畏也。先宜拔毒、定痛，勿使定花、开花可也。定痛以火纸卷乳香、没药末于中，外以青布包纸条，以油醮条，燃火于痛毒上熏之。若痛要照至不痛，此神效也。内服祛毒镇心饮，勿使开花，若开花，神仙不治也，慎之！慎之！

十一味祛毒镇心饮

朱砂、麦冬、黄连、二花、青木香、乳香、当归（酒洗）、生地、莲米（去心）、茯苓、连翘。姜引。猪心一个，水四碗，煎一碗。

空心服。

十二味清热潜心汤

麦冬、干葛、升麻、朱砂、乳香、黄连、当归、川芎、桔根、柴胡、黄 （蜜炙）、连米（去心）。煎法同前。

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳发
  • 当前页：胸发
  • 下一页：手背发
<<< 返回本书目录
  1. 胸发《外科启玄》
  2. 胸发门主论《疡医大全》
  3. 胸段或腰段脊髓伤【疾病症状】
  4. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  5. 胸导管损伤【疾病大全】
  6. 胸腹部畸形【疾病症状】
  7. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  8. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  9. 胸大肌痛【疾病症状】
  10. 胸腹部主病针灸要穴歌《医宗金鉴》
  11. 胸部长痘【疾病症状】
  12. 胸腹呈矛盾运动【疾病症状】
  13. 胸部有过度回响【疾病症状】
  14. 胸腹脊背歌《医宗金鉴》
  15. 胸部隐痛【疾病症状】
  16. 胸腹联合伤《胸外科学》
  17. 胸部小结《人体解剖学》
  18. 胸腹满闷【方剂主治】
  19. 胸部下垂【疾病症状】
  20. 胸腹痛《女科指掌》
  21. 胸部外伤《家庭医学百科-自救互救篇》
  22. 胸腹痛闷《医宗金鉴》
  23. 胸部损伤《家庭医学百科-医疗康复篇》
  24. 胸腹胁肋痛闷《伤科补要》
  25. 胸部丝虫病【疾病大全】
  26. 胸腹胀满【中药主治】
  27. 胸部紧迫或束带感【疾病症状】
  28. 胸腹胀满【方剂主治】
  29. 胸部腹部穴位图【胸部腹部穴位】
  30. 胸腹胀痛【中药主治】
  1. 胸发《万氏秘传外科心法》
  2. 胸发《外科启玄》
  3. 胸发门主论《疡医大全》
  4. 胸发《中医词典》
  5. 胸腹部《类经图翼》
  6. 胸点《手穴手纹诊治》
  7. 胸腹部《类经图翼》
  8. 胸第一侧线《中医词典》
  9. 胸腹部《伤科补要》
  10. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  11. 胸腹部《医宗金鉴》
  12. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  13. 胸腹部《医宗金鉴》
  14. 胸第三侧线《中医词典》
  15. 胸腹部《经穴汇解》
  16. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  17. 胸腹部主病针灸要穴歌《医宗金鉴》
  18. 胸第二侧线《中医词典》
  19. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  20. 胸导管歌诀《人体解剖学歌诀》
  21. 胸腹大《中医词典》
  22. 胸部小结《人体解剖学》
  23. 胸腹脊背歌《医宗金鉴》
  24. 胸部先兆的理论基础《中医疾病预测》
  25. 胸腹脊背图《外科心法要诀》
  26. 胸部外伤《家庭医学百科-自救互救篇》
  27. 胸腹联合伤《胸外科学》
  28. 胸部损伤《家庭医学百科-医疗康复篇》
  29. 胸腹伤《证治准绳·疡医》
  30. 胸部上肢肌《人体解剖学》
  31. 胸腹痛《女科指掌》


手背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

手背发

手背发

  • 上一页
  • 目录
  • 相关
  • 下一页

手背发生于两手之上，筋骨之间，乃手六经之所属也。由心肝积热，流于手背而生，始觉宜铁箍散外敷，后以定痛流气饮，并内托流气饮。外用万灵膏、生肌散（方见上），可收全功。此症初起，如黍米大，后酷，可不惧哉。

十四味定痛流气饮

人参、炙 、川芎、茯苓、甘草、乌药、当归、枳壳、白芷、乳香、防风、羌活、白芍、连翘。

食远服。

十五味内托流气饮

羌活、升麻、人参、黄 、乌药、当归、川芎、甘草、防风、官桂、白芷、浓朴、木香、连翘、二花。

食远服。

六味白芥子散

白芥子、官桂、羌活、黄连、二花、天花粉。

具用水酒炒，水煎。食远服。

三味敷方

地骨皮、丝瓜子、二花。

以酒和捣细敷上。

三味敷方

鬼见愁、地骨皮、胆草。

以酒和捣烂敷上。

又方

用抱风藤（又名抓山虎）一大把，入瓦罐内煎水，以罐口对准疮口熏之。如水冷又煎又熏，日熏七、八次。

如痛将罐口移远些，不痛移近些。不过三、四日后脓干、肿消、止痛、平复就好，此方神效。

此三方发背俱可通用，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸发
  • 当前页：手背发
  • 下一页：小便毒（便发）
<<< 返回本书目录
  1. 手背发《外科启玄》
  2. 手痹《普济方·针灸》
  3. 手背部皮肤发红肿胀【疾病症状】
  4. 手臂《医学见能》
  5. 手、足部厚壁水疱【疾病症状】
  6. 手臂肌肉拉伤【疾病症状】
  7. 收痔散《外科传薪集》
  8. 手臂肌肉萎缩【疾病症状】
  9. 收治法《石室秘录》
  10. 手臂痛痧《痧胀玉衡》
  11. 收澡丝汤法《古今医统大全》
  12. 手臂痈疽治法《医门补要》
  13. 收靥诸论《冯氏锦囊秘录》
  14. 手变短【疾病症状】
  15. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  16. 手表皮深处的水疱【疾病症状】
  17. 收靥证治《证治准绳·幼科》
  18. 手膊臂外内歌《医宗金鉴》
  19. 收靥证治《医宗金鉴》
  20. 手部《经穴汇解》
  21. 收靥证治《痘疹心法要诀》
  22. 手部《外科大成》
  23. 收靥险证《医宗金鉴》
  24. 手部《外科心法要诀》
  25. 收靥险证《痘疹心法要诀》
  26. 手部按摩强身保健《手穴手纹诊治》
  27. 收靥顺证《医宗金鉴》
  28. 手部表皮样囊肿《临床激光治疗学》
  29. 收靥顺证《痘疹心法要诀》
  30. 手部刺激线《手穴手纹诊治》
  1. 手背发《万氏秘传外科心法》
  2. 手背发《外科启玄》
  3. 手背热《中医词典》
  4. 手背刺激线（又称八邪线）《手穴手纹诊治》
  5. 手痹《普济方·针灸》
  6. 手、足皮纹的综合诊断意义《中医疾病预测》
  7. 手臂《医学见能》
  8. 手《预防医学》
  9. 手臂出臼《中医词典》
  10. 收痔散《外科传薪集》
  11. 手臂花环功简易功《减肥新法与技巧》
  12. 收治法《石室秘录》
  13. 手臂痛痧《中医词典》
  14. 收澡丝汤法《古今医统大全》
  15. 手臂痛痧《痧胀玉衡》
  16. 收引《中医词典》
  17. 手臂痈疽治法《医门补要》
  18. 收引《中医名词词典》
  19. 手病《备急千金要方》
  20. 收靥诸论《冯氏锦囊秘录》
  21. 手膊臂外内歌《医宗金鉴》
  22. 收靥治法《寿世保元》
  23. 手膊臂外内歌《外科心法要诀》
  24. 收靥证治歌括《冯氏锦囊秘录》
  25. 手部《针灸大成》
  26. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  27. 手部《外科大成》
  28. 收靥证治《痘疹心法要诀》
  29. 手部《经穴汇解》
  30. 收靥证治《证治准绳·幼科》
  31. 手部按摩强身保健《手穴手纹诊治》


小便毒（便发）_《万氏秘传外科心法》_中医外科_【岐黄之术】

小便毒（便发）
在线购买《万氏秘传外科心法》正版书籍

小便毒（便发）

  • 上一页
  • 目录
  • 相关
  • 下一页

小便毒，生于阴头之上，乃人身肾脉之总司也。又名便发。因酒色过度，极热流于下焦，或惹妇人阴蚀而生，或行经时交合而生，受祸虽不同，其害则一，神方难医。初起之时，用紫花地丁、麝香三四分，生姜一片，煎水一碗，空心服之神效。如小便胫肿痛，宜服木香流气饮、槟榔追毒饮。如燥烂亦宜敷贴，不然脓血塞窍，胀肿难禁矣。

十六味木香流气饮

木香、木通、紫苏、荆芥、半夏、猪苓、泽泻、连翘、白术、赤芍、黄连、车前、穿甲、黄柏、茯苓、 蓄。

灯草为引。

空心服。

九味槟榔追毒饮

槟榔、牛膝、木通、草节、猪苓、连翘、生地、黄柏、二花。灯心引。

空心服。

五味敷方

牛膝草（冬时取根）、通草、车前仁、二花胆草。

共享酒浸，捣烂敷之。

七味敷方

雄黄、血蝎、螵蛸、儿茶、枯矾、黄连、乳香。

共研细末，用黄蜡、白蜡熬溶，摊油纸上包裹前药末，贴阴头上甚效。

试效方

水粉、四六片、儿茶、虎耳草汁调搽。一方加松香，一方加青黛，一方加石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手背发
  • 当前页：小便毒（便发）
  • 下一页：脚背发
<<< 返回本书目录
  1. 小便带血《胎产秘书》
  2. 小便短赤【中药主治】
  3. 小便出血证《伤寒九十论》
  4. 小便短赤【方剂主治】
  5. 小便出血【方剂主治】
  6. 小便短涩《药症忌宜》
  7. 小便出血《证治准绳·女科》
  8. 小便短少【方剂主治】
  9. 小便出血《证治准绳·女科》
  10. 小便多《秘传证治要诀及类方》
  11. 小便出血《圣济总录》
  12. 小便多《杂病广要》
  13. 小便出血《女科证治准绳》
  14. 小便多【方剂主治】
  15. 小便出血《女科证治准绳》
  16. 小便滑数【方剂主治】
  17. 小便出血《女科撮要》
  18. 小便黄【方剂主治】
  19. 小便出血《济阴纲目》
  20. 小便黄赤《医碥》
  21. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  22. 小便黄赤《张氏医通》
  23. 小便赤涩【方剂主治】
  24. 小便黄赤《证治准绳·杂病》
  25. 小便赤涩【中药主治】
  26. 小便黄赤门《张氏医通》
  27. 小便赤涩《圣济总录》
  28. 小便或有利者或有不通《女科百问》
  29. 小便赤涩《麻科活人全书》
  30. 小便恐惧【疾病症状】
  1. 小便毒（便发）《万氏秘传外科心法》
  2. 小便滴沥或有或无《奇效简便良方》
  3. 小便短涩《药症忌宜》
  4. 小便带血《胎产秘书》
  5. 小便短缩如油《疫疹一得》
  6. 小便出血证《伤寒九十论》
  7. 小便多《中医词典》
  8. 小便出血《女科证治准绳》
  9. 小便多《杂病广要》
  10. 小便出血《女科证治准绳》
  11. 小便多《秘传证治要诀及类方》
  12. 小便出血《女科撮要》
  13. 小便多《广瘟疫论》
  14. 小便出血《奇效简便良方》
  15. 小便过多秘方《华佗神方》
  16. 小便出血《济阴纲目》
  17. 小便黄赤《中医词典》
  18. 小便出血《证治准绳·女科》
  19. 小便黄赤《张氏医通》
  20. 小便出血《证治准绳·女科》
  21. 小便黄赤《证治准绳·杂病》
  22. 小便出血《圣济总录》
  23. 小便黄赤《医碥》
  24. 小便出粪《古今医统大全》
  25. 小便黄赤黑《广瘟疫论》
  26. 小便赤血（凉膀胱为主）《经验麻科》
  27. 小便黄赤门《张氏医通》
  28. 小便赤涩《麻科活人全书》
  29. 小便浑浊《中医词典》
  30. 小便赤涩《经验麻科》
  31. 小便或有利者或有不通《女科百问》


脚背发_《万氏秘传外科心法》_中医外科_【岐黄之术】

脚背发

脚背发

  • 上一页
  • 目录
  • 相关
  • 下一页

脚背发，生于脚背之上，筋骨之间，乃足少阴所属也。比手发尤甚，因湿热相搏，血滞而成。或赤脚沾惹蛇毒虫毒，或撞破皮而成，或染秽物触犯而成者。始觉宜铁箍散（方见前），次用后药，再用万灵膏彻脓，生肌散收口。

八味坠毒沉香饮

沉香、木香、牛膝、槟榔、胆草、生地、木瓜、二花。

空心服。

十味三香木瓜饮

木香、乳香、沉香、木瓜、防己、槟榔、黄连、二花、骨皮、丹皮。

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便毒（便发）
  • 当前页：脚背发
  • 下一页：脚跟发
<<< 返回本书目录
  1. 矫正型大动脉错位【疾病大全】
  2. 脚背花《外科十三方考》
  3. 铰剪藤【中药大全】
  4. 脚背痛《扁鹊神应针灸玉龙经》
  5. 绞痛痧《痧胀玉衡》
  6. 脚脖子扭伤的急救《现代院外急救手册》
  7. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  8. 脚不过膝手不过肘歌《针灸聚英》
  9. 绞股蓝【中药大全】
  10. 脚部《外科方外奇方》
  11. 绞肠瘟《温热暑疫全书》
  12. 脚臭【疾病症状】
  13. 绞肠瘟《松峰说疫》
  14. 脚底干裂【疾病症状】
  15. 绞肠瘟《伤寒指掌》
  16. 脚冻伤【疾病症状】
  17. 绞肠痧【方剂主治】
  18. 脚发《景岳全书》
  19. 绞肠痧《增订叶评伤暑全书》
  20. 脚跟痛《古今医统大全》
  21. 绞肠痧《药症忌宜》
  22. 脚汗牡蛎散【方剂大全】
  23. 绞肠沙《温热暑疫全书》
  24. 脚后跟长骨刺【疾病症状】
  25. 饺剪藤【中药大全】
  26. 脚疾《扁鹊神应针灸玉龙经》
  27. 角子汤【方剂大全】
  28. 脚疽论《青囊秘诀》
  29. 角质增厚【疾病症状】
  30. 脚疽门《辨证录》
  1. 脚背发《万氏秘传外科心法》
  2. 脚背发《中医词典》
  3. 脚背花《外科十三方考》
  4. 脚板红《中医词典》
  5. 脚背痛《扁鹊神应针灸玉龙经》
  6. 矫世惑脉论《脉诀刊误》
  7. 脚病《中医词典》
  8. 矫氏《中医词典》
  9. 脚病《备急千金要方》
  10. 矫摩《中医词典》
  11. 脚病要诀《华佗神方》
  12. 绞痛痧《痧胀玉衡》
  13. 脚脖子扭伤的急救《现代院外急救手册》
  14. 绞肠瘟《伤寒指掌》
  15. 脚不过膝手不过肘歌《针灸聚英》
  16. 绞肠瘟《温热暑疫全书》
  17. 脚部《外科方外奇方》
  18. 绞肠瘟《松峰说疫》
  19. 脚臭脚汗《奇效简便良方》
  20. 绞肠瘟《中医词典》
  21. 脚底穿心疔《中医词典》
  22. 绞肠痧心腹痛《奇效简便良方》
  23. 脚底疮有细孔日久不愈《奇效简便良方》
  24. 绞肠痧秘方《华佗神方》
  25. 脚底开裂《奇效简便良方》
  26. 绞肠痧《药症忌宜》
  27. 脚底木硬《急救广生集》
  28. 绞肠痧《增订叶评伤暑全书》
  29. 脚底皮肉生泡痛难行走《奇效简便良方》
  30. 绞肠痧《中医词典》
  31. 脚底生指秘方《华佗神方》


脚跟发_《万氏秘传外科心法》_中医外科_【岐黄之术】

脚跟发

脚跟发

  • 上一页
  • 目录
  • 相关
  • 下一页

脚跟发，生于脚跟之上，由汗脚涉水，或远行伤筋，或湿热流注而成，初起，勿视容易，始生多痒，多将艾灸，十余日自愈。不然，则脓血淋漓，经年不敛。以万灵膏贴之，以生肌散敷之，如痒，以椒茶朴硝汤洗之，内服六味五味子汤可愈。

六味五味子汤

牛膝、防己、槟榔、赤芍、牛子、五味。

空心服。

四味敷方

乳香、没药、螵蛸、石膏。

共为细末，用黄白蜡溶化入药末HT 饼，包贴患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚背发
  • 当前页：脚跟发
  • 下一页：面图形十二症（二）
<<< 返回本书目录
  1. 脚发《景岳全书》
  2. 脚跟痛《古今医统大全》
  3. 脚冻伤【疾病症状】
  4. 脚汗牡蛎散【方剂大全】
  5. 脚底干裂【疾病症状】
  6. 脚后跟长骨刺【疾病症状】
  7. 脚臭【疾病症状】
  8. 脚疾《扁鹊神应针灸玉龙经》
  9. 脚部《外科方外奇方》
  10. 脚疽论《青囊秘诀》
  11. 脚不过膝手不过肘歌《针灸聚英》
  12. 脚疽门《辨证录》
  13. 脚脖子扭伤的急救《现代院外急救手册》
  14. 脚面毒瘀《金针秘传》
  15. 脚背痛《扁鹊神应针灸玉龙经》
  16. 脚气《本草纲目》完整版
  17. 脚背花《外科十三方考》
  18. 脚气《扁鹊神应针灸玉龙经》
  19. 矫正型大动脉错位【疾病大全】
  20. 脚气《扁鹊心书》
  21. 铰剪藤【中药大全】
  22. 脚气《博济方》
  23. 绞痛痧《痧胀玉衡》
  24. 脚气《丹溪治法心要》
  25. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  26. 脚气《古今医鉴》
  27. 绞股蓝【中药大全】
  28. 脚气《回春录》
  29. 绞肠瘟《温热暑疫全书》
  30. 脚气《金匮钩玄》
  1. 脚跟发《万氏秘传外科心法》
  2. 脚跟被紧鞋擦破《奇效简便良方》
  3. 脚跟痛《中医词典》
  4. 脚根喉痛《中医词典》
  5. 脚跟颓候《诸病源候论》
  6. 脚根喉风《中医词典》
  7. 脚跟作痛《奇效简便良方》
  8. 脚根风《中医词典》
  9. 脚骨伤《中医词典》
  10. 脚缝烂方《急救广生集》
  11. 脚拐毒《中医词典》
  12. 脚缝出水秘方《华佗神方》
  13. 脚拐毒《万氏秘传外科心法》
  14. 脚发《证治准绳·疡医》
  15. 脚汗《中医词典》
  16. 脚发《中医词典》
  17. 脚汗除秽气《急救广生集》
  18. 脚发《景岳全书》
  19. 脚后跟穴《中医词典》
  20. 脚肚生疮《奇效简便良方》
  21. 脚踝骱《中医词典》
  22. 脚冻疮《证治准绳·幼科》
  23. 脚踝骱出《中医词典》
  24. 脚冻疮《医学纲目》
  25. 脚疾《扁鹊神应针灸玉龙经》
  26. 脚垫《中医词典》
  27. 脚甲肿烂疼痛《奇效简便良方》
  28. 脚底生指秘方《华佗神方》
  29. 脚胫骨疮《奇效简便良方》
  30. 脚底皮肉生泡痛难行走《奇效简便良方》
  31. 脚胫烂疮《奇效简便良方》


面图形十二症（二）_《万氏秘传外科心法》_中医外科_【岐黄之术】

面图形十二症（二）
在线购买《万氏秘传外科心法》正版书籍

面图形十二症（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

面图形十二症（图）

1． 顶痈 2．赤面疔 3．肩疽 4．蝼蛄上串 5．蝼蛄中串 6．蝼蛄下串 7．乳根痈生乳下 8．肚腹痈 9．肾气游毒 10．痔漏 11．鞋带痈 12．足心痈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚跟发
  • 当前页：面图形十二症（二）
  • 下一页：顶痈
<<< 返回本书目录
  1. 面图形十二症（二）《万氏秘传外科心法》
  2. 面图形十二症（一）《万氏秘传外科心法》
  3. 面图形六症《万氏秘传外科心法》
  4. 面图形十五症《万氏秘传外科心法》
  5. 面头叶【中药大全】
  6. 面纹消失【疾病症状】
  7. 面痛门主论《疡医大全》
  8. 面无颜色【方剂主治】
  9. 面痛门《张氏医通》
  10. 面下部头痛【疾病症状】
  11. 面痛（面赤 面黑）《针灸资生经》
  12. 面形分属五脏《望诊遵经》
  13. 面痛【疾病症状】
  14. 面药《备急千金要方》
  15. 面痛《证治准绳·杂病》
  16. 面议陈彦质临危之证有五可治《寓意草》
  17. 面痛《张氏医通》
  18. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  19. 面痛《普济方·针灸》
  20. 面议倪庆云危症再生治验《寓意草》
  21. 面体疣目《圣济总录》
  22. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  23. 面体病诸候（凡五论）《诸病源候论》
  24. 面游风《医宗金鉴》
  25. 面体病诸候《巢氏病源补养宣导法》
  26. 面游风《中医外科学》
  27. 面瘫唇肿裂纹舌综合征【疾病大全】
  28. 面游风【疾病大全】
  29. 面瘫【疾病大全】
  30. 面游风毒门主论《疡医大全》
  1. 面图形十二症（二）《万氏秘传外科心法》
  2. 面图形六症《万氏秘传外科心法》
  3. 面图形十二症（一）《万氏秘传外科心法》
  4. 面痛门主论《疡医大全》
  5. 面图形十五症《万氏秘传外科心法》
  6. 面痛门《张氏医通》
  7. 面脱《中医词典》
  8. 面痛（面赤 面黑）《针灸资生经》
  9. 面王《中医词典》
  10. 面痛《普济方·针灸》
  11. 面无血色《中医词典》
  12. 面痛《证治准绳·杂病》
  13. 面形分属五脏《望诊遵经》
  14. 面痛《张氏医通》
  15. 面岩《中医词典》
  16. 面痛《中医词典》
  17. 面药《备急千金要方》
  18. 面体疣目《圣济总录》
  19. 面议陈彦质临危之证有五可治《寓意草》
  20. 面体黧黑《女科切要》
  21. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  22. 面瘫《针灸学》
  23. 面议倪庆云危症再生治验《寓意草》
  24. 面瘫《气功外气疗法》
  25. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  26. 面瘫《默克家庭诊疗手册》
  27. 面痈《重订囊秘喉书》
  28. 面瘦《中医词典》
  29. 面游风《中医词典》
  30. 面生热毒恶疮门主方《疡医大全》
  31. 面游风《医宗金鉴》


顶痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

顶痈

顶痈

  • 上一页
  • 目录
  • 相关
  • 下一页

顶痈，生于颠顶之上，乃人身经络之总司也。其病在心，六腑不调，湿热聚之而成毒。宜升麻败毒饮、羌活胜湿汤，外用敷药，彻尽脓水，然后生肌可愈。

十味升麻散毒饮

本、白芷、连翘、桔根、川芎、防风、当归、二花、升麻、白芍。

食远服。

十味羌活胜湿汤

苍术（制）、连翘、黄柏、独活、防风、白芷、细辛、当归、黄连、牛子。以上俱用酒炒。

食远服。

十味敷方

青木香、白芷、二花、胆草、大黄、生地、当归、青蒿、白芨、黄连。

酒和捣烂敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面图形十二症（二）
  • 当前页：顶痈
  • 下一页：赤面疔
<<< 返回本书目录
  1. 顶叶肿瘤【疾病大全】
  2. 顶羽菊【中药大全】
  3. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  4. 顶肿痛《针灸资生经》
  5. 顶药（主上吐药也）《串雅内外编》
  6. 顶珠丸【方剂大全】
  7. 顶陷心烦狂躁气喘之症《保婴撮要》
  8. 鼎足方【方剂大全】
  9. 顶陷灰白泻渴之症《保婴撮要》
  10. 订正《素问·通评虚实论》经文并补注《研经言》
  11. 顶头马蓝【中药大全】
  12. 订正仲景全书《医宗金鉴》
  13. 顶门疽门主论《疡医大全》
  14. 订正仲景全书金匮要略注《医宗金鉴》
  15. 顶礼散【方剂大全】
  16. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  17. 顶果膜蕨【中药大全】
  18. 订正仲景全书伤寒论注《医宗金鉴》
  19. 顶风立效散【方剂大全】
  20. 钉耙七【中药大全】
  21. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  22. 钉胎丸【方剂大全】
  23. 耵聍栓塞【疾病大全】
  24. 钉头果【中药大全】
  25. 耵耳通气散【方剂大全】
  26. 钉翳根深歌《眼科心法要诀》
  27. 耵耳膏【方剂大全】
  28. 钉翳根深歌《医宗金鉴》
  29. 疔肿证治《三因极一病证方论》
  30. 钉翳根深外障《秘传眼科龙木论》
  1. 顶痈《万氏秘传外科心法》
  2. 顶瘿《回生集》
  3. 顶肿痛《针灸资生经》
  4. 顶叶症状群《神经精神疾病诊断学》
  5. 酊剂《医院药学》
  6. 顶心《中医词典》
  7. 酊剂《中医词典》
  8. 顶陷心烦狂躁气喘之症《保婴撮要》
  9. 鼎炉《中医词典》
  10. 顶陷灰白泻渴之症《保婴撮要》
  11. 订正《素问·通评虚实论》经文并补注《研经言》
  12. 顶陷《冯氏锦囊秘录》
  13. 订正仲景全书《医宗金鉴》
  14. 顶上回毛《中医词典》
  15. 订正仲景全书金匮要略注《医宗金鉴》
  16. 顶泌汗腺《组织学与胚胎学》
  17. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  18. 顶门痈《证治准绳·疡医》
  19. 订正仲景全书伤寒论注《医宗金鉴》
  20. 顶门痈《中医词典》
  21. 钉棺下斧声《证类本草》
  22. 顶门疽门主论《疡医大全》
  23. 钉脑疔《中医词典》
  24. 顶门疽《中医词典》
  25. 钉头翳《中医词典》
  26. 顶骨《人体解剖学》
  27. 钉翳《中医词典》
  28. 顶巅痛《中医词典》
  29. 钉翳根深《中医词典》
  30. 顶《中医词典》
  31. 钉翳根深歌《眼科心法要诀》


赤面疔_《万氏秘传外科心法》_中医外科_【岐黄之术】

赤面疔

赤面疔

  • 上一页
  • 目录
  • 相关
  • 下一页

赤面疔，生于人面上，乃脾经积热上炎，初生如黍米大，略痒，切勿抓破，若犯之，其害甚大。始用铁箍散，后用追毒饮、崩毒饮。若肿起，内只服药，使脓熟自穿，以生肌散敷之。

十二味追毒饮

羌活、白芷、升麻、黄连、雄黄、乳香、没药、柴胡、甘草、防风、川芎、桔根。

食远服。

十一味崩毒饮

雄黄、乳香、没药、儿茶、朱砂、牛黄、全蝎、白矾、木香、白芷、甘草。姜引。

若病势大，加大黄、穿山甲煎成膏，日服六、七次，疔自拔而毒自消，大有神效，勿轻视此方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顶痈
  • 当前页：赤面疔
  • 下一页：肩疽
<<< 返回本书目录
  1. 赤脉贯布【疾病大全】
  2. 赤膜下垂《银海精微》
  3. 赤脉传睛【疾病大全】
  4. 赤膜下垂【疾病大全】
  5. 赤脉传睛《中医眼科学》
  6. 赤膜下垂歌《眼科心法要诀》
  7. 赤脉波贯黑睛《圣济总录》
  8. 赤膜下垂歌《医宗金鉴》
  9. 赤马通汁【方剂大全】
  10. 赤木通《滇南本草》
  11. 赤马通饮子【方剂大全】
  12. 赤目《扁鹊神应针灸玉龙经》
  13. 赤马通散【方剂大全】
  14. 赤楠【中药大全】
  15. 赤马蹄散【方剂大全】
  16. 赤楠根【中药大全】
  17. 赤麻鸭【中药大全】
  18. 赤楠蒲桃叶【中药大全】
  19. 赤麻【中药大全】
  20. 赤散【方剂大全】
  21. 赤龙浴水《本草纲目》完整版
  22. 赤色疽门主论《疡医大全》
  23. 赤龙丸【方剂大全】
  24. 赤色主病条目《望诊遵经》
  25. 赤龙散【方剂大全】
  26. 赤沙糖【中药大全】
  27. 赤龙皮汤方《备急千金要方》
  28. 赤芍【中药大全】
  29. 赤龙皮汤【方剂大全】
  30. 赤芍地黄丸【方剂大全】
  1. 赤面疔《万氏秘传外科心法》
  2. 赤面疔《中医词典》
  3. 赤面疔《万氏秘传外科心法》
  4. 赤脉翳《中医词典》
  5. 赤面风《中医词典》
  6. 赤脉下垂《中医词典》
  7. 赤膜《中医词典》
  8. 赤脉侵睛《中医词典》
  9. 赤膜上冲《中医词典》
  10. 赤脉贯睛《中医词典》
  11. 赤膜下垂《中医名词词典》
  12. 赤脉贯布《中医词典》
  13. 赤膜下垂《中医词典》
  14. 赤脉贯布《中医名词词典》
  15. 赤膜下垂《银海精微》
  16. 赤脉传睛《中医眼科学》
  17. 赤膜下垂《明目至宝》
  18. 赤脉传睛《中医词典》
  19. 赤膜下垂歌《眼科心法要诀》
  20. 赤脉传睛《中医名词词典》
  21. 赤膜下垂歌《医宗金鉴》
  22. 赤脉波贯黑睛《圣济总录》
  23. 赤木通《滇南本草》
  24. 赤脉KT证《伤寒总病论》
  25. 赤目《扁鹊神应针灸玉龙经》
  26. 赤脉（扌费）《中医词典》
  27. 赤目《儒门事亲》
  28. 赤脉《中医词典》
  29. 赤目痛不能开《奇效简便良方》
  30. 赤马蹄《名医别录》
  31. 赤涅《千金翼方》


肩疽_《万氏秘传外科心法》_中医外科_【岐黄之术】

肩疽

肩疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肩疽生于两肩之上，乃肺脾积热上冲肩井。始生时，人多不识，但肩井中酸痛六、七日方现形。若不治，六、七月不得痊愈，甚至肩井燥烂而危矣。初觉时，以艾火灸之，内服海马崩毒流气饮，外用敷药，脓尽上生肌散。

十味海马崩毒饮

朱砂、雄黄、乳香、没药、白矾、穿甲、白芷、大黄、连翘、木香。

食远服。

十一味流气饮

木香、桔根、苏叶、乌药、白芷、川芎、二花、青皮、赤芍、柴胡、骨皮。

食后服。

四味敷方

白果肉、贝母、雄黄、大枣。

共捣烂，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤面疔
  • 当前页：肩疽
  • 下一页：蝼蛄串
<<< 返回本书目录
  1. 肩井穴【人体背部穴位】
  2. 肩疽门主论《疡医大全》
  3. 肩井毒门主论《疡医大全》
  4. 肩髎穴【上肢外侧穴位】
  5. 肩节后脱位【疾病症状】
  6. 肩凝汤【方剂大全】
  7. 肩胛上神经卡压症【疾病大全】
  8. 肩凝汤加味【方剂大全】
  9. 肩胛颈及肩胛盂骨折【疾病大全】
  10. 肩膀酸疼【疾病症状】
  11. 肩胛骨突出【疾病症状】
  12. 肩-手综合征【疾病大全】
  13. 肩胛骨突出【疾病症状】
  14. 肩锁关节脱位【疾病大全】
  15. 肩胛骨体部骨折【疾病大全】
  16. 肩痛《也是山人医案》
  17. 肩胛骨酸痛【疾病症状】
  18. 肩痛【疾病症状】
  19. 肩胛骨酸痛【疾病症状】
  20. 肩外俞穴【人体背部穴位】
  21. 肩胛放射性疼痛【疾病症状】
  22. 肩袖间隙分裂【疾病大全】
  23. 肩胛带肌肉萎缩【疾病症状】
  24. 肩袖损伤【疾病大全】
  25. 肩胛带和上肢疼痛【疾病症状】
  26. 肩痈《推求师意》
  27. 肩胛带的肌肉不发达【疾病症状】
  28. 肩痈《续名医类案》
  29. 肩胛带“模拟瘫痪”【疾病症状】
  30. 肩痈门主论《疡医大全》
  1. 肩疽《万氏秘传外科心法》
  2. 肩疽《证治准绳·疡医》
  3. 肩疽门主论《疡医大全》
  4. 肩疽《中医词典》
  5. 肩髎《针灸大成》
  6. 肩井骨伤《中医词典》
  7. 肩髎《中医词典》
  8. 肩井毒门主论《疡医大全》
  9. 肩髎《针灸学》
  10. 肩井（一名膊井）《针灸大成》
  11. 肩脉《中医词典》
  12. 肩井《针灸学》
  13. 肩内俞《中医词典》
  14. 肩井《中医词典》
  15. 肩内髃《中医词典》
  16. 肩井《气功外气疗法》
  17. 肩前《中医词典》
  18. 肩解《中医词典》
  19. 肩前《针灸学》
  20. 肩解《中医名词词典》
  21. 肩前痛《中医词典》
  22. 肩尖《中医词典》
  23. 肩三针《中医词典》
  24. 肩胛疽《证治准绳·疡医》
  25. 肩上热《中医词典》
  26. 肩胛疽《中医词典》
  27. 肩髓《中医词典》
  28. 肩胛骨出《中医词典》
  29. 肩抬复位法《中医词典》
  30. 肩胛骨《中医词典》
  31. 肩痛《中医词典》


蝼蛄串_《万氏秘传外科心法》_中医外科_【岐黄之术】

蝼蛄串

蝼蛄串

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼蛄串者，虫多也。其形如蜻蜓，头短尾长，善迎风走水。患见疾，不破不已，如溃破，若不断其脓水，自肩井贯串至肘臂之上，贯而串，串而三焉。若下一、二寸为中串，再下一、二寸为下串，因不断脓，以至贯串。秘方用断烂散，以灯火断之。又以艾灸肩井穴，并肘尖、曲池各五七壮。内服汤药，外用膏药并生肌散，调治月余而愈。不然恐成废人。此疾因五脏 六腑，蓄受湿热，故外伤皮肤而成也。

十五味加味流气饮

木香、甘草、升麻、干葛、枳壳、苏叶、桔根、乌药、白芍、白芷、川芎、防风、浓朴、羌活、二花。

食远服。

十二味加味三香汤

乳香、没药、茴香、人参、黄 、当归、白芍、甘草、防风、桔根、连翘、川芎。

食远服。

十六味加味定痛汤

人参、黄 、木香、甘草、黄连、桔根、当归、赤芍、白芷、川芎、防风、乳香、羌活、独活、茯苓、香附。

食远服。

十二味敷方

大枣、白果肉、荔枝肉、雄黄、龙眼肉、朱砂、螵蛸、枯矾、乳香、没药、二花、儿茶。

以酒捣如泥，敷之。

九味断烂散

枯矾、胆矾、寸香、雄黄、乳香、没药、儿茶、石膏、螵蛸。

共为末，磨京墨调匀，敷搽四围，即愈。

七味敷方

胆草、乳香、没药、熊胆、黄连、牛膝、二花。

共捣细末，用槟榔磨好酒调，敷毒四围而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩疽
  • 当前页：蝼蛄串
  • 下一页：乳根痈
<<< 返回本书目录
  1. 蝼蛄串《医宗金鉴》
  2. 蝼蛄串门主论《疡医大全》
  3. 蝼蛄串《外科正宗》
  4. 蝼蛄膏【方剂大全】
  5. 蝼蛄【中药大全】
  6. 蝼蛄疖《扁鹊心书》
  7. 蝼蛄《本草纲目》图文版
  8. 蝼蛄疖《医宗金鉴》
  9. 蝼蛄《本草易读》
  10. 蝼蛄散【方剂大全】
  11. 蝼蛄《本草新编》
  12. 蝼蛄麝香散【方剂大全】
  13. 蝼蛄《本草纲目》完整版
  14. 蝼蛄虾【中药大全】
  15. 蝼（音娄）蛄（音姑）《证类本草》
  16. 瘘疮止水丸【方剂大全】
  17. 耧斗菜【中药大全】
  18. 漏《杂病治例》
  19. 楼梯草根【中药大全】
  20. 漏疮《保婴撮要》
  21. 楼梯草【中药大全】
  22. 漏疮《丹溪心法》
  23. 楼台草《滇南本草》
  24. 漏疮《金匮钩玄》
  25. 蒌汁消蜜饮【方剂大全】
  26. 漏疮《续名医类案》
  27. 蒌油【中药大全】
  28. 漏疮《杂病治例》
  29. 蒌叶【中药大全】
  30. 漏疮【方剂主治】
  1. 蝼蛄串《万氏秘传外科心法》
  2. 蝼蛄串《外科正宗》
  3. 蝼蛄串门主论《疡医大全》
  4. 蝼蛄串《外科心法要诀》
  5. 蝼蛄串穴《中医词典》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄窜《中医词典》
  8. 蝼蛄《药性切用》
  9. 蝼蛄候《诸病源候论》
  10. 蝼蛄《本草撮要》
  11. 蝼蛄疖《中医名词词典》
  12. 蝼蛄《本草分经》
  13. 蝼蛄疖《中医词典》
  14. 蝼蛄《名医别录》
  15. 蝼蛄疖《医宗金鉴》
  16. 蝼蛄《本草便读》
  17. 蝼蛄疖《外科心法要诀》
  18. 蝼蛄《中药学》
  19. 蝼蛄疖《外科大成》
  20. 蝼蛄《得配本草》
  21. 蝼蛄疖《扁鹊心书》
  22. 蝼蛄《本草从新》
  23. 蝼蛄疬《中医词典》
  24. 蝼蛄《本经逢原》
  25. 蝼蛄漏《中医词典》
  26. 蝼蛄《本草新编》
  27. 蝼蛄散《重订囊秘喉书》
  28. 蝼蛄《本草求真》
  29. 蝼蛄咬《证治准绳·疡医》
  30. 蝼蛄《医学入门》
  31. 蝼蛄咬伤《外科证治全书》


乳根痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

乳根痈

乳根痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳根痈，生于两乳之下，乃厥阴阳明经之所司也。因气壅血滞，湿气蕴蓄而生，宜海马崩毒饮，一醉忍冬汤（二方见前），败毒定痛饮，初觉以艾灸，外用膏药生肌散可愈。敷方与前乳发内吹同。

十二味败毒定痛饮

羌活、独活、防风、白术、荆芥、白芍、升麻、干葛、二花、连翘、黄 、蒲公英。

食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄串
  • 当前页：乳根痈
  • 下一页：肚腹痈
<<< 返回本书目录
  1. 乳根穴【胸部腹部穴位】
  2. 乳管内乳头状瘤【疾病大全】
  3. 乳疳门主论《疡医大全》
  4. 乳核《中医外科学》
  5. 乳柑子《证类本草》
  6. 乳核饮【方剂大全】
  7. 乳腐【中药大全】
  8. 乳花《外科十三方考》
  9. 乳腐《本草纲目》图文版
  10. 乳花【中药大全】
  11. 乳腐《本草纲目》完整版
  12. 乳黄散【方剂大全】
  13. 乳蜂散【方剂大全】
  14. 乳积《儿科萃精》
  15. 乳房组织大块坏死【疾病症状】
  16. 乳疾灵颗粒【方剂大全】
  17. 乳房猪囊尾蚴病【疾病大全】
  18. 乳姜汤【方剂大全】
  19. 乳房肿瘤《普通外科学》
  20. 乳疖《洄溪医案》
  21. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  22. 乳金丹《何氏虚劳心传》
  23. 乳房肿块【疾病症状】
  24. 乳疽、乳痈《医宗金鉴》
  25. 乳房胀痛【疾病症状】
  26. 乳块消片【方剂大全】
  27. 乳房早发育【疾病症状】
  28. 乳块消汤【方剂大全】
  29. 乳房有数目不等似黄豆的结节【疾病症状】
  30. 乳劳《医宗金鉴》
  1. 乳根痈《万氏秘传外科心法》
  2. 乳根痈《中医词典》
  3. 乳管内乳头状瘤《普通外科学》
  4. 乳根《针灸学》
  5. 乳过氧化物酶法《实用免疫细胞与核酸》
  6. 乳根《中医词典》
  7. 乳核《中医名词词典》
  8. 乳根《针灸大成》
  9. 乳核《中医外科学》
  10. 乳杆菌属《医学微生物学》
  11. 乳花《外科十三方考》
  12. 乳疳门主论《疡医大全》
  13. 乳积《中医词典》
  14. 乳疳《中医词典》
  15. 乳积《证治准绳·幼科》
  16. 乳柑子《证类本草》
  17. 乳积《儿科萃精》
  18. 乳柑子《本草衍义》
  19. 乳疾《医述》
  20. 乳腐《证类本草》
  21. 乳疖秘方《华佗神方》
  22. 乳腐《食疗本草》
  23. 乳结《奇效简便良方》
  24. 乳房肿胀用麦芽《女科经纶》
  25. 乳结核《中医词典》
  26. 乳房肿物《常见病自测》
  27. 乳结核候《巢氏病源补养宣导法》
  28. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  29. 乳结核候《诸病源候论》
  30. 乳房胀痛《家庭医学百科·预防保健篇》
  31. 乳金丹《何氏虚劳心传》


肚腹痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

肚腹痈

肚腹痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肚腹痈，生于肚脐之侧，乃太阴脾经所司也。因脾有热，心火太盛，初起根脚如盘，寒热发战，宜用艾灸，可使重变轻也。宜内服外敷后药，后上生肌散，切勿勾割。

二十一味内托流气饮

人参、黄 、白术、木香、川朴、甘草、干葛、柴胡、苏叶、黄连、桔梗、枳壳、肉桂、槟榔、当归、白芍、白芷、川芎、防风、二花、牛子。

空心服。

七味敷方

龙胆草、乳香、没药、熊胆、黄连、牛膝、二花。

共研细末，用槟榔磨水，好酒调药，敷毒四围，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳根痈
  • 当前页：肚腹痈
  • 下一页：肾气游毒
<<< 返回本书目录
  1. 肚腹疼痛【方剂主治】
  2. 肚拉【中药大全】
  3. 肚腹膨胀【方剂主治】
  4. 肚门痈、箕门痈《医宗金鉴》
  5. 肚大青筋【方剂主治】
  6. 肚门痈门主论《疡医大全》
  7. 杜仲饮【方剂大全】
  8. 肚皮痛《仁斋直指方论（附补遗）》
  9. 杜仲叶【中药大全】
  10. 肚脐饼【方剂大全】
  11. 杜仲芽《本草纲目》完整版
  12. 肚脐疼【疾病症状】
  13. 杜仲威灵仙散【方剂大全】
  14. 肚脐痒【疾病症状】
  15. 杜仲丸【方剂大全】
  16. 肚热《幼科推拿秘书》
  17. 杜仲藤叶【中药大全】
  18. 肚蒜丸【方剂大全】
  19. 杜仲藤【中药大全】
  20. 肚痛【中药主治】
  21. 杜仲汤【方剂大全】
  22. 肚痛【方剂主治】
  23. 杜仲散【方剂大全】
  24. 肚痛丸【方剂大全】
  25. 杜仲皮《本草纲目》完整版
  26. 肚痈煎【方剂大全】
  27. 杜仲木香散【方剂大全】
  28. 肚痈论《青囊秘诀》
  29. 杜仲酒【方剂大全】
  30. 肚痈门《辨证录》
  1. 肚腹痈《万氏秘传外科心法》
  2. 肚腹麻木《奇效简便良方》
  3. 肚腹胀大，亮如水晶《奇效简便良方》
  4. 肚带《中医词典》
  5. 肚角《中医词典》
  6. 肚大筋青坚如铁石《急救广生集》
  7. 肚门痈、箕门痈《医宗金鉴》
  8. 肚便痈《万氏秘传外科心法》
  9. 肚门痈、箕门痈《外科心法要诀》
  10. 肚《中医词典》
  11. 肚门痈门主论《疡医大全》
  12. 杜自明《中医词典》
  13. 肚皮青黑门主方《疡医大全》
  14. 杜仲猪腰《老年百病防治》
  15. 肚皮痛《仁斋直指方论（附补遗）》
  16. 杜仲腰花《食物疗法》
  17. 肚热《幼科推拿秘书》
  18. 杜仲腰花《古代房中秘方》
  19. 肚痛呕酸针法《急救广生集》
  20. 杜仲芎茶《茶饮保健》
  21. 肚痈论《青囊秘诀》
  22. 杜仲香茶《茶饮保健》
  23. 肚痈门（一则）《辨证录》
  24. 杜仲夏枯茶《茶饮保健》
  25. 肚痈门主方《疡医大全》
  26. 杜仲五味茶《茶饮保健》
  27. 肚痈门主论《疡医大全》
  28. 杜仲丸《备急千金要方》
  29. 肚胀《中医词典》
  30. 杜仲汤《备急千金要方》
  31. 肚胀惊《幼科推拿秘书》


肾气游毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

肾气游毒

肾气游毒

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气游毒，生于大胯之侧，阴头尽处之地，乃足少阴经之所司也。男或由行房而为风热所伤，女由行经而为风热所搏。初觉宜神仙敷毒失笑饼（方见前），如痛，起用定痛流气饮、槟榔坠毒丸，外用万灵膏，彻尽脓水，可愈。

十三味定痛流气饮

木香、紫苏、桔根、枳壳、浓朴、连翘、槟榔、香附、木瓜、防风、牛膝、大腹皮、二花。

空心服。

五味槟榔坠毒丸

枳壳（麸炒）一两，大黄（半生半熟）一两半，木瓜一两，防风五钱，槟榔一两。

共为末，炼蜜为丸，如黄豆大每用五、六十丸，长流水送下，服六、七次为度，其毒可尽。

又方

仙人掌、土牛膝。

以酒捶细，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚腹痈
  • 当前页：肾气游毒
  • 下一页：痔漏
<<< 返回本书目录
  1. 肾气虚弱【方剂主治】
  2. 肾气游风《医门补要》
  3. 肾气虚【疾病症状】
  4. 肾气游风《医宗金鉴》
  5. 肾气丸证治描论的意义《圆运动的古中医学》
  6. 肾前性肾功能不全【疾病症状】
  7. 肾气丸证治本位的意义《圆运动的古中医学》
  8. 肾前性肾功能衰竭【疾病大全】
  9. 肾气丸证《临证实验录》
  10. 肾怯失音相似《小儿药证直诀》
  11. 肾气丸【方剂大全】
  12. 肾区钝痛【疾病症状】
  13. 肾气不足方《外台秘要》
  14. 肾区叩击痛【疾病症状】
  15. 肾气不足【方剂主治】
  16. 肾区叩击痛【疾病症状】
  17. 肾气、免疫与抗衰老《免疫与健康》
  18. 肾区压痛【疾病症状】
  19. 肾皮质髓质脓肿【疾病大全】
  20. 肾区压痛和叩痛【疾病症状】
  21. 肾皮质脓肿【疾病大全】
  22. 肾区压痛和叩痛【疾病症状】
  23. 肾皮质坏死【疾病症状】
  24. 肾缺血【疾病症状】
  25. 肾皮质化脓性感染【疾病大全】
  26. 肾热《儿科萃精》
  27. 肾胚胎瘤【疾病大全】
  28. 肾热方《外台秘要》
  29. 肾膀胱经虚实寒热证治《三因极一病证方论》
  30. 肾热用五苓散《仁斋直指方论（附补遗）》
  1. 肾气游毒《万氏秘传外科心法》
  2. 肾气虚《中医词典》
  3. 肾气游风《中医词典》
  4. 肾气丸证治描论的意义《圆运动的古中医学》
  5. 肾气游风《医宗金鉴》
  6. 肾气丸证治本位的意义《圆运动的古中医学》
  7. 肾气游风《外科心法要诀》
  8. 肾气丸证《临证实验录》
  9. 肾气游风《医门补要》
  10. 肾气丸方《医宗金鉴》
  11. 肾窍《中医词典》
  12. 肾气丸方《医宗金鉴》
  13. 肾怯失音《中医词典》
  14. 肾气丸方《医宗金鉴》
  15. 肾怯失音相似《小儿药证直诀》
  16. 肾气丸方《伤寒杂病论》
  17. 肾缺血机制的一些新概念《急诊医学》
  18. 肾气丸方《伤寒杂病论》
  19. 肾热《中医词典》
  20. 肾气丸（加味肾气丸）《医方论》
  21. 肾热《儿科萃精》
  22. 肾气丸《医述》
  23. 肾热病《中医词典》
  24. 肾气丸《备急千金要方》
  25. 肾热方三首《外台秘要》
  26. 肾气丸《金匮悬解》
  27. 肾热汤《医方论》
  28. 肾气丸《圆运动的古中医学》
  29. 肾热痿软《中医词典》
  30. 肾气丸《圆运动的古中医学》
  31. 肾热痿软《症因脉治》


痔漏_《万氏秘传外科心法》_中医外科_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

痔漏，生于肛门之边，乃下焦之所司也。好酒色之人，多有之。因火气下流肠胃蓄热。其名有七，治法则一，曰牝、曰牡、曰鸡冠、曰羊奶、曰通肠、曰翻花、曰脉痔。惟有通肠、翻花难疗。治外痔之法，始生用艾隔蒜灸三、四壮，去蒜贴肉灸三、四壮，可不劳而愈。或用过天丝结断痔头，然后用敷药。又须用黄连四物汤、 皮丸、凉血地黄汤、葛根汤。治内痔之法，宜凉血、解毒、升提其坠气，可愈。若漏痔或因附骨之症，或因痔窟之开，而不与生肌长肉，直至内溃，脓血淋漓。宜蜡矾针，以纳其穴，服上汤丸，以拔其毒。仍贴万灵膏，彻尽脓血，再上生肌散可愈。至若通肠翻花，须内消加敷方。上方均可服而愈。

五味黄连四物汤

当归（酒洗）一钱，黄连七分，川芎、白芍、生地各二钱。

空心服。

二味 皮丸

皮（酒浸过焙干）四两，槐角（经霜者焙干）一斤。

将此二味为末和匀，蜜为丸，如梧桐子大，淡酒空心送下每早百丸。

外洗蒸法

黎击子（即算盘子）十股，桑白皮一股。

煎水蒸洗，不过三、四次而愈矣。

五味槐角丸

槐角（制）半斤，槐花（制）半斤，槟榔四个， 皮（酒浸焙干）一两，黄芩二两。

俱为细末，炼蜜为丸，如梧桐子大，或酒或水送下。

十味凉血地黄汤

生地、赤芍、丹皮、槐角、红花、枳壳、栀子、黄柏、连翘、黄连。

空心服。

二味结痔法

用过天丝与蚕丝合成，缠痔头上六、七转，上贴不浓不薄蒜一片，着艾灸于蒜上三壮，后上生肌散，可愈。

二味蜡矾针

用黄蜡溶化枯矾末少许，搓成长条，纳入漏窍中，脓血尽，上生肌散。

二味洗痔汤

用马齿苋煎水洗之，又以白花菜煎水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾气游毒
  • 当前页：痔漏
  • 下一页：鞋带痈
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《万氏秘传外科心法》
  2. 痔漏《外科全生集》
  3. 痔漏《急救良方》
  4. 痔漏《医门补要》
  5. 痔漏《金匮钩玄》
  6. 痔漏《脉因证治》
  7. 痔漏（附便血脱肛）《立斋外科发挥》
  8. 痔漏《奇效简便良方》
  9. 痔漏（七十三，附脏毒下血按）《景岳全书》
  10. 痔漏《奇效简便良方》
  11. 痔漏部《本草易读》
  12. 痔漏《奇效简便良方》
  13. 痔漏擦药方《急救广生集》
  14. 痔漏《丹溪治法心要》
  15. 痔漏成管《外科全生集》
  16. 痔漏《丹溪手镜》
  17. 痔漏根原《四圣心源》
  18. 痔漏《外科理例》
  19. 痔漏挂线法《医门补要》
  20. 痔漏《急救广生集》
  21. 痔漏论《青囊秘诀》
  22. 痔漏《丹台玉案》
  23. 痔漏论治《类证治裁》
  24. 痔漏《卫生易简方》
  25. 痔漏脉案《类证治裁》
  26. 痔漏《外科大成》
  27. 痔漏脉候《类证治裁》
  28. 痔漏《万病回春》
  29. 痔漏门《医方考》
  30. 痔漏《古今医鉴》
  31. 痔漏门《外科十三方考》


鞋带痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

鞋带痈

鞋带痈

  • 上一页
  • 目录
  • 相关
  • 下一页

鞋带痈，生于脚胫弯之上，龙骨之下，乃湿气流积于此而生。宜内服槟榔定痛饮，外贴万灵膏，脓尽，上生肌散，可愈。

五味槟榔定痛饮

槟榔、木瓜、牛膝、乳香、黄柏。

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：鞋带痈
  • 下一页：脚心痈
<<< 返回本书目录
  1. 斜叶榕叶【中药大全】
  2. 鞋底下土《本草纲目》完整版
  3. 斜叶榕【中药大全】
  4. 缬草【中药大全】
  5. 斜眼抑制【疾病症状】
  6. 写在卷首《医学传心录》
  7. 斜形骨折【疾病症状】
  8. 写字或拿小物品困难【疾病症状】
  9. 斜头畸形【疾病症状】
  10. 泄《黄帝内经太素》
  11. 斜视性弱视【疾病症状】
  12. 泄《金匮钩玄》
  13. 斜视（strabismus）《西医眼科学》
  14. 泄《脉因证治》
  15. 斜视【疾病症状】
  16. 泄肝和胃化湿汤【方剂大全】
  17. 斜视《自我调养巧治病》
  18. 泄肝散【方剂大全】
  19. 斜颈【疾病大全】
  20. 泄剂《本草纲目》完整版
  21. 胁胀痛《证治准绳·女科》
  22. 泄精《普济方·针灸》
  23. 胁胀痛《女科证治准绳》
  24. 泄精《卫生易简方》
  25. 胁胀痛《济阴纲目》
  26. 泄利《普济方·针灸》
  27. 胁痈（附：疽）《医宗金鉴》
  28. 泄利《儒门事亲》
  29. 胁痈《续名医类案》
  30. 泄利《伤寒说意》
  1. 鞋带痈《万氏秘传外科心法》
  2. 鞋带痈《中医词典》
  3. 写《中医词典》
  4. 鞋带疽《中医词典》
  5. 写在卷首《医学传心录》
  6. 携带者筛查《默克家庭诊疗手册》
  7. 泄《黄帝内经太素》
  8. 斜照法及斜照配合放大镜检查法《眼科学》
  9. 泄《中医词典》
  10. 斜隐视《眼科学》
  11. 泄《明医指掌》
  12. 斜视检查法《眼科学》
  13. 泄《友渔斋医话》
  14. 斜视《眼科学》
  15. 泄《脉因证治》
  16. 斜视《自我调养巧治病》
  17. 泄《金匮钩玄》
  18. 斜视《默克家庭诊疗手册》
  19. 泄风《中医名词词典》
  20. 斜飞脉《中医词典》
  21. 泄风《中医词典》
  22. 斜飞脉《中医名词词典》
  23. 泄风《解围元薮》
  24. 斜方肌损伤《中医伤科按摩学》
  25. 泄剂《中医名词词典》
  26. 斜刺《中医词典》
  27. 泄剂《中医词典》
  28. 斜板法《中医词典》
  29. 泄精《新修本草》
  30. 斜搬法《中医词典》
  31. 泄精《普济方·针灸》


脚心痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

脚心痈

脚心痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脚心痈生于脚掌心中涌泉穴，乃至阴所生也。因伏热于内，湿热下流，或远行履湿地，或沾惹毒瓦斯，或被物所伤而生。初觉宜艾灸，内服牛膝汤，外贴万灵膏，脓尽上生肌散，不然恐成漏脚，即是神仙，不能治矣。

八味牛膝汤

王瓜根、土茯苓、牛膝、黄柏、苍术、羌活、黄连、当归。灯心引。

空心服。

六味敷方

车前子、灯心草、地骨皮、二花、龙胆草、通草。

以酒糟捶烂，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鞋带痈
  • 当前页：脚心痈
  • 下一页：侧图形十一症
<<< 返回本书目录
  1. 脚细筋疼《扁鹊神应针灸玉龙经》
  2. 脚癣【疾病大全】
  3. 脚膝无力【方剂主治】
  4. 脚癣【中药主治】
  5. 脚膝痛（挛急不收不仁）《针灸资生经》
  6. 脚癣粉【方剂大全】
  7. 脚膝痛《普济方·针灸》
  8. 脚丫毒门主论《疡医大全》
  9. 脚膝疼痛【方剂主治】
  10. 脚丫痒烂门主论《疡医大全》
  11. 脚膝生疮【方剂主治】
  12. 脚针膏【方剂大全】
  13. 脚膝缓弱【方剂主治】
  14. 脚趾甲内长【疾病症状】
  15. 脚外侧疼【疾病症状】
  16. 脚趾皮肤黄泡后紫黑【疾病症状】
  17. 脚腿《医学见能》
  18. 脚肿《扁鹊神应针灸玉龙经》
  19. 脚痛《周慎斋遗书》
  20. 脚肿《普济方·针灸》
  21. 脚痛《史载之方》
  22. 脚肿《针灸资生经》
  23. 脚上诸证《古今医案按》
  24. 脚瘃《幼幼新书》
  25. 脚上血泡【疾病症状】
  26. 缴脚布《本草纲目》完整版
  27. 脚弱（脚痹）《针灸资生经》
  28. 叫姑姑【中药大全】
  29. 脚弱【方剂主治】
  30. 觉醒状态丧失【疾病症状】
  1. 脚心痈《万氏秘传外科心法》
  2. 脚心痈《中医词典》
  3. 脚心肿起《奇效简便良方》
  4. 脚心痛《中医词典》
  5. 脚丫《中医词典》
  6. 脚心毒《中医词典》
  7. 脚丫毒门主论《疡医大全》
  8. 脚心保健按摩《老年百病防治》
  9. 脚丫烂疮《奇效简便良方》
  10. 脚下痛《中医词典》
  11. 脚丫奇痒《奇效简便良方》
  12. 脚细筋疼《扁鹊神应针灸玉龙经》
  13. 脚丫湿烂秘方《华佗神方》
  14. 脚膝痿弱《中医词典》
  15. 脚丫痒烂门主方《疡医大全》
  16. 脚膝脱臼《中医词典》
  17. 脚丫痒烂门主论《疡医大全》
  18. 脚膝痛（挛急不收不仁）《针灸资生经》
  19. 脚隐《中医词典》
  20. 脚膝痛《普济方·针灸》
  21. 脚瘾《奇效简便良方》
  22. 脚腿红肿方（俗名游风）《回生集》
  23. 脚指缝烂《奇效简便良方》
  24. 脚腿赤肿《奇效简便良方》
  25. 脚指缝烂疮《证治准绳·疡医》
  26. 脚腿《医学见能》
  27. 脚趾骱《中医词典》
  28. 脚痛《史载之方》
  29. 脚趾骱失《中医词典》
  30. 脚痛《周慎斋遗书》
  31. 脚趾脱疽《急救广生集》


侧图形十一症_《万氏秘传外科心法》_中医外科_【岐黄之术】

侧图形十一症

侧图形十一症

  • 上一页
  • 目录
  • 相关
  • 下一页

侧图形十一症（图）

1． 眉风毒 2．中肩发 6．大腰带 7．内肘毒 8．外肘毒 9．内 10．外 11．丫指毒（生于大指丫内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚心痈
  • 当前页：侧图形十一症
  • 下一页：眉风毒
<<< 返回本书目录
  1. 侧图形十一症《万氏秘传外科心法》
  2. 侧推大肠到虎口《幼科推拿秘书》
  3. 侧图形十二症《万氏秘传外科心法》
  4. 侧推大三关《幼科推拿秘书》
  5. 侧头部左右二十六穴《针灸资生经》
  6. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  7. 侧头部（左右凡二十六穴）《金针秘传》
  8. 侧胁部（左右凡一十二穴）《金针秘传》
  9. 侧头部《秘传眼科龙木论》
  10. 侧胁部第七（凡二十穴）《经穴汇解》
  11. 侧身图说《达摩洗髓易筋经》
  12. 侧胁左右十二穴《针灸资生经》
  13. 侧人形第一《黄帝明堂灸经》
  14. 侧腋部（左右凡八穴）《金针秘传》
  15. 侧人形第五《黄帝明堂灸经》
  16. 侧腋左右八穴《针灸资生经》
  17. 侧人形第四《黄帝明堂灸经》
  18. 侧支循环发育不充【疾病症状】
  19. 侧人形第三《黄帝明堂灸经》
  20. 侧子《本草纲目》完整版
  21. 侧人形第七《黄帝明堂灸经》
  22. 侧子《本草图经》
  23. 侧人形第六《黄帝明堂灸经》
  24. 侧子《雷公炮炙论》
  25. 侧人形第二《黄帝明堂灸经》
  26. 侧子《证类本草》
  27. 侧脑室肿瘤【疾病大全】
  28. 侧子《本草纲目》图文版
  29. 侧脑室增宽 【疾病症状】
  30. 侧子【中药大全】
  1. 侧图形十一症《万氏秘传外科心法》
  2. 侧图形十二症《万氏秘传外科心法》
  3. 侧推大肠到虎口《幼科推拿秘书》
  4. 侧头面颈肩诸穴行列《刺灸心法要诀》
  5. 侧推大三关《幼科推拿秘书》
  6. 侧头部左右二十六穴《针灸大全》
  7. 侧位《耳鼻咽喉外科学》
  8. 侧头部左右二十六穴《针灸资生经》
  9. 侧项部《医宗金鉴》
  10. 侧头部（左右凡二十六穴）《金针秘传》
  11. 侧胁部（左右凡一十二穴）《金针秘传》
  12. 侧头部《秘传眼科龙木论》
  13. 侧胁部第七（凡二十穴）《经穴汇解》
  14. 侧头部《医宗金鉴》
  15. 侧胁部左右十二穴《针灸大全》
  16. 侧水《中医词典》
  17. 侧胁十穴远近法《备急千金要方》
  18. 侧身图说《达摩洗髓易筋经》
  19. 侧胁左右十二穴《针灸资生经》
  20. 侧人形第一《黄帝明堂灸经》
  21. 侧腋部（左右凡八穴）《金针秘传》
  22. 侧人形第五《黄帝明堂灸经》
  23. 侧腋部八穴《针灸大全》
  24. 侧人形第四《黄帝明堂灸经》
  25. 侧腋胁肋部《医宗金鉴》
  26. 侧人形第三《黄帝明堂灸经》
  27. 侧腋胁肋诸穴行列《刺灸心法要诀》
  28. 侧人形第七《黄帝明堂灸经》
  29. 侧腋左右八穴《针灸资生经》
  30. 侧人形第六《黄帝明堂灸经》
  31. 侧子《本草纲目》


眉风毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

眉风毒

眉风毒

  • 上一页
  • 目录
  • 相关
  • 下一页

眉风毒生于两眉之间，乃脾肺湿热，冲聚于眉峰也。内服败毒流气饮，外贴万灵膏，若破，上生肌散，宜用灯火甚妙。

十三味败毒流气饮

羌活、独活、桔梗、紫苏、川芎、当归、白芷、防风、升麻、柴胡、黄连、黄芩、白芍。

食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧图形十一症
  • 当前页：眉风毒
  • 下一页：耳门痈
<<< 返回本书目录
  1. 眉发须《续名医类案》
  2. 眉风癣门主论《疡医大全》
  3. 眉冲穴【头部正面穴位】
  4. 眉弓凹陷【疾病症状】
  5. 眉《经络全书》
  6. 眉弓囊肿【疾病症状】
  7. 玫瑰疹【疾病症状】
  8. 眉弓疼痛【疾病症状】
  9. 玫瑰茄【中药大全】
  10. 眉骨疼眼症《眼科阐微》
  11. 玫瑰露【中药大全】
  12. 眉骨痛《审视瑶函》
  13. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  14. 眉间皱纹【疾病症状】
  15. 玫瑰糠疹【疾病大全】
  16. 眉疽《外科启玄》
  17. 玫瑰糠疹《自我调养巧治病》
  18. 眉眶骨痛《丹溪手镜》
  19. 玫瑰花烤羊心【方剂大全】
  20. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  21. 玫瑰花【中药大全】
  22. 眉眶骨痛门主论《疡医大全》
  23. 玫瑰膏【方剂大全】
  24. 眉眶痛《丹溪心法》
  25. 没有肛门【疾病症状】
  26. 眉棱骨痛《丹溪治法心要》
  27. 没药丸【方剂大全】
  28. 眉棱骨痛《药症忌宜》
  29. 没药散【方剂大全】
  30. 眉棱骨痛【方剂主治】
  1. 眉风毒《万氏秘传外科心法》
  2. 眉发须《续名医类案》
  3. 眉风癣《中医词典》
  4. 眉发《万氏秘传外科心法》
  5. 眉风癣门主方《疡医大全》
  6. 眉发《中医词典》
  7. 眉风癣门主论《疡医大全》
  8. 眉疔《中医词典》
  9. 眉骨《中医词典》
  10. 眉刀《中医词典》
  11. 眉骨疼眼症《眼科阐微》
  12. 眉丛《中医词典》
  13. 眉骨痛《中医词典》
  14. 眉冲《针灸学》
  15. 眉骨痛《审视瑶函》
  16. 眉冲《中医词典》
  17. 眉骨痛方《卫生宝鉴》
  18. 眉冲《针灸大成》
  19. 眉疽《中医词典》
  20. 眉病《古今医统大全》
  21. 眉疽《外科启玄》
  22. 眉本《中医词典》
  23. 眉眶骨痛《丹溪手镜》
  24. 眉《外科大成》
  25. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  26. 眉《中医词典》
  27. 眉眶骨痛门主方《疡医大全》
  28. 眉《经络全书》
  29. 眉眶骨痛门主论《疡医大全》
  30. 枚《中医词典》
  31. 眉眶痛《中医词典》


耳门痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

耳门痈

耳门痈

  • 上一页
  • 目录
  • 相关
  • 下一页

耳门痈生于两耳之门边，乃肝肾蕴热上炎耳门而生。宜内服清肝滋肾饮，外贴万灵膏，又上生肌散。若初起时，用神仙祛毒一扫丹、敷毒失笑饼（方见前）。

十一味清肝滋肾饮

柴胡、升麻、黄柏、青皮、羌活、独活、白芷、地骨皮、荆芥、桔根、黄 。

食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉风毒
  • 当前页：耳门痈
  • 下一页：耳根痈
<<< 返回本书目录
  1. 耳门痈《外科十三方考》
  2. 耳门主论《疡医大全》
  3. 耳门穴【头部背面穴位】
  4. 耳闷【疾病症状】
  5. 耳门《张氏医通》
  6. 耳鸣《百病自测》
  7. 耳门《养生导引秘籍》
  8. 耳鸣《普济方·针灸》
  9. 耳门《养生导引法》
  10. 耳鸣《幼幼新书》
  11. 耳论《医贯》
  12. 耳鸣《张聿青医案》
  13. 耳轮发育不全【疾病症状】
  14. 耳鸣《针灸资生经》
  15. 耳漏【疾病症状】
  16. 耳鸣《证治准绳·类方》
  17. 耳聋左慈丸【方剂大全】
  18. 耳鸣《证治准绳·杂病》
  19. 耳聋治肺鼻塞治心《医学读书记》
  20. 耳鸣《中西医结合耳鼻喉科》
  21. 耳聋者肾虚之故《医学传心录》
  22. 耳鸣《自我调养巧治病》
  23. 耳聋有脓方《外台秘要》
  24. 耳鸣【疾病症状】
  25. 耳聋有脓《圣济总录》
  26. 耳鸣【中药主治】
  27. 耳聋丸【方剂大全】
  28. 耳鸣【方剂主治】
  29. 耳聋鼠胆丹【方剂大全】
  30. 耳鸣、耳聋《针灸学》
  1. 耳门痈《万氏秘传外科心法》
  2. 耳门痈《中医词典》
  3. 耳门痈《外科十三方考》
  4. 耳门前脉《中医词典》
  5. 耳门主方《疡医大全》
  6. 耳门骨伤《中医词典》
  7. 耳门主论《疡医大全》
  8. 耳门《针灸学》
  9. 耳秘方《华佗神方》
  10. 耳门《养生导引法》
  11. 耳面肥疮《回生集》
  12. 耳门《养生导引秘籍》
  13. 耳鸣《中医名词词典》
  14. 耳门《张氏医通》
  15. 耳鸣《百病自测》
  16. 耳门《中医词典》
  17. 耳鸣《中西医结合耳鼻喉科》
  18. 耳门《中医名词词典》
  19. 耳鸣《自我调养巧治病》
  20. 耳门《针灸大成》
  21. 耳鸣《中医词典》
  22. 耳毛《中医词典》
  23. 耳鸣《医学纲目》
  24. 耳脉案《类证治裁》
  25. 耳鸣《幼幼新书》
  26. 耳脉《中医词典》
  27. 耳鸣《医述》
  28. 耳论《医贯》
  29. 耳鸣《证治准绳·幼科》
  30. 耳轮赤烂《中医词典》
  31. 耳鸣《证治准绳·类方》


耳根痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

耳根痈

耳根痈

  • 上一页
  • 目录
  • 相关
  • 下一页

耳根痈生于耳根下牙根上，乃少阳阳明火甚而然。宜泻二经之火，用清肝消毒饮。初起用神仙敷毒失笑饼，更灸颊车、肩井穴各三壮。

十三味清肝消毒饮

柴胡、升麻、前胡、防风、玄参、桔根、黄连、白芷、石膏、川芎、黄柏、生地、羌活。

食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳门痈
  • 当前页：耳根痈
  • 下一页：核痈
<<< 返回本书目录
  1. 耳根毒门主论《疡医大全》
  2. 耳垢《本草纲目》完整版
  3. 耳根毒《医宗金鉴》
  4. 耳骨外翻【疾病症状】
  5. 耳根部疼痛【疾病症状】
  6. 耳鼓膜穿孔【疾病症状】
  7. 耳膏【方剂大全】
  8. 耳鼓膜破裂【疾病症状】
  9. 耳疳丸【方剂大全】
  10. 耳郭突出【疾病症状】
  11. 耳疳散【方剂大全】
  12. 耳和髎穴【头部背面穴位】
  13. 耳疳门主论《疡医大全》
  14. 耳后发《外科启玄》
  15. 耳疳《医宗金鉴》
  16. 耳后骨膜下脓肿【疾病大全】
  17. 耳风毒门主论《疡医大全》
  18. 耳后红斑【疾病症状】
  19. 耳方《外台秘要》
  20. 耳后疽《医宗金鉴》
  21. 耳发疽门主论《疡医大全》
  22. 耳后疽门主论《疡医大全》
  23. 耳发《医宗金鉴》
  24. 耳后淋巴结肿大【疾病症状】
  25. 耳发《外科启玄》
  26. 耳后乳突水肿【疾病症状】
  27. 耳朵位置低【疾病症状】
  28. 耳后疼痛【疾病症状】
  29. 耳钝不聪《凌临灵方》
  30. 耳疾《备急千金要方》
  1. 耳根痈《万氏秘传外科心法》
  2. 耳根痈《中医词典》
  3. 耳垢《百病自测》
  4. 耳根痛《中医词典》
  5. 耳垢《中医词典》
  6. 耳根毒门主论《疡医大全》
  7. 耳骨《中医词典》
  8. 耳根毒《外科心法要诀》
  9. 耳郭《中医词典》
  10. 耳根毒《证治准绳·疡医》
  11. 耳和髎《针灸学》
  12. 耳根毒《医宗金鉴》
  13. 耳核肿痛《奇效简便良方》
  14. 耳根毒《中医词典》
  15. 耳后疮《中医词典》
  16. 耳根《中医词典》
  17. 耳后毒《中医词典》
  18. 耳干痛《奇效简便良方》
  19. 耳后发《中医词典》
  20. 耳疳门主论《疡医大全》
  21. 耳后发《外科启玄》
  22. 耳疳门主方《疡医大全》
  23. 耳后凡十二穴《经穴汇解》
  24. 耳疳《外科大成》
  25. 耳后附骨痈候《诸病源候论》
  26. 耳疳《外科心法要诀》
  27. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  28. 耳疳《医宗金鉴》
  29. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  30. 耳疳《中医词典》
  31. 耳后疽《中医名词词典》


核痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

核痈

核痈

  • 上一页
  • 目录
  • 相关
  • 下一页

核痈生于地角之下，由心肺积热。初起赤肿如盘，多着艾灸可消，内服解毒黄连汤，外用敷药，若溃，用万灵膏、生肌散。不然，恐成漏核之患矣。

九味解毒黄连汤

升麻、羌活、桔梗、甘草、黄连、栀子、黄柏、连翘、黄芩。

食后服。

六味敷方

忍冬草、灯心草、地骨皮、过山龙、远志肉、车前子。

共捣烂，用青布包 之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳根痈
  • 当前页：核痈
  • 下一页：中肩发
<<< 返回本书目录
  1. 核心抗体（抗HBc）阳性【疾病症状】
  2. 核子木【中药大全】
  3. 核桃叶【中药大全】
  4. 盒果藤【中药大全】
  5. 核桃丸【方剂大全】
  6. 盒脾散【方剂大全】
  7. 核桃散【方剂大全】
  8. 盒子草【中药大全】
  9. 核桃肉粉【方剂大全】
  10. 颌骨癌【疾病大全】
  11. 核桃仁粥《保健药膳》
  12. 颌骨呈“扇形”骨质破坏【疾病症状】
  13. 核桃仁鸡卷《保健药膳》
  14. 颌骨错位【疾病症状】
  15. 核桃仁鸡丁《保健药膳》
  16. 颌骨发育过度【疾病症状】
  17. 核桃仁冰片【方剂大全】
  18. 颌骨骨髓炎《家庭医学百科-医疗康复篇》
  19. 核桃仁【中药大全】
  20. 颌骨骨髓炎【疾病大全】
  21. 核桃楸皮【中药大全】
  22. 颌骨骨折【疾病大全】
  23. 核桃楸果仁【中药大全】
  24. 颌骨骨折(Fracture of the Jaw )《口腔科学》
  25. 核桃楸果【中药大全】
  26. 颌骨关节痛【疾病症状】
  27. 核桃楸【中药大全】
  28. 颌骨囊肿【疾病症状】
  29. 核桃青龙皮【中药大全】
  30. 颌骨囊肿【疾病大全】
  1. 核痈《万氏秘传外科心法》
  2. 核异质和角化不良的脱落细胞形态《临床基础检验学》
  3. 核子瘟秘方《华佗神方》
  4. 核医学《中国医学通史》
  5. 涸浆《冯氏锦囊秘录》
  6. 核型和分组《医学遗传学基础》
  7. 涸流《中医词典》
  8. 核型的描述《医学遗传学基础》
  9. 涸流之纪《中医词典》
  10. 核瘟《中医词典》
  11. 颌骨骨髓炎《家庭医学百科-医疗康复篇》
  12. 核外电子运动的特征《医用化学》
  13. 颌骨骨髓炎《口腔科学》
  14. 核外电子的运动状态《医用化学》
  15. 颌骨骨折《默克家庭诊疗手册》
  16. 核外电子的排布规律《医用化学》
  17. 颌骨骨折《口腔科学》
  18. 核桃粥《食物疗法》
  19. 颌脉《中医词典》
  20. 核桃痔《中医词典》
  21. 颌面部《口腔科学》
  22. 核桃仁粥《保健药膳》
  23. 颌面部的间隙《人体解剖学》
  24. 核桃仁鸡卷《保健药膳》
  25. 颌面部火器伤的并发症《口腔科学》
  26. 核桃仁鸡丁《保健药膳》
  27. 颌面部急性感染《急诊医学》
  28. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  29. 颌面部疖痈《急诊医学》
  30. 核桃灸《中医词典》
  31. 颌面部解剖《口腔科学》


中肩发_《万氏秘传外科心法》_中医外科_【岐黄之术】

中肩发

中肩发

  • 上一页
  • 目录
  • 相关
  • 下一页

中肩发生于肩膀之中，近肘后玉池之地，乃心肝积热而成也。内服托里流气饮，外用神仙失笑饼。若溃后，用万灵膏。

七味托里流气饮

羌活、白芷、桔根、黄连、肉桂、柴胡、黄芩。

食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核痈
  • 当前页：中肩发
  • 下一页：大腰带
<<< 返回本书目录
  1. 中间型链球菌感染【疾病大全】
  2. 中焦热及寒泄痢方《外台秘要》
  3. 中间葡萄膜炎【疾病大全】
  4. 中焦热结《圣济总录》
  5. 中间骨牌蕨【中药大全】
  6. 中焦虚寒《圣济总录》
  7. 中极穴【胸部腹部穴位】
  8. 中焦证《博济方》
  9. 中火酒毒论《婴童类萃》
  10. 中经（中品）《神农本草经》
  11. 中黄汤【方剂大全】
  12. 中卷结二《经方实验录》
  13. 中黄内旨《养生导引秘籍》
  14. 中卷结一《经方实验录》
  15. 中黄边白舌《敖氏伤寒金镜录》
  16. 中客忤《幼幼新书》
  17. 中华绣线梅【中药大全】
  18. 中老年保健《家庭医学百科·预防保健篇》
  19. 中华莛子藨【中药大全】
  20. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  21. 中华蹄盖蕨【中药大全】
  22. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  23. 中华水龙骨【中药大全】
  24. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  25. 中华石楠果【中药大全】
  26. 中老年人的体质变化《家庭医学百科·预防保健篇》
  27. 中华石楠【中药大全】
  28. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  29. 中华石龙尾【中药大全】
  30. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  1. 中肩发《万氏秘传外科心法》
  2. 中间葡萄膜炎《眼科学》
  3. 中肩井《中医词典》
  4. 中间复合物学说《生物化学与分子生物学》
  5. 中碱水毒《奇效简便良方》
  6. 中极（一名玉泉，一名气原）《针灸大成》
  7. 中箭毒秘方《华佗神方》
  8. 中极《针灸学》
  9. 中焦《中医词典》
  10. 中极《中医词典》
  11. 中焦热《卫生宝鉴》
  12. 中积霍乱《圆运动的古中医学》
  13. 中焦热及寒泄痢方三首《外台秘要》
  14. 中鸡肉毒《奇效简便良方》
  15. 中焦热结《圣济总录》
  16. 中鸡毒《外科证治全书》
  17. 中焦如沤《中医名词词典》
  18. 中火酒毒论《婴童类萃》
  19. 中焦如沤《中医词典》
  20. 中火《中医词典》
  21. 中焦吐《中医词典》
  22. 中黄内旨《养生导引秘籍》
  23. 中焦虚寒《圣济总录》
  24. 中黄边白舌《敖氏伤寒金镜录》
  25. 中焦主化《中医名词词典》
  26. 中华药膳漫话《中医饮食营养学》
  27. 中焦主化《中医词典》
  28. 中华人民共和国药品管理法实施办法《医院药学》
  29. 中节《中医词典》
  30. 中华人民共和国药品管理法《医院药学》
  31. 中结肠动脉《人体解剖学》


大腰带_《万氏秘传外科心法》_中医外科_【岐黄之术】

大腰带

大腰带

  • 上一页
  • 目录
  • 相关
  • 下一页

大腰带生于肚膀骨下，离奶五寸有余。初起如桃，渐渐赤肿，因湿热所伤心肝脾三经，当速解毒，不然渐渐沿腰如索缠转，后破，痛苦难当也，名曰龙癣疮。用败毒流气饮、千金救苦饮、消毒饮治之后，以万灵膏生肌收功。

十四味败毒流气饮

紫苏、川芎、当归、人参、黄 、甘草、羌活、独活、荆芥、桔根、黄连、白芷、防风、连翘。

食远服。

二味短毒截腰法

白芨一两，明雄一两。

共为末，鸡蛋白调搽。

十一味千金救苦饮

羌活、白芍、苍术（米泔水浸）、连翘、黄连、桔根、乳香、没药、木香、白芷、升麻。

食远服。

三味消毒饮

石榴根皮、棠梨根皮、地骨皮。

共煎水洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中肩发
  • 当前页：大腰带
  • 下一页：内肘毒
<<< 返回本书目录
  1. 大养胃汤【方剂大全】
  2. 大药紫金丹【方剂大全】
  3. 大养脾丸【方剂大全】
  4. 大冶汤【方剂大全】
  5. 大阳关【中药大全】
  6. 大野狼毒《滇南本草》
  7. 大阳丹【方剂大全】
  8. 大叶桉（图）【中药大全】
  9. 大阳病解《伤寒法祖》
  10. 大叶桉果【中药大全】
  11. 大羊肾汤【方剂大全】
  12. 大叶桉叶【中药大全】
  13. 大羊角瓢【中药大全】
  14. 大叶白花灯笼【中药大全】
  15. 大衍丸【方剂大全】
  16. 大叶白头翁【中药大全】
  17. 大盐《证类本草》
  18. 大叶白纸扇【中药大全】
  19. 大盐《本草纲目》完整版
  20. 大叶菜【中药大全】
  21. 大岩蜜丸【方剂大全】
  22. 大叶刺篱木叶【中药大全】
  23. 大岩蜜汤【方剂大全】
  24. 大叶地耳根【中药大全】
  25. 大延胡索散【方剂大全】
  26. 大叶钓樟【中药大全】
  27. 大烟锅草（图）【中药大全】
  28. 大叶肺炎《赵绍琴临证验案精选》
  29. 大牙散【方剂大全】
  30. 大叶肺炎 二《赵绍琴临证验案精选》
  1. 大腰带《万氏秘传外科心法》
  2. 大养胃汤《三因极一病证方论》
  3. 大药《中医词典》
  4. 大养脾丸《是斋百一选方》
  5. 大野狼毒《滇南本草》
  6. 大养脾丸《是斋百一选方》
  7. 大叶肺炎《赵绍琴临证验案精选》
  8. 大养脾丸《瘴疟指南》
  9. 大叶肺炎 二《赵绍琴临证验案精选》
  10. 大阳病解《伤寒法祖》
  11. 大叶肺炎 一《赵绍琴临证验案精选》
  12. 大盐《名医别录》
  13. 大叶性肺炎《自我调养巧治病》
  14. 大盐《证类本草》
  15. 大一支箭《滇南本草》
  16. 大盐《本草衍义》
  17. 大医《中医名词词典》
  18. 大盐《新修本草》
  19. 大乙人神（一首）《医经国小》
  20. 大盐《本草经集注》
  21. 大已寒丸《太平惠民和剂局方》
  22. 大盐《千金翼方》
  23. 大已寒丸《太平惠民和剂局方》
  24. 大岩蜜汤方《妇人大全良方》
  25. 大已寒丸《儒门事亲》
  26. 大岩蜜汤《三因极一病证方论》
  27. 大义《中医词典》
  28. 大岩蜜汤《备急千金要方》
  29. 大意《宜麟策》
  30. 大岩蜜汤《备急千金要方》
  31. 大意《达生编》


内肘毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

内肘毒

内肘毒

  • 上一页
  • 目录
  • 相关
  • 下一页

内肘毒生于肘后内侧，乃六经热血凝滞而生。初起内服木香败毒饮，外上清消毒散敷之，若肿溃，以万灵膏贴之，可愈。

外肘生于肘后外侧，与内肘毒治同。

十味木香败毒饮

木香、胆草、二花、当归、地骨皮、川芎、桔根、荆芥、羌活、甘草。

食远服。

七味上清消毒饮（即敷方）

龙泉粉、雄黄、大黄、黄连、黄柏、黄芩、白芨。

共研末，鸡蛋清调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腰带
  • 当前页：内肘毒
  • 下一页：内
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 内肘毒《万氏秘传外科心法》
  2. 内肿锁喉风《喉科指掌》
  3. 内壮论《达摩洗髓易筋经》
  4. 内肿锁喉风《中医词典》
  5. 内眦《中医名词词典》
  6. 内肿锁喉风《中医词典》
  7. 内眦《中医词典》
  8. 内中魁《手穴手纹诊治》
  9. 内眦《中医词典》
  10. 内痔注射疗法《中医词典》
  11. 嫩黄《本草害利》
  12. 内痔注射疗法《中医词典》
  13. 嫩桑枝《药性切用》
  14. 内痔治法《外科启玄》
  15. 嫩阳《中医词典》
  16. 内痔秘方《华佗神方》
  17. 嫩阳《中医词典》
  18. 内痔《外科全生集》
  19. 能《中医词典》
  20. 内痔《中医词典》
  21. 能《中医词典》
  22. 内痔《中医词典》
  23. 能（tāi，音胎）始《中医词典》
  24. 内痔《中医名词词典》
  25. 能（tāi，音胎）始《中医词典》
  26. 内治治法《中医儿科学》
  27. 能毒者以厚药《中医词典》
  28. 内治九法《疯门全书》
  29. 能毒者以厚药《中医词典》
  30. 内治法门《痰疠法门》
  31. 能断《丹台玉案》


内_《万氏秘传外科心法》_中医外科_【岐黄之术】

内

内

  • 上一页
  • 目录
  • 相关
  • 下一页

内 生于两足 骨内，由湿热而生，或撞破皮肤溃烂而成。痛痒不一。宜用炒盐和椒茶煎水洗之，次用桐油纸燃火熏之，后用黄蜡一两，麻油五钱，枯矾五分，共入锅内煎溶，以油纸摊膏贴之，待脓尽，上生肌散。

二味敷方

螵蛸一两，枯矾五分。

共为末，以椒茶盐水洗净敷之。

又方

雄黄、猪胆。

以桐油调搽之，亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内肘毒
  • 当前页：内
  • 下一页：外
<<< 返回本书目录
  1. 呢逆哕噫《伤寒心法要诀》
  2. 内八段锦《针灸大成》
  3. 讷吃stammering《神经精神疾病诊断学》
  4. 内补当归建中汤【方剂大全】
  5. 讷吃【疾病症状】
  6. 内补黄耆散【方剂大全】
  7. 闹羊花【中药大全】
  8. 内补黄耆汤【方剂大全】
  9. 闹狗药【中药大全】
  10. 内补丸【方剂大全】
  11. 脑卒中及相关疾病《默克家庭诊疗手册》
  12. 内补五香丸【方剂大全】
  13. 脑卒中和冠心病的预防和控制《预防医学》
  14. 内补芎藭汤【方剂大全】
  15. 脑卒中的分布和危险因素《预防医学》
  16. 内出血【疾病症状】
  17. 脑转移【疾病症状】
  18. 内出血【中药主治】
  19. 脑蛛网膜炎【疾病大全】
  20. 内丹《外科启玄》
  21. 脑蛛网膜下腔出血【疾病大全】
  22. 内钓《医学入门》
  23. 脑猪囊尾蚴病【疾病大全】
  24. 内钓《医宗金鉴》
  25. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  26. 内钓候-幼幼汇集（上）《古今医统大全》
  27. 脑肿瘤《家庭医学百科-医疗康复篇》
  28. 内毒素血症【疾病症状】
  29. 脑震荡的急救《现代院外急救手册》
  30. 内耳眩晕症《家庭医学百科-医疗康复篇》
  1. 内《万氏秘传外科心法》
  2. 内《明医指掌》
  3. 内、妇科腰痛《中医伤科按摩学》
  4. 内《中医词典》
  5. 内八段锦《针灸大成》
  6. 内《中医词典》
  7. 内八卦《中医词典》
  8. 呢逆哕噫《伤寒心法要诀》
  9. 内八卦《中医词典》
  10. 讷吃《神经精神疾病诊断学》
  11. 内鼻散《三因极一病证方论》
  12. 淖泽《中医词典》
  13. 内补当归建中汤《备急千金要方》
  14. 淖泽《中医词典》
  15. 内补黄散《仙传外科集验方》
  16. 淖《中医词典》
  17. 内补黄汤《备急千金要方》
  18. 淖《中医词典》
  19. 内补黄汤《外科理例》
  20. 闹羊花《本草便读》
  21. 内补散《备急千金要方》
  22. 脑卒中及相关疾病《默克家庭诊疗手册》
  23. 内补散《备急千金要方》
  24. 脑卒中和冠心病的预防和控制《预防医学》
  25. 内补散《备急千金要方》
  26. 脑卒中的分布和危险因素《预防医学》
  27. 内补散《备急千金要方》
  28. 脑卒中《默克家庭诊疗手册》
  29. 内补散《仙传外科集验方》
  30. 脑转耳鸣《中医词典》
  31. 内补石斛秦艽散《备急千金要方》


外_《万氏秘传外科心法》_中医外科_【岐黄之术】

外

外

  • 上一页
  • 目录
  • 相关
  • 下一页

外 生于正 骨上，洗法同前方。不论内外经年不愈，以成顽疮粉毒者有之，以致脚疮。血虚又加涉水之劳，洗淋过度，此血脉污浊凝滞不能行而疮痛，或遇夜痛甚，营血行于阴也。患者必节口味，鸡能生风，鱼能助火，猪肉属阳，亦助火也，须戒慎之。治法宜托里流气饮和血为主。止痛用泽兰叶敷之，甚效。

十八味托里流气饮

苍术、灵仙、栀子、红花、连翘、木瓜、乳香、没药、川柏、牛膝、杏仁、赤芍、当归、川芎、生地、防风、羌活、皂角刺。量大小虚实各等分。生姜引。

水煎，空心服。服后以三白膏贴之。

三白膏

白蜡一钱，轻粉一钱， 猪油三两。

捶烂以油纸摊膏贴之。未贴三白膏之先，用陈泥 （即点烛陈泥座），捶细以水和之，摊薄饼转传患处，用灯草二根为水路，取陈艾燃二支灸泥饼上，要灸得痛至痒，痒至痛方住，再上三白膏。

五宝丹

钟乳（火 ）三钱，冰片二分，琥珀三钱五分，珍珠二分，朱砂二分，灰面三钱。

六味共为末，分作十二股，外用土茯苓六斤，每半斤捶细煎浓汤，将前药每夜配一服置掌中吮之，以土苓汤咽之，次日将汤作茶，忌盐十二日，并一切发物。

又方

疮初起，用青布包乳香、没药、螵蛸、艾叶在内卷成筒，或桐油或麻油浸透，于疮上四围照而熏之，痛要熏痒，痒要熏痛，仍以雄黄、猪胆搽。用泽兰煎汤洗亦好。

又方

无论内外二 俱效，将粘谷草包陈艾熏过数次后，用葱、椒、炒盐、五加皮煎水洗疮，再将松节烧炭研灰，麻油调敷，以伞纸包，将针刺几眼贴肉，如干以油调润之。

又方

以百草霜一味空心入口，嚼成泥敷之。

四味敷方

用靴皮，不拘多少，火 存性为末，加乳香、没药、槟榔、血蝎。共为末，后以椒茶盐煎水，洗净展开，用麻油搽疮一遍，再用药末敷之。

又方

黄柏一两，以猪胆汁搽，黄柏灸之，灸干，又搽又灸，以透为度，研末入冰片一分，调匀，再将椒茶、盐汤洗净拭干，四围搽之，恐生内大急。

又方

黄蜡七钱，清油四两，凤凰衣（出鸡蛋壳）、妇人发，以文武火 成膏，滴水成珠时，速下百草霜一两，人中白一两，摊隔纸膏贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内
  • 当前页：外
  • 下一页：丫指毒
<<< 返回本书目录
  1. 歪斜指【疾病症状】
  2. 外、妇科病症《气功外气疗法》
  3. 歪头菜【中药大全】
  4. 外八段锦《针灸大成》
  5. 歪脖子果【中药大全】
  6. 外鼻恶性肿瘤《临床激光治疗学》
  7. 歪鼻【疾病症状】
  8. 外鼻畸形《中西医结合耳鼻喉科》
  9. 腽肭兽（海狗）《本草纲目》完整版
  10. 外侧膝状体以上各段视路病变《西医眼科学》
  11. 腽肭兽《本草纲目》图文版
  12. 外层渗出性视网膜病变【疾病大全】
  13. 腽肭脐圆【方剂大全】
  14. 外揣《黄帝内经·灵枢》
  15. 腽肭脐丸【方剂大全】
  16. 外揣《灵枢悬解》
  17. 腽肭脐（海狗肾）《本草纲目》完整版
  18. 外揣《内经评文》
  19. 腽肭脐【中药大全】
  20. 外疮《外科启玄》
  21. 腽肭脐《证类本草》
  22. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  23. 腽肭脐《雷公炮炙论》
  24. 外耳道胆脂瘤《临床激光治疗学》
  25. 腽肭脐《本草择要纲目》
  26. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  27. 腽肭脐《本草新编》
  28. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  29. 腽肭补天丸【方剂大全】
  30. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  1. 外《万氏秘传外科心法》
  2. 喎僻不遂《中医名词词典》
  3. 外八段锦《针灸大成》
  4. 腽肭脐丸《太平惠民和剂局方》
  5. 外八卦《中医词典》
  6. 腽肭脐酒《饮膳正要》
  7. 外板《中医词典》
  8. 腽肭脐　即海狗肾《玉楸药解》
  9. 外备方三首《女科要旨》
  10. 腽肭脐《药性切用》
  11. 外鼻《人体解剖学》
  12. 腽肭脐《本草择要纲目》
  13. 外鼻《耳鼻咽喉外科学》
  14. 腽肭脐《增广和剂局方药性总论》
  15. 外鼻恶性肿瘤《临床激光治疗学》
  16. 腽肭脐《本草从新》
  17. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  18. 腽肭脐《本经逢原》
  19. 外鼻歌诀《人体解剖学歌诀》
  20. 腽肭脐《本草新编》
  21. 外鼻畸形《中西医结合耳鼻喉科》
  22. 腽肭脐《证类本草》
  23. 外侧膝状体以上各段视路病变《眼科学》
  24. 腽肭脐《医学入门》
  25. 外层，纤维膜 《眼科学》
  26. 腽肭脐《冯氏锦囊秘录》
  27. 外缠喉风《中医词典》
  28. 腽肭脐《本草蒙筌》
  29. 外揣《黄帝内经·灵枢》
  30. 腽肭脐《本草衍义》
  31. 外揣《灵枢悬解》


丫指毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

丫指毒

丫指毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丫指毒生于大指丫内，由湿热蕴蓄而成也。始觉肿硬，即以艾灸之，立愈。不然，以猪胆调雄黄搽之，亦效。

若肿甚而溃者，以六味敷毒散敷之。

六味敷毒散

雄黄、螵蛸、龙泉粉、白芨、乳香、大黄。

共为末，或酒或鸡子清调敷。效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外
  • 当前页：丫指毒
  • 下一页：侧图形十二症
<<< 返回本书目录
  1. 丫痈门主论《疡医大全》
  2. 压力和体位性多汗【疾病症状】
  3. 蕈样真菌病和Sezary综合征【疾病大全】
  4. 压力性尿失禁《家庭医学百科-医疗康复篇》
  5. 蕈样真菌病【疾病大全】
  6. 压力性尿失禁【疾病大全】
  7. 巽顺丸【方剂大全】
  8. 压迫瘘口试验【疾病症状】
  9. 迅雷所惊《幼科铁镜》
  10. 压迫性视神经病变【疾病大全】
  11. 鲟鱼【中药大全】
  12. 压迫性疼痛【疾病症状】
  13. 鲟鱼《本草纲目》完整版
  14. 压气散《苏沈良方》
  15. 循衣摸空歌《伤寒百证歌》
  16. 压热《千金翼方》
  17. 循衣摸床证《伤寒九十论》
  18. 压缩型骨折【疾病症状】
  19. 循衣摸床-伤寒补遗 《古今医统大全》
  20. 压掌散【方剂大全】
  21. 循衣摸床门《张氏医通》
  22. 鸦椿卫矛【中药大全】
  23. 循衣摸床撮空《伤寒指掌》
  24. 鸦葱【中药大全】
  25. 循衣摸床《证治准绳·杂病》
  26. 鸦胆子《本草易读》
  27. 循衣摸床《张氏医通》
  28. 鸦胆子【中药大全】
  29. 循衣摸床《医宗金鉴》
  30. 鸦胆子解《医学衷中参西录》
  1. 丫指毒《万氏秘传外科心法》
  2. 丫痈门主论《疡医大全》
  3. 压倒打死《奇效简便良方》
  4. 蕈样霉菌病《默克家庭诊疗手册》
  5. 压垫《中医词典》
  6. 蕈草《名医别录》
  7. 压法《中医词典》
  8. 蕈草《新修本草》
  9. 压力性尿失禁《家庭医学百科-医疗康复篇》
  10. 蕈草《本草经集注》
  11. 压气散《苏沈良方》
  12. 蕈草《千金翼方》
  13. 压热《千金翼方》
  14. 蕈（音谭）草《证类本草》
  15. 压舌板《中医词典》
  16. 巽廓《中医词典》
  17. 压痛及反跳痛《物理诊断学》
  18. 巽风廓《中医词典》
  19. 压推法《中医词典》
  20. 巽（xùn，音训）《中医词典》
  21. 压迮伤《伤科汇纂》
  22. 徇蒙招尤《中医名词词典》
  23. 压迮坠堕内损候《诸病源候论》
  24. 徇蒙《中医词典》
  25. 押法《中医词典》
  26. 徇（xùn迅）蒙招尤《中医词典》
  27. 押手《中医词典》
  28. 迅雷所惊《幼科铁镜》
  29. 押手法《中医词典》
  30. 汛期《中医词典》
  31. 鸦叉《中医词典》


侧图形十二症_《万氏秘传外科心法》_中医外科_【岐黄之术】

侧图形十二症

侧图形十二症

  • 上一页
  • 目录
  • 相关
  • 下一页

侧图形十二症（图）

1．结喉风痈 2．鬓疽 3．赤面疔 4．挑针 6．马刀疮 8．上胁痈 9．下胁痈 10．腿游毒 11．臀痈 12．指丫刺（指风刺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丫指毒
  • 当前页：侧图形十二症
  • 下一页：结喉风痈
<<< 返回本书目录
  1. 侧图形十二症《万氏秘传外科心法》
  2. 侧图形十一症《万氏秘传外科心法》
  3. 侧头部左右二十六穴《针灸资生经》
  4. 侧推大肠到虎口《幼科推拿秘书》
  5. 侧头部（左右凡二十六穴）《金针秘传》
  6. 侧推大三关《幼科推拿秘书》
  7. 侧头部《秘传眼科龙木论》
  8. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  9. 侧身图说《达摩洗髓易筋经》
  10. 侧胁部（左右凡一十二穴）《金针秘传》
  11. 侧人形第一《黄帝明堂灸经》
  12. 侧胁部第七（凡二十穴）《经穴汇解》
  13. 侧人形第五《黄帝明堂灸经》
  14. 侧胁左右十二穴《针灸资生经》
  15. 侧人形第四《黄帝明堂灸经》
  16. 侧腋部（左右凡八穴）《金针秘传》
  17. 侧人形第三《黄帝明堂灸经》
  18. 侧腋左右八穴《针灸资生经》
  19. 侧人形第七《黄帝明堂灸经》
  20. 侧支循环发育不充【疾病症状】
  21. 侧人形第六《黄帝明堂灸经》
  22. 侧子《本草纲目》完整版
  23. 侧人形第二《黄帝明堂灸经》
  24. 侧子《本草图经》
  25. 侧脑室肿瘤【疾病大全】
  26. 侧子《雷公炮炙论》
  27. 侧脑室增宽 【疾病症状】
  28. 侧子《证类本草》
  29. 侧面部左右十四穴（更二穴）《针灸资生经》
  30. 侧子《本草纲目》图文版
  1. 侧图形十二症《万氏秘传外科心法》
  2. 侧头面颈肩诸穴行列《刺灸心法要诀》
  3. 侧图形十一症《万氏秘传外科心法》
  4. 侧头部左右二十六穴《针灸大全》
  5. 侧推大肠到虎口《幼科推拿秘书》
  6. 侧头部左右二十六穴《针灸资生经》
  7. 侧推大三关《幼科推拿秘书》
  8. 侧头部（左右凡二十六穴）《金针秘传》
  9. 侧位《耳鼻咽喉外科学》
  10. 侧头部《秘传眼科龙木论》
  11. 侧项部《医宗金鉴》
  12. 侧头部《医宗金鉴》
  13. 侧胁部（左右凡一十二穴）《金针秘传》
  14. 侧水《中医词典》
  15. 侧胁部第七（凡二十穴）《经穴汇解》
  16. 侧身图说《达摩洗髓易筋经》
  17. 侧胁部左右十二穴《针灸大全》
  18. 侧人形第一《黄帝明堂灸经》
  19. 侧胁十穴远近法《备急千金要方》
  20. 侧人形第五《黄帝明堂灸经》
  21. 侧胁左右十二穴《针灸资生经》
  22. 侧人形第四《黄帝明堂灸经》
  23. 侧腋部（左右凡八穴）《金针秘传》
  24. 侧人形第三《黄帝明堂灸经》
  25. 侧腋部八穴《针灸大全》
  26. 侧人形第七《黄帝明堂灸经》
  27. 侧腋胁肋部《医宗金鉴》
  28. 侧人形第六《黄帝明堂灸经》
  29. 侧腋胁肋诸穴行列《刺灸心法要诀》
  30. 侧人形第二《黄帝明堂灸经》
  31. 侧腋左右八穴《针灸资生经》


结喉风痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

结喉风痈

结喉风痈

  • 上一页
  • 目录
  • 相关
  • 下一页

结喉风痈，生于结喉之间，号曰海门第一关。其毒最危，由心肝脾肺肾火热上炎，毒瓦斯攻喉。若喉痈外症，宜服内托流气饮，外贴万灵膏、生肌散，切勿用针自取危笃。如喉风内症，必畏寒，或肿或不肿，必痰涎壅塞痛甚，或汤水略下，即以三棱针于少商穴刺出血，泻其毒，即服甘桔汤。如病势重，即服化毒汤，或研末吹之。如恶寒腰痛 发热，名喉闭伤寒，宜发散，用内托流气饮（方见前），或宜下甘桔汤。

甘桔汤

人参、桔根、甘草、射干、升麻、牛子、荆芥穗、山豆根。

俱以滚水泡，百步峰为引。治内。

十味化毒汤

桔根五钱，薄荷叶二钱，荆芥三钱半，甘草二钱，山豆根二钱半，牙皂二钱，硼砂二钱，芒硝三钱，辰砂二钱，雄黄二钱。

共研细末，或吹喉，或汤服。治内。

十五味洗毒散

桃仁（去皮尖为末）、雄黄、穿甲（炒焦）、枳壳（麸炒）、玄参（酒磨）、槟榔（酒磨）、桔梗、红花（酒炒）、赤芍（生用）、木香（水磨）、甘草（生用）、泽泻（略炒）、丹皮。皂角刺为引。

若下，加大黄四钱，再煎一、二沸服之。内外俱用。

七味吹鼻散

专治急喉风。

小牙皂三分，明雄六分，全蝎梢（焙干）六个，藜芦一钱半，牙硝一两，麝香一分，生矾三分。

共为细末，吹入鼻中，吐出痰涎，自愈。

又方

用水榨刺虫（名雀不踏），或三五个焙干青鱼胆（腊月取之），酒米为末用三分，冰片五厘，麝香三厘。

速取吹喉中，立效。此治急喉风之神效也。

外方

治诸骨哽喉方。用玉簪花根捣汁，以笔管灌入喉中，甚效。

又方

用金凤仙花根（即红凤仙也）捣汁，合醋煮数沸，用有嘴瓶盛之，仰卧而灌之，其骨即出。

又方

用威灵仙根捣汁，和醋煮之，吞法同前。

上二花根不可沾牙。

又方

红砒三分，糯米为丸，铜绿为衣，姜汤送下，实时吐出。

又方

喉中被骨刺伤，已生血泡，甚至日刻渐长，紧塞喉中，外不能进，内不能出，宜速用牙皂三分，胆矾半分，上片五厘，麝香五厘，为极细末，吹入喉中二、三次，即泡破血出而愈。

又方

凡小儿误吞谷麦芒刺者，急取鹅口涎吞之，甚效。取涎，将鹅倒挂的口涎取用。

以上诸方，无论大人、小儿皆可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧图形十二症
  • 当前页：结喉风痈
  • 下一页：鬓疽
<<< 返回本书目录
  1. 结核中毒【疾病症状】
  2. 结喉疽《医门补要》
  3. 结核性中耳乳突炎【疾病大全】
  4. 结喉痈《医宗金鉴》
  5. 结核性阴道炎【疾病大全】
  6. 结痂【疾病症状】
  7. 结核性胸膜炎【疾病大全】
  8. 结痂落痂逆证《痘疹心法要诀》
  9. 结核性心包炎【疾病大全】
  10. 结痂落痂逆证《医宗金鉴》
  11. 结核性苔藓【疾病大全】
  12. 结痂落痂顺证《痘疹心法要诀》
  13. 结核性葡萄膜炎【疾病大全】
  14. 结痂落痂顺证《医宗金鉴》
  15. 结核性膀胱自发破裂【疾病大全】
  16. 结痂落痂险证《痘疹心法要诀》
  17. 结核性膀胱挛缩【疾病大全】
  18. 结痂落痂险证《医宗金鉴》
  19. 结核性脓胸【疾病大全】
  20. 结痂落痂证治《痘疹心法要诀》
  21. 结核性脑膜炎【疾病大全】
  22. 结痂落痂证治《医宗金鉴》
  23. 结核性脑膜炎《儿科学》
  24. 结瘕《圣济总录》
  25. 结核性溃疡【疾病大全】
  26. 结节【疾病症状】
  27. 结核性角膜病变【疾病大全】
  28. 结节病《呼吸病学》
  29. 结核性脊髓炎【疾病大全】
  30. 结节病《家庭医学百科-医疗康复篇》
  1. 结喉风痈《万氏秘传外科心法》
  2. 结喉《中医词典》
  3. 结喉疽《医门补要》
  4. 结喉《中医名词词典》
  5. 结喉痈《中医词典》
  6. 结核主方《痰火点雪》
  7. 结喉痈《医宗金鉴》
  8. 结核穴《中医词典》
  9. 结喉痈《证治准绳·疡医》
  10. 结核性脑膜炎的治疗《儿科学》
  11. 结喉痈《外科心法要诀》
  12. 结核性脑膜炎《儿科学》
  13. 结积无子候《巢氏病源补养宣导法》
  14. 结核性腹膜炎 《消化病学》
  15. 结积无子候《诸病源候论》
  16. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  17. 结痂落痂逆证《医宗金鉴》
  18. 结核门（独形而单核者为结核）《古今医统大全》
  19. 结痂落痂逆证《痘疹心法要诀》
  20. 结核菌素试验阳性和阴性的意义《免疫与健康》
  21. 结痂落痂顺证《医宗金鉴》
  22. 结核菌素试验《基础护理学》
  23. 结痂落痂顺证《痘疹心法要诀》
  24. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  25. 结痂落痂险证《医宗金鉴》
  26. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  27. 结痂落痂险证《痘疹心法要诀》
  28. 结核杆菌《医学微生物学》
  29. 结痂落痂证治《医宗金鉴》
  30. 结核病的预防《免疫与健康》
  31. 结痂落痂证治《痘疹心法要诀》


鬓疽_《万氏秘传外科心法》_中医外科_【岐黄之术】

鬓疽

鬓疽

  • 上一页
  • 目录
  • 相关
  • 下一页

鬓疽生于两鬓之中，由脾肺心肝积热而生也。内服败毒清气饮，外用敷药，脓尽用生肌散，可愈。

十四味败毒清气饮

紫苏、桔梗、枳壳、当归、甘草、白芍、白芷、川芎、柴胡、羌活、前胡、连翘、升麻、干葛。

空心服。

五味敷方

白芨、龙泉粉、青木香、乳香、雄黄。

以酒调，捶细敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结喉风痈
  • 当前页：鬓疽
  • 下一页：赤面疔
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《万氏秘传外科心法》
  2. 鬓疽《立斋外科发挥》
  3. 鬓疽《外科十三方考》
  4. 鬓疽《外科启玄》
  5. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  6. 鬓疽《外科理例》
  7. 鬓疽（外科理例 下）《古今医统大全》
  8. 鬓疽《外科心法要诀》
  9. 鬓疽论《青囊秘诀》
  10. 鬓疽《证治准绳·疡医》
  11. 鬓疽论《外科正宗》
  12. 鬓疽《续名医类案》
  13. 鬓疽门（一则）《辨证录》
  14. 鬓疽《医宗金鉴》
  15. 鬓疽门主方《疡医大全》
  16. 鬓疽《外科十法》
  17. 鬓疽门主论《疡医大全》
  18. 鬓疽《中医词典》
  19. 冰《中医词典》
  20. 鬓疽《景岳全书》
  21. 冰《本草备要》
  22. 鬓脚《中医词典》
  23. 冰《饮食须知》
  24. 鬓骨《中医词典》
  25. 冰《本草从新》
  26. 鬓发《万氏秘传外科心法》
  27. 冰《本草分经》
  28. 鬓疔《外科十三方考》
  29. 冰《本草撮要》
  30. 鬓边疽有数年不愈者《回生集》
  31. 冰《药性切用》


赤面疔_《万氏秘传外科心法》_中医外科_【岐黄之术】

赤面疔

赤面疔

  • 上一页
  • 目录
  • 相关
  • 下一页

赤面疔生于正面之上，浮肿而红，乃心肝血热、气壅上冲然也。宜先服十一味升麻败毒汤，后服败毒消气饮（方见上）。外敷八味一扫凉敷方、万灵膏、生肌散可愈。

十一味升麻败毒汤

升麻、白芷、干葛、白芍、甘草、桂枝、连翘、当归、羌活、桔根、荆芥。

食后服。

八味一扫凉敷方

熊胆、儿茶、乳香、没药、生地、片脑、雄黄。

共为末，以黄连、黄柏煎井水调敷患处，可消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽
  • 当前页：赤面疔
  • 下一页：头痈
<<< 返回本书目录
  1. 赤脉贯布【疾病大全】
  2. 赤膜下垂《银海精微》
  3. 赤脉传睛【疾病大全】
  4. 赤膜下垂【疾病大全】
  5. 赤脉传睛《中医眼科学》
  6. 赤膜下垂歌《眼科心法要诀》
  7. 赤脉波贯黑睛《圣济总录》
  8. 赤膜下垂歌《医宗金鉴》
  9. 赤马通汁【方剂大全】
  10. 赤木通《滇南本草》
  11. 赤马通饮子【方剂大全】
  12. 赤目《扁鹊神应针灸玉龙经》
  13. 赤马通散【方剂大全】
  14. 赤楠【中药大全】
  15. 赤马蹄散【方剂大全】
  16. 赤楠根【中药大全】
  17. 赤麻鸭【中药大全】
  18. 赤楠蒲桃叶【中药大全】
  19. 赤麻【中药大全】
  20. 赤散【方剂大全】
  21. 赤龙浴水《本草纲目》完整版
  22. 赤色疽门主论《疡医大全》
  23. 赤龙丸【方剂大全】
  24. 赤色主病条目《望诊遵经》
  25. 赤龙散【方剂大全】
  26. 赤沙糖【中药大全】
  27. 赤龙皮汤方《备急千金要方》
  28. 赤芍【中药大全】
  29. 赤龙皮汤【方剂大全】
  30. 赤芍地黄丸【方剂大全】
  1. 赤面疔《万氏秘传外科心法》
  2. 赤面疔《万氏秘传外科心法》
  3. 赤面风《中医词典》
  4. 赤面疔《中医词典》
  5. 赤膜《中医词典》
  6. 赤脉翳《中医词典》
  7. 赤膜上冲《中医词典》
  8. 赤脉下垂《中医词典》
  9. 赤膜下垂《中医名词词典》
  10. 赤脉侵睛《中医词典》
  11. 赤膜下垂《中医词典》
  12. 赤脉贯睛《中医词典》
  13. 赤膜下垂《银海精微》
  14. 赤脉贯布《中医词典》
  15. 赤膜下垂《明目至宝》
  16. 赤脉贯布《中医名词词典》
  17. 赤膜下垂歌《眼科心法要诀》
  18. 赤脉传睛《中医眼科学》
  19. 赤膜下垂歌《医宗金鉴》
  20. 赤脉传睛《中医词典》
  21. 赤木通《滇南本草》
  22. 赤脉传睛《中医名词词典》
  23. 赤目《扁鹊神应针灸玉龙经》
  24. 赤脉波贯黑睛《圣济总录》
  25. 赤目《儒门事亲》
  26. 赤脉KT证《伤寒总病论》
  27. 赤目痛不能开《奇效简便良方》
  28. 赤脉（扌费）《中医词典》
  29. 赤涅《千金翼方》
  30. 赤脉《中医词典》
  31. 赤涅《新修本草》


头痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

头痈

头痈

  • 上一页
  • 目录
  • 相关
  • 下一页

头痈即正后发也，生于后颈之上，由五脏积热而生，初觉用神仙祛毒一扫丹、失笑饼选用。内服后方，外用万灵膏，脓尽上生肌散。可愈。

十八味败毒流气饮

人参、黄 、官桂、当归、甘草、川朴、紫苏、桔根、枳壳、槟榔、乌药、防风、白芷、川芎、二花、白芍、柴胡、连翘。

食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤面疔
  • 当前页：头痈
  • 下一页：挑针
<<< 返回本书目录
  1. 头摇大小总论合参《冯氏锦囊秘录》
  2. 头与脏腑经络的关系《中医刺灸》
  3. 头摇【疾病症状】
  4. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  5. 头眩证《明医指掌》
  6. 头晕《扁鹊心书》
  7. 头眩章《医学妙谛》
  8. 头晕《续名医类案》
  9. 头眩偏痛痧《痧胀玉衡》
  10. 头晕《周慎斋遗书》
  11. 头眩目晕痰壅将危《胎产秘书》
  12. 头晕【疾病症状】
  13. 头眩门《丹台玉案》
  14. 头晕【中药主治】
  15. 头眩【方剂主治】
  16. 头晕【方剂主治】
  17. 头眩《杂病治例》
  18. 头晕耳鸣【中药主治】
  19. 头眩《医学入门》
  20. 头晕耳鸣【方剂主治】
  21. 头眩《伤寒寻源》
  22. 头晕目眩【中药主治】
  23. 头眩《伤寒明理论》
  24. 头晕目眩【方剂主治】
  25. 头眩《伤寒六书》
  26. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  27. 头眩《伤寒六书》
  28. 头晕如房屋旋转【疾病症状】
  29. 头眩《伤寒括要》
  30. 头晕头痛【中药主治】
  1. 头痈《万氏秘传外科心法》
  2. 头摇大小总论合参《冯氏锦囊秘录》
  3. 头与脏腑经络的关系《中医刺灸》
  4. 头摇《医述》
  5. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  6. 头摇《中医词典》
  7. 头晕《中医词典》
  8. 头摇《中医名词词典》
  9. 头晕《续名医类案》
  10. 头眩证《明医指掌》
  11. 头晕《周慎斋遗书》
  12. 头眩章《医学妙谛》
  13. 头晕《中医内科学》
  14. 头眩偏痛痧《痧胀玉衡》
  15. 头晕《扁鹊心书》
  16. 头眩偏痛痧《中医词典》
  17. 头晕方《仁术便览》
  18. 头眩目晕痰壅将危《胎产秘书》
  19. 头晕昏倒《奇效简便良方》
  20. 头眩门《丹台玉案》
  21. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  22. 头眩《伤寒括要》
  23. 头运眼花《中医词典》
  24. 头眩《金匮钩玄》
  25. 头胀《中医词典》
  26. 头眩《广瘟疫论》
  27. 头胀《广瘟疫论》
  28. 头眩《伤寒明理论》
  29. 头针操作方法《中医刺灸》
  30. 头眩《医效秘传》
  31. 头针疗法《中医名词词典》


挑针_《万氏秘传外科心法》_中医外科_【岐黄之术】

挑针

挑针

  • 上一页
  • 目录
  • 相关
  • 下一页

挑针生于两眼上下胞，由肝脾积热而生，初起以冷水拍后颈背膊百遍，有红筋自泡起，用布针刺破，则肿消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痈
  • 当前页：挑针
  • 下一页：瘰
<<< 返回本书目录
  1. 挑剔嘴【疾病症状】
  2. 条参【中药大全】
  3. 挑生毒《急救便方》
  4. 条口穴【下肢外侧穴位】
  5. 挑痘疔法《医宗金鉴》
  6. 条裂山莴苣【中药大全】
  7. 挑痘疔法《痘疹心法要诀》
  8. 条令《洗冤集录》
  9. 挑刺疗法《中医刺灸》
  10. 条目《包氏喉证家宝》
  11. 腆颗虫《本草纲目》完整版
  12. 条纹状苔藓【疾病大全】
  13. 填坎汤【方剂大全】
  14. 条叶垂头菊【中药大全】
  15. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  16. 条叶猪屎豆【中药大全】
  17. 填精益肾疗骨疾《三十年临证经验集》
  18. 苕叶细辛【中药大全】
  19. 填海川神丸【方剂大全】
  20. 调补法《三因极一病证方论》
  21. 填骨髓煎【方剂大全】
  22. 调补煎【方剂大全】
  23. 填骨髓【方剂主治】
  24. 调补丸【方剂大全】
  25. 填骨髓【中药主治】
  26. 调补中州散【方剂大全】
  27. 甜远志【中药大全】
  28. 调导饮【方剂大全】
  29. 甜远志《滇南本草》
  30. 调鼎吟《杂病治例》
  1. 挑针《万氏秘传外科心法》
  2. 挑生毒《急救便方》
  3. 挑治疗法《中医词典》
  4. 挑筋灸癖法《中医词典》
  5. 挑痔疗法《中医词典》
  6. 挑痘疔法《痘疹心法要诀》
  7. 条、块状感觉减退《神经精神疾病诊断学》
  8. 挑痘疔法《医宗金鉴》
  9. 条剂《中医词典》
  10. 挑刺疗法《中医刺灸》
  11. 条件反射对免疫功能的影响《细胞和分子免疫学》
  12. 挑刺《中医词典》
  13. 条件反射活动活动的基本规律《生理学》
  14. 腆颗虫《证类本草》
  15. 条口《中医词典》
  16. 捵法《中医词典》
  17. 条口《针灸学》
  18. 填精益肾疗骨疾《三十年临证经验集》
  19. 条令《洗冤集录》
  20. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  21. 条目《包氏喉证家宝》
  22. 填骨万金煎《备急千金要方》
  23. 调补法《三因极一病证方论》
  24. 填骨丸《备急千金要方》
  25. 调查表《预防医学》
  26. 甜竹茹《药性切用》
  27. 调查的目的《预防医学》
  28. 甜竹沥《药性切用》
  29. 调查方法的评述《临床营养学》
  30. 甜远志《滇南本草》
  31. 调查设计《预防医学》


瘰_《万氏秘传外科心法》_中医外科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 生于耳后及项间，一名九子痈，一名老鼠 ，其实皆瘰 也。多起于少阳经。盖少阳多气少血故也。由嗜欲太甚，酒味太浓，思想太劳，志愿不遂，思 于外，内蕴七情，中伤六欲，或传染，或误治，种种不同，为痰则一。男子见此，潮热频生，女人见此，经水不调，渐成不治之症。如初见耳后项下，或三四个，或似连珠。即如初起，核上以艾灸之，每核各八、九壮，或十余壮，更于肩井、肺俞、风池、缺盆等穴，各灸三、五壮，真有起死回生之妙矣。后服消痰降火之药，可不劳而收全功也。每见人频用烂药，甚至勾割，自取丧亡，可不惜哉。患此者，必要清心养性，淡味节食，可保终始也。治此症者，当各尽心，庶不夭折矣。以万灵膏，清肌消毒，长肉生肌，是为圣药。既溃，彻尽脓，长肉消毒，是为神方，此二者对症之药也，必不可少。

十八味消痰和气饮

陈皮（去白）、半夏（姜汁炒）、茯苓、玄参、桔根、荆芥、升麻（去黑皮）、白芷、紫苏（酒洗）、黄芩（酒浸）、黄柏（酒炒）、昆布、川芎、当归、木香、防风、花粉、甘草。

食后，仰卧服。

二十二味开郁清痰丸

香附（醋炒）、陈皮（去白）、半夏（酒炒）、川芎、甘草、苍术（酒炒）、羌活、桔根、黄连、海石、黄芩、全归、玄参、白芷、石膏、连翘、枳实、贝母、青黛、花粉、昆布、海藻（酒洗）。

以上研细末，炼蜜为丸，如梧子大，或姜汤或茴香汤送下，每早空心服，六、七十丸可愈。

十一味清肝流气饮

紫苏、防风、桔根、枳壳（麸炒）、甘草、浓朴（姜汁炒）、前胡、川芎、当归、羌活、莱菔子。

水煎，不拘时服。

十三味消风和气饮

紫苏、桔根、枳壳、甘草、乌药、香附、茯苓、半夏、浓朴、青皮、羌活、柴胡、赤芍。姜枣引。

空心服。

十八味救苦化痰汤

黄 （蜜炙）、人参、甘草、连翘、丹皮、当归、生地、白芍、紫苏、羌活、防风、昆布、三棱、桔根、玄参、升麻、龙胆草、天花粉。姜引。

食后服，仰卧片时。

二十二味敷方

乳香、没药、血竭、螵蛸、儿茶、熊胆、麝香、雄黄、朱砂、牛黄、白芷、赤石脂、礞石、穿甲、云丹粉、百草霜、龙骨、虎骨、猪头骨、狗头骨、鸡头骨（其骨俱用火 ）、青鱼胆。

共为细末，无论已破未破，俱敷上，外用万灵膏盖之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挑针
  • 当前页：瘰
  • 下一页：马刀疮
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《万氏秘传外科心法》
  2. 瘰《女科撮要》
  3. 瘰《外科十三方考》
  4. 瘰《慈幼便览》
  5. 瘰《保幼新编》
  6. 瘰《女科要旨》
  7. 瘰病《幼幼新书》
  8. 瘰《时方妙用》
  9. 瘰部论《外科启玄》
  10. 瘰《外科全生集》
  11. 瘰风《重楼玉钥》
  12. 瘰《医门补要》
  13. 瘰寒热《圣济总录》
  14. 瘰《扁鹊心书》
  15. 瘰候《巢氏病源补养宣导法》
  16. 瘰《立斋外科发挥》
  17. 瘰候《诸病源候论》
  18. 瘰《脉因证治》
  19. 瘰候《诸病源候论》
  20. 瘰《古今医彻》
  21. 瘰候（幼幼汇集 下）《古今医统大全》
  22. 瘰《活幼心书》
  23. 瘰结核《圣济总录》
  24. 瘰《活幼心书》
  25. 瘰结核方四首《外台秘要》
  26. 瘰《外科启玄》
  27. 瘰结核瘿瘤马刀论治《类证治裁》
  28. 瘰《秘传证治要诀及类方》
  29. 瘰久不瘥《圣济总录》
  30. 瘰《奇效简便良方》
  31. 瘰溃烂秘方《华佗神方》


马刀疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

马刀疮

马刀疮

  • 上一页
  • 目录
  • 相关
  • 下一页

马刀疮生于缺盆之外，自胸而至胁，盖由痰核瘰 之时，治不如法，以至潮热频作，血气精神减少，肿起大溃，以致脓血毒瓦斯下流，而发此症。何谓马刀？盖马者，行甚速也，刀者，利器也，行疾而器利无将岂能善敌哉。必须先服奔毒饮，外着艾灸肩井、肺俞、膻中、风池、中腕、百劳、曲池等穴，各五、六壮，宜用前瘰 症内诸方皆可服。若马刀未破，其面小即从核上灸之，外贴万灵膏，并敷药调理自愈。如稍迟延，虽神丹不可治也。

二十四味奔毒饮

花粉、牛子、生地、当归、昆布、柴胡、青皮、桑白皮、黄柏、桔根、川芎、人参、黄 、白术、乳香、没药、雄黄、羌活、麦冬、干葛、升麻、黄连、朱砂、陈皮。

食远服。

十七味瘰 时方

海藻、海带、昆布（以上各二钱，但以醋浸洗、焙干火 ），连翘（去隔）、陈皮、桔根、石膏、黄芩、牡蛎（火 ）各二钱，荆芥、柴胡、防风、黄柏、苦参、黄连（姜汁炒）各一钱，木通、夏枯草各四钱。

此药要用十剂。空心服，忌生冷发物。

外一方

用苍术三斤，葱斤半，俱切片熬膏，以青布摊膏贴之效，一日三换。

四味敷方

蓖麻子（去壳、油）一两，松香（嫩者）五钱，乳香、血竭各一钱，捣成膏敷贴之。已破后，即用此方。

十味瘰 药酒方

二花四两，萱草根四两，益母草四两，紫花地丁四两，玄参、甘草、大黄、石菖蒲各五钱，鹅不食草、归尾各四钱。

用好酒十壶，煮三炷香埋土中三日，取出，不拘时服。已溃未溃，服之俱效。

十七味痰核肿痛方

连翘、归尾、白芷各二钱，防风六分、干葛四分、枳壳三分，花粉七分、陈皮六分、贝母五分，茯苓四分，苦参三分，二花二钱，炙草三分，桔根六分，黄芩三分，苏梗三分，夏枯草二钱。

以上药味，俱不可加减，用水碗半煎一碗，再用野菊花根煎水酒共三钟，对前药，每日早中晚食后服。此方神效，救人多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：马刀疮
  • 下一页：上胁痈
<<< 返回本书目录
  1. 马刀疮《外科启玄》
  2. 马刀疮部《外科启玄》
  3. 马刀（马蛤）《本草纲目》完整版
  4. 马刀门主论《疡医大全》
  5. 马刀【中药大全】
  6. 马刀肉【中药大全】
  7. 马刀《证类本草》
  8. 马刀痰核《外科十三方考》
  9. 马刀《马培之医案》
  10. 马蹬草【中药大全】
  11. 马蛋果【中药大全】
  12. 马镫《本草纲目》完整版
  13. 马丹阳天星十二穴治杂病歌《针灸大成》
  14. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  15. 马丹阳天星十二穴并治杂病歌《针灸大全》
  16. 马迪庵内人奇痰症《孙文垣医案》
  17. 马丹阳天星十二穴《类经图翼》
  18. 马瓞儿【中药大全】
  19. 马厨疟痢并发（有发明）《孙文垣医案》
  20. 马兜铃《本草纲目》完整版
  21. 马齿粥【方剂大全】
  22. 马兜铃《本草乘雅半偈》
  23. 马齿苋子【中药大全】
  24. 马兜铃《本草图经》
  25. 马齿苋粥【方剂大全】
  26. 马兜铃《本草易读》
  27. 马齿苋汁涂方【方剂大全】
  28. 马兜铃《本草择要纲目》
  29. 马齿苋汁【方剂大全】
  30. 马兜铃《雷公炮炙论》
  1. 马刀疮《万氏秘传外科心法》
  2. 马刀疮《外科启玄》
  3. 马刀疮部《外科启玄》
  4. 马刀疮《中医词典》
  5. 马刀挟瘿《中医词典》
  6. 马刀《名医别录》
  7. 马刀门主论《疡医大全》
  8. 马刀《明医指掌》
  9. 马刀痰核《外科十三方考》
  10. 马刀《儒门事亲》
  11. 马刀侠瘿《中医名词词典》
  12. 马刀《证类本草》
  13. 马登风《中医词典》
  14. 马刀《医学入门》
  15. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  16. 马刀《马培之医案》
  17. 马迪庵内人奇痰症《孙文垣医案》
  18. 马刀《本草衍义》
  19. 马颠《千金翼方》
  20. 马刀《吴普本草》
  21. 马颠《新修本草》
  22. 马刀《新修本草》
  23. 马颠《证类本草》
  24. 马刀《本草经集注》
  25. 马颠《名医别录》
  26. 马刀《中医词典》
  27. 马癫《中医词典》
  28. 马刀《千金翼方》
  29. 马疔《中医词典》
  30. 马刀《神农本草经》
  31. 马兜铃《本草纲目》


上胁痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

上胁痈

上胁痈

  • 上一页
  • 目录
  • 相关
  • 下一页

上胁痈，生于胁下二、三寸远，乃肝经风热壅甚，故生此毒。宜清肝流气饮，如溃万灵膏贴之，上生肌散，自然平安。

十九味羌活定痛饮

羌活、独活、玄参、升麻、白芷、乳香、没药、防风、紫苏、桔根、柴胡、麦冬、甘草、黄 、人参、白术、连翘、二花。姜枣引。

食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀疮
  • 当前页：上胁痈
  • 下一页：下胁痈
<<< 返回本书目录
  1. 上消化道出血【疾病大全】
  2. 上斜肌腱鞘综合征【疾病大全】
  3. 上消化道出血【疾病症状】
  4. 上星穴【头部正面穴位】
  5. 上消化道出血《老年百病防治》
  6. 上眼睑增厚松弛【疾病症状】
  7. 上消《药症忌宜》
  8. 上阳跷阴跷带脉《脉经》
  9. 上下盈虚《类经》
  10. 上隐斜【疾病大全】
  11. 上下升降气有国中神机气立生死为用《类经》
  12. 上迎香穴【头部正面穴位】
  13. 上下两济丹【方剂大全】
  14. 上痈门主论《疡医大全》
  15. 上下甲丸【方剂大全】
  16. 上鱼入尺《疡科纲要》
  17. 上下不宁论《中藏经》
  18. 上张安道养生诀《苏沈良方》
  19. 上五脏痫证候《外台秘要》
  20. 上肢《人体解剖学》
  21. 上脘穴【胸部腹部穴位】
  22. 上肢半屈状【疾病症状】
  23. 上吐下泻【方剂主治】
  24. 上肢呈迟缓性麻痹【疾病症状】
  25. 上天梯【中药大全】
  26. 上肢骨及其连接《人体解剖学》
  27. 上台阶困难【疾病症状】
  28. 上肢关节脱位《中医伤科按摩学》
  29. 上苏子瞻端明辨伤寒论书《伤寒总病论》
  30. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  1. 上胁痈《万氏秘传外科心法》
  2. 上消化道出血《老年百病防治》
  3. 上星《中医词典》
  4. 上消《药症忌宜》
  5. 上星《针灸学》
  6. 上消《中医词典》
  7. 上星（一名神堂）《针灸大成》
  8. 上消《中医名词词典》
  9. 上虚下实《中医名词词典》
  10. 上下盈虚《类经》
  11. 上虚下实《中医词典》
  12. 上下升降气有国中神机气立生死为用《类经》
  13. 上牙床骨《中医词典》
  14. 上下配穴法《中医词典》
  15. 上阳跷阴跷带脉《脉经》
  16. 上下忽肿《奇效简便良方》
  17. 上龈里《中医词典》
  18. 上下分消之剂《金匮翼》
  19. 上迎香《中医词典》
  20. 上下不宁论《中藏经》
  21. 上迎香《针灸学》
  22. 上五脏痫证候《外台秘要》
  23. 上痈《证治准绳·疡医》
  24. 上脘（一名胃脘）《针灸大成》
  25. 上痈《外科心法要诀》
  26. 上脘《针灸学》
  27. 上痈《喉科指掌》
  28. 上脘《中医词典》
  29. 上痈门主方《疡医大全》
  30. 上脱《中医词典》
  31. 上痈门主论《疡医大全》


下胁痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

下胁痈

下胁痈

  • 上一页
  • 目录
  • 相关
  • 下一页

下胁痈生于两胁下，与脐相对是也。由肝肾二经湿热壅甚而生。治法汤药与上胁同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上胁痈
  • 当前页：下胁痈
  • 下一页：腿游毒
<<< 返回本书目录
  1. 下消化道少量出血【疾病症状】
  2. 下血《本草求真》
  3. 下消化道出血【疾病大全】
  4. 下血《扁鹊心书》
  5. 下消《药症忌宜》
  6. 下血《丹溪手镜》
  7. 下鲜血【方剂主治】
  8. 下血《丹溪心法》
  9. 下脘穴【胸部腹部穴位】
  10. 下血《丹溪治法心要》
  11. 下田菊（图）【中药大全】
  12. 下血《古今医案按》
  13. 下体肿胀《凌临灵方》
  14. 下血《金匮钩玄》
  15. 下胎断产《景岳全书》
  16. 下血《盘珠集胎产症治》
  17. 下胎断产《妇人规》
  18. 下血《仁术便览》
  19. 下胎《女科折衷纂要》
  20. 下血《伤寒大白》
  21. 下死胎法《证治准绳·女科》
  22. 下血《卫生易简方》
  23. 下死胎法《女科证治准绳》
  24. 下血《续名医类案》
  25. 下死胎不可拘执论《温病条辨》
  26. 下血《续名医类案》
  27. 下死胎【中药主治】
  28. 下血《杂病治例》
  29. 下水【中药主治】
  30. 下血《针灸素难要旨》
  1. 下胁痈《万氏秘传外科心法》
  2. 下消《药症忌宜》
  3. 下虚补之《痰火点雪》
  4. 下消《中医词典》
  5. 下虚眩晕之方《金匮翼》
  6. 下消《中医名词词典》
  7. 下血《千金翼方》
  8. 下陷《中医名词词典》
  9. 下血《中医词典》
  10. 下沃赤白《中医词典》
  11. 下血《杂病治例》
  12. 下脘《针灸学》
  13. 下血《医学纲目》
  14. 下脘《中医词典》
  15. 下血《医学纲目》
  16. 下脘《针灸大成》
  17. 下血《续名医类案》
  18. 下完骨《中医词典》
  19. 下血《续名医类案》
  20. 下脱《中医词典》
  21. 下血《证治准绳·类方》
  22. 下体肿胀《凌临灵方》
  23. 下血《证治准绳·杂病》
  24. 下体肿痛《中医词典》
  25. 下血《古今医案按》
  26. 下痰丸《是斋百一选方》
  27. 下血《本草求真》
  28. 下痰《证治准绳·幼科》
  29. 下血《卫生易简方》
  30. 下胎方《妇人规》
  31. 下血《丹溪心法》


腿游毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

腿游毒

腿游毒

  • 上一页
  • 目录
  • 相关
  • 下一页

腿游毒，生于大腿之中，乃肾与小肠之所司也。由邪聚于经络，热气伤于皮肤，血凝此处而生。始觉用一扫丹、失笑饼可消（方见上），迟则服后药，溃后用万灵膏彻脓，再上生肌散可愈。

十三味紫苏流气饮

紫苏、川朴、甘草、香附、槟榔、木瓜、腹皮、川芎、二花、枳壳、乌药、牛膝、骨皮。

十一味托里流气饮

紫苏、枳壳、桔根、羌活、独活、大黄、甘草、腹皮、乌药、香附、连翘。

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下胁痈
  • 当前页：腿游毒
  • 下一页：臀痈
<<< 返回本书目录
  1. 腿痈《续名医类案》
  2. 腿游风《医宗金鉴》
  3. 腿痈《洄溪医案》
  4. 腿游风门主论《疡医大全》
  5. 腿痈《保婴撮要》
  6. 腿足门《跌损妙方》
  7. 腿膝痛《张聿青医案》
  8. 退斑汤【方剂大全】
  9. 腿膝缓疽门主论《疡医大全》
  10. 退变性骶髂关节炎【疾病大全】
  11. 腿膝部《疡医大全》
  12. 退变性关节病【疾病大全】
  13. 腿外侧质软半球形包块【疾病症状】
  14. 退赤散【方剂大全】
  15. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  16. 退毒敷药《疡科纲要》
  17. 腿痛门《张氏医通》
  18. 退毒膏丹《疡科纲要》
  19. 腿痛（大股痛）《张氏医通》
  20. 退毒散【方剂大全】
  21. 腿痛《也是山人医案》
  22. 退毒丸药方《疡科纲要》
  23. 腿痛《扁鹊神应针灸玉龙经》
  24. 退管散《外科传薪集》
  25. 腿疼《医学衷中参西录》
  26. 退行性黄韧带肥厚【疾病大全】
  27. 腿前内侧出现感觉异常【疾病症状】
  28. 退红解毒汤【方剂大全】
  29. 腿胫湿热《医门补要》
  30. 退黄【中药主治】
  1. 腿游毒《万氏秘传外科心法》
  2. 腿痈《保婴撮要》
  3. 腿游风《中医词典》
  4. 腿痈《证治准绳·幼科》
  5. 腿游风《医宗金鉴》
  6. 腿痈《续名医类案》
  7. 腿游风《证治准绳·疡医》
  8. 腿痈《中医词典》
  9. 腿游风《外科心法要诀》
  10. 腿痒难忍《奇效简便良方》
  11. 腿游风门主论《疡医大全》
  12. 腿膝痛《张聿青医案》
  13. 腿肿腹内成块《回生集》
  14. 腿膝缓疽门主论《疡医大全》
  15. 腿足门《跌损妙方》
  16. 腿膝部《疡医大全》
  17. 退步走法《老年百病防治》
  18. 腿膝保健按摩《老年百病防治》
  19. 退赤《明目至宝》
  20. 腿痛转筋气冲入腹《奇效简便良方》
  21. 退赤散《明目至宝》
  22. 腿痛香港脚《回生集》
  23. 退赤丸《明目至宝》
  24. 腿痛门《张氏医通》
  25. 退顶散《明目至宝》
  26. 腿痛（大股痛）《张氏医通》
  27. 退毒敷药《疡科纲要》
  28. 腿痛《也是山人医案》
  29. 退毒膏丹《疡科纲要》
  30. 腿痛《竹林女科证治》
  31. 退毒丸药方《疡科纲要》


臀痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

臀痈

臀痈

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈生于臀突之上，上近腰肾，下近大腿。由湿热相侵，气血凝滞而生，形大如盘，上肿其腰，下肿其胯，此为阴中之阳，因血结而气不通矣。宜宣热拔毒，大补气血之剂，浓脾胃，滋补根本，如此则脓易作，而热易宣。

宜拔毒羌活饮、宣热连翘汤。不然经年月难愈。滋补之后，脓血既成，以长针开之，针孔内以芫花根插之，外用万灵膏贴之，内服人参败毒散，俟脓尽而自平矣，勿图速效，听信下工之言，以草药敷之，血得寒凉凝聚不行，以致数年之苦，良可畏矣。

十九味拔毒羌活饮

羌活、独活、连翘、白芷、桔根、紫苏、枳壳、槟榔、大腹皮、柴胡、前胡、白芍、当归、郁金、乳香、没药、丹皮、穿甲。皂刺引。

空心服。

二十三味宣热连翘汤

连翘、紫苏、甘草、黄连、人参、黄芩、黄 、川芎、当归、生地、栀子、柴胡、枳壳、香附、赤芍、郁金、地骨皮、白术、二花、牛子、茯苓、川朴、花粉。

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿游毒
  • 当前页：臀痈
  • 下一页：指丫刺
<<< 返回本书目录
  1. 臀痈《医宗金鉴》
  2. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  3. 臀痈《续名医类案》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈《外科启玄》
  6. 臀痈论《外科正宗》
  7. 臀痈《寿世保元》
  8. 臀痈门主论《疡医大全》
  9. 臀痈《景岳全书》
  10. 臀痈-外科理例（下）《古今医统大全》
  11. 臀痈《古今医彻》
  12. 臀中肌麻痹步态【疾病症状】
  13. 臀痈《保婴撮要》
  14. 臀中肌损伤【疾病症状】
  15. 臀先露【疾病大全】
  16. 托柄菝葜【中药大全】
  17. 臀位难产【疾病大全】
  18. 托毒饮【方剂大全】
  19. 臀上皮神经干痛【疾病大全】
  20. 托疽《外科启玄》
  21. 臀疽《外科启玄》
  22. 托里《景岳全书》
  23. 臀骱骨《伤科补要》
  24. 托里贝母【中药大全】
  25. 臀肌萎缩【疾病症状】
  26. 托里定痛《汤头歌诀》
  27. 臀肌挛缩【疾病症状】
  28. 托里定痛散【方剂大全】
  29. 臀沟展平和下垂【疾病症状】
  30. 托里法《外科精义》
  1. 臀痈《万氏秘传外科心法》
  2. 臀痈《古今医彻》
  3. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  4. 臀痈《外科启玄》
  5. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  6. 臀痈《丹台玉案》
  7. 臀痈（外科理例 下）《古今医统大全》
  8. 臀痈《丹台玉案》
  9. 臀痈论《外科正宗》
  10. 臀痈《外科心法要诀》
  11. 臀痈门主方《疡医大全》
  12. 臀痈《保婴撮要》
  13. 臀痈门主论《疡医大全》
  14. 臀痈《寿世保元》
  15. 臀中《中医词典》
  16. 臀痈《证治准绳·疡医》
  17. 托法《中医词典》
  18. 臀痈《证治准绳·幼科》
  19. 托疽《中医名词词典》
  20. 臀痈《续名医类案》
  21. 托疽《中医词典》
  22. 臀痈《医宗金鉴》
  23. 托疽《外科启玄》
  24. 臀痈《中医词典》
  25. 托里《景岳全书》
  26. 臀痈《景岳全书》
  27. 托里《证治准绳·疡医》
  28. 臀位《妇产科学》
  29. 托里当归汤《外科理例》
  30. 臀上皮神经炎《手穴手纹诊治》
  31. 托里定痛《汤头歌诀》


指丫刺_《万氏秘传外科心法》_中医外科_【岐黄之术】

指丫刺

指丫刺

  • 上一页
  • 目录
  • 相关
  • 下一页

指丫刺，生于足指上，因湿热侵指而成，其症痛痒不一，用下药敷之。

九味敷方

金凤草（子亦可）、胆草、苏叶、骨皮、雄黄、乳香、没药、忍冬草、车前子。

以酒糟捣敷之。

六味敷方

龙泉粉、白芨、骨皮、石榴皮、螵蛸、丹皮。

共捣烂，以酒调敷。血尽再上生肌散，可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臀痈
  • 当前页：指丫刺
  • 下一页：面图形十五症
<<< 返回本书目录
  1. 指下形状《备急千金要方》
  2. 指掌形图《万氏秘传片玉心书》
  3. 指纹总歌《婴童类萃》
  4. 指针疗法《手穴手纹诊治》
  5. 指纹皱瘪【疾病症状】
  6. 指趾端干性坏死【疾病症状】
  7. 指纹晰义《幼科概论》
  8. 枳《本草纲目》完整版
  9. 指纹析义《幼幼集成》
  10. 枳《本草纲目》图文版
  11. 指纹切要《幼科概论》
  12. 枳《本草纲目》图文版
  13. 指纹切要《推拿抉微》
  14. 枳（蜜枳）《本草纲目》完整版
  15. 指纹辨色歌《推拿抉微》
  16. 枳（音止）（音矩）《证类本草》
  17. 指纹《推拿抉微》
  18. 枳巴丸【方剂大全】
  19. 指天蕉【中药大全】
  20. 枳根皮《本草纲目》完整版
  21. 指天椒【中药大全】
  22. 枳根皮【中药大全】
  23. 指南赋《小儿推拿广意》
  24. 枳梗汤【方剂大全】
  25. 指南赋《冯氏锦囊秘录》
  26. 枳桔栀豉汤【方剂大全】
  27. 指南《医医小草》
  28. 枳椇【中药大全】
  29. 指明火穴《幼幼集成》
  30. 枳椇根【中药大全】
  1. 指丫刺《万氏秘传外科心法》
  2. 指循歌《医宗金鉴》
  3. 指压法《中医词典》
  4. 指循《中医词典》
  5. 指压行气法《中医词典》
  6. 指下形状《备急千金要方》
  7. 指压进针《中医词典》
  8. 指纹总歌《婴童类萃》
  9. 指压疗法《中医词典》
  10. 指纹晰义《幼科概论》
  11. 指压麻醉《中医词典》
  12. 指纹析义《幼幼集成》
  13. 指掌解《类经图翼》
  14. 指纹切要《幼科概论》
  15. 指掌形图《万氏秘传片玉心书》
  16. 指纹切要《推拿抉微》
  17. 指爪破面《是斋百一选方》
  18. 指纹切要《幼幼集成》
  19. 指针《中医名词词典》
  20. 指纹辨色歌《推拿抉微》
  21. 指针《中医词典》
  22. 指纹辨病《常见病自测》
  23. 指针疗法《手穴手纹诊治》
  24. 指纹《推拿抉微》
  25. 枳《本草纲目》
  26. 指头肿毒《奇方类编》
  27. 枳《千金翼方》
  28. 指头肿毒《急救广生集》
  29. 枳《新修本草》
  30. 指头畏冷《奇效简便良方》
  31. 枳《食疗本草》


面图形十五症_《万氏秘传外科心法》_中医外科_【岐黄之术】

面图形十五症

面图形十五症

  • 上一页
  • 目录
  • 相关
  • 下一页

面图形十五症（图）

1．上眼丹 2．下眼丹 3．白面疔 4．须毒 5．乳痈 6．心腹肚痈 8．肚便痈（在小腹之侧） 9．手心毒 10．手腕毒 11．便毒（即鱼口在马胯眼内） 12．鲤鱼便毒（在内胯之侧） 13．鹤膝风 14．膝腿毒 15．脚拐毒（在踝骨之上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指丫刺
  • 当前页：面图形十五症
  • 下一页：上、下眼丹
<<< 返回本书目录
  1. 面图形十五症《万氏秘传外科心法》
  2. 面纹消失【疾病症状】
  3. 面图形十二症（一）《万氏秘传外科心法》
  4. 面无颜色【方剂主治】
  5. 面图形十二症（二）《万氏秘传外科心法》
  6. 面下部头痛【疾病症状】
  7. 面图形六症《万氏秘传外科心法》
  8. 面形分属五脏《望诊遵经》
  9. 面头叶【中药大全】
  10. 面药《备急千金要方》
  11. 面痛门主论《疡医大全》
  12. 面议陈彦质临危之证有五可治《寓意草》
  13. 面痛门《张氏医通》
  14. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  15. 面痛（面赤 面黑）《针灸资生经》
  16. 面议倪庆云危症再生治验《寓意草》
  17. 面痛【疾病症状】
  18. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  19. 面痛《证治准绳·杂病》
  20. 面游风《医宗金鉴》
  21. 面痛《张氏医通》
  22. 面游风《中医外科学》
  23. 面痛《普济方·针灸》
  24. 面游风【疾病大全】
  25. 面体疣目《圣济总录》
  26. 面游风毒门主论《疡医大全》
  27. 面体病诸候（凡五论）《诸病源候论》
  28. 面渣方《外台秘要》
  29. 面体病诸候《巢氏病源补养宣导法》
  30. 面长耳大【疾病症状】
  1. 面图形十五症《万氏秘传外科心法》
  2. 面图形十二症（一）《万氏秘传外科心法》
  3. 面脱《中医词典》
  4. 面图形十二症（二）《万氏秘传外科心法》
  5. 面王《中医词典》
  6. 面图形六症《万氏秘传外科心法》
  7. 面无血色《中医词典》
  8. 面痛门主论《疡医大全》
  9. 面形分属五脏《望诊遵经》
  10. 面痛门《张氏医通》
  11. 面岩《中医词典》
  12. 面痛（面赤 面黑）《针灸资生经》
  13. 面药《备急千金要方》
  14. 面痛《普济方·针灸》
  15. 面议陈彦质临危之证有五可治《寓意草》
  16. 面痛《证治准绳·杂病》
  17. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  18. 面痛《张氏医通》
  19. 面议倪庆云危症再生治验《寓意草》
  20. 面痛《中医词典》
  21. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  22. 面体疣目《圣济总录》
  23. 面痈《重订囊秘喉书》
  24. 面体黧黑《女科切要》
  25. 面游风《中医词典》
  26. 面瘫《针灸学》
  27. 面游风《医宗金鉴》
  28. 面瘫《气功外气疗法》
  29. 面游风《外科心法要诀》
  30. 面瘫《默克家庭诊疗手册》
  31. 面游风《中医外科学》


上、下眼丹_《万氏秘传外科心法》_中医外科_【岐黄之术】

上、下眼丹

上、下眼丹

  • 上一页
  • 目录
  • 相关
  • 下一页

上眼丹生于眼胞之上，下丹生于眼胞之下，赤肿而痛痒不一，若不治，恐成脓流坏眼目，乃心肝积热，毒瓦斯上冲，血壅而成也。宜盐炒菊花隔纸熨之，或盐炒隔纸贴之，内服清肝流气饮、清心黄连丸治之。

十六味清肝流气饮

羌活、防风、茯苓、甘草、柴胡、川芎、当归、青皮、荆芥、紫苏、蔓荆子、赤芍、麦冬、连翘、蒙花、石膏。

食后服头汤，二汤洗丹。

七味清心黄连丸

甘草、黄连、防风、连翘、羌活、细辛、菊花。

各等分为末，炼蜜为丸，如梧子大，每服五十粒，空心服，茶汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面图形十五症
  • 当前页：上、下眼丹
  • 下一页：白面疔
<<< 返回本书目录
  1. 商周医事制度《中国医学通史》
  2. 上〔月咢〕痈《医宗金鉴》
  3. 商阳穴【上肢外侧穴位】
  4. 上半身代偿性多汗症【疾病症状】
  5. 商人某唇衄奇证奇治《程杏轩医案》
  6. 上半身肥胖型【疾病症状】
  7. 商曲穴【胸部腹部穴位】
  8. 上半身热刺激性多汗【疾病症状】
  9. 商丘穴【下肢内侧穴位】
  10. 上半身消瘦，下半身肥胖【疾病症状】
  11. 商陆粥【方剂大全】
  12. 上半身正常，下半身肥胖型【疾病症状】
  13. 商陆粥《保健药膳》
  14. 上胞下垂《中医眼科学》
  15. 商陆叶【中药大全】
  16. 上臂短于前臂，小腿短于大腿【疾病症状】
  17. 商陆丸【方剂大全】
  18. 上编《本草求真》
  19. 商陆散【方剂大全】
  20. 上编《圆运动的古中医学》
  21. 商陆塞耳方【方剂大全】
  22. 上部《跌打损伤方》
  23. 商陆花【中药大全】
  24. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  25. 商陆根《长沙药解》
  26. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  27. 商陆根《本草崇原》
  28. 上朝三元《养生导引秘籍》
  29. 商陆赤小豆汤【方剂大全】
  30. 上池涓滴一卷《友渔斋医话》
  1. 上、下眼丹《万氏秘传外科心法》
  2. 上、下后锯肌《人体解剖学》
  3. 上〔月咢〕痈《医宗金鉴》
  4. 上《中医词典》
  5. 上半日咳《中医词典》
  6. 商阳（一名绝阳）《针灸大成》
  7. 上胞《中医词典》
  8. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  9. 上胞下垂《中医词典》
  10. 商阳（井穴）《子午流注说难》
  11. 上胞下垂《中医眼科学》
  12. 商阳《针灸学》
  13. 上胞下垂（睑废）《中医名词词典》
  14. 商阳《中医词典》
  15. 上背发《万氏秘传外科心法》
  16. 商人某唇衄奇证奇治《程杏轩医案》
  17. 上编《圆运动的古中医学》
  18. 商曲《针灸学》
  19. 上编《本草求真》
  20. 商曲《中医词典》
  21. 上病下取《中医名词词典》
  22. 商曲《针灸大成》
  23. 上病下取《中医词典》
  24. 商丘（经穴）《子午流注说难》
  25. 上部《跌打损伤方》
  26. 商丘《针灸学》
  27. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  28. 商丘《中医词典》
  29. 上部有汗四十一法《针灸神书》
  30. 商丘《针灸大成》
  31. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》


白面疔_《万氏秘传外科心法》_中医外科_【岐黄之术】

白面疔

白面疔

  • 上一页
  • 目录
  • 相关
  • 下一页

白面疔生于两颐之间，正面之上，由寒积久生风，风生热，热生气，上冲于面，而生斯毒。先宜铁箍散（方见前）后用追毒托里饮或狗宝丸更妙。

十八味追毒托里饮

紫苏、桔梗、枳壳、甘草、防风、柴胡、川芎、羌活、白芷、白芍、连翘、当归、犀角、乳香、没药、黄连、二花、雄黄。姜枣引。

空心服。

四味狗宝丸

蟾酥一钱，片脑一钱，狗宝二钱，乳香二钱。

共为末，酒糊为丸，如梧子大，每服一粒葱三根和药咽之，以热送下，汗出为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上、下眼丹
  • 当前页：白面疔
  • 下一页：须毒
<<< 返回本书目录
  1. 白面饼【方剂大全】
  2. 白面丸【方剂大全】
  3. 白蜜饮【方剂大全】
  4. 白膜蔽睛《目经大成》
  5. 白蜜汤【方剂大全】
  6. 白膜裹舌门主论《疡医大全》
  7. 白蜜马齿苋汁【方剂大全】
  8. 白膜侵睛【疾病大全】
  9. 白蜜马齿苋汁《保健药膳》
  10. 白膜遮睛【方剂主治】
  11. 白蜜酒【方剂大全】
  12. 白蘑【中药大全】
  13. 白蜜煎丸【方剂大全】
  14. 白末眼药【方剂大全】
  15. 白蜜膏【方剂大全】
  16. 白末药【方剂大全】
  17. 白蜜《长沙药解》
  18. 白末子【方剂大全】
  19. 白米饮【方剂大全】
  20. 白母丁散【方剂大全】
  21. 白米粉【方剂大全】
  22. 白木【中药大全】
  23. 白梅饮子【方剂大全】
  24. 白木耳【中药大全】
  25. 白梅饮【方剂大全】
  26. 白木耳粥【方剂大全】
  27. 白梅丸【方剂大全】
  28. 白楠木【中药大全】
  29. 白梅汤【方剂大全】
  30. 白内障《家庭医学百科-医疗康复篇》
  1. 白面疔《万氏秘传外科心法》
  2. 白蜜马齿苋汁《保健药膳》
  3. 白面方《备急千金要方》
  4. 白蜜煎方《伤寒杂病论》
  5. 白面痧《中医词典》
  6. 白蜜《长沙药解》
  7. 白明矾《外科全生集》
  8. 白米饮《医学入门》
  9. 白膜《中医词典》
  10. 白米饭草《药性切用》
  11. 白膜蔽睛《中医词典》
  12. 白米饭草《本草分经》
  13. 白膜蔽睛《目经大成》
  14. 白米饭草《本草分经》
  15. 白膜裹舌门主方《疡医大全》
  16. 白米饭草《本草从新》
  17. 白膜裹舌门主论《疡医大全》
  18. 白霉苔《中医词典》
  19. 白膜侵睛《中医名词词典》
  20. 白霉苔《中医名词词典》
  21. 白膜侵睛《中医词典》
  22. 白梅汤《太平惠民和剂局方》
  23. 白膜遮睛《中医词典》
  24. 白梅汤《饮膳正要》
  25. 白内障《默克家庭诊疗手册》
  26. 白梅《本草害利》
  27. 白内障《家庭医学百科-医疗康复篇》
  28. 白梅《顾松园医镜》
  29. 白内障《自我调养巧治病》
  30. 白茅香《本草择要纲目》
  31. 白内障的手术治疗《眼科学》


须毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

须毒

须毒

  • 上一页
  • 目录
  • 相关
  • 下一页

须毒生于上唇有须之处，乃脾肺有热，毒瓦斯结聚而生。初宜用铁箍散，溃用生肌散。内服清肝流气饮（方见眼丹）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白面疔
  • 当前页：须毒
  • 下一页：乳痈
<<< 返回本书目录
  1. 须疮【疾病大全】
  2. 须发《本草纲目》完整版
  3. 须部假毛囊炎【疾病大全】
  4. 须发《古今医鉴》
  5. 戌手厥阴心包经《神应经》
  6. 须发《急救广生集》
  7. 溴中毒【疾病大全】
  8. 须发《寿世保元》
  9. 溴疹【疾病症状】
  10. 须发《万病回春》
  11. 溴氯菊酯中毒【疾病大全】
  12. 须发病《冯氏锦囊秘录》
  13. 溴磺酞排泄延迟【疾病症状】
  14. 须发部《本草易读》
  15. 嗅预兆《中医疾病预测》
  16. 须发黄白《圣济总录》
  17. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  18. 须发眉《医述》
  19. 嗅觉障碍【疾病大全】
  20. 须发门《奇方类编》
  21. 嗅觉障碍【疾病症状】
  22. 须发早白【中药主治】
  23. 嗅觉异常辨病《百病自测》
  24. 须发早白【方剂主治】
  25. 嗅觉丧失【疾病症状】
  26. 须花参【中药大全】
  27. 嗅觉和味觉障碍《默克家庭诊疗手册》
  28. 须识扶阳《扁鹊心书》
  29. 嗅觉和味觉《生理学》
  30. 须癣《家庭医学百科-医疗康复篇》
  1. 须毒《万氏秘传外科心法》
  2. 须《中医词典》
  3. 须发《四圣心源》
  4. 戌手厥阴心包经《神应经》
  5. 须发《寿世保元》
  6. 戌骨丹《重楼玉钥》
  7. 须发《古今医鉴》
  8. 戌、手厥阴心包络经《针灸大成》
  9. 须发《万病回春》
  10. 戌《中医词典》
  11. 须发《医学摘粹》
  12. 溴隐亭《药理学》
  13. 须发《医学摘粹》
  14. 溴已新《药理学》
  15. 须发《急救广生集》
  16. 溴化物中毒《医院药学》
  17. 须发《万氏秘传外科心法》
  18. 嗅预兆的临床预报意义《中医疾病预测》
  19. 须发病《冯氏锦囊秘录》
  20. 嗅预兆的理论基础《中医疾病预测》
  21. 须发部《本草易读》
  22. 嗅预兆《中医疾病预测》
  23. 须发黄白《圣济总录》
  24. 嗅神经损害《神经精神疾病诊断学》
  25. 须发眉《医述》
  26. 嗅神经《人体解剖学》
  27. 须发秃落候《巢氏病源补养宣导法》
  28. 嗅气味《中医诊断学》
  29. 须发秃落候《诸病源候论》
  30. 嗅气味《中医词典》
  31. 须发早白《冷庐医话》


乳痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈生于正乳之上，乃厥阴阳明经之所属也。初起必痒，用艾灸十余壮可消。若成大毒，法同乳吹。何谓乳癖，盖硬而不痛，如顽石之类，经三、四月而成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须毒
  • 当前页：乳痈
  • 下一页：挟胁
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《万氏秘传外科心法》
  2. 乳痈《中医外科学》
  3. 乳痈《盘珠集胎产症治》
  4. 乳痈《扁鹊心书》
  5. 乳痈《评注产科心法》
  6. 乳痈《脉因证治》
  7. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  8. 乳痈《外科启玄》
  9. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  10. 乳痈《奇效简便良方》
  11. 乳痈（乳岩）《医学心悟》
  12. 乳痈《奇效简便良方》
  13. 乳痈（外科理例 上）《古今医统大全》
  14. 乳痈《丹溪治法心要》
  15. 乳痈（又名妒乳）《外科全生集》
  16. 乳痈《竹林女科证治》
  17. 乳痈、乳岩《妇人规》
  18. 乳痈《外科理例》
  19. 乳痈并乳头破裂《奇效简便良方》
  20. 乳痈《针灸资生经》
  21. 乳痈初起《奇效简便良方》
  22. 乳痈《儒门事亲》
  23. 乳痈初起《奇效简便良方》
  24. 乳痈《普济方·针灸》
  25. 乳痈多至二三百头者《奇效简便良方》
  26. 乳痈《冯氏锦囊秘录》
  27. 乳痈方论《妇人大全良方》
  28. 乳痈《重订灵兰要览》
  29. 乳痈红肿方发《沈氏女科辑要》
  30. 乳痈《外科十法》
  31. 乳痈候《巢氏病源补养宣导法》


挟胁_《万氏秘传外科心法》_中医外科_【岐黄之术】

挟胁

挟胁

  • 上一页
  • 目录
  • 相关
  • 下一页

挟胁生于两胁之下，乃肝经积热，气血不行而生。初觉用一扫丹、失笑饼，若内消稍迟，则不可也，只用清肝流气饮（方俱见前）。外用敷药。

三味敷方

过山龙、山芋头、山药。

酒捣烂，青布包之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：挟胁
  • 下一页：心腹肚痈
<<< 返回本书目录
  1. 挟食冷物《扁鹊心书》
  2. 挟虚伤寒《轩岐救正论》
  3. 挟惊吐《幼幼新书》
  4. 挟痈《外科启玄》
  5. 挟表《医宗金鉴》
  6. 痂完余毒汤【方剂大全】
  7. 加血竭大红膏【方剂大全】
  8. 家白蚁【中药大全】
  9. 加味左金丸【方剂大全】
  10. 家宝丹《外科传薪集》
  11. 加味左金汤【方剂大全】
  12. 家宝丹【方剂大全】
  13. 加味左归饮【方剂大全】
  14. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  15. 加味紫菀汤【方剂大全】
  16. 家藏神验血竭膏【方剂大全】
  17. 加味紫苏和胎饮【方剂大全】
  18. 家传安胎保肺膏【方剂大全】
  19. 加味紫金丹【方剂大全】
  20. 家传保和丸【方剂大全】
  21. 加味紫草饮【方剂大全】
  22. 家传不换金正气散【方剂大全】
  23. 加味滋阴血止饮【方剂大全】
  24. 家传大明膏【方剂大全】
  25. 加味滋阴丸【方剂大全】
  26. 家传丁香脾积丸【方剂大全】
  27. 加味滋阴散【方剂大全】
  28. 家传定志方【方剂大全】
  29. 加味滋阴润燥方【方剂大全】
  30. 家传和中丸【方剂大全】
  1. 挟胁《万氏秘传外科心法》
  2. 挟食冷物《扁鹊心书》
  3. 挟虚伤寒《轩岐救正论》
  4. 挟热《明医指掌》
  5. 挟痈《中医词典》
  6. 挟惊吐《证治准绳·幼科》
  7. 挟痈《外科启玄》
  8. 挟惊吐《幼幼新书》
  9. 枷上铁及钉《证类本草》
  10. 挟寒湿《明医指掌》
  11. 痂《中医词典》
  12. 挟寒《明医指掌》
  13. 痂癞《中医词典》
  14. 挟寒《明医指掌》
  15. 家宝丹《外科传薪集》
  16. 挟风邪《明医指掌》
  17. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  18. 挟风《明医指掌》
  19. 家传单方《冷庐医话》
  20. 挟表证宜发表《证治准绳·幼科》
  21. 家传西圣膏方《外科大成》
  22. 挟表《医宗金鉴》
  23. 家火丹《中医词典》
  24. 挟表《正骨心法要旨》
  25. 家火丹《幼幼新书》
  26. 挟按法《中医词典》
  27. 家火丹《证治准绳·幼科》
  28. 加州心理调查表《医学心理学》
  29. 家火丹候《诸病源候论》
  30. 加样程序《实用免疫细胞与核酸》
  31. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》


心腹肚痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

心腹肚痈

心腹肚痈

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹肚痈生于正肚之侧，去脐一掌，乃心脾经，风热愈甚，气血壅聚而生，宜三香追毒饮、清心追毒汤，溃后用万灵膏，脓尽则用生肌散。

十九味三香追毒饮

羌活、连翘、甘草、花粉、紫苏、白芷、防风、二花、肉桂、黄 、茯苓、乳香、木香、沉香、芍药、郁金、生地、枳壳、前胡。

食后服。

十四味清心黄连汤

黄连、麦冬、肉桂、香附、白芷、桔梗、枳壳、连翘、当归、川芎、紫苏、羌活、黄柏、忍冬草。

食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挟胁
  • 当前页：心腹肚痈
  • 下一页：肚便痈
<<< 返回本书目录
  1. 心腹撮痛【方剂主治】
  2. 心腹妨闷【方剂主治】
  3. 心腹刺痛【方剂主治】
  4. 心腹坚大《普济方·针灸》
  5. 心腹【方剂主治】
  6. 心腹坚大（余论见腹满）《针灸资生经》
  7. 心腹《备急千金要方》
  8. 心腹坚胀【方剂主治】
  9. 心风门《古今医统大全》
  10. 心腹绞痛【方剂主治】
  11. 心风《千金翼方》
  12. 心腹冷痛《普济方·针灸》
  13. 心肺栓塞【疾病症状】
  14. 心腹冷痛【中药主治】
  15. 心肺脑复苏《外科学总论》
  16. 心腹冷痛【方剂主治】
  17. 心肺脑复苏《基础护理学》
  18. 心腹满闷【方剂主治】
  19. 心肺功能测定《康复医学》
  20. 心腹满痛《扁鹊神应针灸玉龙经》
  21. 心肺复苏《家庭医学百科-自救互救篇》
  22. 心腹膨胀【方剂主治】
  23. 心房游走性节律【疾病症状】
  24. 心腹痞闷【方剂主治】
  25. 心房游走性节律【疾病症状】
  26. 心腹气胀【方剂主治】
  27. 心房心肌梗死【疾病大全】
  28. 心腹疼痛《急救广生集》
  29. 心房纤颤《邹孟城三十年临证经验集》
  30. 心腹疼痛《明医杂着》
  1. 心腹肚痈《万氏秘传外科心法》
  2. 心风疝《中医词典》
  3. 心腹恶气作痛《奇效简便良方》
  4. 心风病七十五法《针灸神书》
  5. 心腹坚大《普济方·针灸》
  6. 心风《中医词典》
  7. 心腹坚大（余论见腹满）《针灸资生经》
  8. 心风《千金翼方》
  9. 心腹俱痛秘方《华佗神方》
  10. 心肺之部《中医词典》
  11. 心腹类《察病指南》
  12. 心肺气虚《中医词典》
  13. 心腹冷痛《新修本草》
  14. 心肺脑复苏《外科学总论》
  15. 心腹冷痛《普济方·针灸》
  16. 心肺脑复苏《基础护理学》
  17. 心腹冷痛《奇效简便良方》
  18. 心肺功能测定《康复医学》
  19. 心腹满痛《扁鹊神应针灸玉龙经》
  20. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  21. 心腹疼痛《急救广生集》
  22. 心肺复苏《家庭医学百科-自救互救篇》
  23. 心腹疼痛《明医杂着》
  24. 心肺烦而呕血方《中藏经》
  25. 心腹痛《圣济总录》
  26. 心房粘液瘤 多发生在左房内。《物理诊断学》
  27. 心腹痛《景岳全书》
  28. 心房纤颤《三十年临证经验集》
  29. 心腹痛《备急千金要方》
  30. 心房纤颤《邹孟城三十年临证经验集》
  31. 心腹痛《备急千金要方》


肚便痈_《万氏秘传外科心法》_中医外科_【岐黄之术】

肚便痈

肚便痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肚便痈生于小腹之侧，乃肝肾二经之所司也。缘饮酒贪色，肾水不足，相火内动，郁热不伸，下流小腹，故壅结而成也。初起，用神仙失笑饼，溃后，用万灵膏，脓尽，上生肌散，内多服清热追毒饮，滋肾消毒汤。

十五味清热追毒饮

羌活、干葛、黄芩、白芍、当归、赤芍、花粉、生地、连翘、紫苏、黄柏、知母、甘草、二花、车前草。

空心服。

二十味滋肾消毒饮

人参、黄 、当归、柴胡、青皮、前胡、黄柏、知母、黄连、栀子、连翘、骨皮、腹皮、五味子、二花、干葛、生地、白芍、枳壳、陈皮。

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹肚痈
  • 当前页：肚便痈
  • 下一页：手心毒
<<< 返回本书目录
  1. 杜仲饮【方剂大全】
  2. 肚大青筋【方剂主治】
  3. 杜仲叶【中药大全】
  4. 肚腹膨胀【方剂主治】
  5. 杜仲芽《本草纲目》完整版
  6. 肚腹疼痛【方剂主治】
  7. 杜仲威灵仙散【方剂大全】
  8. 肚拉【中药大全】
  9. 杜仲丸【方剂大全】
  10. 肚门痈、箕门痈《医宗金鉴》
  11. 杜仲藤叶【中药大全】
  12. 肚门痈门主论《疡医大全》
  13. 杜仲藤【中药大全】
  14. 肚皮痛《仁斋直指方论（附补遗）》
  15. 杜仲汤【方剂大全】
  16. 肚脐饼【方剂大全】
  17. 杜仲散【方剂大全】
  18. 肚脐疼【疾病症状】
  19. 杜仲皮《本草纲目》完整版
  20. 肚脐痒【疾病症状】
  21. 杜仲木香散【方剂大全】
  22. 肚热《幼科推拿秘书》
  23. 杜仲酒【方剂大全】
  24. 肚蒜丸【方剂大全】
  25. 杜仲浸酒方【方剂大全】
  26. 肚痛【中药主治】
  27. 杜仲浸酒【方剂大全】
  28. 肚痛【方剂主治】
  29. 杜仲独活汤【方剂大全】
  30. 肚痛丸【方剂大全】
  1. 肚便痈《万氏秘传外科心法》
  2. 肚《中医词典》
  3. 肚大筋青坚如铁石《急救广生集》
  4. 杜自明《中医词典》
  5. 肚带《中医词典》
  6. 杜仲猪腰《老年百病防治》
  7. 肚腹麻木《奇效简便良方》
  8. 杜仲腰花《食物疗法》
  9. 肚腹痈《万氏秘传外科心法》
  10. 杜仲腰花《古代房中秘方》
  11. 肚腹胀大，亮如水晶《奇效简便良方》
  12. 杜仲芎茶《茶饮保健》
  13. 肚角《中医词典》
  14. 杜仲香茶《茶饮保健》
  15. 肚门痈、箕门痈《医宗金鉴》
  16. 杜仲夏枯茶《茶饮保健》
  17. 肚门痈、箕门痈《外科心法要诀》
  18. 杜仲五味茶《茶饮保健》
  19. 肚门痈门主论《疡医大全》
  20. 杜仲丸《备急千金要方》
  21. 肚皮青黑门主方《疡医大全》
  22. 杜仲汤《备急千金要方》
  23. 肚皮痛《仁斋直指方论（附补遗）》
  24. 杜仲散《是斋百一选方》
  25. 肚热《幼科推拿秘书》
  26. 杜仲散《备急千金要方》
  27. 肚痛呕酸针法《急救广生集》
  28. 杜仲菊茶《茶饮保健》
  29. 肚痈论《青囊秘诀》
  30. 杜仲酒《三因极一病证方论》
  31. 肚痈门（一则）《辨证录》


手心毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

手心毒

手心毒

  • 上一页
  • 目录
  • 相关
  • 下一页

手心毒生于两手掌心，乃厥阴心经之所司也。治之不善，去死不远，盖由心经燥甚，血热妄行，肝风鼓舞，毒长四肢，加以忧思，酒色过度，遂使毒流骨髓，侵入劳宫。治宜定痛消毒饮、内托流气饮、千金追毒饮，乳香反魂汤。外敷以万灵膏，后用生肌散收功，不然见筋骨断而毙矣。

十三味定痛消毒饮

紫苏、白芍药、川芎、甘草、桔根、乌药、白芷、防风、羌活、独活、茯苓、连翘、桂枝。姜枣引。

食后服。

十八味内托流气饮

人参、木香、当归、川芎、黄 、芍药、防风、甘草、浓朴、枳壳、桔根、白芨、乌药、连翘、黄芩、槟榔、紫苏、腹皮。姜枣引。

食远服。

八味千金追毒饮

人参、黄 、桂枝、干葛、连翘、黄连、升麻、二花。每剂重二、三两。

食后服。

十五味乳香返魂汤

乳香、雄黄、干葛、首乌、当归、木通、赤芍、白芷、茴香、没药、甘草、枳壳、木香、黄 、二花。姜枣引。

食后服。

六味敷方

龙泉粉、白芷、螵蛸、石脂、熊胆、麝香。

用皮树汁煎药成膏，调匀，以油纸摊膏贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚便痈
  • 当前页：手心毒
  • 下一页：手腕毒
<<< 返回本书目录
  1. 手小形方【疾病症状】
  2. 手心毒门主论《疡医大全》
  3. 手下垂时皮肤呈灰蓝色【疾病症状】
  4. 手心热《金匮钩玄》
  5. 手五里穴【上肢外侧穴位】
  6. 手心热《推求师意》
  7. 手无力不自觉的丢落持物【疾病症状】
  8. 手心主说(即心包络)《医学实在易》
  9. 手握物无力【疾病症状】
  10. 手癣《家庭医学百科-医疗康复篇》
  11. 手纹与遗传疾病《手穴手纹诊治》
  12. 手癣【疾病大全】
  13. 手腕肿痛及掌屈活动受限【疾病症状】
  14. 手穴按摩易于接受《手穴手纹诊治》
  15. 手腕长骨刺【疾病症状】
  16. 手穴常用治疗方法《手穴手纹诊治》
  17. 手腕在大拇指侧的疼痛【疾病症状】
  18. 手穴感应点《手穴手纹诊治》
  19. 手腕疼《扁鹊神应针灸玉龙经》
  20. 手穴诊治疾病的理论基础《手穴手纹诊治》
  21. 手腕骱《伤科补要》
  22. 手丫发《医宗金鉴》
  23. 手腕部米粒大小硬如软骨的包块【疾病症状】
  24. 手阳丹【方剂大全】
  25. 手外伤《家庭医学百科-医疗康复篇》
  26. 手阳明大肠《本草分经》
  27. 手脱皮【疾病症状】
  28. 手阳明大肠经《秘传眼科龙木论》
  29. 手套或短袜子式浅、深感觉障碍【疾病症状】
  30. 手阳明大肠经《普济方·针灸》
  1. 手心毒《万氏秘传外科心法》
  2. 手心毒《证治准绳·疡医》
  3. 手心毒门主论《疡医大全》
  4. 手心毒《中医词典》
  5. 手心热《中医词典》
  6. 手心《中医词典》
  7. 手心热《推求师意》
  8. 手小阳三焦经步穴歌《古今医统大全》
  9. 手心热《金匮钩玄》
  10. 手现蛇形《急救广生集》
  11. 手心肿痛《奇效简便良方》
  12. 手下廉《中医词典》
  13. 手心主《中医词典》
  14. 手五里《针灸学》
  15. 手心主标本《中医词典》
  16. 手五里《中医词典》
  17. 手心主经筋病候《中医词典》
  18. 手纹与遗传疾病《手穴手纹诊治》
  19. 手心主说（即心包络）《医学实在易》
  20. 手纹先兆——手相学《中医疾病预测》
  21. 手心主说（即心包络）《医学三字经》
  22. 手腕疼《扁鹊神应针灸玉龙经》
  23. 手心主心痛《中医词典》
  24. 手腕骱《伤科补要》
  25. 手心主之别《中医词典》
  26. 手腕骱《中医词典》
  27. 手心主之正《中医词典》
  28. 手腕骨脱《中医词典》
  29. 手癣《家庭医学百科-医疗康复篇》
  30. 手腕骨歌诀《人体解剖学歌诀》
  31. 手穴按摩易于接受《手穴手纹诊治》


手腕毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

手腕毒

手腕毒

  • 上一页
  • 目录
  • 相关
  • 下一页

手腕毒生于掌后交骨之间，盖由心生热，肝生风，风热壅甚，血气燔灼，又兼喜怒忧恐，感积于心，而生此毒。当用定痛消毒饮、内托流气饮，若毒贯透手心、手腕者，此心毒流于骨髓，乃危症也。急以三香托里饮救之，或乳香返魂汤（方见前）。外贴万灵膏，后上生肌散。若痛甚，以乳香散熏之。

十八味三香托里散

乳香、木香、大黄、人参、黄 、甘草、紫苏、桂枝、干葛、乌药、当归、桔根、防风、花粉、白芍、二花、升麻、玄参。

食后服。

十四味乳香散

乳香、没药、雄黄、二花、川芎、蒲公英、草乌、木鳖、艾叶、桃叶、白芷、青蒿叶、何首乌、麝香（少许）。

上药捣烂成团，用瓦器盛着烧烟熏之，或煎水洗亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手心毒
  • 当前页：手腕毒
  • 下一页：便毒
<<< 返回本书目录
  1. 手腕部米粒大小硬如软骨的包块【疾病症状】
  2. 手腕骱《伤科补要》
  3. 手外伤《家庭医学百科-医疗康复篇》
  4. 手腕疼《扁鹊神应针灸玉龙经》
  5. 手脱皮【疾病症状】
  6. 手腕在大拇指侧的疼痛【疾病症状】
  7. 手套或短袜子式浅、深感觉障碍【疾病症状】
  8. 手腕长骨刺【疾病症状】
  9. 手探冷热定症诀《幼科推拿秘书》
  10. 手腕肿痛及掌屈活动受限【疾病症状】
  11. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  12. 手纹与遗传疾病《手穴手纹诊治》
  13. 手太阴及臂凡一十八穴《针灸甲乙经》
  14. 手握物无力【疾病症状】
  15. 手太阴肺之经《普济方·针灸》
  16. 手无力不自觉的丢落持物【疾病症状】
  17. 手太阴肺脏病论《内经博议》
  18. 手五里穴【上肢外侧穴位】
  19. 手太阴肺疟《圣济总录》
  20. 手下垂时皮肤呈灰蓝色【疾病症状】
  21. 手太阴肺经左右十八穴《针灸资生经》
  22. 手小形方【疾病症状】
  23. 手太阴肺经穴图及歌括《金针秘传》
  24. 手心毒门主论《疡医大全》
  25. 手太阴肺经穴《重楼玉钥》
  26. 手心热《金匮钩玄》
  27. 手太阴肺经穴《类经图翼》
  28. 手心热《推求师意》
  29. 手太阴肺经五穴《子午流注说难》
  30. 手心主说(即心包络)《医学实在易》
  1. 手腕毒《万氏秘传外科心法》
  2. 手腕毒《中医词典》
  3. 手腕骨歌诀《人体解剖学歌诀》
  4. 手外伤《家庭医学百科-医疗康复篇》
  5. 手腕骨脱《中医词典》
  6. 手托法《中医词典》
  7. 手腕骱《中医词典》
  8. 手提法《中医词典》
  9. 手腕骱《伤科补要》
  10. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  11. 手腕疼《扁鹊神应针灸玉龙经》
  12. 手探冷热定症诀《幼科推拿秘书》
  13. 手纹先兆——手相学《中医疾病预测》
  14. 手太阴之正《中医词典》
  15. 手纹与遗传疾病《手穴手纹诊治》
  16. 手太阴之别《中医词典》
  17. 手五里《中医词典》
  18. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  19. 手五里《针灸学》
  20. 手太阴辛金《本草求真》
  21. 手下廉《中医词典》
  22. 手太阴心痛《中医词典》
  23. 手现蛇形《急救广生集》
  24. 手太阴气绝《中医词典》
  25. 手小阳三焦经步穴歌《古今医统大全》
  26. 手太阴络脉《中医词典》
  27. 手心《中医词典》
  28. 手太阴井：少商《针灸大成》
  29. 手心毒《中医词典》
  30. 手太阴经穴主治《针灸大成》
  31. 手心毒《证治准绳·疡医》


便毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

便毒

便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

便毒即鱼口，生于马胯眼内，男妇皆有之，乃厥阴肝经之所司也。因酒色过度，或坐卧湿地，或湿热浸透而生此毒。鱼口者，开而不合也。治之不善，经年不愈，始以一扫丹、失笑饼，内服木香消毒饮，可内消而愈。如迟追以人参败毒饮，黄解毒汤。既溃，用万灵膏、生肌散，忌行动不易合口。此毒有公母之分∶公者，小而长易治；母者，围而大难治。公则无子，母则有三、四子，先生母毒，子别列于外，以艾灸三、四壮，其子即隐，次第服药，除其后患矣。

二十二味木瓜消毒饮

木瓜、乳香、枳壳、紫苏、白芷、槟榔、防风、木香、腹皮、川膝、肉桂、连翘、甘草、防己、黄 、川芎、当归、白芍、二花、小茴、羌活、柴胡。

空心服。

二十味人参败毒散

人参、甘草、川芎、茯苓、枳壳、前胡、羌活、独活、柴胡、木瓜、干葛、防己、牛膝、槟榔、腹皮、黄连、黄柏、猪苓、麦冬、栀子。

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手腕毒
  • 当前页：便毒
  • 下一页：鲤鱼便毒
<<< 返回本书目录
  1. 便毒《医宗金鉴》
  2. 便毒【方剂主治】
  3. 便毒《万病回春》
  4. 便毒论《外科集验方》
  5. 便毒《外科十三方考》
  6. 便毒散【方剂大全】
  7. 便毒《外科理例》
  8. 便毒-外科理例（上）《古今医统大全》
  9. 便毒《寿世保元》
  10. 便毒-外科理例（下）《古今医统大全》
  11. 便毒《景岳全书》
  12. 便坚根原《四圣心源》
  13. 便虫门《辨证录》
  14. 便立丹【方剂大全】
  15. 便产《广嗣要语》
  16. 便利不调【方剂主治】
  17. 便闭统论《金匮翼》
  18. 便淋泻痢《奇效简便良方》
  19. 便闭《张聿青医案》
  20. 便癃证（即小水不通）《古今医统大全》
  21. 便闭《叶天士医案精华》
  22. 便秘《百病自测》
  23. 便闭《血证论》
  24. 便秘《回春录》
  25. 便闭《临证指南医案》
  26. 便秘《老年百病防治》
  27. 便闭《扁鹊心书》
  28. 便秘《沈氏女科辑要》
  29. 便、秘《地震灾后常见病多发病中医药治疗手册》
  30. 便秘《胃肠动力检查手册》
  1. 便毒《万氏秘传外科心法》
  2. 便毒《奇效简便良方》
  3. 便毒《外科十三方考》
  4. 便毒《外科理例》
  5. 便毒（外科理例 上）《古今医统大全》
  6. 便毒《丹台玉案》
  7. 便毒（外科理例 下）《古今医统大全》
  8. 便毒《外科心法要诀》
  9. 便毒论《外科集验方》
  10. 便毒《万病回春》
  11. 便毒穴《中医词典》
  12. 便毒《寿世保元》
  13. 便红飧泄《灵素节注类编》
  14. 便毒《证治准绳·疡医》
  15. 便后察病《家庭医学百科·预防保健篇》
  16. 便毒《证治准绳·幼科》
  17. 便坚根原《四圣心源》
  18. 便毒《医宗金鉴》
  19. 便结《针灸大成》
  20. 便毒《医学纲目》
  21. 便秘《胃肠动力检查手册》
  22. 便毒《中医词典》
  23. 便秘《胃肠动力检查手册》
  24. 便毒《景岳全书》
  25. 便秘《默克家庭诊疗手册》
  26. 便虫门（二则）《辨证录》
  27. 便秘《家庭医学百科·预防保健篇》
  28. 便虫《傅青主男科》
  29. 便秘《百病自测》
  30. 便肠垢《中医词典》
  31. 便秘《小儿常见病单验方》


鲤鱼便毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

鲤鱼便毒

鲤鱼便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

鲤鱼便毒即鱼口也，生于两胯之侧。阴头尽处，乃肾与膀胱之所司也，盖由湿热透于膀胱，酒色过度，伤于脾肾，治如便毒。初起用黄柏二两，苍术一两，此二味以猪胆汁捣敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便毒
  • 当前页：鲤鱼便毒
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 鲤鱼【中药大全】
  2. 鲤鱼肠《本草纲目》完整版
  3. 鲤鱼《本草纲目》图文版
  4. 鲤鱼肠【中药大全】
  5. 鲤鱼《食物疗法》
  6. 鲤鱼齿《本草纲目》完整版
  7. 鲤鱼《滇南本草》
  8. 鲤鱼齿【中药大全】
  9. 鲤鱼《本草易读》
  10. 鲤鱼齿汤【方剂大全】
  11. 鲤鱼《本草纲目》完整版
  12. 鲤鱼赤豆粥《保健药膳》
  13. 鲤鳞丸【方剂大全】
  14. 鲤鱼胆《本草纲目》完整版
  15. 鲤鳞丸《外科传薪集》
  16. 鲤鱼胆《证类本草》
  17. 锂肾病【疾病大全】
  18. 鲤鱼胆【中药大全】
  19. 理中圆【方剂大全】
  20. 鲤鱼茯苓汤【方剂大全】
  21. 理中吴茱萸汤【方剂大全】
  22. 鲤鱼膏【方剂大全】
  23. 理中温胃汤【方剂大全】
  24. 鲤鱼羹【方剂大全】
  25. 理中丸证治本位的意义《圆运动的古中医学》
  26. 鲤鱼骨《本草纲目》完整版
  27. 理中丸方《伤寒明理论》
  28. 鲤鱼臛【方剂大全】
  29. 理中丸（并汤）《伤寒寻源》
  30. 鲤鱼煎【方剂大全】
  1. 鲤鱼便毒《万氏秘传外科心法》
  2. 鲤鱼（《神农本草经》）《中医饮食营养学》
  3. 鲤鱼赤豆粥《保健药膳》
  4. 鲤鱼《滇南本草》
  5. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  6. 鲤鱼《药性切用》
  7. 鲤鱼胆《神农本草经》
  8. 鲤鱼《本草撮要》
  9. 鲤鱼胆《千金翼方》
  10. 鲤鱼《本草分经》
  11. 鲤鱼胆《本草经集注》
  12. 鲤鱼《增广和剂局方药性总论》
  13. 鲤鱼胆《新修本草》
  14. 鲤鱼《得配本草》
  15. 鲤鱼胆《本草易读》
  16. 鲤鱼《本草从新》
  17. 鲤鱼胆《证类本草》
  18. 鲤鱼《本经逢原》
  19. 鲤鱼胆《名医别录》
  20. 鲤鱼《本草求真》
  21. 鲤鱼胶《顾松园医镜》
  22. 鲤鱼《医学入门》
  23. 鲤鱼汤《保健药膳》
  24. 鲤鱼《医学入门》
  25. 鲤鱼汤《减肥新法与技巧》
  26. 鲤鱼《饮食须知》
  27. 鲤鱼汤《饮膳正要》
  28. 鲤鱼《本草易读》
  29. 鲤鱼汤《饮膳正要》
  30. 鲤鱼《本草蒙筌》
  31. 鲤鱼汤《备急千金要方》


鹤膝风_《万氏秘传外科心法》_中医外科_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风生于膝头之上，由肾肝积热伤筋，或坐卧湿地，或热足过水，或为风热所伤而生。初起如拳，久如盘样，治之若缓，遂成漏膝。初起以艾灸之，或着敷药，内服木瓜消毒饮，紫苏流气饮，外贴万灵膏可愈。不然，恐成跛足矣。

二十二味木瓜消毒酒

木瓜、槟榔、牛膝、防风、川乌、甘草、乌药、肉桂、苍术、黄柏、羌活、赤芍、木香、当归、川芎、紫苏、二花、白芷、连翘、骨皮、加皮、腹皮。

以绢袋盛之，悬酒坛煮三、四日之后，一七之内，如常饮之，以肉食压之，忌鹅羊鸡鱼鲜物。

十七味紫苏流气饮

紫苏、川朴、甘草、乌药、槟榔、枳壳、川乌、防风、白芍、牛膝、腹皮、木瓜、黄柏、木香、苍术、草乌、二花。姜引。

水煎，空心服。

十六味敷方

牛膝、车前、二花、益母、大腹皮、龙胆草、灯心草、地骨皮、五加皮、牡丹皮、生姜皮、南星、当归头、香附、川乌、通草。

诸药先捣烂，用好酒做成饼，浓铺纸上贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼便毒
  • 当前页：鹤膝风
  • 下一页：膝腿毒
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《万氏秘传外科心法》
  2. 鹤膝风《幼科铁镜》
  3. 鹤膝风《外科十三方考》
  4. 鹤膝风《回生集》
  5. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  6. 鹤膝风《时方妙用》
  7. 鹤膝风（即历节之类）《医学纲目》
  8. 鹤膝风《外科全生集》
  9. 鹤膝风方《卫生宝鉴》
  10. 鹤膝风《幼科心法要诀》
  11. 鹤膝风论治《类证治裁》
  12. 鹤膝风《奇方类编》
  13. 鹤膝风门《张氏医通》
  14. 鹤膝风《医学从众录》
  15. 鹤膝风门主方《疡医大全》
  16. 鹤膝风《奇效简便良方》
  17. 鹤膝风门主论《疡医大全》
  18. 鹤膝风《医学实在易》
  19. 鹤膝风秘方《华佗神方》
  20. 鹤膝风《周慎斋遗书》
  21. 鹤膝风诗《医学实在易》
  22. 鹤膝风《金匮翼》
  23. 鹤膝风痰《中医名词词典》
  24. 鹤膝风《医学摘粹》
  25. 鹤膝行迟《保婴撮要》
  26. 鹤膝风《医学摘粹》
  27. 鹤膝候（幼幼汇集 下）《古今医统大全》
  28. 鹤膝风《外科心法要诀》
  29. 鹤膝节《中医词典》
  30. 鹤膝风《古今医案按》
  31. 鹤膝论《婴童类萃》


膝腿毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

膝腿毒

膝腿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

膝腿毒生于下侧去膝不远，亦由湿热所伤，血聚成毒，治同鹤膝风。若缓，则成漏膝矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：膝腿毒
  • 下一页：脚拐毒
<<< 返回本书目录
  1. 膝头垢《本草纲目》完整版
  2. 膝腿无力《扁鹊神应针灸玉龙经》
  3. 膝痛门《张氏医通》
  4. 膝腿足痛附《医学妙谛》
  5. 膝痛胫酸《针灸素难要旨》
  6. 膝外侧韧带损伤【疾病大全】
  7. 膝痛（足跟痛、足心痛）《张氏医通》
  8. 膝眼毒门主论《疡医大全》
  9. 膝痛（余见脚膝）《针灸资生经》
  10. 膝眼风《医宗金鉴》
  11. 膝痛《普济方·针灸》
  12. 膝眼风门主论《疡医大全》
  13. 膝痛《黄帝内经太素》
  14. 膝阳关穴【下肢外侧穴位】
  15. 膝痛《古今医案按》
  16. 膝痈《外科启玄》
  17. 膝前疼痛【疾病症状】
  18. 膝痈疪疽《医宗金鉴》
  19. 膝内翻膝外翻或髋内翻【疾病症状】
  20. 膝肿痛《医法圆通》
  21. 膝内翻【疾病症状】
  22. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  23. 膝腱反射消失【疾病症状】
  24. 蟋蟀【中药大全】
  25. 膝及小腿部有广泛的瘀血斑【疾病症状】
  26. 鼷鼠《本草纲目》完整版
  27. 膝后肿胀疼痛，活动受限【疾病症状】
  28. 蠵龟筒【中药大全】
  29. 膝后疼痛【疾病症状】
  30. 蠵龟血【中药大全】
  1. 膝腿毒《万氏秘传外科心法》
  2. 膝头骨跌出臼《中医词典》
  3. 膝腿无力《扁鹊神应针灸玉龙经》
  4. 膝痛酸《广瘟疫论》
  5. 膝腿足痛附《医学妙谛》
  6. 膝痛门《张氏医通》
  7. 膝外《中医词典》
  8. 膝痛胫酸《针灸素难要旨》
  9. 膝下《中医词典》
  10. 膝痛（足跟痛、足心痛）《张氏医通》
  11. 膝眼《中医词典》
  12. 膝痛（余见脚膝）《针灸资生经》
  13. 膝眼《针灸学》
  14. 膝痛《古今医案按》
  15. 膝眼毒《中医词典》
  16. 膝痛《普济方·针灸》
  17. 膝眼毒门主论《疡医大全》
  18. 膝痛《中医词典》
  19. 膝眼风《中医词典》
  20. 膝痛《黄帝内经太素》
  21. 膝眼风《医宗金鉴》
  22. 膝上生痈《奇效简便良方》
  23. 膝眼风《外科心法要诀》
  24. 膝旁《中医词典》
  25. 膝眼风门主论《疡医大全》
  26. 膝肭跛行《儒门事亲》
  27. 膝阳关《中医词典》
  28. 膝目《中医词典》
  29. 膝阳关《针灸学》
  30. 膝馒头内外对生疮《奇效简便良方》
  31. 膝疡《中医词典》


脚拐毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

脚拐毒

脚拐毒

  • 上一页
  • 目录
  • 相关
  • 下一页

脚拐毒生于脚筋骨之上，因湿侵骨，风伤皮，或因刑挟棒所伤，或因物伤，经久不愈，亦成此毒。宜贴万灵膏，彻尽脓血，再以椒茶盐汤洗可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝腿毒
  • 当前页：脚拐毒
  • 下一页：瘤症总论（瘤症图形十一症）
<<< 返回本书目录
  1. 脚跟痛《古今医统大全》
  2. 脚汗牡蛎散【方剂大全】
  3. 脚发《景岳全书》
  4. 脚后跟长骨刺【疾病症状】
  5. 脚冻伤【疾病症状】
  6. 脚疾《扁鹊神应针灸玉龙经》
  7. 脚底干裂【疾病症状】
  8. 脚疽论《青囊秘诀》
  9. 脚臭【疾病症状】
  10. 脚疽门《辨证录》
  11. 脚部《外科方外奇方》
  12. 脚面毒瘀《金针秘传》
  13. 脚不过膝手不过肘歌《针灸聚英》
  14. 脚气《本草纲目》完整版
  15. 脚脖子扭伤的急救《现代院外急救手册》
  16. 脚气《扁鹊神应针灸玉龙经》
  17. 脚背痛《扁鹊神应针灸玉龙经》
  18. 脚气《扁鹊心书》
  19. 脚背花《外科十三方考》
  20. 脚气《博济方》
  21. 矫正型大动脉错位【疾病大全】
  22. 脚气《丹溪治法心要》
  23. 铰剪藤【中药大全】
  24. 脚气《古今医鉴》
  25. 绞痛痧《痧胀玉衡》
  26. 脚气《回春录》
  27. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  28. 脚气《金匮钩玄》
  29. 绞股蓝【中药大全】
  30. 脚气《景岳全书》
  1. 脚拐毒《万氏秘传外科心法》
  2. 脚拐毒《中医词典》
  3. 脚汗《中医词典》
  4. 脚骨伤《中医词典》
  5. 脚汗除秽气《急救广生集》
  6. 脚跟作痛《奇效简便良方》
  7. 脚后跟穴《中医词典》
  8. 脚跟颓候《诸病源候论》
  9. 脚踝骱《中医词典》
  10. 脚跟痛《中医词典》
  11. 脚踝骱出《中医词典》
  12. 脚跟发《万氏秘传外科心法》
  13. 脚疾《扁鹊神应针灸玉龙经》
  14. 脚跟被紧鞋擦破《奇效简便良方》
  15. 脚甲肿烂疼痛《奇效简便良方》
  16. 脚根喉痛《中医词典》
  17. 脚胫骨疮《奇效简便良方》
  18. 脚根喉风《中医词典》
  19. 脚胫烂疮《奇效简便良方》
  20. 脚根风《中医词典》
  21. 脚疽论《青囊秘诀》
  22. 脚缝烂方《急救广生集》
  23. 脚疽门（二则）《辨证录》
  24. 脚缝出水秘方《华佗神方》
  25. 脚挛根《中医词典》
  26. 脚发《证治准绳·疡医》
  27. 脚麻身软《医法圆通》
  28. 脚发《中医词典》
  29. 脚面毒瘀《金针秘传》
  30. 脚发《景岳全书》
  31. 脚面骨《中医词典》


瘤症总论（瘤症图形十一症）_《万氏秘传外科心法》_中医外科_【岐黄之术】

瘤症总论（瘤症图形十一症）
在线购买《万氏秘传外科心法》正版书籍

瘤症总论（瘤症图形十一症）

  • 上一页
  • 目录
  • 相关
  • 下一页

瘤症图形十一症（图）

1．粉瘤（可治） 2．中粉瘤（不可治） 3．筋瘤（不可治） 4．肩瘤（不可治） 5．肘瘤（可治） 6．胁瘤（不可治） 7．乳瘤（可治） 8．发瘤（可治） 9．腰瘤（可治） 10．腿瘤（可治） 11．拐瘤（可治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚拐毒
  • 当前页：瘤症总论（瘤症图形十一症）
  • 下一页：瘤症总论
<<< 返回本书目录
  1. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  2. 瘤赘《古今医案按》
  3. 瘤细胞浸润【疾病症状】
  4. 瘤赘《景岳全书》
  5. 瘤体牵拉【疾病症状】
  6. 柳《本草纲目》图文版
  7. 瘤体坚硬【疾病症状】
  8. 柳（杨柳）《本草纲目》完整版
  9. 瘤毛獐牙菜【中药大全】
  10. 柳、杨柳花《滇南本草》
  11. 瘤块压迫【疾病症状】
  12. 柳白皮【中药大全】
  13. 瘤方《外台秘要》
  14. 柳白皮汤【方剂大全】
  15. 瘤孢地菇【中药大全】
  16. 柳白散【方剂大全】
  17. 瘤《中医外科学》
  18. 柳穿鱼【中药大全】
  19. 瘤《圣济总录》
  20. 柳豆散【方剂大全】
  21. 榴梅散【方剂大全】
  22. 柳蠹虫《本草纲目》完整版
  23. 榴灰散【方剂大全】
  24. 柳耳《本草纲目》完整版
  25. 榴花散【方剂大全】
  26. 柳根【中药大全】
  27. 榴花《本草纲目》完整版
  28. 柳根酒【方剂大全】
  29. 榴附饮【方剂大全】
  30. 柳根熨方【方剂大全】
  1. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  2. 瘤症总论《万氏秘传外科心法》
  3. 瘤赘《景岳全书》
  4. 瘤候《诸病源候论》
  5. 瘤赘《中医词典》
  6. 瘤方三首《外台秘要》
  7. 瘤赘《古今医案按》
  8. 瘤病《中医词典》
  9. 柳《本草纲目》
  10. 瘤《中医外科学》
  11. 柳、杨柳花《滇南本草》
  12. 瘤《明医指掌》
  13. 柳宝诒《中医词典》
  14. 瘤《儒门事亲》
  15. 柳樊邱《中医词典》
  16. 瘤《中医词典》
  17. 柳花《本草经集注》
  18. 瘤《圣济总录》
  19. 柳花《本草蒙筌》
  20. 瘤《中医名词词典》
  21. 柳花《冯氏锦囊秘录》
  22. 镏洪《中医词典》
  23. 柳花《本草崇原》
  24. 榴花散《医方考》
  25. 柳花散《冯氏锦囊秘录》
  26. 馏水石膏饮《医学衷中参西录》
  27. 柳华《神农本草经》
  28. 硫朱丸《三因极一病证方论》
  29. 柳华《千金翼方》
  30. 硫朱灸《中医词典》
  31. 柳华《新修本草》


瘤症总论_《万氏秘传外科心法》_中医外科_【岐黄之术】

瘤症总论

瘤症总论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰，子云∶外症分门类治，其立意勤矣，用心仁矣。古之外症，又有所谓瘤者，不知从何而起，从何而成，未尝有痛痒苦楚，无寒热脓血之灾，突然而生，如有物伏于其中，大便于人者，是何而然也？答曰∶瘤者，流而积，积而聚，聚而成也。乃人身之滞气，浊血结聚而成也。如李如桃，而形状不同，如瓜如瓠，而名色不一。古称有六∶曰骨瘤，曰脂瘤，曰脓瘤，曰血瘤，曰筋瘤，曰石瘤，以其瘤之中有此物，故指其实而名之也。今原图形一十三症，证其所生之处而言之也，其瘤中所伏之物，亦不过六者之聚而已。或又曰∶子云，是矣，治之亦有方乎？答曰∶百病皆自内发于外，古人治病用膏药以攻内，针灸以攻外，皆祛也。今瘤之所生，由滞气浊血所成，岂无药以祛之？内服汤药，外贴膏药，内外交攻，表里并治，瘤可愈矣。切不可妄用针刀勾割，恐脓血崩溃，多致夭亡。慎之！慎之！

十七味大流气饮

治诸般瘤症，无论头面胸背手足，通用皆效。

人参、黄 、当归、川芎、肉桂、浓朴、白芷、甘草、桔梗、防风、乌药、槟榔、白芍、枳壳、木香、紫苏、青皮。姜枣引。

瘤在上食后服，在下食前服。

七味昆布散

海藻、昆布（俱用酒）、海石（飞过）、海粉、白芷、青黛、浮麦，加海马。

共为末，掌上咽之，或蜜丸如杏核大，食后以酒咽一丸。

二味白芷膏

锻石（如铜钱大）一块，糯米十四粒。

二味俱用盐水化开，入辰砂末，澄片时用此点之。

四味梅花片散

片脑、血蝎、黄丹、寒水石。

共为末，搽于瘤上。

十二味龙珠膏

此膏治诸瘤颇效，宜量势而用，若眼上、喉下、乳下，宜斟酌之。

龙芽草三两，棘枣根五钱，海藻五钱，苏木五钱。共为末，水二十碗，煎至十碗，去渣。又用桑柴灰二碗，面灰一碗，苍耳子草灰二碗，用草纸放罗底上，用前药水煎热，淋取灰汁十碗，澄清入锅内，微火熬成膏，用巴豆霜、白丁香、寸香、轻粉搅匀，瓷器收贮，每取敷瘤，去旧药敷新药，如此敷数次，其瘤自溃，用万灵膏彻尽脓水，上生肌散而愈。

治瘿 瘤方

即气颈也。

昆布、海藻、海带、海马（米泔水浸涨）各二两，穿甲（土炒）、石燕（醋煮七次）、黄药（烧净土焙干）

各二钱。

共为末，蜜（少加面）为丸，如黄豆大，每服五至十丸，以木香磨水吞之。

又方

螵蛸、昆布、海金砂、冬花、木香、水晶石、海带、夏枯草各五钱，海马一个，石燕一两。

共为末，再用黄药引，酒送下。

又方

海藻一两，昆布一两，海马三个，石膏三钱，螵蛸一钱八分，木香三钱，陈皮三钱，黄药子二两。

共研末，黄药汤送下，忌生冷盐。

又方

昆布、螵蛸、海带各四两，黄药二两，小茴五钱，小草五钱，木香三钱。

共为末，饭后连送下三茶匙。

又方

昆布半斤，用米泔水洗海藻一斤，醋制海马一对，醋 石燕一对，火烧向醋中 之，自然榨细，海螵蛸三钱，夏枯草子一两（即紫背天衢子是也）醋炒，一人只用五钱。研末，酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘤症总论（瘤症图形十一症）
  • 当前页：瘤症总论
  • 下一页：小儿图形九症
<<< 返回本书目录
  1. 瘤细胞浸润【疾病症状】
  2. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  3. 瘤体牵拉【疾病症状】
  4. 瘤赘《古今医案按》
  5. 瘤体坚硬【疾病症状】
  6. 瘤赘《景岳全书》
  7. 瘤毛獐牙菜【中药大全】
  8. 柳《本草纲目》图文版
  9. 瘤块压迫【疾病症状】
  10. 柳（杨柳）《本草纲目》完整版
  11. 瘤方《外台秘要》
  12. 柳、杨柳花《滇南本草》
  13. 瘤孢地菇【中药大全】
  14. 柳白皮【中药大全】
  15. 瘤《中医外科学》
  16. 柳白皮汤【方剂大全】
  17. 瘤《圣济总录》
  18. 柳白散【方剂大全】
  19. 榴梅散【方剂大全】
  20. 柳穿鱼【中药大全】
  21. 榴灰散【方剂大全】
  22. 柳豆散【方剂大全】
  23. 榴花散【方剂大全】
  24. 柳蠹虫《本草纲目》完整版
  25. 榴花《本草纲目》完整版
  26. 柳耳《本草纲目》完整版
  27. 榴附饮【方剂大全】
  28. 柳根【中药大全】
  29. 馏水石膏饮【方剂大全】
  30. 柳根酒【方剂大全】
  1. 瘤症总论《万氏秘传外科心法》
  2. 瘤候《诸病源候论》
  3. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  4. 瘤方三首《外台秘要》
  5. 瘤赘《景岳全书》
  6. 瘤病《中医词典》
  7. 瘤赘《中医词典》
  8. 瘤《中医外科学》
  9. 瘤赘《古今医案按》
  10. 瘤《明医指掌》
  11. 柳《本草纲目》
  12. 瘤《儒门事亲》
  13. 柳、杨柳花《滇南本草》
  14. 瘤《中医词典》
  15. 柳宝诒《中医词典》
  16. 瘤《圣济总录》
  17. 柳樊邱《中医词典》
  18. 瘤《中医名词词典》
  19. 柳花《本草经集注》
  20. 镏洪《中医词典》
  21. 柳花《本草蒙筌》
  22. 榴花散《医方考》
  23. 柳花《冯氏锦囊秘录》
  24. 馏水石膏饮《医学衷中参西录》
  25. 柳花《本草崇原》
  26. 硫朱丸《三因极一病证方论》
  27. 柳花散《冯氏锦囊秘录》
  28. 硫朱灸《中医词典》
  29. 柳华《神农本草经》
  30. 硫杂蒽类《药理学》
  31. 柳华《千金翼方》


小儿图形九症_《万氏秘传外科心法》_中医外科_【岐黄之术】

小儿图形九症

小儿图形九症

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿图形九症（图）

1．肥疮 2．软疖 3．癞头疮 4．月蚀 5．牙（核）疳 6．赤游风 9．白游风

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘤症总论
  • 当前页：小儿图形九症
  • 下一页：肥疮
<<< 返回本书目录
  1. 小儿图形九症《万氏秘传外科心法》
  2. 小儿吐痢方《外台秘要》
  3. 小儿秃疮方《外台秘要》
  4. 小儿吐乳《圣济总录》
  5. 小儿透析失衡综合征【疾病大全】
  6. 小儿吐泻《孙真人海上方》
  7. 小儿头面疮方《外台秘要》
  8. 小儿吐泻【方剂主治】
  9. 小儿头汗及盗汗方《外台秘要》
  10. 小儿吐血《圣济总录》
  11. 小儿头疮方《外台秘要》
  12. 小儿推拿疗法《中医儿科学》
  13. 小儿头疮方《外科传薪集》
  14. 小儿腿抽筋【疾病症状】
  15. 小儿头疮【方剂主治】
  16. 小儿脱肛方《外台秘要》
  17. 小儿头疮【中药主治】
  18. 小儿脱屑性肺炎【疾病大全】
  19. 小儿头疮《外科传薪集》
  20. 小儿外部性脑积水【疾病大全】
  21. 小儿痛经【疾病大全】
  22. 小儿外源性变应性肺泡炎【疾病大全】
  23. 小儿统论《圣济总录》
  24. 小儿外证《医学见能》
  25. 小儿铜缺乏症综合征【疾病大全】
  26. 小儿外证十五候歌《脉诀刊误》
  27. 小儿同型胱氨酸尿症【疾病大全】
  28. 小儿外证一十五候歌《脉诀乳海》
  29. 小儿通治《医学纲目》
  30. 小儿完全性肺静脉异位连接【疾病大全】
  1. 小儿图形九症《万氏秘传外科心法》
  2. 小儿秃疮秘方《华佗神方》
  3. 小儿吐痢方四首《外台秘要》
  4. 小儿秃疮方七首《外台秘要》
  5. 小儿吐痢秘方《华佗神方》
  6. 小儿头痛《中医词典》
  7. 小儿吐乳《圣济总录》
  8. 小儿头上黄水疮及秃痂《奇方类编》
  9. 小儿吐乳《奇效简便良方》
  10. 小儿头上肥疮方《回生集》
  11. 小儿吐泻《孙真人海上方》
  12. 小儿头面胎毒《奇效简便良方》
  13. 小儿吐泻《中医词典》
  14. 小儿头面疮方七首《外台秘要》
  15. 小儿吐血《圣济总录》
  16. 小儿头疽《奇效简便良方》
  17. 小儿吐血《中医词典》
  18. 小儿头汗及盗汗方三首《外台秘要》
  19. 小儿吐血秘方《华佗神方》
  20. 小儿头疮秘方《华佗神方》
  21. 小儿推拿《中医词典》
  22. 小儿头疮方三首《外台秘要》
  23. 小儿推拿疗法《中医词典》
  24. 小儿头疮方《外科传薪集》
  25. 小儿推拿疗法《中医儿科学》
  26. 小儿头疮《外科传薪集》
  27. 小儿吞钉方《回生集》
  28. 小儿统论《圣济总录》
  29. 小儿吞钱秘方《华佗神方》
  30. 小儿通治《医学纲目》
  31. 小儿脱肛《中医词典》


肥疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

肥疮

肥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肥疮多生于小儿头上，用糯米、苍术等分炒成炭，研末油调搽。

□

肥疮最是小儿生，糯米苍术各等分。

共炒成炭来研末，油调敷上最安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿图形九症
  • 当前页：肥疮
  • 下一页：软疖
<<< 返回本书目录
  1. 肥疮【疾病大全】
  2. 肥疮门主论《疡医大全》
  3. 肥肠丸【方剂大全】
  4. 肥疮门主论《疡医大全》
  5. 肥白丸【方剂大全】
  6. 肥疮药【方剂大全】
  7. 鲱鱼籽【中药大全】
  8. 肥达反应阳性【疾病症状】
  9. 鲱鱼【中药大全】
  10. 肥达氏反应（WR）《常用化验值及意义》
  11. 蜚虻《本草纲目》图文版
  12. 肥大结节纤维组织增生【疾病症状】
  13. 蜚虻《证类本草》
  14. 肥大细胞白血病【疾病大全】
  15. 蜚虻《本草新编》
  16. 肥大细胞增多症【疾病大全】
  17. 蜚虻《本草乘雅半偈》
  18. 肥大性骨关节病【疾病大全】
  19. 蜚虻《本草纲目》完整版
  20. 肥大性脊椎炎【疾病大全】
  21. 蜚龙分师丸【方剂大全】
  22. 肥大性龈炎【疾病大全】
  23. 蜚蠊（音廉）《证类本草》
  24. 肥儿八珍糕【方剂大全】
  25. 蜚蠊《本草纲目》图文版
  26. 肥儿膏【方剂大全】
  27. 蜚蠊《人体寄生虫学》
  28. 肥儿糕【方剂大全】
  29. 蜚蠊《本草纲目》完整版
  30. 肥儿芦荟丸【方剂大全】
  1. 肥疮《万氏秘传外科心法》
  2. 肥疮《中医词典》
  3. 肥疮方《冯氏锦囊秘录》
  4. 肥疮《中医名词词典》
  5. 肥疮门主方《疡医大全》
  6. 肥白芨《药性切用》
  7. 肥疮门主方《疡医大全》
  8. 蜚虻《本草乘雅半偈》
  9. 肥疮门主论《疡医大全》
  10. 蜚虻《名医别录》
  11. 肥疮门主论《疡医大全》
  12. 蜚虻《本草新编》
  13. 肥达氏反应《常用化验值及意义》
  14. 蜚虻《证类本草》
  15. 肥大《病理学》
  16. 蜚虻《医学入门》
  17. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  18. 蜚虻《新修本草》
  19. 肥大细胞增多症《默克家庭诊疗手册》
  20. 蜚虻《本草经集注》
  21. 肥大性龈炎《口腔科学》
  22. 蜚虻《千金翼方》
  23. 肥儿丸《冯氏锦囊秘录》
  24. 蜚虻《本草纲目》
  25. 肥儿丸《三因极一病证方论》
  26. 蜚虻《神农本草经》
  27. 肥儿丸《太平惠民和剂局方》
  28. 蜚蠊（音廉）《证类本草》
  29. 肥儿丸《仁术便览》
  30. 蜚蠊《人体寄生虫学》
  31. 肥儿丸《奇方类编》


软疖_《万氏秘传外科心法》_中医外科_【岐黄之术】

软疖

软疖

  • 上一页
  • 目录
  • 相关
  • 下一页

软疖生于小儿头上，用茶汤洗净脓血，以酒曲研调鸡子清搽。

□

小儿软疖甚堪怜，酒曲研调鸡蛋清。

茶汤洗尽来敷上，不消三次自然宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥疮
  • 当前页：软疖
  • 下一页：癞头疮
<<< 返回本书目录
  1. 软疖《幼幼新书》
  2. 软金丹《小儿药证直诀》
  3. 软脚瘟《温热暑疫全书》
  4. 软金丹【方剂大全】
  5. 软脚瘟《松峰说疫》
  6. 软懒症辨《理虚元鉴》
  7. 软脚瘟《伤寒指掌》
  8. 软脓疖门主论《疡医大全》
  9. 软脚散《汤头歌诀》
  10. 软皮树（图）【中药大全】
  11. 软坚散结【方剂主治】
  12. 软弱微散之脉《疡科纲要》
  13. 软坚散结【中药主治】
  14. 软弱有石解《研经言》
  15. 软坚煎【方剂大全】
  16. 软水黄连【中药大全】
  17. 软坚【中药主治】
  18. 软丝藻【中药大全】
  19. 软蒺藜【中药大全】
  20. 软下疳《基因诊断与性传播疾病》
  21. 软化斑【疾病大全】
  22. 软下疳【疾病大全】
  23. 软骨粘液样纤维瘤【疾病大全】
  24. 软纤维瘤【疾病大全】
  25. 软骨藻【中药大全】
  26. 软性下疳《百病自测》
  27. 软骨样汗管瘤【疾病大全】
  28. 软性下疳《女科宝鉴》
  29. 软骨外胚层发育不全【疾病大全】
  30. 软枣子【中药大全】
  1. 软疖《万氏秘传外科心法》
  2. 软疖《奇效简便良方》
  3. 软疖不溃《奇效简便良方》
  4. 软疖《小儿卫生总微论方》
  5. 软疖秘方《华佗神方》
  6. 软疖《幼幼新书》
  7. 软金丹《太平惠民和剂局方》
  8. 软脚瘟《伤寒指掌》
  9. 软金丹《小儿药证直诀》
  10. 软脚瘟《温热暑疫全书》
  11. 软懒症《中医词典》
  12. 软脚瘟《松峰说疫》
  13. 软懒症辨《理虚元鉴》
  14. 软脚瘟《中医词典》
  15. 软脓疖门主方《疡医大全》
  16. 软脚散《汤头歌诀》
  17. 软脓疖门主论《疡医大全》
  18. 软脚病乃肾虚《回生集》
  19. 软弱微散之脉《疡科纲要》
  20. 软坚散结《中医词典》
  21. 软弱有石解《研经言》
  22. 软坚除满《中医词典》
  23. 软瘫《回生集》
  24. 软坚除满《中医名词词典》
  25. 软瘫风《解围元薮》
  26. 软黄丸《是斋百一选方》
  27. 软下疳《默克家庭诊疗手册》
  28. 软骨内成骨《组织学与胚胎学》
  29. 软下疳《基因诊断与性传播疾病》
  30. 软骨瘤《骨科学》
  31. 软性下疳《百病自测》


癞头疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

癞头疮

癞头疮

  • 上一页
  • 目录
  • 相关
  • 下一页

癞头疮，用羊屎烧灰，天雁油敷，先以竹潦水洗之，展干。

□

小儿癞头莫胡求，羊屎烧灰天雁油。

竹潦水中去洗净，展干发上敷先瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软疖
  • 当前页：癞头疮
  • 下一页：月蚀疮
<<< 返回本书目录
  1. 癞头《金匮钩玄》
  2. 癞癣部《疡医大全》
  3. 癞树叶【中药大全】
  4. 癞证治法《医学衷中参西录》
  5. 癞皮根【中药大全】
  6. 癞症一十四种六经所属《解围元薮》
  7. 癞皮病《临床营养学》
  8. 兰伯特-伊顿综合征【疾病大全】
  9. 癞门《辨证录》
  10. 兰草《本草纲目》完整版
  11. 癞疯《外科大成》
  12. 兰草《本草乘雅半偈》
  13. 癞风根原《四圣心源》
  14. 兰草《证类本草》
  15. 癞风疮《外科启玄》
  16. 兰草《本草纲目》图文版
  17. 癞风《外科正宗》
  18. 兰草【中药大全】
  19. 癞风《丹溪治法心要》
  20. 兰草汤【方剂大全】
  21. 癞疮【中药主治】
  22. 兰覆散【方剂大全】
  23. 癞病《灸法秘传》
  24. 兰花【中药大全】
  25. 癞《杂病治例》
  26. 兰花参《滇南本草》
  27. 癞《金匮钩玄》
  28. 兰花参【中药大全】
  29. 赖特综合征性巩膜炎【疾病大全】
  30. 兰花草《滇南本草》
  1. 癞头疮《万氏秘传外科心法》
  2. 癞头疮《证治准绳·疡医》
  3. 癞团《外科全生集》
  4. 癞头疮《医学纲目》
  5. 癞癣部《疡医大全》
  6. 癞头疮《医学纲目》
  7. 癞证治法《医学衷中参西录》
  8. 癞头疮《中医词典》
  9. 癞症一十四种六经所属《解围元薮》
  10. 癞头《金匮钩玄》
  11. 兰《医方考》
  12. 癞门（一则）《辨证录》
  13. 兰草《神农本草经》
  14. 癞疥、绣球风《外科全生集》
  15. 兰草《本草纲目》
  16. 癞候《诸病源候论》
  17. 兰草《千金翼方》
  18. 癞蛤蟆中毒的急救《现代院外急救手册》
  19. 兰草《本草经集注》
  20. 癞疯《外科大成》
  21. 兰草《新修本草》
  22. 癞风眉落《回生集》
  23. 兰草《本草衍义》
  24. 癞风眉落《奇效简便良方》
  25. 兰草《医学入门》
  26. 癞风怪病《急救广生集》
  27. 兰草《证类本草》
  28. 癞风根原《四圣心源》
  29. 兰草《得配本草》
  30. 癞风疮《外科启玄》
  31. 兰草《名医别录》


月蚀疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

月蚀疮

月蚀疮

  • 上一页
  • 目录
  • 相关
  • 下一页

月蚀疮即走马牙疳也，内用凉膈散，外用搽药。

凉膈散

黄连、黄芩、栀子、连翘、甘草、桔根、薄荷。若火甚，加大黄、芒硝，竹叶。灯心引。

水煎，食后服。

搽药方

乳香二钱，没药二钱，儿茶、血蝎、螵蛸各一钱，枯矾五分，石脂七分，蚊蛤三分，地虱婆五分，麝香五厘，红鹤片不拘多少，羊马棒（即刺公头开红花是也）、人中白不拘多少，上片五厘，百草霜五分。

共研细末，搽之。

外方

地骨皮（去皮）、枯矾（焙干）。

为末，搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞头疮
  • 当前页：月蚀疮
  • 下一页：牙（核）疳
<<< 返回本书目录
  1. 月蚀疮《幼幼新书》
  2. 月蚀疮方《外台秘要》
  3. 月蚀疮《圣济总录》
  4. 月蚀疮论《小儿卫生总微论方》
  5. 月内人神所在《针灸聚英》
  6. 月蚀疳《外科启玄》
  7. 月里众疾《明医指掌》
  8. 月蚀疳疮门主论《疡医大全》
  9. 月经周期性精神病【疾病大全】
  10. 月事《经验麻科》
  11. 月经周期改变【疾病症状】
  12. 月事《普济方·针灸》
  13. 月经周期的调节机制及临床表现《妇产科学》
  14. 月事《针灸资生经》
  15. 月经之常《医宗金鉴》
  16. 月事不来《儒门事亲》
  17. 月经之常《妇科心法要诀》
  18. 月事不来《沈氏女科辑要》
  19. 月经疹【疾病大全】
  20. 月事不调《沈氏女科辑要》
  21. 月经诊法提纲《望诊遵经》
  22. 月事异常《沈氏女科辑要》
  23. 月经异常《医宗金鉴》
  24. 月水《本草从新》
  25. 月经异常《妇科心法要诀》
  26. 月水《本草新编》
  27. 月经血块过多【疾病症状】
  28. 月水闭绝不通《女科百问》
  29. 月经性哮喘【疾病大全】
  30. 月水不利《千金翼方》
  1. 月蚀疮《万氏秘传外科心法》
  2. 月蚀疮《外科大成》
  3. 月蚀疮方《冯氏锦囊秘录》
  4. 月蚀疮《幼幼新书》
  5. 月蚀疮方一十二首《外台秘要》
  6. 月蚀疮《中医词典》
  7. 月蚀疮论《小儿卫生总微论方》
  8. 月蚀疮《圣济总录》
  9. 月蚀疳《外科启玄》
  10. 月食疮候《诸病源候论》
  11. 月蚀疳疮《中医词典》
  12. 月食疮候《诸病源候论》
  13. 月蚀疳疮门主方《疡医大全》
  14. 月食疮《中医词典》
  15. 月蚀疳疮门主论《疡医大全》
  16. 月色皆浓《中医词典》
  17. 月使《中医词典》
  18. 月阙疮《中医词典》
  19. 月使不来《中医词典》
  20. 月期华水《中医词典》
  21. 月使不调《中医词典》
  22. 月内眼痛《奇方类编》
  23. 月事《中医词典》
  24. 月内眼痛《急救广生集》
  25. 月事《经验麻科》
  26. 月内人神所在《针灸聚英》
  27. 月事《普济方·针灸》
  28. 月明砂《玉楸药解》
  29. 月事《针灸资生经》
  30. 月脉《中医词典》
  31. 月事不来《中医词典》


牙（核）疳_《万氏秘传外科心法》_中医外科_【岐黄之术】

牙（核）疳

牙（核）疳

  • 上一页
  • 目录
  • 相关
  • 下一页

牙疳生于牙根上，涎流疼痛，用陈便桶木，枯矾（研烂）、核灰、雄黄调搽，实时消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月蚀疮
  • 当前页：牙（核）疳
  • 下一页：夹腮
<<< 返回本书目录
  1. 牙《周慎斋遗书》
  2. 牙槽风《扁鹊心书》
  3. 牙《也是山人医案》
  4. 牙槽脓肿《家庭医学百科-医疗康复篇》
  5. 牙《临证指南医案》
  6. 牙槽突型【疾病症状】
  7. 牙《急救良方》
  8. 牙齿《本草纲目》完整版
  9. 鸭嘴癀【中药大全】
  10. 牙齿《本草从新》
  11. 鸭嘴花【中药大全】
  12. 牙齿《古今医案按》
  13. 鸭肫衣【中药大全】
  14. 牙齿《古今医鉴》
  15. 鸭粥【方剂大全】
  16. 牙齿《急救广生集》
  17. 鸭跖花【中药大全】
  18. 牙齿《仁术便览》
  19. 鸭跖草【中药大全】
  20. 牙齿《寿世保元》
  21. 鸭跖草《本草纲目》图文版
  22. 牙齿《万病回春》
  23. 鸭跖草《本草纲目》完整版
  24. 牙齿《卫生易简方》
  25. 鸭皂树皮【中药大全】
  26. 牙齿《医学入门》
  27. 鸭皂树根【中药大全】
  28. 牙齿（马牙）《本草纲目》完整版
  29. 鸭血【中药大全】
  30. 牙齿病论《小儿卫生总微论方》
  1. 牙（核）疳《万氏秘传外科心法》
  2. 牙（齿宣）《中医词典》
  3. 牙HT《重订囊秘喉书》
  4. 牙《人体解剖学》
  5. 牙HT门方论《疡医大全》
  6. 牙《急救良方》
  7. 牙XX《中医词典》
  8. 牙《也是山人医案》
  9. 牙XX（tā靸）《中医词典》
  10. 牙《周慎斋遗书》
  11. 牙槽风《中医词典》
  12. 牙《临证指南医案》
  13. 牙槽风《重订囊秘喉书》
  14. 牙《中医词典》
  15. 牙槽风《扁鹊心书》
  16. 牙《中医词典》
  17. 牙槽骨骨折《急诊医学》
  18. 鸭子煎《医学入门》
  19. 牙槽脓肿《家庭医学百科-医疗康复篇》
  20. 鸭跖草《中药学》
  21. 牙槽突骨折《口腔科学》
  22. 鸭跖草《证类本草》
  23. 牙叉《中医词典》
  24. 鸭跖草《医学入门》
  25. 牙叉发《中医词典》
  26. 鸭跖草《本草纲目》
  27. 牙叉发《证治准绳·疡医》
  28. 鸭通汤《备急千金要方》
  29. 牙车《中医词典》
  30. 鸭溏《中医词典》
  31. 牙齿《医学入门》


夹腮_《万氏秘传外科心法》_中医外科_【岐黄之术】

夹腮

夹腮

  • 上一页
  • 目录
  • 相关
  • 下一页

夹腮生于耳根，用雄黄、生蒜、黄泥，捶成饼敷毒上。

□

夹腮生于耳根起，雄黄生蒜及黄泥。

捶来成饼敷毒上，三朝之后痛全移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙（核）疳
  • 当前页：夹腮
  • 下一页：核疳
<<< 返回本书目录
  1. 夹热夹痰慢惊《医宗金鉴》
  2. 夹色伤寒【疾病大全】
  3. 夹疲□《医宗金鉴》
  4. 夹痧《痘疹心法要诀》
  5. 夹疟《冯氏锦囊秘录》
  6. 夹痧《医宗金鉴》
  7. 夹疽门主论《疡医大全》
  8. 夹伤《外科大成》
  9. 夹惊吐《医宗金鉴》
  10. 夹伤《医宗金鉴》
  11. 夹惊吐《儿科萃精》
  12. 夹伤毒《冯氏锦囊秘录》
  13. 夹惊伤寒《幼幼新书》
  14. 夹蛇龟【中药大全】
  15. 夹喉痈《医宗金鉴》
  16. 夹蛇龟肉【中药大全】
  17. 夹寒瘟疫《轩岐救正论》
  18. 夹食《伤寒大白》
  19. 夹棍神方【方剂大全】
  20. 夹食夹气《古今医彻》
  21. 夹棍软骨神方【方剂大全】
  22. 夹食伤寒《幼幼新书》
  23. 夹攻饮【方剂大全】
  24. 夹水伤暑《温热暑疫全书》
  25. 夹疳《冯氏锦囊秘录》
  26. 夹损伤《冯氏锦囊秘录》
  27. 夹凡疮《冯氏锦囊秘录》
  28. 夹盐散【方剂大全】
  29. 夹丹《续名医类案》
  30. 夹阴伤寒《轩岐救正论》
  1. 夹腮《万氏秘传外科心法》
  2. 夹热痛《中医词典》
  3. 夹色伤寒《奇效简便良方》
  4. 夹热夹痰慢惊《幼科心法要诀》
  5. 夹色伤者《奇效简便良方》
  6. 夹热夹痰慢惊《医宗金鉴》
  7. 夹痧《医宗金鉴》
  8. 夹热腹痛《中医词典》
  9. 夹痧《痘疹心法要诀》
  10. 夹脾虚《广瘟疫论》
  11. 夹疝《广瘟疫论》
  12. 夹疲□《医宗金鉴》
  13. 夹伤《医宗金鉴》
  14. 夹疟《冯氏锦囊秘录》
  15. 夹伤《外科心法要诀》
  16. 夹脑风《中医词典》
  17. 夹伤《外科大成》
  18. 夹冷痫《中医词典》
  19. 夹伤《外科证治全书》
  20. 夹口疮《中医词典》
  21. 夹伤毒《冯氏锦囊秘录》
  22. 夹疽门主论《疡医大全》
  23. 夹伤秘方《华佗神方》
  24. 夹疽《中医词典》
  25. 夹肾虚《广瘟疫论》
  26. 夹惊吐《幼科心法要诀》
  27. 夹食《伤寒大白》
  28. 夹惊吐《儿科萃精》
  29. 夹食夹气《古今医彻》
  30. 夹惊吐《医宗金鉴》
  31. 夹食伤寒《中医词典》


核疳_《万氏秘传外科心法》_中医外科_【岐黄之术】

核疳

核疳

  • 上一页
  • 目录
  • 相关
  • 下一页

核疳流水地角溃烂，用雄黄、枯矾、明粉、螵蛸、乳香、蛤粉、青鱼胆敷之。

□

核疳流水地角烂，雄黄枯矾并螵蛸。

乳香蛤粉青鱼胆，叫君闲散两头欢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹腮
  • 当前页：核疳
  • 下一页：赤游风
<<< 返回本书目录
  1. 核苷酸的化学结构《生物化学与分子生物学》
  2. 核骨踝胫辩《吴医汇讲》
  3. 核苷酸的分解代谢《生物化学与分子生物学》
  4. 核黄疸【疾病症状】
  5. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  6. 核黄素缺乏病《皮肤性病学》
  7. 核分裂象增多【疾病症状】
  8. 核黄素缺乏病【疾病大全】
  9. 荷叶粥【方剂大全】
  10. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  11. 荷叶丸【方剂大全】
  12. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  13. 荷叶汤【方剂大全】
  14. 核上性垂直性眼肌瘫痪 【疾病症状】
  15. 荷叶散【方剂大全】
  16. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  17. 荷叶藕《滇南本草》
  18. 核酸的分子结构《实用免疫细胞与核酸》
  19. 荷叶米粉肉《保健药膳》
  20. 核酸的化学组成《生物化学与分子生物学》
  21. 荷叶金钱【中药大全】
  22. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  23. 荷叶煎《保健药膳》
  24. 核糖含量测定《中国生物制品规程》
  25. 荷叶藁本汤【方剂大全】
  26. 核桃炖蚕蛹【方剂大全】
  27. 荷叶蒂【中药大全】
  28. 核桃枸杞粥《保健药膳》
  29. 荷叶【中药大全】
  30. 核桃青龙皮【中药大全】
  1. 核疳《万氏秘传外科心法》
  2. 核苷酸序列测定《生物化学与分子生物学》
  3. 核骨《中医名词词典》
  4. 核苷酸的化学结构《生物化学与分子生物学》
  5. 核骨《中医词典》
  6. 核苷酸的分解代谢《生物化学与分子生物学》
  7. 核骨踝胫辩《吴医汇讲》
  8. 核苷酸代谢《生物化学与分子生物学》
  9. 核核《中医词典》
  10. 核发《制剂许可证》《医院药学》
  11. 核黄素缺乏病《皮肤性病学》
  12. 核蛋白体RNA《生物化学与分子生物学》
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核《名医别录》
  15. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  16. 核《新修本草》
  17. 核酸标记技术检测法《细胞和分子免疫学》
  18. 核《千金翼方》
  19. 核酸代谢《病理学》
  20. 荷叶粥《食物疗法》
  21. 核酸的分离与纯化《临床生物化学》
  22. 荷叶粥《减肥新法与技巧》
  23. 核酸的分子杂交《实用免疫细胞与核酸》
  24. 荷叶止崩茶《茶饮保健》
  25. 核酸的高级结构《实用免疫细胞与核酸》
  26. 荷叶升茶《茶饮保健》
  27. 核酸的化学组成《医学遗传学基础》
  28. 荷叶散《医方考》
  29. 核酸的化学组成《生物化学与分子生物学》
  30. 荷叶散《妇人大全良方》
  31. 核酸的化学组成《实用免疫细胞与核酸》


赤游风_《万氏秘传外科心法》_中医外科_【岐黄之术】

赤游风

赤游风

  • 上一页
  • 目录
  • 相关
  • 下一页

赤游风手上生黑点，极痛极痒，用生姜、陈艾、槐叶煎汤洗之。

□

赤游手上生黑点，痛痒时时口叫难。

生姜槐叶煎汤洗，又加陈艾病即痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核疳
  • 当前页：赤游风
  • 下一页：面图形六症
<<< 返回本书目录
  1. 赤游风《医宗金鉴》
  2. 赤游论《小儿卫生总微论方》
  3. 赤游丹门主论《疡医大全》
  4. 赤游肿《幼幼新书》
  5. 赤游丹火《幼科铁镜》
  6. 赤玉膏【方剂大全】
  7. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  8. 赤玉散【方剂大全】
  9. 赤游丹毒《医宗金鉴》
  10. 赤云丹【方剂大全】
  11. 赤游丹毒《外科大成》
  12. 赤爪（侧绞切）木《证类本草》
  13. 赤游丹毒《丹溪治法心要》
  14. 赤爪木《本草纲目》完整版
  15. 赤游丹【疾病大全】
  16. 赤疹白疹方《外台秘要》
  17. 赤游丹《医门补要》
  18. 赤芝《本草乘雅半偈》
  19. 赤游丹《厘正按摩要术》
  20. 赤芝（丹芝）《本草纲目》完整版
  21. 赤衣散【方剂大全】
  22. 赤芝散【方剂大全】
  23. 赤杨【中药大全】
  24. 赤脂丹【方剂大全】
  25. 赤阳子【中药大全】
  26. 赤肿疼痛【方剂主治】
  27. 赤阳子《滇南本草》
  28. 赤浊白浊（白淫筋疝）《张氏医通》
  29. 赤扬【中药大全】
  30. 赤浊白浊门《张氏医通》
  1. 赤游风《万氏秘传外科心法》
  2. 赤游风《幼科心法要诀》
  3. 赤游论《小儿卫生总微论方》
  4. 赤游风《奇效简便良方》
  5. 赤游螳螂子《外科全生集》
  6. 赤游风《奇效简便良方》
  7. 赤游肿《中医词典》
  8. 赤游风《奇效简便良方》
  9. 赤游肿《幼幼新书》
  10. 赤游风《奇效简便良方》
  11. 赤游肿候《诸病源候论》
  12. 赤游风《医述》
  13. 赤玉散《奇方类编》
  14. 赤游风《医宗金鉴》
  15. 赤圆方《医宗金鉴》
  16. 赤游风《中医词典》
  17. 赤爪（侧绞切）木《证类本草》
  18. 赤游毒《奇效简便良方》
  19. 赤爪草《新修本草》
  20. 赤游丹门主论《疡医大全》
  21. 赤疹《中医词典》
  22. 赤游丹门主方《疡医大全》
  23. 赤疹白疹方一十一首《外台秘要》
  24. 赤游丹火《幼科铁镜》
  25. 赤芝《千金翼方》
  26. 赤游丹毒十种《急救广生集》
  27. 赤芝《本草经集注》
  28. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  29. 赤芝《新修本草》
  30. 赤游丹毒《丹溪治法心要》
  31. 赤芝《证类本草》


面图形六症_《万氏秘传外科心法》_中医外科_【岐黄之术】

面图形六症

面图形六症

  • 上一页
  • 目录
  • 相关
  • 下一页

面图形六症（图）

1．上疳疮 2．重舌 3．缠喉风 4．泥鳅毒 5．脐上疮 6．下疳疮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游风
  • 当前页：面图形六症
  • 下一页：上疳疮
<<< 返回本书目录
  1. 面图形六症《万氏秘传外科心法》
  2. 面图形十二症（二）《万氏秘传外科心法》
  3. 面头叶【中药大全】
  4. 面图形十二症（一）《万氏秘传外科心法》
  5. 面痛门主论《疡医大全》
  6. 面图形十五症《万氏秘传外科心法》
  7. 面痛门《张氏医通》
  8. 面纹消失【疾病症状】
  9. 面痛（面赤 面黑）《针灸资生经》
  10. 面无颜色【方剂主治】
  11. 面痛【疾病症状】
  12. 面下部头痛【疾病症状】
  13. 面痛《证治准绳·杂病》
  14. 面形分属五脏《望诊遵经》
  15. 面痛《张氏医通》
  16. 面药《备急千金要方》
  17. 面痛《普济方·针灸》
  18. 面议陈彦质临危之证有五可治《寓意草》
  19. 面体疣目《圣济总录》
  20. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  21. 面体病诸候（凡五论）《诸病源候论》
  22. 面议倪庆云危症再生治验《寓意草》
  23. 面体病诸候《巢氏病源补养宣导法》
  24. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  25. 面瘫唇肿裂纹舌综合征【疾病大全】
  26. 面游风《医宗金鉴》
  27. 面瘫【疾病大全】
  28. 面游风《中医外科学》
  29. 面瘫《针灸学》
  30. 面游风【疾病大全】
  1. 面图形六症《万氏秘传外科心法》
  2. 面痛门主论《疡医大全》
  3. 面图形十二症（二）《万氏秘传外科心法》
  4. 面痛门《张氏医通》
  5. 面图形十二症（一）《万氏秘传外科心法》
  6. 面痛（面赤 面黑）《针灸资生经》
  7. 面图形十五症《万氏秘传外科心法》
  8. 面痛《普济方·针灸》
  9. 面脱《中医词典》
  10. 面痛《证治准绳·杂病》
  11. 面王《中医词典》
  12. 面痛《张氏医通》
  13. 面无血色《中医词典》
  14. 面痛《中医词典》
  15. 面形分属五脏《望诊遵经》
  16. 面体疣目《圣济总录》
  17. 面岩《中医词典》
  18. 面体黧黑《女科切要》
  19. 面药《备急千金要方》
  20. 面瘫《针灸学》
  21. 面议陈彦质临危之证有五可治《寓意草》
  22. 面瘫《气功外气疗法》
  23. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  24. 面瘫《默克家庭诊疗手册》
  25. 面议倪庆云危症再生治验《寓意草》
  26. 面瘦《中医词典》
  27. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  28. 面生热毒恶疮门主方《疡医大全》
  29. 面痈《重订囊秘喉书》
  30. 面生秘方《华佗神方》
  31. 面游风《中医词典》


上疳疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

上疳疮

上疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

上疳生于口内牙根之上，内烂涎水长流，此是心脾积热，治用黄连（切片研）、白矾（飞过）、人言（枣子包烧烟尽）。共为末，搽之最妙。

□

牙疳生于口内，牙根肉烂如螬，流涎水滴苦难熬，此是心脾热劳。黄连切片重研，白矾飞过轻敲，枣子包信火中烧，共末搽之最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面图形六症
  • 当前页：上疳疮
  • 下一页：重舌
<<< 返回本书目录
  1. 上腹囊性肿块【疾病症状】
  2. 上疳疮口中烂方《喉舌备要秘旨》
  3. 上腹弥漫性压痛【疾病症状】
  4. 上疳方《喉舌备要秘旨》
  5. 上腹及腰背部有“束带感”【疾病症状】
  6. 上干型胸廓出口综合征【疾病大全】
  7. 上腹部肿块及腹胀【疾病症状】
  8. 上歌诀《伤科汇纂》
  9. 上腹部疼痛【疾病症状】
  10. 上格《医门补要》
  11. 上腹部包块【疾病症状】
  12. 上膈《黄帝内经·灵枢》
  13. 上腹不适【疾病症状】
  14. 上膈《灵枢悬解》
  15. 上腹壁的中央线缺损【疾病症状】
  16. 上膈《内经评文》
  17. 上肺纤维化明显【疾病症状】
  18. 上膈下膈虫痈之刺《类经》
  19. 上二黄丸【方剂大全】
  20. 上工下工治病《针灸素难要旨》
  21. 上呃《凌临灵方》
  22. 上攻下注【方剂主治】
  23. 上肚角疽《外科十三方考》
  24. 上攻眼目【方剂主治】
  25. 上丹田《养生导引秘籍》
  26. 上巩膜静脉压升高所致青光眼【疾病大全】
  27. 上丹【方剂大全】
  28. 上古圣人之教下《类经》
  29. 上搭手《医宗金鉴》
  30. 上古时期《中医养生学》
  1. 上疳疮《万氏秘传外科心法》
  2. 上附上《中医词典》
  3. 上疳疮口中烂方《喉舌备要秘旨》
  4. 上发背《中医词典》
  5. 上疳方《喉舌备要秘旨》
  6. 上二黄丸《内外伤辨》
  7. 上疳方《回生集》
  8. 上颚痈《中医名词词典》
  9. 上歌诀《伤科汇纂》
  10. 上腭痈《中医词典》
  11. 上格《中医词典》
  12. 上腭穴《中医词典》
  13. 上格《医门补要》
  14. 上腭悬痈《中医词典》
  15. 上膈《黄帝内经·灵枢》
  16. 上腭痛《中医词典》
  17. 上膈《灵枢悬解》
  18. 上腭多骨疽《中医词典》
  19. 上膈《内经评文》
  20. 上腭疮《中医词典》
  21. 上膈下膈《中医名词词典》
  22. 上呃《凌临灵方》
  23. 上膈下膈虫痈之刺《类经》
  24. 上肚角疽《外科十三方考》
  25. 上工《中医名词词典》
  26. 上都（扭伤1号）《手穴手纹诊治》
  27. 上工《中医词典》
  28. 上都《中医词典》
  29. 上工层次《思考中医》
  30. 上都《手穴手纹诊治》
  31. 上工下工治病《针灸素难要旨》


重舌_《万氏秘传外科心法》_中医外科_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

重舌是舌下生舌，由心中积热。治用防风、荆芥、黄连、玄参、麻黄、升麻（细研）、白芷、羌活、僵蚕、郁金各等分，和合水同煎。

食后常将吞咽。

□

重舌心中积热，舌下生舌难言，防风 荆芥及黄连，玄参升麻细研，白芷 羌活同伴，僵蚕 郁金相掺，等分和合水同煎，食后常将吞咽。

□

重舌重起病如何，胆矾儿茶协议科。

雄黄熊胆青鱼胆，针完吹上笑呵呵。

一共享多立纲纪，油尘一吐是奇方。

不然毒入心宫里，须防顷刻命消亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上疳疮
  • 当前页：重舌
  • 下一页：缠喉风
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《万氏秘传外科心法》
  2. 重舌《幼科心法要诀》
  3. 重舌《喉科指掌》
  4. 重舌《活幼心书》
  5. 重舌、木舌、弄舌第三十八问《婴童百问》
  6. 重舌《竹林女科证治》
  7. 重舌鹅喉《喉舌备要秘旨》
  8. 重舌《外科正宗》
  9. 重舌鹅口《丹台玉案》
  10. 重舌《卫生易简方》
  11. 重舌鹅口《奇效简便良方》
  12. 重舌《外科大成》
  13. 重舌鹅口《活幼心书》
  14. 重舌《寿世保元》
  15. 重舌鹅口《小儿推拿广意》
  16. 重舌《证治准绳·杂病》
  17. 重舌风《喉科秘诀》
  18. 重舌《证治准绳·类方》
  19. 重舌风《重楼玉钥》
  20. 重舌《证治准绳·幼科》
  21. 重舌喉痹《奇效简便良方》
  22. 重舌《证治准绳·幼科》
  23. 重舌候《诸病源候论》
  24. 重舌《医宗金鉴》
  25. 重舌候《诸病源候论》
  26. 重舌《医学纲目》
  27. 重舌口疮夜啼《中医词典》
  28. 重舌《重订囊秘喉书》
  29. 重舌门推法《推拿抉微》
  30. 重舌《中医词典》
  31. 重舌门主方《疡医大全》


缠喉风_《万氏秘传外科心法》_中医外科_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠喉风生于喉蛾之下，或左而缠右，或右而缠左，此心肺热毒上攻，其毒最酷，医非神手，十不救一也。凡看此症，缠不过结喉者，十可治五、六；若缠过喉者，十可治一、二，亦是医之妙手，方能如此也。凡始觉以艾灸两肩井、两曲池、两三里穴，可使上下分其毒，又以三棱针刺两少商穴，血出亦泄其毒，切不可头上用火灸。若错行火攻，十不救一，此症号死里逃生，再脱一骨胎也。宜服拔毒羌活饮、解毒升麻汤，外少用敷药，使内外两拔其毒，可内消而愈矣。如若外溃，亦有可生之路，溃后用万灵膏长肉生肌，如毒头在口内，亦无妨也，常以椒盐茴香汤漱口，以解秽气，脓尽始安。

十四味托毒羌活饮

羌活、独活、升麻、干葛、连翘、桔根、荆芥、玄参、黄 、黄连、白芍、当归、紫苏、白芷。姜枣引。

食后服。

二十二味解毒升麻汤

升麻、人参、川芎、前胡、枳壳、羌活、白芷、二花、连翘、防风、桂枝、干葛、白芍、甘草、黄 、紫苏、蔓荆、桔根、玄参、当归、荆芥、黄连。姜枣引。

食后服。

十四味敷方

白芷、白芨、生地、骨皮、丹皮、加皮、腹皮、忍冬、车前、益母、牛膝、公英、牙皂、青木香。

以上俱用酒洗，用酒捣敷。

九味吹喉散

熊胆、雄黄、乳香、木香、麝香、朱砂、儿茶、螵蛸、青鱼胆。

以上共为末吹之，勿睡，轻轻咽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：缠喉风
  • 下一页：泥鳅毒
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《万氏秘传外科心法》
  2. 缠喉风《外科全生集》
  3. 缠喉风《金匮钩玄》
  4. 缠喉风《奇方类编》
  5. 缠喉风《喉科指掌》
  6. 缠喉风《奇效简便良方》
  7. 缠喉风痹《奇效简便良方》
  8. 缠喉风《松峰说疫》
  9. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  10. 缠喉风《医学心悟》
  11. 缠喉风秘方《回生集》
  12. 缠喉风《医学心悟》
  13. 缠喉风外证《中医词典》
  14. 缠喉风《幼幼新书》
  15. 缠喉急痹《中医词典》
  16. 缠喉风《重订囊秘喉书》
  17. 缠金丹《太平惠民和剂局方》
  18. 缠喉风《外科十法》
  19. 缠金丹《普济本事方》
  20. 缠喉风《中医词典》
  21. 缠络《中医词典》
  22. 缠喉闭《中医词典》
  23. 缠舌喉风《中医词典》
  24. 缠喉《中医词典》
  25. 缠舌喉风《外科十法》
  26. 缠瓜草《滇南本草》
  27. 缠舌喉风《医学心悟》
  28. 缠骨《中医词典》
  29. 缠舌喉风《医学心悟》
  30. 缠法《中医词典》
  31. 缠丝翻《急救广生集》


泥鳅毒_《万氏秘传外科心法》_中医外科_【岐黄之术】

泥鳅毒

泥鳅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

泥鳅毒，生于指中，初起宜用艾灸，将猪油调雄黄搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：泥鳅毒
  • 下一页：脐上疮
<<< 返回本书目录
  1. 泥鳅【中药大全】
  2. 泥鳅粉【方剂大全】
  3. 泥鳅《食物疗法》
  4. 泥鳅滑液【中药大全】
  5. 泥鳅《滇南本草》
  6. 泥炭藓【中药大全】
  7. 泥螺-日光性皮炎【疾病大全】
  8. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  9. 泥金膏【方剂大全】
  10. 倪二南内人小水不禁《孙文垣医案》
  11. 泥胡菜【中药大全】
  12. 倪少南内人经行如崩头晕《孙文垣医案》
  13. 尼兹诺夫综合征【疾病大全】
  14. 倪少南右颊车浮肿疼痛《孙文垣医案》
  15. 尼曼－匹克氏病【疾病大全】
  16. 倪五娘子口眼歪斜《孙文垣医案》
  17. 尼曼-皮克病【疾病大全】
  18. 鲵鱼《本草纲目》完整版
  19. 尼泊尔鸢尾子【中药大全】
  20. 拟β肾上腺素能药物《减肥新法与技巧》
  21. 能远视不能近视《证治准绳·杂病》
  22. 拟除虫菊类农药中毒【疾病大全】
  23. 能远视不能近视《证治准绳·类方》
  24. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  25. 能远怯近歌《医宗金鉴》
  26. 拟定诸方《明医杂着》
  27. 能远怯近歌《眼科心法要诀》
  28. 拟多巴胺类药《药理学》
  29. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  30. 拟进里香【中药大全】
  1. 泥鳅毒《万氏秘传外科心法》
  2. 泥鳅（《滇南本草》）《中医饮食营养学》
  3. 泥鳅疽《中医词典》
  4. 泥鳅（《滇南本草》）《中医饮食营养学》
  5. 泥鳅疽《中医词典》
  6. 泥鳅《滇南本草》
  7. 泥沙入目《奇效简便良方》
  8. 泥鳅《本草分经》
  9. 泥丸《中医词典》
  10. 泥鳅《食物疗法》
  11. 泥丸《中医词典》
  12. 泥钱《中医词典》
  13. 泥丸宫《中医词典》
  14. 泥钱《中医词典》
  15. 泥丸宫《中医词典》
  16. 尼克酰胺腺嘌呤二核苷酸(NAD+)或称辅酶I（CoI）。《生物化学与分子生物学》
  17. 泥丸脂《中医词典》
  18. 尼克酸《预防医学》
  19. 泥丸脂《中医词典》
  20. 尼克酸《临床营养学》
  21. 泥瘿《中医词典》
  22. 尼可刹米《药理学》
  23. 泥瘿《中医词典》
  24. 能者《中医词典》
  25. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  26. 能者《中医词典》
  27. 倪二南内人小水不禁《孙文垣医案》
  28. 能远视不能近视，能近视不能远视《医学纲目》
  29. 倪少南内人经行如崩头晕《孙文垣医案》
  30. 能远视不能近视《证治准绳·杂病》
  31. 倪少南右颊车浮肿疼痛《孙文垣医案》


脐上疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

脐上疮

脐上疮

  • 上一页
  • 目录
  • 相关
  • 下一页

脐上生疮常出水，螵蛸矾末及雄黄。

蛤粉和合赤石脂，干搽三日是神方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泥鳅毒
  • 当前页：脐上疮
  • 下一页：下疳疮
<<< 返回本书目录
  1. 脐疝【疾病大全】
  2. 脐上疽门主论《疡医大全》
  3. 脐疝《家庭医学百科-医疗康复篇》
  4. 脐湿【疾病症状】
  5. 脐膨出-巨舌-巨体综合征【疾病大全】
  6. 脐湿脐疮《医宗金鉴》
  7. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  8. 脐痛《普济方·针灸》
  9. 脐膨出【疾病大全】
  10. 脐痛《医法圆通》
  11. 脐膨出《家庭医学百科-医疗康复篇》
  12. 脐痛《针灸资生经》
  13. 脐尿管囊肿及脐尿管瘘【疾病大全】
  14. 脐痛1个月《名师垂教》
  15. 脐尿管囊肿【疾病大全】
  16. 脐突《医宗金鉴》
  17. 脐尿管瘘【疾病大全】
  18. 脐突《医宗金鉴》
  19. 脐尿管残余【疾病症状】
  20. 脐突【疾病症状】
  21. 脐轮红肿【疾病症状】
  22. 脐突候-幼幼汇集（上）《古今医统大全》
  23. 脐漏门主论《疡医大全》
  24. 脐突门主论《疡医大全》
  25. 脐漏疮《外科启玄》
  26. 脐围七《小儿推拿广意》
  27. 脐瘘《家庭医学百科-医疗康复篇》
  28. 脐窝内积脓伴有发热【疾病症状】
  29. 脐寒泻《医宗金鉴》
  30. 脐窝内有肉芽组织增生【疾病症状】
  1. 脐上疮《万氏秘传外科心法》
  2. 脐疝《普通外科学》
  3. 脐上疽《中医词典》
  4. 脐疝《中医名词词典》
  5. 脐上疽《证治准绳·疡医》
  6. 脐疝《家庭医学百科-医疗康复篇》
  7. 脐上疽门主论《疡医大全》
  8. 脐膨出《家庭医学百科-医疗康复篇》
  9. 脐上下五分穴《中医词典》
  10. 脐旁穴《中医词典》
  11. 脐湿《中医词典》
  12. 脐内溃烂《奇效简便良方》
  13. 脐湿《证治准绳·幼科》
  14. 脐漏门主论《疡医大全》
  15. 脐湿 脐疮 脐突《医述》
  16. 脐漏疮《外科启玄》
  17. 脐湿不干《奇效简便良方》
  18. 脐漏疮《中医词典》
  19. 脐湿脐疮《医宗金鉴》
  20. 脐漏《古今医统大全》
  21. 脐湿脐疮《幼科心法要诀》
  22. 脐漏《中医词典》
  23. 脐石症《中医词典》
  24. 脐瘘《家庭医学百科-医疗康复篇》
  25. 脐痛《医法圆通》
  26. 脐口突伸秘方《华佗神方》
  27. 脐痛《医述》
  28. 脐后痈秘方《华佗神方》
  29. 脐痛《普济方·针灸》
  30. 脐寒泻《幼科心法要诀》
  31. 脐痛《针灸资生经》


下疳疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

下疳疮

下疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳疮生于阴头之上，乃湿热相侵而然也。有贪色而生，有淫妇占精而生，与秽妇行房而生。初若无事，既溃，痛不可忍，用花椒、陈茶、艾叶、桃、柳、槐叶，共煎水洗之，外用儿茶、黄柏、雄黄、螵蛸、轻粉、蛤粉、枯矾，共为末搽之。

又十三味方

黄连、木通、猪苓、赤芍、槟榔、白术、车前、甘草、忍冬、川芎、紫苏、浓朴、连翘。

空心服。忌房事一月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐上疮
  • 当前页：下疳疮
  • 下一页：妇人四症
<<< 返回本书目录
  1. 下疳疮《杂病治例》
  2. 下疳疮【方剂主治】
  3. 下疳疮《仁术便览》
  4. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  5. 下疳疮《景岳全书》
  6. 下疳论《外科正宗》
  7. 下疳疮《古今医案按》
  8. 下疳门主论《疡医大全》
  9. 下疳疮《丹溪治法心要》
  10. 下疳-外科理例（上）《古今医统大全》
  11. 下疳疮《保幼新编》
  12. 下疳样脓皮病【疾病大全】
  13. 下疳【方剂主治】
  14. 下疳宜食淡味《医门补要》
  15. 下疳【中药主治】
  16. 下疳阴痿《保婴撮要》
  17. 下疳《医门补要》
  18. 下冈哇【中药大全】
  19. 下疳《续名医类案》
  20. 下格《温疫论》
  21. 下疳《续名医类案》
  22. 下工绝气危生《卫生宝鉴》
  23. 下疳《万病回春》
  24. 下关穴【头部背面穴位】
  25. 下疳《外科十三方考》
  26. 下果藤（图）【中药大全】
  27. 下疳《外科十法》
  28. 下颌关节弹响《家庭医学百科-医疗康复篇》
  29. 下疳《外科理例》
  30. 下颌后缩【疾病症状】
  1. 下疳疮《万氏秘传外科心法》
  2. 下疳疮《丹溪治法心要》
  3. 下疳疮《保幼新编》
  4. 下疳疮《仁术便览》
  5. 下疳妒精疮方《冯氏锦囊秘录》
  6. 下疳疮《古今医案按》
  7. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  8. 下疳疮《医学纲目》
  9. 下疳论《外科正宗》
  10. 下疳疮《杂病治例》
  11. 下疳门主方《疡医大全》
  12. 下疳疮《景岳全书》
  13. 下疳门主论《疡医大全》
  14. 下疳掺药《冯氏锦囊秘录》
  15. 下疳秘方《华佗神方》
  16. 下疳（外科理例 上）《古今医统大全》
  17. 下疳宜食淡味《医门补要》
  18. 下疳《外科十三方考》
  19. 下疳阴痿《保婴撮要》
  20. 下疳《医门补要》
  21. 下疳阴痒《奇效简便良方》
  22. 下疳《立斋外科发挥》
  23. 下格《中医词典》
  24. 下疳《外科理例》
  25. 下格《温疫论》
  26. 下疳《医学心悟》
  27. 下膈《中医词典》
  28. 下疳《儒门事亲》
  29. 下工《中医名词词典》
  30. 下疳《万病回春》
  31. 下工《中医词典》


妇人四症_《万氏秘传外科心法》_中医外科_【岐黄之术】

妇人四症

妇人四症

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人四症（图）

1．血风疮 2．乳发 4．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳疮
  • 当前页：妇人四症
  • 下一页：头风症
<<< 返回本书目录
  1. 妇人四症《万氏秘传外科心法》
  2. 妇人胎产《丹溪手镜》
  3. 妇人水分《圣济总录》
  4. 妇人胎前产后眼症《眼科阐微》
  5. 妇人受胎月令《胎产指南》
  6. 妇人调经《医学见能》
  7. 妇人受胎《钱氏秘传产科方书名试验录》
  8. 妇人通治《寿世保元》
  9. 妇人室女搐搦《丹溪手镜》
  10. 妇人吐血方论《妇人大全良方》
  11. 妇人食症方论《妇人大全良方》
  12. 妇人吐血候-妇科心镜（下）《古今医统大全》
  13. 妇人时疫《温疫论》
  14. 妇人脱肛候方论《妇人大全良方》
  15. 妇人湿门《儒门事亲》
  16. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  17. 妇人少年发少《女科百问》
  18. 妇人无须气血多少《类经》
  19. 妇人伤寒十八条《仲景伤寒补亡论》
  20. 妇人无子《儒门事亲》
  21. 妇人伤寒伤风方论《妇人大全良方》
  22. 妇人无子《圣济总录》
  23. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  24. 妇人无子《针灸资生经》
  25. 妇人伤寒歌《伤寒百证歌》
  26. 妇人五心热《孙真人海上方》
  27. 妇人伤寒《医学纲目》
  28. 妇人喜少怒多悲泣不止《女科百问》
  29. 妇人伤寒《伤寒括要》
  30. 妇人香港脚方论《妇人大全良方》
  1. 妇人四症《万氏秘传外科心法》
  2. 妇人水分《中医词典》
  3. 妇人素弱不孕《竹林女科证治》
  4. 妇人水分《圣济总录》
  5. 妇人胎产《丹溪手镜》
  6. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  7. 妇人胎烦《奇方类编》
  8. 妇人瘦弱不孕《竹林女科证治》
  9. 妇人胎前产后眼症《眼科阐微》
  10. 妇人受胎月令《胎产指南》
  11. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  12. 妇人受胎《钱氏秘传产科方书名试验录》
  13. 妇人胎孕变常记《女科经纶》
  14. 妇人室女诸病须问经事《女科经纶》
  15. 妇人天癸过期不止属血有余《女科经纶》
  16. 妇人室女搐搦《丹溪手镜》
  17. 妇人天癸过期经脉不调方论《妇人大全良方》
  18. 妇人食症方论《妇人大全良方》
  19. 妇人调经《医学见能》
  20. 妇人时疫《温疫论》
  21. 妇人通治《寿世保元》
  22. 妇人石瘕似孕属血病论《女科经纶》
  23. 妇人吐血方论《妇人大全良方》
  24. 妇人十九二十嫁出时《女科旨要》
  25. 妇人吐血候（妇科心镜 下）《古今医统大全》
  26. 妇人湿门《儒门事亲》
  27. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  28. 妇人生胎八十三法《针灸神书》
  29. 妇人脱肛候方论《妇人大全良方》
  30. 妇人生虫《古今医统大全》
  31. 妇人无故悲伤属于脏躁《女科经纶》


头风症_《万氏秘传外科心法》_中医外科_【岐黄之术】

头风症

头风症

  • 上一页
  • 目录
  • 相关
  • 下一页

头风症惟妇人最多，盖由产后败血过甚而伤风受冷，或月水来多而受湿感寒，血气虚弱，风寒来顶，致头松弛而畏冷怕风，脑如空筒而髓枯血干，炎天裹包怕寒目如瞑，胀酸痛不止。宜人参四物汤、黄 补虚汤、防风胜湿汤，更灸风池穴、巅顶穴可愈。

十一味人参四物汤

人参、当归、熟地、白术、川芎、甘草、细辛、升麻、白芷、红花、白芍。姜枣引。

食后服。

十七味黄 补虚汤

黄 、白术、人参、甘草、茯苓、羌活、熟地、苍术、黄芩、红花、 本、川芎、白芷、桔根、荆芥、菊花、防风。姜枣引。

食后服。

十九味防风胜湿汤

防风、红花、当归、黄柏、苍术、肉桂、干葛、升麻、羌活、细辛、白芷、黄 、甘草、白术、熟地、白芍、川芎、石膏、人参。姜枣引。为丸亦可。

食后服。

妇人头疼方

妇人头疼，心中潮热，饮食减少，服此方神效。

川芎一钱，当归（酒洗）一钱、白芍八分，生地一钱，熟地二钱，丹皮三钱，陈皮二钱，云苓一钱，寸冬（去心）一钱，香附（炒）一钱，元胡一钱，甘草六分，伏毛（盐水炒）一钱，川膝二钱，骨皮一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人四症
  • 当前页：头风症
  • 下一页：血风疮
<<< 返回本书目录
  1. 头风证《明医指掌》
  2. 头缝不合《慈幼便览》
  3. 头风有左右之分《医学传心录》
  4. 头垢《本草纲目》完整版
  5. 头风眩运《儒门事亲》
  6. 头垢《证类本草》
  7. 头风旋方《外台秘要》
  8. 头骨《医学见能》
  9. 头风吐逆《千金宝要》
  10. 头汗《丹溪手镜》
  11. 头风头痛【中药主治】
  12. 头汗《景岳全书》
  13. 头风痛【中药主治】
  14. 头汗《伤寒大白》
  15. 头风痛《医学纲目》
  16. 头汗《伤寒括要》
  17. 头风痛《孙真人海上方》
  18. 头汗《伤寒六书》
  19. 头风痰饮《扁鹊神应针灸玉龙经》
  20. 头汗《伤寒六书》
  21. 头风伤目《医宗金鉴》
  22. 头汗《伤寒明理论》
  23. 头风面肿《仁术便览》
  24. 头汗《伤寒寻源》
  25. 头风论治《类证治裁》
  26. 头汗《沈氏女科辑要》
  27. 头风兼目疾论《银海指南》
  28. 头汗歌《伤寒百证歌》
  29. 头风及头痛方《外台秘要》
  30. 头后蜂窝疽门主论《疡医大全》
  1. 头风症《万氏秘传外科心法》
  2. 头风证《明医指掌》
  3. 头缝不合《慈幼便览》
  4. 头风有左右之分《医学传心录》
  5. 头膏《名医别录》
  6. 头风要诀《华佗神方》
  7. 头垢《千金翼方》
  8. 头风眩运《儒门事亲》
  9. 头垢《本草经集注》
  10. 头风眩运《中医词典》
  11. 头垢《新修本草》
  12. 头风眩晕《中医词典》
  13. 头垢《医学入门》
  14. 头风旋方七首《外台秘要》
  15. 头垢《证类本草》
  16. 头风旋《中医词典》
  17. 头垢《本经逢原》
  18. 头风屑《医学纲目》
  19. 头垢《增广和剂局方药性总论》
  20. 头风屑《中医词典》
  21. 头垢《名医别录》
  22. 头风畏冷《奇方类编》
  23. 头骨《饮膳正要》
  24. 头风畏冷《奇效简便良方》
  25. 头骨《中医词典》
  26. 头风畏冷《急救广生集》
  27. 头骨《医学见能》
  28. 头风吐逆《千金宝要》
  29. 头汗《景岳全书》
  30. 头风痛久瞽《奇效简便良方》
  31. 头汗《中医词典》


血风疮_《万氏秘传外科心法》_中医外科_【岐黄之术】

血风疮

血风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

血风疮生于两颐后之间，痛痒不一，脓水常流，盖由产后受风而然也。内宜防风胜湿汤（方见上），外用螵硝散可愈，万灵膏亦可。

五味螵蛸散（敷方）

石脂、儿茶、血竭、枯矾、螵蛸。

共研末，敷毒上。

隔纸膏

黄丹、黄蜡五钱，白蜡、陀参、水粉各五钱，以桐油一钟，清油一钟，将前药加头发入油内熬成膏，用伞纸刺眼先贴皮肉上，又将药膏贴之，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风症
  • 当前页：血风疮
  • 下一页：阴蚀
<<< 返回本书目录
  1. 血风疮《医宗金鉴》
  2. 血风疮【方剂主治】
  3. 血风疮《外科正宗》
  4. 血风疮部《外科启玄》
  5. 血风疮《外科启玄》
  6. 血风疮证治《妇科心法要诀》
  7. 血风疮《外科理例》
  8. 血风疮证治《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风烦闷《女科证治准绳》
  11. 血风《女科切要》
  12. 血风烦闷《证治准绳·女科》
  13. 血分证治《医宗金鉴》
  14. 血风攻脾不能食《女科证治准绳》
  15. 血分证治《妇科心法要诀》
  16. 血风攻脾不能食《证治准绳·女科》
  17. 血分水分总括《医宗金鉴》
  18. 血风劳《女科折衷纂要》
  19. 血分水分总括《妇科心法要诀》
  20. 血风汤【方剂大全】
  21. 血分水分《女科撮要》
  22. 血风藤【中药大全】
  23. 血榧【中药大全】
  24. 血风隐疹《续名医类案》
  25. 血道播散【疾病症状】
  26. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  27. 血党【中药大全】
  28. 血疯疮门主论《疡医大全》
  29. 血当归【中药大全】
  30. 血府逐瘀汤【方剂大全】
  1. 血风疮《万氏秘传外科心法》
  2. 血风疮《女科撮要》
  3. 血风疮部《外科启玄》
  4. 血风疮《女科精要》
  5. 血风疮秘方《华佗神方》
  6. 血风疮《外科启玄》
  7. 血风疮证治《医宗金鉴》
  8. 血风疮《外科证治全书》
  9. 血风疮证治《妇科心法要诀》
  10. 血风疮《外科理例》
  11. 血风烦闷《证治准绳·女科》
  12. 血风疮《外科正宗》
  13. 血风烦闷《女科证治准绳》
  14. 血风疮《外科心法要诀》
  15. 血风攻脾不能食《证治准绳·女科》
  16. 血风疮《冯氏锦囊秘录》
  17. 血风攻脾不能食《女科证治准绳》
  18. 血风疮《医宗金鉴》
  19. 血风劳《慎柔五书》
  20. 血风疮《中医词典》
  21. 血风劳《女科折衷纂要》
  22. 血风《女科切要》
  23. 血风劳《女科证治准绳》
  24. 血风《解围元薮》
  25. 血风劳气《中医词典》
  26. 血分证治《妇科心法要诀》
  27. 血风汤《仁术便览》
  28. 血分证治《医宗金鉴》
  29. 血风眼症《中医词典》
  30. 血分证《中医词典》
  31. 血风隐疹《续名医类案》


阴蚀_《万氏秘传外科心法》_中医外科_【岐黄之术】

阴蚀

阴蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

阴蚀生于阴户之内，人门之中，一痒则酸麻彻骨，一痛则痛苦酸心，皆由产后保护不慎，以致风寒内逼，或月经调治失宜，遂延湿热中生，或产日未满而交合，或月经未住而行房，或惹男子疳毒，内生热症，种种不一。

宜清热流气饮、川楝祛毒汤服之，鸡肝散插之，草麻汤洗之，艾烟熏之，外此而不知求医，则子宫散而阴户亦脱，逐致不起者多矣。

十八味清热流气饮

紫苏、牛膝、木通、猪苓、黄柏、知母、车前子、二花、牛子、连翘、赤芍、羌活、蛇床子、甘草、当归、木鳖、红花、生地。灯草引。

空心服。

十七味川楝祛毒汤

川楝子、车前子、蛇床子、栝蒌子、白芷、木通、大腹皮、地骨皮、五加皮、紫苏、黄柏、当归、羌活、连翘、麦冬、红花、葵花。

空心服。

九味鸡肝散

臭芜荑、蛇床子、硫黄、朝脑、花椒、枯矾、雄黄、螵蛸、黄连。

共为末，取新鸡肝搽上药末，乘痒时插入阴户之中，亦可愈。

十味草麻汤

蓖麻子、柏叶、槐叶、柳叶、桃叶、白芨、白芷、升麻、防风、麝香。

煎水入盆中熏洗，不然晒干为末，燃着入秽桶内，令坐其上，勿通气燃熏，一、七个时辰方住。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮
  • 当前页：阴蚀
  • 下一页：乳发
<<< 返回本书目录
  1. 阴蚀《证治准绳·女科》
  2. 阴蚀黄连膏【方剂大全】
  3. 阴蚀《盘珠集胎产症治》
  4. 阴蚀五疳《女科秘旨》
  5. 阴蚀《女科证治准绳》
  6. 阴市穴【下肢外侧穴位】
  7. 阴实《药症忌宜》
  8. 阴受病发痹第一（上）《针灸甲乙经》
  9. 阴湿痰破疮《外科启玄》
  10. 阴受病发痹第一（下）《针灸甲乙经》
  11. 阴湿鼓胀《医门补要》
  12. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  13. 阴虱疮《医宗金鉴》
  14. 阴衰营陷《四圣悬枢》
  15. 阴虱病【疾病大全】
  16. 阴水《儿科萃精》
  17. 阴虱病《基因诊断与性传播疾病》
  18. 阴水《医宗金鉴》
  19. 阴虱《外科正宗》
  20. 阴缩队纵《医碥》
  21. 阴虱《女科宝鉴》
  22. 阴挺《妇人规》
  23. 阴虱《临证实验录》
  24. 阴挺《景岳全书》
  25. 阴盛阴虚脉证辨《读医随笔》
  26. 阴挺出《普济方·针灸》
  27. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  28. 阴挺出《针灸资生经》
  29. 阴盛隔阳歌《伤寒百证歌》
  30. 阴挺出方《外台秘要》
  1. 阴蚀《万氏秘传外科心法》
  2. 阴蚀《外科大成》
  3. 阴蚀《盘珠集胎产症治》
  4. 阴蚀《证治准绳·女科》
  5. 阴蚀《女科证治准绳》
  6. 阴蚀《中医词典》
  7. 阴蚀疮《千金翼方》
  8. 阴实《药症忌宜》
  9. 阴蚀疮《中医词典》
  10. 阴湿痰破疮《外科启玄》
  11. 阴蚀秘方《华佗神方》
  12. 阴湿蠲痛汤《仁术便览》
  13. 阴蚀五疳《女科秘旨》
  14. 阴湿鼓胀《医门补要》
  15. 阴市《中医词典》
  16. 阴湿鼓胀《中医词典》
  17. 阴市《针灸学》
  18. 阴湿疮《外科大成》
  19. 阴市（一名阴鼎）《针灸大成》
  20. 阴虱疮《外科心法要诀》
  21. 阴受病发痹第一（上）《针灸甲乙经》
  22. 阴虱疮《医宗金鉴》
  23. 阴受病发痹第一（下）《针灸甲乙经》
  24. 阴虱疮《中医词典》
  25. 阴暑《中医名词词典》
  26. 阴虱病《基因诊断与性传播疾病》
  27. 阴暑《中医词典》
  28. 阴虱《外科正宗》
  29. 阴暑《奇效简便良方》
  30. 阴虱《临证实验录》
  31. 阴暑《慈幼便览》


乳发_《万氏秘传外科心法》_中医外科_【岐黄之术】

乳发

乳发

  • 上一页
  • 目录
  • 相关
  • 下一页

乳发之毒丹，乳发未溃不能穿头，疼痛难忍。将新鲜天南星一个，只用一半，以酒糟和捣敷一昼夜，去其腐肉，然后用肥肉煮热切片，贴之生肌，甚效。

乳发消毒饮方

麦冬二钱，茅根三钱，齐头蒿一把。

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴蚀
  • 当前页：乳发
  • 下一页：附杂症便方
<<< 返回本书目录
  1. 乳发【疾病大全】
  2. 乳发、乳漏《医宗金鉴》
  3. 乳发《中医外科学》
  4. 乳房辨病《常见病自测》
  5. 乳儿法《证治准绳·幼科》
  6. 乳房单纯囊肿【疾病大全】
  7. 乳儿法《幼幼新书》
  8. 乳房导管内乳头状瘤【疾病大全】
  9. 乳蛾门第二（七症图说）《喉科指掌》
  10. 乳房肥大【疾病症状】
  11. 乳蛾【方剂主治】
  12. 乳房和生殖器萎缩【疾病症状】
  13. 乳蛾【中药主治】
  14. 乳房红肿热痛【疾病症状】
  15. 乳蛾《证治准绳·类方》
  16. 乳房或乳头未发育【疾病症状】
  17. 乳蛾《医宗金鉴》
  18. 乳房疾病《默克家庭诊疗手册》
  19. 乳蛾《外科十法》
  20. 乳房疾病《中医外科学》
  21. 乳蛾《扁鹊神应针灸玉龙经》
  22. 乳房棘球蚴病【疾病大全】
  23. 乳豆丸【方剂大全】
  24. 乳房检查《普通外科学》
  25. 乳豆膏【方剂大全】
  26. 乳房结核【疾病大全】
  27. 乳吹膏【方剂大全】
  28. 乳房巨大【疾病症状】
  29. 乳吹《胎产秘书》
  30. 乳房内光滑质韧的球形肿块【疾病症状】
  1. 乳发《万氏秘传外科心法》
  2. 乳发《中医外科学》
  3. 乳发《万氏秘传外科心法》
  4. 乳发《中医名词词典》
  5. 乳发、乳漏《医宗金鉴》
  6. 乳儿方《济阴纲目》
  7. 乳发、乳漏《外科心法要诀》
  8. 乳儿法《竹林女科证治》
  9. 乳房《常见病自测》
  10. 乳儿法《证治准绳·幼科》
  11. 乳房《中医词典》
  12. 乳儿法《幼幼新书》
  13. 乳房《人体解剖学》
  14. 乳蛾核《中医词典》
  15. 乳房保健《家庭医学百科·预防保健篇》
  16. 乳蛾（喉蛾）《中医名词词典》
  17. 乳房保健《家庭医学百科·预防保健篇》
  18. 乳蛾《外科全生集》
  19. 乳房辨病《常见病自测》
  20. 乳蛾《医学心悟》
  21. 乳房的淋巴回流《人体解剖学》
  22. 乳蛾《外科心法要诀》
  23. 乳房感染和脓肿《默克家庭诊疗手册》
  24. 乳蛾《证治准绳·类方》
  25. 乳房疾病《默克家庭诊疗手册》
  26. 乳蛾《医宗金鉴》
  27. 乳房疾病《中医外科学》
  28. 乳蛾《医学纲目》
  29. 乳房疼痛《默克家庭诊疗手册》
  30. 乳蛾《重订囊秘喉书》
  31. 乳房外观《常见病自测》


杂症便方_《万氏秘传外科心法》_中医外科_【岐黄之术】

附杂症便方

附杂症便方

  • 上一页
  • 目录
  • 相关
  • 下一页

风火杂眼神方

苏木、归尾、羌活各五钱，黄连、朱砂、铜绿、胆矾、玄明粉各三钱。

此八味不可加减，共为细末，以细青布包裹几重，入碗内，放在微火之中，将水浸出汁来，连洗三次，神效。

治脚汗方

白附子煮烂，加皮硝再煎滚，溢洗二、三次，神效。

治大麻风方

初起时用桐子白，火上烧存性，放锄头板上熬成膏，以纸摊膏贴患处。

又方

通天丹内加蕲蛇在内，名通天散，用苦参十余斤，不沾铁铜器，挖时仔细，如恐沾锄头处用檀木捶，向石楞上除去粘铁苦参，用蕨碓舂细，糯米泔水浸七日，一日一换，用柳木甑蒸过晒干，缸片焙焦磨粉用之，每一料用苦参粉一斤，加枳壳三钱，天仙子三钱（炒时有香为度），炼密用熟荞麦粉入内糊丸，白水下，再用乌梢蛇去头尾皮刺，以 猪肉伴和为丸服之。

又方

用赖虾蟆一个，入鸭肉煮熟去蟆食肉，汁洗遍身，吃后用青布衫穿着，虫尽沾于布衫上效。

又方

生姜、葱各四两，陈屋瓦草一斤，黑羊屎三斗，煎水洗取汗禁风。

哽疾方

用活壁虎一只，放在碗内，用钟子盖定，将好烧酒烧热冲入碗内，壁虎不用，服酒出汗效。

蛾子方

用喜蛛子窠，将瓦焙干为末，吹效。

软疖方

□

小儿软疖甚堪怜，将针挑破用烧盐。

打细块如绿豆大，入在疖内自愈全。

贴肿毒方

用梧桐叶，将白水煮三炷香火，俟叶冷贴患处，甚效。

红汗并及蛾子方

用杖藜磨水吞之，效。

鹅掌风方

鹅掌风由于阳明经火热血燥，初起紫斑白点，久则皮肤枯浓破裂不已，二矾汤熏洗即效。此方轻则不宜越重起效，白矾加皂矾四两，儿茶五钱，侧柏叶半斤，用水十碗，煎数沸候用，先以桐油调搽患处，将油纸点着，以烟焰向患处熏之。片时方将前药汤乘滚贮桶内，手架上以布盖手于汤气上熏之，勿令泄气，待微温倾入盆内洗之良久，一次可愈。七日忌下汤水，永不再发。

又方

川乌、草乌、何首乌、天花粉、赤芍、防风、荆芥、苍术、地丁各一钱，艾叶四两，锉碎水煎熏，熏后洗，立效。

又方

核桃壳鲜者更佳，鹁鸽屎等分煎水，频洗立效。

又方

白豌豆一升，入练子同煎水，早午晚洗，每日七次痊愈。

又方

用黑铅不拘多少，打成片，熬一柱香时，入绿豆一碗，再煮烂去渣，以水乘热洗数次，立效，或搽亦可。

乳岛（蛾）方

用巴豆一粒，研烂，用竹纸为捻，又以香油润透燃灼吹灭，噙于口内，烟往喉即愈矣。

又方

用白鲜皮入口内嚼烂，手搓之，立效。

心气痛方

猪牙皂（飞过火 存性）、甘松五钱，北细辛五分。俱为末，加真元寸三分，研细入瓷缸内收贮。凡男妇气痛，每用三分。如寒气痛，以火酒调服。如阳性气痛，以热水调服。水泄之人勿用。

胃气痛方

用栝蒌子一个内的仁，炒熟，以仁煎酒，连服六、七日，神效。

又胃气痛重者方

砂仁、木香、五灵脂各一两，广皮九分，丁香一钱。俱不见火为末，每服三分半，滚酒水下，不可多服。

汤泡火烧方

鸡蛋七个，煮熟留黄，其白与患者吃，用麻油煎黄为膏，黄似果炭，去黄不用，其油搽上愈。

又方

用大黄为末，以鸡蛋清调搽，神效。

裙褊疮方

凤凰衣二钱，黄柏二钱，乱发二钱，人乳一钟，麻油一碗熬，隔纸膏贴之。

又方

陀参五钱，黄柏五钱，青矾二钱五分。共为末，麻油调敷效。

又方

团鱼壳（ 存性）五钱，入冰片二分，麻油调搽，如湿干敷效。

又方

白松香一两，灌红一两，生熟石膏各五钱，枯矾一钱，共研细末，桐油调，青布摊膏贴之。先用松枝、葱根、花椒煎水洗净，后贴此药。

又方

川松香末一两，苦参末调搽之，效。

血风疮癣方

百合、百草霜，捶膏贴之。

木香 槟榔保和丸

最能和脾胃，除饱胀，避秽气，可常用，妙。大小男妇宜服之。在广东、广西者必当吃之。

公槟榔、木香、半夏、杏仁、郁李仁（去壳）、陈皮（去白）、连翘各二两，神曲四两，大腹皮（酒洗）四两。

俱为细末，煎水搅米糊为丸，如梧子大，每用二钱，滚水下。

牙痛方

葱五根，黑黄豆一撮，艾焙熟三钱，煎水噙愈。

下疳杨梅疮一慨具效方

防风、荆芥、栀子、连翘、桔根、生地、归尾、蝉蜕（七个）、黄芩、土茯苓（五钱）、天花粉、槐花各五钱，川连五分，大黄三钱。姜引。

水二碗，煎至一碗。

食饱服，忌生冷发物。

肿毒托里方

归尾、栀子、连翘、川柏各二钱，二花三钱，桔根一钱，皂刺二钱，乳香五钱，甘草三钱，黄 、赤芍、牡蛎各二钱。

水煎服。

按上下分饮，或食前后服。

再托里方

□

羌活 连翘 枳壳，乌药 甘草 麻黄，茯苓地丁最高强，漏芦 当归为上。

哪管发背痈疽，不论恶毒疔疮，一贴汗透便安康，胜似黄金万两。

接骨方

杨树根四两，包术根四两，花椒树根四两，地骨皮四两，望肿消根四两。

上药共捣烂为饼，饼上量加糯米饭一碗，饭上又加酒酹一丸。碎糁饭上酒酹上，又用地虱婆七个，捶碎放酒酹上，然后将酹这一面贴在患处，外用布紧紧卷好，俟至将一对昼时，便须作急解去，恐久则皮上起泡也，此后便愈。

肿毒并流痰方（此方作末药先服）

沉香一钱五分，木香五分，槟榔五分，没药七分五厘，乳香六分五厘，大黄二钱五分，穿甲一个半，二花五分，皂刺一个半。

（如疮未溃头，用此药则去其尖）。共为细末，生酒化服。

次服药方

浓朴、归尾、荆芥、羌活、防风、青藤、赤芍、草乌、前胡、柴胡、陈皮、白芷、蒺藜、麻黄、甘草。

以上俱要三七钱，惟麝香只用三、二分。用黑豆一岁一粒为引；病在头加茯苓引；病在右加柴胡引；病在左加前胡引；病在足加牛膝、麝香引；在腰加杜仲引。要用生酒煎服出汗。

治漏管方

用九齿鳖甲一个烧灰，以玉簪花根末调点上。又用药线取管，白砒二钱，薄荷三钱，入瓦罐内炭火烧红，候烟尽加明矾末六钱（ 枯），上加乳香、没药各一钱，亦候烟尽，共取起打碎，如绿豆大。复用川乌、草乌、何首乌、南星、半夏、防风各三钱，煎汁煮前所 之药，候汁干取起，加雄黄一钱，冰片、麝香各二分，共为末，面糊，药线入漏孔内，每日三换，上七次其管自出。

治小儿脱肛方

黄连、生地各二分，木通、连翘、栀子、薄荷各三分，甘草一分，石膏一两，防风五分。灯心引。

治半身不遂方

地骨皮、五加皮、羌活、故纸、黄芩、防风、牛膝、枸杞、杜仲、川芎、青皮。

以上各味，各二钱五分。南星、灵仙、木瓜、苍术、归尾、 本、细辛、花粉、苡仁各一钱五分，穿甲（炮灸）一钱七分，甘草节一钱五分，白术二钱，茯苓一钱，川芎一钱，乳香五钱，没药五钱。上药用生酒一斗，煮三炷香，随量饮，发汗一次。发汗平地量病患长短，将桑柴烧地，上又用干草铺好，上施褥子，病患先尽量饮药酒，后以棉被蒙头睡于其上发汗，俟汗发后不放露头，俟汗干后，方可起来。发汗只用一次，如二次饮酒，则不可发汗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳发
  • 当前页：附杂症便方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 杂症《奇效简便良方》
  2. 杂症大小合参凡例《冯氏锦囊秘录》
  3. 杂证勿治《疡医大全》
  4. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  5. 杂证门汇方《医宗金鉴》
  6. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  7. 杂证门汇方《妇科心法要诀》
  8. 杂症门《外科全生集》
  9. 杂证门《幼科指南》
  10. 杂症门《小儿推拿广意》
  11. 杂证门《幼科心法要诀》
  12. 杂症门《小儿推拿广意》
  13. 杂证门《女科经纶》
  14. 杂症门《幼科推拿秘书》
  15. 杂证论《侣山堂类辩》
  16. 杂症门推法《推拿抉微》
  17. 杂证咳嗽《儿科要略》
  18. 杂症述略《客尘医话》
  19. 杂证方论《医述》
  20. 杂症四十三问《妇科问答》
  21. 杂证部《外科心法要诀》
  22. 杂症勿治《冯氏锦囊秘录》
  23. 杂证《卫生易简方》
  24. 杂症主治四字论《医学心悟》
  25. 杂证《脉因证治》
  26. 杂治《备急千金要方》
  27. 杂证《颅囟经》
  28. 杂治《回春录》
  29. 杂证《儿科要略》
  30. 杂治《脉因证治》
  1. 杂症便方《万氏秘传外科心法》
  2. 杂证诸方《卫生宝鉴》
  3. 杂症大小合参凡例《冯氏锦囊秘录》
  4. 杂证勿治《疡医大全》
  5. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  6. 杂证门汇方《妇科心法要诀》
  7. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  8. 杂证门汇方《医宗金鉴》
  9. 杂症例《慎柔五书》
  10. 杂证门《幼科指南》
  11. 杂症门《小儿推拿广意》
  12. 杂证论《侣山堂类辩》
  13. 杂症门《小儿推拿广意》
  14. 杂证类惊《证治准绳·幼科》
  15. 杂症门《幼科推拿秘书》
  16. 杂证咳嗽《儿科要略》
  17. 杂症门推法《推拿抉微》
  18. 杂证病机诀《古今医统大全》
  19. 杂症述略《客尘医话》
  20. 杂证《保幼新编》
  21. 杂症四十三问《妇科问答》
  22. 杂证《脉因证治》
  23. 杂症勿治《冯氏锦囊秘录》
  24. 杂证《儿科要略》
  25. 杂症主治四字论《医学心悟》
  26. 杂证《卫生易简方》
  27. 杂治《医学集成》
  28. 杂证《颅囟经》
  29. 杂治《备急千金要方》
  30. 杂诊《黄帝内经太素》
  31. 杂治《回春录》


《万氏秘传外科心法》

  • 作者：? 朝代：? 年份：?
  • 赠万密斋先生医书序
  • 叙
  • 叙万氏幼科源流
  • 卷之一
    • 总论大法
    • 附方
  • 卷之二
    • 背图形八症（一）
      • ？脑发
      • ？腮
      • 上背发
      • 中背发
      • 下背发
      • 腰背发
      • 暗发（骑马痈）
  • 卷之三
    • 背图形八症（二）
      • 对口
      • 正背发
      • 上搭手
      • 中搭手
      • 囊发
      • 蛇头疔
      • 蛇头疔
      • 天蛇头毒
      • 膝发
  • 卷之四
    • 面图形十二症（一）
      • 鬓发
      • 眉发
      • 耳发
      • 颐发
      • 须发
      • 肩发
      • 乳发
      • 胸发
      • 手背发
      • 小便毒（便发）
      • 脚背发
      • 脚跟发
  • 卷之五
    • 面图形十二症（二）
      • 顶痈
      • 赤面疔
      • 肩疽
      • 蝼蛄串
      • 乳根痈
      • 肚腹痈
      • 肾气游毒
      • 痔漏
      • 鞋带痈
      • 脚心痈
  • 卷之六
    • 侧图形十一症
      • 眉风毒
      • 耳门痈
      • 耳根痈
      • 核痈
      • 中肩发
      • 大腰带
      • 内肘毒
      • 内
      • 外
      • 丫指毒
  • 卷之七
    • 侧图形十二症
      • 结喉风痈
      • 鬓疽
      • 赤面疔
      • 头痈
      • 挑针
      • 瘰
      • 马刀疮
      • 上胁痈
      • 下胁痈
      • 腿游毒
      • 臀痈
      • 指丫刺
  • 卷之八
    • 面图形十五症
      • 上、下眼丹
      • 白面疔
      • 须毒
      • 乳痈
      • 挟胁
      • 心腹肚痈
      • 肚便痈
      • 手心毒
      • 手腕毒
      • 便毒
      • 鲤鱼便毒
      • 鹤膝风
      • 膝腿毒
      • 脚拐毒
  • 卷之九
    • 瘤症总论（瘤症图形十一症）
      • 瘤症总论
  • 卷之十
    • 小儿图形九症
      • 肥疮
      • 软疖
      • 癞头疮
      • 月蚀疮
      • 牙（核）疳
      • 夹腮
      • 核疳
      • 赤游风
  • 卷之十一
    • 面图形六症
      • 上疳疮
      • 重舌
      • 缠喉风
      • 泥鳅毒
      • 脐上疮
      • 下疳疮
  • 卷之十二
    • 妇人四症
      • 头风症
      • 血风疮
      • 阴蚀
      • 乳发
      • 附杂症便方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行