元气亏损内伤外感等症_《内科摘要》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《内科摘要》
一、元气亏损内伤外感等症
在线购买《内科摘要》正版书籍

一、元气亏损内伤外感等症

  • 上一页
  • 目录
  • 相关
  • 下一页

车驾王用之，卒中昏愦，口眼 斜，痰气上涌，咽喉有声，六脉沉伏，此真气虚而风邪所乘，以三生饮一两，加人参一两，煎服即苏。若遗尿手撒，口开鼾睡为不治，用前药亦有得生者。夫前饮乃行经络治寒痰之药，有斩关夺旗之功，每服必用人参两许驾驱其邪而补助真气，否则无益，适足以取败矣！观先哲用 附、参附等汤，其义可见。

■

州判蒋大用，形体魁伟，中满吐痰，劳则头晕，所服皆清痰理气。余曰∶中满者，脾气亏损也；痰盛者，脾气不能运也；头晕者，脾气不能升也；指麻者，脾气不能周也。遂以补中益气加茯苓、半夏以补脾土，用八味地黄以补土母而愈。后惑于《乾坤生意方》云∶凡人手指麻软，三年后有中风之疾，可服搜风、天麻二丸以预防之。乃朝饵暮服，以致大便不禁，饮食不进而殁。愚谓预防之理，当养气血，节饮食，戒七情，远帏幕可也。若服前丸以预防，适所以招风取中也。

■

一男子，卒中，口眼 斜，不能言语，遇风寒四肢拘急，脉浮而紧，此手足阳明经虚，风寒所乘，用秦艽 升麻汤治之，稍愈，乃以补中益气加山栀而痊。若舌喑不能言，足痿不能行，属肾气虚弱，名曰痱症，宜用地黄饮子治之。然此症皆由将息失宜，肾水不足，而心火暴盛，痰滞于胸也。轻者自苏，重者或死。

■

一男子，体肥善饮，舌本硬强，语言不清，口眼 斜，痰气涌盛，肢体不遂。余以为脾虚湿热，用六君加煨葛根、山栀、神曲而痊。

■

吾师佥宪高如斋，自大同回，谓余曰∶吾成风病矣，两腿逸则痿软而无力，劳则作痛如针刺，脉洪数而有力。余告之曰∶此肝肾阴虚火盛，而致痿软无力，真病之形，作痛如锥，邪火之象也。用壮水益肾之剂而愈。先生曰∶向寓宦邸，皆以为风，恨无医药，若服风剂，岂其然哉，乃吾之幸也。窃谓前症，往往以为风疾，彻用发散，而促其危者多矣。

■

大尹刘孟春，素有痰，两臂作麻，两目流泪，服祛风化痰药，痰愈甚，臂反痛，不能伸，手指俱挛。余曰∶麻属气盛，因前药而复伤肝，火盛而筋挛耳。况风自火出，当补脾肺，滋肾水，则风自息，热自退，痰自清。遂用六味地黄丸、补中益气汤，不三月而痊。

■

一儒者，素勤苦，恶风寒，鼻塞流清涕，寒禁嚏喷。余曰∶此脾肺气虚不能实腠理。彼不信，服祛风之药，肢体麻倦，痰涎自出，殊类中风。余曰∶此因风剂耗散元气，阴火乘其土位。遂以补中益气加麦门、五味治之而愈。

■

外舅，年六十余，素善饮，两臂作痛，恪服祛风治痿之药，更加麻木发热，体软痰涌，腿膝拘痛，口噤语涩，头目晕重，口角流涎，身如虫行，搔起白屑，始信。谓余曰∶何也?余曰∶臂麻体软，脾无用也；痰涎自出，脾不能摄也；口斜语涩，脾气伤也；头目晕重，脾气不能升也；痒起白屑，脾气不能营也。遂用补中益气加神曲、半夏、茯苓三十余剂，诸症悉退，又用参术煎膏治之而愈。

■

秀才刘允功，形体魁伟，不慎酒色，因劳怒头晕仆地，痰涎上涌，手足麻痹，口干引饮，六脉洪数而虚。余以为肾经亏损，不能纳气归源而头晕；不能摄水归源而为痰；阳气虚热而麻痹；虚火上炎而作渴。用补中益气合六味丸料治之而愈。其后或劳役或入房，其病即作，用前药随愈。

宪幕顾斐斋，饮食起居失宜，左半身并乎不遂，汗出神昏，痰涎上涌。王竹西用参 大补之剂，汗止而神思渐清，颇能步履。后不守禁，左腿自膝至足肿胀甚大，重坠如石，痛不能忍，其痰甚多，肝脾肾脉洪大而数，重按则软涩。余朝用补中益气加黄柏、知母、麦门、五味煎送地黄丸，晚用地黄丸料加黄柏、知母数剂，诸症悉退。但自弛禁，不能痊愈耳。

■

庠生陈时用，素勤苦，因劳怒口斜痰盛，脉滑数而虚，此劳伤中气，怒动肝火，用补中益气加山栀、茯苓、半夏、桔梗，数剂而愈。

■

锦衣杨永兴，形体丰浓，筋骨软痛，痰盛作渴，喜饮冷水，或用愈风汤、天麻丸等药，痰热益甚，服牛黄清心丸，更加肢体麻痹，余以为脾肾俱虚，用补中益气汤、加减八味丸，三月余而痊。以后连生七子，寿逾七旬。《外科精要》云∶凡人久服加减八味丸，必肥健而多子。

■

先母七十有五，遍身作痛，筋骨尤甚，不能伸屈，口干目赤，头晕痰壅，胸膈不利，小便短赤，夜间殊甚，遍身作痒如虫行。用六味地黄丸料加山栀、柴胡治之，诸症悉愈。

■

一男子时疮愈后，遍身作痛。服愈风丹，半身不遂，痰涎上涌，夜间痛甚。余作风客淫气治，以地黄丸而愈。

■

一老人，两臂不遂，语言蹇涩。服祛风之药，筋挛骨痛。此风药亏损肝血，益增其病也。余用八珍汤补其气血，用地黄丸补其肾水，佐以愈风丹而愈。

■

一妇人，因怒吐痰，胸满作痛，服四物、二陈、芩、连、枳壳之类不应。更加祛风之剂，半身不遂，筋渐挛缩，四肢痿软，日晡益甚，内热口干，形体倦怠。余以为郁怒伤脾肝，气血复损而然。遂用逍遥散、补中益气汤、六味地黄丸调治。喜其谨疾，年余悉愈，形体康健。

■

一妇人，脾胃虚弱，饮食素少，忽痰涌气喘，头摇目札，手扬足掷，难以候脉，视其面色，黄中见青，此肝木乘脾土，用六君加柴胡、升麻治之而苏，更以补中益气加半夏调理而痊。

■

一妇人，怀抱郁结，筋挛骨痛，喉间似有一核，服乌药顺气散等药，口眼歪斜，臂难伸举，痰涎愈甚，内热晡热，食少体倦，余以为郁火伤脾血燥生风所致，用加味归脾汤二十余剂，形体渐健，饮食渐加，又服加味逍遥散十余剂，痰热少退，喉核少利，更用升阳益胃汤数剂，诸症渐愈，但臂不能伸，此肝经血少，用地黄丸而愈。

■

一产妇，筋挛臂软，肌肉掣动，此气血俱虚而有热，用十全大补汤而痊。其后因怒而复作，用加味逍遥散而愈。

■

一产妇，两手麻木，服愈风丹、天麻丸，遍身皆麻，神思倦怠，晡热作渴，自汗盗汗，此气血俱虚，用十全大补加炮姜数剂，诸症悉退，却去炮姜又数剂而愈。但有内热，用加味逍遥散数剂而痊。

■

一男子，善饮，舌本强硬，语言不清。余曰∶此脾虚湿热，当用补中益气加神曲、麦芽、干葛、泽泻治之。

■

一妇人，善怒，舌本强，手臂麻。余曰∶舌本属土，被木克制故耳，当用六君加柴胡、芍药治之。

■

一男子，舌下牵强，手大指次指不仁，或大便秘结，或皮肤赤晕。余曰∶大肠之脉散舌下，此大肠血虚风热，当用逍遥散加槐角、秦艽治之。

■

一男子，足痿软，日晡热。余曰∶此足三阴虚，当用六味、滋肾二丸补之。

■

一妇人，腿足无力，劳则倦怠。余曰∶四肢者土也，此属脾虚，当用补中益气及还少丹主之。

俱不从余言，各执搜风、天麻二丸并愈风丹而殒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、元气亏损内伤外感等症
  • 下一页：二、饮食劳倦亏损元气等症
<<< 返回本书目录
  1. 元气亏损内伤外感等症《内科摘要》
  2. 元气虚弱【方剂主治】
  3. 元气亏损内伤外感等证《古今名医汇粹》
  4. 元芩二陈汤【方剂大全】
  5. 元气不足【方剂主治】
  6. 元素内人双胎难产（治奇）《孙文垣医案》
  7. 元灵散【方剂大全】
  8. 元素侄令政春温后经水适止《孙文垣医案》
  9. 元会运世总数《类经图翼》
  10. 元虚受暑治验《一得集》
  11. 元胡止痛片【方剂大全】
  12. 元元草【中药大全】
  13. 元胡索散【方剂大全】
  14. 芫花《本草纲目》完整版
  15. 元胡《本草易读》
  16. 芫花《本草乘雅半偈》
  17. 元亨利贞天五部位决吉凶《疡医大全》
  18. 芫花《本草崇原》
  19. 元归散【方剂大全】
  20. 芫花《本草图经》
  21. 元参清肺饮【方剂大全】
  22. 芫花《本草易读》
  23. 元参解毒饮【方剂大全】
  24. 芫花《本草择要纲目》
  25. 元参解毒散【方剂大全】
  26. 芫花《药笼小品》
  27. 元参化毒饮【方剂大全】
  28. 芫花《药征》
  29. 元参《药笼小品》
  30. 芫花《长沙药解》
  1. 元气亏损内伤外感等症《内科摘要》
  2. 元气亏损内伤外感等证《古今名医汇粹》
  3. 元神之府《中医名词词典》
  4. 元明粉《药性切用》
  5. 元神之府《中医词典》
  6. 元明粉《本草撮要》
  7. 元霜《目经大成》
  8. 元明粉《本草分经》
  9. 元俗《中医词典》
  10. 元明粉《本草分经》
  11. 元素的电负性《医用化学》
  12. 元明粉《本草从新》
  13. 元素内人双胎难产（治奇）《孙文垣医案》
  14. 元明粉《本草备要》
  15. 元素侄令政春温后经水适止《孙文垣医案》
  16. 元明粉《玉楸药解》
  17. 元素组成《生物化学与分子生物学》
  18. 元况《中医词典》
  19. 元希声（?-707年）《中医词典》
  20. 元精元气元神辨《达摩洗髓易筋经》
  21. 元虚受暑治验《一得集》
  22. 元精石《药性切用》
  23. 元阳《中医词典》
  24. 元精石《外科全生集》
  25. 元阴《中医词典》
  26. 元精石《本草撮要》
  27. 元英《中医词典》
  28. 元精石《本草分经》
  29. 元痈《中医词典》
  30. 元精石《本草便读》
  31. 元珠先生《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


饮食劳倦亏损元气等症_《内科摘要》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《内科摘要》
二、饮食劳倦亏损元气等症
在线购买《内科摘要》正版书籍

二、饮食劳倦亏损元气等症

  • 上一页
  • 目录
  • 相关
  • 下一页

进士王汝和，因劳役失于调养，忽然昏愦，此元气虚火妄动，挟痰而作，急令灌童便，神思渐爽。更用参、 各五钱，芎、归各三钱，玄参、柴胡、山栀、炙草各一钱，服之稍定。察其形倦甚，又以十全大补汤加五味、麦门治之而安。凡人元气素弱，或因起居失宜，或因饮食劳倦，或因用心太过，致遗精白浊，自汗盗汗；或内热、晡热，潮热发热；或口干作渴，喉痛舌裂；或胸乳膨胀，胁肋作痛；或头颈肘痛，眩晕目花；或心神不宁，寤而不寐；或小便赤涩，茎中作痛；或便溺余滴，脐腹阴冷；或形容不充，肢体畏寒；或鼻气急促；或更有一切热症；皆是无根虚火，但服前汤固其根本，诸症自息，若攻其风热则误矣。

■

光禄高署丞，脾胃素虚，因饮食劳倦，腹痛胸痞，误用大黄等药下之，谵语烦躁，头痛喘汗吐泻频频，时或昏愦，脉大而无伦次，用六君子加炮姜四剂而安。但倦怠少食，口干发热，六脉浮数。欲用泻火之药。余曰∶不时发热，是无火也；脉浮大，是血虚也；脉虚浮，是气虚也。此因胃虚五脏亏损，虚症发见。服补胃之剂，诸症悉退。

■

大尹徐克明，因饮食失宜，日晡发热，口干体倦，小便赤涩，两腿酸痛，余用补中益气汤治之。彼知医自用四物、黄柏、知母之剂，反头眩目赤、耳鸣唇燥，寒热痰涌，大便热痛，小便赤涩；又用四物、芩、连、枳实之类，胸膈痞满，饮食少思，汗出如水；再用二陈、芩、连、黄柏、知母、麦门、五味，言语谵妄，两手举拂，屡治反甚；复求余，用参、 各五钱，归、术各三钱，远志、茯神、酸枣仁、炙草各一钱，服之熟睡良久，四剂稍安；又用八珍汤调补而愈。

■

夫阴虚乃脾虚也，脾为至阴，因脾虚而致前症，盖脾禀于胃，故用甘温之剂以生发胃中元气，而除大热。胡乃反用苦寒，复伤脾血耶。若前症果属肾经阴虚，亦因肾经阳虚不能生阴耳。经云∶无阳则阴无以生，无阴则阳无以化。又云∶虚则补其母，当用补中益气、六味地黄以补其母，尤不宜用苦寒之药。世以脾虚误为肾虚，辄用黄柏、知母之类，反伤胃中生气，害人多矣。

大凡足三阴虚，多因饮食劳役，以致肾不能生肝，肝不能生火而害脾土，不能滋化，但补脾土，则金旺水生，木得平而自相生矣。

■

一男子，每遇劳役，食少胸痞，发热 头痛，吐痰作渴，脉浮大。余曰∶此脾胃血虚病也，脾属土，为至阴而生血，故曰阴虚。彼不信，服二陈、黄连、枳实、浓朴之类，诸症益甚；又服四物、黄柏、知母、麦门，更腹痛作呕，脉洪数而无伦次。余先用六君加炮姜，痛呕渐愈；又用补中益气痊愈。

秀才刘贯卿，劳役失宜，饮食失节，肢体倦怠，发热作渴，头痛恶寒，误用人参败毒散，痰喘昏愦，扬手掷足，胸间发斑，如蚊所呐。余用补中益气加姜、桂、麦门、五味，补之而愈。

黄武选，饮食劳倦，发热恶寒，或用解表之药益甚，再剂昏愦，胸发黑斑。脉洪数而无力，余欲用补中益气之剂，不从而殁。

■

一儒者，素勤苦，因饮食失节，大便下血，或赤或黯，半载之后，非便血则盗汗，非恶寒则发热，血汗二药用之无效，六脉浮大，心脾则涩，此思伤心脾，不能摄血归源。然血即汗，汗即血。其色赤黯，便血盗汗，皆火之升降微甚耳；恶寒发热，气血俱虚也。乃午前用归脾加麦门、五味以补心脾之血，收耗散之液，不两■

癸卯春人日，余在下堡顾氏会间，有儒者许梅村云∶余亲马生者，发热烦渴，时或头痛，昨服发散药，反加喘急，腹痛，其汗如水，昼夜谵语。余意此劳伤元气，误汗所致，其腹必喜手按。许往询之，果然。遂与十全大补加附子一钱，服之熟睡，唤而不醒，举家惊惶；及觉，诸症顿退，再剂而痊。

凡人饮食劳役起居失宜，见一切火症，悉属内真寒而外假热，故肚腹喜暖，口畏冷物，此乃形气病气俱属不足，法当纯补元气为善。

一儒者，日晡两目紧涩不能瞻视，此元气下陷，用补中益气倍加参、 数剂痊愈。

■

一男子，患症同前，服黄柏、知母之类，目疾益甚，更加便血，此脾气虚不能统血，肝气虚不能藏血，用补中益气、六味地黄以补肝脾生肾水，诸症渐愈。

■

一男子，饮食劳倦，而发寒热，右手麻木，或误以为疔毒，敷服皆寒凉败毒，肿胀重坠，面色痿黄，肢体倦怠，六脉浮大，按之如无，此脾胃之气虚也。询之果是销银匠，因热手入水梅银寒凝隧道，前药益伤元气故耳。遂用补中益气及温和之药煎渍汤手而愈。

■

一儒者，修左足伤其大指甲少许，不见血，不作痛，形体如故。后因饮食劳倦，足重坠微肿痛，或昼睡或夜寐，其足如故，误服败毒之剂，寒热肿痛。盖脾起于大指，此是脾气虚弱下陷，用十全大补汤而愈。

■

余素性爱坐观书，久则倦怠，必服补中益气加麦门、五味、酒炒黑黄柏少许，方觉精神清妥，否则夜间少寐，足内酸热，若再良久不寐，腿内亦然，且兼腿内筋似有抽缩意，致两腿左右频移，展转不安，必至倦极方寐，此劳伤元气，阴火乘虚下注。

■

丁酉五十一岁，齿缝中有如物塞，作胀不安，甚则口舌有疮然，日晡益甚，若睡良久，或服前药始安。至辛丑时五十有五，昼间齿缝中作胀，服补中益气一剂，夜间得寐。至壬寅有内艰之变，日间虽服前剂，夜间齿缝亦胀，每至午前诸齿并肢体方得稍健，午后仍胀，观此，可知血气日衰，治法不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、元气亏损内伤外感等症
  • 当前页：二、饮食劳倦亏损元气等症
  • 下一页：三、脾胃亏损心腹作痛等症
<<< 返回本书目录
  1. 饮食劳倦亏损元气等症《内科摘要》
  2. 饮食劳倦论《内外伤辨》
  3. 饮食劳倦《明医杂着》
  4. 饮食劳倦伤脾《药症忌宜》
  5. 饮食居处戒忌《外科精要》
  6. 饮食劳倦所伤始为热中论《脾胃论》
  7. 饮食禁忌节要《寿世青编》
  8. 饮食类《古今医统大全》
  9. 饮食禁忌《本草纲目》完整版
  10. 饮食疗法胃疡平《三十年临证经验集》
  11. 饮食进退【方剂主治】
  12. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  13. 饮食减少【方剂主治】
  14. 饮食门《景岳全书》
  15. 饮食减肥的调配原则《减肥新法与技巧》
  16. 饮食七情禁忌论《胎产心法》
  17. 饮食积滞【中药主治】
  18. 饮食起居辨病《常见病自测》
  19. 饮食过伤《明医杂着》
  20. 饮食如常【方剂主治】
  21. 饮食的应用《中医饮食营养学》
  22. 饮食色欲箴序《格致余论》
  23. 饮食迟化【方剂主治】
  24. 饮食伤《续名医类案》
  25. 饮食不消【方剂主治】
  26. 饮食伤脾论《脾胃论》
  27. 饮食不消《千金翼方》
  28. 饮食少进【方剂主治】
  29. 饮食不下【方剂主治】
  30. 饮食少思【方剂主治】
  1. 饮食劳倦亏损元气等症《内科摘要》
  2. 饮食劳倦《明医杂着》
  3. 饮食劳倦论《内外伤辨》
  4. 饮食居处戒忌《外科精要》
  5. 饮食劳倦伤脾《药症忌宜》
  6. 饮食禁忌节要《寿世青编》
  7. 饮食劳倦所伤始为热中论《脾胃论》
  8. 饮食减肥的调配原则《减肥新法与技巧》
  9. 饮食类《古今医统大全》
  10. 饮食汗《中医词典》
  11. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  12. 饮食过伤《明医杂着》
  13. 饮食疗法胃疡平《三十年临证经验集》
  14. 饮食的作用《中医饮食营养学》
  15. 饮食门《景岳全书》
  16. 饮食的管理《外科学总论》
  17. 饮食内伤痢《中医词典》
  18. 饮食不消《千金翼方》
  19. 饮食内伤痢《症因脉治》
  20. 饮食不节《中医词典》
  21. 饮食七情禁忌论《胎产心法》
  22. 饮食辨病《常见病自测》
  23. 饮食起居辨病《常见病自测》
  24. 饮食编《古今医统大全》
  25. 饮食色欲箴序《格致余论》
  26. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  27. 饮食善饥《奇效简便良方》
  28. 饮食、劳逸证候《中医诊断学》
  29. 饮食伤《续名医类案》
  30. 饮食（药食三）《妇人规》
  31. 饮食伤脾论《脾胃论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脾胃亏损心腹作痛等症_《内科摘要》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《内科摘要》
三、脾胃亏损心腹作痛等症
在线购买《内科摘要》正版书籍

三、脾胃亏损心腹作痛等症

  • 上一页
  • 目录
  • 相关
  • 下一页

唐仪部胸内作痛，月余腹亦痛，左关弦长，右关弦紧，此脾虚肝邪所乘，以补中益气加半夏、木香二剂而愈，又用六君子汤二剂而安。此面色黄中见青。

仪部李北川，常患腹痛，每治以补中益气加山栀即愈。一日因怒，肚腹作痛，胸胁作胀，呕吐不食，肝脉弦紧，此脾气虚弱，肝火所乘，仍用前汤吞左金丸，一服而愈。此面色黄中见青兼赤。

■

太守朱阳山，因怒腹痛作泻，或两胁作胀，或胸乳作痛，或寒热往来，或小便不利，饮食不入，呕吐痰涎，神思不清，此肝木乘脾土。用小柴胡加山栀、炮姜、茯苓、陈皮、制黄连，一剂而愈。（制黄连即黄连、吴茱萸等分，用热水拌湿罨二三日同炒焦取连用，后仿此。）

■

阳山之内，素善怒，胸膈不利，吐痰甚多，吞酸嗳腐，饮食少思，手足发热，十余年矣。所服非芩、连、枳实，必槟、苏、浓朴。左关弦洪，右关弦数。此属肝火血燥，木乘土位。朝用六味地黄丸以滋养肝木，夕用六君加当归、芍药以调补脾土，不月而愈。癸卯夏患背疽，症属虚寒，用大温补之药而愈。乙巳夏，因大怒，吞酸嗳腐，胸腹胀满。余以他往旬日，或用二陈、石膏治之，吐涎如涌，外热如灼，将用滚痰丸下之，余到诊之，脉洪大按之如无。余曰∶此乃脾胃亏损而发热，脾弱而涎泛出也。余用六君加姜桂一钟即睡，觉而诸症如失，又数剂而康。

■

儒者沈尼文，内停饮食，外感风寒，头痛 发热，恶心腹痛，就治敝止。余用人参养胃加芎、芷、曲、柏、香附、桔梗一剂而愈。次日抵家，前病仍作，腹痛请治。以手重按，痛即止。此客寒乘虚而作也，乃以香砂六君加木香、炮姜，服之睡觉，痛减六七，去二香再服，饮食少进，又加黄 、当归，少佐升麻而愈。

■

府庠徐道夫母，胃脘当心痛剧，右寸关俱无，左虽有，微而似绝，手足厥冷，病势危笃，察其色眼胞上下青黯，此脾虚肝木所胜。用参、术、茯苓、陈皮、甘草补其中气，用木香和胃气以行肝气；用吴茱萸散脾胃之寒，止心腹之痛。急与一剂，俟滚先服，煎熟再进。诸病悉愈。

向使泥其痛无补法，而反用攻伐之药，祸不旋踵。一妇人怀抱郁结，不时心腹作痛，年余不愈，诸药不应，余用归脾加炒山栀而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、饮食劳倦亏损元气等症
  • 当前页：三、脾胃亏损心腹作痛等症
  • 下一页：四、脾肾虚寒阳气脱陷等症
<<< 返回本书目录
  1. 脾胃亏损心腹作痛等症《内科摘要》
  2. 脾胃冷热不和《圣济总录》
  3. 脾胃亏损心腹作痛等证《古今名医汇粹》
  4. 脾胃两经久虚便血《轩岐救正论》
  5. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  6. 脾胃论《寿世保元》
  7. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  8. 脾胃论（附滞颐）《婴童类萃》
  9. 脾胃亏损吞酸嗳腐等症《内科摘要》
  10. 脾胃论治《类证治裁》
  11. 脾胃亏损停食痢疾等症《内科摘要》
  12. 脾胃门《丹台玉案》
  13. 脾胃亏损停食痢疾等证《古今名医汇粹》
  14. 脾胃门《古今医统大全》
  15. 脾胃亏损暑湿所伤等症《内科摘要》
  16. 脾胃门《奇方类编》
  17. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  18. 脾胃门《养生导引法》
  19. 脾胃亏损疟疾寒热等症《内科摘要》
  20. 脾胃门《养生导引秘籍》
  21. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  22. 脾胃门《医方考》
  23. 脾胃久虚【方剂主治】
  24. 脾胃门-幼幼汇集（中）《古今医统大全》
  25. 脾胃经虚实寒热证治《三因极一病证方论》
  26. 脾胃气不和【方剂主治】
  27. 脾胃解《素灵微蕴》
  28. 脾胃气弱【方剂主治】
  29. 脾胃将理法《脾胃论》
  30. 脾胃气虚【方剂主治】
  1. 脾胃亏损心腹作痛等症《内科摘要》
  2. 脾胃亏损心腹作痛等证《古今名医汇粹》
  3. 脾胃冷热不和《圣济总录》
  4. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  5. 脾胃例《慎柔五书》
  6. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  7. 脾胃两经久虚便血《轩岐救正论》
  8. 脾胃亏损吞酸嗳腐等症《内科摘要》
  9. 脾胃论《寿世保元》
  10. 脾胃亏损停食痢疾等症《内科摘要》
  11. 脾胃论（附滞颐）《婴童类萃》
  12. 脾胃亏损停食痢疾等证《古今名医汇粹》
  13. 脾胃论治《类证治裁》
  14. 脾胃亏损暑湿所伤等症《内科摘要》
  15. 脾胃脉案《类证治裁》
  16. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  17. 脾胃门《医方考》
  18. 脾胃亏损疟疾寒热等症《内科摘要》
  19. 脾胃门《丹台玉案》
  20. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  21. 脾胃门《养生导引秘籍》
  22. 脾胃俱虚《备急千金要方》
  23. 脾胃门《养生导引法》
  24. 脾胃俱虚《中医词典》
  25. 脾胃门（幼幼汇集 中）《古今医统大全》
  26. 脾胃俱实《备急千金要方》
  27. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  28. 脾胃俱实《中医词典》
  29. 脾胃气不和不能饮食候《诸病源候论》
  30. 脾胃解《素灵微蕴》
  31. 脾胃气虚肌体羸瘦《圣济总录》


脾肾虚寒阳气脱陷等症_《内科摘要》_中医内科_【岐黄之术】

四、脾肾虚寒阳气脱陷等症

四、脾肾虚寒阳气脱陷等症

  • 上一页
  • 目录
  • 相关
  • 下一页

谭侍御，但头痛即吐清水，不拘冬夏，吃姜便止，已三年矣。余作中气虚寒，用六君加当归、黄、木香、炮姜而瘥。

■

一儒者，四时喜极热饮食，或吞酸嗳腐，或大便不实，足指缝湿痒。此脾气虚寒下陷，用六君加姜、桂治之而愈。稍为失宜，诸疾仍作。用前药加附子钱许，数剂不再发。

■

一男子，形体倦怠，饮食适可，足指缝湿痒，行坐久则重坠。此脾胃气虚而下陷。用补中益气加茯苓、半夏而愈。

■

一男子，食少胸满，手足逆冷，饮食畏寒，发热吐痰，时欲作呕，自用清气化痰及二陈、枳实之类，胸腹膨胀，呕吐痰食，小便淋漓，又用四苓、连、柏、知母、车前，小便不利，诸病益甚。余曰∶此脾胃虚寒无火之症，故食入不消而反出。遂用八味丸补火以生土，用补中益气加姜、桂培养中宫，生发阳气寻愈。

■

一男子，每劳肢体时痛，或用清痰理气之剂，不劳常痛，加以导湿，臂痛漫肿，形体倦怠，内热盗汗，脉浮大按之微细，此阳气虚寒，用补中益气加附子一钱、人参五钱，肿痛悉愈，又以十全大补百余剂而康。彼计服过人参一十三斤，姜、附各斤余。

■

大雅云∶家母，年四十有二，嘉靖壬寅七月，患脾虚中满痰嗽发热，又因湿面冷茶吞酸呕吐绝食，误服芩、连、青皮等药，益加寒热，口干流涎不收，且作渴，闻食则呕数日矣。迎先生视之曰∶脾主涎，此脾虚不能约制，故涎自出也，欲用人参安胃散。惑于众论，以为胃经实火宿食，治之病日增剧，忽思冬瓜，食如指甲一块，顿发呕吐酸水不止，仍服前药愈剧，复邀先生视之，则神脱脉绝濒死矣，惟目睛尚动，先生曰∶寒淫于内，治以辛热，然药不能下矣，急用盐附子炒热熨脐腹，以散寒回阳；又以口气补接母口之气；又以附子作饼，热贴脐间，时许神气少苏，以参、术、附子为末，仍以是药加陈皮煎膏为丸如粟米大，入五七粒于口，随津液咽下，即不呕，二日后加至十余粒，诸病少退，甘涎不止，五日后渐服煎剂一二匙，胃气少复，乃思粥饮，后投以参、术等药温补脾胃，五十余剂而愈。

大雅敢述病状之奇

洲镬潭沈大雅顿首拜书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脾胃亏损心腹作痛等症
  • 当前页：四、脾肾虚寒阳气脱陷等症
  • 下一页：五、命门火衰不能生土等症
<<< 返回本书目录
  1. 脾肾虚寒阳气脱陷等症《内科摘要》
  2. 脾肾阳虚【疾病症状】
  3. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  4. 脾湿【疾病症状】
  5. 脾肾双补丸【方剂大全】
  6. 脾实《圣济总录》
  7. 脾肾双补汤【方剂大全】
  8. 脾实《药症忌宜》
  9. 脾肾两虚证《临证实验录》
  10. 脾实热方《外台秘要》
  11. 脾肾两虚证《临证实验录》
  12. 脾受病发四肢不用《针灸甲乙经》
  13. 脾肾两虚血瘀证《临证实验录》
  14. 脾栓塞【疾病症状】
  15. 脾肾两经虚寒下血《轩岐救正论》
  16. 脾水【疾病大全】
  17. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  18. 脾说《医学实在易》
  19. 脾肾亏损头眩痰气等症《内科摘要》
  20. 脾所生病《幼科发挥》
  21. 脾肾亏损头眩痰气等证《古今名医汇粹》
  22. 脾疼《普济方·针灸》
  23. 脾肾亏损停食泄泻等症《内科摘要》
  24. 脾疼（余见心腹痛）《针灸资生经》
  25. 脾肾亏损停食泄泻等证《古今名医汇粹》
  26. 脾痛候《古今医统大全》
  27. 脾伤腹痛《续名医类案》
  28. 脾土篇《外经微言》
  29. 脾弱多困《证治准绳·幼科》
  30. 脾萎缩【疾病症状】
  1. 脾肾虚寒阳气脱陷等症《内科摘要》
  2. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  3. 脾肾阳虚《中医词典》
  4. 脾肾泄《中医词典》
  5. 脾肾阳虚泻《中医词典》
  6. 脾肾两虚证《临证实验录》
  7. 脾失健运《中医名词词典》
  8. 脾肾两虚证《临证实验录》
  9. 脾失健运《中医词典》
  10. 脾肾两虚血瘀证《临证实验录》
  11. 脾湿热《中医词典》
  12. 脾肾两经虚寒下血《轩岐救正论》
  13. 脾湿胀痛《校注医醇剩义》
  14. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  15. 脾实《圣济总录》
  16. 脾肾亏损头眩痰气等症《内科摘要》
  17. 脾实《中医词典》
  18. 脾肾亏损头眩痰气等证《古今名医汇粹》
  19. 脾实《药症忌宜》
  20. 脾肾亏损停食泄泻等症《内科摘要》
  21. 脾实腹胀《中医词典》
  22. 脾肾亏损停食泄泻等证《古今名医汇粹》
  23. 脾实腹胀《症因脉治》
  24. 脾肾经邪《灵素节注类编》
  25. 脾实热《中医词典》
  26. 脾肾和脾膈韧带《人体解剖学》
  27. 脾实热《备急千金要方》
  28. 脾舍《中医词典》
  29. 脾实热方六首《外台秘要》
  30. 脾伤腹痛《续名医类案》
  31. 脾受病发四肢不用《针灸甲乙经》


命门火衰不能生土等症_《内科摘要》_中医内科_【岐黄之术】

五、命门火衰不能生土等症

五、命门火衰不能生土等症

  • 上一页
  • 目录
  • 相关
  • 下一页

廷评张汝翰，胸膈作痞，饮食难化，服枳术丸，久而形体消瘦，发热口干，脉浮大而微，用补中益气加姜、桂，诸症悉退。惟见脾胃虚寒，遂用八味丸补命门火，不月而饮食进，三月而形体充。此症若不用前丸，多变腹胀喘促，腿足浮肿，小便淋沥等症，急用济生加减肾气丸，亦有得生者。

■

一儒者，虽盛暑喜燃火，四肢常欲沸汤渍之，面赤吐痰，一似实火，吐甚宿食亦出，惟食椒姜之物方快。余谓食入反出，乃脾胃虚寒，用八味丸及十全大补加炮姜渐愈，不月平复。

■

一妇人，饮食无过碗许，非大便不实，必吞酸嗳腐，或用二陈、黄连，更加内热作呕。余谓∶东垣先生云，邪热不杀谷，此脾胃虚弱，末传寒中。以六君加炮姜、木香，数剂胃气渐复，饮食渐进。又以补中益气加炮姜、木香、茯苓、半夏数剂痊愈。后怒饮食顿少，元气顿怯，更加发热，诚似实火，脉洪大而虚，两尺如无，用益气汤八味丸两月，诸症悉愈。

■

佐云∶向因失足，划然有声，坐立久则左足麻木，虽夏月足寒如冰。嘉靖巳亥夏月，因醉睡觉而饮水，复睡，遂觉右腹痞结，以手摩之，腹间沥漉有声，热摩则气泄而止，每每加剧，饮食稍多则作痛泻，求治于医，令服枳术丸固守勿效。甲辰岁，求治于立斋先生，诊之，喟然叹曰∶此非脾胃病，乃命门火衰不能生土，土虚寒使之然也，若专主脾胃，误矣，可服八味丸则愈。予亦敬服，果验。盖八味丸有附子，医家罔敢轻用，夫附子斩关夺旗，回生起死，非良将莫能用，立斋先生今之武侯也。家贫不能报德，故序此以记治验。嘉靖甲辰十二月望后二日，杉墩介庵朱佐顿首拜书。

■

光禄邝子泾，面白神劳，食少难化，所服皆二陈、山栀、枳实之类，形体日瘦，饮食日减。余谓此脾土虚寒之症，法当补土之母。彼不信，乃径补土，以致不起。

■

罗工部，仲夏腹恶寒而外恶热，鼻吸气而腹觉冷，体畏风而恶寒，脉大而虚微，每次进热粥瓯许，必兼食生姜瓯许，离火食腹内即冷。余曰∶热之不热，是无火也，当用八味丸壮火之源，以消阴翳。彼反服四物、玄参之类而殁。

■

工部陈禅亭，发热有痰，服二陈、黄连、枳壳之类，病益甚，甲辰季冬请治，其脉左尺微细，右关浮大，重按微弱。余曰∶此命门火衰，不能生土而脾病，当补火以生土，或可愈也。不悟，仍服前药，脾土愈弱，至乙巳闰正月，病已革。复邀治，右寸脉平脱，此土不能生金，生气绝于内矣，辞不治。经云∶虚则补其母，实则泻其子。凡病在子，当补其母，况病在母而属不足，反泻其子，不死何俟？

■

辛丑年，余在嘉兴屠渐山第，有林二守，不时昏愦，请余治之，谵语不绝，脉洪大，按之如无，此阳虚之症也，当用参附汤治之。有原医者扬喜而迎曰∶先得我心之同然，遂服之，即静睡觉而进食，午后再剂，神思如故，其脉顿敛。余返后，又诈云用附子多矣，吾以黄连解之，阴仍用参附汤。窃观仲景先生治伤寒，云∶桂枝下咽，阳盛乃毙；硝黄入胃，阴盛乃亡。不辨而自明矣。吾恐前言致误患者，故表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脾肾虚寒阳气脱陷等症
  • 当前页：五、命门火衰不能生土等症
  • 下一页：六、肾虚火不归经发热等症
<<< 返回本书目录
  1. 命门火衰不能生土等症《内科摘要》
  2. 命门火衰阳气脱陷症《轩岐救正论》
  3. 命门火衰【方剂主治】
  4. 命门经主篇《外经微言》
  5. 命门部位歌《针灸大成》
  6. 命门考《研经言》
  7. 命门《医学真传》
  8. 命门脉诊辩《吴医汇讲》
  9. 命门《经络全书》
  10. 命门实《药症忌宜》
  11. 命门《本草分经》
  12. 命门水火图说《轩岐救正论》
  13. 命根养生篇《外经微言》
  14. 命门说《吴医汇讲》
  15. 酩酊感【疾病症状】
  16. 命门说《医碥》
  17. 榠樝【中药大全】
  18. 命门说《医学实在易》
  19. 冥楂【中药大全】
  20. 命门提要《三指禅》
  21. 茗茶《本草择要纲目》
  22. 命门图说《医旨绪余》
  23. 茗、苦?《证类本草》
  24. 命门虚《药症忌宜》
  25. 茗、苦《本草图经》
  26. 命门穴【人体背部穴位】
  27. 茗《本草纲目》图文版
  28. 命门余义（二十六，共六条）《景岳全书》
  29. 茗《本草乘雅半偈》
  30. 命门真火篇《外经微言》
  1. 命门火衰不能生土等症《内科摘要》
  2. 命门火衰《中医词典》
  3. 命门火衰阳气脱陷症《轩岐救正论》
  4. 命门部位歌《针灸大成》
  5. 命门火旺《中医名词词典》
  6. 命门（一名属累）《针灸大成》
  7. 命门经主篇《外经微言》
  8. 命门《针灸学》
  9. 命门考《研经言》
  10. 命门《医学真传》
  11. 命门脉诊辩《吴医汇讲》
  12. 命门《医述》
  13. 命门实《药症忌宜》
  14. 命门《中医词典》
  15. 命门水火图说《轩岐救正论》
  16. 命门《气功外气疗法》
  17. 命门说《医碥》
  18. 命门《中医名词词典》
  19. 命门说《医学实在易》
  20. 命门《经络全书》
  21. 命门说《吴医汇讲》
  22. 命关《中医词典》
  23. 命门说《医学三字经》
  24. 命功《中医词典》
  25. 命门提要《三指禅》
  26. 命根养生篇《外经微言》
  27. 命门图说（图缺）《医旨绪余》
  28. 命《中医词典》
  29. 命门虚《药症忌宜》
  30. 瞑眩膏《三因极一病证方论》
  31. 命门余义（二十六，共六条）《景岳全书》


肾虚火不归经发热等症_《内科摘要》_中医内科_【岐黄之术】

六、肾虚火不归经发热等症

六、肾虚火不归经发热等症

  • 上一页
  • 目录
  • 相关
  • 下一页

大尹沈用之，不时发热，日饮冰水数碗，寒药二剂，热、渴益甚，形体日瘦，尺脉洪大而数，时或无力。王太仆曰∶热之不热，责其无火；寒之不寒，责其无水。又云∶倏热往来，是无火也；时作时止，是无水也。法当补肾，用加减八味丸，不月而愈。

■

通安桥顾大有父，年七十有九，仲冬将出，少外家入房，致头痛 发热，眩晕，喘急，痰涎壅盛，小便频数，口干引饮，遍舌生刺，缩敛如荔枝然，下唇黑裂，面目俱赤，烦躁不寐，或时喉间如烟火上冲，急饮凉茶少解，已滨于死。脉洪大而无伦，且有力，扪其身，烙手，此肾经虚火游行于外，投以十全大补加山茱、泽泻、丹皮、山药、麦门、五味、附子。一钟熟寐良久，脉症各减三四，再与八味丸，服之诸症悉退，后畏冷物而痊。

■

下堡顾仁成，年六十有一，痢后入房，精滑自遗，二日方止。又房劳感寒，怒气遂发寒热，右胁痛连心胸，腹痞，自汗、盗汗如雨，四肢厥冷，睡中惊悸，或觉上升如浮，或觉下陷如堕，遂致废寝，或用补药二剂，益甚，脉浮大洪数，按之微细，此属无火虚热，急与十全大补加山药、山茱、丹皮、附子。一剂诸症顿愈而痊。此等元气百无一二。（二顾是父子也）。

■

一儒者，口干，发热，小便频浊，大便秘结，盗汗，梦遗，遂致废寝，用当归六黄汤二剂，盗汗顿止，用六味地黄丸，二便调和，用十全大补汤及前丸兼服，月余悉愈。

■

州同韩用之，年四十有六，时仲夏，色欲过度，烦热作渴，饮水不绝，小便淋沥，大便秘结，唾痰如涌，面目俱赤，满舌生刺，两唇燥裂，遍身发热，或时如芒刺而无定处，两足心如烙，以冰折之作痛，脉洪而无伦，此肾阴虚，阳无所附而发于外，非火也。盖大热而甚，寒之不寒是无水也。当峻补其阴，遂以加减八味丸料一斤内肉桂一两，以水顿煎六碗，冰冷与饮，半饷已用大半，睡觉而食温粥一碗，复睡至晚，乃以前药温饮一碗，乃睡至晓，食热粥二碗，诸症悉退。翌日畏寒，足冷至膝，诸症仍至，或以为伤寒。余曰∶非也，大寒而甚，热之不热，是无火也。阳气亦虚矣，急以八味丸一剂服之稍缓，四剂诸症复退。大便至十三日不通，以猪胆导之，诸症复作，急用十全大补汤数剂方应。

■

举人陈履贤，色欲过度，丁酉孟冬发热无时，饮水不绝，遗精不止，小便淋沥。或用四物、芩、连之类，前症益甚，更加痰涎上涌，口舌生疮。服二陈、黄柏、知母之类，胸膈不利，饮食少思。更加枳壳、香附，肚腹作胀，大便不实，脉浮大按之微细。余朝用四君为主，佐以熟地、当归，夕用加减八味丸，更以附子唾津调搽涌泉穴，渐愈。后用十全大补汤，其大便不通，小腹作胀，此直肠干涩，令猪胆通之，形体殊倦，痰热顿增，急用独参汤而安，再用前药而愈。但劳发热无时，其脉浮洪，余谓其当慎起居，否则难治。彼以余言为迂，至乙巳夏复作，乃服四物、黄柏、知母而殁。

■

吴江晚生沈察，顿首云云∶仆年二十有六，所禀虚弱，兼之劳心，癸巳春发热吐痰，甲午冬为甚，其热时起于小腹，吐痰而无定时，治者谓脾经湿痰郁火，用芩、连、枳实、二陈，或专主心火，用三黄丸之类，至乙未冬其热多起足心，亦无定时，吐痰不绝，或遍身如芒刺然。

治者又以为阴火生痰，用四物、二陈、黄柏、知母之类，俱无验，丙申夏，痰热愈甚，盗汗，作渴。果属痰火耶？阴虚耶？乞高明裁示云云。余曰∶此症乃肾经亏损，火不归经，当壮水之主，以镇阳光。乃就诊于余，果尺脉洪大，余却虚浮，遂用补中益气及六味地黄而愈。后不守禁，其脉复作，余谓火令可忧，当慎调摄，会试且缓，但彼忽略，至戊戌夏，果殁于京。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、命门火衰不能生土等症
  • 当前页：六、肾虚火不归经发热等症
  • 下一页：七、脾胃亏损吞酸嗳腐等症
<<< 返回本书目录
  1. 肾虚火不归经发热等症《内科摘要》
  2. 肾虚经乱《妇人规》
  3. 肾虚火不归经发热等证《古今名医汇粹》
  4. 肾虚经乱《景岳全书》
  5. 肾虚感寒立时医《邹孟城三十年临证经验集》
  6. 肾虚人易犯伤寒论《伤寒括要》
  7. 肾虚感寒立时医《三十年临证经验集》
  8. 肾虚伤寒《轩岐救正论》
  9. 肾虚非阴症论《医学源流论》
  10. 肾虚实《备急千金要方》
  11. 肾虚多唾《圣济总录》
  12. 肾虚阳脱证《伤寒九十论》
  13. 肾虚齿风痛《圣济总录》
  14. 肾虚阳痿【中药主治】
  15. 肾虚【方剂主治】
  16. 肾虚腰痛《药症忌宜》
  17. 肾虚《针灸资生经》
  18. 肾虚腰痛【中药主治】
  19. 肾虚《药症忌宜》
  20. 肾虚腰痛【方剂主治】
  21. 肾虚《小儿药证直诀》
  22. 肾虚腰痛方《外台秘要》
  23. 肾虚《圣济总录》
  24. 肾虚遗精《轩岐救正论》
  25. 肾虚《普济方·针灸》
  26. 肾虚遗精【中药主治】
  27. 肾性糖尿【疾病大全】
  28. 肾虚遗溺症《轩岐救正论》
  29. 肾性糖尿【疾病症状】
  30. 肾旋转异常【疾病大全】
  1. 肾虚火不归经发热等症《内科摘要》
  2. 肾虚火不归经发热等证《古今名医汇粹》
  3. 肾虚经闭《中医词典》
  4. 肾虚滑胎《中医词典》
  5. 肾虚经行后期《中医词典》
  6. 肾虚寒证《中医词典》
  7. 肾虚经行先后无定期《中医词典》
  8. 肾虚寒《备急千金要方》
  9. 肾虚经乱《景岳全书》
  10. 肾虚蛊肿《中医词典》
  11. 肾虚经乱《中医词典》
  12. 肾虚感寒立时医《三十年临证经验集》
  13. 肾虚经乱《妇人规》
  14. 肾虚感寒立时医《邹孟城三十年临证经验集》
  15. 肾虚厥病《灵素节注类编》
  16. 肾虚非阴症论《医学源流论》
  17. 肾虚劳伤《症因脉治》
  18. 肾虚耳鸣《中医词典》
  19. 肾虚气逆《正体类要》
  20. 肾虚耳聋秘方《华佗神方》
  21. 肾虚气逆《金匮翼》
  22. 肾虚耳聋《金匮翼》
  23. 肾虚人易犯伤寒论《伤寒括要》
  24. 肾虚耳聋《中医词典》
  25. 肾虚伤寒《轩岐救正论》
  26. 肾虚多唾《圣济总录》
  27. 肾虚实《备急千金要方》
  28. 肾虚带下《中医词典》
  29. 肾虚水泛《中医名词词典》
  30. 肾虚猝倒《傅青主男科》
  31. 肾虚水泛《中医词典》


脾胃亏损吞酸嗳腐等症_《内科摘要》_中医内科_【岐黄之术】

七、脾胃亏损吞酸嗳腐等症

七、脾胃亏损吞酸嗳腐等症

  • 上一页
  • 目录
  • 相关
  • 下一页

大司马王浚川，呕吐宿滞，脐腹痛甚，手足俱冷，脉微细，用附子理中丸一服益甚，脉浮大按之而细，用参附汤一剂顿愈。

■

赵吏部文卿，患吐不止，吐出皆酸味，气口脉大于人迎二三倍，速予投剂。予曰∶此食郁上，宜吐，不须用药，乃候。其吐清水无酸气，寸脉渐减，足脉渐复。翌早吐止，至午脉俱平复，勿药自安。后抚陕右过苏，顾访倾盖清谈，浓过于昔，且念余在林下，频以言慰之。

■

一儒者，面色痿黄，胸膈不利，吞酸嗳腐，恪服理气化痰之药，大便不实，食少体倦，此脾胃虚寒，用六君加炮姜、木香渐愈，兼用四神丸而元气复。此症若中气虚弱者，用人参理中汤，或补中益气加木香、干姜，不应，送左金丸或越鞠丸。若中气虚寒，必加附子，或附子理中汤，无有不愈。

■

一上舍，饮食失宜，胸腹膨胀，嗳气吞酸，以自知医，用二陈、枳实、黄连、苍术、黄柏之类，前症益甚，更加足趾肿痛，趾缝出水，余用补中益气加茯苓、半夏，治之而愈。若腿足浮肿，或 肿，寒热，呕吐，亦用前药。

■

儒者胡济之，场屋不利，胸膈膨闷，饮食无味，服枳术丸，不时作呕；用二陈、黄连、枳实，痰涌气促；加紫苏、枳壳，喘嗽，腹胀；加浓朴、腹皮，小便不利；加槟榔、莪术，泄泻，腹痛。悉属虚寒，用六君加姜、桂二剂，不应，更加附子一钱，二剂稍退，数剂十愈六七，乃以八味丸痊愈。

■

一上舍，呕吐痰涎，发热作渴，胸膈痞满，或用清气化痰降火，前症益甚，痰涎自出。余曰∶呕吐痰涎，胃气虚寒；发热作渴，胃不生津；胸膈痞满，脾气虚弱。须用参、 、归、术之类，温补脾胃，生发阳气，诸病自退。彼不信，仍服前药，虚症悉至，复请治。余曰∶饮食不入，吃逆不绝，泄泻，腹痛，手足逆冷，是谓五虚；烦热作渴，虚阳越于外也；脉洪大，脉欲绝也；死期迫矣。或曰，若然，殒于日乎，夜乎?余曰∶脉洪大。当殒于昼。果然。

■

余母太宜人，年六十有五，己卯春二月，饮食后偶闻外言，忤意，呕吐酸水，内热作渴，饮食不进，惟饮冷水，气口脉大而无伦，面色青赤，此胃中湿热郁火，投之以药，入口即吐，第三日吐酸物，第七日吐酸黄水，十一日吐苦水，脉益洪大，仍喜冷水，以黄连一味煎汤，冷冻饮料少许，至二十日加白术、白茯苓，至二十五日加陈皮，三十七日加当归、炙甘草，至六十日，始进清米饮半盏，渐进薄粥，调理得痊。

■

一妇人，吞酸嗳腐，呕吐痰涎，面色纯白，或用二陈、黄连、枳实之类，加发热作渴，肚腹胀满。余曰∶此脾胃亏损，末传寒中。不信，仍作火治，肢体肿胀如蛊，余以六君加附子、木香治之，胃气渐醒，饮食渐进，虚火归经，又以补中益气加炮姜、木香、茯苓、半夏，兼服痊愈。

■

一妇人，性沉静多虑，胸膈不利，饮食少思，腹胀吞酸，面色青黄，用疏利之剂。余曰∶此脾虚痞满，当益胃气。不信，仍用之，胸膈果满，饮食愈少，余以调中益气加香砂、炮姜渐愈，后以六君、芎、归、贝母、桔梗、炮姜而愈。

■

云，家母久患心腹疼痛，每作必胸满，呕吐，厥逆，面赤唇麻，咽干舌燥，寒热不时，而脉洪大，众以痰火治之，屡止屡作，迨乙巳春，发热频甚，用药反剧，有朱存默氏，谓服寒凉药所致，欲用参、术等剂，余疑痛无补法，乃请立斋先生以折中焉。先生诊而叹曰∶此寒凉损真之故，内真寒而外假热也，且脉息弦洪而有怪状，乃脾气亏损，肝脉乘之而然。惟当温补其胃。遂与补中益气加半夏、茯苓、吴茱、木香，一服而效。家母病发月余，竟夕不安，今熟寐彻晓，洪脉顿敛，怪脉顿除，诸症释然。先生之见，盖有本欤！家母余龄，皆先生所赐。杏林报德，没齿不忘。谨述此，乞附医案，谅有太史者采入仓公诸篇，以垂不朽，将使后者观省焉。嘉靖乙巳春月吉日，陈湖眷生陆 顿首谨书。

■

一妇人，年三十余，忽不进饮食，日饮清茶三、五碗，并少用水果，三年余矣，经行每次过期而少，余以为脾气郁结，用归脾加吴茱，不数剂而饮食如常。若人脾肾虚而不饮食，当以四神丸治之。

■

一妇人，年逾二十，不进饮食二年矣，日饮清茶果品之类，面部微黄，浮肿，形体如常，仍能步履，但体倦怠，肝脾二脉弦浮，按之微而结滞。余用六君加木香、吴茱，下痰积甚多，饮食顿进，形体如瘦，卧床月余，仍服六君之类而安。

妇人患此，见《女科撮要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、肾虚火不归经发热等症
  • 当前页：七、脾胃亏损吞酸嗳腐等症
  • 下一页：八、脾肾亏损停食泄泻等症
<<< 返回本书目录
  1. 脾胃亏损吞酸嗳腐等症《内科摘要》
  2. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  3. 脾胃亏损停食痢疾等症《内科摘要》
  4. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  5. 脾胃亏损停食痢疾等证《古今名医汇粹》
  6. 脾胃亏损心腹作痛等证《古今名医汇粹》
  7. 脾胃亏损暑湿所伤等症《内科摘要》
  8. 脾胃亏损心腹作痛等症《内科摘要》
  9. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  10. 脾胃冷热不和《圣济总录》
  11. 脾胃亏损疟疾寒热等症《内科摘要》
  12. 脾胃两经久虚便血《轩岐救正论》
  13. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  14. 脾胃论《寿世保元》
  15. 脾胃久虚【方剂主治】
  16. 脾胃论（附滞颐）《婴童类萃》
  17. 脾胃经虚实寒热证治《三因极一病证方论》
  18. 脾胃论治《类证治裁》
  19. 脾胃解《素灵微蕴》
  20. 脾胃门《丹台玉案》
  21. 脾胃将理法《脾胃论》
  22. 脾胃门《古今医统大全》
  23. 脾胃积热病浊《轩岐救正论》
  24. 脾胃门《奇方类编》
  25. 脾胃积寒赤带《轩岐救正论》
  26. 脾胃门《养生导引法》
  27. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  28. 脾胃门《养生导引秘籍》
  29. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  30. 脾胃门《医方考》
  1. 脾胃亏损吞酸嗳腐等症《内科摘要》
  2. 脾胃亏损停食痢疾等症《内科摘要》
  3. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  4. 脾胃亏损停食痢疾等证《古今名医汇粹》
  5. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  6. 脾胃亏损暑湿所伤等症《内科摘要》
  7. 脾胃亏损心腹作痛等证《古今名医汇粹》
  8. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  9. 脾胃亏损心腹作痛等症《内科摘要》
  10. 脾胃亏损疟疾寒热等症《内科摘要》
  11. 脾胃冷热不和《圣济总录》
  12. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  13. 脾胃例《慎柔五书》
  14. 脾胃俱虚《备急千金要方》
  15. 脾胃两经久虚便血《轩岐救正论》
  16. 脾胃俱虚《中医词典》
  17. 脾胃论《寿世保元》
  18. 脾胃俱实《备急千金要方》
  19. 脾胃论（附滞颐）《婴童类萃》
  20. 脾胃俱实《中医词典》
  21. 脾胃论治《类证治裁》
  22. 脾胃解《素灵微蕴》
  23. 脾胃脉案《类证治裁》
  24. 脾胃将理法《脾胃论》
  25. 脾胃门《医方考》
  26. 脾胃积热病浊《轩岐救正论》
  27. 脾胃门《丹台玉案》
  28. 脾胃积寒赤带《轩岐救正论》
  29. 脾胃门《养生导引秘籍》
  30. 脾胃伏火《明医指掌》
  31. 脾胃门《养生导引法》


脾肾亏损停食泄泻等症_《内科摘要》_中医内科_【岐黄之术】

八、脾肾亏损停食泄泻等症

八、脾肾亏损停食泄泻等症

  • 上一页
  • 目录
  • 相关
  • 下一页

进士刘华甫，停食腹痛泻黄，吐痰，服二陈、山栀、黄连、枳实之类，其症益甚，左关弦紧，右关弦长，乃肝木克脾土，用六君加木香治之而愈。若食已消而泄未已，宜用异功散以补脾胃，如不应，用补中益气升发阳气。凡泄利色黄，脾土亏损，真气下陷，必用前汤加木香、肉蔻温补，如不应，当补其母，宜八味丸。

■

光禄柴黼庵，善饮，泄泻，腹胀，吐痰，作呕，口干，此脾胃之气虚，先用六君加神曲，痰呕已止，再用补中益气加茯苓、半夏，泻、胀亦愈。此症若湿热壅滞，当用葛花解酲汤分消其湿，湿既去而泻未已，须用六君加神曲，实脾土，化酒积。然虽为酒而作，实因脾土虚弱，不可专主湿热。

■

旧僚钱可久，素善饮，面赤痰盛，大便不实，此肠胃湿痰壅滞，用二陈、芩、连、山栀、枳实、干葛、泽泻、升麻，一剂，痰吐甚多，大便始实。此后日以黄连三钱泡汤饮之而安。但如此禀浓者不多耳。

■

一儒者，善饮，便滑，溺涩，食减，胸满，腿足渐肿，症属脾肾虚寒，用加减金匮肾气丸，食进肿消，更用八味丸，胃强脾健而愈。

■

一男子，侵晨或五更吐痰，或有酸味，此是脾气虚弱，用六君送四神丸而愈。若脾气郁滞，用二陈加桔梗、山栀、送香连丸。若郁结伤脾，用归脾汤送香连丸。若胸膈不舒，归脾加柴胡、山栀送左金丸。若胃气虚，津液不能运化，用补中益气送左金丸。

■

一羽士，停食泄泻，自用四苓、黄连、枳实、曲、柏益甚。余曰∶此脾肾泄也，当用六君加姜、桂送四神丸。不信，又用沉香化气丸一服，卧床不食，咳则粪出，几至危殆，终践余言而愈。盖化气之剂，峻厉猛烈，无经不伤，无脏不损，岂宜轻服？

■

嘉靖乙未，绍患肝克脾，面赤生风，大肠燥结，炎火冲上，久之遂致脏毒下血，肠鸣溏泄，腹胀喘急，驯至绝谷，濒于殆矣。诸医方以枳实、黄连之剂投之，展转增剧，乃求于立斋先生。先生曰∶尔病脾肾两虚，内真寒而外虚热，法当温补。遂以参、术为君，山药、黄、肉果、姜、附为臣，茱萸、骨脂、五味、归、苓为佐，治十剂俾以次服之。诸医皆曰∶此火病也，以火济火可乎?绍雅信先生，不为动，服之浃旬，尽剂而血止，诸疾遄已。先是三年前，先生过绍，谓曰∶尔面部赤风，脾胃病也，不治将深。予心忧之，而怠缓以须，疾发又惑于众论，几至不救，微先生吾其土矣。呜呼!先生之术亦神矣哉!绍无以报盛德，敬述梗概，求附案末，以为四方抱患者告。庶用垂惠于无穷云。长洲朱绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、脾胃亏损吞酸嗳腐等症
  • 当前页：八、脾肾亏损停食泄泻等症
  • 下一页：九、脾胃亏损停食痢疾等症
<<< 返回本书目录
  1. 脾肾亏损停食泄泻等症《内科摘要》
  2. 脾肾亏损头眩痰气等证《古今名医汇粹》
  3. 脾肾亏损停食泄泻等证《古今名医汇粹》
  4. 脾肾亏损头眩痰气等症《内科摘要》
  5. 脾伤腹痛《续名医类案》
  6. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  7. 脾弱多困《证治准绳·幼科》
  8. 脾肾两经虚寒下血《轩岐救正论》
  9. 脾弱多困《保婴撮要》
  10. 脾肾两虚血瘀证《临证实验录》
  11. 脾热《幼科推拿秘书》
  12. 脾肾两虚证《临证实验录》
  13. 脾热《儿科萃精》
  14. 脾肾两虚证《临证实验录》
  15. 脾气虚弱【方剂主治】
  16. 脾肾双补汤【方剂大全】
  17. 脾气虚腹胀满《圣济总录》
  18. 脾肾双补丸【方剂大全】
  19. 脾气虚【疾病症状】
  20. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  21. 脾气外绝《医学读书记》
  22. 脾肾虚寒阳气脱陷等症《内科摘要》
  23. 脾气不足【方剂主治】
  24. 脾肾阳虚【疾病症状】
  25. 脾气变坏【疾病症状】
  26. 脾湿【疾病症状】
  27. 脾破裂【疾病大全】
  28. 脾实《圣济总录》
  29. 脾疟【方剂主治】
  30. 脾实《药症忌宜》
  1. 脾肾亏损停食泄泻等症《内科摘要》
  2. 脾肾亏损停食泄泻等证《古今名医汇粹》
  3. 脾肾亏损头眩痰气等证《古今名医汇粹》
  4. 脾肾经邪《灵素节注类编》
  5. 脾肾亏损头眩痰气等症《内科摘要》
  6. 脾肾和脾膈韧带《人体解剖学》
  7. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  8. 脾舍《中医词典》
  9. 脾肾两经虚寒下血《轩岐救正论》
  10. 脾伤腹痛《续名医类案》
  11. 脾肾两虚血瘀证《临证实验录》
  12. 脾伤腹痛《正体类要》
  13. 脾肾两虚证《临证实验录》
  14. 脾善《中医词典》
  15. 脾肾两虚证《临证实验录》
  16. 脾疝《中医词典》
  17. 脾肾泄《中医词典》
  18. 脾弱多困《保婴撮要》
  19. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  20. 脾弱多困《证治准绳·幼科》
  21. 脾肾虚寒阳气脱陷等症《内科摘要》
  22. 脾弱多困《医学纲目》
  23. 脾肾阳虚《中医词典》
  24. 脾热证《灵素节注类编》
  25. 脾肾阳虚泻《中医词典》
  26. 脾热痿软《症因脉治》
  27. 脾失健运《中医名词词典》
  28. 脾热痿软《中医词典》
  29. 脾失健运《中医词典》
  30. 脾热身肿《症因脉治》
  31. 脾湿热《中医词典》


脾胃亏损停食痢疾等症_《内科摘要》_中医内科_【岐黄之术】

九、脾胃亏损停食痢疾等症

九、脾胃亏损停食痢疾等症

  • 上一页
  • 目录
  • 相关
  • 下一页

崔司空，年逾六旬，患痢赤白，里急后重，此湿热壅滞，用芍药汤内加大黄二钱，一剂减半，又剂痊愈。惟急重未止，此脾气下陷，用补中益气送香连丸而愈。

■

罗给事，小腹急痛，大便欲去不去，此脾肾气虚而下陷也，用补中益气送八味丸，二剂而愈。此等症候，因痢药致损元气，肢体肿胀而殁者，不可枚举。

■

少宗伯顾东江，停食患痢，腹痛下坠，或用疏导之剂，两足胀肿，食少体倦，烦热作渴，脉洪数，按之微细。余以六君加姜、桂各二钱，吴茱、五味各一钱，煎熟冷服之即睡，觉而诸症顿退，再剂全退。此假热而治以假寒也。

■

太常边华泉，呕吐不食，腹痛后重，自用大黄等药一剂腹痛益甚，自汗发热，昏愦脉大，余用参、术各一两，炙甘草、炮姜各三钱，升麻一钱，一钟而苏，又用补中益气加炮姜，二剂而愈。

■

廷评曲汝为，食后入房，翌午腹痛，去后似痢非痢，次日下皆脓血，烦热作渴，神思昏倦，用四神丸，一服顿减，又用八味丸料加五味、吴茱、骨脂、肉蔻，二剂痊愈。

■

判官汪天锡，年六十余。患痢腹痛后重，热渴引冷，饮食不进，用芍药汤内加大黄一两，四剂稍应，仍用前药，大黄减半，数剂而愈。此等元气，百无一二。

■

通府薛允 ，下血，服犀角地黄汤等药，其血愈多，形体消瘦，发热少食，里急后重，此脾气下陷，余用补中益气加炮姜，一剂而愈。

■

一上舍，患痢后重，自知医，用芍药汤，后重益甚，饮食少思，腹寒肢冷，余以为脾胃亏损，用六君加木香、炮姜，二剂而愈。

■

一老人，素以酒乳同饮，去后似痢非痢，胸膈不宽，用痰痢等药不效。余思《本草》云∶酒不与乳同饮，为得酸则凝结，得苦则行散。遂以茶茗为丸，时用清茶送三、五十丸，不数服而瘥■

一老妇，食后，因怒患痢，里急后重，属脾气下陷，与大剂六君加附子、肉蔻、煨木香各一钱，吴茱五分，骨脂、五味各一钱五分，二剂诸症悉退，惟小腹胀闷，此肝气滞于脾也，与调中益气加附子、木香五分，四剂而愈。后口内觉咸，此肾虚水泛，与六味地黄丸，二剂顿愈。

■

先母年八十，仲夏患痢，腹痛，作呕，不食，热渴引汤，手按腹痛稍止，脉鼓指而有力，真气虚而邪气实也。急用人参五钱，白术、茯苓各三钱，陈皮、升麻、附子、炙甘草各一钱，服之睡觉索食，脉症顿退，再剂而安。此取症不取脉也，凡暴病，毋论其脉，当从其症。时石阁老太夫人，其年岁、脉症皆同，彼乃专治其痢，遂致不起。

■

横金陈梓园，年六十，面带赤色，吐痰口干，或时作泻，癸卯春就诊，谓余曰∶仆之症，或以为脾经湿热，痰火作泻，率用二陈、黄连、枳实、神曲、麦芽、白术、柴胡之类，不应何也？余脉之，左关弦紧，肾水不能生肝木也；右关弦大，肝木乘克脾土也。此乃脾肾亏损，不能生克制化，当滋化源。不信，余谓其甥朱太守阳山曰∶令舅不久当殒于痢。至甲辰夏，果患痢而殁。

产后痢疾，见《女科撮要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、脾肾亏损停食泄泻等症
  • 当前页：九、脾胃亏损停食痢疾等症
  • 下一页：十、脾胃亏损疟疾寒热等症
<<< 返回本书目录
  1. 脾胃亏损停食痢疾等症《内科摘要》
  2. 脾胃亏损吞酸嗳腐等症《内科摘要》
  3. 脾胃亏损停食痢疾等证《古今名医汇粹》
  4. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  5. 脾胃亏损暑湿所伤等症《内科摘要》
  6. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  7. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  8. 脾胃亏损心腹作痛等证《古今名医汇粹》
  9. 脾胃亏损疟疾寒热等症《内科摘要》
  10. 脾胃亏损心腹作痛等症《内科摘要》
  11. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  12. 脾胃冷热不和《圣济总录》
  13. 脾胃久虚【方剂主治】
  14. 脾胃两经久虚便血《轩岐救正论》
  15. 脾胃经虚实寒热证治《三因极一病证方论》
  16. 脾胃论《寿世保元》
  17. 脾胃解《素灵微蕴》
  18. 脾胃论（附滞颐）《婴童类萃》
  19. 脾胃将理法《脾胃论》
  20. 脾胃论治《类证治裁》
  21. 脾胃积热病浊《轩岐救正论》
  22. 脾胃门《丹台玉案》
  23. 脾胃积寒赤带《轩岐救正论》
  24. 脾胃门《古今医统大全》
  25. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  26. 脾胃门《奇方类编》
  27. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  28. 脾胃门《养生导引法》
  29. 脾胃肠病证《中医内科学》
  30. 脾胃门《养生导引秘籍》
  1. 脾胃亏损停食痢疾等症《内科摘要》
  2. 脾胃亏损停食痢疾等证《古今名医汇粹》
  3. 脾胃亏损吞酸嗳腐等症《内科摘要》
  4. 脾胃亏损暑湿所伤等症《内科摘要》
  5. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  6. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  7. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  8. 脾胃亏损疟疾寒热等症《内科摘要》
  9. 脾胃亏损心腹作痛等证《古今名医汇粹》
  10. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  11. 脾胃亏损心腹作痛等症《内科摘要》
  12. 脾胃俱虚《备急千金要方》
  13. 脾胃冷热不和《圣济总录》
  14. 脾胃俱虚《中医词典》
  15. 脾胃例《慎柔五书》
  16. 脾胃俱实《备急千金要方》
  17. 脾胃两经久虚便血《轩岐救正论》
  18. 脾胃俱实《中医词典》
  19. 脾胃论《寿世保元》
  20. 脾胃解《素灵微蕴》
  21. 脾胃论（附滞颐）《婴童类萃》
  22. 脾胃将理法《脾胃论》
  23. 脾胃论治《类证治裁》
  24. 脾胃积热病浊《轩岐救正论》
  25. 脾胃脉案《类证治裁》
  26. 脾胃积寒赤带《轩岐救正论》
  27. 脾胃门《医方考》
  28. 脾胃伏火《明医指掌》
  29. 脾胃门《丹台玉案》
  30. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  31. 脾胃门《养生导引秘籍》


脾胃亏损疟疾寒热等症_《内科摘要》_中医内科_【岐黄之术】

十、脾胃亏损疟疾寒热等症

十、脾胃亏损疟疾寒热等症

  • 上一页
  • 目录
  • 相关
  • 下一页

冬官朱省庵，停食感寒而患疟，自用清脾、截疟二药，食后腹胀，时或作痛，服二陈、黄连、枳实之类，小腹重坠，腿足浮肿，加白术、山楂，吐食未化。谓余曰∶何也?余曰∶食后胀痛，乃脾虚不能克化也；小腹重坠，乃脾虚不能升举也；腿足浮肿，乃脾虚不能营运也；吐食不消，乃脾胃虚寒无火也。治以补中益气加吴茱、炮姜、木香、肉桂，一剂诸症顿退，饮食顿加，不数剂而痊。

■

大凡停食之症，宜用六君、枳实、浓朴，若食已消而不愈，用六君子汤。若内伤外感，用藿香正气散。若内伤多而外感少，用人参养胃汤。若劳伤元气兼外感，用补中益气加川芎。若劳伤元气兼停食，补中益气加神曲、陈皮。若气恼兼食，用六君加香附、山栀。若咽酸或食后口酸，当节饮食，病作时，大热躁渴，以姜汤乘热饮之，此截疟之良法也。每见发时，饮啖生冷物者，病或少愈，多致脾虚胃损，往往不治。大抵内伤饮食者，必恶食，外感风寒者，不恶食，审系劳伤元气，虽有百症，但用补中益气汤，其病自愈。其属外感者，主以补养，佐以解散，其邪自退。若外邪既退，即补中益气以实其表。若邪去而不实其表，或过用发表，亏损脾胃，皆致绵延难治。凡此不问阴阳日夜所发，皆宜补中益气，此不截之截也。

夫人以脾胃为主，未有脾胃实而患疟痢者，若专主发表攻里，降火导痰，是治其末而忘其本。前所云乃疟之大略，如不应，当分六经表里而治之，说见各方。

■

大尹曹时用，患疟寒热，用止截之剂，反发热恶寒，饮食少思，神思甚倦，其脉或浮洪或微细，此阳气虚寒，余用补中益气，内参、 、归、术各加三钱，甘草一钱五分，加炮姜、附子各一钱，一剂而寒热止，数剂而元气复。

■

一儒者，秋患寒热，至春未愈，胸痞腹胀，余用人参二两，生姜二两煨熟，煎顿服，寒热即止。

更以调中益气加半夏、茯苓、炮姜，数剂，元气顿复。后任县尹，每饮食劳倦疾作，服前药即愈。

■

大凡久疟乃属元气虚，盖气虚则寒，血虚则热，胃虚则恶寒，脾虚则发热，阴火下流则寒热交作，或吐涎不食，泄泻 腹痛，手足逆冷，寒战如栗，若误投以清脾、截疟二饮，多致不起。

■

一上舍，每至夏秋，非停食作泻，必疟痢霍乱，遇劳吐痰，头眩体倦，发热恶寒，用四物、二陈、芩、连、枳实、山栀之类，患疟服止截之药，前症益甚，时或遍身如芒刺然。余以补中益气加茯苓、半夏，内参、 各用三钱，归、术各二钱，十余剂少愈，若间断其药，诸病仍至，连服三十余剂全愈。又服还少丹半载，形体充实。

■

一妇人，疟久不愈，发后口干倦甚，用七味白术散加麦门、五味，作大剂，煎与恣饮，再发稍可，乃用补中益气加茯苓、半夏，十余剂而愈。

■

凡截疟，余常以参、术各一两，生姜四两，煨熟煎服即止，或以大剂补中益气加煨姜尤效，生姜一味亦效。

■

东洞庭马志卿，疟后，形体骨立，发热恶寒，食少体倦，用补中益气，内参、 、归、术各加三钱，甘草一钱五分，炮姜二钱，一剂而寒热止，数剂而元气复。

■

一妇人，久患寒热，服清脾饮之类，胸膈饱胀，饮食减少，余用调中益气加茯苓、半夏、炮姜各一钱，二剂而痊。

■

一妇人，劳役停食，患疟，或用消导止截，饮食少思，体瘦，腹胀，余以补中益气，倍用参、 、归、术、甘草，加茯苓、半夏各一钱五分，炮姜五钱，一剂顿安。又以前药，炮姜用一钱，不数剂，元气复而痊愈。

产后疟疾，见《女科撮要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、脾胃亏损停食痢疾等症
  • 当前页：十、脾胃亏损疟疾寒热等症
  • 下一页：十一、脾肺亏损咳嗽痰喘等症
<<< 返回本书目录
  1. 脾胃亏损疟疾寒热等症《内科摘要》
  2. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  3. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  4. 脾胃亏损暑湿所伤等症《内科摘要》
  5. 脾胃久虚【方剂主治】
  6. 脾胃亏损停食痢疾等证《古今名医汇粹》
  7. 脾胃经虚实寒热证治《三因极一病证方论》
  8. 脾胃亏损停食痢疾等症《内科摘要》
  9. 脾胃解《素灵微蕴》
  10. 脾胃亏损吞酸嗳腐等症《内科摘要》
  11. 脾胃将理法《脾胃论》
  12. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  13. 脾胃积热病浊《轩岐救正论》
  14. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  15. 脾胃积寒赤带《轩岐救正论》
  16. 脾胃亏损心腹作痛等证《古今名医汇粹》
  17. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  18. 脾胃亏损心腹作痛等症《内科摘要》
  19. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  20. 脾胃冷热不和《圣济总录》
  21. 脾胃肠病证《中医内科学》
  22. 脾胃两经久虚便血《轩岐救正论》
  23. 脾胃部《脉经》
  24. 脾胃论《寿世保元》
  25. 脾胃部《本草易读》
  26. 脾胃论（附滞颐）《婴童类萃》
  27. 脾胃不调【方剂主治】
  28. 脾胃论治《类证治裁》
  29. 脾胃不调《丹溪治法心要》
  30. 脾胃门《丹台玉案》
  1. 脾胃亏损疟疾寒热等症《内科摘要》
  2. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  3. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  4. 脾胃俱虚《备急千金要方》
  5. 脾胃亏损暑湿所伤等症《内科摘要》
  6. 脾胃俱虚《中医词典》
  7. 脾胃亏损停食痢疾等证《古今名医汇粹》
  8. 脾胃俱实《备急千金要方》
  9. 脾胃亏损停食痢疾等症《内科摘要》
  10. 脾胃俱实《中医词典》
  11. 脾胃亏损吞酸嗳腐等症《内科摘要》
  12. 脾胃解《素灵微蕴》
  13. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  14. 脾胃将理法《脾胃论》
  15. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  16. 脾胃积热病浊《轩岐救正论》
  17. 脾胃亏损心腹作痛等证《古今名医汇粹》
  18. 脾胃积寒赤带《轩岐救正论》
  19. 脾胃亏损心腹作痛等症《内科摘要》
  20. 脾胃伏火《明医指掌》
  21. 脾胃冷热不和《圣济总录》
  22. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  23. 脾胃例《慎柔五书》
  24. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  25. 脾胃两经久虚便血《轩岐救正论》
  26. 脾胃肠病证《中医内科学》
  27. 脾胃论《寿世保元》
  28. 脾胃部《本草易读》
  29. 脾胃论（附滞颐）《婴童类萃》
  30. 脾胃部《脉经》
  31. 脾胃论治《类证治裁》


脾肺亏损咳嗽痰喘等症_《内科摘要》_中医内科_【岐黄之术】

十一、脾肺亏损咳嗽痰喘等症

十一、脾肺亏损咳嗽痰喘等症

  • 上一页
  • 目录
  • 相关
  • 下一页

大参李北泉，时吐痰涎，内热作渴，肢体倦怠，劳而足热，用清气化痰益甚。余曰∶此肾水泛而为痰，法当补肾。不信，另进滚痰丸。一服吐泻不止，饮食不入，头晕眼闭。始信，余用六君子汤，数剂，胃气渐复，却用六味丸，月余诸症悉愈。

■

鸿胪苏龙溪，咳嗽 气喘，鼻塞流涕，余用参苏饮一剂，以散寒邪，更用补中益气汤，以实腠理而愈。后因劳怒仍作，自用前饮益甚，加黄连、枳实，腹胀不食，小便短少，服二陈、四苓，前症愈剧，小便不通。余曰∶腹胀不食，脾胃虚也；小便短少，肺肾虚也。悉因攻伐所致。投以六君加黄 、炮姜、五味，二剂，诸症顿退，再用补中益气加炮姜、五味，数剂痊愈。

■

地官李北川，每劳咳嗽，余用补中益气汤即愈。一日复作，自用参苏饮益甚，更服人参败毒散，项强口噤，腰背反张。余曰∶此误汗亡津液而变痉矣。仍以前汤加附子一钱，四剂而痊。

■

感冒 咳嗽，若误行发汗过多，喘促呼吸不利，吐痰不止，必患肺痈矣。

■

待御谭希曾，咳嗽吐痰，手足时冷，余以为脾肺虚寒，用补中益气加炮姜而愈。

职坊王用之，喘嗽作渴，面赤鼻干，余以为脾肺有热，用二陈加芩、连、山栀、桔梗、麦门而愈。

■

佥宪阮君聘，咳嗽面白，鼻流清涕，此脾肺虚而兼外邪，用补中益气加茯苓、半夏、五味治之而愈，又用六君、芎、归之类而安。

■

司厅陈国华，素阴虚，患咳嗽，以自知医，用发表化痰之剂，不应；用清热化痰等药，其症愈甚。余曰∶此脾肺虚也。不信，用牛黄清心丸，更加胸腹作胀，饮食少思，足三阴虚症悉见，朝用六君、桔梗、升麻、麦门、五味，补脾土以生肺金，夕用八味丸，补命门火以生脾土，诸症渐愈。

经云∶不能治其虚，安问其余?此脾土虚不能生肺金而金病，复用前药而反泻其火，吾不得而知也。

■

中书鲍希伏，素阴虚，患咳嗽，服清气化痰丸及二陈、芩、连之类，痰益甚；用四物、黄柏、知母、玄参之类，腹胀咽哑，右关脉浮弦，左尺脉洪大。余曰∶脾土既不能生肺金，阴火又从而克之，当滋化源。朝用补中益气加山茱、麦门、五味，夕用六味地黄加五味子，三月余，喜其慎疾得愈。

■

武选汪用之，饮食起居失宜，咳嗽吐痰，用化痰发散之药，时仲夏，脉洪数而无力，胸满面赤，吐痰腥臭，汗出不止。余曰∶水泛为痰之症，而用前剂，是谓重亡津液，得非肺痈乎？不信，仍服前药，翌日果吐脓，脉数左三右寸为甚。始信，用桔梗汤一剂，脓、数顿止，再剂全止，面色顿白，仍于忧惶。余曰∶此症面白脉涩，不治自愈。又用前药一剂，佐以六味丸治之而痊。

■

锦衣李大用，素不慎起居，吐痰，自汗，咳嗽，发热，服二陈、芩、连、枳壳、山栀之类，前症不减，饮食少思。用四物、二陈、芩、连、黄柏、知母、玄参之类，前症愈甚，更加胸腹不利，饮食益少，内热晡热；加桑皮、紫苏、杏仁、紫菀、桔梗之类，胸膈膨胀，小便短少；用猪苓、泽泻、白术、茯苓、枳壳、青皮、半夏、黄连、苏子，胸膈痞满，胁肋膨胀，小便不通；加茵陈、葶苈，喘促不卧，饮食不进，余诊之，六脉洪数，肺肾二部尤甚。余曰∶脾土既不能生肺金，而心火又乘之，此肺痈之作也。当滋化源，缓则不救。不信，后唾脓痰，复求治。余曰∶胸膈痞满，脾土败也；喘促不卧，肺金败也；小便不通，肾水败也；胁肋膨胀，肝木败也；饮食不化，心火败也；此化源既绝，五脏已败，然药岂能生耶?已而果然。

■

丝客姚荃者，素郁怒，年近六十，脾胃不健，服香燥行气，饮食少思，两胁胀闷；服行气破血，饮食不入，右胁胀痛，喜用手按，彼疑为膈气，痰饮内伤。余曰∶乃肝木克脾土，而脾土不能生肺金也，若内有瘀血，虽单衣亦不敢着肉。用滋化源之药，四剂，诸症顿退。彼以为愈，余曰∶火令在迩，当补脾土以保肺金。彼不信，后复作，另用痰火之剂，益甚，求治，左关、右寸滑数，此肺内溃矣！仍不信，乃服前药，果吐秽脓而殁。

■

学士吴北川，过饮,痰塞，舌本强硬，服降火化痰药，痰气益甚，肢体不遂，余作脾虚湿热治之而愈。

■

上舍史瞻之，每至春咳嗽，用参苏饮加芩、连、桑、杏乃愈。乙巳春患之，用前药益甚，更加喉喑，就治，左尺洪数而无力。余曰∶此是肾经阴火,刑克肺金，当滋化源。遂以六味丸料加麦门、五味、炒栀及补中益气汤而愈。

■

儒者张克明，咳嗽，用二陈、芩、连、枳壳，胸满气喘，侵晨吐痰；加苏子、杏仁，口出痰涎，口干作渴。余曰∶侵晨吐痰，脾虚不能消化饮食；胸满气喘，脾虚不能生肺金；涎沫自出，脾虚不能收摄；口干作渴，脾虚不能生津液。遂用六君加炮姜、肉果，温补脾胃。更用八味丸，以补土母而愈。

■

一男子，夏月吐痰或嗽，用胃火药不应，余以为火乘肺金，用麦门冬汤而愈。后因劳复嗽，用补中益气加桔梗、山栀、片芩、麦门、五味而愈。但口干体倦，小便赤涩，日用生脉散而痊。若咳而属胃火有痰，宜竹叶石膏汤。胃气虚，宜补中益气加贝母、桔梗。若阴火上冲，宜生脉散送地黄丸，以保肺气生肾水。此乃真脏之患，非滋化源决不能愈。

■

一妇人，患咳嗽，胁痛，发热，日晡益甚，用加味逍遥散、熟地，治之而愈。年余，因怒气劳役而前症仍作，又太阳痛或寒热往来，或咳嗽遗尿，皆属肝火血虚，阴挺痿痹，用前散及地黄丸，月余而瘥。

■

表弟妇，咳嗽 发热，呕吐痰涎，日夜约五六碗，喘咳不宁，胸瘗躁渴，饮食不进，崩血如涌，此命门火衰，脾土虚寒，用八味丸及附子理中汤加减治之而愈。详见妇人血崩。

■

一妇人，不得于姑，患咳，胸膈不利，饮食无味，此脾肺俱伤，痰郁于中，先用归脾汤加山栀、抚芎、贝母、桔梗，诸症渐愈，后以六君加芎、归、桔梗，间服而愈。

■

一妇人，咳嗽，早间吐痰甚多，夜间喘急不寐。余谓早间痰，乃脾虚饮食所化，夜间喘急，乃肺虚阴火上冲。遂用补中益气加麦门、五味而愈。

■

一妇人，饮食后，因怒患疟，呕吐，用藿香正气散二剂而愈。后复怒，吐痰甚多，狂言热炽，胸胁胀痛，手按少止，脉洪大无伦，按之微细，此属肝脾二经血虚，以加味逍遥散加熟地、川芎，二剂，脉症顿退，再用十全大补而安。此症若用疏通之剂，是犯虚虚之戒矣。

■

上舍陈道复长子，亏损肾经，久患咳嗽，午后益甚。余曰∶当补脾土，滋化源，使金水自能相生。时孟春，不信，乃服黄柏、知母之类，至夏吐痰引饮，小便频数，面目如绯，余以白术、当归、茯苓、陈皮、麦门、五味、丹皮、泽泻四剂，乃以参、 、熟地、山茱为丸，俾服之，诸症顿退。复请视，余以为信，遂用前药，如常与之，彼仍泥不服，卒致不起。

产后咳嗽见《女科撮要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、脾胃亏损疟疾寒热等症
  • 当前页：十一、脾肺亏损咳嗽痰喘等症
  • 下一页：十二、各症方药
<<< 返回本书目录
  1. 脾肺亏损咳嗽痰喘等症《内科摘要》
  2. 脾肺肾积劳便血《轩岐救正论》
  3. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  4. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  5. 脾发疽门主论《疡医大全》
  6. 脾肺肾亏损大便秘结等症《内科摘要》
  7. 脾发疽《医宗金鉴》
  8. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  9. 脾肚发《马培之医案》
  10. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  11. 脾动脉瘤【疾病大全】
  12. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  13. 脾瘅消渴《黄帝内经太素》
  14. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  15. 脾瘅胆瘅《类经》
  16. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  17. 脾瘅《圣济总录》
  18. 脾风第十七问《婴童百问》
  19. 脾瘅《临证指南医案》
  20. 脾肝肾虚损吐血《轩岐救正论》
  21. 脾大【疾病大全】
  22. 脾-肝综合征【疾病大全】
  23. 脾大【疾病症状】
  24. 脾疳《儿科萃精》
  25. 脾部（足太阴属脏）《笔花医镜》
  26. 脾疳《医宗金鉴》
  27. 脾不主时《类经》
  28. 脾疳【疾病大全】
  29. 脾病生时须撮口《痰火点雪》
  30. 脾功能亢进【疾病症状】
  1. 脾肺亏损咳嗽痰喘等症《内科摘要》
  2. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  3. 脾肺两虚《中医词典》
  4. 脾番《外科大成》
  5. 脾肺肾积劳便血《轩岐救正论》
  6. 脾发疽门主论《疡医大全》
  7. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  8. 脾发疽《外科心法要诀》
  9. 脾肺肾亏损大便秘结等症《内科摘要》
  10. 脾发疽《证治准绳·疡医》
  11. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  12. 脾发疽《医宗金鉴》
  13. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  14. 脾发疽《中医词典》
  15. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  16. 脾恶湿《中医词典》
  17. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  18. 脾恶湿《中医名词词典》
  19. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  20. 脾肚痈《中医词典》
  21. 脾风《中医词典》
  22. 脾肚发《马培之医案》
  23. 脾风第十七问《婴童百问》
  24. 脾肚发《中医词典》
  25. 脾风多涎《中医词典》
  26. 脾毒痢《中医词典》
  27. 脾风疝《中医词典》
  28. 脾动脉《人体解剖学》
  29. 脾肝肾虚损吐血《轩岐救正论》
  30. 脾疔《中医词典》
  31. 脾疳《中医名词词典》


各症方药_《内科摘要》_中医内科_【岐黄之术】

十二、各症方药

十二、各症方药

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤 治肝脾肾血虚发热，或日晡热甚，头目不清，或烦躁不寐，胸膈作胀，或胁作痛，宜用此汤。若脾气虚而不能生血，宜用四君子汤。若脾气郁而虚，宜用归脾汤。若肾水涸而不能生肝血，宜用六味丸。

当归 熟地黄（各三钱） 芍药（二钱） 川芎（一钱五分）

上水煎服。

加味四物汤 即前方加白术、茯苓、柴胡、丹皮。

四君子汤 治脾胃虚弱，饮食少进；或肢体肿胀，肚腹作痛；或大便不实，体瘦面黄；或胸膈虚痞，痰嗽吞酸。若因脾胃虚寒而致，宜香砂六君子；若因脾经郁结而致，宜归脾汤。若因肝木侮脾胃而致，宜用六君加木香、芍药；若命门火虚而致，宜用八味丸。

人参 白术 茯苓（各二钱） 甘草（炙，一钱）

上姜、枣，水煎服。

异功散 治久咳不已，或腹满少食，或面肿气逆。又治脾胃虚弱，饮食少思等症。即前方加陈皮。

六君子汤 即四君子加半夏、陈皮。治脾胃虚弱，饮食少思，或久患疟、痢。若见内热，或饮食难化作酸，乃属虚火，须加炮姜。其功甚速。

香砂六君子汤 即前方加香附、藿香、砂仁。

人参理中汤 治脾胃虚弱，饮食少思，或去后无度，或呕吐 腹痛，或饮食难化，胸膈不利，或疟疾中气虚损，久不能愈，或中气虚弱，痰气不利，口舌生疮。加附子名附子理中汤，治中气虚寒而患前症，又治入房腹痛，手足逆冷，或犯寒气，或食冷物。

人参 白术 干姜（炮） 甘草（炙） 各等分

上每服五、七钱，或一两，水煎服。

附子理中汤 治脾胃虚寒，手足厥冷，饮食不入，或肠鸣切痛，呕逆吐泻。即前方加附子等分，照前服。

八珍汤 治气血虚弱，恶寒发热，烦躁作渴，或不时寒热，眩晕昏愦，或大便不实，小便赤淋，或饮食少思，小腹胀痛等症。即四物、四君合方。

十全大补汤 即八珍加黄 、肉桂，治症同前。又治遗精，白浊，自汗，盗汗；或内热、晡热、潮热、发热；或口干作渴，喉痛舌裂；或胸乳膨胀，胁肋作痛；或脐腹阴冷，便溺余滴；或头颈时痛，眩晕目花；或心神不宁，寤而不寐；或形容不充，肢体作痛；或鼻吸气冷，急趋气促。此皆是无根虚火，但服此药，诸症悉退。

人参养荣汤 治脾肺俱虚，发热恶寒，四肢倦怠，肌肉消瘦，面黄短气，食少作泻。若气血虚而变见诸症，莫能名状，勿论其病，勿论其脉，但用此汤，其病悉退。

白芍药（一钱五分） 人参 陈皮 黄 （蜜炙） 桂心 当归 白术 甘草（炙，各一钱） 熟地黄 五味子（炒杵） 茯苓（各七分半） 远志（五分）

上姜、枣，水煎服。

当归补血汤 治气血俱虚，肌热恶寒，面目赤色，烦渴引饮，脉洪大而虚，重按似无。此脉虚血虚也。此病多有得于饥饱劳役者。

黄 （炙，一两） 当归（二钱，酒制）

上水煎服。

当归六黄汤

当归 黄 （炒） 生地黄 熟地黄（各一钱） 黄芩 黄连 黄柏（各炒焦，五分）

上水煎服。

独参汤 治一切失血，恶寒发热，作渴烦躁。盖血生于气，故血脱补气，阳生阴长之理也。

人参（二两）

上枣十枚，水煎服。

归脾汤 治思虑伤脾，不能摄血，致血妄行；或健忘，怔忡，惊悸，盗汗；或心脾作痛，嗜卧少食，大便不调；或肢体重痛，月经不调，赤白带下；或思虑伤脾而患疟、痢。

人参 白术 白茯苓 黄 龙眼肉 酸枣仁（各二钱） 远志（一钱） 木香 甘草（炙，各五分）当归（一钱）

上姜、枣，水煎服。

加味归脾汤 即前方加柴胡、山栀。

加减八味丸 治肾水不足，虚火上炎，发热作渴，口舌生疮，或牙龈溃烂，咽喉作痛；或形体憔悴，寝汗，发热，五脏齐损。即六味丸加肉桂一两。

六味丸（一名地黄丸，一名肾气丸。）

治肾经不足，发热作渴，小便淋秘，气壅痰嗽，头目眩晕，眼花耳聋，咽燥舌痛，齿牙不固，腰腿痿软，自汗盗汗，便血诸血失音，水泛为痰，血虚发热等症。其功不能尽述。

熟地黄（八两，杵膏） 山茱萸肉 干山药（各四两） 牡丹皮 白茯苓 泽泻（各三两）

上各另为末，和地黄加炼蜜，丸桐子大，每服七、八十丸，空心食前滚汤下。

八味丸 治命门火衰，不能生土，以致脾胃虚寒，饮食少思，大便不实，脐腹疼痛，夜多漩溺等症。即六味丸加肉桂、附子各一两。

余方见下卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、脾肺亏损咳嗽痰喘等症
  • 当前页：十二、各症方药
  • 下一页：一、脾肾亏损头眩痰气等症
<<< 返回本书目录
  1. 各症方药《内科摘要》
  2. 各症形象主治歌《尤氏喉症指南》
  3. 各症方药《内科摘要》
  4. 各种拔罐法的运用《中医刺灸》
  5. 各症方药《疠疡机要》
  6. 各种常见疾病物理疗法一览表《理疗学》
  7. 各证分辨《重楼玉钥续编》
  8. 各种出血【中药主治】
  9. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  10. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  11. 各型休克的特点《病理生理学》
  12. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  13. 各项检查须知《家庭医学百科-家庭护理篇》
  14. 各种记录的书写要求《病历书写规范》
  15. 各系统问诊参考提要《物理诊断学》
  16. 各种类型的白内障《西医眼科学》
  17. 各系统脱落细胞检查《临床基础检验学》
  18. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  19. 各论《骨科学》
  20. 各专科病历的书写要点（二）《病历书写规范》
  21. 各类实验动物选择索引《实验动物科学》
  22. 各专科病历的书写要点（一）《病历书写规范》
  23. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  24. 铬及其化合物引起的皮肤病【疾病大全】
  25. 各类免疫球蛋白的生物学活性《医学免疫学》
  26. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  27. 各经主治引使《本草蒙筌》
  28. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  29. 各经引用《医学启源》
  30. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  1. 各症方药《内科摘要》
  2. 各症方药《医学从众录》
  3. 各症方药《内科摘要》
  4. 各症方药《疠疡机要》
  5. 各症形象主治歌《尤氏喉症指南》
  6. 各证加减法《幼幼集成》
  7. 各种拔罐法的运用《中医刺灸》
  8. 各证分辨《重楼玉钥续编》
  9. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  10. 各样癣《奇效简便良方》
  11. 各种疔毒《急救广生集》
  12. 各血证《医学集成》
  13. 各种动物尿比重《实验动物科学》
  14. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  15. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  16. 各型休克的特点《病理生理学》
  17. 各种管道的处理《外科学总论》
  18. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  19. 各种记录的书写要求《病历书写规范》
  20. 各系统问诊参考提要《物理诊断学》
  21. 各种喹诺酮类药特点《药理学》
  22. 各器官的病变《病理学》
  23. 各种类型的白内障《眼科学》
  24. 各年五运交司时日《类经图翼》
  25. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  26. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  27. 各种瘰不消秘方《华佗神方》
  28. 各脉主病《医碥》
  29. 各种痧症秘方《华佗神方》
  30. 各类血管的功能特点《生理学》
  31. 各种膳食举例《临床营养学》


脾肾亏损头眩痰气等症_《内科摘要》_中医内科_【岐黄之术】

一、脾肾亏损头眩痰气等症

一、脾肾亏损头眩痰气等症

  • 上一页
  • 目录
  • 相关
  • 下一页

阁老梁浓斋，气短有痰，小便赤涩，足跟作痛，尺脉浮大，按之则涩，此肾虚而痰饮也，用四物送六味丸，不月而康。仲景先生云∶气虚有饮，用肾气丸补而逐之。诚开后学之蒙 ，济无穷之夭枉，肾气丸即六味丸也。

■

都宪孟有涯，气短痰晕，服辛香之剂，痰盛，遗尿，两尺浮大，按之如无，余以为肾家不能纳气归源，香燥致甚耳，用八味丸料，三剂而愈。

■

孙都宪，形体丰浓，劳神善怒，面带阳色，口渴吐痰，或头目眩晕，或热从腹起，左三脉洪而有力，右三脉洪而无力，余谓足三阴亏损，用补中益气加麦门、五味及加减八味丸而愈。若人少有老态，不耐寒暑，不胜劳役，四时迭病，皆因少时气血方长，而劳心亏损；或精血未满，而御女过伤，故其见症难以悉状，此精气不足，但滋化源，其病自痊。又若饮食劳役、七情失宜，以致诸症，亦当治以前法。设或六淫所侵，而致诸症，亦因真气内虚，而外邪乘袭，尤当固胃气为主。盖胃为五脏之根本，故黄柏、知母不宜轻用，恐复伤胃气也。

■

大凡杂症属内因，乃形气病气俱不足，当补不当泻，伤寒虽属外因，亦宜分其表、里、虚、实，治当审之。

■

昌平守王天成，头晕恶寒，形体倦怠，得食稍愈，劳而益甚，寸关脉浮大，此脾肺虚弱，用补中益气加蔓荆子而愈。后因劳役，发热恶寒，谵言不寐，得食稍安，用补中益气汤而痊。

■

大尹祝支山，因怒头晕，拗内筋挛，时或寒热，日晡热甚，此肝火筋挛，气虚头晕，用八珍加柴胡、山栀、牡丹皮，二十余剂而愈。

■

上舍顾桐石，会饮于周上舍节，问余曰∶向孟有涯、陈东谷俱为无嗣，纳宠已而得疾，皆头晕吐痰，并用苏合香丸，惟有涯得生，何也?余曰∶二症因肾虚不能纳气，而为头晕；不能制水而为痰涎。东谷专主攻痰行气，有涯专于益火补气故耳。后余应杭人之请，桐石房劳过度，亦患前症，或用清气化痰愈甚，顾曰∶我病是肾虚不能纳气归源。治者不悟而殁。惜哉！

■

一男子，素浓味，胸满痰盛。余曰∶膏粱之人，内多积热。与法制清气化痰丸而愈。彼为有验，修合馈送，脾胃虚者，无不受害。

■

先兄，体貌丰伟，唾痰甚多，脉洪有力，殊不耐劳，遇风头晕欲仆，口舌破裂，或至赤烂，误食姜蒜少许，口疮益甚，服八味丸及补中益气加附子钱许即愈。停药月余，诸症仍作，此命门虚火不归源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、各症方药
  • 当前页：一、脾肾亏损头眩痰气等症
  • 下一页：二、肝肾亏损血燥结核等症
<<< 返回本书目录
  1. 脾肾亏损头眩痰气等症《内科摘要》
  2. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  3. 脾肾亏损头眩痰气等证《古今名医汇粹》
  4. 脾肾两经虚寒下血《轩岐救正论》
  5. 脾肾亏损停食泄泻等症《内科摘要》
  6. 脾肾两虚血瘀证《临证实验录》
  7. 脾肾亏损停食泄泻等证《古今名医汇粹》
  8. 脾肾两虚证《临证实验录》
  9. 脾伤腹痛《续名医类案》
  10. 脾肾两虚证《临证实验录》
  11. 脾弱多困《证治准绳·幼科》
  12. 脾肾双补汤【方剂大全】
  13. 脾弱多困《保婴撮要》
  14. 脾肾双补丸【方剂大全】
  15. 脾热《幼科推拿秘书》
  16. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  17. 脾热《儿科萃精》
  18. 脾肾虚寒阳气脱陷等症《内科摘要》
  19. 脾气虚弱【方剂主治】
  20. 脾肾阳虚【疾病症状】
  21. 脾气虚腹胀满《圣济总录》
  22. 脾湿【疾病症状】
  23. 脾气虚【疾病症状】
  24. 脾实《圣济总录》
  25. 脾气外绝《医学读书记》
  26. 脾实《药症忌宜》
  27. 脾气不足【方剂主治】
  28. 脾实热方《外台秘要》
  29. 脾气变坏【疾病症状】
  30. 脾受病发四肢不用《针灸甲乙经》
  1. 脾肾亏损头眩痰气等症《内科摘要》
  2. 脾肾亏损头眩痰气等证《古今名医汇粹》
  3. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  4. 脾肾亏损停食泄泻等症《内科摘要》
  5. 脾肾两经虚寒下血《轩岐救正论》
  6. 脾肾亏损停食泄泻等证《古今名医汇粹》
  7. 脾肾两虚血瘀证《临证实验录》
  8. 脾肾经邪《灵素节注类编》
  9. 脾肾两虚证《临证实验录》
  10. 脾肾和脾膈韧带《人体解剖学》
  11. 脾肾两虚证《临证实验录》
  12. 脾舍《中医词典》
  13. 脾肾泄《中医词典》
  14. 脾伤腹痛《续名医类案》
  15. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  16. 脾伤腹痛《正体类要》
  17. 脾肾虚寒阳气脱陷等症《内科摘要》
  18. 脾善《中医词典》
  19. 脾肾阳虚《中医词典》
  20. 脾疝《中医词典》
  21. 脾肾阳虚泻《中医词典》
  22. 脾弱多困《保婴撮要》
  23. 脾失健运《中医名词词典》
  24. 脾弱多困《证治准绳·幼科》
  25. 脾失健运《中医词典》
  26. 脾弱多困《医学纲目》
  27. 脾湿热《中医词典》
  28. 脾热证《灵素节注类编》
  29. 脾湿胀痛《校注医醇剩义》
  30. 脾热痿软《症因脉治》
  31. 脾实《圣济总录》


肝肾亏损血燥结核等症_《内科摘要》_中医内科_【岐黄之术】

二、肝肾亏损血燥结核等症

二、肝肾亏损血燥结核等症

  • 上一页
  • 目录
  • 相关
  • 下一页

儒者杨泽之，性躁嗜色，缺盆结一核，此肝火血燥筋挛，法当滋肾水生肝血。不信，乃内服降火化痰，外敷南星、商陆，转大如碗。余用补中益气及六味地黄，间以芦荟丸，年余元气渐复而肿消。

■

一男子，素善怒，左项微肿，渐大如升，用清痰理气，而大热作渴，小便频浊。余谓肾水亏损，用六味地黄，补中益气而愈。亦有胸胁等处，大如升斗，或破而如菌如榴，不问大小，俱治以前法。

■

一男子，颈间结核，大溃年余，一男子眉间一核，初如豆粒，二年渐大如桃，悉用清肝火、养肝血、益元气而愈。

■

举人江节夫，颈、臂、胁肋各结一核，恪服祛痰降火软坚之剂，益甚。余曰∶此肝胆经血少而火燥也。彼执前药，至明年六月各核皆溃，脉浮大而涩。余断以秋金将旺，肝木被克，必不起，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脾肾亏损头眩痰气等症
  • 当前页：二、肝肾亏损血燥结核等症
  • 下一页：三、脾肾亏损小便不利肚腹膨胀等症
<<< 返回本书目录
  1. 肝肾亏损血燥结核等症《内科摘要》
  2. 肝肾两舒汤【方剂大全】
  3. 肝肾亏损血燥结核等证《古今名医汇粹》
  4. 肝肾双补丸【方剂大全】
  5. 肝肾兼资汤【方剂大全】
  6. 肝肾双治汤【方剂大全】
  7. 肝肾兼补丸【方剂大全】
  8. 肝肾丸【方剂大全】
  9. 肝肾不足【方剂主治】
  10. 肝肾阴虚【方剂主治】
  11. 肝上皮样血管内皮细胞瘤【疾病大全】
  12. 肝肾郁热赤带《轩岐救正论》
  13. 肝若嘘兮自睁睛《痰火点雪》
  14. 肝肾综合征【疾病症状】
  15. 肝热目赤【中药主治】
  16. 肝肾综合征【疾病大全】
  17. 肝热《小儿药证直诀》
  18. 肝胜乘脾《卫生宝鉴》
  19. 肝热《儿科萃精》
  20. 肝实《圣济总录》
  21. 肝区血管杂音【疾病症状】
  22. 肝实《药症忌宜》
  23. 肝区摩擦音【疾病症状】
  24. 肝实目痛方《外台秘要》
  25. 肝气郁结【疾病症状】
  26. 肝实热方《外台秘要》
  27. 肝气郁节【疾病症状】
  28. 肝实眼《圣济总录》
  29. 肝气郁兼胃气不降《医学衷中参西录》
  30. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  1. 肝肾亏损血燥结核等症《内科摘要》
  2. 肝肾亏损血燥结核等证《古今名医汇粹》
  3. 肝肾两虚《傅青主男科》
  4. 肝肾亏损痛经《中医词典》
  5. 肝肾同源《中医名词词典》
  6. 肝肾亏损《中医名词词典》
  7. 肝肾同源《中医词典》
  8. 肝肾功能损害时抗菌药的应用《药理学》
  9. 肝肾相生《中医词典》
  10. 肝肾腹胀《症因脉治》
  11. 肝肾虚胀《中医词典》
  12. 肝伤《中医词典》
  13. 肝肾虚肿《中医词典》
  14. 肝善《中医词典》
  15. 肝肾虚肿《症因脉治》
  16. 肝疝《中医词典》
  17. 肝肾阴虚经漏《中医词典》
  18. 肝若嘘兮自睁睛《痰火点雪》
  19. 肝肾郁热赤带《轩岐救正论》
  20. 肝热自汗《中医词典》
  21. 肝生《饮膳正要》
  22. 肝热证《灵素节注类编》
  23. 肝生于左《中医名词词典》
  24. 肝热证《中医词典》
  25. 肝生于左《中医词典》
  26. 肝热眼赤秘方《华佗神方》
  27. 肝胜乘脾《卫生宝鉴》
  28. 肝热痿软《症因脉治》
  29. 肝实《中医名词词典》
  30. 肝热痿软《中医词典》
  31. 肝实《圣济总录》


脾肾亏损小便不利肚腹膨胀等症_《内科摘要》_中医内科_【岐黄之术】

三、脾肾亏损小便不利肚腹膨胀等症

三、脾肾亏损小便不利肚腹膨胀等症

  • 上一页
  • 目录
  • 相关
  • 下一页

大尹刘天锡，内有湿热，大便滑利，小便涩滞，服淡渗之剂，愈加滴沥，小腹、腿、膝皆肿，两眼胀痛，此肾虚热在下焦，淡渗导损阳气，阴无以化，遂用地黄、滋肾二丸，小便如故。更以补中益气加麦门、五味、兼服而愈。

■

州守王用之，先因肚腹膨胀，饮食少思，服二陈、枳实之类，小便不利，大便不实，咳痰，腹胀，用淡渗破气之剂，手足俱冷，此足三阴虚寒之症也，用金匮肾气丸，不月而康。

■

州同刘禹功，素不慎起居、七情，以致饮食不甘，胸膈不利，用消导顺气，肚腹痞满，吐痰气逆；用化痰降火，食少泄泻，小便作胀；用分利降火，小便涩滞，气喘痰涌；服清气化痰丸，小便愈涩，大便愈泻，肚腹胀大，肚脐突出，不能寝卧，六脉微细，左寸虚甚，右寸短促，此命门火衰，脾肾虚寒之危症也。先用金匮加减肾气丸料，肉桂、附各一钱五分。二剂，下瘀秽甚多；又以补中益气送二神丸，二剂，诸症悉退五六；又用前药数剂，并附子之类，贴腰脐及涌泉穴，寸脉渐复而安。后因怒腹闷，惑于人言，服沉香化气丸，大便下血，诸症悉至。

余曰∶此阴络伤也。辞不治，果殁。

■

一富商，饮食起居失宜，大便干结，常服润肠等丸，后胸腹不利，饮食不甘，口干体倦，发热吐痰，服二陈、黄连之类，前症益甚，小便滴沥，大便泄泻，腹胀少食，服五苓、瞿麦之类，小便不通，体肿喘嗽，用金匮肾气丸、补中益气汤而愈。

■

一儒者，失于调养，饮食难化，胸膈不利。或用行气消导药，咳嗽喘促；服行气化痰药，肚腹渐胀；服行气分利药，睡卧不能，两足浮肿，小便不利，大便不实，脉浮大，按之微细两寸皆短。此脾肾亏损，朝用补中益气加姜、附，夕用金匮肾气加骨脂、肉果，各数剂，诸症渐愈，再佐以八味丸，两月乃能步履，却服补中、八味，半载而康。

■

一男子，素不善调摄，唾痰口干，饮食不美。服化痰行气之剂，胸满腹胀，痰涎愈盛。服导痰理脾之剂，肚腹膨胀，二便不利。服分气利水之剂，腹大胁痛，睡卧不得。服破血消导之剂，两足皆肿，脉浮大不及于寸口。朝用金匮加减肾气丸，夕用补中益气汤煎送前丸，月余诸症渐退，饮食渐进，再用八味丸、补中汤，月余自能转侧，又两月而能步履，却服大补汤、还少丹，又半载而康。后稍失调理，其腹仍胀，服前药即愈。

■

一男子，患前症，余为壮火补土渐愈，彼欲速，服攻积之剂，下血甚多。余诊之曰∶此阴络伤，故血内溢，非所宜也。后果殁。

■

一男子，胸膈痞闷，专服破气之药。余曰∶此血虚之病也，血生于脾土，若服前药，脾气弱而血愈虚矣。不信，又用内伤之药，反吐血。余曰∶此阳络伤也。后果然。

■

大方世家湖乡，离群索居，山妻赵氏，忽婴痰热，治者多以寒凉，偶得小愈，三四年余，屡进屡退，于是元气消烁，庚子夏，遍身浮肿，手足麻冷，日夜咳嗽，烦躁引饮，小水不利，大肉尽去，势将危殆。幸遇先生诊之，脉洪大而无伦，按之如无，此虚热无火，法当壮火之源，以生脾土，与金匮肾气丸料服之，顿觉小水溃决如泉，俾日服前丸，及大补之药，二十余剂而愈，三、四年间平康无恙。迄今甲辰仲春，悲哀动中，前症复作，体如焚燎，口肉尽腐，胸腹肿满，食不下咽者四日，夫妇相顾，束手待毙而已。又承先生视之，投以八味丸二服，神思清爽，服金匮肾气丸料加参、 、归、术，未竟夕而胸次渐舒，陟然思食，不三日而病去五六矣，嗣后日用前二丸，间服，逾月而起。至秋初，复患痢，又服金匮肾气丸料加参、 、归、术、黄连、吴茱、木香，痢遂止，但觉后重，又用补中益气加木香、黄连、吴茱、五味，数剂而愈。

■

大方自分寒素，命亦蹇剥，山妻抱病沉痼，本难调摄，苟非先生援救，填壑未免，今不肖奔走衣食于外，而可无内顾之忧矣。然则先生之仁庇，固不肖全家之福，亦不消全家之感也。斯言也，当置之座右，以为子孙世诵之，不肖尝待先生之侧，检阅医案，始知山妻奏效巅末，遂秉书纪二丸药之圣，且彰先生用药之神万一云。吴门晚学生沈大方履文再拜顿首谨书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肝肾亏损血燥结核等症
  • 当前页：三、脾肾亏损小便不利肚腹膨胀等症
  • 下一页：四、脾胃亏损暑湿所伤等症
<<< 返回本书目录
  1. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  2. 脾肾两经虚寒下血《轩岐救正论》
  3. 脾肾亏损头眩痰气等症《内科摘要》
  4. 脾肾两虚血瘀证《临证实验录》
  5. 脾肾亏损头眩痰气等证《古今名医汇粹》
  6. 脾肾两虚证《临证实验录》
  7. 脾肾亏损停食泄泻等症《内科摘要》
  8. 脾肾两虚证《临证实验录》
  9. 脾肾亏损停食泄泻等证《古今名医汇粹》
  10. 脾肾双补汤【方剂大全】
  11. 脾伤腹痛《续名医类案》
  12. 脾肾双补丸【方剂大全】
  13. 脾弱多困《证治准绳·幼科》
  14. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  15. 脾弱多困《保婴撮要》
  16. 脾肾虚寒阳气脱陷等症《内科摘要》
  17. 脾热《幼科推拿秘书》
  18. 脾肾阳虚【疾病症状】
  19. 脾热《儿科萃精》
  20. 脾湿【疾病症状】
  21. 脾气虚弱【方剂主治】
  22. 脾实《圣济总录》
  23. 脾气虚腹胀满《圣济总录》
  24. 脾实《药症忌宜》
  25. 脾气虚【疾病症状】
  26. 脾实热方《外台秘要》
  27. 脾气外绝《医学读书记》
  28. 脾受病发四肢不用《针灸甲乙经》
  29. 脾气不足【方剂主治】
  30. 脾栓塞【疾病症状】
  1. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  2. 脾肾亏损头眩痰气等症《内科摘要》
  3. 脾肾两经虚寒下血《轩岐救正论》
  4. 脾肾亏损头眩痰气等证《古今名医汇粹》
  5. 脾肾两虚血瘀证《临证实验录》
  6. 脾肾亏损停食泄泻等症《内科摘要》
  7. 脾肾两虚证《临证实验录》
  8. 脾肾亏损停食泄泻等证《古今名医汇粹》
  9. 脾肾两虚证《临证实验录》
  10. 脾肾经邪《灵素节注类编》
  11. 脾肾泄《中医词典》
  12. 脾肾和脾膈韧带《人体解剖学》
  13. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  14. 脾舍《中医词典》
  15. 脾肾虚寒阳气脱陷等症《内科摘要》
  16. 脾伤腹痛《续名医类案》
  17. 脾肾阳虚《中医词典》
  18. 脾伤腹痛《正体类要》
  19. 脾肾阳虚泻《中医词典》
  20. 脾善《中医词典》
  21. 脾失健运《中医名词词典》
  22. 脾疝《中医词典》
  23. 脾失健运《中医词典》
  24. 脾弱多困《保婴撮要》
  25. 脾湿热《中医词典》
  26. 脾弱多困《证治准绳·幼科》
  27. 脾湿胀痛《校注医醇剩义》
  28. 脾弱多困《医学纲目》
  29. 脾实《圣济总录》
  30. 脾热证《灵素节注类编》
  31. 脾实《中医词典》


脾胃亏损暑湿所伤等症_《内科摘要》_中医内科_【岐黄之术】

四、脾胃亏损暑湿所伤等症

四、脾胃亏损暑湿所伤等症

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶食生冷入房）

大司徒李蒲汀，南吏部少宰，时患黄胆，当用淡渗之剂，公尚无嗣，犹豫不决。余曰∶有是病而用是药，以茵陈五苓散加芩、连、山栀，二剂而愈。至辛卯得子，公执余手而笑曰∶医方犹公案也，设君避毁誉，残喘，安得享余年。而遂付托之望哉，由是礼遇益浓。

■

应天王治中，遍身发黄，妄言如狂，苦于胸痛，手不可近，此中焦蓄血为患，用桃仁承气汤一剂，下瘀血而愈。

■

太守朱阳山弟，下部蓄血发狂，用抵当汤而愈。

■

一儒者，每春夏口干发热，劳则头痛，服清凉化痰药，泻、喘、烦躁，用香薷饮，神思昏愦，脉大而虚，此因闭藏之际，不远帏幕为患，名曰注夏。用补中益气去柴胡、升麻，加五味、麦门、炮姜，一剂，脉益甚。仍用前药加肉桂五分，服之即苏，更用六味丸而痊。

■

一儒者，体肥善饮，仲秋痰喘，用二陈、芩、连，益甚，加桑皮、杏仁，盗汗气促；加贝母、枳壳，不时发热，余以为脾肺虚寒，用八味丸以补土母，补中益气以接中气而愈。

■

一男子，夏月入房，食冰果腹痛，余用附子理中汤而愈。有同患此者，不信，别用二陈、芩、连之类而死。

■

一男子，盛暑发热，胸背作痛，饮汤自汗，用发表之药，昏愦谵语，大便不实，吐痰甚多，用十全大补，一剂顿退，又用补中益气加炮姜，二剂痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脾肾亏损小便不利肚腹膨胀等症
  • 当前页：四、脾胃亏损暑湿所伤等症
  • 下一页：五、肝脾肾亏损头目耳鼻等症
<<< 返回本书目录
  1. 脾胃亏损暑湿所伤等症《内科摘要》
  2. 脾胃亏损停食痢疾等证《古今名医汇粹》
  3. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  4. 脾胃亏损停食痢疾等症《内科摘要》
  5. 脾胃亏损疟疾寒热等症《内科摘要》
  6. 脾胃亏损吞酸嗳腐等症《内科摘要》
  7. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  8. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  9. 脾胃久虚【方剂主治】
  10. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  11. 脾胃经虚实寒热证治《三因极一病证方论》
  12. 脾胃亏损心腹作痛等证《古今名医汇粹》
  13. 脾胃解《素灵微蕴》
  14. 脾胃亏损心腹作痛等症《内科摘要》
  15. 脾胃将理法《脾胃论》
  16. 脾胃冷热不和《圣济总录》
  17. 脾胃积热病浊《轩岐救正论》
  18. 脾胃两经久虚便血《轩岐救正论》
  19. 脾胃积寒赤带《轩岐救正论》
  20. 脾胃论《寿世保元》
  21. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  22. 脾胃论（附滞颐）《婴童类萃》
  23. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  24. 脾胃论治《类证治裁》
  25. 脾胃肠病证《中医内科学》
  26. 脾胃门《丹台玉案》
  27. 脾胃部《脉经》
  28. 脾胃门《古今医统大全》
  29. 脾胃部《本草易读》
  30. 脾胃门《奇方类编》
  1. 脾胃亏损暑湿所伤等症《内科摘要》
  2. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  3. 脾胃亏损停食痢疾等证《古今名医汇粹》
  4. 脾胃亏损疟疾寒热等症《内科摘要》
  5. 脾胃亏损停食痢疾等症《内科摘要》
  6. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  7. 脾胃亏损吞酸嗳腐等症《内科摘要》
  8. 脾胃俱虚《备急千金要方》
  9. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  10. 脾胃俱虚《中医词典》
  11. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  12. 脾胃俱实《备急千金要方》
  13. 脾胃亏损心腹作痛等证《古今名医汇粹》
  14. 脾胃俱实《中医词典》
  15. 脾胃亏损心腹作痛等症《内科摘要》
  16. 脾胃解《素灵微蕴》
  17. 脾胃冷热不和《圣济总录》
  18. 脾胃将理法《脾胃论》
  19. 脾胃例《慎柔五书》
  20. 脾胃积热病浊《轩岐救正论》
  21. 脾胃两经久虚便血《轩岐救正论》
  22. 脾胃积寒赤带《轩岐救正论》
  23. 脾胃论《寿世保元》
  24. 脾胃伏火《明医指掌》
  25. 脾胃论（附滞颐）《婴童类萃》
  26. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  27. 脾胃论治《类证治裁》
  28. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  29. 脾胃脉案《类证治裁》
  30. 脾胃肠病证《中医内科学》
  31. 脾胃门《医方考》


肝脾肾亏损头目耳鼻等症_《内科摘要》_中医内科_【岐黄之术】

五、肝脾肾亏损头目耳鼻等症

五、肝脾肾亏损头目耳鼻等症

  • 上一页
  • 目录
  • 相关
  • 下一页

给事张禹功，目赤不明，服祛风散热药，反畏明重听，脉大而虚，此因劳心过度，饮食失节，以补中益气加茯神、枣仁、山药、山茱、五味顿愈。又劳役复甚，用十全大补兼以前药渐愈，却用补中益气加前药而痊。

东垣云∶诸经脉络，皆走于面而行空窍，其清气散于目而为精，走于耳而为听，若心烦事冗，饮食失节，脾胃亏损，心火太盛，百脉沸腾，邪害孔窍而失明矣。况脾为诸阴之首，目为血脉之宗，脾虚则五脏之精气皆为失所，若不理脾胃，不养神血，乃治标而不治本也。

■

少宰李蒲汀，耳如蝉鸣，服四物汤，耳鸣益甚，此元气亏损之症，五更服六味地黄丸，食前服补中益气汤顿愈。此症若血虚而有火，用八珍加山栀、柴胡。气虚而有火，四君加山栀、柴胡。若因怒就聋或鸣，实，用小柴胡加芎、归、山栀，虚，用补中益气加山栀。午前甚，用四物加白术、茯苓，久，须用补中益气，午后甚，用地黄丸。

■

少司马黎仰之，南银台时，因怒耳鸣，吐痰，作呕，不食，寒热，胁痛，用小柴胡合四物加山栀、茯神、陈皮而瘥。

■

尚宝刘毅斋，怒则太阳作痛，用小柴胡加茯苓、山栀以清肝火，更用六味丸以生肾水，后不再发。

■

一儒者，日晡两目紧涩，不能瞻视，此元气下陷，用补中益气倍加参、 ，数剂痊愈。

■

一男子，亦患前症，服黄柏、知母之类，更加便血，此脾虚不能统血，肝虚不能藏血也，用补中益气、六味地黄而愈。

■

一儒者，两目作痛，服降火祛风之药，两目如绯，热倦殊甚，余用十全大补汤数剂，诸症悉退，服补中益气兼六味丸而愈。复因劳役，午后目涩、体倦，服十全大补而痊。

■

一男子，房劳兼怒，风府胀闷，两胁胀痛，余作色欲损肾，怒气伤肝，用六味地黄丸料加柴胡、当归，一剂而安。

■

一儒者，酒色过度，头脑两胁作痛，余以为肾虚而肝病，亦用前药顿安。

■

一男子，面白鼻流清涕，不闻馨秽，三年矣，用补中益气加麦门、山栀而愈。

■

一男子，年二十，素嗜酒色，两目赤痛，或作或止，两尺洪大，按之微弱。余谓少年得此，目当失明。翌早索途而行，不辨天日，众皆惊异。余与六味地黄料加麦门、五味，一剂顿明。

妇人症，见《女科撮要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脾胃亏损暑湿所伤等症
  • 当前页：五、肝脾肾亏损头目耳鼻等症
  • 下一页：六、脾肺肾亏损小便自遗淋涩等症
<<< 返回本书目录
  1. 肝脾肾亏损头目耳鼻等症《内科摘要》
  2. 肝脾肾亏损下部疮肿等症《内科摘要》
  3. 肝脾两补汤【方剂大全】
  4. 肝脾肿大【疾病症状】
  5. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  6. 肝脾肿大【中药主治】
  7. 肝脓肿【疾病大全】
  8. 肝片形吸虫《人体寄生虫学》
  9. 肝脓肿《普通外科学》
  10. 肝气《笔花医镜》
  11. 肝内淤胆【疾病症状】
  12. 肝气《也是山人医案》
  13. 肝内形成嗜酸性肉芽肿【疾病症状】
  14. 肝气不足【疾病症状】
  15. 肝内管梗阻【疾病症状】
  16. 肝气不足【方剂主治】
  17. 肝内钙化【疾病症状】
  18. 肝气不足方《外台秘要》
  19. 肝内胆管结石【疾病大全】
  20. 肝气犯肺【疾病症状】
  21. 肝内胆管结石【疾病症状】
  22. 肝气犯脾【疾病症状】
  23. 肝内HDAg仅一过性阳性【疾病症状】
  24. 肝气犯胃【疾病症状】
  25. 肝囊肿【疾病大全】
  26. 肝气肝火肝风论治《类证治裁》
  27. 肝囊肿《家庭医学百科-医疗康复篇》
  28. 肝气逆面青多怒《圣济总录》
  29. 肝木篇《外经微言》
  30. 肝气扰动痰饮《凌临灵方》
  1. 肝脾肾亏损头目耳鼻等症《内科摘要》
  2. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  3. 肝脾肾亏损下部疮肿等症《内科摘要》
  4. 肝脾疾病《物理诊断学》
  5. 肝片形吸虫《人体寄生虫学》
  6. 肝脾不调《中医词典》
  7. 肝平《中医词典》
  8. 肝疟二方《本草乘雅半偈》
  9. 肝气《中医名词词典》
  10. 肝疟《灵素节注类编》
  11. 肝气《中医词典》
  12. 肝疟《中医词典》
  13. 肝气《奇效简便良方》
  14. 肝脓肿《普通外科学》
  15. 肝气《笔花医镜》
  16. 肝逆头痛《中医词典》
  17. 肝气《也是山人医案》
  18. 肝内血液循环《组织学与胚胎学》
  19. 肝气不和《中医名词词典》
  20. 肝内胆汁排出途径《组织学与胚胎学》
  21. 肝气不和《中医词典》
  22. 肝囊肿《家庭医学百科-医疗康复篇》
  23. 肝气不舒《中医词典》
  24. 肝木篇《外经微言》
  25. 肝气不足《中医词典》
  26. 肝木乘脾土《中医词典》
  27. 肝气不足方二首《外台秘要》
  28. 肝木《中医词典》
  29. 肝气犯脾《中医词典》
  30. 肝门管区《组织学与胚胎学》
  31. 肝气犯胃《中医名词词典》


脾肺肾亏损小便自遗淋涩等症_《内科摘要》_中医内科_【岐黄之术】

六、脾肺肾亏损小便自遗淋涩等症

六、脾肺肾亏损小便自遗淋涩等症

  • 上一页
  • 目录
  • 相关
  • 下一页

大司徒许函谷，在南银台时，因劳发热，小便自遗，或时不利，余作肝火阴挺不能约制，午前用补中益气加山药、黄柏、知母，午后服地黄丸，月余诸症悉退。

此症若服燥剂而频数或不利，用四物、麦门、五味、甘草。若数而黄，用四物加山茱、黄柏、知母、五味、麦门。若肺虚而短少，用补中益气加山药、麦门。若阴挺、痿痹而频数，用地黄丸。若热结膀胱而不利，用五淋散。若脾肺燥不能化生，用黄芩清肺饮。若膀胱阴虚，阳无以生而淋沥，用滋肾丸。若膀胱阳虚，阴无以化而淋涩，用六味丸。若转筋小便不通，或喘急欲死，不问男女孕妇，急用八味丸，缓则不救。若老人阴痿思色，精不出而内败，小便道涩如淋，用八味丸料加车前、牛膝。若老人精已竭而复耗之，大小便道牵痛，愈痛愈欲便，愈便则愈痛，亦治以前药，不应，急加附子。若喘嗽吐痰，腿足冷肿，腰骨大痛，面目浮肿，太阳作痛，亦治以前药。若痛愈而小便仍涩，宜用加减八味丸以缓治之。（详见《褚氏遗书·精血篇》，但无治法耳。）

■

司徒边华泉，小便频数，涩滞短赤，口干唾痰，此肾经阳虚热燥，阴无以化，用六味、滋肾二丸而愈。

■

司马李梧山，茎中作痛，小便如淋，口干唾痰，此思色精降而内败，用补中益气、六味地黄而愈。

■

考功杨村庵，口舌干燥，小便频数，此膀胱阳燥阴虚，先用滋肾丸以补阴，而小便愈，再用补中益气、六味地黄以补肺肾而安。若汗多而小便短少，或体不禁寒，乃脾肺气虚也。

■

司空何燕泉，小便赤短，体倦食少，缺盆作痛，此脾肺虚弱，不能生肾水，当滋化源，用补中益气、六味丸加五味而安。

■

商主客，素膏粱，小便赤数，口干作渴，吐痰稠粘，右寸关数而有力，此脾肺积热遗于膀胱，用黄芩清肺饮调理脾肺，用滋肾、六味二丸，滋补肾水而愈。

■

一儒者，发热无时，饮水不绝，每登厕小便涩痛，大便牵痛，此精竭复耗所致，用六味丸加五味子及补中益气，喜其谨守得愈。若肢体畏寒，喜热饮食，用八味丸。

■

儒者杨文魁，痢后，两足浮肿，胸腹胀满，小便短少，用分利之剂，遍身肿兼气喘。余曰∶两足浮肿，脾气下陷也；胸腹胀满，脾虚作痞也；小便短少，肺不能生肾也；身肿气喘，脾不能生肺也。用补中益气汤加附子而愈。半载后因饮食劳倦，两目浮肿，小便短少，仍服前药顿愈。

■

甲戌年七月，余奉侍武庙汤药，劳役过甚，饮食失节，复兼怒气。次年春茎中作痒，时出白津，时或痛甚，急以手紧捻才止，此肝脾之气虚也，服地黄丸及补中益气加黄柏、柴胡、山栀、茯苓、木通而愈。至丁酉九月，又因劳役，小便淋沥，茎痒窍痛，仍服前汤加木通、茯苓、胆草、泽泻及地黄丸而愈。

■

大尹顾荣甫，尾闾作痒，小便赤涩，左尺脉洪数，属肾经虚热，法当滋补。彼不信，乃服黄柏、知母等药，年许，高骨肿痛，小便淋沥，肺肾二脉洪数无伦。余曰∶子母俱败，无能为矣。后果殁。

■

余甲辰仲夏，在横金陈白野第，会其外舅，顾同崖求余诊脉，左尺涩结，右寸洪数。余曰∶此肺金不能生肾水，诚可虑。果至季冬茎道涩痛如淋，愈痛则愈欲便，愈便则愈痛而殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、肝脾肾亏损头目耳鼻等症
  • 当前页：六、脾肺肾亏损小便自遗淋涩等症
  • 下一页：七、脾肺肾亏损虚劳怯弱等症
<<< 返回本书目录
  1. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  2. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  3. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  4. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  5. 脾肺肾亏损大便秘结等症《内科摘要》
  6. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  7. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  8. 脾风第十七问《婴童百问》
  9. 脾肺肾积劳便血《轩岐救正论》
  10. 脾肝肾虚损吐血《轩岐救正论》
  11. 脾肺亏损咳嗽痰喘等症《内科摘要》
  12. 脾-肝综合征【疾病大全】
  13. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  14. 脾疳《儿科萃精》
  15. 脾发疽门主论《疡医大全》
  16. 脾疳《医宗金鉴》
  17. 脾发疽《医宗金鉴》
  18. 脾疳【疾病大全】
  19. 脾肚发《马培之医案》
  20. 脾功能亢进【疾病症状】
  21. 脾动脉瘤【疾病大全】
  22. 脾功能亢进【疾病大全】
  23. 脾瘅消渴《黄帝内经太素》
  24. 脾寒草【中药大全】
  25. 脾瘅胆瘅《类经》
  26. 脾积丸【方剂大全】
  27. 脾瘅《圣济总录》
  28. 脾疾《景景医话》
  29. 脾瘅《临证指南医案》
  30. 脾疾反胃《扁鹊神应针灸玉龙经》
  1. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  2. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  3. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  4. 脾肺肾亏损大便秘结等症《内科摘要》
  5. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  6. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  7. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  8. 脾肺肾积劳便血《轩岐救正论》
  9. 脾风《中医词典》
  10. 脾肺两虚《中医词典》
  11. 脾风第十七问《婴童百问》
  12. 脾肺亏损咳嗽痰喘等症《内科摘要》
  13. 脾风多涎《中医词典》
  14. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  15. 脾风疝《中医词典》
  16. 脾番《外科大成》
  17. 脾肝肾虚损吐血《轩岐救正论》
  18. 脾发疽门主论《疡医大全》
  19. 脾疳《中医名词词典》
  20. 脾发疽《外科心法要诀》
  21. 脾疳《中医词典》
  22. 脾发疽《证治准绳·疡医》
  23. 脾疳《医宗金鉴》
  24. 脾发疽《医宗金鉴》
  25. 脾疳《证治准绳·幼科》
  26. 脾发疽《中医词典》
  27. 脾疳《儿科萃精》
  28. 脾恶湿《中医词典》
  29. 脾疳《幼科心法要诀》
  30. 脾恶湿《中医名词词典》
  31. 脾疳积《中医词典》


脾肺肾亏损虚劳怯弱等症_《内科摘要》_中医内科_【岐黄之术】

七、脾肺肾亏损虚劳怯弱等症

七、脾肺肾亏损虚劳怯弱等症

  • 上一页
  • 目录
  • 相关
  • 下一页

庶吉士黄伯邻，发热吐痰，口干体倦，自用补中益气汤不应，余谓∶此金水俱虚之症，兼服地黄丸而愈。后背患一疖，烦痛寒热，彼因前月尝偕往视郭主政背疽，郭不经意，余决其殒于金旺之日，果符余言。已而郭氏妻孥感其毒，皆患恶疮，伯邻所患与郭患同，甚恐。余曰∶此小疮也，憎寒等症，皆阴虚旧症，果是疮毒，亦当补气血。余在第，就以地黄丸料煎与。服之，即睡，良久各症顿退。自后常有头面耳目口舌作痛，或吐痰眩晕之类，服前药即愈。后任都宪督盐法道，出于苏，必垂顾焉。

■

少司空何潇用，足热口干，吐痰头晕，服四物、黄连、黄柏，饮食即减，痰热益甚，用十全大补加麦门、五味、山药、山茱而愈。

■

一儒者，或两足发热，或脚跟作痛，用六味丸及四物加麦门、五味、玄参治之而愈。后因劳役，发热恶寒，作渴烦躁，用当归补血汤而安。

■

儒者刘允功，形体魁伟，冬日饮水，自喜壮实。余曰∶此阴虚也。不信，一日口舌生疮，或用寒凉之剂，肢体倦怠，发热恶寒，余用六味地黄、补中益气而愈。

■

一男子，腿内作痛，用渗湿化痰药，痛连臀肉，面赤吐痰，脚跟发热。余曰∶乃肾虚阴火上炎，当滋化源。不信，服黄柏、知母之类而殁。

■

余甥居宏，年十四而娶，至二十形体丰浓，发热作渴，面赤作胀，或外为砭血，内用降火，肢体倦怠，痰涎愈多，脉洪数鼓指。用六味丸及大补汤加麦门、五味而痊。

■

余甥凌云汉，年十六，庚子夏作渴发热，吐痰唇燥，遍身生疥，两腿尤多，色黯作痒，日晡愈炽，仲冬腿患疮，尺脉洪数。余曰∶疥，肾疳也；疮，骨疽也，皆肾经虚症。针之脓出，其气氤氲，余谓火旺之际，必患瘵症。遂用六味地黄、十全大补，不二旬诸症愈而瘵症具，仍用前药而愈。抵冬娶妻，至春其症复作，父母忧之，俾其外寝，虽其年少，谨疾，亦服地黄丸数斤，煎药三百余剂而愈。

■

其弟云霄，年十五，壬寅夏，见其面赤唇燥，形体消瘦。余曰∶子病将进矣。癸卯冬复见之曰∶子病愈深矣！至甲辰夏，胃经部分有青色，此木乘土也，始求治。先以六君加柴胡、芍药、山栀、芜荑、炒黑黄连数剂，及四味肥儿、六味地黄二丸，及参、苓、白术、归、芍、山栀、麦门、五味、炙草，三十余剂，肝火渐退，更加胆草、柴胡，三十余剂，乃去芍，加肉桂，三十余剂，及加减八味丸，元气渐复而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、脾肺肾亏损小便自遗淋涩等症
  • 当前页：七、脾肺肾亏损虚劳怯弱等症
  • 下一页：八、脾肺肾亏损遗精吐血便血等症
<<< 返回本书目录
  1. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  2. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  3. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  4. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  5. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  6. 脾风第十七问《婴童百问》
  7. 脾肺肾亏损大便秘结等症《内科摘要》
  8. 脾肝肾虚损吐血《轩岐救正论》
  9. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  10. 脾-肝综合征【疾病大全】
  11. 脾肺肾积劳便血《轩岐救正论》
  12. 脾疳《儿科萃精》
  13. 脾肺亏损咳嗽痰喘等症《内科摘要》
  14. 脾疳《医宗金鉴》
  15. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  16. 脾疳【疾病大全】
  17. 脾发疽门主论《疡医大全》
  18. 脾功能亢进【疾病症状】
  19. 脾发疽《医宗金鉴》
  20. 脾功能亢进【疾病大全】
  21. 脾肚发《马培之医案》
  22. 脾寒草【中药大全】
  23. 脾动脉瘤【疾病大全】
  24. 脾积丸【方剂大全】
  25. 脾瘅消渴《黄帝内经太素》
  26. 脾疾《景景医话》
  27. 脾瘅胆瘅《类经》
  28. 脾疾反胃《扁鹊神应针灸玉龙经》
  29. 脾瘅《圣济总录》
  30. 脾经《医学指归》
  1. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  2. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  3. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  4. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  5. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  6. 脾肺肾亏损大便秘结等症《内科摘要》
  7. 脾风《中医词典》
  8. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  9. 脾风第十七问《婴童百问》
  10. 脾肺肾积劳便血《轩岐救正论》
  11. 脾风多涎《中医词典》
  12. 脾肺两虚《中医词典》
  13. 脾风疝《中医词典》
  14. 脾肺亏损咳嗽痰喘等症《内科摘要》
  15. 脾肝肾虚损吐血《轩岐救正论》
  16. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  17. 脾疳《中医名词词典》
  18. 脾番《外科大成》
  19. 脾疳《中医词典》
  20. 脾发疽门主论《疡医大全》
  21. 脾疳《医宗金鉴》
  22. 脾发疽《外科心法要诀》
  23. 脾疳《证治准绳·幼科》
  24. 脾发疽《证治准绳·疡医》
  25. 脾疳《儿科萃精》
  26. 脾发疽《医宗金鉴》
  27. 脾疳《幼科心法要诀》
  28. 脾发疽《中医词典》
  29. 脾疳积《中医词典》
  30. 脾恶湿《中医词典》
  31. 脾寒《中医词典》


脾肺肾亏损遗精吐血便血等症_《内科摘要》_中医内科_【岐黄之术】

八、脾肺肾亏损遗精吐血便血等症

八、脾肺肾亏损遗精吐血便血等症

  • 上一页
  • 目录
  • 相关
  • 下一页

少宰汪涵斋，头晕，白浊，余用补中益气加茯苓、半夏，愈而复患腰痛，用山药、山茱、五味、萆、远志顿愈。又因劳心，盗汗，白浊，以归脾汤加五味而愈。后不时眩晕，用八味丸全愈。

■

南银台许函谷，因劳发热作渴，小便自遗，或时闭涩，余作肝火血虚，阴挺不能约制，午前用补中益气加山药、山茱，午后服地黄丸，月余诸症悉退。

■

司厅陈石镜，久患白浊，发热体倦，用补中益气加炮姜四剂，白浊稍止，再用六味地黄丸兼服，诸症悉愈。

■

光禄柴黼庵，因劳患赤白浊，用济生归脾、十全大补二汤，间服而愈。

■

司厅张裣斋，阴中肿痛，时发寒热，若小腹作痛，则茎出白津，用小柴胡加山栀、胆草、茱萸、芎、归而愈。

■

朱工部，劳则遗精，齿牙即痛，用补中益气加半夏、茯苓、芍药，并六味地黄丸渐愈，更以十全大补加麦门、五味而痊。

■

一男子，白浊梦遗，口干作渴，大便闭涩，午后热甚，用补中益气加芍药、玄参，并加减八味丸而愈。

■

一男子，茎中痛，出白津，小便秘，时作痒，用小柴胡加山栀、泽泻、炒连、木通、胆草、茯苓，二剂顿愈，又兼六味地黄丸而痊。

■

一男子，发热，便血，精滑。一男子尿血，发热。一男子发热，遗精，或小便不禁。俱属肾经亏损，用地黄丸、益气汤以滋化源，并皆得愈。

■

一男子，鳏居数年，素勤苦，劳则吐血，发热烦躁，服犀角地黄汤，气高而喘，前病益盛，更遗精白浊，形体倦怠，饮食少思，脉洪大举按有力，服十全大补加麦门、五味、山茱、山药而愈。

■

儒者杨启元，素勤苦，吐血发痉，不知人事，余以为脾胃虚损，用十全大补汤及加减八味丸而痊愈，再用归脾汤而血止。

■

一儒者，因饮食劳役及恼怒，眉发脱落，余以为劳伤精血，阴火上炎所致，用补中益气加麦门、五味，及六味地黄丸加五味，眉发顿生如故。

■

一男子，年二十，巅毛脱尽，用六味地黄丸，不数日，发生寸许，两月复旧。吴江史万湖云∶有男女偶合，眉发脱落，无药调治，至数月后复生。

■

一童子，年十四，发热吐血，余谓宜补中益气以滋化源。不信，用寒凉降火，愈甚。始谓余曰∶童子未室，何肾虚之有?参、 补气，奚为用之？余述丹溪先生云∶肾主闭藏，肝主疏泄，二脏俱有相火，而其系上属于心，心为君火，为物所感则易动于心，心动则相火翕然而随，虽不交会，其精亦暗耗矣。又《精血篇》云∶男子精未满而御女以通其精，则五脏有不满之处，异日有难状之疾。遂用补中益气及地黄丸而瘥。

■

一男子，咳嗽吐血，热渴痰盛，盗汗遗精，用地黄丸料加麦门、五味治之而愈。后因劳怒，忽吐紫血块，先用花蕊石散，又用独参汤渐愈。后劳则吐血一、二口，脾肺肾三脉皆洪数，用补中益气、六味地黄而痊愈。

■

辛丑夏，余在嘉兴屠内翰第，遇星士张东谷谈命时，出中庭吐血一，二口，云∶久有此症，遇劳即作。余意此劳伤肺气，其血必散，视之果然，与补中益气加麦门、五味、山药、熟地、茯神、远志，服之而愈。翌早请见，云∶每服四物、黄连、山栀之类，血益多而倦益甚，今得公一匕，吐血顿止，神思如故，何也?余曰∶脾统血，肺主气，此劳伤脾肺，致血妄行，故用前药健脾肺之气，而嘘血归源耳！后率其子以师余，余曰∶管见已行于世矣，子宜览之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、脾肺肾亏损虚劳怯弱等症
  • 当前页：八、脾肺肾亏损遗精吐血便血等症
  • 下一页：九、肝脾肾亏损下部疮肿等症
<<< 返回本书目录
  1. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  2. 脾风第十七问《婴童百问》
  3. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  4. 脾肝肾虚损吐血《轩岐救正论》
  5. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  6. 脾-肝综合征【疾病大全】
  7. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  8. 脾疳《儿科萃精》
  9. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  10. 脾疳《医宗金鉴》
  11. 脾肺肾亏损大便秘结等症《内科摘要》
  12. 脾疳【疾病大全】
  13. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  14. 脾功能亢进【疾病症状】
  15. 脾肺肾积劳便血《轩岐救正论》
  16. 脾功能亢进【疾病大全】
  17. 脾肺亏损咳嗽痰喘等症《内科摘要》
  18. 脾寒草【中药大全】
  19. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  20. 脾积丸【方剂大全】
  21. 脾发疽门主论《疡医大全》
  22. 脾疾《景景医话》
  23. 脾发疽《医宗金鉴》
  24. 脾疾反胃《扁鹊神应针灸玉龙经》
  25. 脾肚发《马培之医案》
  26. 脾经《医学指归》
  27. 脾动脉瘤【疾病大全】
  28. 脾经歌《医宗金鉴》
  29. 脾瘅消渴《黄帝内经太素》
  30. 脾经兼证《幼科发挥》
  1. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  2. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  3. 脾风《中医词典》
  4. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  5. 脾风第十七问《婴童百问》
  6. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  7. 脾风多涎《中医词典》
  8. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  9. 脾风疝《中医词典》
  10. 脾肺肾亏损大便秘结等症《内科摘要》
  11. 脾肝肾虚损吐血《轩岐救正论》
  12. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  13. 脾疳《中医名词词典》
  14. 脾肺肾积劳便血《轩岐救正论》
  15. 脾疳《中医词典》
  16. 脾肺两虚《中医词典》
  17. 脾疳《医宗金鉴》
  18. 脾肺亏损咳嗽痰喘等症《内科摘要》
  19. 脾疳《证治准绳·幼科》
  20. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  21. 脾疳《儿科萃精》
  22. 脾番《外科大成》
  23. 脾疳《幼科心法要诀》
  24. 脾发疽门主论《疡医大全》
  25. 脾疳积《中医词典》
  26. 脾发疽《外科心法要诀》
  27. 脾寒《中医词典》
  28. 脾发疽《证治准绳·疡医》
  29. 脾合肉《中医词典》
  30. 脾发疽《医宗金鉴》
  31. 脾合胃《中医名词词典》


肝脾肾亏损下部疮肿等症_《内科摘要》_中医内科_【岐黄之术】

九、肝脾肾亏损下部疮肿等症

九、肝脾肾亏损下部疮肿等症

  • 上一页
  • 目录
  • 相关
  • 下一页

通府黄廷用，饮食起居失宜，两足发热，口干吐痰，自用二陈、四物益甚，两尺数而无力。余曰∶此肾虚之症也。不信，仍服前药，足跟热痒，以为疮毒，又服导湿之剂，赤肿大热，外用敷药，破而出水，久而不愈，及用追毒丹，疮突如桃，始信余言，滋其化源，半载得瘥。

■

儒者章立之，左股作痛，用清热渗湿之药，色赤肿胀，痛连腰胁，腿足无力。余以为足三阴虚，用补中益气、六味地黄，两月余元气渐复，诸症渐退，喜其慎疾，年许而痊。

■

府痒钟之英，两腿生疮，色黯如钱，似癣者三四，痒痛相循，脓水淋漓，晡热内热，口干，面黧，此肾虚之症，用加味六味丸，数日而愈。此等症候，用祛风败毒之剂，以致误人多矣。

■

一男子，素遗精，足跟作痛，口干作渴，大便干燥，午后热甚，用补中益气加芍药、玄参及六味丸而愈。

余症见《外科枢要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、脾肺肾亏损遗精吐血便血等症
  • 当前页：九、肝脾肾亏损下部疮肿等症
  • 下一页：十、脾肺肾亏损大便秘结等症
<<< 返回本书目录
  1. 肝脾肾亏损下部疮肿等症《内科摘要》
  2. 肝脾肿大【疾病症状】
  3. 肝脾肾亏损头目耳鼻等症《内科摘要》
  4. 肝脾肿大【中药主治】
  5. 肝脾两补汤【方剂大全】
  6. 肝片形吸虫《人体寄生虫学》
  7. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  8. 肝气《笔花医镜》
  9. 肝脓肿【疾病大全】
  10. 肝气《也是山人医案》
  11. 肝脓肿《普通外科学》
  12. 肝气不足【疾病症状】
  13. 肝内淤胆【疾病症状】
  14. 肝气不足【方剂主治】
  15. 肝内形成嗜酸性肉芽肿【疾病症状】
  16. 肝气不足方《外台秘要》
  17. 肝内管梗阻【疾病症状】
  18. 肝气犯肺【疾病症状】
  19. 肝内钙化【疾病症状】
  20. 肝气犯脾【疾病症状】
  21. 肝内胆管结石【疾病大全】
  22. 肝气犯胃【疾病症状】
  23. 肝内胆管结石【疾病症状】
  24. 肝气肝火肝风论治《类证治裁》
  25. 肝内HDAg仅一过性阳性【疾病症状】
  26. 肝气逆面青多怒《圣济总录》
  27. 肝囊肿【疾病大全】
  28. 肝气扰动痰饮《凌临灵方》
  29. 肝囊肿《家庭医学百科-医疗康复篇》
  30. 肝气痰饮《凌临灵方》
  1. 肝脾肾亏损下部疮肿等症《内科摘要》
  2. 肝脾肾亏损头目耳鼻等症《内科摘要》
  3. 肝片形吸虫《人体寄生虫学》
  4. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  5. 肝平《中医词典》
  6. 肝脾疾病《物理诊断学》
  7. 肝气《中医名词词典》
  8. 肝脾不调《中医词典》
  9. 肝气《中医词典》
  10. 肝疟二方《本草乘雅半偈》
  11. 肝气《奇效简便良方》
  12. 肝疟《灵素节注类编》
  13. 肝气《笔花医镜》
  14. 肝疟《中医词典》
  15. 肝气《也是山人医案》
  16. 肝脓肿《普通外科学》
  17. 肝气不和《中医名词词典》
  18. 肝逆头痛《中医词典》
  19. 肝气不和《中医词典》
  20. 肝内血液循环《组织学与胚胎学》
  21. 肝气不舒《中医词典》
  22. 肝内胆汁排出途径《组织学与胚胎学》
  23. 肝气不足《中医词典》
  24. 肝囊肿《家庭医学百科-医疗康复篇》
  25. 肝气不足方二首《外台秘要》
  26. 肝木篇《外经微言》
  27. 肝气犯脾《中医词典》
  28. 肝木乘脾土《中医词典》
  29. 肝气犯胃《中医名词词典》
  30. 肝木《中医词典》
  31. 肝气肝火肝风论治《类证治裁》


脾肺肾亏损大便秘结等症_《内科摘要》_中医内科_【岐黄之术】

十、脾肺肾亏损大便秘结等症

十、脾肺肾亏损大便秘结等症

  • 上一页
  • 目录
  • 相关
  • 下一页

一儒者，大便素结，服搜风顺气丸后，胸膈不利，饮食善消，面带阳色，左关尺脉洪而虚。余曰∶此足三阴虚也。彼恃知医，不信，乃服润肠丸，大便不实，肢体倦怠，余与补中益气、六味地黄汤，月余而验，年许而安。若脾肺气虚者，用补中益气汤。若脾经郁结者，用加味归脾汤。若气血虚者，用八珍汤加肉苁蓉。若脾经津液涸者，用六味丸。若发热作渴饮冷者，用竹叶黄 汤。若燥在直肠，用猪胆汁导之。若肝胆邪侮脾者，用小柴胡加山栀、郁李、枳壳。若膏粱浓味积热者，用加味清胃散。亦有热燥、风燥、阳结、阴结者，当审其因而治之。若复伤胃气，多成败症。

■

一老儒，素有风热，饮食如常，大便十七日不通，肚腹不胀，脉洪大而虚，此阴火烁津液，用六味丸二十余剂，至三十二日始欲去，用猪胆润而通利如常。

■

一妇人，年七十有三，痰喘内热，大便不通，两月不寐，脉洪大重按微细，此属肝肺肾亏损，朝用六味丸，夕用逍遥散，各三十余剂，计所进饮食百余碗，腹始痞闷，乃以猪胆汁导而通之，用十全大补调理而安。若间前药，饮食不进，诸症复作。

■

一男子，年五十余，因怒少食，大便不利，服润肠丸，大便秘结，胸胁作痛，兼服脾约丸，肝脾肾脉浮而涩。余曰∶此足三阴精血亏损之症也。东垣先生云∶若人胃强脾弱，约束津液不得四布，但输膀胱，小便数而大便难者，用脾约丸。若人阴血枯槁，内火燔灼，肺金受邪，土受木伤，脾肺失传，大便秘而小便数者，用润肠。今滋其化源，则大便自调矣。如法果验。

■

一儒者，怀抱郁结，复因场屋不遂，发热作渴，胸膈不利，饮食少思，服清热、化痰、行气等剂，前症益甚，肢体倦怠，心脾二脉涩滞，此郁结伤脾之变症也，遂用加味归脾汤治之，饮食渐进，诸症渐退，但大便尚涩，两颧赤色，此肝肾虚火，内伤阴血，用八珍汤加苁蓉、麦门、五味，至三十余剂，大便自润。

■

一男子，所患同前，不信余言，服大黄等药，泄泻便血，遍身黑黯，复求治。余视之曰∶此阴阳二络俱伤也。经曰∶阳络伤则血外溢，阴络伤则血内溢。辞不治，后果然。

■

职坊陈莪斋，年逾六旬，先因大便不通，服内疏等剂，后饮食少思，胸腹作胀，两胁作痛，形体倦怠，两尺浮大，左关短涩，右关弦涩，时五月请治，余意乃命火衰，不能生脾土，而肺金又克肝木，忧其金旺之际不起。后果然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、肝脾肾亏损下部疮肿等症
  • 当前页：十、脾肺肾亏损大便秘结等症
  • 下一页：十一、各症方药
<<< 返回本书目录
  1. 脾肺肾亏损大便秘结等症《内科摘要》
  2. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  3. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  4. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  5. 脾肺肾积劳便血《轩岐救正论》
  6. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  7. 脾肺亏损咳嗽痰喘等症《内科摘要》
  8. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  9. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  10. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  11. 脾发疽门主论《疡医大全》
  12. 脾风第十七问《婴童百问》
  13. 脾发疽《医宗金鉴》
  14. 脾肝肾虚损吐血《轩岐救正论》
  15. 脾肚发《马培之医案》
  16. 脾-肝综合征【疾病大全】
  17. 脾动脉瘤【疾病大全】
  18. 脾疳《儿科萃精》
  19. 脾瘅消渴《黄帝内经太素》
  20. 脾疳《医宗金鉴》
  21. 脾瘅胆瘅《类经》
  22. 脾疳【疾病大全】
  23. 脾瘅《圣济总录》
  24. 脾功能亢进【疾病症状】
  25. 脾瘅《临证指南医案》
  26. 脾功能亢进【疾病大全】
  27. 脾大【疾病大全】
  28. 脾寒草【中药大全】
  29. 脾大【疾病症状】
  30. 脾积丸【方剂大全】
  1. 脾肺肾亏损大便秘结等症《内科摘要》
  2. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  3. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  4. 脾肺肾积劳便血《轩岐救正论》
  5. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  6. 脾肺两虚《中医词典》
  7. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  8. 脾肺亏损咳嗽痰喘等症《内科摘要》
  9. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  10. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  11. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  12. 脾番《外科大成》
  13. 脾风《中医词典》
  14. 脾发疽门主论《疡医大全》
  15. 脾风第十七问《婴童百问》
  16. 脾发疽《外科心法要诀》
  17. 脾风多涎《中医词典》
  18. 脾发疽《证治准绳·疡医》
  19. 脾风疝《中医词典》
  20. 脾发疽《医宗金鉴》
  21. 脾肝肾虚损吐血《轩岐救正论》
  22. 脾发疽《中医词典》
  23. 脾疳《中医名词词典》
  24. 脾恶湿《中医词典》
  25. 脾疳《中医词典》
  26. 脾恶湿《中医名词词典》
  27. 脾疳《医宗金鉴》
  28. 脾肚痈《中医词典》
  29. 脾疳《证治准绳·幼科》
  30. 脾肚发《马培之医案》
  31. 脾疳《儿科萃精》


各症方药_《内科摘要》_中医内科_【岐黄之术】

十一、各症方药

十一、各症方药

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤 治肝胆症，寒热往来，或日晡发热，或湿热身热，默默不欲食；或怒火口苦，耳聋，咳嗽 发热，胁下作痛，甚者转侧不便，两祛痞满；或泄泻 咳嗽，或吐酸食苦水，或因怒而患疟、痢等症。

柴胡（二钱） 黄芩（一钱五分） 人参 半夏（各七分） 甘草（炙，五分）

上姜水煎服。

加味小柴胡汤 治血虚大劳，大怒火动，热入血室，或妇女经行，感冒 发热，寒热如疟，夜间热甚或谵语，即前方加生地黄一钱。

黄芩半夏生姜汤 治胆腑发咳，呕苦水如胆汁。

黄芩（炒） 生姜（各三钱） 甘草（炙） 半夏（各二钱）

上姜水煎服。

桔梗汤 治心脏发咳，咳而喉中如梗状，甚则咽肿喉痹。

苦梗（三钱） 甘草（六钱）

上水煎服。

芍药甘草汤 治小肠腑发咳，咳而失气。

芍药 甘草（炙，各四钱）

上水煎服。

升麻汤 治脾脏发咳，咳而右胁下痛，痛引肩背，甚则不可以动。

升麻 白芍药 甘草（各二钱） 葛根（三钱）

上水煎服。

乌梅丸 治胃腑发咳，咳而呕，呕甚则长虫出。

乌梅（三十个） 细辛 附子 桂枝 人参 黄柏（各六钱） 干姜（一两） 黄连（一两五钱） 当归 蜀椒（各四两）

上为末，用酒浸乌梅一宿，去核蒸之，与米饭捣如泥，丸桐子大。每服三十丸，白汤下。

麻黄汤 治肺脏发咳，咳而喘急有声，甚则唾血。

麻黄（三钱） 桂枝（二钱） 甘草（一钱） 杏仁（二十个）

上水煎服。

赤石脂 禹余粮汤 治大肠腑发咳，咳而遗屎。

赤石脂 禹余粮（各二两，并打碎）

上水煎服。

麻黄 附子 细辛汤 治肾脏发咳，咳则腰背相引而痛，甚则咳涎，又治寒邪犯齿，致脑齿痛，宜急用之，缓则不救。

麻黄 细辛（各二钱） 附子（一钱）

上水煎服。

茯苓 甘草汤 治膀胱腑发咳，咳而遗溺。

茯苓（二钱） 桂枝（二钱半） 生姜（五大片） 甘草（炙，一钱）

上水煎服。

异功散 治久咳不已，或腹痛少食而肿，气逆。又治脾胃虚弱，饮食少思等症。

人参 茯苓 白术 甘草 陈皮（各等分）

上每服三五钱，姜、枣、水煎。

法制清气化痰丸 顺气快脾，化痰消食。

半夏 南星（去皮尖） 白矾 皂角（切） 干姜（各四两）

上先将白矾等三味，用水五碗，煎取水三碗，却入半夏二味，浸二日。再煮至半夏、南星无白点为度，晒干。

陈皮 青皮（去穣） 紫苏子（炒） 萝卜子（炒另研） 杏仁（去皮尖，炒、研） 葛根 神曲（炒） 麦（炒） 山楂子 香附子（各二两）

上为末蒸饼，丸梧子大。每服五、七十丸，临卧、食后，茶汤下。

升阳益胃汤 治脾胃虚弱，肢体怠惰，或体重节痛，口舌干渴，饮食无味，大便不调，小便频数，饮食不消，兼见肺病，洒淅恶寒，凄惨不乐，乃阳不和也。

羌活 独活 防风（各五钱） 柴胡 白术 茯苓（渴者不用） 泽泻（各三钱） 人参 半夏 甘草（炙，各一两） 黄 （二两） 芍药 黄连 陈皮（各四钱）

上每服三、五钱，姜、枣水煎，早温服。如小便愈而病益加，是不宜利小便也，当少减茯苓、泽泻。

生脉散 治热伤元气，肢体倦怠，气短懒言，口干作渴，汗出不止。或湿热大行，金为火制，绝寒水生化之源，致肢体痿软，脚欹眼黑，最宜服之。

人参（五钱） 五味子 麦门冬（各三钱）

上水煎服。

清燥汤 治元气虚，湿热乘之，遍身酸软；或肺金受邪，绝寒水生化之源，肾无所养，小便赤少，大便不调，腿腰痿软；或口干作渴，体重麻木，头目眩晕，饮食少思；或自汗盗汗，肢体倦怠，胸满气促。

黄 （一钱五分） 五味子（九粒，杵炒） 黄连 神曲（炒） 猪苓 柴胡 甘草（炙，各二分） 苍术 白术 麦门冬 陈皮 生地黄 泽泻（各五分） 白茯苓 人参 当归 升麻（各三分） 黄柏（酒拌，一分）

上水煎服。

清暑益气汤 治元气弱，暑热乘之，精神困倦，胸满气促，肢节疼痛；或小便黄数，大便溏频。又暑热泻痢疟疾之良剂。

升麻 黄 （炒，去汗，各一钱） 苍术（一钱五分） 人参 白术 陈皮 神曲（炒，各五分） 甘草（炙） 干葛（各三分） 五味子（九粒，杵炒）

上水煎服。

香薷饮（加黄连名黄连 香薷饮） 治一切暑毒，腹痛，霍乱吐泻，或头痛昏愦。

香薷 茯苓 白扁豆 浓朴 甘草（各二钱）

上水煎服。

麦门冬汤 治火热乘肺，咳唾有血。

麦门冬（去心） 防风 白茯苓（各二钱） 人参（一钱）

上水煎服。

二神丸 治脾肾虚弱，侵晨五更作泻，或全不思食，或食而不化，大便不实，神效。

破故纸（四两，炒） 肉豆蔻（二两，生用）

上为末，用大红枣四十九枚、生姜四两，切碎，用水煮熟，去姜取枣肉，和药，丸桐子大，每服五十丸，空心盐汤下。

五味子散 治肾泄，在侵晨五更泻，饮食不进，或大便不实，不时去后，为丸尤效。

五味子（炒，二两） 吴茱萸（炒，五钱）

上为末，每服二钱，白汤调。

四神丸 治脾肾虚弱，大便不实，饮食不思。

肉豆蔻 补骨脂 五味子 吴茱萸（各为末） 生姜（四两） 红枣（五十枚）

上用水一碗，煮姜枣，去姜，水干取枣肉，丸桐子大，每服五、七十丸，空心日前服。

保和丸 治饮食停滞，胸膈痞满，或吞酸腹胀。

山楂（取肉，二两，蒸） 神曲（炒） 半夏 茯苓（各一两） 萝卜子（炒） 陈皮 连翘（各五钱）

上为末，粥丸。加白术二两，名大安丸。

越鞠丸 治六郁，胸膈痞满，或吞酸呕吐，饮食不化。

苍术 神曲（炒） 抚芎 麦芽（炒） 香附 山楂 山栀（各等分）

上为末，水调神曲、麦芽末，糊丸桐子大，每服五、七十丸，滚汤下。

茵陈五苓散 治酒积，分利其湿。

茵陈 白术 猪苓（各一钱） 桂（三分） 泽泻（一钱五分）

上水煎服。

葛花解酲汤 治酒积，上下分消。

白豆蔻 砂仁 葛花（各半两） 木香（五分） 青皮（三钱） 陈皮 白茯苓 猪苓 人参（各一钱半）白术 神曲（炒） 泽泻 干姜（各二钱）

上为末，每服五钱，白汤调，得微汗，酒病去矣。

益黄散 治脾土虚寒，寒水反来侮土，而呕吐不食，或肚腹作痛，或大便不实，手足逆冷等症。

陈皮（一两） 青皮 诃子肉 甘草（炙） 丁香（各二钱）

上每服四钱，水煎服。

人参安胃散 治脾胃虚热，呕吐，或泄泻不食。

人参（一钱） 黄 （二钱） 生甘草 炙甘草（各五分） 白芍药（七分） 白茯苓（四分） 陈皮（三分） 黄连（二分）

上水煎服。

人参养胃汤 治外感风寒，内伤饮食，寒热头疼，或作疟疾。

半夏 浓朴（姜制） 橘红（各八分） 藿香叶 草果 茯苓 人参（各五分） 甘草（炙，三分） 苍术（三分）

上姜七斤，乌梅一个，水煎服。

藿香正气散 治外感风寒，内停饮食，头疼寒热，或霍乱泄泻，或作疟疾。

桔梗 大腹皮 紫苏 茯苓 浓朴（制。各一钱） 甘草（炙，五分） 藿香（一钱五分）

上姜、枣水煎，热服。

白虎汤 治胃热作渴，暑热尤效。

知母 石膏（各二钱） 粳米（半合）

上水煎服。

竹叶黄 汤 治胃虚火盛而作渴。

淡竹叶（二钱） 黄 生地黄 麦门冬 当归 川芎 甘草 黄芩（炒） 石膏（煨） 芍药 人参（各一钱）

上水煎服。

竹叶石膏汤 治胃火盛而作渴。

淡竹叶 石膏（ ） 桔梗 木通 薄荷叶 甘草（各一钱）

上水煎服。

四七汤 治七情郁结，心腹绞痛，或为膨胀。

人参 官桂 半夏（洗七次，各一钱） 甘草（炙，五分）

上姜水煎服。

青州白丸子 治风痰咳嗽，或牙关紧急，或痰喘体麻。

南星（三两） 半夏（七两） 白附子（二两） 川乌（半两，各生用）

上为末，绢袋盛，井水摆浸，仍换水浸三五日，晒干，糯米粉丸。如急用，以姜汁糊丸亦可。

左金丸（一名四金丸） 治肝火胁刺痛，或发寒热，或头目作痛，或大便不实，或小便淋秘，或小腹疼痛，一切肝火之症。

黄连（六两） 吴茱萸（一两，汤煮片时用）

上为末，粥丸，白术、陈皮汤下。

当归龙荟丸 治肝经实火，大便秘结，小便涩滞，或胸膈作痛，阴囊肿胀。凡属肝经实火，皆宜用之。

当归 龙胆草 栀子仁 黄连 黄芩（各一两） 大黄 芦荟 青黛（各五钱） 木香（二钱五分） 麝香（另研，五分）

上为末，炒神曲糊丸，每服二十丸，姜汤下。

神效黄 汤 治浑身或头面手足麻木不仁，目紧缩小，及羞明畏日，或视物不明。

黄 （二两） 人参（八钱） 甘草（炙） 白芍药 蔓荆子（各一两） 陈皮（五钱）

上每服五钱，水煎，临卧热服。如麻木不仁，虽有热症，不用黄柏，加黄 。

益气聪明汤 治久病或因克伐，脾胃伤损，眼目昏暗，或饮食失节，劳役形体，脾胃不足，得内障、耳鸣之患，或多年眼目昏暗，视物不明。此药能令广大聪明，久服无内障、外障、耳鸣、耳黄 甘草 人参（各五钱） 升麻 葛根（各三钱） 蔓荆子（一钱五分） 芍药 黄柏（酒炒，各一钱）

上每服五钱，水煎，临卧并五更服。

芍药清肝散 治眵多 燥，紧涩羞明，赤脉贯睛，脏腑秘结。

白术 甘草 川芎 防风 荆芥 桔梗 羌活（各三分） 芍药 柴胡 前胡 薄荷 黄芩（各二分半） 山栀 知母 滑石 石膏（各二分） 大黄（四分） 芒硝（二分半）

上水煎，食后热服。

黄连 天花粉丸 治症同上。

黄连 菊花 川芎 薄荷（各一两） 天花粉 连翘 黄芩 栀子（各四两） 黄柏（六两）

上为末，滴水丸，桐子大，每服五十丸，加至百丸，食后临卧，茶汤下。

鼻通气散 治眼肿胀赤，昏暗羞明，瘾涩疼痛，或风痒鼻塞，头痛脑酸，外翳攀睛，眵泪稠粘。

鹅不食草（二钱） 青黛 川芎（各一钱）

上为末，含水满口，每用如米许 鼻内，泪出为度。

选奇汤 治风热上壅，眉棱骨痛，或头目眩晕。

羌活 防风（各三钱） 甘草（二钱，夏生冬炒） 黄芩（酒制，冬去之，热甚用）

上每服三钱，水煎，时时服。

助阳活血汤 治眼睫无力，常欲垂闭，余治同上。

黄 甘草（炙） 防风 当归（各五分） 白芷 蔓荆子（各四分） 升麻（七分）

上水煎，食后热服。

益阴肾气丸 治症同上。

熟地黄（三两） 当归（酒洗） 柴胡 五味子 干山药 山茱萸（去核，各半两） 茯苓 泽泻（各二钱半） 生地黄（酒炒，四两）

上为末，炼蜜丸，桐子大，每服百丸，茶汤下，日三服。

连翘饮 治目中溜火，恶日与火，瘾涩小角紧，久视昏花，迎风有泪。

蔓荆子 生甘草 连翘（各三钱） 柴胡（五钱） 黄芩（酒制，五分） 生地黄 当归 红葵花 人参（各三钱） 黄 （五分） 升麻（一钱） 防风 羌活（各二分）

上水煎服。

地芝丸 治目不能远视，能近视，或妨近视。

生地黄（焙干，四两） 天门冬（去心） 枳壳（麸炒） 真甘菊花（各二两）

上为末，炼蜜丸，桐子大，每服百丸，清茶或温酒下。

定志丸 治目不能近视，反能远视。

白茯苓 人参（各一两） 远志（去心） 菖蒲（各一两）

上为末，炼蜜丸，桐子大，以朱砂为衣。每十丸至三十丸，米饮食后下，日三服。

大芦荟丸（一名九味芦荟丸） 治大人小儿下疳溃烂，或作痛。又治肝疳食积，口鼻生疮，牙龈蚀烂。

胡黄连 黄连 芦荟 木香 白芜荑（炒） 青皮 白雷丸 鹤虱草（各一两） 麝香（三钱）

上为末，蒸饼糊丸如麻子大。每服一钱，空心米饮下。

四味肥儿丸（一名小肥儿丸） 治诸疳发热，目生云翳，口舌生疮，或牙龈腐烂，肌肉消瘦，遍身生疮等症，与地黄丸兼服。

黄连（炒） 芜荑（炒） 神曲（炒） 麦芽（炒，各等分）

上为末，水糊丸桐子大，每服二、三十丸，空心白汤下。

阿魏膏 治一切痞块，更服胡连丸。

羌活 独活 玄参 官桂 赤芍药 穿山甲 生地黄 两头尖 大黄 白芷 天麻（各五钱）

槐、柳、桃枝（各二钱） 红花（四钱） 木鳖子（二十枚，去壳） 乱发（如鸡子大，一块）

上用香油二斤四两，煎黑去渣，入发煎，发化乃去渣，徐下黄丹煎，软硬得中，入芒硝、阿魏、苏合油、乳香、没药各五钱，麝香三钱，调匀，即成膏矣，摊贴患处，内服丸药。黄丹须用真正者效。凡贴膏药，先用朴硝，随患处铺半指浓，以纸盖，用热熨斗熨，良久，如硝耗再加熨之二时许，方贴膏药，若是肝积，加芦荟末同熨。

桃仁承气汤 治血结胸中，手足不可近，或中焦蓄血，寒热胸满，漱水不欲咽，善忘，昏迷，其人如狂。

桃仁（半两） 大黄（一两） 甘草（二钱） 桂（三钱） 芒硝（三钱）

上每服一两，姜、水煎。

抵当汤 治下部蓄血，腹内作痛，手不可近，或发狂，少腹满硬，小便自利，大便反黑，如狂者在中，发狂者在下也。

大黄 水蛭（炒，各半两） 虻虫（去翅足） 桃仁（各三钱）

上每服五钱，水煎服。如作丸，炼蜜和之。

花蕊石散

硫黄（上色明净者，四两） 花蕊石（一两）

上各为末拌匀，先用纸筋和盐泥瓦罐一个，泥干入药，仍用泥封口，候干，用炭周叠赤，罐冷取出，为细末。每服一钱，童便酒下。

搜风顺气丸 治痔漏风热闭结。

车前子（一两五钱） 大麻子（微炒） 大黄（五钱，半生半熟） 牛膝（酒浸） 郁李仁 菟丝子（酒浸） 枳壳 山药（各二钱）

上为末，炼蜜丸，桐子大。每服三十丸，白汤下。

五淋散 治膀胱有热，水道不通，淋涩不出，或尿如豆汁，或成砂石，或如膏汁，或热怫便血。

赤茯苓（一钱五分） 赤芍药 山栀（各一钱） 当归 甘草（各一钱二分）

上入灯芯，水煎服。

加味逍遥散 治肝脾血虚发热，或潮热，晡热，或自汗盗汗，或头痛，目涩，或怔忡不宁，或颊赤口干，或月经不调，肚腹作痛，或小腹重坠，水道涩痛，或肿痛出脓，内热作渴等症。

当归 芍药 茯苓 白术（炒） 柴胡（各一钱） 牡丹皮 山栀（炒） 甘草（炙，各五分）

上水煎服。

逍遥散 即前方去山栀、牡丹皮。

还少丹 治脾肾虚寒，饮食少思，发热，盗汗，遗精、白浊。又治真气亏损，肌体瘦弱等症。

肉苁蓉 远志（去心） 茴香 巴戟 干山药 枸杞子 熟地黄 石菖蒲 山茱萸（去核） 牛膝 杜仲（去皮姜制） 楮实子 五味子 白茯苓（各一两）

上各另为末，和匀，用枣肉百枚，并炼蜜丸桐子大。每服五、七十丸，空心温酒或盐汤下，日三服。

交加散 治食疟神效。

肉豆蔻（二个，一生一煨） 草豆蔻（二个，一生一煨） 浓朴（二钱，半制用，半生用） 甘草（二钱，半炙，半生用） 生姜（一两，煨五钱生五钱）

上姜水煎，发日五更服。

仲景白虎加桂枝汤 治温疟。

知母（六钱） 甘草（炙，二钱） 石膏（五钱） 桂枝（一钱） 粳米（一合）

上水煎服。此太阳、阳明经药也。

柴胡桂姜汤 治寒多，微有热，或但寒不热，名曰牝疟。

桂枝 黄芩 牡蛎 甘草（炙） 干姜（各一钱） 栝蒌根 柴胡（各二钱）

上水煎服。汗出即愈，此少阳经药也。

桂枝 羌活汤 治疟。处暑以前发，头项痛，脉浮，恶风，有汗。

桂枝 羌活 防风 甘草（各一钱五分）

上水煎，发而服，如吐，加半夏曲。

麻黄 羌活汤 治症如前，但恶风而无汗。

麻黄（去节） 羌活 防风 甘草（各半两）

上如前服，加法同。以上二方，太阳经药也。

白芷汤 治疟病，身热，目痛，热多寒少，脉长，先以大柴胡下之，余热不尽，当服此药。

白芷（一两） 知母（一两七钱） 石膏（四两）

上根据前服，此阳明经药也。

桂枝芍药汤 治疟寒热大作，不论先后，此太阳、阳明合病，寒热作则必战栗。经曰∶热胜而动也。发热汗出不愈，内热也，此汤主之。

桂枝（五分） 黄 知母 石膏 芍药（各二钱）

上水煎，此太阳、阳明经药也。

桂枝 黄芩汤 如服前药转剧，三阳合病也，宜此和之。

柴胡（一钱五分） 黄芩 人参 甘草（各八分） 半夏 石膏 知母（各五分） 桂枝（二分）

上根据前服。如外邪已解，而内邪未已，从卯至午发者，宜大柴胡下之；从午至酉发者，邪气在内也，宜大承气下之；从酉至子发者，或至寅发者，邪气在血也。

桂枝石膏汤 治疟隔日发，先寒后热，寒少热多。

桂枝（五钱） 黄芩（一两） 石膏 知母（各一两五钱）

上水煎，分三服。此太阳、阳明经药也。

麻黄 黄芩汤 治疟发如前而夜发者。

麻黄（一两，去节） 甘草（炙，三钱） 桃仁（三十个，去皮尖） 黄芩（五钱） 桂（二钱）

上根据前服，桃仁味苦、甘、辛，肝者血之海，血骤则肝气燥，经所谓∶肝苦急，急食甘以缓之，故桃仁散血缓肝，谓邪气深远而入血，故夜发。此汤散血中风寒，乃三阴经药也。

香连丸 治痢疾并水泻、暑泻甚效。

黄连（净，二十两） 吴茱萸（去枝梗，十两）

上先将二味用热水拌和，入瓷器内，置热汤炖一日同炒至黄连紫黄色，去茱用连，为末，四两，入木香末一两，淡醋米饮为丸，桐子大。每服二，三十丸，滚汤下。久痢中气下陷者，用补中益气下。中气虚者，用四君子下。中气虚寒者，加姜、桂。

三黄丸 治热痢腹痛，或口、舌、咽、喉、齿痛，及一切实火症。

黄芩 黄连 黄柏（各等分）

上各另为末，水丸桐子大。每服七、八十丸，白汤下。

芍药汤 治便血后重。经曰∶溲而便脓血，知气行而血止也，行血则便脓自愈，调气则后重自除。

芍药（一两） 当归 黄连（各半两） 槟榔 木香 甘草（炙，各二钱） 桂（二钱五分） 黄芩（五钱）

上每服半两，水煎。如痢不减，加大黄。

加减济生肾气丸 治脾肾虚，腰重脚肿，小便不利；或肚腹肿胀，四肢浮肿；或喘急痰盛，已成蛊疳，其效如神。

白茯苓（三两） 附子（半两） 川牛膝 肉桂（去皮） 泽泻 车前子 山茱萸 山药 牡丹皮（各一钱）熟地黄（四两，酒拌杵膏）

上为末，加炼蜜丸桐子大。每服七、八十丸，空心服，白汤下。

三因当归散 治脾土不能制水，水气盈溢，渗透经络，发为水肿。

木香 赤茯苓 当归 桂 木通 赤芍药 牡丹皮 槟榔 陈皮 白术（各等分）

上每服五钱，水煎服。

不换金正气散 治脾气虚弱，寒邪相搏，痰停胸膈，致发寒热，或作疟疾。

浓朴（去皮，姜制） 藿香 半夏（姜制） 苍术（米泔浸） 陈皮（各一钱） 甘草（炙，五分）

上姜、枣，水煎服。

七味白术散 治中气亏损，津液短少，口舌干渴，或口舌生疮，不喜饮冷，或吐泻后口干，最宜服。

人参 白术 木香 白茯苓 甘草 藿香（各五分） 干葛（一钱）

上水煎服。

参苓白术散 治脾胃不和，饮食少进，或呕吐 泄泻，凡病后宜此调理。

人参 茯苓 白扁豆（去皮，姜汁拌炒） 白术 莲肉（去心皮） 砂仁（炒） 薏苡仁（炒） 桔梗（炒 山药 甘草（炙，各二两）

上为末，每服二、三钱，用石菖蒲汤下，或作丸。

半夏汤 治胆腑实热，精神恍惚，寒热泄泻，或寝寒憎风，善太息。

半夏（一钱五分） 黄芩（一钱） 远志（一钱） 生地黄（二钱） 秫米（一合） 酸枣仁（三钱，炒） 宿姜（一钱五分）

上长流水煎服。

犀角地黄丸 治血虚火盛，血妄行，吐衄便下，若因忿怒而致，加山栀、柴胡。

犀角镑末 生地黄 白芍药 牡丹皮（各一钱半）

上水煎，倾出，入犀角末服之。

人参平肺散 治心火刑肺金，患肺痿，咳嗽喘呕，痰涎壅盛，胸膈痞满，咽嗌不利。

人参（四分） 青皮（四分） 茯苓（七分） 天门冬（四分） 陈皮（五分） 地骨皮（五分） 甘草（炙，五分） 知母（七分） 五味子（十粒，杵碎） 桑皮（一钱）

上姜水煎服。

清凉饮 治实热便秘，或喉中肿痛。

当归 赤芍药 甘草（炙） 大黄（蒸，各等分）

上每服五钱，水煎服。

清胃散 治醇酒浓味，唇齿作痛，或齿龈溃烂，或连头面颈项作痛。

黄连（炒，一钱五分） 当归 生地黄 牡丹皮（各一钱） 升麻（二钱）

上水煎服。

加味清胃散 即前方加犀角、连翘、甘草。

凉膈散 治实热喉舌肿痛，便溺秘结。

大黄 朴硝 甘草 栀子仁 黄芩 薄荷叶（各一两） 连翘（四两）

上为末，每服四、五钱，竹叶，蜜少许煎服，仍量加减。

润肠丸 治伏火风热，大肠干燥。若因失血，或因肾不足，当滋肾，最忌此丸。

麻子仁 桃仁（去皮尖，另研，各一两） 羌活 当归尾 大黄（煨） 皂角仁 秦艽（各五钱）

上另研为末，炼蜜丸，猪胆汁丸尤妙。每服三十丸，食前滚汤下。若燥在直肠，用猪胆汁导之，亦忌前药。

滋肾丸 治热在血分，不渴而小便不利，或肾虚足热，腿膝无力，不能履地。

知母（酒炒） 黄柏（酒炒，各二两） 肉桂（二钱）

上各另为末，水丸桐子大。每服二百丸，空心白滚汤下。

黄芩清肺饮 治肺热小便不利，宜用此药清之。

黄芩（一钱） 山栀（二钱）

上水煎服。不利，加盐豉二十粒。

清心莲子饮 治热在气分，口干作渴，小便白浊，夜安昼热，或口舌生疮，咽干烦躁作渴，小便赤淋。

黄芩（炒） 麦门冬 地骨皮 车前子（炒） 甘草（各一钱半） 石莲肉 茯苓 黄 柴胡 人参（各一钱）

上每服五钱，水煎服。

调中益气汤 治湿热所伤，体重烦闷，口失滋味，二便清数，或痰嗽稠粘，热壅头目，体倦，少食等症。

黄 （一钱） 人参（去芦） 甘草 苍术（各五分） 柴胡 橘皮 升麻 木香（各二分）

上水煎，空心服。

三生饮 治卒中昏愦不知人，口眼 斜，半身不遂，并痰厥、气厥。

南星（一两，生用） 川乌（去皮，生用） 附子（去皮生用，各半两） 木香（二钱）

上每服五钱，姜、水煎。

秦艽 升麻汤 治风寒客手足阳明经，口眼 斜，恶见风寒，四肢拘急，脉浮紧。

升麻 干葛 甘草 芍药 人参 秦艽 白芷 防风 桂枝（各三钱）

上每服一两，葱白二根，水煎。

愈风丹 治诸风肢体麻木，手足不随等症。

天麻 牛膝（同酒浸焙干） 萆 （另研细） 玄参（各六两） 杜仲（七两） 羌活（十四两） 当归 熟地黄（自制） 生地黄（各一斤） 独活（五两） 肉桂（三两）

上为末，炼蜜丸桐子大。常服五、七十丸，病大至百丸，空心食前温酒或白汤下。

地黄饮子 治肾气虚弱，舌喑不能言，足废不能行。

熟地黄 巴戟（去心） 山茱萸（去核） 肉苁蓉（酒浸焙） 附子（炮） 五味子 石斛 白茯苓 石菖蒲 远志（去心） 官桂 麦门冬（去心。各等分）

上每服三钱，入薄荷少许，姜、枣水煎服。

余方见上卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、脾肺肾亏损大便秘结等症
  • 当前页：十一、各症方药
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 各症方药《内科摘要》
  2. 各症形象主治歌《尤氏喉症指南》
  3. 各症方药《内科摘要》
  4. 各种拔罐法的运用《中医刺灸》
  5. 各症方药《疠疡机要》
  6. 各种常见疾病物理疗法一览表《理疗学》
  7. 各证分辨《重楼玉钥续编》
  8. 各种出血【中药主治】
  9. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  10. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  11. 各型休克的特点《病理生理学》
  12. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  13. 各项检查须知《家庭医学百科-家庭护理篇》
  14. 各种记录的书写要求《病历书写规范》
  15. 各系统问诊参考提要《物理诊断学》
  16. 各种类型的白内障《西医眼科学》
  17. 各系统脱落细胞检查《临床基础检验学》
  18. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  19. 各论《骨科学》
  20. 各专科病历的书写要点（二）《病历书写规范》
  21. 各类实验动物选择索引《实验动物科学》
  22. 各专科病历的书写要点（一）《病历书写规范》
  23. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  24. 铬及其化合物引起的皮肤病【疾病大全】
  25. 各类免疫球蛋白的生物学活性《医学免疫学》
  26. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  27. 各经主治引使《本草蒙筌》
  28. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  29. 各经引用《医学启源》
  30. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  1. 各症方药《内科摘要》
  2. 各症方药《内科摘要》
  3. 各症形象主治歌《尤氏喉症指南》
  4. 各症方药《医学从众录》
  5. 各种拔罐法的运用《中医刺灸》
  6. 各症方药《疠疡机要》
  7. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  8. 各证加减法《幼幼集成》
  9. 各种疔毒《急救广生集》
  10. 各证分辨《重楼玉钥续编》
  11. 各种动物尿比重《实验动物科学》
  12. 各样癣《奇效简便良方》
  13. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  14. 各血证《医学集成》
  15. 各种管道的处理《外科学总论》
  16. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  17. 各种记录的书写要求《病历书写规范》
  18. 各型休克的特点《病理生理学》
  19. 各种喹诺酮类药特点《药理学》
  20. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  21. 各种类型的白内障《眼科学》
  22. 各系统问诊参考提要《物理诊断学》
  23. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  24. 各器官的病变《病理学》
  25. 各种瘰不消秘方《华佗神方》
  26. 各年五运交司时日《类经图翼》
  27. 各种痧症秘方《华佗神方》
  28. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  29. 各种膳食举例《临床营养学》
  30. 各脉主病《医碥》
  31. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》


《内科摘要》

  • 作者：薛己 朝代：明 年份：公元1368-1644年
  • 卷上
    • 一、元气亏损内伤外感等症
    • 二、饮食劳倦亏损元气等症
    • 三、脾胃亏损心腹作痛等症
    • 四、脾肾虚寒阳气脱陷等症
    • 五、命门火衰不能生土等症
    • 六、肾虚火不归经发热等症
    • 七、脾胃亏损吞酸嗳腐等症
    • 八、脾肾亏损停食泄泻等症
    • 九、脾胃亏损停食痢疾等症
    • 十、脾胃亏损疟疾寒热等症
    • 十一、脾肺亏损咳嗽痰喘等症
    • 十二、各症方药
  • 卷下
    • 一、脾肾亏损头眩痰气等症
    • 二、肝肾亏损血燥结核等症
    • 三、脾肾亏损小便不利肚腹膨胀等症
    • 四、脾胃亏损暑湿所伤等症
    • 五、肝脾肾亏损头目耳鼻等症
    • 六、脾肺肾亏损小便自遗淋涩等症
    • 七、脾肺肾亏损虚劳怯弱等症
    • 八、脾肺肾亏损遗精吐血便血等症
    • 九、肝脾肾亏损下部疮肿等症
    • 十、脾肺肾亏损大便秘结等症
    • 十一、各症方药
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行