恶阻_《盘珠集胎产症治》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《盘珠集胎产症治》
恶阻
在线购买《盘珠集胎产症治》正版书籍

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

恶心、头眩、恶食、择食是也。

怀娠两月，宜绝医药。妊娠一月，足厥阴脉养之；二月足少阳脉养之，多致恶心、头眩、喜酸，俗为之病儿，非医药所治，治之则愈甚，待其自安可耳。

怀娠一月，不须安胎。胎未成而呕吐，母病也。若注意安胎，便用砂、芩之类，则反伤脾胃，故但当治其母病，则呕逆自止，惟方药有与病相合，而于胎不相宜者，当去之。

中气不运。孕当两三月，因中气多滞，不能运化，不思谷味，闻食即恶心，多阻，宜疏理脾胃，香砂六君子汤。（和三．）加乌梅亦可。

禀受怯弱。气血不足，转致内郁，郁气上冲于胃则呕逆，血虚而心失所养则烦闷。宜调血散郁为主，参橘饮。（和一。）

甚有虚弱之极，或作寒热往来，倦怠不能自支，此肝肾不足也，须兼补足厥阴与足少阴经。

胃有痰饮。血壅不行，则饮随气上，停滞肝经，故喜酸物，惟金能克木，宜以辛味胜之，砂仁、藿香，自不可少。

半夏虽损胎，不妨权用，但不宜多耳。半夏茯苓汤可酌用之。（和二。）

胃气虚寒。宜温补脾胃，以下其逆气，六君子汤。（补一。）

肝火冲胃。寅卯时觉少腹有气上冲，此肝火挟冲脉之火上冲也，故心中烦愦热闷，呕逆不止。宜竹茹 麦冬汤。（寒一。）

气郁伤肝。大怒后，肝气挟胎气上逆也，故胸满眩晕而吐逆，宜疏肝，不宜补气。抑青丸可治。（散一。）

外伤风寒。呕而头晕，亦有兼风寒外袭者。宜于调气之中，加紫苏以散之。虚则可投参苏二味。

上实下虚。恶阻若兼腰痛，谨防胎堕。宜六君合四物去川芎，加川断、杜仲以安之。切勿用升举药，愈升则上愈实而下愈虚，是促其堕矣。（补一、补七。）

呕吐不受药。津液燥涸，少阴虚火上浮，厥阴郁火上达，少阳伏火上乘，是以呕吐不能受药也。速当救急以治其标，滋阴清燥汤。（寒一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：恶阻
  • 下一页：子烦
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《盘珠集胎产症治》
  2. 恶阻《金匮钩玄》
  3. 恶阻《评注产科心法》
  4. 恶阻《女科折衷纂要》
  5. 恶阻《女科秘要》
  6. 恶阻《女科指掌》
  7. 恶阻（妊娠恶阻）《中医名词词典》
  8. 恶阻《沈氏女科辑要》
  9. 恶阻论《胎产心法》
  10. 恶阻《女科精要》
  11. 恶阻论《妇科秘书》
  12. 恶阻《妇人规》
  13. 恶阻论外方《妇人规》
  14. 恶阻《竹林女科证治》
  15. 恶阻呕吐用药大法《女科经纶》
  16. 恶阻《医学心悟》
  17. 恶阻似病，只顺胎即平《医门补要》
  18. 恶阻《明医指掌》
  19. 恶阻与胎化不成《推求师意》
  20. 恶阻《三因极一病证方论》
  21. 恶阻证治《医宗金鉴》
  22. 恶阻《古今医案按》
  23. 恶阻证治《妇科心法要诀》
  24. 恶阻《济阴纲目》
  25. 恶阻总括《医宗金鉴》
  26. 恶阻《证治准绳·女科》
  27. 恶阻总括《妇科心法要诀》
  28. 恶阻《医述》
  29. 饿马摇铃《中医词典》
  30. 恶阻《续名医类案》
  31. 腭《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


子烦_《盘珠集胎产症治》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《盘珠集胎产症治》
子烦
在线购买《盘珠集胎产症治》正版书籍

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

烦症有四∶肺虚而火乘之，心烦也；停痰积饮，恶闻食气，胸中烦也；但热而烦，虚烦也；气郁不舒，频吐涎沫，胎动不安，子烦也。

心肺虚热。阴既养胎，孤阳独旺，心肺虚热，故烦，宜清心肺。

心惊胆怯。受胎后，血气壅郁，热气上冲心肺，故烦闷不安，心胆俱怯。竹叶安胎饮，犀角散。肾火动，六味地黄丸。（和四、寒三、补二。）

停痰积饮。气郁不舒，以致呕吐涎沫，剧则胎动，竹叶汤。（寒四。）麦冬饮。（寒五。）

津液枯燥。脏腑气虚，营卫不和，致阴阳偏胜，而热入心脾也。知母丸。（寒六。）知母饮。（寒七。）

脾肾气虚而火郁。逍遥散加黄芩、砂仁。（和五。）

胎气上逼。气逆胀闷，清肝饮。（散二。）

上焦气郁。郁则为火而中气不和。分气饮。（和六。）

暴渴不止。血欲凝而渴，非疾也，饮五味子汁自愈。

君火乘肺。盛夏君火大行，上乘肺金，以致烦躁胎动不安。宜清心火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：子烦
  • 下一页：子悬
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《盘珠集胎产症治》
  2. 子烦《女科折衷纂要》
  3. 子烦《评注产科心法》
  4. 子烦《女科指掌》
  5. 子烦《女科秘要》
  6. 子烦《沈氏女科辑要》
  7. 子烦并五心烦热及烦躁口干论《胎产心法》
  8. 子烦《女科精要》
  9. 子烦并五心烦热及烦躁口干论《妇科秘书》
  10. 子烦《竹林女科证治》
  11. 子烦证治《医宗金鉴》
  12. 子烦《医学心悟》
  13. 子烦证治《妇科心法要诀》
  14. 子烦《丹台玉案》
  15. 子宫《中医词典》
  16. 子烦《明医指掌》
  17. 子宫《针灸学》
  18. 子烦《医述》
  19. 子宫《人体解剖学》
  20. 子烦《冯氏锦囊秘录》
  21. 子宫《组织学与胚胎学》
  22. 子烦《女科秘旨》
  23. 子宫《妇产科学》
  24. 子烦《胎产秘书》
  25. 子宫癌《默克家庭诊疗手册》
  26. 子烦《济生集》
  27. 子宫癌《常见中老年疾病防治》
  28. 子烦《内府秘传经验女科》
  29. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  30. 子烦《中医词典》
  31. 子宫壁的组织结构《组织学与胚胎学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


子悬_《盘珠集胎产症治》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《盘珠集胎产症治》
子悬
在线购买《盘珠集胎产症治》正版书籍

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气不和，上凑心腹，致胀满痞闷，疼痛不安。

浊气上冲而心腹痛。宜疏气舒郁，紫苏饮。（散三。）

胎热气逆。孕在三月，君相二火养胎，致胎热冲心而痛。紫苏饮。（散三。）若胎上攻心，不知人事。宜调中和气饮。（寒八。）

寒饮与气相争。腹有寒气，小腹如扇，恶寒喜热，子宫寒也。附子汤可权用之。（热一。）然脉果迟细，方无有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子悬
  • 下一页：子肿
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《盘珠集胎产症治》
  2. 子悬《女科折衷纂要》
  3. 子悬《评注产科心法》
  4. 子悬《女科指掌》
  5. 子悬《女科秘要》
  6. 子悬《沈氏女科辑要》
  7. 子悬（子眩《医学心悟》
  8. 子悬《女科精要》
  9. 子悬胎上逼心证治《医宗金鉴》
  10. 子悬《竹林女科证治》
  11. 子悬胎上逼心证治《妇科心法要诀》
  12. 子悬《丹台玉案》
  13. 子眩《中医词典》
  14. 子悬《明医指掌》
  15. 子眩《评注产科心法》
  16. 子悬《医述》
  17. 子喑《胎产秘书》
  18. 子悬《续名医类案》
  19. 子喑《冯氏锦囊秘录》
  20. 子悬《冯氏锦囊秘录》
  21. 子喑《医述》
  22. 子悬《女科秘旨》
  23. 子喑《济阴纲目》
  24. 子悬《胎产秘书》
  25. 子喑《明医指掌》
  26. 子悬《济生集》
  27. 子喑《丹台玉案》
  28. 子悬《产鉴》
  29. 子喑《医学心悟》
  30. 子悬《内府秘传经验女科》
  31. 子喑《竹林女科证治》


子肿_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

气壅成湿，湿气上行，面目故肿。子肿肿在头面；子满肿在遍体；子气肿在下体。

脾胃气虚。土气不和，不能制水，水气不化，停积于中而溢于外则肿。白术散。（和十八。）六君子汤。（补一。）

感犯风寒。紫苏饮去白芍，加防风。（散三。）

湿痰壅滞。六君子汤。（补一。）黑山栀（一合），米饮下。

血少气滞。加味归脾汤。（补三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子肿
  • 下一页：子满
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《盘珠集胎产症治》
  2. 子肿《金匮钩玄》
  3. 子肿《评注产科心法》
  4. 子肿《女科折衷纂要》
  5. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  6. 子肿《女科指掌》
  7. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  8. 子肿《女科切要》
  9. 子肿子气满脆脚皱脚证治《医宗金鉴》
  10. 子肿《竹林女科证治》
  11. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  12. 子肿《丹台玉案》
  13. 子肿子气子满论《胎产心法》
  14. 子肿《明医指掌》
  15. 子肿子气子满论《妇科秘书》
  16. 子肿《续名医类案》
  17. 子总论《经验麻科》
  18. 子肿《女科秘旨》
  19. 子足少阳胆经《神应经》
  20. 子肿《胎产秘书》
  21. 梓白皮《神农本草经》
  22. 子肿《产鉴》
  23. 梓白皮《千金翼方》
  24. 子肿《中医词典》
  25. 梓白皮《本草经集注》
  26. 子肿《中医名词词典》
  27. 梓白皮《新修本草》
  28. 子瞻杂记《苏沈良方》
  29. 梓白皮《汤液本草》
  30. 子躁《中医词典》
  31. 梓白皮《医学入门》


子满_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子满

子满

  • 上一页
  • 目录
  • 相关
  • 下一页

心胸胀满，气不舒展，或至遍身浮肿，喘急不安。

水血相搏。土不克水，水与血相搏，散于四肢，遂致遍身肿满，少腹急而溲不利，鲤鱼汤、泽泻散。（和七、泻一。）

湿热肿于下部。补中益气汤，加山栀、茯苓。（补六。）

伤食吐泻。六君子汤，加砂仁、谷芽。（补一。）

脾虚胃弱。四君子汤加诃子、姜皮。（补四。）

风邪外袭。紫苏饮，去人参、白芍，加藿香。（散三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子满
  • 下一页：子气
<<< 返回本书目录
  1. 子满《胎产秘书》
  2. 子鸣《济生集》
  3. 子满《盘珠集胎产症治》
  4. 子鸣《女科秘旨》
  5. 子满《女科指掌》
  6. 子鸣《医学心悟》
  7. 子满《济生集》
  8. 子母例《此事难知》
  9. 子淋证治《医宗金鉴》
  10. 子母散【方剂大全】
  11. 子淋证治《妇科心法要诀》
  12. 子疟《盘珠集胎产症治》
  13. 子淋散【方剂大全】
  14. 子疟《胎产秘书》
  15. 子淋论《胎产心法》
  16. 子气《产鉴》
  17. 子淋论《妇科秘书》
  18. 子气《女科秘旨》
  19. 子淋、转胞《沈氏女科辑要》
  20. 子气《女科指掌》
  21. 子淋《胎产秘书》
  22. 子气《盘珠集胎产症治》
  23. 子淋《盘珠集胎产症治》
  24. 子芩防风散【方剂大全】
  25. 子淋《女科指掌》
  26. 子芩汤【方剂大全】
  27. 子淋《女科秘旨》
  28. 子芩丸【方剂大全】
  29. 子淋《女科秘要》
  30. 子死腹中《备急千金要方》
  1. 子满《盘珠集胎产症治》
  2. 子满《女科指掌》
  3. 子满子肿子气《冯氏锦囊秘录》
  4. 子满《竹林女科证治》
  5. 子满子肿子气《女科精要》
  6. 子满《医述》
  7. 子冒《中医词典》
  8. 子满《胎产秘书》
  9. 子门《中医名词词典》
  10. 子满《济生集》
  11. 子门《中医词典》
  12. 子满《中医词典》
  13. 子鸣《中医词典》
  14. 子龙丸《外科全生集》
  15. 子鸣《济生集》
  16. 子淋证治《妇科心法要诀》
  17. 子鸣《女科秘旨》
  18. 子淋证治《医宗金鉴》
  19. 子鸣《医述》
  20. 子淋论《妇科秘书》
  21. 子鸣《医学心悟》
  22. 子淋论《胎产心法》
  23. 子鸣《评注产科心法》
  24. 子淋、转胞《沈氏女科辑要》
  25. 子母《中医词典》
  26. 子淋《女科秘要》
  27. 子母补泻《中医词典》
  28. 子淋《评注产科心法》
  29. 子母虫《竹林女科证治》
  30. 子淋《盘珠集胎产症治》
  31. 子母例《此事难知》


子气_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子气

子气

  • 上一页
  • 目录
  • 相关
  • 下一页

原素有风湿，妊娠三月后，两脚面浮肿，行走艰难，喘闷似水气状，脚指缝黄水出，谓之子气。切勿作水病治，至分娩自消。

中气不得升发。当疏理郁滞，天仙藤散。（散五。）

下元虚弱而兼风邪。宜生血行气，乌药顺气汤加减用之。（散六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子满
  • 当前页：子气
  • 下一页：子喑
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子气《盘珠集胎产症治》
  2. 子气《女科指掌》
  3. 子呛《中医词典》
  4. 子气《竹林女科证治》
  5. 子呛《评注产科心法》
  6. 子气《丹台玉案》
  7. 子芩散《妇人大全良方》
  8. 子气《女科秘旨》
  9. 子散《妇人大全良方》
  10. 子气《产鉴》
  11. 子舌《中医词典》
  12. 子气《中医词典》
  13. 子舌胀《中医词典》
  14. 子气《中医名词词典》
  15. 子水不利《中医词典》
  16. 子疟《盘珠集胎产症治》
  17. 子水气《中医词典》
  18. 子疟《竹林女科证治》
  19. 子死产门难产《傅青主女科》
  20. 子疟《明医指掌》
  21. 子死产门难产《中医词典》
  22. 子疟《胎产秘书》
  23. 子死腹中《圣济总录》
  24. 子疟《中医词典》
  25. 子死腹中《景岳全书》
  26. 子母指诀二十四法《针灸神书》
  27. 子死腹中《中医词典》
  28. 子母疟《中医词典》
  29. 子死腹中《备急千金要方》
  30. 子母例《此事难知》
  31. 子死腹中《冯氏锦囊秘录》


子喑_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

舌为心苗，肺主声音，肺肾为子母之脏。心肺肾三脏，皆能致喑。如妊娠九月而喑，则以胞之络脉系肾。少阴之脉贯肾，上系舌本。脉络阻滞，故有言无声。分娩后自然声出，不必治。

心火克肺。宜降少阴之火。

心肾不足。宜补少阴。

痰涎滞络。宜清痰饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子气
  • 当前页：子喑
  • 下一页：子痫
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《盘珠集胎产症治》
  2. 子喑《女科折衷纂要》
  3. 子喑《评注产科心法》
  4. 子喑《女科指掌》
  5. 子喑论《胎产心法》
  6. 子喑《女科精要》
  7. 子喑证治《妇科心法要诀》
  8. 子喑《竹林女科证治》
  9. 子瘖《中医名词词典》
  10. 子喑《医学心悟》
  11. 子瘖（yīn音）《中医词典》
  12. 子喑《丹台玉案》
  13. 子瘖证治《医宗金鉴》
  14. 子喑《明医指掌》
  15. 子痈《中医名词词典》
  16. 子喑《济阴纲目》
  17. 子痈《中医词典》
  18. 子喑《医述》
  19. 子痈《外科全生集》
  20. 子喑《冯氏锦囊秘录》
  21. 子痈《中医外科学》
  22. 子喑《胎产秘书》
  23. 子痈秘方《华佗神方》
  24. 子眩《评注产科心法》
  25. 子晕《中医词典》
  26. 子眩《中医词典》
  27. 子晕《竹林女科证治》
  28. 子悬胎上逼心证治《妇科心法要诀》
  29. 子脏《中医词典》
  30. 子悬胎上逼心证治《医宗金鉴》
  31. 子脏冷无子《中医词典》


子痫_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然昏冒，不知人事，甚则角弓反张，须臾自醒，良久复作，此由血虚而外邪袭之也。

血燥类中风。宜清热养血，加味羚羊角散。（寒九。）又忽然昏迷倒地者，乃血气养胎，母乏精力，以致眩仆。只宜饮食以补之。

水衰火旺。当泻南补北，使肝火平和，六味加归芍。（补二。）

外感风寒。憎寒壮热，头疼烦闷，宜芎苏散。（散七。）

伏热在内。怀孕后，多卧热褥，乃食热物，或服峻补之剂，致令热伏胎中，旋挟肝脏，风热攻壅，入脑则头晕昏迷。宜服天冬饮子。（寒十。）

胃中湿痰。有湿痰则血气壅秘，瘫痪不能举动。宜乌药顺气汤，以发其汗。（散六。）

风火相煽。钩藤汤，加黄芩、栀子、柴胡。痰涌，加竹沥；风盛，加全虫；气血虚，用八珍汤，加钩藤、栀子；烦热多，加钗斛。（散八，补五。）若无力而抽搐，汗出如油，汗绝也，不治。

胎气伤于热毒。头眩眼花，腮项暴肿成核，痛甚呕吐。若加痰壅，危在顷刻，急投消风散。（散三十三。）

药毒攻胎，上冲心腹。口不能言，项直，自汗，身热，与子痫相似，六脉浮数，十不一生，速用生白扁豆一味，研末，汲井水灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：子痫
  • 下一页：子淋
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《盘珠集胎产症治》
  2. 子痫《女科折衷纂要》
  3. 子痫《评注产科心法》
  4. 子痫《女科指掌》
  5. 子痫《女科秘要》
  6. 子痫《竹林女科证治》
  7. 子痫分诸证用药之法《女科经纶》
  8. 子痫《医学心悟》
  9. 子痫论《胎产心法》
  10. 子痫《丹台玉案》
  11. 子痫论（一名子冒）《妇科秘书》
  12. 子痫《医述》
  13. 子痫先兆《中医疾病预测》
  14. 子痫《续名医类案》
  15. 子痫证治《医宗金鉴》
  16. 子痫《医学纲目》
  17. 子痫证治《妇科心法要诀》
  18. 子痫《女科秘旨》
  19. 子消后方《麻疹阐注》
  20. 子痫《胎产秘书》
  21. 子悬《中医名词词典》
  22. 子痫《济生集》
  23. 子悬《中医词典》
  24. 子痫《产鉴》
  25. 子悬《内府秘传经验女科》
  26. 子痫《内府秘传经验女科》
  27. 子悬《产鉴》
  28. 子痫《中医词典》
  29. 子悬《济生集》
  30. 子痫《中医名词词典》
  31. 子悬《胎产秘书》


子淋_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

气血养胎不及，宣通渗道，遂使膀胱郁热不化而为淋，法当养血为主，兼利小便。

肝经湿热。龙胆泻肝汤。（寒十一。）

血虚生热。安荣散。（补八。）

血得热而溢于脬。劳伤经络，热生于内，热盛血溢，故血随溺中出也，宜养血安胎，四苓加阿胶。（泻二。）

肾虚不能制水。虚则热客于膀胱，地肤子汤。又四物汤，加知、柏、玄参、麦冬、北五味。（泻三、补七。）

脐腹胀痛。脾胃气虚也，安胎饮加二陈汤。（补九、和八。）

肺气虚而溲短。补中益气汤，加山药、麦冬。（补六。）

服渗湿之剂，而益加频数，或涩而不利。

四物汤加知母、川柏、怀牛膝、茯苓、甘草。（补七。）

腿足转筋。左归饮，加当归、菟丝子、制附子。（补三十三。）

胎压膀胱。六脉细弱，气血俱虚，不能承载其胎也，补中益气汤，升举其胎，则小便自利。若利小便，胎堕而死。（补六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子淋
  • 下一页：子嗽
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《盘珠集胎产症治》
  2. 子淋《女科指掌》
  3. 子淋《评注产科心法》
  4. 子淋《女科精要》
  5. 子淋《女科秘要》
  6. 子淋《竹林女科证治》
  7. 子淋、转胞《沈氏女科辑要》
  8. 子淋《丹台玉案》
  9. 子淋论《胎产心法》
  10. 子淋《明医指掌》
  11. 子淋论《妇科秘书》
  12. 子淋《济阴纲目》
  13. 子淋证治《医宗金鉴》
  14. 子淋《医述》
  15. 子淋证治《妇科心法要诀》
  16. 子淋《冯氏锦囊秘录》
  17. 子龙丸《外科全生集》
  18. 子淋《女科秘旨》
  19. 子满《中医词典》
  20. 子淋《胎产秘书》
  21. 子满《济生集》
  22. 子淋《产鉴》
  23. 子满《胎产秘书》
  24. 子淋《内府秘传经验女科》
  25. 子满《医述》
  26. 子淋《中医词典》
  27. 子满《竹林女科证治》
  28. 子淋《中医名词词典》
  29. 子满《女科指掌》
  30. 子痢《竹林女科证治》
  31. 子满《盘珠集胎产症治》


子嗽_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子嗽

子嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

津血养胎，肺乏濡润，兼之郁火上炎，故嗽不止，法当润肺为主。

胃火冲肺。食生冷又食椒、姜，致伤胎气而咳嗽不止，五虎汤。（和七。）

脾肺气虚，伤于风寒。补中益气汤，加桑皮、杏仁、桔梗。（补六。）

肺虚不生水，水虚而火炎。宜清金滋水，又当以安胎为要。

阴火克肺。天冬汤。（寒十二。）

风寒客肺。宁肺饮。（寒十三。）

嗽血不止。清肺饮。（寒二十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：子嗽
  • 下一页：子疟
<<< 返回本书目录
  1. 子嗽《胎产秘书》
  2. 子嗽论《妇科秘书》
  3. 子嗽《盘珠集胎产症治》
  4. 子嗽论《胎产心法》
  5. 子嗽《女科指掌》
  6. 子嗽证治《妇科心法要诀》
  7. 子嗣类论列总方《景岳全书》
  8. 子嗽证治《医宗金鉴》
  9. 子嗣九十三（附断子法）《丹溪心法》
  10. 子痰《中医外科学》
  11. 子嗣《重订灵兰要览》
  12. 子啼腹内钟鸣证治《妇科心法要诀》
  13. 子嗣《金匮钩玄》
  14. 子啼腹内钟鸣证治《医宗金鉴》
  15. 子嗣《丹溪治法心要》
  16. 子午八法《医学入门》
  17. 子嗣《扁鹊心书》
  18. 子午捣臼歌《针灸聚英》
  19. 子死腹中总括《医宗金鉴》
  20. 子午流注的经穴《手掌与疾病》
  21. 子死腹中总括《妇科心法要诀》
  22. 子午流注穴开阖《针灸聚英》
  23. 子死腹中证治《医宗金鉴》
  24. 子午流注掌上推算法《手掌与疾病》
  25. 子死腹中证治《妇科心法要诀》
  26. 子午流注逐日按时定穴歌《针灸聚英》
  27. 子死腹中欲令出方《外台秘要》
  28. 子午丸【方剂大全】
  29. 子死腹中论《胎产心法》
  30. 子痫《产鉴》
  1. 子嗽《盘珠集胎产症治》
  2. 子嗽《女科指掌》
  3. 子嗽论《胎产心法》
  4. 子嗽《竹林女科证治》
  5. 子嗽论《妇科秘书》
  6. 子嗽《医述》
  7. 子嗽证治《医宗金鉴》
  8. 子嗽《胎产秘书》
  9. 子嗽证治《妇科心法要诀》
  10. 子嗽《中医词典》
  11. 子痰《中医外科学》
  12. 子嗽《中医名词词典》
  13. 子啼《中医词典》
  14. 子嗣专责男子《竹林女科证治》
  15. 子啼《竹林女科证治》
  16. 子嗣类论列总方《景岳全书》
  17. 子啼腹内钟鸣证治《医宗金鉴》
  18. 子嗣九十三（附断子法）《丹溪心法》
  19. 子啼腹内钟鸣证治《妇科心法要诀》
  20. 子嗣《金匮钩玄》
  21. 子童桑白皮汤《三因极一病证方论》
  22. 子嗣《扁鹊心书》
  23. 子痛《中医词典》
  24. 子嗣《丹溪治法心要》
  25. 子午八法《中医词典》
  26. 子嗣《重订灵兰要览》
  27. 子午八法《医学入门》
  28. 子死腹中总括《妇科心法要诀》
  29. 子午补泻《中医词典》
  30. 子死腹中总括《医宗金鉴》
  31. 子午捣臼《中医词典》


子疟_《盘珠集胎产症治》_中医妇科_【岐黄之术】

子疟

子疟

  • 上一页
  • 目录
  • 相关
  • 下一页

其母素有肝火，遇孕则水养胎元，肝血愈燥，寒热往来，是以不免似疟，实非疟也。或因气血虚损，风寒乘之。风为阳邪，化气为热，寒为阴邪，化气为寒，阴阳并挟，寒热互见。宜大补气血，轻表外邪。若寒热不已，熏蒸其胎，胎必伤矣。

肝枯发火。逍遥散。（和五。）

化源不足。六味丸。（补二。）

气虚寒热。六君子汤去半夏，加藿香。（补一。）

阴阳之气不和。宜和解，小柴胡汤。（和十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽
  • 当前页：子疟
  • 下一页：心腹痛
<<< 返回本书目录
  1. 子疟《胎产秘书》
  2. 子气《产鉴》
  3. 子疟《盘珠集胎产症治》
  4. 子气《女科秘旨》
  5. 子母散【方剂大全】
  6. 子气《女科指掌》
  7. 子母例《此事难知》
  8. 子气《盘珠集胎产症治》
  9. 子鸣《医学心悟》
  10. 子芩防风散【方剂大全】
  11. 子鸣《女科秘旨》
  12. 子芩汤【方剂大全】
  13. 子鸣《济生集》
  14. 子芩丸【方剂大全】
  15. 子满《胎产秘书》
  16. 子死腹中《备急千金要方》
  17. 子满《盘珠集胎产症治》
  18. 子死腹中《妇人规》
  19. 子满《女科指掌》
  20. 子死腹中《景岳全书》
  21. 子满《济生集》
  22. 子死腹中《女科撮要》
  23. 子淋证治《医宗金鉴》
  24. 子死腹中《圣济总录》
  25. 子淋证治《妇科心法要诀》
  26. 子死腹中《卫生易简方》
  27. 子淋散【方剂大全】
  28. 子死腹中【方剂主治】
  29. 子淋论《胎产心法》
  30. 子死腹中辨《胎产指南》
  1. 子疟《盘珠集胎产症治》
  2. 子疟《竹林女科证治》
  3. 子气《中医名词词典》
  4. 子疟《明医指掌》
  5. 子气《中医词典》
  6. 子疟《胎产秘书》
  7. 子气《产鉴》
  8. 子疟《中医词典》
  9. 子气《女科秘旨》
  10. 子母指诀二十四法《针灸神书》
  11. 子气《丹台玉案》
  12. 子母疟《中医词典》
  13. 子气《竹林女科证治》
  14. 子母例《此事难知》
  15. 子气《女科指掌》
  16. 子母虫《竹林女科证治》
  17. 子气《盘珠集胎产症治》
  18. 子母补泻《中医词典》
  19. 子呛《中医词典》
  20. 子母《中医词典》
  21. 子呛《评注产科心法》
  22. 子鸣《评注产科心法》
  23. 子芩散《妇人大全良方》
  24. 子鸣《医学心悟》
  25. 子散《妇人大全良方》
  26. 子鸣《医述》
  27. 子舌《中医词典》
  28. 子鸣《女科秘旨》
  29. 子舌胀《中医词典》
  30. 子鸣《济生集》
  31. 子水不利《中医词典》


心腹痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑既虚，外触风寒，邪正相击，而并于气，随气上下。冲于心则心痛；攻于腹则腹痛；若至久不瘥，冲于胞胎则胎下。

腹痛恶寒，少腹如扇。子宫受寒而不能合，故开而若扇。宜附子汤。（热一。）

血胀腹痛。此子宫久虚也，不速治则胎堕。杜仲丸。（补十。）

痛引两胁，小便数，大便滑。宜安胎和气饮。（和十一。）

微痛连腰，饮食无味。此胎气不安也。宜安胎饮。（补九。）

痛不可忍，胎动欲落。若初病而身体强健者，可用纹银数两，先煎，后加茅根二斤，煮汁饮之。

气胀刺痛，肠鸣呕逆。此岔怒忧思过度，饮食失节所致，宜木香散。若气郁生火，加清火之味。（散九。）

胞阻腹痛。血为胞所阻，不能流行。血滞则气亦滞，故腹中痛。宜四物加胶、艾、甘草。挟风则为浊痰。阿胶能去风而澄浊，艾能导血归经。（补七。）

脾胃气虚，不能承载。安胎饮加升麻、白术，或补中益气汤。（补九、补六。）

忽然 痛。此妊娠至五六月有之。大枣十四枚，炒炭，食盐一钱，炒赤，共研，酒下。

顿仆胎动，腹痛下血。四物加胶、艾，不应，用八珍加胶、艾，或再加知母亦可。若抢心短气，腹满作痛，四物加阿胶、砂仁、陈皮、黄芩。（补七、补五。）

风邪痰饮，交结于心之支络。宜四物合二陈，加藿香、紫苏，或阿胶散加旋复花，或当归芍药汤，择而用之。（补七、和八、补六十三、补十一。）

腹痛连髋。宜五加皮散，或五加皮丸。（散十、散十一。）

皮肤疼痛，筋骨拘急，手足挛拳。此内食生冷，外受风寒，寒冷之气，内外相搏。而胎不安也，宜安胎和气饮。（和十一．）

筋骨疼痛，四肢不安。因怪梦多惊，或喧呼忪悸，以致胎气不安，故两胁腹胀，连脐急痛，坐卧不宁，气促如喘。速投大圣散。（补十二。）

腹痛时作，小腹重坠。血虚气陷也。用加味安胎饮。（补十三。）

宿寒搏血，血凝气滞。宜五灵脂、蒲黄并炒炭，醋调下；或用五君子汤。（补十四。）

遍身痛，冲心欲死，不能饮食。宜白术、芍药、黄芩。

心下满，气急切痛。赤茯苓、桑白皮、前胡、郁李仁、苏梗、五加皮。

血虚而热。生地二斤捣汁，和酒一升，煎半服。

胎气自痛。宜内补丸。（补十五。）

胞络虚而风寒搏之，少腹痛甚。紫苏饮加生姜。如气血两虚，八珍汤可加减用之。（散三、补五。）

气攻左右，小便不利。小柴胡汤加青皮、栀子。（和十。）

因怒而小腹疼痛，水道重坠。肝火炽盛所致。龙胆泻肝汤，后用四君加升、柴。（寒十一、补四。）

小腹痛连腰胁。此惊恼所致也，甚则下血不止。宜阿胶、当归、人参、茯苓，加香附、艾，并炒炭，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子疟
  • 当前页：心腹痛
  • 下一页：腰胁痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《盘珠集胎产症治》
  2. 心腹痛《女科折衷纂要》
  3. 心腹痛《女科证治准绳》
  4. 心腹痛《医学真传》
  5. 心腹痛《女科证治准绳》
  6. 心腹痛《脉因证治》
  7. 心腹痛《灸法秘传》
  8. 心腹痛《丹溪手镜》
  9. 心腹痛（胁痛闪痛）《文堂集验方》
  10. 心腹痛《竹林女科证治》
  11. 心腹痛候《巢氏病源补养宣导法》
  12. 心腹痛《推拿抉微》
  13. 心腹痛候《诸病源候论》
  14. 心腹痛《医学摘粹》
  15. 心腹痛候《诸病源候论》
  16. 心腹痛《医学摘粹》
  17. 心腹痛候《诸病源候论》
  18. 心腹痛《济阴纲目》
  19. 心腹痛或又有小腹痛《女科百问》
  20. 心腹痛《证治准绳·女科》
  21. 心腹痛及胀满痛方一十首《外台秘要》
  22. 心腹痛《证治准绳·女科》
  23. 心腹痛论《小儿卫生总微论方》
  24. 心腹痛《证治准绳·幼科》
  25. 心腹痛论《婴童类萃》
  26. 心腹痛《续名医类案》
  27. 心腹痛门《养生导引秘籍》
  28. 心腹痛《续名医类案》
  29. 心腹痛门《养生导引法》
  30. 心腹痛《女科秘旨》
  31. 心腹痛啼《中医词典》


腰胁痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

腰胁痛

腰胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

血气荫胎，不能养肾，肾虚而腰必痛；或劳力伤肾，致动胞系，痛甚而胞系必脱；又房事不节，胞系伤而痛不止，遂至胎堕者多矣。宜安胎为主。

肾气虚弱。青娥丸加熟地；八珍汤加杜仲、阿胶、艾、砂仁。（补十六、补五。）

气血滞而不行。缩砂饮、紫苏饮，加桔梗、香附。（散十二、散三。）

风邪所乘。此必腰痛如折。紫酒或四物汤加桑寄生、防风。（补十七、补七。）

闪挫而痛。通气散加安胎饮。（补十八、补九。）

肝火炽盛。小柴胡汤加左金丸。（和十、寒十四。）

天阴及久坐而痛。湿热也。二妙散加杜仲、米仁。（和四十四。）

腰重如带冷物，寒湿也。通气散加川断、杜仲。（补十八。）

肝脾郁结。归脾汤加柴胡，加左金丸。（补十九、寒十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：腰胁痛
  • 下一页：下血
<<< 返回本书目录
  1. 腰胁痛《续名医类案》
  2. 腰阳关穴【人体背部穴位】
  3. 腰胁痛《卫生易简方》
  4. 腰痈《外科启玄》
  5. 腰胁痛《盘珠集胎产症治》
  6. 腰俞穴【人体背部穴位】
  7. 腰胁痛《经验麻科》
  8. 腰长骨刺【疾病症状】
  9. 腰膝无力【方剂主治】
  10. 腰长骨刺【疾病症状】
  11. 腰膝无力【中药主治】
  12. 腰中《医学见能》
  13. 腰膝疼痛【方剂主治】
  14. 腰椎不稳【疾病症状】
  15. 腰膝疼痛【中药主治】
  16. 腰椎穿刺术《物理诊断学》
  17. 腰膝酸痛【方剂主治】
  18. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  19. 腰膝酸痛【中药主治】
  20. 腰椎骶化【疾病症状】
  21. 腰膝酸疼【方剂主治】
  22. 腰椎肥大【疾病症状】
  23. 腰膝酸软【方剂主治】
  24. 腰椎骨质增生症《自我调养巧治病》
  25. 腰膝酸软【中药主治】
  26. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  27. 腰膝酸软【疾病症状】
  28. 腰椎管狭窄症《自我调养巧治病》
  29. 腰膝冷痛【方剂主治】
  30. 腰椎间盘突出【疾病症状】
  1. 腰胁痛《盘珠集胎产症治》
  2. 腰胁痛《卫生易简方》
  3. 腰虚肾痛《中医词典》
  4. 腰胁痛《续名医类案》
  5. 腰眼《中医词典》
  6. 腰胁痛《经验麻科》
  7. 腰眼《针灸学》
  8. 腰膝注痛《中医词典》
  9. 腰阳关《中医词典》
  10. 腰围《中医词典》
  11. 腰阳关《针灸学》
  12. 腰臀股膝伤《证治准绳·疡医》
  13. 腰以上肿《中医词典》
  14. 腰腿足痛《临证指南医案》
  15. 腰以下肿《中医词典》
  16. 腰腿痛《医述》
  17. 腰痈《中医词典》
  18. 腰腿痛《中医词典》
  19. 腰痈《外科启玄》
  20. 腰腿筋骨痛《傅青主男科》
  21. 腰痈秘方《华佗神方》
  22. 腰腿点《手穴手纹诊治》
  23. 腰俞《中医词典》
  24. 腰痛足亦痛《傅青主男科》
  25. 腰俞《针灸学》
  26. 腰痛总论《症因脉治》
  27. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  28. 腰痛总括《杂病心法要诀》
  29. 腰胀《奇效简便良方》
  30. 腰痛总括《医宗金鉴》
  31. 腰中《医学见能》


下血_《盘珠集胎产症治》_中医妇科_【岐黄之术】

下血

下血

  • 上一页
  • 目录
  • 相关
  • 下一页

冲任二脉，上为乳汁，下为月水，受胎则月水应断，冲任气虚，不能固摄，血常溢下，名曰胞漏，莫作月水论，久而不止则胎堕。非时而下为胎漏，根据期而漏号激经，尿血溺时方有，胞漏血常下而不停。

见红腰痛。六味丸合四君子汤，去甘草，加杜仲、川断、粘米。（补二、补四。）

荣血有风。荣经为风所胜，故经血动而下也，所下者本非养胎之血，若认作胎漏，服保养胎元之药，是实实矣，胎必堕下。宜服防风丸。（散十三。）

按月出血点滴为胎漏。此因气血并虚也。宜服补中安胎饮。（补二十。）

因事而动，以至下血。二地加枳壳炭二、三分。

顿仆动胎，下血不止。安胎饮加阿胶、艾炒炭；如感寒头痛，加莲须。（补九。）

胎气内热，迫血妄行。凉胎饮。（寒十五。）

中气下陷。补中益气汤。（补六。）

脾气虚，不能摄血。归脾饮。（补十九。）

肝脾郁怒。加味归脾汤，或小柴胡汤。（补三、和十。）

肝脾风热。加味逍遥散。（补二十一。）

肝脾湿热。升阳除湿汤。（散十四。）

风入肠胃。胃风汤。（散十五。）

胎急不安，下血不止。桑寄生散。（和十二。）

因惊而气虚，虚则下陷而见血。安胎饮加人参。（补九。）

血离其位，积于胞宫，为胀为痛。四物重加当归。（补七。）

下黄汁如胶，或如豆汁。此湿热也。用升阳除湿汤，又用黄 六两、糯米五合，水五升，煎半分，作两服。（散十四。）

症气相妨，亦为漏下。行经之时，血虚而寒气乘之，血遂凝结而成症，其症不结于子宫，仍能行经成孕。既孕见血，为之漏下，是症气为害也。宜下之，桂枝 茯苓汤，然方中桃仁一味，恐妨胎，须酌用。若症在腹中，于胎无害，俟分娩后治之为妥。（散十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰胁痛
  • 当前页：下血
  • 下一页：尿血
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《盘珠集胎产症治》
  2. 下血《金匮钩玄》
  3. 下血（方十一首）##《备急千金要方》
  4. 下血《针灸素难要旨》
  5. 下血不止《奇方类编》
  6. 下血《扁鹊心书》
  7. 下血赤小豆当归散《奇方类编》
  8. 下血《丹溪治法心要》
  9. 下血久不止用断红丸诗《医学实在易》
  10. 下血《丹溪手镜》
  11. 下血门《张氏医通》
  12. 下血《伤寒大白》
  13. 下血十三《金匮悬解》
  14. 下血《仁术便览》
  15. 下血十四《金匮悬解》
  16. 下血《丹溪心法》
  17. 下血危笃《奇效简便良方》
  18. 下血《卫生易简方》
  19. 下血之非《正体类要》
  20. 下血《本草求真》
  21. 下血之非《证治准绳·疡医》
  22. 下血《古今医案按》
  23. 下牙床《中医词典》
  24. 下血《证治准绳·杂病》
  25. 下牙床骨《中医词典》
  26. 下血《证治准绳·类方》
  27. 下腰《中医词典》
  28. 下血《续名医类案》
  29. 下腰部《理疗学》
  30. 下血《续名医类案》
  31. 下阴别《中医词典》


尿血_《盘珠集胎产症治》_中医妇科_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

胎漏，血自人门出；尿血，血从尿门出。因心经有火，移于小肠，渗入膀胱，溺时而下，不溺则不下也。

形体劳而过食燔炙之物。加味逍遥散。（补二十一。）

赤带漏下，如猪肝汁。侧柏丸。（寒十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血
  • 当前页：尿血
  • 下一页：转胞
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《盘珠集胎产症治》
  2. 尿血《沈氏女科辑要》
  3. 尿血《评注产科心法》
  4. 尿血《幼科心法要诀》
  5. 尿血《何澹安医案》
  6. 尿血《女科精要》
  7. 尿血《女科证治准绳》
  8. 尿血《秘传证治要诀及类方》
  9. 尿血4个月余《名师垂教》
  10. 尿血《幼科释谜》
  11. 尿血辨病《常见病自测》
  12. 尿血《周慎斋遗书》
  13. 尿血方一十一首《外台秘要》
  14. 尿血《血证论》
  15. 尿血候《诸病源候论》
  16. 尿血《医学心悟》
  17. 尿血候《诸病源候论》
  18. 尿血《济阴纲目》
  19. 尿血头裂《外科全生集》
  20. 尿血《证治准绳·女科》
  21. 尿血穴《中医词典》
  22. 尿血《医述》
  23. 尿血穴《中医词典》
  24. 尿血《冯氏锦囊秘录》
  25. 尿血又便血《傅青主男科》
  26. 尿血《中医词典》
  27. 尿血证治《三因极一病证方论》
  28. 尿血《中医词典》
  29. 尿液《百病自测》
  30. 尿血《老年百病防治》
  31. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》


转胞_《盘珠集胎产症治》_中医妇科_【岐黄之术】

转胞

转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

胞即膀胱，以胎渐长大，下逼于胞，胞为胎逼而侧，故名转胞。有因胎陷而致转胞者，有因气不化水，水蓄胞中，胎又从而逼之而致转胞者，其候烦闷汗出，气逆奔迫，水道不通，小腹急痛，宜速治之，急则令孕妇仰卧床上，竖起两足，亦能稍瘥。转胞与子淋相类，但淋则痛而不胀，转胞则胀而不痛，即因胀极而痛，溺孔却不痛也。若淋症则小便点滴，溺孔痛甚如割。

血气虚弱，胎不能举。补中益气汤加减用之，八珍汤加广皮、木香，亦治此症。（补五、补六。）

脾肺气虚，不能轮泄膀胱。异功散加猪苓、泽泻。（补二十二。）

热气郁结膀胱，以致津液不利。滋肾丸加丹皮、泽泻。（寒十七。）

金为火烁，脾土湿热，致溲便不利。清金利水汤加山栀、钗斛。（寒十八。）

忍尿饱食，房劳气逆，而水不能化，以致转胞。宜治其气，苏香丸。（散十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：转胞
  • 下一页：胎气上逼
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《盘珠集胎产症治》
  2. 转胞《仁斋直指方论（附补遗）》
  3. 转胞（杂病）《金匮悬解》
  4. 转胞《丹溪治法心要》
  5. 转胞病《冯氏锦囊秘录》
  6. 转胞《竹林女科证治》
  7. 转胞病《女科精要》
  8. 转胞《针灸资生经》
  9. 转胞病脬为热所迫《女科经纶》
  10. 转胞《古今医案按》
  11. 转胞病属饱食气伤胎系《女科经纶》
  12. 转胞《普济方·针灸》
  13. 转胞病属饱食用力因合阴阳所致《女科经纶》
  14. 转胞《医述》
  15. 转胞病属强忍房事所致当治气《女科经纶》
  16. 转胞《女科秘旨》
  17. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  18. 转胞《产鉴》
  19. 转胞病属血气虚弱不能上载其胎《女科经纶》
  20. 转胞《中医词典》
  21. 转胞病属血少气多有饮《女科经纶》
  22. 转胞《中医名词词典》
  23. 转胞病属中气虚怯宜用升举《女科经纶》
  24. 专治坐板疮《急救广生集》
  25. 转胞病为胞系了戾宜利小便《女科经纶》
  26. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  27. 转胞交肠论治《类证治裁》
  28. 专治肾囊风《外科传薪集》
  29. 转胞淋闭论《胎产心法》
  30. 专治颈项怪症丸《外科传薪集》
  31. 转胞淋闭论《妇科秘书》


胎气上逼_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胎气上逼

胎气上逼

  • 上一页
  • 目录
  • 相关
  • 下一页

胎动气逆，上逼心肺，以致气寒不转闷乱喘促，此调养失宜，气血不和也。子悬是胎气不和，此因气血不调，以致胎动不安也。

胎气上逆。紫苏饮。（散三。）当归芍药汤。（补十。）

肝火内热。加味逍遥散。（补二十一。）

胃火上逆。四物汤去川芎，加山栀、黄芩、甘草。（补七。）

脾气不舒。加味归脾饮。（补三。）

饮食无味。六君子汤。（补一。）

脾胃虚寒。五君子汤。（补十四。）

风邪胜，喘不能卧。参苏饮。（和十三。）

火动其胎，逆上作喘。黄芩、香附，末，用砂仁煎汤下。

肾气不归元，上乘于肺而作喘。生脉散，都气饮，加阿胶。（补二十三、补二十四。）

胎气上逼，热痛下血，以致烦闷困笃。葱二十茎，浓煎饮之，胎死即下，未死即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞
  • 当前页：胎气上逼
  • 下一页：脏躁
<<< 返回本书目录
  1. 胎气上逼《盘珠集胎产症治》
  2. 胎前《妇科秘方》
  3. 胎气上逼《景岳全书》
  4. 胎前《妇科玉尺》
  5. 胎气上逼《妇人规》
  6. 胎前《顾松园医镜》
  7. 胎气不安【方剂主治】
  8. 胎前《临证指南医案》
  9. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  10. 胎前《明医指掌》
  11. 胎气《血证论》
  12. 胎前《女科要旨》
  13. 胎皮疮《外科启玄》
  14. 胎前《邵兰荪医案》
  15. 胎盘滞留宫腔【疾病症状】
  16. 胎前《也是山人医案》
  17. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  18. 胎前《医述》
  19. 胎盘早期剥离《百病自测》
  20. 胎前《医学入门》
  21. 胎盘早剥【疾病大全】
  22. 胎前《张氏医通》
  23. 胎盘早剥【疾病症状】
  24. 胎前《张聿青医案》
  25. 胎盘早剥《妇产科学》
  26. 胎前《周慎斋遗书》
  27. 胎盘血液灌注不良【疾病症状】
  28. 胎前案《丁甘仁医案》
  29. 胎盘前置【疾病症状】
  30. 胎前白带《女科秘要》
  1. 胎气上逼《盘珠集胎产症治》
  2. 胎气上逼《妇人规》
  3. 胎气上逆《中医词典》
  4. 胎气上逼《竹林女科证治》
  5. 胎气蕴热《中医词典》
  6. 胎气上逼《景岳全书》
  7. 胎前《中医词典》
  8. 胎气上逼《中医名词词典》
  9. 胎前《妇科秘方》
  10. 胎气攻心《竹林女科证治》
  11. 胎前《医学纲目》
  12. 胎气攻心《中医词典》
  13. 胎前《医学入门》
  14. 胎气喘息《中医词典》
  15. 胎前《医述》
  16. 胎气喘急《竹林女科证治》
  17. 胎前《张氏医通》
  18. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  19. 胎前《临证指南医案》
  20. 胎气《血证论》
  21. 胎前《张聿青医案》
  22. 胎气《中医词典》
  23. 胎前《顾松园医镜》
  24. 胎皮疮《外科启玄》
  25. 胎前《明医指掌》
  26. 胎盘早期剥离《百病自测》
  27. 胎前《周慎斋遗书》
  28. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  29. 胎前《医宗己任编》
  30. 胎盘早期剥离《默克家庭诊疗手册》
  31. 胎前《妇科玉尺》


脏躁_《盘珠集胎产症治》_中医妇科_【岐黄之术】

脏躁

脏躁

  • 上一页
  • 目录
  • 相关
  • 下一页

因气血养胎，津液不能充润而肺躁也，当补其母。

肺躁欲哭数欠伸。甘草 大枣汤。（补二十五。）八珍汤。（补五。）淡竹茹汤。（寒十九。）

寒水攻心而悲泪。五君子汤加砂仁。（补十四。）

肺受风邪，频致泪下。四物寄生汤。（和十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎气上逼
  • 当前页：脏躁
  • 下一页：胎动
<<< 返回本书目录
  1. 脏躁《沈氏女科辑要》
  2. 脏躁悲伤《济阴纲目》
  3. 脏躁《盘珠集胎产症治》
  4. 脏躁悲伤《女科证治准绳》
  5. 脏躁《女科宝鉴》
  6. 脏躁悲伤《女科指掌》
  7. 脏燥证治《医宗金鉴》
  8. 脏躁悲伤《也是山人医案》
  9. 脏象下《医经原旨》
  10. 脏躁悲伤《证治准绳·女科》
  11. 脏象上《医经原旨》
  12. 脏躁悲伤论《胎产心法》
  13. 脏象篇《古今医统大全》
  14. 脏躁证治《妇科心法要诀》
  15. 脏象解《素灵微蕴》
  16. 脏证《脉因证治》
  17. 脏象别论《景岳全书》
  18. 脏治法《石室秘录》
  19. 脏象《中医基础理论》
  20. 臧顾渚老先生两耳痒《孙文垣医案》
  21. 脏象《中国医籍考》
  22. 臧六老上吐血下泻血《孙文垣医案》
  23. 脏象《顾松园医镜》
  24. 臧七房二老夫人痢《孙文垣医案》
  25. 脏头丸【方剂大全】
  26. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  27. 脏头风门主论《疡医大全》
  28. 臧氏妇脐边痛下痢红白《孙文垣医案》
  29. 脏色单见说一《研经言》
  30. 臟腑井滎俞經合主治（聚英）《针灸大成》
  1. 脏躁《盘珠集胎产症治》
  2. 脏躁《沈氏女科辑要》
  3. 脏躁悲伤《证治准绳·女科》
  4. 脏躁《奇效简便良方》
  5. 脏躁悲伤《济阴纲目》
  6. 脏躁《中医名词词典》
  7. 脏躁悲伤《女科指掌》
  8. 脏燥证治《医宗金鉴》
  9. 脏躁悲伤《也是山人医案》
  10. 脏燥悲伤（杂病）《金匮悬解》
  11. 脏躁悲伤《女科证治准绳》
  12. 脏燥《医述》
  13. 脏躁悲伤论《胎产心法》
  14. 脏与脏之间的关系《中医基础理论》
  15. 脏躁证治《妇科心法要诀》
  16. 脏与腑的关系《中医基础理论》
  17. 脏真《中医词典》
  18. 脏俞五十穴《中医词典》
  19. 脏证《脉因证治》
  20. 脏俞《中医词典》
  21. 脏之长《中医词典》
  22. 脏痈痔《中医词典》
  23. 脏治法《石室秘录》
  24. 脏胸膜《人体解剖学》
  25. 脏主冬《中医词典》
  26. 脏象应天地《医述》
  27. 臧达德《中医词典》
  28. 脏象学说《中国医学通史》
  29. 臧顾渚老先生两耳痒《孙文垣医案》
  30. 脏象下《医经原旨》
  31. 臧六老上吐血下泻血《孙文垣医案》


胎动_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胎动

胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

胎动则腹痛，胎漏无腹痛；胎动宜行气，胎漏宜清热。若手足冷厥，唇口青黑，宜人参、甘草、当归、阿胶、莲须、葱白。

胎动作喘。宜降火，用黄芩、香附末，清汤下。

腹痛下黄汁。黄 、川芎、粘米煎服。

冲任风寒，以致胎动。当归、川芎、紫苏、生姜，煎服。

元气不足，怠倦不能承载。宜服安胎调气饮，（补二十六。）如微热腰痛，连进两服。

怒气伤肝。郁结不舒，触动血脉，而胎不能安。宜安胎饮加香附、柴胡、白芍。（补九。）有火，加栀子、丹皮。

因母病而胎动。但治母病，不必安胎，惟犯胎之药不可入。其余饮酒房劳，触忤仆伤，以致胎动，俱当安胎为主。

胎动下血。葱白煎汤，入阿胶、艾炭，再煎服。又当归、川芎、阿胶、艾、黄芩、甘草，煎服。

胎动腹痛，面青冷汗，气欲绝。此劳动伤胎，宜急治之，钩藤汤。（散八。）

胎不动不坠，腹冷如冰。血少不能荣养其胎也，宜补血汤。（补二十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏躁
  • 当前页：胎动
  • 下一页：胎痛
<<< 返回本书目录
  1. 胎动《续名医类案》
  2. 胎动安胎论《胎产心法》
  3. 胎动《盘珠集胎产症治》
  4. 胎动不安《济阴纲目》
  5. 胎动《女科秘旨》
  6. 胎动不安《女科折衷纂要》
  7. 胎动《济生集》
  8. 胎动不安《女科证治准绳》
  9. 胎动《产鉴》
  10. 胎动不安《女科指掌》
  11. 胎赤眼《幼幼新书》
  12. 胎动不安《沈氏女科辑要》
  13. 胎赤久赤方《外台秘要》
  14. 胎动不安《胎产秘书》
  15. 胎赤《医宗金鉴》
  16. 胎动不安《医学心悟》
  17. 胎产书《马王堆简帛》
  18. 胎动不安《证治准绳·女科》
  19. 胎产奇方《宁坤秘籍》
  20. 胎动不安《中医妇科学》
  21. 胎产门《女科精要》
  22. 胎动不安【中药主治】
  23. 胎产脉候《胎产指南》
  24. 胎动不安【方剂主治】
  25. 胎产论《医学源流论》
  26. 胎动腹痛《胎产秘书》
  27. 胎产兼目疾论《银海指南》
  28. 胎动改变【疾病症状】
  29. 胎产大法《证治准绳·女科》
  30. 胎动过频【疾病症状】
  1. 胎动《盘珠集胎产症治》
  2. 胎动《竹林女科证治》
  3. 胎动安胎论《胎产心法》
  4. 胎动《明医指掌》
  5. 胎动不安《中医名词词典》
  6. 胎动《续名医类案》
  7. 胎动不安《中医词典》
  8. 胎动《女科秘旨》
  9. 胎动不安《女科指要》
  10. 胎动《济生集》
  11. 胎动不安《胎产秘书》
  12. 胎动《产鉴》
  13. 胎动不安《医学纲目》
  14. 胎疸候《诸病源候论》
  15. 胎动不安《医述》
  16. 胎疸《中医词典》
  17. 胎动不安《证治准绳·女科》
  18. 胎呆《中医词典》
  19. 胎动不安《济阴纲目》
  20. 胎疮《外科心法要诀》
  21. 胎动不安《医学心悟》
  22. 胎喘《中医词典》
  23. 胎动不安《奇效简便良方》
  24. 胎传《中医基础理论》
  25. 胎动不安《中医妇科学》
  26. 胎赤眼《幼幼新书》
  27. 胎动不安《沈氏女科辑要》
  28. 胎赤眼《中医词典》
  29. 胎动不安《女科指掌》
  30. 胎赤久赤方七首《外台秘要》
  31. 胎动不安《女科折衷纂要》


胎痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胎痛

胎痛

  • 上一页
  • 目录
  • 相关
  • 下一页

血少不能荣养其胎也。

血衰气滞。宜抑阳助阴，四物汤加香附、紫苏。（补七。）

小腹重坠。地黄、当归、参、术、陈皮，四君子汤。（补四。）补中益气汤加归、地。（补六。）亦治胎胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动
  • 当前页：胎痛
  • 下一页：孤浆
<<< 返回本书目录
  1. 胎痛《盘珠集胎产症治》
  2. 胎头吸引术及产钳术《妇产科学》
  3. 胎痛《女科秘旨》
  4. 胎萎不长《女科宝鉴》
  5. 胎痛《女科秘要》
  6. 胎萎不长《中医妇科学》
  7. 胎痛《内府秘传经验女科》
  8. 胎痿过年不产又两胎一死一生《女科百问》
  9. 胎痛《济生集》
  10. 胎位不正《针灸学》
  11. 胎死上喘《女科秘要》
  12. 胎位不正【疾病症状】
  13. 胎死上喘《内府秘传经验女科》
  14. 胎位胎儿异常《妇产科学》
  15. 胎死宫内【疾病大全】
  16. 胎位异常《自我调养巧治病》
  17. 胎死腹中及胞衣不下《沈氏女科辑要》
  18. 胎位异常【疾病症状】
  19. 胎死腹中【方剂主治】
  20. 胎息《陆地仙经》
  21. 胎死腹中《达生编》
  22. 胎息《养生导引秘籍》
  23. 胎死不下《中医妇科学》
  24. 胎痫《冯氏锦囊秘录》
  25. 胎死不下《女科宝鉴》
  26. 胎肖胎忌《古今医案按》
  27. 胎死《续名医类案》
  28. 胎心不规则【疾病症状】
  29. 胎水肿满（即子肿子满子气）《济阴纲目》
  30. 胎心率改变【疾病症状】
  1. 胎痛《盘珠集胎产症治》
  2. 胎痛《女科秘旨》
  3. 胎痛《女科秘要》
  4. 胎痛《济生集》
  5. 胎头吸引术《妇产科学》
  6. 胎痛《内府秘传经验女科》
  7. 胎头吸引术及产钳术《妇产科学》
  8. 胎痛《中医词典》
  9. 胎萎不长《中医妇科学》
  10. 胎溻皮疮《中医词典》
  11. 胎痿不长《竹林女科证治》
  12. 胎嗽《中医词典》
  13. 胎痿过年不产又两胎一死一生《女科百问》
  14. 胎死上喘《女科秘要》
  15. 胎位不正《针灸学》
  16. 胎死上喘《内府秘传经验女科》
  17. 胎位胎儿异常《妇产科学》
  18. 胎死腹中秘方《华佗神方》
  19. 胎位异常《默克家庭诊疗手册》
  20. 胎死腹中及胞衣不下《沈氏女科辑要》
  21. 胎位异常《自我调养巧治病》
  22. 胎死腹中《是斋百一选方》
  23. 胎息《中医词典》
  24. 胎死腹中《是斋百一选方》
  25. 胎息《陆地仙经》
  26. 胎死腹中《奇效简便良方》
  27. 胎息《养生导引秘籍》
  28. 胎死腹中《竹林女科证治》
  29. 胎息口诀《女丹合编选注》
  30. 胎死腹中《达生编》
  31. 胎痫《中医名词词典》


孤浆_《盘珠集胎产症治》_中医妇科_【岐黄之术】

孤浆

孤浆

  • 上一页
  • 目录
  • 相关
  • 下一页

怀孕六七月，暴下浆水斗余，胎亦必从而堕，此元气虚而血伤也。

胎动腹痛，忽下黄汁如胶，或如豆汁。宜黄 糯米汤。（补二十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎痛
  • 当前页：孤浆
  • 下一页：吐血
<<< 返回本书目录
  1. 孤浆《盘珠集胎产症治》
  2. 孤立肾【疾病症状】
  3. 孤浆《女科指掌》
  4. 孤立性直肠溃疡综合征【疾病大全】
  5. 孤凤散【方剂大全】
  6. 孤雁游飞法《推拿抉微》
  7. 孤独症【疾病症状】
  8. 姑获鸟《本草纲目》完整版
  9. 媾精受妊篇《外经微言》
  10. 菰《本草纲目》完整版
  11. 垢腻散【方剂大全】
  12. 菰《本草纲目》图文版
  13. 构音障碍【疾病症状】
  14. 菰【中药大全】
  15. 构音不清【疾病症状】
  16. 菰根《本草图经》
  17. 构音不良-手笨拙综合征【疾病症状】
  18. 菰根《证类本草》
  19. 构树【中药大全】
  20. 菰根【中药大全】
  21. 构皮汤【方剂大全】
  22. 菰米《本草纲目》完整版
  23. 构皮麻【中药大全】
  24. 菰米《本草纲目》图文版
  25. 构菌【中药大全】
  26. 菰米【中药大全】
  27. 笱须散【方剂大全】
  28. 菇蒋根羹【方剂大全】
  29. 枸橼酸离子含量测定《中国生物制品规程》
  30. 箍毒神丹【方剂大全】
  1. 孤浆《盘珠集胎产症治》
  2. 孤浆《女科指掌》
  3. 孤浆《评注产科心法》
  4. 孤浆《中医词典》
  5. 孤立性心肌炎《病理学》
  6. 孤拐骨《中医词典》
  7. 孤疝《金匮悬解》
  8. 孤拐《中医词典》
  9. 孤星伴月《中医词典》
  10. 孤根《本草经集注》
  11. 孤穴《中医词典》
  12. 孤腑《中医词典》
  13. 孤雁游飞法《推拿抉微》
  14. 孤腑《中医名词词典》
  15. 孤脏《中医名词词典》
  16. 孤凤散《仁术便览》
  17. 孤脏《中医词典》
  18. 孤独症《默克家庭诊疗手册》
  19. 姑活《神农本草经》
  20. 孤独感《医学心理学》
  21. 姑活《千金翼方》
  22. 估计样本含量的意义及条件《医学统计学》
  23. 姑活《本草经集注》
  24. 估计参加试验的人数，即估计样本量《预防医学》
  25. 姑活《新修本草》
  26. 媾精受妊篇《外经微言》
  27. 姑活《医学入门》
  28. 垢胎《中医词典》
  29. 姑活《证类本草》
  30. 构效关系《药理学》
  31. 姑活《名医别录》


吐血_《盘珠集胎产症治》_中医妇科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

气血壅养胎元，六淫七情，皆足以动其血气，气逆而火上乘之，故血溢于口。但火有虚焰、实热之分，治有清火、补水之异。若以寻常治血之法，行血消血，动用四物，胎必堕矣。

火从胎气上升，载血而出。生地、麦冬、白芍、黄芩、阿胶、蒲黄炭、香附炭。

肝经风热。防风、黄芩。

肝经怒火。小柴胡汤去半夏，加山栀、生地，或投加味消遥散。（和十、补二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孤浆
  • 当前页：吐血
  • 下一页：伤寒
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《盘珠集胎产症治》
  2. 吐血《伤寒心法要诀》
  3. 吐血《评注产科心法》
  4. 吐血《女科折衷纂要》
  5. 吐血《何澹安医案》
  6. 吐血《也是山人医案》
  7. 吐血《女科证治准绳》
  8. 吐血《医学真传》
  9. 吐血《伤寒括要》
  10. 吐血《医效秘传》
  11. 吐血（儿科）《冯氏锦囊秘录》
  12. 吐血《叶天士医案精华》
  13. 吐血（新法）《伤寒指掌》
  14. 吐血《外科全生集》
  15. 吐血（有误）《张氏医通》
  16. 吐血《幼科心法要诀》
  17. 吐血、衄血《寿世保元》
  18. 吐血《仁斋直指方论（附补遗）》
  19. 吐血案《丁甘仁医案》
  20. 吐血《秘传证治要诀及类方》
  21. 吐血八《金匮悬解》
  22. 吐血《秘传证治要诀及类方》
  23. 吐血病《备急千金要方》
  24. 吐血《奇效简便良方》
  25. 吐血不死咳嗽必死论《医学源流论》
  26. 吐血《奇效简便良方》
  27. 吐血不止《圣济总录》
  28. 吐血《儿科萃精》
  29. 吐血不止《奇效简便良方》
  30. 吐血《友渔斋医话》
  31. 吐血不止《奇方类编》


伤寒_《盘珠集胎产症治》_中医妇科_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

全以清热安胎为主，然安胎而仍用参、术等味，则邪热固闭，反致胎下。只要随症用药，勿犯胎气，始为合法。

恶寒头痛。邪在表也，宜香苏散。（散十八。）若烦渴，则邪在半表半里，黄龙汤。（和十五。）

发热躁渴，溲赤便闭，或下利赤水。邪在里也，三黄解毒汤。（寒二十。）

热极斑如锦纹。四物汤去川芎，加黄芩、玄参、知母、大青叶。（补七。）

壮热百节痛。宜柴胡、葛根、黄芩、山栀、知母、大青。

热结于胃，胸口烦闷。宜凉膈滋阴丸。（寒二十一。）

汗下后，热不止。宜加味竹叶汤。（寒二十二。）

病热而呕，不食而烦。宜芦根清胃饮。（寒二十四。）

下后胁热利不止。黄芩汤。（寒二十四。）

斑赤黑，小便如血，气断如绝，胎落而未落。宜用栀子、黄芩、生地、青黛、葛根、升麻、杏仁、葱白，煎汤速服之。

心惊发热。辰砂安神丸。（补二十九。）

心气虚不能主血。补心汤。（补三十。）

胃经火动。犀角地黄汤。（寒二十五。）

肺受火克。清肺饮。（寒二十七。）

膏粱积热。加味清胃散。（寒二十六。）

肾水亏而阴火动。加味六味丸。（补五十。）

吐衄口噤项强类中风。加味安胎饮。（补三十。）

口鼻出血。血热冲伤胞络也，治当凉胎为主。衄血汤。（寒二十九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：伤寒
  • 下一页：痢疾
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《盘珠集胎产症治》
  2. 伤寒《金匮钩玄》
  3. 伤寒《针灸聚英》
  4. 伤寒《医学真传》
  5. 伤寒《灸法秘传》
  6. 伤寒《慈幼便览》
  7. 伤寒《病理学》
  8. 伤寒《医效秘传》
  9. 伤寒《传染病》
  10. 伤寒《扁鹊心书》
  11. 伤寒（《聚英》）《针灸大成》
  12. 伤寒《幼科心法要诀》
  13. 伤寒（方一十六首）##《备急千金要方》
  14. 伤寒《幼科折衷》
  15. 伤寒（附伤风）《万病回春》
  16. 伤寒《脉因证治》
  17. 伤寒（热病 阴证 阳证）《针灸资生经》
  18. 伤寒《活幼心书》
  19. 伤寒（通用古方诗括）《医学入门》
  20. 伤寒《活幼心书》
  21. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  22. 伤寒《奇效简便良方》
  23. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  24. 伤寒《友渔斋医话》
  25. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  26. 伤寒《丹溪治法心要》
  27. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  28. 伤寒《时病论》
  29. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  30. 伤寒《丹溪手镜》
  31. 伤寒、温病瘥后禁忌《集验方》


痢疾_《盘珠集胎产症治》_中医妇科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

后重不可降气，便脓不得行血，惟顺气和血，佐以导滞消积之味，此治妊娠痢疾之要法也。

腹胀而痛，里急后重。三黄解毒汤加木香、当归。（寒二十。）

血痢不止。热乘大肠也，黄芩、芍药、甘草。

腹重坠下，元气虚也；胎动不安，内热甚也。补中益气汤加黄芩、白芍。（补六。）

痢下黄水，脾气下陷也。补中益气汤。（补六。）

黄而兼青，肝木克土也。宜平肝补土，补中益气汤加白芍、青皮。（补六。）

黄而兼黑，水反侮土也。宜补脾肾。七味丸。（补三十一。）肉桂有碍于胎，可易肉果、菟丝子。然火盛者亦兼黑色，宜投寒凉之剂。

肠胃虚弱，风邪客之。胃风汤。（散十五。）

赤白脓血不止。黄连汤。（寒二十八。）

赤白灰色泄痢痛欲死。大宁散。（涩一。）

腹痛胸满。当归芍药汤。（补十一。）

肠鸣后重，谷道疼痛。蒙姜黄连丸。（和十六。）

胎气不和，相火上炎，郁而为热，亦致下利不止，似痢而实非痢也。四物汤加黄芩、白术、生地。（补七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：痢疾
  • 下一页：泄泻
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《盘珠集胎产症治》
  2. 痢疾《女科折衷纂要》
  3. 痢疾《评注产科心法》
  4. 痢疾《女科折衷纂要》
  5. 痢疾《针灸学》
  6. 痢疾《慈幼便览》
  7. 痢疾《灸法秘传》
  8. 痢疾《慈幼便览》
  9. 痢疾（二）《医学衷中参西录》
  10. 痢疾《痘疹心法要诀》
  11. 痢疾（一）《医学衷中参西录》
  12. 痢疾《痘疹心法要诀》
  13. 痢疾案《丁甘仁医案》
  14. 痢疾《时方妙用》
  15. 痢疾便方《奇方类编》
  16. 痢疾《万氏秘传片玉心书》
  17. 痢疾不治症《寿世保元》
  18. 痢疾《经验丹方汇编》
  19. 痢疾的意义《圆运动的古中医学》
  20. 痢疾《扁鹊心书》
  21. 痢疾的中医食疗《老年食养食疗》
  22. 痢疾《扁鹊心书》
  23. 痢疾二妙丸《奇方类编》
  24. 痢疾《厘正按摩要术》
  25. 痢疾方《增订叶评伤暑全书》
  26. 痢疾《中医内科学》
  27. 痢疾杆菌《医学微生物学》
  28. 痢疾《幼科折衷》
  29. 痢疾根原《四圣心源》
  30. 痢疾《幼科发挥》
  31. 痢疾简便方《幼幼集成》


泄泻_《盘珠集胎产症治》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

血壅胎元则脾阴虚，不能运化水谷，而为泄泻；又胎系于肾，胎窃肾中之气，则肾阳不克，上蒸脾土，亦致脾虚泄泻。即或间有风、寒、暑、湿之所感者，亦半属于脾肾之亏。

大便虚急。此脾土燥、大肠涩也。宜理脾胃与大肠，川连、干姜、木香、甘草。

呕吐 腹痛，手足逆冷。寒水侮土也。六君子汤，（补一，）去半夏，加补骨脂、益智仁、煨鲜姜。

寒热作呕，肝木侮土也。异功散加柴胡、白芍、生姜。有火，加味逍遥散。（补二十二、补二十一。）

百节酸疼。因纵意口腹也，归凉节命散。（和十七。）

脐下阴冷。理中异功散加肉果、木香。（热二、补二十二。）

协热作泻。三黄熟艾汤。（寒三十三。）

伏暑不消，烦渴泻水。四苓散。（泻二。）

伤湿泄泻，小便自利。胃苓汤。（泻四。）

脾肾虚弱。白术散。（和十八。）

久泻不已。安胎和气饮，加减八珍汤。（和十一、补三十二。）

气急筋挛骨节痛。平安散、紫苏饮。（和十九、散三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：泄泻
  • 下一页：霍乱
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《盘珠集胎产症治》
  2. 泄泻《金匮钩玄》
  3. 泄泻《评注产科心法》
  4. 泄泻《女科折衷纂要》
  5. 泄泻《药症忌宜》
  6. 泄泻《女科折衷纂要》
  7. 泄泻《女科证治准绳》
  8. 泄泻《也是山人医案》
  9. 泄泻《女科证治准绳》
  10. 泄泻《慈幼便览》
  11. 泄泻《女科证治准绳》
  12. 泄泻《叶天士医案精华》
  13. 泄泻《灸法秘传》
  14. 泄泻《医学三字经》
  15. 泄泻（余见吐泻）《针灸资生经》
  16. 泄泻《时方妙用》
  17. 泄泻、滞下《沈氏女科辑要》
  18. 泄泻《中医儿科学》
  19. 泄泻5个月《名师垂教》
  20. 泄泻《邵兰荪医案》
  21. 泄泻案《丁甘仁医案》
  22. 泄泻《厘正按摩要术》
  23. 泄泻辩《医旨绪余》
  24. 泄泻《中医内科学》
  25. 泄泻从湿治有多法《金匮钩玄》
  26. 泄泻《幼科发挥》
  27. 泄泻方《医学三字经》
  28. 泄泻《医学从众录》
  29. 泄泻腹痛反复发作10余年《名师垂教》
  30. 泄泻《校注医醇剩义》
  31. 泄泻及完谷不化并遗屎论《胎产心法》


霍乱_《盘珠集胎产症治》_中医妇科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐伤气，泻利伤血，妊娠危症也。急治之。

心腹绞痛，吐痢并作。因五味积而为痰，心情郁而为火，乍感寒热，邪正交争，阴阳相混，故致此病。香苏散加藿香。（散十八。）回生散。（散十九。）

心躁腹痛，吐泻并作。六和汤。（和二十。）

头痛 发热。是风邪也。藿香正气散。（散二十。）

热气郁结，胸中烦躁。芦根、竹茹、葛根、麦冬、知母、人参、葱。

四肢厥逆，脉息虚弱。人参 白术散。（和二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：霍乱
  • 下一页：伤食
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《盘珠集胎产症治》
  2. 霍乱《金匮钩玄》
  3. 霍乱《盘珠集胎产症治》
  4. 霍乱《女科折衷纂要》
  5. 霍乱《药症忌宜》
  6. 霍乱《急救良方》
  7. 霍乱《女科证治准绳》
  8. 霍乱《也是山人医案》
  9. 霍乱《女科证治准绳》
  10. 霍乱《慈幼便览》
  11. 霍乱《女科证治准绳》
  12. 霍乱《伤寒明理论》
  13. 霍乱《陈氏幼科秘诀》
  14. 霍乱《医效秘传》
  15. 霍乱《针灸聚英》
  16. 霍乱《温热暑疫全书》
  17. 霍乱《宋本备急灸法》
  18. 霍乱《针灸素难要旨》
  19. 霍乱《灸法秘传》
  20. 霍乱《扁鹊心书》
  21. 霍乱《传染病》
  22. 霍乱《脉因证治》
  23. 霍乱　十一章《伤寒悬解》
  24. 霍乱《友渔斋医话》
  25. 霍乱（干霍乱、吐利）《张氏医通》
  26. 霍乱《丹溪治法心要》
  27. 霍乱（新法）《伤寒指掌》
  28. 霍乱《时病论》
  29. 霍乱案《丁甘仁医案》
  30. 霍乱《丹溪手镜》
  31. 霍乱八《伤寒悬解》


伤食_《盘珠集胎产症治》_中医妇科_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃滞，则水谷不能化精气以养胎，宜善为消导。

腹痛而食不化。二陈汤加砂仁，去半夏；如呕吐，加藿香、砂仁；气滞，加木香。（和八。）

吞酸嗳腐。二陈汤去半夏，加左金丸。（和八、寒十四。）

腹满泄泻。异功散加砂仁、木香、谷芽。（补二十二。）

脾气虚弱。白术、陈皮为末，谷芽汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：伤食
  • 下一页：盅鸣
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《盘珠集胎产症治》
  2. 伤食《金匮钩玄》
  3. 伤食《盘珠集胎产症治》
  4. 伤食《慈幼便览》
  5. 伤食《女科证治准绳》
  6. 伤食《医效秘传》
  7. 伤食《伤寒指掌》
  8. 伤食《时方妙用》
  9. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  10. 伤食《万氏秘传片玉心书》
  11. 伤食恶寒《中医词典》
  12. 伤食《幼科折衷》
  13. 伤食发丹《中医词典》
  14. 伤食《秘传证治要诀及类方》
  15. 伤食发丹《证治准绳·幼科》
  16. 伤食《丹溪治法心要》
  17. 伤食发丹《保婴撮要》
  18. 伤食《冷庐医话》
  19. 伤食发热《中医词典》
  20. 伤食《伤寒六书》
  21. 伤食腹痛《中医词典》
  22. 伤食《医学实在易》
  23. 伤食后发搐《中医词典》
  24. 伤食《周慎斋遗书》
  25. 伤食后发搐《小儿药证直诀》
  26. 伤食《仁术便览》
  27. 伤食论《胎产心法》
  28. 伤食《金匮翼》
  29. 伤食论《胎产心法》
  30. 伤食《丹溪心法》
  31. 伤食论《妇科秘书》


盅鸣_《盘珠集胎产症治》_中医妇科_【岐黄之术】

盅鸣

盅鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在胞中，口含脐带上疙瘩，因妊娠举臂攀高，脱于口而不能复含，故作声。令妊妇曲腰就地，如拾物状，使脐带仍入儿口即止。或用鼠窟中土为末，入麝香二厘，酒调下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：盅鸣
  • 下一页：堕胎
<<< 返回本书目录
  1. 盅鸣《盘珠集胎产症治》
  2. 钟摆征【疾病症状】
  3. 终治法《石室秘录》
  4. 钟萼木【中药大全】
  5. 终之气《儒门事亲》
  6. 钟花草【中药大全】
  7. 终始根结释义《子午流注说难》
  8. 钟馗《本草纲目》完整版
  9. 终始第九（法野）《内经评文》
  10. 钟乳《雷公炮炙论》
  11. 终始《灵枢悬解》
  12. 钟乳白泽圆【方剂大全】
  13. 终始《黄帝内经·灵枢》
  14. 钟乳补肺汤【方剂大全】
  15. 中注穴【胸部腹部穴位】
  16. 钟乳粉《扁鹊心书》
  17. 中渚穴【上肢外侧穴位】
  18. 钟乳健脾圆【方剂大全】
  19. 中诸毒物《卫生易简方》
  20. 钟乳石（图）【中药大全】
  21. 中诸毒《急救良方》
  22. 钟乳丸【方剂大全】
  23. 中治法《石室秘录》
  24. 钟乳泽兰圆【方剂大全】
  25. 中指指甲凹陷【疾病症状】
  26. 钟序《笔花医镜》
  27. 中指同身寸法《针灸聚英》
  28. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  29. 中指取寸《针灸大成》
  30. 螽《本草纲目》完整版
  1. 盅鸣《盘珠集胎产症治》
  2. 终治法《石室秘录》
  3. 钟大延《中医词典》
  4. 终止子《生物化学与分子生物学》
  5. 钟鸣《中医词典》
  6. 终之气《儒门事亲》
  7. 钟乳《雷公炮炙论》
  8. 终之气《中医词典》
  9. 钟乳《雷公炮制药性解》
  10. 终始根结释义《子午流注说难》
  11. 钟乳《玉楸药解》
  12. 终始第九（法野）《内经评文》
  13. 钟乳《吴普本草》
  14. 终始《灵枢悬解》
  15. 钟乳《本草备要》
  16. 终始《黄帝内经·灵枢》
  17. 钟乳《本草从新》
  18. 终石《名医别录》
  19. 钟乳《本草分经》
  20. 终石《证类本草》
  21. 钟乳《本草撮要》
  22. 终石《新修本草》
  23. 钟乳《药性切用》
  24. 终石《千金翼方》
  25. 钟乳白泽丸《太平惠民和剂局方》
  26. 终《中医词典》
  27. 钟乳补肺汤《太平惠民和剂局方》
  28. 中纵隔《人体解剖学》
  29. 钟乳粉《扁鹊心书》
  30. 中子与物质的相互作用《核、化学武器损伤》
  31. 钟乳粉散《外科理例》


堕胎_《盘珠集胎产症治》_中医妇科_【岐黄之术】

堕胎

堕胎

  • 上一页
  • 目录
  • 相关
  • 下一页

三、五、七月多堕胎，以三月属心胞，五月属脾，七月属肺，皆脏脉，脏属阴，阴气易亏，故胎亦易堕，此人皆防之。而一月为胚，形如珠露，胎元未固，又为足厥阴肝脉养之。肝气多郁，肝火易动，或不自谨，胎即消而落矣。一切忿怒劳倦，皆宜慎之。若房事更在所忌。

冲任气虚。宜养脾胃。千金保胎丸。（补三十五。）六味丸加杜仲、川断、阿胶、北五味。使肾气壮而胎可固，十圣散。（补三十四。）每月服六帖。

子宫为风冷所乘，致营卫亏弱。八珍汤加桑寄生、防风。（补五。）

少阳火动。性急者多怒，面色黑而气实，此相火太盛，不能生气化胎；及食气伤精，故致胎堕。四物汤加知母、黄柏、黄芩、麦冬。（补七。）

阴虚内热。黄芩、阿胶、生地、麦冬、白芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盅鸣
  • 当前页：堕胎
  • 下一页：胎不长
<<< 返回本书目录
  1. 堕胎《普济方·针灸》
  2. 堕胎【中药主治】
  3. 堕胎《盘珠集胎产症治》
  4. 堕胎半产《医述》
  5. 堕胎《古今医案按》
  6. 堕胎辨（俗名小产）《胎产指南》
  7. 舵菜《本草纲目》完整版
  8. 堕胎恶报《达生编》
  9. 夺治法《石室秘录》
  10. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  11. 夺真丹【方剂大全】
  12. 堕胎下血不止血瘀不出证治《医宗金鉴》
  13. 夺郁汤【方剂大全】
  14. 堕胎小产《女科宝鉴》
  15. 夺液无汗《温疫论》
  16. 堕翳丸【方剂大全】
  17. 夺痒散【方剂大全】
  18. 堕治法《石室秘录》
  19. 夺天造化丸【方剂大全】
  20. 讹称阴证辨《叶选医衡》
  21. 夺天丹【方剂大全】
  22. 莪术《本草新编》
  23. 夺气不语《温疫论》
  24. 莪术《本草易读》
  25. 夺魄散【方剂大全】
  26. 莪术《本草择要纲目》
  27. 夺命坐丹【方剂大全】
  28. 莪术《药鉴》
  29. 夺命紫金丹【方剂大全】
  30. 莪术【中药大全】
  1. 堕胎《盘珠集胎产症治》
  2. 堕胎《女科精要》
  3. 堕胎半产《医述》
  4. 堕胎《古今医案按》
  5. 堕胎辨（俗名小产）《胎产指南》
  6. 堕胎《普济方·针灸》
  7. 堕胎恶报《达生编》
  8. 堕胎《冯氏锦囊秘录》
  9. 堕胎后下血不止宜补胃气《女科经纶》
  10. 堕胎《新修本草》
  11. 堕胎后有下血不止血凝不出二证《女科经纶》
  12. 堕胎《中医词典》
  13. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  14. 堕胎《四圣心源》
  15. 堕胎下血不止血瘀不出证治《医宗金鉴》
  16. 堕胎《中医名词词典》
  17. 堕胎溢血秘方《华佗神方》
  18. 堕伤瘀血秘方《华佗神方》
  19. 堕治法《石室秘录》
  20. 堕伤《中医词典》
  21. 讹称阴证辨《叶选医衡》
  22. 堕马伤秘方《华佗神方》
  23. 莪术《玉楸药解》
  24. 亸曳风《中医词典》
  25. 莪术《中药炮制》
  26. 朵角消毒饮《奇方类编》
  27. 莪术《本草易读》
  28. 夺治法《石室秘录》
  29. 莪术《本草求真》
  30. 夺液无汗《温疫论》
  31. 莪术《本草新编》


胎不长_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胎不长

胎不长

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿全赖血气所养，而血气又赖脾胃水谷之精化之也。以健脾扶胃为主。八珍汤加莲肉，忌食鲤鱼、苋菜。（补五。）

肝气郁怒而气逆，则血不调，血不调则胎无以养而萎。逍遥散。（和五。）

气血寒而阳不足，则胎不长。左归饮加当归、砂仁、干姜。（补三十三。）

火邪盛而真阴损，致血热而胎不长。加味逍遥散加黄芩、川连、知母。（补二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎
  • 当前页：胎不长
  • 下一页：鬼胎
<<< 返回本书目录
  1. 胎不长《证治准绳·女科》
  2. 胎不长养过期不产并枯胎论《胎产心法》
  3. 胎不长《医学心悟》
  4. 胎不长证治《妇科心法要诀》
  5. 胎不长《盘珠集胎产症治》
  6. 胎不长证治《医宗金鉴》
  7. 胎不长《女科指掌》
  8. 胎部《本草易读》
  9. 胎不长《女科证治准绳》
  10. 胎产《博济方》
  11. 胎不长《景岳全书》
  12. 胎产《冷庐医话》
  13. 胎不长《济阴纲目》
  14. 胎产《奇效简便良方》
  15. 胎不长《妇人规》
  16. 胎产《医学真传》
  17. 胎不安小产堕胎总括《医宗金鉴》
  18. 胎产《原要论》
  19. 胎不安小产堕胎证治《医宗金鉴》
  20. 胎产《中医名词词典》
  21. 胎不安毋议落胎救母辨《胎产指南》
  22. 胎产大法《女科证治准绳》
  23. 胎不安、小产、堕胎总括《妇科心法要诀》
  24. 胎产大法《证治准绳·女科》
  25. 胎不安、小产、堕胎证治《妇科心法要诀》
  26. 胎产兼目疾论《银海指南》
  27. 胎不安【方剂主治】
  28. 胎产论《医学源流论》
  29. 胎病论《幼幼集成》
  30. 胎产脉候《胎产指南》
  1. 胎不长《盘珠集胎产症治》
  2. 胎不长《女科指掌》
  3. 胎不长《评注产科心法》
  4. 胎不长《妇人规》
  5. 胎不长《女科证治准绳》
  6. 胎不长《医学心悟》
  7. 胎不长养《中医词典》
  8. 胎不长《济阴纲目》
  9. 胎不长养《医述》
  10. 胎不长《证治准绳·女科》
  11. 胎不长养过期不产并枯胎论《胎产心法》
  12. 胎不长《中医词典》
  13. 胎不长证治《医宗金鉴》
  14. 胎不长《景岳全书》
  15. 胎不长证治《妇科心法要诀》
  16. 胎不安小产堕胎总括《医宗金鉴》
  17. 胎部《本草易读》
  18. 胎不安小产堕胎证治《医宗金鉴》
  19. 胎产《冷庐医话》
  20. 胎不安毋议落胎救母辨《胎产指南》
  21. 胎产《医学真传》
  22. 胎不安、小产、堕胎总括《妇科心法要诀》
  23. 胎产《原要论》
  24. 胎不安、小产、堕胎证治《妇科心法要诀》
  25. 胎产《博济方》
  26. 胎病作热《中医词典》
  27. 胎产大法《证治准绳·女科》
  28. 胎病论《幼幼集成》
  29. 胎产大法《女科证治准绳》
  30. 胎病惊热《中医词典》
  31. 胎产兼目疾论《银海指南》


鬼胎_《盘珠集胎产症治》_中医妇科_【岐黄之术】

鬼胎

鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

腹胀连胸，面色或青或黄，脉涩而短，或不数月而腹大如鼓，形若抱瓮，按之其冷如冰，总缘精神虚弱，妖魅乘虚而入之也；或本妇所愿不遂，发为白淫，流入子宫，结而为胎，均曰鬼胎。斩鬼丹。（攻一。）雄黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不长
  • 当前页：鬼胎
  • 下一页：伤胎
<<< 返回本书目录
  1. 鬼胎《中医妇科学》
  2. 鬼胎（梦与鬼交《医学心悟》
  3. 鬼胎《证治准绳·女科》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎《续名医类案》
  6. 鬼胎论《妇科秘书》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎论《胎产心法》
  9. 鬼胎《女科指掌》
  10. 鬼胎门《辨证录》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎总括《妇科心法要诀》
  13. 鬼胎《女科折衷纂要》
  14. 鬼胎总括《医宗金鉴》
  15. 鬼胎《景岳全书》
  16. 鬼太丹《幼幼新书》
  17. 鬼胎《济阴纲目》
  18. 鬼头顶【方剂大全】
  19. 鬼胎《傅青主女科》
  20. 鬼仙丹【方剂大全】
  21. 鬼胎《妇人规》
  22. 鬼羽箭【中药大全】
  23. 鬼祟《医学见能》
  24. 鬼芋，鬼头《本草纲目》完整版
  25. 鬼舐头方《外台秘要》
  26. 鬼针草《本草纲目》完整版
  27. 鬼屎《本草纲目》完整版
  28. 鬼针草【中药大全】
  29. 鬼神交通方《外台秘要》
  30. 鬼针散【方剂大全】
  1. 鬼胎《盘珠集胎产症治》
  2. 鬼胎《女科折衷纂要》
  3. 鬼胎《评注产科心法》
  4. 鬼胎《女科指掌》
  5. 鬼胎《女科证治准绳》
  6. 鬼胎《中医妇科学》
  7. 鬼胎（梦与鬼交《医学心悟》
  8. 鬼胎《女科精要》
  9. 鬼胎（胎症）《冯氏锦囊秘录》
  10. 鬼胎《妇人规》
  11. 鬼胎论《胎产心法》
  12. 鬼胎《竹林女科证治》
  13. 鬼胎论《妇科秘书》
  14. 鬼胎《济阴纲目》
  15. 鬼胎脉法《女科切要》
  16. 鬼胎《证治准绳·女科》
  17. 鬼胎门（一则）《辨证录》
  18. 鬼胎《医述》
  19. 鬼胎秘方《华佗神方》
  20. 鬼胎《续名医类案》
  21. 鬼胎属女人之思想所结《女科经纶》
  22. 鬼胎《冯氏锦囊秘录》
  23. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  24. 鬼胎《中医词典》
  25. 鬼胎属郁怒伤肝脾所致《女科经纶》
  26. 鬼胎《景岳全书》
  27. 鬼胎属元气不足以补元气为主《女科经纶》
  28. 鬼祟《医学见能》
  29. 鬼胎总括《医宗金鉴》
  30. 鬼受《中医词典》
  31. 鬼胎总括《妇科心法要诀》


伤胎_《盘珠集胎产症治》_中医妇科_【岐黄之术】

伤胎

伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

惊恐跌仆，中寒中热，毒药毒食，皆致伤胎。胎之生死，脉未可凭。须细心体认，必实见其口舌色青，腹冷口秽，方可用下。

下血不止，胎上冲心，四肢厥冷，闷绝将死。竹茹、蕲艾，煎汁去渣，入阿胶、白蜜服，川芎、当归二味，煎服亦隐。如腹中急痛，血从口出，亦用竹茹等味煎服。七宝丹亦可下胎。（散二十二。）《千金》神造汤。（攻十三。）蟹爪一升，阿胶三两，甘草一两。

半产漏下，昏冒瞑目。因血亡而心与胞络之火上乘也。惟养血清火，俾心气清而不昏，肺气清而不瞑，庶为得法，切忌用风药发汗。

经损而血不止。非气虚则血热。气虚，宜阿胶、艾、伏龙肝；血热，宜生地、丹皮、麦冬、茯苓、丹参、当归之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎
  • 当前页：伤胎
  • 下一页：肠覃石瘕
<<< 返回本书目录
  1. 伤胎《盘珠集胎产症治》
  2. 伤丸《外科传薪集》
  3. 伤损止痛生肌《圣济总录》
  4. 伤丸【方剂大全】
  5. 伤损神效散【方剂大全】
  6. 伤胃吐血证治《三因极一病证方论》
  7. 伤损内证《医宗金鉴》
  8. 伤温辨论《六因条辨》
  9. 伤损门（古方名正骨科）《古今医统大全》
  10. 伤泻《幼幼新书》
  11. 伤损脉法《外科理例》
  12. 伤眼耳《急救便方》
  13. 伤损脉法《立斋外科发挥》
  14. 伤饮食《医碥》
  15. 伤损出血《医宗金鉴》
  16. 伤饮食《医碥》
  17. 伤水疮《外科启玄》
  18. 伤饮食《张氏医通》
  19. 伤暑证治《幼幼集成》
  20. 伤饮食《证治准绳·类方》
  21. 伤暑证治《三因极一病证方论》
  22. 伤饮食《证治准绳·杂病》
  23. 伤暑叙论《三因极一病证方论》
  24. 伤饮食论《医贯》
  25. 伤暑条辨二十六条《六因条辨》
  26. 伤饮食门《张氏医通》
  27. 伤暑门《幼科切要》
  28. 伤在少阴《阴证略例》
  29. 伤暑门《奇方类编》
  30. 伤在太阳《阴证略例》
  1. 伤胎《盘珠集胎产症治》
  2. 伤胎《明医指掌》
  3. 伤胎腹满（妊娠）《金匮悬解》
  4. 伤损止痛生肌《圣济总录》
  5. 伤胎结血心腹痛《奇效简便良方》
  6. 伤损腰痛《中医词典》
  7. 伤丸《外科传薪集》
  8. 伤损内证《医宗金鉴》
  9. 伤胃《中医词典》
  10. 伤损内证《正骨心法要旨》
  11. 伤胃吐血《中医词典》
  12. 伤损门《回生集》
  13. 伤胃吐血《金匮翼》
  14. 伤损脉法《立斋外科发挥》
  15. 伤胃吐血证治《三因极一病证方论》
  16. 伤损脉法《外科理例》
  17. 伤温辨论《六因条辨》
  18. 伤损昏愦《中医词典》
  19. 伤泻《幼幼新书》
  20. 伤损喘逆《症因脉治》
  21. 伤蟹《中医词典》
  22. 伤损喘逆《中医词典》
  23. 伤血《中医词典》
  24. 伤损出血《医宗金鉴》
  25. 伤眼耳《急救便方》
  26. 伤损出血《正骨心法要旨》
  27. 伤阳《中医名词词典》
  28. 伤水疮门主方《疡医大全》
  29. 伤阳《中医词典》
  30. 伤水疮《外科启玄》
  31. 伤腰秘方《华佗神方》


肠覃石瘕_《盘珠集胎产症治》_中医妇科_【岐黄之术】

肠覃石瘕

肠覃石瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主卫，卫为气，得热则泄，得寒则涩，寒气客于肠外，与卫气相搏，气不得荣，因有所系，结瘕而内着，恶气乃起，息肉乃生，渐而至大，如怀子状，气病而血未病，故月事不断，应时而下，木香通气散。（散二十二。）

寒气客于子门，气不通，而月事不下，结硬如石，非大辛热之剂不能消，见 丸。（攻四。）

倘有孕，用香附子（醋炒）、桃仁、海粉（醋煮）、白术，为末，面糊丸，服之颇稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤胎
  • 当前页：肠覃石瘕
  • 下一页：难产
<<< 返回本书目录
  1. 肠覃石瘕《杂病心法要诀》
  2. 肠覃石瘕证治《妇科心法要诀》
  3. 肠覃石瘕《医学读书记》
  4. 肠覃石瘕证治《医宗金鉴》
  5. 肠覃石瘕《盘珠集胎产症治》
  6. 肠覃似孕并蓄血似孕论《胎产心法》
  7. 肠覃解《研经言》
  8. 肠覃似孕证蓄血似孕论《妇科秘书》
  9. 肠覃《马培之医案》
  10. 肠覃汤【方剂大全】
  11. 肠石性肠梗阻【疾病大全】
  12. 肠覃症《女科秘要》
  13. 肠伤寒恢复期《赵绍琴临证验案精选》
  14. 肠套叠《普通外科学》
  15. 肠伤寒穿孔【疾病大全】
  16. 肠套叠【疾病症状】
  17. 肠伤寒 一《赵绍琴临证验案精选》
  18. 肠套叠【疾病大全】
  19. 肠伤寒 四《赵绍琴临证验案精选》
  20. 肠痛《普济方·针灸》
  21. 肠伤寒 三《赵绍琴临证验案精选》
  22. 肠痛（余见肠）《针灸资生经》
  23. 肠伤寒 二《赵绍琴临证验案精选》
  24. 肠脱阴肿《卫生易简方》
  25. 肠蠕动减少【疾病症状】
  26. 肠外结核【疾病症状】
  27. 肠蠕动减少【疾病症状】
  28. 肠胃《黄帝内经·灵枢》
  29. 肠蠕动减少【疾病症状】
  30. 肠胃《灵枢悬解》
  1. 肠覃石瘕《盘珠集胎产症治》
  2. 肠覃石瘕《杂病心法要诀》
  3. 肠覃石瘕证治《医宗金鉴》
  4. 肠覃石瘕《医宗金鉴》
  5. 肠覃石瘕证治《妇科心法要诀》
  6. 肠覃石瘕《医学读书记》
  7. 肠覃似孕《冯氏锦囊秘录》
  8. 肠覃论治并方《卫生宝鉴》
  9. 肠覃似孕《女科精要》
  10. 肠覃解《研经言》
  11. 肠覃似孕并蓄血似孕论《胎产心法》
  12. 肠覃《胎产指南》
  13. 肠覃似孕证蓄血似孕论《妇科秘书》
  14. 肠覃《灵素节注类编》
  15. 肠覃证治《竹林女科证治》
  16. 肠覃《医述》
  17. 肠覃症《女科秘要》
  18. 肠覃《马培之医案》
  19. 肠套叠《普通外科学》
  20. 肠覃《中医词典》
  21. 肠痛《普济方·针灸》
  22. 肠覃《中医名词词典》
  23. 肠痛（余见肠）《针灸资生经》
  24. 肠实泻之《痰火点雪》
  25. 肠头挺出《急救广生集》
  26. 肠伤寒恢复期《赵绍琴临证验案精选》
  27. 肠头挺出《奇方类编》
  28. 肠伤寒 一《赵绍琴临证验案精选》
  29. 肠脱《古今医统大全》
  30. 肠伤寒 四《赵绍琴临证验案精选》
  31. 肠脱阴肿《卫生易简方》


难产_《盘珠集胎产症治》_中医妇科_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

生产为天地化育之道，本无所难，其有难产者，皆产家张皇自致之耳。能静以待之，儿得转身，自然产下。治法以顺气和血为主，切勿肆用催生药。

心怀恐惧而气结不行，恐则气下，惧则气怯，怯则上焦闭，闭则气还，还则下焦胀，气乃不行。宜服紫苏饮。（散三）

胞破浆水下而儿不下，速当补气养血，如鱼得水而自顺矣。宜保产万全汤。（和二十二，）再用浓煎葱汤，洗其产户，令上下之气宣通。

胞中败血壅滞，儿枕破，血裹儿身，致转身不利，急服胜金散。（攻五）

暑月热气蒸人，有郁冒冲晕之患，生化汤。（和二十四。）加益元散。（寒三十）

冬月寒气逼人，经血凝聚而难下，宜生化汤加肉桂、乳香。（和二十四）

交骨不开，阴气虚也。加味芎归汤。（补三十六。）开骨膏。（和二十三）

子趋谷道，焦盐熨之。

横生逆产，此因儿未转身，母即用力逼之，遂致横逆也。或先露手，或先露足，以小针刺儿手足心，用盐擦之，儿痛即缩入，并以盐摩产妇腹。若眼闭心闷欲绝，取顶上发如两指大，用力挽之，眼即开。或以米醋 之，车前子为末，酒下亦可。又，儿先露手，速令产母仰卧，看生之妇，将儿手推上，徐徐正之，候其身正。煎催生药服之，使儿生下。又三退散可下。（攻六）

盘肠产，子未下而肠先下，此因产母气血虚弱，因而下脱。当大补气血，兼以升提。参、 、芎、归，加升麻少许，连服之，自收。若肠干不收，以磨刀水少许温润之。或浓煎黄 汤，贮漆器内，候弗冷弗热，将肠浸之，令温暖之气上熏则肠自上。或以蓖麻子四十九粒，研烂涂母头顶，待肠收上急洗去；又五倍子、白矾汤浸亦好。子肠与子宫脱下者，同一治法。

胎死腹中，察产母腹胀口青，或舌黑，腹中阴冷重坠，呕恶不宁，秽气上冲，皆子死之证。速当下之，当归、浓朴、陈皮，酒、水各一碗，煎半，入朴硝三五钱，再煎十余沸，服。如在疑似之间，只服芎归汤为稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃石瘕
  • 当前页：难产
  • 下一页：胎衣不下
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《盘珠集胎产症治》
  2. 难产《金匮钩玄》
  3. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  4. 难产《女科切要》
  5. 难产案《评注产科心法》
  6. 难产《中医妇科学》
  7. 难产胞损淋沥论《格致余论》
  8. 难产《妇科心法要诀》
  9. 难产催生《济阴纲目》
  10. 难产《奇效简便良方》
  11. 难产方《张氏妇科》
  12. 难产《奇效简便良方》
  13. 难产方用活雄鼠肾一对《宁坤秘籍》
  14. 难产《周慎斋遗书》
  15. 难产横生《女科秘要》
  16. 难产《竹林女科证治》
  17. 难产简便方效《回生集》
  18. 难产《卫生易简方》
  19. 难产论《格致余论》
  20. 难产《明医指掌》
  21. 难产门（六则）《辨证录》
  22. 难产《卫生宝鉴》
  23. 难产秘方《华佗神方》
  24. 难产《古今医案按》
  25. 难产七因《中医词典》
  26. 难产《普济方·针灸》
  27. 难产七因《中医词典》
  28. 难产《普济方·针灸》
  29. 难产七因《济生集》
  30. 难产《医宗金鉴》
  31. 难产七因《冯氏锦囊秘录》


胎衣不下_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胎衣不下

胎衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

血入胞中，胞胀而不能下，其症面垢颊赤，寒热盗汗，上连胸腹胀痛，若因气力衰惫不能送出者，胸腹必不胀而痛，总当忍痛，正身俟之，不可任意欠伸，致血上冲心也。

血壅而胞衣不下，失笑散（攻七）。牛膝散（攻八）。生化汤（和二十四）。加牛膝煎汤，送益母丸（和二十七）。又，牛膝一两，黄葵子一合，煎服即下。

气血虚弱，不能送下，保生无忧散。（和二十五）

风冷乘虚而入，胞冷血凝而不下，牛膝散去硝，加桂、附。（攻八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：胎衣不下
  • 下一页：血晕
<<< 返回本书目录
  1. 胎衣不下《卫生易简方》
  2. 胎衣不下【中药主治】
  3. 胎衣不下《孙真人海上方》
  4. 胎衣不下【方剂主治】
  5. 胎衣不下《孙真人海上方》
  6. 胎衣不下部《本草易读》
  7. 胎衣不下《盘珠集胎产症治》
  8. 胎婴说《儿科萃精》
  9. 胎衣不下《女科秘要》
  10. 胎窬疮《外科启玄》
  11. 胎衣不下《女科秘要》
  12. 胎元图说《医法圆通》
  13. 胎衣不下《女科百问》
  14. 胎元饮【方剂大全】
  15. 胎衣不下《宁坤秘籍》
  16. 胎晕《古今医案按》
  17. 胎衣不下《内府秘传经验女科》
  18. 胎孕《丹溪治法心要》
  19. 胎衣不出《女科撮要》
  20. 胎孕《类经》
  21. 胎样心音【疾病症状】
  22. 胎孕《医经原旨》
  23. 胎养古说-胎产须知 《古今医统大全》
  24. 胎孕保健《中医养生学》
  25. 胎形《胎产秘书》
  26. 胎孕不安治有二理《医学传心录》
  27. 胎心音消失（无胎心音）【疾病症状】
  28. 胎孕之原《妇科心法要诀》
  29. 胎心率异常【疾病症状】
  30. 胎孕之原《医宗金鉴》
  1. 胎衣不下《盘珠集胎产症治》
  2. 胎衣不下《女科百问》
  3. 胎衣不下《女科秘要》
  4. 胎衣不下《奇效简便良方》
  5. 胎衣不下《女科秘要》
  6. 胎衣不下《卫生易简方》
  7. 胎衣不下部《本草易读》
  8. 胎衣不下《宁坤秘籍》
  9. 胎衣不下效方《回生集》
  10. 胎衣不下《宁坤秘籍》
  11. 胎衣不下者，何。《卫生家宝产科备要》
  12. 胎衣不下《内府秘传经验女科》
  13. 胎瘖《中医词典》
  14. 胎衣不下《中医词典》
  15. 胎婴说《儿科萃精》
  16. 胎衣不下《孙真人海上方》
  17. 胎窬疮《外科启玄》
  18. 胎衣不下《孙真人海上方》
  19. 胎元《中医名词词典》
  20. 胎衣不出《女科撮要》
  21. 胎元《中医词典》
  22. 胎衣不出《中医词典》
  23. 胎元《本经逢原》
  24. 胎衣《中医词典》
  25. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  26. 胎衣《玉楸药解》
  27. 胎元图说《医法圆通》
  28. 胎养以保其真二《育婴家秘》
  29. 胎晕《古今医案按》
  30. 胎养古说（胎产须知）《古今医统大全》
  31. 胎孕《类经》


血晕_《盘珠集胎产症治》_中医妇科_【岐黄之术】

血晕

血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

胎胞既下，气血暴虚，忽而眼黑神昏，不知人事，速投人参、芎、归，以回其气。眼闭口开，面白手冷，六脉微弱，是其验也，若恶露上行，心下满闷，口噤而神脱者，宜破血下血。二者错治，则立毙矣。

恶露上攻，急用失笑散。（攻七）米醋炖热，和生韭汁，贮有嘴瓶内，将瓶口包裹，以瓶嘴对鼻孔触之，极效。

败血流入肝经，急饮童便，下生化汤。

瘀血奔心，虚火上炎，童便下益母丸。（即济阴丹，和二十七。）或童便送鹿角炭，清魂膏。（寒三十一）

阴血暴亡，心神无所养，而君相二火乘于肺经，则目瞑不省人事，宜四物汤去熟地，加生地、白薇。（补七。）

饮酒血晕，血得酒热而妄行也，川芎、当归、葛根。

使力过多而晕，清魂散。（和二十六）

气血两虚，痰火上涌，二陈汤加朱砂。（和八）

虚风血晕，当归、川芎、桃仁、荆芥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣不下
  • 当前页：血晕
  • 下一页：厥
<<< 返回本书目录
  1. 血晕《证治准绳·女科》
  2. 血晕【方剂主治】
  3. 血晕《盘珠集胎产症治》
  4. 血晕门《辨证录》
  5. 血晕《女科证治准绳》
  6. 血晕气脱《女科切要》
  7. 血晕《女科折衷纂要》
  8. 血晕饮【方剂大全】
  9. 血晕《济阴纲目》
  10. 血晕证治《妇科心法要诀》
  11. 血晕《古今医案按》
  12. 血晕证治《医宗金鉴》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血运障碍【疾病症状】
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血证《博济方》
  17. 血郁汤【方剂大全】
  18. 血证《古今医案按》
  19. 血余炭解《医学衷中参西录》
  20. 血证《回春录》
  21. 血余炭【中药大全】
  22. 血证《景岳全书》
  23. 血余散【方剂大全】
  24. 血证《全生指迷方》
  25. 血余【中药大全】
  26. 血证《伤寒标本心法类萃》
  27. 血余《侣山堂类辩》
  28. 血证《医述》
  29. 血余《本草择要纲目》
  30. 血证《医学正传》
  1. 血晕《盘珠集胎产症治》
  2. 血晕《女科折衷纂要》
  3. 血晕《评注产科心法》
  4. 血晕《竹林女科证治》
  5. 血晕《女科证治准绳》
  6. 血晕《明医指掌》
  7. 血晕《是斋百一选方》
  8. 血晕《古今医案按》
  9. 血晕门（二则）《辨证录》
  10. 血晕《济阴纲目》
  11. 血晕气脱《女科切要》
  12. 血晕《证治准绳·女科》
  13. 血晕证治《医宗金鉴》
  14. 血晕《医述》
  15. 血晕证治《妇科心法要诀》
  16. 血晕《家传女科经验摘奇》
  17. 血脏《中医词典》
  18. 血晕《傅青主女科》
  19. 血脏毒《奇方类编》
  20. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  21. 血胀《中医词典》
  22. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  23. 血胀《金匮翼》
  24. 血郁要诀《华佗神方》
  25. 血胀腹痛《奇效简便良方》
  26. 血郁《中医词典》
  27. 血枕痛《中医词典》
  28. 血余炭解《医学衷中参西录》
  29. 血蒸《中医词典》
  30. 血余炭《中药学》
  31. 血证《景岳全书》


厥_《盘珠集胎产症治》_中医妇科_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产用力过多，劳倦伤脾，孤脏不能注于四旁。（心、肝、肺、肾。）故足逆冷而厥气上行也。经曰∶阳气衰于下，则为寒厥。厥气上升，满脉去形。逆气上行，满于经络，则神气浮越，去身而散矣。此非急以峻补大剂与之，不能举气以归元，回阳而复神。宜重用参、 ，使气血旺而神复，厥症自止。人参生化汤。如无块痛，滋荣益气汤。（补三十七、补三十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕
  • 当前页：厥
  • 下一页：恶露不下
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《盘珠集胎产症治》
  2. 厥《金匮钩玄》
  3. 厥《伤寒指掌》
  4. 厥《伤寒明理论》
  5. 厥《伤寒括要》
  6. 厥《医效秘传》
  7. 厥痹《中医词典》
  8. 厥《针灸素难要旨》
  9. 厥病《黄帝内经·灵枢》
  10. 厥《脉因证治》
  11. 厥病《灵枢悬解》
  12. 厥《医贯》
  13. 厥病《中医词典》
  14. 厥《秘传证治要诀及类方》
  15. 厥病《医学正传》
  16. 厥《丹溪治法心要》
  17. 厥病《仁术便览》
  18. 厥《丹溪手镜》
  19. 厥病《内经评文》
  20. 厥《丹溪心法》
  21. 厥部《本草易读》
  22. 厥《儒门事亲》
  23. 厥多热少证五　厥阴六《伤寒悬解》
  24. 厥《医经原旨》
  25. 厥分寒热辩《伤寒六书》
  26. 厥《古今医案按》
  27. 厥歌《伤寒百证歌》
  28. 厥《顾松园医镜》
  29. 厥冷《经验麻科》
  30. 厥《医碥》
  31. 厥冷《古今医案按》


恶露不下_《盘珠集胎产症治》_中医妇科_【岐黄之术】

恶露不下

恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

养胎余血，溷以浆水为恶露。气血旺者，随产而下。气血衰弱，或挟寒冷，或挟风邪，遂留滞不行，上攻则为血晕，蓄瘀则为儿枕，日久不出，腹痛心痛，遍身发热，五心烦热，骨蒸潮热，时作时止，浑如疟状，块在两胁，动作雷鸣，嘈杂眩晕，食少羸瘦，又与虚弱病相似，慎勿误治，致成血臌等症，宜生化汤合失笑散，补而消之。（和二十四、攻七。）起枕散亦好。（攻九。）若恶露流注四肢腰背等处，久必肿起作痛，速用葱熨以散之，内服加参生化汤。如不速治，将所注者，化而为脓，宜用神仙回脓散（攻十一）。然气血不旺，不可轻用，憎寒恶热，气虚也，十全大补汤。（补三十九。）日晡潮热，血虚也，四物汤加参、术、丹皮。（补七。）呕逆，胃气虚也，六君子汤加炒干姜（补一）。食少体倦，脾虚也，补中益气汤。（补六。）四肢逆冷，小便频数，肾气虚也，补中益气汤加益智仁。熨法，用葱一把，捣烂为饼，贴患处，衬浓布两三层，以熨斗文火熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：恶露不下
  • 下一页：恶露不绝
<<< 返回本书目录
  1. 恶露不下《胎产指南》
  2. 恶露不下【方剂主治】
  3. 恶露不下《盘珠集胎产症治》
  4. 恶露不下不绝《女科折衷纂要》
  5. 恶露不下《济阴纲目》
  6. 恶露不下论《妇科秘书》
  7. 恶露不下《回春录》
  8. 恶露不下论《胎产心法》
  9. 恶露不来《沈氏女科辑要》
  10. 恶露不下证治《妇科心法要诀》
  11. 恶露不绝证治《医宗金鉴》
  12. 恶露不下证治《医宗金鉴》
  13. 恶露不绝证治《妇科心法要诀》
  14. 恶露不止《胎产指南》
  15. 恶露不绝《中医妇科学》
  16. 恶露不止论《妇科秘书》
  17. 恶露不绝《医学心悟》
  18. 恶露不止论《胎产心法》
  19. 恶露不绝《盘珠集胎产症治》
  20. 恶露多《续名医类案》
  21. 恶露不绝《济阴纲目》
  22. 恶露过多不止《沈氏女科辑要》
  23. 恶露不尽《金匮钩玄》
  24. 恶露证治《三因极一病证方论》
  25. 恶露【疾病症状】
  26. 恶脉《圣济总录》
  27. 恶露《胎产秘书》
  28. 恶热《寿世保元》
  29. 恶露《千金翼方》
  30. 恶热《万病回春》
  1. 恶露不下《盘珠集胎产症治》
  2. 恶露不下《胎产指南》
  3. 恶露不下《评注产科心法》
  4. 恶露不下《女科精要》
  5. 恶露不下不绝《女科折衷纂要》
  6. 恶露不下《回春录》
  7. 恶露不下论《胎产心法》
  8. 恶露不下《竹林女科证治》
  9. 恶露不下论《妇科秘书》
  10. 恶露不下《竹林女科证治》
  11. 恶露不下证治《医宗金鉴》
  12. 恶露不下《济阴纲目》
  13. 恶露不下证治《妇科心法要诀》
  14. 恶露不下《冯氏锦囊秘录》
  15. 恶露不止《中医词典》
  16. 恶露不下《中医名词词典》
  17. 恶露不止《竹林女科证治》
  18. 恶露不来《沈氏女科辑要》
  19. 恶露不止《胎产指南》
  20. 恶露不绝证治《妇科心法要诀》
  21. 恶露不止论《胎产心法》
  22. 恶露不绝证治《医宗金鉴》
  23. 恶露不止论《妇科秘书》
  24. 恶露不绝《盘珠集胎产症治》
  25. 恶露多《续名医类案》
  26. 恶露不绝《中医妇科学》
  27. 恶露过多不止《沈氏女科辑要》
  28. 恶露不绝《女科精要》
  29. 恶露证治《三因极一病证方论》
  30. 恶露不绝《医学心悟》
  31. 恶脉《圣济总录》


恶露不绝_《盘珠集胎产症治》_中医妇科_【岐黄之术】

恶露不绝

恶露不绝

  • 上一页
  • 目录
  • 相关
  • 下一页

元气不足，劳动伤经血也，或恶血未尽，适挟风冷，而致气血不调；或过服固胎药，产虽下而恶露不去，竟至二三月而点滴不已，皆宜补血顺血，调气通气为主。济阴丹可加味用之。（和二十七）

气血俱虚而淡红不已，十全大补汤。（补三十九）

怒火伤肝而血不藏，加味四物汤。（补二十八）

胃气下陷，不能统血，补中益气汤。（补六）

脾经郁热，血不归源，加味逍遥散。（补二十二）

肝气热不能生血，六味丸。（补二）

脾虚不能摄血，六君子汤。（补一）

伤冲任之络而不止，加味固阴煎。（补二）六味丸（补二）加阿胶、麦冬、北五味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下
  • 当前页：恶露不绝
  • 下一页：血崩不止
<<< 返回本书目录
  1. 恶露不绝《中医妇科学》
  2. 恶露不绝证治《妇科心法要诀》
  3. 恶露不绝《医学心悟》
  4. 恶露不绝证治《医宗金鉴》
  5. 恶露不绝《盘珠集胎产症治》
  6. 恶露不来《沈氏女科辑要》
  7. 恶露不绝《济阴纲目》
  8. 恶露不下《回春录》
  9. 恶露不尽《金匮钩玄》
  10. 恶露不下《济阴纲目》
  11. 恶露【疾病症状】
  12. 恶露不下《盘珠集胎产症治》
  13. 恶露《胎产秘书》
  14. 恶露不下《胎产指南》
  15. 恶露《千金翼方》
  16. 恶露不下【方剂主治】
  17. 恶露《备急千金要方》
  18. 恶露不下不绝《女科折衷纂要》
  19. 恶疽门《辨证录》
  20. 恶露不下论《妇科秘书》
  21. 恶疽论《青囊秘诀》
  22. 恶露不下论《胎产心法》
  23. 恶疾大风方《外台秘要》
  24. 恶露不下证治《妇科心法要诀》
  25. 恶疾大风《备急千金要方》
  26. 恶露不下证治《医宗金鉴》
  27. 恶核瘰论《小儿卫生总微论方》
  28. 恶露不止《胎产指南》
  29. 恶核瘰方《外台秘要》
  30. 恶露不止论《妇科秘书》
  1. 恶露不绝《盘珠集胎产症治》
  2. 恶露不绝《中医妇科学》
  3. 恶露不绝证治《医宗金鉴》
  4. 恶露不绝《女科精要》
  5. 恶露不绝证治《妇科心法要诀》
  6. 恶露不绝《医学心悟》
  7. 恶露不来《沈氏女科辑要》
  8. 恶露不绝《济阴纲目》
  9. 恶露不下《中医名词词典》
  10. 恶露不绝《冯氏锦囊秘录》
  11. 恶露不下《冯氏锦囊秘录》
  12. 恶露不绝《中医词典》
  13. 恶露不下《济阴纲目》
  14. 恶露不绝《中医名词词典》
  15. 恶露不下《竹林女科证治》
  16. 恶露不净《医述》
  17. 恶露不下《竹林女科证治》
  18. 恶露不尽（产后）《金匮悬解》
  19. 恶露不下《回春录》
  20. 恶露不尽《女科证治准绳》
  21. 恶露不下《女科精要》
  22. 恶露不尽《金匮钩玄》
  23. 恶露不下《胎产指南》
  24. 恶露不尽《中医词典》
  25. 恶露不下《盘珠集胎产症治》
  26. 恶露《明医指掌》
  27. 恶露不下《评注产科心法》
  28. 恶露《胎产秘书》
  29. 恶露不下不绝《女科折衷纂要》
  30. 恶露《备急千金要方》
  31. 恶露不下论《胎产心法》


血崩不止_《盘珠集胎产症治》_中医妇科_【岐黄之术】

血崩不止

血崩不止

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇耗伤气血，经脉未得平复，而或惊忧恚怒；或劳役损动；或咸酸不节，伤于营冲；或气衰血弱，不能固摄，皆成崩中。若小腹满痛，肝经已坏，为难治也。其余郁热气陷，以致血崩，与恶露不绝同治。

血多色紫，败血也，当去之，留之反作痛，不可以作崩论，生化汤加五灵脂、生蒲黄以破之。（和二十四）

形脱而汗不止，加参生化汤；渴，加麦冬；泻，加茯苓；两手脉伏，或右手脉绝，加北五味、麦冬；痰，加竹沥、姜汁；惊，加枣仁；食不可进，闻药即吐，胃虚也，宜用参汤送饭锅焦粉，渐渐引开胃口，然后服药。

崩下如牛膜，昏迷倒地，乃受惊而然，朱雄丸。（和二十九）

恶血重来，如流水不止，昏迷不知人事，此因未满一月，妄行交媾，以致血不归经也。

急用金狗脊散。（和三十）

日久不止，宜升举大补汤。（补四十）

血脱妄言妄见，宜升举大补汤，加辰砂少许，以坠其心火。（补四十）

血崩如涌，口噤目斜，手足搐搦，肝经血耗，风生也。六味丸加荆芥穗。（补二）

血来紫黑如豆汁色，怒伤肝也。宜加味四物汤。（和二十八）

血来鲜红，是惊伤心，怒伤肝，劳伤脾，致血不归经也。生化汤和。（二十四。）加味治之，鲜血来多，再加升麻、白芷各四分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不绝
  • 当前页：血崩不止
  • 下一页：头痛
<<< 返回本书目录
  1. 血崩不止《盘珠集胎产症治》
  2. 血崩不止【方剂主治】
  3. 血崩不止《济阴纲目》
  4. 血崩论《女科折衷纂要》
  5. 血崩（崩中漏下 恶露不止）《针灸资生经》
  6. 血崩门《辨证录》
  7. 血崩【方剂主治】
  8. 血崩血晕《产宝》
  9. 血崩【中药主治】
  10. 血崩证《医学衷中参西录》
  11. 血崩《周慎斋遗书》
  12. 血闭成瘕《医学衷中参西录》
  13. 血崩《止园医话》
  14. 血闭发热《女科秘要》
  15. 血崩《证治准绳·女科》
  16. 血痹《金匮悬解》
  17. 血崩《证治准绳·女科》
  18. 血痹《圣济总录》
  19. 血崩《医宗金鉴》
  20. 血痹【方剂主治】
  21. 血崩《续名医类案》
  22. 血痹疟母合论《读医随笔》
  23. 血崩《万病回春》
  24. 血痹虚劳《金匮悬解》
  25. 血崩《孙真人海上方》
  26. 血痹虚劳病脉并治《医宗金鉴》
  27. 血崩《沈氏女科辑要》
  28. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  29. 血崩《儒门事亲》
  30. 血痹虚劳病脉证并治《金匮要略方论》
  1. 血崩不止《盘珠集胎产症治》
  2. 血崩不止《济阴纲目》
  3. 血崩不止方《急救广生集》
  4. 血崩不止《中医词典》
  5. 血崩方《回生集》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩服寒药变寒用热治法《女科经纶》
  8. 血崩《灸法秘传》
  9. 血崩腹痛《中医词典》
  10. 血崩《女科证治准绳》
  11. 血崩昏暗《傅青主女科》
  12. 血崩《女科证治准绳》
  13. 血崩昏暗《中医词典》
  14. 血崩《邯郸遗稿》
  15. 血崩久甚不愈《回生集》
  16. 血崩《金匮钩玄》
  17. 血崩论《女科折衷纂要》
  18. 血崩《女科切要》
  19. 血崩门（八则）《辨证录》
  20. 血崩《沈氏女科辑要》
  21. 血崩神效方《仁术便览》
  22. 血崩《回生集》
  23. 血崩始见经多《竹泉生女科集要》
  24. 血崩《妇科心法要诀》
  25. 血崩属寒在下焦《女科经纶》
  26. 血崩《扁鹊心书》
  27. 血崩属热不可作寒论《女科经纶》
  28. 血崩《仁斋直指方论（附补遗）》
  29. 血崩属热为阳脉有余病《女科经纶》
  30. 血崩《友渔斋医话》
  31. 血崩属涎郁胸膈《女科经纶》


头痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头者，诸阳之会，产后阴虚，阴虚则阳胜，阳气上凑于头，故头痛；又有瘀血之气，上冲于头而痛者。一宜滋阴，一宜去瘀，慎勿误治。

身热恶寒，感冒风寒也。生化汤加莲须。（和二十四）

中气虚，补中益气汤加蔓荆子少许。（补六）

气血俱虚，八珍汤。（补五）

阳气虚，补中益气汤加附子。（补六）

肾水不生肝木，六味丸加北五味。（补二）

气滞，芎乌散。（散二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩不止
  • 当前页：头痛
  • 下一页：心痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《盘珠集胎产症治》
  2. 头痛《金匮钩玄》
  3. 头痛《何澹安医案》
  4. 头痛《伤寒心法要诀》
  5. 头痛《女科证治准绳》
  6. 头痛《急救良方》
  7. 头痛《女科证治准绳》
  8. 头痛《伤科汇纂》
  9. 头痛《针灸学》
  10. 头痛《也是山人医案》
  11. 头痛《灸法秘传》
  12. 头痛《医学真传》
  13. 头痛《伤寒指掌》
  14. 头痛《广瘟疫论》
  15. 头痛《伤寒括要》
  16. 头痛《史载之方》
  17. 头痛《神经病学》
  18. 头痛《沈氏女科辑要》
  19. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  20. 头痛《伤寒明理论》
  21. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  22. 头痛《痘疹心法要诀》
  23. 头痛不止《儒门事亲》
  24. 头痛《医效秘传》
  25. 头痛的诊断问题《神经病学》
  26. 头痛《时方妙用》
  27. 头痛的治疗原则《神经病学》
  28. 头痛《胎产指南》
  29. 头痛恶寒《四圣悬枢》
  30. 头痛《扁鹊心书》
  31. 头痛及眩晕《止园医话》


心痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

非阳气虚寒，则瘀血上冲。生化汤加肉桂、吴茱萸，可以治寒；失笑散加当归、川芎，可以行血。若指甲青黑，手足冷而过节，此真心痛，不治。又恶血奔心，一丝入于心脏即死。

足纯青心下痛，寒毒攻心也。人参、白术、附子、肉桂、当归，散其下寒而上寒自解。

食冷物而作痛，生化汤加消食之剂。（和二十四）

感风邪而作痛，生化汤，荆芥、防风、生姜。（和二十四）

产后厥痛，血虚也。羊肉一斤，煮汁去肉，入当归一两，炒白芍五钱，炙甘草五分，再煎服之。（羊肉须取精者）

中无血块，绵绵而痛，按之即止，血虚也，宜八珍汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：心痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《盘珠集胎产症治》
  2. 心痛《金匮钩玄》
  3. 心痛《评注产科心法》
  4. 心痛《女科折衷纂要》
  5. 心痛《女科证治准绳》
  6. 心痛《也是山人医案》
  7. 心痛《女科证治准绳》
  8. 心痛《女科指掌》
  9. 心痛《女科证治准绳》
  10. 心痛《针灸素难要旨》
  11. 心痛《陈氏幼科秘诀》
  12. 心痛《扁鹊心书》
  13. 心痛（即胃脘痛）《万病回春》
  14. 心痛《医学从众录》
  15. 心痛懊《圣济总录》
  16. 心痛《奇效简便良方》
  17. 心痛辨《傅青主男科》
  18. 心痛《丹溪治法心要》
  19. 心痛不能饮食《圣济总录》
  20. 心痛《周慎斋遗书》
  21. 心痛不能饮食方二首《外台秘要》
  22. 心痛《竹林女科证治》
  23. 心痛不能饮食候《诸病源候论》
  24. 心痛《针灸资生经》
  25. 心痛部《本草易读》
  26. 心痛《医学心悟》
  27. 心痛彻背《中医词典》
  28. 心痛《卫生易简方》
  29. 心痛唇红虫痛症《孙文垣医案》
  30. 心痛《明医指掌》
  31. 心痛多唾候《诸病源候论》


腹痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

实则有恶露不尽，干血瘀积，食伤气滞，虚则有气弱寒阻，血虚空痛，须详审施治。虚者固宜调补气血，而实者亦勿得峻厉克伐。

瘀血上冲，心腹胀满疼痛，牙关紧急，按之愈甚，大便难而小便易，宜失笑散（攻七）。煎汤下益母丸（即济阴丹，和二十七。）

干血着于脐下，行气破血之药，投之不愈，知内有干血也，生化汤加炒大黄、炒虻虫。（和二十四）

胸膈饱胀，恶食吞酸，手不可按，此饮食伤也，二陈汤加山楂、神曲。（和八）

食消后而痛如故，按之痛止；或加头痛，烦热作渴，恶寒欲呕等症，此中气伤也。宜补脾胃，六君子汤。（补一）

六脉沉伏，四肢厥冷，内伤饮食，而恶血不行也。宜行血消食，失笑散加山楂、神曲（攻七。）如无恶血积食，则为虚寒，宜补气暖胃。

产后六七日，忽然脐腹疼痛，此由呼吸之间，冷气乘虚而入也。宜四顺汤。（热三）

腹中 痛，客寒阻逆也，精羊肉煮汁，入当归、生姜煎服。

腹痛欲绝，脉浮弦，风入胞门也，川断一两，防风三钱，煎服。

冲任空虚，肝经血少，脉弦，熟地、吴茱萸、白芍、木瓜、蒺藜。

恶心作呕，六君子汤。（补一）

泄泻，六君子汤，加炮姜、砂仁、生姜、大枣。（补一）

腹中块积，生化汤加肉桂、红花。（和二十四）

六脉滑数，瘀血成痈。生化汤加丹参、丹皮。

肾气虚寒，理阴煎（热四）。胃关煎。（热五）

血少而痛，黄雌鸡汤。（补四十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：腹痛
  • 下一页：小腹痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《盘珠集胎产症治》
  2. 腹痛《金匮钩玄》
  3. 腹痛《保幼新编》
  4. 腹痛《急救良方》
  5. 腹痛《女科证治准绳》
  6. 腹痛《伤科汇纂》
  7. 腹痛《女科证治准绳》
  8. 腹痛《也是山人医案》
  9. 腹痛《女科证治准绳》
  10. 腹痛《慈幼便览》
  11. 腹痛《陈氏幼科秘诀》
  12. 腹痛《史载之方》
  13. 腹痛《伤寒指掌》
  14. 腹痛《痘疹心法要诀》
  15. 腹痛《伤寒括要》
  16. 腹痛《痘疹心法要诀》
  17. 腹痛《儿科学》
  18. 腹痛《医效秘传》
  19. 腹痛（产后）《金匮悬解》
  20. 腹痛《邵兰荪医案》
  21. 腹痛（附腹中窄狭）《医学入门》
  22. 腹痛《厘正按摩要术》
  23. 腹痛（附脐痛）《医述》
  24. 腹痛《中医内科学》
  25. 腹痛（妊娠）《金匮悬解》
  26. 腹痛《中医内科学》
  27. 腹痛（余见心痛）《针灸资生经》
  28. 腹痛《幼科折衷》
  29. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  30. 腹痛《幼科发挥》
  31. 腹痛不已《疫疹一得》


小腹痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

小腹痛

小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在胞中，食母之血，所余者，结而成块。产时块从儿下则无患。不下，则滞而痛，名曰儿枕痛。黑神散（攻十）。

久而不已，血化为脓。又产后寒气入腹硬筑，脐下刺痛，为寒疝。宜用炒吴茱萸，勿误治。

血化为脓，流注关节，则成骨疽。脉洪而数，是其候也。失治，多为败症，宜急治之。若腹胀大，或转侧作水声，或脓从脐出，与大便出，当用补以托之，然后用神仙回脓散。（攻十一）

子离其宫，血海陡虚，所以作痛，胞门受伤，必致壅肿，肿未消，因而拒按似块，实非块也，勿得作儿枕治，宜用殿胞煎（补四十二）。五物煎（补四十三）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：小腹痛
  • 下一页：肠疡
<<< 返回本书目录
  1. 小腹痛《证治准绳·女科》
  2. 小腹痛【方剂主治】
  3. 小腹痛《证治准绳·女科》
  4. 小腹痛并儿枕论《妇科秘书》
  5. 小腹痛《针灸资生经》
  6. 小腹痛并儿枕痛论《胎产心法》
  7. 小腹痛《医学心悟》
  8. 小腹痛痧《痧胀玉衡》
  9. 小腹痛《普济方·针灸》
  10. 小腹痛瘀血成脓《沈氏女科辑要》
  11. 小腹痛《盘珠集胎产症治》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小腹痛《女科证治准绳》
  14. 小腹痈《外科正宗》
  15. 小腹痛《女科证治准绳》
  16. 小腹痈门主论《疡医大全》
  17. 小腹痛《女科秘旨》
  18. 小腹胀《医学纲目》
  19. 小腹痛《济阴纲目》
  20. 小腹胀满《普济方·针灸》
  21. 小腹痛《冯氏锦囊秘录》
  22. 小腹胀满《针灸资生经》
  23. 小腹疼痛【方剂主治】
  24. 小腹胀痛【方剂主治】
  25. 小腹满《伤寒六书》
  26. 小腹重坠作痛《胎产秘书》
  27. 小腹满《伤寒六书》
  28. 小甘露饮【方剂大全】
  29. 小腹满《丹溪手镜》
  30. 小功劳【中药大全】
  1. 小腹痛《盘珠集胎产症治》
  2. 小腹痛《针灸资生经》
  3. 小腹痛《女科证治准绳》
  4. 小腹痛《医学心悟》
  5. 小腹痛《女科证治准绳》
  6. 小腹痛《济阴纲目》
  7. 小腹痛并儿枕论《妇科秘书》
  8. 小腹痛《普济方·针灸》
  9. 小腹痛并儿枕痛论《胎产心法》
  10. 小腹痛《证治准绳·女科》
  11. 小腹痛候《诸病源候论》
  12. 小腹痛《证治准绳·女科》
  13. 小腹痛满《中医词典》
  14. 小腹痛《冯氏锦囊秘录》
  15. 小腹痛痧《中医词典》
  16. 小腹痛《女科秘旨》
  17. 小腹痛痧《痧胀玉衡》
  18. 小腹痛《中医词典》
  19. 小腹痛瘀血成脓《沈氏女科辑要》
  20. 小腹痛《傅青主女科》
  21. 小腹虚胀闭滞《胎产秘书》
  22. 小腹满《丹溪手镜》
  23. 小腹引阴茎作痛《证治准绳·疡医》
  24. 小腹满《伤寒六书》
  25. 小腹痈《中医词典》
  26. 小腹满《伤寒六书》
  27. 小腹痈《外科正宗》
  28. 小腹满《中医词典》
  29. 小腹痈门主论《疡医大全》
  30. 小腹疽秘方《华佗神方》
  31. 小腹胀《医学纲目》


肠疡_《盘珠集胎产症治》_中医妇科_【岐黄之术】

肠疡

肠疡

  • 上一页
  • 目录
  • 相关
  • 下一页

怒郁血虚肠风，皆致肠疡。食诸鱼毒物，亦能致疡。食盐炒热熨脐，又箭镞烧红，淬入酒中，饮酒可愈，川芎、当归、甘草、淮牛膝、 本，为末，酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛
  • 当前页：肠疡
  • 下一页：腰痛
<<< 返回本书目录
  1. 肠疡《盘珠集胎产症治》
  2. 肠易激缩合征《胃肠动力检查手册》
  3. 肠炎汤2号【方剂大全】
  4. 肠易激综合征《家庭医学百科-医疗康复篇》
  5. 肠炎汤1号【方剂大全】
  6. 肠易激综合征【疾病症状】
  7. 肠炎疾病《基因与疾病》
  8. 肠易激综合征【疾病大全】
  9. 肠炎腹泻【中药主治】
  10. 肠痈《保婴撮要》
  11. 肠炎【方剂主治】
  12. 肠痈《备急千金要方》
  13. 肠炎【中药主治】
  14. 肠痈《扁鹊心书》
  15. 肠下血论《脾胃论》
  16. 肠痈《丹溪治法心要》
  17. 肠下利《普济方·针灸》
  18. 肠痈《古今医案按》
  19. 肠狭窄【疾病症状】
  20. 肠痈《古今医彻》
  21. 肠系膜肿瘤【疾病大全】
  22. 肠痈《回春录》
  23. 肠系膜脂肪炎【疾病大全】
  24. 肠痈《洄溪医案》
  25. 肠系膜上静脉血栓形成【疾病大全】
  26. 肠痈《金匮钩玄》
  27. 肠系膜上动脉综合征【疾病大全】
  28. 肠痈《经方实验录》
  29. 肠系膜上动脉压迫综合征【疾病大全】
  30. 肠痈《景景医话》
  1. 肠疡《盘珠集胎产症治》
  2. 肠炎疾病《基因与疾病》
  3. 肠痒《竹林女科证治》
  4. 肠虚补之《痰火点雪》
  5. 肠遗《中医词典》
  6. 肠型放射病的治疗《核、化学武器损伤》
  7. 肠易激缩合征《胃肠动力检查手册》
  8. 肠型放射病《核、化学武器损伤》
  9. 肠易激综合征《默克家庭诊疗手册》
  10. 肠泻《中医词典》
  11. 肠易激综合征《家庭医学百科-医疗康复篇》
  12. 肠先天性发育异常疾病《病理学》
  13. 肠痈《中医名词词典》
  14. 肠下血论《脾胃论》
  15. 肠痈《圣济总录》
  16. 肠下血《儒门事亲》
  17. 肠痈《景岳全书》
  18. 肠下痢《新修本草》
  19. 肠痈《金匮悬解》
  20. 肠下利《普济方·针灸》
  21. 肠痈《景景医话》
  22. 肠系膜下动脉《人体解剖学》
  23. 肠痈《中医词典》
  24. 肠系膜上动脉《人体解剖学》
  25. 肠痈《备急千金要方》
  26. 肠系膜淋巴结核 《消化病学》
  27. 肠痈《外科十法》
  28. 肠胃小大之数《类经》
  29. 肠痈《推求师意》
  30. 肠胃为海《中医词典》
  31. 肠痈《续名医类案》


腰痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰者肾之外候，胞胎系于肾，产则劳伤肾气，损动胞络，虚未平复，风冷客之，故令腰痛。三圣散。（散二十五）

恶露断，腰重痛而下注，两股如锥刺入骨，此血滞经络，必作痈疽。四物汤加延胡。（补七）

真气虚而邪乘之，当归黄 汤加桑寄生。（补四十四）

久痛不已，猪羊肾常食之。

腹胀善噫，诸药皆呕，脾虚也。焦术，米泔煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠疡
  • 当前页：腰痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《盘珠集胎产症治》
  2. 腰痛《金匮钩玄》
  3. 腰痛《评注产科心法》
  4. 腰痛《急救良方》
  5. 腰痛《女科证治准绳》
  6. 腰痛《伤科汇纂》
  7. 腰痛《女科证治准绳》
  8. 腰痛《也是山人医案》
  9. 腰痛《针灸聚英》
  10. 腰痛《女科指掌》
  11. 腰痛《灸法秘传》
  12. 腰痛《沈氏女科辑要》
  13. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  14. 腰痛《回生集》
  15. 腰痛（腰强 腰屈）《针灸资生经》
  16. 腰痛《痘疹心法要诀》
  17. 腰痛（腰软附三十八）《丹溪手镜》
  18. 腰痛《针灸素难要旨》
  19. 腰痛不得俯仰候《巢氏病源补养宣导法》
  20. 腰痛《扁鹊心书》
  21. 腰痛不得俯仰候《诸病源候论》
  22. 腰痛《中医内科学》
  23. 腰痛导引法《备急千金要方》
  24. 腰痛《女科精要》
  25. 腰痛点《针灸学》
  26. 腰痛《痰火点雪》
  27. 腰痛方六首《外台秘要》
  28. 腰痛《医学从众录》
  29. 腰痛方三首《外台秘要》
  30. 腰痛《秘传证治要诀及类方》
  31. 腰痛根原《四圣心源》


胁痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱宿有停水，恶露下而不尽，气血与水相激，故令胁肋胀痛。

痛而呕吐，抵圣汤（攻十二）。非姜桂之辛以行药，势反助其胀矣。

肝经血瘀，四物汤加肉桂、延胡、蒲黄、红花。（补七）

肝经气虚，四君子汤加当归、白芍。（补四）

肝经血虚，四物汤加人参、白术。（补七）

肾水不生肝木，六味丸。（补二）

肺金盛克肝木，泻白散。（散二十六）

身热汗出，加参生化汤。（和二十四）

气血两虚，十全大补汤。（补三十九）

怒伤于肝，两胁胀痛，吐血寒热，宜八珍汤加柴胡、丹皮。（补五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：胁痛
  • 下一页：遍身痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《盘珠集胎产症治》
  2. 胁痛《金匮钩玄》
  3. 胁痛《灸法秘传》
  4. 胁痛《伤科汇纂》
  5. 胁痛（附身体痛）《脉因证治》
  6. 胁痛《也是山人医案》
  7. 胁痛耳聋《四圣悬枢》
  8. 胁痛《胎产指南》
  9. 胁痛烦满《圣济总录》
  10. 胁痛《中医内科学》
  11. 胁痛歌《伤寒百证歌》
  12. 胁痛《医旨绪余》
  13. 胁痛候《巢氏病源补养宣导法》
  14. 胁痛《古今医彻》
  15. 胁痛候《诸病源候论》
  16. 胁痛《秘传证治要诀及类方》
  17. 胁痛咳嗽《傅青主男科》
  18. 胁痛《奇效简便良方》
  19. 胁痛里急《中医词典》
  20. 胁痛《友渔斋医话》
  21. 胁痛论《症因脉治》
  22. 胁痛《丹溪治法心要》
  23. 胁痛论治《类证治裁》
  24. 胁痛《丹溪手镜》
  25. 胁痛脉案《类证治裁》
  26. 胁痛《冷庐医话》
  27. 胁痛脉候《类证治裁》
  28. 胁痛《周慎斋遗书》
  29. 胁痛门《张氏医通》
  30. 胁痛《回春录》
  31. 胁痛门《医方考》


遍身痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

遍身痛

遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气失升降常度，留滞关节，筋脉引急，是以遍身疼痛，甚则腰脊强硬，手足拘挛，身热头痛，切勿作伤寒治之。若认作伤寒，误发其汗，则筋脉动惕，手足厥冷，变生他症矣。趁痛散加桑寄生。（和三十一）

按之而痛缓，血虚也。四物汤加炮姜、人参、白术。（补七）

遍身青肿，麦芽一重，牛膝一重，填入瓦罐，盐泥封固， 赤研末，酒下二钱。治血流诸经极效。

虚劳而指节疼痛，汗出不止。猪肾煮汁，煎当归、人参、黄 、生姜、韭白、淡豆豉少许，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：遍身痛
  • 下一页：遍身皮赤两腿肉青
<<< 返回本书目录
  1. 遍身痛《盘珠集胎产症治》
  2. 遍身肿满【方剂主治】
  3. 遍身痛《产鉴》
  4. 遍身肿胀痧《痧胀玉衡》
  5. 遍身疼痛证治《医宗金鉴》
  6. 遍身壮热【方剂主治】
  7. 遍身疼痛证治《妇科心法要诀》
  8. 遍身紫黑纹《经验麻科》
  9. 遍身疼痛丸【方剂大全】
  10. 辨《针灸聚英》
  11. 遍身疼痛【方剂主治】
  12. 辨《活人书》妇人伤寒之说《吴医汇讲》
  13. 遍身疼痛《证治准绳·女科》
  14. 辨《金匮》之《吴医汇讲》
  15. 遍身疼痛《沈氏女科辑要》
  16. 辨《素问》浊气归心之讹《吴医汇讲》
  17. 遍身疼痛《女科证治准绳》
  18. 辨白秃疮肥疮论《疡科心得集》
  19. 遍身疼痛《济阴纲目》
  20. 辨白疹《温热论》
  21. 遍身胎肿《保幼新编》
  22. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  23. 遍身生疮药酒【方剂大全】
  24. 辨百会疽玉枕疽论《疡科心得集》
  25. 遍身生疮【方剂主治】
  26. 辨斑疹《温热论》
  27. 遍身青紫《冯氏锦囊秘录》
  28. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  29. 遍身奇痒叫啼不休《慈幼便览》
  30. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  1. 遍身痛《盘珠集胎产症治》
  2. 遍身痛《竹林女科证治》
  3. 遍身无皮《竹林女科证治》
  4. 遍身痛《产鉴》
  5. 遍身痒入骨髓不可忍者《奇效简便良方》
  6. 遍身疼痛证治《妇科心法要诀》
  7. 遍身肿《中医词典》
  8. 遍身疼痛证治《医宗金鉴》
  9. 遍身肿胀痧《中医词典》
  10. 遍身疼痛《女科证治准绳》
  11. 遍身肿胀痧《痧胀玉衡》
  12. 遍身疼痛《沈氏女科辑要》
  13. 遍身紫黑纹《经验麻科》
  14. 遍身疼痛《济阴纲目》
  15. 遍体麻木《中医词典》
  16. 遍身疼痛《证治准绳·女科》
  17. 遍体生疮《急救广生集》
  18. 遍身疼痛《傅青主女科》
  19. 遍体炎炎《疫疹一得》
  20. 遍身胎肿《保幼新编》
  21. 辨《针灸聚英》
  22. 遍身水肿《奇效简便良方》
  23. 辨《活人书》妇人伤寒之说《吴医汇讲》
  24. 遍身水泡《竹林女科证治》
  25. 辨《金匮》之《吴医汇讲》
  26. 遍身青紫《冯氏锦囊秘录》
  27. 辨《素问》“浊气归心”之讹《吴医汇讲》
  28. 遍身青筋痧《中医词典》
  29. 辨安胎用黄芩白术论《女科经纶》
  30. 遍身奇痒秘方《华佗神方》
  31. 辨白秃疮肥疮论《疡科心得集》


遍身皮赤两腿肉青_《盘珠集胎产症治》_中医妇科_【岐黄之术】

遍身皮赤两腿肉青

遍身皮赤两腿肉青

  • 上一页
  • 目录
  • 相关
  • 下一页

此败血流经也，生化汤加荆芥、肉桂、淮牛膝。（和二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身痛
  • 当前页：遍身皮赤两腿肉青
  • 下一页：臌胀
<<< 返回本书目录
  1. 遍身皮赤两腿肉青《盘珠集胎产症治》
  2. 遍身奇痒叫啼不休《慈幼便览》
  3. 遍身骨痛门《辨证录》
  4. 遍身青紫《冯氏锦囊秘录》
  5. 遍身浮肿【方剂主治】
  6. 遍身生疮【方剂主治】
  7. 遍身刺痛喘满筋挛《胎产秘书》
  8. 遍身生疮药酒【方剂大全】
  9. 遍身疮疥【方剂主治】
  10. 遍身胎肿《保幼新编》
  11. 遍身【方剂主治】
  12. 遍身疼痛《济阴纲目》
  13. 遍山红【中药大全】
  14. 遍身疼痛《女科证治准绳》
  15. 遍地金【中药大全】
  16. 遍身疼痛《沈氏女科辑要》
  17. 遍地金《滇南本草》
  18. 遍身疼痛《证治准绳·女科》
  19. 遍春宫《毓麟验方》
  20. 遍身疼痛【方剂主治】
  21. 遍布中国大地的石器时代文化遗址《中国医学通史》
  22. 遍身疼痛丸【方剂大全】
  23. 便浊有赤白之异《医学传心录》
  24. 遍身疼痛证治《妇科心法要诀》
  25. 便浊饮【方剂大全】
  26. 遍身疼痛证治《医宗金鉴》
  27. 便浊遗精《医学正传》
  28. 遍身痛《产鉴》
  29. 便浊汤【方剂大全】
  30. 遍身痛《盘珠集胎产症治》
  1. 遍身皮赤两腿肉青《盘珠集胎产症治》
  2. 遍身烂痘《奇效简便良方》
  3. 遍身奇痒叫啼《奇效简便良方》
  4. 遍身疥疮风痒《奇效简便良方》
  5. 遍身奇痒叫啼不休《慈幼便览》
  6. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  7. 遍身奇痒秘方《华佗神方》
  8. 遍身骨痛门（四则）《辨证录》
  9. 遍身青筋痧《中医词典》
  10. 遍身风痒生疮《奇效简便良方》
  11. 遍身青紫《冯氏锦囊秘录》
  12. 遍身风痒秘方《华佗神方》
  13. 遍身水泡《竹林女科证治》
  14. 遍身风痒《奇效简便良方》
  15. 遍身水肿《奇效简便良方》
  16. 遍身丹毒《中医词典》
  17. 遍身胎肿《保幼新编》
  18. 遍身刺痛喘满筋挛《胎产秘书》
  19. 遍身疼痛《傅青主女科》
  20. 遍身赤肉《古今医统大全》
  21. 遍身疼痛《证治准绳·女科》
  22. 遍地金《滇南本草》
  23. 遍身疼痛《济阴纲目》
  24. 遍春宫《毓麟验方》
  25. 遍身疼痛《沈氏女科辑要》
  26. 遍布中国大地的石器时代文化遗址《中国医学通史》
  27. 遍身疼痛《女科证治准绳》
  28. 便浊有赤白之异《医学传心录》
  29. 遍身疼痛证治《医宗金鉴》
  30. 便浊遗精《医学正传》
  31. 遍身疼痛证治《妇科心法要诀》


臌胀_《盘珠集胎产症治》_中医妇科_【岐黄之术】

臌胀

臌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇素弱，临产劳伤，中气多不足，胃虽纳谷，脾不健运。先服生化汤（和二十四）三、四剂。七日后，即服加参生化汤（补五十八）。以助其脾气，自无虚满之患。或因便秘而误服大黄；或因多食而过服消导；或因忿怒而误服耗气等药；又或恣饮寒冷，凝滞恶露以致胀者，或补气、或健脾、或暖胃行血，当察其所因以治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身皮赤两腿肉青
  • 当前页：臌胀
  • 下一页：血块
<<< 返回本书目录
  1. 臌胀《盘珠集胎产症治》
  2. 臌胀【中药主治】
  3. 臌胀《灸法秘传》
  4. 臌胀【方剂主治】
  5. 臌胀《丹溪治法心要》
  6. 臌胀串【方剂大全】
  7. 臌胀《扁鹊心书》
  8. 臌胀门《辨证录》
  9. 臌膈论《医学源流论》
  10. 臌胀水肿门《王旭高临证医案》
  11. 鹘眼凝晴歌《眼科心法要诀》
  12. 臌胀丸【方剂大全】
  13. 鹘眼凝睛外障《秘传眼科龙木论》
  14. 臌证门《傅青主男科》
  15. 鹘眼凝睛歌《医宗金鉴》
  16. 臌症《时方妙用》
  17. 鹘眼凝睛《银海精微》
  18. 臌症神效散【方剂大全】
  19. 鹘突羹【方剂大全】
  20. 固本保元丸【方剂大全】
  21. 鹘嘲《本草纲目》完整版
  22. 固本丹【方剂大全】
  23. 鼓子花散【方剂大全】
  24. 固本定喘汤【方剂大全】
  25. 鼓胀水肿门《奇方类编》
  26. 固本耳聪丸【方剂大全】
  27. 鼓胀门（附水肿）《丹台玉案》
  28. 固本复元汤【方剂大全】
  29. 鼓胀门《张氏医通》
  30. 固本膏【方剂大全】
  1. 臌胀《盘珠集胎产症治》
  2. 臌胀《扁鹊心书》
  3. 臌胀《灸法秘传》
  4. 臌胀《奇效简便良方》
  5. 臌胀方《急救广生集》
  6. 臌胀《丹溪治法心要》
  7. 臌胀门（七则）《辨证录》
  8. 臌胀《中医名词词典》
  9. 臌胀诗《医学实在易》
  10. 臌膈论《医学源流论》
  11. 臌胀水肿门《王旭高临证医案》
  12. 鹘眼凝脂《明目至宝》
  13. 臌症《奇效简便良方》
  14. 鹘眼凝晴歌《眼科心法要诀》
  15. 臌症《时方妙用》
  16. 鹘眼凝睛外障《秘传眼科龙木论》
  17. 瞽《中医词典》
  18. 鹘眼凝睛歌《医宗金鉴》
  19. 固《周慎斋遗书》
  20. 鹘眼凝睛《银海精微》
  21. 固本耳聪丸《冯氏锦囊秘录》
  22. 鹘嘲《证类本草》
  23. 固本酒《医学入门》
  24. 鹘嘲《医学入门》
  25. 固本理眩汤《冯氏锦囊秘录》
  26. 鼓症《友渔斋医话》
  27. 固本十补丸方《冯氏锦囊秘录》
  28. 鼓症《医宗己任编》
  29. 固本丸制法《韩氏医通》
  30. 鼓胀门（附水肿）《丹台玉案》
  31. 固崩止带《中医词典》


血块_《盘珠集胎产症治》_中医妇科_【岐黄之术】

血块

血块

  • 上一页
  • 目录
  • 相关
  • 下一页

因恶露未尽所致。或产后气血虚弱，风冷乘之，搏于脏腑，与血气相结，因而成块。切勿轻用散气行血药。

风冷搏血，生化汤加木香三分，磨冲服。（和二十四）

冷湿乘虚而致，生化汤加肉桂、白芷、炒姜。

半月外不散，或如肿毒高寸许，身热食减，生化汤加肉桂、蓬术炭，攻补并治。（和二十四）

肢节肉里结成小核，此血虚筋燥而挛结也。由多用行血破血药以消块，致血不养筋，而筋不舒耳。宜补水以滋肝血，养脾以运中气，八珍汤（补五）。归脾汤（补十九）加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌胀
  • 当前页：血块
  • 下一页：伤食
<<< 返回本书目录
  1. 血块《普济方·针灸》
  2. 血块（瘀血）《针灸资生经》
  3. 血块《盘珠集胎产症治》
  4. 血块收缩时间（CRT）《常用化验值及意义》
  5. 血块《金匮钩玄》
  6. 血块痛论《妇科秘书》
  7. 血枯血亏经闭证治《医宗金鉴》
  8. 血块痛论《胎产心法》
  9. 血枯血亏经闭证治《妇科心法要诀》
  10. 血亏经闭《妇科心法要诀》
  11. 血枯门《辨证录》
  12. 血亏经闭《医宗金鉴》
  13. 血枯经闭《医宗金鉴》
  14. 血劳论《女科折衷纂要》
  15. 血枯经闭《景岳全书》
  16. 血离脉络【疾病症状】
  17. 血枯经闭《妇人规》
  18. 血痢《洄溪医案》
  19. 血枯经闭《妇科心法要诀》
  20. 血痢《凌临灵方》
  21. 血枯《医经原旨》
  22. 血痢《圣济总录》
  23. 血枯《类经》
  24. 血痢《孙真人海上方》
  25. 血枯《黄帝内经太素》
  26. 血痢【中药主治】
  27. 血康口服液【方剂大全】
  28. 血痢【方剂主治】
  29. 血精【疾病症状】
  30. 血痢方《外台秘要》
  1. 血块《盘珠集胎产症治》
  2. 血块《金匮钩玄》
  3. 血块（瘀血）《针灸资生经》
  4. 血块《普济方·针灸》
  5. 血块收缩时间《常用化验值及意义》
  6. 血块《家传女科经验摘奇》
  7. 血块收缩试验《临床基础检验学》
  8. 血块《傅青主女科》
  9. 血块痛《中医词典》
  10. 血枯血亏经闭证治《妇科心法要诀》
  11. 血块痛论《胎产心法》
  12. 血枯血亏经闭证治《医宗金鉴》
  13. 血块痛论《妇科秘书》
  14. 血枯属之经闭第一《竹泉生女科集要》
  15. 血块作痛《竹林女科证治》
  16. 血枯属之经闭第二《竹泉生女科集要》
  17. 血亏经闭《中医词典》
  18. 血枯门（二则）《辨证录》
  19. 血亏经闭《医宗金鉴》
  20. 血枯经闭《妇科心法要诀》
  21. 血亏经闭《妇科心法要诀》
  22. 血枯经闭《妇人规》
  23. 血溃《中医词典》
  24. 血枯经闭《医宗金鉴》
  25. 血溃怪病《奇方类编》
  26. 血枯经闭《中医词典》
  27. 血溃流注疽《中医词典》
  28. 血枯经闭《景岳全书》
  29. 血劳论《女科折衷纂要》
  30. 血枯方论《妇人大全良方》
  31. 血类《察病指南》


伤食_《盘珠集胎产症治》_中医妇科_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气已虚，胃中元气不足，饮食偶有所伤，即不能运化，因成痞闷。

宿食停滞，口干满闷，六君子汤加神曲、山楂。（补一）

怒后即食，食停而闷，生化汤加消食之剂。（和二十四）

食消而仍痞，反作痛呕，脾胃伤也。六君子汤（补一）。咽酸嗳腐，加炮姜；作泻，加升麻。不应用补中益气汤。（补六）

消导过多，反致满闷，不思谷食，宜长生活命丹。（补四十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块
  • 当前页：伤食
  • 下一页：呕吐
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《盘珠集胎产症治》
  2. 伤食《盘珠集胎产症治》
  3. 伤食《女科证治准绳》
  4. 伤食《金匮钩玄》
  5. 伤食《伤寒指掌》
  6. 伤食《慈幼便览》
  7. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  8. 伤食《医效秘传》
  9. 伤食恶寒《中医词典》
  10. 伤食《时方妙用》
  11. 伤食发丹《中医词典》
  12. 伤食《万氏秘传片玉心书》
  13. 伤食发丹《证治准绳·幼科》
  14. 伤食《幼科折衷》
  15. 伤食发丹《保婴撮要》
  16. 伤食《秘传证治要诀及类方》
  17. 伤食发热《中医词典》
  18. 伤食《丹溪治法心要》
  19. 伤食腹痛《中医词典》
  20. 伤食《冷庐医话》
  21. 伤食后发搐《中医词典》
  22. 伤食《伤寒六书》
  23. 伤食后发搐《小儿药证直诀》
  24. 伤食《医学实在易》
  25. 伤食论《胎产心法》
  26. 伤食《周慎斋遗书》
  27. 伤食论《胎产心法》
  28. 伤食《仁术便览》
  29. 伤食论《妇科秘书》
  30. 伤食《金匮翼》
  31. 伤食门《幼科切要》


呕吐_《盘珠集胎产症治》_中医妇科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

气血大亏，脾胃弱而中气不运也，败血乘虚而入，脾受之则不能运化精微而成胀满；胃受之则不能受纳水谷而生吐逆。宜用抵圣散。（攻十二）

劳伤脏腑，寒邪入于肠胃，加减生化汤。（和三十二。）七日外，服温胃丁香散。（和三十三）

嗽逆目眩，石莲散。（和三十四）

饮食伤脾，六君子汤，加砂仁。（补一）

肠胃气逆，肠胃燥涩而气逆也，宜六君子汤加藿香、砂仁。（补）

胃气虚寒，六君子汤加炮姜、木香。（补一）

寒水侮土，益黄散。（散二十七）

肝木侮脾，六君子汤加升麻、柴胡。（补一）

命门火衰，八味丸。（补四十六）

腹痛 泄泻手足冷，阳气虚也，附子理中汤。（热七）

口渴内烦少力，血少汗多，不生津液也。宜生津益液汤。（和三十五）

吐蛔虫，胃气将绝也。人参、白术、榧子、白薇、肉桂、神曲。

吐脓血，又复发斑，因夏月受暑，未曾发出，至产始发，火毒炽盛，又不能尽发，故见症如此。不得不权用凉剂，人参、当归、川芎、麦冬、荆芥、元参。

大呕大喘，风邪感于太阳也。难治。重用人参，佐以麦冬、当归、白术，少加荆芥、桂枝。

呕吐下痢，邪感少阴也。缘肾火衰微，火为寒所驱逐，肾水亦随寒上趋而作呕，所谓真水亏，真阳飞越也。急用补阳之药，入于补阴之中，引火归源，是为要法。宜八味丸加减。（补四十六）

两胁胀满便血，风邪伤肝也，此犹可救者，因其有便血耳，不然，邪留两胁，反成腹心之病。当归、麦冬、川芎、三七根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：呕吐
  • 下一页：霍乱
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《盘珠集胎产症治》
  2. 呕吐《金匮钩玄》
  3. 呕吐《药症忌宜》
  4. 呕吐《伤寒心法要诀》
  5. 呕吐《女科证治准绳》
  6. 呕吐《也是山人医案》
  7. 呕吐《女科证治准绳》
  8. 呕吐《慈幼便览》
  9. 呕吐《伤寒括要》
  10. 呕吐《伤寒明理论》
  11. 呕吐《生理学》
  12. 呕吐《医学见能》
  13. 呕吐《儿科学》
  14. 呕吐《痘疹心法要诀》
  15. 呕吐（呃逆）《针灸学》
  16. 呕吐《痘疹心法要诀》
  17. 呕吐（附吐矢）《医述》
  18. 呕吐《叶天士医案精华》
  19. 呕吐（妊娠）《金匮悬解》
  20. 呕吐《厘正按摩要术》
  21. 呕吐（新法兼参叶案）《伤寒指掌》
  22. 呕吐《中医内科学》
  23. 呕吐（又见喘嗽）《针灸资生经》
  24. 呕吐《中医内科学》
  25. 呕吐2个月《名师垂教》
  26. 呕吐《幼科发挥》
  27. 呕吐伴随症状辨病《常见病自测》
  28. 呕吐《古今医彻》
  29. 呕吐病《备急千金要方》
  30. 呕吐《专治麻痧初编》
  31. 呕吐不纳谷《产宝》


霍乱_《盘珠集胎产症治》_中医妇科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

此由劳伤气血，脏腑虚损，食不运化，而邪复乘之，致阴阳升降不顺，清浊乱于肠胃，冷热不调，邪正相搏而然。

血块疼痛未净，生化六和汤。（和三十六）

血痛已除，藿香温胃散。（散二十八）

渴而饮水，五苓散。（泻五）

手足逆冷，问无血痛，用附子散。（热六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：霍乱
  • 下一页：呃逆
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《盘珠集胎产症治》
  2. 霍乱《盘珠集胎产症治》
  3. 霍乱《药症忌宜》
  4. 霍乱《金匮钩玄》
  5. 霍乱《女科证治准绳》
  6. 霍乱《女科折衷纂要》
  7. 霍乱《女科证治准绳》
  8. 霍乱《急救良方》
  9. 霍乱《女科证治准绳》
  10. 霍乱《也是山人医案》
  11. 霍乱《陈氏幼科秘诀》
  12. 霍乱《慈幼便览》
  13. 霍乱《针灸聚英》
  14. 霍乱《伤寒明理论》
  15. 霍乱《宋本备急灸法》
  16. 霍乱《医效秘传》
  17. 霍乱《灸法秘传》
  18. 霍乱《温热暑疫全书》
  19. 霍乱《传染病》
  20. 霍乱《针灸素难要旨》
  21. 霍乱　十一章《伤寒悬解》
  22. 霍乱《扁鹊心书》
  23. 霍乱（干霍乱、吐利）《张氏医通》
  24. 霍乱《脉因证治》
  25. 霍乱（新法）《伤寒指掌》
  26. 霍乱《友渔斋医话》
  27. 霍乱案《丁甘仁医案》
  28. 霍乱《丹溪治法心要》
  29. 霍乱八《伤寒悬解》
  30. 霍乱《时病论》
  31. 霍乱暴脱证《医学衷中参西录》


呃逆_《盘珠集胎产症治》_中医妇科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血皆伤，风冷搏于气分，则气逆而上为呃，又脾胃虚冷，因食热物，冷热之气相冲击，使气不顺而呃逆。

胃气虚寒，丁香、干姜、肉桂。

胃中伏热，干柿、竹茹。

脾胃虚热，人参、附子。

中气大虚，阴火上冲。八味丸。（补四十六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：呃逆
  • 下一页：喘急
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《盘珠集胎产症治》
  2. 呃逆《也是山人医案》
  3. 呃逆《评注产科心法》
  4. 呃逆《广瘟疫论》
  5. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  6. 呃逆《沈氏女科辑要》
  7. 呃逆（膈肌痉挛）《手穴手纹诊治》
  8. 呃逆《温疫论》
  9. 呃逆（俗名打咯忒）《医林改错》
  10. 呃逆《医效秘传》
  11. 呃逆（新法兼参叶案）《伤寒指掌》
  12. 呃逆《叶天士医案精华》
  13. 呃逆（噫气、诸逆冲上）《张氏医通》
  14. 呃逆《胎产指南》
  15. 呃逆案《名师垂教》
  16. 呃逆《中医内科学》
  17. 呃逆不止《医法圆通》
  18. 呃逆《医学从众录》
  19. 呃逆不止《奇效简便良方》
  20. 呃逆《麻科活人全书》
  21. 呃逆不止《奇效简便良方》
  22. 呃逆《松峰说疫》
  23. 呃逆点《手穴手纹诊治》
  24. 呃逆《松峰说疫》
  25. 呃逆哕噫《医宗金鉴》
  26. 呃逆《回春录》
  27. 呃逆哕噫《医学摘粹》
  28. 呃逆《伤寒大白》
  29. 呃逆论《症因脉治》
  30. 呃逆《急救广生集》
  31. 呃逆论（即吃忒，又名咳逆）《胎产心法》


喘急_《盘珠集胎产症治》_中医妇科_【岐黄之术】

喘急

喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

荣卫暴竭，卫气无主，独聚肺中，故令喘急。此为孤阳绝阴，真险候也。大料川芎汤救之，或生脉散合生化汤。（补二十三、和二十四）

败血入肺，坐不能卧，生化汤合失笑散，或六君子汤合失笑散。（和二十四、补一、攻七）

污血感寒，桃仁、丹皮、茯苓、干姜、蒌仁、北五味、桂枝、桑皮、紫苏、枳实。

水气凌肺，人参、白术、茯苓、麦冬、苏子。

脾虚生痰，六君子汤加姜汁、竹沥。（补一）

忧恼作喘，川芎、当归、杏仁、桑皮。

外感作喘，川芎、当归、旋复花、茯苓、半夏、杏仁、前胡。

气短似喘，生化汤（和二十四）加人参、沉香。

六七日，忽然手足蜷卧，息高气喘，恶心腹痛，此少阴感寒邪，而在内之真阳，为寒气逼越于上焦，上假热而下真寒也。人参、麦冬、肉桂、白术、吴茱萸，煎汤，候其微冷顿服之。若至半月一月外患此症，人参、白术、茯苓、当归、熟地、麦冬、吴茱萸、附子、牛膝，煎服之。皆为难救之症。

七日内外感风寒，鼻塞恶寒，身热头痛，重嗽，宜用加参宁嗽生化汤。痰多，加花粉，或加竹沥、姜汁，冲服；恶寒，毋用麻黄；胁痛，毋用柴胡；火嗽发热，毋用寒凉。总以调理血气为主。（和三十七）

误食耗气药，致气促绝食，人参生化汤，送饭锅焦粉。（补三十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：喘急
  • 下一页：蝉声
<<< 返回本书目录
  1. 喘急《专治麻痧初编》
  2. 喘急【方剂主治】
  3. 喘急《医宗金鉴》
  4. 喘急第五十六问《婴童百问》
  5. 喘急《药症忌宜》
  6. 喘急短气《伤寒心法要诀》
  7. 喘急《续名医类案》
  8. 喘急短气《医宗金鉴》
  9. 喘急《卫生易简方》
  10. 喘急论《妇科秘书》
  11. 喘急《万病回春》
  12. 喘急论《胎产心法》
  13. 喘急《万病回春》
  14. 喘急脉论《三指禅》
  15. 喘急《寿世保元》
  16. 喘急门《幼科切要》
  17. 喘急《盘珠集胎产症治》
  18. 喘急死证《杂病心法要诀》
  19. 喘急《女科折衷纂要》
  20. 喘急汤【方剂大全】
  21. 喘急《麻疹阐注》
  22. 喘急有虚有实《医学传心录》
  23. 喘急《景岳全书》
  24. 喘解《儿科萃精》
  25. 喘急《济阴纲目》
  26. 喘咳《医宗金鉴》
  27. 喘急《济阴纲目》
  28. 喘咳【中药主治】
  29. 喘急《古今医鉴》
  30. 喘咳【方剂主治】
  1. 喘急《盘珠集胎产症治》
  2. 喘急《女科折衷纂要》
  3. 喘急《药症忌宜》
  4. 喘急《痘疹心法要诀》
  5. 喘急第五十六问《婴童百问》
  6. 喘急《专治麻痧初编》
  7. 喘急短气《医宗金鉴》
  8. 喘急《卫生易简方》
  9. 喘急短气《医学摘粹》
  10. 喘急《万病回春》
  11. 喘急短气《伤寒心法要诀》
  12. 喘急《万病回春》
  13. 喘急论《胎产心法》
  14. 喘急《济阴纲目》
  15. 喘急论《妇科秘书》
  16. 喘急《济阴纲目》
  17. 喘急脉论《三指禅》
  18. 喘急《古今医鉴》
  19. 喘急门《幼科切要》
  20. 喘急《寿世保元》
  21. 喘急秘方《华佗神方》
  22. 喘急《证治准绳·疡医》
  23. 喘急死证《医宗金鉴》
  24. 喘急《续名医类案》
  25. 喘急死证《杂病心法要诀》
  26. 喘急《冯氏锦囊秘录》
  27. 喘急有虚有实《医学传心录》
  28. 喘急《医宗金鉴》
  29. 喘家《中医名词词典》
  30. 喘急《麻疹阐注》
  31. 喘家《中医词典》


蝉声_《盘珠集胎产症治》_中医妇科_【岐黄之术】

蝉声

蝉声

  • 上一页
  • 目录
  • 相关
  • 下一页

败血冲遏于心，转入于肺，气与血并结成块，入喉作声，竟似蝉鸣，此症十不救一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急
  • 当前页：蝉声
  • 下一页：浮肿
<<< 返回本书目录
  1. 蝉声《盘珠集胎产症治》
  2. 蝉退甘草汤【方剂大全】
  3. 蝉砂丸【方剂大全】
  4. 蝉退膏【方剂大全】
  5. 蝉青煮肝散【方剂大全】
  6. 蝉退散【方剂大全】
  7. 蝉壳丸【方剂大全】
  8. 蝉退饮【方剂大全】
  9. 蝉壳汤【方剂大全】
  10. 蝉蜕《本草纲目》完整版
  11. 蝉壳散【方剂大全】
  12. 蝉蜕《本草崇原》
  13. 蝉壳灰丸【方剂大全】
  14. 蝉蜕《本草新编》
  15. 蝉壳膏【方剂大全】
  16. 蝉蜕《本草易读》
  17. 蝉菊散【方剂大全】
  18. 蝉蜕《本草择要纲目》
  19. 蝉花无比丸【方剂大全】
  20. 蝉蜕《药鉴》
  21. 蝉花无比散【方剂大全】
  22. 蝉蜕《药笼小品》
  23. 蝉花丸【方剂大全】
  24. 蝉蜕《本草纲目》图文版
  25. 蝉花散【方剂大全】
  26. 蝉蜕【中药大全】
  27. 蝉花散《小儿药证直诀》
  28. 蝉蜕饼子【方剂大全】
  29. 蝉花饼子【方剂大全】
  30. 蝉蜕钓藤饮【方剂大全】
  1. 蝉声《盘珠集胎产症治》
  2. 蝉舌风《中医词典》
  3. 蝉蜕《本草纲目》
  4. 蝉舌《重订囊秘喉书》
  5. 蝉蜕《雷公炮制药性解》
  6. 蝉壳《外科全生集》
  7. 蝉蜕《药笼小品》
  8. 蝉壳《本草便读》
  9. 蝉蜕《玉楸药解》
  10. 蝉壳《顾松园医镜》
  11. 蝉蜕《中药炮制》
  12. 蝉花无比散《医学心悟》
  13. 蝉蜕《汤液本草》
  14. 蝉花无比散《太平惠民和剂局方》
  15. 蝉蜕《本草备要》
  16. 蝉花散《小儿药证直诀》
  17. 蝉蜕《本草易读》
  18. 蝉花散《太平惠民和剂局方》
  19. 蝉蜕《医学入门》
  20. 蝉花散《冯氏锦囊秘录》
  21. 蝉蜕《本草求真》
  22. 蝉花《证类本草》
  23. 蝉蜕《本草新编》
  24. 蝉花《雷公炮炙论》
  25. 蝉蜕《本经逢原》
  26. 蝉《本草易读》
  27. 蝉蜕《本草从新》
  28. 缠腰蛇丹《中医名词词典》
  29. 蝉蜕《得配本草》
  30. 缠腰痧《奇效简便良方》
  31. 蝉蜕《中药学》


浮肿_《盘珠集胎产症治》_中医妇科_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

败血乘虚，流入经络，日久化水，故令面黄，四肢浮肿。若作水气治之，便致夭枉。宜小、大调经汤（和三十八、三十九）。血流为水者，下午肿甚，肿处必有血痕，或胁胀刺痛。

咳嗽小便涩，寒水侮土也。宜补脾肺。补中益气汤。（补六）

气虚，六君子汤（补一）。四君子汤去甘草，加米仁、炒陈卜子。（补四）

六脉沉细无力，或咳嗽，或泄泻不止。脾土虚寒，命门火衰也。《金匮》肾气汤（补四十七）。

口渴恶寒，脉沉无力，体虚而有湿热之积也，必上焦满闷，宜补中行气，兼用导水之剂，白术、茯苓、陈皮、木通。

外感风寒，气血滞于经络；或胁腹绞刺。呕吐恶心，宜加味吴茱萸汤。（散二十九）

气郁作胀，枳实、炒白术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉声
  • 当前页：浮肿
  • 下一页：发热
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《盘珠集胎产症治》
  2. 浮肿《女科折衷纂要》
  3. 浮肿论《胎产心法》
  4. 浮肿《沈氏女科辑要》
  5. 浮肿论《妇科秘书》
  6. 浮肿《万氏秘传片玉心书》
  7. 浮肿门《万氏秘传片玉心书》
  8. 浮肿《松峰说疫》
  9. 浮肿者治其经《中医词典》
  10. 浮肿《竹林女科证治》
  11. 浮肿证治《医宗金鉴》
  12. 浮肿《古今医案按》
  13. 浮肿证治《妇科心法要诀》
  14. 浮肿《济阴纲目》
  15. 浮肿症《女科秘要》
  16. 浮肿《证治准绳·幼科》
  17. 符号检验《医学统计学》
  18. 浮肿《医述》
  19. 符号检验《预防医学》
  20. 浮肿《续名医类案》
  21. 符号秩和检验（Wilcoxon法）《预防医学》
  22. 浮肿《冯氏锦囊秘录》
  23. 符号秩和检验临界值表《预防医学》
  24. 浮肿《产鉴》
  25. 符咒《松峰说疫》
  26. 浮肿《中医词典》
  27. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  28. 浮肿《景景医话》
  29. 匐行性角膜溃疡《眼科学》
  30. 浮肿《医学传心录》
  31. 匐行疹《默克家庭诊疗手册》


发热_《盘珠集胎产症治》_中医妇科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发热，有伤力，有血虚，有停瘀，有蒸乳，有风寒，有多食，其病不一，状类伤寒。切勿发汗，致成肉 筋惕，亡阳谵语，郁冒昏迷等症。

血虚，川芎、当归、人参、姜炭。

气虚，补中益气汤加炒姜。（补六）

吞酸嗳腐，饱闷恶食，此饮食停滞也。宜四君子汤加砂仁、山楂、神曲。（补四）

肝虚血燥，阴火内发，宜逍遥散，以清肝火。若用大补，热燥更甚。（和五）

阴虚阳无所根据，浮散于外而为热，四物汤，加炙干姜。（补七。）加茯苓，使天气降而生阴，亦妙。

失血多汗出，不卧，怔忡惊悸，妄言妄见，加味归脾汤。（补三）

血虚感风，生化汤加荆芥穗。（和二十四）

误服寒凉之剂，以致寒气隔阳于外，四君子汤加干姜、肉桂。不应，加附子。（补四）

肌肤发热，面赤大渴，血脱发燥也。当归补血汤。（补四十八）

败血攻心，狂言奔走，干荷叶、生地、丹皮、生蒲黄。

胸胁胀痛，腹中痞闷，吐血盗汗，或便血不止，此诸脏虚损也，故有虚寒假热之状。十全大补汤。（补三十九）

产后潮热有汗，大便不通，毋专论为阳明症；头痛恶寒，毋专论为太阳症；头疼胁痛，毋专论为少阳症。总由血气两虚，阴阳不和而类外感也。加味生化汤，调和荣卫，诸症自退矣。（和四十）

口燥咽干而渴，毋专论为少阴症；腹满咽干大便实，毋专论为太阴症；烦满四肢冷，毋专论为厥阴症；谵语便秘，毋专论为胃中有燥屎。多因劳倦伤脾，运化稽迟，血枯肠燥，虚症类实病也。加味通幽散。（和四十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：发热
  • 下一页：乍寒乍热
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《盘珠集胎产症治》
  2. 发热《金匮钩玄》
  3. 发热《女科证治准绳》
  4. 发热《女科折衷纂要》
  5. 发热《女科证治准绳》
  6. 发热《伤科汇纂》
  7. 发热《伤寒指掌》
  8. 发热《医学真传》
  9. 发热《伤寒括要》
  10. 发热《广瘟疫论》
  11. 发热（附恶寒）《医学入门》
  12. 发热《沈氏女科辑要》
  13. 发热、谵语、昏瞀《古今医案按》
  14. 发热《伤寒明理论》
  15. 发热伴随症状辨病《常见病自测》
  16. 发热《痘疹心法要诀》
  17. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  18. 发热《医效秘传》
  19. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 发热《胎产指南》
  21. 发热不止《保婴撮要》
  22. 发热《中医内科学》
  23. 发热部《本草易读》
  24. 发热《伤寒寻源》
  25. 发热出痘粒满痂生《四圣悬枢》
  26. 发热《丹溪手镜》
  27. 发热的处理原则《病理生理学》
  28. 发热《伤寒六书》
  29. 发热的概念《病理生理学》
  30. 发热《伤寒六书》
  31. 发热的生物学意义《病理生理学》


乍寒乍热_《盘珠集胎产症治》_中医妇科_【岐黄之术】

乍寒乍热

乍寒乍热

  • 上一页
  • 目录
  • 相关
  • 下一页

血闭于阳经，荣卫行之不通则寒；血闭于阴经，荣卫行之不通则热。阳气不足，阴气上入于阳中则恶寒；阴气不足，阳气下陷于阴中则发热。外经为寒邪客之，则荣卫不通而发热。内府为冷物伤之，则荣卫不通而为寒。

阴阳不和，四物汤加减用之，去熟地，加人参、干姜、甘草。（补七）

阴阳不归其分，阳下陷而阴上冒。八珍汤。（补五）

元气未复而湿热乘之，补中益气汤。（补六）

血虚而渴，当归补血汤。（补四十八）

肝木侮土，致停食而寒热，六君子汤加木香。（补一）

风寒客于经络，川芎、当归、莲须、葱白。

乳孔胀痛，瞿麦、通草、连翘、花粉、甘草、青皮、桔梗，煎服。

嗳气满闷，饮食伤也，异功散加山楂、神曲。（补二十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：乍寒乍热
  • 下一页：汗
<<< 返回本书目录
  1. 乍寒乍热《孙真人海上方》
  2. 乍寒乍热【方剂主治】
  3. 乍寒乍热《沈氏女科辑要》
  4. 乍见鬼神《女科证治准绳》
  5. 乍寒乍热《盘珠集胎产症治》
  6. 乍见鬼神《证治准绳·女科》
  7. 眨眼率减少【疾病症状】
  8. 乍热《麻科活人全书》
  9. 眨眼不止【疾病症状】
  10. 诈病《古今医案按》
  11. 札口词《洗冤集录》
  12. 诈病《景岳全书》
  13. 樝子【中药大全】
  14. 诈病《续名医类案》
  15. 楂子《本草纲目》图文版
  16. 诈病《医述》
  17. 楂子《本草纲目》完整版
  18. 诈病经治记《三十年临证经验集》
  19. 楂肉《本草易读》
  20. 诈病经治记《邹孟城三十年临证经验集》
  21. 楂橘丸【方剂大全】
  22. 柞蚕蛹【中药大全】
  23. 楂《本草纲目》完整版
  24. 柞蚕蛹脑病【疾病大全】
  25. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  26. 柞木《本草纲目》完整版
  27. 甑气水《本草纲目》完整版
  28. 柞木《本草易读》
  29. 甑带灰《证类本草》
  30. 柞木【中药大全】
  1. 乍寒乍热《盘珠集胎产症治》
  2. 乍寒乍热《沈氏女科辑要》
  3. 乍寒乍热（与发热合参）《评注产科心法》
  4. 乍寒乍热《竹林女科证治》
  5. 乍寒乍热辨《傅青主男科》
  6. 乍寒乍热《孙真人海上方》
  7. 乍见鬼神《证治准绳·女科》
  8. 闸极木皮《证类本草》
  9. 乍见鬼神《女科证治准绳》
  10. 闸极木皮《海药本草》
  11. 乍热《中医词典》
  12. 札口词《洗冤集录》
  13. 乍热《麻科活人全书》
  14. 皶瘤《中医词典》
  15. 乍腮《奇效简便良方》
  16. 楂子〈平〉《食疗本草》
  17. 乍疏乍数《中医名词词典》
  18. 楂子《本草纲目》
  19. 诈病《景岳全书》
  20. 楂桃茶《茶饮保健》
  21. 诈病《续名医类案》
  22. 楂术茶《茶饮保健》
  23. 诈病《医述》
  24. 楂肉《本草易读》
  25. 诈病《古今医案按》
  26. 楂曲平胃法《时病论歌括新编》
  27. 诈病《脉诀汇辨》
  28. 楂曲茶《茶饮保健》
  29. 诈病经治记《邹孟城三十年临证经验集》
  30. 楂明茶《茶饮保健》
  31. 诈病经治记《三十年临证经验集》


汗_《盘珠集胎产症治》_中医妇科_【岐黄之术】

汗

汗

  • 上一页
  • 目录
  • 相关
  • 下一页

汗本血液，属阴，阴亡阳亦随之而走，故曰∶汗多亡阳。又曰∶肝，心之液也。血虚，则肾中之阴不能上注于心，故心虚而汗出。又阴虚暴亡，阳气无所归附，则浮散于外，而汗不止。

产毕自汗，块痛未除，先服生化汤，即继服调卫止汗汤。俟汗止，减参、 以消块痛。（和二十四、补四十九）

睡中妄言，大便不通，加参生化汤加麻黄根、枣仁、地骨皮。（补三十七）

汗而泄泻，加参生化汤加麻黄根、肉果、莲子。（补三十七）

汗多而小便点滴，加参生化汤加麻黄根、麦冬、葛根、北五味。（补三十七）

汗多亡阴，致筋脉拘急，类于 症 宜加味生化汤。（和四十）

大汗如雨，口渴舌干，发热而躁，此精血干枯，无以养心，阳无阴而不化也。黄 、当归、桑叶，合生脉散。（和二十三）

闻响汗出，诸药到口即吐，脾气败也。用人参、附子为末，随液咽下。

昏冒瞑目，此血亡而火炽也。但补其血，《全生》活血汤。（补五十一）

产后汗出，多因劳倦惊恐所致也。《内经》云∶摇体劳苦，汗出于脾；惊而夺精，汗出于心；恐惧，汗出于肝。产妇有此诸因，故不能镇守其液而汗出。宜健脾胃，使水谷之精，灌溉四旁，则五脏冲和而汗自止，归脾汤。（补十九）

产后血虚，自汗气促，为肺气上浮也，然血去过多，阳为阴逼而汗出不止。宜滋营益气汤（补三十八）。则血复，产妇所以喜也。

产后真阳不足，上气喘急，手足厥冷，或短气，盗汗自汗。大圣散（补十二）。如心虚盗汗，或睡中汗出，加味归脾汤（补三）。气脱自汗，作夺汗论。大汗淋漓，气促肤冷，急以四君子汤补气（补四）。若阴血下脱，孤阳上越而大汗出，此危候也，急服四君加黄 、五味子救之。

若自汗，由血虚而外溢也，宜止汗散。（补五十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乍寒乍热
  • 当前页：汗
  • 下一页：中风
<<< 返回本书目录
  1. 汗《周慎斋遗书》
  2. 汗斑《急救广生集》
  3. 汗《止园医话》
  4. 汗斑擦剂【方剂大全】
  5. 汗《证治准绳·幼科》
  6. 汗斑肥皂【方剂大全】
  7. 汗《张聿青医案》
  8. 汗斑粉【方剂大全】
  9. 汗《张氏医通》
  10. 汗斑门主论《疡医大全》
  11. 汗《张氏医通》
  12. 汗斑散【方剂大全】
  13. 汗《幼科释谜》
  14. 汗斑神效方《扁鹊心书》
  15. 汗《医宗金鉴》
  16. 汗斑证《古今医统大全》
  17. 汗《医学入门》
  18. 汗闭现象【疾病症状】
  19. 汗《医学纲目》
  20. 汗病《读医随笔》
  21. 汗《医述》
  22. 汗病《证治汇补》
  23. 汗《医经原旨》
  24. 汗不出《普济方·针灸》
  25. 汗《医碥》
  26. 汗不出【方剂主治】
  27. 汗《医碥》
  28. 汗部《神应经》
  29. 汗《也是山人医案》
  30. 汗出《张氏医通》
  1. 汗《盘珠集胎产症治》
  2. 汗《外科选要》
  3. 汗《针灸聚英》
  4. 汗《也是山人医案》
  5. 汗斑《急救广生集》
  6. 汗《痘疹心法要诀》
  7. 汗斑方《奇方类编》
  8. 汗《脉因证治》
  9. 汗斑门主方《疡医大全》
  10. 汗《幼科释谜》
  11. 汗斑门主论《疡医大全》
  12. 汗《冷庐医话》
  13. 汗斑神效方《扁鹊心书》
  14. 汗《周慎斋遗书》
  15. 汗斑证《古今医统大全》
  16. 汗《医经原旨》
  17. 汗瘢《奇效简便良方》
  18. 汗《古今医案按》
  19. 汗病《证治汇补》
  20. 汗《古今医案按》
  21. 汗病《读医随笔》
  22. 汗《顾松园医镜》
  23. 汗不出《普济方·针灸》
  24. 汗《张聿青医案》
  25. 汗不出《针灸资生经》
  26. 汗《医碥》
  27. 汗部《神应经》
  28. 汗《医碥》
  29. 汗出《张氏医通》
  30. 汗《临证指南医案》
  31. 汗出不彻有三义《医述》


中风_《盘珠集胎产症治》_中医妇科_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

发热 头痛 气喘，面如朱妆，元阳不能自固也。唇青肉冷，目眩神昏，虚极生风也。口眼 斜，气血俱虚，不能荣养筋脉也。汗出不止，血虚腠理不密也。角弓反张，血虚体弱，风入诸阳之经也。牙关紧急，口噤不开，血气空虚，风入颌颊口之筋也。筋脉拘急而为 ；弛纵而为 。阴血去多，阳火炽盛，肝木枯而筋无所主也。顽痹不仁，羸乏少气，脏腑虚损，风冷客于经络皮肤也。或肝经血燥而挟风热也。总宜大补气血为主，或加荆、防、姜、附、钩藤、天麻一二味亦可，切忌姜、葱并风药，以致不救。

气虚，四君子汤加味用之。（补四）

血虚，四物汤加味用之。（补七）

气血两虚，十全大补汤。（补三十九）

如血痛未除，生化汤加味用之。（和二十四）

遍身疼痛，手足瘫痪，血虚有风痰，生化汤加姜汁、竹沥。（和二十四）

阴虚内热，热盛生风，四物用生地加丹皮、麦冬。（补七）

摇头马鸣，身反折，气如绝，汗如雨，两手摸空，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗
  • 当前页：中风
  • 下一页：不语
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《盘珠集胎产症治》
  2. 中风《金匮钩玄》
  3. 中风《保幼新编》
  4. 中风《金匮钩玄》
  5. 中风《女科证治准绳》
  6. 中风《也是山人医案》
  7. 中风《女科证治准绳》
  8. 中风《医学真传》
  9. 中风《女科证治准绳》
  10. 中风《叶天士医案精华》
  11. 中风《针灸学》
  12. 中风《医学三字经》
  13. 中风《灸法秘传》
  14. 中风《时方妙用》
  15. 中风（产后）《金匮悬解》
  16. 中风《医学启源》
  17. 中风（附瘫痪疠风惊风）《脉症治方》
  18. 中风《经验丹方汇编》
  19. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  20. 中风《扁鹊心书》
  21. 中风（类中）《文堂集验方》
  22. 中风《女科精要》
  23. 中风（类中导入）《张氏医通》
  24. 中风《校注医醇剩义》
  25. 中风（中风寒热 余论见偏风）《针灸资生经》
  26. 中风《秘传证治要诀及类方》
  27. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  28. 中风《金针秘传》
  29. 中风案《丁甘仁医案》
  30. 中风《金针秘传》
  31. 中风百节疼痛《圣济总录》


不语_《盘珠集胎产症治》_中医妇科_【岐黄之术】

不语

不语

  • 上一页
  • 目录
  • 相关
  • 下一页

心者，君主之官，神明出焉，外应于舌。舌，声之机。产后虚弱，致败血停蓄，上干于心，心窍闭塞，故神志不能明。又心气通于舌，气闭则舌强不语；有热痰迷塞心窍，则不能言；肾之别脉，上入于心，系舌本，虚则不能言；脾之脉是动，病舌本强不能言；大肠之脉散舌下，风热入于大肠则不语。

目闭不语，痰气郁滞也。孤风散，生白矾一钱，热水调下。若瘀血壅滞，琥珀散。

琥珀 花蕊石 郁金 朱砂 研末，童便好酒下一钱。

血气痛上冲于心，生化汤。（和二十四）

气闭不语，七珍散。（散三十）

风火，加味逍遥散。（补二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：不语
  • 下一页：舌出不收
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《盘珠集胎产症治》
  2. 不语《胎产指南》
  3. 不语《女科证治准绳》
  4. 不语《伤寒大白》
  5. 不语《女科证治准绳》
  6. 不语《医学心悟》
  7. 不语（狂言谵语）《女科折衷纂要》
  8. 不语《济阴纲目》
  9. 不语论《小儿卫生总微论方》
  10. 不语《证治准绳·女科》
  11. 不语证治《医宗金鉴》
  12. 不语《医述》
  13. 不语证治《妇科心法要诀》
  14. 不语《医述》
  15. 不育《古代房中秘方》
  16. 不语《女科秘旨》
  17. 不育《中医名词词典》
  18. 不语《产鉴》
  19. 不育症《默克家庭诊疗手册》
  20. 不语《傅青主女科》
  21. 不育症《自我调养巧治病》
  22. 不宜偏食植物油《老年食养食疗》
  23. 不月《中医词典》
  24. 不宜灸禁穴及老少加减法《外台秘要》
  25. 不月水《中医词典》
  26. 不宜服瘦胎方辩《胎产秘书》
  27. 不孕《中医名词词典》
  28. 不依从的结果《默克家庭诊疗手册》
  29. 不孕《中医词典》
  30. 不靥闷乱哽气腹胀之症《保婴撮要》
  31. 不孕症《古代房中秘方》


舌出不收_《盘珠集胎产症治》_中医妇科_【岐黄之术】

舌出不收

舌出不收

  • 上一页
  • 目录
  • 相关
  • 下一页

垫壅于心也。丹砂末敷之。暗掷盆盎作堕地声，惊之即收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语
  • 当前页：舌出不收
  • 下一页：惊悸
<<< 返回本书目录
  1. 舌出不收《盘珠集胎产症治》
  2. 舌疮《证治准绳·类方》
  3. 舌出不入门主论《疡医大全》
  4. 舌疮门主论《疡医大全》
  5. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  6. 舌疮舌糜《回春录》
  7. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  8. 舌刺咽干《经验麻科》
  9. 舌部证治（计九证）《外科证治全书》
  10. 舌淡【方剂主治】
  11. 舌部舌色内应脏腑篇《形色外诊简摩》
  12. 舌淡红无色《塘医话》
  13. 舌部经络《重楼玉钥续编》
  14. 舌淡苔白【方剂主治】
  15. 舌部《疡医大全》
  16. 舌淡体胖【疾病症状】
  17. 舌部《外科心法要诀》
  18. 舌的变化《家庭医学百科-医疗康复篇》
  19. 舌部《外科大成》
  20. 舌的部位《圆运动的古中医学》
  21. 舌病证治《幼幼集成》
  22. 舌底藏春《毓麟验方》
  23. 舌病证治《推拿抉微》
  24. 舌疔门主论《疡医大全》
  25. 舌病证候(附失欠)《三因极一病证方论》
  26. 舌短舌强辨《察舌辨症新法》
  27. 舌病论《小儿卫生总微论方》
  28. 舌断唇伤《保婴撮要》
  29. 舌病方《千金翼方》
  30. 舌断门主论《疡医大全》
  1. 舌出不收《盘珠集胎产症治》
  2. 舌出不收《中医词典》
  3. 舌出寸余《古今医统大全》
  4. 舌出不入门主论《疡医大全》
  5. 舌疮《中医词典》
  6. 舌出不入门主方《疡医大全》
  7. 舌疮《证治准绳·类方》
  8. 舌出不能入《奇方类编》
  9. 舌疮《竹林女科证治》
  10. 舌出不牧《古今医统大全》
  11. 舌疮门主方《疡医大全》
  12. 舌出《中医词典》
  13. 舌疮门主论《疡医大全》
  14. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  15. 舌疮秘方《华佗神方》
  16. 舌颤《中医词典》
  17. 舌疮舌糜《回春录》
  18. 舌颤《中医名词词典》
  19. 舌唇口喉齿腮伤《证治准绳·疡医》
  20. 舌部证治（计九证）《外科证治全书》
  21. 舌刺咽干《经验麻科》
  22. 舌部舌色内应脏腑篇《形色外诊简摩》
  23. 舌疸《中医词典》
  24. 舌部经络《重楼玉钥续编》
  25. 舌淡红无色《塘医话》
  26. 舌部疾患《理疗学》
  27. 舌的变化《家庭医学百科-医疗康复篇》
  28. 舌部《外科大成》
  29. 舌的病变《默克家庭诊疗手册》
  30. 舌部《疡医大全》
  31. 舌的部位《圆运动的古中医学》


惊悸_《盘珠集胎产症治》_中医妇科_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚心气不足也。心虚而受风邪，遂成惊悸，名曰心风。其状目睛不转，其脉动而弱，宜大补气血。若作风治，速之危矣。

怯然如人将捕之，心血虚也，块痛未除，且服生化汤（和二十四）。块消痛止，宜加减养荣汤。（补五十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌出不收
  • 当前页：惊悸
  • 下一页：发狂谵语
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《盘珠集胎产症治》
  2. 惊悸《金匮钩玄》
  3. 惊悸《女科证治准绳》
  4. 惊悸《脉因证治》
  5. 惊悸《女科证治准绳》
  6. 惊悸《医学从众录》
  7. 惊悸《女科证治准绳》
  8. 惊悸《丹溪治法心要》
  9. 惊悸《伤寒括要》
  10. 惊悸《丹溪手镜》
  11. 惊悸（恍惚）《女科折衷纂要》
  12. 惊悸《竹林女科证治》
  13. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  14. 惊悸《血证论》
  15. 惊悸、怔忡、健忘《医学入门》
  16. 惊悸《医学心悟》
  17. 惊悸部《本草易读》
  18. 惊悸《明医指掌》
  19. 惊悸二《金匮悬解》
  20. 惊悸《万病回春》
  21. 惊悸恍惚《医述》
  22. 惊悸《保婴撮要》
  23. 惊悸恍惚证治《医宗金鉴》
  24. 惊悸《济阴纲目》
  25. 惊悸恍惚证治《妇科心法要诀》
  26. 惊悸《张聿青医案》
  27. 惊悸解《素灵微蕴》
  28. 惊悸《普济方·针灸》
  29. 惊悸恐《医学心悟》
  30. 惊悸《寿世保元》
  31. 惊悸恐辨《叶选医衡》


发狂谵语_《盘珠集胎产症治》_中医妇科_【岐黄之术】

发狂谵语

发狂谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

败血冲心，肝火上炎，痰结于胸，热入血室，皆致谵语颠狂。

神不守舍，八珍汤加茯神、麦冬、枣仁、姜、枣。（补五）

寒热如疟，昼轻夜妄，热入血室也。琥珀地黄丸加柴胡（攻十四）。一灵三圣散。（攻十五）

胁痛便血，肝血虚火上炎也。加味逍遥散。（补二十一）

因惊悸闷，用辰砂二钱，研细，乳汁调和，另用白颈活地龙一条，入热酒滚二三沸去之，入辰砂，重汤再煮，分三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：发狂谵语
  • 下一页：发斑
<<< 返回本书目录
  1. 发狂谵语《沈氏女科辑要》
  2. 发毛病诸候《巢氏病源补养宣导法》
  3. 发狂谵语《盘珠集胎产症治》
  4. 发眉疽门主论《疡医大全》
  5. 发狂谵语《古今医彻》
  6. 发朦丸【方剂大全】
  7. 发狂歌《伤寒百证歌》
  8. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  9. 发狂（合参准绳金鉴）《伤寒指掌》
  10. 发明欲补先泻夹泻于补之义《读医随笔》
  11. 发狂《伤寒明理论》
  12. 发明仲景活人《阴证略例》
  13. 发狂《伤寒六书》
  14. 发脑《圣济总录》
  15. 发狂《伤寒六书》
  16. 发脑【方剂主治】
  17. 发狂《伤寒括要》
  18. 发脑内消散【方剂大全】
  19. 发狂《伤寒捷诀》
  20. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  21. 发狂《伤寒大白》
  22. 发胖是减肥必要的中间过程《人体使用手册》
  23. 发狂《伤寒标本心法类萃》
  24. 发泡《景岳全书》
  25. 发狂《景岳全书》
  26. 发泡《张氏医通》
  27. 发狂《经验麻科》
  28. 发泡膏【方剂大全】
  29. 发渴证治《医宗金鉴》
  30. 发泡疗法　《针灸学》
  1. 发狂谵语《盘珠集胎产症治》
  2. 发狂谵语《沈氏女科辑要》
  3. 发瘤《中医词典》
  4. 发狂谵语《古今医彻》
  5. 发瘤秘方《华佗神方》
  6. 发狂秘方《华佗神方》
  7. 发落《中医词典》
  8. 发狂见鬼《傅青主男科》
  9. 发落不生《医学纲目》
  10. 发狂歌《伤寒百证歌》
  11. 发落不生秘方《华佗神方》
  12. 发狂不见鬼《傅青主男科》
  13. 发落重生《奇效简便良方》
  14. 发狂辨《卫生宝鉴》
  15. 发眉《中医词典》
  16. 发狂（合参准绳金鉴）《伤寒指掌》
  17. 发眉《证治准绳·疡医》
  18. 发狂《伤寒括要》
  19. 发眉疮《中医词典》
  20. 发狂《伤寒明理论》
  21. 发眉疽《中医词典》
  22. 发狂《医效秘传》
  23. 发眉疽门主方《疡医大全》
  24. 发狂《伤寒六书》
  25. 发眉疽门主论《疡医大全》
  26. 发狂《伤寒六书》
  27. 发蒙《中医词典》
  28. 发狂《伤寒大白》
  29. 发明欲补先泻夹泻于补之义《读医随笔》
  30. 发狂《疫疹一得》
  31. 发明仲景活人《阴证略例》


发斑_《盘珠集胎产症治》_中医妇科_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

败血流入脏腑，充满于肌肤，旁连于四肢，热结留注，转还不得，故发斑。十无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂谵语
  • 当前页：发斑
  • 下一页：见鬼
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《盘珠集胎产症治》
  2. 发斑《金匮钩玄》
  3. 发斑（伤寒门 下）《古今医统大全》
  4. 发斑《广瘟疫论》
  5. 发斑部《本草易读》
  6. 发斑《温疫论》
  7. 发斑第九十五问《婴童百问》
  8. 发斑《医效秘传》
  9. 发斑方《增订叶评伤暑全书》
  10. 发斑《脉因证治》
  11. 发斑歌《伤寒百证歌》
  12. 发斑《丹溪手镜》
  13. 发斑候（幼幼汇集 下）《古今医统大全》
  14. 发斑《伤寒六书》
  15. 发斑门（二则）《辨证录》
  16. 发斑《伤寒六书》
  17. 发斑伤寒《中医词典》
  18. 发斑《松峰说疫》
  19. 发斑十三条《仲景伤寒补亡论》
  20. 发斑《古今医鉴》
  21. 发斑药《儒门事亲》
  22. 发斑《伤寒捷诀》
  23. 发斑瘾疹风热所乘《医学传心录》
  24. 发斑《伤寒标本心法类萃》
  25. 发斑战汗合论《温疫论》
  26. 发斑《景岳全书》
  27. 发斑证《伤寒九十论》
  28. 发斑《医法圆通》
  29. 发斑证治《三因极一病证方论》
  30. 发白要诀《华佗神方》
  31. 发背《中医名词词典》


见鬼_《盘珠集胎产症治》_中医妇科_【岐黄之术】

见鬼

见鬼

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏魂，心藏神。血虚心失所养，肝火上炎，神魂不能守舍，是以妄言见鬼也。

败血停心，烦躁错乱，小、大调经汤加薄荷。（和三十八、和三十九）

心血虚损，生化汤加枣仁、柏子仁、茯神、麦冬。（和二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：见鬼
  • 下一页：烦渴
<<< 返回本书目录
  1. 见鬼《续名医类案》
  2. 见龙散【方剂大全】
  3. 见鬼《盘珠集胎产症治》
  4. 见所公白浊（有发明）《孙文垣医案》
  5. 见风消【中药大全】
  6. 见天丸【方剂大全】
  7. 见毒医毒勿泥麻法《麻科活人全书》
  8. 见晛膏【方剂大全】
  9. 见点诸论《冯氏锦囊秘录》
  10. 见晛丸【方剂大全】
  11. 见点证治《医宗金鉴》
  12. 见形论治《麻疹备要方论》
  13. 见点证治《痘疹心法要诀》
  14. 见形三朝生死《证治准绳·幼科》
  15. 见点险证《医宗金鉴》
  16. 见形证治《证治准绳·幼科》
  17. 见点险证《痘疹心法要诀》
  18. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  19. 见点顺证《医宗金鉴》
  20. 见血飞【中药大全】
  21. 见点顺证《痘疹心法要诀》
  22. 见血封喉【中药大全】
  23. 见点时备用诸药《冯氏锦囊秘录》
  24. 见血封口【中药大全】
  25. 见点三日诀《慈幼新书》
  26. 见血清【中药大全】
  27. 见点三朝顺逆险《冯氏锦囊秘录》
  28. 见血住【中药大全】
  29. 见点逆证《医宗金鉴》
  30. 见肿消《本草纲目》完整版
  1. 见鬼《盘珠集胎产症治》
  2. 见鬼《续名医类案》
  3. 见鬼卒倒秘方《华佗神方》
  4. 见毒医毒勿泥麻法《麻科活人全书》
  5. 见蛔《医述》
  6. 见点诸论《冯氏锦囊秘录》
  7. 见苗《中医词典》
  8. 见点证治歌括《冯氏锦囊秘录》
  9. 见所公白浊（有发明）《孙文垣医案》
  10. 见点证治《痘疹心法要诀》
  11. 见丸《三因极一病证方论》
  12. 见点证治《医宗金鉴》
  13. 见闻精出《中医词典》
  14. 见点险证《痘疹心法要诀》
  15. 见现丸方《妇人大全良方》
  16. 见点险证《医宗金鉴》
  17. 见形论治《麻疹备要方论》
  18. 见点顺证《痘疹心法要诀》
  19. 见形三朝生死《证治准绳·幼科》
  20. 见点顺证《医宗金鉴》
  21. 见形证治《证治准绳·幼科》
  22. 见点时备用诸药《冯氏锦囊秘录》
  23. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  24. 见点三日诀《慈幼新书》
  25. 见血生《救伤秘旨》
  26. 见点三日诀《丹台玉案》
  27. 见肿消《本草纲目》
  28. 见点三朝顺逆险《冯氏锦囊秘录》
  29. 见肿消《证类本草》
  30. 见点逆证《痘疹心法要诀》
  31. 见肿消《本经逢原》


烦渴_《盘珠集胎产症治》_中医妇科_【岐黄之术】

烦渴

烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

去血多则津液少，故烦躁而发渴。宜滋阴降火，可少加童便。

余血奔心，荷叶散。（攻十六）

阴虚火动，人参 当归汤。（补五十四）

气虚而渴，生脉散（补二十三），加莲子。

血虚而渴，四物汤加花粉、麦冬。（补七）

头眩脚弱，饮食无味，气血俱虚也，参、地、麦冬、甘草、花粉、糯米、姜、枣，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见鬼
  • 当前页：烦渴
  • 下一页：咳嗽
<<< 返回本书目录
  1. 烦渴《专治麻痧初编》
  2. 烦渴【中药主治】
  3. 烦渴《张氏医通》
  4. 烦渴【方剂主治】
  5. 烦渴《医宗金鉴》
  6. 烦渴不止【方剂主治】
  7. 烦渴《盘珠集胎产症治》
  8. 烦渴发热《四圣悬枢》
  9. 烦渴《女科秘旨》
  10. 烦渴门《幼科切要》
  11. 烦渴《麻疹阐注》
  12. 烦渴引饮【方剂主治】
  13. 烦渴《痘疹心法要诀》
  14. 烦哭《经验麻科》
  15. 烦部《本草易读》
  16. 烦满囊缩《卫生宝鉴》
  17. 烦《证治准绳·女科》
  18. 烦闷《产宝》
  19. 烦《女科证治准绳》
  20. 烦闷【中药主治】
  21. 钒及其化合物引起的皮肤病【疾病大全】
  22. 烦闷【方剂主治】
  23. 矾朱散【方剂大全】
  24. 烦闷不安【方剂主治】
  25. 矾脂散【方剂大全】
  26. 烦热《丹溪手镜》
  27. 矾皂散【方剂大全】
  28. 烦热《伤寒括要》
  29. 矾蝎散【方剂大全】
  30. 烦热《伤寒六书》
  1. 烦渴《盘珠集胎产症治》
  2. 烦渴《痘疹心法要诀》
  3. 烦渴发热《四圣悬枢》
  4. 烦渴《专治麻痧初编》
  5. 烦渴门《幼科切要》
  6. 烦渴《张氏医通》
  7. 烦哭《经验麻科》
  8. 烦渴《证治准绳·幼科》
  9. 烦悗《中医词典》
  10. 烦渴《医述》
  11. 烦满《中医词典》
  12. 烦渴《医宗金鉴》
  13. 烦满发斑《四圣悬枢》
  14. 烦渴《女科秘旨》
  15. 烦满发斑《四圣悬枢》
  16. 烦渴《麻疹阐注》
  17. 烦满候《诸病源候论》
  18. 烦渴《麻疹备要方论》
  19. 烦满惊悸证四　少阳二十七《伤寒悬解》
  20. 烦部《本草易读》
  21. 烦满囊缩《四圣悬枢》
  22. 烦《女科证治准绳》
  23. 烦满囊缩《卫生宝鉴》
  24. 烦《医效秘传》
  25. 烦闷《产宝》
  26. 烦《证治准绳·女科》
  27. 烦热《中医名词词典》
  28. 烦《医学纲目》
  29. 烦热《中医词典》
  30. 烦《中医词典》
  31. 烦热《幼幼新书》


咳嗽_《盘珠集胎产症治》_中医妇科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

有外邪，有内伤，有瘀血，皆致咳嗽。惟吃盐太早，咳者难治。

恶血流入肺经，面赤发喘，生化汤合失笑散。（和二十四、攻七）

鼻塞声重，生化汤加杏仁、荆芥。（和二十四）

阴血虚，四物汤去白芍，加人参、白术。（补七）头痛，加莲须。

肺气不足，四君子汤加当归、川芎。（补四）

阴水不足，火克肺金，六味丸加麦冬、花粉。（补二）

肺虚外感风寒，补中益气汤加紫苏、桔梗。（补六）

胃虚不生肺金，异功散加当归、白芍。（补四十九）

半月外干嗽，四物汤加诃子皮、茯苓、甘草、阿胶。（补七）

百日内感风，重嗽汗多，宜加参宁肺生化汤。（补五十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴
  • 当前页：咳嗽
  • 下一页：口鼻黑衄
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《盘珠集胎产症治》
  2. 咳嗽《金匮钩玄》
  3. 咳嗽《药症忌宜》
  4. 咳嗽《小儿药证直诀》
  5. 咳嗽《何澹安医案》
  6. 咳嗽《女科折衷纂要》
  7. 咳嗽《女科证治准绳》
  8. 咳嗽《也是山人医案》
  9. 咳嗽《女科证治准绳》
  10. 咳嗽《医学真传》
  11. 咳嗽《女科证治准绳》
  12. 咳嗽《慈幼便览》
  13. 咳嗽《陈氏幼科秘诀》
  14. 咳嗽《笔花医镜》
  15. 咳嗽《针灸聚英》
  16. 咳嗽《沈氏女科辑要》
  17. 咳嗽《灸法秘传》
  18. 咳嗽《医学见能》
  19. 咳嗽《伤寒括要》
  20. 咳嗽《痘疹心法要诀》
  21. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  22. 咳嗽《痘疹心法要诀》
  23. 咳嗽（肺火清则咳止矣）《经验麻科》
  24. 咳嗽《医效秘传》
  25. 咳嗽（哮喘痰症）《文堂集验方》
  26. 咳嗽《叶天士医案精华》
  27. 咳嗽（余见咳逆）《针灸资生经》
  28. 咳嗽《医学三字经》
  29. 咳嗽、咳痰《百病自测》
  30. 咳嗽《时方妙用》
  31. 咳嗽3个月《名师垂教》


口鼻黑衄_《盘珠集胎产症治》_中医妇科_【岐黄之术】

口鼻黑衄

口鼻黑衄

  • 上一页
  • 目录
  • 相关
  • 下一页

气血大虚，恶血乘虚流入诸经，不能复出，故为衄。五色最忌黑，口鼻属肺胃之部，口鼻间气色现黑，肺胃败矣。

又虚火载血上行，不循经度，溢出孔窍，肺胃为热逼，热极反从水化，致口鼻变现黑色，亦危候也。速用童便、淮牛膝、丹皮、泽兰、二地，倍人参大剂救之。止衄之法，取产妇顶心发一缕，红线一缕，系中指节奇验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：口鼻黑衄
  • 下一页：疟疾
<<< 返回本书目录
  1. 口鼻黑衄《盘珠集胎产症治》
  2. 口鼻门《奇方类编》
  3. 口鼻齿证《古今名医汇粹》
  4. 口鼻生疮【疾病症状】
  5. 口鼻《奇效简便良方》
  6. 口鼻生疮【方剂主治】
  7. 口、眼、生殖器综合征《自我调养巧治病》
  8. 口鼻血性分泌物【疾病症状】
  9. 口、眼、生殖器损害【疾病症状】
  10. 口鼻周围发绀【疾病症状】
  11. 口（附唇）《医述》
  12. 口病《备急千金要方》
  13. 口《证治准绳·杂病》
  14. 口病《古今医彻》
  15. 口《张氏医通》
  16. 口病《古今医鉴》
  17. 口《医学纲目》
  18. 口病《急救广生集》
  19. 口《医碥》
  20. 口病《千金翼方》
  21. 口《医碥》
  22. 口病《医学正传》
  23. 口《续名医类案》
  24. 口病《幼科折衷》
  25. 口《奇症汇》
  26. 口病《证治汇补》
  27. 口《脉因证治》
  28. 口病根原《四圣心源》
  29. 口《经络全书》
  30. 口病门《古今医统大全》
  1. 口鼻黑衄《盘珠集胎产症治》
  2. 口鼻出血不止《奇效简便良方》
  3. 口病《千金翼方》
  4. 口鼻出血《奇效简便良方》
  5. 口病《备急千金要方》
  6. 口鼻出血《中医词典》
  7. 口病《备急千金要方》
  8. 口鼻出血《中医词典》
  9. 口病《医学正传》
  10. 口鼻齿证《古今名医汇粹》
  11. 口病《古今医鉴》
  12. 口㖞《中医词典》
  13. 口病《证治汇补》
  14. 口㖞《中医词典》
  15. 口病《明医指掌》
  16. 口、眼、生殖器综合征《自我调养巧治病》
  17. 口病《医学摘粹》
  18. 口、唇、齿、龈、舌《中医名词词典》
  19. 口病《医学摘粹》
  20. 口（匿^虫）《中医词典》
  21. 口病《急救广生集》
  22. 口（匿^虫）《中医词典》
  23. 口病《古今医彻》
  24. 口（附唇）《医述》
  25. 口病《幼科折衷》
  26. 口《慈幼新书》
  27. 口病根原《四圣心源》
  28. 口《急救良方》
  29. 口病舌病章《医学妙谛》
  30. 口《脉因证治》
  31. 口病原由症治《幼科释谜》


疟疾_《盘珠集胎产症治》_中医妇科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

半月内外，寒热往来，或昼、或晚、或夜，寒热交作，应期而发，或一日二三度，其证类疟。总由气虚则寒；血虚则热；胃气虚则恶寒；胃气下陷则寒热往来。惟大补气血，其病自退。

污血，生化汤加生蒲黄、干荷叶、泽兰、淮牛膝。（和二十四）

饮食停滞，六君子汤加山楂、神曲。（补一）

劳倦伤气，补中益气汤加川芎。（补六）

气血俱虚，十全大补汤加炮姜。（补三十九）

元气脱陷，重用人参加附子。

郁怒伤脾，逍遥散。（和五）

外感风寒，生化汤加荆芥、防风、藿香、生姜。（和二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口鼻黑衄
  • 当前页：疟疾
  • 下一页：泻痢
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《盘珠集胎产症治》
  2. 疟疾《慈幼便览》
  3. 疟疾《评注产科心法》
  4. 疟疾《眉寿堂方案选存》
  5. 疟疾《针灸聚英》
  6. 疟疾《妇科心法要诀》
  7. 疟疾《灸法秘传》
  8. 疟疾《叶天士医案精华》
  9. 疟疾《传染病》
  10. 疟疾《医学三字经》
  11. 疟疾《实用免疫细胞与核酸》
  12. 疟疾《时方妙用》
  13. 疟疾案《丁甘仁医案》
  14. 疟疾《万氏秘传片玉心书》
  15. 疟疾不愈《儒门事亲》
  16. 疟疾《经验丹方汇编》
  17. 疟疾不止《奇效简便良方》
  18. 疟疾《厘正按摩要术》
  19. 疟疾部《神应经》
  20. 疟疾《中医内科学》
  21. 疟疾大小总论合参《冯氏锦囊秘录》
  22. 疟疾《幼科折衷》
  23. 疟疾的意义《圆运动的古中医学》
  24. 疟疾《古今医彻》
  25. 疟疾点《手穴手纹诊治》
  26. 疟疾《活幼心书》
  27. 疟疾方《增订叶评伤暑全书》
  28. 疟疾《友渔斋医话》
  29. 疟疾方《医学三字经》
  30. 疟疾《幼科释谜》
  31. 疟疾肝体坏外证《读医随笔》


泻痢_《盘珠集胎产症治》_中医妇科_【岐黄之术】

泻痢

泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

恶露不行，渗入大肠，则洞泄不禁，下青、白、黑色，其余非食积则寒湿，再则脾胃弱，肺气虚，皆能致泻。若痢，亦由恶血渗入大肠，积滞而成，谓之产子痢，其病甚危。又久痢身体羸弱，谓之虚羸痢。气不顺而下痢，谓之气痢。又有外感六淫，内伤饮食所致。总当兼气血虚处治之，切不可用治痢常法，以致不救。

恶露未尽而泄泻，生化汤加茯苓。俟恶血尽，然后或消而治之。（和二十四）若虚弱不能支持，加人参。

完谷不化，生化汤加茯苓、诃子皮、莲子、生姜；不愈，加人参。（和二十四）

干渴，胃气虚，不生津液也。生化汤合生脉散。（和二十四、二十三）

食物不化常噫，生化汤加茯苓、神曲、山楂、砂仁。（热八）

肋 胀，腹中痛，流注无定处 产未盈月，风邪乘虚袭之。留于肓膜，散于腹肋，故腹中阵阵作痛，水谷不化，胀鸣泄泻也。宜调中汤。（热八）

脾胃虚弱，血块未散，先服生化汤加木香、砂仁、益智仁；血块已除，六君子汤加肉果、益智仁，再加升麻、柴胡，以提胃中清气。

余血不尽，渗入大肠，洞泄不禁，服的奇散，荆芥大者四五穗，于盏内烧炭，不可犯油火，入麝香研末，清汤调下。

年久脾泄不止，参苓莲子饮。（补五十七）

产后七日内外，患赤白痢，后重频并，最为难治。欲调气行血，推荡痢邪，又虑产后元虚；欲滋荣益气而大补产弱，又虑转助痢邪。若行不损元、补不助邪，惟生化汤减黑姜，加茯苓、木香，为善消恶露，兼行痢积，并治而不悖也。

厥逆躁不得卧，殊难救治，人参、当归、荆芥。

积滞腹痛，人参、当归、白芍、红曲、醋炒升麻、甘草、益母草。如恶露未尽，加乳香、没药、砂仁、阿胶。

渴而不喜冷冻饮料，胃气虚，不生津液也。七味白术散（补五十六）。如夜间发热，肾水虚，不能润也。六味丸（补二）。

痢而呕吐，六君子汤加藿香。（补一）如胃火盛，用活田蠃、麝香，捣和掩脐。后用滋阴清胃之剂。

血崩痢不止，加参四物汤。（补七）

脱肛，气血两虚也。加参生化汤。（补五十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：泻痢
  • 下一页：褥劳
<<< 返回本书目录
  1. 泻痢《杂病治例》
  2. 泻痢【中药主治】
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢【方剂主治】
  5. 泻痢《女科指掌》
  6. 泻痢不同《医学读书记》
  7. 泻痢《景岳全书》
  8. 泻痢腹痛【中药主治】
  9. 泻痢《急救广生集》
  10. 泻痢兼目疾论《银海指南》
  11. 泻痢《产鉴》
  12. 泻痢兼证《证治准绳·幼科》
  13. 泻利第六十五问《婴童百问》
  14. 泻命门大法《养生秘旨》
  15. 泻利并大便不通论《医贯》
  16. 泻南方补北方论《古今医统大全》
  17. 泻利《证治准绳·幼科》
  18. 泻南方补北方论《医经溯洄集》
  19. 泻利《证治准绳·女科》
  20. 泻脑汤【方剂大全】
  21. 泻利《普济方·针灸》
  22. 泻膀胱《本草害利》
  23. 泻利《女科证治准绳》
  24. 泻脾《本草害利》
  25. 泻解《儿科萃精》
  26. 泻脾除热饮【方剂大全】
  27. 泻火之剂《医方论》
  28. 泻脾丸主脾气不调及腹满方《外台秘要》
  29. 泻火通便【方剂主治】
  30. 泻青丸《汤头歌诀》
  1. 泻痢《盘珠集胎产症治》
  2. 泻痢《女科指掌》
  3. 泻痢不同《医学读书记》
  4. 泻痢《竹林女科证治》
  5. 泻痢兼目疾论《银海指南》
  6. 泻痢《急救广生集》
  7. 泻痢水泄《医学启源》
  8. 泻痢《杂病治例》
  9. 泻论《小儿卫生总微论方》
  10. 泻痢《产鉴》
  11. 泻命门大法《养生秘旨》
  12. 泻痢《中医词典》
  13. 泻南补北《中医词典》
  14. 泻痢《景岳全书》
  15. 泻南方补北方论《古今医统大全》
  16. 泻利恶寒《儒门事亲》
  17. 泻南方补北方论《医经溯洄集》
  18. 泻利第六十五问《婴童百问》
  19. 泻脬汤《三因极一病证方论》
  20. 泻利并大便不通论《医贯》
  21. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  22. 泻利《女科证治准绳》
  23. 泻脾药《明目至宝》
  24. 泻利《普济方·针灸》
  25. 泻青《中医词典》
  26. 泻利《证治准绳·女科》
  27. 泻青散《明目至宝》
  28. 泻利《证治准绳·幼科》
  29. 泻青丸《医宗金鉴》
  30. 泻利《冯氏锦囊秘录》
  31. 泻青丸《删补名医方论》


褥劳_《盘珠集胎产症治》_中医妇科_【岐黄之术】

褥劳

褥劳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚羸喘乏，乍寒乍热，病如疟状，此气血不充周也。宜大补气血。

肝肾虚弱，口干咳嗽，阴虚火动也。宜六味丸加北五味、麦冬。（补二）

脾弱血虚，月水不调，八珍汤。（补五）

脾虚血燥，皮肤瘙痒，加味逍遥散。（补二十一）

虚汗不止，母鸡汤。（补五十九）

四肢疼痛，外邪感也。石子汤。（和四十二）

虚寒腹痛，黄雌鸡汤。（补四十一）

外热内寒，外邪感也。理阴煎加减治之。（热四）

阳虚内寒，理阴煎、羊肉汤。（热四、补六十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢
  • 当前页：褥劳
  • 下一页：大便不通
<<< 返回本书目录
  1. 褥劳《盘珠集胎产症治》
  2. 软产道裂伤【疾病症状】
  3. 褥疮的预防及处理《基础护理学》
  4. 软产道裂伤【疾病症状】
  5. 褥疮、病因学及预防《临床激光治疗学》
  6. 软产道异常【疾病症状】
  7. 褥疮【疾病大全】
  8. 软产道异常性难产【疾病大全】
  9. 褥疮《默克家庭诊疗手册》
  10. 软腭癌【疾病大全】
  11. 褥疮《地震灾后常见病多发病中医药治疗手册》
  12. 软腭浅表溃疡【疾病症状】
  13. 蓐劳证治《三因极一病证方论》
  14. 软腭疼痛【疾病症状】
  15. 蓐劳虚羸总括《医宗金鉴》
  16. 软腭有疤痕【疾病症状】
  17. 蓐劳虚羸总括《妇科心法要诀》
  18. 软腭运动不对称【疾病症状】
  19. 蓐劳虚羸证治《医宗金鉴》
  20. 软骨《组织学与胚胎学》
  21. 蓐劳虚羸证治《妇科心法要诀》
  22. 软骨发育不良与骨骼畸形【疾病症状】
  23. 蓐劳骨蒸论《胎产心法》
  24. 软骨发育不全【疾病大全】
  25. 蓐劳《证治准绳·女科》
  26. 软骨发育异常【疾病大全】
  27. 蓐劳《医学心悟》
  28. 软骨过山龙【中药大全】
  29. 蓐劳《女科证治准绳》
  30. 软骨和骨《组织学与胚胎学》
  1. 褥劳《盘珠集胎产症治》
  2. 褥疮发生的原因《基础护理学》
  3. 阮侃《中医词典》
  4. 褥疮的预防及处理《基础护理学》
  5. 软《中医词典》
  6. 褥疮的预防《基础护理学》
  7. 软痹《中医词典》
  8. 褥疮的易发部位《基础护理学》
  9. 软产道异常《妇产科学》
  10. 褥疮的激光外科处理《临床激光治疗学》
  11. 软膏剂《医院药学》
  12. 褥疮的分期及处理《基础护理学》
  13. 软骨《组织学与胚胎学》
  14. 褥疮《地震灾后常见病多发病中医药治疗手册》
  15. 软骨和骨《组织学与胚胎学》
  16. 褥疮《中医名词词典》
  17. 软骨瘤《骨科学》
  18. 褥疮《默克家庭诊疗手册》
  19. 软骨内成骨《组织学与胚胎学》
  20. 溽蒸《中医词典》
  21. 软黄丸《是斋百一选方》
  22. 溽暑《中医词典》
  23. 软坚除满《中医名词词典》
  24. 蓐养以防其变三《育婴家秘》
  25. 软坚除满《中医词典》
  26. 蓐痨《医述》
  27. 软坚散结《中医词典》
  28. 蓐劳证治《三因极一病证方论》
  29. 软脚病乃肾虚《回生集》
  30. 蓐劳虚羸总括《妇科心法要诀》
  31. 软脚散《汤头歌诀》


大便不通_《盘珠集胎产症治》_中医妇科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

去血过多，大肠干涸，或兼火燥，总勿用峻利之剂以亡阴，而致便秘愈甚。

血虚生火，四物汤加麻仁（补七）。加味六味丸（补五十）。

气血俱虚，十全大补汤加肉苁蓉。（补三十九）

饮食如常，腹中如鼓，八珍汤加桃仁。（补五）

胀满欲去不能，结在直肠。宜猪胆汁导之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：褥劳
  • 当前页：大便不通
  • 下一页：小便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《盘珠集胎产症治》
  2. 大便不通《幼科铁镜》
  3. 大便不通《女科证治准绳》
  4. 大便不通《奇效简便良方》
  5. 大便不通第七十三问《婴童百问》
  6. 大便不通《推拿抉微》
  7. 大便不通方一十七首《外台秘要》
  8. 大便不通《仁术便览》
  9. 大便不通候《诸病源候论》
  10. 大便不通《针灸资生经》
  11. 大便不通候《诸病源候论》
  12. 大便不通《医学心悟》
  13. 大便不通候《诸病源候论》
  14. 大便不通《保婴撮要》
  15. 大便不通候（妇科心镜 下）《古今医统大全》
  16. 大便不通《保婴撮要》
  17. 大便不通脉案《类证治裁》
  18. 大便不通《医碥》
  19. 大便不通脉候《类证治裁》
  20. 大便不通《医碥》
  21. 大便不通原由症治《幼科释谜》
  22. 大便不通《普济方·针灸》
  23. 大便不通治方《保幼新编》
  24. 大便不通《普济方·针灸》
  25. 大便不止《保婴撮要》
  26. 大便不通《证治准绳·杂病》
  27. 大便部《本草易读》
  28. 大便不通《证治准绳·女科》
  29. 大便出血《医宗金鉴》
  30. 大便不通《证治准绳·类方》
  31. 大便出血《济阴纲目》


小便不通_《盘珠集胎产症治》_中医妇科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

产后亡血，或又多汗，且劳倦脾伤，不能为胃行其津液，则其生化之气不运，渗泄之令不行，是以上气不行而有咽干燥渴之症，下气不行而有胃肾关闭之候，治当助脾益肺，升降气血，则气血妄行，阴降阳升，自然津液充而小便利。

污血阻滞，瞿麦、蒲黄。

血虚热郁，六味丸、逍遥散。（补二、和五）

热气客于脬中，茅根汤。（寒三十二）

腹胀如鼓，闷乱不醒，冷气积于胎前也。用食盐填入脐中，捣葱白为饼，约一指浓，置盐上，用艾火隔葱饼灸之。觉热气入腹内，实时便通。

湿气感于胞络，下阴肿胀，小水点滴不出。此肾虚，膀胱之气亦虚而不能化也。人参、白术、茯苓、肉桂、米仁、熟地、车前子。

血从小便出，热邪搏血，渗入胞中，而成血淋也。白茅根、瞿麦、车前子、通草、鲤鱼，水煎，入石首鱼石，末服。

大小便不通，阴血不足，津液枯燥。宜服牛乳、人乳；或恶血流入小肠，闭塞水道，小便不通；流入大肠，瘀积成块，形如鸡肝，肛门燥结，大便不通，宜服生化汤加桃仁、麻仁、郁李仁、瞿麦等味。（和二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：小便不通
  • 下一页：便血
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《盘珠集胎产症治》
  2. 小便不通《金匮钩玄》
  3. 小便不通《评注产科心法》
  4. 小便不通《女科折衷纂要》
  5. 小便不通《女科证治准绳》
  6. 小便不通《也是山人医案》
  7. 小便不通《是斋百一选方》
  8. 小便不通《幼科铁镜》
  9. 小便不通（闭癃）《张氏医通》
  10. 小便不通《沈氏女科辑要》
  11. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  12. 小便不通《杂病心法要诀》
  13. 小便不通，遍身水肿欲死《奇效简便良方》
  14. 小便不通《仁斋直指方论（附补遗）》
  15. 小便不通并不禁论《医贯》
  16. 小便不通《奇效简便良方》
  17. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  18. 小便不通《奇效简便良方》
  19. 小便不通第七十四问《婴童百问》
  20. 小便不通《丹溪治法心要》
  21. 小便不通方《奇方类编》
  22. 小便不通《伤寒六书》
  23. 小便不通方一十三首《外台秘要》
  24. 小便不通《周慎斋遗书》
  25. 小便不通候《诸病源候论》
  26. 小便不通《竹林女科证治》
  27. 小便不通候《诸病源候论》
  28. 小便不通《仁术便览》
  29. 小便不通利候《诸病源候论》
  30. 小便不通《金匮翼》
  31. 小便不通脉案《类证治裁》


便血_《盘珠集胎产症治》_中医妇科_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

心气虚，则小肠不能制而血流；脾气弱，则大肠无移荫而血下。故二便出血，当实之心脾二经。

血气虚而热乘之，故血随小便而出，血热则流，故渗入胞内，用发炭、滑石末、地黄汁调下。

面黄胁胀少食，此肝木乘脾土也。加味逍遥散。（补二十一）

惊悸不寐，加味归脾汤。（补三）

大便下血，缘六淫七情，致伤元气。阳络外伤而然也。

肠胃虚弱，六君子汤加升麻、柴胡，若虚寒，去升柴加肉果；如怒动肝火，加当归、白芍，去升麻。

膏粱积热，四物汤加丹皮、山楂。（补七）

大肠风热，四物汤加荆芥、防风。（同上）

大肠血热，四物汤加丹皮、槐米。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：便血
  • 下一页：遗粪
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《盘珠集胎产症治》
  2. 便血《也是山人医案》
  3. 便血《评注产科心法》
  4. 便血《医学真传》
  5. 便血《针灸聚英》
  6. 便血《广瘟疫论》
  7. 便血《灸法秘传》
  8. 便血《叶天士医案精华》
  9. 便血（儿科）《冯氏锦囊秘录》
  10. 便血《幼科心法要诀》
  11. 便血案《丁甘仁医案》
  12. 便血《奇效简便良方》
  13. 便血辨病《常见病自测》
  14. 便血《儿科萃精》
  15. 便血的急救《现代院外急救手册》
  16. 便血《友渔斋医话》
  17. 便血淋漓并小便闭塞《经验丹方汇编》
  18. 便血《血证论》
  19. 便血论治《类证治裁》
  20. 便血《针灸资生经》
  21. 便血脉案《类证治裁》
  22. 便血《吴鞠通医案》
  23. 便血秘方《华佗神方》
  24. 便血《医学心悟》
  25. 便血尿血《证治准绳·幼科》
  26. 便血《明医指掌》
  27. 便血尿血《保婴撮要》
  28. 便血《证治汇补》
  29. 便血脏毒（幼幼汇集 下）《古今医统大全》
  30. 便血《张聿青医案》
  31. 便血脏毒第七十二问《婴童百问》


遗粪_《盘珠集胎产症治》_中医妇科_【岐黄之术】

遗粪

遗粪

  • 上一页
  • 目录
  • 相关
  • 下一页

肾虚无约束也，都气饮。（补二十四）

脾肾不足，补中益气汤。（补六）

脾肾虚寒，八味丸。（补四十六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：遗粪
  • 下一页：小便不禁
<<< 返回本书目录
  1. 遗粪《盘珠集胎产症治》
  2. 遗滑《顾松园医镜》
  3. 遗毒《医宗金鉴》
  4. 遗精《古今医案按》
  5. 遗毒《外科大成》
  6. 遗精《古今医鉴》
  7. 遗毒《伤寒括要》
  8. 遗精《何澹安医案》
  9. 遗毒《古今医彻》
  10. 遗精《回春录》
  11. 遗传咨询主要内容《妇产科学》
  12. 遗精《景岳全书》
  13. 遗传咨询的病例举例《医学遗传学基础》
  14. 遗精《灸法秘传》
  15. 遗传咨询《医学遗传学基础》
  16. 遗精《临证指南医案》
  17. 遗传咨询《妇产科学》
  18. 遗精《凌临灵方》
  19. 遗传与潜病《中医疾病预测》
  20. 遗精《秘传证治要诀及类方》
  21. 遗传与疾病《病理学》
  22. 遗精《名师垂教》
  23. 遗传学《默克家庭诊疗手册》
  24. 遗精《评琴书屋医略》
  25. 遗传性载脂蛋白代谢异常《动脉粥样硬化》
  26. 遗精《邵兰荪医案》
  27. 遗传性运动失调性多发性神经炎【疾病大全】
  28. 遗精《时方妙用》
  29. 遗传性硬化性皮肤异色症【疾病大全】
  30. 遗精《寿世保元》
  1. 遗粪《盘珠集胎产症治》
  2. 遗毒《伤寒括要》
  3. 遗滑《顾松园医镜》
  4. 遗毒《古今医彻》
  5. 遗精《医学集成》
  6. 遗毒《外科大成》
  7. 遗精《名师垂教》
  8. 遗毒《外科心法要诀》
  9. 遗精《评琴书屋医略》
  10. 遗毒《医宗金鉴》
  11. 遗精《中医名词词典》
  12. 遗毒《中医词典》
  13. 遗精《医法圆通》
  14. 遗道《中医词典》
  15. 遗精《景岳全书》
  16. 遗传咨询主要内容《妇产科学》
  17. 遗精《手穴手纹诊治》
  18. 遗传咨询门诊《医学遗传学基础》
  19. 遗精《气功外气疗法》
  20. 遗传咨询过程《医学遗传学基础》
  21. 遗精《中医词典》
  22. 遗传咨询的病例举例《医学遗传学基础》
  23. 遗精《凌临灵方》
  24. 遗传咨询程序《医学遗传学基础》
  25. 遗精《虚损启微》
  26. 遗传咨询《妇产科学》
  27. 遗精《疫疹一得》
  28. 遗传咨询《医学遗传学基础》
  29. 遗精《续名医类案》
  30. 遗传咨询《医学遗传学基础》
  31. 遗精《医述》


小便不禁_《盘珠集胎产症治》_中医妇科_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

非肺气虚而不能约制，即肾气竭而虚热移于膀胱也。

气虚不能制，人参、黄 、桑螵蛸、鹿茸、牡蛎、赤石脂。

脾肾虚寒，七味丸。（补三十一）

尿脬破损，猪、羊胞煎汤，入人参、黄 、当归、熟地、陈皮、茯苓、桃仁，于极饥时饮之，然须急治，缓则不能成功也。又补脬饮，用生黄丝绢一尺，煎碎，白牡丹根皮、白及各一钱，俱为末，水一碗，同煮至绢烂如饧，空心顿服。服时不得作声，作声则不效。

膀胱阴虚，补中益气汤加山茱萸、山药、桑螵蛸，以补肺肾，则小便自不淋沥。（补六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗粪
  • 当前页：小便不禁
  • 下一页：乳汁不行
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《盘珠集胎产症治》
  2. 小便不禁《金匮钩玄》
  3. 小便不禁《药症忌宜》
  4. 小便不禁《也是山人医案》
  5. 小便不禁《女科证治准绳》
  6. 小便不禁《丹溪治法心要》
  7. 小便不禁（小便频数遗溺）《张氏医通》
  8. 小便不禁《丹溪手镜》
  9. 小便不禁（遗尿附）《针灸资生经》
  10. 小便不禁《明医杂着》
  11. 小便不禁方二首《外台秘要》
  12. 小便不禁《金匮翼》
  13. 小便不禁候《诸病源候论》
  14. 小便不禁《医学心悟》
  15. 小便不禁门《张氏医通》
  16. 小便不禁《丹溪心法》
  17. 小便不禁门《医方考》
  18. 小便不禁《明医指掌》
  19. 小便不禁秘方《华佗神方》
  20. 小便不禁《顾松园医镜》
  21. 小便不快《孙真人海上方》
  22. 小便不禁《济阴纲目》
  23. 小便不利《医法圆通》
  24. 小便不禁《普济方·针灸》
  25. 小便不利《金匮悬解》
  26. 小便不禁《证治准绳·杂病》
  27. 小便不利《中医词典》
  28. 小便不禁《证治准绳·女科》
  29. 小便不利《伤寒标本心法类萃》
  30. 小便不禁《证治准绳·类方》
  31. 小便不利《伤寒捷诀》


乳汁不行_《盘珠集胎产症治》_中医妇科_【岐黄之术】

乳汁不行

乳汁不行

  • 上一页
  • 目录
  • 相关
  • 下一页

乳汁乃气血所化，故人冲任之脉盛，脾胃之气强，则乳汁多而浓，衰弱则淡而少，治宜壮脾胃，滋化源。

气血壅闭不行，宜通草、土瓜根、漏芦以疏之。

血气衰弱不行，宜猪蹄、鲫鱼、生地、当归之类以润之，玉露散（补六十二）。加味四物汤（补六十一）。通乳汤（和四十三．）俱可补血以通乳汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：乳汁不行
  • 下一页：乳汁涌出
<<< 返回本书目录
  1. 乳汁不行《盘珠集胎产症治》
  2. 乳汁不行证治《妇科心法要诀》
  3. 乳汁不行《女科折衷纂要》
  4. 乳汁不行证治《医宗金鉴》
  5. 乳汁不行《济阴纲目》
  6. 乳汁不通《产鉴》
  7. 乳汁（狗乳）《本草纲目》完整版
  8. 乳汁不通《沈氏女科辑要》
  9. 乳汁《本草择要纲目》
  10. 乳汁不通《胎产秘书》
  11. 乳汁《本草从新》
  12. 乳汁不通【中药主治】
  13. 乳汁《本草乘雅半偈》
  14. 乳汁不下《儒门事亲》
  15. 乳汁《本草纲目》完整版
  16. 乳汁不下【中药主治】
  17. 乳症论治《类证治裁》
  18. 乳汁不足【中药主治】
  19. 乳症《张聿青医案》
  20. 乳汁分泌减少【疾病症状】
  21. 乳症《古今医彻》
  22. 乳汁少《卫生易简方》
  23. 乳证总括《医宗金鉴》
  24. 乳汁吸入性肺炎【疾病大全】
  25. 乳证总括《妇科心法要诀》
  26. 乳汁涌出《盘珠集胎产症治》
  27. 乳证门汇方《医宗金鉴》
  28. 乳汁淤积【疾病症状】
  29. 乳证门汇方《妇科心法要诀》
  30. 乳汁郁结【疾病症状】
  1. 乳汁不行《盘珠集胎产症治》
  2. 乳汁不行《女科折衷纂要》
  3. 乳汁不行证治《医宗金鉴》
  4. 乳汁不行《济阴纲目》
  5. 乳汁不行证治《妇科心法要诀》
  6. 乳汁不行《中医词典》
  7. 乳汁不通《中医词典》
  8. 乳汁闭塞胀痛门主方《疡医大全》
  9. 乳汁不通《产鉴》
  10. 乳汁《本草乘雅半偈》
  11. 乳汁不通《胎产秘书》
  12. 乳汁《本草撮要》
  13. 乳汁不通《奇效简便良方》
  14. 乳汁《本草择要纲目》
  15. 乳汁不通《沈氏女科辑要》
  16. 乳汁《本草从新》
  17. 乳汁不下《儒门事亲》
  18. 乳汁《医述》
  19. 乳汁不下秘方《华佗神方》
  20. 乳汁《医学入门》
  21. 乳汁不足《家庭医学百科·预防保健篇》
  22. 乳汁《玉楸药解》
  23. 乳汁过多秘方《华佗神方》
  24. 乳汁《雷公炮制药性解》
  25. 乳汁过少《手穴手纹诊治》
  26. 乳症脉案《类证治裁》
  27. 乳汁过少秘方《华佗神方》
  28. 乳症论治《类证治裁》
  29. 乳汁少《卫生易简方》
  30. 乳症《女科精要》
  31. 乳汁溢《中医词典》


乳汁涌出_《盘珠集胎产症治》_中医妇科_【岐黄之术】

乳汁涌出

乳汁涌出

  • 上一页
  • 目录
  • 相关
  • 下一页

非气血虚而不摄，则满而流溢。当以人之强弱，乳汁之浓淡，验其虚实也。

肝经血热，加味逍遥散。（补二十一）

肝经郁怒，加味归脾汤。（补三）

胀急而痛，漏芦散。（散三十）

气血虚弱，十全大补汤。（补三十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁不行
  • 当前页：乳汁涌出
  • 下一页：乳痈
<<< 返回本书目录
  1. 乳汁涌出《盘珠集胎产症治》
  2. 乳汁淤积【疾病症状】
  3. 乳汁吸入性肺炎【疾病大全】
  4. 乳汁郁结【疾病症状】
  5. 乳汁少《卫生易简方》
  6. 乳汁自出《济阴纲目》
  7. 乳汁分泌减少【疾病症状】
  8. 乳汁自出《女科宝鉴》
  9. 乳汁不足【中药主治】
  10. 乳汁自流不禁门主论《疡医大全》
  11. 乳汁不下【中药主治】
  12. 乳汁自涌证治《妇科心法要诀》
  13. 乳汁不下《儒门事亲》
  14. 乳汁自涌证治《医宗金鉴》
  15. 乳汁不通【中药主治】
  16. 乳滞《医宗金鉴》
  17. 乳汁不通《胎产秘书》
  18. 乳中结核《回春录》
  19. 乳汁不通《沈氏女科辑要》
  20. 乳中结核《医宗金鉴》
  21. 乳汁不通《产鉴》
  22. 乳中穴【胸部腹部穴位】
  23. 乳汁不行证治《医宗金鉴》
  24. 乳肿【中药主治】
  25. 乳汁不行证治《妇科心法要诀》
  26. 乳肿痛《普济方·针灸》
  27. 乳汁不行《盘珠集胎产症治》
  28. 乳肿痛（乳少 吐奶）《针灸资生经》
  29. 乳汁不行《女科折衷纂要》
  30. 乳朱丸【方剂大全】
  1. 乳汁涌出《盘珠集胎产症治》
  2. 乳汁溢《中医词典》
  3. 乳汁自出《医学纲目》
  4. 乳汁少《卫生易简方》
  5. 乳汁自出《济阴纲目》
  6. 乳汁过少秘方《华佗神方》
  7. 乳汁自出《女科证治准绳》
  8. 乳汁过少《手穴手纹诊治》
  9. 乳汁自流不禁门主方《疡医大全》
  10. 乳汁过多秘方《华佗神方》
  11. 乳汁自流不禁门主论《疡医大全》
  12. 乳汁不足《家庭医学百科·预防保健篇》
  13. 乳汁自涌《中医词典》
  14. 乳汁不下秘方《华佗神方》
  15. 乳汁自涌证治《医宗金鉴》
  16. 乳汁不下《儒门事亲》
  17. 乳汁自涌证治《妇科心法要诀》
  18. 乳汁不通《沈氏女科辑要》
  19. 乳滞《医宗金鉴》
  20. 乳汁不通《奇效简便良方》
  21. 乳滞《幼科心法要诀》
  22. 乳汁不通《胎产秘书》
  23. 乳中《针灸大成》
  24. 乳汁不通《产鉴》
  25. 乳中《中医词典》
  26. 乳汁不通《中医词典》
  27. 乳中《针灸学》
  28. 乳汁不行证治《妇科心法要诀》
  29. 乳中结核《医宗金鉴》
  30. 乳汁不行证治《医宗金鉴》
  31. 乳中结核《外科心法要诀》


乳痈_《盘珠集胎产症治》_中医妇科_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明之脉，从缺盆下乳内廉。足阳明之经，夹脐上行，至胸中而散。其经为邪热攻冲，则血为之击搏，气为之留滞。击搏则痛作，留滞则肿生。此由乳汁壅积，与气相击搏故也。或忿怒所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，故窍不通而汁不得出。治法宜疏厥阴之滞，清阳明之热，青皮、生甘草节、栝蒌、银花、当归、没药、皂角、橘叶、橘核，少佐以酒，随意消息可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁涌出
  • 当前页：乳痈
  • 下一页：乳悬
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《盘珠集胎产症治》
  2. 乳痈《万氏秘传外科心法》
  3. 乳痈《评注产科心法》
  4. 乳痈《中医外科学》
  5. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  6. 乳痈《扁鹊心书》
  7. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  8. 乳痈《脉因证治》
  9. 乳痈（乳岩）《医学心悟》
  10. 乳痈《外科启玄》
  11. 乳痈（外科理例 上）《古今医统大全》
  12. 乳痈《奇效简便良方》
  13. 乳痈（又名妒乳）《外科全生集》
  14. 乳痈《奇效简便良方》
  15. 乳痈、乳岩《妇人规》
  16. 乳痈《丹溪治法心要》
  17. 乳痈并乳头破裂《奇效简便良方》
  18. 乳痈《竹林女科证治》
  19. 乳痈初起《奇效简便良方》
  20. 乳痈《外科理例》
  21. 乳痈初起《奇效简便良方》
  22. 乳痈《针灸资生经》
  23. 乳痈多至二三百头者《奇效简便良方》
  24. 乳痈《儒门事亲》
  25. 乳痈方论《妇人大全良方》
  26. 乳痈《普济方·针灸》
  27. 乳痈红肿方发《沈氏女科辑要》
  28. 乳痈《冯氏锦囊秘录》
  29. 乳痈候《巢氏病源补养宣导法》
  30. 乳痈《重订灵兰要览》
  31. 乳痈候《诸病源候论》


乳悬_《盘珠集胎产症治》_中医妇科_【岐黄之术】

乳悬

乳悬

  • 上一页
  • 目录
  • 相关
  • 下一页

瘀血上攻，忽然两乳伸长，细小如肠，直过小腹，痛不可忍。用川芎、当归，煎浓汁，不服时，又用此二味烧烟，令病患吸之。使瘀血消而乳自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：乳悬
  • 下一页：玉门不闭
<<< 返回本书目录
  1. 乳悬《盘珠集胎产症治》
  2. 乳悬论（附方）《胎产心法》
  3. 乳悬《济阴纲目》
  4. 乳穴水《本草纲目》完整版
  5. 乳心疽《医门补要》
  6. 乳岩《济阴纲目》
  7. 乳心坚肿《医门补要》
  8. 乳岩《马培之医案》
  9. 乳小儿法《圣济总录》
  10. 乳岩《沈氏女科辑要》
  11. 乳香盏落散【方剂大全】
  12. 乳岩《寿世保元》
  13. 乳香圆【方剂大全】
  14. 乳岩《万病回春》
  15. 乳香应痛圆【方剂大全】
  16. 乳岩《医宗金鉴》
  17. 乳香应痛丸【方剂大全】
  18. 乳岩《中医外科学》
  19. 乳香寻风丸【方剂大全】
  20. 乳岩【方剂主治】
  21. 乳香宣经圆【方剂大全】
  22. 乳岩论《胎产心法》
  23. 乳香宣经丸【方剂大全】
  24. 乳岩门主论《疡医大全》
  25. 乳香犀角丸【方剂大全】
  26. 乳岩证治《妇科心法要诀》
  27. 乳香丸【方剂大全】
  28. 乳岩证治《医宗金鉴》
  29. 乳香散【方剂大全】
  30. 乳疡《古今医案按》
  1. 乳悬《盘珠集胎产症治》
  2. 乳悬《外科全生集》
  3. 乳悬论（附方）《胎产心法》
  4. 乳悬《济阴纲目》
  5. 乳癣《中医词典》
  6. 乳悬《古今医统大全》
  7. 乳穴泉《药性切用》
  8. 乳悬《中医词典》
  9. 乳穴水《饮食须知》
  10. 乳心疽《医门补要》
  11. 乳穴水《本草从新》
  12. 乳心坚肿《医门补要》
  13. 乳穴水《本草分经》
  14. 乳卸《中医词典》
  15. 乳穴水《本草撮要》
  16. 乳小儿法《圣济总录》
  17. 乳穴中水《证类本草》
  18. 乳香应痛丸《太平惠民和剂局方》
  19. 乳蕈《竹林女科证治》
  20. 乳香宣经丸《太平惠民和剂局方》
  21. 乳岩《中医名词词典》
  22. 乳香宣经丸《三因极一病证方论》
  23. 乳岩《马培之医案》
  24. 乳香丸《博济方》
  25. 乳岩《医宗金鉴》
  26. 乳香丸《博济方》
  27. 乳岩《寿世保元》
  28. 乳香丸《明目至宝》
  29. 乳岩《济阴纲目》
  30. 乳香丸《明目至宝》
  31. 乳岩《万病回春》


玉门不闭_《盘珠集胎产症治》_中医妇科_【岐黄之术】

玉门不闭

玉门不闭

  • 上一页
  • 目录
  • 相关
  • 下一页

元气素弱，失于调养，以致血气不能收摄故也。

气血虚弱，十全大补汤。（补三十九）

肿胀 痛，肝经虚热也。加味逍遥散。（补二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳悬
  • 当前页：玉门不闭
  • 下一页：产户痛
<<< 返回本书目录
  1. 玉门不闭《盘珠集胎产症治》
  2. 玉门肿胀痛《沈氏女科辑要》
  3. 玉麦须、玉蜀黍《滇南本草》
  4. 玉米《食物疗法》
  5. 玉露饮【方剂大全】
  6. 玉米【中药大全】
  7. 玉露丸《小儿药证直诀》
  8. 玉米粉粥【方剂大全】
  9. 玉露散【方剂大全】
  10. 玉米黑粉【中药大全】
  11. 玉龙歌（杨氏注解）《针灸大成》
  12. 玉米黑霉【中药大全】
  13. 玉龙膏【方剂大全】
  14. 玉米花【中药大全】
  15. 玉龙赋（聚英）《针灸大成》
  16. 玉米须【中药大全】
  17. 玉龙赋《针灸聚英》
  18. 玉米须炖猪肉【方剂大全】
  19. 玉龙赋《类经图翼》
  20. 玉米须饮《保健药膳》
  21. 玉龙赋《古今医统大全》
  22. 玉米油【中药大全】
  23. 玉龙鞭【中药大全】
  24. 玉米轴【中药大全】
  25. 玉铃花【中药大全】
  26. 玉女煎【方剂大全】
  27. 玉帘【中药大全】
  28. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  29. 玉兰花【中药大全】
  30. 玉女煎证《临证实验录》
  1. 玉门不闭《盘珠集胎产症治》
  2. 玉门不闭《中医词典》
  3. 玉门不闭《评注产科心法》
  4. 玉门《中医词典》
  5. 玉门头《中医词典》
  6. 玉麦须、玉蜀黍《滇南本草》
  7. 玉门肿胀痛《沈氏女科辑要》
  8. 玉露丸《小儿药证直诀》
  9. 玉米《老年食养食疗》
  10. 玉露散《万氏秘传片玉心书》
  11. 玉米《食物疗法》
  12. 玉露散《增订叶评伤暑全书》
  13. 玉米须《中医饮食营养学》
  14. 玉露散《仁术便览》
  15. 玉米须《中药学》
  16. 玉露散《仁术便览》
  17. 玉米须龟《老年百病防治》
  18. 玉露散《外科理例》
  19. 玉米须饮《保健药膳》
  20. 玉露散《儒门事亲》
  21. 玉米须饮《食物疗法》
  22. 玉龙散《喉舌备要秘旨》
  23. 玉明《千金翼方》
  24. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  25. 玉磨茶《饮膳正要》
  26. 玉龙歌（杨氏注解）《针灸大成》
  27. 玉女煎《退思集类方歌注》
  28. 玉龙歌《中医词典》
  29. 玉女煎证《临证实验录》
  30. 玉龙膏（即胜玉膏）《医林改错》
  31. 玉女英《是斋百一选方》


产户痛_《盘珠集胎产症治》_中医妇科_【岐黄之术】

产户痛

产户痛

  • 上一页
  • 目录
  • 相关
  • 下一页

起居早，感风邪也，用祛风定痛汤。（散四）生地、当归、茯苓、川芎、荆芥、防风、肉桂、大枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉门不闭
  • 当前页：产户痛
  • 下一页：阴蚀
<<< 返回本书目录
  1. 产户痛《盘珠集胎产症治》
  2. 产户下物《沈氏女科辑要》
  3. 产后卒患淋方《外台秘要》
  4. 产碱杆菌肺炎【疾病大全】
  5. 产后总论《张氏妇科》
  6. 产科X线诊断《放射诊断学》
  7. 产后总论《温病条辨》
  8. 产科病历《病历书写规范》
  9. 产后总论《胎产秘书》
  10. 产科播散性血管内凝血【疾病大全】
  11. 产后总论《家传女科经验摘奇》
  12. 产科二十一论评《三因极一病证方论》
  13. 产后总论《傅青主女科》
  14. 产科论序《三因极一病证方论》
  15. 产后总论《产宝》
  16. 产科休克【疾病大全】
  17. 产后自汗盗汗【疾病症状】
  18. 产力异常《妇产科学》
  19. 产后子宫突出《女科秘要》
  20. 产力异常【疾病症状】
  21. 产后子宫收缩【疾病症状】
  22. 产力异常性难产【疾病大全】
  23. 产后诸症治法（续上）《傅青主女科》
  24. 产灵丹【方剂大全】
  25. 产后诸症治法《傅青主女科》
  26. 产门不闭证治《妇科心法要诀》
  27. 产后诸症《张氏妇科》
  28. 产门不闭证治《医宗金鉴》
  29. 产后诸症《丹台玉案》
  30. 产门不闭肿痛《济阴纲目》
  1. 产户痛《盘珠集胎产症治》
  2. 产户不敛《中医词典》
  3. 产户下物《沈氏女科辑要》
  4. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  5. 产户一物如胞《古今医统大全》
  6. 产后卒患淋方五首《外台秘要》
  7. 产惊悸《医学纲目》
  8. 产后总论《竹林女科证治》
  9. 产科《中医词典》
  10. 产后总论《温病条辨》
  11. 产科X线诊断《放射诊断学》
  12. 产后总论《胎产秘书》
  13. 产科病历《病历书写规范》
  14. 产后总论《家传女科经验摘奇》
  15. 产科二十一论评《三因极一病证方论》
  16. 产后总论《张氏妇科》
  17. 产科论序《三因极一病证方论》
  18. 产后总论《产宝》
  19. 产科弥散性血管内凝血《急诊医学》
  20. 产后总论《傅青主女科》
  21. 产科手术《默克家庭诊疗手册》
  22. 产后自汗秘方《华佗神方》
  23. 产力《妇产科学》
  24. 产后自汗《中医词典》
  25. 产力异常《妇产科学》
  26. 产后子死消乳法《仁术便览》
  27. 产脉辨生死之法《女科经纶》
  28. 产后子宫突出《女科秘要》
  29. 产脉辨生死之法《胎产指南》
  30. 产后子宫突出《宁坤秘籍》
  31. 产门《中医名词词典》


阴蚀_《盘珠集胎产症治》_中医妇科_【岐黄之术】

阴蚀

阴蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

此因心神烦郁，胃气虚弱，致气血留滞也。当补心养胃，川芎、当归、白芍、地榆，米泔水五升，煎二升，熏洗三夜，又荆芥、薄荷、柏叶，煎汤洗净，后用倍子、青黛、黄丹、水粉，为末掺之，如疮水干燥，用香油调末涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产户痛
  • 当前页：阴蚀
  • 下一页：阴中湿烂
<<< 返回本书目录
  1. 阴蚀《证治准绳·女科》
  2. 阴蚀黄连膏【方剂大全】
  3. 阴蚀《盘珠集胎产症治》
  4. 阴蚀五疳《女科秘旨》
  5. 阴蚀《女科证治准绳》
  6. 阴市穴【下肢外侧穴位】
  7. 阴实《药症忌宜》
  8. 阴受病发痹第一（上）《针灸甲乙经》
  9. 阴湿痰破疮《外科启玄》
  10. 阴受病发痹第一（下）《针灸甲乙经》
  11. 阴湿鼓胀《医门补要》
  12. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  13. 阴虱疮《医宗金鉴》
  14. 阴衰营陷《四圣悬枢》
  15. 阴虱病【疾病大全】
  16. 阴水《儿科萃精》
  17. 阴虱病《基因诊断与性传播疾病》
  18. 阴水《医宗金鉴》
  19. 阴虱《外科正宗》
  20. 阴缩队纵《医碥》
  21. 阴虱《女科宝鉴》
  22. 阴挺《妇人规》
  23. 阴虱《临证实验录》
  24. 阴挺《景岳全书》
  25. 阴盛阴虚脉证辨《读医随笔》
  26. 阴挺出《普济方·针灸》
  27. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  28. 阴挺出《针灸资生经》
  29. 阴盛隔阳歌《伤寒百证歌》
  30. 阴挺出方《外台秘要》
  1. 阴蚀《盘珠集胎产症治》
  2. 阴蚀《万氏秘传外科心法》
  3. 阴蚀《女科证治准绳》
  4. 阴蚀《外科大成》
  5. 阴蚀疮《千金翼方》
  6. 阴蚀《证治准绳·女科》
  7. 阴蚀疮《中医词典》
  8. 阴蚀《中医词典》
  9. 阴蚀秘方《华佗神方》
  10. 阴实《药症忌宜》
  11. 阴蚀五疳《女科秘旨》
  12. 阴湿痰破疮《外科启玄》
  13. 阴市《中医词典》
  14. 阴湿蠲痛汤《仁术便览》
  15. 阴市《针灸学》
  16. 阴湿鼓胀《医门补要》
  17. 阴市（一名阴鼎）《针灸大成》
  18. 阴湿鼓胀《中医词典》
  19. 阴受病发痹第一（上）《针灸甲乙经》
  20. 阴湿疮《外科大成》
  21. 阴受病发痹第一（下）《针灸甲乙经》
  22. 阴虱疮《外科心法要诀》
  23. 阴暑《中医名词词典》
  24. 阴虱疮《医宗金鉴》
  25. 阴暑《中医词典》
  26. 阴虱疮《中医词典》
  27. 阴暑《奇效简便良方》
  28. 阴虱病《基因诊断与性传播疾病》
  29. 阴暑《慈幼便览》
  30. 阴虱《外科正宗》
  31. 阴暑阳暑《友渔斋医话》


阴中湿烂_《盘珠集胎产症治》_中医妇科_【岐黄之术】

阴中湿烂

阴中湿烂

  • 上一页
  • 目录
  • 相关
  • 下一页

多由七情郁火，湿热下注，或肿、或痛、或痒，先以甘草煎浓汤，乘热熏洗；或五倍子、白矾、葱白，煎汤熏洗；或甘菊花叶，不拘多少，捣烂，以百沸汤淋汁熏洗，挹干，用乌贼骨末炒黄，水粉 过，炉甘石 ，淬童便，加冰片少许，研细末掺之。

肿痛溃烂，四物汤（补七）。加栀子、丹皮、胆草、荆芥。或加味逍遥用。（补二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴蚀
  • 当前页：阴中湿烂
  • 下一页：阴脱
<<< 返回本书目录
  1. 阴中湿烂《盘珠集胎产症治》
  2. 阴中肿《孙真人海上方》
  3. 阴中伏阳证《伤寒九十论》
  4. 阴中肿痛方《外台秘要》
  5. 阴中疮方《外台秘要》
  6. 阴中诸病《女科指掌》
  7. 阴骘《医学入门》
  8. 阴肿《儿科萃精》
  9. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  10. 阴肿《妇人规》
  11. 阴痔证治《医宗金鉴》
  12. 阴肿《景岳全书》
  13. 阴痔证治《妇科心法要诀》
  14. 阴肿《普济方·针灸》
  15. 阴治法《石室秘录》
  16. 阴肿《外科大成》
  17. 阴症似阳论《伤寒大白》
  18. 阴肿《医宗金鉴》
  19. 阴症似阳《伤寒捷诀》
  20. 阴肿《医宗金鉴》
  21. 阴症门《外科全生集》
  22. 阴肿《幼幼新书》
  23. 阴症辨论《六因条辨》
  24. 阴肿《证治准绳·幼科》
  25. 阴症八难《六因条辨》
  26. 阴肿（阴疮）《针灸资生经》
  27. 阴症《慎疾刍言》
  28. 阴肿方《外台秘要》
  29. 阴症《伤寒捷诀》
  30. 阴肿门《古今医统大全》
  1. 阴中湿烂《盘珠集胎产症治》
  2. 阴中湿烂《中医词典》
  3. 阴中痛《中医词典》
  4. 阴中生息肉《中医词典》
  5. 阴中隐阳《中医词典》
  6. 阴中生虱《奇效简便良方》
  7. 阴中之少阳《中医词典》
  8. 阴中生肉候《诸病源候论》
  9. 阴中之少阴《中医词典》
  10. 阴中生核《中医词典》
  11. 阴中之太阴《中医词典》
  12. 阴中生疮《中医词典》
  13. 阴中之阳《中医名词词典》
  14. 阴中肉线《女科证治准绳》
  15. 阴中之阳《中医词典》
  16. 阴中伏阳证《伤寒九十论》
  17. 阴中之阴《中医名词词典》
  18. 阴中伏阳《中医词典》
  19. 阴中之阴《中医词典》
  20. 阴中疮方五首《外台秘要》
  21. 阴中之至阴《中医词典》
  22. 阴中虫痒《奇效简便良方》
  23. 阴中肿《孙真人海上方》
  24. 阴中《中医词典》
  25. 阴中肿痛方四首《外台秘要》
  26. 阴骘《医学入门》
  27. 阴中诸病《女科指掌》
  28. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  29. 阴肿《中医名词词典》
  30. 阴痔证治《妇科心法要诀》
  31. 阴肿《景岳全书》


阴脱_《盘珠集胎产症治》_中医妇科_【岐黄之术】

阴脱

阴脱

  • 上一页
  • 目录
  • 相关
  • 下一页

此因分娩损伤胞络也，治宜升补元气，固真阴。

分娩过劳，气陷而脱 加参生化汤（散五十八）。或归脾汤（补三）。外用硫黄、海螵蛸、北五味为末敷之。

阴虚滑脱，加味固阴煎。（涩二）

气虚下陷，补中益气汤（补六）。或十全大补汤（补三十九）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴中湿烂
  • 当前页：阴脱
  • 下一页：阴突
<<< 返回本书目录
  1. 阴脱《四圣心源》
  2. 阴脱、子宫下坠《沈氏女科辑要》
  3. 阴脱《千金翼方》
  4. 阴脱产门不闭《女科证治准绳》
  5. 阴脱《盘珠集胎产症治》
  6. 阴脱产门不闭《证治准绳·女科》
  7. 阴突《盘珠集胎产症治》
  8. 阴脱门主论《疡医大全》
  9. 阴头痈门主论《疡医大全》
  10. 阴脱证治《三因极一病证方论》
  11. 阴痛证治《医宗金鉴》
  12. 阴脱子肠不收《孙真人海上方》
  13. 阴痛证治《妇科心法要诀》
  14. 阴维《诸脉主病诗》
  15. 阴痛方《外台秘要》
  16. 阴维脉《奇经八脉考》
  17. 阴挺证治《医宗金鉴》
  18. 阴维脉《圣济总录》
  19. 阴挺证治《妇科心法要诀》
  20. 阴维脉《针灸聚英》
  21. 阴挺门主论《疡医大全》
  22. 阴维脉论《经络汇编》
  23. 阴挺出方《外台秘要》
  24. 阴维脉穴歌《金针秘传》
  25. 阴挺出《针灸资生经》
  26. 阴维脉穴图（七穴）《金针秘传》
  27. 阴挺出《普济方·针灸》
  28. 阴痿《灸法秘传》
  29. 阴挺《景岳全书》
  30. 阴痿《卫生易简方》
  1. 阴脱《盘珠集胎产症治》
  2. 阴脱《外科大成》
  3. 阴脱、子宫下坠《沈氏女科辑要》
  4. 阴脱《中医词典》
  5. 阴脱产门不闭《证治准绳·女科》
  6. 阴脱《四圣心源》
  7. 阴脱产门不闭《女科证治准绳》
  8. 阴脱《千金翼方》
  9. 阴脱门主方《疡医大全》
  10. 阴突《盘珠集胎产症治》
  11. 阴脱门主论《疡医大全》
  12. 阴头痈门主论《疡医大全》
  13. 阴脱秘方《华佗神方》
  14. 阴头痈门主方《疡医大全》
  15. 阴脱证治《三因极一病证方论》
  16. 阴头痈《中医词典》
  17. 阴脱子肠不收《孙真人海上方》
  18. 阴头生疮《奇效简便良方》
  19. 阴顽恶癣《外科全生集》
  20. 阴头生疮《奇效简便良方》
  21. 阴维《经络全书》
  22. 阴头《中医词典》
  23. 阴维《诸病主病诗》
  24. 阴痛证治《妇科心法要诀》
  25. 阴维病《中医词典》
  26. 阴痛证治《医宗金鉴》
  27. 阴维脉《针灸大成》
  28. 阴痛秘方《华佗神方》
  29. 阴维脉《中医名词词典》
  30. 阴痛候《诸病源候论》
  31. 阴维脉《圣济总录》


阴突_《盘珠集胎产症治》_中医妇科_【岐黄之术】

阴突

阴突

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚气陷，不能固摄，阴中突出，如芝如菌，或挺出数寸，谓之阴挺。

血虚阴挺，四物汤（补七）。冲入 龙骨末少许，空心连进二服，外用蛇床子五两。乌梅十四枚。煎汤熏洗。

郁热下坠，加味逍遥散（补二十一）。或龙胆泻肝汤（寒十一）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴脱
  • 当前页：阴突
  • 下一页：补方六十三
<<< 返回本书目录
  1. 阴突《盘珠集胎产症治》
  2. 阴脱《盘珠集胎产症治》
  3. 阴头痈门主论《疡医大全》
  4. 阴脱《千金翼方》
  5. 阴痛证治《医宗金鉴》
  6. 阴脱《四圣心源》
  7. 阴痛证治《妇科心法要诀》
  8. 阴脱、子宫下坠《沈氏女科辑要》
  9. 阴痛方《外台秘要》
  10. 阴脱产门不闭《女科证治准绳》
  11. 阴挺证治《医宗金鉴》
  12. 阴脱产门不闭《证治准绳·女科》
  13. 阴挺证治《妇科心法要诀》
  14. 阴脱门主论《疡医大全》
  15. 阴挺门主论《疡医大全》
  16. 阴脱证治《三因极一病证方论》
  17. 阴挺出方《外台秘要》
  18. 阴脱子肠不收《孙真人海上方》
  19. 阴挺出《针灸资生经》
  20. 阴维《诸脉主病诗》
  21. 阴挺出《普济方·针灸》
  22. 阴维脉《奇经八脉考》
  23. 阴挺《景岳全书》
  24. 阴维脉《圣济总录》
  25. 阴挺《妇人规》
  26. 阴维脉《针灸聚英》
  27. 阴缩队纵《医碥》
  28. 阴维脉论《经络汇编》
  29. 阴水《医宗金鉴》
  30. 阴维脉穴歌《金针秘传》
  1. 阴突《盘珠集胎产症治》
  2. 阴头痈门主论《疡医大全》
  3. 阴脱《千金翼方》
  4. 阴头痈门主方《疡医大全》
  5. 阴脱《四圣心源》
  6. 阴头痈《中医词典》
  7. 阴脱《中医词典》
  8. 阴头生疮《奇效简便良方》
  9. 阴脱《外科大成》
  10. 阴头生疮《奇效简便良方》
  11. 阴脱《盘珠集胎产症治》
  12. 阴头《中医词典》
  13. 阴脱、子宫下坠《沈氏女科辑要》
  14. 阴痛证治《妇科心法要诀》
  15. 阴脱产门不闭《证治准绳·女科》
  16. 阴痛证治《医宗金鉴》
  17. 阴脱产门不闭《女科证治准绳》
  18. 阴痛秘方《华佗神方》
  19. 阴脱门主方《疡医大全》
  20. 阴痛候《诸病源候论》
  21. 阴脱门主论《疡医大全》
  22. 阴痛方三首《外台秘要》
  23. 阴脱秘方《华佗神方》
  24. 阴痛《女科证治准绳》
  25. 阴脱证治《三因极一病证方论》
  26. 阴痛《伤科汇纂》
  27. 阴脱子肠不收《孙真人海上方》
  28. 阴痛《中医词典》
  29. 阴顽恶癣《外科全生集》
  30. 阴痛《傅青主女科》
  31. 阴维《经络全书》


补方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

补方六十三

补方六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

六君子汤（一）

人参 白术（炒） 茯苓（去皮） 炙甘草 广皮 半夏（制）

半夏辛燥，胎孕三月前，须斟酌用之，不可轻投。茯苓降下，初孕亦当慎用。

六味丸（二）

熟地 山药 茯苓 山萸肉（去核） 丹皮 泽泻

加味归脾汤（三）

人参 白术（炒） 茯神（去皮、木） 当归（去尾） 枣仁（去壳、炒） 莲肉（去心） 黄 （蜜炙） 远志 木香

远志辛散而上升，不宜多用，四五分足矣。

四君子汤（四）

人参 白术（炒） 茯苓 炙甘草

八珍汤（五）

人参 白术（炒） 茯苓 炙甘草 熟地 当归 白芍（酒炒） 川芎

川芎理血中之气，胎前宜酌用。

补中益气汤（六）

人参 白术（炒） 炙甘草 当归 广皮 升麻 柴胡

升、柴发散，可用钱许，升提用二三分足矣。

四物汤（七）

熟地 当归 白芍（酒炒） 川芎

安荣散（八）

人参 当归 白芍（酒炒） 麦冬 钗斛 山栀 通草

安胎饮（九）

人参 白术（炒） 炙甘草 生地 当归 广皮 升麻 柴胡 生姜 大枣

气不下陷，勿用升、柴。

杜仲丸（十）

杜仲（姜汁炒） 川断（酒炒） 枣肉（蒸）

为丸，米饮下。

当归芍药汤（十一）

当归 白芍（酒炒） 白术（炒） 茯苓 泽泻 川芎（少许）

大圣散（十二）

人参 黄 （炙） 炙甘草 茯苓 当归 川芎 麦冬（去心） 木香 姜枣

川芎宜酌用。

加味安胎饮（十三）

人参 白术（炒） 炙甘草 熟地 当归 川芎（不宜多用） 紫苏（四五分） 陈皮

如寒，加干姜。

五君子汤（十四）

人参 白术 炙甘草 广皮 干姜

内补丸（十五）

熟地 当归

青娥丸（十六）

杜仲（姜汁炒） 破故纸（盐水炒） 核桃（去壳）

蜜丸。

紫酒（十七）

大黑豆二合（炒） 好酒一盏煎服。

通气散（十八）

破故纸（炒） 先嚼胡桃。

加味归脾饮（十九）

人参 白术（炒） 茯神（去皮、木） 远志（不可多） 黄芩 山栀 丹皮 香附 木香

去黄芩、山栀、丹皮、香附，加枣仁、圆眼肉名归脾饮。

补中安胎饮（二十）

人参 白术 茯苓 炙甘草 熟地 当归 黄芩 紫苏 白芷（炒） 姜枣

加味逍遥散（二十一）

白术 茯苓 当归 白芍（炒） 柴胡 丹皮 黑山栀 熟地

异功散（二十二）

人参 白术（炒） 茯苓 炙甘草 广皮

生脉散（二十三）

人参 麦冬（去心） 北五味

都气饮（二十四）

熟地 山药 茯苓 山萸肉 泽泻 丹皮 北五味

甘草 大枣汤（二十五）

小麦 炙甘草 大枣

安胎调气饮（二十六）

人参 白术（炒） 炙甘草 熟地 当归 白芍（酒炒） 川断 杜仲 陈皮 砂仁

补血汤（二十七）

黄 （炙） 当归 川芎

黄 糯米汤（二十八）

黄 六两（炙） 糯米（五合）

水六升，煎半，分四服，日三夜一。

辰砂安神丸（二十九）

生地 当归 柏子仁（炒去油） 枣仁（去壳、炒） 茯神（去皮、木） 竹茹 砂仁

补心汤（三十）

人参 茯苓 炙甘草 熟地 当归 白芍（酒炒） 枣仁 麦冬 小麦

七味丸（三十一）

熟地 山药 茯苓 丹皮 泽泻 山萸肉 肉桂

加味八珍汤（三十二）

人参 白术 茯苓 炙甘草 熟地 当归 白芍（酒炒） 肉果（面粉裹煨） 罂粟壳（醋炒）

左归饮（三十三）

熟地 山药 茯苓 山萸肉 杞子 炙甘草

十圣散（三十四）

人参 黄 （炙） 白术（炙） 砂仁 炙甘草 熟地 白芍（炒） 当归 川芎 川断 姜 枣

千金保胎丸（三十五）

熟地 当归 阿胶 川断 杜仲 黄芩（炒） 香附（制） 砂仁 艾叶（炒炭） 枣肉

加味芎归汤（三十六）

当归 川芎 发余炭 鳖甲（炙）

人参生化汤（三十七）

人参 当归 川芎 炙甘草 姜炭（多则四分） 桃仁（去皮） 枣肉

加附子一片，以回阳止逆，亦可助参、 之功。若渴，用人参、麦冬、北五味。

滋荣益气汤（三十八）

人参 白术（炒） 熟地 当归 川芎 北五味 黄 （炙） 陈皮 麦冬（去心）

有汗，加姜、枣；大便不通，加苁蓉；块痛，加肉桂、益母草；痰，加姜汁、竹沥；泻，加茯苓。

十全大补汤（三十九）

人参 白术（炒） 茯苓 炙甘草 熟地 当归 白芍（炒） 川芎 肉桂 黄

升举大补方（四十）

人参 白术（炒） 熟地 当归 川芎 黄 （炙） 麦冬（去心） 陈皮 炙甘草 升麻 白芷（炒） 荆芥

黄雌鸡汤（四十一）

熟地 当归 白术（炒） 黄 （炙） 肉桂

鸡汁煎服。

殿胞煎（四十二）

当归 川芎 炙甘草 茯苓 肉桂

五物煎（四十三）

熟地 当归 白芍（炒） 川芎 肉桂

当归黄 汤（四十四）

当归 黄 （炙） 白芍（炒）

长生活命丹（四十五）

人参 生姜 莲子（去心） 麦芽（炒）

煎汤送饭锅焦粉二匙，渐加至四五匙。

八味丸（四十六）

熟地 山药 山萸肉 茯苓 丹皮 泽泻 附子 肉桂

金匮肾气汤（四十七）

熟地 山药 山萸肉 茯苓 丹皮 泽泻 附子 肉桂 怀牛膝 车前子

当归补血汤（四十八）

当归 黄 （炙） 茯苓

调卫止汗汤（四十九）

人参 黄 （炙） 麻黄根 炙甘草 陈皮 当归 桂枝 大枣

桂枝发表，用于止汗之中，不过引参 以固卫耳，一二分足矣。

加味六味丸（五十）

熟地 山药 山萸肉（去核） 茯苓 丹皮 泽泻 麦冬（去心） 北五味

全生活血汤（五十一）

黄 （炙） 熟地 生地 川柏（炒炭） 升麻不应加人参。

止汗散（五十二）

人参 当归 麻黄根 熟地 牡蛎 小麦（麸炒） 川连炭少许

加减养荣汤（五十三）

当归 川芎 茯神 枣仁（去壳，炒） 麦冬（去心） 人参 圆眼肉 陈皮 炙甘草 生姜 竹茹

人参 当归汤（五十四）

生地 当归 白芍（炒） 人参 麦冬（去心） 竹茹 粳米 大枣

加参宁肺生化汤（五十五）

当归 川芎 人参 炙甘草 橘红 桑皮（炒） 杏仁 半夏（制）

虚而多痰，加姜汁、竹沥。

七味白术散（五十六）

人参 白术（炒） 茯苓 炙甘草 藿香 木香 干葛

参苓莲子饮（五十七）

人参 白术（炒） 茯苓 炙甘草 当归 白芍 山药 陈皮 升麻 莲子 生姜

加参生化汤（五十八）

当归 川芎 人参 黄 （炙） 甘草（炙） 升麻 白术（炒） 北五味

母鸡汤（五十九）

人参 黄 （炙） 白术（炒） 茯苓 牡蛎 麻黄根

黄母鸡汁煎。

羊肉汤（六十）

当归 川芎 生姜 精羊肉

加味四物汤（六十一）

熟地 当归 白芍（炒） 川芎 花粉 木通 猪蹄

以葱洗乳房。

玉露散（六十二）

人参 茯苓 炙甘草 当归 白芍（炒） 川芎 桔梗

阿胶散（六十三）

当归 白术（炒） 茯苓 阿胶 甘草（炙） 川芎（少许） 陈皮 姜 枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴突
  • 当前页：补方六十三
  • 下一页：散方三十一
<<< 返回本书目录
  1. 补方《盘珠集胎产症治》
  2. 补方丸【方剂大全】
  3. 补方《金匮玉函经二注》
  4. 补肺《本草害利》
  5. 补法《广瘟疫论》
  6. 补肺【中药主治】
  7. 补断舌法《喉舌备要秘旨》
  8. 补肺阿胶《汤头歌诀》
  9. 补胆丸【方剂大全】
  10. 补肺阿胶散【方剂大全】
  11. 补胆汤【方剂大全】
  12. 补肺白石英散【方剂大全】
  13. 补胆散【方剂大全】
  14. 补肺白石英丸【方剂大全】
  15. 补胆防风汤【方剂大全】
  16. 补肺百合汤【方剂大全】
  17. 补胆《本草害利》
  18. 补肺百花煎【方剂大全】
  19. 补充申请的申报与审批《中药法规》
  20. 补肺法【方剂大全】
  21. 补不足【方剂主治】
  22. 补肺膏【方剂大全】
  23. 补不足【中药主治】
  24. 补肺黄耆散【方剂大全】
  25. 补编·卷下《塘医话》
  26. 补肺款冬花散【方剂大全】
  27. 补编·卷上《塘医话》
  28. 补肺宁嗽汤【方剂大全】
  29. 补编《对山医话》
  30. 补肺排脓散【方剂大全】
  1. 补方《盘珠集胎产症治》
  2. 补方《金匮玉函经二注》
  3. 补肺阿胶《汤头歌诀》
  4. 补法《广瘟疫论》
  5. 补肺阿胶散《冯氏锦囊秘录》
  6. 补法《中医词典》
  7. 补肺汤《备急千金要方》
  8. 补蛾痧《中医词典》
  9. 补肺汤《冯氏锦囊秘录》
  10. 补断舌法《喉舌备要秘旨》
  11. 补肺汤《妇人大全良方》
  12. 补胆防风汤《普济本事方》
  13. 补肺汤《妇人大全良方》
  14. 补唇方法《救伤秘旨》
  15. 补肺汤《三因极一病证方论》
  16. 补充申请的申报与审批《中药法规》
  17. 补肺汤《目经大成》
  18. 补编·卷下《塘医话》
  19. 补肺汤《医方考》
  20. 补编·卷上《塘医话》
  21. 补肺汤《医方论》
  22. 补编《对山医话》
  23. 补肺汤方《临症验舌法》
  24. 补必兼温《章次公医案》中附子的应用
  25. 补肺药《明目至宝》
  26. 补拜法《医方考》
  27. 补肺脏劳极虚成散《针灸神书》
  28. 补:黑苔类《察舌辨症新法》
  29. 补肝《明目至宝》
  30. 补《周慎斋遗书》
  31. 补肝酒《备急千金要方》


散方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

散方三十一

散方三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

抑青丸（一）

柴胡 当归 炙甘草 钩藤 白术（炒）

清肝饮（二）

生地 当归 生白芍 柴胡 麦冬（去心） 苏梗 香附（制） 青皮（炒炭）

紫苏饮（三）

当归 白芍（炒） 人参 炙甘草 陈皮 砂仁 苏叶 葱白 生姜

祛风定痛汤（四）

生地 川芎 茯苓 肉桂 荆芥 防风 独活 大枣

天仙藤散（五）

天仙藤 香附（制） 陈皮 炙甘草 木瓜 姜皮

乌药顺气汤（六）

乌药 僵蚕（炒） 干姜 炙甘草 陈皮 木贼制香附 白芷 葱宜加生血活血之品。

芎苏散（七）

紫苏 川芎（不宜多） 白芍（炒） 陈皮 白术（炒） 炙甘草 麦冬（去心）

钩藤汤（八）

钩藤钩 当归 人参 茯神 桑寄生 桔梗如烦热，加石膏一钱。

木香散（九）

木香 炙甘草 丁香淡盐汤下。

五加皮散（十）

五加皮 阿胶（蒲黄炒） 杜仲（盐水炒） 狗脊 白芍（炒） 防风 萆 杏仁（去皮） 薄荷

五加皮丸（十一）

五加皮 杜仲（炒） 狗脊 白芍（炒） 萆 川断 诃子 薄荷

缩砂散（十二）

砂仁（末），米饮下。

防风丸（十三）

防风 黄芩（炒）

米饮调下。

升阳除湿汤（十四）

柴胡 升麻 猪苓 泽泻（炒） 陈皮 炙甘草 炒苍术 炒白术 防风 姜 枣

胃风汤（十五）

当归 柴胡 升麻 葛根 炙甘草 蔓荆子 本 木贼 川柏（炒） 苍术（制） 姜 枣

桂枝 茯苓汤（十六）

桂枝 茯苓 丹皮 炒白芍 桃仁（炒焦）

苏香丸（十七）

当归 炒白芍 砂仁 炙甘草 黄芩（炒） 苏梗 木香

香苏散（十八）

香附（制） 紫苏 陈皮 炙甘草 砂仁 生姜

阳明加葛根、知母；少阳加柴胡；太阳加防风。

回生散（十九）

橘红 藿香

淡姜汤下。

藿香正气散（二十）

藿香 白术（炒） 茯苓 炙甘草 陈皮 砂仁 桔梗 紫苏 苍术（炒） 姜 枣

可加木香。

木香通气散（二十一）

木香 枳壳（炒） 制浓朴 草果（煨） 槟榔 陈皮 制附子 穿山甲（炙） 葱白

七宝丹（二十二）

人参 炙甘草 当归 白芍（炒） 川芎 紫苏 生姜 大腹皮（醋炒，多则二三分） 葱白

消风散（二十三）

甘菊 荆芥 当归 大豆叶（炒） 防风 茶叶 羚羊角（镑） 生石膏（三、四分）

芎乌散（二十四）

川芎 乌药加当归更稳。

三圣散（二十五）

肉桂 当归 延胡索（醋炒）

泻白散（二十六）

地骨皮 杏仁（去皮） 桑白皮（炙）

益黄散（二十七）

陈皮 青皮（炒焦） 诃子（煨） 丁香 炙甘草

藿香温胃饮（二十八）

人参 白术（炒） 炙甘草 陈皮 藿香 丁香 当归 姜炭 浓朴（制） 生姜手足冷加附子。

加味吴茱萸汤（二十九）

肉桂 当归 吴茱萸（泡） 干姜 防风 丹皮 赤茯苓 麦冬（去心） 炙甘草 桔梗 细辛（少许） 半夏（制）

七珍散（三十）

人参 生地 川芎 石菖蒲（鲜者佳） 防风 细辛 朱砂

薄荷汤下。

漏芦散（三十一）

漏芦 蛇蜕（炙） 蒌仁

好酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补方六十三
  • 当前页：散方三十一
  • 下一页：攻方十六
<<< 返回本书目录
  1. 散方《盘珠集胎产症治》
  2. 散风【中药主治】
  3. 散发性脑炎伴发的精神障碍【疾病大全】
  4. 散风除湿活血汤【方剂大全】
  5. 散发性脑炎（sporadic encephalitis）《神经病学》
  6. 散风寒【中药主治】
  7. 散发性脑炎【疾病大全】
  8. 散风清热【方剂主治】
  9. 散发性甲状腺肿【疾病大全】
  10. 散风热【中药主治】
  11. 散毒【中药主治】
  12. 散光【疾病大全】
  13. 散疔膏【方剂大全】
  14. 散寒《本草求真》
  15. 散（阴）《濒湖脉学》
  16. 散寒【中药主治】
  17. 散《脉确》
  18. 散寒【方剂主治】
  19. 伞杨【中药大全】
  20. 散寒除湿【中药主治】
  21. 伞形梅笠草【中药大全】
  22. 散寒解表【中药主治】
  23. 伞莎草【中药大全】
  24. 散寒止痛《章次公医案》中附子的应用
  25. 伞花马钱【中药大全】
  26. 散寒止痛【中药主治】
  27. 伞花绢毛菊（图）【中药大全】
  28. 散寒止痛【方剂主治】
  29. 伞骨草《滇南本草》
  30. 散火汤【方剂大全】
  1. 散方《盘珠集胎产症治》
  2. 散法《中医词典》
  3. 散伏《四圣心源》
  4. 散发性脑炎《神经病学》
  5. 散复《中医词典》
  6. 散刺《中医词典》
  7. 散膏《中医词典》
  8. 散步《家庭医学百科·预防保健篇》
  9. 散光《眼科学》
  10. 散（阴）《濒湖脉学》
  11. 散寒《本草求真》
  12. 散（sǎn，音伞）气《中医词典》
  13. 散寒止痛《章次公医案》中附子的应用
  14. 散《三指禅》
  15. 散剂《医院药学》
  16. 散《痰火点雪》
  17. 散剂《中医词典》
  18. 散《脉确》
  19. 散坚方《重订囊秘喉书》
  20. 散《中医名词词典》
  21. 散聚汤《三因极一病证方论》
  22. 伞骨草《滇南本草》
  23. 散聚汤《仁术便览》
  24. 叁、为何会如此多的不治之症?《中医之钥》
  25. 散类《秘传证治要诀及类方》
  26. 三唑仑《精神药品临床应用指导原则》
  27. 散类《活幼心书》
  28. 三字宝《济生集》
  29. 散类《胎产指南》
  30. 三字《心医集》
  31. 散略《景岳全书》


攻方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

攻方十六

攻方十六

  • 上一页
  • 目录
  • 相关
  • 下一页

斩鬼丹（一）

川芎 秦艽 柴胡 吴茱萸（泡） 芫花（醋炙） 巴戟 巴霜 僵蚕（炒）

蜜丸酒下，出恶物即愈。

雄黄丸（二）

雄黄 鬼臼 朱砂 巴霜 獭肝 蜥蜴（炙） 蜈蚣（炙）

清汤下，服过前方，既下恶物，即以补元为要。

七宝丹（三）

紫苏 大腹皮 炙甘草 人参 当归 白芍 川芎 生姜 葱白

见 丸（四）

附子（制） 干姜 茴香（炒） 吴茱萸（盐水炒） 巴戟 肉桂 莪术（醋炒） 桃仁（炒） 延胡索（醋炒）

胜金散（五）

盐豉（一两） 麝香（一钱）

青布包，烧炭研末，秤锤烧赤，淬酒下。

三蜕散（六）

蛇蜕（炒焦） 蝉蜕（焙燥） 发灰

益母草汤调下。

失笑散（七）

生蒲黄 五灵脂

牛膝散（八）

怀牛膝 川芎 生蒲黄 肉桂 朴硝（少许）

起忧散（九）

当归 川芎 赤芍 肉桂 丹皮 生蒲黄 五灵脂 没药 延胡索 白芷

黑神散（十）

黑豆 地黄 当归 赤芍 生蒲黄 炮姜 炙甘草 肉桂（研）

童便下。

神仙回脓散（十一）

大黄（炒） 白芷 木香 沉香 没药 蛤粉 穿山甲（炙）

每服一丸，重一钱五分，参汤下。

抵圣汤（十二）

茯苓 炙甘草 陈皮 半夏 人参 赤芍 泽兰 生姜

《千金》神造汤（十三）

蟹爪（一升） 阿胶（二两） 炙甘草（一两）

琥珀地黄丸（十四）

琥珀 蒲黄（炒） 延胡索（粘米炒） 生地 生姜

生地汁浸生姜渣，生姜汁浸生地渣，蜜丸。

一灵三圣散（十五）

干荷叶 干地黄 粉丹皮 生蒲黄（另研末，以前三味煎汤，送下）

荷叶散（十六）

荷叶 地黄汁 延胡索（醋炒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散方三十一
  • 当前页：攻方十六
  • 下一页：涩方三十三
<<< 返回本书目录
  1. 攻方《盘珠集胎产症治》
  2. 攻风败毒散【方剂大全】
  3. 攻毒丸【方剂大全】
  4. 攻寒汤【方剂大全】
  5. 攻毒汤【方剂大全】
  6. 攻火汤【方剂大全】
  7. 攻毒散【方剂大全】
  8. 攻击行为【疾病症状】
  9. 攻毒【中药主治】
  10. 攻积丸【方剂大全】
  11. 攻刺疼痛【方剂主治】
  12. 攻积饮子【方剂大全】
  13. 攻补两益汤【方剂大全】
  14. 攻坚败毒膏【方剂大全】
  15. 攻补兼施法治疗尿毒症《名师垂教》
  16. 攻坚散【方剂大全】
  17. 攻补寒热同用论《医学源流论》
  18. 攻里发表寒热殊涂笺《儒门事亲》
  19. 攻痹汤【方剂大全】
  20. 攻里法-验方妙用《重订广温热论》
  21. 功字号积雪膏《喉科秘诀》
  22. 攻里消毒饮【方剂大全】
  23. 功血【疾病大全】
  24. 攻里之剂《医方论》
  25. 功能性子宫出血（崩漏）《自我调养巧治病》
  26. 攻略《景岳全书》
  27. 功能性子宫出血【中药主治】
  28. 攻略《张氏医通》
  29. 功能性子宫出血《赵绍琴临证验案精选》
  30. 攻温固脉煎【方剂大全】
  1. 攻方《盘珠集胎产症治》
  2. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  3. 攻积《女科证治准绳》
  4. 攻毒散《是斋百一选方》
  5. 攻积《女科证治准绳》
  6. 攻虫类《医学摘粹》
  7. 攻积类《医学摘粹》
  8. 攻补兼施法治疗尿毒症《名师垂教》
  9. 攻坚《中医词典》
  10. 攻补兼施《女科证治准绳》
  11. 攻溃《中医词典》
  12. 攻补兼施《明医指掌》
  13. 攻里《中医词典》
  14. 攻补兼施《中医词典》
  15. 攻里《证治准绳·幼科》
  16. 攻补兼施《中医名词词典》
  17. 攻里《证治准绳·疡医》
  18. 攻补寒热同用论《医学源流论》
  19. 攻里《证治准绳·疡医》
  20. 攻《中医词典》
  21. 攻里《证治准绳·疡医》
  22. 功字号积雪膏《喉科秘诀》
  23. 攻里《松峰说疫》
  24. 功有十验《达摩洗髓易筋经》
  25. 攻里不远寒《中医名词词典》
  26. 功有三不思《达摩洗髓易筋经》
  27. 攻里不远寒《中医词典》
  28. 功有六益《达摩洗髓易筋经》
  29. 攻里发表寒热殊涂笺《儒门事亲》
  30. 功宜知避《达摩洗髓易筋经》
  31. 攻里法《重订广温热论》


涩方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

涩方三十三

涩方三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

大宁散（一）

黑豆（三十五粒） 罂粟壳（半生半熟，二两） 甘草（半生半炙，二两） 生姜

加味固阴煎（二）

人参 熟地 山药 山萸肉 川断 北五味 当归 菟丝子（炒） 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻方十六
  • 当前页：涩方三十三
  • 下一页：寒
<<< 返回本书目录
  1. 涩方《盘珠集胎产症治》
  2. 涩剂《本草纲目》完整版
  3. 涩肠止泻【方剂主治】
  4. 涩精【中药主治】
  5. 涩肠止泻【中药主治】
  6. 涩精金锁丹【方剂大全】
  7. 涩肠止痢【中药主治】
  8. 涩梨【中药大全】
  9. 涩肠丸【方剂大全】
  10. 涩梨叶【中药大全】
  11. 涩肠散【方剂大全】
  12. 涩脉《脉理求真》
  13. 涩肠【中药主治】
  14. 涩脉【疾病症状】
  15. 涩草【中药大全】
  16. 涩脉（阴）《脉诀汇辨》
  17. 涩（阴）《濒湖脉学》
  18. 涩脉（阴）《诊家正眼》
  19. 涩《诸脉主病诗》
  20. 涩脉不同《轩岐救正论》
  21. 涩《脉象统类》
  22. 涩脉论《格致余论》
  23. 涩《脉确》
  24. 涩脉指法主病《脉诀乳海》
  25. 色诊篇《古今医统大全》
  26. 涩翳歌《眼科心法要诀》
  27. 色诊《续名医类案》
  28. 涩翳歌《医宗金鉴》
  29. 色诊《内经知要》
  30. 涩翳内障《秘传眼科龙木论》
  1. 涩方《盘珠集胎产症治》
  2. 涩肠止泻《中医词典》
  3. 涩剂《中医名词词典》
  4. 涩肠固脱《中医词典》
  5. 涩剂《中医词典》
  6. 涩（阴）《濒湖脉学》
  7. 涩剂《女科证治准绳》
  8. 涩《脉象统类》
  9. 涩剂《女科证治准绳》
  10. 涩《三指禅》
  11. 涩精金锁丹《中藏经》
  12. 涩《痰火点雪》
  13. 涩可去脱《中医词典》
  14. 涩《周慎斋遗书》
  15. 涩脉《中医名词词典》
  16. 涩《脉确》
  17. 涩脉《中医词典》
  18. 涩《诸病主病诗》
  19. 涩脉《脉理求真》
  20. 涩《中医词典》
  21. 涩脉（阴）《脉诀汇辨》
  22. 色痔《中医词典》
  23. 涩脉（阴）《诊家正眼》
  24. 色诊篇《古今医统大全》
  25. 涩脉不同《轩岐救正论》
  26. 色诊《内经知要》
  27. 涩脉论《格致余论》
  28. 色诊《续名医类案》
  29. 涩脉指法主病《脉诀乳海》
  30. 色诊《中医词典》
  31. 涩脱燥湿《女科证治准绳》


寒_《盘珠集胎产症治》_中医妇科_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

竹茹 麦冬汤（一）

竹茹（三两） 麦冬（去心，一两） 前胡（一钱五分） 橘皮（一钱） 芦根（三两）

煎服，如身热，加地骨皮一两

滋阴清燥汤（二）

生地 生白芍 麦冬（去心） 知母（炒） 茯苓 条芩 葛根 橘红（盐汤泡） 炙甘草 竹茹 灯草

犀角散（三）

犀角 条芩 麦冬（去心） 地骨皮 茯苓 竹沥（冲） 甘草

竹叶汤（四）

茯苓 麦冬（去心） 黄芩 竹叶 防风

麦冬汤（五）

麦冬（去心） 人参 茯神 生地 黄芩 犀角炙甘草 莲子

知母丸（六）

知母（炒）

为末，枣肉丸。虚者，人参汤送下。

知母饮（七）

知母 麦冬（去心） 赤茯苓 黄芩 黄 （炙） 甘草（炙） 桑皮 竹沥

调中和气散（八）

苏梗 砂仁壳 石膏（不可多） 知母（炒） 川柏（炒） 前胡 百草霜

加味羚羊角散（九）

羚羊 茯神 当归 杏仁 甘草 麦冬（去心） 五加皮 米仁 枣仁 防风 川芎（少许）

有痰，加竹沥、姜汁。

天冬饮子（十）

天门冬 知母（炒） 茯苓 白芍 熟地 荆芥 人参 当归 防风 北五味 川芎（不宜多） 羌活 生姜 茺蔚子（不宜多）

龙胆泻肝汤（十一）

人参 天冬 龙胆草（酒炒） 麦冬（去心） 川连（炒） 生甘草 山栀 知母（炒） 黄芩 柴胡 北五味

天冬汤（十二）

天冬 紫菀 知母（炒） 桑皮（蜜炙） 桔梗 北五味

如嗽血加黄芩、阿胶。

宁肺饮（十三）

天冬 知母（炒） 紫苏 桔梗 炙甘草

寒加杏仁、桑皮；多痰加姜汁、竹沥、陈皮；热加黄芩；心不舒畅加百合、川贝；虚加人参、紫菀。

左金丸（十四）

川连 吴茱萸（泡）

凉胎饮（十五）

生地 当归 白芍 甘草 茯苓 钗斛 香附（制）

侧柏丸（十六）

侧柏叶 黄芩蜜丸，清汤下。赤带漏下如猪肝汁，此方可治。

滋肾丸（十七）

知母 川柏 肉桂（少许）

清金利水汤（十八）

生地 当归 麦冬（去心） 花粉 扁豆 知母 泽泻 广皮

淡竹茹汤（十九）

淡竹茹（三四两）

煎汁，服一二碗。

三黄解毒汤（二十）

黄芩（炒） 黄连（炒） 黄柏（炒） 栀子

凉膈滋阴丸（二十一）

生地 蒌仁 枳实（炒） 大力子

加味竹叶汤（二十二）

生地 白芍 地骨皮 竹叶 茯苓 人参 浮小麦

芦根清胃饮（二十三）

葛根 芦根 人参 麦冬（去心） 知母 竹茹 栀子 葱白

黄芩汤（二十四）

黄芩 白芍 甘草（炙） 大枣

犀角地黄汤（二十五）

犀角 生地 白芍 丹皮

加味清胃散（二十六）

生地 当归 川连 连翘 青皮（炒炭） 甘草 炒术

清肺饮（二十七）

栀子 黄芩 知母 麦冬（去心） 桑皮 乌梅

黄连汤（二十八）

川连 侧柏 当归 香附（炒） 阿胶（为末）

米饮下。

衄血汤（二十九）

侧柏叶 蒲黄（炒） 白芍 黄 （炙）

为末，米糊丸，清汤下。

益元散（三十）

滑石（ ） 生甘草 辰砂

清魂膏（三十一）

藕汁 生地汁 童便

酒冲服。

茅根汤（三十二）

白茅根 瞿麦 车前子 通草 滑石（ ） 甘草 鲤鱼 石首鱼石（研末）

三黄熟艾汤（三十三）

黄芩 黄连 黄柏 艾（醋炒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩方三十三
  • 当前页：寒
  • 下一页：热方八
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《盘珠集胎产症治》
  2. 寒《金匮钩玄》
  3. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  4. 寒《也是山人医案》
  5. 寒：第七瓜蒂散《河间伤寒心要》
  6. 寒《银海指南》
  7. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  8. 寒《周慎斋遗书》
  9. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  10. 寒《周慎斋遗书》
  11. 寒：第一双解散《河间伤寒心要》
  12. 寒《明医指掌》
  13. 寒包火《中医名词词典》
  14. 寒《儒门事亲》
  15. 寒包热咳嗽《中医词典》
  16. 寒《临证指南医案》
  17. 寒包热哮《中医词典》
  18. 寒《杂病治例》
  19. 寒包暑热《景景医话》
  20. 寒《食鉴本草》
  21. 寒痹《中医名词词典》
  22. 寒《中医词典》
  23. 寒痹《中医词典》
  24. 寒《中医名词词典》
  25. 寒痹《明医指掌》
  26. 韩宗绍（?-868年）《中医词典》
  27. 寒痹《症因脉治》
  28. 韩祗和温中例《阴证略例》
  29. 寒痹白喉《中医词典》
  30. 韩祗和《中医词典》
  31. 寒变《中医词典》


热方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

热方八

热方八

  • 上一页
  • 目录
  • 相关
  • 下一页

附子汤（一）

人参 白术（炒） 茯苓 白芍 附子（制）

理中汤（二）

白术（炒） 炙甘草 干姜

四顺汤（三）

当归 川芎 白芍（炒） 炮姜

理阴煎（四）

熟地 当归 肉桂 炙甘草 干姜

胃关煎（五）

熟地 山药 白扁豆 白术（炒） 炙甘草 焦姜

附子散（六）

人参 白术（炒） 炙甘草 陈皮 当归 丁香 附子

为末，米饮调下。

附子理中汤（七）

附子 白术 甘草（炙） 干姜

调中汤（八）

甘草（炙） 附子（制） 肉桂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：热方八
  • 下一页：和方四十四
<<< 返回本书目录
  1. 热方《外台秘要》
  2. 热痱《卫生易简方》
  3. 热方《盘珠集胎产症治》
  4. 热痱【疾病症状】
  5. 热烦（附劳五）《丹溪手镜》
  6. 热痱草【中药大全】
  7. 热烦《黄帝内经太素》
  8. 热风《医学读书记》
  9. 热多寒少【方剂主治】
  10. 热汗【疾病大全】
  11. 热多寒少《伤寒括要》
  12. 热积必溃之病《审视瑶函》
  13. 热毒痈肿【中药主治】
  14. 热积必溃之病《原机启微》
  15. 热毒血痢方《外台秘要》
  16. 热吉寒凶《四圣悬枢》
  17. 热毒瘰《保婴撮要》
  18. 热极眵睛《银海精微》
  19. 热毒痢方《外台秘要》
  20. 热疾胎死腹中《女科百问》
  21. 热毒口疮《保婴撮要》
  22. 热结便秘【中药主治】
  23. 热毒风《圣济总录》
  24. 热结节【疾病症状】
  25. 热毒疮疡【中药主治】
  26. 热痉挛【疾病症状】
  27. 热毒疮疡《外科大成》
  28. 热咳【疾病大全】
  29. 热毒疮疡《保婴撮要》
  30. 热渴《幼幼新书》
  1. 热方《盘珠集胎产症治》
  2. 热烦候《诸病源候论》
  3. 热方七首《外台秘要》
  4. 热烦（附劳五）《丹溪手镜》
  5. 热痱《卫生易简方》
  6. 热烦《黄帝内经太素》
  7. 热分惊积《幼科释谜》
  8. 热耳《明医指掌》
  9. 热风《医学读书记》
  10. 热而不寒《证治准绳·幼科》
  11. 热风《解围元薮》
  12. 热遏《中医词典》
  13. 热风头眩之方《金匮翼》
  14. 热呃《中医词典》
  15. 热敷止痛法《中医词典》
  16. 热多于寒《证治准绳·幼科》
  17. 热伏冲任《中医名词词典》
  18. 热多寒少《伤寒括要》
  19. 热伏冲任《中医词典》
  20. 热度高低辨病《常见病自测》
  21. 热服《中医名词词典》
  22. 热毒血痢方六首《外台秘要》
  23. 热服《中医词典》
  24. 热毒下血《中医词典》
  25. 热府《中医词典》
  26. 热毒湿疮《奇效简便良方》
  27. 热疳《中医名词词典》
  28. 热毒瘰《保婴撮要》
  29. 热格《中医词典》
  30. 热毒痢秘方《华佗神方》
  31. 热膈《中医词典》


和方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

和方四十四

和方四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

参橘饮（一）

人参 白术（炒） 甘草（炙） 橘皮 当归 白芍 藿香 香附（制） 茯苓

半夏茯苓汤（二）

人参 白术（炒） 茯苓 炙甘草 广皮 半夏 白芍（炒） 旋复花 桔梗

半夏滚汤洗七次，姜汁炒黄。

半夏动胎，胎初结，虑其辛燥易散也，勿用为稳。然恶阻非半夏不能止，经云∶有故无殒。不妨权用一二剂，但不宜多用，五六分至一钱而止。

香砂六君子汤（三）

人参 白术（炒） 茯苓 炙甘草 广皮 半夏 木香 砂仁

竹叶安胎饮（四）

生地 当归 黄芩 麦冬（去心） 枣仁（炒） 甘草（炙） 人参 陈皮 竹叶 竹茹 姜 枣痰，竹沥冲服。

逍遥散（五）

白术（炒） 白茯苓 当归 白芍（炒） 柴胡 薄荷

分气饮（六）

香附（制） 砂仁 白术（炒） 茯苓 当归 白芍（炒） 黄芩

鲤鱼汤（七）

白术 茯苓 当归 白芍（炒） 鲤鱼（一尾六七两者，煎服）

二陈汤（八）

茯苓 炙甘草 陈皮 半夏（制）

五虎饮（九）

杏仁（去皮） 苏梗 木贼 陈皮 知母（炒） 北五味 桔梗 甘草（炙） 石膏（不可多用） 蒌仁 （喘者重用）

小柴胡汤（十）

柴胡 黄芩 炙甘草 知母（炒） 姜 枣 人参

安胎和气饮（十一）

白术（炒） 陈皮 白芍（炒） 诃子（煨，去核） 甘草（炙） 木香 陈粳米 生姜

桑寄生散（十二）

桑寄生 当归 川芎 川断 香附（制） 阿胶 人参 白术（炒） 茯苓 甘草（炙） 生姜

参苏饮（十三）

紫苏 陈皮 前胡 桔梗 茯苓 炙甘草 葛根 知母（炒） 砂仁 人参

四物寄生汤（十四）

熟地 当归 川芎 白芍（炒） 桑寄生 羌活（五六分）

黄龙汤（十五）

柴胡 黄芩 炙甘草 知母（炒） 人参 姜 枣 红香附

蒙姜黄连丸（十六）

干姜（泡） 川连 砂仁 阿胶 白术（炒） 川芎 乳香（去油）

为末，盐梅（醋浸、捣） 米糊丸，甘草 汤调下。

归凉节命散（十七）

当归 白芍（炒） 白术（炒） 白茯苓 炙甘草 麦冬（去心） 粘米

如有食积，加砂仁、谷芽。

白术散（十八）

白术（炒） 防风 牡蛎（ ）

平安散（十九）

熟地 甘草（炙） 陈皮 砂仁 木香 川芎 生姜 煨盐

六和汤（二十）

人参 茯苓 炙甘草 藿香 杏仁 木瓜 陈皮 砂仁 姜 枣

人参 白术散（二十一）

人参 白术 茯苓 炙甘草 木香 藿香 干葛

保产万全汤（二十二）

人参 当归 川芎 桃仁 炒姜 炙甘草 怀牛膝 红花（酒炒） 肉桂 大枣

开骨膏（二十三）

乳香（一两，研）

端午日以猪心血和丸，如鸡豆大，朱砂为衣，每用一丸，酒下。

生化汤（二十四）

川芎 当归 桃仁 黑姜 炙甘草

保生无忧散（二十五）

当归 白芍（炒） 川芎 血余 乳香 木香 炙甘草 枳壳（炒焦）

清魂散（二十六）

人参 川芎 荆芥 泽兰 甘草（炙）

童便下。

济阴丹（二十七）

益母草（连根拔起，阴干取叶，八两，为末，不犯铁器）当归（一两） 赤芍（六钱） 广木香（五钱）

为末，蜜丸如弹子大，每服一丸。有热，童便下；有风，荆芥酒下；如虚弱，参汤下。

加味四物汤（二十八）

熟地 当归 白芍（炒） 川芎 白芷 阿胶 蒲黄 小蓟根

砂雄丸（二十九）

朱砂（一钱） 雄黄（一钱） 白茯苓（三两）

为末，水丸，姜汤下。

金狗脊散（三十）

川断 地榆（炒） 川芎 金毛狗脊 熟地 当归 白芍（炒） 白芷 阿胶（蒲黄炒）

空心只服一帖。

趁痛散（三十一）

黄 （炙） 白术（炒） 当归 怀牛膝 肉桂 炙甘草 独活 韭白 生姜

加减生化汤（三十二）

川芎 当归 甘草（炙） 砂仁 煨姜

温胃丁香汤（三十三）

当归 白术 干姜 丁香 人参 陈皮 炙甘草 藿香 前胡 生姜

石莲散（三十四）

石莲子（去皮） 白茯苓 丁香为末，米饮下。

生津益液汤（三十五）

人参 茯苓 麦冬（去心） 花粉 炙甘草 竹叶 小麦 大枣

生化六和汤（三十六）

当归 川芎 炒姜 砂仁 藿香 陈皮 茯苓 生姜

加参宁嗽生化汤（三十七）

当归 川芎 人参 炙甘草 杏仁（去皮） 桑皮（炙） 半夏（制） 知母（炒）

小调经汤（三十八）

当归 赤芍 肉桂 没药（去油） 琥珀细辛 麝香为末，姜酒调下。

大调经汤（三十九）

茯神 琥珀 大黑豆（炒）

紫苏汤下。

加味生化汤（四十）

人参 黄 （炙） 当归 川芎 麻黄根 天麻 荆芥 炙甘草 防风 枣仁（炒）

有痰，加姜汁、竹沥；大便闭，加麻仁。

加味通幽散（四十一）

川芎 当归 肉苁蓉（洗） 炙甘草 桃仁 麻仁（炒）

虚汗，加人参、黄 、麻黄根；渴，加人参、麦冬、北五味；血块痛，加延胡索、肉桂。

石子汤（四十二）

猪腰子 当归 白芍（炒） 晚米 香豉

葱盐煮粥食之。

通乳汤（四十三）

猪蹄 通草 川芎 穿山甲（炙） 甘草节

二妙散（四十四）

川柏（炒） 苍术（炒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热方八
  • 当前页：和方四十四
  • 下一页：泻方五
<<< 返回本书目录
  1. 和方《盘珠集胎产症治》
  2. 和肺饮【方剂大全】
  3. 和法《广瘟疫论》
  4. 和肺饮子【方剂大全】
  5. 和兑饮【方剂大全】
  6. 和腹汤【方剂大全】
  7. 和胆汤【方剂大全】
  8. 和肝补脾汤【方剂大全】
  9. 和表证《伤寒总病论》
  10. 和肝清痢汤【方剂大全】
  11. 和表八珍汤【方剂大全】
  12. 和肝散【方剂大全】
  13. 和安汤【方剂大全】
  14. 和肝汤【方剂大全】
  15. 和安散【方剂大全】
  16. 和肝醒脾化湿丸【方剂大全】
  17. 何以谓之子淋《女科百问》
  18. 和肝益肾饮【方剂大全】
  19. 何以谓之有娠《女科百问》
  20. 和肝饮【方剂大全】
  21. 何以谓之天癸《女科百问》
  22. 和肝滋肾地黄丸【方剂大全】
  23. 何以谓之居经《女科百问》
  24. 和膈散【方剂大全】
  25. 何以谓之经候《女科百问》
  26. 和攻散【方剂大全】
  27. 何以春暖花开时易发哮喘《免疫与健康》
  28. 和合草【中药大全】
  29. 何序《小儿卫生总微论方》
  30. 和合阴阳汤【方剂大全】
  1. 和方《盘珠集胎产症治》
  2. 和法《广瘟疫论》
  3. 和肺引子《痰火点雪》
  4. 和法《中医词典》
  5. 和肝《中医词典》
  6. 和法《中医名词词典》
  7. 和肝（滋阴疏肝）《中医名词词典》
  8. 和表证《伤寒总病论》
  9. 和合四象《中医词典》
  10. 和安郎《中医词典》
  11. 和缓《中医名词词典》
  12. 和安大夫《中医词典》
  13. 和缓《中医词典》
  14. 和《中医词典》
  15. 和剂方《秘传眼科龙木论》
  16. 何镇《中医词典》
  17. 和剂黄连膏子《冯氏锦囊秘录》
  18. 何以用“丙”《思考中医》
  19. 和解《中医词典》
  20. 何以养藏《思考中医》
  21. 和解法《重订广温热论》
  22. 何以谓之子淋《女科百问》
  23. 和解法《中医内科学》
  24. 何以谓之有娠《女科百问》
  25. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  26. 何以谓之天癸《女科百问》
  27. 和解兼攻法《时病论歌括新编》
  28. 何以谓之居经《女科百问》
  29. 和解散《冯氏锦囊秘录》
  30. 何以谓之经候《女科百问》
  31. 和解散《太平惠民和剂局方》


泻方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

泻方五

泻方五

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻散（一）

泽泻（炒） 桑皮（炒） 赤茯苓 通草 炙甘草 生姜 枳壳炭（少许）

四苓散（二）

猪苓 泽泻 白术（炒） 茯苓

地肤子汤（三）

地肤子 车前子 知母 黄芩 赤茯苓 白芍 炙甘草 升麻（炒） 枳壳炭（少许） 通草

胃苓汤（四）

苍术（炒） 浓朴（制，上二味宜炒焦，不可多用，以伤胎气） 陈皮 甘草（炙） 猪苓 泽泻（炒） 白术（炒）

茯苓

五苓散（五）

猪苓 泽泻 白术（炒） 茯苓 肉桂（少许）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和方四十四
  • 当前页：泻方五
  • 下一页：胎前备用良方三十五
<<< 返回本书目录
  1. 泻方《盘珠集胎产症治》
  2. 泻肺《本草害利》
  3. 泻而腹痛胀满《麻科活人全书》
  4. 泻肺汤【方剂大全】
  5. 泻导汤【方剂大全】
  6. 泻肺通窍汤【方剂大全】
  7. 泻胆汤【方剂大全】
  8. 泻肺饮【方剂大全】
  9. 泻胆《本草害利》
  10. 泻肝《本草害利》
  11. 泻大肠《本草害利》
  12. 泻肝安神汤【方剂大全】
  13. 泻部《本草易读》
  14. 泻肝润肺止衄汤【方剂大全】
  15. 泻白散不可妄用论《温病条辨》
  16. 泻肝散【方剂大全】
  17. 泻白散【方剂大全】
  18. 泻肝汤【方剂大全】
  19. 泻白散《小儿药证直诀》
  20. 泻肝饮子【方剂大全】
  21. 泻白化血汤【方剂大全】
  22. 泻黄《汤头歌诀》
  23. 泻白《汤头歌诀》
  24. 泻黄散《小儿药证直诀》
  25. 泻（附肠鸣）《医述》
  26. 泻黄散【方剂大全】
  27. 泻《重订灵兰要览》
  28. 泻火《本草求真》
  29. 泻《止园医话》
  30. 泻火【中药主治】
  1. 泻方《盘珠集胎产症治》
  2. 泻而腹痛胀满《麻科活人全书》
  3. 泻方补圆《中医词典》
  4. 泻儿《儒门事亲》
  5. 泻肺散《备急千金要方》
  6. 泻胆汤《三因极一病证方论》
  7. 泻肺汤《备急千金要方》
  8. 泻部《本草易读》
  9. 泻肺汤《儒门事亲》
  10. 泻必用方《中医词典》
  11. 泻肺药《明目至宝》
  12. 泻白汤《三因极一病证方论》
  13. 泻肝《中医词典》
  14. 泻白散方《临症验舌法》
  15. 泻肝《明目至宝》
  16. 泻白散不可妄用论《温病条辨》
  17. 泻肝（清肝火、清肝泻火）《中医名词词典》
  18. 泻白散《时方歌括》
  19. 泻肝散《明目至宝》
  20. 泻白散《小儿药证直诀》
  21. 泻肝散《明目至宝》
  22. 泻白散《医方论》
  23. 泻肝汤《三因极一病证方论》
  24. 泻白散《明目至宝》
  25. 泻肝汤方《备急千金要方》
  26. 泻白散《外科理例》
  27. 泻肝药《明目至宝》
  28. 泻白散《医方考》
  29. 泻后痢《医述》
  30. 泻白散《目经大成》
  31. 泻黄《汤头歌诀》


胎前备用良方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

胎前备用良方三十五

胎前备用良方三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

保生汤（一）

人参 白术（炒） 甘草（炙） 乌梅 香附（制） 橘红

橘皮竹茹汤（二）

橘皮 竹茹 半夏（制） 茯苓

五君子汤（三）

人参 白术 炙甘草 广皮 煨姜

人参散（四）

人参 黄芩 麦冬（去心） 犀角 地骨皮 赤茯苓 甘草

当归汤（五）

当归 人参 阿胶 甘草 葱白（连须）

黄连散（六）

黄连（末） 米饮下。

人参黄 散（七）

人参 黄 知母 麦冬（去心） 葛根 茯苓 甘草竹叶 秦艽

肾着汤（八）

白术 茯苓 甘草 杏仁 干姜

防己汤（九）

防己 桑皮 苏梗 赤茯苓 木香

葛根汤（十）

葛根 人参 甘草 当归 贝母 黄芩 川芎 防风 桂皮（二三分足矣）

黄蜡膏（十一）

如牙关紧闭，先将麻油溶化黄蜡搽牙，然后进药。

加味逍遥散（十二）

白术（炒） 白茯苓 当归 白芍 柴胡 薄荷 黑山栀 丹皮 生地

百合散（十三）

紫菀 麦冬（去心） 桑皮 桔梗 甘草 竹茹 白蜜

参苏饮（十四）

人参 紫苏 陈皮 前胡 桔梗 茯苓 炙甘草 葛根 知母（炒） 砂仁

加减安胎饮（十五）

人参 白术（炒） 当归 黄芩 藿香 紫苏 乌梅 青皮（炒炭） 红枣 生姜

又方（十六）

人参 白术 当归 黄芩 柴胡 薄荷 葛根 紫苏 藿香 龟甲 生姜 大枣 呕不思食，难治。

竹茹丸（十七）

竹茹（一斤） 羊脂（八两）

蜜三两（煎），每服枣核大，三枚。

火龙散（十八）

生地 木香 砂仁壳（炒）

又方（十九）

川楝子（煨） 艾叶（盐水炒） 小茴（炒）

大地黄丸（二十）

熟地 当归 乌梅

蜜丸，治骨髓热痛。

内补汤（二十一）

生地 当归 川柏 麻仁 乳香 没药 黄芩 木香

归胶饮（二十二）

阿胶 炙甘草 当归 葱白

气壅攻腰，此可治之。

猪肾丸（二十三）

猪肾（一斤） 青盐（二钱）

蒸熟，焙干，蜜丸，空心服。

胜金散（二十四）

陈皮 吴茱萸 骨碎补 砂仁 甘草（炙）

盐汤下二钱。遍身两胁刺痛胀满，此五脏不利，气血虚弱也，惟此方可治。又胃气虚冷，下逼小肠，症若奔豚，大便秘涩，两胁虚鸣，腰痛如山，亦宜此方温中下气。

阿胶散（二十五）

阿胶 生地

二黄散（二十六）

生地 熟地

千金方（二十七）

生地（一斤）

酒煮，绞汁服。

如圣汤（二十八）

鲤鱼皮 当归 川断 阿胶 竹茹 白芍（炒） 川芎 甘草（炙）

子芩丸（二十九）

条芩（炒）

为末，每服一钱，以秤锤烧赤，淬酒调下。若脾胃虚者勿服。

又方（三十）

鸡肝（三个）

酒煮，带酒食之。

白药子膏（三十一）

白药子（末） 鸡子清调摊纸上，如碗大，贴于脐下，干则温润之，恐毒瓦斯损胞，以此治之。

又方（三十二）

井底泥，敷心下，使胎不动。

夺命丸（三十三）

肉桂 桃仁 丹皮 赤芍 茯苓

淡醋汤下。误服毒食，伤胎下血，以此治之。

三物解毒汤（三十四）

生甘草 黑豆 竹叶

煎服。

又方（三十五）

生白扁豆（末）

米饮下。

古人治伤寒病，邪毒攻胎，致胎死腹中，多用硝石、水银、 砂之类，使化烂而出，其余伤胎而胎死腹中者，慎勿用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻方五
  • 当前页：胎前备用良方三十五
  • 下一页：产后备用良方十八
<<< 返回本书目录
  1. 胎前备用良方《盘珠集胎产症治》
  2. 胎前遍身酸懒《女科秘要》
  3. 胎前保护《达生编》
  4. 胎前遍体瘙痒《女科秘要》
  5. 胎前半产《女科秘要》
  6. 胎前产后《秘传证治要诀及类方》
  7. 胎前白带《女科秘要》
  8. 胎前产后痧《痧胀玉衡》
  9. 胎前案《丁甘仁医案》
  10. 胎前产后慎药论《时病论》
  11. 胎前《周慎斋遗书》
  12. 胎前潮热不退《女科秘要》
  13. 胎前《张聿青医案》
  14. 胎前潮热气痛《女科秘要》
  15. 胎前《张氏医通》
  16. 胎前赤带《女科秘要》
  17. 胎前《医学入门》
  18. 胎前大便不通《女科秘要》
  19. 胎前《医述》
  20. 胎前大便虚急《女科秘要》
  21. 胎前《也是山人医案》
  22. 胎前动红《济生集》
  23. 胎前《邵兰荪医案》
  24. 胎前动红《女科秘要》
  25. 胎前《女科要旨》
  26. 胎前恶阻《女科秘要》
  27. 胎前《明医指掌》
  28. 胎前耳鸣《女科秘要》
  29. 胎前《临证指南医案》
  30. 胎前二十七症医方《胎产指南》
  1. 胎前备用良方《盘珠集胎产症治》
  2. 胎前保护《达生编》
  3. 胎前遍身瘙痒出风脾《宁坤秘籍》
  4. 胎前半产《女科秘要》
  5. 胎前遍身酸懒《宁坤秘籍》
  6. 胎前白带《女科秘要》
  7. 胎前遍身酸懒《女科秘要》
  8. 胎前白带《女科证治准绳》
  9. 胎前遍体瘙痒《女科秘要》
  10. 胎前白带《医学纲目》
  11. 胎前不降生《宁坤秘籍》
  12. 胎前白带《中医词典》
  13. 胎前不宜服耗气热药论《女科经纶》
  14. 胎前案《丁甘仁医案》
  15. 胎前产后《秘传证治要诀及类方》
  16. 胎前《也是山人医案》
  17. 胎前产后积《医学纲目》
  18. 胎前《女科要旨》
  19. 胎前产后痧《痧胀玉衡》
  20. 胎前《邵兰荪医案》
  21. 胎前产后慎药论《时病论》
  22. 胎前《妇科玉尺》
  23. 胎前产后下痢《奇效简便良方》
  24. 胎前《医宗己任编》
  25. 胎前产后喑《医学纲目》
  26. 胎前《周慎斋遗书》
  27. 胎前潮热不退《女科秘要》
  28. 胎前《明医指掌》
  29. 胎前潮热气痛《宁坤秘籍》
  30. 胎前《顾松园医镜》
  31. 胎前潮热气痛《女科秘要》


产后备用良方_《盘珠集胎产症治》_中医妇科_【岐黄之术】

产后备用良方十八

产后备用良方十八

  • 上一页
  • 目录
  • 相关
  • 下一页

龟壳散（一）

龟板 当归 川芎 妇人头发（烧炭，生长过者佳，汤下）

又方（二）

伏龙肝（末）

酒下一钱。

又方（三）

兔毫败笔头一枚（烧灰）

研藕汁一盏下之。

如神散（四）

路上草鞋（一双取鼻梁，洗净，烧灰）

童便酒下三钱。

又方（五）

榆白皮煮汁，服二升。

又方（六）

黄牯牛干粪

涂母腹上立出。

一方（七）

陈久莲蓬壳

酒煎服之。或荷叶炒香为末，童便下。

瑞莲散（八）

莲房 当归 川芎 肉桂 棕榈（烧） 鲤鱼鳞（烧）

酒调三钱

一方（九）

荷叶（烧研）

清汤下。

又方（十）

桂心（研）

胆汁丸，酒下一钱。

一方（十一）

人参 莲肉 鲜石菖蒲

水煎。

一方（十二）

益母草汁 地黄汁 童便

略煎五、六沸，入鸡子清调服。

一方（十三）

莲子中青心（生研细末）

米饮下二钱。

又方（十四）

红花子五合（炒研）

水煎，徐徐呷之，治中风烦渴。

又方（十五）

炒蒲黄

井水调下二钱。

一方（十六）

牡蛎粉 小麦麸皮（炒）

一方（十七）

童便 地黄汁 藕汁 姜汁

共煎浓汁，酒下。血瘕痛无定处。

又方（十八）

生地 海螵蛸（研）

酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前备用良方三十五
  • 当前页：产后备用良方十八
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产后备用良方《盘珠集胎产症治》
  2. 产后崩淋带下《女科切要》
  3. 产后胞衣不下《女科切要》
  4. 产后崩脱晕厥《女科秘要》
  5. 产后胞损《女科切要》
  6. 产后崩泄《女科秘要》
  7. 产后案《丁甘仁医案》
  8. 产后崩中【方剂主治】
  9. 产后《张聿青医案》
  10. 产后痹痛《回春录》
  11. 产后《张氏医通》
  12. 产后便览《济生集》
  13. 产后《原要论》
  14. 产后便览《女科秘要》
  15. 产后《医学入门》
  16. 产后便秘【疾病症状】
  17. 产后《医学集成》
  18. 产后便数淋症《胎产秘书》
  19. 产后《医述》
  20. 产后便血《女科撮要》
  21. 产后《也是山人医案》
  22. 产后便血【疾病症状】
  23. 产后《万病回春》
  24. 产后遍身疼痛《女科百问》
  25. 产后《寿世保元》
  26. 产后遍身疼痛《女科切要》
  27. 产后《邵兰荪医案》
  28. 产后遍身疼痛《胎产指南》
  29. 产后《仁术便览》
  30. 产后遍身疼痛方论《妇人大全良方》
  1. 产后备用良方《盘珠集胎产症治》
  2. 产后胞衣不下有虚实之分《女科经纶》
  3. 产后崩淋带下《女科切要》
  4. 产后胞衣不下属血入胞中《女科经纶》
  5. 产后崩脱晕厥《女科秘要》
  6. 产后胞衣不下属冷乘血涩《女科经纶》
  7. 产后崩泄《女科秘要》
  8. 产后胞衣不下急断脐带法《女科经纶》
  9. 产后崩中《奇效简便良方》
  10. 产后胞衣不下《女科切要》
  11. 产后崩中恶露不尽候《诸病源候论》
  12. 产后胞损《女科切要》
  13. 产后崩中秘方《华佗神方》
  14. 产后败血成痈《中医词典》
  15. 产后鼻衄《奇效简便良方》
  16. 产后败血不散寒热为闭阴闭阳《女科经纶》
  17. 产后鼻衄为气脱血死证《女科经纶》
  18. 产后败血闭阴闭阳之辨《女科经纶》
  19. 产后痹痛《回春录》
  20. 产后百日外．面青浮肿．唇白气急《女科旨要》
  21. 产后痹证《中医词典》
  22. 产后案《丁甘仁医案》
  23. 产后变证不可轻用发表《女科经纶》
  24. 产后《灸法秘传》
  25. 产后便览《济生集》
  26. 产后《原要论》
  27. 产后便览《女科秘要》
  28. 产后《邯郸遗稿》
  29. 产后便秘戒轻用大黄《女科经纶》
  30. 产后《也是山人医案》
  31. 产后便秘秘方《华佗神方》


《盘珠集胎产症治》

  • 作者：单南山 朝代：清 年份：公元1644-1911年
  • 卷上\胎前
    • 恶阻
    • 子烦
    • 子悬
    • 子肿
    • 子满
    • 子气
    • 子喑
    • 子痫
    • 子淋
    • 子嗽
    • 子疟
    • 心腹痛
    • 腰胁痛
    • 下血
    • 尿血
    • 转胞
    • 胎气上逼
    • 脏躁
    • 胎动
    • 胎痛
    • 孤浆
    • 吐血
    • 伤寒
    • 痢疾
    • 泄泻
    • 霍乱
    • 伤食
    • 盅鸣
    • 堕胎
    • 胎不长
    • 鬼胎
    • 伤胎
    • 肠覃石瘕
  • 卷中\产后
    • 难产
    • 胎衣不下
    • 血晕
    • 厥
    • 恶露不下
    • 恶露不绝
    • 血崩不止
    • 头痛
    • 心痛
    • 腹痛
    • 小腹痛
    • 肠疡
    • 腰痛
    • 胁痛
    • 遍身痛
    • 遍身皮赤两腿肉青
    • 臌胀
    • 血块
    • 伤食
    • 呕吐
    • 霍乱
    • 呃逆
    • 喘急
    • 蝉声
    • 浮肿
    • 发热
    • 乍寒乍热
    • 汗
    • 中风
    • 不语
    • 舌出不收
    • 惊悸
    • 发狂谵语
    • 发斑
    • 见鬼
    • 烦渴
    • 咳嗽
    • 口鼻黑衄
    • 疟疾
    • 泻痢
    • 褥劳
    • 大便不通
    • 小便不通
    • 便血
    • 遗粪
    • 小便不禁
    • 乳汁不行
    • 乳汁涌出
    • 乳痈
    • 乳悬
    • 玉门不闭
    • 产户痛
    • 阴蚀
    • 阴中湿烂
    • 阴脱
    • 阴突
  • 卷下\列方
    • 补方六十三
    • 散方三十一
    • 攻方十六
    • 涩方三十三
    • 寒
    • 热方八
    • 和方四十四
    • 泻方五
    • 胎前备用良方三十五
    • 产后备用良方十八
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行