正文_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科种痘心法要旨》
正文
在线购买《幼科种痘心法要旨》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘，胎毒也。伏于有形之始，因感而发，为生人所不能免。然其发也，或染时气，或感风寒，或因饮食，或由惊恐，以病引病，为患多端，更改莫测。且其间顺吉者少，险逆者多，有千方百计而不能冀其愈于万一者，此其所以为难也。古有种痘一法，起自江右，达于京畿。究其所源，云自宋真宗时，峨眉山有神人出，为丞相王旦之子种痘而愈，遂传于世。其说虽似渺茫，然以理揆之，实有参赞化言之功，因时制宜之妙。盖正痘感于得病之后，而种痘则施于未病之先；正痘治于成病之时，而种痘则调于无病之日。自表传里，由里达表，既无诸证夹杂于其中，复有善方引导于其外，熏蒸渐染，胎毒尽出，又何虑乎为患多端，更改莫测，以致良工束手于无可如何之地耶！此诚去险履平，避危就安之良法也。然种痘一科，多口传心授，方书未载，恐后人视为虚诞之辞，相沿日久，无所考稽，使至理良法，竟置无用之地，神功湮没，岂不大可惜哉！今将种痘一法，细加研究，审度精详，纂辑成书，永垂千古，庶为种痘之津梁，咸登赤子于寿域也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：正文
  • 下一页：种痘要旨
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《幼科种痘心法要旨》
  2. 正文《伤科汇纂》
  3. 正文《脉象统类》
  4. 正文《塘医话》
  5. 正文《三消论》
  6. 正文《诸病主病诗》
  7. 正文《运气要诀》
  8. 正胃散《是斋百一选方》
  9. 正文《花韵楼医案》
  10. 正头痛《中医词典》
  11. 正文《上池杂说》
  12. 正统中医学与现代中医学的差异《中医之钥》
  13. 正文《鬻婴提要说》
  14. 正体主治大法《正体类要》
  15. 正误《订正仲景全书金匮要略注》
  16. 正体《中医词典》
  17. 正误存疑篇《订正仲景全书金匮要略注》
  18. 正态性检验与两方差的齐性检验《医学统计学》
  19. 正邪袭内生梦大论《针灸甲乙经》
  20. 正态性检验《预防医学》
  21. 正邪相争《中医名词词典》
  22. 正态性检验《医学统计学》
  23. 正邪相争《中医词典》
  24. 正态曲线下面积的分布规律《预防医学》
  25. 正虚邪实《中医名词词典》
  26. 正态曲线下面积《医学统计学》
  27. 正虚邪实《中医词典》
  28. 正态分布及其性质《医学统计学》
  29. 正虚隐现规律《中医疾病预测》
  30. 正态分布的图形《预防医学》
  31. 正穴《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


种痘要旨_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科种痘心法要旨》
种痘要旨
在线购买《幼科种痘心法要旨》正版书籍

种痘要旨

  • 上一页
  • 目录
  • 相关
  • 下一页

尝考种痘之法，有谓取痘粒之浆而种之者；有谓服痘儿之衣而种之者；有谓以痘痂屑干吹入鼻中种之，谓之旱苗者；有谓以痘痂屑，湿纳入鼻孔种之，谓之水苗者。然即四者而较之，水苗为上，旱苗次之，痘衣多不应验，痘浆太涉残忍。故古法独用水苗，盖取其和平稳当也。近世始用旱苗，法虽快捷方式，微觉迅烈。若痘衣、痘浆之说，则断不可从。

夫水苗之所以善者，以其势甚和平，不疾不徐，渐次而入，既种之后，小儿无受伤之处，胎毒有渐发之机，百发百中，捷于影响，尽善尽美，可法可传，为种痘之最优者。其次则旱苗虽烈，犹与水苗之法相近，儿体壮盛，犹或可施。至若痘痂之何以为顺？选苗之何以善藏？天时之何以得正？种期之何以为吉？调摄之何以合宜？禁忌之何以如法？形气之何以可种？与痘衣痘浆之弊，一一条分缕晰，细列于后。学人必细心体阅，则中有灼见，不致有他岐之惑，庶种法既善，而成功可必矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：种痘要旨
  • 下一页：选苗
<<< 返回本书目录
  1. 种痘要旨《幼科种痘心法要旨》
  2. 种嗣门《辨证录》
  3. 种痘要旨《医宗金鉴》
  4. 种玉酒【方剂大全】
  5. 种痘说《医学源流论》
  6. 种造药《千金翼方》
  7. 种痘说《张氏医通》
  8. 种植播散【疾病症状】
  9. 种痘解《儿科萃精》
  10. 种植性结节【疾病症状】
  11. 种痘并发症【疾病大全】
  12. 种植牙《家庭医学百科-医疗康复篇》
  13. 肿足蕨【中药大全】
  14. 种子《傅青主女科》
  15. 肿症门《幼科切要》
  16. 种子《灸法秘传》
  17. 肿症《医学实在易》
  18. 种子《女科要旨》
  19. 肿症《医学从众录》
  20. 种子补益受胎寿子论《胎产心法》
  21. 肿证《活幼心书》
  22. 种子大补丸【方剂大全】
  23. 肿胀总论《症因脉治》
  24. 种子方《评注产科心法》
  25. 肿胀总括《杂病心法要诀》
  26. 种子方《张氏妇科》
  27. 肿胀总括《医宗金鉴》
  28. 种子宫神方《毓麟验方》
  29. 肿胀引经别证辨《叶选医衡》
  30. 种子红药连城丸《毓麟验方》
  1. 种痘要旨《幼科种痘心法要旨》
  2. 种痘要旨《医宗金鉴》
  3. 种空青秘法（华佗种空青）《华佗神方》
  4. 种痘说《张氏医通》
  5. 种属《实验动物科学》
  6. 种痘说《医学源流论》
  7. 种鼠的选择《实验动物科学》
  8. 种痘解《儿科萃精》
  9. 种嗣门（九则）《辨证录》
  10. 种白术《本草从新》
  11. 种橐《中医词典》
  12. 肿症门《幼科切要》
  13. 种系《实验动物科学》
  14. 肿症《医学从众录》
  15. 种玉《中医词典》
  16. 肿症《医学实在易》
  17. 种造药《千金翼方》
  18. 肿证诗《医学实在易》
  19. 种植牙《家庭医学百科-医疗康复篇》
  20. 肿证《活幼心书》
  21. 种子《中医词典》
  22. 肿证《活幼心书》
  23. 种子《女科要旨》
  24. 肿胀总论《症因脉治》
  25. 种子《灸法秘传》
  26. 肿胀总括《杂病心法要诀》
  27. 种子必保养心肾二脏论《女科经纶》
  28. 肿胀总括《医宗金鉴》
  29. 种子必知之时候《女科经纶》
  30. 肿胀引经别证辨《叶选医衡》
  31. 种子并治阳痿《奇方类编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


选苗_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《幼科种痘心法要旨》
选苗
在线购买《幼科种痘心法要旨》正版书籍

选苗

  • 上一页
  • 目录
  • 相关
  • 下一页

苗者，痘之痂也。种痘者，全资乎此，以为胎毒之引导，关系匪轻。选苗时，宜留神细察，不可轻忽，其中有可用者，有不可用者，惟在痘之顺与不顺别之。痘之不顺者，出不尖圆，色不红润，浆不充满，所落之痂，黑暗而薄。此天人合病，内外合邪所致，即幸而得愈，亦不过良工之善为调治，非天然之美，此等痘痂，断不可用。痘之顺者，始终无夹杂之证，出则尖圆，色则红润，浆则充满，所落之痂，苍蜡光泽，肥大浓实。此得天地阴阳之正气，极顺之苗也，收而用之，效如附应。但此痂甚少，所遇无多，或不能亲其事而假手他人，亦必令彼身亲目睹方可。否则宁置而不用，切勿滥用，种者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种痘要旨
  • 当前页：选苗
  • 下一页：蓄苗
<<< 返回本书目录
  1. 选苗《幼科种痘心法要旨》
  2. 选奇汤【方剂大全】
  3. 选苗《医宗金鉴》
  4. 选择性IgA缺乏症【疾病大全】
  5. 选方《重楼玉钥续编》
  6. 选择性缄默症【疾病症状】
  7. 选案《痧疹辑要》
  8. 选择原则和方法《实验动物科学》
  9. 选案《冷庐医话》
  10. 癣《外科大成》
  11. 璇玑穴【胸部腹部穴位】
  12. 癣《续名医类案》
  13. 旋转隐斜【疾病大全】
  14. 癣《医宗金鉴》
  15. 旋转性眩晕【疾病症状】
  16. 癣《幼幼新书》
  17. 旋转带肌腱炎【疾病大全】
  18. 癣《证治准绳·疡医》
  19. 旋指疳门主论《疡医大全》
  20. 癣《中医外科学》
  21. 旋指疳《外科启玄》
  22. 癣【中药主治】
  23. 旋蒴苣苔（图）【中药大全】
  24. 癣【方剂主治】
  25. 旋前圆肌综合征【疾病大全】
  26. 癣草【中药大全】
  27. 旋毛形线虫《人体寄生虫学》
  28. 癣疮《古今医鉴》
  29. 旋毛虫病【疾病大全】
  30. 癣疮《寿世保元》
  1. 选苗《幼科种痘心法要旨》
  2. 选苗《医宗金鉴》
  3. 选奇汤《仁术便览》
  4. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  5. 选奇汤《仁术便览》
  6. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  7. 选穴法《中医词典》
  8. 选方《重楼玉钥续编》
  9. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》
  10. 选饭《中医词典》
  11. 选用遗传背景明确，具有已知菌丛和模型性状显着且隐定的动物《实验动物科学》
  12. 选定检验方法和计算统计量《预防医学》
  13. 选用与人的机能、代谢、结构及疾病特点相似的实验动物《实验动物科学》
  14. 选案《痧疹辑要》
  15. 选择不同种系实验动物存在的某些特殊反应《实验动物科学》
  16. 选案《医述》
  17. 选择服药的时间事半功倍的法门。《思考中医》
  18. 选按《时病论歌括新编》
  19. 选择和使用非处方药的注意事项《默克家庭诊疗手册》
  20. 选按《时病论歌括新编》
  21. 选择偏倚《预防医学》
  22. 选按《时病论歌括新编》
  23. 选择素家庭《医学免疫学》
  24. 选按《时病论歌括新编》
  25. 选择性《预防医学》
  26. 选按《时病论歌括新编》
  27. 选择性抗体缺乏症《默克家庭诊疗手册》
  28. 选按《时病论歌括新编》
  29. 选择与检验病因假设《预防医学》
  30. 选按《时病论歌括新编》
  31. 选择原则和方法《实验动物科学》


蓄苗_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

蓄苗

蓄苗

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘必资于苗，而苗之所可恃者，在气之相通耳。若遇热则气泄，日久则气薄，触污秽则气不清，腑不洁则气不正，此蓄苗之法，所以不可不慎也。如遇好苗，须贮新瓷瓶内，上以物密覆之，置于洁净之所，清凉之处。其所贮之苗，在春天者，一月之痂可种。冬令严寒，四五十日之痂尚可种。盖寒则气收藏，热则气易泄，故时日有不同也。然于未收苗时，即当先与出痘之家明言其故，使彼乐从，无所疑忌。彼方肯用心收贮，不致稍有贻误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选苗
  • 当前页：蓄苗
  • 下一页：天时
<<< 返回本书目录
  1. 蓄苗《幼科种痘心法要旨》
  2. 蓄外家（人事二）《妇人规》
  3. 蓄苗《医宗金鉴》
  4. 蓄外家（人事二）《宜麟策》
  5. 蓄《滇南本草》
  6. 蓄血《丹溪手镜》
  7. 蓄《本草图经》
  8. 蓄血《古今医彻》
  9. 蓄《本草思辨录》
  10. 蓄血《景岳全书》
  11. 蓄《本草崇原》
  12. 蓄血《伤寒大白》
  13. 蓄《本草乘雅半偈》
  14. 蓄血《伤寒括要》
  15. 蓄《本草纲目》完整版
  16. 蓄血《伤寒明理论》
  17. 续诸疮验方《万氏秘传片玉心书》
  18. 蓄血《伤寒指掌》
  19. 续肿胀论《古今医彻》
  20. 蓄血《温疫论》
  21. 续治诸症《疠疡机要》
  22. 蓄血《血证论》
  23. 续增治法《针灸大成》
  24. 蓄血《张氏医通》
  25. 续增小儿伤寒《医学纲目》
  26. 蓄血《张聿青医案》
  27. 续印《产科心法》之缘起《评注产科心法》
  28. 蓄血《证治准绳·类方》
  29. 续养生论《苏沈良方》
  30. 蓄血《证治准绳·杂病》
  1. 蓄苗《幼科种痘心法要旨》
  2. 蓄苗《医宗金鉴》
  3. 蓄热吐血《中医词典》
  4. 蓄《本草图经》
  5. 蓄热吐血《金匮翼》
  6. 蓄《滇南本草》
  7. 蓄水证《中医词典》
  8. 蓄《本草乘雅半偈》
  9. 蓄水症《中医名词词典》
  10. 蓄《药性切用》
  11. 蓄外家（人事二）《宜麟策》
  12. 蓄《本草撮要》
  13. 蓄外家（人事二）《妇人规》
  14. 蓄《本草分经》
  15. 蓄外家之法《竹林女科证治》
  16. 蓄《名医别录》
  17. 蓄血《景岳全书》
  18. 蓄《本草便读》
  19. 蓄血《中医词典》
  20. 蓄《本草崇原》
  21. 蓄血《医学纲目》
  22. 蓄《本草思辨录》
  23. 蓄血《医述》
  24. 蓄《得配本草》
  25. 蓄血《张氏医通》
  26. 蓄《本草从新》
  27. 蓄血《证治准绳·类方》
  28. 蓄《本经逢原》
  29. 蓄血《证治准绳·杂病》
  30. 蓄《冯氏锦囊秘录》
  31. 蓄血《医碥》


天时_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

天时

天时

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘贵得天时，得其时则种，不得其时则不种。夫天时之正，莫过于春。春为万物发生之际，天气融和，不寒不热，种之则痘自随其气而发生，此正、二、三月之时，所以可种也。若交夏之后，六阳尽出地上，人之阳气亦皆外浮，暑热烁金，受病者众。斯时种痘，儿何以堪？此四、五、六月之时，所以必不可种也。至若秋令，天气清肃，收敛之时，虽遇可种之儿，而无引毒之具，此七、八、九月之时，势有不能种也。至于十月，名曰小春，虽亦可种，然斯时寒气固结，纯阴用事，不若俟冬至后一阳鼓动，借其生生之气，种之甚吉。此十月之所以可种，犹不若十一、十二月之尤可种也，然当可种之时，亦有不可种者，如春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，当其时而非其气，是天地不正之气也。常人感染则成时疫，小儿调理未遑，况敢言种痘乎？倘或遇此，只宜稍避，俟时气平定，再为议种，方保万全。亦有未种之时，天时甚正，既种之后，忽尔寒暄不时，此又人事所遇不齐，偶尔变气，出乎意外者也。则宜屋中适其寒温，顺会天时，常烧辟秽香，饮食起居，更加谨慎，可保无恙。种痘者宜详审而体察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄苗
  • 当前页：天时
  • 下一页：择吉
<<< 返回本书目录
  1. 天时《增订叶评伤暑全书》
  2. 天时避忌-养生余录（上）《古今医统大全》
  3. 天时《幼科种痘心法要旨》
  4. 天时地化五病二火歌《医宗金鉴》
  5. 天时《医宗金鉴》
  6. 天时地化五病二火歌《运气要诀》
  7. 天师栗《本草纲目》完整版
  8. 天时类《古今医统大全》
  9. 天生子《滇南本草》
  10. 天时顺逆险《痘疹心法要诀》
  11. 天生草【中药大全】
  12. 天时顺逆险《医宗金鉴》
  13. 天蛇毒门主论《疡医大全》
  14. 天食人以五气地食人以五味《类经》
  15. 天蛇毒《外科正宗》
  16. 天枢上下胜复有常《类经》
  17. 天蛇毒《保婴撮要》
  18. 天枢穴【胸部腹部穴位】
  19. 天蛇疮《医宗金鉴》
  20. 天鼠屎《本草崇原》
  21. 天蛇《本草纲目》完整版
  22. 天水涤肠汤《医学衷中参西录》
  23. 天山雪莲花【中药大全】
  24. 天水涤肠汤【方剂大全】
  25. 天山堇菜【中药大全】
  26. 天水类 地水类《本草从新》
  27. 天山花楸【中药大全】
  28. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  29. 天人一气篇《外经微言》
  30. 天水丸【方剂大全】
  1. 天时《幼科种痘心法要旨》
  2. 天时《增订叶评伤暑全书》
  3. 天时避忌（养生余录 上）《古今医统大全》
  4. 天时《医宗金鉴》
  5. 天时地化五病二火歌《医宗金鉴》
  6. 天胜《史载之方》
  7. 天时地化五病二火歌《运气要诀》
  8. 天胜《史载之方》
  9. 天时类《古今医统大全》
  10. 天胜《史载之方》
  11. 天时热毒攻手足肿痛欲断《松峰说疫》
  12. 天胜《史载之方》
  13. 天时顺逆险《医宗金鉴》
  14. 天胜《史载之方》
  15. 天时顺逆险《痘疹心法要诀》
  16. 天生子《滇南本草》
  17. 天食人以五气地食人以五味《类经》
  18. 天生术《本草分经》
  19. 天寿《中医词典》
  20. 天生术《本草分经》
  21. 天寿根《证类本草》
  22. 天生白虎汤《冯氏锦囊秘录》
  23. 天枢《中医词典》
  24. 天社虫《名医别录》
  25. 天枢《针灸学》
  26. 天社虫《证类本草》
  27. 天枢（一名长溪，一名谷门）《针灸大成》
  28. 天社虫《新修本草》
  29. 天枢上下胜复有常《类经》
  30. 天社虫《千金翼方》
  31. 天鼠粪《得配本草》


择吉_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

择吉

择吉

  • 上一页
  • 目录
  • 相关
  • 下一页

下苗之日，必择成日、开日、栽种日及合天月二德日则吉。倘三者不能兼备，即成、开之日亦可。若值人神所在之日，忌不可种。

种痘吉日∶成日 开日 栽种日天月二德日∶正、五、九月在丙。二、六、十月在甲。三、七、十一月在壬。四、八、十二月在庚。

人神所在之日∶十一日在鼻柱。十五日在遍身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天时
  • 当前页：择吉
  • 下一页：调摄
<<< 返回本书目录
  1. 择吉《幼科种痘心法要旨》
  2. 择吉日《痰火点雪》
  3. 择吉《医宗金鉴》
  4. 择吉日《针灸大全》
  5. 择地《千金翼方》
  6. 择乳母法《幼幼新书》
  7. 责任制护理病历表格《病历书写规范》
  8. 择乳母论《婴童类萃》
  9. 责任制护理病历《病历书写规范》
  10. 择乳母-幼幼汇集（上）《古今医统大全》
  11. 则痛【方剂主治】
  12. 择收生婆《妇科心法要诀》
  13. 躁郁样【疾病症状】
  14. 择收生婆《医宗金鉴》
  15. 躁驶二脉《圆运动的古中医学》
  16. 泽尔韦格综合症《基因与疾病》
  17. 躁扰狂越，骂詈惊骇《药症忌宜》
  18. 泽肤膏【方剂大全】
  19. 躁脉有浮沉辨《读医随笔》
  20. 泽黄英土汤【方剂大全】
  21. 躁狂症【疾病大全】
  22. 泽及汤【方剂大全】
  23. 躁狂与昏睡交替【疾病症状】
  24. 泽兰《本草纲目》完整版
  25. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  26. 泽兰《本草乘雅半偈》
  27. 躁狂抑郁性精神病《老年百病防治》
  28. 泽兰《本草崇原》
  29. 躁狂【疾病症状】
  30. 泽兰《本草图经》
  1. 择吉《幼科种痘心法要旨》
  2. 择吉《医宗金鉴》
  3. 择吉日《痰火点雪》
  4. 择地《千金翼方》
  5. 择吉日《针灸大全》
  6. 责任制护理的概念及内容《医学心理学》
  7. 择乳母（幼幼汇集 上）《古今医统大全》
  8. 责任制护理病历表格《病历书写规范》
  9. 择乳母法《备急千金要方》
  10. 责任制护理病历《病历书写规范》
  11. 择乳母法《幼幼新书》
  12. 责任制护理《基础护理学》
  13. 择乳母法《竹林女科证治》
  14. 责《周慎斋遗书》
  15. 择乳母论《婴童类萃》
  16. 则天女皇茶《茶饮保健》
  17. 择食《中医词典》
  18. 躁驶二脉《圆运动的古中医学》
  19. 择收生婆《医宗金鉴》
  20. 躁扰狂越，骂詈惊骇《药症忌宜》
  21. 择收生婆《妇科心法要诀》
  22. 躁脉有浮沉辨《读医随笔》
  23. 择医宜谨《友渔斋医话》
  24. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  25. 迮毒汤《三因极一病证方论》
  26. 躁狂症《默克家庭诊疗手册》
  27. 泽《中医词典》
  28. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  29. 泽柴茶《茶饮保健》
  30. 躁狂抑郁性精神病先兆《中医疾病预测》
  31. 泽蝉茶《茶饮保健》


调摄_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

调摄

调摄

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘之在调摄，最为紧要，自始至终，不可稍忽，如避寒热、慎饮食是也。天气严寒，盖覆宜温暖，勿使受寒，恐被寒气所触，则痘不得出。亦不可过于重棉叠褥，使热气壅滞，致痘不宣发。天气温暖，盖覆宜适中，恐客热与毒相并，致增烦热。亦不可轻易着单露体，使寒邪外侵，阻遏生发之气。此寒热所以贵得其平也。人之气血，必藉饮食生化，痘之始终，全赖贵此。若饮食亏少，气血何所资助乎？但不可过甚，若过饮，则饮停不化津液；过食，则食滞必生痰热。所以吮乳之儿，不多乳、不阙乳；能食之儿，勿餐辛热炙爆，勿啖粘硬生冷，勿恣意茶水，勿使饮凉浆，食不过饱，亦不过饥，此饮食所以贵得其平也，至于寒热饮食之外。凡举止动作，既不可任意骄纵，亦不可过于拂逆，惟在调摄之人，耐其性情，兢兢业业，善为保护。不但慎于既种之后，且当慎于未种之先；不但慎之见苗之初，尤当慎之落痂之后。种痘者，宜谆谆告诫，务期详细，使彼知关系匪轻，心存谨慎，如法调摄，始保万全。倘稍有不谨，以致小儿或为寒热所侵，或为饮食所伤，咎将谁诿乎？此不知调摄者，所以断不可与种也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：择吉
  • 当前页：调摄
  • 下一页：禁忌
<<< 返回本书目录
  1. 调摄《幼科种痘心法要旨》
  2. 调摄论《胎产心法》
  3. 调摄《医宗金鉴》
  4. 调摄情绪法《中医养生学》
  5. 调荣饮【方剂大全】
  6. 调摄养生《丹台玉案》
  7. 调荣养卫丸【方剂大全】
  8. 调摄宜禁《医学纲目》
  9. 调荣养卫汤【方剂大全】
  10. 调摄之要元精主之《古今医统大全》
  11. 调荣卫【方剂主治】
  12. 调神攻坚汤【方剂大全】
  13. 调荣丸【方剂大全】
  14. 调神养生法《中医养生学》
  15. 调荣通脉汤【方剂大全】
  16. 调圣膏【方剂大全】
  17. 调荣汤【方剂大全】
  18. 调食《黄帝内经太素》
  19. 调荣四物汤【方剂大全】
  20. 调水愈通散【方剂大全】
  21. 调荣顺气汤【方剂大全】
  22. 调顺三焦【方剂主治】
  23. 调荣散【方剂大全】
  24. 调顺阴阳汤【方剂大全】
  25. 调荣清热饮【方剂大全】
  26. 调顺正气散【方剂大全】
  27. 调荣解毒汤【方剂大全】
  28. 调痛散【方剂大全】
  29. 调荣活络饮【方剂大全】
  30. 调卫汤《脾胃论》
  1. 调摄《幼科种痘心法要旨》
  2. 调摄《医宗金鉴》
  3. 调摄论《胎产心法》
  4. 调气与运气法《中医刺灸》
  5. 调摄情绪法《中医养生学》
  6. 调气养神汤《医学衷中参西录》
  7. 调摄养生《丹台玉案》
  8. 调气散《万氏秘传片玉心书》
  9. 调摄宜禁《医学纲目》
  10. 调气平胃散《仁术便览》
  11. 调摄之要元精主之《古今医统大全》
  12. 调气论《女科折衷纂要》
  13. 调身《中医词典》
  14. 调气法《备急千金要方》
  15. 调神养生法《中医养生学》
  16. 调气法《中医词典》
  17. 调食《黄帝内经太素》
  18. 调气《中医词典》
  19. 调卫汤《医方考》
  20. 调气《中医名词词典》
  21. 调卫汤《仁术便览》
  22. 调气《中医名词词典》
  23. 调卫汤《脾胃论》
  24. 调理作用《医学免疫学》
  25. 调胃承气《汤头歌诀》
  26. 调理须知《外科选要》
  27. 调胃承气汤《圆运动的古中医学》
  28. 调理须知《外科正宗》
  29. 调胃承气汤《圆运动的古中医学》
  30. 调理须知《外科大成》
  31. 调胃承气汤《圆运动的古中医学》


禁忌_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

禁忌

禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘之家，房中最要洁净，切忌冲犯。最喜明亮，不可幽暗。择老成耐事之人，经过小儿出痘者，令其调护，不离左右。一切禁忌，俱当谨遵。勿詈骂呼怒，勿言语惊慌，勿对梳头，勿对搔痒，勿嗜酒，勿歌乐。凡房中淫液气，妇人经候气，腋下狐臭气，行远劳汗气，误烧头发气，误烧鱼骨气，吹灭灯烛气，硫磺柴烟气，葱蒜醉酒气，沟渠污浊气，悉宜避之。更当预嘱其左右之人，倘值迅雷、烈风、豪雨之变，大宜安定，勿使儿惊，其伸帐宜谨，盖覆宜密，切勿暴动生风。

常烧避秽香，以避偶尔不正之气。再令人谨伺其门，不许生人往来，许僧、道、师、巫、孝服之人入室。以上禁忌，一一遵守则吉，稍有疏忽，每至败事。种痘者切宜谆谆告诫之。

辟秽香

南苍术（半斤） 川大黄（四两）

上锉细片，炉中烧之，不可间断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调摄
  • 当前页：禁忌
  • 下一页：可种
<<< 返回本书目录
  1. 禁忌《证治准绳·幼科》
  2. 禁戒寒凉《扁鹊心书》
  3. 禁忌《证治准绳·疡医》
  4. 禁金疮《千金翼方》
  5. 禁忌《张氏医通》
  6. 禁精汤【方剂大全】
  7. 禁忌《幼科种痘心法要旨》
  8. 禁灸穴《医学入门》
  9. 禁忌《异授眼科》
  10. 禁灸穴(一首)《医经国小》
  11. 禁忌《医宗金鉴》
  12. 禁灸穴歌《刺灸心法要诀》
  13. 禁忌《疡医大全》
  14. 禁灸穴歌《金针秘传》
  15. 禁忌《圣济总录》
  16. 禁灸穴歌《医宗金鉴》
  17. 禁忌《痧疹辑要》
  18. 禁灸穴歌《针灸大成》
  19. 禁忌《麻疹备要方论》
  20. 禁灸穴歌《针灸大全》
  21. 禁忌《景岳全书》
  22. 禁灸穴歌《针灸聚英》
  23. 禁忌《冯氏锦囊秘录》
  24. 禁灸穴歌《针灸问对》
  25. 禁极虚《黄帝内经太素》
  26. 禁灸穴歌《重楼玉钥》
  27. 禁喉痹《千金翼方》
  28. 禁口丹【方剂大全】
  29. 禁鬼客忏气《千金翼方》
  30. 禁口痢《金匮钩玄》
  1. 禁忌《幼科种痘心法要旨》
  2. 禁忌《痧疹辑要》
  3. 禁忌株突变《医学免疫学》
  4. 禁忌《证治准绳·疡医》
  5. 禁戒寒凉《扁鹊心书》
  6. 禁忌《证治准绳·疡医》
  7. 禁金疮《千金翼方》
  8. 禁忌《张氏医通》
  9. 禁经上《千金翼方》
  10. 禁忌《证治准绳·幼科》
  11. 禁精汤《备急千金要方》
  12. 禁忌《证治准绳·幼科》
  13. 禁灸穴《中医词典》
  14. 禁忌《证治准绳·幼科》
  15. 禁灸穴《续名医类案》
  16. 禁忌《证治准绳·幼科》
  17. 禁灸穴《医学入门》
  18. 禁忌《疡医大全》
  19. 禁灸穴（一首）《医经国小》
  20. 禁忌《冯氏锦囊秘录》
  21. 禁灸穴歌《针灸大成》
  22. 禁忌《医宗金鉴》
  23. 禁灸穴歌《医宗金鉴》
  24. 禁忌《异授眼科》
  25. 禁灸穴歌《类经图翼》
  26. 禁忌《麻疹备要方论》
  27. 禁灸穴歌《金针秘传》
  28. 禁忌《景岳全书》
  29. 禁灸穴歌《刺灸心法要诀》
  30. 禁忌《圣济总录》
  31. 禁灸穴歌《针灸问对》


可种_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

可种

可种

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿面部红润，精采明亮透达，印堂、山根、年寿、眼下、口角无青暗之色。 两目黑白分明，视瞻平正，愈看愈有神气精光。囟不陷、不填。头不解颅。鼻孔不小。气清不浊。声音清亮。 天柱骨正，颈不歪斜。骨肉相称，又宜紧束，肥不见肉，瘦不露骨。小便远而长，肾囊紧小，微带紫黑色，如荔枝壳。 身无癫癣疮疥。 项元结核。 腹无积聚， 形气充实。 精神强健。 脏腑调顺。脉息和平。 以上皆可种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁忌
  • 当前页：可种
  • 下一页：不可种
<<< 返回本书目录
  1. 可种《幼科种痘心法要旨》
  2. 渴《丹溪手镜》
  3. 可种《医宗金鉴》
  4. 渴《痘疹心法要诀》
  5. 可治病脉《脉确》
  6. 渴《冯氏锦囊秘录》
  7. 可针不可针歌《伤寒百证歌》
  8. 渴《秘传证治要诀及类方》
  9. 可以疏通心包络的甩手运动《人体使用手册》
  10. 渴《女科证治准绳》
  11. 可信区间的估计《医学统计学》
  12. 渴《伤寒标本心法类萃》
  13. 可下证（血证附）《伤寒总病论》
  14. 渴《伤寒括要》
  15. 可下四十八条《仲景伤寒补亡论》
  16. 渴《伤寒六书》
  17. 可下不可下歌《伤寒百证歌》
  18. 渴《伤寒六书》
  19. 可下《伤寒悬解》
  20. 渴《伤寒明理论》
  21. 可下《伤寒括要》
  22. 渴《伤寒寻源》
  23. 可惜歌《养生秘旨》
  24. 渴《续名医类案》
  25. 可温证《伤寒总病论》
  26. 渴《医宗金鉴》
  27. 可温《伤寒括要》
  28. 渴《证治准绳·女科》
  29. 可吐十条《仲景伤寒补亡论》
  30. 渴《证治准绳·幼科》
  1. 可种《幼科种痘心法要旨》
  2. 可种《医宗金鉴》
  3. 渴《中医词典》
  4. 可治病脉《脉确》
  5. 渴《中医词典》
  6. 可针不可针歌《伤寒百证歌》
  7. 渴《伤寒标本心法类萃》
  8. 可下证（血证附）《伤寒总病论》
  9. 渴《重订灵兰要览》
  10. 可下一《伤寒悬解》
  11. 渴《医学纲目》
  12. 可下五《伤寒悬解》
  13. 渴《医学纲目》
  14. 可下四十八条《仲景伤寒补亡论》
  15. 渴《医宗金鉴》
  16. 可下四《伤寒悬解》
  17. 渴《冯氏锦囊秘录》
  18. 可下三《伤寒悬解》
  19. 渴《续名医类案》
  20. 可下七《伤寒悬解》
  21. 渴《医述》
  22. 可下六《伤寒悬解》
  23. 渴《证治准绳·幼科》
  24. 可下九《伤寒悬解》
  25. 渴《证治准绳·幼科》
  26. 可下二《伤寒悬解》
  27. 渴《证治准绳·幼科》
  28. 可下不可下歌《伤寒百证歌》
  29. 渴《证治准绳·女科》
  30. 可下八《伤寒悬解》
  31. 渴《证治准绳·疡医》


不可种_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

不可种

不可种

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿面色青白，或黧黑、痿黄，无喜色，无精采。两目黑多白少，白睛带青色，视瞻歪斜，暗昧无神。 囟陷囟填。 解颅。 囟不合。 五软。 五硬。 龟胸。 龟背。鹤膝。 鼻孔小。 气浊。 声音不亮、不长，肉不束，骨松如发面样。 身体瘦无肉。 身有 癣、疮疥。 腹有疳积。 项有结核。 病后元气未复。素有惊痫之证。失乳之后。 气血不足。脾胃虚弱。 精神倦怠。 脉不和平。 以上皆不可种。

凡小儿父母，行事疏忽，不知调摄，不听禁忌，不信医药，过于溺爱骄纵者，亦断不可与种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可种
  • 当前页：不可种
  • 下一页：水苗种法
<<< 返回本书目录
  1. 不可种《幼科种痘心法要旨》
  2. 不可作煮散方《伤寒总病论》
  3. 不可种《医宗金鉴》
  4. 不渴【方剂主治】
  5. 不可余药《趣味中医》
  6. 不老丹【方剂大全】
  7. 不可用三品一条枪害人《医门补要》
  8. 不老地仙丹【方剂大全】
  9. 不可下证《伤寒总病论》
  10. 不老汤【方剂大全】
  11. 不可下四十七条《仲景伤寒补亡论》
  12. 不老丸【方剂大全】
  13. 不可下《伤寒悬解》
  14. 不利论《女科折衷纂要》
  15. 不可下《伤寒括要》
  16. 不良建筑综合征【疾病症状】
  17. 不可温《伤寒括要》
  18. 不良睡眠卫生【疾病症状】
  19. 不可吐五条《仲景伤寒补亡论》
  20. 不良体质的养生《中医养生学》
  21. 不可吐《伤寒括要》
  22. 不美饮食【方剂主治】
  23. 不可忍者【方剂主治】
  24. 不寐《保婴撮要》
  25. 不可忍【方剂主治】
  26. 不寐《古今医案按》
  27. 不可屈伸【方剂主治】
  28. 不寐《古今医鉴》
  29. 不可克制的饮酒冲动【疾病症状】
  30. 不寐《顾松园医镜》
  1. 不可种《幼科种痘心法要旨》
  2. 不可种《医宗金鉴》
  3. 不可作煮散方《伤寒总病论》
  4. 不可余药《趣味中医》
  5. 不老丹《儒门事亲》
  6. 不可用三品一条枪害人《医门补要》
  7. 不老汤《是斋百一选方》
  8. 不可下证《伤寒总病论》
  9. 不老延年秘方（华佗不老延年）《华佗神方》
  10. 不可下一《伤寒悬解》
  11. 不利论《女科折衷纂要》
  12. 不可下五《伤寒悬解》
  13. 不敛《伤科汇纂》
  14. 不可下四十七条《仲景伤寒补亡论》
  15. 不良反应《药理学》
  16. 不可下四《伤寒悬解》
  17. 不良反应的类型《默克家庭诊疗手册》
  18. 不可下十一《伤寒悬解》
  19. 不良反应的严重性《默克家庭诊疗手册》
  20. 不可下十五《伤寒悬解》
  21. 不良体质的养生《中医养生学》
  22. 不可下十四《伤寒悬解》
  23. 不良统计表的修改举例《医学统计学》
  24. 不可下十三《伤寒悬解》
  25. 不寐《医学集成》
  26. 不可下十六《伤寒悬解》
  27. 不寐《景岳全书》
  28. 不可下十二《伤寒悬解》
  29. 不寐《中医词典》
  30. 不可下十《伤寒悬解》
  31. 不寐《医述》


水苗种法_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

水苗种法

水苗种法

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘之时，要细阅小儿气血冲和，脏腑均平，内无痰热食积所伤，外无六淫之气相侵，方可用上好痘痂种之。一岁者，用二十余粒。三四岁者，用三十余粒，置于净瓷钟内，以柳木作杵，碾为细末，以净水滴三五点入钟内，春温用，冬热用。干则再加水几点，总以调匀为度，不燥不湿。用新棉些须摊极薄片，裹所调痘屑在内，捏成枣核样，以红线拴定，仍留寸许，长则剪去。将苗纳入鼻孔，分男左、女右，不可离人，时时看守。

倘小儿用手拈弄，急禁止之。或被嚏出，急将苗塞鼻内，不可稍缓，恐泄苗气。下苗后必六个时辰为度，然后取出。如遇天气严寒，多留数刻；若遇时令和暖，早取数刻亦可，要在临时斟酌。痘苗取出之后，其苗气渐次而入，传遍五脏。至七日始发热，发热三日而苗见，见苗三日而出齐，出齐三日而灌浆，浆足三日而回水结痂，大功成矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不可种
  • 当前页：水苗种法
  • 下一页：五脏传送之理
<<< 返回本书目录
  1. 水苗种法《幼科种痘心法要旨》
  2. 水沫疮《扁鹊心书》
  3. 水苗种法《医宗金鉴》
  4. 水母（樗蒲鱼）《本草纲目》完整版
  5. 水黾【中药大全】
  6. 水母皮炎【疾病大全】
  7. 水黾《本草纲目》完整版
  8. 水母头征【疾病症状】
  9. 水棉花【中药大全】
  10. 水木草【中药大全】
  11. 水绵【中药大全】
  12. 水钠的蓄积【疾病症状】
  13. 水毛射【中药大全】
  14. 水牛角【中药大全】
  15. 水毛花根【中药大全】
  16. 水牛角浓缩粉【中药大全】
  17. 水毛花【中药大全】
  18. 水牛皮【中药大全】
  19. 水毛花《滇南本草》
  20. 水牛肉《本草纲目》完整版
  21. 水蔓青【中药大全】
  22. 水牛肉、水牛连贴《滇南本草》
  23. 水麦冬【中药大全】
  24. 水牛尾【中药大全】
  25. 水马桑枝叶【中药大全】
  26. 水泡《痘疹心法要诀》
  27. 水马桑【中药大全】
  28. 水泡《冯氏锦囊秘录》
  29. 水马齿苋【中药大全】
  30. 水泡《续名医类案》
  1. 水苗种法《幼科种痘心法要旨》
  2. 水苗种法《医宗金鉴》
  3. 水沫疮《中医词典》
  4. 水苗法《中医词典》
  5. 水沫疮《扁鹊心书》
  6. 水黾《证类本草》
  7. 水母《医学入门》
  8. 水门《中医词典》
  9. 水囊引产《妇产科学》
  10. 水毛花《滇南本草》
  11. 水逆《中医名词词典》
  12. 水麻《证类本草》
  13. 水逆《中医词典》
  14. 水论《黄帝内经太素》
  15. 水牛角《千金翼方》
  16. 水轮《中医词典》
  17. 水牛肉、水牛连贴《滇南本草》
  18. 水陆二仙丹（经验）《虚损启微》
  19. 水牛肉方《医学入门》
  20. 水陆二仙丹《医方论》
  21. 水泡《医宗金鉴》
  22. 水陆二仙丹《医方考》
  23. 水泡《冯氏锦囊秘录》
  24. 水陆二仙丹《冯氏锦囊秘录》
  25. 水泡《续名医类案》
  26. 水陆二仙丹《洪氏集验方》
  27. 水泡《痘疹心法要诀》
  28. 水龙子《饮膳正要》
  29. 水泡风《医门补要》
  30. 水流麻根疮《外科启玄》
  31. 水癖《中医词典》


五脏传送之理_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

五脏传送之理

五脏传送之理

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻者，肺之外窍也。水苗种法，以苗塞鼻中，其气先传于肺；肺主皮毛，肺传于心；心主血脉，心传于脾；脾主肌肉，脾传于肝；肝主筋，肝传于肾。肾主骨，痘毒藏骨髓之内。感苗气而发，其毒自骨髓尽达于筋，肾脏之毒解矣；自筋尽达于肌肉，肝脏之毒解矣；自肌肉尽达于血脉，脾脏之毒解矣；自血脉尽达于皮毛，心脏之毒解矣；自皮毛尽达于颗粒，肺脏之毒解矣。五脏之毒层递而解，然后毒化浆成，收靥落痂。此种痘传送之次序也，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水苗种法
  • 当前页：五脏传送之理
  • 下一页：旱苗种法
<<< 返回本书目录
  1. 五脏传送之理《幼科种痘心法要旨》
  2. 五脏刺《黄帝内经太素》
  3. 五脏传病发寒热第一（下）《针灸甲乙经》
  4. 五脏大小六腑应候《针灸甲乙经》
  5. 五脏传病发寒热第一（上）《针灸甲乙经》
  6. 五脏痘略《冯氏锦囊秘录》
  7. 五脏传病大论《针灸甲乙经》
  8. 五脏风寒《金匮悬解》
  9. 五脏传变病脉《三因极一病证方论》
  10. 五脏风寒积聚《金匮悬解》
  11. 五脏虫方《外台秘要》
  12. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  13. 五脏虫《圣济总录》
  14. 五脏风寒积聚病脉证并治《金匮要略浅注》
  15. 五脏察色歌《脉诀乳海》
  16. 五脏风寒积聚病脉证并治《金匮要略心典》
  17. 五脏部位气色外见《冯氏锦囊秘录》
  18. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  19. 五脏部位决吉凶《疡医大全》
  20. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  21. 五脏补泻主治例《珍珠囊补遗药性赋》
  22. 五脏风寒积聚病脉证治《高注金匮要略》
  23. 五脏补泻主治例《寿世保元》
  24. 五脏风寒积聚病脉证治《金匮玉函经二注》
  25. 五脏补泻之法论《幼科折衷》
  26. 五脏风热眼《圣济总录》
  27. 五脏补泻凉散《医学集成》
  28. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  29. 五脏补泻法《证治准绳·幼科》
  30. 五脏伏敌喜伤诸病论《幼科折衷》
  1. 五脏传送之理《幼科种痘心法要旨》
  2. 五脏传腑之咳《校注医醇剩义》
  3. 五脏疮疹证治《专治麻痧初编》
  4. 五脏传腑之咳《校注医醇剩义》
  5. 五脏刺《黄帝内经太素》
  6. 五脏传病发寒热第一（下）《针灸甲乙经》
  7. 五脏刺《中医词典》
  8. 五脏传病发寒热第一（上）《针灸甲乙经》
  9. 五脏大小六腑应候《针灸甲乙经》
  10. 五脏传病大论《针灸甲乙经》
  11. 五脏痘略《冯氏锦囊秘录》
  12. 五脏传变皆痰《幼科释谜》
  13. 五脏风寒八《金匮悬解》
  14. 五脏传变病脉《三因极一病证方论》
  15. 五脏风寒二《金匮悬解》
  16. 五脏虫方七首《外台秘要》
  17. 五脏风寒积聚《金匮悬解》
  18. 五脏虫《圣济总录》
  19. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  20. 五脏部位气色外见《冯氏锦囊秘录》
  21. 五脏风寒积聚病脉证并治《金匮要略浅注》
  22. 五脏部位决吉凶《疡医大全》
  23. 五脏风寒积聚病脉证并治《金匮要略心典》
  24. 五脏补泻主治例《珍珠囊补遗药性赋》
  25. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  26. 五脏补泻主治例《寿世保元》
  27. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  28. 五脏补泻之法论《幼科折衷》
  29. 五脏风寒积聚病脉证治《高注金匮要略》
  30. 五脏补泻凉散《医学集成》
  31. 五脏风寒积聚病脉证治《金匮玉函经二注》


旱苗种法_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

旱苗种法

旱苗种法

  • 上一页
  • 目录
  • 相关
  • 下一页

旱苗种法，用银管约长五六寸，曲其颈，碾痘痂极细，纳于管端。按男左、女右，对准鼻孔吹入之，至七日而亦发热。今时多用此法，盖取其简便捷入，不致脱落而有透泄苗气之患也。第恐后人用之不善，轻吹之则不骤入，重吹之则迅烈难当。且恐流涕过多，苗随涕去，往往不验。今欲垂法后世，当取其法之和平稳当万全者，而则效之。此所以独取于水苗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏传送之理
  • 当前页：旱苗种法
  • 下一页：痘衣种法
<<< 返回本书目录
  1. 旱苗种法《幼科种痘心法要旨》
  2. 旱前胡【中药大全】
  3. 旱苗稙法《医宗金鉴》
  4. 旱芹【中药大全】
  5. 旱螺散【方剂大全】
  6. 旱水仙根【中药大全】
  7. 旱螺《滇南本草》
  8. 旱田草【中药大全】
  9. 旱柳叶【中药大全】
  10. 焊肺丹【方剂大全】
  11. 旱柳【中药大全】
  12. 颔厌穴【头部背面穴位】
  13. 旱莲子丸【方剂大全】
  14. 撼积丹【方剂大全】
  15. 旱莲子汤【方剂大全】
  16. 翰林学士宇文公书证类本草后《证类本草》
  17. 旱莲丸【方剂大全】
  18. 行痹《凌临灵方》
  19. 旱莲花【中药大全】
  20. 行痹《圣济总录》
  21. 旱莲膏【方剂大全】
  22. 行痹《证治准绳·类方》
  23. 旱莲车前汁【方剂大全】
  24. 行痹《证治准绳·杂病》
  25. 旱莲草散【方剂大全】
  26. 行步艰难【方剂主治】
  27. 旱莲草红枣汤【方剂大全】
  28. 行步艰辛【方剂主治】
  29. 旱莲草《药笼小品》
  30. 行步无力【方剂主治】
  1. 旱苗种法《幼科种痘心法要旨》
  2. 旱苗稙法《医宗金鉴》
  3. 旱藕《证类本草》
  4. 旱苗法《中医词典》
  5. 旱芹《本草从新》
  6. 旱螺《滇南本草》
  7. 旱芹《本草分经》
  8. 旱莲子丸《三因极一病证方论》
  9. 旱芹《药性切用》
  10. 旱莲灸《中医词典》
  11. 悍气《中医词典》
  12. 旱莲草《滇南本草》
  13. 颔《中医词典》
  14. 旱莲草《药性切用》
  15. 颔1《中医名词词典》
  16. 旱莲草《本草撮要》
  17. 颔2《中医名词词典》
  18. 旱莲草《本草分经》
  19. 颔骨《中医词典》
  20. 旱莲草《本草便读》
  21. 颔颏脱下《中医词典》
  22. 旱莲草《中药学》
  23. 颔脱秘方《华佗神方》
  24. 旱莲草《得配本草》
  25. 颔厌《针灸大成》
  26. 旱莲草《本草新编》
  27. 颔厌《气功外气疗法》
  28. 旱莲草《本草求真》
  29. 颔厌《中医词典》
  30. 旱莲草《顾松园医镜》
  31. 颔厌《针灸学》


痘衣种法_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

痘衣种法

痘衣种法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿出痘者，当长浆浆足之时，则彼痘气充盛，取其贴身里衣，与未出痘之儿女服之，服二三日，夜间亦不脱下，至九日、十一日始发热，此乃衣传。然恐气薄不透，多有不热不出，其法不灵，故不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱苗种法
  • 当前页：痘衣种法
  • 下一页：痘浆种法
<<< 返回本书目录
  1. 痘衣种法《幼科种痘心法要旨》
  2. 痘疫《回春录》
  3. 痘衣种法《医宗金鉴》
  4. 痘喑《保婴撮要》
  5. 痘药正品《景岳全书》
  6. 痘痈《外科正宗》
  7. 痘腰痛《保婴撮要》
  8. 痘痈《医宗金鉴》
  9. 痘痒塌《保婴撮要》
  10. 痘痈痘毒《景岳全书》
  11. 痘痒门主论《疡医大全》
  12. 痘痈门主论《疡医大全》
  13. 痘形顺逆《医宗金鉴》
  14. 痘由太阴转属阳明论《吴医汇讲》
  15. 痘形顺逆《痘疹心法要诀》
  16. 痘有顺险逆并五善七恶之症《幼幼集成》
  17. 痘形痘色吉凶《景岳全书》
  18. 痘原《痘疹心法要诀》
  19. 痘形《张氏医通》
  20. 痘原《冯氏锦囊秘录》
  21. 痘泻煎【方剂大全】
  22. 痘原《医宗金鉴》
  23. 痘小便不利《保婴撮要》
  24. 痘疹《丹溪治法心要》
  25. 痘痫搐《保婴撮要》
  26. 痘疹《古今医鉴》
  27. 痘吐泻《保婴撮要》
  28. 痘疹《急救广生集》
  29. 痘吐逆《保婴撮要》
  30. 痘疹《景岳全书》
  1. 痘衣种法《幼科种痘心法要旨》
  2. 痘衣种法《医宗金鉴》
  3. 痘疫《回春录》
  4. 痘衣法《中医词典》
  5. 痘喑《保婴撮要》
  6. 痘药正品《景岳全书》
  7. 痘瘖《中医词典》
  8. 痘腰痛《保婴撮要》
  9. 痘应出不出《中医词典》
  10. 痘痒塌《保婴撮要》
  11. 痘痈《医学纲目》
  12. 痘痒塌《医学纲目》
  13. 痘痈《医宗金鉴》
  14. 痘痒门主论《疡医大全》
  15. 痘痈《外科心法要诀》
  16. 痘咽痛《医学纲目》
  17. 痘痈《外科正宗》
  18. 痘形顺逆《痘疹心法要诀》
  19. 痘痈痘毒《景岳全书》
  20. 痘形顺逆《医宗金鉴》
  21. 痘痈及痘烂《奇效简便良方》
  22. 痘形痘色吉凶《景岳全书》
  23. 痘痈门主方《疡医大全》
  24. 痘形《张氏医通》
  25. 痘痈门主论《疡医大全》
  26. 痘泻不渴《医学纲目》
  27. 痘由太阴转属阳明论《吴医汇讲》
  28. 痘小便不利《保婴撮要》
  29. 痘有顺险逆并五善七恶之症《幼幼集成》
  30. 痘痫搐《保婴撮要》
  31. 痘余毒《医学纲目》


痘浆种法_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

痘浆种法

痘浆种法

  • 上一页
  • 目录
  • 相关
  • 下一页

择小儿出痘之顺者，取其痘浆以棉拭之，分男左、女右，塞入鼻中，亦能发痘。但取痘浆之时，不令本家知觉，捏破痘浆，盗以作种，使彼真气宣泄，毒不能解，此忍心害理不仁之事也。同志者切宜深恶而痛绝之，又岂可尤而效之也哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘衣种法
  • 当前页：痘浆种法
  • 下一页：信苗
<<< 返回本书目录
  1. 痘浆种法《幼科种痘心法要旨》
  2. 痘窖《冯氏锦囊秘录》
  3. 痘浆种法《医宗金鉴》
  4. 痘疖膏【方剂大全】
  5. 痘夹麻出《麻科活人全书》
  6. 痘解《儿科萃精》
  7. 痘家药忌《景岳全书》
  8. 痘疥《秘传证治要诀及类方》
  9. 痘后证治《儿科要略》
  10. 痘科《眉寿堂方案选存》
  11. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  12. 痘科伏毒急于闷症说《吴医汇讲》
  13. 痘后余毒证治《证治准绳·幼科》
  14. 痘科纲领《医述》
  15. 痘后余毒发热《景岳全书》
  16. 痘科论《医学源流论》
  17. 痘后痈毒《医宗金鉴》
  18. 痘咳嗽《保婴撮要》
  19. 痘后痈毒《痘疹心法要诀》
  20. 痘癞《证治准绳·幼科》
  21. 痘后痈、痘风疮、痘后便脓《外科大成》
  22. 痘烂《冯氏锦囊秘录》
  23. 痘后牙疳《医宗金鉴》
  24. 痘烂《医宗金鉴》
  25. 痘后牙疳《痘疹心法要诀》
  26. 痘里疮疡《外科大成》
  27. 痘后痧胀《痧胀玉衡》
  28. 痘里发丹《医宗金鉴》
  29. 痘后回毒膏【方剂大全】
  30. 痘里夹瘿《医宗金鉴》
  1. 痘浆种法《幼科种痘心法要旨》
  2. 痘浆种法《医宗金鉴》
  3. 痘窖《冯氏锦囊秘录》
  4. 痘浆法《中医词典》
  5. 痘解《儿科萃精》
  6. 痘将出《奇效简便良方》
  7. 痘疥《秘传证治要诀及类方》
  8. 痘夹疹《中医词典》
  9. 痘科《眉寿堂方案选存》
  10. 痘夹麻出《麻科活人全书》
  11. 痘科伏毒急于闷症说《吴医汇讲》
  12. 痘家药忌《景岳全书》
  13. 痘科纲领《医述》
  14. 痘家禁忌《达生编》
  15. 痘科论《医学源流论》
  16. 痘痂《中医词典》
  17. 痘咳嗽《保婴撮要》
  18. 痘灰白色《医学纲目》
  19. 痘渴《医学纲目》
  20. 痘花眼《中医词典》
  21. 痘渴泻《医学纲目》
  22. 痘后证治《儿科要略》
  23. 痘溃不能着席《奇效简便良方》
  24. 痘后余毒证治例《古今医鉴》
  25. 痘癞《中医词典》
  26. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  27. 痘癞《证治准绳·幼科》
  28. 痘后余毒证治《证治准绳·幼科》
  29. 痘烂《中医词典》
  30. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  31. 痘烂《医宗金鉴》


信苗_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

信苗

信苗

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘发热以前，小儿面部上忽出颗粒似痘，名曰信苗，此痘之将发毒瓦斯之标也。色红而软，听之自消。若红紫坚硬，有如鱼目者，急以银针挑破，上以二圣散则无虞。

二圣散

明雄黄 紫草（各等分）

共碾为细末，用油胭脂调上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘浆种法
  • 当前页：信苗
  • 下一页：补种
<<< 返回本书目录
  1. 信苗《幼科种痘心法要旨》
  2. 信石【中药大全】
  3. 信苗《医宗金鉴》
  4. 信巫不信医论《目经大成》
  5. 囟肿（儿科）《冯氏锦囊秘录》
  6. 信息成瘾【疾病症状】
  7. 囟陷、囟填第三十三问《婴童百问》
  8. 焮麻【中药大全】
  9. 囟陷（儿科）《冯氏锦囊秘录》
  10. 星附膏【方剂大全】
  11. 囟陷《幼幼新书》
  12. 星迹步态【疾病症状】
  13. 囟陷《儿科萃精》
  14. 星蕨【中药大全】
  15. 囟填《幼幼新书》
  16. 星毛蕨【中药大全】
  17. 囟门肿陷论《小儿卫生总微论方》
  18. 星毛羊奶子【中药大全】
  19. 囟门跳动【疾病症状】
  20. 星色草【中药大全】
  21. 囟门骨伤《伤科补要》
  22. 星砂丸【方剂大全】
  23. 囟门闭合晚【疾病症状】
  24. 星夏栀子汤【方剂大全】
  25. 囟风伤寒《幼幼新书》
  26. 星香汤《张氏医通》
  27. 囟不合《幼幼新书》
  28. 星香汤【方剂大全】
  29. 囟《经络全书》
  30. 星星草【中药大全】
  1. 信苗《幼科种痘心法要旨》
  2. 信苗《医宗金鉴》
  3. 信期《中医词典》
  4. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  5. 信石《中药炮制》
  6. 信虫《外科证治全书》
  7. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  8. 信虫《中医词典》
  9. 信使的功能《默克家庭诊疗手册》
  10. 囟肿（儿科）《冯氏锦囊秘录》
  11. 信水《中医词典》
  12. 囟肿《中医词典》
  13. 信巫不信医论《目经大成》
  14. 囟中《中医词典》
  15. 信息偏倚《预防医学》
  16. 囟陷候《诸病源候论》
  17. 信息资料的检索查阅方法《医院药学》
  18. 囟陷、囟填第三十三问《婴童百问》
  19. 信息资料的来源《预防医学》
  20. 囟陷（儿科）《冯氏锦囊秘录》
  21. 信息资料的收集和检索《医院药学》
  22. 囟陷《幼科心法要诀》
  23. 顖会《针灸大成》
  24. 囟陷《儿科萃精》
  25. 星《中医词典》
  26. 囟陷《竹林女科证治》
  27. 星半安中汤《冯氏锦囊秘录》
  28. 囟陷《寿世保元》
  29. 星附散《普济本事方》
  30. 囟陷《证治准绳·幼科》
  31. 星附汤《瘴疟指南》


补种_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

补种

补种

  • 上一页
  • 目录
  • 相关
  • 下一页

下苗后，宜令亲切之人左右看守，恐他人用心之不慎也。若视为泛常，看守疏忽，恐小儿恶其苗塞鼻中，不时捏出，使苗气一泄，种多不验。所以种而不发者亦有之也。然或小儿五内壮实，不受苗气，艰于传进，不发者亦有之。更有胎毒深邃，潜藏内蓄，虽苗气传至，不能引出，不发者亦有之。俱当俟逾十一日为度，过此不发，然后察天时和顺，再为补种之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：信苗
  • 当前页：补种
  • 下一页：自出
<<< 返回本书目录
  1. 补种《幼科种痘心法要旨》
  2. 补诸虚【方剂主治】
  3. 补种《儿科萃精》
  4. 补煮散【方剂大全】
  5. 补中滋荣汤【方剂大全】
  6. 补注《明医杂着》序《明医杂着》
  7. 补中治湿汤【方剂大全】
  8. 补注本草奏敕《证类本草》
  9. 补中运脾汤【方剂大全】
  10. 补注所引书传《证类本草》
  11. 补中益肾汤【方剂大全】
  12. 补壮元阳《圣济总录》
  13. 补中益气丸【方剂大全】
  14. 捕更丸【方剂大全】
  15. 补中益气汤证《临证实验录》
  16. 捕蝇舌征【疾病症状】
  17. 补中益气汤证《临证实验录》
  18. 哺儿法《外台秘要》
  19. 补中益气汤论《医贯》
  20. 哺儿法《幼幼新书》
  21. 补中益气汤六味地黄汤方合论《医学读书记》
  22. 哺儿法《证治准绳·幼科》
  23. 补中益气汤加减【方剂大全】
  24. 哺露《幼幼新书》
  25. 补中益气汤（东垣）《虚损启微》
  26. 哺露《证治准绳·幼科》
  27. 补中益气汤【方剂大全】
  28. 哺露疳《儿科萃精》
  29. 补中益气汤《脾胃论》
  30. 哺露疳《医宗金鉴》
  1. 补种《幼科种痘心法要旨》
  2. 补种《儿科萃精》
  3. 补注《明医杂着》序《明医杂着》
  4. 补中益气汤证《临证实验录》
  5. 补注本草奏敕《证类本草》
  6. 补中益气汤证《临证实验录》
  7. 补注所引书传《证类本草》
  8. 补中益气汤去当归方《医方考》
  9. 补壮元阳《圣济总录》
  10. 补中益气汤论《医贯》
  11. 捕屎虫《外科全生集》
  12. 补中益气汤六味地黄汤方合论《医学读书记》
  13. 哺儿法《幼幼新书》
  14. 补中益气汤加山栀川乌方《临症验舌法》
  15. 哺儿法《证治准绳·幼科》
  16. 补中益气汤加黄柏知母方《医方考》
  17. 哺儿法三首《外台秘要》
  18. 补中益气汤（加味补中益气汤）《仁术便览》
  19. 哺儿方《济阴纲目》
  20. 补中益气汤（加味补中益气汤）《仁术便览》
  21. 哺露《中医词典》
  22. 补中益气汤（东垣）《虚损启微》
  23. 哺露《医学纲目》
  24. 补中益气汤《时方歌括》
  25. 哺露《幼幼新书》
  26. 补中益气汤《瘴疟指南》
  27. 哺露《证治准绳·幼科》
  28. 补中益气汤《医方论》
  29. 哺露《活幼心书》
  30. 补中益气汤《脾胃论》
  31. 哺露疳《中医名词词典》


自出_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

自出

自出

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘以七日为期。五脏传遍始发热者，常也。或有至九日、十一日而发者，此传送迟慢之故，亦无足虑。若发热于五日以前，此时苗气尚未传至，其毒何由而发？必因种后适逢天行时气，小儿感染而成。是乃自出之痘，非关苗气出引者。种痘者不可不知，要当于未种之时，预为申明其说焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补种
  • 当前页：自出
  • 下一页：治法
<<< 返回本书目录
  1. 自出《幼科种痘心法要旨》
  2. 自动Babinske征阳性【疾病症状】
  3. 自出《医宗金鉴》
  4. 自动症【疾病症状】
  5. 自病臂痛《程杏轩医案》
  6. 自发性腹膜后出血或血肿【疾病大全】
  7. 自闭症【疾病大全】
  8. 自发性骨折【疾病症状】
  9. 自闭症《家庭医学百科-医疗康复篇》
  10. 自发性流产【疾病症状】
  11. 紫竹根【中药大全】
  12. 自发性脑室内出血【疾病大全】
  13. 紫珠叶【中药大全】
  14. 自发性气胸《急诊医学》
  15. 紫珠【中药大全】
  16. 自发性气胸《家庭医学百科-自救互救篇》
  17. 紫芝（木芝）《本草纲目》完整版
  18. 自发性气胸《老年百病防治》
  19. 紫芝【中药大全】
  20. 自发性气胸【疾病大全】
  21. 紫芝《证类本草》
  22. 自发性球内出血【疾病症状】
  23. 紫芝《本草乘雅半偈》
  24. 自发性食管破裂《急诊医学》
  25. 紫正散【方剂大全】
  26. 自发性食管破裂【疾病大全】
  27. 紫真檀《证类本草》
  28. 自发性血胸【疾病大全】
  29. 紫云英子【中药大全】
  30. 自发性蛛网膜下腔出血【疾病大全】
  1. 自出《幼科种痘心法要旨》
  2. 自出《医宗金鉴》
  3. 自创表格《针灸大成》
  4. 自病亲验脉双弦《三十年临证经验集》
  5. 自吹目尘《古今医统大全》
  6. 自病臂痛《程杏轩医案》
  7. 自得其乐《家庭医学百科·预防保健篇》
  8. 自闭症《家庭医学百科-医疗康复篇》
  9. 自发性气胸《急诊医学》
  10. 紫珠《中药学》
  11. 自发性气胸《家庭医学百科-自救互救篇》
  12. 紫珠《证类本草》
  13. 自发性气胸《老年百病防治》
  14. 紫枳茶《茶饮保健》
  15. 自发性食管破裂《急诊医学》
  16. 紫芷茶《茶饮保健》
  17. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  18. 紫芝丸《是斋百一选方》
  19. 自贵《丹台玉案》
  20. 紫芝《本草乘雅半偈》
  21. 自汗《中医名词词典》
  22. 紫芝《证类本草》
  23. 自汗《孙真人海上方》
  24. 紫芝《吴普本草》
  25. 自汗《中医词典》
  26. 紫芝《新修本草》
  27. 自汗《产宝》
  28. 紫芝《本草经集注》
  29. 自汗《伤寒标本心法类萃》
  30. 紫芝《千金翼方》
  31. 自汗《杂病治例》


治法_《幼科种痘心法要旨》_中医儿科_【岐黄之术】

治法

治法

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘乃引毒达表，乘儿安宁无病之时，事属顺吉，又何言治。然恐痘家过于溺爱，起居不谨，饮食不节，此病所由生也，故治法亦所不免。当悉照治正痘之法，治之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自出
  • 当前页：治法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治法《重订囊秘喉书》
  2. 治法大要《轩岐救正论》
  3. 治法《中医眼科备读》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法《幼科种痘心法要旨》
  6. 治法-痘疹泄秘 《古今医统大全》
  7. 治法《医宗金鉴》
  8. 治法概要《中医眼科学》
  9. 治法《医医小草》
  10. 治法纲要《卫生宝鉴》
  11. 治法《医述》
  12. 治法纲要《医学启源》
  13. 治法《外科启玄》
  14. 治法-伤寒门（上）《古今医统大全》
  15. 治法《圣济总录》
  16. 治法提纲《冯氏锦囊秘录》
  17. 治法《慎疾刍言》
  18. 治法通论《女科证治准绳》
  19. 治法《景岳全书》
  20. 治法通论《医学纲目》
  21. 治发热《医学纲目》
  22. 治法通论《证治准绳·女科》
  23. 治发疽，柞叶汤。《苏沈良方》
  24. 治法指南《疡医大全》
  25. 治发黄患淋诸方《小品方》
  26. 治法准则总论《灵素节注类编》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治法总论《跌损妙方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治防避饮食诸毒方《肘后备急方》
  1. 治法《幼科种痘心法要旨》
  2. 治法《外科启玄》
  3. 治法（痘疹泄秘）《古今医统大全》
  4. 治法《丹台玉案》
  5. 治法（伤寒门 上）《古今医统大全》
  6. 治法《灵素节注类编》
  7. 治法大要《轩岐救正论》
  8. 治法《灵素节注类编》
  9. 治法大要九问《仲景伤寒补亡论》
  10. 治法《灵素节注类编》
  11. 治法概要《中医眼科学》
  12. 治法《医碥》
  13. 治法纲要《汤液本草》
  14. 治法《医碥》
  15. 治法纲要《卫生宝鉴》
  16. 治法《医碥》
  17. 治法纲要《医学启源》
  18. 治法《医碥》
  19. 治法煎药加减方《外科启玄》
  20. 治法《医碥》
  21. 治法随时分浅深《灵素节注类编》
  22. 治法《医碥》
  23. 治法所宜《灵素节注类编》
  24. 治法《医碥》
  25. 治法特点《中医儿科学》
  26. 治法《证治准绳·疡医》
  27. 治法提纲《冯氏锦囊秘录》
  28. 治法《证治准绳·幼科》
  29. 治法通论《医学纲目》
  30. 治法《医述》
  31. 治法通论《证治准绳·女科》


《幼科种痘心法要旨》

  • 作者：吴谦 朝代：清 年份：公元1644-1911年
  • 正文
    • 种痘要旨
    • 选苗
    • 蓄苗
    • 天时
    • 择吉
    • 调摄
    • 禁忌
    • 可种
    • 不可种
    • 水苗种法
    • 五脏传送之理
    • 旱苗种法
    • 痘衣种法
    • 痘浆种法
    • 信苗
    • 补种
    • 自出
    • 治法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行