萝卜粥_《食疗方》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《食疗方》
萝卜粥
在线购买《食疗方》正版书籍

萝卜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］大萝卜五个。

［主疗］消渴、舌焦、口干、小便数。

［方法］煮熟，绞取汁，用粳米三合，同水并汁，煮粥食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：萝卜粥
  • 下一页：小麦粥
<<< 返回本书目录
  1. 萝卜汁【方剂大全】
  2. 萝卜粥【方剂大全】
  3. 萝卜缨为治痢妙药论《一得集》
  4. 萝卜子散【方剂大全】
  5. 萝卜牙皂散【方剂大全】
  6. 萝卜子汤【方剂大全】
  7. 萝卜膏【方剂大全】
  8. 萝卜子丸【方剂大全】
  9. 萝卜防己【中药大全】
  10. 萝卜子饮【方剂大全】
  11. 萝卜茶【方剂大全】
  12. 萝芙木【中药大全】
  13. 萝卜菜【方剂大全】
  14. 萝芙木茎叶【中药大全】
  15. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  16. 萝附煎【方剂大全】
  17. 萝卜《食物疗法》
  18. 萝芒树皮【中药大全】
  19. 萝《本草纲目》完整版
  20. 萝摩子《证类本草》
  21. 罗芸香草《滇南本草》
  22. 萝藦【中药大全】
  23. 罗序《活幼心书》
  24. 萝藦菜粥【方剂大全】
  25. 罗星草【中药大全】
  26. 萝藦茶【方剂大全】
  27. 罗望子叶黄檀【中药大全】
  28. 萝藦散【方剂大全】
  29. 罗望子【中药大全】
  30. 萝藦子【中药大全】
  1. 萝卜粥《食疗方》
  2. 萝卜粥《饮膳正要》
  3. 萝卜子粥《医学入门》
  4. 萝卜治验《寿世保元》
  5. 萝摩子《千金翼方》
  6. 萝卜缨为治痢妙药论《一得集》
  7. 萝摩子《新修本草》
  8. 萝卜菜《医学入门》
  9. 萝摩子《证类本草》
  10. 萝卜煲鲍鱼《食物疗法》
  11. 逻辑障碍《神经精神疾病诊断学》
  12. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  13. 骡肉《饮食须知》
  14. 萝卜（莱菔）〈冷〉《食疗本草》
  15. 螺《饮膳正要》
  16. 萝卜《本草分经》
  17. 螺《中医词典》
  18. 萝卜《增广和剂局方药性总论》
  19. 螺草《证类本草》
  20. 萝卜《得配本草》
  21. 螺疔《中医词典》
  22. 萝卜《饮膳正要》
  23. 螺疔秘方《华佗神方》
  24. 萝卜《食物疗法》
  25. 螺盖翳《中医词典》
  26. 罗周彦《中医词典》
  27. 螺内酯《药理学》
  28. 罗仲光《中医词典》
  29. 螺泥丸《医方考》
  30. 罗止园（1879-1953年）《中医词典》
  31. 螺蛳《玉楸药解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


小麦粥_《食疗方》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《食疗方》
小麦粥
在线购买《食疗方》正版书籍

小麦粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］小麦，不以多少。

［主疗］消渴、口干。

［方法］淘净，煮粥或炊作饭，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜粥
  • 当前页：小麦粥
  • 下一页：马齿菜粥
<<< 返回本书目录
  1. 小麦汤【方剂大全】
  2. 小脉《脉理求真》
  3. 小麦曲《本草纲目》完整版
  4. 小满、芒种、白露三节内水《本草纲目》完整版
  5. 小麦苗【中药大全】
  6. 小满巳上三之气《儒门事亲》
  7. 小麦鸡血粥【方剂大全】
  8. 小毛鸡【中药大全】
  9. 小麦麸【中药大全】
  10. 小毛蓼【中药大全】
  11. 小麦【中药大全】
  12. 小毛香【中药大全】
  13. 小麦《本草纲目》图文版
  14. 小茅香【中药大全】
  15. 小麦《证类本草》
  16. 小米《食物疗法》
  17. 小麦《长沙药解》
  18. 小米草【中药大全】
  19. 小麦《药征续编》
  20. 小米柴【中药大全】
  21. 小麦《药笼小品》
  22. 小米淮山药粥【方剂大全】
  23. 小麦《食物疗法》
  24. 小米焦巴散《保健药膳》
  25. 小麦《服食导饵》
  26. 小米口袋【中药大全】
  27. 小麦《本草择要纲目》
  28. 小米龙眼粥【方剂大全】
  29. 小麦《本草易读》
  30. 小米枣仁粥【方剂大全】
  1. 小麦粥《食疗方》
  2. 小麦粥《饮膳正要》
  3. 小脉《脉理求真》
  4. 小麦汤《三因极一病证方论》
  5. 小满节内雨《药性切用》
  6. 小麦汤《医学入门》
  7. 小满芒种白露三节雨水《本草分经》
  8. 小麦汤《备急千金要方》
  9. 小满水《本草从新》
  10. 小麦曲《得配本草》
  11. 小满水《本草撮要》
  12. 小麦米《本草蒙筌》
  13. 小满巳上三之气《儒门事亲》
  14. 小麦〈平〉《食疗本草》
  15. 小眉刀《中医词典》
  16. 小麦《本草乘雅半偈》
  17. 小米《食物疗法》
  18. 小麦《药征续编》
  19. 小米《本草分经》
  20. 小麦《药性切用》
  21. 小米焦巴散《保健药膳》
  22. 小麦《本草撮要》
  23. 小米粥《保健药膳》
  24. 小麦《本草择要纲目》
  25. 小木通《药性切用》
  26. 小麦《本草分经》
  27. 小木香散《是斋百一选方》
  28. 小麦《名医别录》
  29. 小木香散《博济方》
  30. 小麦《增广和剂局方药性总论》
  31. 小脑《生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


马齿菜粥_《食疗方》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《食疗方》
马齿菜粥
在线购买《食疗方》正版书籍

马齿菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］马齿菜。

［主疗］香港脚、头面水肿、心腹胀满、小便淋涩。

［方法］洗净，取汁和粳米同煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦粥
  • 当前页：马齿菜粥
  • 下一页：葛粉羹
<<< 返回本书目录
  1. 马齿菜汁【方剂大全】
  2. 马齿草《雷公炮炙论》
  3. 马齿菜方【方剂大全】
  4. 马齿丹【方剂大全】
  5. 马齿【中药大全】
  6. 马齿矾丸【方剂大全】
  7. 马肠薯蓣【中药大全】
  8. 马齿膏【方剂大全】
  9. 马肠根《本草纲目》完整版
  10. 马齿煎【方剂大全】
  11. 马草【中药大全】
  12. 马齿觅藕汁饮《保健药膳》
  13. 马勃丸【方剂大全】
  14. 马齿散【方剂大全】
  15. 马勃散【方剂大全】
  16. 马齿散熨方【方剂大全】
  17. 马勃（图）【中药大全】
  18. 马齿实拌葱豉粥【方剂大全】
  19. 马勃《本草纲目》图文版
  20. 马齿苋《本草纲目》完整版
  21. 马勃《药笼小品》
  22. 马齿苋《本草易读》
  23. 马勃《本草易读》
  24. 马齿苋《滇南本草》
  25. 马勃《本草乘雅半偈》
  26. 马齿苋《食物疗法》
  27. 马勃《本草纲目》完整版
  28. 马齿苋《证类本草》
  29. 马剥平胃散【方剂大全】
  30. 马齿苋《本草纲目》图文版
  1. 马齿菜粥《食疗方》
  2. 马齿菜粥《饮膳正要》
  3. 马齿草《雷公炮炙论》
  4. 马齿《饮膳正要》
  5. 马齿蛋羹《食物疗法》
  6. 马肠根《证类本草》
  7. 马齿矾丸《备急千金要方》
  8. 马勃糖（《袖珍方》）《中医饮食营养学》
  9. 马齿觅藕汁饮《保健药膳》
  10. 马勃方《妇人大全良方》
  11. 马齿苋《本草纲目》
  12. 马勃茶《茶饮保健》
  13. 马齿苋《食物疗法》
  14. 马勃《本草乘雅半偈》
  15. 马齿苋《食疗本草》
  16. 马勃《本草撮要》
  17. 马齿苋《本草衍义》
  18. 马勃《本草分经》
  19. 马齿苋《本草备要》
  20. 马勃《名医别录》
  21. 马齿苋《本草易读》
  22. 马勃《增广和剂局方药性总论》
  23. 马齿苋《饮食须知》
  24. 马勃《本草便读》
  25. 马齿苋《医学入门》
  26. 马勃《中药学》
  27. 马齿苋《证类本草》
  28. 马勃《得配本草》
  29. 马齿苋《本经逢原》
  30. 马勃《本草从新》
  31. 马齿苋《本草从新》


葛粉羹_《食疗方》_中医养生_【岐黄之术】

葛粉羹

葛粉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］葛根半斤∶捣取粉四两；荆芥穗一两；豉三合。

［主疗］中风、心脾风热、言语蹇涩、精神昏愦、手足不遂。

［方法］先以水煮荆芥、豉六、七沸，去滓取汁。次将葛粉作索面，于汁中煮熟，空心服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿菜粥
  • 当前页：葛粉羹
  • 下一页：荆芥粥
<<< 返回本书目录
  1. 葛粉饭【方剂大全】
  2. 葛粉散【方剂大全】
  3. 葛粉拔刀【方剂大全】
  4. 葛粉索饼【方剂大全】
  5. 葛粉【中药大全】
  6. 葛粉汤【方剂大全】
  7. 葛粉《证类本草》
  8. 葛粉丸【方剂大全】
  9. 葛豉粥【方剂大全】
  10. 葛粉饮【方剂大全】
  11. 葛《本草纲目》图文版
  12. 葛粉粥【方剂大全】
  13. 葛《本草纲目》完整版
  14. 葛根《本草乘雅半偈》
  15. 镉中毒【疾病大全】
  16. 葛根《本草崇原》
  17. 膈症反胃《医学从众录》
  18. 葛根《本草经解》
  19. 膈俞穴【人体背部穴位】
  20. 葛根《本草思辨录》
  21. 膈噎汤【方剂大全】
  22. 葛根《本草图经》
  23. 膈噎论《古今医彻》
  24. 葛根《本草新编》
  25. 膈噎膏【方剂大全】
  26. 葛根《本草易读》
  27. 膈噎反胃统论《金匮翼》
  28. 葛根《本草择要纲目》
  29. 膈噎部《本草易读》
  30. 葛根《药鉴》
  1. 葛粉羹《食疗方》
  2. 葛粉羹《饮膳正要》
  3. 葛风茶《茶饮保健》
  4. 葛粉羹《食物疗法》
  5. 葛根《神农本草经》
  6. 葛粉《增广和剂局方药性总论》
  7. 葛根《雷公炮制药性解》
  8. 葛粉《证类本草》
  9. 葛根《千金翼方》
  10. 葛丹茶《茶饮保健》
  11. 葛根《药笼小品》
  12. 葛柴茶《茶饮保健》
  13. 葛根《长沙药解》
  14. 葛《本草纲目》
  15. 葛根《中药炮制》
  16. 膈中《中医词典》
  17. 葛根《本草经集注》
  18. 膈症反胃方《医学实在易》
  19. 葛根《新修本草》
  20. 膈症反胃《医学从众录》
  21. 葛根《吴普本草》
  22. 膈症《医宗己任编》
  23. 葛根《食疗本草》
  24. 膈俞《针灸学》
  25. 葛根《本草衍义》
  26. 膈俞《中医词典》
  27. 葛根《汤液本草》
  28. 膈俞《针灸大成》
  29. 葛根《本草备要》
  30. 膈噎论《古今医彻》
  31. 葛根《本草蒙筌》


荆芥粥_《食疗方》_中医养生_【岐黄之术】

荆芥粥

荆芥粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］荆芥穗一两、薄荷叶一两、豉三会、白粟米三合。

［主疗］中风、言语蹇涩、精神昏愦、口面 斜。

［方法］以水四升，煮取三升，去滓，下米煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛粉羹
  • 当前页：荆芥粥
  • 下一页：麻子粥
<<< 返回本书目录
  1. 荆芥饮子【方剂大全】
  2. 荆芥粥【方剂大全】
  3. 荆芥饮【方剂大全】
  4. 荆芥煮散【方剂大全】
  5. 荆芥银花汤【方剂大全】
  6. 荆菊酒【方剂大全】
  7. 荆芥叶莸【中药大全】
  8. 荆菊散【方剂大全】
  9. 荆芥洗剂【方剂大全】
  10. 荆兰汤【方剂大全】
  11. 荆芥丸【方剂大全】
  12. 荆沥方【方剂大全】
  13. 荆芥汤【方剂大全】
  14. 荆沥汤【方剂大全】
  15. 荆芥穗汤【方剂大全】
  16. 荆沥涂洗方【方剂大全】
  17. 荆芥穗散【方剂大全】
  18. 荆沥饮子【方剂大全】
  19. 荆芥穗《滇南本草》
  20. 荆蓬煎丸【方剂大全】
  21. 荆芥四物汤【方剂大全】
  22. 荆三棱《本草纲目》完整版
  23. 荆芥首乌散【方剂大全】
  24. 荆三棱《本草乘雅半偈》
  25. 荆芥散【方剂大全】
  26. 荆三棱《药笼小品》
  27. 荆芥祛风汤【方剂大全】
  28. 荆三棱《本草纲目》图文版
  29. 荆芥连翘汤【方剂大全】
  30. 荆三棱（图）【中药大全】
  1. 荆芥粥《食疗方》
  2. 荆芥粥《饮膳正要》
  3. 荆芥煮散《妇人大全良方》
  4. 荆芥汤《明目至宝》
  5. 荆金茶《茶饮保健》
  6. 荆芥汤《太平惠民和剂局方》
  7. 荆茎《千金翼方》
  8. 荆芥穗《滇南本草》
  9. 荆茎《新修本草》
  10. 荆芥穗《药性切用》
  11. 荆茎《证类本草》
  12. 荆芥穗《汤液本草》
  13. 荆茎《名医别录》
  14. 荆芥散《是斋百一选方》
  15. 荆桔茶《茶饮保健》
  16. 荆芥散《明目至宝》
  17. 荆沥《玉楸药解》
  18. 荆芥散《太平惠民和剂局方》
  19. 荆沥《本草备要》
  20. 荆芥散《三因极一病证方论》
  21. 荆沥《得配本草》
  22. 荆芥散《妇人大全良方》
  23. 荆沥《本草分经》
  24. 荆芥散《妇人大全良方》
  25. 荆沥《本草撮要》
  26. 荆芥散《妇人大全良方》
  27. 荆沥汤《备急千金要方》
  28. 荆芥茎穗《本草易读》
  29. 荆沥汤《备急千金要方》
  30. 荆芥茶《茶饮保健》
  31. 荆沥汤《备急千金要方》


麻子粥_《食疗方》_中医养生_【岐黄之术】

麻子粥

麻子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］冬麻子二两，炒去皮，研。白粟米三合，薄荷叶一两，荆芥穗一两。

［主疗］中风、五脏风热、语言蹇涩、手足不遂、大肠滞涩。

［方法］水三升，煮薄荷、荆芥，去滓取汁，入麻子仁，同煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥粥
  • 当前页：麻子粥
  • 下一页：恶实菜
<<< 返回本书目录
  1. 麻子饮【方剂大全】
  2. 麻子粥【方剂大全】
  3. 麻子小豆汤【方剂大全】
  4. 麻滓【中药大全】
  5. 麻子汤【方剂大全】
  6. 麻醉【中药主治】
  7. 麻子苏子粥【方剂大全】
  8. 麻醉及切口选择《临床肝移植》
  9. 麻子润肠汤【方剂大全】
  10. 麻醉前准备《外科学总论》
  11. 麻子仁丸证《经方实验录》
  12. 麻醉药《国家基本药物目录》（2009版）
  13. 麻子仁丸【方剂大全】
  14. 麻醉药中毒【疾病症状】
  15. 麻子仁酒【方剂大全】
  16. 麻醉止痛【中药主治】
  17. 麻子仁《药征续编》
  18. 马《本草纲目》完整版
  19. 麻子酒【方剂大全】
  20. 马《本草纲目》图文版
  21. 麻子膏【方剂大全】
  22. 马鞍藤【中药大全】
  23. 麻症干渴发热论《原要论》
  24. 马鞍藤根【中药大全】
  25. 麻症补论《麻科活人全书》
  26. 马鞍叶【中药大全】
  27. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  28. 马绊草【中药大全】
  29. 麻证水痘第九十九问《婴童百问》
  30. 马绊绳《本草纲目》完整版
  1. 麻子粥《食疗方》
  2. 麻子粥《医学入门》
  3. 麻醉对应激反应和代谢的影响《临床营养学》
  4. 麻子粥《医学入门》
  5. 麻醉及切口选择《临床肝移植》
  6. 麻子粥《饮膳正要》
  7. 麻醉浓度《实验动物科学》
  8. 麻子中人《吴普本草》
  9. 麻醉品成瘾《默克家庭诊疗手册》
  10. 麻子小豆汤《备急千金要方》
  11. 麻醉前准备《外科学总论》
  12. 麻子汤《备急千金要方》
  13. 麻醉镇痛药《医院药学》
  14. 麻子汤《备急千金要方》
  15. 马《本草纲目》
  16. 麻子汤《备急千金要方》
  17. 马《食疗本草》
  18. 麻子仁粥《医学入门》
  19. 马《本经逢原》
  20. 麻子仁丸证《经方实验录》
  21. 马《得配本草》
  22. 麻子仁丸方《伤寒论》
  23. 马（疒^其）《中医词典》
  24. 麻子仁丸方《医宗金鉴》
  25. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  26. 麻子仁丸方《伤寒杂病论》
  27. 马胞转及肠结秘方《华佗神方》
  28. 麻子仁丸《三因极一病证方论》
  29. 马宝（狗宝）《中药学》
  30. 麻子仁丸《备急千金要方》
  31. 马痹《幼幼新书》


恶实菜_《食疗方》_中医养生_【岐黄之术】

恶实菜

恶实菜

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］恶实菜叶嫩肥者，酥油。

［主疗］中风、燥热、口干、手足不遂、及皮肤热疮。

［方法］以汤煮恶实叶三五升，取出，以新水淘过，布绞取汁，入五味，酥点食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子粥
  • 当前页：恶实菜
  • 下一页：莲子粥
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实菜《食疗方》
  2. 恶实菜《饮膳正要》
  3. 恶食《中医词典》
  4. 恶实《本草图经》
  5. 恶食《医学纲目》
  6. 恶实《本草乘雅半偈》
  7. 恶食（牛蒡）《食疗本草》
  8. 恶实《名医别录》
  9. 恶兽毒蛇咬伤《奇效简便良方》
  10. 恶实《得配本草》
  11. 恶心《中医词典》
  12. 恶实《本草从新》
  13. 恶心《杂病治例》
  14. 恶实《本经逢原》
  15. 恶心《医学入门》
  16. 恶实《证类本草》
  17. 恶心《杂病广要》
  18. 恶实《本草蒙筌》
  19. 恶心《古今医鉴》
  20. 恶实《本草衍义》
  21. 恶心《证治汇补》
  22. 恶实《新修本草》
  23. 恶心《丹溪心法》
  24. 恶实《本草经集注》
  25. 恶心《丹溪治法心要》
  26. 恶实《千金翼方》
  27. 恶心《金匮钩玄》
  28. 恶实《雷公炮炙论》
  29. 恶心（欲吐不吐）《医学纲目》
  30. 恶实《本草纲目》
  31. 恶心、呕吐的观察及护理《基础护理学》


莲子粥_《食疗方》_中医养生_【岐黄之术】

莲子粥

莲子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］莲子一升，去心。

［主疗］心志不宁，补中强志，聪明耳目。

［方法］煮熟，研如泥，与粳米三合作粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实菜
  • 当前页：莲子粥
  • 下一页：鸡头粥
<<< 返回本书目录
  1. 莲子粥《保健药膳》
  2. 莲子粥【方剂大全】
  3. 莲子心【中药大全】
  4. 莲座革菌【中药大全】
  5. 莲子生化汤【方剂大全】
  6. 莲座蓟【中药大全】
  7. 莲子散【方剂大全】
  8. 莲座叶通泉草【中药大全】
  9. 莲子清心饮【方剂大全】
  10. 联合瓣膜病变【疾病大全】
  11. 莲子龙眼粥【方剂大全】
  12. 联合瓣膜脱垂【疾病症状】
  13. 莲子六一汤【方剂大全】
  14. 联合免疫缺陷病【疾病大全】
  15. 莲子黄连丸【方剂大全】
  16. 联合应用抗肿瘤药物的原则《药理学》
  17. 莲子茯苓糕《保健药膳》
  18. 联想障碍【疾病症状】
  19. 莲子蜂窝发门主论《疡医大全》
  20. 联想障碍associative thought disorder《神经精神疾病诊断学》
  21. 莲子粉粥《保健药膳》
  22. 联珠论-幼幼汇集（上）《古今医统大全》
  23. 莲子房散【方剂大全】
  24. 廉姜《本草纲目》完整版
  25. 莲子发《医宗金鉴》
  26. 廉姜【中药大全】
  27. 莲子发《外科启玄》
  28. 廉序《活幼心书》
  29. 莲子丹【方剂大全】
  30. 鲢鱼《本草纲目》完整版
  1. 莲子粥《食疗方》
  2. 莲子粥《饮膳正要》
  3. 莲子猪肚《老年百病防治》
  4. 莲子粥《保健药膳》
  5. 联合瓣膜疾病《放射诊断学》
  6. 莲子痔《中医词典》
  7. 联合应用抗肿瘤药物的原则《药理学》
  8. 莲子心茶《食物疗法》
  9. 联合用药及药物相互作用《药理学》
  10. 莲子心《本草害利》
  11. 联系的时间顺序《预防医学》
  12. 莲子心《中药学》
  13. 联系的一致性《预防医学》
  14. 莲子清心饮《医方论》
  15. 联系合理性《预防医学》
  16. 莲子清心茶《茶饮保健》
  17. 联系强度《预防医学》
  18. 莲子疬《中医词典》
  19. 联系特异性《预防医学》
  20. 莲子茯苓糕《保健药膳》
  21. 联想活路和联想迟缓《神经精神疾病诊断学》
  22. 莲子蜂窝发门主论《疡医大全》
  23. 联想障碍《神经精神疾病诊断学》
  24. 莲子粉粥《保健药膳》
  25. 联珠论（幼幼汇集 上）《古今医统大全》
  26. 莲子发《外科启玄》
  27. 联珠症《中医词典》
  28. 莲子发《外科心法要诀》
  29. 联珠症《喉舌备要秘旨》
  30. 莲子发《医宗金鉴》
  31. 廉《中医名词词典》


鸡头粥_《食疗方》_中医养生_【岐黄之术】

鸡头粥

鸡头粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］鸡头实三合。

［主疗］精气不足，强志，明耳目。

［方法］煮熟，研如泥，与粳米一合，煮粥食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子粥
  • 当前页：鸡头粥
  • 下一页：葵菜羹
<<< 返回本书目录
  1. 鸡头丸【方剂大全】
  2. 鸡头粥【方剂大全】
  3. 鸡头实粥【方剂大全】
  4. 鸡腿堇菜【中药大全】
  5. 鸡头实《证类本草》
  6. 鸡腿蘑【中药大全】
  7. 鸡头实《神农本草经百种录》
  8. 鸡娃草【中药大全】
  9. 鸡头实《滇南本草》
  10. 鸡尾参《滇南本草》
  11. 鸡头粉羹【方剂大全】
  12. 鸡尾毛《本草纲目》完整版
  13. 鸡头【中药大全】
  14. 鸡尾木【中药大全】
  15. 鸡头《本草纲目》完整版
  16. 鸡香汤【方剂大全】
  17. 鸡汤《医学衷中参西录》
  18. 鸡翔草【中药大全】
  19. 鸡汤《本草纲目》完整版
  20. 鸡心《本草纲目》完整版
  21. 鸡嗉子叶【中药大全】
  22. 鸡心膏【方剂大全】
  23. 鸡嗉子花【中药大全】
  24. 鸡心七【中药大全】
  25. 鸡嗉子果【中药大全】
  26. 鸡心散【方剂大全】
  27. 鸡嗉子根【中药大全】
  28. 鸡心酸枣汤【方剂大全】
  29. 鸡嗉子【中药大全】
  30. 鸡心丸【方剂大全】
  1. 鸡头粥《食疗方》
  2. 鸡头粥《饮膳正要》
  3. 鸡头子（芡实）〈寒〉《食疗本草》
  4. 鸡头实《滇南本草》
  5. 鸡尾参《滇南本草》
  6. 鸡头实《名医别录》
  7. 鸡翁藤《证类本草》
  8. 鸡头实《增广和剂局方药性总论》
  9. 鸡痫《中医词典》
  10. 鸡头实《证类本草》
  11. 鸡项草《证类本草》
  12. 鸡头实《冯氏锦囊秘录》
  13. 鸡心蛾《中医词典》
  14. 鸡头实《本草蒙筌》
  15. 鸡心痔《中医词典》
  16. 鸡头实《本草衍义》
  17. 鸡胸《中医名词词典》
  18. 鸡头实《神农本草经百种录》
  19. 鸡胸《中医词典》
  20. 鸡头实《新修本草》
  21. 鸡胸龟背《马培之医案》
  22. 鸡头实《千金翼方》
  23. 鸡胸痰《中医词典》
  24. 鸡头实《神农本草经》
  25. 鸡胸症《医门补要》
  26. 鸡头粉血粉《饮膳正要》
  27. 鸡血藤《中药学》
  28. 鸡头粉雀舌子《饮膳正要》
  29. 鸡血藤茶《茶饮保健》
  30. 鸡头粉撅面《饮膳正要》
  31. 鸡眼《中医名词词典》


葵菜羹_《食疗方》_中医养生_【岐黄之术】

葵菜羹

葵菜羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］葵菜叶，不以多少。

［主疗］小便癃闭不通。

［方法］洗，择净。煮作羹，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粥
  • 当前页：葵菜羹
  • 下一页：生地黄粥
<<< 返回本书目录
  1. 葵菜羹《保健药膳》
  2. 葵菜羹【方剂大全】
  3. 葵《本草纲目》图文版
  4. 葵菜预解痘毒说《吴医汇讲》
  5. 葵《服食导饵》
  6. 葵菜粥《保健药膳》
  7. 葵《本草纲目》完整版
  8. 葵菜粥【方剂大全】
  9. 揆度奇恒脉色主治《类经》
  10. 葵发散【方剂大全】
  11. 奎宁中毒【疾病大全】
  12. 葵根敷方【方剂大全】
  13. 奎壁角轸天地之门户说《类经图翼》
  14. 葵根散【方剂大全】
  15. 窥淫癖【疾病症状】
  16. 葵根汤【方剂大全】
  17. 窥阴癖【疾病大全】
  18. 葵根饮【方剂大全】
  19. 穬麦蘖【中药大全】
  20. 葵根饮子【方剂大全】
  21. 眶周瘀斑【疾病症状】
  22. 葵花大蓟【中药大全】
  23. 眶周水肿【疾病症状】
  24. 葵花散【方剂大全】
  25. 眶周色素沉着【疾病大全】
  26. 葵齑汁【方剂大全】
  27. 眶周青紫【疾病症状】
  28. 葵石散【方剂大全】
  29. 眶下间隙感染【疾病大全】
  30. 葵石汤【方剂大全】
  1. 葵菜羹《食疗方》
  2. 葵菜羹《饮膳正要》
  3. 葵菜预解痘毒说《吴医汇讲》
  4. 葵菜羹《饮膳正要》
  5. 葵菜粥《保健药膳》
  6. 葵菜羹《保健药膳》
  7. 葵根《新修本草》
  8. 葵菜《饮食须知》
  9. 葵根《名医别录》
  10. 葵菜《饮膳正要》
  11. 葵根汤《备急千金要方》
  12. 葵（冬葵）〈冷〉《食疗本草》
  13. 葵根汤《妇人大全良方》
  14. 葵《本草纲目》
  15. 葵松《新修本草》
  16. 葵《服食导饵》
  17. 葵松《名医别录》
  18. 揆度奇恒脉色主治《类经》
  19. 葵子《长沙药解》
  20. 揆度奇恒《中医名词词典》
  21. 葵子《医学入门》
  22. 揆度《中医词典》
  23. 葵子《得配本草》
  24. 揆度《中医词典》
  25. 葵子《药征续编》
  26. 揆《中医词典》
  27. 葵子《本草乘雅半偈》
  28. 揆《中医词典》
  29. 葵子茯苓散《圆运动的古中医学》
  30. 頄（qiú求）《中医词典》
  31. 葵子茯苓散《金匮悬解》


生地黄粥_《食疗方》_中医养生_【岐黄之术】

生地黄粥

生地黄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］生地黄汁二合。

［主疗］虚劳、瘦弱，骨蒸、寒热往来，咳嗽唾血。

［方法］煮白粥，临熟时入地黄汁，搅匀，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜羹
  • 当前页：生地黄粥
  • 下一页：生地黄粥
<<< 返回本书目录
  1. 生地黄饮子【方剂大全】
  2. 生地栀子汤【方剂大全】
  3. 生地黄丸【方剂大全】
  4. 生豆浆中毒【疾病大全】
  5. 生地黄汤【方剂大全】
  6. 生发【中药主治】
  7. 生地黄散【方剂大全】
  8. 生发膏【方剂大全】
  9. 生地黄煎【方剂大全】
  10. 生发膏方《外台秘要》
  11. 生地黄鸡《保健药膳》
  12. 生发黑发《千金翼方》
  13. 生地黄《药鉴》
  14. 生发饮【方剂大全】
  15. 生地黄《本草易读》
  16. 生肤息肉方《外台秘要》
  17. 生地黄《本草纲目》完整版
  18. 生附四君子汤【方剂大全】
  19. 生地膏《外科传薪集》
  20. 生附汤【方剂大全】
  21. 生地八物汤【方剂大全】
  22. 生干地黄散【方剂大全】
  23. 生地《本草新编》
  24. 生干地黄汤【方剂大全】
  25. 生等[藏药名]【中药大全】
  26. 生瓜【中药大全】
  27. 生大豆《证类本草》
  28. 生瓜菜《本草纲目》完整版
  29. 生存率的直接计算法《预防医学》
  30. 生光散《毓麟验方》
  1. 生地黄粥《食疗方》
  2. 生地黄粥《医学入门》
  3. 生地黄粥《食疗方》
  4. 生地黄粥《饮膳正要》
  5. 生地黄自然汁《医方考》
  6. 生地黄粥《饮膳正要》
  7. 生地英茶《茶饮保健》
  8. 生地黄丸《外科理例》
  9. 生发膏《备急千金要方》
  10. 生地黄丸《妇人大全良方》
  11. 生发膏方一十一首《外台秘要》
  12. 生地黄汤《明目至宝》
  13. 生发黑发《千金翼方》
  14. 生地黄汤《万氏秘传片玉心书》
  15. 生肤息肉方八首《外台秘要》
  16. 生地黄汤《仁术便览》
  17. 生附白术汤《三因极一病证方论》
  18. 生地黄汤《妇人大全良方》
  19. 生附散《三因极一病证方论》
  20. 生地黄汤《冯氏锦囊秘录》
  21. 生附四君子汤《冯氏锦囊秘录》
  22. 生地黄汤《备急千金要方》
  23. 生附汤《冯氏锦囊秘录》
  24. 生地黄汤《备急千金要方》
  25. 生附汤《仁术便览》
  26. 生地黄汤《备急千金要方》
  27. 生干地黄《本草蒙筌》
  28. 生地黄汤《备急千金要方》
  29. 生干地黄散《妇人大全良方》
  30. 生地黄汤《备急千金要方》
  31. 生瓜菜《证类本草》


生地黄粥_《食疗方》_中医养生_【岐黄之术】

生地黄粥

生地黄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］生地黄汁一合；酸枣仁水绞取汁二盏。

［主疗］虚弱、骨蒸、四肢无力、渐渐羸瘦、心烦不得睡卧。

［方法］水煮，同熬数沸，次下米三合，煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄粥
  • 当前页：生地黄粥
  • 下一页：酸枣粥
<<< 返回本书目录
  1. 生地黄饮子【方剂大全】
  2. 生地栀子汤【方剂大全】
  3. 生地黄丸【方剂大全】
  4. 生豆浆中毒【疾病大全】
  5. 生地黄汤【方剂大全】
  6. 生发【中药主治】
  7. 生地黄散【方剂大全】
  8. 生发膏【方剂大全】
  9. 生地黄煎【方剂大全】
  10. 生发膏方《外台秘要》
  11. 生地黄鸡《保健药膳》
  12. 生发黑发《千金翼方》
  13. 生地黄《药鉴》
  14. 生发饮【方剂大全】
  15. 生地黄《本草易读》
  16. 生肤息肉方《外台秘要》
  17. 生地黄《本草纲目》完整版
  18. 生附四君子汤【方剂大全】
  19. 生地膏《外科传薪集》
  20. 生附汤【方剂大全】
  21. 生地八物汤【方剂大全】
  22. 生干地黄散【方剂大全】
  23. 生地《本草新编》
  24. 生干地黄汤【方剂大全】
  25. 生等[藏药名]【中药大全】
  26. 生瓜【中药大全】
  27. 生大豆《证类本草》
  28. 生瓜菜《本草纲目》完整版
  29. 生存率的直接计算法《预防医学》
  30. 生光散《毓麟验方》
  1. 生地黄粥《食疗方》
  2. 生地黄粥《食疗方》
  3. 生地黄自然汁《医方考》
  4. 生地黄粥《医学入门》
  5. 生地英茶《茶饮保健》
  6. 生地黄粥《饮膳正要》
  7. 生发膏《备急千金要方》
  8. 生地黄粥《饮膳正要》
  9. 生发膏方一十一首《外台秘要》
  10. 生地黄丸《外科理例》
  11. 生发黑发《千金翼方》
  12. 生地黄丸《妇人大全良方》
  13. 生肤息肉方八首《外台秘要》
  14. 生地黄汤《明目至宝》
  15. 生附白术汤《三因极一病证方论》
  16. 生地黄汤《万氏秘传片玉心书》
  17. 生附散《三因极一病证方论》
  18. 生地黄汤《仁术便览》
  19. 生附四君子汤《冯氏锦囊秘录》
  20. 生地黄汤《妇人大全良方》
  21. 生附汤《冯氏锦囊秘录》
  22. 生地黄汤《冯氏锦囊秘录》
  23. 生附汤《仁术便览》
  24. 生地黄汤《备急千金要方》
  25. 生干地黄《本草蒙筌》
  26. 生地黄汤《备急千金要方》
  27. 生干地黄散《妇人大全良方》
  28. 生地黄汤《备急千金要方》
  29. 生瓜菜《证类本草》
  30. 生地黄汤《备急千金要方》
  31. 生光散《毓麟验方》


酸枣粥_《食疗方》_中医养生_【岐黄之术】

酸枣粥

酸枣粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］酸枣仁一碗。

［主疗］虚劳，心烦不得睡卧。

［方法］用水绞取汁，下米三合，煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄粥
  • 当前页：酸枣粥
  • 下一页：桃仁粥
<<< 返回本书目录
  1. 酸枣丸【方剂大全】
  2. 酸中毒《病理生理学》
  3. 酸枣汤【方剂大全】
  4. 酸灼伤《家庭医学百科-自救互救篇》
  5. 酸枣树皮【中药大全】
  6. 蒜《本草纲目》完整版
  7. 酸枣肉【中药大全】
  8. 蒜《本草新编》
  9. 酸枣仁粥【方剂大全】
  10. 蒜《证类本草》
  11. 酸枣仁丸【方剂大全】
  12. 蒜《本草纲目》图文版
  13. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  14. 蒜饼施用分其轻重《外科精要》
  15. 酸枣仁汤证推论的意义《圆运动的古中医学》
  16. 蒜肚丸【方剂大全】
  17. 酸枣仁汤证《临证实验录》
  18. 蒜梗【中药大全】
  19. 酸枣仁汤【方剂大全】
  20. 蒜红丸【方剂大全】
  21. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  22. 蒜连丸【方剂大全】
  23. 酸枣仁【中药大全】
  24. 蒜泥拔毒散【方剂大全】
  25. 酸枣仁《药征》
  26. 蒜涂法【方剂大全】
  27. 酸枣仁《药鉴》
  28. 蒜叶《本草纲目》完整版
  29. 酸枣仁《雷公炮炙论》
  30. 算盘七【中药大全】
  1. 酸枣粥《食疗方》
  2. 酸枣粥《饮膳正要》
  3. 酸枣竹茶《茶饮保健》
  4. 酸枣丸《备急千金要方》
  5. 酸赭《千金翼方》
  6. 酸枣汤方《医宗金鉴》
  7. 酸赭《新修本草》
  8. 酸枣汤《备急千金要方》
  9. 酸赭《证类本草》
  10. 酸枣汤《金匮悬解》
  11. 酸赭《名医别录》
  12. 酸枣石茶《茶饮保健》
  13. 酸灼伤《家庭医学百科-自救互救篇》
  14. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  15. 蒜《本草纲目》
  16. 酸枣仁汤证推论的意义《圆运动的古中医学》
  17. 蒜《雷公炮制药性解》
  18. 酸枣仁汤证《临证实验录》
  19. 蒜《千金翼方》
  20. 酸枣仁汤方《伤寒杂病论》
  21. 蒜《饮膳正要》
  22. 酸枣仁汤《医学心悟》
  23. 蒜《新修本草》
  24. 酸枣仁汤《三因极一病证方论》
  25. 蒜《本草衍义》
  26. 酸枣仁汤《删补名医方论》
  27. 蒜《证类本草》
  28. 酸枣仁汤《医宗金鉴》
  29. 蒜《本草新编》
  30. 酸枣仁汤《圆运动的古中医学》
  31. 蒜《本经逢原》


桃仁粥_《食疗方》_中医养生_【岐黄之术】

桃仁粥

桃仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］桃仁三两。

［主疗］心腹痛，上气咳嗽、胸膈妨满、喘急。

［方法］汤煮熟，去尖、皮，研取汁，和粳米同煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣粥
  • 当前页：桃仁粥
  • 下一页：椒面羹
<<< 返回本书目录
  1. 桃仁汤【方剂大全】
  2. 桃仁粥【方剂大全】
  3. 桃仁四物汤【方剂大全】
  4. 桃实《本草纲目》完整版
  5. 桃仁芍药汤【方剂大全】
  6. 桃树根、茎、树皮【中药大全】
  7. 桃仁散【方剂大全】
  8. 桃树胶【中药大全】
  9. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  10. 桃枭《本草纲目》完整版
  11. 桃仁桂心汤【方剂大全】
  12. 桃蝎散【方剂大全】
  13. 桃仁杜仲汤【方剂大全】
  14. 桃叶《本草纲目》完整版
  15. 桃仁当归汤【方剂大全】
  16. 桃叶《轩岐救正论》
  17. 桃仁承气汤证《临证实验录》
  18. 桃叶【中药大全】
  19. 桃仁承气汤证《临证实验录》
  20. 桃叶蓼【中药大全】
  21. 桃仁承气汤证《临证实验录》
  22. 桃枝【中药大全】
  23. 桃仁承气汤证《临证实验录》
  24. 桃枝当归膏【方剂大全】
  25. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  26. 桃枝丸《小儿药证直诀》
  27. 桃仁承气汤【方剂大全】
  28. 桃子【中药大全】
  29. 桃仁承气《汤头歌诀》
  30. 陶瓷样胆囊【疾病大全】
  1. 桃仁粥《食疗方》
  2. 桃仁粥《医学入门》
  3. 桃生蛊毒《奇效简便良方》
  4. 桃仁粥《饮膳正要》
  5. 桃枭《千金翼方》
  6. 桃仁杏归茶《茶饮保健》
  7. 桃叶《轩岐救正论》
  8. 桃仁丸《医方考》
  9. 桃枝丸《小儿药证直诀》
  10. 桃仁丸《妇人大全良方》
  11. 桃朱术《证类本草》
  12. 桃仁丸《妇人大全良方》
  13. 桃竹笋《证类本草》
  14. 桃仁汤方《妇人大全良方》
  15. 桃子《饮食须知》
  16. 桃仁汤《外科理例》
  17. 桃子（《日用本草》）《中医饮食营养学》
  18. 桃仁汤《医学心悟》
  19. 桃子茶《茶饮保健》
  20. 桃仁汤《三因极一病证方论》
  21. 陶承熹《中医词典》
  22. 桃仁汤《备急千金要方》
  23. 陶道《针灸大成》
  24. 桃仁汤《备急千金要方》
  25. 陶道《中医词典》
  26. 桃仁汤《备急千金要方》
  27. 陶道Táodào《针灸学》
  28. 桃仁汤《备急千金要方》
  29. 陶弘景（456-536年）《中医词典》
  30. 桃仁芍药汤《妇人大全良方》
  31. 陶华《中医词典》


椒面羹_《食疗方》_中医养生_【岐黄之术】

椒面羹

椒面羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］川椒三钱、炒为末，白面四两。

［主疗］脾胃虚弱、久患冷气、心腹结痛、呕吐不能下食。

［方法］同和匀，入盐少许，于豆豉作面条，煮羹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁粥
  • 当前页：椒面羹
  • 下一页：荜茇粥
<<< 返回本书目录
  1. 椒面馎饦【方剂大全】
  2. 椒面粥《保健药膳》
  3. 椒梅丸【方剂大全】
  4. 椒面粥【方剂大全】
  5. 椒梅汤【方剂大全】
  6. 椒目《药征续编》
  7. 椒梅理中汤【方剂大全】
  8. 椒目【中药大全】
  9. 椒龙丸【方剂大全】
  10. 椒目膏【方剂大全】
  11. 椒硫丸【方剂大全】
  12. 椒目瓜蒌汤【方剂大全】
  13. 椒灵丹【方剂大全】
  14. 椒目煎【方剂大全】
  15. 椒蜡丸【方剂大全】
  16. 椒目散【方剂大全】
  17. 椒菊丸【方剂大全】
  18. 椒目丸【方剂大全】
  19. 椒姜丸【方剂大全】
  20. 椒目饮【方剂大全】
  21. 椒姜大麦汤【方剂大全】
  22. 椒囊【方剂大全】
  23. 椒黄丸【方剂大全】
  24. 椒硼散【方剂大全】
  25. 椒黄酒【方剂大全】
  26. 椒朴健脾散【方剂大全】
  27. 椒黄敷方【方剂大全】
  28. 椒朴丸《苏沈良方》
  29. 椒红圆【方剂大全】
  30. 椒朴丸【方剂大全】
  1. 椒面羹《食疗方》
  2. 椒面羹《饮膳正要》
  3. 椒面粥《保健药膳》
  4. 椒红丸《普济本事方》
  5. 椒目《本草易读》
  6. 椒红丸《太平惠民和剂局方》
  7. 椒目《本经逢原》
  8. 椒红丸《三因极一病证方论》
  9. 椒目《药征续编》
  10. 椒红丸《妇人大全良方》
  11. 椒目丸《备急千金要方》
  12. 椒附丸《医方考》
  13. 椒囊法《急救广生集》
  14. 椒附丸《太平惠民和剂局方》
  15. 椒朴丸《苏沈良方》
  16. 椒附丸《冯氏锦囊秘录》
  17. 椒朴丸《博济方》
  18. 椒附汤《是斋百一选方》
  19. 椒粟《目经大成》
  20. 椒附散《普济本事方》
  21. 椒汤洗法《医方考》
  22. 椒附健脾散《是斋百一选方》
  23. 椒眼发《中医词典》
  24. 椒疮粟疮《外科大成》
  25. 椒疡《中医词典》
  26. 椒疮粟疮《医宗金鉴》
  27. 蛟《中医词典》
  28. 椒疮、粟疮《外科心法要诀》
  29. 蛟蛕《中医词典》
  30. 椒疮《中医词典》
  31. 蛟龙病《古今医统大全》


荜茇粥_《食疗方》_中医养生_【岐黄之术】

荜茇粥

荜茇粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］荜茇一两，胡椒一两，桂五钱。

［主疗］脾胃虚弱、心腹冷气病痛，妨闷不能食。

［方法］三味为末，每用三钱，水三大碗，入豉半合，同煮，令熟，去滓，下米三合，作粥，空服食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒面羹
  • 当前页：荜茇粥
  • 下一页：良姜粥
<<< 返回本书目录
  1. 荜茇饮【方剂大全】
  2. 荜茇粥【方剂大全】
  3. 荜茇丸【方剂大全】
  4. 荜茇煮散【方剂大全】
  5. 荜茇汤【方剂大全】
  6. 荜拨粥《保健药膳》
  7. 荜茇散【方剂大全】
  8. 荜澄茄《本草图经》
  9. 荜茇茄丸【方剂大全】
  10. 荜澄茄《本草择要纲目》
  11. 荜茇根【中药大全】
  12. 荜澄茄《证类本草》
  13. 荜茇饼【方剂大全】
  14. 荜澄茄（图）【中药大全】
  15. 荜茇【中药大全】
  16. 荜澄茄散《扁鹊心书》
  17. 荜茇《本草纲目》图文版
  18. 荜澄茄散【方剂大全】
  19. 荜茇《证类本草》
  20. 荜澄茄汤【方剂大全】
  21. 荜茇《雷公炮炙论》
  22. 荜澄茄丸【方剂大全】
  23. 荜茇《本草择要纲目》
  24. 荜澄茄饮【方剂大全】
  25. 荜茇《本草易读》
  26. 荜澄茄煮散【方剂大全】
  27. 荜茇《本草图经》
  28. 荜澄茄子【方剂大全】
  29. 荜茇《本草乘雅半偈》
  30. 荜芫汤【方剂大全】
  1. 荜茇粥《食疗方》
  2. 荜茇粥《医学入门》
  3. 荜菝《中药学》
  4. 荜茇丸《是斋百一选方》
  5. 荜拨《玉楸药解》
  6. 荜茇丸《是斋百一选方》
  7. 荜拨《饮膳正要》
  8. 荜茇散秘方（华佗荜茇散）《华佗神方》
  9. 荜拨《汤液本草》
  10. 荜茇散《博济方》
  11. 荜拨《本草蒙筌》
  12. 荜茇《本草图经》
  13. 荜拨《本草便读》
  14. 荜茇《本草乘雅半偈》
  15. 荜拨粥《保健药膳》
  16. 荜茇《药性切用》
  17. 荜拨粥《饮膳正要》
  18. 荜茇《本草撮要》
  19. 荜澄茄《玉楸药解》
  20. 荜茇《本草择要纲目》
  21. 荜澄茄《饮膳正要》
  22. 荜茇《本草分经》
  23. 荜澄茄《海药本草》
  24. 荜茇《本草分经》
  25. 荜澄茄《汤液本草》
  26. 荜茇《增广和剂局方药性总论》
  27. 荜澄茄《证类本草》
  28. 荜茇《得配本草》
  29. 荜澄茄《本经逢原》
  30. 荜茇《本草从新》
  31. 荜澄茄《本草择要纲目》


良姜粥_《食疗方》_中医养生_【岐黄之术】

良姜粥

良姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］高良姜半两为末；粳米三合。

［主疗］心腹冷痛，积聚停饮。

［方法］水三大碗，煎高良姜至二碗，去滓，下米煮粥食之，效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇粥
  • 当前页：良姜粥
  • 下一页：吴茱萸粥
<<< 返回本书目录
  1. 良姜饮【方剂大全】
  2. 良姜粥【方剂大全】
  3. 良姜香薷汤【方剂大全】
  4. 良藤【中药大全】
  5. 良姜丸【方剂大全】
  6. 良旺茶【中药大全】
  7. 良姜汤【方剂大全】
  8. 良宵饮【方剂大全】
  9. 良姜汤《洪氏集验方》
  10. 良性反应性改变【疾病症状】
  11. 良姜散【方剂大全】
  12. 良性高血压性小动脉性肾硬化【疾病大全】
  13. 良姜拈痛散【方剂大全】
  14. 良性甲状腺囊肿《赵绍琴临证验案精选》
  15. 良姜理中汤【方剂大全】
  16. 良性假肥大型肌营养不良症【疾病症状】
  17. 良姜理中汤《扁鹊心书》
  18. 良性溃疡改变【疾病症状】
  19. 良姜膏【方剂大全】
  20. 良性淋巴上皮病【疾病大全】
  21. 良姜方【方剂大全】
  22. 良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  23. 良姜《药笼小品》
  24. 良性颅内高压症【疾病大全】
  25. 良姜《滇南本草》
  26. 良性葡萄胎《妇产科学》
  27. 良姜《本草择要纲目》
  28. 良性葡萄胎【疾病大全】
  29. 良姜《本草易读》
  30. 良性前列腺增生【疾病大全】
  1. 良姜粥《食疗方》
  2. 良姜粥《饮膳正要》
  3. 良性病变的脱落细胞检查《临床基础检验学》
  4. 良姜汤《洪氏集验方》
  5. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  6. 良姜理中汤《扁鹊心书》
  7. 良性肺尘埃沉着病《默克家庭诊疗手册》
  8. 良姜《滇南本草》
  9. 良性骨肿瘤《放射诊断学》
  10. 良姜《本草撮要》
  11. 良性骨肿瘤《默克家庭诊疗手册》
  12. 良姜《本草择要纲目》
  13. 良性疾病《放射诊断学》
  14. 良姜《本草分经》
  15. 良性甲状腺囊肿《赵绍琴临证验案精选》
  16. 良姜《本草便读》
  17. 良性间叶组织肿瘤《病理学》
  18. 良姜《本草从新》
  19. 良性卵巢肿瘤《妇产科学》
  20. 良姜《本草求真》
  21. 良性葡萄胎《妇产科学》
  22. 良姜《本草易读》
  23. 良性上皮组织肿瘤《病理学》
  24. 良姜《汤液本草》
  25. 良性位置性眩晕《默克家庭诊疗手册》
  26. 良姜《饮膳正要》
  27. 良性新生物《默克家庭诊疗手册》
  28. 良姜《药笼小品》
  29. 良性肿瘤《口腔科学》
  30. 良好的饮食卫生习惯《食物疗法》
  31. 良性肿瘤与恶性肿瘤的区别《病理学》


吴茱萸粥_《食疗方》_中医养生_【岐黄之术】

吴茱萸粥

吴茱萸粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］吴茱萸半两。

［主疗］心腹冷气衡胁肋痛。

［方法］水洗去涎，焙干，炒为末，以米三合，一同作粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜粥
  • 当前页：吴茱萸粥
  • 下一页：炒黄面
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸粥《食疗方》
  2. 吴茱萸粥《饮膳正要》
  3. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  4. 吴茱萸证十七　少阴十八《伤寒悬解》
  5. 吴竺天临床经验方应用《三十年临证经验集》
  6. 吴茱萸证九　阳明六十《伤寒悬解》
  7. 梧桐《本草纲目》
  8. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  9. 梧桐泪《汤液本草》
  10. 吴茱萸证《医学摘粹》
  11. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  12. 吴茱萸证《医学摘粹》
  13. 梧桐子《饮食须知》
  14. 吴茱萸证《医学摘粹》
  15. 梧叶皮《本经逢原》
  16. 吴茱萸汤证《临证实验录》
  17. 蜈蚣《神农本草经》
  18. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  19. 蜈蚣《本草纲目》
  20. 吴茱萸汤方《伤寒论》
  21. 蜈蚣《雷公炮炙论》
  22. 吴茱萸汤方《医宗金鉴》
  23. 蜈蚣《雷公炮制药性解》
  24. 吴茱萸汤方《伤寒杂病论》
  25. 蜈蚣《千金翼方》
  26. 吴茱萸汤方《伤寒杂病论》
  27. 蜈蚣《玉楸药解》
  28. 吴茱萸汤方《伤寒杂病论》
  29. 蜈蚣《本草经集注》
  30. 吴茱萸汤方《伤寒杂病论》
  31. 蜈蚣《新修本草》


炒黄面_《食疗方》_中医养生_【岐黄之术】

炒黄面

炒黄面

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］白面一斤。

［主疗］泄痢、肠胃不固。

［方法］炒令焦黄，每日空心温水调一匙头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸粥
  • 当前页：炒黄面
  • 下一页：乳饼面
<<< 返回本书目录
  1. 炒黄丹法《古今医统大全》
  2. 炒黄面【方剂大全】
  3. 炒粉丸【方剂大全】
  4. 炒鸡茸银耳《保健药膳》
  5. 潮式呼吸【疾病症状】
  6. 炒姜丸【方剂大全】
  7. 潮热往来【方剂主治】
  8. 炒狼汤【方剂大全】
  9. 潮热往来《幼科推拿秘书》
  10. 炒米面【方剂大全】
  11. 潮热时热《医宗金鉴》
  12. 炒米汤《本草纲目》完整版
  13. 潮热门《张氏医通》
  14. 炒米汤【方剂大全】
  15. 潮热论《侣山堂类辩》
  16. 炒面【方剂大全】
  17. 潮热歌《伤寒百证歌》
  18. 炒面粥【方剂大全】
  19. 潮热第五十七问《婴童百问》
  20. 炒糯丸【方剂大全】
  21. 潮热盗汗【方剂主治】
  22. 炒铅粉法《古今医统大全》
  23. 潮热不退【方剂主治】
  24. 炒使君子【方剂大全】
  25. 潮热、吐衄血《古今医案按》
  26. 炒桃仁方【方剂大全】
  27. 潮热、时热《伤寒心法要诀》
  28. 炒香榧【方剂大全】
  29. 潮热（阴虚火动附）《脉症治方》
  30. 炒栀散【方剂大全】
  1. 炒黄面《食疗方》
  2. 炒黄面《饮膳正要》
  3. 炒鸡茸银耳《保健药膳》
  4. 炒黄丹法《古今医统大全》
  5. 炒铅粉法《古今医统大全》
  6. 炒茶《饮膳正要》
  7. 炒野狼汤《饮膳正要》
  8. 炒鹌鹑《饮膳正要》
  9. 车螯《食疗本草》
  10. 炒《中医名词词典》
  11. 车螯《证类本草》
  12. 潮热主方《痰火点雪》
  13. 车柏茶《茶饮保健》
  14. 潮热谵语腹痛便秘《四圣悬枢》
  15. 车祸《默克家庭诊疗手册》
  16. 潮热谵语腹痛便秘《四圣悬枢》
  17. 车祸的急救《现代院外急救手册》
  18. 潮热续法《医学纲目》
  19. 车祸伤《家庭医学百科-自救互救篇》
  20. 潮热往来《幼科推拿秘书》
  21. 车家鸡栖木《证类本草》
  22. 潮热似疟《证治准绳·幼科》
  23. 车藜茶《茶饮保健》
  24. 潮热时热《医学摘粹》
  25. 车连茶《茶饮保健》
  26. 潮热时热《医宗金鉴》
  27. 车轮拶死《洗冤集录》
  28. 潮热门《张氏医通》
  29. 车碾及坠马伤《奇效简便良方》
  30. 潮热论《侣山堂类辩》
  31. 车前《本草纲目》


乳饼面_《食疗方》_中医养生_【岐黄之术】

乳饼面

乳饼面

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］乳饼一个，切作豆子样。

［主疗］脾胃虚弱，赤白泄痢。

［方法］用面拌，煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炒黄面
  • 当前页：乳饼面
  • 下一页：生地黄鸡
<<< 返回本书目录
  1. 乳白香青【中药大全】
  2. 乳病《古今医鉴》
  3. 乳白色尿【疾病症状】
  4. 乳病《寿世保元》
  5. 乳癌《外科十三方考》
  6. 乳病《万病回春》
  7. 乳癌《人体使用手册》
  8. 乳病《续名医类案》
  9. 乳癌《女科宝鉴》
  10. 乳病论列总方《景岳全书》
  11. 乳（儿科）《冯氏锦囊秘录》
  12. 乳哺《证治准绳·幼科》
  13. 乳 痈【疾病大全】
  14. 乳哺-幼幼汇集（上）《古今医统大全》
  15. 乳《冷庐医话》
  16. 乳不浮肿《医门补要》
  17. 乳《经络全书》
  18. 乳部《本草易读》
  19. 汝兰【中药大全】
  20. 乳部证治（计五证）《外科证治全书》
  21. 蠕形住肠线虫《人体寄生虫学》
  22. 乳虫《本草纲目》完整版
  23. 蠕形螨病【疾病大全】
  24. 乳出《妇人规》
  25. 蠕形螨《人体寄生虫学》
  26. 乳出《景岳全书》
  27. 蠕动感【疾病症状】
  28. 乳疮《急救广生集》
  29. 臑俞穴【上肢外侧穴位】
  30. 乳疮《孙真人海上方》
  1. 乳饼面《食疗方》
  2. 乳饼面《饮膳正要》
  3. 乳病《续名医类案》
  4. 乳饼《饮食须知》
  5. 乳病《寿世保元》
  6. 乳瓣《中医词典》
  7. 乳病《古今医鉴》
  8. 乳癌《外科十三方考》
  9. 乳病《万病回春》
  10. 乳癌《中医词典》
  11. 乳病论列总方《景岳全书》
  12. 乳（儿科）《冯氏锦囊秘录》
  13. 乳哺《中医词典》
  14. 乳《幼科心法要诀》
  15. 乳哺《医述》
  16. 乳《冷庐医话》
  17. 乳哺《证治准绳·幼科》
  18. 乳《竹林女科证治》
  19. 乳哺（幼幼汇集 上）《古今医统大全》
  20. 乳《医述》
  21. 乳哺口诀《女丹合编选注》
  22. 乳《中医词典》
  23. 乳不浮肿《医门补要》
  24. 乳《经络全书》
  25. 乳部《本草易读》
  26. 蠕形住肠线虫《人体寄生虫学》
  27. 乳部证治（计五证）《外科证治全书》
  28. 蠕形螨《人体寄生虫学》
  29. 乳齿《中医词典》
  30. 蠕蠕《中医词典》
  31. 乳出《景岳全书》


生地黄鸡_《食疗方》_中医养生_【岐黄之术】

生地黄鸡

生地黄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］生地黄半斤、饴糖五两、乌鸡一枚。

［主疗］腰背疼痛，骨髓虚损，不能久立，身重气乏，盗汗少食，时复吐利。

［方法］先将鸡去毛肠，肚净，细切，地黄与糖相和匀，内鸡腹中。以铜器中放之，复置甑中蒸炊，饭熟成，取食之，不用盐醋，唯食肉尽，却饮汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳饼面
  • 当前页：生地黄鸡
  • 下一页：羊密膏
<<< 返回本书目录
  1. 生地黄鸡《保健药膳》
  2. 生地黄煎【方剂大全】
  3. 生地黄《药鉴》
  4. 生地黄散【方剂大全】
  5. 生地黄《本草易读》
  6. 生地黄汤【方剂大全】
  7. 生地黄《本草纲目》完整版
  8. 生地黄丸【方剂大全】
  9. 生地膏《外科传薪集》
  10. 生地黄饮子【方剂大全】
  11. 生地八物汤【方剂大全】
  12. 生地栀子汤【方剂大全】
  13. 生地《本草新编》
  14. 生豆浆中毒【疾病大全】
  15. 生等[藏药名]【中药大全】
  16. 生发【中药主治】
  17. 生大豆《证类本草》
  18. 生发膏【方剂大全】
  19. 生存率的直接计算法《预防医学》
  20. 生发膏方《外台秘要》
  21. 生存率的寿命表法《预防医学》
  22. 生发黑发《千金翼方》
  23. 生疮【方剂主治】
  24. 生发饮【方剂大全】
  25. 生成数论《古今医统大全》
  26. 生肤息肉方《外台秘要》
  27. 生成数歌《针灸聚英》
  28. 生附四君子汤【方剂大全】
  29. 生成数法《普济方·针灸》
  30. 生附汤【方剂大全】
  1. 生地黄鸡《食疗方》
  2. 生地黄鸡《饮膳正要》
  3. 生地黄煎《备急千金要方》
  4. 生地黄鸡《保健药膳》
  5. 生地黄煎《普济本事方》
  6. 生地黄《珍珠囊补遗药性赋》
  7. 生地黄散《妇人大全良方》
  8. 生地黄《药鉴》
  9. 生地黄散《仁术便览》
  10. 生地黄《名医别录》
  11. 生地黄散《仁术便览》
  12. 生地黄《增广和剂局方药性总论》
  13. 生地黄汤《备急千金要方》
  14. 生地黄《本经逢原》
  15. 生地黄汤《备急千金要方》
  16. 生地黄《本草求真》
  17. 生地黄汤《备急千金要方》
  18. 生地黄《顾松园医镜》
  19. 生地黄汤《备急千金要方》
  20. 生地黄《医学入门》
  21. 生地黄汤《备急千金要方》
  22. 生地黄《本草易读》
  23. 生地黄汤《备急千金要方》
  24. 生地黄《本草备要》
  25. 生地黄汤《备急千金要方》
  26. 生地黄《汤液本草》
  27. 生地黄汤《冯氏锦囊秘录》
  28. 生地黄《千金翼方》
  29. 生地黄汤《妇人大全良方》
  30. 生地黄《雷公炮制药性解》
  31. 生地黄汤《仁术便览》


羊密膏_《食疗方》_中医养生_【岐黄之术】

羊密膏

羊密膏

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］熟羊脂五两、熟羊髓五两、白沙蜜五两、炼净、生姜汁一合、生地黄汁五合。

［主疗］治虚劳、腰痛、咳嗽、肺痿、骨蒸。

［方法］以上五味，先以羊脂煎令沸，次下羊髓，又令沸，次下蜜，地黄。生姜汁。不住手搅，微火熬数沸，成膏。每日空心温酒调一匙头，或作羹汤，或作粥食之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄鸡
  • 当前页：羊密膏
  • 下一页：羊脏羹
<<< 返回本书目录
  1. 羊毛挣《松峰说疫》
  2. 羊蜜膏《保健药膳》
  3. 羊毛瘟痧《痧胀玉衡》
  4. 羊膜带综合征【疾病大全】
  5. 羊毛绒球蟹【中药大全】
  6. 羊膜腔感染【疾病症状】
  7. 羊毛疔《松峰说疫》
  8. 羊膜腔感染综合征【疾病大全】
  9. 羊毛草根【中药大全】
  10. 羊奶地丁《滇南本草》
  11. 羊胫骨考《研经言》
  12. 羊奶果【中药大全】
  13. 羊胫骨《本草纲目》完整版
  14. 羊奶子【中药大全】
  15. 羊角藤叶【中药大全】
  16. 羊脑《本草纲目》完整版
  17. 羊角藤【中药大全】
  18. 羊脑【中药大全】
  19. 羊角桃【中药大全】
  20. 羊溺《本草纲目》完整版
  21. 羊角拗子【中药大全】
  22. 羊脬《本草纲目》完整版
  23. 羊角拗【中药大全】
  24. 羊脬【中药大全】
  25. 羊角纽花【中药大全】
  26. 羊皮《本草纲目》完整版
  27. 羊角扭【中药大全】
  28. 羊皮【中药大全】
  29. 羊角棉【中药大全】
  30. 羊七莲【中药大全】
  1. 羊密膏《食疗方》
  2. 羊毛挣《松峰说疫》
  3. 羊蜜膏《保健药膳》
  4. 羊毛瘟痧《痧胀玉衡》
  5. 羊蜜膏《食物疗法》
  6. 羊毛痧秘方《华佗神方》
  7. 羊蜜膏《饮膳正要》
  8. 羊毛痧《中医词典》
  9. 羊奶地丁《滇南本草》
  10. 羊毛疔秘方《华佗神方》
  11. 羊奶痔《中医词典》
  12. 羊毛疔《松峰说疫》
  13. 羊奶痔《外科十三方考》
  14. 羊毛疔《中医词典》
  15. 羊脑《饮膳正要》
  16. 羊酪《饮膳正要》
  17. 羊皮面《饮膳正要》
  18. 羊辣子螫伤《外科证治全书》
  19. 羊肉《服食导饵》
  20. 羊胫骨考《研经言》
  21. 羊肉《雷公炮制药性解》
  22. 羊筋痧《中医词典》
  23. 羊肉《千金翼方》
  24. 羊疥秘方《华佗神方》
  25. 羊肉《长沙药解》
  26. 羊角《本草乘雅半偈》
  27. 羊肉《老年食养食疗》
  28. 羊角《名医别录》
  29. 羊肉《饮膳正要》
  30. 羊角《增广和剂局方药性总论》
  31. 羊肉《本草备要》


羊脏羹_《食疗方》_中医养生_【岐黄之术】

羊脏羹

羊脏羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊肝、肚、肾、心、肺，各一具，汤洗净，牛酥一两，胡椒一两，荜茇一两，豉一合，陈皮二钱去白，良姜二钱，草果两个，葱五茎。

［主疗］肾虚劳损，骨髓伤败。

［方法］先将羊肚等慢火煮令熟，将汁滤净，和羊肝等并药，一同入羊肚内，缝合口，令绢袋盛之，再煮熟，入五味，旋旋任意食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊密膏
  • 当前页：羊脏羹
  • 下一页：羊骨粥
<<< 返回本书目录
  1. 羊脏羹《保健药膳》
  2. 羊脂《本草纲目》完整版
  3. 羊杂面《保健药膳》
  4. 羊脂【中药大全】
  5. 羊胰【中药大全】
  6. 羊脂煎【方剂大全】
  7. 羊胰《本草纲目》完整版
  8. 羊脂菌《滇南本草》
  9. 羊靥【中药大全】
  10. 羊踯躅《本草纲目》完整版
  11. 羊靥《本草纲目》完整版
  12. 羊踯躅《本草图经》
  13. 羊腰面《保健药膳》
  14. 羊踯躅《本草新编》
  15. 羊眼（羊眼睛）《本草纲目》完整版
  16. 羊踯躅《证类本草》
  17. 羊血【中药大全】
  18. 羊踯躅《本草纲目》图文版
  19. 羊血《本草纲目》完整版
  20. 羊踯躅根【中药大全】
  21. 羊悬蹄毛《本草纲目》完整版
  22. 羊踯躅花《本草崇原》
  23. 羊须疔门主论《疡医大全》
  24. 羊子《本草纲目》完整版
  25. 羊须【中药大全】
  26. 阳白穴【头部正面穴位】
  27. 羊须《本草纲目》完整版
  28. 阳不足再辩《景岳全书》
  29. 羊心【中药大全】
  30. 阳池穴【上肢外侧穴位】
  1. 羊脏羹《食疗方》
  2. 羊脏羹《保健药膳》
  3. 羊脂煎《备急千金要方》
  4. 羊杂面《保健药膳》
  5. 羊脂菌《滇南本草》
  6. 羊疫秘方《华佗神方》
  7. 羊踯躅《神农本草经》
  8. 羊腰子《本草分经》
  9. 羊踯躅《本草纲目》
  10. 羊腰面《保健药膳》
  11. 羊踯躅《千金翼方》
  12. 羊血《顾松园医镜》
  13. 羊踯躅《本草经集注》
  14. 羊血《本草备要》
  15. 羊踯躅《新修本草》
  16. 羊血《饮膳正要》
  17. 羊踯躅《本草蒙筌》
  18. 羊须疔门主论《疡医大全》
  19. 羊踯躅《冯氏锦囊秘录》
  20. 羊须疮《奇效简便良方》
  21. 羊踯躅《医学入门》
  22. 羊须疮《中医词典》
  23. 羊踯躅《证类本草》
  24. 羊欣（370-442年）《中医词典》
  25. 羊踯躅《本草新编》
  26. 羊心《名医别录》
  27. 羊踯躅《本经逢原》
  28. 羊心《饮膳正要》
  29. 羊踯躅《增广和剂局方药性总论》
  30. 羊心《千金翼方》
  31. 羊踯躅《名医别录》


羊骨粥_《食疗方》_中医养生_【岐黄之术】

羊骨粥

羊骨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊骨一付，全者捶碎，陈皮二钱去白，良姜二钱、草果二个、生姜一两、盐少许。

［主疗］治虚劳，腰膝无力。

［方法］水三汁，慢火熬成汁，滤出澄清，如常作粥，或作羹汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脏羹
  • 当前页：羊骨粥
  • 下一页：羊脊骨羹
<<< 返回本书目录
  1. 羊骨汤【方剂大全】
  2. 羊骨粥【方剂大全】
  3. 羊骨葱姜粥《保健药膳》
  4. 羊胲子【中药大全】
  5. 羊骨【中药大全】
  6. 羊红膻【中药大全】
  7. 羊羔酒【方剂大全】
  8. 羊洪膻【中药大全】
  9. 羊肝猪胆丸《医学衷中参西录》
  10. 羊胡疮【疾病大全】
  11. 羊肝粥《保健药膳》
  12. 羊胡疮门主论《疡医大全》
  13. 羊肝丸【方剂大全】
  14. 羊胡髭草【中药大全】
  15. 羊肝散【方剂大全】
  16. 羊黄【中药大全】
  17. 羊肝散《小儿药证直诀》
  18. 羊肌藤【中药大全】
  19. 羊肝【中药大全】
  20. 羊脊骨《本草纲目》完整版
  21. 羊肝《本草纲目》完整版
  22. 羊脊骨羹《保健药膳》
  23. 羊肺羹【方剂大全】
  24. 羊脊骨粥【方剂大全】
  25. 羊肺【中药大全】
  26. 羊角《本草纲目》完整版
  27. 羊肺《本草纲目》完整版
  28. 羊角《本草乘雅半偈》
  29. 羊耳蒜【中药大全】
  30. 羊角《证类本草》
  1. 羊骨粥《食疗方》
  2. 羊骨粥《饮膳正要》
  3. 羊红细胞受体《医学免疫学》
  4. 羊骨粥《老年百病防治》
  5. 羊胡疮《中医词典》
  6. 羊骨汤《备急千金要方》
  7. 羊胡疮门主方《疡医大全》
  8. 羊骨髓方《冯氏锦囊秘录》
  9. 羊胡疮门主论《疡医大全》
  10. 羊骨葱姜粥《保健药膳》
  11. 羊胡疮秘方《华佗神方》
  12. 羊骨《名医别录》
  13. 羊胡子疮《外科大成》
  14. 羊骨《饮膳正要》
  15. 羊脊骨羹《保健药膳》
  16. 羊骨《千金翼方》
  17. 羊脊骨羹《食疗方》
  18. 羊骨《千金翼方》
  19. 羊脊骨粥《饮膳正要》
  20. 羊羔酒《饮膳正要》
  21. 羊角《千金翼方》
  22. 羊肝猪胆丸《医学衷中参西录》
  23. 羊角《本草经集注》
  24. 羊肝粥《保健药膳》
  25. 羊角《新修本草》
  26. 羊肝丸《普济本事方》
  27. 羊角《本草衍义》
  28. 羊肝丸《医方论》
  29. 羊角《本草蒙筌》
  30. 羊肝丸《仁术便览》
  31. 羊角《冯氏锦囊秘录》


羊脊骨羹_《食疗方》_中医养生_【岐黄之术】

羊脊骨羹

羊脊骨羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊脊骨一具，全者捶碎，肉苁蓉一两，洗切作片，草果三个、荜茇二钱，

［主疗］治下元久虚，腰肾伤败。

［方法］水熬成汁，滤去滓，入葱白，五味，作面羹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊骨粥
  • 当前页：羊脊骨羹
  • 下一页：白羊肾羹
<<< 返回本书目录
  1. 羊脊骨羹《保健药膳》
  2. 羊脊骨粥【方剂大全】
  3. 羊脊骨《本草纲目》完整版
  4. 羊角《本草纲目》完整版
  5. 羊肌藤【中药大全】
  6. 羊角《本草乘雅半偈》
  7. 羊黄【中药大全】
  8. 羊角《证类本草》
  9. 羊胡髭草【中药大全】
  10. 羊角参【中药大全】
  11. 羊胡疮门主论《疡医大全》
  12. 羊角草【中药大全】
  13. 羊胡疮【疾病大全】
  14. 羊角棉【中药大全】
  15. 羊洪膻【中药大全】
  16. 羊角扭【中药大全】
  17. 羊红膻【中药大全】
  18. 羊角纽花【中药大全】
  19. 羊胲子【中药大全】
  20. 羊角拗【中药大全】
  21. 羊骨粥【方剂大全】
  22. 羊角拗子【中药大全】
  23. 羊骨汤【方剂大全】
  24. 羊角桃【中药大全】
  25. 羊骨葱姜粥《保健药膳》
  26. 羊角藤【中药大全】
  27. 羊骨【中药大全】
  28. 羊角藤叶【中药大全】
  29. 羊羔酒【方剂大全】
  30. 羊胫骨《本草纲目》完整版
  1. 羊脊骨羹《食疗方》
  2. 羊脊骨羹《保健药膳》
  3. 羊脊骨粥《饮膳正要》
  4. 羊胡子疮《外科大成》
  5. 羊角《千金翼方》
  6. 羊胡疮秘方《华佗神方》
  7. 羊角《本草经集注》
  8. 羊胡疮门主论《疡医大全》
  9. 羊角《新修本草》
  10. 羊胡疮门主方《疡医大全》
  11. 羊角《本草衍义》
  12. 羊胡疮《中医词典》
  13. 羊角《本草蒙筌》
  14. 羊红细胞受体《医学免疫学》
  15. 羊角《冯氏锦囊秘录》
  16. 羊骨粥《食疗方》
  17. 羊角《证类本草》
  18. 羊骨粥《饮膳正要》
  19. 羊角《本经逢原》
  20. 羊骨粥《老年百病防治》
  21. 羊角《本经逢原》
  22. 羊骨汤《备急千金要方》
  23. 羊角《得配本草》
  24. 羊骨髓方《冯氏锦囊秘录》
  25. 羊角《增广和剂局方药性总论》
  26. 羊骨葱姜粥《保健药膳》
  27. 羊角《名医别录》
  28. 羊骨《名医别录》
  29. 羊角《本草乘雅半偈》
  30. 羊骨《饮膳正要》
  31. 羊疥秘方《华佗神方》


白羊肾羹_《食疗方》_中医养生_【岐黄之术】

白羊肾羹

白羊肾羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］白羊肾二具，切作片，肉苁蓉一两，酒浸，切，羊脂四两，切作片，胡椒二钱，陈皮一钱，去白，荜茇二钱，草果二钱。

［主疗］治虚劳，阳道衰败，腰膝无力。

［方法］以上各件相和，入葱白、盐、酱，煮作汤，入面 子，如常作羹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脊骨羹
  • 当前页：白羊肾羹
  • 下一页：猪肾粥
<<< 返回本书目录
  1. 白羊肾羹《保健药膳》
  2. 白羊肾羹【方剂大全】
  3. 白羊肉汤【方剂大全】
  4. 白羊肾丸【方剂大全】
  5. 白眼药【方剂大全】
  6. 白羊石《本草纲目》完整版
  7. 白眼药《外科传薪集》
  8. 白羊石《本草图经》
  9. 白眼痛歌《医宗金鉴》
  10. 白羊鲜汤【方剂大全】
  11. 白眼痛歌《眼科心法要诀》
  12. 白羊心汤【方剂大全】
  13. 白眼翻《松峰说疫》
  14. 白杨《本草纲目》完整版
  15. 白盐方【方剂大全】
  16. 白杨《本草图经》
  17. 白牙药真珠散【方剂大全】
  18. 白杨《本草纲目》图文版
  19. 白牙药升麻散【方剂大全】
  20. 白杨白皮《本草易读》
  21. 白牙药【方剂大全】
  22. 白杨醋【方剂大全】
  23. 白牙散【方剂大全】
  24. 白杨木皮《本草纲目》完整版
  25. 白鸭通（鸭屎）《本草纲目》完整版
  26. 白杨皮酒【方剂大全】
  27. 白鸭肉【中药大全】
  28. 白杨皮散【方剂大全】
  29. 白鸭方【方剂大全】
  30. 白杨皮汤【方剂大全】
  1. 白羊肾羹《食疗方》
  2. 白羊肾羹《饮膳正要》
  3. 白羊石《本草图经》
  4. 白羊肾羹《保健药膳》
  5. 白羊藓汤《备急千金要方》
  6. 白羊肝丸《冯氏锦囊秘录》
  7. 白杨《本草纲目》
  8. 白眼药《外科传薪集》
  9. 白杨《本草衍义》
  10. 白眼痛歌《医宗金鉴》
  11. 白杨《本草图经》
  12. 白眼痛歌《眼科心法要诀》
  13. 白杨白皮《本草易读》
  14. 白眼球《常见病自测》
  15. 白杨皮散《备急千金要方》
  16. 白眼轮青《医法圆通》
  17. 白杨树皮《雷公炮炙论》
  18. 白眼翻《松峰说疫》
  19. 白杨树皮《千金翼方》
  20. 白眼病《中医词典》
  21. 白杨树皮《新修本草》
  22. 白眼《中医词典》
  23. 白杨树皮《证类本草》
  24. 白鸭屎《本草蒙筌》
  25. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  26. 白鸭屎《千金翼方》
  27. 白药《千金翼方》
  28. 白鸭《医学入门》
  29. 白药《新修本草》
  30. 白血病性咽峡炎《中西医结合耳鼻喉科》
  31. 白药《本草衍义》


猪肾粥_《食疗方》_中医养生_【岐黄之术】

猪肾粥

猪肾粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］猪肾一对，去脂膜切，粳米三合，草果二钱，陈皮一钱去白，缩砂二钱。

［主疗］治肾虚劳损，腰膝无力疼痛。

［方法］先将猪肾、陈皮等煮成汁，滤去滓，入酒少许，次下米成粥，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白羊肾羹
  • 当前页：猪肾粥
  • 下一页：枸杞羊肾粥
<<< 返回本书目录
  1. 猪肾粥《保健药膳》
  2. 猪肾粥【方剂大全】
  3. 猪肾煨附子【方剂大全】
  4. 猪屎（猪零）《本草纲目》完整版
  5. 猪肾荠汤《汤头歌诀》
  6. 猪屎豆【中药大全】
  7. 猪肾荠苨汤【方剂大全】
  8. 猪髓《本草纲目》完整版
  9. 猪肾（腰子）《本草纲目》完整版
  10. 猪髓【中药大全】
  11. 猪肾【中药大全】
  12. 猪汤《本草纲目》完整版
  13. 猪舌《本草纲目》完整版
  14. 猪蹄《本草纲目》完整版
  15. 猪乳法《幼幼新书》
  16. 猪蹄【中药大全】
  17. 猪肉【中药大全】
  18. 猪蹄甲【中药大全】
  19. 猪肉《服食导饵》
  20. 猪蹄汤【方剂大全】
  21. 猪肉《滇南本草》
  22. 猪蹄粥《保健药膳》
  23. 猪肉《本草易读》
  24. 猪蹄粥【方剂大全】
  25. 猪肉《本草纲目》完整版
  26. 猪尾《本草纲目》完整版
  27. 猪脾【中药大全】
  28. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  29. 猪脾《本草纲目》完整版
  30. 猪小肚炖白果【方剂大全】
  1. 猪肾粥《食疗方》
  2. 猪肾粥《饮膳正要》
  3. 猪四蹄《饮膳正要》
  4. 猪肾粥《保健药膳》
  5. 猪四足《千金翼方》
  6. 猪肾汤《医方考》
  7. 猪蹄《本草易读》
  8. 猪肾汤《备急千金要方》
  9. 猪蹄膏《儒门事亲》
  10. 猪肾荠汤方《备急千金要方》
  11. 猪蹄甲《本草易读》
  12. 猪肾荠汤《汤头歌诀》
  13. 猪蹄浆《备急千金要方》
  14. 猪肾酒《医学入门》
  15. 猪蹄汤《备急千金要方》
  16. 猪肾羹《医学入门》
  17. 猪蹄汤《备急千金要方》
  18. 猪肾方《备急千金要方》
  19. 猪蹄汤《备急千金要方》
  20. 猪肾《本草易读》
  21. 猪蹄汤《备急千金要方》
  22. 猪肾《饮膳正要》
  23. 猪蹄汤《正体类要》
  24. 猪乳法《幼幼新书》
  25. 猪蹄汤《冯氏锦囊秘录》
  26. 猪肉绦虫感染《默克家庭诊疗手册》
  27. 猪蹄汤《三因极一病证方论》
  28. 猪肉《滇南本草》
  29. 猪蹄汤《太平惠民和剂局方》
  30. 猪肉《本草分经》
  31. 猪蹄汤《外科理例》


枸杞羊肾粥_《食疗方》_中医养生_【岐黄之术】

枸杞羊肾粥

枸杞羊肾粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］枸杞叶一斤，羊肾二对细切，葱白一茎，羊肉半斤，炒。

［主疗］治阳气衰败，腰脚疼痛，五劳七伤。

［方法］以上四味拌匀，入五味，煮成汁，下米熬成粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肾粥
  • 当前页：枸杞羊肾粥
  • 下一页：鹿肾羹
<<< 返回本书目录
  1. 枸杞羊肾粥《保健药膳》
  2. 枸杞羊肾粥【方剂大全】
  3. 枸杞羊肉粥【方剂大全】
  4. 枸杞叶（图）【中药大全】
  5. 枸杞丸【方剂大全】
  6. 枸杞叶羹【方剂大全】
  7. 枸杞菟丝汤【方剂大全】
  8. 枸杞叶粥【方剂大全】
  9. 枸杞汤【方剂大全】
  10. 枸杞饮【方剂大全】
  11. 枸杞石决明酒【方剂大全】
  12. 枸杞炸烹大虾《保健药膳》
  13. 枸杞散【方剂大全】
  14. 枸杞汁大排《保健药膳》
  15. 枸杞牛肉片《保健药膳》
  16. 枸杞汁点眼方【方剂大全】
  17. 枸杞苗《本草崇原》
  18. 枸杞粥《保健药膳》
  19. 枸杞苗《本草纲目》完整版
  20. 枸杞粥【方剂大全】
  21. 枸杞酒【方剂大全】
  22. 枸杞子《本草纲目》完整版
  23. 枸杞浸酒【方剂大全】
  24. 枸杞子《本草崇原》
  25. 枸杞煎丸【方剂大全】
  26. 枸杞子《本草经解》
  27. 枸杞煎【方剂大全】
  28. 枸杞子《本草择要纲目》
  29. 枸杞滑熘里脊片《保健药膳》
  30. 枸杞子《药鉴》
  1. 枸杞羊肾粥《食疗方》
  2. 枸杞羊肾粥《饮膳正要》
  3. 枸杞养荣汤方《临症验舌法》
  4. 枸杞羊肾粥《老年百病防治》
  5. 枸杞炸烹大虾《保健药膳》
  6. 枸杞羊肾粥《保健药膳》
  7. 枸杞汁大排《保健药膳》
  8. 枸杞五味茶《茶饮保健》
  9. 枸杞粥《保健药膳》
  10. 枸杞汤《备急千金要方》
  11. 枸杞粥《医学入门》
  12. 枸杞汤《备急千金要方》
  13. 枸杞子《雷公炮制药性解》
  14. 枸杞生地茶《茶饮保健》
  15. 枸杞子《玉楸药解》
  16. 枸杞芍茶《茶饮保健》
  17. 枸杞子《中药炮制》
  18. 枸杞上虫《证类本草》
  19. 枸杞子《本草备要》
  20. 枸杞肉丝（民间验方）《中医饮食营养学》
  21. 枸杞子《本草蒙筌》
  22. 枸杞肉丝《老年百病防治》
  23. 枸杞子《本草易读》
  24. 枸杞肉丝《古代房中秘方》
  25. 枸杞子《冯氏锦囊秘录》
  26. 枸杞牛肉片《保健药膳》
  27. 枸杞子《医学入门》
  28. 枸杞苗《本草崇原》
  29. 枸杞子《顾松园医镜》
  30. 枸杞苗《饮食须知》
  31. 枸杞子《本草从新》


鹿肾羹_《食疗方》_中医养生_【岐黄之术】

鹿肾羹

鹿肾羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］鹿肾一对，去脂膜切。

［主疗］肾虚、耳聋。

［方法］于豆豉汁，入粳米三合，煮粥，或作羹，入五味，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞羊肾粥
  • 当前页：鹿肾羹
  • 下一页：羊肉羹
<<< 返回本书目录
  1. 鹿肾【中药大全】
  2. 鹿肾丸【方剂大全】
  3. 鹿肾《本草纲目》完整版
  4. 鹿肾粥【方剂大全】
  5. 鹿肉汤【方剂大全】
  6. 鹿寿草【中药大全】
  7. 鹿肉臛【方剂大全】
  8. 鹿髓《本草纲目》完整版
  9. 鹿肉【中药大全】
  10. 鹿髓【中药大全】
  11. 鹿肉《本草纲目》完整版
  12. 鹿髓煎【方剂大全】
  13. 鹿茸益精丸【方剂大全】
  14. 鹿髓煎丸【方剂大全】
  15. 鹿茸香菇菜心《保健药膳》
  16. 鹿髓丸【方剂大全】
  17. 鹿茸丸【方剂大全】
  18. 鹿胎【中药大全】
  19. 鹿茸丸《扁鹊心书》
  20. 鹿胎膏【方剂大全】
  21. 鹿茸天麻丸【方剂大全】
  22. 鹿胎冷香丸【方剂大全】
  23. 鹿茸汤【方剂大全】
  24. 鹿胎丸【方剂大全】
  25. 鹿茸四斤圆【方剂大全】
  26. 鹿蹄草《本草纲目》完整版
  27. 鹿茸四斤丸【方剂大全】
  28. 鹿蹄草【中药大全】
  29. 鹿茸世宝丸【方剂大全】
  30. 鹿蹄根【中药大全】
  1. 鹿肾羹《食疗方》
  2. 鹿肾羹《饮膳正要》
  3. 鹿髓《饮膳正要》
  4. 鹿肾《饮膳正要》
  5. 鹿胎《本经逢原》
  6. 鹿肉汤《备急千金要方》
  7. 鹿啼草《中药学》
  8. 鹿肉汤《备急千金要方》
  9. 鹿蹄《饮膳正要》
  10. 鹿肉（《名医别录》）《中医饮食营养学》
  11. 鹿蹄汤《饮膳正要》
  12. 鹿肉《本草分经》
  13. 鹿蹄汤《食疗方》
  14. 鹿肉《医学入门》
  15. 鹿头《饮膳正要》
  16. 鹿肉《饮食须知》
  17. 鹿头汤《饮膳正要》
  18. 鹿肉《饮膳正要》
  19. 鹿丸《韩氏医通》
  20. 鹿茸香菇菜心《保健药膳》
  21. 鹿戏《中医词典》
  22. 鹿茸丸《普济本事方》
  23. 鹿衔草《医学入门》
  24. 鹿茸丸《博济方》
  25. 鹿衔草《滇南本草》
  26. 鹿茸丸《是斋百一选方》
  27. 鹿药《证类本草》
  28. 鹿茸丸《扁鹊心书》
  29. 鹿竹《滇南本草》
  30. 鹿茸丸《三因极一病证方论》
  31. 禄食泻《中医词典》


羊肉羹_《食疗方》_中医养生_【岐黄之术】

羊肉羹

羊肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊肉半斤细切；萝卜一个，切作片；草果一钱，陈皮一钱去白，良姜一钱，荜茇一钱，胡椒一钱，蒸白三茎。

［主疗］肾虚衰弱，腰脚无力。

［方法］以上诸药水熬成汁，入盐、酱，熬汤下面 子，作羹食之，将汤澄清作粥食之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿肾羹
  • 当前页：羊肉羹
  • 下一页：鹿蹄汤
<<< 返回本书目录
  1. 羊肉羹《保健药膳》
  2. 羊肉挂面《保健药膳》
  3. 羊肉当归汤【方剂大全】
  4. 羊肉面棋子【方剂大全】
  5. 羊肉补真丸【方剂大全】
  6. 羊肉生地黄汤【方剂大全】
  7. 羊肉【中药大全】
  8. 羊肉汤【方剂大全】
  9. 羊肉《长沙药解》
  10. 羊肉圆【方剂大全】
  11. 羊肉《药征续编》
  12. 羊肉粥《保健药膳》
  13. 羊肉《服食导饵》
  14. 羊乳《本草纲目》完整版
  15. 羊肉《滇南本草》
  16. 羊乳《证类本草》
  17. 羊肉《本草易读》
  18. 羊乳【中药大全】
  19. 羊肉《本草思辨录》
  20. 羊山刺【中药大全】
  21. 羊肉《本草乘雅半偈》
  22. 羊舌《本草纲目》完整版
  23. 羊肉《本草纲目》完整版
  24. 羊舌树【中药大全】
  25. 羊七莲【中药大全】
  26. 羊肾《本草纲目》完整版
  27. 羊皮【中药大全】
  28. 羊肾【中药大全】
  29. 羊皮《本草纲目》完整版
  30. 羊肾丸【方剂大全】
  1. 羊肉羹《食疗方》
  2. 羊肉羹《医学入门》
  3. 羊肉挂面《保健药膳》
  4. 羊肉羹《饮膳正要》
  5. 羊肉黄汤《备急千金要方》
  6. 羊肉羹《食物疗法》
  7. 羊肉萝卜汤《老年百病防治》
  8. 羊肉羹《保健药膳》
  9. 羊肉汤《备急千金要方》
  10. 羊肉扶羸丸《三因极一病证方论》
  11. 羊肉汤《备急千金要方》
  12. 羊肉杜仲汤《备急千金要方》
  13. 羊肉汤《备急千金要方》
  14. 羊肉地黄汤《备急千金要方》
  15. 羊肉汤《洪氏集验方》
  16. 羊肉当归汤《妇人大全良方》
  17. 羊肉汤《冯氏锦囊秘录》
  18. 羊肉当归汤《备急千金要方》
  19. 羊肉汤《妇人大全良方》
  20. 羊肉当归汤《备急千金要方》
  21. 羊肉汤《三因极一病证方论》
  22. 羊肉（《本草经集注》）《中医饮食营养学》
  23. 羊肉汤《退思集类方歌注》
  24. 羊肉《滇南本草》
  25. 羊肉汤《退思集类方歌注》
  26. 羊肉《本草乘雅半偈》
  27. 羊肉汤《医方论》
  28. 羊肉《药征续编》
  29. 羊肉汤方《医学心悟》
  30. 羊肉《本草分经》
  31. 羊肉丸《三因极一病证方论》


鹿蹄汤_《食疗方》_中医养生_【岐黄之术】

鹿蹄汤

鹿蹄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］鹿蹄四只，陈皮二钱、草果二钱。

［主疗］诸风虚，腰脚疼痛，不能践地。

［方法］以上诸药煮令烂熟，取肉，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉羹
  • 当前页：鹿蹄汤
  • 下一页：鹿角酒
<<< 返回本书目录
  1. 鹿蹄肉羹【方剂大全】
  2. 鹿蹄汤【方剂大全】
  3. 鹿蹄肉【中药大全】
  4. 鹿头酒【方剂大全】
  5. 鹿蹄肉《本草纲目》完整版
  6. 鹿头肉《本草纲目》完整版
  7. 鹿蹄根【中药大全】
  8. 鹿头肉【中药大全】
  9. 鹿蹄草【中药大全】
  10. 鹿头肉粥【方剂大全】
  11. 鹿蹄草《本草纲目》完整版
  12. 鹿头汤【方剂大全】
  13. 鹿胎丸【方剂大全】
  14. 鹿菟煎【方剂大全】
  15. 鹿胎冷香丸【方剂大全】
  16. 鹿菟丸【方剂大全】
  17. 鹿胎膏【方剂大全】
  18. 鹿尾【中药大全】
  19. 鹿胎【中药大全】
  20. 鹿仙草【中药大全】
  21. 鹿髓丸【方剂大全】
  22. 鹿衔草《滇南本草》
  23. 鹿髓煎丸【方剂大全】
  24. 鹿衔草【中药大全】
  25. 鹿髓煎【方剂大全】
  26. 鹿香散【方剂大全】
  27. 鹿髓【中药大全】
  28. 鹿屑散【方剂大全】
  29. 鹿髓《本草纲目》完整版
  30. 鹿心草【中药大全】
  1. 鹿蹄汤《食疗方》
  2. 鹿蹄汤《饮膳正要》
  3. 鹿头《饮膳正要》
  4. 鹿蹄《饮膳正要》
  5. 鹿头汤《饮膳正要》
  6. 鹿啼草《中药学》
  7. 鹿丸《韩氏医通》
  8. 鹿胎《本经逢原》
  9. 鹿戏《中医词典》
  10. 鹿髓《饮膳正要》
  11. 鹿衔草《医学入门》
  12. 鹿肾羹《食疗方》
  13. 鹿衔草《滇南本草》
  14. 鹿肾羹《饮膳正要》
  15. 鹿药《证类本草》
  16. 鹿肾《饮膳正要》
  17. 鹿竹《滇南本草》
  18. 鹿肉汤《备急千金要方》
  19. 禄食泻《中医词典》
  20. 鹿肉汤《备急千金要方》
  21. 路路通《中药炮制》
  22. 鹿肉（《名医别录》）《中医饮食营养学》
  23. 路路通《本草分经》
  24. 鹿肉《本草分经》
  25. 路路通（白胶香）《中药学》
  26. 鹿肉《医学入门》
  27. 路路通茶《茶饮保健》
  28. 鹿肉《饮食须知》
  29. 路石《千金翼方》
  30. 鹿肉《饮膳正要》
  31. 路石《新修本草》


鹿角酒_《食疗方》_中医养生_【岐黄之术】

鹿角酒

鹿角酒

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］鹿角新者长二、三寸，烧令赤，

［主疗］卒患腰痛，暂转不得。

［方法］以上件内酒中，浸二宿，空心饮之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿蹄汤
  • 当前页：鹿角酒
  • 下一页：黑牛髓煎
<<< 返回本书目录
  1. 鹿角胶粥【方剂大全】
  2. 鹿角酒【方剂大全】
  3. 鹿角胶粥《保健药膳》
  4. 鹿角芦荟【中药大全】
  5. 鹿角胶丸【方剂大全】
  6. 鹿角露丸【方剂大全】
  7. 鹿角胶汤【方剂大全】
  8. 鹿角秋石丸【方剂大全】
  9. 鹿角胶散【方剂大全】
  10. 鹿角散【方剂大全】
  11. 鹿角胶煎【方剂大全】
  12. 鹿角霜《本草易读》
  13. 鹿角胶方【方剂大全】
  14. 鹿角霜【中药大全】
  15. 鹿角胶【中药大全】
  16. 鹿角霜【方剂大全】
  17. 鹿角胶《药鉴》
  18. 鹿角霜方【方剂大全】
  19. 鹿角胶《雷公炮炙论》
  20. 鹿角霜丸【方剂大全】
  21. 鹿角胶《本草择要纲目》
  22. 鹿角霜饮【方剂大全】
  23. 鹿角胶《本草崇原》
  24. 鹿角汤【方剂大全】
  25. 鹿角膏【方剂大全】
  26. 鹿角桃花粉方《外台秘要》
  27. 鹿角粉【方剂大全】
  28. 鹿角菟丝丸【方剂大全】
  29. 鹿角草【中药大全】
  30. 鹿角丸【方剂大全】
  1. 鹿角酒《食疗方》
  2. 鹿角酒《饮膳正要》
  3. 鹿角散《备急千金要方》
  4. 鹿角胶粥《保健药膳》
  5. 鹿角散《备急千金要方》
  6. 鹿角胶丸《冯氏锦囊秘录》
  7. 鹿角散《备急千金要方》
  8. 鹿角胶《药鉴》
  9. 鹿角散《冯氏锦囊秘录》
  10. 鹿角胶《本草择要纲目》
  11. 鹿角散《妇人大全良方》
  12. 鹿角胶《本草崇原》
  13. 鹿角霜《本草易读》
  14. 鹿角胶《本经逢原》
  15. 鹿角霜丸《三因极一病证方论》
  16. 鹿角胶《顾松园医镜》
  17. 鹿角桃花粉方二首《外台秘要》
  18. 鹿角胶《医学入门》
  19. 鹿角丸《备急千金要方》
  20. 鹿角胶《本草易读》
  21. 鹿角丸《三因极一病证方论》
  22. 鹿角胶《玉楸药解》
  23. 鹿筋《中药炮制》
  24. 鹿角胶《雷公炮炙论》
  25. 鹿良《千金翼方》
  26. 鹿角菜《得配本草》
  27. 鹿良《新修本草》
  28. 鹿角菜《证类本草》
  29. 鹿良《证类本草》
  30. 鹿角菜《医学入门》
  31. 鹿良《名医别录》


黑牛髓煎_《食疗方》_中医养生_【岐黄之术】

黑牛髓煎

黑牛髓煎

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］黑牛髓半斤，生地黄汁半斤，白沙蜜半斤，炼去蜡。

［主疗］肾虚弱，骨伤败，瘦弱无力。

［方法］以上三味，和匀，蒸成膏，空心酒调服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角酒
  • 当前页：黑牛髓煎
  • 下一页：狐肉汤
<<< 返回本书目录
  1. 黑牛髓煎《保健药膳》
  2. 黑牛髓煎【方剂大全】
  3. 黑牛散【方剂大全】
  4. 黑牛续地饮【方剂大全】
  5. 黑牛黄丸【方剂大全】
  6. 黑奴丸【方剂大全】
  7. 黑尿【疾病症状】
  8. 黑弩箭丸【方剂大全】
  9. 黑木耳糖《保健药膳》
  10. 黑皮跌打【中药大全】
  11. 黑木耳和葱【方剂大全】
  12. 黑皮根【中药大全】
  13. 黑木耳《食物疗法》
  14. 黑皮青木香【中药大全】
  15. 黑末子【方剂大全】
  16. 黑葡萄液汁【中药大全】
  17. 黑面叶根【中药大全】
  18. 黑蒲黄散【方剂大全】
  19. 黑面叶【中药大全】
  20. 黑气鼻衄《沈氏女科辑要》
  21. 黑面防己【中药大全】
  22. 黑牵牛【中药大全】
  23. 黑蒙【疾病症状】
  24. 黑铅丹【方剂大全】
  25. 黑蚂蚁【中药大全】
  26. 黑铅酒【方剂大全】
  27. 黑马蹄香散【方剂大全】
  28. 黑铅散【方剂大全】
  29. 黑驴丸《毓麟验方》
  30. 黑热病《传染病》
  1. 黑牛髓煎《食疗方》
  2. 黑牛髓煎《饮膳正要》
  3. 黑奴丸《三因极一病证方论》
  4. 黑牛髓煎《保健药膳》
  5. 黑疱《中医词典》
  6. 黑木耳糖《保健药膳》
  7. 黑气鼻衄《沈氏女科辑要》
  8. 黑木耳《食物疗法》
  9. 黑铅《医学入门》
  10. 黑木耳《老年食养食疗》
  11. 黑铅《顾松园医镜》
  12. 黑盲《中医词典》
  13. 黑铅《本草求真》
  14. 黑脉《中医词典》
  15. 黑热病《传染病》
  16. 黑驴丸《毓麟验方》
  17. 黑仁《中医词典》
  18. 黑龙丸《普济本事方》
  19. 黑如炲（tái，音台）《中医词典》
  20. 黑龙丸《太平惠民和剂局方》
  21. 黑如炱《中医名词词典》
  22. 黑龙散《博济方》
  23. 黑散《备急千金要方》
  24. 黑龙散《正体类要》
  25. 黑散《备急千金要方》
  26. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  27. 黑散子《三因极一病证方论》
  28. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  29. 黑散子《博济方》
  30. 黑龙丹序（胎产须知）《古今医统大全》
  31. 黑色素瘤《临床激光治疗学》


狐肉汤_《食疗方》_中医养生_【岐黄之术】

狐肉汤

狐肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］狐肉五斤，汤洗净，草果五个，缩砂二钱，葱一握，陈皮一钱，去白，良姜二钱，哈昔泥一钱，即阿魏。

［主疗］虚弱，五脏邪气。

［方法］以上诸药，水一斗，煮熟，去草果等，次下胡椒二钱，姜黄一钱，醋五味，调和匀，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑牛髓煎
  • 当前页：狐肉汤
  • 下一页：乌鸡汤
<<< 返回本书目录
  1. 狐肉羹【方剂大全】
  2. 狐肉汤【方剂大全】
  3. 狐肉【中药大全】
  4. 狐疝《金匮悬解》
  5. 狐肉《本草纲目》完整版
  6. 狐疝治验《一得集》
  7. 狐皮《本草纲目》完整版
  8. 狐四足【中药大全】
  9. 狐尿刺方《外台秘要》
  10. 狐四足（狐足）《本草纲目》完整版
  11. 狐尿刺《医宗金鉴》
  12. 狐头《本草纲目》完整版
  13. 狐尿刺《圣济总录》
  14. 狐头【中药大全】
  15. 狐目《本草纲目》完整版
  16. 狐头散【方剂大全】
  17. 狐狸挣《松峰说疫》
  18. 狐尾《本草纲目》完整版
  19. 狐狸尾【中药大全】
  20. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  21. 狐惑证治《三因极一病证方论》
  22. 狐仙封脏丸【方剂大全】
  23. 狐惑证歌《伤寒百证歌》
  24. 狐心【中药大全】
  25. 狐惑证《伤寒总病论》
  26. 狐牙散【方剂大全】
  27. 狐惑证《伤寒九十论》
  28. 狐阴茎《本草纲目》完整版
  29. 狐惑汤【方剂大全】
  30. 狐阴茎《证类本草》
  1. 狐肉汤《食疗方》
  2. 狐肉汤《饮膳正要》
  3. 狐疝《中医名词词典》
  4. 狐肉羹《食疗方》
  5. 狐疝《中医词典》
  6. 狐肉羹《饮膳正要》
  7. 狐疝《医学纲目》
  8. 狐肉《医学入门》
  9. 狐疝风《中医词典》
  10. 狐肉《饮食须知》
  11. 狐疝秘方《华佗神方》
  12. 狐肉《饮膳正要》
  13. 狐疝治验《一得集》
  14. 狐气疝《中医词典》
  15. 狐阴茎《千金翼方》
  16. 狐凭病秘方《华佗神方》
  17. 狐阴茎《本草经集注》
  18. 狐尿刺候《诸病源候论》
  19. 狐阴茎《新修本草》
  20. 狐尿刺方二首《外台秘要》
  21. 狐阴茎《本草蒙筌》
  22. 狐尿刺《外科心法要诀》
  23. 狐阴茎《冯氏锦囊秘录》
  24. 狐尿刺《医宗金鉴》
  25. 狐阴茎《证类本草》
  26. 狐尿刺《中医词典》
  27. 狐阴茎《本经逢原》
  28. 狐尿刺《圣济总录》
  29. 狐阴茎《增广和剂局方药性总论》
  30. 狐狸挣《松峰说疫》
  31. 狐阴茎《名医别录》


乌鸡汤_《食疗方》_中医养生_【岐黄之术】

乌鸡汤

乌鸡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］乌雄鸡一只， 洗净，切作块子。陈皮一钱，去白，良姜一钱，胡椒二钱，草果二个。

［主疗］虚弱劳伤，心腹邪气。

［方法］以上诸药以葱、醋、酱相和，入瓶内封口，令煮熟，空腹食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐肉汤
  • 当前页：乌鸡汤
  • 下一页：醍醐酒
<<< 返回本书目录
  1. 乌鸡骟【中药大全】
  2. 乌鸡汤【方剂大全】
  3. 乌鸡酒《保健药膳》
  4. 乌脚枪【中药大全】
  5. 乌鸡煎圆【方剂大全】
  6. 乌金草【中药大全】
  7. 乌鸡煎丸【方剂大全】
  8. 乌金膏《外科传薪集》
  9. 乌鸡白凤丸【方剂大全】
  10. 乌金散《洪氏集验方》
  11. 乌喙《本草崇原》
  12. 乌金散《洪氏集验方》
  13. 乌龟【中药大全】
  14. 乌金散《仙传外科集验方》
  15. 乌骨藤【中药大全】
  16. 乌金散【方剂大全】
  17. 乌骨麻【中药大全】
  18. 乌金散〔二〕《洪氏集验方》
  19. 乌骨鸡【中药大全】
  20. 乌金散〔一〕《洪氏集验方》
  21. 乌骨鸡《本草易读》
  22. 乌金散治产后十八症《妇科秘方》
  23. 乌骨鸡《本草纲目》完整版
  24. 乌金丸【方剂大全】
  25. 乌古瓦《本草纲目》图文版
  26. 乌荆丸《苏沈良方》
  27. 乌古瓦《证类本草》
  28. 乌荆圆【方剂大全】
  29. 乌古瓦《本草纲目》完整版
  30. 乌韭《本草纲目》完整版
  1. 乌鸡汤《食疗方》
  2. 乌鸡汤《饮膳正要》
  3. 乌金膏《冯氏锦囊秘录》
  4. 乌鸡汤《食物疗法》
  5. 乌金膏《外科理例》
  6. 乌鸡酒《食疗方》
  7. 乌金膏《外科全生集》
  8. 乌鸡酒《饮膳正要》
  9. 乌金膏《外科传薪集》
  10. 乌鸡酒《保健药膳》
  11. 乌金散《仙传外科集验方》
  12. 乌鸡煎丸《太平惠民和剂局方》
  13. 乌金散《洪氏集验方》
  14. 乌鸡煎《三因极一病证方论》
  15. 乌金散《洪氏集验方》
  16. 乌鸡煎《妇人大全良方》
  17. 乌金散《三因极一病证方论》
  18. 乌鸡方《妇人大全良方》
  19. 乌金散《三因极一病证方论》
  20. 乌鸡《医学入门》
  21. 乌金散《太平惠民和剂局方》
  22. 乌喙丸《三因极一病证方论》
  23. 乌金散《太平惠民和剂局方》
  24. 乌喙丸《妇人大全良方》
  25. 乌金散《儒门事亲》
  26. 乌喙《本草崇原》
  27. 乌金散《仁术便览》
  28. 乌喙《名医别录》
  29. 乌金散《博济方》
  30. 乌喙《增广和剂局方药性总论》
  31. 乌金散〔二〕《洪氏集验方》


醍醐酒_《食疗方》_中医养生_【岐黄之术】

醍醐酒

醍醐酒

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］醍醐一盏

［主疗］治虚弱，去风湿。

［方法］以酒一杯，和匀，温饮之，效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸡汤
  • 当前页：醍醐酒
  • 下一页：山药
<<< 返回本书目录
  1. 醍醐菜《证类本草》
  2. 蹄铁形肾【疾病大全】
  3. 醍醐菜《雷公炮炙论》
  4. 体表部位《中医名词词典》
  5. 醍醐菜《本草纲目》完整版
  6. 体察爱护论《外科精要》
  7. 醍醐【中药大全】
  8. 体肥脉虚中症论《三指禅》
  9. 醍醐《本草纲目》图文版
  10. 体肺循环栓塞【疾病症状】
  11. 醍醐《证类本草》
  12. 体格检查《物理诊断学》
  13. 醍醐《雷公炮炙论》
  14. 体股癣《家庭医学百科-医疗康复篇》
  15. 醍醐《本草乘雅半偈》
  16. 体检的基本方法《物理诊断学》
  17. 醍醐《本草纲目》完整版
  18. 体疽发《外科启玄》
  19. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  20. 体疽发门主论《疡医大全》
  21. 题仁术便览后《仁术便览》
  22. 体厥《温疫论》
  23. 题费建中《救偏琐言》《吴医汇讲》
  24. 体力劳动者的保健《中医养生学》
  25. 题辞《内经博议》
  26. 体毛脱落【疾病症状】
  27. 题辞《金匮玉函要略述义》
  28. 体毛脱落【疾病症状】
  29. 题辞《儿科醒》
  30. 体内水钠潴留【疾病症状】
  1. 醍醐酒《食疗方》
  2. 醍醐酒《医学入门》
  3. 醍醐汤《是斋百一选方》
  4. 醍醐酒《饮膳正要》
  5. 醍醐油《饮膳正要》
  6. 醍醐菜《证类本草》
  7. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  8. 醍醐菜《雷公炮炙论》
  9. 体表标志《人体解剖学》
  10. 醍醐〈平〉《食疗本草》
  11. 体表标志（图6－1）《人体解剖学》
  12. 醍醐《本草乘雅半偈》
  13. 体表感觉《生理学》
  14. 醍醐《证类本草》
  15. 体表心电图《生理学》
  16. 醍醐《本草衍义》
  17. 体禀纯阳《中医词典》
  18. 醍醐《新修本草》
  19. 体察爱护论《外科精要》
  20. 醍醐《千金翼方》
  21. 体臭候《巢氏病源补养宣导法》
  22. 醍醐《雷公炮炙论》
  23. 体臭候《诸病源候论》
  24. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  25. 体肥脉虚中症论《三指禅》
  26. 题仁术便览后《仁术便览》
  27. 体格锻炼《家庭医学百科·预防保健篇》
  28. 题费建中《救偏琐言》《吴医汇讲》
  29. 体格锻炼《中医儿科学》
  30. 题辞《儿科醒》
  31. 体格发育《默克家庭诊疗手册》


山药_《食疗方》_中医养生_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊骨五、七块带肉，萝卜一枚，切作大片，葱白一茎，草果五个，陈皮一钱，去白，良姜一钱，胡椒二钱，缩砂二钱，山药二斤。

［主疗］诸虚，五劳七伤，心腹冷痛，骨髓伤败。

［方法］以上诸件同煮取汁，澄清，滤去粗。面二斤，山药二斤，煮熟研泥，搜面作 ，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐酒
  • 当前页：山药
  • 下一页：山药粥
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《食疗方》
  2. 山药《药鉴》
  3. 山药《滇南本草》
  4. 山药《外科全生集》
  5. 山药（《药谱》）《中医饮食营养学》
  6. 山药《本草撮要》
  7. 山药半夏粥《保健药膳》
  8. 山药《本草害利》
  9. 山药扁豆糕《保健药膳》
  10. 山药《本草择要纲目》
  11. 山药拨粥《保健药膳》
  12. 山药《本草分经》
  13. 山药参术茶《茶饮保健》
  14. 山药《本草分经》
  15. 山药苍术茶《茶饮保健》
  16. 山药《本草经解》
  17. 山药茶《茶饮保健》
  18. 山药《本草经解》
  19. 山药炒肉片《中医饮食营养学》
  20. 山药《本草便读》
  21. 山药茯苓包子《保健药膳》
  22. 山药《中药学》
  23. 山药枸杞蒸鸡《保健药膳》
  24. 山药《本草从新》
  25. 山药桂圆炖甲鱼《保健药膳》
  26. 山药《本草新编》
  27. 山药桂圆三七粥《保健药膳》
  28. 山药《本草求真》
  29. 山药解《医学衷中参西录》
  30. 山药《顾松园医镜》
  31. 山药酒《医学入门》


山药粥_《食疗方》_中医养生_【岐黄之术】

山药粥

山药粥

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊肉一斤，去脂膜，烂煮，熟，研泥。山药一个，煮熟，研泥。

［主疗］虚劳、骨蒸、久冷。

［方法］肉汤内下米三合，煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：山药粥
  • 下一页：牛肉脯
<<< 返回本书目录
  1. 山药天花粉汤【方剂大全】
  2. 山药紫荆皮汤【方剂大全】
  3. 山药藤【中药大全】
  4. 山野扁豆【中药大全】
  5. 山药汤圆《保健药膳》
  6. 山野豌豆【中药大全】
  7. 山药汤《保健药膳》
  8. 山野芋【中药大全】
  9. 山药酥油粥《保健药膳》
  10. 山一笼鸡【中药大全】
  11. 山药面《保健药膳》
  12. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  13. 山药解《医学衷中参西录》
  14. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  15. 山药桂圆三七粥《保健药膳》
  16. 山茵陈汤【方剂大全】
  17. 山药桂圆炖甲鱼【方剂大全】
  18. 山茵陈丸【方剂大全】
  19. 山药桂圆炖甲鱼《保健药膳》
  20. 山银柴胡【中药大全】
  21. 山药枸杞蒸鸡《保健药膳》
  22. 山婴桃《本草纲目》完整版
  23. 山药茯苓包子【方剂大全】
  24. 山樱桃（图）【中药大全】
  25. 山药茯苓包子《保健药膳》
  26. 山樱桃核【中药大全】
  27. 山药炖猪肚【方剂大全】
  28. 山油柑果实【中药大全】
  29. 山药拨粥《保健药膳》
  30. 山油柑叶【中药大全】
  1. 山药粥《食疗方》
  2. 山药粥《饮膳正要》
  3. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  4. 山药粥《食物疗法》
  5. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  6. 山药汤圆《保健药膳》
  7. 山茵陈汤《冯氏锦囊秘录》
  8. 山药汤《饮膳正要》
  9. 山萸肉《药性切用》
  10. 山药汤《保健药膳》
  11. 山萸肉解《医学衷中参西录》
  12. 山药酥油粥《保健药膳》
  13. 山萸肉粥《老年百病防治》
  14. 山药面《饮膳正要》
  15. 山萸肉粥（《粥谱》）《中医饮食营养学》
  16. 山药面《食物疗法》
  17. 山蓣丸《普济本事方》
  18. 山药面《保健药膳》
  19. 山楂《本草纲目》
  20. 山药酒《医学入门》
  21. 山楂《雷公炮制药性解》
  22. 山药解《医学衷中参西录》
  23. 山楂《减肥新法与技巧》
  24. 山药桂圆三七粥《保健药膳》
  25. 山楂《玉楸药解》
  26. 山药桂圆炖甲鱼《保健药膳》
  27. 山楂《中药炮制》
  28. 山药枸杞蒸鸡《保健药膳》
  29. 山楂《冯氏锦囊秘录》
  30. 山药茯苓包子《保健药膳》
  31. 山楂《顾松园医镜》


牛肉脯_《食疗方》_中医养生_【岐黄之术】

牛肉脯

牛肉脯

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］牛肉五斤，去脂膜，切作大片；胡椒五钱；荜茇五钱；陈皮二钱，去白；草果二钱；缩砂二钱；良姜二钱。

［主疗］脾胃久冷，不思饮食。

［方法］上件为细末，生姜汁五合，葱汁一合，盐四两，同肉拌匀，淹二日，取出，焙干作脯，任意食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药粥
  • 当前页：牛肉脯
  • 下一页：鸡头粉羹
<<< 返回本书目录
  1. 牛肉反红荆之目睹《医学衷中参西录》
  2. 牛乳《本草纲目》完整版
  3. 牛肉【中药大全】
  4. 牛乳《证类本草》
  5. 牛肉《服食导饵》
  6. 牛乳【中药大全】
  7. 牛肉《本草易读》
  8. 牛嗓管【中药大全】
  9. 牛脾【中药大全】
  10. 牛嗓管树【中药大全】
  11. 牛脾《本草纲目》完整版
  12. 牛嗓管树根【中药大全】
  13. 牛皮癣【中药主治】
  14. 牛舌草【中药大全】
  15. 牛皮癣【疾病大全】
  16. 牛舌癀【中药大全】
  17. 牛皮癣《中医外科学》
  18. 牛舌头【中药大全】
  19. 牛皮草【中药大全】
  20. 牛肾《本草纲目》完整版
  21. 牛皮【中药大全】
  22. 牛肾【中药大全】
  23. 牛皮《本草纲目》完整版
  24. 牛虱《本草纲目》完整版
  25. 牛溺《本草纲目》完整版
  26. 牛屎《本草纲目》完整版
  27. 牛脑【中药大全】
  28. 牛屎树【中药大全】
  29. 牛脑《本草纲目》完整版
  30. 牛屎中大豆《本草纲目》完整版
  1. 牛肉脯《食疗方》
  2. 牛肉脯《饮膳正要》
  3. 牛肉绦虫感染《默克家庭诊疗手册》
  4. 牛肉积《中医词典》
  5. 牛乳《千金翼方》
  6. 牛肉积《中医词典》
  7. 牛乳《本草经集注》
  8. 牛肉反红荆之目睹《医学衷中参西录》
  9. 牛乳《新修本草》
  10. 牛肉（《名医别录》）《中医饮食营养学》
  11. 牛乳《本草易读》
  12. 牛肉《本草分经》
  13. 牛乳《医学入门》
  14. 牛肉《本草求真》
  15. 牛乳《证类本草》
  16. 牛肉《医学入门》
  17. 牛乳《顾松园医镜》
  18. 牛肉《本草易读》
  19. 牛乳《增广和剂局方药性总论》
  20. 牛肉《本草备要》
  21. 牛乳《名医别录》
  22. 牛肉《饮膳正要》
  23. 牛乳《本草分经》
  24. 牛肉《玉楸药解》
  25. 牛乳《本草分经》
  26. 牛肉《服食导饵》
  27. 牛乳（《本草经集注》）《中医饮食营养学》
  28. 牛前蹄病秘方《华佗神方》
  29. 牛乳〈寒〉《食疗本草》
  30. 牛萍茶《茶饮保健》
  31. 牛乳腐《饮膳正要》


鸡头粉羹_《食疗方》_中医养生_【岐黄之术】

鸡头粉羹

鸡头粉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

（原书作“鸡头羹粉”今据文义改）

［食品］鸡头、磨成粉；羊脊骨一副，带肉熬，取汁。

［主疗］湿痹、腰膝痛，除暴疾，益精气，强心志，耳目聪明。

［方法］以上各件用生姜汁一合，入五味调和，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉脯
  • 当前页：鸡头粉羹
  • 下一页：鲫鱼羹
<<< 返回本书目录
  1. 鸡头【中药大全】
  2. 鸡头粉羹【方剂大全】
  3. 鸡头《本草纲目》完整版
  4. 鸡头实《滇南本草》
  5. 鸡汤《医学衷中参西录》
  6. 鸡头实《神农本草经百种录》
  7. 鸡汤《本草纲目》完整版
  8. 鸡头实《证类本草》
  9. 鸡嗉子叶【中药大全】
  10. 鸡头实粥【方剂大全】
  11. 鸡嗉子花【中药大全】
  12. 鸡头丸【方剂大全】
  13. 鸡嗉子果【中药大全】
  14. 鸡头粥【方剂大全】
  15. 鸡嗉子根【中药大全】
  16. 鸡腿堇菜【中药大全】
  17. 鸡嗉子【中药大全】
  18. 鸡腿蘑【中药大全】
  19. 鸡嗉【中药大全】
  20. 鸡娃草【中药大全】
  21. 鸡嗉《本草纲目》完整版
  22. 鸡尾参《滇南本草》
  23. 鸡苏饮子【方剂大全】
  24. 鸡尾毛《本草纲目》完整版
  25. 鸡苏饮【方剂大全】
  26. 鸡尾木【中药大全】
  27. 鸡苏丸【方剂大全】
  28. 鸡香汤【方剂大全】
  29. 鸡苏涂方【方剂大全】
  30. 鸡翔草【中药大全】
  1. 鸡头粉羹《食疗方》
  2. 鸡头粉羹《饮膳正要》
  3. 鸡头粉馄饨《饮膳正要》
  4. 鸡头粉粉《饮膳正要》
  5. 鸡头粉撅面《饮膳正要》
  6. 鸡头《饮膳正要》
  7. 鸡头粉雀舌子《饮膳正要》
  8. 鸡膯疳《中医词典》
  9. 鸡头粉血粉《饮膳正要》
  10. 鸡汤《医学衷中参西录》
  11. 鸡头实《神农本草经》
  12. 鸡汤《备急千金要方》
  13. 鸡头实《千金翼方》
  14. 鸡苏丸《妇人大全良方》
  15. 鸡头实《新修本草》
  16. 鸡苏散《仁术便览》
  17. 鸡头实《神农本草经百种录》
  18. 鸡苏散《妇人大全良方》
  19. 鸡头实《本草衍义》
  20. 鸡苏散《妇人大全良方》
  21. 鸡头实《本草蒙筌》
  22. 鸡苏散《妇人大全良方》
  23. 鸡头实《冯氏锦囊秘录》
  24. 鸡苏（水苏）《食疗本草》
  25. 鸡头实《证类本草》
  26. 鸡苏《药性切用》
  27. 鸡头实《增广和剂局方药性总论》
  28. 鸡苏《本草分经》
  29. 鸡头实《名医别录》
  30. 鸡苏《增广和剂局方药性总论》
  31. 鸡头实《滇南本草》


鲫鱼羹_《食疗方》_中医养生_【岐黄之术】

鲫鱼羹

鲫鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］大鲫鱼二斤，大蒜两块，胡椒二钱，小椒二钱，陈皮二钱，缩砂二钱，荜茇二钱。

［主疗］脾胃虚弱，泄痢久不瘥者食之立效。

［方法］以上各件葱、酱、盐料物蒜入鱼肚内，煎熟作羹，五味调和令匀，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉羹
  • 当前页：鲫鱼羹
  • 下一页：炙黄鸡
<<< 返回本书目录
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼羹【方剂大全】
  3. 鲫鱼膏【方剂大全】
  4. 鲫鱼骨《本草纲目》完整版
  5. 鲫鱼冬瓜汤【方剂大全】
  6. 鲫鱼骨【中药大全】
  7. 鲫鱼胆膏【方剂大全】
  8. 鲫鱼脍【方剂大全】
  9. 鲫鱼胆草【中药大全】
  10. 鲫鱼脑《本草纲目》完整版
  11. 鲫鱼胆【中药大全】
  12. 鲫鱼脑【中药大全】
  13. 鲫鱼胆《本草纲目》完整版
  14. 鲫鱼砒方【方剂大全】
  15. 鲫鱼【中药大全】
  16. 鲫鱼肉《本草纲目》完整版
  17. 鲫鱼《本草纲目》图文版
  18. 鲫鱼散【方剂大全】
  19. 鲫鱼《证类本草》
  20. 鲫鱼熟脍【方剂大全】
  21. 鲫鱼《食物疗法》
  22. 鲫鱼汤《保健药膳》
  23. 鲫鱼《滇南本草》
  24. 鲫鱼汤【方剂大全】
  25. 鲫鱼《本草择要纲目》
  26. 鲫鱼藤【中药大全】
  27. 鲫鱼《本草易读》
  28. 鲫鱼贴【方剂大全】
  29. 鲫鱼《本草纲目》完整版
  30. 鲫鱼头《本草纲目》完整版
  1. 鲫鱼羹《食疗方》
  2. 鲫鱼羹《饮膳正要》
  3. 鲫鱼羹《食疗方》
  4. 鲫鱼羹《饮膳正要》
  5. 鲫鱼惊《幼科推拿秘书》
  6. 鲫鱼羹《老年百病防治》
  7. 鲫鱼散《冯氏锦囊秘录》
  8. 鲫鱼羹《食物疗法》
  9. 鲫鱼散《普济本事方》
  10. 鲫鱼羹《保健药膳》
  11. 鲫鱼汤《保健药膳》
  12. 鲫鱼膏《急救广生集》
  13. 鲫鱼汤《备急千金要方》
  14. 鲫鱼（《名医别录》）《中医饮食营养学》
  15. 鲫鱼粥《保健药膳》
  16. 鲫鱼《滇南本草》
  17. 冀致君《中医词典》
  18. 鲫鱼《药性切用》
  19. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  20. 鲫鱼《本草撮要》
  21. 加端PCR《实用免疫细胞与核酸》
  22. 鲫鱼《本草择要纲目》
  23. 加诃子四柱散《是斋百一选方》
  24. 鲫鱼《本草分经》
  25. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  26. 鲫鱼《本草便读》
  27. 加进十七法《针灸神书》
  28. 鲫鱼《得配本草》
  29. 加拉碘铵《药理学》
  30. 鲫鱼《本草从新》
  31. 加料平胃散《仁术便览》


炙黄鸡_《食疗方》_中医养生_【岐黄之术】

炙黄鸡

炙黄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］黄雌鸡，只 净。

［主疗］脾胃虚弱，下痢。

［方法］以盐、酱、醋、茴香、小椒末，同拌匀，刷鸡上，令炭火炙，干焦，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼羹
  • 当前页：炙黄鸡
  • 下一页：牛子煎荜茇法
<<< 返回本书目录
  1. 炙红芪【中药大全】
  2. 炙黄芪【中药大全】
  3. 炙黑豆《保健药膳》
  4. 炙香港脚穴名《外台秘要》
  5. 炙骨蒸法图《外台秘要》
  6. 炙皂散【方剂大全】
  7. 炙肝散【方剂大全】
  8. 治（恶核）恶肉恶脉诸方《小品方》
  9. 炙甘草汤证治推论的意义《圆运动的古中医学》
  10. 治KT病似疽诸方《小品方》
  11. 炙甘草汤证治本位的意义《圆运动的古中医学》
  12. 治KT疮《洪氏集验方》
  13. 炙甘草汤证《临证实验录》
  14. 治案三条-胎产须知 《古今医统大全》
  15. 炙甘草汤证《经方实验录》
  16. 治疤孔法《医门补要》
  17. 炙甘草汤类《退思集类方歌注》
  18. 治白浊白淫《济阴纲目》
  19. 炙甘草汤【方剂大全】
  20. 治百病备急丸散膏诸要方《肘后备急方》
  21. 炙甘草汤《汤头歌诀》
  22. 治百病后虚烦扰不得眠诸方《小品方》
  23. 炙甘草汤《伤寒寻源》
  24. 治胞衣不下方《集验方》
  25. 炙甘草【中药大全】
  26. 治胞衣不下杂方《济阴纲目》
  27. 炙粉草膏【方剂大全】
  28. 治胞转灸法《圣济总录》
  29. 质正《冷庐医话》
  30. 治褓中小儿脐风，撮口法。《苏沈良方》
  1. 炙黄鸡《食疗方》
  2. 炙黄鸡《饮膳正要》
  3. 炙霍乱穴道《医学集成》
  4. 炙黑豆《保健药膳》
  5. 炙筋骨痛穴道《医学集成》
  6. 炙骨蒸法图四首《外台秘要》
  7. 炙脔梅核《冯氏锦囊秘录》
  8. 炙肝散《博济方》
  9. 炙脔梅核《女科精要》
  10. 炙肝散《明目至宝》
  11. 炙香港脚穴名《外台秘要》
  12. 炙甘草证三　少阳二十六《伤寒悬解》
  13. 炙羊心《饮膳正要》
  14. 炙甘草证《医学摘粹》
  15. 炙羊腰《饮膳正要》
  16. 炙甘草汤证治推论的意义《圆运动的古中医学》
  17. 治《中医词典》
  18. 炙甘草汤证治本位的意义《圆运动的古中医学》
  19. 治（恶核）恶肉恶脉诸方《小品方》
  20. 炙甘草汤证其一《经方实验录》
  21. 治KT病似疽诸方《小品方》
  22. 炙甘草汤证其三《经方实验录》
  23. 治KT疮《洪氏集验方》
  24. 炙甘草汤证其二《经方实验录》
  25. 治案《古今医统大全》
  26. 炙甘草汤证《临证实验录》
  27. 治案《古今医统大全》
  28. 炙甘草汤诗《医学实在易》
  29. 治案《古今医统大全》
  30. 炙甘草汤类《退思集类方歌注》
  31. 治案《古今医统大全》


牛子煎荜茇法_《食疗方》_中医养生_【岐黄之术】

牛子煎荜茇法

牛子煎荜茇法

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］牛 ，荜茇。

［主疗］贞观中，太宗苦于痢疾，众医不效，问左右能治愈者当重赏，时有术士进此方，用牛子蒸荜茇，服之立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙黄鸡
  • 当前页：牛子煎荜茇法
  • 下一页：肉羹
<<< 返回本书目录
  1. 牛转草《本草纲目》完整版
  2. 扭挫伤【中药主治】
  3. 牛至【中药大全】
  4. 扭肚藤【中药大全】
  5. 牛脂【中药大全】
  6. 扭筋草【中药大全】
  7. 牛脂《本草纲目》完整版
  8. 扭鞘香茅【中药大全】
  9. 牛鱼《本草纲目》完整版
  10. 扭伤《针灸学》
  11. 牛阴茎《本草纲目》完整版
  12. 扭伤【疾病症状】
  13. 牛靥【中药大全】
  14. 扭伤【中药主治】
  15. 牛靥《本草纲目》完整版
  16. 扭身图说《达摩洗髓易筋经》
  17. 牛腰子果【中药大全】
  18. 扭序花【中药大全】
  19. 牛羊草结【中药大全】
  20. 扭转动作【疾病症状】
  21. 牛眼珠【中药大全】
  22. 扭转痉挛【疾病症状】
  23. 牛血【中药大全】
  24. 扭转痉挛【疾病大全】
  25. 牛血《本草纲目》完整版
  26. 扭子菜【中药大全】
  27. 牛心茄子【中药大全】
  28. 钮扣风《外科正宗》
  29. 牛心果【中药大全】
  30. 钮扣风《医宗金鉴》
  1. 牛子煎荜茇法《食疗方》
  2. 牛泽茶《茶饮保健》
  3. 扭法《中医词典》
  4. 牛鱼《证类本草》
  5. 扭法《中医词典》
  6. 牛疫秘方《华佗神方》
  7. 扭伤《中医名词词典》
  8. 牛癣候《诸病源候论》
  9. 扭伤《中医词典》
  10. 牛旋茶《茶饮保健》
  11. 扭伤《中医词典》
  12. 牛痫《中医词典》
  13. 扭伤《针灸学》
  14. 牛痫《中医词典》
  15. 扭身图说《达摩洗髓易筋经》
  16. 牛膝丸《备急千金要方》
  17. 扭转痉挛《默克家庭诊疗手册》
  18. 牛膝蹄筋《保健药膳》
  19. 扭转痉挛《神经精神疾病诊断学》
  20. 牛膝汤《太平惠民和剂局方》
  21. 纽痛《中医词典》
  22. 牛膝汤《三因极一病证方论》
  23. 纽痛《中医词典》
  24. 牛膝汤《妇人大全良方》
  25. 钮扣风《中医词典》
  26. 牛膝汤《备急千金要方》
  27. 钮扣风《中医词典》
  28. 牛膝散《医学心悟》
  29. 钮扣风《医宗金鉴》
  30. 牛膝散《妇人大全良方》
  31. 钮扣风《外科心法要诀》


肉羹_《食疗方》_中医养生_【岐黄之术】

肉羹

肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］ 肉一斤细切，葱一握、草果三个。

［主疗］水肿、浮气腹胀，小便涩少。

［方法］用小椒、豆豉同煮烂熟，入粳米一合作羹，五味调匀，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛子煎荜茇法
  • 当前页：肉羹
  • 下一页：黄雌鸡
<<< 返回本书目录
  1. 肉根还阳参【中药大全】
  2. 肉龟疮门主论《疡医大全》
  3. 肉方《外台秘要》
  4. 肉桂《本草经解》
  5. 肉毒中毒【疾病大全】
  6. 肉桂《本草新编》
  7. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  8. 肉桂《本草易读》
  9. 肉豆蔻圆【方剂大全】
  10. 肉桂《本草择要纲目》
  11. 肉豆蔻衣【中药大全】
  12. 肉桂《药笼小品》
  13. 肉豆蔻丸【方剂大全】
  14. 肉桂【中药大全】
  15. 肉豆蔻汤《洪氏集验方》
  16. 肉桂粉【方剂大全】
  17. 肉豆蔻散【方剂大全】
  18. 肉桂解《医学衷中参西录》
  19. 肉豆蔻散《洪氏集验方》
  20. 肉桂散（出《灵苑《苏沈良方》
  21. 肉豆蔻【中药大全】
  22. 肉桂叶【中药大全】
  23. 肉豆蔻《本草纲目》图文版
  24. 肉桂油【中药大全】
  25. 肉豆蔻《证类本草》
  26. 肉桂熨法【方剂大全】
  27. 肉豆蔻《药笼小品》
  28. 肉果理中汤【方剂大全】
  29. 肉豆蔻《轩岐救正论》
  30. 肉极《备急千金要方》
  1. 肉羹《食疗方》
  2. 肉羹《饮膳正要》
  3. 肉龟《中医词典》
  4. 肉疙瘩《中医词典》
  5. 肉龟疮门主论《疡医大全》
  6. 肉覆瞳《奇效简便良方》
  7. 肉桂《药笼小品》
  8. 肉附丸《是斋百一选方》
  9. 肉桂《玉楸药解》
  10. 肉分《中医词典》
  11. 肉桂《中药炮制》
  12. 肉分《中医名词词典》
  13. 肉桂《本草备要》
  14. 肉方二首《外台秘要》
  15. 肉桂《本草易读》
  16. 肉蛾《中医词典》
  17. 肉桂《冯氏锦囊秘录》
  18. 肉度《中医词典》
  19. 肉桂《医学入门》
  20. 肉毒中毒《预防医学》
  21. 肉桂《本草求真》
  22. 肉毒中毒《默克家庭诊疗手册》
  23. 肉桂《本草新编》
  24. 肉毒梭菌《医学微生物学》
  25. 肉桂《本经逢原》
  26. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  27. 肉桂《本草从新》
  28. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  29. 肉桂《得配本草》
  30. 肉豆蔻丸《万氏秘传片玉心书》
  31. 肉桂《中药学》


黄雌鸡_《食疗方》_中医养生_【岐黄之术】

黄雌鸡

黄雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］黄雌鸡一只， 净，草果二钱，赤小豆一升。

［主疗］腹中水癖水肿。

［方法］同煮熟，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉羹
  • 当前页：黄雌鸡
  • 下一页：青鸭羹
<<< 返回本书目录
  1. 黄唇鱼心【中药大全】
  2. 黄雌鸡【方剂大全】
  3. 黄唇鱼鳃【中药大全】
  4. 黄雌鸡馎饦【方剂大全】
  5. 黄唇鱼鳞【中药大全】
  6. 黄雌鸡饭【方剂大全】
  7. 黄唇鱼肝【中药大全】
  8. 黄雌鸡方【方剂大全】
  9. 黄吹药【方剂大全】
  10. 黄雌鸡羹【方剂大全】
  11. 黄吹散【方剂大全】
  12. 黄雌鸡馄饨【方剂大全】
  13. 黄茶根【中药大全】
  14. 黄雌鸡肉《本草纲目》完整版
  15. 黄岑《本草纲目》图文版
  16. 黄雌鸡肉粥【方剂大全】
  17. 黄草乌【中药大全】
  18. 黄雌鸡索饼【方剂大全】
  19. 黄草花【中药大全】
  20. 黄雌鸡汤【方剂大全】
  21. 黄参《滇南本草》
  22. 黄雌鸡炙方【方剂大全】
  23. 黄波罗果【中药大全】
  24. 黄雌鸡粥【方剂大全】
  25. 黄病诸候（凡二十八论）《诸病源候论》
  26. 黄刺皮【中药大全】
  27. 黄病丸【方剂大全】
  28. 黄大豆《本草纲目》完整版
  29. 黄病神丹【方剂大全】
  30. 黄大豆《本草求真》
  1. 黄雌鸡《食疗方》
  2. 黄雌鸡《名医别录》
  3. 黄雌鸡肉《本草易读》
  4. 黄雌鸡《饮膳正要》
  5. 黄雌鸡汤《妇人大全良方》
  6. 黄雌鸡《饮膳正要》
  7. 黄雌鸣《医学入门》
  8. 黄雌鸡《千金翼方》
  9. 黄大豆《本草纲目》
  10. 黄虫《名医别录》
  11. 黄大豆《饮食须知》
  12. 黄虫《证类本草》
  13. 黄大豆《本草求真》
  14. 黄虫《新修本草》
  15. 黄大豆《本草从新》
  16. 黄虫《千金翼方》
  17. 黄大豆《本草撮要》
  18. 黄承昊《中医词典》
  19. 黄大豆《药性切用》
  20. 黄肠《中医词典》
  21. 黄带《中医名词词典》
  22. 黄缠喉风《中医词典》
  23. 黄带《中医词典》
  24. 黄参《滇南本草》
  25. 黄带第二《竹泉生女科集要》
  26. 黄病证《伤寒总病论》
  27. 黄带第一《竹泉生女科集要》
  28. 黄病神丹《奇方类编》
  29. 黄带下《傅青主女科》
  30. 黄病候《诸病源候论》
  31. 黄丹《雷公炮制药性解》


青鸭羹_《食疗方》_中医养生_【岐黄之术】

青鸭羹

青鸭羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］青头鸭，一只退净，草果五个。

［主疗］十肿水病不瘥。

［方法］用赤小豆半升，入鸭腹内，煮熟，五味调，空心食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄雌鸡
  • 当前页：青鸭羹
  • 下一页：野鸡羹
<<< 返回本书目录
  1. 青雪散【方剂大全】
  2. 青鸭羹【方剂大全】
  3. 青蟹【中药大全】
  4. 青盐《本草择要纲目》
  5. 青小豆粥《保健药膳》
  6. 青盐陈皮【中药大全】
  7. 青襄《本草纲目》图文版
  8. 青盐散【方剂大全】
  9. 青箱子《滇南本草》
  10. 青盐丸【方剂大全】
  11. 青葙子丸【方剂大全】
  12. 青羊参【中药大全】
  13. 青葙子【中药大全】
  14. 青羊胆【中药大全】
  15. 青葙子《证类本草》
  16. 青羊肝【中药大全】
  17. 青葙子《雷公炮炙论》
  18. 青羊角【中药大全】
  19. 青葙子《本草易读》
  20. 青阳汤【方剂大全】
  21. 青葙子《本草图经》
  22. 青腰虫《本草纲目》完整版
  23. 青葙丸【方剂大全】
  24. 青药【中药大全】
  25. 青葙花【中药大全】
  26. 青叶丹【中药大全】
  27. 青葙【中药大全】
  28. 青叶胆【中药大全】
  29. 青葙《本草纲目》图文版
  30. 青叶胆片【方剂大全】
  1. 青鸭羹《食疗方》
  2. 青鸭羹《饮膳正要》
  3. 青盐《雷公炮制药性解》
  4. 青鸭羹《减肥新法与技巧》
  5. 青盐《本草备要》
  6. 青玄茶《茶饮保健》
  7. 青盐《本草易读》
  8. 青小豆粥《保健药膳》
  9. 青盐《医学入门》
  10. 青小豆〈寒〉《食疗本草》
  11. 青盐《本草求真》
  12. 青小豆《饮膳正要》
  13. 青盐《得配本草》
  14. 青蘘《神农本草经》
  15. 青盐《本草便读》
  16. 青襄《吴普本草》
  17. 青盐《本草分经》
  18. 青箱子《滇南本草》
  19. 青盐《本草分经》
  20. 青箱子《本草分经》
  21. 青盐《本草择要纲目》
  22. 青葙子丸《备急千金要方》
  23. 青盐丸《普济本事方》
  24. 青葙子《本草图经》
  25. 青羊胆《千金翼方》
  26. 青葙子《药性切用》
  27. 青羊胆《名医别录》
  28. 青葙子《本草撮要》
  29. 青羊肝《玉楸药解》
  30. 青葙子《名医别录》
  31. 青羊肝《本草易读》


野鸡羹_《食疗方》_中医养生_【岐黄之术】

野鸡羹

野鸡羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］野鸡一只 净。

［主疗］消渴、口干、小便频数。

［方法］入五味，如常法作羹 食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鸭羹
  • 当前页：野鸡羹
  • 下一页：鹁鸽羹
<<< 返回本书目录
  1. 野鸡草【中药大全】
  2. 野鸡脑【中药大全】
  3. 野藿香【中药大全】
  4. 野鸡肉【中药大全】
  5. 野火绳【中药大全】
  6. 野鸡头【中药大全】
  7. 野火球【中药大全】
  8. 野豇豆【中药大全】
  9. 野火丹《幼幼新书》
  10. 野京豆【中药大全】
  11. 野火丹《外科启玄》
  12. 野酒花【中药大全】
  13. 野茴香膏【方剂大全】
  14. 野菊《本草纲目》完整版
  15. 野黄皮【中药大全】
  16. 野菊《本草择要纲目》
  17. 野黄麻【中药大全】
  18. 野菊《本草纲目》图文版
  19. 野黄瓜【中药大全】
  20. 野菊【中药大全】
  21. 野花生【中药大全】
  22. 野菊花【中药大全】
  23. 野花椒叶【中药大全】
  24. 野菊煎剂【方剂大全】
  25. 野花椒皮【中药大全】
  26. 野决明【中药大全】
  27. 野花椒根【中药大全】
  28. 野苦瓜【中药大全】
  29. 野花椒【中药大全】
  30. 野苦梨【中药大全】
  1. 野鸡羹《食疗方》
  2. 野鸡羹《饮膳正要》
  3. 野鸡痔秘方《华佗神方》
  4. 野鸡《饮食须知》
  5. 野菊《本草纲目》
  6. 野鸡《饮膳正要》
  7. 野菊《本草择要纲目》
  8. 野火丹候《诸病源候论》
  9. 野菊花《本草求真》
  10. 野火丹《外科启玄》
  11. 野兰根《证类本草》
  12. 野火丹《急救广生集》
  13. 野狼《医学入门》
  14. 野火丹《证治准绳·幼科》
  15. 野狼《本经逢原》
  16. 野火丹《幼幼新书》
  17. 野狼跋子《千金翼方》
  18. 野火丹《中医词典》
  19. 野狼跋子《本草经集注》
  20. 野合《中医词典》
  21. 野狼跋子《新修本草》
  22. 野蒿《滇南本草》
  23. 野狼跋子《证类本草》
  24. 野葛中毒《中医词典》
  25. 野狼跋子《名医别录》
  26. 野葛膏《备急千金要方》
  27. 野狼毒《千金翼方》
  28. 野葛膏《备急千金要方》
  29. 野狼毒《本草经集注》
  30. 野葛膏《备急千金要方》
  31. 野狼毒《新修本草》


鹁鸽羹_《食疗方》_中医养生_【岐黄之术】

鹁鸽羹

鹁鸽羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］白鹁鸽一只，切作大片。

［主疗］消渴、饮水无度。

［方法］用土苏一同煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸡羹
  • 当前页：鹁鸽羹
  • 下一页：鸡子黄
<<< 返回本书目录
  1. 博物《冷庐医话》
  2. 鹁鸽羹【方剂大全】
  3. 博落回【中药大全】
  4. 鹁鸽挣《松峰说疫》
  5. 博金散【方剂大全】
  6. 搏动性耳鸣【疾病症状】
  7. 博济方论-妇科心镜（上）《古今医统大全》
  8. 搏动性头痛【疾病症状】
  9. 脖子扭痛【疾病症状】
  10. 搏动性眼球突出症【疾病大全】
  11. 舶上硫黄丸【方剂大全】
  12. 搏坚散为病不同《类经》
  13. 舶上茴香丸【方剂大全】
  14. 搏金散【方剂大全】
  15. 勃起功能障碍【疾病大全】
  16. 膊臂手三部证治（计十九证）《外科证治全书》
  17. 帛《本草纲目》完整版
  18. 擘蓝【中药大全】
  19. 驳诸家痨瘵治法之谬《轩岐救正论》
  20. 簸箕舌《本草纲目》完整版
  21. 驳元阴《研经言》
  22. 卜芥【中药大全】
  23. 驳吴喻二家说温疫之非《研经言》
  24. 卜子散【方剂大全】
  25. 驳骨散【方剂大全】
  26. 卟啉症《默克家庭诊疗手册》
  27. 驳骨丹【方剂大全】
  28. 补:黑苔类《察舌辨症新法》
  29. 驳骨丹【中药大全】
  30. 补胞散【方剂大全】
  1. 鹁鸽羹《食疗方》
  2. 鹁鸽羹《饮膳正要》
  3. 鹁鸽挣《松峰说疫》
  4. 鹁鸽《饮膳正要》
  5. 鹁鹆肉《饮食须知》
  6. 博约《医述》
  7. 搏《中医词典》
  8. 博落回《证类本草》
  9. 搏出量的调节《生理学》
  10. 博来霉素《药理学》
  11. 搏动性眼球突出症《眼科学》
  12. 博济方论（妇科心镜 上）《古今医统大全》
  13. 搏坚散为病不同《类经》
  14. 脖胦《中医词典》
  15. 搏脉《中医词典》
  16. 脖项《中医词典》
  17. 搏阳《中医词典》
  18. 勃起不全的补求姿势《玉房秘诀》
  19. 搏阴《中医词典》
  20. 泊肠痔《中医词典》
  21. 膊《中医名词词典》
  22. 驳诸家痨瘵治法之谬《轩岐救正论》
  23. 膊（bǎng，音榜）《中医词典》
  24. 驳元阴《研经言》
  25. 膊臂手三部证治（计十九证）《外科证治全书》
  26. 驳吴喻二家说温疫之非《研经言》
  27. 膊井《中医词典》
  28. 驳方书贵阳抑阴论《医学衷中参西录》
  29. 跛《中医词典》
  30. 驳《临证指南》二条《研经言》
  31. 跛《医述》


鸡子黄_《食疗方》_中医养生_【岐黄之术】

鸡子黄

鸡子黄

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］鸡子黄一枚，生用。

［主疗］小便不通。

［方法］上件服之，不过三服，熟亦可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹁鸽羹
  • 当前页：鸡子黄
  • 下一页：鲤鱼汤
<<< 返回本书目录
  1. 鸡子黄《长沙药解》
  2. 鸡子黄【中药大全】
  3. 鸡子黄《药征续编》
  4. 鸡子黄连膏【方剂大全】
  5. 鸡子羹【方剂大全】
  6. 鸡子酒【方剂大全】
  7. 鸡子膏【方剂大全】
  8. 鸡子壳【中药大全】
  9. 鸡子粉【方剂大全】
  10. 鸡子壳散【方剂大全】
  11. 鸡子方【方剂大全】
  12. 鸡子沐汤【方剂大全】
  13. 鸡子丹【方剂大全】
  14. 鸡子清饮【方剂大全】
  15. 鸡子大黄丸【方剂大全】
  16. 鸡子散【方剂大全】
  17. 鸡子豉汤【方剂大全】
  18. 鸡子索饼【方剂大全】
  19. 鸡子常山丸【方剂大全】
  20. 鸡子汤【方剂大全】
  21. 鸡子饼【方剂大全】
  22. 鸡子涂方【方剂大全】
  23. 鸡子白丸【方剂大全】
  24. 鸡子涂敷方【方剂大全】
  25. 鸡子白煎【方剂大全】
  26. 鸡子丸【方剂大全】
  27. 鸡子白【中药大全】
  28. 鸡子雄黄【方剂大全】
  29. 鸡子白《长沙药解》
  30. 鸡子饮【方剂大全】
  1. 鸡子黄《食疗方》
  2. 鸡子黄《药征续编》
  3. 鸡子煎《医学入门》
  4. 鸡子黄《汤液本草》
  5. 鸡子灸《中医词典》
  6. 鸡子黄《饮膳正要》
  7. 鸡子饮（专治狂走伤寒）《回生集》
  8. 鸡子黄《长沙药解》
  9. 鸡子愈痨《古今医统大全》
  10. 鸡子白《药征续编》
  11. 鸡子致积《医方考》
  12. 鸡子白《长沙药解》
  13. 鸡足针法《中医词典》
  14. 鸡子、金银花、王不留行《侣山堂类辩》
  15. 积《中医词典》
  16. 鸡子《得配本草》
  17. 积《证治准绳·幼科》
  18. 鸡子《顾松园医镜》
  19. 积《本草求真》
  20. 鸡子《医学入门》
  21. 积《友渔斋医话》
  22. 鸡子《饮膳正要》
  23. 积《陈氏幼科秘诀》
  24. 鸡子《雷公炮炙论》
  25. 积病《明医指掌》
  26. 鸡肫皮《本草分经》
  27. 积病有治有不治《幼科释谜》
  28. 鸡肫皮《本草分经》
  29. 积虫《傅青主男科》
  30. 鸡胗粉粥《保健药膳》
  31. 积寒热《证治准绳·幼科》


鲤鱼汤_《食疗方》_中医养生_【岐黄之术】

鲤鱼汤

鲤鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］大鲤鱼一头，赤小豆一合，陈皮二钱去白，小椒二钱，草果二钱。

［主疗］消渴、水肿、黄胆、香港脚。

［方法］以上件入五味，调和匀，煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子黄
  • 当前页：鲤鱼汤
  • 下一页：驴头羹
<<< 返回本书目录
  1. 鲤鱼汤《保健药膳》
  2. 鲤鱼汤【方剂大全】
  3. 鲤鱼散【方剂大全】
  4. 鲤鱼贴【方剂大全】
  5. 鲤鱼肉《本草纲目》完整版
  6. 鲤鱼头煮冬瓜【方剂大全】
  7. 鲤鱼皮散【方剂大全】
  8. 鲤鱼血《本草纲目》完整版
  9. 鲤鱼皮【中药大全】
  10. 鲤鱼血【中药大全】
  11. 鲤鱼皮《本草纲目》完整版
  12. 鲤鱼汁【方剂大全】
  13. 鲤鱼脑髓粥【方剂大全】
  14. 鲤鱼脂《本草纲目》完整版
  15. 鲤鱼脑髓《本草纲目》完整版
  16. 鲤鱼脂【中药大全】
  17. 鲤鱼脑【中药大全】
  18. 鲤鱼粥【方剂大全】
  19. 鲤鱼目【中药大全】
  20. 鲤鱼煮豆【方剂大全】
  21. 鲤鱼目《本草纲目》完整版
  22. 鲤鱼子《本草纲目》完整版
  23. 鲤鱼鳞散【方剂大全】
  24. 醴泉《本草纲目》完整版
  25. 鲤鱼鳞【中药大全】
  26. 醴泉《本草纲目》图文版
  27. 鲤鱼鳞《本草纲目》完整版
  28. 醴泉饮《医学衷中参西录》
  29. 鲤鱼脍【方剂大全】
  30. 醴泉饮【方剂大全】
  1. 鲤鱼汤《食疗方》
  2. 鲤鱼汤《三因极一病证方论》
  3. 醴泉《本草纲目》
  4. 鲤鱼汤《医学入门》
  5. 醴泉《中医词典》
  6. 鲤鱼汤《备急千金要方》
  7. 醴泉《证类本草》
  8. 鲤鱼汤《备急千金要方》
  9. 醴泉《本草从新》
  10. 鲤鱼汤《饮膳正要》
  11. 醴泉《本草分经》
  12. 鲤鱼汤《饮膳正要》
  13. 醴泉《药性切用》
  14. 鲤鱼汤《减肥新法与技巧》
  15. 醴泉水《本草撮要》
  16. 鲤鱼汤《保健药膳》
  17. 醴泉饮《医学衷中参西录》
  18. 鲤鱼胶《顾松园医镜》
  19. 鳢肠《本草纲目》
  20. 鲤鱼胆《名医别录》
  21. 鳢肠《新修本草》
  22. 鲤鱼胆《证类本草》
  23. 鳢肠《证类本草》
  24. 鲤鱼胆《本草易读》
  25. 鳢肠《本草从新》
  26. 鲤鱼胆《新修本草》
  27. 鳢肠《增广和剂局方药性总论》
  28. 鲤鱼胆《本草经集注》
  29. 鳢肠《本草乘雅半偈》
  30. 鲤鱼胆《千金翼方》
  31. 鳢肠《本草图经》


驴头羹_《食疗方》_中医养生_【岐黄之术】

驴头羹

驴头羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］乌驴头一枚、 洗净，胡椒二钱，草果二钱。

［主疗］中风、头眩，手足无力，筋骨烦痛，言语蹇涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼汤
  • 当前页：驴头羹
  • 下一页：驴肉汤
<<< 返回本书目录
  1. 驴头【中药大全】
  2. 驴头骨《本草纲目》完整版
  3. 驴蹄草【中药大全】
  4. 驴头肉《本草纲目》完整版
  5. 驴蹄【中药大全】
  6. 驴尾轴垢《本草纲目》完整版
  7. 驴髓《本草纲目》完整版
  8. 驴悬蹄《本草纲目》完整版
  9. 驴屎《证类本草》
  10. 驴血《本草纲目》完整版
  11. 驴屎《本草纲目》完整版
  12. 驴眼疮门主论《疡医大全》
  13. 驴肾【中药大全】
  14. 驴阴茎《本草纲目》完整版
  15. 驴乳【中药大全】
  16. 驴阴茎【中药大全】
  17. 驴乳《本草纲目》完整版
  18. 驴脂《本草纲目》完整版
  19. 驴肉【中药大全】
  20. 驴脂【中药大全】
  21. 驴肉《本草纲目》完整版
  22. 驴嘴风《喉科秘诀》
  23. 驴皮《本草纲目》完整版
  24. 闾茹《本草纲目》图文版
  25. 驴尿泥《本草纲目》完整版
  26. 闾茹散【方剂大全】
  27. 驴尿《本草易读》
  28. 榈木《本草纲目》完整版
  29. 驴溺下泥《本草纲目》完整版
  30. 榈木【中药大全】
  1. 驴头羹《食疗方》
  2. 驴头羹《饮膳正要》
  3. 驴涎马汗疮《医学纲目》
  4. 驴屎《证类本草》
  5. 驴涎马汗疮《证治准绳·疡医》
  6. 驴屎《冯氏锦囊秘录》
  7. 驴眼《外科全生集》
  8. 驴屎《本草蒙筌》
  9. 驴眼疮门主方《疡医大全》
  10. 驴屎《千金翼方》
  11. 驴眼疮门主论《疡医大全》
  12. 驴肉汤《食疗方》
  13. 驴嘴风《中医词典》
  14. 驴肉汤《饮膳正要》
  15. 驴嘴风《喉科秘诀》
  16. 驴肉《本草分经》
  17. 驴嘴风《奇效简便良方》
  18. 驴肉《饮食须知》
  19. 驴嘴风《重楼玉钥》
  20. 驴肉《本草衍义》
  21. 驴嘴症《喉舌备要秘旨》
  22. 驴肉《饮膳正要》
  23. 闾茹《本草纲目》
  24. 驴肉《老年食养食疗》
  25. 闾茹《吴普本草》
  26. 驴尿一物饮《医方考》
  27. 闾上《中医词典》
  28. 驴尿《本草易读》
  29. 闾尾《中医词典》
  30. 驴溺泥土《证类本草》
  31. 榈木《海药本草》


驴肉汤_《食疗方》_中医养生_【岐黄之术】

驴肉汤

驴肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］乌驴肉，不以多少，切。

［主疗］治风狂、忧愁不乐，安心气。

［方法］于豆豉中烂煮熟，入五味，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴头羹
  • 当前页：驴肉汤
  • 下一页：狐肉羹
<<< 返回本书目录
  1. 驴肉【中药大全】
  2. 驴乳《本草纲目》完整版
  3. 驴肉《本草纲目》完整版
  4. 驴乳【中药大全】
  5. 驴皮《本草纲目》完整版
  6. 驴肾【中药大全】
  7. 驴尿泥《本草纲目》完整版
  8. 驴屎《本草纲目》完整版
  9. 驴尿《本草易读》
  10. 驴屎《证类本草》
  11. 驴溺下泥《本草纲目》完整版
  12. 驴髓《本草纲目》完整版
  13. 驴溺（驴尿）《本草纲目》完整版
  14. 驴蹄【中药大全】
  15. 驴溺《本草新编》
  16. 驴蹄草【中药大全】
  17. 驴毛【中药大全】
  18. 驴头【中药大全】
  19. 驴毛《本草纲目》完整版
  20. 驴头骨《本草纲目》完整版
  21. 驴驹衣《本草纲目》完整版
  22. 驴头肉《本草纲目》完整版
  23. 驴骨【中药大全】
  24. 驴尾轴垢《本草纲目》完整版
  25. 驴骨《本草纲目》完整版
  26. 驴悬蹄《本草纲目》完整版
  27. 驴耳垢《本草纲目》完整版
  28. 驴血《本草纲目》完整版
  29. 驴耳风毛菊【中药大全】
  30. 驴眼疮门主论《疡医大全》
  1. 驴肉汤《食疗方》
  2. 驴肉汤《饮膳正要》
  3. 驴屎《千金翼方》
  4. 驴肉《本草分经》
  5. 驴屎《本草蒙筌》
  6. 驴肉《饮食须知》
  7. 驴屎《冯氏锦囊秘录》
  8. 驴肉《本草衍义》
  9. 驴屎《证类本草》
  10. 驴肉《饮膳正要》
  11. 驴头羹《饮膳正要》
  12. 驴肉《老年食养食疗》
  13. 驴头羹《食疗方》
  14. 驴尿一物饮《医方考》
  15. 驴涎马汗疮《医学纲目》
  16. 驴尿《本草易读》
  17. 驴涎马汗疮《证治准绳·疡医》
  18. 驴溺泥土《证类本草》
  19. 驴眼《外科全生集》
  20. 驴溺《本草撮要》
  21. 驴眼疮门主方《疡医大全》
  22. 驴溺《本草从新》
  23. 驴眼疮门主论《疡医大全》
  24. 驴溺《本草新编》
  25. 驴嘴风《中医词典》
  26. 驴溺《本草备要》
  27. 驴嘴风《喉科秘诀》
  28. 驴马汗疮《奇效简便良方》
  29. 驴嘴风《奇效简便良方》
  30. 驴马疔《中医词典》
  31. 驴嘴风《重楼玉钥》


狐肉羹_《食疗方》_中医养生_【岐黄之术】

狐肉羹

狐肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］狐肉，不以多少，及五脏。

［主疗］惊风、癫痫、神情恍惚、言语错谬，歌笑无度。

［方法］如常法，入五味，煮令烂熟，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴肉汤
  • 当前页：狐肉羹
  • 下一页：熊肉羹
<<< 返回本书目录
  1. 狐肉【中药大全】
  2. 狐肉羹【方剂大全】
  3. 狐肉《本草纲目》完整版
  4. 狐肉汤【方剂大全】
  5. 狐皮《本草纲目》完整版
  6. 狐疝《金匮悬解》
  7. 狐尿刺方《外台秘要》
  8. 狐疝治验《一得集》
  9. 狐尿刺《医宗金鉴》
  10. 狐四足【中药大全】
  11. 狐尿刺《圣济总录》
  12. 狐四足（狐足）《本草纲目》完整版
  13. 狐目《本草纲目》完整版
  14. 狐头《本草纲目》完整版
  15. 狐狸挣《松峰说疫》
  16. 狐头【中药大全】
  17. 狐狸尾【中药大全】
  18. 狐头散【方剂大全】
  19. 狐惑证治《三因极一病证方论》
  20. 狐尾《本草纲目》完整版
  21. 狐惑证歌《伤寒百证歌》
  22. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  23. 狐惑证《伤寒总病论》
  24. 狐仙封脏丸【方剂大全】
  25. 狐惑证《伤寒九十论》
  26. 狐心【中药大全】
  27. 狐惑汤【方剂大全】
  28. 狐牙散【方剂大全】
  29. 狐惑-伤寒门（下）《古今医统大全》
  30. 狐阴茎《本草纲目》完整版
  1. 狐肉羹《食疗方》
  2. 狐肉羹《饮膳正要》
  3. 狐肉汤《饮膳正要》
  4. 狐肉《医学入门》
  5. 狐肉汤《食疗方》
  6. 狐肉《饮食须知》
  7. 狐疝《中医名词词典》
  8. 狐肉《饮膳正要》
  9. 狐疝《中医词典》
  10. 狐气疝《中医词典》
  11. 狐疝《医学纲目》
  12. 狐凭病秘方《华佗神方》
  13. 狐疝风《中医词典》
  14. 狐尿刺候《诸病源候论》
  15. 狐疝秘方《华佗神方》
  16. 狐尿刺方二首《外台秘要》
  17. 狐疝治验《一得集》
  18. 狐尿刺《外科心法要诀》
  19. 狐阴茎《千金翼方》
  20. 狐尿刺《医宗金鉴》
  21. 狐阴茎《本草经集注》
  22. 狐尿刺《中医词典》
  23. 狐阴茎《新修本草》
  24. 狐尿刺《圣济总录》
  25. 狐阴茎《本草蒙筌》
  26. 狐狸挣《松峰说疫》
  27. 狐阴茎《冯氏锦囊秘录》
  28. 狐瘕《中医词典》
  29. 狐阴茎《证类本草》
  30. 狐惑证治《三因极一病证方论》
  31. 狐阴茎《本经逢原》


熊肉羹_《食疗方》_中医养生_【岐黄之术】

熊肉羹

熊肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］熊肉一斤。

［主疗］诸风香港脚、痹痛不仁、五缓筋急。

［方法］于豆豉中八五味，葱、酱、煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐肉羹
  • 当前页：熊肉羹
  • 下一页：乌鸡酒
<<< 返回本书目录
  1. 熊肉【中药大全】
  2. 熊尾草【中药大全】
  3. 熊肉《本草纲目》完整版
  4. 熊血《本草纲目》完整版
  5. 熊脑髓《本草纲目》完整版
  6. 熊油【中药大全】
  7. 熊脑【中药大全】
  8. 熊掌《本草纲目》完整版
  9. 熊猫眼【疾病症状】
  10. 熊掌《食物疗法》
  11. 熊蕨根【中药大全】
  12. 熊掌【中药大全】
  13. 熊筋【中药大全】
  14. 熊脂《本草纲目》完整版
  15. 熊虎伤人疮方《外台秘要》
  16. 熊脂《本草图经》
  17. 熊虎狼伤人《医宗金鉴》
  18. 熊脂《雷公炮炙论》
  19. 熊骨【中药大全】
  20. 熊脂《证类本草》
  21. 熊骨《本草纲目》完整版
  22. 熊脂【中药大全】
  23. 熊二官疫后食复《孙文垣医案》
  24. 熊脂膏【方剂大全】
  25. 熊胆圆【方剂大全】
  26. 休克《病理生理学》
  27. 熊胆膏【方剂大全】
  28. 休克《家庭医学百科-自救互救篇》
  29. 熊胆【中药大全】
  30. 休克《默克家庭诊疗手册》
  1. 熊肉羹《食疗方》
  2. 熊肉羹《饮膳正要》
  3. 熊汤《饮膳正要》
  4. 熊肉《饮食须知》
  5. 熊脱氧胆酸《药理学》
  6. 熊肉《饮膳正要》
  7. 熊戏《中医词典》
  8. 熊庆笏《中医词典》
  9. 熊彦明《中医词典》
  10. 熊景先《中医词典》
  11. 熊咬《证治准绳·疡医》
  12. 熊虎野狼咬伤《外科证治全书》
  13. 熊应相《中医词典》
  14. 熊虎野狼伤人《外科心法要诀》
  15. 熊应雄《中医词典》
  16. 熊虎伤人疮方七首《外台秘要》
  17. 熊掌《食物疗法》
  18. 熊虎狼伤人《医宗金鉴》
  19. 熊掌《饮膳正要》
  20. 熊二官疫后食复《孙文垣医案》
  21. 熊掌《医学入门》
  22. 熊胆丸《太平惠民和剂局方》
  23. 熊脂《神农本草经》
  24. 熊胆冰黄散《重订囊秘喉书》
  25. 熊脂《雷公炮炙论》
  26. 熊胆《药性切用》
  27. 熊脂《千金翼方》
  28. 熊胆《本草撮要》
  29. 熊脂《本草经集注》
  30. 熊胆《本草分经》
  31. 熊脂《新修本草》


乌鸡酒_《食疗方》_中医养生_【岐黄之术】

乌鸡酒

乌鸡酒

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］乌雌鸡一只， 洗净，去肠肚。

［主疗］治中风背强，舌直不得语，目睛不转，烦热。

［方法］以酒五升，煮取酒二升，去滓，分作三服，相继服之，汁尽无时，熬葱白、生姜粥投之，盖覆取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊肉羹
  • 当前页：乌鸡酒
  • 下一页：羊肚羹
<<< 返回本书目录
  1. 乌鸡酒《保健药膳》
  2. 乌鸡骟【中药大全】
  3. 乌鸡煎圆【方剂大全】
  4. 乌鸡汤【方剂大全】
  5. 乌鸡煎丸【方剂大全】
  6. 乌脚枪【中药大全】
  7. 乌鸡白凤丸【方剂大全】
  8. 乌金草【中药大全】
  9. 乌喙《本草崇原》
  10. 乌金膏《外科传薪集》
  11. 乌龟【中药大全】
  12. 乌金散《洪氏集验方》
  13. 乌骨藤【中药大全】
  14. 乌金散《洪氏集验方》
  15. 乌骨麻【中药大全】
  16. 乌金散《仙传外科集验方》
  17. 乌骨鸡【中药大全】
  18. 乌金散【方剂大全】
  19. 乌骨鸡《本草易读》
  20. 乌金散〔二〕《洪氏集验方》
  21. 乌骨鸡《本草纲目》完整版
  22. 乌金散〔一〕《洪氏集验方》
  23. 乌古瓦《本草纲目》图文版
  24. 乌金散治产后十八症《妇科秘方》
  25. 乌古瓦《证类本草》
  26. 乌金丸【方剂大全】
  27. 乌古瓦《本草纲目》完整版
  28. 乌荆丸《苏沈良方》
  29. 乌附白芨方【方剂大全】
  30. 乌荆圆【方剂大全】
  1. 乌鸡酒《食疗方》
  2. 乌鸡酒《饮膳正要》
  3. 乌鸡汤《食物疗法》
  4. 乌鸡酒《保健药膳》
  5. 乌鸡汤《饮膳正要》
  6. 乌鸡煎丸《太平惠民和剂局方》
  7. 乌鸡汤《食疗方》
  8. 乌鸡煎《三因极一病证方论》
  9. 乌金膏《冯氏锦囊秘录》
  10. 乌鸡煎《妇人大全良方》
  11. 乌金膏《外科理例》
  12. 乌鸡方《妇人大全良方》
  13. 乌金膏《外科全生集》
  14. 乌鸡《医学入门》
  15. 乌金膏《外科传薪集》
  16. 乌喙丸《三因极一病证方论》
  17. 乌金散《仙传外科集验方》
  18. 乌喙丸《妇人大全良方》
  19. 乌金散《洪氏集验方》
  20. 乌喙《本草崇原》
  21. 乌金散《洪氏集验方》
  22. 乌喙《名医别录》
  23. 乌金散《三因极一病证方论》
  24. 乌喙《增广和剂局方药性总论》
  25. 乌金散《三因极一病证方论》
  26. 乌喙《千金翼方》
  27. 乌金散《太平惠民和剂局方》
  28. 乌喙《雷公炮制药性解》
  29. 乌金散《太平惠民和剂局方》
  30. 乌黄蜂咬《奇效简便良方》
  31. 乌金散《儒门事亲》


羊肚羹_《食疗方》_中医养生_【岐黄之术】

羊肚羹

羊肚羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］羊肚一枚、洗净，粳米二合，葱白数茎，豉半合，蜀椒去目闭口者，炒出汗，三十粒，生姜二钱半，细切。

［主疗］诸中风。

［方法］以上六味，拌匀，入羊肚内，烂煮熟，五味调和，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸡酒
  • 当前页：羊肚羹
  • 下一页：乌驴皮汤
<<< 返回本书目录
  1. 羊肚羹《保健药膳》
  2. 羊肚菌【中药大全】
  3. 羊肚参《滇南本草》
  4. 羊耳朵《滇南本草》
  5. 羊肚菜【中药大全】
  6. 羊耳朵叶【中药大全】
  7. 羊肚【中药大全】
  8. 羊耳菊【中药大全】
  9. 羊痘【疾病大全】
  10. 羊耳蒜【中药大全】
  11. 羊吊钟【中药大全】
  12. 羊肺《本草纲目》完整版
  13. 羊癫风《周慎斋遗书》
  14. 羊肺【中药大全】
  15. 羊胆丸【方剂大全】
  16. 羊肺羹【方剂大全】
  17. 羊胆【中药大全】
  18. 羊肝《本草纲目》完整版
  19. 羊胆《药征续编》
  20. 羊肝【中药大全】
  21. 羊胆《本草纲目》完整版
  22. 羊肝散《小儿药证直诀》
  23. 羊齿天冬【中药大全】
  24. 羊肝散【方剂大全】
  25. 羊齿《本草纲目》完整版
  26. 羊肝丸【方剂大全】
  27. 羊不食【中药大全】
  28. 羊肝粥《保健药膳》
  29. 羊不吃草《本草纲目》完整版
  30. 羊肝猪胆丸《医学衷中参西录》
  1. 羊肚羹《食疗方》
  2. 羊肚羹《饮膳正要》
  3. 羊肚蕈《饮食须知》
  4. 羊肚羹《保健药膳》
  5. 羊儿风《奇效简便良方》
  6. 羊肚参《滇南本草》
  7. 羊耳朵《滇南本草》
  8. 羊癫风《周慎斋遗书》
  9. 羊肺《千金翼方》
  10. 羊癫风《中医词典》
  11. 羊肺《名医别录》
  12. 羊癫《中医词典》
  13. 羊肺《本草分经》
  14. 羊胆《药征续编》
  15. 羊肺散《三因极一病证方论》
  16. 羊齿《名医别录》
  17. 羊肺汤《食物疗法》
  18. 羊齿《千金翼方》
  19. 羊肝《饮膳正要》
  20. 羊藏羹《饮膳正要》
  21. 羊肝《本草分经》
  22. 羊不吃草《证类本草》
  23. 羊肝《本草害利》
  24. 羊（杨）梅〈温〉《食疗本草》
  25. 羊肝胆《顾松园医镜》
  26. 羊《药性切用》
  27. 羊肝散《仁术便览》
  28. 羊《本草撮要》
  29. 羊肝散《仁术便览》
  30. 羊《得配本草》
  31. 羊肝散《小儿药证直诀》


乌驴皮汤_《食疗方》_中医养生_【岐黄之术】

乌驴皮汤

乌驴皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］乌驴皮一张， 洗净。

［主疗］中风，手足不遂，骨节烦疼，心燥，口眼面目 斜。

［方法］蒸熟，细切如条，于豉汁中入五味，调和匀，煮过，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肚羹
  • 当前页：乌驴皮汤
  • 下一页：羊头脍
<<< 返回本书目录
  1. 乌龙汤【方剂大全】
  2. 乌毛蕨贯众【中药大全】
  3. 乌龙煎剂【方剂大全】
  4. 乌梅《本草纲目》完整版
  5. 乌龙丹【方剂大全】
  6. 乌梅《本草崇原》
  7. 乌龙摆尾法《推拿抉微》
  8. 乌梅《本草经解》
  9. 乌龙摆尾【中药大全】
  10. 乌梅《本草思辨录》
  11. 乌柳【中药大全】
  12. 乌梅《本草新编》
  13. 乌菱壳《本草纲目》完整版
  14. 乌梅《本草易读》
  15. 乌苓通气散【方剂大全】
  16. 乌梅《本草择要纲目》
  17. 乌灵参炖鸡【方剂大全】
  18. 乌梅《药鉴》
  19. 乌灵参【中药大全】
  20. 乌梅《药笼小品》
  21. 乌蔹莓五加【中药大全】
  22. 乌梅《药征续编》
  23. 乌蔹莓【中药大全】
  24. 乌梅《长沙药解》
  25. 乌蔹莓《本草纲目》图文版
  26. 乌梅【中药大全】
  27. 乌蔹莓《本草纲目》完整版
  28. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  29. 乌蔹（音敛）莓《证类本草》
  30. 乌梅承气汤【方剂大全】
  1. 乌驴皮汤《食疗方》
  2. 乌驴皮汤《饮膳正要》
  3. 乌麻膏《备急千金要方》
  4. 乌轮赤晕《中医词典》
  5. 乌麻酒《三因极一病证方论》
  6. 乌龙丸《古代房中秘方》
  7. 乌麻酒方《备急千金要方》
  8. 乌龙髓《是斋百一选方》
  9. 乌梅《雷公炮制药性解》
  10. 乌龙双摆尾《中医词典》
  11. 乌梅《药笼小品》
  12. 乌龙散《冯氏锦囊秘录》
  13. 乌梅《长沙药解》
  14. 乌龙膏《回生集》
  15. 乌梅《中药炮制》
  16. 乌龙丹《仁术便览》
  17. 乌梅《汤液本草》
  18. 乌龙摆尾法《推拿抉微》
  19. 乌梅《本草备要》
  20. 乌龙摆尾《中医词典》
  21. 乌梅《本草易读》
  22. 乌蔹莓《中药学》
  23. 乌梅《冯氏锦囊秘录》
  24. 乌蔹莓《千金翼方》
  25. 乌梅《医学入门》
  26. 乌蔹莓《本草纲目》
  27. 乌梅《顾松园医镜》
  28. 乌蔹（音敛）莓《证类本草》
  29. 乌梅《本草求真》
  30. 乌敛莓《新修本草》
  31. 乌梅《本草新编》


羊头脍_《食疗方》_中医养生_【岐黄之术】

羊头脍

羊头脍

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］白羊头一枚， 洗净。

［主疗］中风头眩，羸瘦，手足无力。

［方法］蒸令烂熟，细切，以五味汁调和脍，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌驴皮汤
  • 当前页：羊头脍
  • 下一页：野猪
<<< 返回本书目录
  1. 羊头烩《保健药膳》
  2. 羊外肾【中药大全】
  3. 羊头骨《本草纲目》完整版
  4. 羊尾骨《本草纲目》完整版
  5. 羊头（头蹄）《本草纲目》完整版
  6. 羊胃（羊肚）《本草纲目》完整版
  7. 羊蹄叶【中药大全】
  8. 羊心《本草纲目》完整版
  9. 羊蹄实【中药大全】
  10. 羊心【中药大全】
  11. 羊蹄肉【中药大全】
  12. 羊须《本草纲目》完整版
  13. 羊蹄甲【中药大全】
  14. 羊须【中药大全】
  15. 羊蹄根酒【方剂大全】
  16. 羊须疔门主论《疡医大全》
  17. 羊蹄根《滇南本草》
  18. 羊悬蹄毛《本草纲目》完整版
  19. 羊蹄根《本草崇原》
  20. 羊血《本草纲目》完整版
  21. 羊蹄草【中药大全】
  22. 羊血【中药大全】
  23. 羊蹄暗消【中药大全】
  24. 羊眼（羊眼睛）《本草纲目》完整版
  25. 羊蹄【中药大全】
  26. 羊腰面《保健药膳》
  27. 羊蹄《本草纲目》图文版
  28. 羊靥《本草纲目》完整版
  29. 羊蹄《证类本草》
  30. 羊靥【中药大全】
  1. 羊头脍《食疗方》
  2. 羊头脍《饮膳正要》
  3. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  4. 羊头烩《保健药膳》
  5. 羊五脏《饮膳正要》
  6. 羊头风病（俗名羊纤风）《回生集》
  7. 羊痫《中医词典》
  8. 羊头《饮膳正要》
  9. 羊痫风《奇效简便良方》
  10. 羊蹄根《滇南本草》
  11. 羊痫风方《回生集》
  12. 羊蹄根《本草崇原》
  13. 羊痫风秘方《华佗神方》
  14. 羊蹄根《中药学》
  15. 羊心《千金翼方》
  16. 羊蹄根《本经逢原》
  17. 羊心《饮膳正要》
  18. 羊蹄根《冯氏锦囊秘录》
  19. 羊心《名医别录》
  20. 羊蹄根《本草蒙筌》
  21. 羊欣（370-442年）《中医词典》
  22. 羊蹄草《药性切用》
  23. 羊须疮《中医词典》
  24. 羊蹄菜《本草撮要》
  25. 羊须疮《奇效简便良方》
  26. 羊蹄《本草图经》
  27. 羊须疔门主论《疡医大全》
  28. 羊蹄《本草乘雅半偈》
  29. 羊血《饮膳正要》
  30. 羊蹄《名医别录》
  31. 羊血《本草备要》


野猪_《食疗方》_中医养生_【岐黄之术】

野猪

野猪

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］野猪肉二斤，细切。

［主疗］久痔，野鸡病，下血不止，肛门肿满。

［方法］煮令烂熟，入五味，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊头脍
  • 当前页：野猪
  • 下一页：獭肝羹
<<< 返回本书目录
  1. 野猪《本草纲目》图文版
  2. 野猪齿《本草纲目》完整版
  3. 野猪《本草纲目》完整版
  4. 野猪胆《本草纲目》完整版
  5. 野芝麻花【中药大全】
  6. 野猪胆【中药大全】
  7. 野芝麻根（图）【中药大全】
  8. 野猪胆草【中药大全】
  9. 野芝麻【中药大全】
  10. 野猪黄《本草纲目》完整版
  11. 野战麻醉原则《外科学总论》
  12. 野猪黄《证类本草》
  13. 野灶丹《幼幼新书》
  14. 野猪黄【中药大全】
  15. 野芫荽【中药大全】
  16. 野猪臛【方剂大全】
  17. 野芫荽《本草易读》
  18. 野猪皮《本草纲目》完整版
  19. 野芋叶【中药大全】
  20. 野猪皮【中药大全】
  21. 野芋实【中药大全】
  22. 野猪肉《本草纲目》完整版
  23. 野芋毒《急救便方》
  24. 野猪肉【中药大全】
  25. 野芋【中药大全】
  26. 野猪蹄【中药大全】
  27. 野油麻【中药大全】
  28. 野猪头骨《本草纲目》完整版
  29. 野樱桃根【中药大全】
  30. 野猪头骨【中药大全】
  1. 野猪《食疗方》
  2. 野猪《食疗本草》
  3. 野猪黄《千金翼方》
  4. 野猪《饮膳正要》
  5. 野猪黄《新修本草》
  6. 野猪《本草纲目》
  7. 野猪黄《本草衍义》
  8. 野战麻醉原则《外科学总论》
  9. 野猪黄《本草蒙筌》
  10. 野灶丹《幼幼新书》
  11. 野猪黄《证类本草》
  12. 野芫荽《本草易读》
  13. 野猪肉《饮膳正要》
  14. 野芋毒《急救便方》
  15. 野猪肉《饮食须知》
  16. 野杨梅《医门补要》
  17. 野猪肉《医学入门》
  18. 野烟《滇南本草》
  19. 野猪尾《证类本草》
  20. 野鸭肉《本草蒙筌》
  21. 业务技术指导和培训制度《医院药学》
  22. 野鸭（）、鸭《食疗本草》
  23. 叶《本经逢原》
  24. 野鸭《本草分经》
  25. 叶《名医别录》
  26. 野鸭《得配本草》
  27. 叶《名医别录》
  28. 野鸭《顾松园医镜》
  29. 叶茶山《中医词典》
  30. 野鸭《饮食须知》
  31. 叶传古《中医词典》


獭肝羹_《食疗方》_中医养生_【岐黄之术】

獭肝羹

獭肝羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］獭肝一副。

［主疗］久痔，下血不止。

［方法］煮熟，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪
  • 当前页：獭肝羹
  • 下一页：鲫鱼羹
<<< 返回本书目录
  1. 獭肝【中药大全】
  2. 獭肝散《何氏虚劳心传》
  3. 獭肝《证类本草》
  4. 獭骨【中药大全】
  5. 獭肝《药征续编》
  6. 獭皮毛【中药大全】
  7. 獭肝《本草新编》
  8. 獭肉【中药大全】
  9. 獭胆【中药大全】
  10. 獭四足【中药大全】
  11. 塔黄【中药大全】
  12. 獭子树【中药大全】
  13. 溻痒汤【方剂大全】
  14. 踏膀药【中药大全】
  15. 塌胀丸【方剂大全】
  16. 蹋菜【中药大全】
  17. 塌痒汤【方剂大全】
  18. 蹋曲疗冷《千金翼方》
  19. 塌压死《洗冤集录》
  20. 胎〔敛〕疮《医宗金鉴》
  21. 塌气丸【方剂大全】
  22. 胎病《慈幼新书》
  23. 塌气丸《小儿药证直诀》
  24. 胎病论《幼幼集成》
  25. 塌气散【方剂大全】
  26. 胎不安【方剂主治】
  27. 塌方砸伤的急救《现代院外急救手册》
  28. 胎不安、小产、堕胎证治《妇科心法要诀》
  29. 塌方伤《家庭医学百科-自救互救篇》
  30. 胎不安、小产、堕胎总括《妇科心法要诀》
  1. 獭肝羹《食疗方》
  2. 獭肝羹《饮膳正要》
  3. 獭肝散《何氏虚劳心传》
  4. 獭肝《药征续编》
  5. 獭肝丸《妇人大全良方》
  6. 獭肝《药性切用》
  7. 獭肝丸《医方论》
  8. 獭肝《本草撮要》
  9. 獭肝丸（肘后）《冯氏锦囊秘录》
  10. 獭肝《本草分经》
  11. 獭皮《饮膳正要》
  12. 獭肝《名医别录》
  13. 獭肉《饮膳正要》
  14. 獭肝《本草便读》
  15. 獭肉《医学入门》
  16. 獭肝《医方考》
  17. 獭爪屑《医方考》
  18. 獭肝《本草从新》
  19. 沓风《华佗神方》
  20. 獭肝《本草新编》
  21. 榻气丸《是斋百一选方》
  22. 獭肝《证类本草》
  23. 榻着毒《中医词典》
  24. 獭肝《冯氏锦囊秘录》
  25. 踏盐生《中医词典》
  26. 獭肝《本草蒙筌》
  27. 蹋曲疗冷《千金翼方》
  28. 獭肝《本草备要》
  29. 胎《中医词典》
  30. 獭肝《汤液本草》
  31. 胎（疒敛）疮《中医词典》


鲫鱼羹_《食疗方》_中医养生_【岐黄之术】

鲫鱼羹

鲫鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

［食品］大鲫鱼一头，新鲜者，洗净，切作片；小椒二钱为末；草果一钱为末。

［主疗］久痔，肠风大便常有血。

［方法］用葱三茎，煮熟，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝羹
  • 当前页：鲫鱼羹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼羹【方剂大全】
  3. 鲫鱼膏【方剂大全】
  4. 鲫鱼骨《本草纲目》完整版
  5. 鲫鱼冬瓜汤【方剂大全】
  6. 鲫鱼骨【中药大全】
  7. 鲫鱼胆膏【方剂大全】
  8. 鲫鱼脍【方剂大全】
  9. 鲫鱼胆草【中药大全】
  10. 鲫鱼脑《本草纲目》完整版
  11. 鲫鱼胆【中药大全】
  12. 鲫鱼脑【中药大全】
  13. 鲫鱼胆《本草纲目》完整版
  14. 鲫鱼砒方【方剂大全】
  15. 鲫鱼【中药大全】
  16. 鲫鱼肉《本草纲目》完整版
  17. 鲫鱼《本草纲目》图文版
  18. 鲫鱼散【方剂大全】
  19. 鲫鱼《证类本草》
  20. 鲫鱼熟脍【方剂大全】
  21. 鲫鱼《食物疗法》
  22. 鲫鱼汤《保健药膳》
  23. 鲫鱼《滇南本草》
  24. 鲫鱼汤【方剂大全】
  25. 鲫鱼《本草择要纲目》
  26. 鲫鱼藤【中药大全】
  27. 鲫鱼《本草易读》
  28. 鲫鱼贴【方剂大全】
  29. 鲫鱼《本草纲目》完整版
  30. 鲫鱼头《本草纲目》完整版
  1. 鲫鱼羹《食疗方》
  2. 鲫鱼羹《食疗方》
  3. 鲫鱼惊《幼科推拿秘书》
  4. 鲫鱼羹《饮膳正要》
  5. 鲫鱼散《冯氏锦囊秘录》
  6. 鲫鱼羹《饮膳正要》
  7. 鲫鱼散《普济本事方》
  8. 鲫鱼羹《老年百病防治》
  9. 鲫鱼汤《保健药膳》
  10. 鲫鱼羹《食物疗法》
  11. 鲫鱼汤《备急千金要方》
  12. 鲫鱼羹《保健药膳》
  13. 鲫鱼粥《保健药膳》
  14. 鲫鱼膏《急救广生集》
  15. 冀致君《中医词典》
  16. 鲫鱼（《名医别录》）《中医饮食营养学》
  17. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  18. 鲫鱼《滇南本草》
  19. 加端PCR《实用免疫细胞与核酸》
  20. 鲫鱼《药性切用》
  21. 加诃子四柱散《是斋百一选方》
  22. 鲫鱼《本草撮要》
  23. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  24. 鲫鱼《本草择要纲目》
  25. 加进十七法《针灸神书》
  26. 鲫鱼《本草分经》
  27. 加拉碘铵《药理学》
  28. 鲫鱼《本草便读》
  29. 加料平胃散《仁术便览》
  30. 鲫鱼《得配本草》
  31. 加料十全饮《普济本事方》


《食疗方》

  • 作者：? 朝代：? 年份：?
  • 第一类
    • 植物类食疗方
      • 萝卜粥
      • 小麦粥
      • 马齿菜粥
      • 葛粉羹
      • 荆芥粥
      • 麻子粥
      • 恶实菜
      • 莲子粥
      • 鸡头粥
      • 葵菜羹
      • 生地黄粥
      • 生地黄粥
      • 酸枣粥
      • 桃仁粥
      • 椒面羹
      • 荜茇粥
      • 良姜粥
      • 吴茱萸粥
      • 炒黄面
  • 第二类
    • 动物类食疗方
      • 乳饼面
      • 生地黄鸡
      • 羊密膏
      • 羊脏羹
      • 羊骨粥
      • 羊脊骨羹
      • 白羊肾羹
      • 猪肾粥
      • 枸杞羊肾粥
      • 鹿肾羹
      • 羊肉羹
      • 鹿蹄汤
      • 鹿角酒
      • 黑牛髓煎
      • 狐肉汤
      • 乌鸡汤
      • 醍醐酒
      • 山药
      • 山药粥
      • 牛肉脯
      • 鸡头粉羹
      • 鲫鱼羹
      • 炙黄鸡
      • 牛子煎荜茇法
      • 肉羹
      • 黄雌鸡
      • 青鸭羹
      • 野鸡羹
      • 鹁鸽羹
      • 鸡子黄
      • 鲤鱼汤
      • 驴头羹
      • 驴肉汤
      • 狐肉羹
      • 熊肉羹
      • 乌鸡酒
      • 羊肚羹
      • 乌驴皮汤
      • 羊头脍
      • 野猪
      • 獭肝羹
      • 鲫鱼羹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行