正文_《运气要诀》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《运气要诀》
正文
在线购买《运气要诀》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶夫五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。可不通乎？又曰∶治不法天之纪、地之理，则灾害至矣。又曰∶不知年之所加，气之盛衰，虚实之所起，不可以为工矣。由是观之，不知运气而为医，欲其无失者鲜矣。兹将《内经》运气要语，编成歌诀，并列图于前，使学人一览即明其大纲旨要之所在，然后遍求全经精义，庶乎有得云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：正文
  • 下一页：太虚理气天地阴阳歌
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《运气要诀》
  2. 正文《三消论》
  3. 正文《花韵楼医案》
  4. 正文《脉象统类》
  5. 正文《上池杂说》
  6. 正文《幼科种痘心法要旨》
  7. 正文《鬻婴提要说》
  8. 正文《伤科汇纂》
  9. 正误《订正仲景全书金匮要略注》
  10. 正文《塘医话》
  11. 正误存疑篇《订正仲景全书金匮要略注》
  12. 正文《诸病主病诗》
  13. 正邪袭内生梦大论《针灸甲乙经》
  14. 正胃散《是斋百一选方》
  15. 正邪相争《中医名词词典》
  16. 正头痛《中医词典》
  17. 正邪相争《中医词典》
  18. 正统中医学与现代中医学的差异《中医之钥》
  19. 正虚邪实《中医名词词典》
  20. 正体主治大法《正体类要》
  21. 正虚邪实《中医词典》
  22. 正体《中医词典》
  23. 正虚隐现规律《中医疾病预测》
  24. 正态性检验与两方差的齐性检验《医学统计学》
  25. 正穴《中医词典》
  26. 正态性检验《预防医学》
  27. 正阳本义《思考中医》
  28. 正态性检验《医学统计学》
  29. 正阳丹《三因极一病证方论》
  30. 正态曲线下面积的分布规律《预防医学》
  31. 正阳明胃府伤寒《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


太虚理气天地阴阳歌_《运气要诀》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《运气要诀》
太虚理气天地阴阳歌
在线购买《运气要诀》正版书籍

太虚理气天地阴阳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

无极太虚气中理，太极太虚理中气。乘气动静生阴阳，阴阳之分为天地。未有天地气生形，已有天地形寓气。从形究气曰阴阳，即气观理曰太极。

【注】太者，极其至大之谓也；虚者，空虚无物之谓也。盖极大极虚，无声无臭之中，具有极大极至之理气焉。理气未分，而混沌者，太虚也。太虚曰无极者，是主太虚流行之气中主宰之理而言也。太虚曰太极者，是主太虚主宰之理中流行之气而言也。故周子曰∶无极而太极者，亦是以极无而推极有也。盖极无中无是而非理，极有中无是而非气。不以极无之理而推极有之气，何以知有是气也。不以极有之气，而推极无之理，何以知有是理也。是则可知理气以其分殊而言之二也，以其浑合而言之一也。有是理则有是气，有是气则有是理，名虽有二，其实则一，本无有无、一二、先后之可言也。乘气动静生阴阳者，谓太极乘气机之动而生阳，乘气机之静而生阴，即周子曰∶太极动而生阳，静而生阴之谓也。然不曰无极动而生阳，静而生阴，而曰太极动而生阳，静而生阴者，盖以无极专主乎理，言理无动静故也，太极兼主乎气，言气有动静故也。阴阳之分为天地者，谓阴阳流行，相生不已，积阳之清者为天，积阴之浊者为地。故周子曰∶分明分阳，两仪立焉也。未有天地气生形者，谓未有天地，惟太虚中之一气化生天地之形也。已有天地形寓气者，谓已有天地，而太虚之气即已寓于天地之形也。是以天得之以资万物之始，地得之以资万物之生也。从形究气曰阴阳者，阴阳即理中流行之气也。即气观理曰太极者，太极即气中主宰之理也。故周子曰∶阴阳一太极者，是指气之极者而言也，太极本无极者是指理之极者而言也。

太虚图（图）

【按】吴澄曰∶太极无动静，动静者气机也，是以太极专主乎理言也。朱子曰∶太极之有动静，是天命之流行也，是以太极兼主乎气言也。又曰∶太虚者、本然之妙也。动静者、所乘之机也。本然之妙即太极，指其本然主宰，是动是静之妙之理也。所乘之机即动静，指其天命流行，乘动乘静之机之气也。当根据朱子为是。

阴阳图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：太虚理气天地阴阳歌
  • 下一页：五行质气生克制化歌
<<< 返回本书目录
  1. 太虚理气天地阴阳歌《运气要诀》
  2. 太玄妙方治翳障遮睛并美《明目至宝》
  3. 太虚理气天地阴阳歌《医宗金鉴》
  4. 太玄真人论眼病五轮所属《明目至宝》
  5. 太溪穴【下肢内侧穴位】
  6. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  7. 太溪《经络全书》
  8. 太学从明滞下纯血（有发明）《孙文垣医案》
  9. 太息《针灸素难要旨》
  10. 太学少竹眼红肿胀《孙文垣医案》
  11. 太息《医碥》
  12. 太阳《时方妙用》
  13. 太田痣【疾病大全】
  14. 太阳本病《伤寒悬解》
  15. 太素约旨《读医随笔》
  16. 太阳本病《医学摘粹》
  17. 太素脉论《脉诀汇辨》
  18. 太阳本病述古《伤寒指掌》
  19. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  20. 太阳本经伤寒《轩岐救正论》
  21. 太史局日游胎杀《妇人大全良方》
  22. 太阳病《医学纲目》
  23. 太上玉轴六字气诀《古今医统大全》
  24. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  25. 太清饮【方剂大全】
  26. 太阳病大青龙汤证《医学衷中参西录》
  27. 太平丸【方剂大全】
  28. 太阳病大陷胸汤证《医学衷中参西录》
  29. 太平圣惠方针经序《普济方·针灸》
  30. 太阳病附子泻心汤证《医学衷中参西录》
  1. 太虚理气天地阴阳歌《运气要诀》
  2. 太虚理气天地阴阳歌《医宗金鉴》
  3. 太玄妙方治翳障遮睛并美《明目至宝》
  4. 太溪脉《伤寒直格》
  5. 太玄真人论眼病五轮所属《明目至宝》
  6. 太溪（俞穴）《子午流注说难》
  7. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  8. 太溪（一名吕细）《针灸大成》
  9. 太学从明滞下纯血（有发明）《孙文垣医案》
  10. 太溪《针灸学》
  11. 太学少竹眼红肿胀《孙文垣医案》
  12. 太溪《中医词典》
  13. 太阳《中医名词词典》
  14. 太溪《经络全书》
  15. 太阳《中医名词词典》
  16. 太息《针灸素难要旨》
  17. 太阳《中医词典》
  18. 太息《灵素节注类编》
  19. 太阳《时方妙用》
  20. 太息《医碥》
  21. 太阳《医学三字经》
  22. 太息《医述》
  23. 太阳《针灸学》
  24. 太息《中医词典》
  25. 太阳本病《伤寒悬解》
  26. 太息《中医名词词典》
  27. 太阳本病述古《伤寒指掌》
  28. 太无神术散《医方论》
  29. 太阳本经伤寒《轩岐救正论》
  30. 太无神术散《增订叶评伤暑全书》
  31. 太阳本义《思考中医》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


五行质气生克制化歌_《运气要诀》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《运气要诀》
五行质气生克制化歌
在线购买《运气要诀》正版书籍

五行质气生克制化歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天地阴阳生五行，各一其质各一气，质具于地气行天，五行顺布四时序。木火土金水相生，木土水火金克制，亢害承制制生化，生生化化万物立。

【注】天地既立，而阴阳即在天地之中，阳动而变，阴静而合，生五行也。天一生水，地六成之；地二生火，天七成之；天三生木，地八成之；地四生金，天九成之；天五生土，地十成之，是五行各一其质也。东方生木，木之气风；南方生火，火之气热；中央生土，土之气湿；西方生金，金之气燥；北方生水，水之气寒，是五行各一其气也。在地曰木，在天曰风；在地曰火，在天曰热；在地曰土，在天曰湿；在地曰金，在天曰燥；在地曰水，在天曰寒，是五行质具于地，气行于天也。木位东方，风气布春；火位南方，热气布夏；土位中央四维，湿气布长夏；金位西方，燥气布秋；水位北方，寒气布冬，是五气顺布四时之序也。即周子曰∶阳变阴合，而生水、火、木、金、土。五气顺布，四时行焉。木生火，火生土，土生金，金生水，水复生木，是五行相生，主生养万物者也。木克土，土克水，水克火，火克金，金克木，木复克土，是五行相克，主杀害万物者也。相克则死，相制则生。木亢害土，土亢害水，水亢害火，火亢害金，金亢害木，此克其所胜者也。然我之所胜之子，即我之所不胜者也。我畏彼子出救母害，不敢妄行，承受乃制，制则生化，则各恒其德，而生化万物、无不具也。假如木亢太过，土受害矣，是我胜其我之所胜者也。土之子金，承而制焉，则我畏我之所不胜，自然承受乃制，制则生化矣。火亢太过，金受制矣，金之子水，承而制焉。土亢太过，水受制矣，水之子木，承而制焉。金亢太过，木受制矣，木之子火，承而制焉。水亢太过，火受制矣，火之子土，承而制焉。五行皆若此也。此所以相生而不害，相制而不克也。而生生化化，万物立命之道，即在于是矣。此五行生克制化之理，不可不知者也。

五行图（图）

五行生克制化图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太虚理气天地阴阳歌
  • 当前页：五行质气生克制化歌
  • 下一页：运气合脏腑十二经络歌
<<< 返回本书目录
  1. 五行质气生克制化歌《运气要诀》
  2. 五行总括图《医理真传》
  3. 五行质气生克制化歌《医宗金鉴》
  4. 五虎二陈汤【方剂大全】
  5. 五行制方生克法《医学启源》
  6. 五虎散【方剂大全】
  7. 五行学说《中医基础理论》
  8. 五虎汤【方剂大全】
  9. 五行邪正致病暨虚实传染统论《目经大成》
  10. 五虎下西川【方剂大全】
  11. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  12. 五虎追风散【方剂大全】
  13. 五行问答《医学读书记》
  14. 五花皮《雷公炮炙论》
  15. 五行统论《类经图翼》
  16. 五花丸【方剂大全】
  17. 五行汤【方剂大全】
  18. 五黄散【方剂大全】
  19. 五行说《医理真传》
  20. 五灰散【方剂大全】
  21. 五行生克篇《外经微言》
  22. 五积方《苏沈良方》
  23. 五行生克论《医原》
  24. 五积六聚治同郁断《儒门事亲》
  25. 五行生克《医学集成》
  26. 五积六聚总是气凝其痰血《医学传心录》
  27. 五行生克《四圣心源》
  28. 五积散《汤头歌诀》
  29. 五行生成数解《类经图翼》
  30. 五积散【方剂大全】
  1. 五行质气生克制化歌《运气要诀》
  2. 五行质气生克制化歌《医宗金鉴》
  3. 五行总括图《医理真传》
  4. 五行制方生克法《医学启源》
  5. 五合《中医词典》
  6. 五行整个圆运动图《圆运动的古中医学》
  7. 五虎《手穴手纹诊治》
  8. 五行学说《中医基础理论》
  9. 五虎《中医词典》
  10. 五行邪正致病暨虚实传染统论《目经大成》
  11. 五虎建元日时歌《针灸大全》
  12. 五行相生相克《圆运动的古中医学》
  13. 五虎汤《仁术便览》
  14. 五行五脏化生五色《医学摘粹》
  15. 五虎汤《万氏秘传片玉心书》
  16. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  17. 五虎斩劳汤《仁术便览》
  18. 五行问答《医学读书记》
  19. 五户《中医词典》
  20. 五行统论《类经图翼》
  21. 五花皮《雷公炮炙论》
  22. 五行说《医理真传》
  23. 五花障《中医词典》
  24. 五行生克篇《外经微言》
  25. 五划《四圣心源》
  26. 五行生克论《医原》
  27. 五化《中医词典》
  28. 五行生克《医学摘粹》
  29. 五画《金匮悬解》
  30. 五行生克《四圣心源》
  31. 五灰散《三因极一病证方论》


运气合脏腑十二经络歌_《运气要诀》_中医养生_【岐黄之术】

运气合脏腑十二经络歌

运气合脏腑十二经络歌

  • 上一页
  • 目录
  • 相关
  • 下一页

医明阴阳五行理，始晓天时民病情。五运五行五气化，六气天地阴阳生。火分君相气热暑，为合人之脏腑经。天干起运地支气，天五地六节制成。

【注】学医业者，必要明天地阴阳、五行之理，始晓天时之和不和，民之生病之情由也。人皆知五运化自五行、五质、五气也，而不知六气化自天地阴阳、六质、六气也。六质者，即经曰木、火、土、金、水、火，地之阴阳也，生、长、化、收、藏下应之也。六气者，即经曰风、暑、湿、燥、寒、火，天之阴阳也，三阴三阳上奉之也。是以在地之火分为君火、相火；在天之气分为热气、暑气，为合人之五脏 六腑，包络十二经也。天于阴阳合而为五，故主五运。甲化阳土，合人之胃。己化阴土，合人之脾。乙化阴金，合人之肺。庚化阳金，合人大肠。丙化阳水，合人膀胱。辛化阴水，合人之肾。丁化阴木，合人之肝。壬化阳木，合人之胆。戊化阳火，合人小肠。癸化阴火，合人之心。相火属阳者，合人三焦。相火属阴者，合人包络。此天干合人之五脏 六腑十二经也。地支阴阳合而为六，故主六气。子午主少阴君火，合人之心与小肠也。丑未主太阴湿土，合人之脾与胃也。寅申主少阳相火，合人之三焦包络也。卯酉主阳明燥金，合人之肺与大肠也，辰戌主太阳寒水，合人之膀胱与肾也。巳亥主厥阴风木，合人之肝与胆也。此地支之合人之五脏 六腑十二经也。天数五，而五阴、五阳，故为十干。地数六，而六阴、六阳，故为十二支。天干之五，必得地支之六以为节，地支之六，必得天干之五以为制，而后六甲成，岁气备。故一岁中运，以七十二日五位分主之，六气以六十日六步分主之也。

五运合脏腑十二经络图（图）

六气合脏腑十二经络图（图）

【按】十二经天干歌内云∶甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾藏，三焦亦向壬中寄，包络同归入癸方。此以方位言天干所属，配合脏腑，岁岁之常也。今以五运言天干所化，配合脏腑，年年之变，所以不同也。

十二经地支歌内云∶肺寅大卯胃辰宫，脾巳心午小未中，申胱酉肾心包戌，亥焦子胆丑肝通。此以流行言地支所属，配合脏腑，日日之常也。今以六气言地支所化，配合脏腑，年年之变，所以不同也。读者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行质气生克制化歌
  • 当前页：运气合脏腑十二经络歌
  • 下一页：主运歌
<<< 返回本书目录
  1. 运气合脏腑十二经络歌《运气要诀》
  2. 运气候节交应时刻数诀《万病回春》
  3. 运气合脏腑十二经络歌《医宗金鉴》
  4. 运气活法(一首)《医经国小》
  5. 运气歌《儒门事亲》
  6. 运气诀要《药鉴》
  7. 运气分主节令歌《运气要诀》
  8. 运气亢害承制歌《医宗金鉴》
  9. 运气分主节令歌《医宗金鉴》
  10. 运气亢害承制歌《运气要诀》
  11. 运气法《养生秘旨》
  12. 运气流行法《保幼新编》
  13. 运气法《寿世青编》
  14. 运气论《冯氏锦囊秘录》
  15. 运气当审常变歌《运气要诀》
  16. 运气论《脉诀汇辨》
  17. 运气当审常变歌《医宗金鉴》
  18. 运气篇《古今医统大全》
  19. 运气便览《疫疹一得》
  20. 运气说《古今医统大全》
  21. 运气（下）《类经图翼》
  22. 运气说《叶选医衡》
  23. 运气《中国医籍考》
  24. 运气说《医碥》
  25. 运气《证治准绳·幼科》
  26. 运气所至先后时歌《医宗金鉴》
  27. 运气《医学三字经》
  28. 运气所至先后时歌《运气要诀》
  29. 运气《医学入门》
  30. 运气为病歌《医宗金鉴》
  1. 运气合脏腑十二经络歌《运气要诀》
  2. 运气合脏腑十二经络歌《医宗金鉴》
  3. 运气候节交应时刻数诀《万病回春》
  4. 运气歌《儒门事亲》
  5. 运气活法（一首）《医经国小》
  6. 运气分主节令歌《运气要诀》
  7. 运气诀要《药鉴》
  8. 运气分主节令歌《医宗金鉴》
  9. 运气亢害承制歌《医宗金鉴》
  10. 运气法《寿世青编》
  11. 运气亢害承制歌《运气要诀》
  12. 运气法《养生秘旨》
  13. 运气流行法《保幼新编》
  14. 运气的概念《中医基础理论》
  15. 运气论《冯氏锦囊秘录》
  16. 运气当审常变歌《运气要诀》
  17. 运气论《脉诀汇辨》
  18. 运气当审常变歌《医宗金鉴》
  19. 运气篇《古今医统大全》
  20. 运气喘《中医词典》
  21. 运气说《古今医统大全》
  22. 运气便秘有三《古今医统大全》
  23. 运气说《医碥》
  24. 运气便览《疫疹一得》
  25. 运气说《叶选医衡》
  26. 运气按摩《中医词典》
  27. 运气说《达摩洗髓易筋经》
  28. 运气（下）《类经图翼》
  29. 运气所胜《史载之方》
  30. 运气《女科证治准绳》
  31. 运气所至先后时歌《医宗金鉴》


主运歌_《运气要诀》_中医养生_【岐黄之术】

主运歌

主运歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五运五行御五位，五气相生顺令行。此是常今年不易，然有相得或逆从。运有太过不及理，人有虚实寒热情。天时不和万物病，民病合人脏腑生。

【注】主运者，主营运四时之常令也。五行者，木、火、土、金、水也。五位者，东、南、中、西、北也。五气者，风、暑、湿、燥、寒也。木御东方风气，顺布春令，是初之运也。火御南方暑气，顺布夏令，是二之运也。土御中央四维湿气，顺布长夏之令，是三之运也。金御西方燥气，顺布秋令，是四之运也。水御北方寒气，顺布冬令，是五之运也。

此是天以五为制，分五方主之，五运五气相生，四时常令，年年相仍而不易也。然其中之气化，有相得或不相得，或从天气，或逆天气，或从天气而逆地气，或逆天气而从地气。故运有太过不及、四时不和之理，人有脏腑经络、虚实寒热不同之情，始召外邪令化而生病也。天时不和，万物皆病，而为民病者，亦必因其人脏腑不和而生也。

主运图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气合脏腑十二经络歌
  • 当前页：主运歌
  • 下一页：主气歌
<<< 返回本书目录
  1. 主运歌《运气要诀》
  2. 主治心法《医学启源》
  3. 主运歌《医宗金鉴》
  4. 主治指掌《珍珠囊补遗药性赋》
  5. 主要组织兼容性复合体《细胞和分子免疫学》
  6. 主诸病脉《脉确》
  7. 主要症状及其临床意义《泌尿外科学》
  8. 煮肝散《苏沈良方》
  9. 主要阅读书目和期刊《组织学与胚胎学》
  10. 煮肝散【方剂大全】
  11. 主要兴奋延脑呼吸中枢的药物《药理学》
  12. 煮黄丸【方剂大全】
  13. 主要兴奋大脑皮层的药物《药理学》
  14. 煮铅圈法《毓麟验方》
  15. 主要参考资料《医学遗传学基础》
  16. 煮线方《毓麟验方》
  17. 主要参考资料《医学免疫学》
  18. 煮羊肾《保健药膳》
  19. 主要参考文献《现代院外急救手册》
  20. 煮针《针灸聚英》
  21. 主要参考书目《女科宝鉴》
  22. 煮针法《古今医统大全》
  23. 主要病原性支原体《医学微生物学》
  24. 煮针法《普济方·针灸》
  25. 主要病原性立克次体《医学微生物学》
  26. 煮针法《医学入门》
  27. 主药方《异授眼科》
  28. 煮针药方《刺灸心法要诀》
  29. 主胜客则逆《卫生宝鉴》
  30. 煮针药方《医宗金鉴》
  1. 主运歌《运气要诀》
  2. 主运歌《医宗金鉴》
  3. 主运甲乙丙壬癸五年同《灵素节注类编》
  4. 主运丁戊己庚辛五年同《灵素节注类编》
  5. 主运推太角少角说《灵素节注类编》
  6. 主运《中医词典》
  7. 主证《中医词典》
  8. 主应《中医词典》
  9. 主证《幼幼集成》
  10. 主要作用于传出神经系统的药物不良反应及相互作用《医院药学》
  11. 主症《常见中老年疾病防治》
  12. 主要组织兼容性复合体《细胞和分子免疫学》
  13. 主症《常见中老年疾病防治》
  14. 主要阅读书目和期刊《组织学与胚胎学》
  15. 主症《常见中老年疾病防治》
  16. 主要用于控制症状的抗疟药《药理学》
  17. 主症《常见中老年疾病防治》
  18. 主要影响血容量的抗高血压药《药理学》
  19. 主症《常见中老年疾病防治》
  20. 主要抑制排卵的避孕药《药理学》
  21. 主症《常见中老年疾病防治》
  22. 主要西医药期刊的创办和发行《中国医学通史》
  23. 主症《常见中老年疾病防治》
  24. 主要适应证和禁忌证《理疗学》
  25. 主症《常见中老年疾病防治》
  26. 主要适应证和禁忌证《理疗学》
  27. 主症《常见中老年疾病防治》
  28. 主要适应证和禁忌证《理疗学》
  29. 主症《常见中老年疾病防治》
  30. 主要适应证和禁忌证《理疗学》
  31. 主症《常见中老年疾病防治》


主气歌_《运气要诀》_中医养生_【岐黄之术】

主气歌

主气歌

  • 上一页
  • 目录
  • 相关
  • 下一页

主气六位同主运，显明之右君位知。退行一步相火治，复行一步土治之，复行一步金气治，复行一步水治之，复行一步木气治，复行一步君治之。

【注】主气者，厥阴风木，主春初之气也；少阴君火，主夏二之气也；少阳相火，主盛夏三之气也；太阴湿土，主长夏四之气也；阳明燥金，主秋五之气也；太阳寒水，主冬六之气也。此是地以六为节，分六位主之。六气相生，同主运五气相生，四时之常令也。显明者，正南之位，当君位也。而君火不在位治之，反退位于次，以相火代君火，司化则当知，即经云∶少阴不司气化之义也。正南客气，司天之位也，司天之右，天之右间位也；在主气为二之气位，是少阴君火之位，主行夏令之气也。故曰∶显明之右，君火之位也。君火之右，退行一步，乃客气司天之位也；在主气为三之气位，是少阳相火之位，主行盛夏之令之气也。不曰复行，而曰退行者，以臣对君之面，承命司化，不敢背行，故曰退行一步，即复行一步也。复行一步，土气治之，乃客气天之左间位也；在主气为四之气位，是太阴湿土之位，主行长夏令之气也。复行一步，金气治之，乃客气地之右间位也；在主气为五之气位，是阳明燥金之位，主行秋令之气也。复行一步，水气治之，乃客气在泉之位也；在主气为六之气位，是太阳寒水之位，主行冬令之气也。复行一步，木气治之，乃客气地之左间位也；在主气为初之气位，是厥阴风木之位，主行春令之气也。复行一步，君火治之，即前君火之位治之也。

主气图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主运歌
  • 当前页：主气歌
  • 下一页：客运歌
<<< 返回本书目录
  1. 主气歌《运气要诀》
  2. 主胜客则逆《卫生宝鉴》
  3. 主气歌《医宗金鉴》
  4. 主药方《异授眼科》
  5. 主疗《伤寒直格》
  6. 主要病原性立克次体《医学微生物学》
  7. 主客交《温疫论》
  8. 主要病原性支原体《医学微生物学》
  9. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  10. 主要参考书目《女科宝鉴》
  11. 主-肺动脉隔缺损【疾病大全】
  12. 主要参考文献《现代院外急救手册》
  13. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  14. 主要参考资料《医学免疫学》
  15. 主动脉瘤【疾病大全】
  16. 主要参考资料《医学遗传学基础》
  17. 主动脉夹层【疾病大全】
  18. 主要兴奋大脑皮层的药物《药理学》
  19. 主动脉环扩张【疾病症状】
  20. 主要兴奋延脑呼吸中枢的药物《药理学》
  21. 主动脉和肺动脉影偏小【疾病症状】
  22. 主要阅读书目和期刊《组织学与胚胎学》
  23. 主动脉弓综合征视网膜病变【疾病大全】
  24. 主要症状及其临床意义《泌尿外科学》
  25. 主动脉弓右位【疾病症状】
  26. 主要组织兼容性复合体《细胞和分子免疫学》
  27. 主动脉窦破裂【疾病症状】
  28. 主运歌《医宗金鉴》
  29. 主动脉肠道瘘【疾病大全】
  30. 主运歌《运气要诀》
  1. 主气歌《运气要诀》
  2. 主气歌《医宗金鉴》
  3. 主气图解《类经图翼》
  4. 主气《灵素节注类编》
  5. 主胜客则逆《卫生宝鉴》
  6. 主气《中医词典》
  7. 主题统觉测验《医学心理学》
  8. 主疗《伤寒直格》
  9. 主细胞《组织学与胚胎学》
  10. 主客配穴法《中医词典》
  11. 主药《中医词典》
  12. 主客交《温疫论》
  13. 主药方《异授眼科》
  14. 主客《中医词典》
  15. 主要参考文献《现代院外急救手册》
  16. 主觉检查法《眼科学》
  17. 主要参考资料《医学遗传学基础》
  18. 主化汤（加味主化汤）《冯氏锦囊秘录》
  19. 主要参考资料《医学免疫学》
  20. 主观感觉障碍《神经精神疾病诊断学》
  21. 主要临床表现《外科学总论》
  22. 主方《仁术便览》
  23. 主要品种《实验动物科学》
  24. 主动转运《生理学》
  25. 主要品种《实验动物科学》
  26. 主动免疫治疗《医学免疫学》
  27. 主要品种《实验动物科学》
  28. 主动脉缩窄《病理学》
  29. 主要品种《实验动物科学》
  30. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  31. 主要品种和品系《实验动物科学》


客运歌_《运气要诀》_中医养生_【岐黄之术】

客运歌

客运歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五天苍丹 玄素，天气天干合化临，甲己化土丙辛水，丁壬化木乙庚金，戊癸化火五客运，起以中运相生轮。阴少乙丁己辛癸，阳太甲丙戊庚壬。

【注】五天者，苍天，天之色青者也；丹天，天之色赤者也； 天，天之色黄者也；玄天，天之色黑者也；素天，天之色白者也。天气者，苍天之气，木也；丹天之气，火也；天之气，土也；玄天之气，水也；素天之气，金也。天干者，甲、乙、丙、丁、戊、己、庚、辛、壬、癸也。古圣仰观五天五气，苍天木气下临丁壬之方，故识丁壬合化而生木运也；丹天火气下临戊癸之方，故识戊癸合化而生火运也； 天土气下临甲己之方，故识甲己合化而生土运也；玄天水气下临丙辛之方，故识丙辛合化而生水运也；素天金气下临乙庚之方，故识乙庚合化而生金运也，此天气天干合化，加临主运五位之客运也。起以所化，统主本年中运为初运，五行相生，以次轮取。如甲己之年，土运统之，起初运。土生金为二运，金生水为三运，水生木为四运，木生火为五运。余四运皆仿土运起之。乙、丁、己、辛、癸属阴干，为五阴年，主五少不及之运。甲、丙、戊、庚、壬属阳干，为五阳年，主五太太过之运也。

客运图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主气歌
  • 当前页：客运歌
  • 下一页：客气司天在泉间气歌
<<< 返回本书目录
  1. 客运歌《运气要诀》
  2. 客主人穴【头部背面穴位】
  3. 客运歌《医宗金鉴》
  4. 客主胜而无复病治各有正味《类经》
  5. 客疑篇《医理真传》
  6. 空鞍综合征【疾病大全】
  7. 客忤论《小儿卫生总微论方》
  8. 空柄假牛肝【中药大全】
  9. 客忤候-幼幼汇集（上）《古今医统大全》
  10. 空肠、回肠憩室【疾病大全】
  11. 客忤方《外台秘要》
  12. 空肠憩室【疾病症状】
  13. 客忤（儿科）《冯氏锦囊秘录》
  14. 空肠弯曲菌《医学微生物学》
  15. 客忤【疾病大全】
  16. 空肠弯曲菌肠炎《传染病》
  17. 客忤《证治准绳·幼科》
  18. 空肠弯曲菌肠炎【疾病大全】
  19. 客忤《幼幼集成》
  20. 空肠丸【方剂大全】
  21. 客忤《医学入门》
  22. 空城却敌散【方剂大全】
  23. 客忤《儿科萃精》
  24. 空洞形成【疾病症状】
  25. 客忤《备急千金要方》
  26. 空腹低血糖【疾病症状】
  27. 客忤《保幼新编》
  28. 空腹时腹部有振水声者【疾病症状】
  29. 客问参芪归地辨论《医法圆通》
  30. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  1. 客运歌《运气要诀》
  2. 客运歌《医宗金鉴》
  3. 客者除之《中医名词词典》
  4. 客运定局《灵素节注类编》
  5. 客者除之《中医词典》
  6. 客疑篇《医理真传》
  7. 客者除之《中医词典》
  8. 客邪耳鸣《三十年临证经验集》
  9. 客主《中医词典》
  10. 客邪《中医词典》
  11. 客主《中医词典》
  12. 客邪《中医词典》
  13. 客主加临《中医词典》
  14. 客邪《中医名词词典》
  15. 客主加临《中医词典》
  16. 客忤夜啼《证治准绳·幼科》
  17. 客主人《中医词典》
  18. 客忤夜啼《中医词典》
  19. 客主人《中医词典》
  20. 客忤夜啼《中医词典》
  21. 客主人（一名上关）《针灸大成》
  22. 客忤似痫《幼科发挥》
  23. 客主胜而无复病治各有正味《类经》
  24. 客忤似痫《中医词典》
  25. 肯綮（qìng庆）《中医词典》
  26. 客忤似痫《中医词典》
  27. 肯綮（qìng庆）《中医词典》
  28. 客忤秘方《华佗神方》
  29. 空《中医词典》
  30. 客忤论《小儿卫生总微论方》
  31. 空《中医词典》


客气司天在泉间气歌_《运气要诀》_中医养生_【岐黄之术】

客气司天在泉间气歌

客气司天在泉间气歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子午少阴君火天，阳明燥金应在泉。丑未太阴太阳治，寅申少阳厥阴联。卯酉却与子午倒，辰戌巳亥亦皆然。每岁天泉四间气，上下分统各半年。

【注】天干起运，地支起气。此言地之阴阳，正化、对化，加临主气，六位之客气也。

如子午之岁，少阴君火治之，起司天也。阳明燥金在下，起在泉也。气由下而升上，故以在下之阳明起之，阳明二阳，二阳生三阳，三阳太阳，故太阳寒水为客初气，即地之左间也。三阳，阳极生一阴，一阴厥阴，故厥阴为客二气，即天之右间也。一阴生二阴，二阴少阴，故少阴为客三气，即司天之气也。二阴生三阴，三阴太阴，故太阴为客四气，即天之左间也。三阴阴极生一阳，一阳少阳，故少阳为客五气，即地之右间也。一阳生二阳，二阳阳明，故阳明为客六气，即在泉之气也。丑未寅申之岁，皆仿此法起之。卯酉却与子午倒换，辰戌却与丑未倒换，巳亥却与寅申倒换。谓卯酉之岁，阳明燥金司天，少阴君火在泉；辰戌之岁，太阳寒水司天，太阴湿土在泉；巳亥之岁，厥阴风木司天，少阳相火在泉；彼此倒换也。每岁司天在泉左右四间气者，即六气分统上下，本年司天统主上半年，在泉统主下半年之统气也。

客气司天在泉间气图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客运歌
  • 当前页：客气司天在泉间气歌
  • 下一页：运气分主节令歌
<<< 返回本书目录
  1. 客气司天在泉间气歌《运气要诀》
  2. 客热《女科证治准绳》
  3. 客气司天在泉间气歌《医宗金鉴》
  4. 客热《证治准绳·女科》
  5. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  6. 客问参芪归地辨论《医法圆通》
  7. 客感篇《经络全书》
  8. 客忤《保幼新编》
  9. 刻针灸问对叙《针灸问对》
  10. 客忤《备急千金要方》
  11. 刻效散【方剂大全】
  12. 客忤《儿科萃精》
  13. 刻陶节《伤寒六书》序《伤寒六书》
  14. 客忤《医学入门》
  15. 刻孙真人眼科秘诀序《眼科秘诀》
  16. 客忤《幼幼集成》
  17. 刻脉症治方序《脉症治方》
  18. 客忤《证治准绳·幼科》
  19. 刻脉症治方小言《脉症治方》
  20. 客忤【疾病大全】
  21. 刻裂紫堇【中药大全】
  22. 客忤（儿科）《冯氏锦囊秘录》
  23. 刻欢丸【方剂大全】
  24. 客忤方《外台秘要》
  25. 刻欢丹【方剂大全】
  26. 客忤候-幼幼汇集（上）《古今医统大全》
  27. 刻《千金宝要》序《千金宝要》
  28. 客忤论《小儿卫生总微论方》
  29. 克疣汤【方剂大全】
  30. 客疑篇《医理真传》
  1. 客气司天在泉间气歌《运气要诀》
  2. 客气司天在泉间气歌《医宗金鉴》
  3. 客气图解《类经图翼》
  4. 客气上逆《中医词典》
  5. 客热《中医词典》
  6. 客气上逆《中医词典》
  7. 客热《中医词典》
  8. 客气交日歌《医述》
  9. 客热《证治准绳·女科》
  10. 客气《灵素节注类编》
  11. 客热《女科证治准绳》
  12. 客气《中医词典》
  13. 客热候《诸病源候论》
  14. 客气《中医词典》
  15. 客热候《诸病源候论》
  16. 客寒咽痛秘方《华佗神方》
  17. 客热咽痛《金匮翼》
  18. 客寒咽痛《金匮翼》
  19. 客热咽痛秘方《华佗神方》
  20. 客观感觉障碍《神经精神疾病诊断学》
  21. 客色《中医词典》
  22. 客感篇《经络全书》
  23. 客色《中医词典》
  24. 客《中医词典》
  25. 客问参芪归地辨论《医法圆通》
  26. 客《中医词典》
  27. 客忤《中医名词词典》
  28. 刻针灸问对叙《针灸问对》
  29. 客忤《中医词典》
  30. 刻陶节《伤寒六书》序《伤寒六书》
  31. 客忤《中医词典》


运气分主节令歌_《运气要诀》_中医养生_【岐黄之术】

运气分主节令歌

运气分主节令歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大立雨惊春清谷，立满芒夏小大暑，立处白秋寒霜立，小大冬小从头数。初大二春十三日，三运芒种十日甫，四运处暑后七日，五运立冬四日主。

【注】天以六为节，谓以二十四气六分分之，为六气之六步也。地以五为制。谓以二十四气五分分之，为五运之五位也。二十四气，即大寒、立春、雨水、惊蛰，主初之气也；春分、清明、谷雨、立夏，主二之气也；小满、芒种、夏至、小暑，主三之气也；大暑、立秋、处暑、白露，主四之气也；秋分、寒露、霜降、立冬，主五之气也；小雪、大雪、冬至、小寒，主终之气也。此主气、客气分主六步之时也。大寒起，至春分后十二日，主初运也。春分十三日起，至芒种后九日，主二运也。芒种十日起，至处暑后六日，主三运也。处暑七日起，至立冬后三日，主四运也。立冬四日起，至小寒末日，主五运也。此主运客运分主五位之时也。

五运节令图（图）

六气节令图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客气司天在泉间气歌
  • 当前页：运气分主节令歌
  • 下一页：五音主客太少相生歌
<<< 返回本书目录
  1. 运气分主节令歌《运气要诀》
  2. 运气歌《儒门事亲》
  3. 运气分主节令歌《医宗金鉴》
  4. 运气合脏腑十二经络歌《医宗金鉴》
  5. 运气法《养生秘旨》
  6. 运气合脏腑十二经络歌《运气要诀》
  7. 运气法《寿世青编》
  8. 运气候节交应时刻数诀《万病回春》
  9. 运气当审常变歌《运气要诀》
  10. 运气活法(一首)《医经国小》
  11. 运气当审常变歌《医宗金鉴》
  12. 运气诀要《药鉴》
  13. 运气便览《疫疹一得》
  14. 运气亢害承制歌《医宗金鉴》
  15. 运气（下）《类经图翼》
  16. 运气亢害承制歌《运气要诀》
  17. 运气《中国医籍考》
  18. 运气流行法《保幼新编》
  19. 运气《证治准绳·幼科》
  20. 运气论《冯氏锦囊秘录》
  21. 运气《医学三字经》
  22. 运气论《脉诀汇辨》
  23. 运气《医学入门》
  24. 运气篇《古今医统大全》
  25. 运气《医述》
  26. 运气说《古今医统大全》
  27. 运气《素问悬解》
  28. 运气说《叶选医衡》
  29. 运气《素问悬解》
  30. 运气说《医碥》
  1. 运气分主节令歌《运气要诀》
  2. 运气分主节令歌《医宗金鉴》
  3. 运气歌《儒门事亲》
  4. 运气法《寿世青编》
  5. 运气合脏腑十二经络歌《医宗金鉴》
  6. 运气法《养生秘旨》
  7. 运气合脏腑十二经络歌《运气要诀》
  8. 运气的概念《中医基础理论》
  9. 运气候节交应时刻数诀《万病回春》
  10. 运气当审常变歌《运气要诀》
  11. 运气活法（一首）《医经国小》
  12. 运气当审常变歌《医宗金鉴》
  13. 运气诀要《药鉴》
  14. 运气喘《中医词典》
  15. 运气亢害承制歌《医宗金鉴》
  16. 运气便秘有三《古今医统大全》
  17. 运气亢害承制歌《运气要诀》
  18. 运气便览《疫疹一得》
  19. 运气流行法《保幼新编》
  20. 运气按摩《中医词典》
  21. 运气论《冯氏锦囊秘录》
  22. 运气（下）《类经图翼》
  23. 运气论《脉诀汇辨》
  24. 运气《女科证治准绳》
  25. 运气篇《古今医统大全》
  26. 运气《医学三字经》
  27. 运气说《古今医统大全》
  28. 运气《痧疹辑要》
  29. 运气说《医碥》
  30. 运气《顾松园医镜》
  31. 运气说《叶选医衡》


五音主客太少相生歌_《运气要诀》_中医养生_【岐黄之术】

五音主客太少相生歌

五音主客太少相生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

主运角征宫商羽，五音太少中运取。如逢太征太商年，必是少角少宫羽。若逢太角宫羽年，必是少商与少征。以客取主太少生，以主定客重角羽。

【注】主运之音，必始角而终羽者，乃五音分主四时，顺布之常序也。然阳年为太，阴年为少者，是五音四时太过不及之变化也。如逢戊年太征，庚年太商之年，则主运初运，必是少角，二运则是太征，三运必是少宫，四运则是太商，终运必是少羽也。若逢壬年太角，甲年太宫，丙年太羽之年，则主运初运则是太角，二运必是少征，三运则是太宫，四运必是少商，终运则是太羽也。故曰太少皆以中运取，此是以客之中运取主之五运，太少相生之义也。又以主之太少，定客之五运，太少相重之法，以发明相加相临，太过不及之理也。

五音太少相生图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气分主节令歌
  • 当前页：五音主客太少相生歌
  • 下一页：五运齐化兼化六气正化对化歌
<<< 返回本书目录
  1. 五音主客太少相生歌《运气要诀》
  2. 五饮煎《虚损启微》
  3. 五音主客太少相生歌《医宗金鉴》
  4. 五饮汤【方剂大全】
  5. 五音五味篇妇人无须《医旨绪余》
  6. 五营运大论篇《冯氏锦囊秘录》
  7. 五音五味分发脏腑《类经》
  8. 五营运大论篇《疡医大全》
  9. 五音五味《内经评文》
  10. 五瘿《圣济总录》
  11. 五音五味《灵枢悬解》
  12. 五瘿方《外台秘要》
  13. 五音五味《黄帝内经·灵枢》
  14. 五硬《保婴撮要》
  15. 五阴煎【方剂大全】
  16. 五硬《慈幼新书》
  17. 五宜《古今医统大全》
  18. 五硬《幼科铁镜》
  19. 五叶藤（图）【中药大全】
  20. 五硬《证治准绳·幼科》
  21. 五叶薯【中药大全】
  22. 五硬第二十七问《婴童百问》
  23. 五叶泡【中药大全】
  24. 五硬症《儿科萃精》
  25. 五叶木通【中药大全】
  26. 五用《本草蒙筌》
  27. 五叶草《滇南本草》
  28. 五用《冯氏锦囊秘录》
  29. 五叶壁藤【中药大全】
  30. 五用乖违病脉《三因极一病证方论》
  1. 五音主客太少相生歌《运气要诀》
  2. 五音主客太少相生歌《医宗金鉴》
  3. 五饮煎《虚损启微》
  4. 五音五运太少相生解《类经图翼》
  5. 五饮证《医学集成》
  6. 五音五味篇妇人无须《医旨绪余》
  7. 五营运大论篇《冯氏锦囊秘录》
  8. 五音五味分发脏腑《类经》
  9. 五营运大论篇《疡医大全》
  10. 五音五味《内经评文》
  11. 五瘿《圣济总录》
  12. 五音五味《灵枢悬解》
  13. 五瘿《中医词典》
  14. 五音五味《黄帝内经·灵枢》
  15. 五瘿方八首《外台秘要》
  16. 五音健运《中医词典》
  17. 五瘿丸方《备急千金要方》
  18. 五音建运图解《类经图翼》
  19. 五硬《中医词典》
  20. 五音锭《外科全生集》
  21. 五硬《证治准绳·幼科》
  22. 五音本属《灵素节注类编》
  23. 五硬《保婴撮要》
  24. 五音《中医词典》
  25. 五硬《幼科心法要诀》
  26. 五音《中医名词词典》
  27. 五硬《幼科铁镜》
  28. 五阴气俱绝《中医词典》
  29. 五硬《慈幼新书》
  30. 五疫《中医词典》
  31. 五硬第二十七问《婴童百问》


五运齐化兼化六气正化对化歌_《运气要诀》_中医养生_【岐黄之术】

五运齐化兼化六气正化对化歌

五运齐化兼化六气正化对化歌

  • 上一页
  • 目录
  • 相关
  • 下一页

运过胜己畏齐化，不及乘衰胜己兼。太过被克不及助，皆为正化是平年。气寅午未酉戌亥．正司化令有余看。子丑卯辰巳申岁。对司化令不足言。

【注】五运之中运，统主一年之运也。中运太过则旺，胜己者则畏其盛，反齐其化矣。

如太宫土运，反齐木化；太角木运，反齐金化；太商金运，反齐火化；太微火运，反齐水化；太羽水运，反齐土化也。即经所谓畏其旺，反同其化，薄其所不胜也。中运不及则弱，胜己者，则乘其衰，来兼其化矣。如少宫土运，木来兼化；少角木运，金来兼化；少商金运，火来兼化；少征火运，水来兼化；少羽水运，土来兼化，即经所谓乘其弱，来同其化，所不胜薄之也。中运戊辰阳年，火运太过，遇寒水司天，则为太过被制；中运乙卯阴年，金运不及。遇燥金司天，则为同气；中运辛卯阴年，水运不及，则为相生；俱为不及得助。凡遇此类，皆为正化平和之年也。

气者，六气之客气，统一岁之司化之气也。如厥阴司巳亥，以厥阴属木，木生于亥，故正化于亥，对化于巳也。少阴司子午，以少阴为君火，当正南离位，故正化于午，对化于子也。太阴司丑未，以太阴属土居中，旺于西南未宫，故正化于未，对化于丑也。少阳司寅申，以少阳属相火，位卑于君火，火生于寅，故正化于寅，对化于申也。阳明司卯酉，以阳明属金，酉为西方金位，故正化于酉，对化于卯也。太阳司辰戌，以太阳为水，辰戌属土，然水行土中，而戌居西北，属水渐王之乡，是以《洪范》五行，以戌属水，故正化于戌，对化于辰也。是以寅、午、未、酉、戌、亥为正化。正化者，令之实，主有余也。子、丑、卯、辰、巳、申为对化。对化者，令之虚，主不足也。

五运齐化兼化图（图）

六气正化对化图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五音主客太少相生歌
  • 当前页：五运齐化兼化六气正化对化歌
  • 下一页：六十年运气上下相临歌
<<< 返回本书目录
  1. 五运齐化兼化六气正化对化歌《运气要诀》
  2. 五运气令微甚歌《医宗金鉴》
  3. 五运齐化兼化六气正化对化歌《医宗金鉴》
  4. 五运气令微甚歌《运气要诀》
  5. 五运平气太过不及歌《运气要诀》
  6. 五运气至之占《医学纲目》
  7. 五运平气太过不及歌《医宗金鉴》
  8. 五运三气之纪物生之应《类经》
  9. 五运论《三因极一病证方论》
  10. 五运时气民病证治《三因极一病证方论》
  11. 五运六淫用药式《本草纲目》完整版
  12. 五运说《内经博议》
  13. 五运六气总论《医学纲目》
  14. 五运所化《医理真传》
  15. 五运六气上下之应《类经》
  16. 五运所化《医学集成》
  17. 五运六气全图要诀《医门补要》
  18. 五运太过不及《伤寒直格》
  19. 五运六气平治汤《古今医统大全》
  20. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  21. 五运六气论《寿世保元》
  22. 五运太过之占《医学纲目》
  23. 五运六气论《时病论》
  24. 五运体性《丹台玉案》
  25. 五运六气离合篇《外经微言》
  26. 五运天时民病《松峰说疫》
  27. 五运六气《中医基础理论》
  28. 五运五郁天时民病详解《松峰说疫》
  29. 五运六气《增订叶评伤暑全书》
  30. 五运详注《松峰说疫》
  1. 五运齐化兼化六气正化对化歌《运气要诀》
  2. 五运齐化兼化六气正化对化歌《医宗金鉴》
  3. 五运气令微甚歌《医宗金鉴》
  4. 五运齐化歌《古今医统大全》
  5. 五运气令微甚歌《运气要诀》
  6. 五运平气太过不及歌《运气要诀》
  7. 五运气至之占《医学纲目》
  8. 五运平气太过不及歌《医宗金鉴》
  9. 五运三气《中医词典》
  10. 五运配十干之年《增订叶评伤暑全书》
  11. 五运三气之纪物生之应《类经》
  12. 五运论《三因极一病证方论》
  13. 五运时气民病证治《三因极一病证方论》
  14. 五运六气总论《医学纲目》
  15. 五运说《内经博议》
  16. 五运六气述《医门补要》
  17. 五运所化《医学集成》
  18. 五运六气上下之应《类经》
  19. 五运所化《医理真传》
  20. 五运六气平治汤《古今医统大全》
  21. 五运太过不及《伤寒直格》
  22. 五运六气论《时病论》
  23. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  24. 五运六气论《寿世保元》
  25. 五运太过胜己司天抑平之歌《古今医统大全》
  26. 五运六气离合篇《外经微言》
  27. 五运太过之占《医学纲目》
  28. 五运六气《医学真传》
  29. 五运太少齐兼化逆顺图解《类经图翼》
  30. 五运六气《增订叶评伤暑全书》
  31. 五运体性《丹台玉案》


六十年运气上下相临歌_《运气要诀》_中医养生_【岐黄之术】

六十年运气上下相临歌

六十年运气上下相临歌

  • 上一页
  • 目录
  • 相关
  • 下一页

客运中运主一岁，客气天泉主半年。气生中运曰顺化，运被气克天刑言。运生天气乃小逆，运克司天不和愆。气运相同天符岁，另有天符岁会参。

【注】客运之初运，即统主一岁之中运也。经曰∶甲己之岁，土运统之云云者是也。客气司天之三气六气，即统主上半年；在泉，统主下半年之气也。经曰∶岁半以前，天气主之；岁半以后，地气主之者是也。六十年中，运气上下临遇，则有相得、不相得者也。气生中运者，谓司天生中运也。如癸巳、癸亥木生火也，甲子、甲午、甲寅、甲申火生土也，乙丑、乙未土生金也，辛卯、辛酉金生水也，壬辰、壬戌水生木也。六十年中，有此十二年天气生运，以上生下，故名顺化，为相得之岁也。运被气克者，谓司天克中运也。

如己巳、己亥木克土也，辛丑、辛未土克水也，戊辰、戊戌水克火也，庚子、庚午、庚寅、庚申火克金也，丁卯、丁酉金克木也。六十年中，有此十二年天气克运，以上克下，故名天刑，为不相得之岁也。运生天气者，谓中运生司天也。如癸丑、癸未火生土也，壬子、壬午、壬寅、壬申木生火也，辛巳、辛亥水生木也，庚辰、庚戌金生水也，己卯、己酉土生金也。六十年中有此十二年，运生天气，以下生上，虽曰相生，然子居母上，故为小逆而主微病也。运克司天者，谓中运克司天也。如乙巳、乙亥金克木也，丙子、丙午、丙寅、丙申水克火也，丁丑、丁未木克土也，癸卯、癸酉火克金也，甲辰、甲成土克水也。六十年中有此十二年运克天气，以下克上，故名不和，亦为不相得而主病甚也。

气运相同者，如运气皆木，丁巳、丁亥；运气皆火，戊子、戊午、戊寅、戊申；运气皆土，己丑、己未；运气皆金，乙卯、乙酉；运气皆水，丙辰、丙戌。六十年中有此十二年运气相同，皆天符也。虽曰同气，不无偏胜亢害焉。其太乙天符、岁会等年，另详在后。

六十年运气上下相临图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运齐化兼化六气正化对化歌
  • 当前页：六十年运气上下相临歌
  • 下一页：起主客定位指掌歌
<<< 返回本书目录
  1. 六十年运气上下相临歌《运气要诀》
  2. 六十年运气相临异名(一首)《医经国小》
  3. 六十年运气上下相临歌《医宗金鉴》
  4. 六十七难《难经悬解》
  5. 六十年运气病治之纪《类经》
  6. 六十三难《难经悬解》
  7. 六十年交气日刻《古今医统大全》
  8. 六十四难《难经悬解》
  9. 六十难《难经悬解》
  10. 六十五难《难经悬解》
  11. 六十六穴阴阳二经相合相生养子流注歌《针灸聚英》
  12. 六十一难《难经悬解》
  13. 六十六难《难经悬解》
  14. 六时散【方剂大全】
  15. 六十九难《难经悬解》
  16. 六岁墨【方剂大全】
  17. 六十甲子掌上推算法《手掌与疾病》
  18. 六微旨大论《素问悬解》
  19. 六十二难《难经悬解》
  20. 六微旨大论篇《黄帝内经·素问》
  21. 六十八难《难经悬解》
  22. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  23. 六胜七应丸【方剂大全】
  24. 六味安消散【方剂大全】
  25. 六圣丸【方剂大全】
  26. 六味拨云散【方剂大全】
  27. 六圣散【方剂大全】
  28. 六味补肾丸【方剂大全】
  29. 六生散【方剂大全】
  30. 六味参附汤【方剂大全】
  1. 六十年运气上下相临歌《运气要诀》
  2. 六十年运气上下相临歌《医宗金鉴》
  3. 六十年运气相临异名（一首）《医经国小》
  4. 六十年运气病治之纪《类经》
  5. 六十年运气相临之例《灵素节注类编》
  6. 六十年交气日刻《古今医统大全》
  7. 六十年运气主岁纪《灵素节注类编》
  8. 六十难《难经悬解》
  9. 六十年主客加临天气《古今医统大全》
  10. 六十难《难经》
  11. 六十七难《难经》
  12. 六十六穴阴阳二经相合相生养子流注歌《针灸聚英》
  13. 六十七难《难经悬解》
  14. 六十六穴《中医词典》
  15. 六十三难《难经》
  16. 六十六难《难经悬解》
  17. 六十三难《难经悬解》
  18. 六十六难《难经》
  19. 六十四卦、方圆二图《内经知要》
  20. 六十九难《难经悬解》
  21. 六十四难《难经》
  22. 六十九难《难经》
  23. 六十四难《难经悬解》
  24. 六十甲子掌上推算法《手掌与疾病》
  25. 六十五难《难经》
  26. 六十二难《难经悬解》
  27. 六十五难《难经悬解》
  28. 六十二难《难经》
  29. 六十一难《难经》
  30. 六十八难《难经悬解》
  31. 六十一难《难经悬解》


起主客定位指掌歌_《运气要诀》_中医养生_【岐黄之术】

起主客定位指掌歌

起主客定位指掌歌

  • 上一页
  • 目录
  • 相关
  • 下一页

掌中指上定司天，中指根纹定在泉，顺进食指初二位，四指四五位推传，司天即是三气位，在泉六气位当然，主以木火土金水，客以阴阳一二三。

【注】左手仰掌，以中指上头定司天之位，中指根纹定在泉之位。顺进食指三节纹，定初之气位，头节纹定二之气位。中指上头定三之气位，即司天之位也。第四指头节纹定四之气位，二节纹定五之气位。中指根纹定六之气位，即在泉之位也。主气以木火土金水者，五气顺布之五位也。故初之气，厥阴风木；二之气，少阴君火；三之气，少阳相火；四之气，太阴湿土；五之气，阳明燥金；六之气，太阳寒水。是木生火，火生土，土生金，金生水，水复生木，顺布相生之序，一定不易者也。客气以一二三名之者，三阴三阳六气加临也。故厥阴为一阴，少阴为二阴，太阴为三阴，少阳为一阳，阳明为二阳，太阳为三阳。是一生二，二生三，三复生一，阴极生阳，阳极生阴，六步升降之次每岁排取也。以此定位，主气客气，了然在握矣。

指掌图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十年运气上下相临歌
  • 当前页：起主客定位指掌歌
  • 下一页：天符太乙天符岁会同天符同岁会歌
<<< 返回本书目录
  1. 起主客定位指掌歌《运气要诀》
  2. 气《本草求真》
  3. 起主客定位指掌歌《医宗金鉴》
  4. 气《扁鹊神应针灸玉龙经》
  5. 起枕散【方剂大全】
  6. 气《食鉴本草》
  7. 起胀诸论《冯氏锦囊秘录》
  8. 气《医碥》
  9. 起胀证治《医宗金鉴》
  10. 气《医碥》
  11. 起胀证治《痘疹心法要诀》
  12. 气《幼幼新书》
  13. 起胀险证《医宗金鉴》
  14. 气《张氏医通》
  15. 起胀险证《痘疹心法要诀》
  16. 气《证治准绳·类方》
  17. 起胀顺证《医宗金鉴》
  18. 气《中医基础理论》
  19. 起胀顺证《痘疹心法要诀》
  20. 气、痞满《顾松园医镜》
  21. 起胀时备用诸药《冯氏锦囊秘录》
  22. 气、血两字作一卦解《医理真传》
  23. 起胀三日诀《慈幼新书》
  24. 气闭《陈氏幼科秘诀》
  25. 起胀三朝顺逆险《冯氏锦囊秘录》
  26. 气痹精少皆能生寒《医学读书记》
  27. 起胀三朝生死诀《疡医大全》
  28. 气病《全生指迷方》
  29. 起胀逆证《医宗金鉴》
  30. 气病论《银海指南》
  1. 起主客定位指掌歌《运气要诀》
  2. 起主客定位指掌歌《医宗金鉴》
  3. 起卒死《中藏经》
  4. 起蒸中央汤《中藏经》
  5. 起左汤《仁术便览》
  6. 起胀诸论《冯氏锦囊秘录》
  7. 起坐生花《中医词典》
  8. 起胀治法《寿世保元》
  9. 气《中医名词词典》
  10. 起胀证治歌括《冯氏锦囊秘录》
  11. 气《中医词典》
  12. 起胀证治《痘疹心法要诀》
  13. 气《食鉴本草》
  14. 起胀证治《医宗金鉴》
  15. 气《扁鹊神应针灸玉龙经》
  16. 起胀险证《痘疹心法要诀》
  17. 气《寿世传真》
  18. 起胀险证《医宗金鉴》
  19. 气《幼幼新书》
  20. 起胀顺证《痘疹心法要诀》
  21. 气《中医基础理论》
  22. 起胀顺证《医宗金鉴》
  23. 气《张氏医通》
  24. 起胀时备用诸药《冯氏锦囊秘录》
  25. 气《证治准绳·类方》
  26. 起胀三日诀《慈幼新书》
  27. 气《医碥》
  28. 起胀三日诀《丹台玉案》
  29. 气《医碥》
  30. 起胀三朝证治例《古今医鉴》
  31. 气《本草求真》


天符太乙天符岁会同天符同岁会歌_《运气要诀》_中医养生_【岐黄之术】

天符太乙天符岁会同天符同岁会歌

天符太乙天符岁会同天符同岁会歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天符中运同天气，岁会本运临本支，四正四维皆岁会，太乙天符符会俱。同天符与同岁会，泉同中运即同司，阴岁名曰同岁会，阳年同天符所知。

【注】天符者，谓中运与司天之气同一气也。如木运木司天，丁巳、丁亥也；火运火司天，戊子、戊午、戊寅、戊申也；土运土司天，己丑、己未也；金运金司天，乙卯、乙酉也；水运水司天，丙辰、丙戌也，共十二年。岁会者，谓本运临本支之位也。如木运临卯，丁卯年也；火运临午，戊午年也；金运临酉，乙酉年也；水运临子，丙子年也，此是四正。土运临四季，甲辰、甲戌、己丑、己未也，此是四维，共八年。太乙天符者，谓天符之年，又是岁会，是天气、运气、岁支三者俱会也。如己丑、己未，中运之土，与司天土同气，又土运临丑未也。乙酉中运之金，与司天金同气，又金运临酉也。戊午中运之火，与司天火同气，又火运临午也。共四年。同天符、同岁会者，谓在泉之气，与中运之气，同一气也。以阳年名曰∶同天符，如木运木在泉，壬寅、壬申也；土运土在泉，甲辰、甲戌也；金运金在泉，庚子、庚午也。以阴年名曰∶同岁会，如水运水在泉，辛丑、辛未也；火运火在泉，癸卯、癸酉、癸巳、癸亥也，共十二年。此气运符会之不同，人不可不知也。右天符十二年，太乙天符四年，岁会八年，同天符六年，同岁会六年。然太乙天符四年，己同在天符十二年中矣。岁会八年，亦有四年同在天符中矣。合而言之，六十年中只得二十八年也。

天符之图（图）

岁会之图（图）

同天符同岁会图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起主客定位指掌歌
  • 当前页：天符太乙天符岁会同天符同岁会歌
  • 下一页：执法行令贵人歌
<<< 返回本书目录
  1. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  2. 天府穴【上肢内侧穴位】
  3. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  4. 天干的阴阳五行属性与方位《手掌与疾病》
  5. 天符岁会《医学读书记》
  6. 天干配属五运《手掌与疾病》
  7. 天符岁会《类经》
  8. 天干配属脏腑经络与五季《手掌与疾病》
  9. 天符说《脉诀汇辨》
  10. 天干十二经表里歌《刺灸心法要诀》
  11. 天鹅毛【中药大全】
  12. 天干十二经表里歌《医宗金鉴》
  13. 天冬紫菀酒【方剂大全】
  14. 天癸确论《竹泉生女科集要》
  15. 天冬氨酰葡萄糖胺尿症【疾病大全】
  16. 天癸月经之原《妇科心法要诀》
  17. 天冬（图）【中药大全】
  18. 天癸月经之原《医宗金鉴》
  19. 天冬《长沙药解》
  20. 天行病发汗等方《外台秘要》
  21. 天冬《药笼小品》
  22. 天行病方《外台秘要》
  23. 天冬《药鉴》
  24. 天行瘥后禁忌《伤寒总病论》
  25. 天冬《本草易读》
  26. 天行瘥后禁忌方《外台秘要》
  27. 天丁散【方剂大全】
  28. 天行瘥后劳发方《外台秘要》
  29. 天钓内钓第二十一问《婴童百问》
  30. 天行赤眼《凌临灵方》
  1. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  2. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  3. 天府《针灸大成》
  4. 天符岁会总歌《类经图翼》
  5. 天府《中医词典》
  6. 天符岁会图说《类经图翼》
  7. 天府《针灸学》
  8. 天符岁会《灵素节注类编》
  9. 天盖《中医词典》
  10. 天符岁会《类经》
  11. 天干的阴阳五行属性与方位《手掌与疾病》
  12. 天符岁会《医学读书记》
  13. 天干化气《灵素节注类编》
  14. 天符说《脉诀汇辨》
  15. 天干配属五运《手掌与疾病》
  16. 天符《中医词典》
  17. 天干配属脏腑经络与五季《手掌与疾病》
  18. 天鹅《医学入门》
  19. 天干十二经表里歌《医宗金鉴》
  20. 天鹅《饮膳正要》
  21. 天干十二经表里歌《刺灸心法要诀》
  22. 天度《中医词典》
  23. 天干阴阳配合化为五运《松峰说疫》
  24. 天冬汤《冯氏锦囊秘录》
  25. 天癸《中医名词词典》
  26. 天冬板蓝茶《茶饮保健》
  27. 天癸《中医词典》
  28. 天冬《药鉴》
  29. 天癸《本草撮要》
  30. 天冬《外科全生集》
  31. 天癸的生理基础与作用《中医妇科学》


执法行令贵人歌_《运气要诀》_中医养生_【岐黄之术】

执法行令贵人歌

执法行令贵人歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天符执法犯司天，岁会行令犯在泉，太乙贵人犯天地，速危徐持暴死占。二火相临虽相得，然有君臣顺逆嫌，顺则病远其害小，逆则病近害速缠。

【注】邪之中人，在天符之年，名曰中执法，是犯司天天气。天，阳也；阳性速，故其病速而危也。邪之中人在岁会之年，名曰中行令，是犯在泉地气。地，阴也；阴性徐，故其病徐而持也。邪之中人在太乙天符之年，名曰中贵人，是犯司天、在泉之气。天地之气俱犯，故其病暴而死也。二火，君火、相火也，虽同气相得，然有君臣顺逆之嫌，不可不知也。君火，君也；相火，臣也，二火相临，谓司天加临中运六步，客主加临，君火在上，相火在下，为君临臣则顺，顺则病远，其害小也。相火在上，君火在下，为臣犯君则逆，逆则病近，其害速也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天符太乙天符岁会同天符同岁会歌
  • 当前页：执法行令贵人歌
  • 下一页：南北政年脉不应歌
<<< 返回本书目录
  1. 执法行令贵人歌《运气要诀》
  2. 执方用药辨《卫生宝鉴》
  3. 执法行令贵人歌《医宗金鉴》
  4. 执方治病论《医学源流论》
  5. 蜘蛛痣【疾病大全】
  6. 直肠《胃肠动力检查手册》
  7. 蜘蛛痣【疾病症状】
  8. 直肠（结肠）息肉《普通外科学》
  9. 蜘蛛指【疾病症状】
  10. 直肠癌《百病自测》
  11. 蜘蛛咬门主论《疡医大全》
  12. 直肠癌《普通外科学》
  13. 蜘蛛咬方《外台秘要》
  14. 直肠癌【疾病大全】
  15. 蜘蛛香【中药大全】
  16. 直肠闭锁【疾病大全】
  17. 蜘蛛香《本草纲目》完整版
  18. 直肠肛门内胀痛不适【疾病症状】
  19. 蜘蛛蜈蚣伤《圣济总录》
  20. 直肠内套叠【疾病大全】
  21. 蜘蛛网【中药大全】
  22. 直肠内异物【疾病大全】
  23. 蜘蛛蜕壳【中药大全】
  24. 直肠膨出【疾病大全】
  25. 蜘蛛散【方剂大全】
  26. 直肠前突【疾病大全】
  27. 蜘蛛七【中药大全】
  28. 直肠损伤【疾病大全】
  29. 蜘蛛摩方【方剂大全】
  30. 直肠疼痛【疾病症状】
  1. 执法行令贵人歌《运气要诀》
  2. 执法行令贵人歌《医宗金鉴》
  3. 执方用药辨《卫生宝鉴》
  4. 蜘蛛痣辨病《常见病自测》
  5. 执方之诀《轩岐救正论》
  6. 蜘蛛痣《物理诊断学》
  7. 执方治病论《医学源流论》
  8. 蜘蛛胀《中医词典》
  9. 执日取天星上土《证类本草》
  10. 蜘蛛咬伤《外科证治全书》
  11. 直肠《胃肠动力检查手册》
  12. 蜘蛛咬伤《默克家庭诊疗手册》
  13. 直肠《中医词典》
  14. 蜘蛛咬门主论《疡医大全》
  15. 直肠《组织学与胚胎学》
  16. 蜘蛛咬门主方《疡医大全》
  17. 直肠（结肠）息肉《普通外科学》
  18. 蜘蛛咬方六首《外台秘要》
  19. 直肠癌《百病自测》
  20. 蜘蛛咬《奇效简便良方》
  21. 直肠癌《普通外科学》
  22. 蜘蛛咬《证治准绳·疡医》
  23. 直肠结《中医词典》
  24. 蜘蛛蜈蚣伤《圣济总录》
  25. 直肠痢《中医词典》
  26. 蜘蛛螫秘方《华佗神方》
  27. 直肠膨出《妇产科学》
  28. 蜘蛛散方《医宗金鉴》
  29. 直肠上动脉《人体解剖学》
  30. 蜘蛛散方《伤寒杂病论》
  31. 直肠脱垂《默克家庭诊疗手册》


南北政年脉不应歌_《运气要诀》_中医养生_【岐黄之术】

南北政年脉不应歌

南北政年脉不应歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之气行南北，甲己一运南政年，其余四运俱为北，少阴随在不应占。北政反诊候不应，姑存经义待贤参。从违非失分微甚，尺反阴阳交命难。

【注】天地之气，谓三阴三阳，司天、在泉，左间、右间之客气也。客气行南政之岁，谓之南政；行北政之岁，谓之北政。南政之岁，惟甲己一运，其余乙庚、丙辛、丁壬、戊癸四运，俱为北政之年也。少阴随在不应占者，谓少阴君火客气，随在司天、在泉、左间、右间加临之位，主占其脉不应于诊也。应于诊者，即经曰∶少阴之至，其脉钩。不应者，谓脉不钧也。南政之年，少阴司天，则主占两寸不应，在泉则主占两尺不应；厥阴司天，其天左间则少阴，主占右寸不应；太阴司天，其天右间则少阴，主占左寸不应；厥阴在泉，其泉左间则少阴，主占左尺不应；太阴在泉，其泉右间则少阴，主占右尺不应，此皆在客气少阴之位也。北政之年，则反诊候其不应，皆在客气阳明之位。如少阴司天，则主占两尺不应；在泉则主占两寸不应；厥阴司天，其天左间则少阴，主占左尺不应；太阴司天，其天右间则少阴，主占右尺不应；厥阴在泉，其泉左间则少阴，主占右寸不应；太阴在泉，其泉右间则少阴，主占左寸不应。然南政十二年，北政四十八年，其南政候以正诊，北政候以反诊，应与不应之理，熟玩经文，总令人难解，姑存经义，以待后之贤者参详可也。不应之部不应者，则为得其气而和也。不应之部响应者。则为违其气而病也。应左而右，应右而左者，则为非其位。应上而下，应下而上者，则为失其位，皆主病也，而有微甚之别。甚者即尺寸反阴阳交也，谓少阴之脉，当寸不应反见于尺，当尺不应反见于寸，是为尺寸反，子、午、卯、酉年有之；少阴之脉，当左不应，反见于右，当右不应，反见于左，是为阴阳交，辰、戌、丑、未、寅、申、巳、亥年有之。皆主死，故曰命难也。

南北政图（图）

南政年脉不应图（图）

北政年脉不应图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：执法行令贵人歌
  • 当前页：南北政年脉不应歌
  • 下一页：五运气令微甚歌
<<< 返回本书目录
  1. 南北政年脉不应歌《运气要诀》
  2. 南扁豆《滇南本草》
  3. 南北政年脉不应歌《医宗金鉴》
  4. 南赤瓟【中药大全】
  5. 南北政脉不应《古今医统大全》
  6. 南川升麻【中药大全】
  7. 南北伤寒温病异治《伤寒补例》
  8. 南丹参【中药大全】
  9. 南北规中引《诸脉主病诗》
  10. 南都大司马发热燥渴《孙文垣医案》
  11. 南北方宜清里相同论《伤寒大白》
  12. 南方红豆杉【中药大全】
  13. 南北方宜发表不同论《伤寒大白》
  14. 南方荚蒾【中药大全】
  15. 南北朝《古今医统大全》
  16. 南方六道木【中药大全】
  17. 南薄荷《滇南本草》
  18. 南方露珠草【中药大全】
  19. 南板蓝叶【中药大全】
  20. 南丰李氏补泻《针灸大成》
  21. 南板蓝根【中药大全】
  22. 南瓜《本草纲目》完整版
  23. 南白胶香散【方剂大全】
  24. 南瓜《本草求真》
  25. 男子作过死《洗冤集录》
  26. 南瓜《滇南本草》
  27. 男子阴痿《明医杂着》
  28. 南瓜《食物疗法》
  29. 男子雄激素源性秃发【疾病大全】
  30. 南瓜《本草纲目》图文版
  1. 南北政年脉不应歌《运气要诀》
  2. 南北政年脉不应歌《医宗金鉴》
  3. 南北政说《灵素节注类编》
  4. 南北政脉不应《古今医统大全》
  5. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  6. 南北政歌《类经图翼》
  7. 南扁豆《滇南本草》
  8. 南北政尺寸脉不应《古今医统大全》
  9. 南都大司马发热燥渴《孙文垣医案》
  10. 南北政尺寸脉不应《古今医统大全》
  11. 南恩洲石蛇《证类本草》
  12. 南北政辨《医碥》
  13. 南方少数民族医学的发展《中国医学通史》
  14. 南北政辨《医碥》
  15. 南丰李氏补泻《针灸大成》
  16. 南北伤寒温病异治《伤寒补例》
  17. 南瓜《本草纲目》
  18. 南北规中引《诸病主病诗》
  19. 南瓜《食物疗法》
  20. 南北方宜清里相同论《伤寒大白》
  21. 南瓜《饮食须知》
  22. 南北方宜发表不同论《伤寒大白》
  23. 南瓜《本草求真》
  24. 南北朝《古今医统大全》
  25. 南瓜《本经逢原》
  26. 南薄荷《滇南本草》
  27. 南瓜《本草从新》
  28. 男子作过死《洗冤集录》
  29. 南瓜《本草分经》
  30. 男子阴虚艰嗣《竹林女科证治》
  31. 南瓜《本草撮要》


五运气令微甚歌_《运气要诀》_中医养生_【岐黄之术】

五运气令微甚歌

五运气令微甚歌

  • 上一页
  • 目录
  • 相关
  • 下一页

运识寒热温凉正，气审加临过及平。六气大来皆邪化，五运失和灾病生。微甚非时卒然至，看与何时气化并，更与年虚月空遇，重感于邪证不轻。

【注】运，五运也，主四时，在天则有寒热温凉之正令，在地则有生长收藏之正化。

气，六气也，主六步，在主则有风、热、火、湿、燥、寒一定之常候，在客则有六气加临太过、不及、平和之异应也。凡五运六气之来，应时而至，无微甚而和者，皆为平气也。

即应时而至，或六气大来，或五运微甚，或至非其时，或卒然而至，皆邪化失和不平之气，主害物病患也。但看与何时之气化与病同并，则当消息其宜而主治也。若犯之而病者，更与不及之年，廓空之月，重感于邪，则其证必重而不轻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南北政年脉不应歌
  • 当前页：五运气令微甚歌
  • 下一页：五运平气太过不及歌
<<< 返回本书目录
  1. 五运气令微甚歌《运气要诀》
  2. 五运气至之占《医学纲目》
  3. 五运气令微甚歌《医宗金鉴》
  4. 五运三气之纪物生之应《类经》
  5. 五运齐化兼化六气正化对化歌《运气要诀》
  6. 五运时气民病证治《三因极一病证方论》
  7. 五运齐化兼化六气正化对化歌《医宗金鉴》
  8. 五运说《内经博议》
  9. 五运平气太过不及歌《运气要诀》
  10. 五运所化《医理真传》
  11. 五运平气太过不及歌《医宗金鉴》
  12. 五运所化《医学集成》
  13. 五运论《三因极一病证方论》
  14. 五运太过不及《伤寒直格》
  15. 五运六淫用药式《本草纲目》完整版
  16. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  17. 五运六气总论《医学纲目》
  18. 五运太过之占《医学纲目》
  19. 五运六气上下之应《类经》
  20. 五运体性《丹台玉案》
  21. 五运六气全图要诀《医门补要》
  22. 五运天时民病《松峰说疫》
  23. 五运六气平治汤《古今医统大全》
  24. 五运五郁天时民病详解《松峰说疫》
  25. 五运六气论《寿世保元》
  26. 五运详注《松峰说疫》
  27. 五运六气论《时病论》
  28. 五运应五脏主病《伤寒直格》
  29. 五运六气离合篇《外经微言》
  30. 五运郁极乃发歌《医宗金鉴》
  1. 五运气令微甚歌《运气要诀》
  2. 五运气令微甚歌《医宗金鉴》
  3. 五运气至之占《医学纲目》
  4. 五运齐化兼化六气正化对化歌《运气要诀》
  5. 五运三气《中医词典》
  6. 五运齐化兼化六气正化对化歌《医宗金鉴》
  7. 五运三气之纪物生之应《类经》
  8. 五运齐化歌《古今医统大全》
  9. 五运时气民病证治《三因极一病证方论》
  10. 五运平气太过不及歌《运气要诀》
  11. 五运说《内经博议》
  12. 五运平气太过不及歌《医宗金鉴》
  13. 五运所化《医学集成》
  14. 五运配十干之年《增订叶评伤暑全书》
  15. 五运所化《医理真传》
  16. 五运论《三因极一病证方论》
  17. 五运太过不及《伤寒直格》
  18. 五运六气总论《医学纲目》
  19. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  20. 五运六气述《医门补要》
  21. 五运太过胜己司天抑平之歌《古今医统大全》
  22. 五运六气上下之应《类经》
  23. 五运太过之占《医学纲目》
  24. 五运六气平治汤《古今医统大全》
  25. 五运太少齐兼化逆顺图解《类经图翼》
  26. 五运六气论《时病论》
  27. 五运体性《丹台玉案》
  28. 五运六气论《寿世保元》
  29. 五运天时民病《松峰说疫》
  30. 五运六气离合篇《外经微言》
  31. 五运图解《灵素节注类编》


五运平气太过不及歌_《运气要诀》_中医养生_【岐黄之术】

五运平气太过不及歌

五运平气太过不及歌

  • 上一页
  • 目录
  • 相关
  • 下一页

木曰敷和火升明，土曰备化金审平，水曰静顺皆平运，太过木运曰发生，火曰赫曦土敦阜，水曰流衍金坚成；不及委和伏明共，卑监从革涸流名。

【注】太过被抑，不及得助，皆曰平运。木名敷和，敷布和气生万物也。火名升明，阳性上升，其德明也。土名备化，土母万物，无不化也。金名审平，金审而平，无妄刑也。水名静顺，体静性顺，喜安澜也。甲、丙、戊、庚、壬阳年，皆曰太过之运，木名发生，木气有余，发生盛也；火名赫曦，炎暑施化，阳光盛也；土名敦阜，敦浓高阜，土尤盛也；金名坚成，坚则成物，金有余也；水名流衍，水气太过，流漫衍也。乙、丁、己、辛、癸阴年，皆曰不及之运，木名委和，和气委弱，发生少也；火名伏明，火德不彰，光明伏也；土名卑监，土气不及，化卑监也；金名从革，金气不及，从火革也；水名涸流，水气不及，涸其流也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运气令微甚歌
  • 当前页：五运平气太过不及歌
  • 下一页：运气所至先后时歌
<<< 返回本书目录
  1. 五运平气太过不及歌《运气要诀》
  2. 五运齐化兼化六气正化对化歌《医宗金鉴》
  3. 五运平气太过不及歌《医宗金鉴》
  4. 五运齐化兼化六气正化对化歌《运气要诀》
  5. 五运论《三因极一病证方论》
  6. 五运气令微甚歌《医宗金鉴》
  7. 五运六淫用药式《本草纲目》完整版
  8. 五运气令微甚歌《运气要诀》
  9. 五运六气总论《医学纲目》
  10. 五运气至之占《医学纲目》
  11. 五运六气上下之应《类经》
  12. 五运三气之纪物生之应《类经》
  13. 五运六气全图要诀《医门补要》
  14. 五运时气民病证治《三因极一病证方论》
  15. 五运六气平治汤《古今医统大全》
  16. 五运说《内经博议》
  17. 五运六气论《寿世保元》
  18. 五运所化《医理真传》
  19. 五运六气论《时病论》
  20. 五运所化《医学集成》
  21. 五运六气离合篇《外经微言》
  22. 五运太过不及《伤寒直格》
  23. 五运六气《中医基础理论》
  24. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  25. 五运六气《增订叶评伤暑全书》
  26. 五运太过之占《医学纲目》
  27. 五运六气《医学真传》
  28. 五运体性《丹台玉案》
  29. 五运客运太过为病歌《运气要诀》
  30. 五运天时民病《松峰说疫》
  1. 五运平气太过不及歌《运气要诀》
  2. 五运平气太过不及歌《医宗金鉴》
  3. 五运齐化歌《古今医统大全》
  4. 五运配十干之年《增订叶评伤暑全书》
  5. 五运齐化兼化六气正化对化歌《医宗金鉴》
  6. 五运论《三因极一病证方论》
  7. 五运齐化兼化六气正化对化歌《运气要诀》
  8. 五运六气总论《医学纲目》
  9. 五运气令微甚歌《医宗金鉴》
  10. 五运六气述《医门补要》
  11. 五运气令微甚歌《运气要诀》
  12. 五运六气上下之应《类经》
  13. 五运气至之占《医学纲目》
  14. 五运六气平治汤《古今医统大全》
  15. 五运三气《中医词典》
  16. 五运六气论《时病论》
  17. 五运三气之纪物生之应《类经》
  18. 五运六气论《寿世保元》
  19. 五运时气民病证治《三因极一病证方论》
  20. 五运六气离合篇《外经微言》
  21. 五运说《内经博议》
  22. 五运六气《医学真传》
  23. 五运所化《医学集成》
  24. 五运六气《增订叶评伤暑全书》
  25. 五运所化《医理真传》
  26. 五运六气《中医基础理论》
  27. 五运太过不及《伤寒直格》
  28. 五运六气《中医名词词典》
  29. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  30. 五运客运图说《类经图翼》
  31. 五运太过胜己司天抑平之歌《古今医统大全》


运气所至先后时歌_《运气要诀》_中医养生_【岐黄之术】

运气所至先后时歌

运气所至先后时歌

  • 上一页
  • 目录
  • 相关
  • 下一页

应时而至气和平，正化承天不妄行，太过气淫先时至，侮刑我者乘我刑。不及气迫后时至，所胜妄行刑所生，所生被刑受其病，我所不胜亦来乘。

【注】应时而至，谓交五运六气之日、之时，正当其日、其时而气即至，则为正化平气，承天之令，不妄行也。如时未至而气先至，来气有余则为太过，名曰气淫，即邪化也。刑我，谓克我者也；我刑，谓我克者也。假如木气有余，克我之金不能制我，金反受木之侮，则木盛而土受克也必矣。其年若见肝病为正邪，见肺病为微邪，见脾病则为贼邪也，余时法此。若时已至而气未至，来气不足，则为不及，名曰气迫，亦邪化也。所胜谓我所胜，即我克者也。所生，我所生者也。所不胜，谓我所不胜，即克我者也。假如木气不及，我克之土，无畏妄行，则生我之水必受病也；木衰，金乘其衰亦来刑木为病也。其年若肾病为实邪，见心病为虚邪，见肺病则贼邪也。余时法此，推此可知二经三经兼病之理矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运平气太过不及歌
  • 当前页：运气所至先后时歌
  • 下一页：运气亢害承制歌
<<< 返回本书目录
  1. 运气所至先后时歌《运气要诀》
  2. 运气为病歌《医宗金鉴》
  3. 运气所至先后时歌《医宗金鉴》
  4. 运气为病歌《运气要诀》
  5. 运气说《医碥》
  6. 运气学说的基本内容《中医基础理论》
  7. 运气说《叶选医衡》
  8. 运气学说在医学上的应用《中医基础理论》
  9. 运气说《古今医统大全》
  10. 运气要诀《医宗金鉴》
  11. 运气篇《古今医统大全》
  12. 运气要略缘起《灵素节注类编》
  13. 运气论《脉诀汇辨》
  14. 运气易览序《古今医统大全》
  15. 运气论《冯氏锦囊秘录》
  16. 运气易知《医学实在易》
  17. 运气流行法《保幼新编》
  18. 运气易知《医学实在易》
  19. 运气亢害承制歌《运气要诀》
  20. 运气原证《审视瑶函》
  21. 运气亢害承制歌《医宗金鉴》
  22. 运气原证《审视瑶函》
  23. 运气诀要《药鉴》
  24. 运气原证《审视瑶函》
  25. 运气活法(一首)《医经国小》
  26. 运气原证《审视瑶函》
  27. 运气候节交应时刻数诀《万病回春》
  28. 运气占候补遗序《医学纲目》
  29. 运气合脏腑十二经络歌《运气要诀》
  30. 运气正误《目经大成》
  1. 运气所至先后时歌《运气要诀》
  2. 运气所至先后时歌《医宗金鉴》
  3. 运气提纲《灵素节注类编》
  4. 运气所胜《史载之方》
  5. 运气体质先兆《中医疾病预测》
  6. 运气说《达摩洗髓易筋经》
  7. 运气同化《中医词典》
  8. 运气说《叶选医衡》
  9. 运气图《灵素节注类编》
  10. 运气说《医碥》
  11. 运气为病歌《医宗金鉴》
  12. 运气说《古今医统大全》
  13. 运气为病歌《运气要诀》
  14. 运气篇《古今医统大全》
  15. 运气五瘟丹《增订叶评伤暑全书》
  16. 运气论《脉诀汇辨》
  17. 运气先后天歌《古今医统大全》
  18. 运气论《冯氏锦囊秘录》
  19. 运气相合《中医基础理论》
  20. 运气流行法《保幼新编》
  21. 运气小便不利《症因脉治》
  22. 运气亢害承制歌《运气要诀》
  23. 运气胁痛《中医词典》
  24. 运气亢害承制歌《医宗金鉴》
  25. 运气胁痛《症因脉治》
  26. 运气诀要《药鉴》
  27. 运气学说《中医词典》
  28. 运气活法（一首）《医经国小》
  29. 运气学说的兴盛《中国医学通史》
  30. 运气候节交应时刻数诀《万病回春》
  31. 运气学说在医学上的应用《中医基础理论》


运气亢害承制歌_《运气要诀》_中医养生_【岐黄之术】

运气亢害承制歌

运气亢害承制歌

  • 上一页
  • 目录
  • 相关
  • 下一页

运气亢则皆为害，畏子之制敢不承，因有承制则生化，亢而无制胜病生。胜后子报母仇复，被抑屈伏郁病成，郁极乃发因子弱，待时得位自灾刑。

【注】五运六气太过而极，则谓之亢，亢则必害我所胜者也。假如木亢极，则必害我之所胜之土；土之子金，随起而制木，木畏承受其制，则不敢妄刑彼母也。五行有此承制之道，自相和顺，则生化不病矣。假如木亢盛而无制，则必生胜病；胜病者肝，受病者脾，二经同病也。有胜必有复，有盛必有衰，自然之道也。木盛而后必衰，土之子金，则乘衰必复胜母之仇，是则更生复病也；复病者肺，受病者肝，二经同病也。余脏法此。

若木不及，则被金遏抑，屈伏不伸，而木郁之病生也。然被郁极而乃发者，盖以木气不及，不能令子火旺，故不能复也，所以必待其己之得位时而后乃发也；虽发而不为他害，但自为灾病，亦由本气弱耳。故方其未发之时，与胜病同，胜病者肺，郁病者肝，及其已发之时，不复病肺，惟病肝也。余脏法此。此上文以太过释胜，不及释郁病，非谓一岁之太过不及，则分司之气无胜、复、郁病也。

凡太过妄行害彼而病者，皆胜病也。受害子终不能复，郁而发病者，皆郁病也。不及被抑而病者，亦郁病也。被郁待子来报母仇而病者，皆复病也。推此余皆可通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气所至先后时歌
  • 当前页：运气亢害承制歌
  • 下一页：六气胜复歌
<<< 返回本书目录
  1. 运气亢害承制歌《运气要诀》
  2. 运气流行法《保幼新编》
  3. 运气亢害承制歌《医宗金鉴》
  4. 运气论《冯氏锦囊秘录》
  5. 运气诀要《药鉴》
  6. 运气论《脉诀汇辨》
  7. 运气活法(一首)《医经国小》
  8. 运气篇《古今医统大全》
  9. 运气候节交应时刻数诀《万病回春》
  10. 运气说《古今医统大全》
  11. 运气合脏腑十二经络歌《运气要诀》
  12. 运气说《叶选医衡》
  13. 运气合脏腑十二经络歌《医宗金鉴》
  14. 运气说《医碥》
  15. 运气歌《儒门事亲》
  16. 运气所至先后时歌《医宗金鉴》
  17. 运气分主节令歌《运气要诀》
  18. 运气所至先后时歌《运气要诀》
  19. 运气分主节令歌《医宗金鉴》
  20. 运气为病歌《医宗金鉴》
  21. 运气法《养生秘旨》
  22. 运气为病歌《运气要诀》
  23. 运气法《寿世青编》
  24. 运气学说的基本内容《中医基础理论》
  25. 运气当审常变歌《运气要诀》
  26. 运气学说在医学上的应用《中医基础理论》
  27. 运气当审常变歌《医宗金鉴》
  28. 运气要诀《医宗金鉴》
  29. 运气便览《疫疹一得》
  30. 运气要略缘起《灵素节注类编》
  1. 运气亢害承制歌《运气要诀》
  2. 运气亢害承制歌《医宗金鉴》
  3. 运气流行法《保幼新编》
  4. 运气诀要《药鉴》
  5. 运气论《冯氏锦囊秘录》
  6. 运气活法（一首）《医经国小》
  7. 运气论《脉诀汇辨》
  8. 运气候节交应时刻数诀《万病回春》
  9. 运气篇《古今医统大全》
  10. 运气合脏腑十二经络歌《运气要诀》
  11. 运气说《古今医统大全》
  12. 运气合脏腑十二经络歌《医宗金鉴》
  13. 运气说《医碥》
  14. 运气歌《儒门事亲》
  15. 运气说《叶选医衡》
  16. 运气分主节令歌《运气要诀》
  17. 运气说《达摩洗髓易筋经》
  18. 运气分主节令歌《医宗金鉴》
  19. 运气所胜《史载之方》
  20. 运气法《寿世青编》
  21. 运气所至先后时歌《医宗金鉴》
  22. 运气法《养生秘旨》
  23. 运气所至先后时歌《运气要诀》
  24. 运气的概念《中医基础理论》
  25. 运气提纲《灵素节注类编》
  26. 运气当审常变歌《运气要诀》
  27. 运气体质先兆《中医疾病预测》
  28. 运气当审常变歌《医宗金鉴》
  29. 运气同化《中医词典》
  30. 运气喘《中医词典》
  31. 运气图《灵素节注类编》


六气胜复歌_《运气要诀》_中医养生_【岐黄之术】

六气胜复歌

六气胜复歌

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气有余必有复，胜病将除复病萌，复已又胜衰乃止，有无微甚若权衡。时有常位气无必，胜在天三复地终，主客有胜而无复，主胜客逆客胜从。

【注】六气有胜，则必有复，阴阳循环之道也。胜病将除，复病即萌，邪正进退之机也。胜已而复，复已又胜，本无常数，必待彼此气衰乃止，自然之理也。有胜则复，无胜则否，胜微复微，胜甚复甚，犹权衡之不相过也。然胜复之动时，虽有常位，而气无必也。气无必者，谓应胜之年而无胜也。时有常位者，谓胜之时在前，司天天位主之；自初气以至三气，此为胜之常也。复之时在后，在泉地位主之；自四气以至终气，此为复之常也。所谓六气互相胜复也。若至六气主客，则有胜而无复也。有胜而无复者，以客行天令，时去则已，主守其位，顺承天命也。主胜客，则违天之命，而气化不行，故为逆。客胜主，则上临下奉，而政令乃布，故为从也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气亢害承制歌
  • 当前页：六气胜复歌
  • 下一页：五运郁极乃发歌
<<< 返回本书目录
  1. 六气胜复歌《运气要诀》
  2. 六气时行民病证治《三因极一病证方论》
  3. 六气胜复歌《医宗金鉴》
  4. 六气说《医碥》
  5. 六气偏见《四圣心源》
  6. 六气司令《伤寒悬解》
  7. 六气名目《四圣心源》
  8. 六气汤【方剂大全】
  9. 六气客气主病歌《运气要诀》
  10. 六气天时民病《松峰说疫》
  11. 六气客气主病歌《医宗金鉴》
  12. 六气为病《伤寒直格》
  13. 六气解《医学摘粹》
  14. 六气为病(六道同前)《医经国小》
  15. 六气解《四圣心源》
  16. 六气为病歌《针灸大成》
  17. 六气解《伤寒说意》
  18. 六气先取化元(一首)《医经国小》
  19. 六气煎（新方）《虚损启微》
  20. 六气相胜病治《类经》
  21. 六气煎【方剂大全】
  22. 六气相杂须辩论《医学心悟》
  23. 六气加临上下《脉诀汇辨》
  24. 六气详注《松峰说疫》
  25. 六气化变胜复淫治略(一首)《医经国小》
  26. 六气叙论《三因极一病证方论》
  27. 六气后论《医碥》
  28. 六气有余不足《伤寒直格》
  29. 六气合来为邪脉《丹台玉案》
  30. 六气正变占《医学纲目》
  1. 六气胜复歌《运气要诀》
  2. 六气胜复歌《医宗金鉴》
  3. 六气时行民病证治《三因极一病证方论》
  4. 六气迁正升降说《灵素节注类编》
  5. 六气说《医碥》
  6. 六气偏见《医学摘粹》
  7. 六气司令《伤寒悬解》
  8. 六气偏见《四圣心源》
  9. 六气司天《灵素节注类编》
  10. 六气名目《医学摘粹》
  11. 六气所宜之味歌《古今医统大全》
  12. 六气名目《四圣心源》
  13. 六气天时民病《松峰说疫》
  14. 六气客气主病歌《运气要诀》
  15. 六气为病《医学启源》
  16. 六气客气主病歌《医宗金鉴》
  17. 六气为病《伤寒直格》
  18. 六气诀《中医词典》
  19. 六气为病（六道同前）《医经国小》
  20. 六气解《四圣心源》
  21. 六气为病歌《针灸大成》
  22. 六气解《伤寒说意》
  23. 六气为司天之岁《增订叶评伤暑全书》
  24. 六气煎（新方）《虚损启微》
  25. 六气先取化元（一首）《医经国小》
  26. 六气加临上下《脉诀汇辨》
  27. 六气相胜病治《类经》
  28. 六气化变胜复淫治略（一首）《医经国小》
  29. 六气相杂须辩论《医学心悟》
  30. 六气后论《医碥》
  31. 六气详注《松峰说疫》


五运郁极乃发歌_《运气要诀》_中医养生_【岐黄之术】

五运郁极乃发歌

五运郁极乃发歌

  • 上一页
  • 目录
  • 相关
  • 下一页

火土金郁待时发，水随火后木无恒。水发雹雪土飘骤，木发毁折金清明，火发曛昧有多少，微者病已甚无刑。木达火发金郁泄，土夺水折治之平。

【注】五郁之发，各有其时。火郁待三气火时而发，土郁待四气土时而发，金郁待五气金时而发，此各待旺时而发也。水郁不待终气水时，而每发于二气三气二火时者，以水阴性险，见阳初退，即进乘之，故不待水旺而发也。木郁之发，无一定之时者，以木生风，善行数变，其气无常，故木发无恒时也。五发之时既已审矣，然五发征兆，五气微甚，天时民病，不可不知也。水发之征，微者为寒，甚为雹雪；雹雪，寒甚也。土发之征，微者为湿，甚为飘骤；飘骤，暴风雨也。木发之征，微者为风，甚为毁折；毁折，摧拔也。金发之征，微者为燥，甚为清明；清明，冷肃也。火发之征，微者为热，甚为曛昧；曛昧，昏翳也。多少者，谓有太过、不及也。不及者病微，太过者病甚。微者病已，谓本经自病也。甚者兼刑，谓兼我刑、刑我者同病也。如木气甚，我刑者土，刑我者金，土畏我乘来齐其化，金畏我胜来同其化，故三经兼见病也。余气法此。木达谓木郁达之；达者，条达舒畅之义也。凡木郁之病，风为清敛也，宜以辛散之、疏之，以甘调之、缓之，以苦涌之、平之，但使木气条达舒畅，皆治木郁之法也。火发谓火郁发之；发者，发扬解散之义也。凡火郁之病为寒束也。宜以辛温发之，以辛甘扬之，以辛凉解之，以辛苦散之，但使火气发扬解散，皆治火郁之法也。金泄谓金郁泄之；泄者，宣泄疏降之义也。凡金郁之病，燥为火困也，宜以辛宣之、疏之、润之，以苦泄之、降之、清之，但使燥气宣通疏畅，皆治金郁之法也。水折谓水郁折之；折者，逐导渗通之义也。凡水郁之病，水为湿瘀也，宜以辛苦逐之、导之，以辛淡渗之、通之，但使水气流通不蓄，皆治水郁之法也。土夺谓土郁夺之；夺者，汗、吐、下利之义也。凡土郁之病，湿为风阻也，在外者汗之，在内者攻之，在上者吐之，在下者利之，但使土气不致壅阻，皆治土郁之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气胜复歌
  • 当前页：五运郁极乃发歌
  • 下一页：天时地化五病二火歌
<<< 返回本书目录
  1. 五运郁极乃发歌《运气要诀》
  2. 五运之图《目经大成》
  3. 五运郁极乃发歌《医宗金鉴》
  4. 五运之图《审视瑶函》
  5. 五运应五脏主病《伤寒直格》
  6. 五运主病《寿世保元》
  7. 五运详注《松峰说疫》
  8. 五运主病歌（医经小学）《针灸大成》
  9. 五运五郁天时民病详解《松峰说疫》
  10. 五运主病一首(集见原病式)《医经国小》
  11. 五运天时民病《松峰说疫》
  12. 五运主病治例《古今医统大全》
  13. 五运体性《丹台玉案》
  14. 五运主方治例《古今医统大全》
  15. 五运太过之占《医学纲目》
  16. 五脏《丹溪手镜》
  17. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  18. 五脏《医学纲目》
  19. 五运太过不及《伤寒直格》
  20. 五脏《医学见能》
  21. 五运所化《医学集成》
  22. 五脏《中医基础理论》
  23. 五运所化《医理真传》
  24. 五脏保健法《中医养生学》
  25. 五运说《内经博议》
  26. 五脏背《类经》
  27. 五运时气民病证治《三因极一病证方论》
  28. 五脏本脉体《三因极一病证方论》
  29. 五运三气之纪物生之应《类经》
  30. 五脏变《针灸甲乙经》
  1. 五运郁极乃发歌《运气要诀》
  2. 五运郁极乃发歌《医宗金鉴》
  3. 五运之图《审视瑶函》
  4. 五运有三《灵素节注类编》
  5. 五运之图（图缺）《目经大成》
  6. 五运应五脏主病《伤寒直格》
  7. 五运主病《寿世保元》
  8. 五运详注《松峰说疫》
  9. 五运主病《古今医鉴》
  10. 五运五郁天时民病详解《松峰说疫》
  11. 五运主病《灵素节注类编》
  12. 五运图解《灵素节注类编》
  13. 五运主病《医学启源》
  14. 五运天时民病《松峰说疫》
  15. 五运主病歌（医经小学）《针灸大成》
  16. 五运体性《丹台玉案》
  17. 五运主病一首（集见原病式）《医经国小》
  18. 五运太少齐兼化逆顺图解《类经图翼》
  19. 五运主病治例《古今医统大全》
  20. 五运太过之占《医学纲目》
  21. 五运主方治例《古今医统大全》
  22. 五运太过胜己司天抑平之歌《古今医统大全》
  23. 五运主运图说《类经图翼》
  24. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  25. 五脏《中医名词词典》
  26. 五运太过不及《伤寒直格》
  27. 五脏《止园医话》
  28. 五运所化《医理真传》
  29. 五脏《气功外气疗法》
  30. 五运所化《医学集成》
  31. 五脏《中医词典》


天时地化五病二火歌_《运气要诀》_中医养生_【岐黄之术】

天时地化五病二火歌

天时地化五病二火歌

  • 上一页
  • 目录
  • 相关
  • 下一页

运气天时地化同，邪正通人五脏中，五脏受邪生五病，五病能该万病形。热合君火暑合相，盖以支同十二经，虽分二火原同理，不无微甚重轻情。

【注】木、火、土、金、水五运之化，不能外乎六气风、热、暑、湿、燥、寒。六气之化亦不能出乎五行，故运虽有五，气虽有六，而天之气令地之运化皆同也。邪化正化之气，皆通乎人之五脏之中。正化养人，邢化病患。五脏受邪，则生五脏之病。五病能该万病情形，谓主客一定之病，主客错杂之病，及胜复郁病，皆莫能逃乎五病之变。犹夫天地化生万物，皆莫能逃乎五行之属也。五行惟火有二，在地为火，在天为热、为暑。以热合少阴为君火，暑合少阳为相火。盖以地有阴阳十二支，同乎人之阴阳十二经，火虽有二，理则一也。故其德、政、令、化、灾、病皆同。然不无热微病轻、暑甚病重之情状也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运郁极乃发歌
  • 当前页：天时地化五病二火歌
  • 下一页：五星所见太过不及歌
<<< 返回本书目录
  1. 天时地化五病二火歌《运气要诀》
  2. 天时类《古今医统大全》
  3. 天时地化五病二火歌《医宗金鉴》
  4. 天时顺逆险《痘疹心法要诀》
  5. 天时避忌-养生余录（上）《古今医统大全》
  6. 天时顺逆险《医宗金鉴》
  7. 天时《增订叶评伤暑全书》
  8. 天食人以五气地食人以五味《类经》
  9. 天时《幼科种痘心法要旨》
  10. 天枢上下胜复有常《类经》
  11. 天时《医宗金鉴》
  12. 天枢穴【胸部腹部穴位】
  13. 天师栗《本草纲目》完整版
  14. 天鼠屎《本草崇原》
  15. 天生子《滇南本草》
  16. 天水涤肠汤《医学衷中参西录》
  17. 天生草【中药大全】
  18. 天水涤肠汤【方剂大全】
  19. 天蛇毒门主论《疡医大全》
  20. 天水类 地水类《本草从新》
  21. 天蛇毒《外科正宗》
  22. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  23. 天蛇毒《保婴撮要》
  24. 天水丸【方剂大全】
  25. 天蛇疮《医宗金鉴》
  26. 天水蚁草【中药大全】
  27. 天蛇《本草纲目》完整版
  28. 天台散【方剂大全】
  29. 天山雪莲花【中药大全】
  30. 天台乌药散【方剂大全】
  1. 天时地化五病二火歌《运气要诀》
  2. 天时地化五病二火歌《医宗金鉴》
  3. 天时类《古今医统大全》
  4. 天时避忌（养生余录 上）《古今医统大全》
  5. 天时热毒攻手足肿痛欲断《松峰说疫》
  6. 天时《幼科种痘心法要旨》
  7. 天时顺逆险《医宗金鉴》
  8. 天时《增订叶评伤暑全书》
  9. 天时顺逆险《痘疹心法要诀》
  10. 天时《医宗金鉴》
  11. 天食人以五气地食人以五味《类经》
  12. 天胜《史载之方》
  13. 天寿《中医词典》
  14. 天胜《史载之方》
  15. 天寿根《证类本草》
  16. 天胜《史载之方》
  17. 天枢《中医词典》
  18. 天胜《史载之方》
  19. 天枢《针灸学》
  20. 天胜《史载之方》
  21. 天枢（一名长溪，一名谷门）《针灸大成》
  22. 天生子《滇南本草》
  23. 天枢上下胜复有常《类经》
  24. 天生术《本草分经》
  25. 天鼠粪《得配本草》
  26. 天生术《本草分经》
  27. 天鼠肉《得配本草》
  28. 天生白虎汤《冯氏锦囊秘录》
  29. 天鼠屎《神农本草经》
  30. 天社虫《名医别录》
  31. 天鼠屎《千金翼方》


五星所见太过不及歌_《运气要诀》_中医养生_【岐黄之术】

五星所见太过不及歌

五星所见太过不及歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五星岁木荧惑火，辰水镇土太白金，不及减常之一二，无所不胜色停匀，太过北越倍一二，畏星失色兼母云，盛衰徐疾征顺逆，留守多少吉凶分。

【注】天之垂象，莫先乎五星。五星者，木、火、土、金、水之五星也。木曰岁星，居东方。火曰荧惑星，居南方。水曰辰星，居北方。土曰镇星，居西南。金曰太白星，居西方。其主岁之星，不大不小，不芒不暗，不疾不徐，行所行道，守所守度，此其常也。若五阴年是为不及，其星则减常之一。不及之甚，则减常之二，其光芒缩。主岁之星，其色兼我所不胜之色而见也。如木不及，岁星青兼白色也；火不及，荧惑星红兼黑色也；土不及，镇星黄兼青色也；金不及，太白星白兼红色也；水不及，辰星黑兼黄色也。五阳年是为太过，其主岁之星北越，谓越出本度而近于北也。北乃紫微之位，太乙所居之宫也。故倍常之一，太过之甚，倍常之二，其光芒盈。主岁之星，其色纯正，畏我之星，失其本色，而兼生我之母色也。假如木太过，畏木之星、土星也，失其本色之黄，而兼生土之火赤色也。盖以木盛而土畏，必盗母气为助，故兼母色见也。土兼赤色，土又生子，余星仿此。凡星当其时则当盛，非其时则当衰，星迟于天为顺，为灾病轻。星速于天为逆，为灾病重。稽留不进，守度日多，则灾病重。稽留不进，守度日少，则灾病轻。故曰吉凶分也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天时地化五病二火歌
  • 当前页：五星所见太过不及歌
  • 下一页：五行德政令化灾变歌
<<< 返回本书目录
  1. 五星所见太过不及歌《运气要诀》
  2. 五星应化占《医学纲目》
  3. 五星所见太过不及歌《医宗金鉴》
  4. 五星之应《类经》
  5. 五星蒿【中药大全】
  6. 五秀重明丸【方剂大全】
  7. 五辛宽膈汤【方剂大全】
  8. 五虚五实攻补悬绝法《儒门事亲》
  9. 五辛菜《本草纲目》完整版
  10. 五桠果【中药大全】
  11. 五心烦躁【方剂主治】
  12. 五眼果树皮【中药大全】
  13. 五心烦热候-妇科心镜（上）《古今医统大全》
  14. 五噎《卫生易简方》
  15. 五心烦热【方剂主治】
  16. 五噎【方剂主治】
  17. 五心烦热《药症忌宜》
  18. 五噎方《外台秘要》
  19. 五泻汤【方剂大全】
  20. 五噎丸【方剂大全】
  21. 五邪之刺《类经》
  22. 五噎证治《三因极一病证方论》
  23. 五邪微甚《伤寒直格》
  24. 五叶壁藤【中药大全】
  25. 五邪说《医碥》
  26. 五叶草《滇南本草》
  27. 五邪方《外台秘要》
  28. 五叶木通【中药大全】
  29. 五邪刺《黄帝内经太素》
  30. 五叶泡【中药大全】
  1. 五星所见太过不及歌《运气要诀》
  2. 五星所见太过不及歌《医宗金鉴》
  3. 五星应化占《医学纲目》
  4. 五星升降不前解《类经图翼》
  5. 五星之应《类经》
  6. 五星《灵素节注类编》
  7. 五形志《中医词典》
  8. 五辛汤《备急千金要方》
  9. 五虚《中医名词词典》
  10. 五心烦热候（妇科心镜 上）《古今医统大全》
  11. 五虚《中医词典》
  12. 五心烦热《药症忌宜》
  13. 五虚《医门补要》
  14. 五心烦热《中医词典》
  15. 五虚五实攻补悬绝法《儒门事亲》
  16. 五泄《中医词典》
  17. 五癣《中医词典》
  18. 五泄《中医名词词典》
  19. 五旬以后经证《竹林女科证治》
  20. 五邪之刺《类经》
  21. 五牙《中医词典》
  22. 五邪微甚《伤寒直格》
  23. 五言歌《针灸大成》
  24. 五邪汤《备急千金要方》
  25. 五阳《中医词典》
  26. 五邪说《医碥》
  27. 五养《中医词典》
  28. 五邪秘方《华佗神方》
  29. 五噎《中医词典》
  30. 五邪脉《中医名词词典》
  31. 五噎《卫生易简方》


五行德政令化灾变歌_《运气要诀》_中医养生_【岐黄之术】

五行德政令化灾变歌

五行德政令化灾变歌

  • 上一页
  • 目录
  • 相关
  • 下一页

木德温和政舒启，其令宣发化生荣，其变烈风云物飞，其灾摧拔殒落零。

【注】木主春，故其德温暖柔和也。春气发，故其政舒展打开也。春气升，故其令宣发也。春主生，故其化生荣也。春主风，故其变烈风而云物飞扬，此风之胜也。木胜不已，则为摧折拔殒，散落飘零之灾也。

火德彰显化蕃茂，其令为热政曜明，其变灾烈水泉涸，其灾焦灼萎枯形。

【注】火主夏，故其德彰着昭显也。夏主长，故其化蕃秀茂盛也，夏阳盛，故其令热也。夏阳外，故其政光明显曜也。夏主热，故其变炎光赫烈而水泉干涸，此热之胜也。火胜不已，则为万物焦灼，草萎木枯之灾也。

土德溽蒸政安静，其令云雨其化丰，其变阴埃震骤注，其灾霖雨岸堤崩。

【注】土主长夏，故其德溽蒸热也。土主静，故其政安静也。长夏气濡，故其令云雨也。土气浓，故其化万物丰备也。长夏主湿，故其变阴晦烟埃震雷，骤注豪雨，此湿之胜也。土胜不已，则为久霖淫雨，溃岸崩堤之灾也。

金德清洁政劲切，其化紧敛令露膏，其变肃杀霜早降，其灾苍干草木凋。

【注】金主秋，故其德清凉皎洁也。秋气肃，故其政肃劲齐切也。秋主收，故其化紧收敛缩也。秋主露，故其令露膏万物也。秋主燥，故其变肃寒早霜杀物，此燥之胜也。金胜不已，则为苍枯，草木凋零之灾也。

水德凄沧政坚肃，其化清谧其令寒，其变凛冽寒太甚，其灾冰雹霜雪连。

【注】水主冬，故其德凄沧而寒也。冬气固，故其政坚凝肃劲也。冬主藏，故其化清冷静谧也。冬主寒，故其变凛冽，寒气太盛，此寒之胜也。水胜不已，则为冰雪霜雹之灾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五星所见太过不及歌
  • 当前页：五行德政令化灾变歌
  • 下一页：五行地化虫畜谷果有太过不及齐兼化歌
<<< 返回本书目录
  1. 五行德政令化灾变歌《运气要诀》
  2. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  3. 五行德政令化灾变歌《医宗金鉴》
  4. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  5. 五行导气《气功外气疗法》
  6. 五行论《冯氏锦囊秘录》
  7. 五行存疑《目经大成》
  8. 五行论《医贯》
  9. 五行本体受病相传为病《医理真传》
  10. 五行生成数解《类经图翼》
  11. 五行本体《医学集成》
  12. 五行生克《四圣心源》
  13. 五行《中医名词词典》
  14. 五行生克《医学集成》
  15. 五行《圆运动的古中医学》
  16. 五行生克论《医原》
  17. 五过四德《类经》
  18. 五行生克篇《外经微言》
  19. 五果药解《服食导饵》
  20. 五行说《医理真传》
  21. 五果 山果 夷果 味类 类 水果《本草从新》
  22. 五行汤【方剂大全】
  23. 五官五阅《类经》
  24. 五行统论《类经图翼》
  25. 五官科及儿科病症《气功外气疗法》
  26. 五行问答《医学读书记》
  27. 五官科病症《手穴手纹诊治》
  28. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  29. 五官开窍《四圣心源》
  30. 五行邪正致病暨虚实传染统论《目经大成》
  1. 五行德政令化灾变歌《运气要诀》
  2. 五行德政令化灾变歌《医宗金鉴》
  3. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  4. 五行导气《气功外气疗法》
  5. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  6. 五行存疑《目经大成》
  7. 五行论《冯氏锦囊秘录》
  8. 五行病诊《医门补要》
  9. 五行论《医贯》
  10. 五行本体受病相传为病《医理真传》
  11. 五行生成数解《类经图翼》
  12. 五行本体《医学集成》
  13. 五行生克《医学集成》
  14. 五行《中医词典》
  15. 五行生克《四圣心源》
  16. 五行《气功外气疗法》
  17. 五行生克《医学摘粹》
  18. 五行《圆运动的古中医学》
  19. 五行生克论《医原》
  20. 五行《中医名词词典》
  21. 五行生克篇《外经微言》
  22. 五过四德《类经》
  23. 五行说《医理真传》
  24. 五过《中医词典》
  25. 五行统论《类经图翼》
  26. 五过《中医名词词典》
  27. 五行问答《医学读书记》
  28. 五果药解《服食导饵》
  29. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  30. 五果 山果 夷果 味类 类 水果《本草从新》
  31. 五行五脏化生五色《医学摘粹》


五行地化虫畜谷果有太过不及齐兼化歌_《运气要诀》_中医养生_【岐黄之术】

五行地化虫畜谷果有太过不及齐兼化歌

五行地化虫畜谷果有太过不及齐兼化歌

  • 上一页
  • 目录
  • 相关
  • 下一页

木主化毛犬麻李，火主羽马麦杏饶，土主化 牛稷枣，金主化介鸡稻桃，水主化鳞彘豆栗，得气皆育失萧条，太过齐化我克我，不及兼化克皆苞。

【注】虫者，毛、羽、 、介、鳞也。麟为毛虫之长，而诸毛皆横生，故属木也。凤为羽虫之长，而诸羽皆翔升，故属火也。人为 虫之长，而诸 物皆具四肢，故属土也。

龟为介虫之长，而诸介皆甲坚固，故属金也。龙为鳞虫之长，而诸鳞皆生于水，故属水也。

次则其畜犬，其谷麻，其果李，皆木化也。其畜马，其谷麦，其果杏，皆火化也。其畜牛，其谷稷，其果枣，皆土化也。其畜鸡，其谷稻，其果桃，皆金化也，其畜彘，其谷豆，其果粟，皆水化也。凡此五化之物，得其气之和，则皆蕃育，失其气之和，则皆萧条而不育也。太过齐化，谓我所化之物，与克我者所化之物皆育也。假如木太过，毛虫、犬畜、麻谷、李果，木化之类育，而介虫、鸡畜、稻谷、桃果、金化之类亦育。盖太过则气盛，所不胜者，来齐其化也，其余太过之化仿此。不及兼化，谓克我者、我克之者皆茂育也。假如木不及克我之金，其虫介，其畜鸡、其谷稻、其果桃，皆化育也。盖不及则气衰，克我者我畏之，我克者不畏我，来兼其化也。其余不及之化仿此。苞者，茂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行德政令化灾变歌
  • 当前页：五行地化虫畜谷果有太过不及齐兼化歌
  • 下一页：运气为病歌
<<< 返回本书目录
  1. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  2. 五行论《冯氏锦囊秘录》
  3. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  4. 五行论《医贯》
  5. 五行德政令化灾变歌《运气要诀》
  6. 五行生成数解《类经图翼》
  7. 五行德政令化灾变歌《医宗金鉴》
  8. 五行生克《四圣心源》
  9. 五行导气《气功外气疗法》
  10. 五行生克《医学集成》
  11. 五行存疑《目经大成》
  12. 五行生克论《医原》
  13. 五行本体受病相传为病《医理真传》
  14. 五行生克篇《外经微言》
  15. 五行本体《医学集成》
  16. 五行说《医理真传》
  17. 五行《中医名词词典》
  18. 五行汤【方剂大全】
  19. 五行《圆运动的古中医学》
  20. 五行统论《类经图翼》
  21. 五过四德《类经》
  22. 五行问答《医学读书记》
  23. 五果药解《服食导饵》
  24. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  25. 五果 山果 夷果 味类 类 水果《本草从新》
  26. 五行邪正致病暨虚实传染统论《目经大成》
  27. 五官五阅《类经》
  28. 五行学说《中医基础理论》
  29. 五官科及儿科病症《气功外气疗法》
  30. 五行制方生克法《医学启源》
  1. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  2. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  3. 五行论《冯氏锦囊秘录》
  4. 五行德政令化灾变歌《运气要诀》
  5. 五行论《医贯》
  6. 五行德政令化灾变歌《医宗金鉴》
  7. 五行生成数解《类经图翼》
  8. 五行导气《气功外气疗法》
  9. 五行生克《医学集成》
  10. 五行存疑《目经大成》
  11. 五行生克《四圣心源》
  12. 五行病诊《医门补要》
  13. 五行生克《医学摘粹》
  14. 五行本体受病相传为病《医理真传》
  15. 五行生克论《医原》
  16. 五行本体《医学集成》
  17. 五行生克篇《外经微言》
  18. 五行《中医词典》
  19. 五行说《医理真传》
  20. 五行《气功外气疗法》
  21. 五行统论《类经图翼》
  22. 五行《圆运动的古中医学》
  23. 五行问答《医学读书记》
  24. 五行《中医名词词典》
  25. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  26. 五过四德《类经》
  27. 五行五脏化生五色《医学摘粹》
  28. 五过《中医词典》
  29. 五行相生相克《圆运动的古中医学》
  30. 五过《中医名词词典》
  31. 五行邪正致病暨虚实传染统论《目经大成》


运气为病歌_《运气要诀》_中医养生_【岐黄之术】

运气为病歌

运气为病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五运六气之为病，名异情同气质分，今将二病归为一，免使医工枉费心。

【注】五运六气之为病，虽其名有木、火、土、金、水、风、火、湿、燥、寒之异，而其实为病之情状则同也。今将木运之病、风气之病，火运之病、暑气之病，土运之病、湿气之病，金运之病、燥气之病，水运之病、寒气之病，总归为一病。不使初学医工，枉费心思而不得其头绪也。

诸风掉眩属肝木，诸暴强直风所因，支痛软戾难转侧，里急筋缩两胁疼。

【注】在天为风，在地为木，在人为肝，在体为筋。风气通于肝，故诸风为病，皆属于肝木也。掉，摇动也，眩，昏晕也。风主动旋，故病则头身摇动目昏眩晕也。暴，卒也，强直，筋病，强急不柔也。风性劲急，风入于筋，故病则卒然筋急强直也。其四肢拘急疼痛，筋软短缩，乖戾失常，难于转侧，里急胁痛，亦皆风伤其筋，转入里病也。

诸痛痒疮属心火，诸热昏喑躁谵狂，暴注下迫呕酸苦，膺背彻痛血家殃。

【注】在天为热，在地为火，在人为心，在体为脉。热气通于心，故诸火痛痒疮之病，皆属于心火也。热微则燥，皮作痒。热甚则灼，肤作痛。热入经脉与血凝结，浅则为痈，深则为疽，更深入之，则伤脏腑。心藏神，热乘于心，则神不明，故昏冒不省人事也。心主言，热乘于心，则神不辨，故喑而不能言，或妄言而谵语也。火主动，热乘于身，则身动而不宁，故身躁扰，动甚则发狂也。暴注者，卒暴水泻，火与水为病也。下迫者，后重里急，火与气为病也。呕吐酸苦，火病胃也。膺背彻痛，火伤胸也。血家殃者，热入于脉，则血满腾，不上溢则下泻，而为一切失血之病也。

诸湿肿满属脾土，霍乱积饮痞闭疼，食少体重肢不举，腹满肠鸣飨泄频。

【注】在天为湿，在地为土，在人为脾，在体为肉。湿气通于脾，故诸湿为病，皆属于脾土也。湿蓄内外，故肉肿腹满也。饮乱于中，故病霍乱也。脾失健运，故病积饮也。

脾气凝结，故病痞硬、便闭而痛也。脾主化谷，病则食少也。脾主肌肉，湿胜故身重也。

脾主四肢，四肢不举，亦由湿使然也。脾主腹，湿淫腹疾，故腹满、肠鸣、飨泄也。

诸气 郁痿肺金，喘咳痰血气逆生，诸燥涩枯涸干劲，皱揭皮肤肩臂疼。

【注】在天为燥，在地为金，在人为肺，在体为皮。燥气通于肺，故诸燥气为病，皆属于肺金也。 郁，谓气逆胸满， 郁不舒也。痿，谓肺痿咳嗽，唾浊痰涎不已也。喘咳气逆、唾痰涎血，皆肺病也。凡涩枯涸干劲，皆燥之化也。干劲似乎强直，皆筋劲病也。故卒然者，多风入而筋劲也。久之者，多枯燥而筋劲也。皱，肤皱涩也。揭，皮揭起也，此燥之病乎外也。臂痛肩痛也，亦燥之病于经也。

诸寒收引属肾水，吐下腥秽彻清寒，厥逆禁固骨节痛， 瘕 疝腹急坚。

【注】在天为寒，在地为水，在人为肾，在体为骨。寒气通于肾，故诸寒气为病，皆属于肾水也。收，敛也，引，急也。肾属水，其化寒，敛缩拘急，寒之化也。热之化，吐下酸苦，故寒之化，吐下腥秽也。热之化，水液混浊，故寒之化，澄彻清冷也。厥逆，四肢冷也。禁固，收引坚劲。寒伤于外，则骨节痛也。寒伤于内，则 瘕、 疝、腹急坚痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行地化虫畜谷果有太过不及齐兼化歌
  • 当前页：运气为病歌
  • 下一页：五运客运太过为病歌
<<< 返回本书目录
  1. 运气为病歌《运气要诀》
  2. 运气学说的基本内容《中医基础理论》
  3. 运气为病歌《医宗金鉴》
  4. 运气学说在医学上的应用《中医基础理论》
  5. 运气所至先后时歌《运气要诀》
  6. 运气要诀《医宗金鉴》
  7. 运气所至先后时歌《医宗金鉴》
  8. 运气要略缘起《灵素节注类编》
  9. 运气说《医碥》
  10. 运气易览序《古今医统大全》
  11. 运气说《叶选医衡》
  12. 运气易知《医学实在易》
  13. 运气说《古今医统大全》
  14. 运气易知《医学实在易》
  15. 运气篇《古今医统大全》
  16. 运气原证《审视瑶函》
  17. 运气论《脉诀汇辨》
  18. 运气原证《审视瑶函》
  19. 运气论《冯氏锦囊秘录》
  20. 运气原证《审视瑶函》
  21. 运气流行法《保幼新编》
  22. 运气原证《审视瑶函》
  23. 运气亢害承制歌《运气要诀》
  24. 运气占候补遗序《医学纲目》
  25. 运气亢害承制歌《医宗金鉴》
  26. 运气正误《目经大成》
  27. 运气诀要《药鉴》
  28. 运气之变成疾《疫疹一得》
  29. 运气活法(一首)《医经国小》
  30. 运气诸说总例《古今医统大全》
  1. 运气为病歌《运气要诀》
  2. 运气为病歌《医宗金鉴》
  3. 运气五瘟丹《增订叶评伤暑全书》
  4. 运气图《灵素节注类编》
  5. 运气先后天歌《古今医统大全》
  6. 运气同化《中医词典》
  7. 运气相合《中医基础理论》
  8. 运气体质先兆《中医疾病预测》
  9. 运气小便不利《症因脉治》
  10. 运气提纲《灵素节注类编》
  11. 运气胁痛《中医词典》
  12. 运气所至先后时歌《运气要诀》
  13. 运气胁痛《症因脉治》
  14. 运气所至先后时歌《医宗金鉴》
  15. 运气学说《中医词典》
  16. 运气所胜《史载之方》
  17. 运气学说的兴盛《中国医学通史》
  18. 运气说《达摩洗髓易筋经》
  19. 运气学说在医学上的应用《中医基础理论》
  20. 运气说《叶选医衡》
  21. 运气要诀《医宗金鉴》
  22. 运气说《医碥》
  23. 运气要略缘起《灵素节注类编》
  24. 运气说《古今医统大全》
  25. 运气易览序《古今医统大全》
  26. 运气篇《古今医统大全》
  27. 运气易知《医学实在易》
  28. 运气论《脉诀汇辨》
  29. 运气原证《审视瑶函》
  30. 运气论《冯氏锦囊秘录》
  31. 运气原证《审视瑶函》


五运客运太过为病歌_《运气要诀》_中医养生_【岐黄之术】

五运客运太过为病歌

五运客运太过为病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

风气大行太过木，脾土受邪苦肠鸣，飨泄食减腹支满，体重烦冤抑气升，云物飞扬草木动，摇落木胜被金乘，甚则善怒颠眩冒，胁痛吐甚胃绝倾。

【注】上文统论主运主气为病，此详言五运客运专主之病也。岁木太过、六壬年也，或岁土不及、六已年也。木太过则恃强乘土，土不及则母弱而金衰，无以制木，而木亦来乘土，故木气盛则风气大行，为木太过之化。在人则脾土受邪为病，苦肠鸣、飨泄、食少，腹满、体重、烦冤。烦冤者，谓中气抑郁不伸故也。在天则有云物飞扬之变，在地则有草木动摇之化。木胜不已而必衰，衰则反被金乘，有凋陨摇落之复也。故更见善怒、颠疾、眩冒、胁痛、吐甚之肝脾病也。胃绝倾者，谓胃土冲阳之脉绝而不至，是为脾绝，故主命倾也。

暑热大行太过火，肺金受邪喘咳 ，气少血失及病疟，注下咽干中热多，燔炳物焦水泉涸，冰雨寒霜水复过，甚则谵狂胸背痛，太渊脉绝命难瘥。

【注】岁火太过、六戊年也，或岁金不及、六乙年也。火太过，则火恃强而乘金。金不及，则母弱而水衰无以制火，而火亦乘金。故火气盛则暑热大行，为火太过之化。在人则肺金受邪，其为病喘而咳嗽，气少不足息，血失而颜色瘁，及疟疾注下，火泻咽干中热也。

在天则有燔炳炎烈沸腾之变，在地则有物焦槁、水泉涸之化。火胜不已而必衰，衰则反被水乘，有雨冰雹早霜寒之复也；故更见谵语狂乱，胸背痛之心肺病也。太渊，肺脉也，肺金之脉绝而不至，是为肺绝，故主病难愈也。

雨湿大行太过土，肾水受邪腹中疼，体重烦冤意不乐，雨湿河衍涸鱼生，风雨土崩鳞见陆，腹满溏泻苦肠鸣，足痿 痛并饮满，太溪肾绝命难存。

【注】岁土太过，六甲年也，岁水不及，六辛年也，土太过，则土恃强而乘水，水不及，则母弱而木衰无以制土，而土亦乘水。故土气盛则雨湿大行，为土太过之化。在人则肾水受邪，其为病，四肢冷厥、腹中痛，体重、烦冤、意不乐也。在天则有雨湿数至之变，在地则有河衍涸泽生鱼之化。湿胜不已而必衰，衰则反被木乘，有风雨大至，土崩鳞见于陆之复也，故更见腹满、溏泻、肠鸣、足痿 痛、饮满之脾胃病也。太溪，肾脉也，肾水之脉绝而不至，是为肾绝，故曰主命难存也。

清燥大行太过金，肝木受邪耳无闻，胁下少腹目赤痛，草木凋陨焦槁屯，甚则胸膺引背痛， 胁何能反侧身，喘咳气逆而血溢，太冲脉绝命难生。

【注】岁金太过，六庚年也。岁木不及，六丁年也。金太过，则金恃强而乘木；木不及，则母弱而火衰无以制金，而金亦乘木。故金气盛则清燥大行，为金太过之化。在人则肝木受邪，其为病耳聋无闻，胁下痛、少腹痛、目 赤痛也。在天则有清燥肃杀之变，在地则有草木凋陨之化。燥胜不已而必衰，衰则反被火乘，有苍干、焦槁之复也。故更见胸膺引背、 胁疼痛、不能转侧，喘咳、气逆、失血之肝肺病也。太冲，肝脉也，肝木之脉绝而不至，是为肝绝，故主命难生也。

寒气大行太过水，邪害心火热心烦，躁悸谵妄心中痛，天冰霜雪地裂坚，埃雾蒙郁寒雨至，甚则肿咳病中寒，腹满溏鸣食不化，神门脉绝死何言。

【注】岁水太过，六丙年也。岁火不及，六癸年也，水太过，则水恃强而乘火；火不及，则母弱而土衰无以制水，而水亦乘火。故水气盛则寒气大行，为水太过之化。在人则心火受邪，其为病心烦躁悸，谵语妄言，心中热痛也。在天则有雨冰霜雪之变，在地则有冻裂坚刚之化。寒胜不已而必衰，衰则反被土乘，有埃雾蒙郁不散，寒雨大至之复也。

故更见肿、喘、中寒，腹满、溏泻、肠鸣，饮食不化之肾脾病也。神门，心脉也，心火之脉绝而不至，是为心绝，故主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气为病歌
  • 当前页：五运客运太过为病歌
  • 下一页：六气客气主病歌
<<< 返回本书目录
  1. 五运客运太过为病歌《运气要诀》
  2. 五运六气《医学真传》
  3. 五运客运太过为病歌《医宗金鉴》
  4. 五运六气《增订叶评伤暑全书》
  5. 五运行大论篇《黄帝内经·素问》
  6. 五运六气《中医基础理论》
  7. 五运行大论《素问悬解》
  8. 五运六气离合篇《外经微言》
  9. 五运不及之占《医学纲目》
  10. 五运六气论《时病论》
  11. 五运不及灾宫(一首)《医经国小》
  12. 五运六气论《寿世保元》
  13. 五阅五使《内经评文》
  14. 五运六气平治汤《古今医统大全》
  15. 五阅五使《灵枢悬解》
  16. 五运六气全图要诀《医门补要》
  17. 五阅五使《黄帝内经·灵枢》
  18. 五运六气上下之应《类经》
  19. 五月霜【中药大全】
  20. 五运六气总论《医学纲目》
  21. 五月茶【中药大全】
  22. 五运六淫用药式《本草纲目》完整版
  23. 五圆全鸡《保健药膳》
  24. 五运论《三因极一病证方论》
  25. 五郁主病《药鉴》
  26. 五运平气太过不及歌《医宗金鉴》
  27. 五郁之发之治《类经》
  28. 五运平气太过不及歌《运气要诀》
  29. 五郁之病《医学启源》
  30. 五运齐化兼化六气正化对化歌《医宗金鉴》
  1. 五运客运太过为病歌《运气要诀》
  2. 五运客运太过为病歌《医宗金鉴》
  3. 五运客运图说《类经图翼》
  4. 五运兼化歌《古今医统大全》
  5. 五运六气《中医名词词典》
  6. 五运行大论篇《黄帝内经·素问》
  7. 五运六气《中医基础理论》
  8. 五运行大论《素问悬解》
  9. 五运六气《增订叶评伤暑全书》
  10. 五运行大论《素问悬解》
  11. 五运六气《医学真传》
  12. 五运不及之占《医学纲目》
  13. 五运六气离合篇《外经微言》
  14. 五运不及灾宫（一首）《医经国小》
  15. 五运六气论《寿世保元》
  16. 五运不及己所合司天助运歌《古今医统大全》
  17. 五运六气论《时病论》
  18. 五运病解《医学启源》
  19. 五运六气平治汤《古今医统大全》
  20. 五运《中医基础理论》
  21. 五运六气上下之应《类经》
  22. 五运《疫疹一得》
  23. 五运六气述《医门补要》
  24. 五运《中医词典》
  25. 五运六气总论《医学纲目》
  26. 五阅五使《内经评文》
  27. 五运论《三因极一病证方论》
  28. 五阅五使《灵枢悬解》
  29. 五运配十干之年《增订叶评伤暑全书》
  30. 五阅五使《黄帝内经·灵枢》
  31. 五运平气太过不及歌《医宗金鉴》


六气客气主病歌_《运气要诀》_中医养生_【岐黄之术】

六气客气主病歌

六气客气主病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴司天热下临，肺气上从病肺心，燥行于地肝应病，燥热交加民病生，喘咳血溢及血泻，寒热鼽嚏涕流频，疮疡目赤嗑干肿，厥心胁痛苦呻吟。

【注】上文统论主运、主气为病，此则详言六气客气专主之病也。少阴君火司天，子午岁也。火气下临金之所畏，故肺气上从而病肺心也。凡少阴司天，则阳明燥金在泉，故燥行于地而病肝也。是则知燥热交加，民病喘咳，血上溢，血下泄，寒热、鼽塞、喷嚏、流涕、疮疡、目赤、嗌干、肿痛、心痛、胁痛，皆其证也。

太阴司天湿下临，肾气上从病肾阴，寒行于地心脾病，寒湿交攻内外淫，民病身重足跗肿，霍乱痞满腹胀 ，肢厥拘急脚下痛，少腹腰疼转动屯。

【注】太阴湿土司天，丑未岁也。湿气下临水之所畏，故肾气上从而病肾阴也。凡太阴司天，则太阳寒水在泉，故寒行于地而病心脾也。是知寒湿内外交攻，民病身重，足跗肿，霍乱，痞满，腹胀，四肢厥逆拘急，脚下痛，少腹痛，腰痛难于动转，皆其证也。

少阳司天火下临，肺气上从火刑金，风行于地肝木胜，风火为灾是乃因，民病热中咳失血，目赤喉痹聋眩瞑，疮疡心痛 螈冒，暴死皆因臣犯君。

【注】少阳相火司天，寅申岁也。火气下临金之所畏，故肺气上从而病肺也。凡少阳司天，则厥阴风木在泉，故风行于地，木胜则病在肝，是则知风火为灾，民病热中，咳而失血，目赤，喉痹，耳聋眩瞑、疮疡，心痛、 动，螈 ，昏冒，皆其证也。暴死者，是三之客气，相火加临君火，以臣犯君故也。

阳明司天燥下临，肝气上从病肝筋，热行于地心肺害，清燥风热互交侵，民病寒热咳郁，掉振筋痿力难伸，烦冤胁痛心热痛，目痛 红小便熏。

【注】阳明燥金司天，卯酉岁也。燥气下临木之所畏，故肝气上从而病肝筋也。凡阳明司天，则少阴君火在泉，故热行于地而病肺心也。是则知清燥风热交侵，民病寒热而咳，胸郁 满，掉摇振动，筋痿无力，烦冤抑郁不伸，两胁心中热痛，目痛 红，小便绛色，皆其证也。

太阳司天寒下临，心气上从病脉心，湿行于地脾肉病，寒湿热内去推寻，民病寒中终反热，痈疽火郁病缠身，皮 肉苛足痿软，濡泻满肿乃湿根。

【注】太阳寒水司天，辰戌岁也。寒气下临火之所畏，故心气上从而病心脉也。凡太阳司天，则太阴湿土在泉，故湿行于地而病脾肉也。是则知寒湿热气相合，民病始为寒中终反变热，如痈疽一切火郁之病，皮 痹而重着，肉苛不用不仁，足痿无力，湿泻腹满身肿，皆其证也。

厥阴司天风下临，脾气上从脾病生，火行于地冬温化，风火寒湿为病民，耳鸣掉眩风化病，支满肠鸣飨泻频，体重食减肌肉痿，温厉为灾火化淫。

【注】厥阴风木司天、巳亥岁也。风气下临土之所畏，故脾气上从而病脾也。凡厥阴司天，则少阳相火在泉，故火行于地而病温也。是则知风火寒湿杂揉，民病耳聋，振掉，眩晕，腹满肠鸣，完谷不化之泻，体重食减，肌肉痿瘦，皆其证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运客运太过为病歌
  • 当前页：六气客气主病歌
  • 下一页：运气当审常变歌
<<< 返回本书目录
  1. 六气客气主病歌《运气要诀》
  2. 六气名目《四圣心源》
  3. 六气客气主病歌《医宗金鉴》
  4. 六气偏见《四圣心源》
  5. 六气解《医学摘粹》
  6. 六气胜复歌《医宗金鉴》
  7. 六气解《四圣心源》
  8. 六气胜复歌《运气要诀》
  9. 六气解《伤寒说意》
  10. 六气时行民病证治《三因极一病证方论》
  11. 六气煎（新方）《虚损启微》
  12. 六气说《医碥》
  13. 六气煎【方剂大全】
  14. 六气司令《伤寒悬解》
  15. 六气加临上下《脉诀汇辨》
  16. 六气汤【方剂大全】
  17. 六气化变胜复淫治略(一首)《医经国小》
  18. 六气天时民病《松峰说疫》
  19. 六气后论《医碥》
  20. 六气为病《伤寒直格》
  21. 六气合来为邪脉《丹台玉案》
  22. 六气为病(六道同前)《医经国小》
  23. 六气复而生病《史载之方》
  24. 六气为病歌《针灸大成》
  25. 六气分司《医学集成》
  26. 六气先取化元(一首)《医经国小》
  27. 六气分门第《外经微言》
  28. 六气相胜病治《类经》
  29. 六气分合六部时日诊候之图《诊家正眼》
  30. 六气相杂须辩论《医学心悟》
  1. 六气客气主病歌《运气要诀》
  2. 六气客气主病歌《医宗金鉴》
  3. 六气名目《四圣心源》
  4. 六气诀《中医词典》
  5. 六气名目《医学摘粹》
  6. 六气解《四圣心源》
  7. 六气偏见《四圣心源》
  8. 六气解《伤寒说意》
  9. 六气偏见《医学摘粹》
  10. 六气煎（新方）《虚损启微》
  11. 六气迁正升降说《灵素节注类编》
  12. 六气加临上下《脉诀汇辨》
  13. 六气胜复歌《医宗金鉴》
  14. 六气化变胜复淫治略（一首）《医经国小》
  15. 六气胜复歌《运气要诀》
  16. 六气后论《医碥》
  17. 六气时行民病证治《三因极一病证方论》
  18. 六气合来为邪脉《丹台玉案》
  19. 六气说《医碥》
  20. 六气分主客《松峰说疫》
  21. 六气司令《伤寒悬解》
  22. 六气分司《医学集成》
  23. 六气司天《灵素节注类编》
  24. 六气分门第《外经微言》
  25. 六气所宜之味歌《古今医统大全》
  26. 六气分合六部时日诊候之图《诊家正眼》
  27. 六气天时民病《松峰说疫》
  28. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  29. 六气为病《医学启源》
  30. 六气凡例《三因极一病证方论》
  31. 六气为病《伤寒直格》


运气当审常变歌_《运气要诀》_中医养生_【岐黄之术】

运气当审常变歌

运气当审常变歌

  • 上一页
  • 目录
  • 相关
  • 下一页

未达天道之常变，反谓气运不相应，既识一定之常理，再审不定变化情，任尔百千杂合病，要在天时地化中，知其要者一言毕，不得其旨散无穷。

【注】近世医者，皆谓五运六气与岁不应，置而不习，是未达天道之常变也。时之常者，如春温、夏热、秋凉、冬寒也。日之常者，早凉、午热、暮温、夜寒也。时之变者，春不温、夏不热、暑不蒸、秋不凉、冬不寒也。日之变者，早温、午寒、暮凉、夜热也。但学医者，欲达常变之道，当先识一定主客之理，次审不定变化卒然之情，然后知百千杂合之气为病，俱莫能逃天时地化之理也。虽或有不应，亦当审察与天时何时、地化何化、人病何病相同，即同彼时、彼化、彼病而施治之，乃无差谬。此知其要者，一言而终也。为医者可不于运气中一加意耶？

附∶冲阳诸脉穴位∶

冲阳穴──在足跗上五寸，去陷骨二寸骨间动脉。

太渊穴──在掌后内侧，横纹头动脉中。

太溪穴──在足内踝后五分，跟骨上动脉陷中。

太冲穴──在足大指本节二寸间，动脉应手陷中。

神门穴──在掌后锐骨端陷中。

附∶冲阳诸脉穴图

冲阳诸脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气客气主病歌
  • 当前页：运气当审常变歌
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 运气当审常变歌《运气要诀》
  2. 运气法《寿世青编》
  3. 运气当审常变歌《医宗金鉴》
  4. 运气法《养生秘旨》
  5. 运气便览《疫疹一得》
  6. 运气分主节令歌《医宗金鉴》
  7. 运气（下）《类经图翼》
  8. 运气分主节令歌《运气要诀》
  9. 运气《中国医籍考》
  10. 运气歌《儒门事亲》
  11. 运气《证治准绳·幼科》
  12. 运气合脏腑十二经络歌《医宗金鉴》
  13. 运气《医学三字经》
  14. 运气合脏腑十二经络歌《运气要诀》
  15. 运气《医学入门》
  16. 运气候节交应时刻数诀《万病回春》
  17. 运气《医述》
  18. 运气活法(一首)《医经国小》
  19. 运气《素问悬解》
  20. 运气诀要《药鉴》
  21. 运气《素问悬解》
  22. 运气亢害承制歌《医宗金鉴》
  23. 运气《素问悬解》
  24. 运气亢害承制歌《运气要诀》
  25. 运气《素问悬解》
  26. 运气流行法《保幼新编》
  27. 运气《痧疹辑要》
  28. 运气论《冯氏锦囊秘录》
  29. 运气《类经》
  30. 运气论《脉诀汇辨》
  1. 运气当审常变歌《运气要诀》
  2. 运气当审常变歌《医宗金鉴》
  3. 运气的概念《中医基础理论》
  4. 运气喘《中医词典》
  5. 运气法《养生秘旨》
  6. 运气便秘有三《古今医统大全》
  7. 运气法《寿世青编》
  8. 运气便览《疫疹一得》
  9. 运气分主节令歌《医宗金鉴》
  10. 运气按摩《中医词典》
  11. 运气分主节令歌《运气要诀》
  12. 运气（下）《类经图翼》
  13. 运气歌《儒门事亲》
  14. 运气《女科证治准绳》
  15. 运气合脏腑十二经络歌《医宗金鉴》
  16. 运气《医学三字经》
  17. 运气合脏腑十二经络歌《运气要诀》
  18. 运气《痧疹辑要》
  19. 运气候节交应时刻数诀《万病回春》
  20. 运气《顾松园医镜》
  21. 运气活法（一首）《医经国小》
  22. 运气《证治准绳·幼科》
  23. 运气诀要《药鉴》
  24. 运气《中国医籍考》
  25. 运气亢害承制歌《医宗金鉴》
  26. 运气《类经》
  27. 运气亢害承制歌《运气要诀》
  28. 运气《医述》
  29. 运气流行法《保幼新编》
  30. 运气《医学入门》
  31. 运气论《冯氏锦囊秘录》


《运气要诀》

  • 作者：吴谦 朝代：清 年份：公元1644-1911年
  • 正文
    • 太虚理气天地阴阳歌
    • 五行质气生克制化歌
    • 运气合脏腑十二经络歌
    • 主运歌
    • 主气歌
    • 客运歌
    • 客气司天在泉间气歌
    • 运气分主节令歌
    • 五音主客太少相生歌
    • 五运齐化兼化六气正化对化歌
    • 六十年运气上下相临歌
    • 起主客定位指掌歌
    • 天符太乙天符岁会同天符同岁会歌
    • 执法行令贵人歌
    • 南北政年脉不应歌
    • 五运气令微甚歌
    • 五运平气太过不及歌
    • 运气所至先后时歌
    • 运气亢害承制歌
    • 六气胜复歌
    • 五运郁极乃发歌
    • 天时地化五病二火歌
    • 五星所见太过不及歌
    • 五行德政令化灾变歌
    • 五行地化虫畜谷果有太过不及齐兼化歌
    • 运气为病歌
    • 五运客运太过为病歌
    • 六气客气主病歌
    • 运气当审常变歌
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行