类中_《何澹安医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《何澹安医案》
类中
在线购买《何澹安医案》正版书籍

类中

  • 上一页
  • 目录
  • 相关
  • 下一页

头晕体丰，心悸脉动，类中之渐，须安养调治。

熟地（四钱） 茯神（二钱） 甘菊（一钱五分） 草（一钱五分） 石决明（四钱） 老桑叶（一钱五分） 归身（二钱） 枣仁（三钱） 麦冬（二钱） 白蒺藜（四钱） 柏子霜（一钱五分）

■

阳不交阴，鼻塞不通，两膝麻而不暖，乃命门火微也。用潜阳温补。

熟地（四钱） 茯神（二钱） 杞子（二钱） 半夏（一钱五分） 胡桃肉（二钱） 归身（二钱） 枣仁（三钱）苁蓉（一钱五分） 新会皮（一钱）

■

少寐头晕，阳不交阴也，六脉紧数，无疑肝火挟痰为患，防其类中。

熟首乌法半夏 茯神 石决明 橘红 羚羊角 麦冬肉 枣仁 白蒺藜 川郁金

丸方，去羚羊、蒺藜、郁金，加于术、胆星、石菖蒲、淮牛膝、鲜竹茹、钩钩，汤泛法丸。

■

卒然厥晕，膈次胀楚，六脉弦数，当用佐金法。

川黄连 归身 茯神 川楝子 木香 竹茹 淡吴萸 白芍 枣仁 石决明 橘叶

■

阳本亏而厥阴气郁，以致身心劳动，即头晕肢麻，脉来弦滑。类中之机，预为调治。

真西党 石决明 茯神 草郁金 橘红 熟首乌 白蒺藜 枣仁 淮牛膝 竹茹

■

营阴内伤，血不养肝，以致恶寒脉软，膈胀作痛，兼之舌本不利，语言不清。须宽心安养，可免此患。

紫丹参（三钱） 法半夏（一钱五分） 茯神（二钱） 炒白芍（一钱五分） 川郁金（一钱） 大生地（四钱） 煨木香（四分） 枣仁（三钱） 淡苁蓉（一钱五分） 橘叶（三片）

■

肺胃不清，不能言语，此湿痰凝于肺胃，清窍不利使然。拟方暂服。

炒白术（二钱） 法半夏（一钱五分） 麦冬（二钱） 归身（一钱五分） 淡干姜（七分） 炒毛术（一钱五分）新会皮（一钱） 茯神（二钱） 白蒺藜（四钱）

■

声音不清，不能言语，属下焦气亏，惟宜温补。

川桂枝 法半夏 茯神 川贝 白芥子 姜汁 制远志 新会仁 枣仁 杞子 石菖蒲

又丸方

党参（二两） 熟地（三两） 夏曲（一两） 茯神（一两五钱） 苁蓉（一两） 橘白（七钱） 于术（二两） 菖蒲（一两）五味（五钱） 胆星（五钱） 枣仁（二两） 肉桂（四钱）

淡蜜水丸。

■

肝火挟痰，卒然晕厥，当此发生之候，疏风清镇治。

羚羊角 法半夏 白蒺藜 黑山栀 石决明 熟首乌 橘红 天麻 淮牛膝 石菖蒲

■

中虚肝部，心嘈膈胀，须开怀调养，否则防类中。

西党参 归身 茯神 法半夏 天麻 制于术 白芍 枣仁 煨木香 橘叶

接服归脾丸。

■

手足麻木，面发红块，风症将成，和营祛风兼理。

大熟地 归身 青防风 红花 浓杜仲 制于术 川断 鹿角霜 木防己 桂枝

炼蜜为丸。

■

风湿袭于营卫，以致手足麻木，肌肤不仁，以祛湿养营调治。

真茅术 熟首乌 川断 白蒺藜 秦艽 川牛膝 制于术 炒归身 木瓜 草 杞子 生米仁

熬鹿角胶（三两）为丸。

■

上手足肿痛不仁，艰于言语，此风入络脉，痰蒙清窍也。宜祛风豁痰治之。

羚羊角 秦艽 刺蒺藜 归身 防风 法半夏 木瓜 五加皮 橘红 忍冬藤

■

积劳内亏，腰痛肢痿，津液内竭，并六脉沉弱，少力。必须温补，否则防类中。

党参 熟地 茯神 杞子 北五味 麦冬 归身 枣仁 苁蓉 胡桃肉

■

阳微湿困，腰膝无力，软中之基，形戒酒谨慎。

制于术 归身 狗脊 川附子 胡桃 大熟地 杜仲 杞子 五加皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：类中
  • 下一页：肝风
<<< 返回本书目录
  1. 类中《医述》
  2. 类中案《丁甘仁医案》
  3. 类中《何澹安医案》
  4. 类中风《文堂集验方》
  5. 类中《古今医案按》
  6. 类中风《产宝》
  7. 类脂质蛋白沉积症【疾病大全】
  8. 类中风《明医指掌》
  9. 类脂性肺炎【疾病大全】
  10. 类中风《轩岐救正论》
  11. 类脂《医用化学》
  12. 类中风《药症忌宜》
  13. 类症治验《疠疡机要》
  14. 类中风《医学心悟》
  15. 类证《重订囊秘喉书》
  16. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  17. 类圆线虫病【疾病大全】
  18. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  19. 类梧桐【中药大全】
  20. 类中风症《医学从众录》
  21. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  22. 类中风总括《医宗金鉴》
  23. 类圣散【方剂大全】
  24. 类中风总括《杂病心法要诀》
  25. 类伤寒五证《医宗金鉴》
  26. 累及整个腹腔的腹膜炎【疾病症状】
  27. 类伤寒五证《伤寒心法要诀》
  28. 累用经效方《卫生家宝产科备要》
  29. 类伤寒四症《医效秘传》
  30. 棱莪散【方剂大全】
  1. 类中《何澹安医案》
  2. 类中《古今医案按》
  3. 类中案《丁甘仁医案》
  4. 类中《医述》
  5. 类中风《傅青主女科》
  6. 类中《中医词典》
  7. 类中风《中医词典》
  8. 类脂的组成和代谢《生物化学与分子生物学》
  9. 类中风《产宝》
  10. 类症治验《疠疡机要》
  11. 类中风《明医指掌》
  12. 类型及原理《免疫学和免疫学检验》
  13. 类中风《医学心悟》
  14. 类型和病理变化《病理学》
  15. 类中风《文堂集验方》
  16. 类型《普通外科学》
  17. 类中风《轩岐救正论》
  18. 类消《中医词典》
  19. 类中风《友渔斋医话》
  20. 类胎痛《中医词典》
  21. 类中风《药症忌宜》
  22. 类书《中医名词词典》
  23. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  24. 类伤寒五证《医宗金鉴》
  25. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  26. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  27. 类中风证《万病回春》
  28. 类伤寒三阴症《傅青主女科》
  29. 类中风证《丹台玉案》
  30. 类伤寒篇读法《圆运动的古中医学》
  31. 类中风症《医学从众录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


肝风_《何澹安医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《何澹安医案》
肝风
在线购买《何澹安医案》正版书籍

肝风

  • 上一页
  • 目录
  • 相关
  • 下一页

质弱火炎，耳鸣头晕，膈次不宽。先用疏肝清理，然后进补奏效。

制首乌 青蒿 石决明 花粉 泽泻 元生地 甘菊 老桑叶 钩钩 生甘草

■

耳鸣头晕，六脉弦滑不柔，肝火挟痰为患，先清后补。

制首乌 黑山栀 石决明 池菊 白蒺藜 法半夏 茯苓 老桑叶 淮牛膝

■

卒然厥晕，膈次胀楚，六脉弦数，当用左金法（方在类中复。）

川黄连 茯神 炒白芍 木香 川楝子 竹茹 淡吴萸 枣仁 石决明 归身 真橘叶

■

肝风挟痰，防其痫厥，六脉弦数，暂用疏肝涤饮治（四肢麻时昏沉。）

制首乌 茯神 白蒺藜 石决明钩钩 法半夏 郁金 香附 黑山栀

■

肝风挟痰，统体麻木，兼惊惕不宁，屡欲呕恶，乃肝邪侮胃，中气虚也。宜标本兼顾（卧则不寐，行则不能，坐则足肿，卧则肿退，症属湿痰，并非香港脚。）

于术 法半夏 白蒺藜 五加皮 茯神 十大功劳 茅术 白归身 秦艽 石决明 枣仁

■

肝风挟痰，上焦清空窍不利也。以清镇疏肝降气治（其人壮时晕厥跌倒。）

羚羊尖 法半夏 黑山栀 茯神 橘红 陈胆星 制首乌 石决明 白蒺藜 枣仁 降香

■

咽痛咳痰，膈胀便溏，此中虚厥阴化风，宜调中润肺治之。

桑白皮 橘红 炒苏子 桔梗 薄荷叶 生 钩钩 大力子 赤苓 冬瓜子

复诊

炒苏子 炒扁豆 橘红 桔梗 生甘草 川石斛 生米仁 茯苓 郁金

■

膈胀目昏，舌本手指麻木，当此厥阴用事之候，未敢遂补。鄙拟疏风涤饮法，以视动静。

百蒸于术 蒺藜 茯神 归身 石决明 姜制半夏 甘菊 枣仁 新会 冬桑叶

■

时疾后惊恐，以致下部精滑，上冲呕恶，触动肝风，膈胀浮肿，兼右脉滑大。先宜理胃疏肝，然后补其偏胜。

姜制半夏 广藿 代赭石 钩钩 竹茹 赤茯神 黑山栀 白蒺藜 橘红

■

肝郁生风，内热膈胀，不思饮食，以通为补。

元米炒川连 广藿 新会 大麦仁 炒白芍 法半夏 郁金 橘叶 归须 荷蒂

■

木郁生风，心悸口干，兼之腹鸣侮土，不克输津长肌，恐成单腹，莫作轻视。

川连 法半夏 炒白芍 泽泻 橘叶 广藿 白茯苓 焦神曲 黑山栀

接服方

土炒于术 法半夏 茯神 白芍 黑山栀 川石斛 白归身 枣仁 橘叶 泽泻

■

肝失所养，内风煽烁，时身心烦动，气机呼吸不利，以致痰喘。现诊脉象，并不细软，并脾胃无咎，未必阳本亏也。兹此以甘露饮加减法（其人七旬，每于亥于时发，痰壅气逆，血少肝亢。）

真西党 熟地 淡天冬 茯神 柏子霜 元生地 牛膝 大麦冬 枣仁 郁金汁

丸方

西党参 半夏曲 茯神 柏子霜 石决明 枇杷叶 大熟地 沉香末 枣仁 胡桃霜 淮牛膝

■

血虚肝郁，厥阴化风，病经三载，以柔肝培本，恒服奏效。

熟地 制首乌 茯神 杞子 甘菊花 归身 石决明 枣仁 牛膝 老桑叶

接服方

炙黄 阿胶 茯神 甘杞子 石决明 大熟地 归身 枣仁 柏子霜 老桑叶

■

肝火挟痰，卒然晕厥，当此发生之候，宜疏风清镇治。

羚羊角 法半夏 石决明 白蒺藜 橘红 熟首乌 天麻 黑山栀 淮牛膝 菖蒲

■

厥阴之气有余，不时发热，热甚生风，神昏厥逆，当此升令，宜用清心疏镇法（月事不至。）

制首乌 麦冬 归须 石决明 枳实 半夏曲 茯神 黑山栀 川郁金 益母膏（二钱冲）

■

营液交虚，心阳飞越，上实下虚，易饥胆怯，延久不痊，神思倦怠，脉数无力。鄙拟甘温潜纳法。附方酌用。

炙黄 （二钱） 麦冬（三钱） 茯神（二钱） 杞子（三钱） 新会红（一钱） 大熟地（五钱） 五味（四分）枣仁（三钱） 牡蛎（四钱， ） 龙眼肉（二钱）

■

肝胆热郁生风，统体作痛，阳明湿邪下注，以致口渴不清，左脉紧大。先用疏风分理，然后进补奏效。

羚角片 归身 白蒺藜 赤苓 生米仁 生白术 秦艽 川续断 萆 忍冬藤

接服方

制首乌 白术 牡蛎 沙苑 细桑枝 归身 川断 生米仁 赤神 生甘草

■

神志不清，频发厥晕，上焦空窍蒙闭也。以泻心降气治。

川黄连 法半夏 代赭石 枳实 竹茹 风化硝 炒苏子 白茯苓 牛膝 菖蒲

■

厥阴气郁，郁久生风，风甚生痰，中焦清窍不利也。须戒荤及酒，不致神昏颠倒。

羚羊角 石决明 法半夏 茯神 僵蚕 甘菊花 明天麻 葶苈子 黑山栀 竹茹

■

厥阴化风，痰气壅于上焦，以致右脉滑数，瘭疖不消，以和肝化痰法。

制洋参 象贝 秦艽 石决明 冬桑叶 夏枯草 麦冬 橘红 白蒺藜 黑山栀

■

久患休息，复兼咳血，二端俱愈，惟是内风扇动，以致心悸 头晕，右脉弦数。宜黑归脾通补，徐徐安痊。

制于术 煨木香 茯神 炒白芍 炙甘草 炒阿胶 远志肉 枣仁 炒丹皮

■

厥阴气郁，久而化风，营阴暗耗，不寐，火动及上焦，脉络痿痛。当此发生之候，宜疏风静养。

熟地 归身 茯神 杞子 柏子仁 洋参 麦冬 枣仁 龟板 十大功劳

■

厥阴化风，神不守舍，屡汗，火升，心悸不寐，以安魄苦泄治。

川连 归身 茯神 石决明 黑山栀 半夏 麦冬 枣仁 白蒺藜 橘叶

■

内风煽烁，肺气不宣，以致鼻窍不利，面部红肿抽动，以清金化风，热邪自泄。此方暂服。

羚羊角 桑白皮 石决明 甘菊 草 荆芥 生米仁 地骨皮 知母 生甘草

接服方

熟首乌 归身 桑叶 泽泻 生甘草 麦冬肉 丹皮 黑山栀

■

阳明有余，少阴不足，水不涵木，肝火内动，脉数肢痿。宜祛风培水调治。

熟地 归身 牛膝 杞子 生虎骨 十大功劳 首乌 秦艽 木瓜 赤苓 元武板

■

多痰头晕，四肢麻木，由脾虚挟湿，血少肝风，六脉滑大不柔，以平肝燥土调治。

炒熟地 于术 归身 白蒺藜 橘红 法半夏 茅术 白芍 甘杞子

■

平昔好饮，操劳，火动，伤络，据曾失血，肝失所养，阴气易浮，立春节近。当从心脾肾调治。

西党 远志肉 茯神 米仁 蛤粉炒阿胶 麦冬 女珍子 枣仁 牛膝 桂圆肉

■

水不涵木，肝风内炽，肺气受克，肌体不润，筋骸不利，痛痹之渐，培水柔肝兼治。

制首乌（三钱） 秦艽（一钱五分） 草（二钱） 五加皮（三钱） 柏子霜（一钱五分） 十大功劳（二钱）净归身 （二钱） 米仁（四钱） 地肤子（一钱五分） 冬桑叶（一钱五分） 生甘草（四分）

■

肺肾两虚，多痰咳逆，肝风内炽，痰火壅结，肿连颐颈，暂用涤痰清理，然后进补。

生绵 制首乌 知母 橘红 生鳖甲 真川贝 蛤壳 桑叶

■

厥阴气郁，络伤经败，肝失所养，木风愈甚，脉不柔软，以通为补。拟用黑逍遥，佐苦泄法。

元米炒川连（五分） 制于术（一钱五分） 炒黑枣仁（三钱） 制香附（三钱） 石决明（四钱 ） 炒黑柴胡（八分） 白茯神（二钱） 炒黑丹皮（一钱五分） 草郁金（一钱） 橘叶（三张）

■

水亏肝风内动，以致虚里穴跳动，以交心肾，和肝调治。

熟首乌（三钱） 川石斛（三钱） 茯神（二钱） 黑山栀（一钱五分） 牡蛎（四钱， ） 大麦冬（二钱） 炒白芍（一钱五分） 枣仁（三钱） 新会（一钱） 湘莲（七粒）

■

始疾咳呛，继之帝丁胀楚。此邪入厥阴为患，以培水化风治。

陈阿胶 大力子 人中白 归须 生甘草 淮牛膝 马兜铃 枇杷叶 青黛 新绛屑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中
  • 当前页：肝风
  • 下一页：眩晕
<<< 返回本书目录
  1. 肝风《张聿青医案》
  2. 肝风草【中药大全】
  3. 肝风《医述》
  4. 肝风积热《银海精微》
  5. 肝风《吴鞠通医案》
  6. 肝风筋脉抽掣疼痛《圣济总录》
  7. 肝风《邵兰荪医案》
  8. 肝风目暗内障《秘传眼科龙木论》
  9. 肝风《临证指南医案》
  10. 肝风目暗疼痛《银海精微》
  11. 肝风《何澹安医案》
  12. 肝风痰火门《王旭高临证医案》
  13. 肝肺综合症【疾病大全】
  14. 肝风天麻散【方剂大全】
  15. 肝肺综合征【疾病大全】
  16. 肝腹水【疾病症状】
  17. 肝窦扩张【疾病症状】
  18. 肝疳《儿科萃精》
  19. 肝豆状核变性伴发的精神障碍【疾病大全】
  20. 肝疳《医宗金鉴》
  21. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  22. 肝疳丸【方剂大全】
  23. 肝豆状核变性【疾病大全】
  24. 肝功检查胆红素及转氨酶常增高【疾病症状】
  25. 肝豆状核变性【疾病症状】
  26. 肝功能不全《病理生理学》
  27. 肝豆状核变性《家庭医学百科-医疗康复篇》
  28. 肝功能不全【疾病症状】
  29. 肝豆状核变性《基因与疾病》
  30. 肝功能受损【疾病症状】
  1. 肝风《何澹安医案》
  2. 肝风《邵兰荪医案》
  3. 肝风积热《银海精微》
  4. 肝风《友渔斋医话》
  5. 肝风筋脉抽掣疼痛《圣济总录》
  6. 肝风《吴鞠通医案》
  7. 肝风脉案《类证治裁》
  8. 肝风《张聿青医案》
  9. 肝风目暗内障《秘传眼科龙木论》
  10. 肝风《临证指南医案》
  11. 肝风目暗疼痛《银海精微》
  12. 肝风《医述》
  13. 肝风目睛内障《中医词典》
  14. 肝风《中医词典》
  15. 肝风内动《中医名词词典》
  16. 肝发淋症《中医词典》
  17. 肝风内动《中医词典》
  18. 肝恶风《中医词典》
  19. 肝风疝《中医词典》
  20. 肝恶风《中医名词词典》
  21. 肝风痰火门《王旭高临证医案》
  22. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  23. 肝疳《中医名词词典》
  24. 肝豆状核变性（Wilsons氏病）《临床营养学》
  25. 肝疳《中医词典》
  26. 肝豆状核变性《神经病学》
  27. 肝疳《医宗金鉴》
  28. 肝豆状核变性《家庭医学百科-医疗康复篇》
  29. 肝疳《证治准绳·幼科》
  30. 肝豆状核变性《基因与疾病》
  31. 肝疳《儿科萃精》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


眩晕_《何澹安医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《何澹安医案》
眩晕
在线购买《何澹安医案》正版书籍

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

头晕体丰，心悸脉动，类中之渐，须安养调治。

熟地 茯神 麦冬肉 甘菊 白蒺藜 老桑叶 归身 枣仁 石决明 柏子霜

■

质弱火炎，耳鸣头晕，膈次不宽。先用疏肝清理，然后进补。

元生地 青蒿 石决明 花粉 泽泻 制首乌 甘菊 老桑叶 钩丁 甘草

■

耳鸣头晕，六脉弦滑不柔，肝火挟痰为患。先清后补。

制首乌 法半夏 淮牛膝 白蒺藜 茯苓 石决明 甘菊花 黑山栀 冬桑叶

■

头晕膈胀，阴虚肝络不舒也。理气疏风兼治。

归身 茯神 甘菊花 川郁金 女珍子 橘叶 白芍 枣仁 白蒺藜 制香附 阿胶

■

头晕多痰，心悸少寐，坎离不交，心志不宁。以苦泄安神，自然安适。

川连 辰砂拌麦冬 枣仁 丹参 橘红 法半夏 云茯神 龙齿 橘叶 竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝风
  • 当前页：眩晕
  • 下一页：头痛
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《何澹安医案》
  2. 眩晕《金匮钩玄》
  3. 眩晕《女科证治准绳》
  4. 眩晕《伤科汇纂》
  5. 眩晕《针灸学》
  6. 眩晕《也是山人医案》
  7. 眩晕《灸法秘传》
  8. 眩晕《医学三字经》
  9. 眩晕《博济方》
  10. 眩晕《时方妙用》
  11. 眩晕《神经精神疾病诊断学》
  12. 眩晕《中医内科学》
  13. 眩晕《神经病学》
  14. 眩晕《脉因证治》
  15. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  16. 眩晕《医学从众录》
  17. 眩晕（附头昏）《急诊医学》
  18. 眩晕《秘传证治要诀及类方》
  19. 眩晕部《本草易读》
  20. 眩晕《丹溪手镜》
  21. 眩晕的急救《现代院外急救手册》
  22. 眩晕《医宗己任编》
  23. 眩晕方《医学三字经》
  24. 眩晕《医学实在易》
  25. 眩晕昏冒《沈氏女科辑要》
  26. 眩晕《回春录》
  27. 眩晕论治《类证治裁》
  28. 眩晕《仁术便览》
  29. 眩晕脉案《类证治裁》
  30. 眩晕《金匮翼》
  31. 眩晕门《张氏医通》


头痛_《何澹安医案》_中医医案_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头风数载，由肝肾不足，兼表阳空疏，稍触外感，内风辄动。

炙绵 女珍子 归身 石决明 青盐（少许） 大熟地 冬桑叶 茯神 甘菊

■

气亏表弱，客邪易入，触动肝风，头痛 呕吐，以固表养肝治。

炙绵 白归身 白蒺藜 甘菊 黑山栀 制首乌 法半夏 石决明 白芍 桑叶

■

膈胀头痛，少阳热郁也，防其腹满。

柴胡 石决明 郁金 新会皮 牛膝 黑山栀 栝蒌皮 白芍 泽泻 佛手

■

表虚头痛，甚则腹泄，呕吐。此肝风侮土也，暂用温胆法。

川连 法半夏 茯苓 池菊 黑山栀 焦术 石决明 广藿 白芍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：头痛
  • 下一页：咳嗽
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《何澹安医案》
  2. 头痛《盘珠集胎产症治》
  3. 头痛《女科证治准绳》
  4. 头痛《金匮钩玄》
  5. 头痛《女科证治准绳》
  6. 头痛《伤寒心法要诀》
  7. 头痛《针灸学》
  8. 头痛《急救良方》
  9. 头痛《灸法秘传》
  10. 头痛《伤科汇纂》
  11. 头痛《伤寒指掌》
  12. 头痛《也是山人医案》
  13. 头痛《伤寒括要》
  14. 头痛《医学真传》
  15. 头痛《神经病学》
  16. 头痛《广瘟疫论》
  17. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  18. 头痛《史载之方》
  19. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  20. 头痛《沈氏女科辑要》
  21. 头痛不止《儒门事亲》
  22. 头痛《伤寒明理论》
  23. 头痛的诊断问题《神经病学》
  24. 头痛《痘疹心法要诀》
  25. 头痛的治疗原则《神经病学》
  26. 头痛《医效秘传》
  27. 头痛恶寒《四圣悬枢》
  28. 头痛《时方妙用》
  29. 头痛及眩晕《止园医话》
  30. 头痛《胎产指南》
  31. 头痛挟风寒者《药症忌宜》


咳嗽_《何澹安医案》_中医医案_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳呛脾泄，饮食日减，六脉软弱少力，土不生金之验，症非轻渺。

制于术 茯神 川贝母 归身 川石斛 北沙参 山药 新会皮 香附 红枣

■

久咳膈痛，右脉弦数，肺痿之渐，莫作轻视。

北沙参 川贝母 生 橘白 冬瓜子 紫菀 生蛤壳 米仁 云苓 桑叶

■

喘咳稠痰转剧，咽痛脉弱，此非有余之火克金，乃气虚肝液亏也。若再投凉剂，脾胃困败，须重剂滋补，图其奏效。

熟地 川贝 橘白 天竺黄 淮山药 于术 杞子 茯苓 焙麦冬 建莲肉

■

咳呛、秽痰、气喘，脉软中虚，肺络受伤也，殊非轻恙。

制于术 川百合 麦冬 茯苓 川贝 茅根 北沙参 生蛤壳 橘白 桑叶 知母

■

早寒暮热，脉数烦渴，呛咳不减，疑表虚火不潜根也。仍用生津止渴，稍佐降气法（服过凉剂未效，乃下虚上实。）

大熟地 橘红 牛膝 川贝母 米仁 生石膏 苏子 知母 北沙参 芦根

■

咽间碎痛，咳呛唾涎，六脉并不弦数，乃肝阴亏而脾不输津下布也。所以大便燥结，殊非轻恙。

制于术 川贝 杞子 橘白 枇杷叶 半夏曲 蛤壳 苁蓉 杏仁 人中白

■

脾肺两虚，畏风咳喘，暂用玉屏风法，然后进补奏效（女身热干呕三月，少痰，腹痛，食后胀，四肢麻木，中虚，恐肿胀）

生黄 防风 苏子 旋复花 桑叶 鲜佛手 制于术 半夏 茯苓 代赭石 橘红

■

温邪留恋，咳呛秽痰，当此夏令，宜救肺涤饮主治。

生 皮 枇杷叶 橘红 知母 淮牛膝 阿胶 生米仁 桑叶 川贝 茅根

■

耳后结痰，溃脓已愈，现下腠理空疏，呛咳自汗，幸阳明气旺，不致大害。鄙拟固表润肠法，否则防复溃。

生 知母 麦冬 半夏曲 甜杏仁 米仁 川贝 蛤壳 橘红 枇杷叶

丸方，去蛤壳，加洋参、石决明、牛膝、胖海参，捣丸。

■

咳呛音哑，中虚木火烁金也。

生 北沙参 川百合 紫菀 橘红 丹皮 麦冬肉 川贝母 牛膝 桑叶

■

咳吐白沫，恶寒脉软，乃金寒不束津液，以和脾保肺佐降气治。

西党参 北沙参 杞子 人中白 生蛤壳 制于术 川百合 橘白 川贝母 沉香汁

■

寒热咳呛，气阴交虚，此非暴病，未许速痊。

真四党 北沙参 川百合 杞子 牡蛎 于术 大麦冬 淮山药 橘白

■

久嗽中虚，恶寒咽痛，气分不足，宜乎温补，无虞难许。

西党参 山药 大麦冬 杞子 橘白 炒熟地 牛膝 五味肉 于术 青盐

■

久呛中虚，气喘多痰，肝液有亏，咽间梗塞，病根深固，难许速痊。

真西党 北五味 川百合 橘白 生蛤壳 制于术 大麦冬 人中白 牛膝 枇杷叶

■

咳呛不止，色脉少神，气分亏也。从脾肺调治。

西党参 北沙参 枣仁 川贝 淮山药 制于术 大麦冬 茯神 橘白

■

咳沫音哑，中虚，肺气不清。宜轻剂疏理。

旋复花 米仁 冬瓜子 枇杷叶 炒苏子 紫菀茸 橘红 马兜铃 知母 冬桑叶

■

咳逆音哑，似属阴亏火动，然脉象未见虚数，可见蕴邪未得清彻，宜轻剂和理。

鲜石斛 杏仁 川贝 马兜铃 新会红 紫苑茸 蛤壳 麦冬 枇杷叶 川郁金

■

时疾后，饮食不慎，腹胀咳呛，此土不生金，殊非轻恙。

焦术（二钱） 炒苏子（三钱） 川石斛（三钱） 茯苓（二钱） 橘红（一钱） 冬瓜子（三钱） 法夏（一钱五分） 白蔻壳（四分） 生米仁（三钱） 泽泻（一钱五分） 谷芽（四钱）

■

咳沫不止，气喘咽痛，并六脉虚数无力，可见中虚肝液竭也，殊非轻恙。兹拟填补保肝法，图其奏效。

炙绵 （二钱） 麦冬肉（二钱） 炒熟地（四钱） 橘白（一钱） 茯神（二钱） 川百合（三钱） 人中白（一钱，漂） 淮山药（二钱） 杞子（二钱） 阿胶（二钱，烊冲）

■

胃痛干呛，肝络不和，恐有蓄血。以通络润燥，为暂用之剂。

当归须 淮牛膝 桃仁 瓦楞子 白茯苓 煨木香 炒苏子 蒌皮 川郁金 新绛屑

■

中气不舒，近兼咳呛，六脉弦紧，惟恐咯血。

炒苏子 旋复花 橘红 蛤壳 冬桑叶 法半夏 草郁金 茯苓 归须 新绛屑

■

元气素虚，疟后腠疏喘咳转剧，脉数无力，劳怯之渐，愈期未许。

炙 北沙参 麦冬 橘白 牡蛎 红枣 玉竹 川贝母 山药 茯神 冬桑叶

接服方

黄 北沙参 麦冬 橘白 牡蛎 杞子 熟地 川贝母 山药 茯神 款冬花 建莲

膏滋方

炙 五味 淡苁蓉 胡桃肉 熟地 牛膝 牡蛎

■

久嗽不止，中虚表弱也，以致盗汗，膈胀气喘，脉软，以健胃固表治，庶克奏效。

制于术 石斛 苏子 蛤壳 川贝 红枣 川百合 橘白 茯苓 米仁 桑叶

接服方

西党参 北沙参 山药 菟丝 茯苓 红枣 制于术 沙米仁 橘白 牛膝 桑叶

■

咳喘多痰，咽间梗塞，六脉无力。属中虚肝液亏也，殊非轻恙。

西党参（三钱） 北沙参（二钱） 蛤壳（三钱） 杞子（二钱） 人中白（一钱） 大熟地（四钱）川百合（三钱） 杏仁（二钱） 橘白（一钱） 枇杷叶（一钱五分）

■

内热咳呛，痰中带血，此中焦热郁，非阴虚所发，不宜大补。

北沙参（三钱） 地骨皮（二钱） 元参（二钱） 橘红（一钱） 人中白（一钱） 麦冬肉（二钱） 生蛤壳（三钱） 知母（一钱五分） 米仁（四钱） 冬桑叶（一钱）

■

水亏火动，干呛咯血，六脉无力。可见元气愈虚，恐交春病剧。

元生地（四钱） 北沙参（二钱） 麦冬（二钱） 山药（二钱） 茜草（一钱） 粉丹皮（一钱五分） 川百合（三钱） 川贝（一钱五分） 茯神（二钱） 桑叶（一钱五分）

■

咳呛反复，中虚表弱也。宜从脾肺调治。

制于术 麦冬肉 炒苏子 橘白 海浮石 法半夏 北沙参 川贝母 茯苓 老桑叶

■

喘咳伤中，口干膈痛，以润肺健胃调治。

川石斛 法半夏 杏仁 麦冬 橘红 北沙参 炒苏子 蛤壳 米仁

■

先曾失血，由络伤所致。现患咳呛，脾泄痰多，肉削，中气不足之验。治宜涤痰健中。舍此无策。

制于术 淮山药 桑叶 北沙参 橘白 川石斛 茯苓 款冬 川贝母 炙草

再诊，冲呛不止，比前减少，并脉象数势缓和，斯属佳境。但速愈不能。

炒生地 麦冬 川贝 元武板 丹皮 北沙参 橘红 杏仁 冬桑叶 青盐

■

久呛中虚，肢体困倦，肝胆气不舒也，频作呕吐，病在肝胃，腻补不合。

制于术 西党 川贝 石决明 姜汁焙竹茹 半夏曲 茯神 橘白 麦冬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：咳嗽
  • 下一页：吐血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《何澹安医案》
  2. 咳嗽《药症忌宜》
  3. 咳嗽《女科证治准绳》
  4. 咳嗽《盘珠集胎产症治》
  5. 咳嗽《女科证治准绳》
  6. 咳嗽《金匮钩玄》
  7. 咳嗽《女科证治准绳》
  8. 咳嗽《小儿药证直诀》
  9. 咳嗽《陈氏幼科秘诀》
  10. 咳嗽《女科折衷纂要》
  11. 咳嗽《针灸聚英》
  12. 咳嗽《也是山人医案》
  13. 咳嗽《灸法秘传》
  14. 咳嗽《医学真传》
  15. 咳嗽《伤寒括要》
  16. 咳嗽《慈幼便览》
  17. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  18. 咳嗽《笔花医镜》
  19. 咳嗽（肺火清则咳止矣）《经验麻科》
  20. 咳嗽《沈氏女科辑要》
  21. 咳嗽（哮喘痰症）《文堂集验方》
  22. 咳嗽《医学见能》
  23. 咳嗽（余见咳逆）《针灸资生经》
  24. 咳嗽《痘疹心法要诀》
  25. 咳嗽、咳痰《百病自测》
  26. 咳嗽《痘疹心法要诀》
  27. 咳嗽3个月《名师垂教》
  28. 咳嗽《医效秘传》
  29. 咳嗽伴随症状辨病《常见病自测》
  30. 咳嗽《叶天士医案精华》
  31. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》


吐血_《何澹安医案》_中医医案_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

络伤见血，幸不咳呛，乃气分病也。平肝降气主治。

元生地 北沙参 茯神 淮牛膝 湖藕 麦冬肉 炒苏子 枣仁 川郁金

■

温邪伤肺，咳呛失血，六脉弦数，恐延入怯门。

北沙参 麦冬肉 元武板 冬桑叶 丹皮 川贝母 地骨皮 淮牛膝 生米仁 橘红

■

内伤失血，咽干膈痛，虽有咳呛，六脉并不弦数。惟虚阳不潜，须省力调治。

地生地 川断 北沙参 苏子 地武板 丹皮 牛膝 大麦冬 橘红 老桑叶

■

素有痰喘，近兼失血，频发不已，两手脉虚软，乃中虚气分受伤也。须培阴保肺兼顾，斯为尽善。

黄 陈阿胶 茯苓 甘杞子 制香附 熟地 炒白芍 枣仁 牛膝炭 青盐

■

内热咳血，本元虚也。清阴润肺治。

地骨皮 玉竹 知母 生蛤壳 藕节 北沙参 麦冬 橘红 老桑叶

■

阳络受伤，咳血膈痛病久脉虚，愈期难决。

熟地 麦冬 北沙参 橘红 淮牛膝 阿胶 丹皮 石决明 茜草 冬桑叶

■

覆诊脉症，俱见平安，惟有内烧不止，阴分虚也。

元生地 麦冬 北沙参 龟板 橘红 丹皮 茯神 女珍子 牡蛎 桑叶

■

晨起咳痰，咽痒见血，肺胃之火，只宜清润调治。

乌犀角 天冬 知母 枇杷叶 生甘草 小元地 麦冬 橘红 冬桑叶 茅根

■

狂失血后脉软，气怯胃气薄弱，非补无策。

炙黄 麦冬 淮牛膝 牡蛎 广橘白 炒熟地 五味 甘杞子 茯神 胡桃肉

■

蓄血妄行，并不咳呛，气逆，左脉弦大，乃血去络不和也。暂用疏滞通络，接服黑归脾调理。

归须 丹参 柏子霜 川郁金 新绛屑 桃仁 苏子 牛膝炭 石决明

■

元气素虚，火动咯血，膈次不利，防其狂吐。

炒生地 莲须 炒苏子 茯苓 石决明 冬桑叶 丹皮 龟板 川郁金 淮牛膝

藕汁冲服。

■

元气素虚，火动咯血，血虽止而痰涎上泛，恐阴液内亏。兹用健中保肺法。

制于术 北沙参 山药 川贝母 橘白 陈阿胶 炒麦冬 茯神 川百合 青盐

■

失血后咳痰气秽，肝肺络伤也。无虞难许。

羚羊角 麦冬 杏仁 茜草 炒苏子 茅根 生米仁 知母 橘红 牛膝 冬桑叶

■

气喘咳血中虚，阳气易浮，固表纳喘兼治。

炙绵 牡蛎 山药 麦冬 北沙参 炒熟地 淮牛膝 茯苓 橘白 胡桃肉

■

质弱火炎，骨蒸不退，痰中虽有血点，幸不咳呛。当此春令，须滋肝肾调理。

银柴胡 熟首乌 茯苓 秦艽 淮山药 北沙参 川柏 泽泻 麦冬

■

阳明络伤，狂吐衄血，脉络空虚，气喘 心悸。

炙 茯神 白芍 蕊石 藕节 大熟地 枣仁 茜草 牛膝

■

咳血久缠，痰多咽痛。

蛤粉炒阿胶 制洋参 橘白 生米仁 冬瓜子 北沙参 人中白 茜草 冬桑叶 燕窝（一钱五分）

■

骤然失血半斗，神困脉微，由去血过多，阳气无根据，颇有脱势。姑拟补气养心法，斯为要计。

炙绵 麦冬 茯神 红枣 牡蛎 西党参 五味 枣仁 白芍 炙草

■

蓄血妄行，络虚心悸，幸不咳呛，当以黑归脾调理。

真西党 麦冬 茯神 牛膝炭 橘红 炒熟地 远志 枣仁 炒白芍 桑叶

■

咳血反复，咽关不利，左脉弦数，木火刑金也。

熟地 北沙参 枇杷叶 茜草 牛膝炭 阿胶 川百合 麦冬肉 橘红 青盐

■

素体不足，前曾失血，现诊脉象弦数不静，此水亏火不潜根也。久防咳呛。

元生地 茯神 麦冬 龟板心 北沙参 丹皮 枣仁 丹参 石决明

■

咳血气秽，六脉弦数模糊，此温邪入络，肺胃受伤，以清理救肺治之。

羚羊角 地骨皮 象贝 知母 橘红 藕节 枇杷叶 冬瓜子 茜草 米仁 茅根

■

失血过多，木邪侮土，脉不柔软，以通为补。

川石斛（四钱） 白芍（一钱五分） 车前（二钱） 茯苓（二钱） 新会皮（一钱） 焦谷芽（三钱） 净归身（二钱） 苏子（三钱） 泽泻（一钱五分） 半夏（一钱五分） 冬瓜子（三钱）

■

血症复萌，右脉弦数，当此升令，宜用泻白法。

桑白皮 栝蒌皮 麦冬 牛膝 炒米仁 地骨皮 枇杷叶 知母 茜草

■

咳血复萌，近兼遗泄，幸不脉数气喘，想见阴分不致大亏，乃阳络伤也，先理后补。

北沙参 川百合 茜草 阿胶 花粉 大麦冬 白莲须 丹参 茯神

■

失血过多，气痹阴络满也。以通为补。

川石斛 归身 炒苏子 法半夏 淮牛膝 焦谷芽 茯苓 白芍 炒车前 新会皮 冬瓜子

■

气伤血溢，火动咳呛，肝失所养，木火刑金，当用清上纳下法。

元生地 橘白 苏子 淮牛膝 石决明 麦冬肉 丹皮 茜草 川续断 藕节

■

咳血咽痛，恶寒喘逆，中虚肺液亏也。以补气保肺治。

炙绵 北沙参 山药 阿胶 橘白 熟地炭 大麦冬 牛膝 米仁 桑叶

■

狂失血后，络伤气怯，脉细无力。虽见咳呛，非阴火上冲，乃气不足使然。以归脾法调理。

炙绵 （二钱） 麦冬（二钱） 枣仁（三钱） 白芍（一钱） 蛤粉炒阿胶（三钱） 北沙参（二钱） 远志（一钱，泡） 茯神（二钱） 牡蛎（四钱， ） 建莲肉（七粒）

■

呕泻蓄血，气虚阴络伤也。恐交春后，腹胀不易脱体。

焦术（二钱） 炒归身（一钱五分） 川楝子（一钱） 白芍（一钱五分） 赤苓（三钱） 木香（四分，煨） 炒青皮（一钱） 延胡索（一钱） 泽泻（一钱五分） 谷芽（三钱）

■

阳络受伤，血症频发，虽不咳呛，六脉甚是弦数，非佳境也。立春在迩，预为调治。

元生地 麦冬 桃仁 花蕊石 紫丹参 藕节 丹皮 牛膝 茜草 冬桑叶 草郁金

■

呕泻蓄血，明阳络俱伤，气滞脾困，不克输津生新，下焦真气不充，清浊艰于升降，运谷无权，腹膨便溺，六脉软弱无力。理当温补佐安神法，再视消息，附方呈政。

土炒制于术（二钱） 炙白芍（二钱） 炒枣仁（三钱） 菟丝（二钱） 橘叶（三张） 土炒归身（一钱五分） 云茯神（二钱） 川郁金（一钱，切后入） 泽泻（一钱五分） 焦谷芽（四钱）

十九日晚复诊，左脉弦动，略有烦躁。此肝阴亏而脾未输上供也。再拟醒脾化气，参用柔肝法。

土炒制于术（一钱） 归身（一钱五分，酒炒） 枣仁（三钱） 川郁金（一钱） 泽泻（一钱五分） 焦谷芽（四分） 蛤粉 炒阿胶（二钱） 白芍（二钱） 茯神（二钱） 炙升麻（四钱） 橘叶（三张）

二十一日脉象两手均称条达，惟重按少力，可见中焦气机稍舒，命门真火未能摄水，脾阳不克运动，所以下体浮肿重滞，饮食能纳难化也。仍拟和肝胃佐助元阳法。

炒黄西党（三钱） 茯神（三钱） 巴戟（一钱五分，盐水炒） 川郁金（一钱，切，后入） 泽泻（一钱五分） 焦谷芽（四钱） 土炒于术（二钱） 枣仁（三钱） 肉桂（三分，去皮磨） 炙升麻（四分） 橘叶（三张）

二十三日诊，腹胀不寐，脉反弦数，无疑木旺土衰，肝阴内亏所致。就证参脉，未敢骤补，此方暂服。

米饮炒制于术 归身 茯苓 川郁金 元米炒麦冬 赤豆（三十粒） 姜汁制半夏 白芍 藿香 淮牛膝 磨冲肉桂

二十五日诊，中不胜湿，湿化为热，其气不得快利，以致腐谷少权，二便不畅，脉象动静，以扶本为主，疏理为佐。拙方候政。

土炒制于术 归身 大腹绒 茯神 益智 煨木香 白芍 泡炮姜 车前 肉桂

■

深思抑郁，内滞蓄血，狂吐之后，肝失所养，气机呆钝，侮土作胀，诊得脉象右弦左软，可见下焦无火，津不上供也。当用金匮法。

炒西党 炒熟地 川附 牛膝 丹皮 焦于术 块茯苓 肉桂 泽泻 赤豆

■

狂失血后，脉络空虚，其气无根据，喘逆日甚，脉数无力，脾胃不甚强健，大虚候也。当用甘温纳补法。

西党参 炒熟地 茯神 紫石英 牛膝 制于术 炒杞子 枣仁 川附子 胡桃

复诊，前拟温补，病情脉象，未见进退，但元气久虚，惟宜温补，舍此无策。

西党 熟地 麦冬 杞子 附子 于术 五味 茯神 磁石 坎气

服参方

人参 于术 麦冬 五味 茯神 杞子 炙草

又复方，同前去坎气，加胡桃肉。

■

狂吐蓄血，肋痞侮中，乃肝脾络伤，惟恐腹满。

川石斛 茯苓 鳖甲 郁金 焦谷芽 炒苏子 白芍 新会 浓朴 藕节

■

肝胃不和，并曾失血，显系营卫受伤，只宜清理。

生白芍 川郁金 茯苓 钩钩 姜皮 炒苏子 石决明 新会 泽泻

■

内蕴暑邪，咳痰带血，六脉洪大不柔，补阴剂，不宜早服。

地骨皮 生米仁 丹皮 橘红 冬瓜子 桑白皮 生蛤壳 知母 甘草 茅柴根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐血
  • 下一页：失音
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《何澹安医案》
  2. 吐血《评注产科心法》
  3. 吐血《女科证治准绳》
  4. 吐血《盘珠集胎产症治》
  5. 吐血《伤寒括要》
  6. 吐血《伤寒心法要诀》
  7. 吐血（儿科）《冯氏锦囊秘录》
  8. 吐血《女科折衷纂要》
  9. 吐血（新法）《伤寒指掌》
  10. 吐血《也是山人医案》
  11. 吐血（有误）《张氏医通》
  12. 吐血《医学真传》
  13. 吐血、衄血《寿世保元》
  14. 吐血《医效秘传》
  15. 吐血案《丁甘仁医案》
  16. 吐血《叶天士医案精华》
  17. 吐血八《金匮悬解》
  18. 吐血《外科全生集》
  19. 吐血病《备急千金要方》
  20. 吐血《幼科心法要诀》
  21. 吐血不死咳嗽必死论《医学源流论》
  22. 吐血《仁斋直指方论（附补遗）》
  23. 吐血不止《圣济总录》
  24. 吐血《秘传证治要诀及类方》
  25. 吐血不止《奇效简便良方》
  26. 吐血《秘传证治要诀及类方》
  27. 吐血不止《奇方类编》
  28. 吐血《奇效简便良方》
  29. 吐血出于胃腑《医学传心录》
  30. 吐血《奇效简便良方》
  31. 吐血除根《奇效简便良方》


失音_《何澹安医案》_中医医案_【岐黄之术】

失音

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

咳逆咽痛音哑，脉象紧数，乃肺虚肝液亏也，甚为棘手。

川黄连 枇杷叶 橘白 人中白 知母 陈阿胶 紫菀 麦冬 生米仁 鸡子黄（生冲）

■

肾水不能制火，必致克金，阴精不能化气，必致咳病燥，所以咳逆音哑，脉动无神，此木郁水亏，虚火上炎之象。鄙拟滋纳法，以视动静。

青盐炒熟地 牡蛎 川贝 川郁金 云茯神 盐水炒广皮 淮膝 龟板 川百合 鸡子黄

■

邪未透泄，音哑咽痛，为患未久，无所大害。

旋复花 马兜铃 麻黄 象贝母 桑叶 紫菀茸 杏仁 桔梗 人中黄

接服方

紫菀 人中黄 牛膝 北沙参 桑叶杏仁 生蛤壳 米仁 天花粉

■

咳呛音哑，中虚木火烁金。

生 北沙参 橘红 牛膝 川百合 丹皮 麦冬肉 紫菀 川贝 冬桑叶

■

咳沫音哑，中虚肺气不清，宜轻剂疏理。

旋复花 生米仁 枇杷叶 冬瓜子 知母 紫菀茸 炒苏子 马兜铃 冬桑叶 橘红

■

咳逆音哑，似属阴亏火动，然脉象未见虚数，可见蕴邪未得清彻。宜轻剂和理。

鲜石斛 生蛤壳 麦冬 橘红 川郁金汁 紫菀茸 甜杏仁 川贝 兜铃 鲜枇杷叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：失音
  • 下一页：肺痿
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《何澹安医案》
  2. 失音《也是山人医案》
  3. 失音（参形气条看）《证治准绳·幼科》
  4. 失音《痘疹心法要诀》
  5. 失音不语《急救广生集》
  6. 失音《痘疹心法要诀》
  7. 失音不语《竹林女科证治》
  8. 失音《叶天士医案精华》
  9. 失音不语《奇效简便良方》
  10. 失音《专治麻痧初编》
  11. 失音部《本草易读》
  12. 失音《吴鞠通医案》
  13. 失音论治《类证治裁》
  14. 失音《丹台玉案》
  15. 失音脉案《类证治裁》
  16. 失音《临证指南医案》
  17. 失音嗽《中医词典》
  18. 失音《张氏医通》
  19. 失用症《神经精神疾病诊断学》
  20. 失音《张氏医通》
  21. 失语症《神经精神疾病诊断学》
  22. 失音《证治准绳·幼科》
  23. 失语症、失用症、失认症《神经病学》
  24. 失音《医述》
  25. 失枕《中医词典》
  26. 失音《冯氏锦囊秘录》
  27. 失枕候《诸病源候论》
  28. 失音《医宗金鉴》
  29. 失枕入骱奇妙手法《中医词典》
  30. 失音《医宗金鉴》
  31. 失枕手法《中医词典》


肺痿_《何澹安医案》_中医医案_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

上膈及臂（膀）胀痛不仁，六脉弦数，坐卧不宁，此温邪入络，恐肺气痿伤，须用清通法（近时稍有痰喘。）

旋复花 羚羊角 法半夏 当归 白蒺藜 橘叶 代赭石 川郁金 炒苏子 秦艽 生米仁 桑枝

■

络不通气，痹右胸肋高肿，右寸关脉大，恐肺气痿伤，鄙拟通络化痰佐理气法，以图松解（痰黑带腥稍咳。）

旋复花 枇杷叶 牛膝炭 当归 钩钩 桑枝 炒苏子 半夏曲 瓦愣子 橘叶 郁金

■

咳呛秽痰带血，右脉弦数，由气郁络伤，肺金受克，冬至节已近，须宽怀调理。

陈阿胶 丹参 米仁 麦冬肉 炒苏子 藕节 北沙参 茜草 橘红 枇杷叶 淮牛膝

■

患疟时失于表理，肺气不宣，膀痿咳血，延久不痊，表虚自汗，并神色光白，症属肺痿，不宜过用凉剂（痰腥大失血。）

生 枇杷叶 橘红 蛤粉炒阿胶 藕汁 米仁 淮牛膝 茜草 川百合 冬瓜子

■

吞食噎逆，痰喘动血，乃肝郁刑金肺气痿伤也。恐盛暑病剧，慎之慎之。

陈阿胶 甜杏仁 麦冬 冬桑叶 冬瓜子 茅根 生米仁 川贝母 橘红 生蛤壳 枇杷叶

■

肺气素虚，又感温邪，身热咳血，肺络伤也。所以咯痰胶腻，六脉数大，正气虽虚，温补不合。

生洋参（一钱五分） 生米仁（四钱） 川百合（三钱） 茅柴根（四钱） 陈阿胶（二钱） 橘红（一钱） 沙参（二钱） 枇杷叶（一钱五分，刷） 茜草（一钱） 淮膝炭（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：肺痿
  • 下一页：虚劳
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《何澹安医案》
  2. 肺痿《药症忌宜》
  3. 肺痿《灸法秘传》
  4. 肺痿《金匮钩玄》
  5. 肺痿（肺胀）《张氏医通》
  6. 肺痿《也是山人医案》
  7. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  8. 肺痿《回生集》
  9. 肺痿辨《卫生宝鉴》
  10. 肺痿《回生集》
  11. 肺痿部《本草易读》
  12. 肺痿《叶天士医案精华》
  13. 肺痿喘《中医词典》
  14. 肺痿《顾松园医镜》
  15. 肺痿喘嗽秘方《华佗神方》
  16. 肺痿《万病回春》
  17. 肺痿喘嗽秘方《华佗神方》
  18. 肺痿《临证指南医案》
  19. 肺痿方一十首《外台秘要》
  20. 肺痿《普济方·针灸》
  21. 肺痿肺痈《医法圆通》
  22. 肺痿《寿世保元》
  23. 肺痿肺痈《医述》
  24. 肺痿《推求师意》
  25. 肺痿肺痈《医碥》
  26. 肺痿《备急千金要方》
  27. 肺痿肺痈《张聿青医案》
  28. 肺痿《中医词典》
  29. 肺痿肺痈《痰火点雪》
  30. 肺痿《圣济总录》
  31. 肺痿肺痈肠痈《丹溪手镜》


虚劳_《何澹安医案》_中医医案_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚表弱，色脉少神，自汗属泄，法当培本。

炙黄 茯神 白芍 地骨皮 牡蛎 红枣 川石斛 枣仁 新会 女珍子 桑叶

■

表里交虚，形衰脉弱，病经三载，须气阴并补。

炙黄 茯神 山药 麦冬肉 丹皮 熟地 枣仁 五味 女珍子 红枣

■

食少痰多，火动不寐，诊得六脉虚弦无力，可见气阴俱不足也。健中保肺为主。

西党参 陈阿胶 茯神 淮药 麦冬肉 制于术 北沙参 枣仁 百合 橘白

■

类疟兼呛恶寒，脉软表里俱虚，非补无策。

黄 茯神 麦冬 白芍 桑叶 首乌 枣仁 橘红 牡蛎 红枣

■

失血后，喘咳业经一载，气血俱虚，殊非轻渺。

熟地 北沙参 茯神 牡蛎 橘红 丹皮 陈阿胶 枣仁 山药

■

气喘咳血，恶寒自汗，脉数腹痛，大便不结，不但营液内亏，肝胃亦困败，均非佳境。姑拟补土宁金法，以望奏效。

炙绵 淮山药 茯神 菟丝 蛤粉炒阿胶 北沙参 牡蛎 湘莲 枇杷叶

■

肾水不能制火，必致克金，阴精不能化风，必致病燥，燥则痒，痒则咳，以致音哑嗌痛，脉动无神，此木郁水亏，虚火上炎之象。鄙拟滋纳，以视动静。

青盐炒熟地 牡蛎 川贝 川郁金 云茯神 盐水炒广皮 淮膝 龟板 川百合 鸡子黄（冲）

■

质弱火炎，牙痛口干，六脉并不弦数，此系肝肾虚而不克输津上供，不宜过投凉剂。

西党参 阿胶 茯神 北沙参 青盐 大熟地 丹皮 枣仁 麦冬肉

■

气亏表弱，不时寒热，营络空虚，气喘火升，六脉不甚有力，须气阴兼顾。

真西党 茯神 北沙参 麦冬 橘白 制于术 杞子 怀山药 阿胶 青盐

■

连进补剂，并不膈胀作痛，不但营液有亏，表阳亦不固，甚宜用重剂频补，庶乎奏效。

西党参 熟地 茯神 麦冬 牡蛎 北沙参 淮膝 枣仁 百合 水梨

■

失血兼精滑，肝肾虚损，筋拘而坐卧不宁，六脉细软无力，属下虚。而血不养肝，并泄自汗，此大虚候也。须重剂培补。

炙绵 茯神 麦冬 狗脊 杞子 大熟地 枣仁 五味 龙齿 郁金（冲）

■

气分不足，肝络不和，以补气养营调治（劳力，则食减，饥则左肋痛，脚麻头痛。）

于术 归身 川断 钩钩 香附 茯苓 白芍 法夏 杞子

丸方

西党 归身 川断 茯苓 法夏 熟地 于术 白芍 菟丝 木香 新会 炙草

■

肺肾两虚，腰痛痰喘，饮食有限，宜补脾肾，保肺调理。

炙 于术 五味 杞子 沙苑 乌贼骨 熟地 麦冬 归身 杜冲 湘莲 牡蛎

研末，用川石斛煎汤泛丸。

■

内伤兼少阳热郁，鼻衄及便溏带血，阴阳络俱伤，须省力调治。

生地炭 白芍 木香 米仁 泽泻 炒丹皮 鳖甲 山药 木瓜

■

中虚阴火不潜，六脉沉弱无力。

元生地 丹皮 茯苓 杞子 玉竹 山药 泽泻 萸肉 川柏 芦根

■

素体阴亏，近兼咳逆，自汗脾泄，六脉虚数无力，阳本大亏。宜填纳温补，然无虞未许。

炙绵 （二钱） 炒熟地（四钱） 杞子（二钱） 茯苓（二钱） 北五味（二钱） 沉香汁（三分） 真西党（三钱） 制于术（二钱） 白芍（二钱） 枣仁（三钱） 干河车（一钱五分）

■

久嗽不止，多痰咽痛，及气喘脉软软，举动无力，不但阴亏中气大虚也，均非吉兆。

制于术（二钱） 麦冬（二钱） 茯神（二钱） 甘杞子（二钱） 人中白（一钱） 大熟地（四钱） 五味（三分，炙） 橘白（一钱） 牡蛎（三钱）

■

久嗽中虚，多痰脾泄，津失供肺，音哑咽痛，此重候也。愈期未许。

制于术（二钱） 北沙参（二钱） 生米仁（四钱） 茯苓（二钱） 人中白（一钱） 淮山药（二钱） 川百合（三钱） 白扁豆（二钱） 橘红（一钱） 冬桑叶（一钱）

■

气虚骨热，营液成痰，筋骸不得舒展，以致肿溃脓水，艰于收口。已属虚损，惟宜培本。

生 （一钱五分） 熟地（四钱） 五味（炙，三分） 杞子（二钱） 五加皮（一钱） 炒枣仁（三钱） 归身（二钱） 山药（二钱） 麦冬（二钱） 川断（一钱五分） 细桑枝（四钱，酒炒）

■

症属虚损，莫作风湿。治从脾肾培补，以图元旺病却（并有遗泄。）

熟地 淮药 归身 狗脊 木瓜 于术 杞子 川断 杜仲 羊肾

膏滋方，去山药、川断、羊肾，加桑枝、胡桃、党参、虎骨、龟板、白蜜、湘莲粉收入。

■

中虚阴火不潜，多痰内热，劳怯根苗，须省力服药。

制首乌（三钱） 北沙参（二钱） 女珍（二钱） 橘红（一钱） 制香附（三钱） 生绵 （一钱五分） 归身（一钱五分） 杜仲（三钱） 丹皮（一钱五分） 冬桑叶（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：虚劳
  • 下一页：遗精
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《何澹安医案》
  2. 虚劳《急救良方》
  3. 虚劳《女科证治准绳》
  4. 虚劳《也是山人医案》
  5. 虚劳（虚痨）《中医名词词典》
  6. 虚劳《叶天士医案精华》
  7. 虚劳八《金匮悬解》
  8. 虚劳《邵兰荪医案》
  9. 虚劳百病方五首《外台秘要》
  10. 虚劳《扁鹊心书》
  11. 虚劳本治方《理虚元鉴》
  12. 虚劳《中医内科学》
  13. 虚劳鼻衄候《诸病源候论》
  14. 虚劳《奇效简便良方》
  15. 虚劳髀枢痛候《诸病源候论》
  16. 虚劳《吴鞠通医案》
  17. 虚劳补益方九首《外台秘要》
  18. 虚劳《医学心悟》
  19. 虚劳不得眠《圣济总录》
  20. 虚劳《医学摘粹》
  21. 虚劳不得眠候《诸病源候论》
  22. 虚劳《医学摘粹》
  23. 虚劳不能食候《诸病源候论》
  24. 虚劳《卫生易简方》
  25. 虚劳不思食《圣济总录》
  26. 虚劳《儒门事亲》
  27. 虚劳潮热《圣济总录》
  28. 虚劳《顾松园医镜》
  29. 虚劳初探《邹孟城三十年临证经验集》
  30. 虚劳《万病回春》
  31. 虚劳初探《三十年临证经验集》


遗精_《何澹安医案》_中医医案_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

相火旺而兼湿热下注，以致阳举精泄，六脉弦滑。以滋清佐苦泄法。

鲜生地 莲须 赤苓 丹皮 米仁 川柏 龟板 萆 泽泻 甘草

■

精关不固，腰脊痿痛，六脉细软无力。宜涩精温补。

炒熟地 淮山药 川断 北五味 湘莲肉 制于术 金樱子 杜仲 白茯苓

丸方去金樱，加党参、狗脊、线鱼胶、砂仁。

■

厥阴气郁，膈胀目昏，君火内迫，阴精属泄，脉不柔软，当用交心肾苦泄法（兼心悸过度，作肝火看，由用心服过补药不效。）

川黄连 黑山栀 泽泻 莲须 柏子霜 法半夏 赤苓 郁金 橘叶

■

坎离不交，惊恐自汗，近兼精滑，精气神俱亏，脉空无力。须重剂频补（足痿艰行）

炙 （三钱） 五味（四分，炙） 茯神（二钱） 牡蛎（五钱） 川柏（一钱） 贡干（一两） 熟地（八钱）麦冬（三钱） 枣仁（三钱） 淮山药（三钱） 湘莲（七粒）

■

失血兼精滑，肝肾虚损，筋拘而坐卧不宁，六脉细软无力，属下虚而血不养肝。并泄自汗，此大虚候也，须重剂培补。

炙 （二钱） 北五味子（四分） 茯神（二钱） 金狗脊（一钱五分） 甘杞子（二钱） 熟地（五钱） 麦冬肉（二钱） 枣仁（三钱） 龙齿（二钱） 川郁金（一钱）

■

心肾不交，多梦遗泄，素有便血。宜黑归脾调理。

制于术 茯神 金樱子 麦冬肉 泽泻 炒生地 枣仁 莲须 北五味

丸方

西党参 熟地 茯神 金樱子 麦冬 龟板心 制于术 湘莲 枣仁 五味肉 牡蛎 川柏 蜜丸。

■

咳血复萌，近兼遗泄，幸不脉数气喘，想见阴分不致大亏，乃阴络伤也。先理后补。

北沙参 陈阿胶 丹参 莲须 花粉 麦冬肉 川百合 茜草 茯神

丸方

西党 麦冬 茯神 白线胶 龟板 北沙参 熟地 五味 枣仁 牡蛎 湘莲 丹皮 藕汁泛丸。

■

阴分不足，又兼湿火上冲，脑顶下陷，遗泄，督脉痿痛，清上纳下治。

熟地 龟板 莲须 石决明 首乌 川柏 茯苓 冬桑叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：遗精
  • 下一页：淋浊
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《何澹安医案》
  2. 遗精《也是山人医案》
  3. 遗精《针灸学》
  4. 遗精《医学见能》
  5. 遗精《灸法秘传》
  6. 遗精《叶天士医案精华》
  7. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  8. 遗精《时方妙用》
  9. 遗精案《丁甘仁医案》
  10. 遗精《邵兰荪医案》
  11. 遗精白浊皆由心肾两虚辨《叶选医衡》
  12. 遗精《中医内科学》
  13. 遗精的中医食疗《老年食养食疗》
  14. 遗精《医学从众录》
  15. 遗精健忘《傅青主男科》
  16. 遗精《秘传证治要诀及类方》
  17. 遗精淋浊门《王旭高临证医案》
  18. 遗精《医学实在易》
  19. 遗精门《张氏医通》
  20. 遗精《回春录》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗精《血证论》
  23. 遗精秘方《华佗神方》
  24. 遗精《医学心悟》
  25. 遗精诗《医学实在易》
  26. 遗精《丹台玉案》
  27. 遗精主方《痰火点雪》
  28. 遗精《证治汇补》
  29. 遗精总括《医宗金鉴》
  30. 遗精《古今医案按》
  31. 遗精总括《杂病心法要诀》


淋浊_《何澹安医案》_中医医案_【岐黄之术】

淋浊

淋浊

  • 上一页
  • 目录
  • 相关
  • 下一页

中气不足，便浊下注，以四君摄精治。

真西党 茯神 牡蛎 北五味 炙草 淮山药 萆 牛膝 炒白芍

又丸方，即前方加于术、米仁，湘莲肉。

■

久浊元虚，六脉无力，健中升清，自然安适。

制于术 萆 生米仁 牡蛎 冬瓜子 赤苓 泽泻 沙蒺藜 山药 甘草梢

■

脾肾两虚，腰痛便浊，未免费心太过，君火下陷，但此患久缠命门，阳气不摄，以致上脉沉弱，大便溏薄。拟补中益气合滋肾法（服过大黄数两未效。）

真西党 熟地 茯神 肉桂 炙草 制于术 升麻 枣仁 萆 湘莲

丸方，去萆 ，加五味、金樱子、阿胶，捣丸。

■

误服药酒，热注膀胱，小便下浊，久延不痊，烦渴肉削。诊得六脉并不弦数。兹用补中益气加减法。

西党参 熟地 麦冬 萆 升麻 芦根 制于术 茯神 五味 牡蛎 湘莲

■

便浊腰痛，督脉受伤，以固精补气治。

大熟地 金樱子 川断 龙骨 净归身 芡实 狗脊 杜仲

■

久浊不止，肾部痿痛，厘清温润治。

西党参 川萆 淡苁蓉 杜仲 生归身 大熟地 赤茯苓 沙蒺藜 牡蛎 湘莲肉

■

尿血兼浊，频解溺痛，左肋不和，恐有蓄血，此方暂服。

川连 萆 瓦楞子 甘草 归须 赤苓 元胡索

■

便浊久缠，湿火下注也。升清分利治。

元生地 川萆 炙升麻 赤苓 莲须 丹皮 甘草梢 生米仁 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：淋浊
  • 下一页：尿血
<<< 返回本书目录
  1. 淋浊《张聿青医案》
  2. 淋浊【中药主治】
  3. 淋浊《医述》
  4. 淋浊案《丁甘仁医案》
  5. 淋浊《叶天士医案精华》
  6. 淋浊带下【中药主治】
  7. 淋浊《血证论》
  8. 淋浊论外方《妇人规》
  9. 淋浊《续名医类案》
  10. 淋浊论治《类证治裁》
  11. 淋浊《吴鞠通医案》
  12. 淋浊遗精遗尿《急救良方》
  13. 淋浊《邵兰荪医案》
  14. 磷含量测定《中国生物制品规程》
  15. 淋浊《女科宝鉴》
  16. 磷烧伤合并中毒【疾病症状】
  17. 淋浊《临证指南医案》
  18. 磷脂测定《动脉粥样硬化》
  19. 淋浊《景岳全书》
  20. 磷脂代谢《生物化学与分子生物学》
  21. 淋浊《何澹安医案》
  22. 磷脂酰胆碱-胆固醇酰基转移酶缺乏【疾病大全】
  23. 淋浊《邯郸遗稿》
  24. 磷中毒【疾病大全】
  25. 淋症遗精《急救广生集》
  26. 鳞《食鉴本草》
  27. 淋症丸【方剂大全】
  28. 鳞部《本草纲目》完整版
  29. 淋症门《幼科切要》
  30. 鳞部《本草纲目》
  1. 淋浊《何澹安医案》
  2. 淋浊《邯郸遗稿》
  3. 淋浊案《丁甘仁医案》
  4. 淋浊《叶天士医案精华》
  5. 淋浊论外方《妇人规》
  6. 淋浊《邵兰荪医案》
  7. 淋浊论治《类证治裁》
  8. 淋浊《校注医醇剩义》
  9. 淋浊脉案《类证治裁》
  10. 淋浊《校注医醇剩义》
  11. 淋浊遗精遗尿《急救良方》
  12. 淋浊《血证论》
  13. 霖溃《中医词典》
  14. 淋浊《吴鞠通医案》
  15. 霖霪《中医词典》
  16. 淋浊《张聿青医案》
  17. 磷含量测定《中国生物制品规程》
  18. 淋浊《临证指南医案》
  19. 磷酸化的信号转导分子的鉴定《细胞和分子免疫学》
  20. 淋浊《医述》
  21. 磷酸肌酸《生物化学与分子生物学》
  22. 淋浊《续名医类案》
  23. 磷酸戊糖通路《生物化学与分子生物学》
  24. 淋浊《中医词典》
  25. 磷酸戊糖途径《生物化学与分子生物学》
  26. 淋浊《景岳全书》
  27. 磷酸盐代谢《默克家庭诊疗手册》
  28. 淋症遗精《急救广生集》
  29. 磷酸盐过低《默克家庭诊疗手册》
  30. 淋症门《幼科切要》
  31. 磷酸盐过高《默克家庭诊疗手册》


尿血_《何澹安医案》_中医医案_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

膈胀尿血，由厥阴气郁，膀胱络伤也。暂用破瘀导下法。

川连 制军 川郁金 泽泻 甘草梢 赤苓 归须 延胡索 蒌皮 琥珀屑

接服方

萆 淡苓 牛膝炭 泽泻 生藕 赤苓 丹皮 生米仁 莲须

■

腹膨便溺，下注尿血，由肝经热郁，膀胱络伤也。先宜疏滞，然后培补奏效。（女）

川黄连 当归须 赤芍 车前 枳壳 制生军 牛膝炭 赤苓 泽泻 新绛屑

接服方

生于术 琥珀屑 赤苓 泽泻 荷蒂 生米仁 川郁金 萆 生草

■

湿热伤络，曾下尿血，神色萎黄。当用健中分理（年六七岁，饮食少，溺时作痛，虚治一童年六七岁，尿血，苦痛，元旺，投川连大黄）

生于术 赤苓 泽泻 牡丹皮 冬瓜子 生米仁 萆 川柏 生甘草

■

尿血兼浊，频解溺痛，左肋不和。恐有蓄血，此方暂服。

川连 萆 瓦楞子 甘草 归须 赤苓 元胡索

■

心火内迫，膀胱络伤，以致尿血。

生洋参 元生地 丹参 血余灰 萆 大麦冬 牡丹皮 茯神 琥珀屑

■

尿血溺痛，久延不痊，六脉无力。须标本兼顾。

西党参 炒丹皮 萆 炒阿胶 湖藕 云茯苓 炒杞子 升麻 甘草梢

■

尿血久缠，腰腹作痛，屡投利剂，气陷伤津，以致精神委顿，六脉细软。若不升清培补，恐交秋病剧。

西党参 赤茯神 升麻 沙苑 木香 制于术 甘草梢 杞子 萆 藕节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋浊
  • 当前页：尿血
  • 下一页：小便闭癃
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《何澹安医案》
  2. 尿血《评注产科心法》
  3. 尿血《女科证治准绳》
  4. 尿血《盘珠集胎产症治》
  5. 尿血4个月余《名师垂教》
  6. 尿血《沈氏女科辑要》
  7. 尿血辨病《常见病自测》
  8. 尿血《幼科心法要诀》
  9. 尿血方一十一首《外台秘要》
  10. 尿血《女科精要》
  11. 尿血候《诸病源候论》
  12. 尿血《秘传证治要诀及类方》
  13. 尿血候《诸病源候论》
  14. 尿血《幼科释谜》
  15. 尿血头裂《外科全生集》
  16. 尿血《周慎斋遗书》
  17. 尿血穴《中医词典》
  18. 尿血《血证论》
  19. 尿血穴《中医词典》
  20. 尿血《医学心悟》
  21. 尿血又便血《傅青主男科》
  22. 尿血《济阴纲目》
  23. 尿血证治《三因极一病证方论》
  24. 尿血《证治准绳·女科》
  25. 尿液《百病自测》
  26. 尿血《医述》
  27. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  28. 尿血《冯氏锦囊秘录》
  29. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  30. 尿血《中医词典》
  31. 尿液氨基酸检查《临床基础检验学》


小便闭癃_《何澹安医案》_中医医案_【岐黄之术】

小便闭癃

小便闭癃

  • 上一页
  • 目录
  • 相关
  • 下一页

外症已愈，小溲仍然不爽，脉象亦未柔软，大补不宜（阴囊溃烂。）

生洋参 丹皮 萆 龟板 甘草梢 制首乌 赤苓 米仁 莲须

■

命门气亏，兼之中虚气陷，清气不升，小便溺塞，诊得六脉沉弱，所以凉剂不宜多服。

西党参 升麻 菟丝子 萆 琥珀屑 制于术 赤苓 甘草梢 泽泻

■

湿火下注，小便溺痛，六脉弦紧。须用厘清导下法，方许奏效。

锦纹 莲须 萆 牛膝 甘草梢 川连 归须 泽泻 赤苓 冬瓜子

■

频解溺痛，左脉细软，乃少阴亏而膀胱挟热也。以滋肾法。

熟地（四钱） 升麻（四分，炙） 赤茯苓（二钱） 川柏（一钱） 生甘草（四分） 肉桂（四分） 萆 （一钱五分） 柏子霜（一钱五分） 丹皮（一钱五分） 琥珀屑（三分，研冲）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：小便闭癃
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小便闭癃《何澹安医案》
  2. 小便闭癃遗尿不禁总括《医宗金鉴》
  3. 小便闭《幼科折衷》
  4. 小便闭癃遗尿不禁总括《杂病心法要诀》
  5. 小便闭《医学集成》
  6. 小便闭乃气滞不行《医学传心录》
  7. 小便闭《万病回春》
  8. 小便闭遗尿死证《医宗金鉴》
  9. 小便闭《寿世保元》
  10. 小便闭遗尿死证《杂病心法要诀》
  11. 小便闭《产鉴》
  12. 小便辨病《常见病自测》
  13. 小便白浊【方剂主治】
  14. 小便病证治《三因极一病证方论》
  15. 小便白浊《医学衷中参西录》
  16. 小便病诸候（凡八论）《诸病源候论》
  17. 小便白《幼幼新书》
  18. 小便不禁《丹溪手镜》
  19. 小便（附）《伤寒指掌》
  20. 小便不禁《丹溪心法》
  21. 小便【方剂主治】
  22. 小便不禁《丹溪治法心要》
  23. 小便《医学见能》
  24. 小便不禁《顾松园医镜》
  25. 小便《医述》
  26. 小便不禁《济阴纲目》
  27. 小便《温疫论》
  28. 小便不禁《金匮钩玄》
  29. 小便《全生指迷方》
  30. 小便不禁《明医杂着》
  1. 小便闭癃《何澹安医案》
  2. 小便闭《外科全生集》
  3. 小便闭癃遗尿不禁总括《医宗金鉴》
  4. 小便闭《幼科折衷》
  5. 小便闭癃遗尿不禁总括《杂病心法要诀》
  6. 小便闭《万病回春》
  7. 小便闭乃气滞不行《医学传心录》
  8. 小便闭《寿世保元》
  9. 小便闭遗尿死证《医宗金鉴》
  10. 小便闭《产鉴》
  11. 小便闭遗尿死证《杂病心法要诀》
  12. 小便闭《中医词典》
  13. 小便闭胀不治杀人《回生集》
  14. 小便闭《医学集成》
  15. 小便辨病《常见病自测》
  16. 小便白浊《医学衷中参西录》
  17. 小便病证治《三因极一病证方论》
  18. 小便白《幼幼新书》
  19. 小便不禁《圣济总录》
  20. 小便（妊娠）《金匮悬解》
  21. 小便不禁《中医词典》
  22. 小便《伤寒指掌》
  23. 小便不禁《续名医类案》
  24. 小便《温疫论》
  25. 小便不禁《续名医类案》
  26. 小便《医学见能》
  27. 小便不禁《医学入门》
  28. 小便《本草经解》
  29. 小便不禁《证治准绳·类方》
  30. 小便《医述》
  31. 小便不禁《证治准绳·女科》


《何澹安医案》

  • 类中
  • 肝风
  • 眩晕
  • 头痛
  • 咳嗽
  • 吐血
  • 失音
  • 肺痿
  • 虚劳
  • 遗精
  • 淋浊
  • 尿血
  • 小便闭癃
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行