正文_《上池杂说》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《上池杂说》
正文
在线购买《上池杂说》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

人以阳气为主，阴常有余，阳常不足。近世医工乃倡为补阴之议，其方以黄柏为君，以知母、地黄诸寒药为佐，合服升斗以为可以保生，噫！左矣。人之虚劳不足，怠情嗜卧，眩运痹塞，诸厥上逆，满闷痞隔，谁则使之？阳气亏损之所致也，乃助其阴而耗其阳乎？人之一身，饮食男女，居处运动，皆由阳气。若阴气则随阳运动而主持诸血者也。故人之阳损，但当补之、温之，温补既行，则阳气长盛而百病除焉。

医之用术，惟吐利汗下与解表攻里之法耳，不能一病而自为一法也。今人遇病立方，动辄二十余品，少亦不下数品，岂知仲景诸名医之心法哉！吾观古人率用成方加减，不过一二味，非有违戾，未尝辄易，正谓宜汗、宜吐、宜下、宜解表里者。病情有限，故攻病之法，亦有限也，岂得动用已见，随意立方耶？药性有刑反忌宜，处味既多，莫识其性，为害不少。故余欲世人，须洞识病情，恪遵古剂而后可。

药笼中物，何所不可用，贵当病情耳。今医工见药味平缓者，肆意增损，呼为医中王道，人亦利其无患而药就之。若稍涉性气猛利之药，则束手不敢用。稍用之人，争指为野狼虎，不之近噫。工师断木，尚取斧斤之利者，于用药，则取其钝而舍其利何哉？以此知不敢用猛烈之药，皆不深脉理，不明病情者也。

邵尧夫曰∶百病起于情，情轻。病亦轻诸病孰非起于情耶？盖人生以气为主，情过喜则气散，怒则气升，哀则气消，劳则气耗，惊则气乱，思则气结，欲则气倾，寒则气收，灵则气泄，病由之作矣。识破知节，病亦少损。若着物不止，不为有生患哉？故君子贵保性而不任情，斯养气延年之术也。

病者去而来复已而复作者，阳衰而不能制疾故耳。今不能养阳而屡事攻击，有疾者，利则易生矣。有寒者，寒去则里虚矣。有疾者，积下则胃寒矣。其病至复作也奚疑？故凡病情一去之后，即当颐神养性，放下万缘，调息百日，以生阳气，迨于阳气既盛，则阴邪不能干，而旧疾无自作矣。若病情少事闲，即事酬应，啸傲如常，至于复作，则危期将至矣。

先大夫有训云，元气与脾气原无二致，人之元气充足，则脾气自然磨运而元气愈充，若元气虚眇，则脾不能运而胀满，痞气之疾作矣。不肖素禀衰弱年来，脾眚时作，因有感于先君至，教谨识于此。

余幼抱脾眚饮食下辄作胀满，思之未得其原，尝读东垣论云∶气聚于脾中不得散，故时作胀满诚中现情矣，但未解治之之方也。后读《医学拾遗》治痞论云∶热既在上，则内中寒凝而气不下行，故当用热药以温中焦，而下引其热，使热得降也。又《产后论》云∶非由血能抢心，乃荣卫不充，中焦不治，气失所根据，而上奔于心耳。夫气聚则行寒则凝，行则病散，凝则疾生。邪气乘虚，不在淤血之有无，故干姜为产后要药，辛热故也。但当温暖正气，以致和平，则百疾无由生也。以此互观，则东垣气聚脾中之旨，昭昭明矣。

附子、大黄，医者俱畏而不用，然往往有因而得力者。尝闻许北门云∶昔患脾泄，经年不愈，请教于郑澹泉，令用枣附丸。附子用童便煮制，经日末之枣肉炼为丸根据服，神验。近学院谢蚪蜂，每日进枳壳 大黄丸二三服，神才清爽。都宪张庐山止之弗听，而谢体质愈充。

药性之宜于人，非庸医所能识也。

今之治目者，大都用凉药点治，不知目者，血之华，血得热则行，得寒则凝。古人点目以冰片、干姜，所以散其邪于外也。故精明之府，不可一毫楂滓，当外传热药以散其邪，则睛膜舒转；内用温药以和其血，则血脉通利。

目未有不可治者，但外用热药，若甚痛不可忍，然拔去邪毒，所谓一劳永佚者，此医药拾遗之论揭之。

目得血而能视，血冷则凝，此理易明也，而医则罕知之。邻有管连云之乃眷目患沿眶红烂，数年愈甚，百计治之，不能疗为。延吴御医诊之，曰∶吾得之矣。为治大热之剂，数服，其病如脱，目复明。问之曰∶此不难知也。此女人进凉药多矣。用大热剂则凝血复散，前药皆得奏功，此可为治眼之良法。吴忘其名，专用附子、人呼为吴附子云。

高安姚姓年三十时，患弱气息仅属，亦涉医书，欲取附子服之，初皆疑弗与，后病将殆，不得已听之，服至一斤许，疾遂愈，生三子。今近七旬，常疑其或作附毒，竟无也，虽老犹间服之不辍。

顾色泉老医，年六十有五，因盛怒，疽发于背，大如盂，四围色黑。召疡医治之，用冷药敷贴，敷已觉凉，约七八日后，为用刀去淤肉。顾俟其去，曰∶四围色黑乃血滞，更加冷药，非其治也。乃更治热敷药，去旧药敷之，觉甚痒，终夜，明日色鲜红， 肿亦消，惟中起数十孔如蜂房。一日许，又觉恶心作哕，视一人头如两人头，自胗曰∶此虚极证也。用参附大剂，进二服，视已正矣。不数日竟愈，终无刀针之苦。噫！用药系人生死，若此证危如累卵，稍一误投难乎哉。

顾色泉云∶凡疮毒属阴者，必用热药，如天雄、附子之类，皆生用，庶可起死回生。余问其证，曰∶如对口阴发、伏疽，扪不知痛，疽不起泡，四围如墨黑者，是老人虚弱之症，尤宜用之。窃以为，疮之阴阳一时难辨，疡医遇此，率用寒凉，杀人多矣。热药回生，其功甚巨，稍涉迟疑，生死反掌。

丹溪之治吐衄，率用黄柏一味，或并用芩连生地门冬等味，名曰滋阴降火。近有议其后者，曰∶元气亏损之人，有何火降？乃虚证耳，复令脾胃冰寒，阳气衰败，何以自全？此所以沉困累年而后己也。余以为丹溪之见，未可全非，而议之者意良，是今遇前证，应以丹溪之法降其上升浮游之火，俟炎火退，然后逐其淤血，而以补助元阳，温和血气之药收功，不亦可乎！

家仆名贯者，之金陵路遘寒证，饵药少瘥，故好酒即饮酒一二瓯及水饭一盂，病乃大作，气喘急，吐痰竟夕，不寐，连三日。余曰∶病且急矣。奈何？请医与商榷，以瓜蒂散吐之，遂吐痰几半桶，后吐一块如猪脑血，食相裹，不二三日遂起。

妇女病患，率多心腹疼痛，痞满诸疾，大都由于气血凝聚致然。庸医妄投药饵，补之则益患，稍削之则损元气，治之当有法。先大夫宦长沙张碧泉夫人病血蛊，腹痛，甚已死。先大夫令用姜、葱、麝香、真血竭熨其脐，经行而病愈。一妇人患血痞，服药多方未效，张小泉用通利行气之药为饼，贴其脐半日，频气泄而散。可见病在下者，汤饮未易效，须以意揣量治之，使消散于下可也。

痘疹之发，根于骨髓脏腑，与诸疮不同。曾有人年十五岁而出者，问之，云∶极痛不可忍，浑身如列铁钉，殆不能展侧。沉虚明善幼科，一贵公止一子，将之官与别沉嘱之曰∶出痘切莫用药，用药则反伤生，上痘不必用药，下痘用药亦无功；中痘则须药扶持，然未必得人，则不如不药之为愈也。既而贵公之任其子出痘，不药而愈，竟如沈言。

家妹年七岁，下痢纯血，时丁倭乱徒，避吴中，医者已辞，救矣。先宪副公语∶不肖当可救否？曰∶痢疾起于气滞，儿欲饮以万病解毒丹下之，疏通其气，庶几可治。乃磨服一锭，未可，因再磨服一锭，厥明大下，即进粥两瓯，其病遂愈。以此知解毒丹之效，神妙莫比。一名紫金锭子，具载方书。

王典者，徽人，寓京师，通籍太医院徐南湖为侍御时，尝识之，且屡验其方药，每记忆之。晚归乡，患肠癖下血，诸医治弗愈且殆，南湖曰∶吾思用王典医，为致书召之。王至，诊其病，曰∶非肠癖也。连进黄硝之剂大下之。复诊曰∶病未尽也，再进前剂，复下痰积桶。余曰∶可以治矣，调理而愈。所下秽更无血积肠癖遂除。以此见，腹为热滞不能通血，肠胃逼窄而血下耳，众医皆以血治，故不效也。南湖自此更十年，患他病殂。

曾忆某医书论倒仓一法，非丹溪心印，乃云传自西域异人者，恐门人妄记也。夫虚羸之人虽有积聚，止宜养正积除，岂宜倾泻仓廪，以损正气，此可戒也。其言良是。南都一医者，最称知名士，又善导引术，偶苦壅滞，因用前法大泻，不能起于厕，遂殒。余问其年，则六十余矣。夫六十余者，岂宜行大吐下之法哉！以是知医者，不贵知法，及又贵知理，此医岂能明于盈虚消息之理哉！

一富室患中寒阴证，名医盈座，最后延吴御医。至，诊之曰∶非附子莫救，但忘携来，令人之市拣极重者三枚，生切，为一剂，计重三两，投之。众医吐舌潜减其半，以两半为剂，进之，病遂已。吴复诊曰∶何减吾成药也？问之，知减其半，噫嘻，吾投三枚，将令活三年也，今止活年半耳。后年余复病而卒，脉药之神如此。

张鹤仙，名医也。其医效有足采者，张嘉兴人，少孤，始携药囊入吾郡，未知名也。一日郁温州水轩患阳证，伤寒禀气又薄，群医束手，不敢下。曰∶脉已绝矣，下之则死。张胗其足脉，其独大。曰∶可治。遂投大承气汤，一而愈，名遂振。后有巡院杨裁庵者，按脉证如前，郁荐之，复愈。由是，吴之称名医者，首鹤仙。召视者满吴，下终其身取效无虑数百，多以大黄之功，俗遂称张大黄云。自己常进大黄丸子合许，曰∶此泻南方补北方，人弗知也，年九十卒。

钱渐川，幼文勤苦，久之抱郁成疾，上焦苦咽闭，中焦苦隔噎烦闷，下焦则苦遗浊，极而呕血，几殆众医治之，罔效。偶值常熟顾爱杏至，以疾叩请，询众治，按曰∶诸君治法未尝误也，而弗效者，证杂而药淆也。今请分治之，上焦用药清火解毒，食饱服之；中焦用药开郁除食，后服之，下焦用药升降水火，空心服之。品不过三四，剂不过五六，俱奏验，病若失，后强健如故。登仕版此明医不失治之效与。

因病服药，喻如因漏 船，舱久木朽，则油料无所用矣。是知舟之载以木，非以舱人之生以气非以药。今人竭精神以遂外物，疲有用以事无用曰∶吾有药焉，是以凿舟沉舸，而恃哉！先辈沉东老，性澹泊，五旬余，合服人乳药丸子，久不辍，年八十五卒。卒之前半岁药不能进矣。

制附子须大熟，不尔，则有痈疽之祸耳。闻中附子毒而发疡者，如武林童南恒是已童年五十，好长生术交与多方士，有进热药以助阳者，童信之，中有附子，全剂百丸，仅进四十五丸，疽发于脑，竟卒。询知附子性毒多上升，故中其毒者，未尝不发毒脑背，多至不救，药不可不慎也。虽然童所进药当不止附子，应是群诸热药为剂，故其祸极烈耳。

世人相传，灸不着抵吃药，遂比屋，不拘何病，一概攻至。有因灸反甚，荏苒年月以亡者，可惜也。不知藏寒而病满，与体浓而形充者，法宜灸，安有病弱之人，肢体羸瘦而顾，概施火攻为也？火攻为病百端，而耗血为尤盛，不可不知。或问其目，曰∶虚者不灸，弱者不灸，脉浮者不灸，脉微数者不灸，湿家身痛烦者不灸。若不审其宜而概加灸， 其不至于危殆者几希。

俗传花香不宜嗅，嗅之易生痨瘵。余尝验之。晨起见夜合花，其时含蕊将放，窥中有细，黑虫，纵横不计其数。少顷花大开复窥其中无有矣。其花傍坐，亦未见有一虫飞出，倏忽之间，何以始伙而终？无以此见，嗅得花香，非得香也，得虫也，香盛则成虫，其理有不可测者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：正文
  • 下一页：附经目屡验良方
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《上池杂说》
  2. 正文《花韵楼医案》
  3. 正文《鬻婴提要说》
  4. 正文《运气要诀》
  5. 正误《订正仲景全书金匮要略注》
  6. 正文《三消论》
  7. 正误存疑篇《订正仲景全书金匮要略注》
  8. 正文《脉象统类》
  9. 正邪袭内生梦大论《针灸甲乙经》
  10. 正文《幼科种痘心法要旨》
  11. 正邪相争《中医名词词典》
  12. 正文《伤科汇纂》
  13. 正邪相争《中医词典》
  14. 正文《塘医话》
  15. 正虚邪实《中医名词词典》
  16. 正文《诸病主病诗》
  17. 正虚邪实《中医词典》
  18. 正胃散《是斋百一选方》
  19. 正虚隐现规律《中医疾病预测》
  20. 正头痛《中医词典》
  21. 正穴《中医词典》
  22. 正统中医学与现代中医学的差异《中医之钥》
  23. 正阳本义《思考中医》
  24. 正体主治大法《正体类要》
  25. 正阳丹《三因极一病证方论》
  26. 正体《中医词典》
  27. 正阳明胃府伤寒《轩岐救正论》
  28. 正态性检验与两方差的齐性检验《医学统计学》
  29. 正阳汤《三因极一病证方论》
  30. 正态性检验《预防医学》
  31. 正医法《石室秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


经目屡验良方_《上池杂说》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《上池杂说》
附经目屡验良方
在线购买《上池杂说》正版书籍

附经目屡验良方

  • 上一页
  • 目录
  • 相关
  • 下一页

太极光 统治男妇大小百病恶症，疮疽肿毒，筋骨疼痛，左瘫右痪诸症。

孔雀尾（四钱，用甘草水洗，撮土搓之。复用水洗净，晒干，为末。纯用是尾，端圆处更胜）乳香 没药（各去油，净） 蜈蚣 全蝎 磁石火 麝香（各二钱） 蝼蛄（晒干） 雄黄（醋浸透，换白萝菔汁，煮用） 朱砂（各三钱） 水银（五钱） 牙硝（一两二钱五分） 硫黄（二两五钱）

上共为一处，碾成细末，文火，用磁碗一只，将药末每钱许，匙挑入碗内，以竹刀炒，如米粒大小不等，勿令焦枯。收入磁瓶封固听用。每症各取药置患处，以火 着灸之。灸时要避风。如遍身风气痛，则置药于各处骨节间，遍灸之。重症灸后须避风七日，神效。

绀雪丹 专治一切目疾，并去翳膜，如神。

六月雪根烧灰存性 冰片量加。

上不拘多少，共乳极细，收用。加熊胆少许更神。

去老膜翳障神方

珍珠（豆腐煮，研） 荸荠粉（各四分） 熊胆（箸皮上焙干） 陀僧 朱砂（各水飞） 蕤仁（去油，各三分） 砂 白丁香（水飞，各二分）

上为细末如面，磁瓶收固，用金银角簪点患处。

口疳散

薄荷末（三钱） 儿茶（一钱五分） 黄柏（一分） 珍珠 生甘草（各五分） 冰片（三分） 龙骨醋（二分） 白芷（二分五厘，肿痛加倍）

上共为极细末。遇口疳吹之，神效。初起热甚，倍薄荷。久病多加珍、珠儿茶。

龙骨即长肉痘疹后去黄柏、龙骨加牛黄。

疳重加滴乳香、朱砂各少许。

青莲散 专治一切喉风生蛾等症。

山豆根 儿茶 胡连（各一钱） 川黄连（三分） 冰片（一分） 青鱼胆（二钱）

上共乳极细，收固，听用。吹之立愈。

臌症第一方

当归 白术 白芍（各二两） 茯苓 槟榔 常山（酒浸，焙透） 草果（各一两） 枳壳 浓朴青皮（无盐醋，拌炒） 陈皮（各一两五钱）

上共为细末，加细针砂粉四两，和匀。每日服两次，用三分，以红枣七枚，已嚼服药，及愈后禁盐百日，永戒食牛肉。如犯背平、脚底平、脐凸，乃不治之症，不必服。

金弹丸 专治小儿急惊结胸等症，奇效。

牛黄 珍珠（各四分） 琥珀 川郁金 半夏 射干 礞石（火硝 ，各二钱） 朱砂（水飞） 明雄黄（各一钱） 陈胆星 川贝母 天竺黄 巴豆（去壳，净，各四钱） 甘草 生姜（各三钱） 冰片 麝香（各一分）

上共为细末，炼白蜜为丸，每粒重三分，金箔为衣，或熔蜡为丸，护之更妙。

疝气方

新鲜大小蓟根，不拘多少。

上一味捣烂，酒煎服立效。

一切肿毒初起煎方

金银花 紫花地丁（各一两） 用井水（二碗，河水二碗，煎成二碗，去渣，入后药，加当归一钱） 白芷 陈皮（各二钱） 甘草（八分，用前药水煎成一碗加水酒一碗入后药加） 乳香 没药 土贝母（各二钱） 穿山甲（三片）

共煎成一碗，去渣、服，神验。乳毒加蒲公英（一两）

秘宝围药方 治一切肿毒。

陈墨碾碎（二钱） 川大黄（二两） 藤黄（六钱） 黄柏（五钱） 冰片 麝香（各五分） 雄猪胆（五个） 陈醋（生姜自然汁各一小杯）

上将药共为末，和猪胆、陈醋、姜汁捣匀，作锭子，晒干。每用陈醋磨涂患处，散肿拔毒生肌神效。

太乙五行膏 统治一切无名肿毒。

牛蹄甲 马蹄甲 驴蹄甲 猪蹄甲 羊蹄甲（各五两） 连翘 三棱 莪术 黑丑 白丑 木香 胡连沙参 地骨皮 元参 柴胡（各一钱五分） 白芥子 天花粉（各一钱） 山查 麦芽 神曲（各六分）

上先将五蹄甲入麻油二斤四两熬枯，去渣，再入连翘等十六味，熬焦，滤清。俟油熬至滴水成珠为度，再入陶丹一斤二两，水飞收膏，摊贴患处。散肿拔毒生肌，神效。惟眉心耳后忌贴。

紫灵丹 专治疮疖肿毒。

冰片 麝香 乳香（去油） 没药（去油，各四钱八分） 血竭（一两二钱） 朱砂（一钱） 前胡元参（各一钱二分） 母丁香（八分） 班毛（一两六钱，净，去头，足，翅，用糯米炒）

上共为细末，收固。每用少许，放膏上贴患处。

拔疔膏

野菊花 山慈菇 升麻（瓦炙） 血竭（各一钱五分） 天花粉（一钱） 七叶一枝花 紫花地丁木耳 皂角刺（各瓦炙） 朱砂（水飞净，各三钱） 川贝母（去心） 知母（各瓦炙，或用黄酒煮透，焙干亦可） 蟾酥（各三钱酒化，不见火生） 甘草 麝香（各五分） 萆麻子肉（一两，去壳衣，捣烂用）

上药除麝香、蟾酥、血竭、萆麻子肉、朱砂六味，余概用瓦炙存性。同前药为极细末，同萆麻肉捣烂成膏。如干，加山东胭脂。如无，即麻油亦可。用时先将银针刺破疔根，入此膏少许，掩以膏药一对，周时疔自拔出矣。

玉燕膏 治瘰 痰核秘方。

川山甲 全蝎 白芷 黄连 全当归 黄芩（各二两） 生地 赤芍 番木鳖甲（各一两） 官桂 海藻（各四两）

上用麻油二斤四两入锅熬枯，去渣，净，入飞丹十两、黄蜡七钱、白蜡三钱、铅粉二两，收成膏，投入水浸，取起晾干。再入锅熔化，加乳香、没药、轻粉各二钱，麝香、雄黄 朱砂各一钱，朝北燕窠泥、雄鼠粪各五钱，血竭一两，共为细末，离火入前膏内搅匀收贮。

又方

黑猫一只，不拘大小，务要狗咬死者，连皮毛肠肚全用。

上用麻油熬化，滤去渣，将油熬至滴水成珠，入黄丹，收成膏药，摊贴患处，神效。

脓疥疮煎方

川芎 大腹皮 丹皮 生首乌 牛蒡子 当归 红花 赤芍 金银花 生甘草（各一钱）

上加灯心二十根，水煎服五六剂后，再搽没药、花椒末、大风子肉、白芷、硫黄、槟榔等分，为细末，雄猪油同捣极烂搽之。

透骨汤 专治跌打损伤，满身青紫，危重者皆效。

五加皮 自然铜 青皮 紫荆皮 杜仲 红花 川山甲 白蒺藜 归尾 乳香 没药（以上各一钱）活土鳖（三个，捣碎，冲）

上用水煎服，外加透骨草。更神伤骨者，加寻骨风。心慌者，加朱砂。轻者一剂至重者二剂，无不愈。

接骨紫金丹

土鳖（酒炙，去足，净） 乳香 没药 归尾（酒炒） 自然铜（醋 ，七次各三钱） 血竭 大黄（酒炒）骨碎补（去毛，打碎，酒浸，晒干） 硼砂（各一钱）

上共为细末，磁瓶收贮。跌打损伤，瘀血攻心，好酒下一分八厘。破伤吐血不止者，用当归、桃仁、红花各五分，煎酒下。

荔奴散 专治一切金疮跌磕。

龙眼核不拘多少，烧灰存性。

上为细末，收贮。敷伤处立愈。

解铅粉毒

绿豆粉（一两） 牙硝（二钱） 槟榔末（五分）

上共为细末，每用清米汤调如稀糊，一匙一匙渐次进服，不可太急，候吐止。腹内不痛，大便泻尽，方可饮清米汤，然后吃粥调理。

蛇咬神方

朱砂 麝香（各二分） 雄黄（三分） 牙硝（五分） 壳珠（即假珠火炙，一分） 猪牙皂角（瓦炙，五个） 萆麻子（十粒，去壳，炙）

上为细末，磁瓶收固。用时将伤处银针挑破，点药少许，并点眼角片时，流去毒水，立效。

治小儿脐风撮口方

巴豆（一，粒去壳，研烂） 明雄黄（一钱，乳细）

上二味，和匀。每用三五粒，新汲井水调下。觉胸腹有响声，大便下，痰即愈。此症最危，百无一治，亦少妙剂。此方神效，勿略之。

治痘毒神方

用白瑞香花叶，不拘多少，入冰糖少许，同捣极烂敷之。初起即消，已成即溃，已溃收功，他方医愈后或年余数月复发者，无不神效。

震升丸 专治痔疮并肠风下血。

荷叶不拘多少，烧灰存性。

上一味用，生鳝鱼血合捣为丸，如桐子大。每早空心白汤下三四钱。

治噤曰痢方

用燕窠泥不拘多少，研末，同鸭蛋青调匀，入麝香三分，小儿二分，敷脐上，泥干。又以蛋清润之，一二日即愈。

黄芽丸 治胃强脾弱，能食不能消者，并脾泄等症。

制谷芽（四两，半生半炒 制法∶用糯谷三四升，韭叶捣汁，浸数日，候谷出芽，取起筛盛微，日晒略干，即以韭菜汁洒之，以芽带绿色为度，晒干听用。） 人参（一两，如不用，以党参，黄 代之） 芡实（二两，炒） 莲子肉（四两，去心，取肉连皮，入猪肚内煮透，去肚，晒干）

上共为细末，用荷叶一张，煮汁，和山药末打糊为丸，如绿豆大。每服二钱，米饮下，日三次。

治脱疽方 此症发于足指，渐上至膝，色黑痛不可忍，逐节脱落而毙，至恶之症也。亦有发于手指者，同治。

用土蜂房一个，研细醋调搽，应手而愈，真仙方也。

汤火伤

用生姜不拘多少，捣烂扑之。又方，冬月收坏橘不拘多少，贮磁瓶中封，置静处日，久自化为清水。用时取水涂患处，神效。

绞肠痧方

取旱芹菜捣汁，饮下，立愈。

瘤 验方

川贝母不拘多少，嚼，时时敷之，不过月余，自溃而愈。

头上打破，如鸡子大，伤痕奇效方。

白麻石内有石筋、石线，取出研细末，敷满，布包扎好，三日长肉生肌，屡验。

离骨取牙方

乌梅十七个，童便浸，春夏秋两日，冬三日，甘草水漂过。

上二味，等分，阴阳瓦焙干，研细。每末一钱，加黄牙丹五分，拌匀。但看骨槽风有骨横在牙床者，用糯米浆少许，拌药成条，塞在骨缝两边，塞满。如无缝，即散放牙缝内。一日两次，上药二十日，其骨自动，再着眼明手轻之人，钳去之。切不可将药误粘好齿，致伤好牙。此方甚神而奇。

黄牙丹 此丹去污生新，治疳要药。

汞（一两） 藤黄（五分） 牙硝 明矾（各一两五钱） 蛇含石（八分）

上共研匀，结胎，武火升炼三炷香，取药。每一两加冰片四分，收贮听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：附经目屡验良方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 经目屡验良方《上池杂说》
  2. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  3. 经脉诸脏病因《景岳全书》
  4. 经逆赤肿《张氏医通》
  5. 经脉诸脏病因《妇人规》
  6. 经年不愈【方剂主治】
  7. 经脉终始篇《外经微言》
  8. 经皮的神经电刺激疗法Transcuataneous electricalnerve stimulation（简称TENS）《理疗学》
  9. 经脉终始《此事难知》
  10. 经期便血【疾病症状】
  11. 经脉之本《景岳全书》
  12. 经期出血【疾病症状】
  13. 经脉之本《妇人规》
  14. 经期浮肿【疾病症状】
  15. 经脉正别《黄帝内经太素》
  16. 经期腹痛《妇人规》
  17. 经脉长短《针灸素难要旨》
  18. 经期腹痛《景岳全书》
  19. 经脉应天地呼吸分补泻《类经》
  20. 经期腹痛【方剂主治】
  21. 经脉应四时十二月《灵素节注类编》
  22. 经期腹痛丸【方剂大全】
  23. 经脉相行篇《外经微言》
  24. 经期或前或后症《女科秘要》
  25. 经脉统论《圣济总录》
  26. 经期前后小腹坠痛【疾病症状】
  27. 经脉统论《普济方·针灸》
  28. 经期前乳房痛【疾病症状】
  29. 经脉气血多少歌《针灸大全》
  30. 经期缩短【疾病症状】
  1. 经目屡验良方《上池杂说》
  2. 经脉诸脏病因《妇人规》
  3. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  4. 经脉诸脏病因《景岳全书》
  5. 经逆赤肿《中医词典》
  6. 经脉终始篇《外经微言》
  7. 经逆赤肿《张氏医通》
  8. 经脉终始《此事难知》
  9. 经逆上行《宁坤秘籍》
  10. 经脉直指《医效秘传》
  11. 经皮穿刺引流与抽吸技术《医学影像学》
  12. 经脉之本《妇人规》
  13. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  14. 经脉之本《景岳全书》
  15. 经皮血管腔内血管成形术《医学影像学》
  16. 经脉正别《黄帝内经太素》
  17. 经皮针活检《医学影像学》
  18. 经脉长短《针灸素难要旨》
  19. 经皮椎间盘脱出切吸术《医学影像学》
  20. 经脉应天地呼吸分补泻《类经》
  21. 经期《中医词典》
  22. 经脉应四时十二月《灵素节注类编》
  23. 经期不调《医述》
  24. 经脉相行篇《外经微言》
  25. 经期不通《医述》
  26. 经脉系统《中医基础理论》
  27. 经期腹痛《景岳全书》
  28. 经脉统论《普济方·针灸》
  29. 经期腹痛《妇人规》
  30. 经脉统论《圣济总录》
  31. 经期或前或后症《女科秘要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《上池杂说》

  • 作者：? 朝代：? 年份：?
  • 正文
  • 附经目屡验良方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物