序一_《宋本备急灸法》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《宋本备急灸法》
序一
在线购买《宋本备急灸法》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

韩昌黎曰∶善医者，不视人之瘠肥，察其脉之病否而已矣。脉不病，虽瘠不害。脉病而肥者死矣。然世有痈疽发背之疾，其起也渐，其发也烈，人往往忽于微芒而昧于不自觉，一旦发暴盛肿，猝不及治。若再误于庸医，靡有不戕其生者。至如穷乡委巷，医药何求？奇疾乍婴，徒嗟束手。余愧不知医，每念及此，未尝不 焉伤之。贵阳陈衡山鹾尹嗜古笃之，尤喜搜石渠《金匮》之书，曾于扶桑都市得南宋孙炬卿旧刻，团练使张公涣所着《备急灸法》一卷。以畀余曰∶此灸法中国不甚概见，盖以世失其传耳。食者习焉不察，每易忽之，苟得此编，按图点穴，如法炷灸，则消患未然，化艰为易。其方药味无多，见功速甚，诚为济世救人之宝筏。余尝考针灸科，居十三科之一，宋熙宁元丰间特提举判官设科以教之，当时已信行如斯，其应效有可想见者。细绎此卷，觉男女老少童稚、内外杂症无不可疗，其中骑竹马灸法之良，更他人所未及论。《抱朴子》云∶百家之言与经，一揆，譬操水者，器虽小而救火同焉。犹施灸者，术虽殊而救疾均焉。况返死回生，孰如灸法之神且速耶？良友针砭之投，何敢自秘，爰将原本并余所得《针灸择日编》一并付梓，俾广流传，亦以副衡山济世深心。此二书流落东瀛垂数百载，几无知者，今后归之中国，遍起沉 ，庶知广陵散犹在人间也。

光绪十六年岁次庚寅仲夏上杭罗嘉杰少 氏识于日本横滨理解

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《宋本备急灸法》
  2. 序一《医学真传》
  3. 序一《医经国小》
  4. 序一《疯门全书》
  5. 序一《脉诀刊误》
  6. 序一《广瘟疫论》
  7. 序一：李序《时病论歌括新编》
  8. 序一《医学指归》
  9. 序一：李序《时病论歌括新编》
  10. 序一《外科精要》
  11. 序意《素灵微蕴》
  12. 序一《存存斋医话稿》
  13. 叙《医学集成》
  14. 序一《医学妙谛》
  15. 叙《金匮悬解》
  16. 序一《本草撮要》
  17. 叙《仿寓意草》
  18. 序一《本草择要纲目》
  19. 叙《伤寒补例》
  20. 序一《本草经解》
  21. 叙《麻疹阐注》
  22. 序一《古今医彻》
  23. 叙《松峰说疫》
  24. 序一《疡科心得集》
  25. 叙《望诊遵经》
  26. 序一《轩岐救正论》
  27. 叙《医旨绪余》
  28. 序一《婴童百问》
  29. 叙《立斋外科发挥》
  30. 序一《伤寒大白》
  31. 叙《中西汇通医经精义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《宋本备急灸法》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《宋本备急灸法》
序二
在线购买《宋本备急灸法》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

余十有三岁而失所怙，母氏以教为爱，逾四十无所成，自谓膝下之药有足以尽此身者，忽抱终天之恨，泪涸而痛不定。试为陈之母氏，素患头风，岁十数作，作必呕痰，加以昏眩，因得默斋抚干叔父乌辛茶方，于是作少疏，虽作亦易愈。近时乌附不易得，每闻入京有便，必以买川乌为先。或它出亦预合数服以进。前数年或鼻塞不通，或脾弱无味，随证审方，储材合剂，或丸或散，朝构暮成，未尝敢求诸市肆。头风则年余不作矣。矧又饮食顿 ，但觉脚力微怯，岁旦家常茹素，饭则尽碗羹，亦称美。炬卿私谓吾母今年七十而胃府如此，眉寿何疑者。越八日忽有小红粟粒发右耳旁，次日右颊右目颇肿，命医视之。用药敷贴，脓毒渐出，谓可徐徐抽减，谨重太过，专守头面，不可妄施针砭之说。有令灸三里穴下抽者，医持不可。未几，其肿愈坚，似疮而根则大，名疖而反无脓，外不热而内不疼。旬日后始窘甚矣。吾母至，谓炬卿曰∶汝抄方嗜药，胡为不晓。此证仓忙中罔知所措，更医亦云无策。母氏神识了然，以至不救。日月不居，俄至卒哭。客有携示蜀本《灸经》与竹马灸法者，备述克验，内在鬓疽、疔疮乃知咸有灸法，而竹马一法则诸证无不治。痛哉，痛哉！何嗟及矣。炬卿平时每虑风在头目，犹谓老人脱有隐疾，可以延寿，幸而头风已痊，又孰知危证之窃发，喜未几而痛罔极哉。此所以仰天捶心而呕血也。世有此方，吾不早得而见之，吾母不存而其方则存，其方存而后之人有早得而见之者，庶几乎吾母虽无及而犹及人也。遂与乌辛茶方并刊以传焉。吾母山阴博古石氏也。

淳佑乙巳五月朔孤学乡贡进士孙炬卿序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：备急灸法
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《宋本备急灸法》
  2. 序二《医学真传》
  3. 序二《医经国小》
  4. 序二《疯门全书》
  5. 序二《脉诀刊误》
  6. 序二《广瘟疫论》
  7. 序二：章序《时病论歌括新编》
  8. 序二《医学指归》
  9. 序二：章序《时病论歌括新编》
  10. 序二《外科精要》
  11. 序例《集思医案》
  12. 序二《存存斋医话稿》
  13. 序例《备急千金要方》
  14. 序二《医学妙谛》
  15. 序例《医学纲目》
  16. 序二《本草撮要》
  17. 序例《针灸甲乙经》
  18. 序二《本草择要纲目》
  19. 序例上《本草衍义》
  20. 序二《本草经解》
  21. 序例上（衍义总序）《证类本草》
  22. 序二《古今医彻》
  23. 序例下《本草衍义》
  24. 序二《疡科心得集》
  25. 序例下《证类本草》
  26. 序二《轩岐救正论》
  27. 序例下《证类本草》
  28. 序二《婴童百问》
  29. 序例中《本草衍义》
  30. 序二《伤寒大白》
  31. 序例中《证类本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


备急灸法_《宋本备急灸法》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《宋本备急灸法》
备急灸法
在线购买《宋本备急灸法》正版书籍

备急灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

古人云∶凡为人子而不读医书，是谓不孝。则夫有方论而不传诸人者，宁不谓之不仁乎？然方书浩博，无虑万数，自非夙昔究心，未易寻检。本朝名医团练使张涣着《鸡峰普济方》外，又立《备急》一卷。其方皆单行独味，缓急有赖者，张公之用心其可谓切于济人者矣。仆自幼业医，凡古人一方一技，悉讲求其要，居乡几四五十载，虽以此养生，亦以此利人。仆今齿发衰矣，每念施药惠人，力不能逮。其间惠而不费者，莫如针艾之术。然而针不易传，凡仓卒救人者，惟灼艾为第一．今将已试之方，编述成集，锓木以广其传。施之无疑，用之有效，返死回生，妙夺造化。其有稍涉疑难之穴，见诸图书，使抱疾遇患者，按策可愈，庶几少补云。

宝庆丙戌正月望杜一针防御 李闻人耆年述

诸发等证（石痈附） 肠痈 疔疮 附骨疸 皮肤中毒风 卒暴心痛 转胞小便不通 霍乱转筋 风牙疼 精魅鬼所淫 夜魇不寤 卒忤死（俗谓鬼打冲恶也） 溺水 自缢 急喉痹鼻衄 妇人难生 小肠气 一切蛇伤 犬吠 狂犬咬毒 点灸法 下火法 用火法 候天色法 定灸多少法 定发际法 发灸疮法 淋洗灸疮 贴灸疮法 骑竹马灸法 竹阁经验备急药方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：备急灸法
  • 下一页：屈指量法例
<<< 返回本书目录
  1. 备急灸法《宋本备急灸法》
  2. 备急救生丸【方剂大全】
  3. 备急经健脾丸【方剂大全】
  4. 备急如圣散【方剂大全】
  5. 备急红丸子【方剂大全】
  6. 备急散【方剂大全】
  7. 备急膏【方剂大全】
  8. 备急涂顶膏【方剂大全】
  9. 备急丹【方剂大全】
  10. 备急丸《脾胃论》
  11. 备急沉香散【方剂大全】
  12. 备急丸【方剂大全】
  13. 备急朝真丹【方剂大全】
  14. 备急丸（金匮）《张氏医通》
  15. 备急《千金翼方》
  16. 备急丸类《退思集类方歌注》
  17. 备化汤【方剂大全】
  18. 备急五嗽圆【方剂大全】
  19. 贝子散【方剂大全】
  20. 备急压气散【方剂大全】
  21. 贝子【中药大全】
  22. 备急羊蹄根涂方【方剂大全】
  23. 贝子《本草纲目》图文版
  24. 备急一元散【方剂大全】
  25. 贝子《证类本草》
  26. 备急圆【方剂大全】
  27. 贝子《本草纲目》完整版
  28. 备急治白丹【方剂大全】
  29. 贝叶膏【方剂大全】
  30. 备金散【方剂大全】
  1. 备急灸法《宋本备急灸法》
  2. 备急丹《博济方》
  3. 备急丸《备急千金要方》
  4. 备急丹《妇人大全良方》
  5. 备急丸《医宗金鉴》
  6. 备急大黄丸《内外伤辨》
  7. 备急丸《删补名医方论》
  8. 备急《千金翼方》
  9. 备急丸《医述》
  10. 备化汤《三因极一病证方论》
  11. 备急丸《太平惠民和剂局方》
  12. 备化《中医词典》
  13. 备急丸《儒门事亲》
  14. 备方《医学从众录》
  15. 备急丸《医方考》
  16. 备方《医学从众录》
  17. 备急丸《仁术便览》
  18. 贝子《名医别录》
  19. 备急丸《仁术便览》
  20. 贝子《增广和剂局方药性总论》
  21. 备急丸《脾胃论》
  22. 贝子《得配本草》
  23. 备急丸《时方歌括》
  24. 贝子《本经逢原》
  25. 备急丸（金匮）《张氏医通》
  26. 贝子《证类本草》
  27. 备急丸类《退思集类方歌注》
  28. 贝子《医学入门》
  29. 备急五嗽丸《太平惠民和剂局方》
  30. 贝子《冯氏锦囊秘录》
  31. 备用成方《时病论》


屈指量法例_《宋本备急灸法》_中医针灸_【岐黄之术】

屈指量法例

屈指量法例

  • 上一页
  • 目录
  • 相关
  • 下一页

以薄竹片或以蜡纸条，量手中指中节横文，取上下截齐断，为一寸，男左女右。

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急灸法
  • 当前页：屈指量法例
  • 下一页：诸发等证
<<< 返回本书目录
  1. 屈指量法例《宋本备急灸法》
  2. 祛癫汤【方剂大全】
  3. 屈性截瘫【疾病症状】
  4. 祛风【中药主治】
  5. 屈腕屈指无力【疾病症状】
  6. 祛风【方剂主治】
  7. 屈头鸡根【中药大全】
  8. 祛风除湿【中药主治】
  9. 屈头鸡【中药大全】
  10. 祛风除湿【方剂主治】
  11. 屈身图说《达摩洗髓易筋经》
  12. 祛风除湿汤【方剂大全】
  13. 屈伸不利【疾病症状】
  14. 祛风导痰汤【方剂大全】
  15. 屈曲指【疾病症状】
  16. 祛风定惊【中药主治】
  17. 屈髋屈膝及外旋畸形【疾病症状】
  18. 祛风化湿【中药主治】
  19. 屈肌腱损伤【疾病大全】
  20. 祛风化痰【中药主治】
  21. 屈光介质混浊【疾病症状】
  22. 祛风化痰【方剂主治】
  23. 屈光检查《西医眼科学》
  24. 祛风换肌丸《外科传薪集》
  25. 屈光参差性弱视【疾病症状】
  26. 祛风换肌丸【方剂大全】
  27. 屈光参差【疾病大全】
  28. 祛风活络【中药主治】
  29. 屈光不正性弱视【疾病症状】
  30. 祛风活血【中药主治】
  1. 屈指量法例《宋本备急灸法》
  2. 屈指肌腱及腱鞘《人体解剖学》
  3. 屈肘反背翻掌通臂《中医词典》
  4. 屈膝有声《儒门事亲》
  5. 胠《中医名词词典》
  6. 屈身图说《达摩洗髓易筋经》
  7. 胠（qū区）《中医词典》
  8. 屈曲漏《中医词典》
  9. 胠胁肋痛《中医词典》
  10. 屈拇长肌腱狭窄性腱鞘炎《手穴手纹诊治》
  11. 胠胁痛《中医词典》
  12. 屈肌支持带和腕管《人体解剖学》
  13. 祛臭虫门主方《疡医大全》
  14. 屈肌腱损伤《骨科学》
  15. 祛除胎毒《中医儿科学》
  16. 屈肌反射与对侧伸肌反射《生理学》
  17. 祛风除湿《中医词典》
  18. 屈光系统歌诀《人体解剖学歌诀》
  19. 祛风法《中医词典》
  20. 屈光检查《眼科学》
  21. 祛风换肌丸《外科传薪集》
  22. 屈光参数《眼科学》
  23. 祛风清热散《仁术便览》
  24. 屈光不正《眼科学》
  25. 祛风清上丸《冯氏锦囊秘录》
  26. 屈光不正《默克家庭诊疗手册》
  27. 祛风散《扁鹊心书》
  28. 屈骨端《中医词典》
  29. 祛风湿药《中药学》
  30. 屈骨《中医词典》
  31. 祛风湿药应用注意事项《中药学》


诸发等证_《宋本备急灸法》_中医针灸_【岐黄之术】

诸发等证

诸发等证

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁刻石江陵府紫极宫，治发背、发肩、发髭、发鬓、发肋，及一切恶肿法，以上数种，随其所发处名之也，其源则一，故灸法亦一本。然数种中，死人速者，发背也。其候多起于背胛间，初如粟米大，或痛或痒，色赤或黄，初不以为事，日渐加长，肿突满背，疼痛彻心，数日乃损人，至此则虽卢扁不能治矣。惟治之于初，皆得全生。其余数种，皆根据法早治，百无一死。凡觉有患，便用大蒜切片如钱浓（如无蒜，用净水和泥捻如钱样用之），贴在疮头上（如疮初生便有孔，不可覆其孔），先以绿豆大艾炷灸之，勿令伤肌肉，如蒜焦，更换，待痛稍可忍，即渐放炷大，又可忍，便除蒜灸之，数不拘多少，但灸至不痛即住。若住灸后又肿又痛，即仍前灸之，直候不肿不痛即住。每患一个疮，或灸三百壮、五百壮，至一二千壮方得愈者，亦有灸少而便愈者。若患三五个疮，并须各各根据法灸之，灸后不肿不痛则愈矣。男女同法。孙真人治石痈亦如此法灸之。石痈者，其肿发至坚，如石有根，故名之也。灸之石子当碎出即愈。

此系当头用大蒜灸法，议论互见后竹马灸法中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屈指量法例
  • 当前页：诸发等证
  • 下一页：肠痈
<<< 返回本书目录
  1. 诸发等证《宋本备急灸法》
  2. 诸方《笔花医镜》
  3. 诸恶疮五逆《外科理例》
  4. 诸方《仁斋直指方论（附补遗）》
  5. 诸恶疮《圣济总录》
  6. 诸方《广瘟疫论》
  7. 诸毒方《景岳全书》
  8. 诸方《伤寒六书》
  9. 诸毒（附虫毒）《景岳全书》
  10. 诸方《外台秘要》
  11. 诸毒《本草纲目》完整版
  12. 诸方论-外科理例（下）《古今医统大全》
  13. 诸疸《药症忌宜》
  14. 诸方目-伤寒药方 《古今医统大全》
  15. 诸瘅病《灵素节注类编》
  16. 诸风《本草纲目》完整版
  17. 诸丹毒《圣济总录》
  18. 诸风《古今医鉴》
  19. 诸刺入肉伤《急救广生集》
  20. 诸风《备急千金要方》
  21. 诸刺入肉《外科大成》
  22. 诸风《急救广生集》
  23. 诸疮肿《普济方·针灸》
  24. 诸风《急救良方》
  25. 诸疮中风寒水露方《外台秘要》
  26. 诸风《景岳全书》
  27. 诸疮证治《幼幼集成》
  28. 诸风《普济方·针灸》
  29. 诸疮一扫光【方剂大全】
  30. 诸风《普济方·针灸》
  1. 诸发等证《宋本备急灸法》
  2. 诸耳中出血《三因极一病证方论》
  3. 诸凡瘫痪《奇方类编》
  4. 诸恶疮五逆《外科理例》
  5. 诸方《伤寒六书》
  6. 诸恶疮候《诸病源候论》
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸恶疮候《巢氏病源补养宣导法》
  9. 诸方《仁斋直指方论（附补遗）》
  10. 诸恶疮《圣济总录》
  11. 诸方《仁斋直指方论（附补遗）》
  12. 诸恶虫伤《奇效简便良方》
  13. 诸方《仁斋直指方论（附补遗）》
  14. 诸毒方《景岳全书》
  15. 诸方《仁斋直指方论（附补遗）》
  16. 诸毒疮不收口《奇效简便良方》
  17. 诸方《仁斋直指方论（附补遗）》
  18. 诸毒（附虫毒）《景岳全书》
  19. 诸方《仁斋直指方论（附补遗）》
  20. 诸豆鲠喉秘方《华佗神方》
  21. 诸方《痰火点雪》
  22. 诸豆《本经逢原》
  23. 诸方《痰火点雪》
  24. 诸疸《药症忌宜》
  25. 诸方《痰火点雪》
  26. 诸丹毒《圣济总录》
  27. 诸方《痰火点雪》
  28. 诸大病后虚不足候《诸病源候论》
  29. 诸方《痰火点雪》
  30. 诸刺入肉伤《急救广生集》
  31. 诸方《痰火点雪》


肠痈_《宋本备急灸法》_中医针灸_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

男女同法（图）

孙真人治肠痈法云∶肠痈之证，人多不识，治之错则杀人。其证小腹重而硬，以手抑之则小便如淋状，时时汗出而恶寒，一身皮肤皆甲错，腹皮鼓急，甚则转侧闻水声，或绕脐生疮，或脐孔脓出，或大便下脓血。凡有此证，宜速灸两肘尖各百炷，炷如绿豆大，则大盒饭下脓血而愈。根据图取穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸发等证
  • 当前页：肠痈
  • 下一页：疔疮
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《宋本备急灸法》
  2. 肠痈《针灸学》
  3. 肠痈（肠痈化脓证）《余无言医案》
  4. 肠痈《药症忌宜》
  5. 肠痈不可药治《回生集》
  6. 肠痈《金匮钩玄》
  7. 肠痈腹痛《中医词典》
  8. 肠痈《回生集》
  9. 肠痈腹痛《症因脉治》
  10. 肠痈《扁鹊心书》
  11. 肠痈候《巢氏病源补养宣导法》
  12. 肠痈《立斋外科发挥》
  13. 肠痈候《诸病源候论》
  14. 肠痈《古今医彻》
  15. 肠痈候《诸病源候论》
  16. 肠痈《外科启玄》
  17. 肠痈论《小儿卫生总微论方》
  18. 肠痈《奇效简便良方》
  19. 肠痈论《外科正宗》
  20. 肠痈《奇效简便良方》
  21. 肠痈脉案《类证治裁》
  22. 肠痈《丹溪治法心要》
  23. 肠痈脉候《类证治裁》
  24. 肠痈《回春录》
  25. 肠痈门《张氏医通》
  26. 肠痈《外科理例》
  27. 肠痈门主方《疡医大全》
  28. 肠痈《医学心悟》
  29. 肠痈秘方《华佗神方》
  30. 肠痈《丹台玉案》
  31. 肠痈其二《经方实验录》


疔疮_《宋本备急灸法》_中医针灸_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

男左女右（图）

黄帝、岐伯、孙真人治疔疮法∶疔疮者，其种甚多，初起皆一点突如丁盖子，故名之。发于手足头面者，其死更速，惟宜早灸。凡觉有此患，便灸掌后四寸两筋间十四炷，根据图取穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：疔疮
  • 下一页：附骨疽
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《宋本备急灸法》
  2. 疔疮《立斋外科发挥》
  3. 疔疮（附金疮）《经验丹方汇编》
  4. 疔疮《外科启玄》
  5. 疔疮（外科理例 上）《古今医统大全》
  6. 疔疮《奇效简便良方》
  7. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  8. 疔疮《奇效简便良方》
  9. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  10. 疔疮《外科证治全书》
  11. 疔疮不破秘方《华佗神方》
  12. 疔疮《丁甘仁医案》
  13. 疔疮部《外科方外奇方》
  14. 疔疮《外科理例》
  15. 疔疮出血秘方《华佗神方》
  16. 疔疮《急救广生集》
  17. 疔疮初起《奇效简便良方》
  18. 疔疮《医学心悟》
  19. 疔疮恶疮痈百膏异方《幼科铁镜》
  20. 疔疮《外科心法要诀》
  21. 疔疮候《巢氏病源补养宣导法》
  22. 疔疮《万病回春》
  23. 疔疮候《诸病源候论》
  24. 疔疮《保婴撮要》
  25. 疔疮缓候《中医词典》
  26. 疔疮《古今医鉴》
  27. 疔疮急候《中医词典》
  28. 疔疮《寿世保元》
  29. 疔疮久不瘥候《诸病源候论》
  30. 疔疮《证治准绳·疡医》
  31. 疔疮论《青囊秘诀》


骨疽_《宋本备急灸法》_中医针灸_【岐黄之术】

附骨疽

附骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝、岐伯、孙真人治附骨疽亦如治疔疮法灸之。其附骨疽者，无故附骨而成脓，故名之。多发于四肢大节筋间，虚人及产妇偏发腿 间。其候先觉痹重，或痹疼，或只烘烘然热，动摇不便，按之应骨酸痛，经日便觉皮肉渐急，洪肿如肥人状，多作贼风、风肿治之，因循多致死。凡有此患，宜早灸之，根据疔疮图子取穴灸之，男左女右。

图子见前疔疮门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：附骨疽
  • 下一页：皮肤中毒风
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《宋本备急灸法》
  2. 骨疽《外科十三方考》
  3. 骨疽（伏兔疽）《医学心悟》
  4. 骨疽《回生集》
  5. 骨疽、咬骨疽《医宗金鉴》
  6. 骨疽《奇效简便良方》
  7. 骨疽、咬骨疽《外科心法要诀》
  8. 骨疽《奇效简便良方》
  9. 骨疽不愈《急救广生集》
  10. 骨疽《丹台玉案》
  11. 骨疽不愈《奇方类编》
  12. 骨疽《外科正宗》
  13. 骨疽方《奇效简便良方》
  14. 骨疽《寿世保元》
  15. 骨疽方八首《外台秘要》
  16. 骨疽《证治准绳·疡医》
  17. 骨疽候《诸病源候论》
  18. 骨疽《续名医类案》
  19. 骨疽候《诸病源候论》
  20. 骨疽《幼幼新书》
  21. 骨疽论《外科集验方》
  22. 骨疽《重订灵兰要览》
  23. 骨疽门主方《疡医大全》
  24. 骨疽《马培之医案》
  25. 骨疽门主论《疡医大全》
  26. 骨疽《外科十法》
  27. 骨疽证治《三因极一病证方论》
  28. 骨疽《中医词典》
  29. 骨巨细胞瘤《骨科学》
  30. 骨疽《中医词典》
  31. 骨绝《中医词典》


皮肤中毒风_《宋本备急灸法》_中医针灸_【岐黄之术】

皮肤中毒风

皮肤中毒风

  • 上一页
  • 目录
  • 相关
  • 下一页

男女同法（即曲池穴是也）（图）

张文仲、孙真人、姚和众治皮肤中毒风法∶毒风之病，其候忽然遍身痛痒如虫啮，痒极搔之，皮便脱落，烂坏作疮。凡有此患，急灸两臂屈肘曲骨间各二十一炷。根据图取穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽
  • 当前页：皮肤中毒风
  • 下一页：卒暴心痛
<<< 返回本书目录
  1. 皮肤中毒风《宋本备急灸法》
  2. 皮肤猪囊尾蚴病【疾病大全】
  3. 皮肤痣【疾病症状】
  4. 皮肤逐渐呈暗黑色【疾病症状】
  5. 皮肤真菌感染《默克家庭诊疗手册》
  6. 皮肤转移【疾病症状】
  7. 皮肤真菌病《皮肤性病学》
  8. 皮肤子宫内膜异位症【疾病大全】
  9. 皮肤针疗法《中医刺灸》
  10. 皮肤紫癜【疾病症状】
  11. 皮肤张力增加【疾病症状】
  12. 皮肤紫纹【疾病症状】
  13. 皮肤粘膜色素斑【疾病症状】
  14. 皮肤组织学《皮肤性病学》
  15. 皮肤粘膜淋巴结综合症【疾病症状】
  16. 皮肌炎《自我调养巧治病》
  17. 皮肤粘膜红紫【疾病症状】
  18. 皮肌炎【疾病大全】
  19. 皮肤粘连【疾病症状】
  20. 皮肌炎　Dermatomyositis《皮肤性病学》
  21. 皮肤瘀点【疾病症状】
  22. 皮肌炎Gottron征【疾病症状】
  23. 皮肤瘀斑【疾病症状】
  24. 皮肌炎与多发性肌炎【疾病大全】
  25. 皮肤幼虫移行症【疾病大全】
  26. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  27. 皮肤有压痕【疾病症状】
  28. 皮急《目经大成》
  29. 皮肤有瘙痒抓痕【疾病症状】
  30. 皮角【疾病大全】
  1. 皮肤中毒风《宋本备急灸法》
  2. 皮肤真菌感染《默克家庭诊疗手册》
  3. 皮肤中痛《奇效简便良方》
  4. 皮肤真菌病《皮肤性病学》
  5. 皮肤组织学《皮肤性病学》
  6. 皮肤针疗法《中医词典》
  7. 皮槁毛拔《中医词典》
  8. 皮肤针疗法《中医刺灸》
  9. 皮寒热《灵素节注类编》
  10. 皮肤针（梅花针、七星针）《中医名词词典》
  11. 皮肌炎《皮肤性病学》
  12. 皮肤针《中医词典》
  13. 皮肌炎《自我调养巧治病》
  14. 皮肤粘膜异常辨病《常见病自测》
  15. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  16. 皮肤粘膜出血辨病《常见病自测》
  17. 皮急《中医词典》
  18. 皮肤与浅筋膜《人体解剖学》
  19. 皮急《目经大成》
  20. 皮肤有声《急救广生集》
  21. 皮急紧小症《中医词典》
  22. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  23. 皮宽弦紧《中医词典》
  24. 皮肤异常的临床预报意义《中医疾病预测》
  25. 皮毛《中医名词词典》
  26. 皮肤异常的理论基础《中医疾病预测》
  27. 皮毛《中医词典》
  28. 皮肤炎性反应《默克家庭诊疗手册》
  29. 皮毛《冯氏锦囊秘录》
  30. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  31. 皮毛出血《医法圆通》


卒暴心痛_《宋本备急灸法》_中医针灸_【岐黄之术】

卒暴心痛

卒暴心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

甄权治卒暴心痛，厥逆欲死者，灸掌后三寸两筋间，左右各十四壮。根据图取穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤中毒风
  • 当前页：卒暴心痛
  • 下一页：转胞小便不通
<<< 返回本书目录
  1. 卒暴心痛《宋本备急灸法》
  2. 卒暴中风【方剂主治】
  3. 卒暴冷下部疼闷方《外台秘要》
  4. 卒病方《外台秘要》
  5. 足舟状骨骨软骨病【疾病大全】
  6. 卒短气方《外台秘要》
  7. 足舟骨骨折【疾病大全】
  8. 卒腹皮青黑《幼幼新书》
  9. 足肿门《幼科切要》
  10. 卒腹痛方《外台秘要》
  11. 足趾痛【疾病症状】
  12. 卒厥《本草纲目》完整版
  13. 足趾伸屈时足部疼痛【疾病症状】
  14. 卒厥尸厥脉证治《三因极一病证方论》
  15. 足趾屈曲挛缩【疾病症状】
  16. 卒咳嗽方《外台秘要》
  17. 足趾皮肤发黑【疾病症状】
  18. 卒淋《圣济总录》
  19. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  20. 卒然失音之刺《类经》
  21. 足指冻疮（附耳冻疮）《保婴撮要》
  22. 卒然无音《针灸素难要旨》
  23. 足跖屈无力和踝反射减弱【疾病症状】
  24. 卒疝《圣济总录》
  25. 足掌痛【疾病症状】
  26. 卒疝方《外台秘要》
  27. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  28. 卒上气方《外台秘要》
  29. 足杂病《普济方·针灸》
  30. 卒尸《脉因证治》
  1. 卒暴心痛《宋本备急灸法》
  2. 卒暴冷下部疼闷方二首《外台秘要》
  3. 卒被损瘀血候《巢氏病源补养宣导法》
  4. 卒《中医词典》
  5. 卒被损瘀血候《诸病源候论》
  6. 足踵《中医词典》
  7. 卒病《中医名词词典》
  8. 足肿门《幼科切要》
  9. 卒病《中医词典》
  10. 足趾向后《竹林女科证治》
  11. 卒病方五首《外台秘要》
  12. 足指冻疮（附耳冻疮）《保婴撮要》
  13. 卒喘《中医词典》
  14. 足指《中医词典》
  15. 卒癫《中医词典》
  16. 足长形《中医词典》
  17. 卒短气方四首《外台秘要》
  18. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  19. 卒耳聋《中医词典》
  20. 足杂病《普济方·针灸》
  21. 卒风肿候《诸病源候论》
  22. 足阴阳《中医词典》
  23. 卒腹皮青黑《幼幼新书》
  24. 足阳明之正《中医词典》
  25. 卒腹皮青黑候《诸病源候论》
  26. 足阳明之别《中医词典》
  27. 卒腹痛方七首《外台秘要》
  28. 足阳明之本《中医词典》
  29. 卒腹痛穴《中医词典》
  30. 足阳明穴《中医词典》
  31. 卒喉痹《中医词典》


转胞小便不通_《宋本备急灸法》_中医针灸_【岐黄之术】

转胞小便不通

转胞小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁、徐嗣伯治卒转胞小便不通，烦闷气促欲死者，用盐填脐孔，大艾炷灸二十一炷，未通更灸，已通即住。

男女同法（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒暴心痛
  • 当前页：转胞小便不通
  • 下一页：霍乱
<<< 返回本书目录
  1. 转胞小便不通《宋本备急灸法》
  2. 转胞证治《妇科心法要诀》
  3. 转胞淋闭论《胎产心法》
  4. 转胞证治举胎《医宗金鉴》
  5. 转胞淋闭论《妇科秘书》
  6. 转胞症治验《一得集》
  7. 转胞交肠论治《类证治裁》
  8. 转换性障碍【疾病大全】
  9. 转胞《针灸资生经》
  10. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  11. 转胞《仁斋直指方论（附补遗）》
  12. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  13. 转胞《普济方·针灸》
  14. 转基因小鼠的制备《动脉粥样硬化》
  15. 转胞《盘珠集胎产症治》
  16. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  17. 转胞《女科秘旨》
  18. 转筋《本草纲目》完整版
  19. 转胞《古今医案按》
  20. 转筋《金匮悬解》
  21. 转胞《丹溪治法心要》
  22. 转筋《普济方·针灸》
  23. 转胞《产鉴》
  24. 转筋《药症忌宜》
  25. 转氨酶增高【疾病症状】
  26. 转筋《杂病治例》
  27. 转氨酶异常增高【疾病症状】
  28. 转筋《针灸素难要旨》
  29. 砖子苗【中药大全】
  30. 转筋【方剂主治】
  1. 转胞小便不通《宋本备急灸法》
  2. 转胞淋闭论《妇科秘书》
  3. 转胞有四证所致宜举其胎《女科经纶》
  4. 转胞淋闭论《胎产心法》
  5. 转胞与子淋有痛不痛两证不同《女科经纶》
  6. 转胞交肠论治《类证治裁》
  7. 转胞证治《妇科心法要诀》
  8. 转胞病为胞系了戾宜利小便《女科经纶》
  9. 转胞证治举胎《医宗金鉴》
  10. 转胞病属中气虚怯宜用升举《女科经纶》
  11. 转胞症治验《一得集》
  12. 转胞病属血少气多有饮《女科经纶》
  13. 转导《医学微生物学》
  14. 转胞病属血气虚弱不能上载其胎《女科经纶》
  15. 转豆脉《中医名词词典》
  16. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  17. 转豆脉《中医词典》
  18. 转胞病属强忍房事所致当治气《女科经纶》
  19. 转毒散《三因极一病证方论》
  20. 转胞病属饱食用力因合阴阳所致《女科经纶》
  21. 转谷《中医词典》
  22. 转胞病属饱食气伤胎系《女科经纶》
  23. 转化《生物化学与分子生物学》
  24. 转胞病脬为热所迫《女科经纶》
  25. 转化《医学微生物学》
  26. 转胞病《女科精要》
  27. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  28. 转胞病《冯氏锦囊秘录》
  29. 转换障碍《默克家庭诊疗手册》
  30. 转胞（杂病）《金匮悬解》
  31. 转换症状《默克家庭诊疗手册》


霍乱_《宋本备急灸法》_中医针灸_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁治霍乱已死，诸般符药不效者，云此法特异。起死回生，不在方药。大抵理趣精玄，非凡俗所知。急灸两肘尖各十四炷，炷如绿豆大。根据图取穴。

男女同法（此灸穴与前项孙真人治肠痈穴同）

图形已见前肠痈门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞小便不通
  • 当前页：霍乱
  • 下一页：霍乱转筋
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《宋本备急灸法》
  2. 霍乱《针灸聚英》
  3. 霍乱《灸法秘传》
  4. 霍乱《陈氏幼科秘诀》
  5. 霍乱《传染病》
  6. 霍乱《女科证治准绳》
  7. 霍乱　十一章《伤寒悬解》
  8. 霍乱《女科证治准绳》
  9. 霍乱（干霍乱、吐利）《张氏医通》
  10. 霍乱《女科证治准绳》
  11. 霍乱（新法）《伤寒指掌》
  12. 霍乱《药症忌宜》
  13. 霍乱案《丁甘仁医案》
  14. 霍乱《盘珠集胎产症治》
  15. 霍乱八《伤寒悬解》
  16. 霍乱《盘珠集胎产症治》
  17. 霍乱暴脱证《医学衷中参西录》
  18. 霍乱《金匮钩玄》
  19. 霍乱病源论三首《外台秘要》
  20. 霍乱《女科折衷纂要》
  21. 霍乱病状《千金翼方》
  22. 霍乱《急救良方》
  23. 霍乱不止及洞下泄痢方八首《外台秘要》
  24. 霍乱《也是山人医案》
  25. 霍乱部《本草易读》
  26. 霍乱《慈幼便览》
  27. 霍乱部《神应经》
  28. 霍乱《伤寒明理论》
  29. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  30. 霍乱《医效秘传》
  31. 霍乱的意义《圆运动的古中医学》


霍乱转筋_《宋本备急灸法》_中医针灸_【岐黄之术】

霍乱转筋

霍乱转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人治霍乱转筋及卒然无故转筋欲死者，灸足两踝尖各三炷，炷如绿豆大。转筋在股内灸两内踝尖，转筋在股外，灸两外踝尖。踝者，即俗称脚块子是也。

男女同法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：霍乱转筋
  • 下一页：风牙疼
<<< 返回本书目录
  1. 霍乱转筋《针灸资生经》
  2. 霍乱转筋【中药主治】
  3. 霍乱转筋《药症忌宜》
  4. 霍乱转筋【方剂主治】
  5. 霍乱转筋《宋本备急灸法》
  6. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  7. 霍乱转筋《圣济总录》
  8. 霍乱转筋方《外台秘要》
  9. 霍乱转筋《普济方·针灸》
  10. 霍乱转筋证《伤寒九十论》
  11. 霍乱诸证《三因极一病证方论》
  12. 霍乱总括《医宗金鉴》
  13. 霍乱众药疗不效方《外台秘要》
  14. 霍乱总括《医宗金鉴》
  15. 霍乱症治验八条《一得集》
  16. 霍乱总括《杂病心法要诀》
  17. 霍乱证治论《叶选医衡》
  18. 霍纳综合征【疾病症状】
  19. 霍乱证治《幼幼集成》
  20. 霍奇金病【疾病大全】
  21. 霍乱证《明医指掌》
  22. 霍奇金淋巴瘤【疾病大全】
  23. 霍乱章《医学妙谛》
  24. 藿《服食导饵》
  25. 霍乱杂灸法《外台秘要》
  26. 藿半散【方剂大全】
  27. 霍乱欲死《圣济总录》
  28. 藿菜羹【方剂大全】
  29. 霍乱与少阴寒热同候《阴证略例》
  30. 藿陈五苓散【方剂大全】
  1. 霍乱转筋《宋本备急灸法》
  2. 霍乱转筋《药症忌宜》
  3. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  4. 霍乱转筋《校注医醇剩义》
  5. 霍乱转筋垂危者《奇效简便良方》
  6. 霍乱转筋《奇效简便良方》
  7. 霍乱转筋方一十四首《外台秘要》
  8. 霍乱转筋《针灸资生经》
  9. 霍乱转筋候《巢氏病源补养宣导法》
  10. 霍乱转筋《普济方·针灸》
  11. 霍乱转筋候《诸病源候论》
  12. 霍乱转筋《医学纲目》
  13. 霍乱转筋秘方《华佗神方》
  14. 霍乱转筋《中医词典》
  15. 霍乱转筋证《伤寒九十论》
  16. 霍乱转筋《圣济总录》
  17. 霍乱总括《医宗金鉴》
  18. 霍乱转筋《千金翼方》
  19. 霍乱总括《医宗金鉴》
  20. 霍乱转筋《中医名词词典》
  21. 霍乱总括《幼科心法要诀》
  22. 霍乱诸证《三因极一病证方论》
  23. 霍乱总括《杂病心法要诀》
  24. 霍乱诸病候《诸病源候论》
  25. 霍奇金病《默克家庭诊疗手册》
  26. 霍乱众药疗不效方二首《外台秘要》
  27. 藿《服食导饵》
  28. 霍乱症治验八条《一得集》
  29. 藿甘茶《茶饮保健》
  30. 霍乱证治论《叶选医衡》
  31. 藿黄茶《茶饮保健》


风牙疼_《宋本备急灸法》_中医针灸_【岐黄之术】

风牙疼

风牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁、陶隐居治风牙疼不可忍，不能食者，灸足外踝尖三炷，炷如绿豆大，患左灸右，患右灸左。

男女同法。

足踝备载《明堂灸经》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱转筋
  • 当前页：风牙疼
  • 下一页：精魅鬼神所淫
<<< 返回本书目录
  1. 风牙疼《宋本备急灸法》
  2. 风延母《本草纲目》完整版
  3. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  4. 风沿《审视瑶函》
  5. 风眩《千金翼方》
  6. 风沿烂眼《张氏医通》
  7. 风眩《普济方·针灸》
  8. 风沿烂眼《证治准绳·类方》
  9. 风眩《普济方·针灸》
  10. 风腰脚不遂《圣济总录》
  11. 风眩《备急千金要方》
  12. 风腰脚疼痛《圣济总录》
  13. 风癣药【方剂大全】
  14. 风药圣饼子【方剂大全】
  15. 风癣汤【方剂大全】
  16. 风药一字散【方剂大全】
  17. 风癣门《古今医统大全》
  18. 风叶藤【中药大全】
  19. 风癣《杂病治例》
  20. 风曳《圣济总录》
  21. 风虚杂补酒煎《备急千金要方》
  22. 风曳及挛方《外台秘要》
  23. 风形《儒门事亲》
  24. 风懿《备急千金要方》
  25. 风邪五变《类经》
  26. 风淫《吴鞠通医案》
  27. 风邪入肝（出许学士本事方）《卫生宝鉴》
  28. 风淫末疾《凌临灵方》
  29. 风邪方《外台秘要》
  30. 风引独活汤【方剂大全】
  1. 风牙疼《宋本备急灸法》
  2. 风牙《中医词典》
  3. 风牙疼痛《奇效简便良方》
  4. 风血痹《中医词典》
  5. 风牙痛《中医词典》
  6. 风眩候《诸病源候论》
  7. 风牙痛《奇效简便良方》
  8. 风眩鼻塞候《诸病源候论》
  9. 风延母《海药本草》
  10. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  11. 风延母《证类本草》
  12. 风眩《普济方·针灸》
  13. 风岩《中医词典》
  14. 风眩《普济方·针灸》
  15. 风沿《审视瑶函》
  16. 风眩《新修本草》
  17. 风沿烂眼《中医词典》
  18. 风眩《备急千金要方》
  19. 风沿烂眼《医学纲目》
  20. 风眩《中医词典》
  21. 风沿烂眼《张氏医通》
  22. 风眩《千金翼方》
  23. 风沿烂眼《证治准绳·类方》
  24. 风癣门《古今医统大全》
  25. 风眼《中医词典》
  26. 风癣候《诸病源候论》
  27. 风眼赤烂秘方《华佗神方》
  28. 风癣《杂病治例》
  29. 风眼下泪《奇效简便良方》
  30. 风癣《中医词典》
  31. 风眼下泪秘方《华佗神方》


精魅鬼神所淫_《宋本备急灸法》_中医针灸_【岐黄之术】

精魅鬼神所淫

精魅鬼神所淫

  • 上一页
  • 目录
  • 相关
  • 下一页

华佗治精魅鬼神所淫，癫邪狂厥，诸般符药不效者，用细索并两手大指缚之，灸三炷，每炷着四处，半在肉上，半在甲上，一处不着则不验。灸之当作鬼神语，诘问其略，即解脱之令去，其人遂苏。根据图取法。

男女同法。

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风牙疼
  • 当前页：精魅鬼神所淫
  • 下一页：夜魇不寤
<<< 返回本书目录
  1. 精魅鬼神所淫《宋本备急灸法》
  2. 精明汤【方剂大全】
  3. 精癃《中医外科学》
  4. 精明五色《类经》
  5. 精极论并方《外台秘要》
  6. 精囊恶性肿瘤【疾病大全】
  7. 精极《圣济总录》
  8. 精囊结石【疾病大全】
  9. 精极《备急千金要方》
  10. 精囊囊肿【疾病大全】
  11. 精滑便浊分别辨《叶选医衡》
  12. 精囊缩小【疾病症状】
  13. 精滑《金匮钩玄》
  14. 精囊炎【疾病大全】
  15. 精滑《丹溪治法心要》
  16. 精囊增大【疾病症状】
  17. 精华滋生《四圣心源》
  18. 精炮制用药法《疡医大全》
  19. 精、气、血、津液《中医基础理论》
  20. 精气津液血脉《经络考》
  21. 精《中医基础理论》
  22. 精气津液血脉脱则为病《类经》
  23. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  24. 精气神论《养生秘旨》
  25. 粳粟米、稻草《滇南本草》
  26. 精气丸【方剂大全】
  27. 粳酥粥【方剂大全】
  28. 精气引血篇《外经微言》
  29. 粳米粥【方剂大全】
  30. 精确UES测压《胃肠动力检查手册》
  1. 精魅鬼神所淫《宋本备急灸法》
  2. 精露《中医词典》
  3. 精明《中医词典》
  4. 精癃《中医外科学》
  5. 精明五色《类经》
  6. 精灵、威灵《手穴手纹诊治》
  7. 精明之府《中医名词词典》
  8. 精灵《中医词典》
  9. 精明之府《中医词典》
  10. 精冷《中医词典》
  11. 精宁《中医词典》
  12. 精冷《中医名词词典》
  13. 精炮制用药法《疡医大全》
  14. 精窠《中医词典》
  15. 精气《中医名词词典》
  16. 精极论并方三首《外台秘要》
  17. 精气《中医词典》
  18. 精极《备急千金要方》
  19. 精气夺则虚《中医名词词典》
  20. 精极《中医词典》
  21. 精气夺则虚《中医词典》
  22. 精极《圣济总录》
  23. 精气津液血脉《经络考》
  24. 精积《中医词典》
  25. 精气津液血脉脱则为病《类经》
  26. 精滑梦遗《傅青主男科》
  27. 精气津液血脉虚脱《灵素节注类编》
  28. 精滑便浊分别辨《叶选医衡》
  29. 精气神《气功外气疗法》
  30. 精滑《金匮钩玄》
  31. 精气神论《养生秘旨》


夜魇不寤_《宋本备急灸法》_中医针灸_【岐黄之术】

夜魇不寤

夜魇不寤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁、陶隐居、孙真人治魇死法云∶凡夜魇者，皆本人平时神气不全，卧则神不守舍，魂魄外游，或为疆邪恶鬼所执，欲还未得，身如死尸。切忌火照，火照则魂魄不能归体。只宜暗中呼唤，其有灯光而魇者，其魂魄虽由明出，亦忌火照，但令人痛啮其踵及足大指甲侧即活（痛啮即重咬，踵即脚跟也）。皂荚末吹入两鼻亦良，经一二更不活者，灸两足大指上各七炷，炷如绿豆大，根据图取法。妇人扎脚者，此穴难求，宜灸掌后三寸两筋间各十四壮，此穴即前项甄权治卒暴心痛穴也。各根据前图取之。

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精魅鬼神所淫
  • 当前页：夜魇不寤
  • 下一页：卒忤死法
<<< 返回本书目录
  1. 夜魇不寤《宋本备急灸法》
  2. 夜游症【疾病症状】
  3. 夜眼（马眼）《本草纲目》完整版
  4. 夜与鬼交《女科百问》
  5. 夜香牛【中药大全】
  6. 夜治法《石室秘录》
  7. 夜卧不安【方剂主治】
  8. 液门穴【上肢外侧穴位】
  9. 夜啼证治《幼幼集成》
  10. 液气胸【疾病症状】
  11. 夜啼四证《三因极一病证方论》
  12. 液态维他命和矿物质营养保健品《人体使用手册》
  13. 夜啼门推法《推拿抉微》
  14. 液体内沉淀试验《免疫学和免疫学检验》
  15. 夜啼门《万氏秘传片玉心书》
  16. 液体平衡失调【疾病症状】
  17. 夜啼论《婴童类萃》
  18. 液雨水《本草纲目》完整版
  19. 夜啼论《小儿卫生总微论方》
  20. 腋《经络考》
  21. 夜啼客忤惊啼第三十问《婴童百问》
  22. 腋《经络全书》
  23. 夜啼惊啼《张氏医通》
  24. 腋《证治准绳·杂病》
  25. 夜啼候-幼幼汇集（上）《古今医统大全》
  26. 腋臂指掌部《疡医大全》
  27. 夜啼（附咳喘）《保幼新编》
  28. 腋部《外科大成》
  29. 夜啼（儿科）《冯氏锦囊秘录》
  30. 腋部《外科心法要诀》
  1. 夜魇不寤《宋本备急灸法》
  2. 夜星聚散《中医词典》
  3. 夜与鬼交《女科百问》
  4. 夜卧魔死《奇效简便良方》
  5. 夜治法《石室秘录》
  6. 夜卧口干喉渴《奇效简便良方》
  7. 夜重日轻《傅青主男科》
  8. 夜卧鬼魔《奇效简便良方》
  9. 液《中医词典》
  10. 夜卧恶梦《奇效简便良方》
  11. 液道《中医词典》
  12. 夜啼证治《幼幼集成》
  13. 液门《针灸大成》
  14. 夜啼四证《三因极一病证方论》
  15. 液门《中医词典》
  16. 夜啼四证《中医词典》
  17. 液门《针灸学》
  18. 夜啼痧《中医词典》
  19. 液门（手少阳之荥穴）《手穴手纹诊治》
  20. 夜啼门推法《推拿抉微》
  21. 液门（荥穴）《子午流注说难》
  22. 夜啼门《万氏秘传片玉心书》
  23. 液体成分《默克家庭诊疗手册》
  24. 夜啼论《婴童类萃》
  25. 液体在液体中的溶解度《医用化学》
  26. 夜啼论《小儿卫生总微论方》
  27. 液脱《中医词典》
  28. 夜啼客忤惊啼第三十问《婴童百问》
  29. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  30. 夜啼惊啼《张氏医通》
  31. 液雨水《饮食须知》


卒忤死法_《宋本备急灸法》_中医针灸_【岐黄之术】

卒忤死法

卒忤死法

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊、孙真人治卒忤死法（忤死即今人所谓鬼打冲恶尸厥也）∶急以皂角末吹入两鼻即活。若经时不活，急灸掌后三寸两筋间各十四炷，此穴即前穴甄权灸心痛者是也。图子见前。讫如身冷口噤者，灸人中三炷，炷如粟米大。根据图取法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜魇不寤
  • 当前页：卒忤死法
  • 下一页：溺水
<<< 返回本书目录
  1. 卒忤死法《宋本备急灸法》
  2. 卒下血方《外台秘要》
  3. 卒痛《医经原旨》
  4. 卒消渴小便多太数方《外台秘要》
  5. 卒死论《医学源流论》
  6. 卒心腹胀满方《外台秘要》
  7. 卒死部《本草易读》
  8. 卒心痛《圣济总录》
  9. 卒死《证治准绳·幼科》
  10. 卒心痛方《外台秘要》
  11. 卒死《幼幼新书》
  12. 卒魇不寤《圣济总录》
  13. 卒死《圣济总录》
  14. 卒腰痛《圣济总录》
  15. 卒死《千金翼方》
  16. 卒腰痛方《外台秘要》
  17. 卒死《备急千金要方》
  18. 卒中《重订灵兰要览》
  19. 卒食噎方《外台秘要》
  20. 卒中暴厥《医学纲目》
  21. 卒尸《脉因证治》
  22. 卒中暴厥《证治准绳·类方》
  23. 卒上气方《外台秘要》
  24. 卒中暴厥《证治准绳·杂病》
  25. 卒疝方《外台秘要》
  26. 卒中暴死《古今医统大全》
  27. 卒疝《圣济总录》
  28. 卒中风《圣济总录》
  29. 卒然无音《针灸素难要旨》
  30. 卒中风【方剂主治】
  1. 卒忤死法《宋本备急灸法》
  2. 卒忤候《诸病源候论》
  3. 卒忤死候《诸病源候论》
  4. 卒忤《中医词典》
  5. 卒下血方七首《外台秘要》
  6. 卒痛《医经原旨》
  7. 卒消渴小便多太数方八首《外台秘要》
  8. 卒死秘方《华佗神方》
  9. 卒心腹胀满方六首《外台秘要》
  10. 卒死论《医学源流论》
  11. 卒心痛《圣济总录》
  12. 卒死候《诸病源候论》
  13. 卒心痛《中医词典》
  14. 卒死候《诸病源候论》
  15. 卒心痛《医学纲目》
  16. 卒死部《本草易读》
  17. 卒心痛方一十四首《外台秘要》
  18. 卒死《证治准绳·幼科》
  19. 卒心痛秘方《华佗神方》
  20. 卒死《幼幼新书》
  21. 卒魇不寤《圣济总录》
  22. 卒死《备急千金要方》
  23. 卒魇候《诸病源候论》
  24. 卒死《圣济总录》
  25. 卒魇秘方《华佗神方》
  26. 卒死《千金翼方》
  27. 卒魇死《中医词典》
  28. 卒食噎方九首《外台秘要》
  29. 卒腰痛《圣济总录》
  30. 卒食病似伤寒候《诸病源候论》
  31. 卒腰痛《中医词典》


溺水_《宋本备急灸法》_中医针灸_【岐黄之术】

溺水

溺水

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁、孙真人救溺水死，用皂角末吹入谷道中（皂角无用锻石），但解开衣服，灸脐孔三五十壮，水从谷道中出即活。此法治溺水经一宿犹可活。又孙真人云∶冬日落水冷冻，身强直，口眼闭，尚有微气者，用灶灰一斗，锅内炒令暖，以布三五重暖裹，热灰熨其心头。灰若冷，可即换。熨得心暖气通，目转口开，以温薄粥令稍稍咽。仍根据前法灸之即活。若不先熨暖其心，便向火炉逼之，则身中冷气与火气争即死，切宜戒之。

男女同法（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒忤死法
  • 当前页：溺水
  • 下一页：自缢
<<< 返回本书目录
  1. 溺水《宋本备急灸法》
  2. 溺水的急救《现代院外急救手册》
  3. 溺水《家庭医学百科-自救互救篇》
  4. 溺水死《圣济总录》
  5. 溺涩《张氏医通》
  6. 溺死《洗冤集录》
  7. 溺孔《奇症汇》
  8. 溺死方《外台秘要》
  9. 溺闭《古今医案按》
  10. 溺血《备急千金要方》
  11. 溺白散【方剂大全】
  12. 溺血《扁鹊心书》
  13. 溺白（鱼靳切）《证类本草》
  14. 溺血《丹溪手镜》
  15. 溺白《本草纲目》图文版
  16. 溺血《丹溪心法》
  17. 溺白《景岳全书》
  18. 溺血《丹溪治法心要》
  19. 溺白《本草乘雅半偈》
  20. 溺血《儿科萃精》
  21. 溺白《本草纲目》完整版
  22. 溺血《古今医案按》
  23. 腻粉膏【方剂大全】
  24. 溺血《金匮钩玄》
  25. 匿虫【方剂主治】
  26. 溺血《灸法秘传》
  27. 逆转型房室折返性心动过速【疾病症状】
  28. 溺血《女科秘旨》
  29. 逆证《张氏医通》
  30. 溺血《普济方·针灸》
  1. 溺水《宋本备急灸法》
  2. 溺水《医学心悟》
  3. 溺水的急救《现代院外急救手册》
  4. 溺水《家庭医学百科-自救互救篇》
  5. 溺水死《圣济总录》
  6. 溺涩《张氏医通》
  7. 溺死《中医词典》
  8. 溺孔《奇症汇》
  9. 溺死《中医词典》
  10. 溺孔《中医词典》
  11. 溺死《洗冤集录》
  12. 溺孔《中医词典》
  13. 溺死方九首《外台秘要》
  14. 溺黄赤《医述》
  15. 溺死候《诸病源候论》
  16. 溺后漏精《中医词典》
  17. 溺死秘方《华佗神方》
  18. 溺后漏精《中医词典》
  19. 溺血《医学集成》
  20. 溺赤《医学纲目》
  21. 溺血《四圣心源》
  22. 溺赤《中医词典》
  23. 溺血《中医词典》
  24. 溺赤《中医词典》
  25. 溺血《中医词典》
  26. 溺闭《古今医案按》
  27. 溺血《备急千金要方》
  28. 溺白沂《本草纲目》
  29. 溺血《新修本草》
  30. 溺白（鱼靳切）《证类本草》
  31. 溺血《杂病治例》


自缢_《宋本备急灸法》_中医针灸_【岐黄之术】

自缢

自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

太仓公、孙真人救自缢死法云∶凡救自缢者，极须按定其心，勿便截绳，当抱起解之。其心下尚温者，先用皂荚末吹入两鼻，用旧毡一片盖其口鼻，令两人用竹筒极吹两耳即活。又鹊法用梁上细尘少许，入四个竹筒内，一个令四人各执一个，同时吹两鼻两耳，用力极吹。更灸手足大指横纹中各十炷，即活。根据图取穴。如妇人扎足者，只灸两手大指上二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺水
  • 当前页：自缢
  • 下一页：急喉痹
<<< 返回本书目录
  1. 自缢《洗冤集录》
  2. 自缢死方《外台秘要》
  3. 自缢《外科十法》
  4. 自缢欲死《圣济总录》
  5. 自缢《孙真人海上方》
  6. 自缢者的急救《现代院外急救手册》
  7. 自缢《宋本备急灸法》
  8. 自由基的来源《动脉粥样硬化》
  9. 自悬疮《幼幼新书》
  10. 自由基与动脉粥样硬化《动脉粥样硬化》
  11. 自叙《竹泉生女科集要》
  12. 自由基与细胞凋亡《动脉粥样硬化》
  13. 自叙《重楼玉钥续编》
  14. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  15. 自叙《证治准绳·杂病》
  16. 自由生活阿米巴感染【疾病大全】
  17. 自叙《长沙药解》
  18. 自制急救箱《现代院外急救手册》
  19. 自叙《玉楸药解》
  20. 自制霹雳丸《外科传薪集》
  21. 自叙《幼科释谜》
  22. 自制医说《重楼玉钥续编》
  23. 自叙《医医医》
  24. 自主神经反射【疾病症状】
  25. 自叙《医学指归》
  26. 自主神经危象【疾病症状】
  27. 自叙《医学摘粹》
  28. 自主性高功能性甲状腺腺瘤【疾病大全】
  29. 自叙《医学摘粹》
  30. 字讹《医述》
  1. 自缢《宋本备急灸法》
  2. 自缢《医学心悟》
  3. 自缢死方一十五首《外台秘要》
  4. 自缢《医学心悟》
  5. 自缢死候《巢氏病源补养宣导法》
  6. 自缢《洗冤集录》
  7. 自缢死候《诸病源候论》
  8. 自缢《外科十法》
  9. 自缢欲死《圣济总录》
  10. 自缢《孙真人海上方》
  11. 自缢者的急救《现代院外急救手册》
  12. 自悬疮《幼幼新书》
  13. 自淫《中医名词词典》
  14. 自叙《医学指归》
  15. 自由基的来源《动脉粥样硬化》
  16. 自叙《重楼玉钥续编》
  17. 自由基的作用《病理生理学》
  18. 自叙《一得集》
  19. 自由基反应与再灌注损伤《病理生理学》
  20. 自叙《温疫论》
  21. 自由基与动脉粥样硬化《动脉粥样硬化》
  22. 自叙《幼科释谜》
  23. 自由基与细胞凋亡《动脉粥样硬化》
  24. 自叙《本草思辨录》
  25. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  26. 自叙《脉诀汇辨》
  27. 自由上肢骨《人体解剖学》
  28. 自叙《丹台玉案》
  29. 自由水清除率《生理学》
  30. 自叙《医学摘粹》
  31. 自由下肢骨《人体解剖学》


急喉痹_《宋本备急灸法》_中医针灸_【岐黄之术】

急喉痹

急喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人、甄权治急喉痹，舌强不能言，须臾不治即杀人。宜急于两手小指甲后各灸三炷，炷如绿豆大。根据图取穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自缢
  • 当前页：急喉痹
  • 下一页：鼻衄
<<< 返回本书目录
  1. 急喉痹《宋本备急灸法》
  2. 急喉痹【方剂主治】
  3. 急构饮【方剂大全】
  4. 急喉丹【方剂大全】
  5. 急疳《幼幼新书》
  6. 急喉风【疾病大全】
  7. 急腹症先兆《中医疾病预测》
  8. 急喉一匙金【方剂大全】
  9. 急腹症的诊断与鉴别诊断《急诊医学》
  10. 急黄《圣济总录》
  11. 急腹症【疾病症状】
  12. 急黄【疾病大全】
  13. 急腹症《医学影像学》
  14. 急黄【方剂主治】
  15. 急腹症《家庭医学百科-自救互救篇》
  16. 急黄方《外台秘要》
  17. 急腹症《放射诊断学》
  18. 急黄丸【方剂大全】
  19. 急风一字散【方剂大全】
  20. 急济饮【方剂大全】
  21. 急风散【方剂大全】
  22. 急进性肾小球肾炎【疾病大全】
  23. 急风散《洪氏集验方》
  24. 急进性肾炎【疾病大全】
  25. 急风膏【方剂大全】
  26. 急惊《保婴撮要》
  27. 急风《圣济总录》
  28. 急惊《保幼新编》
  29. 急产《家庭医学百科-自救互救篇》
  30. 急惊《活幼心书》
  1. 急喉痹《宋本备急灸法》
  2. 急喉痹《奇效简便良方》
  3. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  4. 急喉痹《中医词典》
  5. 急喉痹秘方《华佗神方》
  6. 急喉闭《中医词典》
  7. 急喉风《中医词典》
  8. 急疳《幼幼新书》
  9. 急黄《中医名词词典》
  10. 急疳《中医词典》
  11. 急黄《圣济总录》
  12. 急腹症阻截治疗《中医疾病预测》
  13. 急黄《中医词典》
  14. 急腹症凶兆《中医疾病预测》
  15. 急黄《金匮翼》
  16. 急腹症先兆《中医疾病预测》
  17. 急黄方六首《外台秘要》
  18. 急腹症的诊断与鉴别诊断《急诊医学》
  19. 急黄候《诸病源候论》
  20. 急腹症《中医词典》
  21. 急黄秘方《华佗神方》
  22. 急腹症《家庭医学百科-自救互救篇》
  23. 急进型肾炎综合征《默克家庭诊疗手册》
  24. 急腹症《放射诊断学》
  25. 急惊《医述》
  26. 急腹痛《默克家庭诊疗手册》
  27. 急惊《证治准绳·幼科》
  28. 急风散《太平惠民和剂局方》
  29. 急惊《张氏医通》
  30. 急风散《太平惠民和剂局方》
  31. 急惊《寿世保元》


鼻衄_《宋本备急灸法》_中医针灸_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

徐文伯治卒然鼻中血出不止（病名鼻衄），用细索，如左孔衄缚右足，右孔衄缚左足，各小指，两孔俱衄则俱缚两足各小指（如妇人扎脚者缚膝腕）。若衄多不止者，握手，屈大指，灸骨端上三炷，炷如粟米大。根据图取法。

男女同法（图）

男女同法（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急喉痹
  • 当前页：鼻衄
  • 下一页：妇人难生
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《宋本备急灸法》
  2. 鼻衄《女科证治准绳》
  3. 鼻衄《病理学》
  4. 鼻衄《女科证治准绳》
  5. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  6. 鼻衄《外科全生集》
  7. 鼻衄不止《奇效简便良方》
  8. 鼻衄《校注医醇剩义》
  9. 鼻衄不止候《诸病源候论》
  10. 鼻衄《秘传证治要诀及类方》
  11. 鼻衄不止如涌泉者《急救广生集》
  12. 鼻衄《儿科萃精》
  13. 鼻衄出血《证治准绳·杂病》
  14. 鼻衄《友渔斋医话》
  15. 鼻衄单方《医学集成》
  16. 鼻衄《伤寒六书》
  17. 鼻衄候《巢氏病源补养宣导法》
  18. 鼻衄《伤寒六书》
  19. 鼻衄候《诸病源候论》
  20. 鼻衄《松峰说疫》
  21. 鼻衄候《诸病源候论》
  22. 鼻衄《血证论》
  23. 鼻衄候《诸病源候论》
  24. 鼻衄《金匮翼》
  25. 鼻衄门主方《疡医大全》
  26. 鼻衄《针灸资生经》
  27. 鼻衄门主论《疡医大全》
  28. 鼻衄《卫生易简方》
  29. 鼻衄秘方《华佗神方》
  30. 鼻衄《外科大成》
  31. 鼻衄三黄补血汤《奇方类编》


妇人难生_《宋本备急灸法》_中医针灸_【岐黄之术】

妇人难生

妇人难生

  • 上一页
  • 目录
  • 相关
  • 下一页

张文仲治横产手先出者，诸般符药不效，急灸右脚小指尖三炷，炷如绿豆大。如妇人扎脚，先用盐汤洗脚，令温，气脉通疏，然后灸，立便顺产。

男女同法（右衄灸左右衄灸右）（图）

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：妇人难生
  • 下一页：小肠气
<<< 返回本书目录
  1. 妇人难生《宋本备急灸法》
  2. 妇人尿血候-妇科心镜（下）《古今医统大全》
  3. 妇人难产病诸候《巢氏病源补养宣导法》
  4. 妇人女子经脉不行《明医杂着》
  5. 妇人面药《千金翼方》
  6. 妇人女子众病论证治法《三因极一病证方论》
  7. 妇人面多生黑与黑子《女科百问》
  8. 妇人衄血候-妇科心镜（下）《古今医统大全》
  9. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  10. 妇人呕吐方论《妇人大全良方》
  11. 妇人梦与鬼交方论《妇人大全良方》
  12. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  13. 妇人梦与鬼交《景岳全书》
  14. 妇人脬转不得小便方论《妇人大全良方》
  15. 妇人梦与鬼交《妇人规》
  16. 妇人癖诸气方论《妇人大全良方》
  17. 妇人门下《张氏医通》
  18. 妇人偏风口方论《妇人大全良方》
  19. 妇人门上《张氏医通》
  20. 妇人偏喜酸物或嗜冷《女科百问》
  21. 妇人门《针灸大成》
  22. 妇人求子《千金翼方》
  23. 妇人门《医方考》
  24. 妇人热劳方论《妇人大全良方》
  25. 妇人门《卫生宝鉴》
  26. 妇人热入血室《伤寒捷诀》
  27. 妇人门《王旭高临证医案》
  28. 妇人热入血室方论《妇人大全良方》
  29. 妇人门《推求师意》
  30. 妇人热入血室歌《伤寒百证歌》
  1. 妇人难生《宋本备急灸法》
  2. 妇人难产三四日不下者《回生集》
  3. 妇人逆产《回生集》
  4. 妇人难产方《是斋百一选方》
  5. 妇人年过期经行属败血《女科经纶》
  6. 妇人面药《千金翼方》
  7. 妇人尿血候（妇科心镜 下）《古今医统大全》
  8. 妇人面黑粉滓《女科切要》
  9. 妇人女子经脉不行《明医杂着》
  10. 妇人面多生黑与黑子《女科百问》
  11. 妇人女子众病论证治法《三因极一病证方论》
  12. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  13. 妇人衄血候（妇科心镜 下）《古今医统大全》
  14. 妇人梦与鬼交方论《妇人大全良方》
  15. 妇人呕吐大便不通二证八十法《针灸神书》
  16. 妇人梦与鬼交《妇人规》
  17. 妇人呕吐方论《妇人大全良方》
  18. 妇人梦与鬼交《景岳全书》
  19. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  20. 妇人门下《张氏医通》
  21. 妇人脬转不得小便方论《妇人大全良方》
  22. 妇人门汤类《秘传证治要诀及类方》
  23. 妇人脾胃寒《竹林女科证治》
  24. 妇人门上《张氏医通》
  25. 妇人癖诸气方论《妇人大全良方》
  26. 妇人门《王旭高临证医案》
  27. 妇人偏风口方论《妇人大全良方》
  28. 妇人门《医方考》
  29. 妇人偏喜酸物或嗜冷《女科百问》
  30. 妇人门《推求师意》
  31. 妇人气血俱损《女科旨要》


小肠气_《宋本备急灸法》_中医针灸_【岐黄之术】

小肠气

小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人、甄权治卒暴小肠疝气，疼痛欲死法∶灸两足大指上各七炷，炷如绿豆大（此穴即是前葛仙翁、陶隐居、孙真人治魇死穴也。根据图取穴，灸之可即愈）

图子见前治魇死门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人难生
  • 当前页：小肠气
  • 下一页：一切蛇伤
<<< 返回本书目录
  1. 小肠气《医宗金鉴》
  2. 小肠气【方剂主治】
  3. 小肠气《宋本备急灸法》
  4. 小肠气痛【方剂主治】
  5. 小肠气《秘传证治要诀及类方》
  6. 小肠疝气《儒门事亲》
  7. 小肠气《金针秘传》
  8. 小肠疝气【中药主治】
  9. 小肠气《儿科萃精》
  10. 小肠疝气【方剂主治】
  11. 小肠平滑肌肉瘤【疾病大全】
  12. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  13. 小肠平滑肌瘤【疾病大全】
  14. 小肠实《圣济总录》
  15. 小肠扭转【疾病大全】
  16. 小肠实《药症忌宜》
  17. 小肠内消化《生理学》
  18. 小肠手太阳经病证《脉经》
  19. 小肠内的低pH【疾病症状】
  20. 小肠手太阳之脉《经络考》
  21. 小肠瘘【疾病大全】
  22. 小肠损伤【疾病症状】
  23. 小肠类癌【疾病大全】
  24. 小肠损伤【疾病大全】
  25. 小肠扩张充气【疾病症状】
  26. 小肠危象【疾病症状】
  27. 小肠扩张充气【疾病症状】
  28. 小肠吸收不良综合征【疾病大全】
  29. 小肠经文《医宗金鉴》
  30. 小肠系膜损伤【疾病大全】
  1. 小肠气《宋本备急灸法》
  2. 小肠气《幼科心法要诀》
  3. 小肠气痛《中医词典》
  4. 小肠气《秘传证治要诀及类方》
  5. 小肠气痛《奇效简便良方》
  6. 小肠气《儿科萃精》
  7. 小肠疝《中医词典》
  8. 小肠气《金针秘传》
  9. 小肠疝气《奇效简便良方》
  10. 小肠气《医宗金鉴》
  11. 小肠疝气方《仁术便览》
  12. 小肠气《中医词典》
  13. 小肠疝气及阴间温痒成疮《奇方类编》
  14. 小肠内主要营养物质的吸收《生理学》
  15. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  16. 小肠内消化《生理学》
  17. 小肠实《圣济总录》
  18. 小肠咳《中医词典》
  19. 小肠实《药症忌宜》
  20. 小肠咳《中医名词词典》
  21. 小肠实热《中医名词词典》
  22. 小肠疽《外科全生集》
  23. 小肠实热##《备急千金要方》
  24. 小肠径循行经文《医宗金鉴》
  25. 小肠手太阳经病证《脉经》
  26. 小肠惊《中医词典》
  27. 小肠手太阳经病证《中医词典》
  28. 小肠经循行经文《刺灸心法要诀》
  29. 小肠手太阳之脉《经络考》
  30. 小肠经循行歌《刺灸心法要诀》
  31. 小肠水《中医词典》


一切蛇伤_《宋本备急灸法》_中医针灸_【岐黄之术】

一切蛇伤

一切蛇伤

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人治一切毒蛇咬法∶急于新咬处灸十四炷，则毒不行。如无艾处，只用纸捻，热之极痛即止。

又夏月纳凉露卧，忽有蛇入口，挽不出者，用艾灸蛇尾即出。如无艾火处，用刀或磁周匝割蛇尾，截令皮断，乃捋之，皮脱肉脱即出。

又方，割破蛇尾，入蜀椒三二颗即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠气
  • 当前页：一切蛇伤
  • 下一页：治犬咬
<<< 返回本书目录
  1. 一切蛇伤《宋本备急灸法》
  2. 一切损伤《经验丹方汇编》
  3. 一切气疾【方剂主治】
  4. 一切涎嗽《儒门事亲》
  5. 一切气【方剂主治】
  6. 一切痫《幼幼新书》
  7. 一切疟方《外台秘要》
  8. 一切泄泻《幼幼新书》
  9. 一切痢《幼幼新书》
  10. 一切痈疽诸疮膏药《圣济总录》
  11. 一切冷气【方剂主治】
  12. 一切肿毒【方剂主治】
  13. 一切惊《幼幼新书》
  14. 一切诸风【方剂主治】
  15. 一切汗候《伤寒标本心法类萃》
  16. 一切诸痛《经验丹方汇编》
  17. 一切疳《幼幼新书》
  18. 一清颗粒【方剂大全】
  19. 一切风《幼幼新书》
  20. 一清饮【方剂大全】
  21. 一切丹《幼幼新书》
  22. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  23. 一切疮《幼幼新书》
  24. 一日保健术《家庭医学百科·预防保健篇》
  25. 一切暴中《急救广生集》
  26. 一扫光《外科传薪集》
  27. 一切暴死《急救广生集》
  28. 一扫光【中药大全】
  29. 一炁丹【方剂大全】
  30. 一扫光【方剂大全】
  1. 一切蛇伤《宋本备急灸法》
  2. 一切疟方四首《外台秘要》
  3. 一切损伤《奇效简便良方》
  4. 一切目疾火眼迎风流泪《急救广生集》
  5. 一切损伤《经验丹方汇编》
  6. 一切眯目《奇效简便良方》
  7. 一切损伤止血止痛封口《奇效简便良方》
  8. 一切痢《幼幼新书》
  9. 一切顽癣《奇效简便良方》
  10. 一切咳痰《奇方类编》
  11. 一切无名恶毒《奇效简便良方》
  12. 一切惊《幼幼新书》
  13. 一切涎嗽《儒门事亲》
  14. 一切喉痹及咽肿痛《奇效简便良方》
  15. 一切痫《幼幼新书》
  16. 一切横生逆产《奇效简便良方》
  17. 一切泄泻《幼幼新书》
  18. 一切汗候《伤寒标本心法类萃》
  19. 一切阳症恶症《奇效简便良方》
  20. 一切疳《幼幼新书》
  21. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  22. 一切腹痛《奇效简便良方》
  23. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  24. 一切风毒秘方《华佗神方》
  25. 一切痈疽发背《奇效简便良方》
  26. 一切风《幼幼新书》
  27. 一切痈疽诸疮膏药《圣济总录》
  28. 一切丹原由症治《幼科释谜》
  29. 一切中风中痰中寒中恶《急救广生集》
  30. 一切丹《幼幼新书》
  31. 一切肿毒《回生集》


治犬咬_《宋本备急灸法》_中医针灸_【岐黄之术】

治犬咬

治犬咬

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯、孙真人治风犬咬法∶即令三姓三人于所咬伤处，各人灸一炷即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切蛇伤
  • 当前页：治犬咬
  • 下一页：治狂犬所咬
<<< 返回本书目录
  1. 治犬咬《宋本备急灸法》
  2. 治热病灸刺法《圣济总录》
  3. 治蠼尿疮方《集验方》
  4. 治热门《医学入门》
  5. 治秋月中冷（疟病）诸方《小品方》
  6. 治热入血室《济阴纲目》
  7. 治轻证宜细心重病宜大胆论《时病论》
  8. 治热吐，槐花散。《苏沈良方》
  9. 治嵌甲《洪氏集验方》
  10. 治热之剂《原机启微》
  11. 治钱仲昭伤寒发危证奇验《寓意草》
  12. 治热诸方《小品方》
  13. 治气肿（气痛）诸方《小品方》
  14. 治人必考其验否论《医学源流论》
  15. 治气药论《古今医统大全》
  16. 治妊娠恶阻及子烦方《集验方》
  17. 治气虚头疼《普济本事方》
  18. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  19. 治气逆如奔豚状并诸汤方《小品方》
  20. 治妊娠漏胞及胎堕下血方《集验方》
  21. 治气六合汤【方剂大全】
  22. 治妊娠伤寒及疟疾方《集验方》
  23. 治气块刺痛《洪氏集验方》
  24. 治妊娠水肿、腹痛、下痢方《集验方》
  25. 治气攻头痛葫芦巴散《苏沈良方》
  26. 治妊娠胎动及胎不长方《集验方》
  27. 治漆疮方《集验方》
  28. 治妊胎诸方《小品方》
  29. 治癖《济阴纲目》
  30. 治乳痈妒乳生疮诸方《小品方》
  1. 治犬咬《宋本备急灸法》
  2. 治蠼尿疮方《集验方》
  3. 治雀姑眼神效方《回生集》
  4. 治求其属《中医词典》
  5. 治雀目《儒门事亲》
  6. 治求其属《中医名词词典》
  7. 治雀目方《明目至宝》
  8. 治秋月中冷（疟病）诸方《小品方》
  9. 治雀目眼方《明目至宝》
  10. 治轻证宜细心重病宜大胆论《时病论》
  11. 治热病灸刺法《圣济总录》
  12. 治青云障方《明目至宝》
  13. 治热痢方《小儿卫生总微论方》
  14. 治青筋牵二方《三因极一病证方论》
  15. 治热门《医学入门》
  16. 治青丁方《中藏经》
  17. 治热入血室《济阴纲目》
  18. 治襁褓小儿面上生奶癣《是斋百一选方》
  19. 治热吐，槐花散。《苏沈良方》
  20. 治嵌甲同《是斋百一选方》
  21. 治热之剂《原机启微》
  22. 治嵌甲《是斋百一选方》
  23. 治热诸方《小品方》
  24. 治嵌甲《是斋百一选方》
  25. 治人必考其验否论《医学源流论》
  26. 治嵌甲《洪氏集验方》
  27. 治人马疥癞《奇方类编》
  28. 治钱仲昭伤寒发危证奇验《寓意草》
  29. 治妊娠恶阻及子烦方《集验方》
  30. 治气肿（气痛）诸方《小品方》
  31. 治妊娠忽然下血腰痛不可忍《洪氏集验方》


治狂犬所咬_《宋本备急灸法》_中医针灸_【岐黄之术】

治狂犬所咬

治狂犬所咬

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人治狂犬咬法∶春末夏初，犬多狂 ，其时咬伤人至死者，世皆忽之不以为事。

其被咬人则精神失守，发为狂疾。诸般符药治疗，莫过于灸。便于所咬处灸百炷，自后日灸一炷，不可一日阙。灸满百日，方得免祸，终身勿食犬肉、蚕蛹，食之毒发即死。又特忌初见疮较痛止，自言平复，此最可畏，大祸即至，死在旦夕。若被咬已经三四日方欲灸者，视疮中有毒血，先刺出之，然后灸。

上诸灸法皆救仓卒患难，所有人神血支血忌，及大风大雨，病患本命，并不避忌。务发敬信心，疾速检用，得此本能，多多转授他人，庶几与我同志也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治犬咬
  • 当前页：治狂犬所咬
  • 下一页：点灸法
<<< 返回本书目录
  1. 治狂犬所咬《宋本备急灸法》
  2. 治狂犬咬人方《集验方》
  3. 治口眼歪斜二方一法【方剂大全】
  4. 治狂妄噤痉诸方《小品方》
  5. 治口舌生疮《喉舌备要秘旨》
  6. 治癞方。《苏沈良方》
  7. 治口舌病方《集验方》
  8. 治烂缘风眼《洪氏集验方》
  9. 治口疮，绿云膏《苏沈良方》
  10. 治劳伤崩漏《济阴纲目》
  11. 治口齿灸刺法《圣济总录》
  12. 治老人不寐丸《外科传薪集》
  13. 治渴有法《仁斋直指方论（附补遗）》
  14. 治老人眼疾《本草易读》
  15. 治渴利诸方《小品方》
  16. 治冷积降气，宽膈逐痰《洪氏集验方》
  17. 治渴利诸方《小品方》
  18. 治冷漏《洪氏集验方》
  19. 治咳嗽上气诸气《小品方》
  20. 治例《针灸聚英》
  21. 治咳嗽灸刺法《圣济总录》
  22. 治痢《洪氏集验方》
  23. 治咳喘上气方《集验方》
  24. 治痢，芍药散。《苏沈良方》
  25. 治疽痈用药大纲《集验背疽方》
  26. 治痢，四神散。《苏沈良方》
  27. 治灸疮令发《针灸聚英》
  28. 治痢散【方剂大全】
  29. 治灸疮不发法《普济方·针灸》
  30. 治痢要诀《仁斋直指方论（附补遗）》
  1. 治狂犬所咬《宋本备急灸法》
  2. 治口眼斜二百四十四法《针灸神书》
  3. 治狂犬咬人方《集验方》
  4. 治口眼歪斜风症《急救广生集》
  5. 治狂妄噤痉诸方《小品方》
  6. 治口舌生疮《喉舌备要秘旨》
  7. 治癞方。《苏沈良方》
  8. 治口舌病方《集验方》
  9. 治癞头疮《是斋百一选方》
  10. 治口气《是斋百一选方》
  11. 治癞涂眉法《儒门事亲》
  12. 治口疮牙痛《是斋百一选方》
  13. 治烂甚出脓不净者《是斋百一选方》
  14. 治口疮，绿云膏《苏沈良方》
  15. 治烂眩风《明目至宝》
  16. 治口疮《是斋百一选方》
  17. 治烂眩风眼《明目至宝》
  18. 治口疮《是斋百一选方》
  19. 治烂眩风眼《是斋百一选方》
  20. 治口疮《是斋百一选方》
  21. 治烂眩风眼《是斋百一选方》
  22. 治口疮《是斋百一选方》
  23. 治烂眩眼《是斋百一选方》
  24. 治口疮《是斋百一选方》
  25. 治烂缘风眼《洪氏集验方》
  26. 治口疮《奇方类编》
  27. 治劳病虚病神方《回生集》
  28. 治口疮《奇方类编》
  29. 治劳疾《是斋百一选方》
  30. 治口臭《奇方类编》
  31. 治劳疾《是斋百一选方》


点灸法_《宋本备急灸法》_中医针灸_【岐黄之术】

点灸法

点灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点灸时，须得身体平直，四肢无令拳缩，坐点无令俯仰，立点无令倾侧。灸时孔穴不正，无益于事，徒烧好肉，须忍痛楚之苦。凡病先灸于上，后灸于下，先灸于少，后灸于多，皆宜审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治狂犬所咬
  • 当前页：点灸法
  • 下一页：下火法
<<< 返回本书目录
  1. 点灸法《宋本备急灸法》
  2. 点灸火法《普济方·针灸》
  3. 点灸法《普济方·针灸》
  4. 点烂弦风药【方剂大全】
  5. 点灸法《黄帝明堂灸经》
  6. 点内牢《幼科推拿秘书》
  7. 点喉神效方【方剂大全】
  8. 点虬丹【方剂大全】
  9. 点服之药用须适宜说《目经大成》
  10. 点乳冷水花【中药大全】
  11. 点服之药各有不同问答论《审视瑶函》
  12. 点舌丹【方剂大全】
  13. 点服药说《张氏医通》
  14. 点射形导气《气功外气疗法》
  15. 点毒丹【方剂大全】
  16. 点生丹【方剂大全】
  17. 点点金丹【方剂大全】
  18. 点头部《外科方外奇方》
  19. 点地梅【中药大全】
  20. 点头菊【中药大全】
  21. 点刺放血疗法《手穴手纹诊治》
  22. 点头散【方剂大全】
  23. 点白还黑丹【方剂大全】
  24. 点头征【疾病症状】
  25. 点艾火《针灸资生经》
  26. 点洗诸方《原机启微》
  27. 点艾火《针灸聚英》
  28. 点腺过路黄【中药大全】
  29. 点艾火《古今医统大全》
  30. 点玄丹【方剂大全】
  1. 点灸法《宋本备急灸法》
  2. 点灸法《黄帝明堂灸经》
  3. 点灸火法《普济方·针灸》
  4. 点灸法《普济方·针灸》
  5. 点瘤赘方《冯氏锦囊秘录》
  6. 点睛《中医词典》
  7. 点内牢《幼科推拿秘书》
  8. 点脊法《中医词典》
  9. 点攀睛瘀肉《儒门事亲》
  10. 点服之药用须适宜说《目经大成》
  11. 点肉攀睛方《回生集》
  12. 点服之药各有不同问答论《审视瑶函》
  13. 点射形导气《气功外气疗法》
  14. 点服药说《张氏医通》
  15. 点时眼方《奇方类编》
  16. 点法《中医词典》
  17. 点头部《外科方外奇方》
  18. 点地梅《中药学》
  19. 点头散《是斋百一选方》
  20. 点滴液是营养针?还是催命针呢?《中医之钥》
  21. 点突变型遗传病的基因诊断2《医学遗传学基础》
  22. 点刺放血疗法《手穴手纹诊治》
  23. 点洗《明医指掌》
  24. 点刺《中医词典》
  25. 点洗诸方《原机启微》
  26. 点刺《中医名词词典》
  27. 点形《气功外气疗法》
  28. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  29. 点穴《针灸资生经》
  30. 点艾火《针灸聚英》
  31. 点穴法《普济方·针灸》


下火法_《宋本备急灸法》_中医针灸_【岐黄之术】

下火法

下火法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下火点灸，欲令艾炷根下赤辉广三分。若三分孔穴不中，不合得经络，缘荣卫经脉气血通流，各有所主，艾穴不中，即火气不能远达，而病未能愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点灸法
  • 当前页：下火法
  • 下一页：用火法
<<< 返回本书目录
  1. 下火法《宋本备急灸法》
  2. 下积丸【方剂大全】
  3. 下火法《普济方·针灸》
  4. 下剂《儒门事亲》
  5. 下火法《黄帝明堂灸经》
  6. 下颊落《喉舌备要秘旨》
  7. 下蛔虫《麻科活人全书》
  8. 下甲丸【方剂大全】
  9. 下后有热《伤寒捷诀》
  10. 下睑外翻【疾病症状】
  11. 下后身反热《温疫论》
  12. 下焦热方《外台秘要》
  13. 下后热-伤寒门（下）《古今医统大全》
  14. 下焦热结《圣济总录》
  15. 下后脉复沉《温疫论》
  16. 下焦虚寒《圣济总录》
  17. 下后脉浮《温疫论》
  18. 下焦虚寒方《外台秘要》
  19. 下后脉反数《温疫论》
  20. 下焦虚寒及远血近血方《外台秘要》
  21. 下后间服缓剂《温疫论》
  22. 下焦蓄血《仁斋直指方论（附补遗）》
  23. 下后反痞《温疫论》
  24. 下焦证《博济方》
  25. 下后反呕《温疫论》
  26. 下经（下品）《神农本草经》
  27. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  28. 下颈椎不稳症【疾病大全】
  29. 下后不解-伤寒门（下）《古今医统大全》
  30. 下卷结《经方实验录》
  1. 下火法《宋本备急灸法》
  2. 下火法《黄帝明堂灸经》
  3. 下汲肾阴《中医名词词典》
  4. 下火法《普济方·针灸》
  5. 下汲肾阴《中医词典》
  6. 下蛔虫《麻科活人全书》
  7. 下极《中医名词词典》
  8. 下肓《中医词典》
  9. 下极《中医词典》
  10. 下后诸变证治八条《伤寒贯珠集》
  11. 下极俞《中医词典》
  12. 下后有热《伤寒捷诀》
  13. 下极之俞《中医词典》
  14. 下后胸满发喘《伤寒说意》
  15. 下纪《中医词典》
  16. 下后心惊《伤寒说意》
  17. 下剂《证治准绳·幼科》
  18. 下后泄利身疼《伤寒说意》
  19. 下加《中医词典》
  20. 下后泄利喘汗《伤寒说意》
  21. 下颊落《喉舌备要秘旨》
  22. 下后身痛脉迟《伤寒说意》
  23. 下睑《中医词典》
  24. 下后身反热《温疫论》
  25. 下焦《中医词典》
  26. 下后伤风《活幼心书》
  27. 下焦寒《卫生宝鉴》
  28. 下后热（伤寒门 下）《古今医统大全》
  29. 下焦热《卫生宝鉴》
  30. 下后脉复沉《温疫论》
  31. 下焦热方六首《外台秘要》


用火法_《宋本备急灸法》_中医针灸_【岐黄之术】

用火法

用火法

  • 上一页
  • 目录
  • 相关
  • 下一页

古来用火灸病，忌八般木火，切宜避之。八木者，松木火难差增病，柏木火伤神多汗，竹木火伤筋目暗，榆木火伤骨失志，桑木火伤肉肉枯，枣木火内伤吐血，枳实火大伤气脉，橘木火伤荣卫经络。有火珠耀日以艾亟之，遂得火出。此火灸病为良，凡人卒难备矣。次有火照耀日以引之，便得火出，此火亦佳。若遇天色阴暗，遂难得火。今即不如无木火也，灸人不犯诸忌，兼去久 ，清油点灯，灯上烧艾茎，点灸是也。兼滋润，灸后至疮愈易安，且无疼痛。用蜡烛更佳，诸蕃部落知此八木火之忌，用镔铁击KT 石得火出，以艾引之，遂乃着灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下火法
  • 当前页：用火法
  • 下一页：候天色法
<<< 返回本书目录
  1. 用火法《苏沈良方》
  2. 用火口诀《推拿抉微》
  3. 用火法《宋本备急灸法》
  4. 用火宜忌《推拿抉微》
  5. 用火法《伤寒括要》
  6. 用夹法《银海精微》
  7. 用火法《普济方·针灸》
  8. 用降药条宜审《医门补要》
  9. 用火法《黄帝明堂灸经》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用寒远寒用热远热《类经》
  12. 用口探索物体【疾病症状】
  13. 用附子法《阴证略例》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用方法《银海指南》
  16. 用品门《串雅内外编》
  17. 用刀针宜审《医门补要》
  18. 用热远热从乎中治《卫生宝鉴》
  19. 用刀针法《保婴撮要》
  20. 用水法《伤寒括要》
  21. 用党参宜求真者论《松峰说疫》
  22. 用汤时宜秘旨歌《幼科推拿秘书》
  23. 用大黄石膏芒硝论《松峰说疫》
  24. 用香散药《景岳全书》
  25. 用尺寸取穴法《苏沈良方》
  26. 用香药调治论《外科精要》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 用药《冷庐医话》
  29. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  30. 用药《慎疾刍言》
  1. 用火法《宋本备急灸法》
  2. 用火法《黄帝明堂灸经》
  3. 用火法《伤寒括要》
  4. 用火法《苏沈良方》
  5. 用火口诀《幼幼集成》
  6. 用火法《针灸神书》
  7. 用火口诀《推拿抉微》
  8. 用火法《普济方·针灸》
  9. 用火宜忌《推拿抉微》
  10. 用寒远寒用热远热《类经》
  11. 用计算法估计样本含量《医学统计学》
  12. 用附子法《阴证略例》
  13. 用夹法《中医词典》
  14. 用方法《银海指南》
  15. 用夹法《银海精微》
  16. 用刀针宜审《医门补要》
  17. 用降药条宜审《医门补要》
  18. 用刀针法《保婴撮要》
  19. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  20. 用党参宜求真者论《松峰说疫》
  21. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  22. 用大黄石膏芒硝论《松峰说疫》
  23. 用力及时《医述》
  24. 用尺寸取穴法《苏沈良方》
  25. 用量《中药学》
  26. 用查表法估计样本含量《医学统计学》
  27. 用片脑得效后宜少用勿用论《审视瑶函》
  28. 用参宜忌有前利后害之不同《温疫论》
  29. 用热远热从乎中治《卫生宝鉴》
  30. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  31. 用水法《伤寒括要》


候天色法_《宋本备急灸法》_中医针灸_【岐黄之术】

候天色法

候天色法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点灸时，若值阴雾大起，风雪忽降，猛雨炎暑，雷电虹 ，灸临时且停，候待晴明即再下火灸。灸时不得伤饱大饥，饮酒大醉，食生硬物，兼忌思虑愁忧，恚怒呼骂，吁嗟叹息，一切不祥，忌之大吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用火法
  • 当前页：候天色法
  • 下一页：定灸多少法
<<< 返回本书目录
  1. 候天色法《宋本备急灸法》
  2. 候痫法《幼幼新书》
  3. 候天色法《普济方·针灸》
  4. 候痈疽色法《千金翼方》
  5. 候天色法《黄帝明堂灸经》
  6. 鲎【中药大全】
  7. 候胎法《女科折衷纂要》
  8. 鲎胆【中药大全】
  9. 候胎法《济阴纲目》
  10. 鲎壳【中药大全】
  11. 候胎《证治准绳·女科》
  12. 鲎肉【中药大全】
  13. 候胎《女科证治准绳》
  14. 鲎试验（LLT）《常用化验值及意义》
  15. 候人年得疽法《千金翼方》
  16. 鲎尾【中药大全】
  17. 候气法《针灸问对》
  18. 鲎鱼《本草纲目》完整版
  19. 候气察三部九候《类经》
  20. 鲎鱼胆《本草纲目》完整版
  21. 候气《类经》
  22. 鲎鱼胆散【方剂大全】
  23. 候脉《厘正按摩要术》
  24. 鲎鱼壳《本草纲目》完整版
  25. 候风藤【中药大全】
  26. 鲎鱼肉《本草纲目》完整版
  27. 厚叶子树【中药大全】
  28. 鲎鱼尾《本草纲目》完整版
  29. 厚叶沿阶草【中药大全】
  30. 呼脓膏【方剂大全】
  1. 候天色法《宋本备急灸法》
  2. 候天色法《黄帝明堂灸经》
  3. 候吸引针《中医词典》
  4. 候天色法《普济方·针灸》
  5. 候痫法《备急千金要方》
  6. 候胎法《女科折衷纂要》
  7. 候痫法《幼幼新书》
  8. 候胎法《济阴纲目》
  9. 候痈疽色法《千金翼方》
  10. 候胎《女科证治准绳》
  11. 鲎《证类本草》
  12. 候胎《证治准绳·女科》
  13. 鲎《本经逢原》
  14. 候胎《中医词典》
  15. 鲎〈平〉《食疗本草》
  16. 候人年得疽法《千金翼方》
  17. 鲎试剂标准《医院药学》
  18. 候气法《针灸问对》
  19. 鲎试验《常用化验值及意义》
  20. 候气法《金针秘传》
  21. 呼　吸　链《生物化学与分子生物学》
  22. 候气察三部九候《类经》
  23. 呼吸《针灸大成》
  24. 候气辨疑《类经图翼》
  25. 呼吸《针灸聚英》
  26. 候气《类经》
  27. 呼吸《生理学》
  28. 候气《中医词典》
  29. 呼吸《现代院外急救手册》
  30. 候气《中医名词词典》
  31. 呼吸补泻《中医名词词典》


定灸多少法_《宋本备急灸法》_中医针灸_【岐黄之术】

定灸多少法

定灸多少法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸头四肢，皆不令多灸，缘人身有三百六十五络，皆归于头。头者，诸阳之会也。若灸多令人头旋目眩，远视不明。缘头与四肢肌肉薄，若并灸则气血滞绝于炷下，宜歇火气少时，令气血遂通，再使火气流行。候炷数足，自然除病，宜详察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候天色法
  • 当前页：定灸多少法
  • 下一页：定发际法
<<< 返回本书目录
  1. 定灸多少法《宋本备急灸法》
  2. 定狂汤【方剂大全】
  3. 定灸多少法《普济方·针灸》
  4. 定坤丹【方剂大全】
  5. 定灸多少法《黄帝明堂灸经》
  6. 定痢丹【方剂大全】
  7. 定惊至宝丹【方剂大全】
  8. 定乱汤【方剂大全】
  9. 定惊四物汤【方剂大全】
  10. 定乱丸【方剂大全】
  11. 定惊神丹【方剂大全】
  12. 定脉部位《三指禅》
  13. 定惊散【方剂大全】
  14. 定命保童丸【方剂大全】
  15. 定惊琥珀散【方剂大全】
  16. 定命丹【方剂大全】
  17. 定惊膏【方剂大全】
  18. 定命牛黄丸【方剂大全】
  19. 定惊【中药主治】
  20. 定命散【方剂大全】
  21. 定经汤【方剂大全】
  22. 定命汤【方剂大全】
  23. 定经草【中药大全】
  24. 定命通顶散【方剂大全】
  25. 定金丸【方剂大全】
  26. 定命丸【方剂大全】
  27. 定金汤【方剂大全】
  28. 定命夜明沙丸【方剂大全】
  29. 定交六气时刻(一首)《医经国小》
  30. 定命一宇散【方剂大全】
  1. 定灸多少法《宋本备急灸法》
  2. 定灸多少法《黄帝明堂灸经》
  3. 定例《寿世保元》
  4. 定灸多少法《普济方·针灸》
  5. 定量PCR《实用免疫细胞与核酸》
  6. 定惊点《手穴手纹诊治》
  7. 定脉部位《三指禅》
  8. 定交六气时刻（一首）《医经国小》
  9. 定命丹《太平惠民和剂局方》
  10. 定呼吸度数二十五法《针灸神书》
  11. 定命散《冯氏锦囊秘录》
  12. 定光廓《中医词典》
  13. 定命散《妇人大全良方》
  14. 定风丸《奇方类编》
  15. 定命圆《中藏经》
  16. 定风汤《医方考》
  17. 定期健康检查《家庭医学百科·预防保健篇》
  18. 定风散《扁鹊心书》
  19. 定期之纪《中医词典》
  20. 定风散《仁术便览》
  21. 定取四花六穴之穴《针灸大全》
  22. 定风膏《冯氏锦囊秘录》
  23. 定群研究《预防医学》
  24. 定风丹《医学衷中参西录》
  25. 定群研究的缺点《预防医学》
  26. 定风饼子《普济本事方》
  27. 定群研究的优点《预防医学》
  28. 定风《中医词典》
  29. 定群研究中常见的偏倚《预防医学》
  30. 定肺汤《冯氏锦囊秘录》
  31. 定群研究中偏倚的控制《预防医学》


定发际法_《宋本备急灸法》_中医针灸_【岐黄之术】

定发际法

定发际法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸发际，如是患人有发际整齐，根据明堂所说易取其穴。如是患人先因疾患后脱落尽发际，或性本额项无发，难凭取穴。今定患人两眉中心直上三寸为发际，以此为准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定灸多少法
  • 当前页：定发际法
  • 下一页：发灸疮法
<<< 返回本书目录
  1. 定发际法《宋本备急灸法》
  2. 定肺膏【方剂大全】
  3. 定发际法《普济方·针灸》
  4. 定肺散【方剂大全】
  5. 定发际法《黄帝明堂灸经》
  6. 定肺汤【方剂大全】
  7. 定发际《针灸资生经》
  8. 定肺丸【方剂大全】
  9. 定呃汤【方剂大全】
  10. 定肺止嗽饮【方剂大全】
  11. 定磁散【方剂大全】
  12. 定沸汤【方剂大全】
  13. 定喘止咳糖浆【方剂大全】
  14. 定粉膏【方剂大全】
  15. 定喘镇动煎【方剂大全】
  16. 定粉散【方剂大全】
  17. 定喘饮子【方剂大全】
  18. 定粉丸【方剂大全】
  19. 定喘饮【方剂大全】
  20. 定风饼子【方剂大全】
  21. 定喘养肺丸【方剂大全】
  22. 定风丹《医学衷中参西录》
  23. 定喘芎苏散【方剂大全】
  24. 定风丹【方剂大全】
  25. 定喘五虎汤【方剂大全】
  26. 定风膏【方剂大全】
  27. 定喘丸【方剂大全】
  28. 定风酒【方剂大全】
  29. 定喘葶苈丸【方剂大全】
  30. 定风去晕丹【方剂大全】
  1. 定发际法《宋本备急灸法》
  2. 定发际法《黄帝明堂灸经》
  3. 定肺汤《冯氏锦囊秘录》
  4. 定发际法《普济方·针灸》
  5. 定风《中医词典》
  6. 定发际《针灸资生经》
  7. 定风饼子《普济本事方》
  8. 定喘止嗽降痰噙化方《回生集》
  9. 定风丹《医学衷中参西录》
  10. 定喘饮子《是斋百一选方》
  11. 定风膏《冯氏锦囊秘录》
  12. 定喘汤《医方论》
  13. 定风散《仁术便览》
  14. 定喘汤《万氏秘传片玉心书》
  15. 定风散《扁鹊心书》
  16. 定喘汤《退思集类方歌注》
  17. 定风汤《医方考》
  18. 定喘汤《仁术便览》
  19. 定风丸《奇方类编》
  20. 定喘汤《医方考》
  21. 定光廓《中医词典》
  22. 定喘汤《妇人大全良方》
  23. 定呼吸度数二十五法《针灸神书》
  24. 定喘汤《冯氏锦囊秘录》
  25. 定交六气时刻（一首）《医经国小》
  26. 定喘瑞应丹《太平惠民和剂局方》
  27. 定惊点《手穴手纹诊治》
  28. 定喘《针灸学》
  29. 定灸多少法《普济方·针灸》
  30. 定喘《汤头歌诀》
  31. 定灸多少法《黄帝明堂灸经》


发灸疮法_《宋本备急灸法》_中医针灸_【岐黄之术】

发灸疮法

发灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡着灸疗病，历春夏秋冬不较者，灸炷虽然数足，得疮发脓坏，所患即瘥。如不得疮发脓坏，其疾不愈。《甲乙经》云∶灸疮不发者，用故履底灸令热，熨之三日即发，脓出自然愈疾。今用赤皮葱三五茎，去其葱青，于 灰火中煨熟，拍破，热熨灸疮十余遍，其疮三日自发，立坏脓出疾愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定发际法
  • 当前页：发灸疮法
  • 下一页：淋洗灸疮法
<<< 返回本书目录
  1. 发灸疮法《宋本备急灸法》
  2. 发厥《伤寒标本心法类萃》
  3. 发灸疮法《黄帝明堂灸经》
  4. 发渴《冯氏锦囊秘录》
  5. 发痉治法《外科证治全书》
  6. 发渴《济阴纲目》
  7. 发痉详证《仁斋直指方论（附补遗）》
  8. 发渴《景岳全书》
  9. 发痉《证治准绳·疡医》
  10. 发渴《血证论》
  11. 发痉《医宗金鉴》
  12. 发渴《张氏医通》
  13. 发痉《外科大成》
  14. 发渴歌《伤寒百证歌》
  15. 发痉《女科折衷纂要》
  16. 发渴证治《妇科心法要诀》
  17. 发痉《景岳全书》
  18. 发渴证治《医宗金鉴》
  19. 发痉《济阴纲目》
  20. 发狂《经验麻科》
  21. 发惊潮搐《儒门事亲》
  22. 发狂《景岳全书》
  23. 发际穴【头部正面穴位】
  24. 发狂《伤寒标本心法类萃》
  25. 发际散【方剂大全】
  26. 发狂《伤寒大白》
  27. 发际疽门主论《疡医大全》
  28. 发狂《伤寒捷诀》
  29. 发际疮《医宗金鉴》
  30. 发狂《伤寒括要》
  1. 发灸疮法《宋本备急灸法》
  2. 发灸疮法《黄帝明堂灸经》
  3. 发厥《伤寒标本心法类萃》
  4. 发痉治法《外科证治全书》
  5. 发渴《景岳全书》
  6. 发痉详证《仁斋直指方论（附补遗）》
  7. 发渴《冯氏锦囊秘录》
  8. 发痉《女科折衷纂要》
  9. 发渴《张氏医通》
  10. 发痉《伤科汇纂》
  11. 发渴《济阴纲目》
  12. 发痉《外科大成》
  13. 发渴《血证论》
  14. 发痉《外科心法要诀》
  15. 发渴歌《伤寒百证歌》
  16. 发痉《济阴纲目》
  17. 发渴证治《医宗金鉴》
  18. 发痉《证治准绳·疡医》
  19. 发渴证治《妇科心法要诀》
  20. 发痉《证治准绳·疡医》
  21. 发狂《景岳全书》
  22. 发痉《医宗金鉴》
  23. 发狂《伤寒标本心法类萃》
  24. 发痉《景岳全书》
  25. 发狂《伤寒捷诀》
  26. 发惊潮搐《儒门事亲》
  27. 发狂《经验麻科》
  28. 发惊潮搐《中医词典》
  29. 发狂《疫疹一得》
  30. 发瘕《医方考》
  31. 发狂《伤寒大白》


淋洗灸疮法_《宋本备急灸法》_中医针灸_【岐黄之术】

淋洗灸疮法

淋洗灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡着灸治病，才住火便用赤皮葱、薄荷二味煎汤，温温淋洗灸疮周回约一二尺，以来驱令逐风气于疮口内出，兼令经脉往来不滞于疮下，自然疮坏疾愈。若灸疮退火痂后，用桃树东南梢枝、青嫩柳枝皮二味等分煎汤，温温淋洗灸疮，此二味偏能护灸疮中诸风。若疮内黑烂溃者，加胡荽三味等分煎汤，温温淋洗，灸疮自然生好肉也。若灸疮疼痛不可忍，多时不较者，加黄连四味等分煎汤淋洗，立有神势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发灸疮法
  • 当前页：淋洗灸疮法
  • 下一页：贴灸疮法
<<< 返回本书目录
  1. 淋洗灸疮法《宋本备急灸法》
  2. 淋洗苦参汤【方剂大全】
  3. 淋洗灸疮法《普济方·针灸》
  4. 淋洗秦皮汤【方剂大全】
  5. 淋洗灸疮法《黄帝明堂灸经》
  6. 淋洗如圣散【方剂大全】
  7. 淋洗方【方剂大全】
  8. 淋洗汤【方剂大全】
  9. 淋洗当归汤【方剂大全】
  10. 淋渫莽草汤【方剂大全】
  11. 淋洗大黄汤【方剂大全】
  12. 淋渫沙节汤【方剂大全】
  13. 淋洗《证治准绳·疡医》
  14. 淋渫蒴藋汤【方剂大全】
  15. 淋拓枳壳汤【方剂大全】
  16. 淋渫乌头散【方剂大全】
  17. 淋痛【中药主治】
  18. 淋渫吴茱萸汤【方剂大全】
  19. 淋痛《灸法秘传》
  20. 淋渫芎藭汤【方剂大全】
  21. 淋石《证类本草》
  22. 淋渫羊桃汤【方剂大全】
  23. 淋石《本草纲目》完整版
  24. 淋渫药【方剂大全】
  25. 淋涩门《幼科推拿秘书》
  26. 淋渫药地榆散【方剂大全】
  27. 淋涩门《医方考》
  28. 淋渫药丁香散【方剂大全】
  29. 淋涩《丹溪治法心要》
  30. 淋渫药鸡冠散【方剂大全】
  1. 淋洗灸疮法《宋本备急灸法》
  2. 淋洗灸疮法《黄帝明堂灸经》
  3. 淋渫（xié屑）法《中医词典》
  4. 淋洗灸疮法《普济方·针灸》
  5. 淋药方《是斋百一选方》
  6. 淋洗《证治准绳·疡医》
  7. 淋证《医学集成》
  8. 淋五《金匮悬解》
  9. 淋证《医法圆通》
  10. 淋痛治验《卫生宝鉴》
  11. 淋证《万病回春》
  12. 淋痛《灸法秘传》
  13. 淋证《明医指掌》
  14. 淋痛《奇效简便良方》
  15. 淋证《回春录》
  16. 淋溲《中医词典》
  17. 淋证《中医内科学》
  18. 淋四《金匮悬解》
  19. 淋证《扁鹊心书》
  20. 淋石《证类本草》
  21. 淋证《女科切要》
  22. 淋涩门《幼科推拿秘书》
  23. 淋证《针灸学》
  24. 淋涩门《医方考》
  25. 淋证论《胎产心法》
  26. 淋涩《丹溪治法心要》
  27. 淋证门《幼科指南》
  28. 淋泉《中医词典》
  29. 淋证门（七则）《辨证录》
  30. 淋球菌性结膜炎《默克家庭诊疗手册》
  31. 淋证治《三因极一病证方论》


贴灸疮法_《宋本备急灸法》_中医针灸_【岐黄之术】

贴灸疮法

贴灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

春取柳飞花如鹅毛者，夏用竹膜，秋用新绵，冬用兔毛，取腹上白细腻者，蝥儿眼上者更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋洗灸疮法
  • 当前页：贴灸疮法
  • 下一页：骑竹马灸法
<<< 返回本书目录
  1. 贴灸疮法《宋本备急灸法》
  2. 贴脐散【方剂大全】
  3. 贴灸疮法《普济方·针灸》
  4. 贴散膏方《外科传薪集》
  5. 贴灸疮法《黄帝明堂灸经》
  6. 贴生石韦【中药大全】
  7. 贴灸疮《针灸聚英》
  8. 贴药法《针灸学》
  9. 贴灸疮《古今医统大全》
  10. 铁《本草纲目》完整版
  11. 贴骨散【中药大全】
  12. 铁《本草图经》
  13. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  14. 铁《雷公炮炙论》
  15. 贴法门《串雅内外编》
  16. 铁《证类本草》
  17. 贴法《外科精义》
  18. 铁《本草纲目》图文版
  19. 贴地金《滇南本草》
  20. 铁【中药大全】
  21. 跳皮树【中药大全】
  22. 铁棒锤【中药大全】
  23. 跳八丈【中药大全】
  24. 铁棒锤茎叶【中药大全】
  25. 鲦鱼【中药大全】
  26. 铁包金【中药大全】
  27. 鲦鱼《本草求真》
  28. 铁鞭草【中药大全】
  29. 鲦鱼《本草纲目》完整版
  30. 铁草鞋【中药大全】
  1. 贴灸疮法《宋本备急灸法》
  2. 贴灸疮法《黄帝明堂灸经》
  3. 贴癖膏《仁术便览》
  4. 贴灸疮法《普济方·针灸》
  5. 贴脐法《万氏秘传片玉心书》
  6. 贴灸疮《针灸聚英》
  7. 贴散膏方《外科传薪集》
  8. 贴灸疮《古今医统大全》
  9. 贴腿上疮《是斋百一选方》
  10. 贴灸疮《针灸大成》
  11. 贴小儿癖块《仁术便览》
  12. 贴骨痈《医学纲目》
  13. 贴熁《中医词典》
  14. 贴骨疽《外科全生集》
  15. 贴囟法《育婴家秘》
  16. 贴骨疽《中医词典》
  17. 贴眼药《明目至宝》
  18. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  19. 贴眼药《明目至宝》
  20. 贴法《外科精义》
  21. 贴眼药《明目至宝》
  22. 贴地金《滇南本草》
  23. 贴眼药《明目至宝》
  24. 贴疮膏药方（简而效）《急救广生集》
  25. 贴眼药《明目至宝》
  26. 贴赤眼《儒门事亲》
  27. 贴眼药《明目至宝》
  28. 贴赤眼《儒门事亲》
  29. 贴药《三因极一病证方论》
  30. 贴赤瞎《儒门事亲》
  31. 贴药《万氏秘传片玉心书》


骑竹马灸法_《宋本备急灸法》_中医针灸_【岐黄之术】

骑竹马灸法

骑竹马灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

治发背脑疽，肠痈牙痈，四肢下部一切痈疽、疔疮、鱼脐、鬼箭、瘭疽等，或胸腹不测，风瘅肿瘤，紧硬赤肿，恶核瘰 发奶之属。先令病患凭几曲手男左女右，看臂腕节中间有一偃孔，令把臂相对者以朱点定了（有图在后第一），次用挺直其臂，如持弓之直，却见先来用朱点定偃孔处正在臂节横纹上，就以篾自横纹贴肉量至中指肉尖而止，不过指爪（有图在后第二）。次用屈中指，侧看中节有两斜横缝，就用篾压定截断，此是一寸，须量横纹各一则，乃各一寸也（有图在后第三）。次用竹扛一条两卓子前后阁起，以毡褥被帛等藉定令稳，令病患脱去衣，解开衬裤带，骑定竹扛，用身壁直靠，尾闾骨坐于竹扛上，两足悬虚，俱不要着地，悬身正直，要两人左右扶定，勿斜侧僵曲，要以尾闾骨正贴在竹扛上，却就竹扛上用初头自臂腕量至中指肉尖，竹篾子自尾闾骨量上背脊之心，尽其所压之篾而止。却用前所压横纹二寸则子横安篾尽处，用朱点定两头是穴，相去各一寸也（有图在后第四），各灸五壮或七壮，艾炷及三分阔，以纸轴艾作炷，十分紧实方可用。壮数不可灸多，不问痈生何处，已破未破，并用此法灸之，无不安愈。盖此二穴心脉所起（忽遇点穴近疮，或正在疮上，不问远近，只要根据法灸之，切莫生疑），凡痈疽只缘心火流滞而生，灸此二穴，心火实时流通，不过三日可以安愈，可谓起死救危，有非常之功，屡施屡验。盖《素问》云∶诸疮痛痒，皆属于心。又云∶荣血不调，逆于肉理而生痈肿，灸此二穴，心火调畅，血脉自然流通，胜于服药多矣。灸罢谨口味，戒房事，根据法将理，根据前法一灸七壮了，经半日许灸，疮内流水甚多，觉火气游走，周遍一身，蒸蒸而热。再视正疮舋肿已消减五六分矣，至第二日五更，艾火盛行，咽喉焦枯，口舌干燥，小便颇涩，四肢微汗，略觉烦躁，当是艾火流通使然。遂投乳香绿豆托里散（方在后）。良久，诸证渐渐释去，视其疮舋已消，第三日果安愈矣。俱灸，疮舋发异常，如虫行状，流清水，四五日方定，此诚可谓活人良法也。仍服五香连翘汤（方在后），此以疏散郁毒之气，甚则转毒散（方在后），或凡黄元，以防毒内攻（方在后）。更在识轻重缓急，分阴分阳而服药。或胶醋熨散，或膏药涂贴，如外科常法治之（醋熨法在后）。

先曲手看臂腕节中间，有一偃孔便是。臂节横纹端的中心，令对坐，把臂之人以朱点定。

第一图形（图）

第二图形（图）

第三图形（图）

第四图形（图）

次用挺直其臂，如持弓之直，却见先来用朱点定偃孔处，正在臂节横纹上。就以竹篾自横纹贴肉，量上至中指肉尖而止，不过指爪。

次用屈中指侧看中节屈处，有两斜纹，此是量寸法所用。两头各一寸之则以薄篾量二寸折断篾。

次解衣裤等，用身壁直靠尾闾骨，坐于竹扛上，两足悬虚，俱不着地，要两人扶坐，以尾闾骨正贴在竹扛上，却就尾闾骨上用初头竹篾子量上脊背之心。盖所量之篾而止用朱点定了，却用前所量二寸，则子横安点处，两头是穴。

次用纸轴艾令实切为艾炷，身壁直坐，即安艾炷，难安时微用津唾占粘之。略才曲身，其穴便差，切不可曲身。

江西传得元本云∶余既躬获异效，深愿家家自晓，人人自理，不陷枉亡，亦仁人之用心也。每恨婴此疾者，轻委庸人，束手待毙。余目睹耳闻，不知其几人矣。此灸法流传数十载，但人每意其浅近而忽之，且以其灸法之难，或疑而已之。今亲获异效，寻穷其原，如秦缓视晋侯之疾，确然知其在肓之上膏之下。然攻达之难，药石所不至，寥寥千载，至唐而孙真人出焉，始洞彻表里，垂法万世，以膏肓穴起人之羸疾，世皆称验。惟痈疽之酷，方论甚多，皆不保其全活。今予发明骑竹马灸法之良，其殆孙真人发明秦缓膏肓之绝学，庶几脱人于虎口之危而奔人之急，当如拯溺救焚也。

膏肓之灸，固为良法，痈疽之灸，尤为效验。膏肓但能灸背穴于未危之先，而骑竹马灸实能脱人之危于将死之际，故不得不委曲而备论之。盖此二穴正在夹脊双关，流注之所。凡人荣卫周流，如环无端，一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸，一日一夜一万三千五百息，昼夜流行，无有休息，故一日一夜脉行周身，共计八百一十丈。此即平人常经之数，唯痈疽之疾，血气流滞，失其常经，况人一身荣卫循度，如河水之流，其夹脊双关乃流注之总路，如河之正道也。皆自尾闾穴过，又复通彻百骸九窍大络，布达肤腠，无所不周。

灸法云∶凡痈疽只缘心火留滞。《素问》云∶诸痛痒疮，皆属于心。又云∶荣血不调，逆于肉理则生痈肿。今此二穴所以为效者，使心火通流，周遍一身。盖妙在悬一身骑于竹扛之上，则尾闾双关，流注不得。俟灸罢二穴，移下竹扛，其艾火即随流注先至尾闾，其热如蒸，又透两外肾，俱觉蒸热，移时复流足涌泉穴，自下而上，渐渐周遍一身，奇功异效盖原于此也。且遍搜百家议论，皆以痈疽发背之患为最惨，如治法则专以当头灼艾为先尝，一日二日三四五日灼艾者尚不保其全活，至十日以后，虽当头灸之无及也。然此法似未尽善，惟骑竹马灸法，虽经日危甚，不问痈生何处，已破未破，一例灸之，无不全愈。此法最为简易，而效验异常，真神仙垂世、无穷之惠也，但恨得之之晚，慨念平昔观其长往者哽然在念，今遇此良法，躬获大验，岂收私秘，欲广其传，冀同志之士，见而勿叹。或好生君子，转以济人，其幸尤甚。

又云∶余三十余年，每见患痈疽发背之疾甚多，十中仅得一二活者，惟是着灸早则犹有可治之理。倘始末不能灼灸，则疮势引蠹，内攻脏腑，甚则数日而至于不救。要之富贵骄奢之人动辄惧痛，闻说火艾，嗔怒叱去，是盖自暴自弃之甚者。苟不避人神，能忍一顷之灸，便有再生之理，自当坚壮此心，向前取活以全肤体，不致枉夭，岂不诚大丈夫欤。

又云∶痈疽发背，要须精加度疗之于示危之先，庶收万全之效。勿以势缓而忽视，勿以势急而怆惶。其势既见，不问其他，便先要隔蒜当头灸之，使毒发越于外，则不致内攻杀人之速也。其患处当头得灸，便成疮口，良久火艾既透，则疮口滋润，或出恶水，痛势亦定，兼服五香连翘汤。纵使未能顿减，其势亦少缓矣。更以骑竹马法灸之，则随即见效。若得疾已过七日，则不须用蒜当头灸之，只用骑竹马法灸之，仍服五香连翘汤，甚则转毒散，立见功效。此所谓要识轻重缓急也。

又云∶余亲以灸法灸人甚多，皆获奇效。如遇灸穴在所发之疽相近，则其灸罢良久便觉艾火流注，先到灸处，其效尤速。若离所发疽边，则不甚觉其火气流注，灸疮亦发迟。然痈疽在左则左边灸疮先发，在右则右边灸疮先发。盖艾火随流注行于经络使然也。灸者宜预知此意，不须疑惑，但要根据法灸之，使毒散越，不致内攻，便有向安之望。

又云∶尝究痈疽之作，皆积微而至着。及其热之骤也，如山源之水一夕暴涨，不能小决，使导乃筑塞之势则大决，伤人必多矣。势既奔冲，治之宜急，苟徒以猛烈之药外涂肌肉，闭塞毛窍，使毒瓦斯无所从出，是谓闭门捕贼，必有伤主之害也。法当自外以火艾，引泄毒瓦斯，然后分阴阳而服药可也。分阴阳服药说，备载绍兴官库所刊李迅与兴明州医家所刊李世英痈疽方论。

绿豆乳香托里散方（托毒瓦斯不入心）

绿豆粉（一两） 乳香（半两）

上为末，和匀，生甘草水调下。

国老膏方（使毒瓦斯不入内）

甘草（大者，二两，细锉，长流水浸一宿，揉令浆汁浓，去尽筋滓，再用绢滤过，银石器内慢火熬成膏，以瓷器收贮）

每服一二匙，和酒调服，白汤调下亦得，微利为度。

五香连翘汤方（疏散郁毒之气）

木香（三分，不见火） 沉香（三分，不见火） 连翘（全者，去蒂，三分） 射干（三分） 升麻（三分） 木通（三分，去节） 黄 （三分） 楝（无叉附者，生用） 丁香（半两，拣去枝，不见火） 乳香（半两，别研） 大黄（微炒，半两，锉） 甘草（半两，生用） 麝（真者，一钱半，别研） 独活（三分，买老羌活用） 桑寄生（三分，难得真者，缺之亦可）

上十四味为粉末，和匀，每服三大钱，水一盏，煎至七分，去滓服。并滓煎，用银器煎药，入银一片同煎亦得。

转毒散方（利去病根不动元气）

车螯（紫背光浓者，以盐泥固济， 通红，候冷净取末，一两） 甘草（一两，生用） 轻粉（半钱）

上一处为细末，每服四钱匕，浓煎栝蒌一个，去皮，煎酒一碗调下，五更服，甚者不过二服。

矾黄丸方（专托毒不攻内）

白矾（一两，为末） 黄蜡（半两，溶开和白矾末）

上旋为丸，如绿豆大，每服五十元，用温酒和些煎熟麻油送下，不以时候醋熨法（未成脓熨之则散，已成脓熨之则出）。

牛皮胶铫中略入水溶释，摊刷皮纸上，中心开一圆窍，如此作数片，却以胶纸贴疮上，就以窍子出了疮头，以出毒瓦斯。用好酽醋以小锅煮在面前，令沸，用软布手巾段两条蘸醋，更互熨之（用竹夹子夹上）。须乘热蒸熨数百度，就胶纸上团团熨，不住手，纸破再换。如痒愈熨，切不可以痒而止。如有脓从窍中流，更熨勿歇，落熨三五日，不妨临时歇熨，时更以好拔毒膏药贴之，仍出窍。子以泄毒瓦斯，其熨时直候疮有血水来，痒止痛止，然后住熨，或要住熨而胶粘于背，可煎贯众汤洗之，即脱一面熨了，一面看阴阳证随证用药，此法甚简而功甚大，委有神验，切不可忽。酽醋，即米醋也。

鹭鸶藤酒

李氏方云∶病痈疽人适有僻居村 ，及无钱收买高贵药材，只得急服鹭鸶藤酒。不问已灸未灸，连服数剂，并用 法（方在后），候其疽破，即以神异膏（方在李氏集验背疽方论）

贴之。亦屡用取效应。发眉发颐发背，但是肿发，尽量多服，无不取效，前后用此医，田夫野老，百发百中。

《苏沈良方》云∶鹭鸶藤一名忍冬草，叶尖圆，蔓生，叶背有毛，田野篱落处处有之。两叶对生，春夏开，叶梢尖，面色柔，绿叶微薄，秋冬即坚浓色深而圆，得霜则叶卷而色紫，开花极芬芳，香闻数步。初开色白，数日则变黄，每枝黄白相间，故一名金银花。花间曳蕊数茎如丝，故一名老翁须，一名金银股。冬间叶圆，浓似薜荔，故一名大薜荔。花气可爱，似末利、瑞香辈。古人但以为补药，今以治疽奇验。

鹭鸶藤 嫩苗叶（五两，不得犯铁器，用木捶碎） 甘草（一两，生锉为粉末）

上二味同入瓦器内，用水二碗，文武火缓缓煎至一碗，入好无灰黄酒一大碗，同煎十数沸，滤去滓，分为三服，微温，连进一日一夜，吃尽。病势重者连进数剂。既云可作补药，必然无虑伤脾，服至大小肠通利为度。

鹭鸶藤圆形，又名甜藤

散痈疽法

鹭鸶藤取叶不拘多少，入砂盆内，烂碾，入无灰黄酒少许，调和稀稠得所，涂 患处四围，中心留一大穴，以泄毒瓦斯，早晚换 ，不可间断。

治头脑上痈肿，川芎通气散

天花粉（洗净为细末） 川芎（不见火，为细末） 穿山甲（头项上甲，炒为细末）

图（图）

上等分，每服五钱，重用栝蒌一个，取子并肉研细，入无灰黄酒一碗， 之，滤去滓，重汤煎熟，却将此酒来调药食后，稍空服，连进数剂，并用前方鹭鸶藤酒每碗加川芎末三钱，重调下，与通气散更互服之。及急，剃去发用前方 法。大凡痈疽服药，须是作急，连进方能救疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴灸疮法
  • 当前页：骑竹马灸法
  • 下一页：竹阁经验备急药方
<<< 返回本书目录
  1. 骑竹马灸法《外科精要》
  2. 骑竹马灸穴法《针灸大成》
  3. 骑竹马灸法《宋本备急灸法》
  4. 蛴螬《本草纲目》完整版
  5. 骑竹马灸《古今医统大全》
  6. 蛴螬《本草乘雅半偈》
  7. 骑竹马法《针灸聚英》
  8. 蛴螬《本草思辨录》
  9. 骑马痈门主论《疡医大全》
  10. 蛴螬《本草易读》
  11. 骑马痈《仁术便览》
  12. 蛴螬《雷公炮炙论》
  13. 骑马痈《丹溪治法心要》
  14. 蛴螬《药征续编》
  15. 骑马参【中药大全】
  16. 蛴螬《长沙药解》
  17. 骐竭《本草纲目》图文版
  18. 蛴螬《证类本草》
  19. 骐竭《雷公炮炙论》
  20. 蛴螬《本草纲目》图文版
  21. 骐竭《本草择要纲目》
  22. 蛴螬【中药大全】
  23. 骐竭《本草图经》
  24. 鬾奶散【方剂大全】
  25. 骐竭《本草乘雅半偈》
  26. 蕲艾膏【方剂大全】
  27. 骐竭《本草纲目》完整版
  28. 蕲艾汤【方剂大全】
  29. 脐周肿胀【疾病症状】
  30. 蕲蛇【中药大全】
  1. 骑竹马灸法《宋本备急灸法》
  2. 骑竹马灸法《外科精要》
  3. 骑竹马灸穴法《针灸大成》
  4. 骑竹马灸法《外科证治全书》
  5. 骑竹马穴《中医词典》
  6. 骑竹马灸法《类经图翼》
  7. 蛴螬《神农本草经》
  8. 骑竹马灸《古今医统大全》
  9. 蛴螬《本草纲目》
  10. 骑竹马法《针灸聚英》
  11. 蛴螬《雷公炮炙论》
  12. 骑马痈门主论《疡医大全》
  13. 蛴螬《千金翼方》
  14. 骑马痈门主方《疡医大全》
  15. 蛴螬《长沙药解》
  16. 骑马痈《奇效简便良方》
  17. 蛴螬《本草经集注》
  18. 骑马痈《奇效简便良方》
  19. 蛴螬《新修本草》
  20. 骑马痈《丹溪治法心要》
  21. 蛴螬《吴普本草》
  22. 骑马痈《仁术便览》
  23. 蛴螬《本草衍义》
  24. 骑马痈《中医词典》
  25. 蛴螬《汤液本草》
  26. 骑马伤股破烂《奇效简便良方》
  27. 蛴螬《本草易读》
  28. 骑马漏《中医词典》
  29. 蛴螬《医学入门》
  30. 骐竭《本草图经》
  31. 蛴螬《证类本草》


竹阁经验备急药方_《宋本备急灸法》_中医针灸_【岐黄之术】

竹阁经验备急药方

竹阁经验备急药方

  • 上一页
  • 目录
  • 相关
  • 下一页

石氏常服治头风乌辛茶

川乌（一只，生，去皮） 高丽细辛（二钱） 茶芽（二钱）

上 咀，作三服，每服水两大盏，姜十片，煎至七分，临发后连进，或呕痰即愈。近见桃溪居士刘信甫所刊事证方中有麝香散、茶芽汤，大略相似，但用川乌 草乌不同耳。近时川乌既难得，今并载以资速辨。

麝香散 治头风及偏正头痛，夹脑风连眉，骨项颈彻腮顶疼痛不可忍者，累有神验。

草乌（二两，用大者，炮裂去皮尖，锉如豆大，入盐炒黄色） 高丽细辛（二两，锉） 草茶（四两，略研）

上三味共为细末，每服一大钱，入麝香少许，蜡茶清调下。

茶芽汤 治偏正头疼，恶心呕吐不止者。

生草乌（半两，去皮尖） 高丽细辛（半两） 茶芽（一两）

上为粉末，每服四钱，水二慢，熳火煎至六分，去滓温服，一服取效。

小托里散 顺气进食，排脓去毒。

香白芷 山药 白蒺藜 桔梗 栝蒌根 甘草

上等分，共炒为末，每服二大钱，北枣一个，生姜三片，水一盏，煎至六分，空心服。

人有患痈疽者，每以十补托里散为第一药。然数年以来，人参与银同价，当归又数倍之，非富贵之家安得入口？偶得此方，颇便贫者，本出刘涓子《鬼遗论》。余幼子八九岁时，右腿因闪肭生脓，不纪针砭，曾服有效。

栝蒌酒 治一切痈疽。

大甘草（半两，为粉末，生者） 没药（二钱半，研） 大栝蒌（黄熟者，一个，去皮，连子切碎，俗所谓杜瓜是也）

上三件用无灰酒三升，熬至半碗，放温服之。再进不妨。欲大便，略通，加皂角刺七枚同煎。

此治腋下忽有硬核，壅肿不可下臂，久则生脓，及妇人奶痈，男子便毒，最验。栝蒌最通乳脉，妇人有奶乳不通者，服之乳至如泉。

治腿髀间生肿毒，名曰便毒

大甘草 地榆 地骨皮（一名枸杞，其根即是，取生者，洗去泥，用之尤验）

上三味等分锉了，和匀，分三服，每服水一碗，煎至七分。先将生乌豆一掬嚼细，围疮四边，令周匝留疮口，用大葱白捶扁，与疮长短相似，安于疮口上，煎药熟即将药滓乘热覆盖于乌豆及葱白之上。将手护定，恐药滓撒落，仍乘热服药，却将第二服药候药熟即扫去前药滓及葱豆，别嚼豆，用与葱白如前法。第三服即就药滓用片帛缚定，坐卧任便。其疮未结者立消，已结者易破，已破者疮口易合。须空心连服三次，神验。

治髭痈 人有摘须误断忽须根，赤肿生脓，甚者杀人。

取桑树上耳，烂嚼 敷，一夜须根可出，肿亦退。

治紫癜风

榆树皮烧存性，细研为末，糟茄蘸擦一二次即除。

治脱囊

曾有小儿发热，作惊，啼哭不已。视其外肾则红肿，囊皮脱去，曾用之神验。

朱陵土（此是烧人地上赤土，约是人尸腰间所临之处，不拘多少，取研为细末）

上用水调鹅毛刷敷，土干则嫩肉已生于里矣。

治喉闭，脓血胀塞，喉中语声不得，命在须臾

用真鸭嘴、胆矾为细末，将箸头卷少绵子在上，先在米醋中打湿，然后蘸前药末令人撑患人口开，将箸头药点入喉中肿处，其脓血实时吐出，所患即愈。如不能开口者，只用生姜一块如栗子大，剜一小孔，入巴豆肉一粒在内，更用麻油小半盏，安沙盆中，将生姜磨尽为度。竟以姜油灌入喉，如实时吐出脓血，其效尤速。若喉中未生毒，方觉难进食，便以下红叶同甘草少许入蜜些子并皆烂捣如泥，用绵子裹如圆眼大，外以线系定，令线要长，直入喉中，以风涎出尽为度。

胆矾绝难得真者，只用薄荷一握，皂解一挺，同捣真汁，滴入即破，尤为简便。

治汤火所伤

酽米醋，将多年旧窗纸蘸湿，轻轻贴其上，自然肿消。

治 叮

山上蕨萁叶，叶不拘多少，烧存性研细末，轻粉 麻油敷。

治一切毒蛇所伤

于所伤处先用头绳缚定，不可令毒瓦斯流行，急用香白芷半两，研细末，以麦门冬洗，连根叶浓煎汤，调前药末服之。却急讨笆杨叶一小篮，烂捣。又加生姜二十文，再捣如泥，将酒一碗许逗起，绞取药汁两碗，先将一碗更入酒半横许，令热，和药汁一碗服之。其滓 所伤处，外以绢帛缚定。如过一二时，如前法再服一碗，不三四遍即愈，屡用有功。

治眼目暴肿，疼痛出血

春夏之月人患此者，谓之天丝毒。治法最不可不审，余居江之南有小儿忽两眼肿起，疼痛出血，或令赎药局中眼药熏洗者径成青盲。旁复有一人如此，遇田夫相教，曰∶我有草药，正治此证。亟取而用之，毒涎从口中流出，次日即平复。

茧漆树叶（不拘多少，捣烂成胶，和面和眼壅洗，仍却以滓汁位盒眼上）

鹰鹘鹳鹤之类，春夏多食毒蛇，抛粪空虚，间或悬在树梢，遇风飘扬，细如丝尘，人有当之者，则为天丝毒。此方固尝传得，今始信为神妙。

治肾脏风 凡阴囊湿痒，臂腕髀旁，指缝肘头生疮，搔起白花不可住手者，皆此证也。

旌德草乌（四两，不去皮）

上分作四堆，每堆入盐一两，先取河水一碗（不要江溪井水），却将第一堆同水入铫内煮干，又将河水一碗入第二堆，同添再煮干。又将河水草乌如前法至第四堆，候水干（次第煮者欲要生熟得宜），取出切片子，先用麻油少许抹铫内，却将草乌片炒黄色，地上出火毒，研为细末。又入好土朱一两，米醋糊为丸，如梧子大。每服四十丸，空心食前酒下。如觉麻人则减丸数，不觉麻人则增丸数。尽此一料则疾去矣。

治小儿误吞铜钱入腹者

羊胫炭（即炭中极小坚硬，掷有声者）

上为细末，米饮调下。少顷炭即裹钱随粪出来，累有神效。亦治诸般鲫及小儿误吞棋子者。

治久患脾寒，寒热不已，或一日，或间两三日，或半年三年者，无不克验

朴硝（二钱，用乌盏于火上 释）

上用热酒一盏，候朴硝释时，倾在酒内，乘热于当日身上寒凛凛发作时服之。斗发一次，更不再作。

治男子妇人小便卒不通方 妊妇有临月患此者，累得效。

裹茶 （一两，烧灰存性，研） 滑石（半两，细研）

上同碾匀，每服一二钱，用腊茶少许，沸汤点入生麻油二三滴服。

治一切发背痈疽，延开不已，须用围住方

台乌（研为细末）

上用蜜水调敷四边，早晚换敷，则毒肿不开，旋敛于中，其效捷甚。

治一切赤肿疖毒，初发便贴，无有不散

黄头浆粉（炒，十分，黑色，一两） 黄柏皮（半两，炙）

上为细末，用芭焦油调敷（东阳陈氏专施此药）。

治一切疮疖，已溃未溃皆可贴

五倍子（一两） 白矾（二钱）

上为细末，用井花水调敷。

治下血不止，及肠风脏毒败证，灸法

量脐心与脊骨，平于脊骨上灸七壮即止，如再发，即再灸七壮，永除根本。

治噎疾灸法

脚底中指中节灸七壮，男左女右。

治男子遗精白浊，起止不可者，灸法

先点丹田穴，更向上去些，小灸七壮（脐下一寸为丹田）。

治汤火所伤，又神验于前者

或用灶底黄土，或用无名异，皆为细末，用冷水调敷，痛即定。无瘕痕人家尤易取办。

治一切嗽疾不问新旧，熏喉法

款冬花（约一分） 鹅管石（约一分） 雄黄（约一分之半）

上为极细末，用无雄乌鸡子清调（头次生下者是无雄），次将白纸一方，以所调药刷一半，候干卷成小筒，将一半无药处捻定，于无灰火上烧浓烟，直安入近喉处，闭口使烟气冲入。觉必要嗽，须略忍住。便以冷茶清呷数口（此用先办），随即哕出痰数口，无不瘥者（闭口熏烟时更记牢，捻鼻孔，莫令出烟）

治香港脚风湿气贯法，四肢疼痛

四味理中汤去人参，加红曲，为细末，热酒调服。

治臂痛指弱，此由伏痰在内，中脘停滞，四肢属脾，脾血相搏，茯苓丸

赤茯苓（一两） 半夏（三两） 枳实（半两） 风化朴硝（一分）

上为细末，姜汁糊为丸，梧桐子大，每服三十丸，姜汤下。余以前红曲理中汤并下，效尤速。

图（图）

近秋方生子，叶浓若有微毛，大率似柿叶，与篱豆、猫儿豆相似而非，不可误用

治髀间发肿 此因败精滞气，加以阴湿，名曰髀毒。及肾痈未散，自腰以下一切肿毒，咸治之。

焰硝（一钱重，通临安买盆硝有锋芒者，草店中味咸者不可用）

上为细末，用热酒调，极空心服之。放微温，不可太温，不可便吃热食，恐作吐，觉小便微疼时，是毒从小便出去，一溺便安。觉未退，再进一服，无不效者。毒作而肿甚如蒸饼大者，亦泄去。且不用破，又不动元气。士大夫有服之累效者。

治从高坠下， 扑闪肭，专能散血疏气

黄熟茄种连皮肉薄切，红瓦上焙干，入糖甏收贮。临时研为末，入乳香少许，酒调下，能饮者以醉为度（虽气欲绝者，急 牙灌入）

治刀伤竹木刺破，专能止血定疼

三叶豆，又名卫客龙，五六月采取，晒干为末，掺患处。

此二方桃源张寺丞面授，累试有效，不可忽之。

图（图）

两脚曲瞅内折缝中间，寻两筋之中取穴，两脚齐灸三壮即愈。仍倚物立定，取穴并灸。若痛发时灸尤验。

治赤眼及睛疼多泪，暴赤肿者，一宗方

宣药∶雄黄解毒丸，量虚实下。贴药∶蛇莓草（春间生红霉子，不可食者）洗净捣烂，摊青纱上， 眼如冰。又泡真北枣，取肉渗以脑子，或薄荷煎贴太阳，亦并用青纱体衬如当三钱大。搐鼻药∶郁金、真焰硝各少许，略入脑子。洗药∶四物汤加防风、黄连、杏仁、赤芍药。服药∶三黄散，用黄芩、黄连、赤芍药、龙胆草、大黄、汉防己、木香等分，为细末，食后温酒调下。点药∶带皮生姜一块， 箸荡成小穴，入蜜搅匀点之。盖血得热则散，专用脑子，医家所忌。虚证者当先补肾，别有方法。

贴一切肿毒，凡欲结痈疖之未成者

用酸米醋一盏，皂角一条，捶碎同煎至七分，以成片，牛皮胶同浸碗盘中，令软，随大小点赤肿上。

治腰疼，甚至不可抬举者

治风蛀 牙

篱上雀梅藤，收于刀上，取油沥，将小白 窠惹湿成丸，塞患处，一塞一定。

治奶痈

车螯壳上烧成粉，为末，米饮下，生用尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骑竹马灸法
  • 当前页：竹阁经验备急药方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 竹阁经验备急药方《宋本备急灸法》
  2. 竹根《本草纲目》完整版
  3. 竹蜂【中药大全】
  4. 竹根七【中药大全】
  5. 竹蜂《本草纲目》完整版
  6. 竹黄《本草纲目》完整版
  7. 竹蠹虫蛀末【中药大全】
  8. 竹黄《本草乘雅半偈》
  9. 竹蠹虫【中药大全】
  10. 竹黄《本草纲目》图文版
  11. 竹蠹虫《本草纲目》完整版
  12. 竹黄【中药大全】
  13. 竹部（二种）《得配本草》
  14. 竹黄酒【方剂大全】
  15. 竹柏根【中药大全】
  16. 竹鸡《本草求真》
  17. 竹柏【中药大全】
  18. 竹鸡【中药大全】
  19. 竹（鼠留）子油【中药大全】
  20. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  21. 竹（鼠留）子牙【中药大全】
  22. 竹节菜【中药大全】
  23. 竹（鼠留）肉【中药大全】
  24. 竹节参【中药大全】
  25. 竹《本草纲目》图文版
  26. 竹节草【中药大全】
  27. 竹《本草图经》
  28. 竹节海棠【中药大全】
  29. 竹《本草纲目》完整版
  30. 竹节脊柱【疾病症状】
  1. 竹阁经验备急药方《宋本备急灸法》
  2. 竹甘茶《茶饮保健》
  3. 竹根汤《备急千金要方》
  4. 竹付《名医别录》
  5. 竹根汤《妇人大全良方》
  6. 竹付《证类本草》
  7. 竹黄《本草纲目》
  8. 竹付《新修本草》
  9. 竹黄《本经逢原》
  10. 竹付《千金翼方》
  11. 竹黄《本草乘雅半偈》
  12. 竹（蓄）《食疗本草》
  13. 竹火《本草分经》
  14. 竹《本草图经》
  15. 竹鸡《医学入门》
  16. 竹《本草从新》
  17. 竹鸡《本草求真》
  18. 竹《饮食须知》
  19. 竹鸡肉《饮食须知》
  20. 竹《食疗本草》
  21. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  22. 竹《本草纲目》
  23. 竹节参《中药炮制》
  24. 蛛网膜炎《神经病学》
  25. 竹节骨《正骨心法要旨》
  26. 蛛网膜下腔滞麻醉《外科学总论》
  27. 竹节骨《医宗金鉴》
  28. 蛛网膜下腔出血《神经病学》
  29. 竹节骨折伤《中医词典》
  30. 蛛网膜下腔出血《百病自测》
  31. 竹橘茶《茶饮保健》


《宋本备急灸法》

  • 作者：? 朝代：? 年份：?
  • 序一
  • 序二
  • 备急灸法
  • 屈指量法例
  • 诸发等证
    • 肠痈
    • 疔疮
    • 附骨疽
    • 皮肤中毒风
    • 卒暴心痛
    • 转胞小便不通
    • 霍乱
    • 霍乱转筋
    • 风牙疼
    • 精魅鬼神所淫
    • 夜魇不寤
    • 卒忤死法
    • 溺水
    • 自缢
    • 急喉痹
    • 鼻衄
    • 妇人难生
    • 小肠气
    • 一切蛇伤
    • 治犬咬
    • 治狂犬所咬
    • 点灸法
    • 下火法
    • 用火法
    • 候天色法
    • 定灸多少法
    • 定发际法
    • 发灸疮法
    • 淋洗灸疮法
    • 贴灸疮法
    • 骑竹马灸法
  • 竹阁经验备急药方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行