自序_《千金宝要》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《千金宝要》
自序
在线购买《千金宝要》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人《千金方》，一部三十卷，三百一十八门，门中各有论，论下各有方。论以论说人所以得病之由，君子小人皆宜熟知。方以治人之已病，而人有未尝得见此集者，并药有物多而难合者，贫下细民因此不获治疗，枉坏躯命者，可胜言哉。况一州一县，几家能有《千金方》？而有者亦难于日日示人。因此孙君之仁术仁心，格而不行处有之，郁而不广处有之。孙《肘后》、《龙宫海上》，而下及当时之名公方论药术，并自撰经试者。世皆知此书为医经之宝，余亦概尝阅诸家方书，内唯《千金》一集，号为完书，有源有证，有说有方，有古有今，有取有舍，关百圣而不惭，贯万精而不忒，以儒书拟之，其医师之集大成者欤。唐之卢照邻谓∶思邈高谈正一，则古之蒙庄，深入不二，则今之摩诘。斯言得其深致矣。思久欲阐扬此书，以广之海内，而在公牵迫，终不克遂。今休闲矣，遂取《千金方》中诸论，逐件条而出之以告人，使人知防之于未然之前。又将《千金方》中诸单方，逐件列而出之以示人，使人知治之于已病之后。其思家与知识家经用神验者，亦附之其中，各别称说，买巨石刊之，以广其传。以救急者为先，以稍可待者为次，以寻常大病为三，以寻常次病为四。孙君之书，以妇人小儿为首，以男子妇人杂病为后。思今皆根据之，而特取诸病目前交急者为首。此思急于救人，推行孙君之妙法本意也。谨敢以《千金宝要》命篇，誓施万本，长者仁人，当共斯善。

宣和六年四月初一日徽猷阁直学士通奉大夫致仕河阳郭思谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：刻《千金宝要》序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《千金宝要》
  2. 自序《伤寒指掌》
  3. 自序《博济方》
  4. 自序《外科医镜》
  5. 自序《随息居重订霍乱论》
  6. 自序《女科证治准绳》
  7. 自序《伤寒括要》
  8. 自序《经穴汇解》
  9. 自序二《医门补要》
  10. 自序《伤寒舌鉴》
  11. 自序一《医门补要》
  12. 自序《药征》
  13. 自叙《医学集成》
  14. 自序《外科选要》
  15. 自叙《评琴书屋医略》
  16. 自序《瘴疟指南》
  17. 自叙《旧德堂医案》
  18. 自序《笔花医镜》
  19. 自叙《金匮悬解》
  20. 自序《女科切要》
  21. 自叙《伤寒说意》
  22. 自序《温热暑疫全书》
  23. 自叙《四圣心源》
  24. 自序《外科全生集》
  25. 自叙《四圣悬枢》
  26. 自序《经验丹方汇编》
  27. 自叙《长沙药解》
  28. 自序《本草撮要》
  29. 自叙《玉楸药解》
  30. 自序《本草害利》
  31. 自叙《仿寓意草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


刻《千金宝要》序_《千金宝要》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《千金宝要》
刻《千金宝要》序
在线购买《千金宝要》正版书籍

刻《千金宝要》序

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金宝要》者，宋徽猷阁直学士郭思按唐孙真人先生所集《千金方》中纂要者也。宣和六年，思曾刻石于华州公署。我明正统八年，华州知州刘整重刻。景泰六年，知州杨胜贤以石刻冬月不便摹印，易刊木版。往年春余得之，喜其方之简便，药之近易，医不烦而取效速，信有切于人之实用，乃珍如拱璧，不容自秘，已命寿之梓矣。窃惟《宝要》纂自真人《千金方》中，天下之游耀州真人洞者，岁无虚日，日无虚时，顾独不立石于真人洞前，非所以广其传也，因刻于洞前云。

隆庆六年岁在壬申春三月上吉秦王守中识

郡人左重耀敬观

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：刻《千金宝要》序
  • 下一页：重刻《千金宝要》序
<<< 返回本书目录
  1. 刻《千金宝要》序《千金宝要》
  2. 刻欢丹【方剂大全】
  3. 克疣汤【方剂大全】
  4. 刻欢丸【方剂大全】
  5. 克应丸【方剂大全】
  6. 刻裂紫堇【中药大全】
  7. 克银癣软膏【方剂大全】
  8. 刻脉症治方小言《脉症治方》
  9. 克-雅氏病性痴呆【疾病大全】
  10. 刻脉症治方序《脉症治方》
  11. 克效汤【方剂大全】
  12. 刻孙真人眼科秘诀序《眼科秘诀》
  13. 克效圣饼子【方剂大全】
  14. 刻陶节《伤寒六书》序《伤寒六书》
  15. 克效散【方剂大全】
  16. 刻效散【方剂大全】
  17. 克效交泰圣饼子【方剂大全】
  18. 刻针灸问对叙《针灸问对》
  19. 克效饼子【方剂大全】
  20. 客感篇《经络全书》
  21. 克汀病面容【疾病症状】
  22. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  23. 克汀病《百病自测》
  24. 客气司天在泉间气歌《医宗金鉴》
  25. 克山病（Keshan　Disaes）《心脏病学》
  26. 客气司天在泉间气歌《运气要诀》
  27. 克山病【疾病大全】
  28. 客热《女科证治准绳》
  29. 克痞丸【方剂大全】
  30. 客热《证治准绳·女科》
  1. 刻《千金宝要》序《千金宝要》
  2. 克雅病《默克家庭诊疗手册》
  3. 刻欢丹《重楼玉钥》
  4. 克效饼子《太平惠民和剂局方》
  5. 刻欢丸《外科全生集》
  6. 克汀病《百病自测》
  7. 刻脉症治方小言《脉症治方》
  8. 克山病和低硒间的关系《临床营养学》
  9. 刻脉症治方序《脉症治方》
  10. 克山病的治疗《临床营养学》
  11. 刻孙真人眼科秘诀序《眼科秘诀》
  12. 克山病的诊断和鉴别诊断《临床营养学》
  13. 刻陶节《伤寒六书》序《伤寒六书》
  14. 克山病的预防《临床营养学》
  15. 刻针灸问对叙《针灸问对》
  16. 克山病的流行病学特点和硒的关系《临床营养学》
  17. 客《中医词典》
  18. 克山病的临床表现《临床营养学》
  19. 客《中医词典》
  20. 克山病的病因《临床营养学》
  21. 客感篇《经络全书》
  22. 克山病的病理改变《临床营养学》
  23. 客观感觉障碍《神经精神疾病诊断学》
  24. 克山病《心脏病学》
  25. 客寒咽痛《金匮翼》
  26. 克山病《病理学》
  27. 客寒咽痛秘方《华佗神方》
  28. 克罗恩病《默克家庭诊疗手册》
  29. 客气《中医词典》
  30. 克隆清除《医学免疫学》
  31. 客气《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


重刻《千金宝要》序_《千金宝要》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《千金宝要》
重刻《千金宝要》序
在线购买《千金宝要》正版书籍

重刻《千金宝要》序

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金宝要》十七卷，附论及千金须知为十八卷。宋宣和时郭学士思，从孙征君思邈所撰《千金方》择要刻石华州公署。自明正统景泰间俱有木石刻本，至隆庆六年，秦王守中复刊石耀州真人祠，四库全书未及收录。余游关中得其拓本藏笈中。按家征君生于后周，卒于唐永淳之代。叶梦得《避暑录话》称其作千金前方时已百余岁，后三十年作《千金翼》。段成式《酉阳杂俎》，则谓昆明池龙宫有仙方三千首，征君以救龙得之。因上帝不许妄传，复着《千金方》三十卷。每卷入一方。《千金方》，本与《千金翼方》为二书，是以《旧唐书》本传，止载《千金方》三十卷。晁公武陈振孙书目，则云各三十卷。今俗本《千金翼方》九十三卷，不知何人更其次第。千金前方竟不可别，此宣和时择要本，当从前方录出者，龙宫仙方在其内，真世间秘异之书，不可不广其传，以公同志。书中谓今俗称痘疮，为小儿丹毒，又有反花疮，元人《奇效良方》，始谓之痘疹，可证俗人谓此疾出于近代者非也。缢死人可救，落水人经一宿犹可活，仓卒间不知其方，书备其术，尤为济人之仁术。世之从政者，不师盖公狱市勿扰之言，惟株累锻炼之是务。置一切积贮水利农田学校利益于人之事于不问，以致损伤元气，感召灾殃。诚不如寻览方书，胸中常有活人之念，为善最乐，在此不在彼矣

嘉庆十二年七月三日赐进士及第授通奉大夫署山东布政使督粮道加四级阳

湖孙星衍撰于藩署之济性堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻《千金宝要》序
  • 当前页：重刻《千金宝要》序
  • 下一页：妇人第一
<<< 返回本书目录
  1. 重刻《千金宝要》序《千金宝要》
  2. 重刻《外台秘要》序《外台秘要》
  3. 重刻《回生集》叙《回生集》
  4. 重刻《外台秘要方》序《外台秘要》
  5. 重刻《海上方》序《孙真人海上方》
  6. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  7. 重刊卫生宝鉴后序《卫生宝鉴》
  8. 重刻外科证治弁言《外科证治全书》
  9. 重刊宋本洪氏集验方序《洪氏集验方》
  10. 重刻序《外科方外奇方》
  11. 重刊宋本洪氏集验方后叙《洪氏集验方》
  12. 重力休克【疾病症状】
  13. 重刊《续名医类案》序《续名医类案》
  14. 重链病【疾病大全】
  15. 重刊《儒门事亲》序《儒门事亲》
  16. 重楼《滇南本草》
  17. 重刊《滇南本草》序《滇南本草》
  18. 重楼（图）【中药大全】
  19. 重金属中毒性肾病【疾病大全】
  20. 重门主论《疡医大全》
  21. 重解虚则补之四句《针灸问对》
  22. 重明木郁则达之之理《内外伤辨》
  23. 重剂排石汤【方剂大全】
  24. 重锓本跋《类证治裁》
  25. 重剂《本草纲目》完整版
  26. 重锓类证治裁序《类证治裁》
  27. 重广补注黄帝内经素问序《素问悬解》
  28. 重轻审察《诊家正眼》
  29. 重广补注黄帝内经素问序《黄帝内经·素问》
  30. 重舌《活幼心书》
  1. 重刻《千金宝要》序《千金宝要》
  2. 重刻《回生集》叙《回生集》
  3. 重刻《外台秘要》序《外台秘要》
  4. 重刻《海上方》序《孙真人海上方》
  5. 重刻《外台秘要方》序《外台秘要》
  6. 重可去怯《中医词典》
  7. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  8. 重刊卫生宝鉴后序《卫生宝鉴》
  9. 重刻外科证治弁言《外科证治全书》
  10. 重刊宋本洪氏集验方序《洪氏集验方》
  11. 重刻序《外科方外奇方》
  12. 重刊宋本洪氏集验方后叙《洪氏集验方》
  13. 重力对静脉压的影响《生理学》
  14. 重刊《续名医类案》序《续名医类案》
  15. 重链病《免疫学和免疫学检验》
  16. 重刊《儒门事亲》序《儒门事亲》
  17. 重量与计量单位《默克家庭诊疗手册》
  18. 重刊《滇南本草》序《滇南本草》
  19. 重楼《滇南本草》
  20. 重解虚则补之四句《针灸问对》
  21. 重门主论《疡医大全》
  22. 重竭《中医词典》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重见时《中医词典》
  25. 重逆《中医词典》
  26. 重剂《中医词典》
  27. 重强《中医词典》
  28. 重剂《中医名词词典》
  29. 重强《医述》
  30. 重合疬《中医词典》
  31. 重锓本跋《类证治裁》


妇人_《千金宝要》_中医方言_【岐黄之术】

妇人第一

妇人第一

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠难产，烧车 脂内酒中服。亦治腹中痛并咳嗽。

妊娠忽苦心腹痛，烧盐令赤热，三指撮，酒服之立产。

又方∶吞槐子二七个。

又方∶菟丝子或车前子末，以酒或米汁服方寸匕即生。

又方∶水或酒服家中黑尘。

子死腹中及小难、横生、倒生、难生者，半夏、白蔹各二两，末之，服方寸匕。亦可加代赭、瞿麦各二两佳。小难一服，横生二服，倒生三服，子死四服。

又方∶榆白皮细切，煮三升服之。

子死衣不出，上抢心者，急取蚁蛭土三升，熬之令热，囊盛熨心良。

又方∶末灶突中墨三指撮，水或酒服之。

乳无汁者，土瓜根末之，一服半钱匕，日三。

衣不出及横生、逆生者，小麦、小豆煮浓汁饮立出。

产三日不出者，烧大刀环，以酒一盏沃之，顿服。

又方∶烧药杵令赤，内酒中饮之，救死不分娩者。

产乳晕绝者，制了半夏一两，末之，丸如大豆，内鼻孔中愈。

又方∶神曲末，水服方寸匕。

又方∶含酽醋 面。

子死腹中，牛屎涂母腹上立出。

胎死腹中，服水银三两立出。

未足月而胎死者，以苦酒浓煮大豆，一服一升，死胎立出。

妊娠时疾子不下，灶中黄土，水或酒，或泔清，调涂脐方寸，干再上。

又方∶酒服车辖脂。

又方∶葱白一把，水三升，煮熟食葱令尽。亦安胎。胎死者即出。

妊娠中蛊，烧败鼓皮，酒服方寸匕。

妊娠伤寒，葱白十茎，生姜二两，切，水三升，煮去半，服取汁。

产后血不尽，烦闷，捣生藕取汁，饮二升良。

产后腹胀痛者，煮黍粘根为饮，一服即愈。

五色带下者，煮甑带汁，服一杯良。

月水不断，灸内踝下白肉际青脉上，随年壮。

又方∶服地黄酒良。或大豆酒亦佳。

月水不利及无子，灸四满三十壮。穴在丹田两边，相去各一寸半。丹田在脐下二寸。

漏下积年困笃者，取鹊重巢，烧灰末之，服方寸匕，日三服。三十日愈。重巢者，连二年鹊

产后月水往来多少不定，或不通、痛，小腹急，腰身重，白马尿一升，服之良。

逆生、横生者，灶下黄土三指撮，酒服立出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刻《千金宝要》序
  • 当前页：妇人第一
  • 下一页：小儿第二
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《千金宝要》
  2. 妇人《针灸聚英》
  3. 妇人xx痃《中医词典》
  4. 妇人《针灸聚英》
  5. 妇人安胎《医学见能》
  6. 妇人《急救良方》
  7. 妇人八瘕方论《妇人大全良方》
  8. 妇人《瘴疟指南》
  9. 妇人白带《宁坤秘籍》
  10. 妇人《诊宗三昧》
  11. 妇人白喉证《白喉全生集》
  12. 妇人《广瘟疫论》
  13. 妇人白浊白淫方论《妇人大全良方》
  14. 妇人《医学启源》
  15. 妇人白浊日夜不止八十二法《针灸神书》
  16. 妇人《扁鹊心书》
  17. 妇人半产《明医杂着》
  18. 妇人《丹溪心法》
  19. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  20. 妇人《张氏医通》
  21. 妇人保产《医学见能》
  22. 妇人《洗冤集录》
  23. 妇人崩中《新修本草》
  24. 妇人《慎疾刍言》
  25. 妇人崩中方一十一首《外台秘要》
  26. 妇人《景岳全书》
  27. 妇人崩中证《疡科心得集》
  28. 妇人《圣济总录》
  29. 妇人鼻衄方论《妇人大全良方》
  30. 妇人《千金翼方》
  31. 妇人臂痛方论《妇人大全良方》


小儿_《千金宝要》_中医方言_【岐黄之术】

小儿第二

小儿第二

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿生下不啼者，取儿脐带向身却捋之，仍呵之百度。亦可以葱白鞭之。

浴新生儿，以猪胆一个，汁入汤中，令儿无疮疥。

小儿生，辄死者，便觑儿口中悬痈前上 有胞者，急以指摘取头，决令溃去血。勿令血入咽

小儿脐不合，烧蜂房灰末敷之。

小儿中风口噤，雀屎如麻子丸之，饮下即愈。

儿生三日内，朱蜜多则生阴痫。朱蜜三日内，通得用三豆许。朱蜜后与牛黄，亦三豆许，除儿百病。牛黄后可与米饮，研米作浓饮，如豆大与儿，三豆许止，日三。七日后方哺乳。

小儿解颅，熬蛇蜕皮末之，和猪颊车中髓敷顶上，日三四。

小儿肚皮卒然青黑，以酒和胡粉敷上。若不急治，须臾便死。

又方∶灸脐左、右、上、下各半寸，并鸠尾骨下一寸。凡五处，各三壮。

小儿暴胀欲死，半夏随多少微炮之为末，酒丸如粟米大，五丸，日三。

小儿丹毒，捣慎火草绞取汁涂之。

小儿赤游肿，若遍身，入心腹杀人。捣伏龙肝为末，以鸡子白和敷之。干易之。

又方∶白豆末，水和敷之。勿令干。

又身赤肿起者，熬米粉令黑，以唾和敷之。

小儿伤寒发黄，捣土瓜根汁三合服之。

又方∶捣青麦汁服之。

又方∶捣韭根汁，澄清，滴儿鼻中如大豆许，即出黄水，瘥。

小儿霍乱，研尿滓，乳上服之。

又方∶牛涎灌口中一合。

小儿客忤，吞麝香大豆许，立愈。

又方∶以母月衣覆儿上，大良。

又方∶取牛鼻津服之。

又方∶取牛口沫，敷乳头饮之。

又方∶取热马屎一丸，绞取汁饮儿，下便愈。亦治KT 啼面青腹强者。

小儿误吞针，取磁石如枣核大，吞之或含之，其针立出。

误吞铁物等，艾蒿一把，挫，以水五升，煮一升半，服之即下。

误吞发，乱发烧灰，酒服一钱。

吞钱，艾蒿五两，以水五升，煮取一升，顿服之即下。

又方∶末火炭，酒服方寸匕，水服亦得。

又方∶服蜜二升即出。

吞金银钗环，白糖二斤，一顿渐渐食之，多食益佳。

又方∶吞水银一两，再服之。

吞环及指 ，烧雁毛二七个，末服。鹅毛亦得。

吞环，暴韭令萎，蒸熟勿切，食一束即出。或生麦叶筋缕如韭法，皆可用，但力意多食自消。

吞铜铁而哽，烧铜弩牙令赤，内酒中饮之立愈。

吞钉针及箭镞等，但多食脂肪肉令饱，自裹出。

吞针，取悬针磁石末，饮服方寸匕即下。

小儿尿灶丹，初起两股，入脐，阴头皆赤者，水二升，桑皮切二升，煮取汁，浴之良。

又方∶烧李根为灰，以田中流水和敷之良。

小儿朱田火丹，一日夜即成疮，先从背渐遍身，如枣大，赤者，浓煮棘根洗之。已成疮者，

小儿野火丹，遍身皆赤者，用油涂之。

小儿茱萸丹，初起背，遍身如缬，一宿成疮者，煮赤小豆，作末以敷之。

小儿废灶火丹，初起足趺，正赤色者，以枣根煮汁，沐浴五六度自愈。

小儿风瘙隐疹，心迷闷，巴豆二两，以水七升，煮取三升，故帛染汁拭之。大人加减用之。

又方∶矾石二两，末之；酒三升，渍令消。帛染拭病上。

又方∶吴茱萸一升，酒五升，煮取一升半，帛染拭病上。

小儿隐疹入腹，体强舌干，芜菁子末，酒服方寸匕，日三。

又方∶蚕砂二升，水二升，煮去渣洗之。

又方∶盐汤洗了，以蓼子 敷之。

又方∶车前子作末敷之。

诸丹毒，渠中藻菜，细切熟捣，敷丹上，浓三分，干易之。

又方∶芸薹菜，熟捣浓封之，随手即消。如余热气未愈，但三日内封之，使醒，醒好瘥止。

五色油丹，缚母猪枕头卧之良。

又方∶牛屎涂之，干则易之。

赤流肿，捣火麻子，水和敷之。

又方∶以羊脂煎了磨之。赤黑丹起遍身者杀人。

小儿疮，初起 浆似火疮，熟捣桃仁，以面脂和敷之。亦治遍身赤肿。

小儿身体头面生疮，榆白皮随多少，曝令干，末之，醋和涂绵，以敷疮上，虫自出。

小儿丹毒，马齿苋一握，捣取汁饮之，以滓敷之。

又方∶捣赤小豆五合，水和取汁，饮之一合良。滓涂五心。

又方∶浓煮大豆汁涂之良。瘥亦无瘢痕。

又方∶腊月猪脂和釜下土敷之，干则易之。

小儿五色丹，捣蒴 叶敷之。

又方∶薤白一把，豉一升，以水三升，煮取二升，分三服。

又方∶柏叶一升，麻子末一升，以水五升，煮三沸，百日儿每服三合。

又方∶捣石榴汁服之。

又方∶乱发灰、鹿角灰等分，三岁儿以水和服三钱匕，日二。

小儿赤白痢，单服生地黄汁一合。

小儿热痢，煮木瓜叶饮之。

小儿冷痢，蓼菜捣汁，量大小饮之。一作芥菜。

又方∶捣蒜，敷两足下。

小儿暴痢，赤小豆末，酒和涂足下，日三。油和亦得。

小儿蛊毒痢，蓝青汁一升二合，分为四服饮之。

小儿渴痢，捣木瓜汁饮之。

小儿头不生发，楸叶捣汁敷之。

小儿 疮，家中锻石浓敷之。

小儿浸淫疮，以灶下黄土，发灰等分末之，以猪脂和敷之。

小儿疥疮，以臭酥和胡粉敷之。

小儿湿癣，煎马尿洗。

小儿斑疮入眼，浮萍阴干为末，以生羊子肝半个，入盏内，以杖子刺碎，没水半合，绞取肝

小儿赤热肿目，川大黄、白矾、朴硝等分为末，冷水调作掩子，贴目上。

小儿重舌，肿起舌下，以朴硝研水，敷咽喉外；其内用成块者含，涎出乃平。

又方∶地蜱虫和薄荷研汁，帛包，蘸舌下肿起重舌。

极证，用指去爪，先于舌下筋上擦至根，渐深深擦，如此三次。又用手蘸水，取项后燕窠小坑中筋自上赶下，至小窟深深擦入三次。小儿若饮乳胜前，则病去矣。

小儿秃疮及恶疮，以苦楝皮烧灰，以猪脂调敷。大人恶疮亦可用。

小儿卵肿、偏坠，防风、牡丹皮等分为末，每服二钱匕，温酒调服。盐汤亦可。

小儿卒客忤，以灶中黄土、蚯蚓粪等分，研细，水调，涂儿头上及五心良。

又方∶米粉、盐等分，炒变色，腹上摩之。

小儿头疮，经年不瘥者，取屋尘末，和油瓶下滓，以皂角汤洗，敷之。

小儿头疮，胡粉一两，黄连二两，末之，洗疮去痂，拭干敷之即瘥。再发再敷之。

秃疮，葶苈子细末，先洗，敷之。

小儿恶疮，熬豉令黄，末之，敷疮上，不过三敷愈。

小儿手足及身肿者，以小便温暖渍之即愈。

又方∶巴豆五十枚，去心皮，以水三升，煮取一升，以绵内汤中，拭病上，随手消。并治隐

小儿脱肛，灸顶上旋毛中，三壮即入。

又方∶灸尾翠骨，三壮。

又方∶灸脐中，随年壮。

小儿疳疮，嚼麻子敷之，日六七度。

小儿湿疮，浓煮地榆汁洗浴，日两度。

小儿尿血，烧鹊巢灰，井花水服之。亦可治尿床。

小儿解颅，猪牙颊车髓，敷囟上差。

小儿风瘙隐疹，牛膝末，酒服方寸匕。漏疮多年不瘥，捣末敷之。亦治骨疽、癫疾、瘰，

小儿胎寒KT 啼，惊痫腹胀，不嗜食，大便青黄，并大人虚冷，或有实不可吐下者，马齿矾一

小儿五色丹，猪槽下烂泥敷之，干则易之，以愈为度。

又方∶服黄龙汤二合，并敷疮上。

小儿赤丹，芸薹叶汁，服三合，滓敷上。

小儿赤丹斑驳，唾和胡粉，从外向内敷之良。

又方∶锻铁屎为末，以猪脂和服之。

又方∶屋尘，以腊月猪脂和敷之。

小儿火丹，赤如朱走皮中，酢和豉研，敷之即愈。

又方∶捣荏子敷之。

又方∶猪屎，水和绞取汁，服少许。

小儿天火丹，赤如丹，大如手，遍身或痛或痒，生麻油涂之。

小儿骨火丹，其疮见骨者，捣小蒜，浓封之，着足踝者是。

小儿殃火丹，每着两胁及腋下者，伏龙肝末，和油敷之，干则易之。若入腹及阴，则以慎火

小儿夜啼不已，医所不治者，取野狼粪中骨，烧作灰末，水服如黍米大二枚，其啼即已。

又方∶取马骨烧灰，敷乳上，饮儿即止。

小儿吐痢，烧特猪屎，水解取汁，少少服之良。

小儿大小便不通，灸口两吻，各一壮。

又方∶捣白花胡葵子末，煮汁服之。

又方∶鸡屎白，服一钱匕。

又方∶灸脐下一寸，三壮。又灸横纹百壮。又灸口两吻各一壮。

小儿温疟，鹿角末，先发时便服一钱匕。

又方∶灸两乳下一指，三壮。

小儿洞注下痢，蒺藜子二升，捣汁温服，以瘥为度。

又方∶木瓜捣汁饮之。

又方∶炒仓米末，饮服之。

又方∶酸石榴烧灰，服半钱匕，日三。

又方∶炒豉令焦，水淋汁，服之神验。冷则酒淋服。

小儿赤白滞下，薤白一把，豉一升，以水三升，煮取一升，分三服。

又方∶柏叶一升，麻子末一升，以水五升，煮取三沸，百日儿每服三合。

又方∶捣石榴汁服之。

又方∶乱发灰、鹿角灰等分，三岁儿，以水和服三钱匕，日二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人第一
  • 当前页：小儿第二
  • 下一页：中毒第三
<<< 返回本书目录
  1. 小儿《瘴疟指南》
  2. 小儿?疟《圣济总录》
  3. 小儿《医学三字经》
  4. 小儿46-XY单纯性腺发育不全综合征【疾病大全】
  5. 小儿《医学集成》
  6. 小儿Alstrom综合征【疾病大全】
  7. 小儿《圣济总录》
  8. 小儿IgA肾病【疾病大全】
  9. 小儿《慎疾刍言》
  10. 小儿X-连锁高免疫球蛋白M血症【疾病大全】
  11. 小儿《千金宝要》
  12. 小儿X-连锁淋巴组织增生性疾病【疾病大全】
  13. 小儿《奇效简便良方》
  14. 小儿X-连锁无丙种球蛋白血症【疾病大全】
  15. 小儿《景岳全书》
  16. 小儿X-连锁严重联合免疫缺陷病【疾病大全】
  17. 小儿《急救良方》
  18. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  19. 小儿《广瘟疫论》
  20. 小儿α-地中海贫血【疾病大全】
  21. 小儿《丹溪心法》
  22. 小儿β地中海贫血【疾病大全】
  23. 小儿《扁鹊心书》
  24. 小儿阿姆斯特丹型侏儒【疾病大全】
  25. 小对叶草【中药大全】
  26. 小儿阿托品类中毒【疾病大全】
  27. 小独圣圆【方剂大全】
  28. 小儿埃博拉病毒病【疾病大全】
  29. 小毒芋【中药大全】
  30. 小儿埃可及柯萨奇病毒感染【疾病大全】
  1. 小儿《千金宝要》
  2. 小儿《针灸聚英》
  3. 小儿?疟《圣济总录》
  4. 小儿《针灸聚英》
  5. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  6. 小儿《急救良方》
  7. 小儿按摩《中医词典》
  8. 小儿《瘴疟指南》
  9. 小儿白喉证《白喉全生集》
  10. 小儿《广瘟疫论》
  11. 小儿白秃方《奇方类编》
  12. 小儿《医学三字经》
  13. 小儿白秃秘方《华佗神方》
  14. 小儿《医学启源》
  15. 小儿白泻《中医词典》
  16. 小儿《扁鹊心书》
  17. 小儿百嗽不止《慈幼便览》
  18. 小儿《丹溪心法》
  19. 小儿斑疮入眼《圣济总录》
  20. 小儿《慎疾刍言》
  21. 小儿斑疮入眼外障《中医词典》
  22. 小儿《景岳全书》
  23. 小儿斑疮入眼外障《秘传眼科龙木论》
  24. 小儿《圣济总录》
  25. 小儿半身不遂《中医词典》
  26. 小儿《医学集成》
  27. 小儿胞肉生疮《明目至宝》
  28. 小独圣丸《太平惠民和剂局方》
  29. 小儿暴惊《中医词典》
  30. 小独活汤《备急千金要方》
  31. 小儿悲哭不止《儒门事亲》


中毒_《千金宝要》_中医方言_【岐黄之术】

中毒第三

中毒第三

  • 上一页
  • 目录
  • 相关
  • 下一页

凡卒死无脉，无他形候，牵牛临鼻上二百息，牛舐必瘥。牛不肯舐，盐汁涂面上即牛肯舐。

又方∶牛马屎绞取汁饮之。无新者，水和干者亦得。一法以人溺解之。

又方∶炙熨斗，熨两胁下。又治尸厥。

魇死，慎灯火，勿令手动，牵牛临其鼻上即觉。

又方∶捣韭汁，灌鼻孔中。剧者，灌两耳。一云灌口中。

鬼魇不悟，末伏龙肝，吹鼻中。

又方∶末皂角如大豆许，吹鼻中，嚏则气通，起死人。亦治中恶。

又方∶灸两足大指丛毛中二七壮。亦救卒死，中恶。

中恶，葱心黄刺鼻孔中，血出愈。一云入七八寸无苦，使目中血出差。一云男左女右。

又方∶使人尿其面上愈。

中恶并蛊毒，冷水调伏龙肝如鸡子大，服之必吐。

又方∶温二升猪肪，顿服之。

又方∶车 脂如鸡子大，酒服之。

又法∶中恶，灸胃管五十壮愈。

卒忤，中恶也。盐八合，以水三升，煮取一升半，分二服，得吐即愈。若小便不通，笔头七枚，烧作灰，末，水调服即通。

又方∶犊子屎半盏，酒三升，煮服之。亦治霍乱，一云治鬼击。又云大牛屎亦可用。

又方∶书墨末之，水服一钱匕。

又法∶卒忤死，灸手十指爪下，各三壮。又灸人中三壮，又灸肩井百壮，又灸间使七壮，又灸巨阙百壮。

卒中鬼击及刃兵伤，血漏腹中，烦满欲绝，雄黄粉酒服一刀圭，一日三服，血化为水。

鬼击之状，卒着人如刀刺，胸腹绞痛，或吐血，或口鼻血出，或下血，鸡屎白如枣大，青花麻一把，以酒七升，煮取三升，热服，须臾发汗。不汗，熨斗盛火，灸两肋下热，汗出愈。

又方∶艾如鸡子大三枚，以水五升，煮取二升，顿服。

又方∶吹酢少许鼻中。

救自缢死，极须按定其心，勿截绳，徐徐抱解之。心下尚温者，以氍毹覆口鼻，两人吹其两

又方∶僵卧，以物塞两耳。竹筒内口中，使两人痛吹之，塞口傍，勿令气出，半日，死人即

又方∶捣皂角、细辛，屑如胡豆大，吹之两鼻中。

又方∶捣蓝青汁灌之。

又方∶刺鸡冠血出，滴之口中即活。男雌女雄。

又方∶鸡血涂喉下。

又方∶鸡屎白如枣大，酒半盏和，灌口及鼻中佳。

又方∶葱叶吹皂角末两鼻中，逆出更吹乃可。

又方∶梁上尘如大豆，各内一小竹筒子中，四人各捉一个，同时吹两耳两鼻中即活。

又方∶尿鼻口眼耳中，并捉头发如笔管大一撮，制之立活。

又方∶自缢死，灸四肢大节陷，大指本文名曰地神，各七壮。

热 着，热死者，取道上热尘，以壅心上，若少冷即易，气通即止。

又方∶仰卧 人，热土壅脐上，令人尿之，脐中温即愈。

又方∶可饮热汤，亦可内少干姜、橘皮、甘草煮饮之，稍稍咽，勿使饱，但以热土及熬灰土壅脐上佳。

又方∶浓煮蓼，取汁三升，饮之即愈。如不愈，再饮。

又方∶地黄汁一盏服之即愈。

又方∶水半盏，和面一大抄服之。

又方∶张死人口令通，以暖汤徐徐灌口中，小举死人头，令汤入腹，须臾即苏。

又方∶灌地浆一盏即愈。

又方∶使人嘘其心令暖，易人为之。

又方∶抱狗子或鸡，着心上熨之！

又方∶屋上南畔瓦，热熨心，冷易之。

救落水死者，以灶中灰布地，令浓五寸，以甑侧着灰上，令死人伏于甑上，使头少垂下，抄盐二方寸匕，内竹管中，吹下孔中，即当吐水。水下因去甑，下死人，着灰中壅身，使出鼻口即活。

又方∶掘地作坑，熬数斛灰，内坑中，下死人覆灰，湿彻即易之，勿令大热爆人，灰冷，更

又方∶取大甑倾之，死人伏其上，令死人口临甑口，燃苇火二七把烧甑中，当死人心下令烟出，小入死人鼻口中，鼻口中水出尽则活。火尽则复益之，常以手候死人身及甑，勿令甚热，当令火气能使死人心下、足得暖。卒无甑者，于岸侧削地如甑，空下如灶，烧令暖，以死人着上。亦可用车毂为之。勿令隐其腹，令死人低头水得出，并炒灰数斛令暖以粉身。

湿更易温者。

又方∶但埋死人暖灰中，头足俱没，惟开七孔。

又方∶倒悬死人，以好酒灌鼻中，又灌下部。又醋灌鼻亦得。

又方∶绵裹皂角，内下部中，须臾水出。

又方∶裹锻石，内下部中，水出尽则活。

又方∶熬沙覆死人面，上下有沙，但出鼻口耳，沙冷湿即易。

又方∶倒悬解去衣，去脐中垢，极吹两耳，起乃止。

又方∶灶中灰二石，埋死人从头至足，出七孔，即活。

又方∶屈两脚着生人两肩上，死人背向生人背，即负持走行，吐出水便活。

又方∶落水死，解死人衣，灸脐中。凡落水经一宿犹可活。

冬月落水，冻四肢直，口噤，有微气者，以大器中熬灰使暖，盛以囊，薄其心上。冷即易。

心暖气通，目得转，口乃开，可温尿粥，稍稍吞之即活。若不先温其心，便持火灸身，冷气

卒中恶风，心闷烦毒欲死者，急灸足大趾下横文，随年壮即愈。

上件病，若筋急不能行者，内踝筋急，灸内踝上四十壮，外踝筋急，灸外踝上三十壮立愈。

卒中恶风，眼戴睛，灸目两 后二七壮。

上件病，若不识人者，灸季肋头七壮。

卒中恶，心痛，苦参三两， 咀，以好酢一升，取八合。强人顿服，老小二服。

又方∶桂心八两， 咀，以水四升，煮取一升半，分作二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿第二
  • 当前页：中毒第三
  • 下一页：饮食中毒第四
<<< 返回本书目录
  1. 中毒《医碥》
  2. 中毒急救《奇效简便良方》
  3. 中毒《续名医类案》
  4. 中毒箭《急救便方》
  5. 中毒《万病回春》
  6. 中毒类（计五十六条）《外科证治全书》
  7. 中毒《寿世保元》
  8. 中毒门《辨证录》
  9. 中毒《千金宝要》
  10. 中毒性白内障【疾病大全】
  11. 中毒《默克家庭诊疗手册》
  12. 中毒性高铁血红蛋白血症【疾病大全】
  13. 中毒《默克家庭诊疗手册》
  14. 中毒性红斑【疾病大全】
  15. 中毒《急救广生集》
  16. 中毒性坏死性表皮松解型药疹【疾病大全】
  17. 中毒《回春录》
  18. 中毒性巨结肠【疾病症状】
  19. 中毒《古今医鉴》
  20. 中毒性弱视【疾病大全】
  21. 中毒《古今医案按》
  22. 中毒性肾病【疾病大全】
  23. 中毒《丹溪治法心要》
  24. 中毒性休克综合征【疾病大全】
  25. 中毒《丹溪手镜》
  26. 中毒性眩晕【疾病大全】
  27. 中毒《博济方》
  28. 中毒性紫癜【疾病大全】
  29. 中都穴【下肢内侧穴位】
  30. 中毒严重【疾病症状】
  1. 中毒《千金宝要》
  2. 中毒《丹溪治法心要》
  3. 中毒机理《预防医学》
  4. 中毒《丹溪手镜》
  5. 中毒箭《急救便方》
  6. 中毒《回春录》
  7. 中毒箭《奇效简便良方》
  8. 中毒《急救广生集》
  9. 中毒类《察病指南》
  10. 中毒《古今医案按》
  11. 中毒门（十二则）《辨证录》
  12. 中毒《万病回春》
  13. 中毒秘方《华佗神方》
  14. 中毒《古今医鉴》
  15. 中毒气吐下《中医词典》
  16. 中毒《医碥》
  17. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  18. 中毒《寿世保元》
  19. 中毒性肺炎《中医词典》
  20. 中毒《续名医类案》
  21. 中毒性疾病《神经精神疾病诊断学》
  22. 中毒《中医词典》
  23. 中毒性痢疾《中医词典》
  24. 中毒《中医名词词典》
  25. 中毒性弱视《默克家庭诊疗手册》
  26. 中毒《默克家庭诊疗手册》
  27. 中毒性休克综合征《默克家庭诊疗手册》
  28. 中毒《默克家庭诊疗手册》
  29. 中毒性智力低下《神经精神疾病诊断学》
  30. 中豆腐毒《奇效简便良方》
  31. 中渎《针灸大成》


饮食中毒_《千金宝要》_中医方言_【岐黄之术】

饮食中毒第四

饮食中毒第四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诸食中毒，饮黄龙汤及犀角汁，无不治也。饮马尿亦良。

又方∶食百物中毒，掘地坑中着水，取以饮之。

又方∶含贝子一枚，须臾吐食物瘥。又服生韭汁数升亦得。

中毒烦闷，苦参三两， 咀，以酒二升半，煮一升，顿服之，取吐愈。

食六畜肉中毒，各取六畜干屎末，水服之佳。

食自死六畜肉毒，服黄柏末方寸匕，须臾复出。

又方∶烧小豆一升，末，服三方寸匕。

又方∶水服灶底黄土方寸匕。

食生肉中毒，掘地深三尺，取下土三升，以水五升，煮土五六沸，取上清饮一升立愈。

食牛肉中毒，野狼牙灰，水服方寸匕。一作猪牙。

又方∶温汤服猪脂良。

又方∶水煮甘草汁饮之。

食马肉，血洞下欲死，豉二百枚，杏仁二十枚， 咀，蒸之五升米下，饭熟捣之，再服令尽。

又方∶芦根汁饮，以浴即解。

食猪肉中毒，烧猪屎末服方寸匕。犬屎亦佳。

食百兽肝中毒，顿服猪脂一斤佳。

食陈肉毒，方同上。

食马肝中毒，牝鼠屎二七枚，两头尖者是。以水研饮之，不瘥更作。

食野菜、马肝肉、诸脯肉毒，取头垢如枣核大吞之，可起死人。

又方∶烧狗屎灰，水和绞取汁，饮之立愈。

又方∶烧猪骨末之，水服方寸匕，日三。

茅屋漏水沾脯上有毒，捣韭汁服之良。大豆汁亦得。

肉闭在密器中者，名郁肉，有毒。烧狗屎末，水服方寸匕。凡生肉、熟肉皆不藏盖，不泄气脯在黍米中有毒。曲一两，水一升，盐两撮，煮服之。

食中射罔脯毒，末贝子，水服如豆佳。不瘥又服。

食饼 中毒，方同上。

以肉作饼 ，食多吐下，服犀角末方寸匕甚良。

食鹅鸭肉成病，胸满面赤，不下食者，服秫米泔大良。

食中鱼毒，煮橘皮汤，停极冷冻饮料之，其效甚大。

食中鱼毒及中鲈鱼毒，锉芦根，舂取汁，多饮良。亦可取芦苇茸汁饮之。

蟹毒，方同上。又，冬瓜汁服二升。亦可食冬瓜。

山中木菌毒，人屎汁服一升良。

食鱼脍不消，烧鱼鳞，水服方寸匕。

食诸鲍鱼中毒，方同上。

食牛马肉中毒，饮人乳汁良。

酒病，豉、葱白各一升，以水四升，煮取二升，顿服之。

饮酒中毒，煮大豆三沸，饮汁三升。

又方∶酒渍干 汁服之。

酒醉不醒，葛根汁一斗三升饮之，取醒止。又治大醉，连日烦毒不堪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中毒第三
  • 当前页：饮食中毒第四
  • 下一页：解百药毒第五
<<< 返回本书目录
  1. 饮食中毒《千金宝要》
  2. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  3. 饮食症论治《类证治裁》
  4. 饮食自倍肠胃乃伤论《卫生宝鉴》
  5. 饮食与保健《食物疗法》
  6. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  7. 饮食宜忌论《外科证治全书》
  8. 饮水《景岳全书》
  9. 饮食宜忌《食物疗法》
  10. 饮水不止【方剂主治】
  11. 饮食宜忌《急救广生集》
  12. 饮水过多【方剂主治】
  13. 饮食-养生余录（下）《古今医统大全》
  14. 饮水呛咳【疾病症状】
  15. 饮食养生的作用《中医养生学》
  16. 饮水卫生《家庭医学百科·预防保健篇》
  17. 饮食养生《中医养生学》
  18. 饮水消毒方法《预防医学》
  19. 饮食无味【方剂主治】
  20. 饮邪咳喘青龙祛《三十年临证经验集》
  21. 饮食卫生《家庭医学百科·预防保健篇》
  22. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  23. 饮食调治《养老奉亲书》
  24. 饮证类伤寒《医学读书记》
  25. 饮食调养的原则《中医养生学》
  26. 饮证说约《三十年临证经验集》
  27. 饮食少思【方剂主治】
  28. 饮证说约《邹孟城三十年临证经验集》
  29. 饮食少进【方剂主治】
  30. 饮症《证治汇补》
  1. 饮食中毒《千金宝要》
  2. 饮食中毒《外科证治全书》
  3. 饮食中毒烦满治之方《金匮悬解》
  4. 饮食中毒《中医词典》
  5. 饮食中毒烦满治之方《医宗金鉴》
  6. 饮食症论治《类证治裁》
  7. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  8. 饮食与保健《食物疗法》
  9. 饮食自倍肠胃乃伤论《卫生宝鉴》
  10. 饮食有节《减肥新法与技巧》
  11. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  12. 饮食应用禁忌《中医饮食营养学》
  13. 饮水《景岳全书》
  14. 饮食营养学的现代发展《中医饮食营养学》
  15. 饮水即呛《医林改错》
  16. 饮食异常《中医内科学》
  17. 饮水消毒《家庭医学百科·预防保健篇》
  18. 饮食宜忌论《外科证治全书》
  19. 饮痰《中医词典》
  20. 饮食宜忌《急救广生集》
  21. 饮痫《中医词典》
  22. 饮食宜忌《医述》
  23. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  24. 饮食宜忌《食物疗法》
  25. 饮邪咳喘青龙祛《三十年临证经验集》
  26. 饮食养生的作用《中医养生学》
  27. 饮泻《中医词典》
  28. 饮食养生《中医养生学》
  29. 饮心痛《中医词典》
  30. 饮食喜恶辨病《常见病自测》
  31. 饮油快意《古今医统大全》


解百药毒_《千金宝要》_中医方言_【岐黄之术】

解百药毒第五

解百药毒第五

  • 上一页
  • 目录
  • 相关
  • 下一页

凡解百药毒，甘草、荠 、大小豆汁、蓝汁、蓝实汁、蓝根汁并解。

雄黄毒，防己解。

石毒，大豆汁解。

金银毒，服水银数两即出。鸭屎解。水和鸡屎汁、煮葱汁并解。

铁粉毒，磁石解。

防葵毒，葵根汁解。

桔梗毒，白粥解。

甘遂毒，大豆汁解。

芫花毒，防己、防风、甘草、桂汁并解。

大戟毒，菖蒲汁解。

蜀椒毒，葵子汁、桂汁、豉汁、人尿、冷水、土浆、蒜、鸡毛烧吸烟及水调服解。

斑蝥、芫青毒，猪脂、大豆汁或盐、蓝汁、盐汤煮猪骨并解。

马刀毒，清水解。

杏仁毒，蓝子汁解。

野芋毒，土浆、人粪汁解。

诸菌毒，掘地作坑，以水沃中，搅之令浊，澄清饮之。名地浆。解。

解鸩毒及一切毒，药不止者，甘草、蜜，各四两，粱米粉一升，以水五升煮甘草，取二升，解一切毒，母猪屎，水和服之。又水三升三合，和米粉饮之。

野葛毒，已死口噤者，取青竹去两节，柱两胁、脐上，内冷水注之，暖即易之。须臾口开，石药毒，白鸭屎、人参汁并解。

食莨菪，闷乱如卒中风者，饮甘草汁、蓝青汁即愈。

中钩吻毒欲死者，荠 八两， 咀，以水六升，煮取三升，冷如人体，服五合，日三夜二．

凡煮荠 惟浓佳。

又方∶煮桂汁饮之。

又方∶啖葱涕。

诸毒，方同上。

中蛊∶茜根、 荷根各三两， 咀，以水四升，煮取二升，顿服。

又方∶槲树北阴白皮一大握，长五寸，水三升，煮取一升，空腹服，即吐虫出。

中蛊下血，方同上。

诸热毒或蛊毒，口鼻血出，取人屎尖七枚，烧作火色，置水中研之，顿服即愈。亦解百毒，

诸服药过剂闷乱者，饮蓝汁，水和胡粉、地浆、 荷汁，水和葛粉、粳米沉、干姜、黄连、饴糖、豉汁并解。

疮中水毒，炭白灰、胡粉等分，脂调涂疮孔上，水出则痛止。

疮中水肿，方同上。

卒刺手足，中水毒，捣韭及蓝青置上，以火灸，热彻即愈。

破伤风肿，浓涂杏仁膏，燃麻烛遥灸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食中毒第四
  • 当前页：解百药毒第五
  • 下一页：蛇蝎毒等第六
<<< 返回本书目录
  1. 解百药毒《千金宝要》
  2. 解表【中药主治】
  3. 解百药毒《备急千金要方》
  4. 解表【方剂主治】
  5. 解百毒散【方剂大全】
  6. 解表二陈汤【方剂大全】
  7. 解?《圣济总录》
  8. 解表附子散【方剂大全】
  9. 蠘【中药大全】
  10. 解表散【方剂大全】
  11. 羯布罗香【中药大全】
  12. 解表散寒【中药主治】
  13. 截瘴丸【方剂大全】
  14. 解表神妙散【方剂大全】
  15. 截瘴散【方剂大全】
  16. 解表升麻汤【方剂大全】
  17. 截疫保命丹【方剂大全】
  18. 解表石膏散【方剂大全】
  19. 截药总治门《串雅内外编》
  20. 解表汤【方剂大全】
  21. 截药杂治门《串雅内外编》
  22. 解表退热【中药主治】
  23. 截药外治门《串雅内外编》
  24. 解表消毒饮【方剂大全】
  25. 截药内治门《串雅内外编》
  26. 解表泄火汤【方剂大全】
  27. 截泻丸【方剂大全】
  28. 解表药《中药学》
  29. 截泻汤【方剂大全】
  30. 解表药《中医眼科备读》
  1. 解百药毒《千金宝要》
  2. 解百药毒《备急千金要方》
  3. 解斑蝥毒《是斋百一选方》
  4. 解百蛊毒《奇效简便良方》
  5. 解表《中医名词词典》
  6. 解巴豆毒《是斋百一选方》
  7. 解表法《中医词典》
  8. 解[人亦]《中医名词词典》
  9. 解表法《中医内科学》
  10. 解?《圣济总录》
  11. 解表药《中药学》
  12. 解（亻亦）《中医词典》
  13. 解表药应用注意事项《中药学》
  14. 解（xiè，音懈）堕《中医词典》
  15. 解仓饮子《三因极一病证方论》
  16. 解《医述》
  17. 解产难题词《温病条辨》
  18. 解《中医词典》
  19. 解虫毒《是斋百一选方》
  20. 姐妹染色单体交换《医学遗传学基础》
  21. 解处《中医词典》
  22. 截瘴丸《瘴疟指南》
  23. 解春心动泄药《毓麟验方》
  24. 截痫法《幼幼新书》
  25. 解大黄法《冯氏锦囊秘录》
  26. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 解豆腐毒门主方《疡医大全》
  28. 截瘫《神经精神疾病诊断学》
  29. 解痘毒《奇效简便良方》
  30. 截伤寒《是斋百一选方》
  31. 解痘毒方《回生集》


蛇蝎毒等_《千金宝要》_中医方言_【岐黄之术】

蛇蝎毒等第六

蛇蝎毒等第六

  • 上一页
  • 目录
  • 相关
  • 下一页

凡蛇毒，消蜡注疮上。不瘥，更消注之。又以母猪耳中垢敷之。牛耳垢亦可。

蝮蛇毒，令妇人尿疮上。

又方∶令妇人骑度三过，又令坐上。

又方∶末姜薄之，干则易。

又方∶以射罔涂肿上，血出即愈。

又方∶生麻、楮叶合捣，以水绞去滓，渍之。

众蛇毒，干姜、雄黄等分，末，和射罔着竹筒中，有急用之。

又方∶雄黄末敷疮上，日一。

又方∶用铜青敷疮上。

又方∶捣大蒜和胡粉敷之。

又方∶鸡屎二七枚，烧作灰，投酒服之。

又方∶以面围上，令童男尿其中，烧铁令赤，投中。冷复烧着，二三度瘥。

又方∶口嚼大豆叶涂之。

又方∶猪脂和鹿角灰涂之。

又方∶盐四两，水一斗，煮十沸。沸定以汤浸。冷易之。

又方∶捣紫苋取汁，饮一升，以滓封疮，以少水灌之。

又方∶梳中垢如指大，长一寸，尿和敷之。

又方∶炙梳，汗出熨之。

又方∶取合口椒、胡荽苗等分，捣敷之，无不瘥。

又方∶灸螫处三七壮。无艾，以火头称疮孔大小热之。

蛇啮，人屎浓涂，帛裹即消。

睡中蛇入口，挽不出，以刀破蛇尾，内生椒三两枚，裹着，须臾即出。

又方∶艾灸蛇尾即出。

又方∶以刀周匝割蛇尾，截令皮断，仍将皮倒脱即出。

蛇入口并七孔者，割母猪尾头，沥血着口中即出。

又方∶以患人手中指等截三岁大猪尾，以器盛血，傍蛇泻血口中，拔出之。

卒为蛇绕不解，以热汤淋之。

又方∶令人尿之。

蛇蝎螫，服小蒜汁，滓敷上。

又方∶熟捣葵，取汁服。

又方∶取齿中残饭敷之。

又方∶猪脂封之。

又方∶射罔封之。

又方∶ 砂和水涂上立愈。

又方∶若着手足，冷水渍，水微暖则易之。着余处，冷水浸，故布 之，小暖则易。

又方∶生乌头末，唾和敷之。

射工毒不治，七日能杀人，鬼臼叶一把，内苦酒中渍之，熟捣绞汁，服一升，日三为妙。

又方∶取生吴萸茎叶一握，断去前后，握中熟捣，以水二升，煮取七合，顿服之立愈。

又方∶取葫切贴疮，灸七壮。

又方∶赤苋菜捣，绞取汁，一服一升，日四五服。

又方∶白鸡屎取白头者三枚，汤和涂中毒处。

已有疮者，取芥子熟捣，苦酒和，浓涂疮上，半日痛便止。

又方∶取野狼牙叶，冬取根，捣之令熟，薄所中处。又饮汁四五合。

蚰蜒入耳，炒胡麻捣之，以葛袋盛，倾耳枕之即出。

又方∶以牛酪灌之，满耳即出，出当半消。若入腹中，空腹食好酪一二升，即化为黄水而出，不尽更服。于真人自云手用神效。

水毒，凡山水有毒虫，人涉水，中人似射工而无物。其诊法∶初得之恶寒，微似头痛，目眶痛，心中烦懊，四肢振 ，腰背百节皆强，两膝痛，或翕翕而热，但欲睡，旦醒暮剧，手足逆冷至肘膝，一三日腹中生虫，食人下部，肛中有疮，不痛不痒，令人不觉。不急治，过六七日下部出脓溃。虫上食人五脏，热盛毒烦，下利不禁，八九日良医不能治矣。不过二十日杀人。欲知是中水与非者，当作五六升汤，以小蒜五升， 咀，投汤中消息勿令大热，去滓以浴之。是水毒，身体当发赤斑，无异者非也。

治中水毒，取梅若桃叶捣，绞取汁三升许，或干以少水绞取汁饮之。小儿不能饮，以汁敷乳

又方∶捣苍耳汁，服一升。又以绵裹杖，沾汁导下部，日二过即瘥。

又方∶蓼一把，捣，以酒和，绞取汁一升服之。不过三服。一作梨叶。

又方∶蓝一把，捣，水解以涂浴面目身体令遍。

又方∶捣蛇莓根末，水饮之，并导下部。生者用汁。凡夏月行，常多 此药屑入水，以方寸匕投水上流，无所畏。又辟射工。凡洗浴，以少许投水盆中，即无毒。

人忽中水毒，手足指冷，或至肘膝者，浮萍曝干末之，酒服方寸匕。

八九月中刺手足，犯恶露肿杀人。生桑枝三枝，内 灰中，推引之令极热，斫断，正以头柱疮口上，热尽即易之。尽三枝，则疮自烂。仍取薤白捣，绵裹着热灰中使极热，去绵，取薤白薄疮上，以布帛急裹之。若有肿者，便作之。用薤白第一佳。

竹木刺皮中不出，羊粪燥者，烧为灰，和猪脂涂刺。若不出，再涂。一云用干羊屎末。

又方∶服王不留行即出。兼取根末贴之。

又方∶煮山瞿麦汁饮之，日三，瘥止。

又方∶用牛膝根茎生者，并捣以薄之即出。疮虽合犹出。

又方∶嚼白梅涂之。

又方∶白茅根烧末，以膏和涂之。亦治疮因风致肿。

又方∶烧鹿角末，以水和涂之立出。久者不过一夕。

又方∶头垢敷之即出。

恶刺∶苦瓠开口内儿尿，煮三两沸，浸病上。

又方∶浓煮大豆汁渍取瘥。

又方∶莨菪根水煮浸之，冷复易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解百药毒第五
  • 当前页：蛇蝎毒等第六
  • 下一页：喉痹金疮第七
<<< 返回本书目录
  1. 蛇蝎毒等《千金宝要》
  2. 蛇蝎散【方剂大全】
  3. 蛇衔散【方剂大全】
  4. 蛇蝎汤【方剂大全】
  5. 蛇犀散【方剂大全】
  6. 蛇蝎续命汤【方剂大全】
  7. 蛇尾草【中药大全】
  8. 蛇眼草【中药大全】
  9. 蛇网草《本草纲目》完整版
  10. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  11. 蛇王藤【中药大全】
  12. 蛇眼疔门主论《疡医大全》
  13. 蛇吞蛙《本草纲目》完整版
  14. 蛇咬【中药主治】
  15. 蛇吞鼠《本草纲目》完整版
  16. 蛇咬疮《外科启玄》
  17. 蛇蜕（音税）《证类本草》
  18. 蛇咬解毒丹《外科传薪集》
  19. 蛇蜕【中药大全】
  20. 蛇咬解毒丸《外科传薪集》
  21. 蛇蜕《本草纲目》图文版
  22. 蛇咬伤《医宗金鉴》
  23. 蛇蜕《本草易读》
  24. 蛇咬伤【中药主治】
  25. 蛇蜕《本草崇原》
  26. 蛇咬洗方《外科传薪集》
  27. 蛇蜕《本草纲目》完整版
  28. 蛇鲻【中药大全】
  29. 蛇退步【中药大全】
  30. 舍病治弊《温疫论》
  1. 蛇蝎毒等《千金宝要》
  2. 蛇窝疮秘方《华佗神方》
  3. 蛇形疮秘方《华佗神方》
  4. 蛇尾疮《急救广生集》
  5. 蛇沿毒《中医词典》
  6. 蛇脱《吴普本草》
  7. 蛇眼丁《中医词典》
  8. 蛇蜕皮《食疗本草》
  9. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  10. 蛇蜕（音税）《证类本草》
  11. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  12. 蛇蜕《药性切用》
  13. 蛇眼疔门主论《疡医大全》
  14. 蛇蜕《外科全生集》
  15. 蛇眼疔秘方《华佗神方》
  16. 蛇蜕《本草撮要》
  17. 蛇阳通宝《古代房中秘方》
  18. 蛇蜕《本草分经》
  19. 蛇咬《奇方类编》
  20. 蛇蜕《名医别录》
  21. 蛇咬疮《外科启玄》
  22. 蛇蜕《增广和剂局方药性总论》
  23. 蛇咬解毒丹《外科传薪集》
  24. 蛇蜕《本草崇原》
  25. 蛇咬解毒丸《外科传薪集》
  26. 蛇蜕《得配本草》
  27. 蛇咬伤《医宗金鉴》
  28. 蛇蜕《本草从新》
  29. 蛇咬伤《外科心法要诀》
  30. 蛇蜕《本经逢原》
  31. 蛇咬伤《外科证治全书》


喉痹金疮_《千金宝要》_中医方言_【岐黄之术】

喉痹金疮第七

喉痹金疮第七

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹，桂心末如枣核大，绵裹着舌下即破。

又方∶荆沥稍稍咽之。

又方∶只将囟上近头心发直上方作力提之，其喉痹剥然一声遂破，最奇。

堕落车马及车辗木打，已死者，以死人安着，以手袖掩其口鼻眼上，一食顷活。眼开，与热小便二升。

凡堕落伤损欲死，取净土五升蒸之令溜，分半，以故布数重裹之，以熨病上，勿令大热，恐破肉。冷则易之，取痛止则已。凡有损伤，以此法治之神效。已死不能言者亦活。三十年者亦瘥。

腕折骨损者，以大麻根叶捣汁，饮一升。无生麻，煮干麻汁服。

腕折四肢骨碎及筋伤蹉跌，生地黄不限多少，熟捣，用薄所损处。又云烂捣熬之，以裹伤处，以竹编夹裹令遍，缚令急，勿令转动，一日可十易，三日瘥。若血聚在折处，以刀子破去血。

四肢骨碎筋伤蹉跌，豉三升，水三升，渍取汁服之。

头破脑出，中风口噤，大豆一斗，熬去腥，勿使太熟，捣末，熟蒸之，气遍合甑，下盆中，以酒一斗淋之。温服一升，覆取汗，敷杏仁膏于疮上。

凡被打损，血闷抢心，气绝不能言，可辟开口，尿其中，令下咽即醒。

卒中毒矢，捣蓝汁一升饮之，并薄疮上。若无蓝，取青布渍，绞汁饮之，并淋疮中。

又方∶内盐脐中灸之。

又方∶煎地黄汁作丸服之，百日矢当出。

又方∶煮芦根汁，饮三升。

又方∶多饮葛根汁。并治一切金疮。

又方∶末雄黄敷之，当沸汁出愈。

又方∶末贝齿，服一钱匕大良。

又方∶捣葛根汁饮之，葛白屑熬黄敷疮，止血。

金疮破腹，肠突出，欲令入，取人屎，干之以粉肠，即入矣。

又被伤，肠出不断者，作大麦粥取汁，洗肠内之，常研米粥饮之，二十日稍稍作强糜，百日金疮烦满，赤小豆一升，以苦酒渍之，熬令燥复渍，满三日令色黑，服方寸匕，日三。

箭镞及诸刀刃在咽喉、胸膈诸隐处不出者，牡丹皮一分，白盐二分（一方作白蔹）。二味治下筛，以酒服方寸匕，日三出。

又方∶取栝蒌汁，涂箭疮上即出。

又方∶酒服瞿麦方寸匕，日三瘥。

卒为弓弩矢所中不出，或肉中有聚血，取妇人月经布，烧作灰屑，酒服之。

又方∶白蔹、半夏等分，治下筛，酒服方寸匕，日三。浅疮十日出，深疮二十日出。

金疮血出不止，煮桑根十沸，服一升即止。

又方∶柳絮封之。

又方∶捣车前汁敷之血即绝，连根用立效。

又方∶饮人尿三升愈。

又方∶以蜘蛛幕贴之。

金疮腹中瘀血，大麻子三升，葱白二七枚，使数人各捣令熟，用九升水煮取一升半，顿服之金疮内漏，还自取疮中血，着杯中，水和服。

又方∶七月七日麻勃一两，蒲黄六两，酒服一钱匕，日五夜二。

又方∶牡丹皮为散，水服三指撮，立尿出血。

金疮苦痛，杨木白皮熬令燥，末之，服方寸匕，日三。又末敷疮愈。

金疮若刺疮，痛不可忍，百治不瘥者，葱一把，以水三升，煮数沸，渍洗疮，止痛良。

伤坠车马及诸物隐体肉断者，以酢和面涂之。

筋骨伤初破时，以热马尿敷之无瘢。

又方∶大豆二升，水五升，煮取二升，以醇酒六七升，合和豆汁服之。一日尽，如汤沃雪。用小豆亦佳。

落车坠马及木崩血，腹满短气，大豆五升，以水一斗，煮取二升，去豆，一服令尽。剧者不金疮，便以锻石浓敷。无锻石，只灰亦可，裹之止痛又速愈。若深，未宜速合者，内少滑石针灸疮，血出不止，烧人屎灰敷之。

金疮血出多，其人必渴，当忍之，啖燥食并肥脂之物以止渴。慎勿咸食。若多饮粥及浆，犯即血动溢出杀人。又忌嗔怒、大言笑、思想阴阳、行动作劳、多食酸咸、饮酒、热羹、辈。疮瘥后，犹须如此。出百日、半年，乃可复常也。

又方∶烧干梅作炭，捣末敷之，一宿即瘥。亦治被打伤。

又方∶磁石末敷之，止痛断血。

又方∶桑白汁涂，桑白皮裹，或锻石封之妙。

又方∶麻叶三升，以水三升，煮取二升半，为一服。

又方∶饮麻子汁数升。亦治毒箭所伤。

又方∶蚯蚓屎，以水服方寸匕，日三。

又方∶杏仁、锻石细末，猪脂和封。亦主犬马金疮。

又方∶捣谷子敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蝎毒等第六
  • 当前页：喉痹金疮第七
  • 下一页：疮疽痈肿第八
<<< 返回本书目录
  1. 喉痹金疮《千金宝要》
  2. 喉痹门《丹台玉案》
  3. 喉痹甘桔汤【方剂大全】
  4. 喉痹门第三（七症图说）《喉科指掌》
  5. 喉痹方《外台秘要》
  6. 喉痹门主论《疡医大全》
  7. 喉痹病《普济方·针灸》
  8. 喉痹乃火动痰升《医学传心录》
  9. 喉痹嗌干《黄帝内经太素》
  10. 喉痹散【方剂大全】
  11. 喉痹、腮肿第四十问《婴童百问》
  12. 喉痹饮【方剂大全】
  13. 喉痹【方剂主治】
  14. 喉痹章《医学妙谛》
  15. 喉痹【中药主治】
  16. 喉痹证一（咽喉十八证 附）《明医指掌》
  17. 喉痹【疾病大全】
  18. 喉痹诸症《口齿类要》
  19. 喉痹《证治准绳·类方》
  20. 喉病《备急千金要方》
  21. 喉痹《针灸资生经》
  22. 喉病《千金翼方》
  23. 喉痹《针灸素难要旨》
  24. 喉病《医学正传》
  25. 喉痹《杂病治例》
  26. 喉部《外科心法要诀》
  27. 喉痹《幼幼新书》
  28. 喉部创伤【疾病大全】
  29. 喉痹《幼科折衷》
  30. 喉部刺痛【疾病症状】
  1. 喉痹金疮《千金宝要》
  2. 喉痹候《诸病源候论》
  3. 喉痹口噤秘方《华佗神方》
  4. 喉痹候《诸病源候论》
  5. 喉痹门《丹台玉案》
  6. 喉痹候《巢氏病源补养宣导法》
  7. 喉痹门主方《疡医大全》
  8. 喉痹喉蛾缠喉风急治方《回生集》
  9. 喉痹门主论《疡医大全》
  10. 喉痹方二十一首《外台秘要》
  11. 喉痹秘方《华佗神方》
  12. 喉痹病《普济方·针灸》
  13. 喉痹乃火动痰升《医学传心录》
  14. 喉痹病《备急千金要方》
  15. 喉痹痛《新修本草》
  16. 喉痹嗌干《黄帝内经太素》
  17. 喉痹壅塞不通《回生集》
  18. 喉痹、腮肿第四十问《婴童百问》
  19. 喉痹章《医学妙谛》
  20. 喉痹、乳蛾《寿世保元》
  21. 喉痹证一（咽喉十八证 附）《明医指掌》
  22. 喉痹《针灸聚英》
  23. 喉痹症《喉舌备要秘旨》
  24. 喉痹《药症忌宜》
  25. 喉痹肿塞《奇效简便良方》
  26. 喉痹《金匮钩玄》
  27. 喉痹肿痛《奇效简便良方》
  28. 喉痹《外科全生集》
  29. 喉痹肿痛不可下药者《奇效简便良方》
  30. 喉痹《针灸素难要旨》
  31. 喉痹诸法《金匮翼》


疮疽痈肿_《千金宝要》_中医方言_【岐黄之术】

疮疽痈肿第八

疮疽痈肿第八

  • 上一页
  • 目录
  • 相关
  • 下一页

发背，乱发灰，酒服方寸匕。亦治瘭疽。

又方∶饮铁浆二升取利。

又方∶三年醋滓，微火煎令稠，和牛脂敷上，日一易。

又方∶猪脂敷上，日四五。亦治发乳。

又方∶猪羊脂切作片，冷水浸粘贴，暖则易之，五六十片瘥。初贴少许即寒，寒定好眠，甚妙。

又方∶烧鹿角灰，醋和敷之，日四五。

瘭疽，手足肩背累累如赤豆，剥之汁出，芜青子熬捣，帛裹，展转敷上良。

又方∶以麻子熬作末，摩其上良。

又方∶酒和面敷之。

又方∶剥去疮痂，温醋泔清洗之，以胡燕窠和百日男儿屎如膏敷之。

又方∶乱发灰服方寸匕，日三。亦治发背。

又方∶煮芸苔菜，取汁一升服之。并食干熟芸苔数顿，少与盐浆。冬月用其子，水和服之。

又方∶以猪胆敷之良。

又方∶枸杞根、葵根叶煮汁，煎如糖，服之随意。

又方∶腊月糖昼夜浸之，数日乃愈。

疽溃后，盐汤洗拭了，烧皂角灰粉之良。

又方∶以牛耳中垢敷之良。

又方∶以生麻油滓，绵裹帛疮上，虫出。

又方∶以沸汤灌疮中三四遍。

疽似痈而小有异，今日去脓了，明日还满，脓如小豆汁者，芸苔熟捣，湿布袋盛之，埋热灰

又方∶皂角煎汤洗，拭干，以柏皮末敷，勿令作痂。

一切肿毒，痛不可忍者，取蓖麻子捣，敷之即瘥。

恶毒肿，一宿可杀人者，茴香草捣取汁，饮一升，日三四服，滓敷肿上。冬中根亦可用。

起

鱼脐疔疮，不大痛者杀人，以寒食饧敷之良。又硬者，烧灰涂贴即瘥。

又方∶先以针刺疮上，四畔作孔，捣白苣取汁，滴疮孔内。

疔肿忌见麻勃，见即死者，以针刺四边及中心，涂雄黄末立愈。一云涂黄土。

又方∶鼠新坌土和小儿尿敷之。

又方∶铁衣末和人乳汁，敷之立可。

又方∶小豆花为末，敷之瘥。

又方∶人屎尖敷之立瘥。

又方∶以四神丹一枚，当头上安，经宿则根出矣。四神丹方在第十二卷中。

因疮肿痛者，皆中水及中风寒所作，其肿入腹则杀人，温桑灰汁渍之，冷复温之，常令热，治痈，芫花为末胶和如粥敷之。

疮发心胸以下者，武都雄黄、松脂各三两，和为块，刀子刮为散，饮服方寸匕，日三。

不瘥更合。

石痈坚如石，不作脓者，生商陆根捣敷之，干则易之，取软为度。又治湿漏诸痈疖。

又方∶蜀桑根白皮阴干捣末，炷胶，以酒和药敷肿，即拔出根。

又方∶醋和莨菪子末敷头上，即拔出根。

又方∶蛇脱皮贴之，经宿瘥。

又方∶梁上尘、葵根茎灰等分，醋和敷之即瘥。

又方∶栎子一枚，以醋于青石上磨之，以涂肿上，干更涂。不过十度即愈。

又方∶当上灸之百壮，石子当碎出。如不出，益壮乃佳。

痈肿痛，烦闷，生楸叶十重贴之，以帛包，令缓急得所，日二易，止痛兼消肿，蚀脓甚良，痈始觉肿令消，以莨菪末三指撮，水和服之，日三，神良。

已结脓使聚，栝蒌根末之，苦酒和敷上，燥则易。赤小豆亦佳。

痈肿，芥子末，汤和敷纸上贴之。

又方∶白姜石末，蒜和捣敷上瘥。

又方∶马鞭草捣敷上，即头出。

又方∶灸两足大拇趾奇中立瘥，仍随病左右。

疖无头者，吞葵子一枚，不得多服。

又方∶烧葛蔓灰，封上自消。牛粪灰亦佳。

又方∶鼠粘根叶贴之。

又方∶水和雀粪敷之。

又方∶生椒末、釜下土等分，醋和涂之。一法有曲末。

痈有脓令溃，鸡羽三七枚，烧末服之即溃。

又方∶人乳和面敷上，比晓脓血出并尽，不用近手。

又方∶箔经绳烧灰末，腊月猪脂和敷下畔即溃。不须针灸。

脓溃后疮不合，熟嚼大豆敷之。

又方∶炒乌麻令黑，熟捣敷之。

又方∶牛粪敷之，干则易。

又方∶烧破蒲席灰，腊月猪脂和，内孔中。

痈久不差，马齿叶捣汁，煎敷之。

痈疖溃后脓不断，及诸物刺伤疮不瘥者，石硫黄粉一两，箸一片，捶头碎，少湿，内硫黄中，以刺疮孔，疮差为度。

痈，肉中如眼，诸药不效，犯疔疮，芜菁根、铁生衣等分，和捣，以大针刺作孔，复削芜菁根如针大，以前铁生衣涂上刺孔中，又涂所捣者封上，仍以方寸匕绯帛涂贴之，有脓出易之，须臾拔根立瘥。忌油腻、生冷、醋滑、五辛、陈臭、粘食。

又方∶刺疮头及四畔，令汁极出，捣生栗黄敷上，以面围之。勿令黄出，从旦至午，根即拔

又方∶以面围疮如前法，以针乱刺疮，铜器煮醋令沸，泻面围中，令容一盏，冷则易之，三

又方∶取蛇脱皮如鸡子大，以水四升，煮三四沸，去滓，顿服立瘥。

又方∶取苍耳苗捣，取汁一二升饮之，滓敷上立瘥。

一方∶灸掌后横文后五指，男左女右，七壮。

痈，肉中如眼，诸药不效，取附子削令如棋子，安肿上，以唾贴，以火灸之，令附子欲焦。

一切肿毒疼痛，取蓖麻子熟捣，敷之即瘥。

脚肿向上至腹即杀人者，赤小豆一斗，以水三斗，煮令烂，出豆，以汁浸脚至膝，每日一度瘥止。若已入腹，不须浸，但煮豆食之。忌盐菜米面等。渴饮汁，瘥乃止。疮久不瘥，瘥而复发，骨从孔出，名骨疽，以猪脂和楸叶捣封之。

又方∶捣白杨叶敷之。

又方∶芜菁子捣敷之，帛裹，一日一易。

又方∶穿地作坑，口小里大，深三尺，取干鸡屎二升，以艾及荆叶捣碎，和鸡屎，令可燃火附骨疽，槲皮烧末，饮服方寸匕。

又方∶灸间使后一寸，随年壮立瘥。

一切疔肿，苍耳根、茎、苗、子，但取一色，烧为灰，酢泔淀和如泥，涂上，干则易之，不

又方∶取铁浆，每饮一升立瘥。

又方∶面和腊月猪脂，封上立瘥。

又方∶蒺藜子一升，烧灰，酽醋和，封上，经宿便瘥。或针破头封上更佳。

又方∶皂角子取仁作末敷之，五日内瘥。

又方∶艾蒿一担，烧作灰，于竹筒中淋取汁，以一二合和锻石如面浆，以针刺疮中至痛即点之，点三遍，其根自拔。

赤眼疔，熬白粉令黑，蜜和敷之良。

又方∶以新坌鼠壤，水和涂之，热则易之。

又方∶捣马牙齿末，腊月猪脂和敷之，可拔根出。亦烧灰用。

火烧疮，慎不得以冷水洗，热得冷更深入骨，坏人筋骨难瘥。初被火烧，急更向火灸，虽大

又方∶家中一女子火烧手，且浸浸至掌，急以酸酢升余浸之，出酢尚痛，时不痛止，不疮不

又方∶末熬油麻和栀子仁涂之，惟浓为佳。

又方∶已成疮者，烧白糖灰粉之，即燥立瘥。

因疮而肿痛剧者，数日死，或中风寒，或中水，或中狐尿刺，烧黍穣，若牛马屎，若生桑条

又方∶热蜡内疮中，新疮亦善。

又方∶以凫公英草、根、茎白汁涂之。惟多涂为佳，大神效。此草蜀中名耳瘢菜，关中名苟乳。（乳，奴狗切。）

肠痈，雄鸡顶上毛并屎烧作末，空心酒服。

又方∶截取檐头尖少许，烧作灰，水和服。当作孔出脓血愈。

又方∶瓜子三升末之，以水三升，煮取一升五合，分三服。

又方∶死上冢上土作泥涂之。

内痈未作头者，服鸡屎即瘥。

又方∶肠痈，屈两肘，正灸肘头锐骨各百壮，则下脓血即瘥。

妇人妒乳取葵茎灰末之，饮服方寸匕，日三即愈。一法为末，不为灰。

又一方∶取研米槌二枚，炙令热，以絮及故帛拓乳上，以捶更互熨之瘥止。

乳痈，以水罐盛酢泔清，烧石令热，内中沸止，更烧如前，少热，内乳渍之，冷更烧石内渍，不过三烧石即愈。

又一方∶取葱白捣敷之，并绞汁一升，顿服即愈。

又方∶柳根削取上皮，捣令熟，熬令温，盛练袋中熨乳上，干则易之，一宿即愈。

又方∶鹿角治下筛，以猪脂上清汁服方寸匕，不过再服，亦可以醋浆水服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹金疮第七
  • 当前页：疮疽痈肿第八
  • 下一页：霍乱吐泻第九
<<< 返回本书目录
  1. 疮疽痈肿《千金宝要》
  2. 疮科《博济方》
  3. 疮疽分虚实用药《外科理例》
  4. 疮科保安丸【方剂大全】
  5. 疮疽分三治《外科理例》
  6. 疮科蛤蟆丸【方剂大全】
  7. 疮久不瘥方《外台秘要》
  8. 疮科流气饮【方剂大全】
  9. 疮疥杂方《慈幼便览》
  10. 疮科总论《外科集验方》
  11. 疮疥风癣《儒门事亲》
  12. 疮口误入毒水《医宗金鉴》
  13. 疮疥《外科理例》
  14. 疮口误入毒水治法《外科证治全书》
  15. 疮疥《立斋外科发挥》
  16. 疮漏脉例《三因极一病证方论》
  17. 疮疖肿痛【中药主治】
  18. 疮挛急牵阴入腹《外科选要》
  19. 疮疖肿毒【中药主治】
  20. 疮论《外科集验方》
  21. 疮疖痈肿【中药主治】
  22. 疮论《外科正宗》
  23. 疮疖消肿膏【方剂大全】
  24. 疮门主论《疡医大全》
  25. 疮疖汤【方剂大全】
  26. 疮门主论《疡医大全》
  27. 疮疖瘤肿《儒门事亲》
  28. 疮名有三曰疖曰痈曰疽《外科理例》
  29. 疮疖【方剂主治】
  30. 疮入眼歌《眼科心法要诀》
  1. 疮疽痈肿《千金宝要》
  2. 疮疽分虚实用药《外科理例》
  3. 疮科《博济方》
  4. 疮疽分三治《外科理例》
  5. 疮科总论《外科集验方》
  6. 疮久害《回生集》
  7. 疮口不合《中医词典》
  8. 疮久不合《奇效简便良方》
  9. 疮口不敛《医法圆通》
  10. 疮久不瘥方五首《外台秘要》
  11. 疮口努肉治法《外科选要》
  12. 疮疥杂方《慈幼便览》
  13. 疮口皮嫩《外科选要》
  14. 疮疥风癣《儒门事亲》
  15. 疮口去腐肉法《外科选要》
  16. 疮疥《立斋外科发挥》
  17. 疮口生骨《急救广生集》
  18. 疮疥《外科理例》
  19. 疮口误入毒水《医宗金鉴》
  20. 疮疥《证治准绳·幼科》
  21. 疮口误入毒水《外科心法要诀》
  22. 疮疖瘤肿《儒门事亲》
  23. 疮口误入毒水治法《外科证治全书》
  24. 疮疖《卫生易简方》
  25. 疮溃口中有黑疔治法《外科选要》
  26. 疮疖《续名医类案》
  27. 疮溃误入毒水《外科选要》
  28. 疮疖《小儿常见病单验方》
  29. 疮痨《中医词典》
  30. 疮僵肉《证治准绳·疡医》
  31. 疮漏脉例《三因极一病证方论》


霍乱吐泻_《千金宝要》_中医方言_【岐黄之术】

霍乱吐泻第九

霍乱吐泻第九

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱转筋，蓼一把，去两头，以水二升，煮取一升，顿服之。一方作梨叶。

又方∶烧故木梳灰末之，酒服一枚小者，永瘥。

又方∶车彀中脂，涂足下瘥。

又方∶作极咸盐汤，于槽中暖渍之。

又方∶以醋煮青布拓之，冷复易之。

转筋不止，若男子，以手挽其阴牵之。女子，挽其乳近左右边。

转筋在两臂及胸中者，灸手掌白肉际七壮，又灸膻中、中府、巨关、胃管、尺泽。并治筋拘，头足皆愈。

霍乱引饮，饮辄干呕，生姜五两， 咀，以水五升，煮取二升半，分二服。高良姜大佳。

中热霍乱，暴利，心烦，脉数，欲得冷水者，新汲井水，顿服一升立愈。先患胃口冷者，勿

霍乱吐下腹痛，以桃叶煎汁，服一升立止。冬用皮。

走哺转筋，灸踵踝白肉际各三七壮。又灸小腹下横骨中央随年壮。

转筋四厥，灸两乳根黑白际各一壮。

转筋，灸涌泉六七壮，在足心下当拇趾大筋上。又灸足大趾下约中一壮。

又方∶转筋不止，灸足踵聚筋上白肉际七壮立愈。

转筋入腹，痛欲死，四人持手足，灸脐上一寸十四壮，自不动，勿复持之。又灸股里大筋去

霍乱转筋，令病患合面正卧，伸两手着身，以绳横量两肘尖头，根据绳下夹脊骨两边相去各一寸半，灸一百壮，无不瘥。

霍乱已死，有暖气者，灸承筋。取绳量，围足从趾至跟，匝捻取等折一半以度，令头至跟踏地处别 上至度头即是穴。灸七壮，起死人。又以盐内脐中，灸二七壮。

霍乱洞下不止，艾一把，水三升，煮取一升，顿服之良。

又方∶香茅一把，水四升，煮取一升，顿服之。青木香亦佳。

蛊毒，宿食不消，霍乱，极咸盐汤三升，热饮一升，刺口令吐宿食使尽，不吐更服，吐讫复饮，三吐乃住。此法大胜诸治，俗人以为田舍浅近法鄙而不用，守死而已。凡在此病，即须先用之。

又方∶扁豆一升，香薷一升，以水六升，煮取二升，分服。单用亦得。

胞转，小便不通，乱发急缠如两拳大，烧末，醋四合，和二方寸匕，服之讫，即炒熟黑豆叶，蹲坐其上。

又方∶阿胶三两，水三升，煮取七合，顿服之。

又方∶豉五合，以水三升，煮数沸，顿服之。

又方∶麻子煮取汁，顿服之。

又方∶连枷关烧灰，水服之。

又方∶笔头烧灰，水服之。

又方∶灸玉泉七壮。穴在关元下一寸。大人从心下处取八寸是玉泉穴，小儿斟酌取之。

又法∶灸第十五椎五十壮。

又法∶灸脐下一寸，随年壮。一日四寸。

吐逆，霍乱吐血，灸手心主五十壮。

吐血∶生地黄肥者五升，捣，以酒一升，煮沸，三上三下，去滓，顿服之。

又方∶服桂心末方寸匕，日夜可二十服。亦治下血。

忽吐血∶熟艾三鸡子许，水五升，煮取二升，顿服。

又方∶烧乱发灰，水服方寸匕，日三。亦治舌上忽出血如簪孔者。亦治小便出血。

中蛊，下血日数十行，苦瓠一枚，以水二升，煮取一升，稍稍服之。当下蛊及吐蛤蟆蝌蚪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疽痈肿第八
  • 当前页：霍乱吐泻第九
  • 下一页：虎犬马伤第十
<<< 返回本书目录
  1. 霍乱吐泻《幼科折衷》
  2. 霍乱吐泻【中药主治】
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻【方剂主治】
  5. 霍乱吐泻《胎产秘书》
  6. 霍乱吐泻（附：转筋）《文堂集验方》
  7. 霍乱吐泻《儒门事亲》
  8. 霍乱吐泻（附痧斑）《经验丹方汇编》
  9. 霍乱吐泻《千金宝要》
  10. 霍乱吐泻（余见转筋）《针灸资生经》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱吐泻第六十三问《婴童百问》
  13. 霍乱吐泻《景岳全书》
  14. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  15. 霍乱吐泻《景景医话》
  16. 霍乱吐泻死生如反掌说《儒门事亲》
  17. 霍乱吐下《保婴撮要》
  18. 霍乱脱证《医学衷中参西录》
  19. 霍乱吐痢方《外台秘要》
  20. 霍乱外因证治《三因极一病证方论》
  21. 霍乱吐利【方剂主治】
  22. 霍乱下利《圣济总录》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱心烦《圣济总录》
  25. 霍乱吐利《圣济总录》
  26. 霍乱心腹痛《圣济总录》
  27. 霍乱统论《圣济总录》
  28. 霍乱心腹痛方《外台秘要》
  29. 霍乱四逆《圣济总录》
  30. 霍乱心腹胀《圣济总录》
  1. 霍乱吐泻《千金宝要》
  2. 霍乱吐泻《幼科折衷》
  3. 霍乱吐泻（附痧斑）《经验丹方汇编》
  4. 霍乱吐泻《奇效简便良方》
  5. 霍乱吐泻（余见转筋）《针灸资生经》
  6. 霍乱吐泻《医学实在易》
  7. 霍乱吐泻（转筋）《文堂集验方》
  8. 霍乱吐泻《儒门事亲》
  9. 霍乱吐泻第六十三问《婴童百问》
  10. 霍乱吐泻《卫生宝鉴》
  11. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  12. 霍乱吐泻《普济方·针灸》
  13. 霍乱吐泻死生如反掌说《儒门事亲》
  14. 霍乱吐泻《医学衷中参西录》
  15. 霍乱脱证《医学衷中参西录》
  16. 霍乱吐泻《胎产秘书》
  17. 霍乱外因证治《三因极一病证方论》
  18. 霍乱吐泻《景景医话》
  19. 霍乱五《伤寒悬解》
  20. 霍乱吐泻《景岳全书》
  21. 霍乱下利《圣济总录》
  22. 霍乱吐下《保婴撮要》
  23. 霍乱下痢不止候《诸病源候论》
  24. 霍乱吐痢秘方《华佗神方》
  25. 霍乱下痢候《诸病源候论》
  26. 霍乱吐痢方一十二首《外台秘要》
  27. 霍乱心烦《圣济总录》
  28. 霍乱吐利《幼幼新书》
  29. 霍乱心烦候《诸病源候论》
  30. 霍乱吐利《圣济总录》
  31. 霍乱心腹痛《圣济总录》


虎犬马伤_《千金宝要》_中医方言_【岐黄之术】

虎犬马伤第十

虎犬马伤第十

  • 上一页
  • 目录
  • 相关
  • 下一页

（针折入肉附）

虎咬疮，煮葛根令浓以洗之，十遍。饮汁及捣为散，以葛根汁服方寸匕，日五。甚者夜二．

又方∶青布急卷为绳，止一物烧一头，燃，内竹筒中，注疮口熏之妙。

又方∶煮铁令浓，洗疮。

又方∶嚼栗子涂之良。

剥死马骨伤人，毒攻欲死，便取马肠中屎涂之大良。

又方∶取其屎烧灰，服方寸匕。

狂犬咬人，毒有七日一发，百日内杀人者，每到七日，捣韭汁饮一二升，当终身禁食犬肉、蚕蛹，若犯则死不可救。疮未愈之间，禁食生鱼及诸肥腻冷食。但于饭下蒸鱼及于肥器中食便发，不宜饮酒，过一年乃佳。

犬啮人，捣地榆，绞汁涂疮。无生者，取干者，以水煮汁饮之。亦可末之，服方寸匕，日

又方∶捣韭绞汁，饮一升，日三。疮愈止。

又方∶以豆酱清涂之，日三四。

又方∶刮虎牙或骨，服方寸匕。

犬毒，烧虎骨敷疮及熨。又微熬杏仁，捣、研，取汁服之良。又取灯盏残油灌疮口。

此皆

又方∶用韭根、故梳二枚，以水二升，煮取一升，顿服。

又方∶桃东南枝白皮一握，水二升，煮取一升，分二服，吐出犬子。

又方∶服莨菪子七枚，日一。

又方∶梅子末，酒服。

犬所啮，恶血未尽，灸上一百壮，以后当日灸一壮。若不血出，刺出其血，百日灸乃止。禁饮酒、猪、犬肉。

凡犬啮人，以热牛屎涂之佳。

针折入肉中，刮象牙末，水和聚着折针上即出。

又方∶磁石吸铁者，着上即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻第九
  • 当前页：虎犬马伤第十
  • 下一页：舌耳心目等大小便第十一
<<< 返回本书目录
  1. 虎犬马伤《千金宝要》
  2. 虎肉《本草纲目》完整版
  3. 虎潜丸【方剂大全】
  4. 虎肉【中药大全】
  5. 虎皮楠【中药大全】
  6. 虎肉炙方【方剂大全】
  7. 虎皮草【中药大全】
  8. 虎伤《石室秘录》
  9. 虎皮《本草纲目》完整版
  10. 虎舌丸【方剂大全】
  11. 虎跑泉【方剂大全】
  12. 虎肾《本草纲目》完整版
  13. 虎目汤【方剂大全】
  14. 虎肾【中药大全】
  15. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  16. 虎石头【中药大全】
  17. 虎口三关部位脉纹形色《医宗金鉴》
  18. 虎屎《本草纲目》完整版
  19. 虎口三关《幼科切要》
  20. 虎噬疮《外科启玄》
  21. 虎口疽（附合谷疔）《医宗金鉴》
  22. 虎鼠《本草纲目》完整版
  23. 虎口侧推到大肠经法《推拿抉微》
  24. 虎头骨散【方剂大全】
  25. 虎口《经络全书》
  26. 虎头骨汤【方剂大全】
  27. 虎胫丸【方剂大全】
  28. 虎头骨丸【方剂大全】
  29. 虎胫酒【方剂大全】
  30. 虎头蕉【中药大全】
  1. 虎犬马伤《千金宝要》
  2. 虎潜丸（加味虎潜丸）《奇方类编》
  3. 虎肉《饮膳正要》
  4. 虎潜丸《时方歌括》
  5. 虎肉《饮食须知》
  6. 虎潜丸《医方论》
  7. 虎肉《医学入门》
  8. 虎潜丸《医学心悟》
  9. 虎伤《石室秘录》
  10. 虎潜丸《医方考》
  11. 虎伤《奇方类编》
  12. 虎潜丸《医方考》
  13. 虎伤秘方《华佗神方》
  14. 虎潜丸《冯氏锦囊秘录》
  15. 虎噬疮《外科启玄》
  16. 虎潜丸《删补名医方论》
  17. 虎头杀鬼丸《备急千金要方》
  18. 虎潜丸《医宗金鉴》
  19. 虎戏《中医词典》
  20. 虎魄《名医别录》
  21. 虎须草《滇南本草》
  22. 虎口纹十三形《中医词典》
  23. 虎须疔《中医词典》
  24. 虎口纹《中医词典》
  25. 虎须毒《中医词典》
  26. 虎口三关脉纹图《古今医鉴》
  27. 虎丫毒门主方《疡医大全》
  28. 虎口三关脉纹图《寿世保元》
  29. 虎丫毒门主论《疡医大全》
  30. 虎口三关脉纹《中医词典》
  31. 虎眼睛《饮膳正要》


舌耳心目等大小便_《千金宝要》_中医方言_【岐黄之术】

舌耳心目等大小便第十一

舌耳心目等大小便第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

舌卒肿，满口溢出，须臾不治杀人，急以指刮破舌两边，去汁即愈。

又方∶取釜下墨，以酢浓敷舌上下，脱去更敷佳。

又方∶半夏十二枚洗、熟，以酢一升，煮取八合，稍稍含嗽之吐出。加生姜一两佳。

又方∶满口含糖酢少许时，热通即止。

舌上出血如泉，烧铁篦，熟烙孔中良。

舌强不语，矾石、桂心，等分为末，安舌下立瘥。

耳中有物不可出，以弓弦从一头令散，敷好胶注耳中物上停之，令相着，徐徐引之。

耳聋干，耵聍不可出，三年酢灌之最良。绵塞之半日许，必有物出。

百虫入耳，末蜀椒一撮，以酢半升调灌耳中，行二十步即出。

又方∶桃叶火熨，卷之□塞耳立出。

又方∶车 脂敷耳孔，虫自出。《肘后》以疗 耳脓血。

又方∶以葱涕灌耳中，虫即出。亦治耳聋。

齿龈间血出不止，生竹茹二两，醋煮含之。

又方∶温童子小便半升，取三合含之，其血即止。

九孔出血，捣荆叶取汁，酒服二合。一即荆芥。

九种心痛，取当太岁上新生槐枝一握，去两头， 咀，以水三升，煮取一升，顿服。

又方∶桃白皮煮汁，空腹以意服之。

妇人心痛，布裹盐如弹丸，烧作灰，酒服。

又方∶烧秤锤投酒中服佳。

又方∶炒大豆投酒中服佳。

产后卒心痛，桂心三两，酒三升，煮取二升，去滓，分三服，日三。

又腹中苦痛，生牛膝五两，酒五升，煮取二升，去滓，分二服。若干牛膝根，即酒浸一宿方可煮。

奔豚气，急作汤以浸两手足，数数易之。

又方∶灸章门百壮。一名长平，二穴在大横外直脐肋端。

又方∶灸气海百壮。穴在脐下一寸半。

又方∶灸关元百壮。在脐下三寸。

又方∶灸中极五十壮。在脐下四寸。

又方∶灸期门百壮。直乳下第二肋端傍一寸五分

又方∶灸四满二七壮。穴夹丹田两傍相去三寸，即心下八寸，脐下横纹是也。

奔豚，腹中与腰痛，灸中府百壮。穴在两乳上三肋间。

耳聋有脓不差，有虫，先以绵缠去耳中汁，以矾石末粉耳中，次以石盐末粉其上，食久乃起，不过再度永瘥。

耳，桃仁熟捣，以故绯绢裹内耳中，日三易，以瘥为度。

治底耳，黄矾烧，绵裹内耳中，不过三日愈。或以苇管吹耳中。

治虫心痛，鹤虱末之，蜜和梧子大，服四十丸，日三，蜜汤下。加至五十丸。慎酒肉。

又方∶鹤虱一两末之，空腹温酢一盏和服之，虫当吐出。

又方∶服漆一合。

热翳漫睛，以羊筋漱口熟嚼，夜卧，开目纳之，即闭目睡，去膜，明日差。亦治眯目。

眼暗，以铜器盛大酢三四升，煎七八日，覆器湿地，取铜青一合，以三月杏白仁一升，取汁，和铜青敷之，日不过三四度大良。

又方∶含黄柏一爪甲许，使津置掌中拭目，讫，以水洗之，至百日眼明。此法乃可终身行之，永除眼疾神良。

雀目术∶令雀目人至黄昏时看雀宿处，打令惊起，雀飞乃咒曰∶紫公紫公，我还汝盲，汝还我明。如此日日暝三过作之，眼即明，曾试有验。

大小便不通，葵子末一升，青竹叶一把，以水二升，煮五沸，顿服。

又方∶葵子一升，榆皮一升，水五升，煮取二升，分三服。

又方∶葵子一升，以水三升，煮取一升，去滓，纳猪脂一升，空腹分二服。

又方∶甑带煮取汁，和蒲黄方寸匕，日三服。

又方∶猪脂一升，以水二升，煮三沸，饮汁立通。

又方∶灸脐下一寸三壮。

失欠颊车蹉，一人以手指牵其颐，以渐推之，则复入矣。推当疾出指，恐误齿伤人指也。

又方∶消蜡和水敷之。

目眯不出，以蚕沙一粒吞之即出。

卒食物入鼻有入脑，羊脂如指大，内鼻中吸上，脂消则物随脂下。

鼻中出血不止，捣楮叶汁，饮三升大良。

齿痛，蚯蚓粪，水和作稠泥团，以火烧之，令极赤如粉，以腊月猪脂和敷龈上，日三两度

又方∶马齿菜一把，嚼之即瘥。

齿根动欲落，生地黄绵裹着齿上，咋之及 咀，以汁渍齿根，日四五，并咽汁，十日大佳。

大便难，好胶三寸，葱白一把，以水四升，煮取一升半，顿服之即下。

又方∶葵子汁和乳汁等分，服之立出。

大便失禁，不拘老人小儿，灸两脚大趾去甲一寸，三壮。又灸大趾奇间三壮。

小便不通，水四升，洗甑带，取汁煮葵子，取二升半，分三服。

又方∶胡燕粪、豉各一合，和捣丸如梧桐子大，服三丸，日三。

又方∶发，去垢烧末，一升，葵子一升，以饮服方寸匕，日三。

又方∶石槽塞灰土，井花水服之，日三。

又方∶服车前子末方寸匕，日三，百日止。

卒不得小便，车前草一把，桑白皮半两， 咀，以水三升，煎取一升，顿服之。

妇人卒不得小便者，杏仁二七枚，熬末服之立通。

又方∶紫菀末，井花水服三指撮立通。血出，四五度服之。

大小便不利，葵子二升，硝石二两，以水五升，煮取二升，分再服。

小便不利，大便数注，灸屈骨端五十壮。

胃反，食则吐，捣粟米作面，水和作丸如楮子大七枚，烂煮，内酢中，细细吞之，得下便已。面亦得用之。

胃反，食即吐出，上气，芦根、茅根各二两，细切，以水四升，煮取二升，顿服之，得下

又方∶饮白马尿即止。

又方∶淘小芥子，曝干为末，酒服方寸匕，日三。

又方∶灸两乳下各一寸，以瘥为度。

上气，上酥一升，独头蒜五颗，先以酥煎蒜黄出之，生姜汁一合，共煎令熟，空腹温服方寸匕。

上气呕吐，芥子二升末之，蜜丸。寅时以井花水服如梧子大七丸，日二。亦可作散。酒浸服香港脚入腹，困闷欲死，吴茱萸六升，木瓜两个，切，以水一斗三升，煮取三升，分三服。

如卒噎，满口着蜜食之即下。

又方∶刮舂杵头细糠含之即下。

又方∶老牛涎枣核大，水中饮之，终身不复噎。

龋齿及虫痛，切白马悬蹄如米许，以绵裹着痛处孔中，不过三度。

又方∶家中法，以煮酒蜡少许，任在虫孔子中，以热火箸烙之，令蜡融于孔立愈。

热病后眼暗失明，以羊胆敷之，旦暮各一。

明目，令发不落，牛胆中渍槐子，阴干百日，食后吞一枚，十日身轻，三十日白发再黑，百明目，小黑豆，每日空心吞二七枚。

又方∶三月三日采蔓菁花，阴干，治下筛，空心井花水服方寸匕。久服，可夜读细书。

目赤及翳，乌贼骨、铅丹，（大小等分，合研细。）和白蜜如泥，蒸之半食久，冷，着眼四，日一。

治三十年聋，故铁三十斤，以水七斗浸三宿，取汁入曲，酿米七斗，如常造酒法，候熟，取磁石一斤研末，浸酒中，三日乃可饮，取醉。以绵裹磁石内耳中，好覆头卧，酒醒去磁石即瘥。

耳聋鸣，汁出一二十年不瘥，矾石少许，以生菖蒲根汁和，点入耳中。

耳聋，巴豆十四个，成炼松脂半两，合治丸如黍米大，绵裹，以簪头着耳中，一日一易。

药如硬，微火灸之，以汁出乃愈，妙。

又方∶菖蒲、附子，等分，末之，以麻油和，以绵裹内耳中。

又方∶芥子捣碎，以男儿乳和，绵裹内之。

又方∶作一坑，可容二升许，着炭火其中。坑似窖形，以砖覆口上，砖上作一孔，可容一小指，砖孔上着地黄一升，以木盆覆之，以泥泥盆下勿泄，盆底上钻一小孔，可容箸，其孔上着三重布，以耳孔当盆上熏，久若闷，去黄水，发裹盐塞之，不过二三度，神效。

又方∶酒三升，浸牡荆子二升，碎之，浸七日，去滓，任性服尽。三十年聋亦瘥。

又方∶硫黄、雄黄，各等分，末之，绵裹内耳中，数日闻人语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎犬马伤第十
  • 当前页：舌耳心目等大小便第十一
  • 下一页：中风大风水气第十二
<<< 返回本书目录
  1. 舌耳心目等大小便《千金宝要》
  2. 舌疳《马培之医案》
  3. 舌断门主论《疡医大全》
  4. 舌疳（附：瘰历风）《医宗金鉴》
  5. 舌断唇伤《保婴撮要》
  6. 舌疳门主论《疡医大全》
  7. 舌短舌强辨《察舌辨症新法》
  8. 舌干苔厚【疾病症状】
  9. 舌疔门主论《疡医大全》
  10. 舌根部恶性淋巴管瘤《临床激光治疗学》
  11. 舌底藏春《毓麟验方》
  12. 舌根部脓肿【疾病症状】
  13. 舌的部位《圆运动的古中医学》
  14. 舌根痈《马培之医案》
  15. 舌的变化《家庭医学百科-医疗康复篇》
  16. 舌骨骨折【疾病大全】
  17. 舌淡体胖【疾病症状】
  18. 舌骨区有肿胀压痛【疾病症状】
  19. 舌淡苔白【方剂主治】
  20. 舌黑《塘医话》
  21. 舌淡红无色《塘医话》
  22. 舌红【方剂主治】
  23. 舌淡【方剂主治】
  24. 舌红少苔【方剂主治】
  25. 舌刺咽干《经验麻科》
  26. 舌红苔黄【方剂主治】
  27. 舌疮舌糜《回春录》
  28. 舌忽缩入《喉舌备要秘旨》
  29. 舌疮门主论《疡医大全》
  30. 舌忽肿大肿硬《喉舌备要秘旨》
  1. 舌耳心目等大小便《千金宝要》
  2. 舌断秘方《华佗神方》
  3. 舌疳《中医词典》
  4. 舌断门主论《疡医大全》
  5. 舌疳《马培之医案》
  6. 舌断门主方《疡医大全》
  7. 舌疳（附∶瘰 风）《外科心法要诀》
  8. 舌断唇伤方《救伤秘旨》
  9. 舌疳（瘰历风）《医宗金鉴》
  10. 舌断唇伤《保婴撮要》
  11. 舌疳门主方《疡医大全》
  12. 舌断《中医词典》
  13. 舌疳门主论《疡医大全》
  14. 舌短舌强辨《察舌辨症新法》
  15. 舌根《中医词典》
  16. 舌短《中医词典》
  17. 舌根部恶性淋巴管瘤《临床激光治疗学》
  18. 舌短《中医名词词典》
  19. 舌根痈《中医词典》
  20. 舌疔门主论《疡医大全》
  21. 舌根痈《马培之医案》
  22. 舌疔《疫疹一得》
  23. 舌骨《中医词典》
  24. 舌疔《中医词典》
  25. 舌黑《塘医话》
  26. 舌疔《中医名词词典》
  27. 舌黑而润《医学心悟》
  28. 舌殿风《中医词典》
  29. 舌横《中医词典》
  30. 舌垫《中医词典》
  31. 舌红《中医名词词典》


中风大风水气_《千金宝要》_中医方言_【岐黄之术】

中风大风水气第十二

中风大风水气第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

大风半身不遂，蚕砂两石，熟蒸作直袋三枚，各受七斗，热盛一袋着患处，如冷，即取余袋，一根据前法，数数易，百不禁，瘥止。须羊肚酿粳米、葱白、姜、椒、豉等烂煮，热吃，日百种风，灸脑后项大椎平处两厢，量二寸三分，各灸百壮得瘥。须取病患指寸量。

卒病恶风欲死，灸第五椎，名曰藏输，一百五十壮，三百壮便愈。

中风口僻眼急，诸药不能瘥者，枳实上青刮取末，欲至心止，得茹五升，微火炒去湿气，以酒一斗渍，微火暖令得药味，随性饮之大验。治缓风、急风并佳。

中风口 ，炒大豆三升令焦，以酒三升淋取汁，顿服之。口噤不开亦治。

又方∶大皂角一两，去皮、子，下筛，以三年大酢和。左 涂右，右 涂左。干更涂之。

卒气短，捣韭汁，服一升立瘥。

大风疾，炼松脂投水中二十遍，蜜丸，服二两。饥便服之，日三。鼻柱断离者，二百日服之差。断盐及杂食、房室。

又方∶天门冬，酒服百日愈。

大风，灸百会七百壮。

肾寒，灸肾 百壮。

中风口 ，灸手交脉三壮。左灸右，右灸左。其炷如鼠屎，横安之，两头下火。

风劳毒肿，疼痛挛急，桃仁一升，研如常法，以酒三升搅和，顿服之。浓衣盖令汗，不过三剂。

猥退风，蓖麻脂一升，酒一斗，铜钵盛着酒中一日，煮之令熟服之。

失音，浓煮桂汁，服一升，覆取汗。亦可末桂着舌下，渐渐咽汁。

又方∶浓煮大豆汁含亦佳。无豆用豉。

历节风，松膏一升，酒三升，浸七日，服一合，日再，数剂愈。

冷气气短，蜀椒五两，绢袋盛，以酒一斗，浸之二七日服之，任意多少。

卒上气鸣急，便欲死者，捣韭汁，服一升良。

乏气，枸杞叶、生姜，各二两， 咀，以水三升，煮取一升，顿服。

心腹冷痛，熬盐一斗熨。熬蚕砂，烧砖石蒸熨。取其里温暖止。蒸土亦大佳。

虚劳浮肿，灸太冲百壮，又灸肾 。

虚劳不得眠，酸枣、榆叶，等分末之，蜜丸如梧子大，每服十五丸，日再。

又方∶干姜四两末，汤和顿服。覆取汗愈。

一切虚羸，鹿骨一具碎，枸杞根切二斤。二味各以水一斗，别器各煎汁五升，去滓澄清，仍合一器，共煎取五升，日二。服尽，好将慎。皆用大斗。

补虚羸，九月十日取生湿枸杞子一斗，酒六升，煮五沸，出取研之，熟滤取汁，令其子极净，暴子令干，捣末和前汁，微火煎，令可丸，酒服二方寸匕，日二。加至三方寸匕，亦可丸服五十丸。

腹胀满，绕脐结痛，坚不能食，灸中守百壮。穴在脐上一寸，一名水分。

胀满气聚，寒冷，灸胃管百壮，三报。穴在鸠尾下三寸。

胀满瘕聚，滞下冷疼，灸气海百壮。穴在脐下一寸，忌不可针。

胀满气如水肿状，小腹坚如石，灸膀胱募百壮。穴在中极，脐下四寸。

胀满肾冷，瘕聚泄利，灸天枢百壮。穴在脐傍相对，横去脐两傍各二寸。

诸冷极，马蔺子九升，净治去土，空腹服一合，日三，饮及酒下之。服讫须臾，以食压之，取瘥乃止。

骨蒸，天灵盖如梳大，炙令黄碎，以水五升，煮取二升，分三服。起死人神方。

又方∶取人屎灰，以酒服方寸匕，日三。

走疰，烧车 令热，暂入水，以湿布裹熨之。

三十年气疰，豉心半升，生椒一合，以水二升，煮取半升，适寒温，用竹筒缩取汁。令病咳嗽，胸胁支满，多唾上气，酒一升半，浸肥皂荚两挺经宿，煮取半升，分三服，七日忌

又方∶姜汁一升半，沙糖五合，煎姜汁减半，内糖更煎服之。

又方∶白糖五合，微 令消，内皂荚末方寸匕，合和相得，先食服如小豆二丸。

又方∶服芥子七丸，以油酒下之。

上气咳嗽，干姜末三两，胶饴一斤，二味和令调，蒸五升米下，冷，以枣大含，稍稍咽之。

三十年嗽，百部根二十一斤，捣取汁，煎如饴，服方寸匕，日三。

又方∶白蜜一斤生姜二斤取汁，二味，先将铜铫秤知斤两，讫内蜜复秤知数，次内姜汁，

又方∶紫菀二两，款冬花二两，末之，食后以饮服方寸匕，日三，七日瘥。

久水腹大如鼓，乌豆一斗，熬令香，勿令大熟，去皮为细末，饧粥皆得服之。初服一合，稍猪、鸡、鱼、生冷、酢滑、房室，得食浆、粥、牛、羊、兔、鹿肉，此据大饥渴时食之，可忍，亦勿食也。此病难治，虽诸大药丸散汤膏，当时虽瘥，过后复发，惟此散瘥后不发。终身服之，终身不发矣。其所禁食物，常须少啖，莫随意咸物诸杂食等。

又方∶葶苈末二寸匕，苍耳子灰二寸匕，调和水服之，日二。

又方∶椒目沉水者，取熬之，捣如膏，酒服方寸匕。

又方∶水煮马兜铃服之。

水肿，利小便，葶苈四两，生用，桂心一两，末之，蜜丸，饮下梧子大七丸，日二，以知为度。

又方∶牵牛子末之，水服方寸匕，日一利止。

又方∶郁李仁末、面各一升，和作饼子七枚，烧熟，空腹热食四枚，不知，更加一枚，加至七枚。

大水头面遍身肿胀，苦瓠白穣实捻如大豆，以面裹煮一沸，空腹吞七枚，至午当出水一升毒不堪用。崔氏用子作馄饨服二七枚，若恐虚者，牛乳服之，如此隔日作服，渐加至三七枚，以小便利为度。小便若太多，即一二日停止。

水通身肿，煎猪椒枝叶如饧，空腹服一匕，日三。痒，以汁洗之。

又方∶苦瓠膜二分，葶苈子五分，熬、捣为丸如小豆大，服五丸，日三。

又方∶单服牛尿大良。凡病水无不瘥。服法先从少起，得下为度。

又方∶大枣肉七枚苦瓠膜如枣核大，捣丸。一服三丸，如行十五里久，又服三丸，水出更服一丸即止。

又方∶煎人尿，令可丸如小豆大，日三服。

又方∶葶苈、桃仁各等分，皆熬，合捣为丸服之，利小便。一日用杏仁。

又方∶捣生葶苈子，酢和服，以小便数为度。

又方∶烧姜石令赤，内黑牛尿中令热，服一升，日一。

又方∶灸足第二趾上一寸，随年壮，又灸两手大指缝头七壮。

凡肿病须百日内外攻之，生商陆（一斤），猪脂（一斤，煎可得二升。）

右二味，和煎令黄，去滓以磨肿处。亦可服少许，并涂以纸覆之，燥辄敷之，不过三日瘥。

凡卒中风口 ，以苇筒长五寸，以一头刺耳孔中，四畔以面密塞之，勿令泄气。一头内大豆一颗，并艾烧之令燃，灸七壮，即瘥。患右灸左，患左灸右。耳病亦灸之。若不能语者，灸之。

破伤风肿，浓涂杏仁膏，烧麻烛遥灸之。

刺伤中风水，刮箭羽下漆涂之。

又方∶服黑牛热尿，一服二升，三服即止。

又方∶煮韭熟拓之。

又方∶蜡一两，热灸熨，薄裹其上，水出愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌耳心目等大小便第十一
  • 当前页：中风大风水气第十二
  • 下一页：疟痢症等第十三
<<< 返回本书目录
  1. 中风大风水气《千金宝要》
  2. 中风发热《圣济总录》
  3. 中风部《本草易读》
  4. 中风发热方《外台秘要》
  5. 中风不语辨《医学心悟》
  6. 中风方《医学三字经》
  7. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  8. 中风肝胆筋骨诸风《普济本事方》
  9. 中风不语【方剂主治】
  10. 中风歌《伤寒百证歌》
  11. 中风不语【中药主治】
  12. 中风根原《四圣心源》
  13. 中风不语《普济方·针灸》
  14. 中风寒热辨《医学心悟》
  15. 中风不随《幼幼新书》
  16. 中风后遗症【疾病大全】
  17. 中风病《中医内科学》
  18. 中风回春片【方剂大全】
  19. 中风辨《医经溯洄集》
  20. 中风及诸风方《外台秘要》
  21. 中风半身不遂《圣济总录》
  22. 中风兼目疾论《银海指南》
  23. 中风百节疼痛《圣济总录》
  24. 中风角弓反张方《外台秘要》
  25. 中风案《丁甘仁医案》
  26. 中风脚弱《普济方·针灸》
  27. 中风（中风寒热 余论见偏风）《针灸资生经》
  28. 中风解《素灵微蕴》
  29. 中风（类中导入）《张氏医通》
  30. 中风痉《幼幼新书》
  1. 中风大风水气《千金宝要》
  2. 中风刺法《卫生宝鉴》
  3. 中风的分类与辨别《中医之钥》
  4. 中风刺法《卫生宝鉴》
  5. 中风恶证《中医词典》
  6. 中风刺法《卫生宝鉴》
  7. 中风恶症《寿世保元》
  8. 中风掣痛秘方《华佗神方》
  9. 中风二《金匮悬解》
  10. 中风部《本草易读》
  11. 中风发热《圣济总录》
  12. 中风不语穴《中医词典》
  13. 中风发热（产后）《金匮悬解》
  14. 中风不语七十六法《针灸神书》
  15. 中风发热方三首《外台秘要》
  16. 中风不语秘方《华佗神方》
  17. 中风发热秘方《华佗神方》
  18. 中风不语辨《医学心悟》
  19. 中风方《医学三字经》
  20. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  21. 中风腹痛秘方《华佗神方》
  22. 中风不语《奇效简便良方》
  23. 中风歌《伤寒百证歌》
  24. 中风不语《奇效简便良方》
  25. 中风根原《四圣心源》
  26. 中风不语《普济方·针灸》
  27. 中风寒热辨《医学心悟》
  28. 中风不语《傅青主男科》
  29. 中风候《诸病源候论》
  30. 中风不随候《诸病源候论》
  31. 中风候《诸病源候论》


疟痢症等_《千金宝要》_中医方言_【岐黄之术】

疟痢症等第十三

疟痢症等第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下痢热，乌梅一升，黄连一斤，金色者。末之，蜜和如梧子大，二十丸，日三夜二。

积久三十年常下痢，赤松皮去上苍皮，切一斗为散，面粥和一升，日三服，百日瘥。

下血，日夜百七八十行，黄连、黄柏各四两， 咀，醇酢三升，煮取一升半，分再服。

赤白滞下，乱发鸡子大，烧末水服，不过三。

下冷，脐下搅痛，赤石脂、干姜各十两，丸如豌豆，服十丸，日三，加至二十丸。

卒下痢，黄连五两，生姜一斤， 咀，以水五升，煮取一升，顿服。未止更服。

久冷白痢，日夜五六十行，大小腹痛不可忍，好曲末五升，微熬令香，温清酒令热，和曲末一升，空腹顿服。日三服。若至食时，捣蒜一升，令至熟，下姜、椒调和，如常食法。

惟须少与余食，至饥时仍准前食曲末酒。比至瘥，不过两日。

久冷或痢或不痢，但患腰腹苦冷者，上等新蜀椒三升，用酢宿渍之，以曲三升，和椒一升，紧拌煮作粥，空腹顿服之。加葱、豉、盐，任性调和。不瘥更作，以瘥为限。不过三升椒疟或间日，或夜发者，烧黑牛尾头毛作灰，酒服方寸匕，日三。

又方∶无问新久者，小便一升半蜜三匕，同煮三沸，顿服。每发日平旦时服，自至发勿食一切疟，无问远近，正仰卧，以线量乳间中屈，从乳向下灸度头，随年壮。男左女右。

五脏诸疟，灸尺泽七壮。穴是肘约上动脉。

禳疟法∶未发前抱一大雄鸡，时时惊动，令鸡作大声立瘥。

卒暴症，腹中有物，坚如石，痛如斫刺，昼夜啼呼。不治，百日必死。牛膝二斤， 咀，曝以酒一升浸之，密塞气口，煎取半，服半升。一服便吐去宿食，神效。

又卒暴症，取商陆根，捣碎蒸之，以新布藉腹上，以药铺布上，以衣物覆药上，冷复易之，

凡所食不消，取其余类烧作末，酒服方寸匕，便吐去宿食即瘥。如食桃不消者，以时无桃，卒食不消，欲成瘕积者，煎艾汁如饴，取半升作一服，便利吐去宿食，神良。

又方∶白艾五尺围一束，薏苡根一大把，二味煎服。

食鱼肉等成症结并诸毒瓦斯，狗屎五升烧末，绵裹之，以酒一斗浸再宿，滤取清，分十服，日杂中食，瘀实不消，心腹坚痛，以水三升，煮白盐一升令消，分三服，自吐。亦治暴症。

患症结病及瓜病，似瓜形，日月形，或在脐左右，或在脐上下。若鳖在左右肋下，或当心如合子大，先针其足，以椒熨之。取一新大盆受一斗者，盆底钻一百二十孔，孔上着椒三合，上着一重纸，纸上着冷灰一升，灰上着热灰半升，上着刚炭火一斤，经一食顷，盆底热彻，当病上初安毡一重，即安火盆。火盆大热，以渐更加一重。若火更热不可忍。加至三重暂歇。一口冷冻饮料，还上火消二分许即停。

经三日勿着，及至七日决得顿瘥。然后食美

食自补。若小不瘥，作露宿丸服之，方在第十六卷中。

鳖症腹坚硬，肿起大如盆，眠卧不得，取蓝一斤，捣，水三升，绞取汁，服一升，日二。

又方∶蒴 根白皮一握，研取汁，水和服之。

食中得病为鳖症，在心下坚强，鸡屎一升炒黄，取五合，以酒一升浸，半为末，以所浸酒服蛟龙病，开皇六年三月八日，有人食芹得之，其人病发似癫痫，面色青黄，因食寒食饧过多米症，常欲食米。若不得米，则胸中清水出。鸡屎一升，白米五合，合炒令米焦，捣末，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风大风水气第十二
  • 当前页：疟痢症等第十三
  • 下一页：头风吐逆第十四
<<< 返回本书目录
  1. 疟痢症等《千金宝要》
  2. 疟痢总论秘旨《幼科推拿秘书》
  3. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  4. 疟论《妇科秘书》
  5. 疟痢兼证《医学衷中参西录》
  6. 疟论《格致余论》
  7. 疟痢概说《儿科要略》
  8. 疟论《普济方·针灸》
  9. 疟痢《续名医类案》
  10. 疟论《素问悬解》
  11. 疟痢《续名医类案》
  12. 疟论《胎产心法》
  13. 疟痢《续名医类案》
  14. 疟论《研经言》
  15. 疟痢《圣济总录》
  16. 疟论《医贯》
  17. 疟痢《洄溪医案》
  18. 疟论篇《黄帝内经·素问》
  19. 疟痢《古今医案按》
  20. 疟门《医方考》
  21. 疟咳嗽记《证治心传》
  22. 疟门《张氏医通》
  23. 疟解《黄帝内经太素》
  24. 疟母《保幼新编》
  25. 疟解《儿科萃精》
  26. 疟母《凌临灵方》
  27. 疟兼目疾论《银海指南》
  28. 疟母《圣济总录》
  29. 疟疾总论《症因脉治》
  30. 疟母【中药主治】
  1. 疟痢症等《千金宝要》
  2. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  3. 疟痢总论秘旨《幼科推拿秘书》
  4. 疟痢兼证《医学衷中参西录》
  5. 疟论《素问悬解》
  6. 疟痢概说《儿科要略》
  7. 疟论《素问悬解》
  8. 疟痢《友渔斋医话》
  9. 疟论《格致余论》
  10. 疟痢《古今医案按》
  11. 疟论《普济方·针灸》
  12. 疟痢《续名医类案》
  13. 疟论《胎产心法》
  14. 疟痢《续名医类案》
  15. 疟论《医贯》
  16. 疟痢《续名医类案》
  17. 疟论《研经言》
  18. 疟痢《圣济总录》
  19. 疟论《妇科秘书》
  20. 疟劳《中医词典》
  21. 疟论篇《黄帝内经·素问》
  22. 疟劳《中医词典》
  23. 疟脉案《类证治裁》
  24. 疟咳嗽记《证治心传》
  25. 疟门《中医词典》
  26. 疟解《儿科萃精》
  27. 疟门《中医词典》
  28. 疟解《黄帝内经太素》
  29. 疟门《张氏医通》
  30. 疟兼目疾论《银海指南》
  31. 疟门《医方考》


头风吐逆_《千金宝要》_中医方言_【岐黄之术】

头风吐逆第十四

头风吐逆第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食后吐酸水，干姜、茱萸各二两，治筛，酒服方寸匕，日二。胃冷服之立验。

呕哕，芦根切三升，以水一斗，煮取四升，分四服。

干呕吐逆涎沫出者，半夏、干姜等分， 咀，以浆水一升半，煮取七合，顿服之，日三。

干呕，酒浸马屎一宿，取汁服之。

又方∶灸心主，尺泽亦佳。

又方∶灸乳下一寸，三十壮。

干呕不止，粥食汤药皆吐不停，灸手间使三十壮。若四厥脉沉绝不至者，灸之便通。此起死人法。

治哕，煮豉三升，饮汁佳。

又方∶空腹饮姜汁一升。

又方∶浓煮芦根汁饮之。

又方∶灸承浆七壮。炷如麦大。又灸脐下四指七壮。

恶心，苦瓠穣并子一升，碎，以酒水三升，煮取一升，顿服。须臾吐下如虾 衣三升。

又方∶服小便百日佳。

又方∶麻子一升，熬令香，熟捣，取酒三升，熟研，滤取一升饮尽，日二。服尽一石瘥。

一

食饮辄吐，顿服生熟汤三升即止。

吐逆，食不住，灸胃管百壮，三报。

吐逆，饮食却出，灸脾募百壮，三报。章门也。

咽痛，逆气不能食，麻子一升，熬令黑，以酒一升，淋取汁，空心一服一升，渐至二升。

多汗好覆，勿触风冷。此方兼理产妇及丈夫中风，如角弓反张，口噤不开。

治妇人气，平旦服乌牛尿，日一止。

腰痛，以酒单服鹿茸与角方寸匕，日三。

腰 痛导引法∶正东坐收手抱心，一人于前据蹑其两膝，一人后持其头，徐牵令偃卧，头

腰痛针法∶宜针决膝腰句画中青赤络脉出血，便瘥。

又方∶灸脚跟上横纹中白肉际十壮良。

又方∶灸足巨阳七壮。巨阳在外踝下。

又方∶灸腰目 七壮。在尻上约左右。

又方∶灸八 及外踝上骨约中。

腰卒痛，灸穷骨上一寸七壮，左右各一寸七壮。

头风，大豆三升，炒令无声，先以一斗二升瓶盛清酒九升，乘豆热，即倾酒中，密泥头七日，温服之。

又方∶服荆沥不限多少，取瘥止。

又方∶捣蒴翟根一升，酒二升渍服，汗出止。

又方∶末蔓荆子二升，酒一升，绢袋盛，浸七宿，温服三合，日三。

又方∶腊月乌鸡屎一升，炒黄末之，绢袋盛。以酒三升浸，温服任意，常令醺酣。

又方∶七月七日麻勃三升，麻子一石末，相和蒸之，沸汤一石五斗三遍淋之，煮取一石，神曲二十斤，渍之令发，以黍米两石五斗酿之，熟封三七日，服清一升，百日，身中涩皮入风，胸膈、五脏、骨髓伏风百病，悉去之。

头风沐方∶葶苈子煮，沐，不过三四度愈。

又方∶蜀椒二升，以水煮，取汁沐发良。

白屑，以桑灰汁沐头，去白屑神良。

白发还黑∶乌麻九蒸九曝，末之，以枣肉丸，久服之佳。

又方∶陇西白芷、旋复花、秦椒各一升，桂心一尺，治下筛，以井花水服方寸匕，日三。

三十日白发还黑，禁房室。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟痢症等第十三
  • 当前页：头风吐逆第十四
  • 下一页：疫瘴渴淋第十五
<<< 返回本书目录
  1. 头风吐逆《千金宝要》
  2. 头风旋方《外台秘要》
  3. 头风头痛【中药主治】
  4. 头风眩运《儒门事亲》
  5. 头风痛【中药主治】
  6. 头风有左右之分《医学传心录》
  7. 头风痛《医学纲目》
  8. 头风证《明医指掌》
  9. 头风痛《孙真人海上方》
  10. 头缝不合《慈幼便览》
  11. 头风痰饮《扁鹊神应针灸玉龙经》
  12. 头垢《本草纲目》完整版
  13. 头风伤目《医宗金鉴》
  14. 头垢《证类本草》
  15. 头风面肿《仁术便览》
  16. 头骨《医学见能》
  17. 头风论治《类证治裁》
  18. 头汗《丹溪手镜》
  19. 头风兼目疾论《银海指南》
  20. 头汗《景岳全书》
  21. 头风及头痛方《外台秘要》
  22. 头汗《伤寒大白》
  23. 头风及头痛方《外台秘要》
  24. 头汗《伤寒括要》
  25. 头风白屑兼生发方《外台秘要》
  26. 头汗《伤寒六书》
  27. 头风白屑方《外台秘要》
  28. 头汗《伤寒六书》
  29. 头风白屑《圣济总录》
  30. 头汗《伤寒明理论》
  1. 头风吐逆《千金宝要》
  2. 头风痛久瞽《奇效简便良方》
  3. 头风畏冷《急救广生集》
  4. 头风痛《医学纲目》
  5. 头风畏冷《奇效简便良方》
  6. 头风痛《孙真人海上方》
  7. 头风畏冷《奇方类编》
  8. 头风痰饮《扁鹊神应针灸玉龙经》
  9. 头风屑《中医词典》
  10. 头风伤目《外科心法要诀》
  11. 头风屑《医学纲目》
  12. 头风伤目《医宗金鉴》
  13. 头风旋《中医词典》
  14. 头风塞鼻方《急救广生集》
  15. 头风旋方七首《外台秘要》
  16. 头风摩散方《备急千金要方》
  17. 头风眩晕《中医词典》
  18. 头风面肿《仁术便览》
  19. 头风眩运《中医词典》
  20. 头风秘方《华佗神方》
  21. 头风眩运《儒门事亲》
  22. 头风脉候《类证治裁》
  23. 头风要诀《华佗神方》
  24. 头风论治《类证治裁》
  25. 头风有左右之分《医学传心录》
  26. 头风论并方《卫生宝鉴》
  27. 头风证《明医指掌》
  28. 头风兼目疾论《银海指南》
  29. 头风症《万氏秘传外科心法》
  30. 头风及头痛方一十首《外台秘要》
  31. 头缝不合《慈幼便览》


疫瘴渴淋_《千金宝要》_中医方言_【岐黄之术】

疫瘴渴淋第十五

疫瘴渴淋第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

令瘟不相染人，汲水瓶上绳长七寸，盗着病患卧席下良。

又方∶以绳度所住户中壁，屈绳则断之。

又方∶桃木蠹屎末之，水服方寸匕。

又方∶术、豉等分，酒渍服之妙。

又方∶正旦吞麻子、赤小豆各三七枚。又以二七枚投井中。

又方∶新布袋盛大豆一升，内井中一宿，出，服七枚。

又方∶松叶末之，酒服方寸匕，日三。

又方∶常以七月七日合家向日，吞赤小豆二七枚。

又方∶常以七月七日男吞大豆七枚，女吞小豆二七枚。

又方∶正旦取东行桑根，大如指，长七寸，以丹涂之，持门户上，又令带之。

又方∶常以月望日，细锉东引竹枝煮汤浴。

瘴气，蒜五子，并皮碎之，豉一升，以三岁男儿尿二升，煮五六沸，去渣服之良。

又方∶青竹茹二升，以水四升，煮取三升，分三服。汗不止者，白术叶作饮方寸饮之。

盗汗，韭根四十九枚，水二升，煮一升，顿服。

又方∶豉一升，以酒二升渍三日。若服不瘥，更合服，不过三剂。

消渴，甘草、干姜各二两， 咀，水三升，煮取升半，去滓分二服。又法有大枣十二个。

渴利，生栝蒌根三十斤，切，以水一石，煮取一斗半，去滓，以牛脂五合，煎水尽，以温酒食如鸡子大，日三服。

渴，小便利复非淋，榆白皮二斤，切，以水一斗，煮取五升，一服三合，日三。

又方∶小豆藿一把，捣取汁，顿服三升。

又方∶蔷薇根，水煎服之佳。

又方∶三年重鹊巢烧末，以饮服之。

又方∶桃胶如弹丸，含之咽津。

又方∶蜡如鸡子大，以酢一升，煮二沸，适寒温，顿服之。

热渴，头痛壮热，及妇人血气上冲闷不堪者，茅根，切三升，捣取汁。渴即饮之令尽。

消渴病，百日以上者，不得灸刺。

消渴，干浮萍、栝蒌根等分末之，以人乳汁和丸如梧子，空腹饮服二十丸，日三。三年病者治渴，黄连一斤，生地黄一斤，（又云十斤）。绞地黄取汁浸黄连，出，燥爆之，燥复内之，令汁尽干之，捣末，蜜丸如梧子。每服二十丸，日三，食前后无在。亦可为散，以酒服方寸大渴，深掘大栝蒌根，浓削皮至白处，以寸切，水浸一日夜易水，经五日，取出烂捣研之，以绢袋滤之，如出粉法干之，水服方寸匕，日三四。亦可粥、乳、酪中食之，不限多少，取

又方∶取七家井索近桶口结，烧作灰，井花水服之，不过三服瘥。

又方∶取豉渍汁，任性多少饮之。

又方∶浓煮竹根，取汁饮之，以瘥止。

又方∶以青粱米，煮取汁饮之，以瘥止。

消中，日夜尿七八升者，鹿角炙令焦，以酒服五分匕，日三。渐加至方寸匕。

又方∶沤麻汁，服一升佳。

又方∶葵根如五升盆大两束，（又云五六斤。）以水五斗，煮取三斗，宿不食，平旦每服三升

诸淋，细白砂三升，熬令极热，以酒三升，淋取汁，服一合。

淋痛，蒲黄、滑石等分末之，酒服方寸匕，日三。

气淋，船底胎如鸭子大，水三升，煮取二升，顿服。

又方∶水三升，煮豉一升，一沸去滓，内盐一合，顿服。亦可单煮豉汁服。

又方∶水一斗，煮比轮钱三百文，取三升，温服之。

又方∶捣葵子末，汤服方寸匕。

又方∶空心单茹蜀葵一满口止。

又方∶熬盐热熨小腹，冷复易。亦治小便血。

又方∶脐中着盐，灸三壮。

石淋，车前子二升，绢袋盛水九升，煮取三升，顿服之，石即出。先经宿不得食。

又方∶取浮石使满一手，治下筛，以水三升，酢一升，煮取二升，澄清服一升，不过三服石

又方∶桃胶枣许大，夏以三合冷水，冬以三合汤和一服，日三。当下石子，如豆卵，石尽止。亦治小便出血。

又方∶灸水泉三十壮，足大敦是也。

膏淋，捣 草汁二升，酢二合，空心顿服之。当尿小豆汁也。又浓煮汁饮，亦治淋沥。

热淋，葵根一升，冬用子，夏用苗，切，大枣二七个，以水三升，煮取一升二合，分二服。热加黄芩一两，出难加滑石末二两，血者加茜根三两，痛者加芍药二两。加药，水亦加之。

又方∶白茅根切，四斤，以水一斗五升，煮取五升。服一升，日三夜二。

又方；常煮冬葵根饮之。

血淋，生大麻根十个，以水五升，煮取二升，顿服之。亦治小便出血。

又方∶大豆叶一把，水四升，煮二升，顿服之。

又方∶葵子一升，水三升，煮取汁，日三服。亦治虚劳尿血。

又方∶灸丹田随年壮。又灸伏留五十壮，又云随年壮。

五淋，灸悬泉十四壮。穴在内踝前一寸斜行脉上，是中封之别名。

又方∶灸大敦三十壮。

卒淋，灸外踝尖七壮。

小便血，胡麻三升，捣细末，以东流水二升，渍一宿，平旦绞去滓，煮两沸，顿服之。

小便出血，龙骨细末之，温水服方寸匕，日五六服。一云酒服。

又方∶捣荆叶取汁，酒服二合。

又方∶酒三升，煮蜀当归四两，取一升，顿服。

又方∶煮车前根、叶、子，多饮之佳。

又方∶刮滑石末，水和敷，绕小腹，仍绕阴际佳。又治小便不通。

又方∶酒服乱发灰。一云水服。

又方∶酒服葵茎灰方寸匕，日三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风吐逆第十四
  • 当前页：疫瘴渴淋第十五
  • 下一页：头面手足瘰疮漏第十六
<<< 返回本书目录
  1. 疫瘴渴淋《千金宝要》
  2. 疫疹案《疫疹一得》
  3. 疫源地及流行过程《流行病学》
  4. 疫疹不治之症《疫疹一得》
  5. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  6. 疫疹穷源《疫疹一得》
  7. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  8. 疫疹之色《疫疹一得》
  9. 疫痢疟肿论治《笔花医镜》
  10. 疫疹之形《疫疹一得》
  11. 疫痢兼证《温疫论》
  12. 疫疹之症《疫疹一得》
  13. 疫疠解毒清心汤【方剂大全】
  14. 疫疹诸方《疫疹一得》
  15. 疫疠病诸候（凡三论）《诸病源候论》
  16. 疫证治案《增订叶评伤暑全书》
  17. 疫疠病诸候《巢氏病源补养宣导法》
  18. 疫症繁多论《松峰说疫》
  19. 疫疠《证治准绳·幼科》
  20. 疫症论治《类证治裁》
  21. 疫疠《医学心悟》
  22. 益肠胃【中药主治】
  23. 疫疠《续名医类案》
  24. 益春丹《毓麟验方》
  25. 疫厥《松峰说疫》
  26. 益儿饼【方剂大全】
  27. 疫喉痧《回春录》
  28. 益儿丸【方剂大全】
  29. 疫凡例《三因极一病证方论》
  30. 益肺【中药主治】
  1. 疫瘴渴淋《千金宝要》
  2. 疫源地及流行过程《流行病学》
  3. 疫疹《中医词典》
  4. 疫源地《预防医学》
  5. 疫疹案《疫疹一得》
  6. 疫延医验《温热经纬》
  7. 疫疹不治之症《疫疹一得》
  8. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  9. 疫疹穷源《疫疹一得》
  10. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  11. 疫疹之色《疫疹一得》
  12. 疫痧《中医词典》
  13. 疫疹之形《疫疹一得》
  14. 疫情的报告和公布《传染病》
  15. 疫疹之症《疫疹一得》
  16. 疫疟《时病论》
  17. 疫疹诸方《疫疹一得》
  18. 疫疟《医述》
  19. 疫证条辨《温热经纬》
  20. 疫疟《中医词典》
  21. 疫证治案《增订叶评伤暑全书》
  22. 疫疟《时病论歌括新编》
  23. 疫症繁多论《松峰说疫》
  24. 疫疟《中医名词词典》
  25. 疫症论治《类证治裁》
  26. 疫疟《时病论歌括新编》
  27. 益《针灸大成》
  28. 疫脉案《类证治裁》
  29. 益春丹《毓麟验方》
  30. 疫痢疟肿论治《笔花医镜》
  31. 益胆汤《医方考》


头面手足瘰疮漏_《千金宝要》_中医方言_【岐黄之术】

头面手足瘰疮漏第十六

头面手足瘰疮漏第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

凡口吻疮，以经年葵根欲烂者烧作灰，热敷之佳。

燕吻疮，白杨枯枝，铁上烧取 ，及热敷之佳。

唇上疮，经年不瘥，八月蓝取汁，洗，三日瘥。

诸疮因风致肿，烧白芋灰，温汤调之，敷上浓三分，干即易，不过五度瘥。

又方∶栎根皮三十斤，锉，水三斛，煮令热，下盐一把，令的的然热以浸疮，当出脓血，日

反花疮并积年诸疮，取牛蒡根（一云牛蒡根）。熟捣，和腊月猪脂封上瘥止。

又方∶马齿菜捣封瘥止。

恶露疮，捣薤菜敷疮口，以大艾炷灸药上，令热气入内即瘥。

恶疮，烧扁竹灰和楮白汁涂之。

又方∶羊屎、麻根烧烟断，膏和封。有汁干敷。

恶疮似火烂，白马屎曝干，以河水调煮十沸，绞取汁洗之。

身疮头疮，菖蒲末敷上，日三夜二。

恶疮十年不差似癞，蛇蜕皮一枚烧末之，猪脂调敷，醋调亦得。

又方∶苦瓠一枚， 咀，煮取汁洗疮口，日三。又煎以涂癣甚良。皆先以泔洗，三日瘥。

又方∶盐汤洗，捣地黄叶贴之。

又方∶烧 猪屎敷之。

又方∶烧莨菪子末敷之。

诸疮久不瘥，并六畜疮，枣膏三升，水三斗，煮取一斗半，数洗取愈。

代指甘草二两， 咀，水五升，煮取一升半，渍之。若无，用芒硝代之。

又方∶以唾调白 砂，搜面作碗子盛唾，着 砂如枣大，以爪指着中，一日瘥。

又方∶以毛杂黄土作泥，泥指上，令浓五分，内 灰中煨令热可忍，泥干易，数度瘥。

又方∶刺指热饭中，二七遍愈。

又方∶以麻沸汤渍之即愈。

又方∶单煮地榆汤渍之，半日瘥。

又方∶先刮去脓血，炙鱼 皮令温，以缠裹周匝，痛止便愈。

又方∶蜀椒四合，水一升，煮三沸，以渍之。

又方∶取萎黄葱叶，煮汤渍之。

指痛欲脱，猪脂和盐，煮令消，热内其中，食久住。《千金翼》作和干姜。

手足指掣痛，酱清和蜜，温涂之。

又方∶灸指端七壮。

手足指逆胪，此缘厕上搔头，还坐厕上，以指倒捋二七下即瘥。

冻指，马屎三升，以水煮令沸，渍半日愈。

人脚冬夏常拆裂，鸡屎一升，水二升，煮数沸，停小冷，渍半日瘥。亦用马粪。

又方∶羊胶胶干，故帛粘贴。

九漏，成炼松脂末之，填疮孔令满，日三四度，七日瘥。

又方∶马齿苋阴干，腊月烛烬等分，末之，以腊月猪脂调。先以暖泔清洗疮，拭干敷之，日

又方∶干牛屎、干人屎，捣，先幕绵于疮上，绵上着屎，虫闻屎香出。若痒，即举绵去之，

又方∶苦瓠四枚大如盏者，各穿一孔如指大，置汤中煮十数沸，取一竹筒长一尺，内一头瓠

又方∶煮盐花，以面拥病上，内盐花面匡中，浓二寸，其下以桑叶三重，藉盐候冷热得所可

又方∶槲北阴白皮三十斤，锉之，以水一石，煮取一斗，去滓，煎如糖，又取都厕上雌雄鼠粪各十四枚，烧令汁尽，末内煎中，温酒一升投煎中，合搅之。羸人五合，服之当有虫出。

漏作疮孔，末露蜂房、腊月猪脂调敷孔上。

疮因风致肿，栎木根皮一斤，浓煮，入盐一把渍之。

灸疮不瘥者，每日于上别灸六七壮自瘥。

灸疮中风冷肿痛，但向火灸之。疮得热则疮快，至痛止，日六七灸愈。

诸漏，霜下瓠花曝干，末敷之。

又方∶捣土瓜根薄之，燥则易，不限时节。

又方∶故布裹盐如弹丸，烧令赤，末，酒服。

又方∶服白马屎汁一升。

又方∶正月雄狐屎阴干，末之，水调敷。

又方∶盐面和烧灰敷之。

又方∶水研杏仁服之。

又方∶猪脂一升，酒五合，煎沸，顿服之。

漏下，槐子烧末，酒服方寸匕，日三立瘥。

一切冷 ，烧人吐出蛔虫为末，先以甘草汤洗疮，后着灰，无不瘥者，慎口味。

鼠漏疮差复发，以不经水猪脂， 咀生地黄，内脂中，令足相淹，和煎六七沸，桑灰汁洗疮，去恶汁，以此膏敷，日一易。

鼠漏肿核未成脓，以柏叶着肿上，熬盐着叶上熨之，令热气下即消。

蝼蛄 ，槲叶灰，先以泔清煮槲叶，取汁洗，拭干，以灰内疮中。

蜂 ，痒渐大者，熬盐熨之三宿四日，不瘥，至百日成 ，其状如四五寸石，广三寸，中生蜂作孔，乃有数百，以石硫黄随多少，燃烛烧令汁出，着疮孔中，须臾间见蜂数十，惟蜂尽瘥。

又方∶人屎、蛇脱灰、腊月猪膏调敷之。

又方∶蜂窠灰，腊月猪脂调敷孔中。

瘰 ，雄鸡屎灰腊月猪脂调封之。

蜣螂 ，牛屎灰和腊月猪脂敷之。

又方∶蜣螂所推丸，末敷之。

又方∶干牛屎末敷，痒则拨却，更浓封瘥止。

又方∶热牛屎涂之，数数易，应有蜣螂出。

蚯蚓 ，蚯蚓屎、鸡屎末之，用社猪下颔髓和敷之。

蝎 五六孔相通者，捣茅根汁着孔中。

蛇 ，蛇脱皮灰，腊月猪脂和封之。

颠当 ，捣土瓜根敷至瘥。慎口味。

雀 ，取母猪屎灰和腊月猪脂敷疮，虫出如雀形。

脓 ，桃花末和猪脂封之佳。

石 两头出，令人寒热，捣槐子和井花水封之。

灸漏法，葶苈子二合，豉一升，捣令极热，作饼如大钱，浓二分许，取一枚当疮孔上。

作大艾炷如小指大，灸饼上，三炷一易。三饼九炷，隔三日复一灸之。如是头疮不可灸，葶苈气

又方∶七月七日日未出时取麻花，五月五日取艾，等分，合捣作炷，用灸疮上百壮。亦灸瘰九漏，灸肩井二百壮。

又方∶灸鸠尾骨下宛宛中七十壮。

又方∶绕四畔灸瘥。

诸恶漏中冷息肉，灸足内踝上三壮，二年六壮。

瘰 ，白僵蚕治下筛，服五分匕，日三，十日瘥。

又方∶故鞋毡替烧末五匕，和酒一升，平旦向日服之，行须臾吐鼠，三朝服。

又方∶野狼屎末敷之。

又方∶五月五日取一切种种杂草，煮汁洗。

一切瘰 及触处，但有肉结凝似作 及痈疖者，以独头蒜截两头留心，大作艾炷，随蒜大小贴 子上灸之。勿令上破肉，但取热而已，七壮一易，日日灸之，取消止。

，灸两胯里患 处宛宛中，日一壮，七日止，神验。

又方∶灸五里、人迎各三十壮。

又方∶灸背两边腋下后纹上，随年壮。

又方∶灸耳后发际直脉上七壮。

去面 ，成炼松脂为末，温酒服三合，日三服，尽三升，无不瘥。

又方∶白附子末，酒和敷之即落。

香港脚肿已入 小腹胀，小便涩少，取乌特牛尿一升，一服，日二。取消乃止。又云羸瘦人二分尿，一分牛乳，合煮乳结服。

口中疮久不瘥，入胸中，并生疮三年以上不瘥者，浓煎蔷薇根汁含之，又稍稍咽之，日三夜

又方∶角蒿灰敷之，一宿知，二宿瘥。有汁吐，不得咽也。

癣，捣刺蓟汁服之。又服地黄汁佳。又烧蛇蜕一具酒服。又服驴尿良。又捣莨菪根，蜜和敷之。（一无根字。）

又方∶热拓煎饼，不限多少，日一，遍薄之良。

又方∶醋煎艾涂之。又捣羊蹄根和乳涂之。

瘿，昆布二两洗，切如指大，酢渍含咽，汁尽愈。

又方∶海藻一斤，（又云三两）。小麦面一升，以三年酢一升，面末曝干，往反酢尽，捣为散，酒服方寸匕，日三。忌努力。

瘿，上气短气，灸肺 百壮。

瘿，上气胸满，灸云门五十壮。

肉瘤勿治，治则杀人。又云不得针灸。

阴 ，取杨柳枝脚趾大，长三尺，二十枚，水煮令极热，以故布及毡掩肿处，取热柳枝更互柱之，如此取瘥。

浸淫疮，以煎饼乘热拓之。亦治湿癣。

又方∶猪牙车骨年久者，椎破烧令脂出，热涂之。

又方∶取苦楝皮或枝，烧作灰敷。干者，猪膏涂。并治小儿秃疮，诸恶疮。

疮∶酢一升，温令沸，以生薤一把内酢中，封疮上瘥止。

又方∶炒腊月糟薄之。

又方∶烧故履系末敷之。

又方∶烧松根，取脂涂之。

燥 疮，酢和灰涂之，又热牛屎涂之。

疥疮，痒不可堪，羊蹄根净去上，细切，熟熬，以酢和熟捣，净洗疮，敷上一时间，以冷

又方∶灸足大趾奇间二七壮。灸大趾头亦佳。

白癜，平旦以手掉取韭头露涂之，极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫瘴渴淋第十五
  • 当前页：头面手足瘰疮漏第十六
  • 下一页：痔第十七
<<< 返回本书目录
  1. 头面手足瘰疮漏《千金宝要》
  2. 头面虚肿【方剂主治】
  3. 头面生疮【方剂主治】
  4. 头-面血管瘤综合征【疾病大全】
  5. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  6. 头面肿《丹溪治法心要》
  7. 头面身体生疮《幼幼新书》
  8. 头面肿《景岳全书》
  9. 头面门《针灸大成》
  10. 头面诸病《卫生宝鉴》
  11. 头面门《奇方类编》
  12. 头鸣《周慎斋遗书》
  13. 头面门《跌损妙方》
  14. 头目不利【方剂主治】
  15. 头面颈项外症不可针灸《医门补要》
  16. 头目不清【方剂主治】
  17. 头面红疖及软疖《儿科萃精》
  18. 头目昏疼【方剂主治】
  19. 头面浮肿【方剂主治】
  20. 头目昏眩【方剂主治】
  21. 头面风疾《儒门事亲》
  22. 头目昏晕【方剂主治】
  23. 头面风《圣济总录》
  24. 头目昏重【方剂主治】
  25. 头面风《普济方·针灸》
  26. 头目痛（附脑痛、眉骨痛）《脉因证治》
  27. 头面风《备急千金要方》
  28. 头目眩晕《女科证治准绳》
  29. 头面疮《保婴撮要》
  30. 头目眩晕《证治准绳·女科》
  1. 头面手足瘰疮漏《千金宝要》
  2. 头面身体诸久疮候《诸病源候论》
  3. 头面癣疮《奇效简便良方》
  4. 头面身体诸疮候《诸病源候论》
  5. 头面正中线《中医词典》
  6. 头面身体诸疮候《诸病源候论》
  7. 头面肿《景岳全书》
  8. 头面身体生疮《幼幼新书》
  9. 头面肿《丹溪治法心要》
  10. 头面上疮《傅青主男科》
  11. 头面肿满《奇效简便良方》
  12. 头面门《跌损妙方》
  13. 头面肿痛《医法圆通》
  14. 头面门《针灸大成》
  15. 头鸣《周慎斋遗书》
  16. 头面颈项外症不可针灸《医门补要》
  17. 头鸣秘方《华佗神方》
  18. 头面红疖及软疖《儿科萃精》
  19. 头目鼻耳伤《证治准绳·疡医》
  20. 头面风候《诸病源候论》
  21. 头目不清利《中医词典》
  22. 头面风候《巢氏病源补养宣导法》
  23. 头目类《察病指南》
  24. 头面风《普济方·针灸》
  25. 头目痛（附脑痛、眉骨痛）《脉因证治》
  26. 头面风《新修本草》
  27. 头目眩晕《证治准绳·女科》
  28. 头面风《备急千金要方》
  29. 头目眩晕《女科证治准绳》
  30. 头面风《圣济总录》
  31. 头目眩晕门（妇科心镜 上）《古今医统大全》


痔_《千金宝要》_中医方言_【岐黄之术】

痔第十七

痔第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

痔，以蒲黄水服方寸匕，日三良。又取桑耳作羹，空腹饱食之，三日食佳。

痔下血及新产漏下，好矾石一两 附子一两，末之，白蜜丸如梧子大，酒服二丸，日三。

稍五痔十年者，涂熊胆，取瘥止。一切方皆不及此神良。

又方∶七月七日多采槐子，熟捣取汁，内铜器中，重绵密盖，着宅中高门上曝之二十日以上，煎成如鼠屎大，内谷道中，日三。亦主 及百种疮。

又方∶痔下血及新产漏下，常食 竹叶及煮羹粥大佳。

又方∶虎头、犀角，末之，如鸡子大，和不经水猪脂大如鸡子，涂疮上取瘥。

五痔，取槐根煮，洗之。

又方∶取桃根煮，洗之。

痔出脓血，有虫，傍生孔窍，槐白皮一担，锉，内釜中煮，令味极出，置大盆中，适寒温，久冷，五痔便血，灸脊中百壮。

五痔，便血失屎，灸回气百壮。穴在脊穷骨上。

肛出，女萎一斤，以器中烧，坐上熏之，实时入。

脱肛，蒲黄二两，以猪脂和，敷肛上，内之二三愈。

肠随肛出者，生栝蒌根取粉，以猪脂为膏，温涂，随手抑按，自得缩入。

冷痢脱肛，枳实一枚，石上磨令滑泽，钻安柄，蜜涂炙令暖，熨之，冷更易之，取缩入止

又方∶铁精粉内上按令入即愈。

又方∶生铁三斤，以水一斗，煮取五升，出铁，以汁洗，日再。

因寒冷脱肛，灸脐中，随年壮。又灸横骨百壮。

又方∶灸龟尾七壮。即后穷骨是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面手足瘰疮漏第十六
  • 当前页：痔第十七
  • 下一页：卷之六
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《千金宝要》
  2. 痔《女科证治准绳》
  3. 痔《普通外科学》
  4. 痔《中医外科学》
  5. 痔（ 漏 余见疡 ）《针灸资生经》
  6. 痔《儒门事亲》
  7. 痔（漏）《张氏医通》
  8. 痔《古今医案按》
  9. 痔?《圣济总录》
  10. 痔《张聿青医案》
  11. 痔病《备急千金要方》
  12. 痔《证治准绳·杂病》
  13. 痔病候《诸病源候论》
  14. 痔《证治准绳·女科》
  15. 痔疮《医法圆通》
  16. 痔《证治准绳·类方》
  17. 痔疮《自我调养巧治病》
  18. 痔《杂病广要》
  19. 痔疮《杂病治例》
  20. 痔《续名医类案》
  21. 痔疮《医宗金鉴》
  22. 痔《医学纲目》
  23. 痔疮《保婴撮要》
  24. 痔《扁鹊神应针灸玉龙经》
  25. 痔疮《外科心法要诀》
  26. 痔《凌临灵方》
  27. 痔疮《丹溪心法》
  28. 痔《中医词典》
  29. 痔疮《医学心悟》
  30. 痔《孙真人海上方》
  31. 痔疮《仁术便览》


卷之六_《千金宝要》_中医方言_【岐黄之术】

卷之六

卷之六

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金》论曰∶上医医未病之病，中医医欲病之病，下医医已病之病。思以谓知病于未病之前者，此上智之所能也。知病于欲病之初者，此中智之所及也。若夫已病而求医，则常情同然，不必论其智不智也。孙氏曰∶圣人设教，欲家家自学，人人自晓。尊亲有疾，不能疗之者，非忠孝也。斯言可谓切至矣。

气不调，百病自生。众病积聚，皆起于虚。又曰∶虚生百病。药石有相欺者，入人腹中，遂相门争，力甚刀剑。言不知性气者，不可服也。凡服食药饵，须量自己性理所宜，不可见彼得力我便服之。

人患疮痍未瘳，不得合阴阳。

妇人妊娠，食羊肝，令子多厄。食山羊肉，令子多病。食驴肉，延月。食兔、犬肉，令子无音声并缺唇。食骡肉，产难。食鸡子及干鲤鱼，令子多疮。食椹并鸭子，令子倒出。食雀肉并豆酱，令子面多 黑子。食雀肉饮酒，令子心淫情乱，不畏廉耻。食鳖，令子短项。

食冰酱，绝胎。多经大惊者，生子患癫。向非常地大小便，必半产杀人。秽污、死丧家人来看视产妇，则难产伤儿。不根据产图，令子母多妨。产乳若在反支月者，浣濯水以器盛，出此忌月方覆之。产妇人众看则难产，临产忧悒则难产。儿已生，不得自视秽污。便利干悬厕之上，成十二痼疾。产后百日内勿行房。大忌上厕，只室中上盆佳。暑月产卧，忌取凉。百日忌服转泻药。月经不去，大忌合阴阳，生十二疾。卧湿冷地，大忌合阴阳，生十二疾。大忌以冷水洗浴，合阴阳生十二疾。

小儿初生，不以绵裹指拭口中青泥恶血，则入腹生百病。初生举之迟则中寒。脐带隔衣咬断之，不得以刀子截。脐带留至足趺，短则中寒下痢。断脐后浴者，水入脐令儿腹痛。脐带中多有虫，不去之，则入腹成疾。脐留六寸，长则伤肌，短则伤脏。脐不以时截及 汁不尽，则寒生脐风。儿生，男以父、女以母故衣裹之，过浓伤皮肤，害血脉，发杂疮而黄。新生儿衣暖太浓，令筋骨缓弱。解脱儿脐及换衣，如冬月须闭户生火。三日，朱蜜食多则脾胃冷，腹胀，喜阴痫，气急变噤而乖。脐带疮未愈，数洗浴，令儿患阴颓。儿太饱则吐及风中脐。夏不去热乳，令儿呕逆；冬不去寒乳，令儿咳痢。母新房以乳儿，令儿羸瘦，交胫不能行。母有热以乳儿，令变黄，不能食。母怒以乳儿，令喜惊，发气疝，又令上气癫狂。母新吐下以乳儿，令儿虚羸。母醉以乳儿，令儿身热腹满。乳儿当极 ，散其热气，勿令奔出。

乳儿不得用宿乳。母欲寐，则不得乳儿，恐失饥饱及填儿口鼻也。

浴儿水不冷热得所，则令儿惊，亦致五脏病。儿冬不可久浴，久浴则伤寒；夏不可久浴，久浴则伤热。数浴背冷则发痫。小儿不浴，又令儿毛落。

风痫者，衣暖至汗出，却外风入腹为病因。惊痫者，惊怖大啼，多为病因。先不哺乳，吐而变热者为食痫。

新生无病，惧不可逆针灸。

衣甚薄，则乳食不消，大便醋臭，此欲为癖也，乳哺食即作疾。

新生一岁儿，外人来气息忤之，则为客忤病。虽是家人，或别房异户从外还者，不避之为客忤。虽是乳母及父母从外来，亦能令儿为客忤。一应亲戚及外来人，有衣服经履鬼神粗恶暴气或牛马之气，并能令儿为客忤。一应人执作喘息及乳母乳气未定者，并能为客忤。乳母遇醉及房劳喘后，乳儿最剧，能杀儿。凡诸乘马行，得马汗气息，未盥洗易衣装而便向儿边者，令儿中马客忤。一岁儿勿见马来及闻马鸣惊，能令小儿作客忤。儿衣布帛绵中及履中不得有头发。白衣不得用青带，青衣不得用白带，皆能为客忤。凡非常人及诸物从外来，亦惊小儿致病，欲防之法，当将儿避之。若不避者，当烧牛屎，令常有烟气置户前则善。

秋初夏末，晨夕暴冷，不避之，多患壮热下痢。小儿解着伤风，亦作伤寒病。寻常晚夜及阴雨夜，小儿衣物不得在露地，有钓星鬼禽，喜落毛羽于人中庭，置儿衣中，便令儿作痫病，必死，七八月尤忌。儿生未能行，而母再有娠，使儿饮此乳，作 病。小儿饮食过度，不知自止，作疾。小儿夏月积冷，洗浴过度，及乳母亦将冷水洗浴，以冷乳饮儿，儿壮热，忽值豪雨凉，即令儿病痢等。夏月暴寒，小儿不避之，入胃则暴病。中客忤，心腹胀满刺痛，口人失明之本，有十六件事∶生食五辛，接热饮食，热食面食，饮酒不已，房室无节，极目远视，数看日月，夜视星火，夜读细书，月下看书，抄写多年，雕镂细作，博奕不休，久处烟火，泣泪过多，刺头出血过多。又由驰骋田猎，冒涉风霜，迎风追兽，日夜不息之所致也。地因寒暑风湿，皆作蒸气，人足履之，谓之风毒，名为香港脚。妇人产后尤宜慎此。四时之中，不得久立、久坐湿冷之地，令人作香港脚病。酒醉汗出，脱衣靴袜，当风取凉，皆成脚气。患香港脚人忌大怒，忌房室，忌牛羊肉、蒜、蕺菜、菘菜、蔓菁、瓠子、酒、面、酥油、乳糜、猪、鸡、鹅、鸭，不得犯之。一方用鲤鱼外，鱼亦忌。又忌生果酸酢之食。宜食生牛乳与生栗子，及粳、粱、粟、米、酱、豉、葱、韭、薤、椒、姜、橘皮。

病有三患∶一患觉之晚，二患骄狠恣傲，三患狐疑不决。犯之多枉伤性命。故曰∶法为信者施，不为疑者设。

欲临近亡人，宜将少金牙散涂鼻孔、耳门，及视疾者亦然。亦宜带绛囊一方寸匕，男左女右。

新食毕取风者，令人患胃风。因醉取风者，令人患漏风。新沐浴毕取风者，令人首风。

新房室毕取风者，令人患内风。尊贵人骨弱肌肤盛，因疲劳汗出，偃卧不时动摇，被微风所及，得血痹疾。凡常之日，忽然暴热，顿取凉快意，生病亦然，暴寒亦然。

冬时严寒，最宜周密，若触冒之者，为伤寒。四时之气，皆能为病，其伤寒尤重，以其杀厉时行之气，犯之多病。所谓时行之气者，春时应暖而反大寒，夏时应热而反大冷，秋时应凉而反大热，冬时应寒而反大温。

凡热病、大病新瘥之后，食猪肉及羊血、肥鱼、油腻等物，必大下痢，医所不能治。

食饼饵、粢黍、饴脯、 炙、枣栗诸果物，脯修及坚实难消之物，胃气尚虚弱，不能消化，必更结热，下之则大痢难禁，不下之必死。下之复危，皆难治也，不可不慎。但得食糜粥，宁少食令饥勿饱，不得他有所食。引日转久，可渐食羊肉、白糜，若羹汁、雉、兔、鹿肉。

不可食猪、狗肉。当静卧，勿早起梳头洗面。非但不可体劳，虽言语亦不得多，亦不得生心用意烦劳。凡上气事并令人劳复，女劳当舌吐数寸而死。凡瘥未满百日，气力未平复而以房室者，略无不死。未满五日，食一切肉面，病更发，大困。食生鱼 ，下痢必不止。食生菜，令人颜色终身不平复。病新汗解，饮冷水者，损心胞，令人虚，补不复。食生枣及羊肉者，必膈上作热蒸。食犬羊等肉者，骨中蒸热。食鱼肉与瓜、生菜，令人身热。食 者，病发必大困。早起劳多及美饮食过多，致发欲死。

谷疸者，由失饥大食，胃气冲熏所致。酒疸者，由大醉当风入水所致。女劳疸者，由大劳大热而交接毕入水所致。黄胆，有人以竹筒使人极吹病患鼻中者，无不死，大慎之。

夏伤暑，至秋作 疟。冬中于风，寒气藏于骨髓中，至暑有所用力，腠理开，又中邪气，能交接损，令人卵缩筋挛。

食生物，令虫卵生。入腹者，成虫蛇及鱼鳖。

劳倦或饮食过常，作吐血。

服药吐利后，常须闭口少语，于无风处温床暖食将息。

凡人执作汗出当风，因以房室过度，醉饮饱满行事，令心气逼迫，短气脉悸，得风癫病。

热沐发而湿结之脑，汗未止，得湿癫病。

因大惊及当风从高坠下，致喜悲善恐怖，如有鬼物患。

有所击仆，若醉饱入房，汗出当风，则必伤脾。

凡患痢服止药，初服痢须转剧，愚人不解，便不服其药，此误也。但服不过，再三服之。

痢大熟烂为佳。亦不得伤饱。

凡疳，盐、酱、酢、酥、油、枣皆忌，惟白饭、豉、苜蓿、苦苣、芜菁不在禁限。

凡日月蚀时忌食饮，腹中生 虫，及房室生子不具足，必患月蚀疮。日月蚀不得与儿乳，（饮酒当风入肺，胆气妄泄，即令人目青气喘。酒客劳倦当风，喜怒气舍于肺，面目黄肿，起七气者，寒气，热气，怒气，恚气，喜气，忧气，愁气。此七种气积聚，坚大如杯，若拌在心腹中，疾痛不能饮食，时来时去，每发欲死，如有祸祟。

尸疰鬼疰者，即五尸之中尸疰也。又挟诸鬼邪为害者也。其大略令人寒热、淋沥、沉沉嘿嘿不的知其所苦，而无处不恶。累年积月，渐就顿滞，以至于死。死后复注易傍人，乃至灭门。觉如此候，宜急疗之。

人有九虫，其虫凶恶，人之极患也。常以白筵草沐浴佳。根叶皆可用，既是香草，又尸虫所恶也。

凡服补药及治诸病，皆须先去诸虫，并痰饮宿 ，醒醒除尽。不尔，必不得药力。

脾劳热，有虫在脾中，令人好呕。肺劳热，生虫在肺。肾劳热，四肢肿急，有虫曰蛲虫，如人得伤寒及天行热病，腹中有热，及人食少肠胃空虚，若齿断无色，舌上尽白甚者，唇里有疮。四肢沉重，忽忽喜眠，当数看其上唇，内有疮唾血，唇内如粟疮者，心内懊 痛闷者，此有三虫在上，蚀其五脏。下唇内生疮者，其人喜眠，此虫在下，蚀其下部，人不能知，可热病蛄毒，令人喜寐，不知痛处而面赤如醉，下利脓血，当数视其人下部大小之孔，稷稷然赤，则是 虫也，剧能杀人。

若有所用力举重，若入房过度，汗出如浴水，则伤肾。人因身劳汗出，衣里冷湿，久而得肾着之病，身体重，腰以下如带五千钱，腰中冷如水。又其人本来不吃，忽然謇吃而好嗔恚，反常性，此肾之伤也。取寒眠地卧，冷湿地气所伤，则腰痛。坠堕伤腰则腰痛，房室后用则肝伤善梦，心伤善忘，脾伤善饮，肺伤善痿，肾伤善唾，骨伤善饥，肺伤善嗽。

远思强虑伤人，忧恚悲哀伤人，喜乐过度伤人，忿怒不解伤人，汲汲所愿伤人，戚戚所患伤五劳七伤，有小腹急痛，膀胱虚满，手足逆冷，食饮苦吐，酸痰呕逆，泄下少气，目眩耳聋，口焦，小便自利者。

虚损少气，腹胀，内急拘引，少腹至冷，不得屈伸，不能饮食，寒热头痛，手足逆冷，大小便难，或腹下痢，口干，梦中泄精，或时吐逆恍惚，面色枯瘁，又复微肿，百节酸疼者。

五劳七伤，虚羸不足，面色黧黑，手足疼痛，久立腰疼，起则目眩，腹中悬急而有绝伤外引四肢者。

虚劳寒 ，饮在胁下，决决有声，饮已如从一边下，决决然也。有头并冲皮起引两乳，内痛五劳七伤，小腹急，脐下膨亨，两胁胀满，腰脊相引，鼻口干燥，目暗 ，愦愦不乐，胸中气急逆，不下饮食，茎中策痛，小便黄赤，尿有余沥，梦与鬼神交通去精，惊恐虚乏者。

凡男女有因积劳损，或大病后不复，常苦四体沉滞，骨肉酸疼，吸吸少气，行动喘 ；

或少腹拘急，腰背强痛，心中虚悸，咽干唇燥，面体少色；或饮食无味，阴阳废弱，悲忧惨戚，多卧少起者。

有大劳虚劣，寒热呕逆，下焦虚热，小便赤痛，客热上熏，头痛目疼，骨肉痛，口干者。

有虚劳不足，四肢烦疼，不欲食，食则胀，汗出者。

有虚劳少气，胸心淡冷，时时惊惕，心中悸动，手脚逆冷，体常自汗，肠鸣风湿者。

有虚劳损羸乏，咳逆短气，四肢烦疼，腰背引痛，耳鸣，面黧黑，骨间热，小便赤黄，心悸有大虚不足，小便数，嘘吸焦 引饮，膀胱满急者。

有左胁气冲，膈上满，头上有风如虫行，手足顽痹，鼻塞，脚转筋，两目时肿痛者。

有虚损短气，咽喉凝唾不出，如胶塞咽喉者。

有五劳六绝，其心伤者，令人善惊，妄怒无常者。

有五劳六绝，其脾伤者，令人腹满喜噫，食竟欲卧，面目痿黄者。

有五劳六绝，其肺伤者，令人少精，腰背疼，四肢厥逆者。

有五劳六绝，其肝伤者，令人少血面黑者。

有五劳六绝，其肾伤者，有积聚，少腹腰背满痹，咳唾，小便难者。

六绝之为病，皆起于大劳脉虚，外受风邪，内受寒热，令人手足疼痛，膝以下冷者。

有五劳六绝，腹中雷鸣，时时泄痢者。

有五劳六绝，或闭或痢，面目肿，心下愦愦不欲语，憎闻人声者。

有五劳七伤，八风十二痹，无有冬夏，悲忧憔悴者，凡是病皆须服之者。

有虚劳百损者。

有五劳六极七伤虚损者。

男子女人虚损伤绝，头目眩，骨节烦痛，饮食微少，羸瘦百病者。

有虚劳，肾气不足，腰痛阴寒，小便数，囊冷湿，尿有余沥，精自出，阴痿不起，忽忽悲喜者。

有五劳七伤六极，强力行事举重，重病后骨髓未满而行房室，所食不消，胃气不平者。

有五劳七伤，每事不如意者。

有阴下湿痒汗出或生疮，茎中痛者。

有溺血者。

有膀胱冷，咳唾有血，喉鸣喘息者。

有膀胱、肾冷，坐起欲倒，目 ，气不足，骨痿者。

有膀胱寒，小便数，漏精稠浓如白米泔者。

有胞屈僻，津液不通者。

有尿白浊者。

有胞转者。

有上焦热，腹满而不欲食，或食先吐而后下，肘挛痛者。

有上焦饮食下胃，汗出，面背身中皆发热者。

有上焦冷，下痢，腹内不安，食好注下者。

有上焦闭塞，干呕，呕而不出，热少冷多，好吐白沫青涎，吞酸者。

有中焦实热闭塞，上下不通，隔绝关格，不吐不下，腹满澎澎，喘急者。

有中焦热，水谷下痢者。

有中焦寒，洞泄下痢，或因霍乱后泻黄白无度，腹中虚痛者。

有下焦热，大小便不通者。

有下焦热，或下痢脓血，烦闷恍惚者。

有下焦热毒，痢鱼脑，杂痢赤白，脐下小腹绞痛不可忍，欲痢不出者。

有膀胱、三焦津液不下，大小肠中寒热，赤白泄痢及腰脊痛，小便不利及妇人带下者。

有下焦虚寒，津液不止，短气欲绝者。

有下焦虚寒损，或见血后便转，此为近血，或利或不利。

有下焦虚寒损，或先便转后见血，此为远血，或利或不利，好因劳冷而发者。

有三焦虚损，或上下发，泄、吐、唾血，皆从三焦起，或热损发，或因酒发者。

有手足厥冷，脉绝者。

有下焦虚寒损，腹中瘀血，令人喜忘，不欲闻人语，胸中噎塞而短气者。

有吐下汗出而小便复利，或下利清谷，里寒外热，脉微欲绝，或发热恶寒者。

凡霍乱，务在温和将息，若冷则遍体转筋。此病定一日不食为佳，仍须三日少少吃粥，三日已后可根据常食息，七日勿杂食为佳，所以养脾气也。

有霍乱吐下，胀满，食不消，心腹痛者。

有霍乱吐利止，而身体痛不休者。

有霍乱转筋，血冷汗出，呕 者。

有霍乱吐利已断，汗出而厥，四肢拘急不解，脉微欲绝者。

有霍乱已服理中、四顺，热不解者。

有妇人霍乱呕逆，吐涎沫者，慎不可下。

有年老霍乱羸劣，冷气恶心，食饮不化，心腹虚满，拘急短气，呕逆，四肢厥冷，心烦气闷有毒冷霍乱，吐利烦呕，转筋肉冷，汗出，手足指肿，喘息唾死绝，语音不出者。

有霍乱蛊毒，宿食不消，积冷，心腹烦满，鬼气者。

有霍乱洞下不止者。

有霍乱引饮，饮辄干呕者。

有先服石人，因霍乱吐下服诸热药，吐下得止，因即变虚，心烦，手足热，口干燥，欲得水，呕逆迷闷，脉急数者。

有时行热病后，毒未尽，因霍乱吐下仍发热，心胸欲裂者。

有霍乱，皆因饮食，非关鬼神。因饱食肫脍，复餐乳酪，海陆百品，无所不啖，眠卧冷席，多饮寒浆，胃中诸食结而不消所致。思谓∶此说止为贵者言，若贫下，此证亦以瓜、李、生

霍乱人忌与米饮，胃中得米，即吐不止，但与浓朴葛根饮。若冬瓜叶饮，但沾渍咽喉而不可多与。若服汤时随服吐者，候吐定乃止。诊脉绝不通，以桂合葛根为饮。吐下心烦，内热汗不出，不转筋，脉急数者，可犀角合葛根为饮。吐下不止，发热心烦欲饮水，可少饮米粉汁为佳。若不止，可与葛根荠 饮服之。

妇人霍乱呕吐者。

霍乱四逆，吐少呕多者。

霍乱久，将远行预备者。

霍乱永不发丸者。

中热，霍乱暴利，心烦，脉数，欲得冷水者。

阴阳二气，拥而反戾，阳气欲升，阴气欲降，阴阳乖隔，变成吐利，头痛如破，百节如解，人生放恣者众，盛壮之时，不自慎惜，快情纵欲，极意房中，稍至年长，肾气虚竭，百病滋生。时服石散，真气既尽，石气孤立，惟有虚耗，唇口干焦，精液自泄。或小便赤黄，大便干实。所食之物，皆化作小便，此皆由房室不节之所致也。

热结中焦则为坚。下焦热，则为溺血，令人淋闭不通。

气淋之为病，溺难，涩，常有余沥。石淋之为病，茎中痛，溺不得出。膏淋之为病，尿似膏，自出。劳淋之为病，劳倦即发，痛引气冲下。热淋之为病，热即发，甚则尿血。

下焦结热，小便赤黄不利，数起出少，茎痛或血出。温病后余热及霍乱后当风，取热，过度饮酒、房劳，及行步冒热，冷冻饮料逐热，热结下焦作淋，及散石热动关格，小腹坚，胞胀如斗。诸有此淋，悉治之立验。

录忌如下∶丧孝、产乳、音乐、一切鱼、一切肉、喧戏、房室、酢滑、生冷、蒜、粘食、米豆、油腻。

上并忌，不得食及不得用心。其不禁者，并具本方之下。再发，若不尔，若虽瘥复发，复发不可治。

妇人产后，饮水不即消，三焦决漏，小便不利，仍相结渐渐生聚，遂流诸经络故也。

凡水病，忌腹上出水，出水者一月死，大忌之。

水有十种，不可治者有五∶第一，唇黑，伤肝；第二，缺盆平，伤心；第三，脐出，伤脾；

人气急积久不瘥成水病者。

有患水肿，腹大四肢细，腹坚如石，小劳苦足胫肿，小饮食便气急，此终身疾。不瘥，服丹酒客有虚热，当风饮泠水，腹肿，阴复胀满者。

水病有通身洪肿者，流肿者，百药治不瘥而欲死者。

有大肿，眼合不欲开，短气欲绝者。

男子女人新久肿，得暴风入腹者。妇人新产上厕，风入脏，腹中如马鞭者。嘘吸短气咳嗽者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔第十七
  • 当前页：卷之六
  • 下一页：耆婆万病丸
<<< 返回本书目录
  1. 卷之六《千金宝要》
  2. 卷之七 《古今医统大全》
  3. 卷之二《广瘟疫论》
  4. 卷之三《妇人大全良方》
  5. 卷之《目经大成》
  6. 卷之上《针灸问对》
  7. 卷之《目经大成》
  8. 卷之五《针灸大全》
  9. 卷一（礼集）《石室秘录》
  10. 卷之下《针灸问对》
  11. 卷一 新着脉法心要《脉理求真》
  12. 卷之一《万病回春》
  13. 卷一《王氏医案绎注》
  14. 卷之中《针灸问对》
  15. 卷一《伤寒心法要诀》
  16. 卷中《食疗本草》
  17. 卷一《三家医案合刻》
  18. 卷中《疡科心得集》
  19. 卷一《归砚录》
  20. 倦怠《痘疹心法要诀》
  21. 卷一《对山医话》
  22. 倦怠《医宗金鉴》
  23. 卷一《订正仲景全书金匮要略注》
  24. 倦怠《圆运动的古中医学》
  25. 卷一《存存斋医话稿》
  26. 倦怠【方剂主治】
  27. 卷一《丛桂草堂医案》
  28. 倦怠嗜卧《药症忌宜》
  29. 卷心菜【中药大全】
  30. 倦怠嗜卧【方剂主治】
  1. 卷之六《千金宝要》
  2. 卷之二 《目经大成》
  3. 卷之三《妇人大全良方》
  4. 卷之二《广瘟疫论》
  5. 卷之三 《目经大成》
  6. 卷一《伤寒心法要诀》
  7. 卷之上《针灸问对》
  8. 卷一《三家医案合刻》
  9. 卷之五《证治准绳·疡医》
  10. 卷一《存存斋医话稿》
  11. 卷之五《针灸大全》
  12. 卷一《归砚录》
  13. 卷之下《针灸问对》
  14. 卷一《订正仲景全书金匮要略注》
  15. 卷之一《万病回春》
  16. 卷一《王氏医案绎注》
  17. 卷之中《针灸问对》
  18. 卷一《对山医话》
  19. 卷中《疡科心得集》
  20. 卷一《丛桂草堂医案》
  21. 倦怠《圆运动的古中医学》
  22. 卷心竹叶《药性切用》
  23. 倦怠《医宗金鉴》
  24. 卷下一《本草问答》
  25. 倦怠《冯氏锦囊秘录》
  26. 卷下五《本草问答》
  27. 倦怠《痘疹心法要诀》
  28. 卷下四《本草问答》
  29. 倦怠嗜卧《药症忌宜》
  30. 卷下三《本草问答》
  31. 倦怠欲卧《续名医类案》


耆婆万病丸_《千金宝要》_中医方言_【岐黄之术】

耆婆万病丸

耆婆万病丸

  • 上一页
  • 目录
  • 相关
  • 下一页

牛黄 麝香 犀角（一方云一铢，今各一分） 桑白皮 茯苓 干姜 桂心 当归 芎芍药 甘遂 黄芩 蜀椒 细辛 桔梗 巴豆 前胡 紫菀 蒲黄 葶苈 防风（各一分）

蜈蚣（三节） 石蜥蜴 人参（一寸） 朱砂 雄黄 黄连 大戟 芫花 禹余粮 芫青（七枚）

上三十一味，并令精细，牛黄、麝香、犀角、朱砂、雄黄、禹余粮、巴豆别研，余者合捣，

三

至

热

猪

韭、骨汁作羹粥 ，食之三四顿大良，亦不得全饱。产妇勿服。吐利以后常须闭口少语，于无风处温床暖室将息。若旅行卒暴无饮，以小水送之为佳。若一岁以下小儿有疾者，令乳母服两小豆，亦以吐利为度，近病及卒病皆用。多积久疾病即少服，常取微溏利为度。崔氏无黄芩、桑白皮、桔梗、防风，为二十七味。

万病丸治症开录如下∶卒病欲死。 蛊毒吐血，腹痛如刺。 卒中恶口噤。 五疰鬼刺客忤。 猫鬼。 疟病未发前一日。 诸有痰饮。 患冷癖。 宿食不消。 症瘕积聚。 拘急，心腹胀满，心痛。

上气喘逆，胸满不得卧。 伤寒时行。 大痢。 疳湿。 水病。 头痛恶寒。 小便不通。 大便不通。

耳

之）。

疮。 痔疮。冷疮积年不瘥者。 癣疮。 恶刺。 蝮蛇螫。 蝎螫。 蜂螫。 妇人诸疾，胎衣不下。 小儿客忤。 小儿惊痫。 小儿乳不消，心腹胀满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之六
  • 当前页：耆婆万病丸
  • 下一页：仙人玉壶丸
<<< 返回本书目录
  1. 耆婆万病丸《千金宝要》
  2. 耆婆治恶病《千金翼方》
  3. 耆附汤【方剂大全】
  4. 脐《慈幼新书》
  5. 荠苎【中药大全】
  6. 脐《经络全书》
  7. 荠叶涂方【方剂大全】
  8. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  9. 荠薴【中药大全】
  10. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  11. 荠宁【中药大全】
  12. 脐部脐肠系膜管息肉【疾病大全】
  13. 荠苨饮【方剂大全】
  14. 脐部有一半球形肿块【疾病症状】
  15. 荠苨丸【方剂大全】
  16. 脐残端有少量黏液或脓性分泌物【疾病症状】
  17. 荠苨汤【方剂大全】
  18. 脐疮《医宗金鉴》
  19. 荠苨散【方剂大全】
  20. 脐疮【疾病症状】
  21. 荠苨苗【中药大全】
  22. 脐疮、脐突《外科大成》
  23. 荠苨煎【方剂大全】
  24. 脐带【中药大全】
  25. 荠苨【中药大全】
  26. 脐带感染【疾病症状】
  27. 荠苠《本草纲目》图文版
  28. 脐带过短【疾病症状】
  29. 荠莱粥【方剂大全】
  30. 脐带过短或相对过短【疾病症状】
  1. 耆婆万病丸《千金宝要》
  2. 耆婆万病丸《太平惠民和剂局方》
  3. 耆婆治恶病《千金翼方》
  4. 耆婆万病丸《备急千金要方》
  5. 耆实《本草蒙筌》
  6. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  7. 脐《经络全书》
  8. 荠实《吴普本草》
  9. 脐《中医词典》
  10. 荠苠《本草纲目》
  11. 脐《医学入门》
  12. 荠菜子《本草分经》
  13. 脐《本草从新》
  14. 荠菜粥《保健药膳》
  15. 脐《药性切用》
  16. 荠菜蜜枣藕节汤《保健药膳》
  17. 脐《慈幼新书》
  18. 荠菜花《中药学》
  19. 脐不干《傅青主男科》
  20. 荠菜炒肉丝《保健药膳》
  21. 脐部辨病《常见病自测》
  22. 荠菜拌豆腐《减肥新法与技巧》
  23. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  24. 荠菜拌豆腐《保健药膳》
  25. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  26. 荠菜《滇南本草》
  27. 脐肠《中医词典》
  28. 荠菜《药性切用》
  29. 脐虫怪病《急救广生集》
  30. 荠菜《本草分经》
  31. 脐虫怪病《奇效简便良方》


仙人玉壶丸_《千金宝要》_中医方言_【岐黄之术】

仙人玉壶丸

仙人玉壶丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 藜芦 丹砂 矾石（一作矾石） 巴豆 八角附子（各二两）

上六味，先捣巴豆三千杵，次内矾石，又捣三千杵，次内藜芦三千杵，次内附子三千杵，次辄治五百杵。内少蜜，恐药飞扬。治药用王相吉日良时，童子斋戒为良。天晴明日，无云雾，白昼药成，封密器中，勿泄气，着清洁处。大人服丸如小豆。欲下病者，宿勿食，平旦服二丸。不知者，以粥饮发之令下。下不止，饮冷水以止之。病在膈上吐，膈下利，或但噫气即已。若欲渐除，及将服消病者，如麻子大三丸。卒中恶欲死不知人，以酒若汤和二丸，强开口灌喉中。鬼疰病百种不可名，浆水服二丸，日再。

玉壶丸治症开录如下∶

男女与鬼交通，歌哭无常。 腹中若有虫，欲钻胁出，状急痛，一止一作。 忧恚气结在

胸心，若连噫及咳，胸中刺痛。 心腹切痛及心中热。 饮、痰饮。 诸疝。 卒上气，气但

出不入，并逆气冲喉，胃中暴积聚。 症结坚痞。 积寒热痞。 食肉不消，腹坚胀。 腹中三

虫。 下痢重者。 卒关格，不得大小便，欲死。 疟已发、未发。 卒霍乱，心腹痛，烦满吐

下，手足逆冷。 寒热往来。 伤寒敕涩，时气热病。 淋漓疲瘦，百节酸疼。 头卒风肿。

痈

疽痤疖，瘰 及欲作 。 鼠 。 中水毒。 齿痛。 耳聋脓血汁出及卒聋。 风目赤或痒，

视物漠漠泪出，烂 。 中蛊毒，吐血，腹内如刺。 中蛇蝮诸毒， 犬所咋，狂马所咋。 妇人产后余疾，及月水不通，往来不时。 妇人胸中苦滞气，气息不利，小腹坚急，绕脐绞痛。小儿百病，惊痫、痞塞及有热。 小儿大腹及中热恶毒，食物不化，结成积聚。 小儿寒热，头痛、身热及吐 。 小儿羸瘦丁奚不能食，食不化。 欲问人孝，省人病（先服之及系头上）。 头上系玉壶丸辟百鬼。 独宿山泽、冢墓、庙社、丛林之中，烧一丸，百鬼走去。

以蜡和一丸如弹丸，着绛囊系臂，男左女右，山精鬼魅皆畏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耆婆万病丸
  • 当前页：仙人玉壶丸
  • 下一页：千金须知
<<< 返回本书目录
  1. 仙人玉壶丸《千金宝要》
  2. 仙人掌【中药大全】
  3. 仙人球【中药大全】
  4. 仙人掌草《本草纲目》完整版
  5. 仙人草《本草纲目》完整版
  6. 仙人杖《本草纲目》完整版
  7. 仙茅散【方剂大全】
  8. 仙人杖《证类本草》
  9. 仙茅酒【方剂大全】
  10. 仙人杖【中药大全】
  11. 仙茅附桂八味汤加味【方剂大全】
  12. 仙人杖草《本草纲目》完整版
  13. 仙茅炖瘦肉《保健药膳》
  14. 仙人粥【方剂大全】
  15. 仙茅参【中药大全】
  16. 仙师口诀《养生秘旨》
  17. 仙茅【中药大全】
  18. 仙师六字治病诀《养生秘旨》
  19. 仙茅《本草纲目》图文版
  20. 仙术汤【方剂大全】
  21. 仙茅《证类本草》
  22. 仙术通神散【方剂大全】
  23. 仙茅《药笼小品》
  24. 仙桃草【中药大全】
  25. 仙茅《药鉴》
  26. 仙桃丸《外科传薪集》
  27. 仙茅《雷公炮炙论》
  28. 仙遗粮汤【方剂大全】
  29. 仙茅《滇南本草》
  30. 仙掌子【中药大全】
  1. 仙人玉壶丸《千金宝要》
  2. 仙人散《儒门事亲》
  3. 仙人玉壶丸方《备急千金要方》
  4. 仙人对坐草《外科全生集》
  5. 仙人掌草《证类本草》
  6. 仙人草《证类本草》
  7. 仙人杖《证类本草》
  8. 仙女减肥茶《茶饮保健》
  9. 仙人粥《食物疗法》
  10. 仙茅丸《博济方》
  11. 仙人粥《老年百病防治》
  12. 仙茅加皮茶《茶饮保健》
  13. 仙师口诀《养生秘旨》
  14. 仙茅炖瘦肉《保健药膳》
  15. 仙师六字治病诀《养生秘旨》
  16. 仙茅茶《茶饮保健》
  17. 仙授外伤见血主方《救伤秘旨》
  18. 仙茅《本草图经》
  19. 仙术散《博济方》
  20. 仙茅《滇南本草》
  21. 仙术汤《饮膳正要》
  22. 仙茅《本草乘雅半偈》
  23. 仙朮汤《太平惠民和剂局方》
  24. 仙茅《药鉴》
  25. 仙桃丸《外科传薪集》
  26. 仙茅《药性切用》
  27. 仙遗粮《医学入门》
  28. 仙茅《本草撮要》
  29. 先《中医词典》
  30. 仙茅《本草择要纲目》
  31. 先便后血《中医词典》


千金须知_《千金宝要》_中医方言_【岐黄之术】

千金须知

千金须知

  • 上一页
  • 目录
  • 相关
  • 下一页

中慢惊为阴痫。

缓纵为痱。

淋为癃。

黄为瘅。

强直为 。

喘嗽为咳逆。

膈气为膏肓。

热死为 。

怔忡为悸。

利为滞下。

脏毒为痢之蛊毒。

肠风为肠滞下血。

咳逆为哕逆。

服金石药为服石。

度者，量也。

渍者，浸也。

和者，调也。

敷者，涂也。

暴者，晒也。

咀者，秤毕细切也。

三两者，今之一两。

三升者，今之一升。

方寸匕者，正方一寸，散子以不落为度。

钱匕者，五铢铜钱上全抄也。

钱五匕者，今五铢钱边五字者，以抄之令不落为度。

半钱匕者，一钱抄取一边。

梧桐子大者，以二大豆准之。

刀圭者，如梧桐子大。

一撮者，四刀圭。

如弹丸，如鸡子者，十梧桐子准之。

一升者，取平升为正。

一把者，二两。

草一束者，三两。

桂一尺者，削去皮半两。

甘草一尺者，二两。

蜜一斤者，有七合。

猪膏一斤者，二升二合。

半夏一升者，洗毕五两。

椒一升者，三两。

吴茱萸一升者，五两。

菟丝子一升者，九两。

子一升者，四两。

蛇床子一升者，三两半。

地肤子一升者，四两。

巴豆以枚计者，去皮心，二分淮豆六枚。

附子、乌头以枚计者，去皮，半两淮二枚。

枳实以枚计者，去穣，二分淮二枚。

枣三枚淮一两。

生姜一累半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙人玉壶丸
  • 当前页：千金须知
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 千金须知《千金宝要》
  2. 千金养脾丸【方剂大全】
  3. 千金消癖丸【方剂大全】
  4. 千金一厘散《毓麟验方》
  5. 千金消毒散【方剂大全】
  6. 千金翼方《外台秘要》
  7. 千金藤【中药大全】
  8. 千金止带丸【方剂大全】
  9. 千金藤《证类本草》
  10. 千金坠（图）【中药大全】
  11. 千金藤《本草纲目》完整版
  12. 千金子《药笼小品》
  13. 千金十一穴歌《针灸大全》
  14. 千金子（图）【中药大全】
  15. 千金十一穴《类经图翼》
  16. 千金子霜【中药大全】
  17. 千金散【方剂大全】
  18. 千里光【中药大全】
  19. 千金润下丸【方剂大全】
  20. 千里光明汤【方剂大全】
  21. 千金内托散【方剂大全】
  22. 千里健步散【方剂大全】
  23. 千金漏芦汤【方剂大全】
  24. 千里马【中药大全】
  25. 千金六甲丸【方剂大全】
  26. 千里梅花丸【方剂大全】
  27. 千金化气汤【方剂大全】
  28. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  29. 千金花【中药大全】
  30. 千里找根【中药大全】
  1. 千金须知《千金宝要》
  2. 千金消暑丸《医学心悟》
  3. 千金穴歌《针灸易学》
  4. 千金丸《是斋百一选方》
  5. 千金阳旦汤《时病论歌括新编》
  6. 千金丸《备急千金要方》
  7. 千金要方《古代房中秘方》
  8. 千金托里散《儒门事亲》
  9. 千金一厘散《毓麟验方》
  10. 千金藤《证类本草》
  11. 千金翼方一十三首《外台秘要》
  12. 千金藤《医学入门》
  13. 千金阴旦汤《时病论歌括新编》
  14. 千金藤《海药本草》
  15. 千金子《药笼小品》
  16. 千金汤《备急千金要方》
  17. 千金子《玉楸药解》
  18. 千金十一穴歌《针灸大全》
  19. 千金子《得配本草》
  20. 千金十一穴歌《中医词典》
  21. 千金子《本草撮要》
  22. 千金十一穴《类经图翼》
  23. 千里光《证类本草》
  24. 千金内托汤《外科全生集》
  25. 千里光《中药学》
  26. 千金牡丹皮散《医学心悟》
  27. 千里及《证类本草》
  28. 千金牡丹皮散《医学心悟》
  29. 千里及《增广和剂局方药性总论》
  30. 千金牡丹皮散《医学心悟》
  31. 千里急《证类本草》


《千金宝要》

  • 作者：孙思邈 朝代：唐 年份：公元618年－公元907年
  • 自序
  • 刻《千金宝要》序
  • 重刻《千金宝要》序
  • 卷之一
    • 妇人第一
    • 小儿第二
    • 中毒第三
    • 饮食中毒第四
  • 卷之二
    • 解百药毒第五
    • 蛇蝎毒等第六
    • 喉痹金疮第七
    • 疮疽痈肿第八
  • 卷之三
    • 霍乱吐泻第九
    • 虎犬马伤第十
    • 舌耳心目等大小便第十一
    • 中风大风水气第十二
  • 卷之四
    • 疟痢症等第十三
    • 头风吐逆第十四
  • 卷之五
    • 疫瘴渴淋第十五
    • 头面手足瘰疮漏第十六
    • 痔第十七
  • 卷之六
    • 耆婆万病丸
    • 仙人玉壶丸
    • 千金须知
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行