学习传染病的目的与任务_《传染病》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《传染病》
第一节　学习传染病的目的与任务
在线购买《传染病》正版书籍

第一节　学习传染病的目的与任务

  • 上一页
  • 目录
  • 相关
  • 下一页

传染病（infectious disease）是由各种病原体所引起的一组具有传染性的疾病。病原体在人群中传播，常造成传染病流行，对人民的生命健康和国家经济建设有极大危害性。

传染病学是研究病原体侵入人体后，所致传染病在人体发生、发展、转归的原因与规律，以及不断研究正确的诊断方法和治疗措施，促使患者恢复健康，并控制传染病在人群中的发生的一门临床学科。流行病学是研究传染病在人群中发生发展的原因和规律，及研究所采取的预防措施和对策的科学。两门学科虽研究对象和任务各异，但彼此关系密切，最终各自从个体与群体方面，消灭传染病。

我国古代医学家在防治传染病的实践中积累了丰富的经验。古代称传染病为疫、疫疬、温疫、温病、伤寒等。东汉张仲景的《伤寒论》就详细阐述了有关对传染病的理论和治疗方法。明末吴有性（又可）的《温疫论》，清代叶天士的《温热论》、吴鞠通的《温病条辨》等著作，对传染病的病因、发病原理、辨证施治等有完善而系统的论述。对传染病的预防，远在二千多年前《内经·素问》就有记载，认识到未病先预防的重要性，唐代孙思邈的《千金要方》，明代杰出的医学家李时珍的《本草纲目》对传染病的预防阐述具体而明确。16世纪我国民间就采用人痘接种预防天花，开创了以免疫学方法预防疾病的先河，后传入欧洲，直至18世纪英国的琴纳（Jenner）才创用牛痘苗预防天花。我国历代医学家对传染病的防治及理论方面的认识，对尔后传染病的研究与认识的深化，具有历史性的贡献。

随着显微镜发明和病原微生物的发展，结束了认识与防治传染病的经验时期。1877年首先发现了炭疽杆菌，1897年首次发现了口蹄疫病毒，1898年发现支原体，1907年发现衣原体，1910年发现立克次体，1915年发现螺旋体以及真菌。病原体的发现，推动了免疫学的兴起和发展。进入20世纪以来，化学药物与抗生素广泛应用于传染病，而新的药物又不断合成与发现，开创了治疗传染病的新纪元。随着医学事业发展，消毒剂、杀虫剂、灭鼠药、各种生物制品的研制发明日新月异，使传染病的预防入新的历史时期，为控制与消灭传染病的预防进入新的历史时期，为控制与消灭传染病起着不可估量的作用。

解放前的旧中国鼠疫、霍乱、天花等烈性传染病流行猖獗；五大寄生虫使数千万人患病，解放初期我国就有1100多万人患血吸虫病、3000余万人患疟疾、2400万人感染丝虫病、50余万人患黑热病。“在面向工农兵、预防为主、团结中西医、卫生工作与群众运动相结合”的四大卫生工作方针指导下，开展了以除害灭病为中心的爱国卫生运动，推行免疫计划预防接种，在传染病防治工作取得了巨大成就。消灭了天花、人间鼠疫已基本控制。霍乱、黑热病、登革热、脊髓灰质炎、白喉、麻疹、伤寒、血吸虫病、丝虫病、疟疾等在大部分地区及一定范围内得到控制，但未能完全控制。有些传染病如病毒性肝炎、流行性出血热，因预防措施尚未完全解决，或未能全面推广与落实，还不能完全控制其发生与流行。过去未有报道现在我国新发现的传染病有丙型肝炎、丁型肝炎、戊型肝炎、军团病、莱姆（Lyme）病。国内没有而可能从国外传入的传染病如拉沙热、获得性免疫缺陷综合征。创伤性诊断与治疗措施的采用；放疗、化疗、抗癌药物，影响机体免疫功能药物的应用，可致机会致病性病原体的感染。目前超向于纳入传染病学范畴。未来战争中敌人对生物武器的使用，可在一定地区一定范围内，引起某种传染病的大流行，为此，部队医务工作者更须提高警惕，注意战争狂人在战时对生物武器的使用，积极采取有效措施，控制其发生与流行。

学习传染病的目的在于利用已有的基础知识，掌握传染病的发生、发展、转归的基本规律，学习向传染病作斗争的方法，全心全意为军民服务，为控制与消灭传染病担负起这一光荣而神圣的历史使命。学习重点侧重诊断与治疗，但是学好与掌握传染病尤必须具备与传染病打好基础。学习中注意各病之间的共性与特殊性，理论联系实际，融会贯通，达到熟练地运用于临床实践。传染病学总论，主要介绍本学科的基本概念，从而为学习传染病各论奠定初步的理论基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　学习传染病的目的与任务
  • 下一页：（一）基本概念
<<< 返回本书目录
  1. 学习传染病的目的与任务《传染病》
  2. 学习的方法和要求《中医养生学》
  3. 学五运六气纲领《古今医统大全》
  4. 学习和研究病理生理学的指导思想《病理生理学》
  5. 学问的传承《思考中医》
  6. 学习技能发育障碍【疾病大全】
  7. 学龄前期保健《中医儿科学》
  8. 学习困难【疾病症状】
  9. 学龄期保健《中医儿科学》
  10. 学习障碍【疾病症状】
  11. 穴在阴掌者《幼科推拿秘书》
  12. 学校《医学心理学》
  13. 穴在阴膊者《幼科推拿秘书》
  14. 学医说《研经言》
  15. 穴在阳掌者《幼科推拿秘书》
  16. 学诊例《三因极一病证方论》
  17. 穴在阳膊者《幼科推拿秘书》
  18. 雪参【中药大全】
  19. 穴在腿足者《幼科推拿秘书》
  20. 雪蚕《本草纲目》完整版
  21. 穴在头脑者《幼科推拿秘书》
  22. 雪茶【中药大全】
  23. 穴在手指者《幼科推拿秘书》
  24. 雪胆【中药大全】
  25. 穴在前身者《幼科推拿秘书》
  26. 雪羹【方剂大全】
  27. 穴在面者《幼科推拿秘书》
  28. 雪花莲子《保健药膳》
  29. 穴在脊背者《幼科推拿秘书》
  30. 雪见草根【中药大全】
  1. 学习传染病的目的与任务《传染病》
  2. 学五运六气纲领《古今医统大全》
  3. 学习的方法和要求《中医养生学》
  4. 学问的传承《思考中医》
  5. 学习的形式《生理学》
  6. 学木核《名医别录》
  7. 学习和记忆《生理学》
  8. 学木核《证类本草》
  9. 学习和记忆的机制《生理学》
  10. 学木核《新修本草》
  11. 学习和研究病理生理学的指导思想《病理生理学》
  12. 学木核《千金翼方》
  13. 学习困难《默克家庭诊疗手册》
  14. 学龄前期保健《中医儿科学》
  15. 学校《医学心理学》
  16. 学龄前期《中医儿科学》
  17. 学医便读《中医词典》
  18. 学龄期保健《中医儿科学》
  19. 学医说《研经言》
  20. 学龄期《中医儿科学》
  21. 学医宜慎《冷庐医话》
  22. 学究丸，治丈夫心脾疼《是斋百一选方》
  23. 学诊例《三因极一病证方论》
  24. 学会午睡《家庭医学百科·预防保健篇》
  25. 雪蚕《本经逢原》
  26. 学、撰、辑《中医名词词典》
  27. 雪貂《实验动物科学》
  28. 穴在阴掌者《幼科推拿秘书》
  29. 雪羹汤《老年百病防治》
  30. 穴在阴膊者《幼科推拿秘书》
  31. 雪羹汤（《古方选注》）《中医饮食营养学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


基本概念_《传染病》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《传染病》
（一）基本概念
在线购买《传染病》正版书籍

（一）基本概念

  • 上一页
  • 目录
  • 相关
  • 下一页

关于传染的概念：病原体侵入机体，消弱机体防御机能，破坏机体内环境的相对稳定性，且在一定部位生长繁殖，引起不同程度的病理生理过程，称为传染（infection）。表现有临床症状者为传染病。传染在机体内的发生、发展与转归的过程，称为传染过程。构成传染过程需要三个条件，即病原体的致病性、机体的反应性，外界环境的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　学习传染病的目的与任务
  • 当前页：（一）基本概念
  • 下一页：（二）传染过程的表现
<<< 返回本书目录
  1. 基本概念《临床肝移植》
  2. 基本概念和内容《预防医学》
  3. 基本病机《中医基础理论》
  4. 基本外科病历《病历书写规范》
  5. 基本病变X线表现《放射诊断学》
  6. 基本要求《中药法规》
  7. 基本病变X线表现《放射诊断学》
  8. 基本原理及仪器简介《物理诊断学》
  9. 姬蕨【中药大全】
  10. 基础护理学的概念、任务与内容《基础护理学》
  11. 屐屉鼻绳《本草纲目》完整版
  12. 基底核钙化症【疾病大全】
  13. 积滞总括《医宗金鉴》
  14. 基底节出血【疾病症状】
  15. 积滞门-幼幼汇集（中）《古今医统大全》
  16. 基底节血肿【疾病大全】
  17. 积滞门《幼科心法要诀》
  18. 基底细胞癌《家庭医学百科-医疗康复篇》
  19. 积滞门《幼科推拿秘书》
  20. 基底细胞癌【疾病大全】
  21. 积滞解《儿科萃精》
  22. 基底细胞瘤【疾病大全】
  23. 积滞第四十九问《婴童百问》
  24. 基底细胞腺瘤【疾病大全】
  25. 积滞【疾病大全】
  26. 基因表达调控的现象和概念《生物化学与分子生物学》
  27. 积滞《小儿常见病单验方》
  28. 基因的复制与表达《医学遗传学基础》
  29. 积滞《保婴撮要》
  30. 基因的概念《医学遗传学基础》
  1. 基本概念《传染病》
  2. 基本肺容积和肺容量《生理学》
  3. 基本概念《临床肝移植》
  4. 基本肺容积《生理学》
  5. 基本国策、方针、法规和标准《预防医学》
  6. 基本的病理改变《急诊医学》
  7. 基本结构《医学微生物学》
  8. 基本病机《中医基础理论》
  9. 基本特征《传染病》
  10. 基本病变X线表现《医学影像学》
  11. 基本条件《思考中医》
  12. 基本病变《病理学》
  13. 基本外科病历《病历书写规范》
  14. 屐鼻绳灰《新修本草》
  15. 基本要求《中药法规》
  16. 屐鼻绳灰《千金翼方》
  17. 基本原理《免疫学和免疫学检验》
  18. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  19. 基本原理《免疫学和免疫学检验》
  20. 积滞总括《幼科心法要诀》
  21. 基本原理《实用免疫细胞与核酸》
  22. 积滞总括《医宗金鉴》
  23. 基本原理《实用免疫细胞与核酸》
  24. 积滞泄泻《中医词典》
  25. 基本原理《实用免疫细胞与核酸》
  26. 积滞吐《中医词典》
  27. 基本原理《实用免疫细胞与核酸》
  28. 积滞门（幼幼汇集 中）《古今医统大全》
  29. 基本原理的分类《临床生物化学》
  30. 积滞门《幼科推拿秘书》
  31. 基本姿势《玉房秘诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


传染过程的表现_《传染病》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《传染病》
（二）传染过程的表现
在线购买《传染病》正版书籍

（二）传染过程的表现

  • 上一页
  • 目录
  • 相关
  • 下一页

在人出生后的一生中所发生无数次感性，每一次病原体侵入机体，都会引起机体不同程度的反应，在机体与病原体相互作用中，可出现五种不同程度的表现。

1.病原体被消灭或排出体外　病原体侵入人体后，在入侵部位被消灭，如皮肤粘膜的屏障作用，胃酸的杀菌作用，组织细胞的吞噬及体液的溶菌作用。或通过局部的免疫作用，病原体从呼吸道、肠道或泌尿道排出体外，不出现病理损害和疾病的临床表现。

2.病原携带状态（Carrier infection）包括带菌、带病毒及带虫状态。这些病原体侵入机体后，存在于机体的一定部位，虽可有轻度的病理损害，但不出现疾病的临床症状。病原携带有两种状态，一是无症状携带，即客观上不易察觉的有或无轻微临床表现的携带状态；二是恢复期携带，亦称病后携带，一般临床症状已消失，症理损伤得到修复，而病原体仍暂时或持续寄生于体内。由于携带者向外排出病原体，成为具有传染性的重要传染源。

3.隐性感染（inapparent infection） 亦称亚临床感染（Subclinical infection）是指机体被病原侵袭后，仅出现轻微病理损害，而不出现或出现不明显的临床症状，只能通过免疫检测方能发现的一种感染过程，流行性乙型脑炎、脊髓灰质炎、登革热、乙型肝炎等均有大量隐性感染的存在。

4．潜在性感染（lateneinfection）是指人体内保留病原体，潜伏一定部位，不出现临床表现，病原体也不被向外排出，只有当人体抵抗力降低时，病原体则乘机活跃增殖引起发病。疟疾、结核有此等表现。麻疹后，病毒可长期潜伏于中枢神经系统，数年后发病，成为亚急性硬化性全脑炎。

5.显性感染（apparent infection）病原体侵入人体后，因免疫功能的改变，致使病原体不断繁殖，并产生毒素，导致机体出现病理及病理生理改变，临床出现传染病特有的临床表现，则为传染病发作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）基本概念
  • 当前页：（二）传染过程的表现
  • 下一页：（三）病原体的致病性
<<< 返回本书目录
  1. 传染过程《流行病学》
  2. 传染性单核细胞增多【疾病大全】
  3. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  4. 传染性单核细胞增多症《传染病》
  5. 传染病是可以预防的《免疫与健康》
  6. 传染性单核细胞增多症【疾病大全】
  7. 传染病流行病学和防制《预防医学》
  8. 传染性肝炎【中药主治】
  9. 传染病流行病学《预防医学》
  10. 传染性红斑【疾病大全】
  11. 传染病流行病学《流行病学》
  12. 传染性淋巴细胞增多症【疾病大全】
  13. 传染病类《止园医话》
  14. 传染性脓疱病【疾病大全】
  15. 传染病科病历《病历书写规范》
  16. 传染性软疣【疾病大全】
  17. 传染病防制与监测《预防医学》
  18. 传染性湿疹样皮炎【疾病大全】
  19. 传染病的治疗《传染病》
  20. 传染与抗传染免疫《传染病》
  21. 传染病的诊断《传染病》
  22. 传染源《流行病学》
  23. 传染病的预防措施《流行病学》
  24. 传尸方《外台秘要》
  25. 传染病的预防《传染病》
  26. 传尸骨蒸《圣济总录》
  27. 传染病的特征《传染病》
  28. 传尸鬼疰《痰火点雪》
  29. 传染病的流行过程《传染病》
  30. 传尸将军丸【方剂大全】
  1. 传染过程的表现《传染病》
  2. 传染过程《流行病学》
  3. 传染科病人的心理与心理护理《医学心理学》
  4. 传染方式《基因诊断与性传播疾病》
  5. 传染途径《基因诊断与性传播疾病》
  6. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  7. 传染性单核细胞增多症《默克家庭诊疗手册》
  8. 传染病学与寄生虫病学《中国医学通史》
  9. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  10. 传染病是可以预防的《免疫与健康》
  11. 传染性单核细胞增多症《传染病》
  12. 传染病流行病学和防制《预防医学》
  13. 传染性过程中机体的免疫反应《传染病》
  14. 传染病流行病学《预防医学》
  15. 传染性红斑《默克家庭诊疗手册》
  16. 传染病流行病学《流行病学》
  17. 传染性口角炎《理疗学》
  18. 传染病类《止园医话》
  19. 传染性软疣《皮肤性病学》
  20. 传染病科病历《病历书写规范》
  21. 传染性软疣《默克家庭诊疗手册》
  22. 传染病防制与监测《预防医学》
  23. 传染源《流行病学》
  24. 传染病的治疗《传染病》
  25. 传染源《预防医学》
  26. 传染病的诊断《传染病》
  27. 传尸《中医词典》
  28. 传染病的预防措施《流行病学》
  29. 传尸《女科证治准绳》
  30. 传染病的预防《传染病》
  31. 传尸方四首《外台秘要》


病原体的致病性_《传染病》_中医内科_【岐黄之术】

（三）病原体的致病性

（三）病原体的致病性

  • 上一页
  • 目录
  • 相关
  • 下一页

传染过程中，病原体起重要作用，它的致病

作用表现如下几方面。

1.病原体的毒力（Virulence） 病原体的毒力是指病原体的侵袭力，即是病原体在机体内生长，繁殖，蔓延扩散的能力。有的通过细菌的酶如金葡球浆凝固酶，链球菌的透明质酸酶，产气荚膜杆菌的胶原酶等起作用；有的通过荚膜阻止吞噬细胞的吞噬；有的通过菌毛粘附宿主组织。病原体产生内外两种毒素，通过毒素产生杀伤作用。外毒素包括神经毒如破伤风毒素、肉毒素；细胞毒素如白喉毒素；肠毒素如霍乱毒素、葡萄球菌毒素。内毒素是菌体裂解后产生的脂多糖中类脂A，可致机体发热反应，中毒性休克，播散性血管内凝血，施瓦茨曼反应（Shwartzmansreaction）。

2.病原体的数量　病原体入侵和数量是重要的致病条件。侵入的数量越多，引起的传染性越大．潜伏期可能越短，病情也就越严重。

3.病原体的定位与扩散形式　病原体在人体内寄生有一定的特异的定居部位，特异的定位由特异的侵入门户与传入途径所决定的，特异性定位又决定着病原体排出途径。伤寒杆菌经口传入，定位于肠道网状内皮系统，借助粪便排出体外。白喉杆菌经鼻咽部侵入，定位于鼻咽部，借助鼻咽分泌物排出体外。不同病原体有其不同的特异性定位。

病原体在体内的扩散通过三种形式。直接扩散：病原由原入侵部位直接向近处或远处组织细胞扩散。血流扩散：大部分病原体侵入机体后通过血液扩散，脊髓灰质炎病毒先进入血流再经外周神经到达中枢神经系统；麻疹病毒、巨细胞病毒、单纯疱疹病毒通过吸附在白细胞或细胞内扩散；布鲁氏菌进入单核细胞扩散；流感病毒吸附于红细胞表面；疟原虫侵入红细胞内。淋巴管扩散：病原体侵入机体后借助淋巴液到达局部淋巴结，再由淋巴结进入血流，扩散于各组织细胞。绝大部分病原体通过此种形式。

4．病原体的变异性　病原性在长期进化过程中，受各种环境的影响，当外环境改变影响遗传信息时，引起一系列代谢上的变化，其结构形态，生理特性均发生改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）传染过程的表现
  • 当前页：（三）病原体的致病性
  • 下一页：（四）传染性过程中机体的免疫反应
<<< 返回本书目录
  1. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  2. 病原同异《四圣悬枢》
  3. 病愈结存《温疫论》
  4. 病原性球菌《医学微生物学》
  5. 病遇节发解《研经言》
  6. 病原性真菌《医学微生物学》
  7. 病余瘀血证治《三因极一病证方论》
  8. 病原性真菌概述《医学微生物学》
  9. 病有真假辨《叶选医衡》
  10. 病原学诊断《人体寄生虫学》
  11. 病有灾怪论《中藏经》
  12. 病源论（望闻问切）《幼科推拿秘书》
  13. 病有远近治有缓急《卫生宝鉴》
  14. 病源详揭（儿科）《冯氏锦囊秘录》
  15. 病有阴阳《医学集成》
  16. 病在肠胃《圆运动的古中医学》
  17. 病有一臂痛有两臂俱痛《女科百问》
  18. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  19. 病有血分有水分何以别之《女科百问》
  20. 病在气分《圆运动的古中医学》
  21. 病有新故辩《侣山堂类辩》
  22. 病在荣卫《圆运动的古中医学》
  23. 病有十失《寿世青编》
  24. 病在血分《圆运动的古中医学》
  25. 病有十不治《养生秘旨》
  26. 病灶【疾病症状】
  27. 病有十不治《冯氏锦囊秘录》
  28. 病箴《医述》
  29. 病有三因受病主治不同论《外科正宗》
  30. 病证《颅囟经》
  1. 病原体的致病性《传染病》
  2. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  3. 病原同异《四圣悬枢》
  4. 病原论《古今医鉴》
  5. 病原性球菌《医学微生物学》
  6. 病愈五戒《中医词典》
  7. 病原性真菌《医学微生物学》
  8. 病愈肉食辨《友渔斋医话》
  9. 病原学《传染病》
  10. 病愈结存《温疫论》
  11. 病原学《传染病》
  12. 病愈后禁忌《类证治裁》
  13. 病原学《传染病》
  14. 病遇节发解《研经言》
  15. 病原学《传染病》
  16. 病余瘀血证治《三因极一病证方论》
  17. 病原学《传染病》
  18. 病有真假辨《叶选医衡》
  19. 病原学《传染病》
  20. 病有灾怪论《中藏经》
  21. 病原学《传染病》
  22. 病有远近治有缓急《卫生宝鉴》
  23. 病原学《传染病》
  24. 病有阴阳《医学集成》
  25. 病原学《传染病》
  26. 病有宜下者《医法圆通》
  27. 病原学《传染病》
  28. 病有宜吐者《医法圆通》
  29. 病原学《传染病》
  30. 病有宜汗者《医法圆通》
  31. 病原学《传染病》


传染性过程中机体的免疫反应_《传染病》_中医内科_【岐黄之术】

（四）传染性过程中机体的免疫反应

（四）传染性过程中机体的免疫反应

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫是机体的一种保护性反应，通过识别和排除病原体和抗原性异物，达到维护机体的生理平衡和内环境的稳定。传染过程中，人体的免疫反应分为非特异性和特异性免疫两种。

1．非特异性免疫　是先天就有的，非针对某一特定抗原物质的免疫反应应答。有种的差异，具有稳定性，可遗传给子代。主要表现三方面的功能。

（1）免疫屏障　包括皮肤粘膜屏障、血脑屏障、胎盘屏障。健康皮肤粘膜除通过机械阻挡病原体的入侵外，还可通过分泌的汗腺液，乳酸，脂肪酸以及不同部位粘膜分泌的溶菌酶，粘多糖、胃酸、蛋白酶等对病原体发挥杀灭作用。病原体由血液进入脑组织时，血脑屏障可起阻挡与保护作用，婴幼儿血脑屏障不健全，病原体可侵入脑组织。胎血屏障易阻挡母体内病原体侵入胎儿，妊娠三个月内，胎血屏障尚未健全，母体感染风疹病后，易通过尚未健全的胎血屏障引起胎儿感染。

（2）吞噬作用　在肝脏、脾脏、骨髓、淋巴结、肺泡及血管内皮有固定的吞噬细胞谓之巨噬细胞；在血液中游动的细胞名为单核细胞，以及血液中的中性粒细胞，均具有强大的吞噬作用，包括趋化、吞入、调理、杀灭等过程。结核杆菌、布氏杆菌、伤寒杆菌等被吞入后可不被杀灭，可在细胞内存活和繁殖。

（3）体液作用　血液、各种分泌液与组织液含有补体、溶菌酶、备解素、干扰素等杀伤物质。

①补体（Complement）　是存在于人体内血清中的一组球蛋白，在抗体存在下，参与灭活病毒，杀灭与溶解细菌，促进吞噬细胞吞噬与消化病原体。抗原体复合物能激活补体系统，加强对病原体的杀伤作用。过强时可起免疫病理损伤。

②溶菌酶（Lysozyme）　是一种低分子量不耐热的蛋白质，存在于组织与体液中，主要对革氏阴性菌起溶菌作用。

③备解素（Properdin） 是一种糖蛋白，能激活C3，在镁离子的参与下，能杀灭各种革氏阳性细菌，并可中和某些病毒。

④干扰素（interferon）　是由病毒作用于易感细胞产生的大分子糖蛋白。细菌、立克次体、真菌、原虫、植物血凝素，人工合成的核苷酸多聚化合物，均可刺激机体产生干扰素。对病毒性肝炎病毒、单纯疱疹病毒、带状疱疹病毒，巨细胞病毒、以及流感、腺病毒均有抑制其复制作用。

⑤白细胞介素－2（Interleukin-2 IL-2） 是具有生物功能的小分子蛋白，是在促有丝分裂素或特异性抗原刺激下，由辅助性T淋巴细胞分泌的一种淋巴因子，其功能是通过激活细胞毒性T淋巴细胞、LAK细胞、NK细胞、肿瘤浸润淋巴细胞，从而杀伤病毒和肿瘤细胞以及细菌等。并能促进和诱导r干扰素产生。

2．特异性免疫　又称获得性免疫，具有特异性，有抵抗同一种微生物的重复感染，不能遗传。分为细胞免疫与体液免疫两类。

（1）细胞免疫　T细胞是参与细胞免疫的淋巴细胞，受到抗原刺激后，转化为致敏淋巴细胞，并表现出特异性免疫应答，免疫应答只能通过致敏淋巴细胞传递，故称细胞免疫。免疫过程通过感应、反应、效应三个阶段，在反应阶段致敏淋巴细胞再次与抗原接触时，便释放出多种淋巴因子（转移因子、移动抑制因子，激活因子，皮肤反应因子，淋巴毒，干扰素），与巨噬细胞，杀伤性T细胞协同发挥免疫功能。细胞免疫主要通过抗感染；免疫监视；移植排斥；参与迟发型变态反应起作用。其次辅助性T细胞与抑制性T细胞还参与体液免疫的调节。

（2）体液免疫　B细胞是参与体液免疫的致敏B细胞。在抗原刺激下转化为浆细胞，合成免疫球蛋白，能与靶抗原结合的免疫球蛋白即为抗体。免疫球蛋白（Immunoglobulin,Ig）分为五类。①IgG是血清中含量最多的免疫球蛋白，唯一能通过胎盘的抗体，具有抗菌、抗病毒、抗毒素等特性，对毒性产物起中和、沉淀、补体结合作用，临床上所用丙种球蛋白即为IgG。②IgM是分子量最大的免疫球蛋白，是个体发育中最先合成的抗体，因为它是一种巨球蛋白，故不能通过胎盘。血清中检出特异性IgM，作为传染病早期诊断的标志，揭示新近感染或持续感染，具有调理、杀菌、凝集作用。③IgA有两型即分泌与血清型。分泌型IgA存在于鼻、支气管分泌物、唾液、胃肠液及初乳中。其作用是将病原体粘附于粘膜表面，阻止扩散。血清型IgA，免疫功能尚不完全清楚。④IgE是出现最晚的免疫球蛋白，可致敏肥大细胞及嗜碱性粒细胞，使之脱颗粒，释放组织胺。寄生虫感染，血清IgE含量增高。⑤IgD其免疫功能不清。

还有一类无T与B淋巴细胞标志的细胞，具有抗体依赖细胞介导的细胞毒作用（antibody dependent cellmediatedcytotoxicity,ADCC）能杀伤特异性抗体结合的靶细胞，又称杀伤细胞（Killer cell），简称K细胞，参与ADCC效应，在抗病毒，抗寄生虫感染中起杀作用。

再一类具有自然杀伤作用的细胞，称为自然杀伤细胞（natural killer cell）即NK细胞。在杀伤靶细胞时，不需要抗体与补体参与。

3．变态反应 子抗原抗体在体内的相互作用中，转变为对人体不利表现，出现异常免疫反应，即过敏反应。变态反应分为四型。

（1）第Ⅰ型变态反应（速发型） 如血清过敏性休克，青霉素过敏反应，寄生虫感染时的过敏反应。

（2）第Ⅱ型变态反应（细胞溶解型）如输血反应，药物过敏性血细胞减少。

（3）第Ⅲ型变态反应（免疫复合物型）如出血热，链球菌感染后肾小球肾炎。

（4）第Ⅳ型变态反应（迟发型）细胞内寄生的细菌性疾病如结核病，布氏杆菌病，某些真菌感染等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）病原体的致病性
  • 当前页：（四）传染性过程中机体的免疫反应
  • 下一页：第三节　传染病的流行过程
<<< 返回本书目录
  1. 传染性肝炎【中药主治】
  2. 传染性红斑【疾病大全】
  3. 传染性单核细胞增多症【疾病大全】
  4. 传染性淋巴细胞增多症【疾病大全】
  5. 传染性单核细胞增多症《传染病》
  6. 传染性脓疱病【疾病大全】
  7. 传染性单核细胞增多【疾病大全】
  8. 传染性软疣【疾病大全】
  9. 传染过程《流行病学》
  10. 传染性湿疹样皮炎【疾病大全】
  11. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  12. 传染与抗传染免疫《传染病》
  13. 传染病是可以预防的《免疫与健康》
  14. 传染源《流行病学》
  15. 传染病流行病学和防制《预防医学》
  16. 传尸方《外台秘要》
  17. 传染病流行病学《预防医学》
  18. 传尸骨蒸《圣济总录》
  19. 传染病流行病学《流行病学》
  20. 传尸鬼疰《痰火点雪》
  21. 传染病类《止园医话》
  22. 传尸将军丸【方剂大全】
  23. 传染病科病历《病历书写规范》
  24. 传尸劳《圣济总录》
  25. 传染病防制与监测《预防医学》
  26. 传尸劳《证治准绳·类方》
  27. 传染病的治疗《传染病》
  28. 传尸劳《证治准绳·杂病》
  29. 传染病的诊断《传染病》
  30. 传尸劳论《研经言》
  1. 传染性过程中机体的免疫反应《传染病》
  2. 传染性单核细胞增多症《传染病》
  3. 传染性红斑《默克家庭诊疗手册》
  4. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  5. 传染性口角炎《理疗学》
  6. 传染性单核细胞增多症《默克家庭诊疗手册》
  7. 传染性软疣《皮肤性病学》
  8. 传染途径《基因诊断与性传播疾病》
  9. 传染性软疣《默克家庭诊疗手册》
  10. 传染科病人的心理与心理护理《医学心理学》
  11. 传染源《流行病学》
  12. 传染过程的表现《传染病》
  13. 传染源《预防医学》
  14. 传染过程《流行病学》
  15. 传尸《中医词典》
  16. 传染方式《基因诊断与性传播疾病》
  17. 传尸《女科证治准绳》
  18. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  19. 传尸方四首《外台秘要》
  20. 传染病学与寄生虫病学《中国医学通史》
  21. 传尸骨蒸《圣济总录》
  22. 传染病是可以预防的《免疫与健康》
  23. 传尸鬼疰《痰火点雪》
  24. 传染病流行病学和防制《预防医学》
  25. 传尸灸《中医词典》
  26. 传染病流行病学《预防医学》
  27. 传尸劳《圣济总录》
  28. 传染病流行病学《流行病学》
  29. 传尸劳《中医词典》
  30. 传染病类《止园医话》
  31. 传尸劳《证治准绳·类方》


传染病的流行过程_《传染病》_中医内科_【岐黄之术】

第三节　传染病的流行过程

第三节　传染病的流行过程

  • 上一页
  • 目录
  • 相关
  • 下一页

传染病在人群中的发生,传播和终止的过程,称为传染病的流行过程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）传染性过程中机体的免疫反应
  • 当前页：第三节　传染病的流行过程
  • 下一页：（一）流行过程的基本环节
<<< 返回本书目录
  1. 传染病的流行过程《传染病》
  2. 传染病的特征《传染病》
  3. 传染病的控制与消灭问题《流行病学》
  4. 传染病的预防《传染病》
  5. 传染病《病理学》
  6. 传染病的预防措施《流行病学》
  7. 传染《伤寒标本心法类萃》
  8. 传染病的诊断《传染病》
  9. 传经篇《圆运动的古中医学》
  10. 传染病的治疗《传染病》
  11. 传经里证曰攻里《疡医大全》
  12. 传染病防制与监测《预防医学》
  13. 传经解《伤寒说意》
  14. 传染病科病历《病历书写规范》
  15. 传经发明《时方妙用》
  16. 传染病类《止园医话》
  17. 传经大凡《四圣悬枢》
  18. 传染病流行病学《流行病学》
  19. 传经大凡《四圣悬枢》
  20. 传染病流行病学《预防医学》
  21. 传经大凡《伤寒悬解》
  22. 传染病流行病学和防制《预防医学》
  23. 传经辩（八附合病并病义）《景岳全书》
  24. 传染病是可以预防的《免疫与健康》
  25. 传导性腹痛【疾病症状】
  26. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  27. 传导性耳鸣【疾病症状】
  28. 传染过程《流行病学》
  29. 传导性耳聋【疾病症状】
  30. 传染性单核细胞增多【疾病大全】
  1. 传染病的流行过程《传染病》
  2. 传染病的控制与消灭问题《流行病学》
  3. 传染病的预防《传染病》
  4. 传染病《病理学》
  5. 传染病的预防措施《流行病学》
  6. 传染《伤寒标本心法类萃》
  7. 传染病的诊断《传染病》
  8. 传能线密度和相对生物效应《核、化学武器损伤》
  9. 传染病的治疗《传染病》
  10. 传劳百一选方《医方考》
  11. 传染病防制与监测《预防医学》
  12. 传经一　太阳四十八《伤寒悬解》
  13. 传染病科病历《病历书写规范》
  14. 传经五　太阳五十二《伤寒悬解》
  15. 传染病类《止园医话》
  16. 传经四　太阳五十一《伤寒悬解》
  17. 传染病流行病学《流行病学》
  18. 传经三　太阳五十《伤寒悬解》
  19. 传染病流行病学《预防医学》
  20. 传经三　少阳十八　三阴去路《伤寒悬解》
  21. 传染病流行病学和防制《预防医学》
  22. 传经里证曰攻里《疡医大全》
  23. 传染病是可以预防的《免疫与健康》
  24. 传经尽《中医词典》
  25. 传染病学与寄生虫病学《中国医学通史》
  26. 传经解《伤寒说意》
  27. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  28. 传经各章《圆运动的古中医学》
  29. 传染方式《基因诊断与性传播疾病》
  30. 传经发明《时方妙用》
  31. 传染过程《流行病学》


流行过程的基本环节_《传染病》_中医内科_【岐黄之术】

（一）流行过程的基本环节

（一）流行过程的基本环节

  • 上一页
  • 目录
  • 相关
  • 下一页

传染病的流行必须具备三个基本环节就是传染源，传播途径和人群易感性。三个环节必须同时存在，方能构成传染病流行，缺少其中的任何一个环节，新的传染不会发生，不可能形成流行。

1.传染源是指体内带有病原体，并不断向体外排出病原体的人和动物。

（1）病人在大多数传染中，病人是重要传染源，然而在不同病期的病人，传染性的强弱有所不同，尤其在发病期其传染最强。

（2）病原携带者包括病后病原携带和无症状病原携带，病后病原携带称为恢复期病原携带者，3个月内排菌的为暂时病原携带，超过3个月的为慢性病原携带。病原携带不易发现，具有重要流行病学意义。

（3）受染动物传播疾病的动物为动物传染源，动物作为传染源传播的疾病，称为动物性传染病，如狂犬病，布鲁氏菌病等；野生动物为传染源的传染病，称为自然疫源性传染病，如鼠疫、钩端螺旋体病、流行性出血热等病。

2.传播途径病原体从传染源排出体外，经过一定的传播方式，到达与侵入新的易感者的过程，谓之传播途径。分为四种传播方式。

（1）水与食物传播　病原体借粪便排出体外，污染水和食物，易感者通过污染的水和食物受染。菌痢、伤寒、霍乱、甲型毒性肝炎等病通过此方式传播。

（2）空气飞沫传播　病原体由传染源通过咳嗽、喷嚏、谈话排出的分泌物和飞沫，使易感者吸入受染。流脑、猩红热、百日咳、流感、麻疹等病,通过此方式传播。

（3）虫媒传播　病原体在昆虫体内繁殖，完成其生活周期，通过不同的侵入方式使病原体进入易感者体内。蚊、蚤、蜱、恙虫、蝇等昆虫为重要传播媒介。如蚊传疟疾，丝虫病，乙型脑炎，蜱传回归热、虱传斑疹伤寒、蚤传鼠疫，恙虫传恙虫病。由于病原体在昆虫体内的繁殖周期中的某一阶段才能造成传播，故称生物传播。病原体通过蝇机械携带传播于易感者称机械传播。如菌痢、伤寒等。

（4）接触传播　有直接接触与间接接触两种传播方式。如皮肤炭疽、狂犬病等均为直接接触而受染，乙型肝炎之注射受染，血吸虫病，钩端螺旋体病为接触疫水传染，均为直接接触传播。多种肠道传染病通过污染的手传染，谓之间接传播。

3．易感人群　是指人群对某种传染病病原体的易感程度或免疫水平。新生人口增加、易感者的集中或进入疫区，部队的新兵入伍，易引起传染病流行。病后获得免疫、人群隐性感染，人工免疫，均使人群易感性降低，不易传染病流行或终止其流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　传染病的流行过程
  • 当前页：（一）流行过程的基本环节
  • 下一页：（二）影响流行过程的因素
<<< 返回本书目录
  1. 流行病学与有关学科的关系《预防医学》
  2. 流行性斑疹伤寒《传染病》
  3. 流行病学研究方法《流行病学》
  4. 流行性斑疹伤寒【疾病大全】
  5. 流行病学调查研究设计《预防医学》
  6. 流行性出血热《传染病》
  7. 流行病学简史《流行病学》
  8. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  9. 流行病学发展近况《预防医学》
  10. 流行性出血热《家庭医学百科-医疗康复篇》
  11. 流行病学的研究方法《预防医学》
  12. 流行性出血热【疾病大全】
  13. 流行病学的研究范围及应用《流行病学》
  14. 流行性出血性结膜炎【疾病大全】
  15. 流行病学的研究范围《预防医学》
  16. 流行性感冒《传染病》
  17. 流行病学的定义和任务《预防医学》
  18. 流行性感冒《家庭医学百科-医疗康复篇》
  19. 流感样症状【疾病症状】
  20. 流行性感冒《赵绍琴临证验案精选》
  21. 流感嗜血杆菌脑膜炎【疾病大全】
  22. 流行性感冒【疾病大全】
  23. 流感嗜血杆菌感染【疾病大全】
  24. 流行性感冒【中药主治】
  25. 流感嗜血杆菌肺炎【疾病大全】
  26. 流行性肌痛【疾病症状】
  27. 流感杆菌《医学微生物学》
  28. 流行性甲型脑炎【疾病大全】
  29. 流感病毒肺炎【疾病大全】
  30. 流行性角结膜炎【疾病大全】
  1. 流行过程的基本环节《传染病》
  2. 流行过程《预防医学》
  3. 流行特征《传染病》
  4. 流行病学与预防医学《预防医学》
  5. 流行特征《传染病》
  6. 流行病学与有关学科的关系《预防医学》
  7. 流行性斑疹伤寒《传染病》
  8. 流行病学与其他学科《预防医学》
  9. 流行性出血热《家庭医学百科-医疗康复篇》
  10. 流行病学与临床医学《预防医学》
  11. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  12. 流行病学与基础医学《预防医学》
  13. 流行性出血热《传染病》
  14. 流行病学与病因《胸外科学》
  15. 流行性出血性结膜炎《眼科学》
  16. 流行病学研究方法《流行病学》
  17. 流行性感冒《默克家庭诊疗手册》
  18. 流行病学调查研究设计《预防医学》
  19. 流行性感冒《家庭医学百科-医疗康复篇》
  20. 流行病学特点《医学微生物学》
  21. 流行性感冒《赵绍琴临证验案精选》
  22. 流行病学简史《流行病学》
  23. 流行性感冒《传染病》
  24. 流行病学方法的研究《预防医学》
  25. 流行性角结膜炎《急诊医学》
  26. 流行病学发展近况《预防医学》
  27. 流行性角结膜炎《眼科学》
  28. 流行病学的研究方法《预防医学》
  29. 流行性况《医学免疫学》
  30. 流行病学的研究范围及应用《流行病学》
  31. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》


影响流行过程的因素_《传染病》_中医内科_【岐黄之术】

（二）影响流行过程的因素

（二）影响流行过程的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

1.自然因素　包括地理因素与气候因素。大部分虫媒传杂病和某些自然疫源性传染病，有较严格的地区和季节性。与水网地区、气候温和、雨量充沛、草木丛生适宜于储存宿主，啮齿动物、节肢动物的生存繁衍、活动有关。寒冷季节易发生呼吸道传染病，夏秋季节易发生消化道传染病。

2．社会因素　主要是人民的生活水平，社会卫生保健事业的发展，预防普及密切相关。生活水平低工作与卫生条件差，可致机体抗病能力低下，无疑增加感染的机会，亦是构成传染病流行的条件之一。我国解放以来消灭与杜绝了烈性传染病与在部分寄生虫病的流行，并使呼吸道传染病发病率降低，显然与优越的社会主义制度息息相关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）流行过程的基本环节
  • 当前页：（二）影响流行过程的因素
  • 下一页：（三）流行特征
<<< 返回本书目录
  1. 影响流行过程的因素《流行病学》
  2. 影响弥散性血管内凝血《病理生理学》
  3. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  4. 影响免疫功能的药物《药理学》
  5. 影响寄生虫病流行因素《人体寄生虫学》
  6. 影响免疫功能的药物　制剂及用法《药理学》
  7. 影响机体缺氧耐受性的因素《病理生理学》
  8. 影响免疫耐受形成的因素《医学免疫学》
  9. 影响动物实验效果的动物因素《实验动物科学》
  10. 影响消化吸收的药物《减肥新法与技巧》
  11. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  12. 影响药物效应的因素及合理用药原则《药理学》
  13. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  14. 影响药物心理效应的因素《医学心理学》
  15. 影响大脑功能康复的因素《医学心理学》
  16. 影响药物作用的因素《默克家庭诊疗手册》
  17. 籝金丹【方剂大全】
  18. 影象学检查（imaging examination）《神经病学》
  19. 蝇子入肠《孙真人海上方》
  20. 瘿《儒门事亲》
  21. 蝇子草【中药大全】
  22. 瘿《杂病治例》
  23. 蝇虎【中药大全】
  24. 瘿《中医外科学》
  25. 蝇翅黑花《银海精微》
  26. 瘿病《千金翼方》
  27. 蝇《人体寄生虫学》
  28. 瘿病《中医内科学》
  29. 蝇《本草纲目》完整版
  30. 瘿病方《外台秘要》
  1. 影响流行过程的因素《传染病》
  2. 影响流行过程的因素《流行病学》
  3. 影响弥散功能的因素《急诊医学》
  4. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  5. 影响弥散性血管内凝血《病理生理学》
  6. 影响胶体金颗粒大小的因素《实用免疫细胞与核酸》
  7. 影响免疫功能的药物《药理学》
  8. 影响寄生虫病流行因素《人体寄生虫学》
  9. 影响免疫耐受持续时间的因素《医学免疫学》
  10. 影响疾病传变的因素《中医基础理论》
  11. 影响免疫耐受形成的因素《医学免疫学》
  12. 影响机体缺氧耐受性的因素《病理生理学》
  13. 影响能量代谢的因素《生理学》
  14. 影响化学反应速度的其它因素《医院药学》
  15. 影响肾小球滤过的因素《生理学》
  16. 影响核酸生物合成的药物《药理学》
  17. 影响生物转化的因素《生物化学与分子生物学》
  18. 影响硅肺发生的因素《预防医学》
  19. 影响实验动物免疫反应的因素《实验动物科学》
  20. 影响光谱分析的主要因素《临床生物化学》
  21. 影响微溶电解质溶解度的因素《医用化学》
  22. 影响骨折愈合因素《骨科学》
  23. 影响消化吸收的药物《减肥新法与技巧》
  24. 影响骨折愈合的因素《病理学》
  25. 影响心脏及大血管外形的生理因素《放射诊断学》
  26. 影响骨生长的因素《组织学与胚胎学》
  27. 影响血管紧张素Ⅱ形成的抗高血压药——血管紧张素Ⅰ转化酶抑制剂《药理学》
  28. 影响辐射生物学效应的因素《核、化学武器损伤》
  29. 影响血液凝固的药物《默克家庭诊疗手册》
  30. 影响肺部气体交换的因素《生理学》
  31. 影响氧离曲线的因素《生理学》


流行特征_《传染病》_中医内科_【岐黄之术】

（三）流行特征

（三）流行特征

  • 上一页
  • 目录
  • 相关
  • 下一页

1.强度特征　传染病流行过程中可呈散发、暴发、流行及大流行。

2.

3．季节特征　是指传染病的发病率随季节的变化而升降，不同的传染病大致上有不同的季节性。季节性的发病率升高。与温度、湿度、传播媒介因素、人群流动有关。

4．职业特征　某些传染病与所从事职业有关，如炭疽、布鲁氏菌病等。

5．年龄特征　如某些传染病，尤其是呼吸道传染病，儿童发生率高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）影响流行过程的因素
  • 当前页：（三）流行特征
  • 下一页：（一）基本特征
<<< 返回本书目录
  1. 流行病学与有关学科的关系《预防医学》
  2. 流行性斑疹伤寒《传染病》
  3. 流行病学研究方法《流行病学》
  4. 流行性斑疹伤寒【疾病大全】
  5. 流行病学调查研究设计《预防医学》
  6. 流行性出血热《传染病》
  7. 流行病学简史《流行病学》
  8. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  9. 流行病学发展近况《预防医学》
  10. 流行性出血热《家庭医学百科-医疗康复篇》
  11. 流行病学的研究方法《预防医学》
  12. 流行性出血热【疾病大全】
  13. 流行病学的研究范围及应用《流行病学》
  14. 流行性出血性结膜炎【疾病大全】
  15. 流行病学的研究范围《预防医学》
  16. 流行性感冒《传染病》
  17. 流行病学的定义和任务《预防医学》
  18. 流行性感冒《家庭医学百科-医疗康复篇》
  19. 流感样症状【疾病症状】
  20. 流行性感冒《赵绍琴临证验案精选》
  21. 流感嗜血杆菌脑膜炎【疾病大全】
  22. 流行性感冒【疾病大全】
  23. 流感嗜血杆菌感染【疾病大全】
  24. 流行性感冒【中药主治】
  25. 流感嗜血杆菌肺炎【疾病大全】
  26. 流行性肌痛【疾病症状】
  27. 流感杆菌《医学微生物学》
  28. 流行性甲型脑炎【疾病大全】
  29. 流感病毒肺炎【疾病大全】
  30. 流行性角结膜炎【疾病大全】
  1. 流行特征《传染病》
  2. 流行过程的基本环节《传染病》
  3. 流行特征《传染病》
  4. 流行过程《预防医学》
  5. 流行性斑疹伤寒《传染病》
  6. 流行病学与预防医学《预防医学》
  7. 流行性出血热《家庭医学百科-医疗康复篇》
  8. 流行病学与有关学科的关系《预防医学》
  9. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  10. 流行病学与其他学科《预防医学》
  11. 流行性出血热《传染病》
  12. 流行病学与临床医学《预防医学》
  13. 流行性出血性结膜炎《眼科学》
  14. 流行病学与基础医学《预防医学》
  15. 流行性感冒《默克家庭诊疗手册》
  16. 流行病学与病因《胸外科学》
  17. 流行性感冒《家庭医学百科-医疗康复篇》
  18. 流行病学研究方法《流行病学》
  19. 流行性感冒《赵绍琴临证验案精选》
  20. 流行病学调查研究设计《预防医学》
  21. 流行性感冒《传染病》
  22. 流行病学特点《医学微生物学》
  23. 流行性角结膜炎《急诊医学》
  24. 流行病学简史《流行病学》
  25. 流行性角结膜炎《眼科学》
  26. 流行病学方法的研究《预防医学》
  27. 流行性况《医学免疫学》
  28. 流行病学发展近况《预防医学》
  29. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  30. 流行病学的研究方法《预防医学》
  31. 流行性脑脊髓膜炎《传染病》


基本特征_《传染病》_中医内科_【岐黄之术】

（一）基本特征

（一）基本特征

  • 上一页
  • 目录
  • 相关
  • 下一页

1.有病原体　每种传染病都有其特异的病原体，包括病毒、立克茨体、细菌、真菌、螺旋体、原虫等。

2．有传染性　病原体从宿主排出体外，通过一定方式，到达新的易感染者体内，呈现出一定传染性，其传染强度与病原体种类、数量、毒力、易感者的免疫状态等有关。

3．有流行性、地方性、季节性

（1）流行性　按传染病流行病过程的强度和广度分为。散发：是指传染病在人群中散在发生；流行：是指某一地区或某一单位，在某一时期内，某种传染病的发病率，超过了历年同期的发病水平；大流行：指某种传染病在一个短时期内迅速传播、蔓延，超过了一般的流行强度；暴发：指某一局部地区或单位，在短期内突然出现众多的同一种疾病的病人。

（2）地方性　是指某些传染病或寄生虫病，其中间宿主，受地理条件，气温条件变化的影响，常局限于一定的地理范围内发生。如虫媒传染病，自然疫源性疾病。

（3）季节性　指传染病的发病率，在年度内有季节性升高。此与温度、湿度的改变有关。

4．有免疫性　传染病痊愈后，人体对同一种传染病病原体产生不感受性，称为免疫。不同的传染病、病后免状态有所不同，有的传染病患病一次后可终身免疫，有的还可感染。可分为下几种感染现象。

（1）再感染　同一传染病在完全痊愈后，经过一定时间后，被同一种病原体感染。

（2）重复感染　某种疾病在发病中，被同一种病原体再度侵袭而受染。血吸病、丝虫病、疟疾最为常见。

（3）复发　发病过程已转入恢复期或接近痊愈，而该病原体再度出现并繁殖，而原症状再度出现。伤寒最为常见。

（4）再燃　临床症状已缓解，但体温尚未正常而又复上升、症状略见加重者。见于伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）流行特征
  • 当前页：（一）基本特征
  • 下一页：（二）临床特征
<<< 返回本书目录
  1. 基本概念和内容《预防医学》
  2. 基本外科病历《病历书写规范》
  3. 基本概念《临床肝移植》
  4. 基本要求《中药法规》
  5. 基本病机《中医基础理论》
  6. 基本原理及仪器简介《物理诊断学》
  7. 基本病变X线表现《放射诊断学》
  8. 基础护理学的概念、任务与内容《基础护理学》
  9. 基本病变X线表现《放射诊断学》
  10. 基底核钙化症【疾病大全】
  11. 姬蕨【中药大全】
  12. 基底节出血【疾病症状】
  13. 屐屉鼻绳《本草纲目》完整版
  14. 基底节血肿【疾病大全】
  15. 积滞总括《医宗金鉴》
  16. 基底细胞癌《家庭医学百科-医疗康复篇》
  17. 积滞门-幼幼汇集（中）《古今医统大全》
  18. 基底细胞癌【疾病大全】
  19. 积滞门《幼科心法要诀》
  20. 基底细胞瘤【疾病大全】
  21. 积滞门《幼科推拿秘书》
  22. 基底细胞腺瘤【疾病大全】
  23. 积滞解《儿科萃精》
  24. 基因表达调控的现象和概念《生物化学与分子生物学》
  25. 积滞第四十九问《婴童百问》
  26. 基因的复制与表达《医学遗传学基础》
  27. 积滞【疾病大全】
  28. 基因的概念《医学遗传学基础》
  29. 积滞《小儿常见病单验方》
  30. 基因的转称与重组《医学微生物学》
  1. 基本特征《传染病》
  2. 基本结构《医学微生物学》
  3. 基本条件《思考中医》
  4. 基本国策、方针、法规和标准《预防医学》
  5. 基本外科病历《病历书写规范》
  6. 基本概念《临床肝移植》
  7. 基本要求《中药法规》
  8. 基本概念《传染病》
  9. 基本原理《免疫学和免疫学检验》
  10. 基本肺容积和肺容量《生理学》
  11. 基本原理《免疫学和免疫学检验》
  12. 基本肺容积《生理学》
  13. 基本原理《实用免疫细胞与核酸》
  14. 基本的病理改变《急诊医学》
  15. 基本原理《实用免疫细胞与核酸》
  16. 基本病机《中医基础理论》
  17. 基本原理《实用免疫细胞与核酸》
  18. 基本病变X线表现《医学影像学》
  19. 基本原理《实用免疫细胞与核酸》
  20. 基本病变《病理学》
  21. 基本原理的分类《临床生物化学》
  22. 屐鼻绳灰《新修本草》
  23. 基本姿势《玉房秘诀》
  24. 屐鼻绳灰《千金翼方》
  25. 基本组织《实用免疫细胞与核酸》
  26. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  27. 基础代谢《生理学》
  28. 积滞总括《幼科心法要诀》
  29. 基础护理学的概念、任务与内容《基础护理学》
  30. 积滞总括《医宗金鉴》
  31. 基础理论和临床研究与发展《中国医学通史》


临床特征_《传染病》_中医内科_【岐黄之术】

（二）临床特征

（二）临床特征

  • 上一页
  • 目录
  • 相关
  • 下一页

1.

（1）潜伏期 即是指病原体侵入人体起，至首发症状时间。不同传染病其潜伏期长短各异，短至数小时，长至数月乃至数年；同一种传染病，各病人之潜伏期长短也不尽相同。通常细菌潜伏期短于蠕虫病；细菌性食物中毒潜伏期短，短至数小时；狂犬病、获得性免疫缺陷综合征其潜伏期可达数年。推算潜伏期对传染病的诊断与检疫有重要意义。

（2）前驱期　是潜伏期末至发病期前，出现某些临床表现的一短暂时间，一般1至2天，呈现乏力、头痛、微热、皮疹等表现。多数传染病，看不到前驱期。

（3）发病期（症状明显期）是各传染病之特有症状和体征，随病日发展陆续出现的时期。症状由轻而重，由少而多，逐渐或迅速达高峰。随机体免疫力之产生与提高趋向恢复。

（4）恢复期势　病原体完全或基本消灭，免疫力提高，病变修复，临床症状陆续消失的时间。多为痊愈而终局，少数疾病可留有后遗症。

2.特殊临床表现

（1）发热及热型　发热为传染病之共同表现，然而，不同传染病其热度与热型又不尽相同。按热度高低可呈低热，中度热，高热和超高热。按热型分为稽留热，多见伤寒；弛张热，多见于伤寒缓解期，败血症以及化脓性感染性疾病；间歇热，见于疟疾；波状热，见于布鲁氏菌病；回归热，见回归热病；双峰热，多为黑热病；消耗热，多见于结核病。

（2）皮疹　为传染病特征之一。不同传染病有不同的疹形，包括斑疹、丘疹、斑丘疹、红斑疹、玫瑰疹、瘀点、疱疹、脓疱疹、荨麻疹等。皮疹出现的日期、部位、出疹顺序、皮疹的数目等，各种传染病不完全相同。常见出疹性传染病有猩红热、麻疹、水痘、斑疹伤寒、伤寒、流行性脑脊髓膜炎、流行性出血热、败血症等。

（3）中毒症状　病原体及其毒素进入血循环乃至扩散全身，可出现四种形式的中毒症状。

①毒血症（toxemia）是指病原体在局部繁殖，所产生的内毒素与外毒素进入血循环，使全身出现中毒症状者。

②菌血症（bacteremia）是指病原菌在感染部位生长繁殖，不断入血只作短暂停留，并不出现明显临床症状者。病毒侵入血循环者称病毒血症（Viremia），其它病原体亦然，如立克次体血征（rickettsemia），螺旋体血症（spirochetemia）等。

③败血症（sopticemia）病原菌在局部生长繁殖，不断侵入血循环并继续繁殖，产生毒素，引起全身出现明显中毒症状及其它组织器官明显损伤的临床症状等。

④脓毒血症（pyemia）病原体由血流扩散，到达某一或几个组织器官内繁殖，使之损害，形成迁徙性化脓性病灶者。

（4）临床类型 为有助于诊断，判断病情变化及传染病转归等，可将传染病分为各种临床类型。根据起病缓急及病程长短，分为急性，亚急性和慢性（包括迁延型）；按病情轻重分为：轻型、普通型、重型及暴发型；按病情特点分为典型与非典型；非典型包括顿挫型及逍遥型，顿挫型的特征是指症状出现后，短时间内得到缓解或即行消失，如伤寒和脊髓灰质炎病人中的少数病例，逍遥型的特征是症状不明显，但病变仍在进行，突然出现并发症而加重病情，如此型的伤寒病人，常常在发生肠出血及肠穿孔时方被出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）基本特征
  • 当前页：（二）临床特征
  • 下一页：第五节　传染病的诊断
<<< 返回本书目录
  1. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  2. 临床药理学概述《医院药学》
  3. 临床试验设计原则《预防医学》
  4. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  5. 临床试验设计的组成部分《预防医学》
  6. 临床药物利用评价《医院药学》
  7. 临床试验的定义及其特征《预防医学》
  8. 临床药学概述《医院药学》
  9. 临床生物化学实验室中计算机的应用《临床生物化学》
  10. 临床依从性及其监测《流行病学》
  11. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  12. 临床应用《物理诊断学》
  13. 临床生物化学实验室的检验项目《临床生物化学》
  14. 临床诊断的分歧及一致性的判断《流行病学》
  15. 临床生物化学检验质量控制《临床生物化学》
  16. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  17. 临床生物化学分析仪的性能与应用《临床生物化学》
  18. 临河风气药酒【方剂大全】
  19. 临床生物化学方法的选择、建立和评价《临床生物化学》
  20. 临盆《妇科心法要诀》
  21. 临床生物化学发展的简要回顾和现状《临床生物化学》
  22. 临盆《医宗金鉴》
  23. 临床生物化学的现状及其作用《临床生物化学》
  24. 临盆七候《济生集》
  25. 临床生物化学的领域和性质《临床生物化学》
  26. 临汝药酒【方剂大全】
  27. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  28. 临蓐《邯郸遗稿》
  29. 临床生化自动分析仪的类型《临床生物化学》
  30. 临蓐《张氏医通》
  1. 临床特征《传染病》
  2. 临床特点《儿科学》
  3. 临床研究《实验动物科学》
  4. 临床特点《核、化学武器损伤》
  5. 临床研究和实验室研究的比较《实验动物科学》
  6. 临床试验要求《中药法规》
  7. 临床药理学概述《医院药学》
  8. 临床试验设计原则《预防医学》
  9. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  10. 临床试验设计的组成部分《预防医学》
  11. 临床药理研究室职责与人员设置《医院药学》
  12. 临床试验的定义及其特征《预防医学》
  13. 临床药物利用评价《医院药学》
  14. 临床生物化学实验室中计算机的应用《临床生物化学》
  15. 临床药学概述《医院药学》
  16. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  17. 临床药学科（室）职责与人员设置《医院药学》
  18. 临床生物化学实验室的检验项目《临床生物化学》
  19. 临床药学室工作制度《医院药学》
  20. 临床生物化学检验质量控制《临床生物化学》
  21. 临床药学研究科（室）职责与人员设置《医院药学》
  22. 临床生物化学分析仪的性能与应用《临床生物化学》
  23. 临床依从性及其监测《流行病学》
  24. 临床生物化学方法的选择、建立和评价《临床生物化学》
  25. 临床意义《实用免疫细胞与核酸》
  26. 临床生物化学发展的简要回顾和现状《临床生物化学》
  27. 临床意义《实用免疫细胞与核酸》
  28. 临床生物化学的现状及其作用《临床生物化学》
  29. 临床意义《实用免疫细胞与核酸》
  30. 临床生物化学的领域和性质《临床生物化学》
  31. 临床意义《实用免疫细胞与核酸》


传染病的诊断_《传染病》_中医内科_【岐黄之术】

第五节　传染病的诊断

第五节　传染病的诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

对传染病必须在早期就能作出正确的诊断，正确诊断是及时隔离和采取有效治疗的基础，从而防止其扩散。特别是鼠疫，霍乱等烈性传染病以及我国尚无但可能传入的爱滋病，对首例的诊断具有重要意义。其诊断方法与步骤是：

（一）临床特点

包括详询病史及体格检查的发现加以综合分析。依其潜伏期长短，起病的缓急，发热特点、皮疹特点、中毒症状、特殊症状及体征可作出初步诊断。如猩红热的红斑疹，麻疹的口腔粘膜斑，百日咳的痉挛性咳嗽，白喉的假膜，流行性脑脊髓膜炎的皮肤瘀斑，伤寒的玫瑰疹，脊髓灰质炎的肢体弛缓性瘫痪、流行性出血热的三红及球结膜渗出等。

（二）流行病学资料

包括发病地区、发病季节、既往传染病情况、接触史、预防接种史；还包括年龄、藉贯、职业、流行地区旅居史等，结合临床资料的归纳分析，有助于临床诊断。

（三）实验室检查

1.三大常规检查

（1）血液常规大部分细菌性传染病白细胞总数及中性粒细胞增多，唯伤寒减少，布鲁氏菌病减少或正常。绝大多数病毒性传染病白细胞部数减少且淋巴细胞比例增高，但流行性出血热、流行性乙型脑炎总数增高。血中出现异型淋巴细胞，见于流行性出血热。传染性单核细胞增多症。原虫病白细胞总数偏低或正常。

（2）尿常规、流行性出血热、钩端螺旋体病患者尿内有蛋白、白细胞、红细胞、且前者尿内有膜状物。黄疸型肝炎尿胆红质阳性。

（3）粪常规　菌痢、肠阿米巴病，呈粘脓血便和果浆样便；细菌性肠道感染多呈水样便或血水样便或混有脓及粘液。病毒性肠道感染多为水样便或混有粘液。

2.病原体检查（1）直接检查　脑膜炎双球菌、疟原虫、微丝蚴、溶组织阿米巴原虫及包囊，血吸虫卵，螺旋体等病原体可在镜下查到及时确定诊断。

（2）病原体分离　依不同疾病取血液、尿、粪、脑脊液、骨髓、鼻咽分泌物、渗出液，活检组织等进行培养与分离鉴定。细菌能在普通培养基或特殊培养基内生长，病毒及立克次体必须在活组织细胞内增殖，培养时根据不同的病原体，选择不同的组织与培养基或动物接种。

3.免疫学检查

免疫学检查是一种特异性的诊断方法，广泛用于临床检查，以确定诊断和流行病学调查。血清学检查可用已知抗原检查未知抗体，也可用已知抗体检查未知抗原。抗体检查抗原的称反向试验，抗原抗体直接结合的称直接反应，抗原和抗体利用载体后相结合的称间接反应。测定血清中的特异性抗体需检查双份血清，恢复期抗体滴度需超过病初滴度4倍才有诊断意义。免疫学检查包括：

（1）特异抗体检测：①直接凝集试验；②间接凝集试验；③沉淀试验；④补体结合试验；⑤中和试验；⑥免疫荧光检查；⑦放射免疫测定，⑧酶联免疫吸附试验；（2）细胞免疫功能检查常用的有皮肤试验，E玫瑰花形成试验，淋巴细胞转化试验，血液淋巴细胞计数，T淋巴细胞计数及用单克隆抗体检测T细胞亚群以了解各亚群T细胞数和比例。

4.分子生物学检测

利用同位素32P或生物素标记的分子探针可以检出特异性的病毒核酸。近年发展起来的聚合酶链反应技术（polymerase chain reaction, PCR）是利用人工合成的核苷酸序列作为“引物”，在耐热DNA聚合酶的作用下，通过变化反应温度，扩增目的基因，用于检测体液，组织中相应核酸的存在，在扩增循环中DNA片段上百万倍增加是很特异和非常灵敏的方法。随着分子生物学技术的进步发展，可以设想分子生物学技术在传染病诊断方面有着光辉的前景。

5.其它有气相色谱、鲎试验、诊断性穿刺、乙状结肠镜检查、活体组织检查、生物化学检查、X线检查、超声波检查、同位素扫描检查、电子计算机体层扫描（CT）等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）临床特征
  • 当前页：第五节　传染病的诊断
  • 下一页：第六节　传染病的治疗
<<< 返回本书目录
  1. 传染病的诊断《传染病》
  2. 传染病的治疗《传染病》
  3. 传染病的预防措施《流行病学》
  4. 传染病防制与监测《预防医学》
  5. 传染病的预防《传染病》
  6. 传染病科病历《病历书写规范》
  7. 传染病的特征《传染病》
  8. 传染病类《止园医话》
  9. 传染病的流行过程《传染病》
  10. 传染病流行病学《流行病学》
  11. 传染病的控制与消灭问题《流行病学》
  12. 传染病流行病学《预防医学》
  13. 传染病《病理学》
  14. 传染病流行病学和防制《预防医学》
  15. 传染《伤寒标本心法类萃》
  16. 传染病是可以预防的《免疫与健康》
  17. 传经篇《圆运动的古中医学》
  18. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  19. 传经里证曰攻里《疡医大全》
  20. 传染过程《流行病学》
  21. 传经解《伤寒说意》
  22. 传染性单核细胞增多【疾病大全】
  23. 传经发明《时方妙用》
  24. 传染性单核细胞增多症《传染病》
  25. 传经大凡《四圣悬枢》
  26. 传染性单核细胞增多症【疾病大全】
  27. 传经大凡《四圣悬枢》
  28. 传染性肝炎【中药主治】
  29. 传经大凡《伤寒悬解》
  30. 传染性红斑【疾病大全】
  1. 传染病的诊断《传染病》
  2. 传染病的预防措施《流行病学》
  3. 传染病的治疗《传染病》
  4. 传染病的预防《传染病》
  5. 传染病防制与监测《预防医学》
  6. 传染病的流行过程《传染病》
  7. 传染病科病历《病历书写规范》
  8. 传染病的控制与消灭问题《流行病学》
  9. 传染病类《止园医话》
  10. 传染病《病理学》
  11. 传染病流行病学《流行病学》
  12. 传染《伤寒标本心法类萃》
  13. 传染病流行病学《预防医学》
  14. 传能线密度和相对生物效应《核、化学武器损伤》
  15. 传染病流行病学和防制《预防医学》
  16. 传劳百一选方《医方考》
  17. 传染病是可以预防的《免疫与健康》
  18. 传经一　太阳四十八《伤寒悬解》
  19. 传染病学与寄生虫病学《中国医学通史》
  20. 传经五　太阳五十二《伤寒悬解》
  21. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  22. 传经四　太阳五十一《伤寒悬解》
  23. 传染方式《基因诊断与性传播疾病》
  24. 传经三　太阳五十《伤寒悬解》
  25. 传染过程《流行病学》
  26. 传经三　少阳十八　三阴去路《伤寒悬解》
  27. 传染过程的表现《传染病》
  28. 传经里证曰攻里《疡医大全》
  29. 传染科病人的心理与心理护理《医学心理学》
  30. 传经尽《中医词典》
  31. 传染途径《基因诊断与性传播疾病》


传染病的治疗_《传染病》_中医内科_【岐黄之术】

第六节　传染病的治疗

第六节　传染病的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治疗原则

1.治疗与预防相结合一经确诊就应早期彻底治疗，有利于防止转为慢性，有助于消灭病原体控制传染病的流行。治疗本身也是控制传染源的重要预防措施之一。在治疗患者的同时，必须做好隔离、消毒、疫情报告、接触者的检疫与流行病学的调查。

2.病原治疗与支持、对症治疗相结合消灭病原体、中和毒素是最根本的有效治疗措施。支持与对症治疗是增强病原治疗提高治愈率，促使病人早日恢复的重要措施，亦是实施病原治疗的基础。两者不可偏废其一。

3.中西医治疗相结合祖国医学几千年来对传染病的治疗积累了丰富的经验，近几十年来可谓日新月异发展，两者结合必然起着互为补充，促进疗效，甚至可能对某些单用西药不能解决的疾病，中药可表现出治疗结果。

（二）治疗方法

1.一般治疗　是指非针对病原而对机体具有支持与保获的治疗。

（1)隔离　根据传染病传染性的强弱，传播途径的不同和传染期的长短，收住相应隔离病室。隔离分为严密隔离、呼吸道隔离，消化道隔离，接触与昆虫隔离等。隔离的同时要好消毒工作。

（2）护理　病室保持安静清洁，空气流通新鲜，使病人保持良好的休息状态。良好的基础与临床护理，可谓治疗的基础。对休克、出血、昏迷、抽风、窒息、呼吸衰竭、循环障碍等专项特殊护理，对降低病死率，防止各种并发症的发生有重要意义。

（3）饮食　保证一定热量的供应，根据不同的病情给予流质、半流质软食等，并补充各种维生素。对进食困难的病人需喂食，鼻饲或静脉补给必要的营养品。

2.病原与免疫治疗

（1）抗生素疗法　病原疗法中抗生素的应用最为广泛。选用抗生素的原则是：①严格掌握适应症。先用针对性强的抗生素。②病毒感染性疾病抗生素无效不宜选用。③用抗生素前需要作病原培养，并按药敏试验选药。④多种抗生素治疗无效的未明热患者，不宜继续使用抗生素，因抗生素的使用发生菌失调或严重副作用者，应停用或改用其它合适的抗生素。⑤对疑似细菌感染又无培养结果的危急病人，或免疫力低下的传染病患者可试用抗生素。⑥预防性应用抗生素必须目的性明确。

常用的抗生素有：①青霉素族：青霉素G主要用于溶血性链球菌、肠球菌、金黄色葡萄球菌、肺炎球菌、脑膜炎球菌、炭疽杆菌等。半合成耐青霉素的甲氧苯青霉素（methicillin）、苯唑青霉素（oxacillin）、邻苯青霉素（cloxacillin）、双氯青霉素（dicloxacillin）乙氧萘青霉素（nafcillin）等用于耐青霉素G的金葡萄引起的感染。氨苄青霉素（ampicillin）用于流感杆菌，奇异变形杆菌、沙门氏菌等。羧苄青霉素（carbenicillin）用于绿脓杆菌、变形杆菌、大肠杆菌、其它革氏阴性杆菌。②头孢菌素族：主要用于耐青霉素G的金葡萄、溶血性链球菌、肺炎球菌，肠道内各种革氏阴性杆菌的感染。③氨基甙类抗生素主要用于肠杆菌、产气杆菌、变形杆菌、结核杆菌等。④四环素族：主要用于立克次体病，布鲁氏菌病，霍乱、支原体肺炎等。⑤氯霉素族：用于伤寒，付伤寒、沙门氏菌感染、流杆菌感染、厌氧菌感染、立克次体病等。⑥大环内酯族：用于金葡菌，溶血性链球菌，肺炎球菌、肠球菌感染。⑦多粘菌素族：用于绿脓杆菌，大肠杆菌，产气杆菌引起感染。⑧林可霉素（lincomycin）和氯林可霉素（lindamycin）：对革氏阳性球菌及厌氧菌引起的感染有效。⑨抗真菌抗生素和制霉菌素（nystatin）、二性霉素B（amphotericin B）酮康唑（Ketoconazole），咪康唑（miconazole）、益康唑（Econazole）,球红霉素（globoroseomycin）用于各种真菌感染。

（2）免疫疗法 ①抗毒素（sntitoxin）用于治疗白喉、破伤风、肉毒杆菌中毒等外毒素引起的疾病。②免疫调节剂（immunomodulator），用于临床的有左旋咪唑，胎盘肽，白细胞介素－α等。

（3）抗病毒疗法①金钢烷胺、金钢烷乙胺可改变膜表面电荷阻止病毒进入细胞，用于甲型流感的预防。②碘苷（疱疹净）、阿糖腺苷、病毒唑等用于疱疹性脑炎、乙脑炎、乙型肝炎、流行性出血热等治疗，此类药可阻止病毒基因的复制。③干扰素、骤肌胞等药用于乙型肝炎，流行性出血热等疾病的治疗，此类药物通过抑制病毒基因起作用。

（4）化学疗法　常有磺胺药治疗流行性脑脊髓膜炎，氯化喹啉、伯氨喹啉治疗疟疾，吡喹酮治疗血吸虫病和肺吸虫病，灭滴灵治疗阿米巴病，海群生治疗丝虫病。喹诺酮类药物如吡哌酸、甲氟哌酸、丙氟哌酸、氟嗪酸、氟啶酸等对沙门氏菌，各种革氏阴性菌、厌氧菌、支原体、衣原体有较强的杀菌作用。

3.对症与支持治疗

（1）降温对高热病人可用头部放置冰袋，洒精擦浴，温水灌肠等物理疗法，亦可针刺合谷、曲池、大椎等穴位，超高热病人可用亚冬眠疗法，亦可间断肾上腺皮质激素。

（2）纠正酸碱失衡及电解质紊乱高热、呕吐、腹泻、大汗、多尿等所致失水、失盐酸中毒等，通过口服及静脉输注及时补充纠正。

（3）镇静止惊因高热，脑缺氧，脑水肿，脑疝等发生的惊厥或抽风，应立即采用降温，镇静药物，脱水剂等处理。

（4）心功能不全应给予强心药、改善血循环、纠正与解除引起心功能不全的诸因素。

（5）微循环障碍补充血容量、纠正酸中毒调整血管舒缩功能。

（6）呼吸衰竭去除呼吸衰竭的原因，保持呼吸道通畅，吸氧，呼吸兴奋药，人工呼吸器。

4.中医中药治疗

传染病在祖国医学属温病范畴。卫、气、营、血分别代表传染病的病期，病程发展的不同阶段。依次来用解表宣肺、清气泻下、清营开窍及滋阴化淤的治则施以治疗。常用的方剂有银翘散、桑菊饮、白虎汤、至宝丹、安宫牛黄丸、紫雪等。许多中草药具有抗菌，抗毒调节免疫功能的作用。中西医结合治疗流行性乙型脑炎，病毒性肝炎，流行性出血热，晚期血吸虫病等都取得了较好的效果。

针灸疗法在传染病的治疗中应用范围广泛，对退热，止惊，止痛，肢体瘫痪及其它后遗症的治疗，均有不同程度的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　传染病的诊断
  • 当前页：第六节　传染病的治疗
  • 下一页：第七节　传染病的预防
<<< 返回本书目录
  1. 传染病的治疗《传染病》
  2. 传染病防制与监测《预防医学》
  3. 传染病的诊断《传染病》
  4. 传染病科病历《病历书写规范》
  5. 传染病的预防措施《流行病学》
  6. 传染病类《止园医话》
  7. 传染病的预防《传染病》
  8. 传染病流行病学《流行病学》
  9. 传染病的特征《传染病》
  10. 传染病流行病学《预防医学》
  11. 传染病的流行过程《传染病》
  12. 传染病流行病学和防制《预防医学》
  13. 传染病的控制与消灭问题《流行病学》
  14. 传染病是可以预防的《免疫与健康》
  15. 传染病《病理学》
  16. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  17. 传染《伤寒标本心法类萃》
  18. 传染过程《流行病学》
  19. 传经篇《圆运动的古中医学》
  20. 传染性单核细胞增多【疾病大全】
  21. 传经里证曰攻里《疡医大全》
  22. 传染性单核细胞增多症《传染病》
  23. 传经解《伤寒说意》
  24. 传染性单核细胞增多症【疾病大全】
  25. 传经发明《时方妙用》
  26. 传染性肝炎【中药主治】
  27. 传经大凡《四圣悬枢》
  28. 传染性红斑【疾病大全】
  29. 传经大凡《四圣悬枢》
  30. 传染性淋巴细胞增多症【疾病大全】
  1. 传染病的治疗《传染病》
  2. 传染病的诊断《传染病》
  3. 传染病防制与监测《预防医学》
  4. 传染病的预防措施《流行病学》
  5. 传染病科病历《病历书写规范》
  6. 传染病的预防《传染病》
  7. 传染病类《止园医话》
  8. 传染病的流行过程《传染病》
  9. 传染病流行病学《流行病学》
  10. 传染病的控制与消灭问题《流行病学》
  11. 传染病流行病学《预防医学》
  12. 传染病《病理学》
  13. 传染病流行病学和防制《预防医学》
  14. 传染《伤寒标本心法类萃》
  15. 传染病是可以预防的《免疫与健康》
  16. 传能线密度和相对生物效应《核、化学武器损伤》
  17. 传染病学与寄生虫病学《中国医学通史》
  18. 传劳百一选方《医方考》
  19. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  20. 传经一　太阳四十八《伤寒悬解》
  21. 传染方式《基因诊断与性传播疾病》
  22. 传经五　太阳五十二《伤寒悬解》
  23. 传染过程《流行病学》
  24. 传经四　太阳五十一《伤寒悬解》
  25. 传染过程的表现《传染病》
  26. 传经三　太阳五十《伤寒悬解》
  27. 传染科病人的心理与心理护理《医学心理学》
  28. 传经三　少阳十八　三阴去路《伤寒悬解》
  29. 传染途径《基因诊断与性传播疾病》
  30. 传经里证曰攻里《疡医大全》
  31. 传染性单核细胞增多症《默克家庭诊疗手册》


传染病的预防_《传染病》_中医内科_【岐黄之术】

第七节　传染病的预防

第七节　传染病的预防

  • 上一页
  • 目录
  • 相关
  • 下一页

预防传染病的目的是为了控制和消灭传染病，达到保护人民的健康，保证社会安定，促进国家进行现代化建设的目的。亦是减少我军因传染病造成非战斗减员，增强部队战斗力的重要保证。预防工作是我军卫生工作经常性的工作。针对传染病流行的三个基本环节，以综合性防疫措施为基础，认真贯彻预防的方针。其主要预防措施如下：

（一）管理传染源

1.对患者和病原体携带者实施管理要求早发现，早诊断，早隔离，积极治疗患者。1978年国务院公布了《急性传染病管理条例》，在1989年2月21日全国人大常委会正式通过《中华人民共和国传染病防治法》，同年9月1日开始施行。防治法规定管理的传染病分甲、乙、丙三大类。向卫生防疫机构报告的传染病称法定传染病。

甲类：鼠疫，霍乱。

乙类：病毒性肝炎，细菌性和阿米巴痢疾，伤寒与副伤寒，艾滋病，淋病，梅毒，脊髓灰质炎，麻疹，百日咳，白喉，流行性脑脊髓膜炎，猩红热，流行性出血热，狂犬病，钩端螺旋体病，布鲁氏菌病，炭疽，流行性和地方性斑诊伤寒，流行性型脑炎，黑热病，疟疾，登革热。

丙类：肺结核、血吸虫病、丝虫病、包虫病、麻风病、流行性感冒、流行性腮腺炎、风疹、新生儿破伤风、急性出血性结膜炎、除霍乱、痢疾、伤寒和副伤寒以外的感染性腹泻。我军1979年还规定，细菌性食物中毒和急性肠炎，应在疫情月报表中填报。

传染病疫情报告力求迅速。甲类传染病，要求城市须在6小时之内上报卫生防疫机构，农村不得超过12小时；乙类传染病要求城市须在12小时内；农村不得超过24小时。卫生防疫人员，医疗保健人员，对疫情不得隐瞒，谎报，或授意他人隐瞒与谎报疫情。

对病原携带者进行管理与必要的治疗。特别是对食品制作供销人员，炊事员，保育员作定期带菌检查，及时发现，及时治疗和调换工作。

对传染病接触者，须进行医学观察、留观、集体检疫，必要时进行免疫法或药物预防。

2．对感染动物的管理与处理 对动物传染源，有经济价值的野生动物及家畜，应隔离治疗，必要时宰杀，并加以消毒，无经济价值的野生动物发动群众予以捕杀。

（二）切断传播途径

根据传染病的不同传播途径，采取不同防疫措施。肠道传染病作好床边隔离，吐泻物消毒，加强饮食卫生及个人卫生，作好水源及粪便管理。呼吸道传染病，应使室内开窗通风，空气流、空气消毒，个人戴口罩。虫媒传染病，应有防虫设备，并采用药物杀虫、防虫、驱虫。

（三）保护易感人群

提高人群抵抗力，有重点有计划的预防接种，提高人群特异性免疫力。人工自动免疫是有计划的对易感者进行疫苗、菌苗、类毒素的接种，接种后疫力在1--4周内出现，持续数月至数年。人工被动免疫是紧急需要时，注射抗毒血清、丙种球蛋白、胎盘球蛋白、高效免疫球蛋白。注射后免疫力迅速出现，维持1～2月即失去作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　传染病的治疗
  • 当前页：第七节　传染病的预防
  • 下一页：第一节　病毒性肝炎
<<< 返回本书目录
  1. 传染病的预防《传染病》
  2. 传染病的预防措施《流行病学》
  3. 传染病的特征《传染病》
  4. 传染病的诊断《传染病》
  5. 传染病的流行过程《传染病》
  6. 传染病的治疗《传染病》
  7. 传染病的控制与消灭问题《流行病学》
  8. 传染病防制与监测《预防医学》
  9. 传染病《病理学》
  10. 传染病科病历《病历书写规范》
  11. 传染《伤寒标本心法类萃》
  12. 传染病类《止园医话》
  13. 传经篇《圆运动的古中医学》
  14. 传染病流行病学《流行病学》
  15. 传经里证曰攻里《疡医大全》
  16. 传染病流行病学《预防医学》
  17. 传经解《伤寒说意》
  18. 传染病流行病学和防制《预防医学》
  19. 传经发明《时方妙用》
  20. 传染病是可以预防的《免疫与健康》
  21. 传经大凡《四圣悬枢》
  22. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  23. 传经大凡《四圣悬枢》
  24. 传染过程《流行病学》
  25. 传经大凡《伤寒悬解》
  26. 传染性单核细胞增多【疾病大全】
  27. 传经辩（八附合病并病义）《景岳全书》
  28. 传染性单核细胞增多症《传染病》
  29. 传导性腹痛【疾病症状】
  30. 传染性单核细胞增多症【疾病大全】
  1. 传染病的预防《传染病》
  2. 传染病的流行过程《传染病》
  3. 传染病的预防措施《流行病学》
  4. 传染病的控制与消灭问题《流行病学》
  5. 传染病的诊断《传染病》
  6. 传染病《病理学》
  7. 传染病的治疗《传染病》
  8. 传染《伤寒标本心法类萃》
  9. 传染病防制与监测《预防医学》
  10. 传能线密度和相对生物效应《核、化学武器损伤》
  11. 传染病科病历《病历书写规范》
  12. 传劳百一选方《医方考》
  13. 传染病类《止园医话》
  14. 传经一　太阳四十八《伤寒悬解》
  15. 传染病流行病学《流行病学》
  16. 传经五　太阳五十二《伤寒悬解》
  17. 传染病流行病学《预防医学》
  18. 传经四　太阳五十一《伤寒悬解》
  19. 传染病流行病学和防制《预防医学》
  20. 传经三　太阳五十《伤寒悬解》
  21. 传染病是可以预防的《免疫与健康》
  22. 传经三　少阳十八　三阴去路《伤寒悬解》
  23. 传染病学与寄生虫病学《中国医学通史》
  24. 传经里证曰攻里《疡医大全》
  25. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  26. 传经尽《中医词典》
  27. 传染方式《基因诊断与性传播疾病》
  28. 传经解《伤寒说意》
  29. 传染过程《流行病学》
  30. 传经各章《圆运动的古中医学》
  31. 传染过程的表现《传染病》


病毒性肝炎_《传染病》_中医内科_【岐黄之术】

第一节　病毒性肝炎

第一节　病毒性肝炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎（viralhepatitis）是由多种不同肝炎病毒引起的一组以肝脏害为主的传染病，包括甲型肝炎（hepatitis A）、乙型肝炎（hepatitis B）、丙型肝炎(hepatitis C)、丁型肝炎(hepatitis D)及戊型肝炎（hepatitis E）。临床表现主要是食欲减退、疲乏无力，肝脏肿大及肝功能损害，部分病例出现发热及黄疸；但多数为无症状感染者。乙型，尤以丙型肝炎易发展为慢性，少数患者可发展为肝硬化，极少数病例可呈重型肝炎的临床过程。慢性乙肝炎病毒(HBV)感染及慢性丙型肝炎病毒（HVC）感染均与原发性肝细胞癌发生有密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　传染病的预防
  • 当前页：第一节　病毒性肝炎
  • 下一页：病原学
<<< 返回本书目录
  1. 病毒性肝炎【疾病大全】
  2. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  3. 病毒性肝炎《家庭医学百科-医疗康复篇》
  4. 病毒性肝炎的传播途径《免疫与健康》
  5. 病毒性肝炎《传染病》
  6. 病毒性肝炎的传染源《免疫与健康》
  7. 病毒性肝炎《常见中老年疾病防治》
  8. 病毒性肝炎的发病机理《免疫与健康》
  9. 病毒性腹泻【疾病症状】
  10. 病毒性肝炎的免疫相关疾病《免疫与健康》
  11. 病毒性肺炎【疾病大全】
  12. 病毒性肝炎的免疫学诊断《免疫与健康》
  13. 病毒性出血热【疾病大全】
  14. 病毒性肝炎的饮食调养《老年食养食疗》
  15. 病毒感染的防治原则《医学微生物学》
  16. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  17. 病毒感染《默克家庭诊疗手册》
  18. 病毒性肝炎检验及其临床意义《免疫与健康》
  19. 病毒对机体的致病作用《医学微生物学》
  20. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  21. 病毒的增殖《医学微生物学》
  22. 病毒性肝炎一般治疗原则《免疫与健康》
  23. 病毒的一般性状《医学微生物学》
  24. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  25. 病毒的形态与结构《医学微生物学》
  26. 病毒性感染《默克家庭诊疗手册》
  27. 病毒的分类与命名《医学微生物学》
  28. 病毒性结膜炎《西医眼科学》
  29. 病第六十四问《婴童百问》
  30. 病毒性脑膜炎【疾病大全】
  1. 病毒性肝炎《传染病》
  2. 病毒性肝炎《病理学》
  3. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  4. 病毒性肝炎《家庭医学百科-医疗康复篇》
  5. 病毒性肝炎的传播途径《免疫与健康》
  6. 病毒性肝炎《常见中老年疾病防治》
  7. 病毒性肝炎的传染源《免疫与健康》
  8. 病毒性肝炎《临床营养学》
  9. 病毒性肝炎的发病机理《免疫与健康》
  10. 病毒性肺炎《默克家庭诊疗手册》
  11. 病毒性肝炎的免疫相关疾病《免疫与健康》
  12. 病毒性传染性疾病《眼科学》
  13. 病毒性肝炎的免疫学诊断《免疫与健康》
  14. 病毒性出血热的分类《传染病》
  15. 病毒性肝炎的饮食调养《老年食养食疗》
  16. 病毒型别与抗原性《医学微生物学》
  17. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  18. 病毒型别与抗原性《医学微生物学》
  19. 病毒性肝炎检验及其临床意义《免疫与健康》
  20. 病毒抗原定位《实用免疫细胞与核酸》
  21. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  22. 病毒计数《实用免疫细胞与核酸》
  23. 病毒性肝炎一般治疗原则《免疫与健康》
  24. 病毒核酸及抗原的直接检出《医学微生物学》
  25. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  26. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  27. 病毒性感染《默克家庭诊疗手册》
  28. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  29. 病毒性感染《默克家庭诊疗手册》
  30. 病毒感染细胞的类型《医学微生物学》
  31. 病毒性疾病《病理学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）甲型肝炎病毒（HAV）是一种RNA病毒，属微小核糖核酸病毒科，是直径约27nm的球形颗粒，由32个壳微粒组成对称20面体核衣壳，内含线型单股RNA。HAV具有4个主要多肽，即VP1、VP2、VP3、VP4、其中VP1与VP3为构成病毒壳蛋白的主要抗原多肽，诱生中和抗体。HAV在体外抵抗力较强，在-20℃条件下保存数年，其传染性不变，能耐受56℃30分钟的温度及PH3的酸度；加热煮沸（100℃）5分钟或干热160℃20分钟，紫外线照射1小时，氯1mg/L30分钟或甲醛（1：4000）37℃72小时均可使之灭活。实验动物中猴与黑猩猩均易感，且可传代。体外细胞培养已成功，可在人及猴的某些细胞株中生长，增殖和传代。HAV仅有一个血清型，各病毒株在基因结构上虽略有差别，但无显著不同，目前仅检测到一种抗原抗体系统。HAV存在于患者的血液、粪便及肝胞浆中。感染后血清中抗-HAV1gM抗体很快出现，在2周左右达高峰。然后逐渐下降，在8周之内消失，是HAV近期感染的血清学证据；抗-HAVIgG抗体产生较晚，在恢复期达高峰，可持久存在，具有保护性。

（二）乙型肝炎病毒（HBV）是一种DNA病毒，属嗜肝DNA病毒科（hepadnavividae），是直径42nm的球形颗粒。又名Dane颗粒，有外壳和核心两部分。外壳厚7-8nm，有表面抗原（HBsAg），核心直径27nm，含有部分双链，部分单链的环状DNA，DNA聚合酶，核心抗原及e抗原。HBVDNA的基因组约含3200个硷基对。长链的长度固定，有一缺口（nick）此处为DAN聚合酶；短链的长度不定。当HVB复制时，内源性DNA聚合酶修补短链，使之成为完整的双链结构，然后进行转录。HBV DNA的长链有4个开放性读框（ORF），即S区、C区、P区和X区。S区包括前S1前S2和S区基因，编码前S1、前S2和S三种外壳蛋白；C区以包括前C区，C区基因编码HBcAg蛋白，前C区编码一个信号肽，在组装和分泌病毒颗粒以及在HBeAg的分泌中起重要作用；P基因编码DNA聚合酶；X基因的产物是X蛋白，其功能尚不清楚。HBVDNA的短链不含开放读框，因此不能编码蛋白。

乙型肝炎患者血清在显微镜的观察下可查见3种颗粒：①直径22nm的小球形颗粒；②管状颗粒，长约100～700nm，宽约22nm;③直径为42nm的大球形颗粒。小球形颗粒。小球形颗粒及管状颗粒均为过剩的病毒外壳，含表面抗原，大球形颗粒即病毒颗粒，有实心与空心两种，空心颗粒缺乏核酸。

HBV在体外抵抗力很强，紫外线照射，加热60℃4小时及一般浓度的化学消毒剂(如苯酚，硫柳汞等)均不能使之灭活，在干燥或冰冻环境下能生存数月到数年，加热60℃持续10小时，煮沸(100℃)20分钟，高压蒸汽122℃10分钟或过氧乙酸(0．5%)7.5分钟以上则可以灭活。

黑猩猩及恒河猴是对HBV易感的实验动物。HBV的组织培养尚未成功。

HBV的抗原复杂，其外壳中有表面抗原，核心成分中有核心抗原和e抗原，感染后可引起机体的免疫反应，产生相应的抗体。

1．乙型肝炎表面抗原(HBsAg)和表面抗体(抗—HBs)HBsAg存在于病毒颗粒的外壳以及小球形颗粒和管状颗粒。于感染后2-12周，丙氨酸转氨酶(ALT)升高前，即可由血内测到，一般持续4～12周，至恢复期消失，但感染持续者可长期存在。HBsAg无感染性而有抗原性，能刺激机体产生抗-HBs。在HBsAg自血中消失后不久或数星期或数月，可自血中测到抗—HBs，抗HBs出现后其滴度逐渐上升，并可持续存在多年。抗-HBs对同型感染具有保护作用。近期感染者所产生的抗-HBs属IgM，而长期存在血中的为抗-HBsIgG。

HBsAg有“a”、“b”、“y”、“r”、“w”等多种抗原决定簇，其中“a”是共同的抗原决定簇，“d”、“y”和“r”、“w”为主要的亚型决定簇。HBsAg有8种亚型和2种混合亚型，以adr，adw，ayr，及ayw为主的4种亚型。各亚型的地理分布不同，adr亚型主要分布在亚洲及太平洋地区，adw亚型主要见于北欧，美洲及澳洲，ayw亚型主要在非洲，中东和印度，ayr亚型罕见。在我国的主要是adr亚型，但广西的东北部则主要为adw亚型，西藏，新疆及内蒙则有ayw亚型为主。亚型的测定对流行病学调查，预防研究有一定意义。

乙型肝炎前S抗原及前S抗体

前S1及前S2蛋白具有与HBsAg不同的抗原性。完整的HBV颗粒含有S蛋白及前S2蛋白，而缺陷病毒颗粒则无前S2蛋白。血清中出现前S1、前S2抗原是HBV活动性复制的标志。前S2蛋白具有较S蛋白更强的免疫原性，含有前S2蛋白的HBsAg诱生的抗-HBs，其滴度明显高于不含前S2蛋白的HBsAg所诱生者。前S2蛋白具有聚合人血清蛋白白受体（PHSAR）的功能，能使HBV与聚合人血清蛋白结合，以致免疫系统不易识别，且可通过肝细胞膜上的PHSA-R而吸附于肝细胞膜上，从而侵入肝细胞。

2．乙型肝炎核心抗原（HBcAg）和核心抗体（抗-HBc）

HBcAg主要存在于受染的肝细胞核内，复制后被释至胞浆中，由胞浆中形成的HBsAg包裹，装配成完整的病毒颗粒后释放入血。血液中一般不能查到游离的HBcAg。血中的Dane颗粒经去垢剂处理后可以查到其核心部分的HBcAg和DNA聚合酶。

抗-HBc，在HBsAg出现后2-5周，临床症状未出现肖，即可由血内测到。早期出现者主要是抗-HBcIgM，以19S五聚体IgM抗-HBc为主，其滴度迅速上升并保持高滴度，至HBsAg消失后，抗-HBcIgM滴度即迅速降低。抗-HBcIgM一般在血内维持6-8个月，是近期感染的重要标志；但在慢性活动型肝炎患者血中亦可测到，主要是7-8S单体IgM抗-HBc。抗-HBcIgG出现较迟，但可长期存在。抗-HBc对HBV感染无保护作用。血清中抗-HBcIgM阳性表明体内有HBV复制，且有肝细胞损害；若抗-HbcIgG阳性且滴度高，伴以抗-HBs阳性，则为乙型肝炎恢复期；若抗-HBcIgG呈低滴度，抗-HBcIgM阴性，而抗-HBs阳性，则是既往感染的标志。

HBVDNA聚合酶　存在于Dane颗粒核心内，是一种依赖于DNA的DNA聚合酶，其功能与修补及延伸双链DNA的短链有关。患者血清中HBVDNA聚合酶活性增高常伴有HBV增殖。在急性乙肝的潜伏期内，血清ALT升高之前，血清DNA聚合酶活力即已升高，因此，DNA聚合酶活力测定具有早期诊断意义。急性肝炎患者在发病1个月后若HBVDNA聚合酶活力仍持续升高，是肝炎转为慢性的征兆。

3．乙型肝炎e抗原（HBeAg）和e抗体-（HBe）

HBeAg是以隐蔽形式存在HBV核心中的一种可溶性蛋白，其编码基因相互重叠，是HBcAg的亚成分。在感染HBV后，HBeAg可与HBsAg同时或稍后出现于血中，其消失则稍早于HBsAg。HBsAg仅存在于HBsAg阳性者的血液中，通常伴有肝内HBVDNA的复制，血中存在较多Dane颗粒和HBVDNA聚合酶活性增高，因此，HBeAg阳性是病毒活动性复制的重要指标，传染性高。急性肝炎患者若HBeAg持续阳性10周以上，则易于转为持续感染。

抗-Hbe在HBeAg消失后很短时间内即在血中出现，其出现表示病毒复制已减少，传染降低

■此处缺少一些内容■

急性患者中抗-HDIgM一过性升高，以19S型占优势，仅持续10-20天，无继发性抗-HDIgG产生；而在慢性患者中抗–HDIgM升高多为持续性，以7-8型占优势，并有高滴度的抗–HDIgG。急性患者若抗-HDIgM持续存在予示丁型肝炎的慢性化，且表明HDAg仍在肝内合成。前已知HDV只有一个血清型。HDV有高度的传染性，及很强的致病力。HDV感染可直接造成肝细胞损害，实验动物中黑猩猩和美洲旱獭可受染，我国已建立东方旱獭HDV感染实验动物模型。

（五）戊型肝炎病毒（HEV）为直径27-34nm的小RNA病毒。在氯化铯中不稳定，在蔗糖梯度中的沉降系数为183S。HDV对氯仿敏感，在4℃或—20℃下易被破坏，在镁或锰离子存在下可保持其完整性，在硷性环境中较稳定。HDV存在于替伏末期及发病初期的患者粪便中。实验动物中恒河猴易感，国产猕猴感染已获成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病毒性肝炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原性真菌《医学微生物学》
  23. 病原学《传染病》
  24. 病原性球菌《医学微生物学》
  25. 病原学《传染病》
  26. 病原同异《四圣悬枢》
  27. 病原学《传染病》
  28. 病原体的致病性《传染病》
  29. 病原学《传染病》
  30. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)传染源　甲型肝炎的主要传染源是急性患者和隐性患者。病毒主要通过粪便排出体外，自发病前2周至发病后2～4周内的粪便具有传染性，而以发病前5天至发病后1周最强，潜伏后期及发病早期的血液中亦存在病毒。唾液，胆汁及十指肠液亦均有传染性。

乙型肝炎的传染源是急、慢性患者的病毒携带者。病毒存在于患者的血液及各种体液(汗、唾液、泪乳汁、羊水、阴道分泌物、精液等)中。急性患者自发病前2～3个月即开始具有传染性，并持续于整个急性期。HBsAg(+)的慢性患者和无症状携带者中凡伴有HBeAg(+)，或抗-HbcIgM(+)，或DNA聚合酶活性升高或血清中HBVDNA(+)者均具有传染性。

丙型肝炎的传染源是急、慢性患者和无症状病毒携带者。病毒存在于患者的血液及体液中。

丁型肝炎的传染源是急、慢性患者和病毒携带者。HBsAg携带者是HDV的保毒宿主和主要传染源。戊型肝炎的传染源是急性及亚临床型患者。以潜伏末期和发病初期粪便的传染性最高。

（二）传播途径 甲型肝炎主要经粪、口途径传播。粪便中排出的病毒通过污染的手，水苍蝇和食物等经口感染，以日常生活接触为主要方式，通常引起散发性发病，如水源被污染或生食污染的水产品（贝类动物），可导致局部地区暴发流行。通过注射或输血传播的机会很少。

乙型肝炎的传播途径包括：①输血及血制品以及使用污染的注射器或针刺等；②母婴垂直传播(主要通过分娩时吸入羊水，产道血液，哺乳及密切接触，通过胎盘感染者约5%)；③生活上的密切接触；⑷性接触传播。此外，尚有经吸血昆虫(蚊，臭虫，虱等)叮咬传播的可能性。

丙型肝炎的传播途径与乙型肝炎相同而以输血及血制品传播为主，且母婴传播不如乙型肝多见。丁型肝炎的传播途径与乙型肝炎相同。戊型肝炎通过粪、口途径传播，水源或食物被污染可引起暴发流行；也可经日常生活接触传播。

（三）人群易感性人类对各型肝炎普遍易感，各种年龄均可发病。甲型肝炎感染后机体可产生较稳固的免疫力，在本病的高发地区，成年人血中普遍存在甲型肝炎抗体，发病者以儿童居多。乙型肝炎在高发地区新感染者及急性发病者主要为儿童，成人患者则多为慢性迁延型及慢性活动型肝炎；在低发地区，由于易感者较多，可发生流行或暴发。丙型肝炎的发病以成人多见，常与输血与血制品，药瘾注射，血液透析等有关。丁型肝炎的易感者为HBsAg阳性的急、慢性肝炎及或先症状携带者。戊型肝炎各年龄普遍易感，感染后具有一定的免疫力。各型肝炎之间无交叉免疫，可重叠感染先后感染。

（四）流行特征期　病毒性肝炎的分布遍及全世界，但在不同地区各型肝炎的感染率有较大差别。我国属于甲型及乙型肝炎的高发地区，但各地区人群感染率差别较大。甲型肝炎全年均可发病，而以秋冬季为发病高峰，通常为散发；发病年龄多在14岁以下，在托幼机构，小学校及部队中发病率较高，且可发生大的流行；如水源被污染或生吃污染水中养殖的贝壳类动物食品，可在人群中引起暴发流行。乙型肝炎见于世界各地，人群中HBsAg携带率以西欧，北美及大洋洲最优（0.5%以下），而以亚洲与非洲最高(6～10%)，东南亚地区达10～20%；我国人群HBsAg携带率约10%，其中北方各省较低西南方各省较高，农村高于城市。乙型肝炎的发病无明显季节性；患者及HBsAg携带者男多于女；发病年龄在低发区主要为成人，在高发区主要为儿童而成人患者多为慢性肝炎；一般散发，但常见家庭集聚现象。丙型肝炎见于世界各国，主要为散发，多见于成人尤以输血与血制品者，药瘾者，血液透析者，肾移植者，同性恋者等；发病无明显季节性，易转为慢性。丁型肝炎在世界各地均有发现，但主要聚集于意大利南部，在我国各省市亦均存在。戊型肝炎的发病与饮水习惯及粪便管理有关。常以水媒流行形式出现，多发生于雨季或洪水泛滥之后，由水源一次污染者流行期较短（约持续数周），如水源长期污染，或通过污染环境或直接接触传播则持续时间较长。发病者以青壮年为多，儿童多为亚临床型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《临床营养学》
  25. 流行病学《传染病》
  26. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  27. 流行病学《传染病》
  28. 流感杆菌《医学微生物学》
  29. 流行病学《传染病》
  30. 流产与死产《默克家庭诊疗手册》
  31. 流行病学《传染病》


发病机理_《传染病》_中医内科_【岐黄之术】

发病机理

发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎的发病机制目前未能充分阐明。

甲型肝炎病毒在肝细胞内复制的过程中仅引起肝细胸轻微损害，在机体出现一系列免疫应答(包括细胞免疫及体液免疫）后，肝脏出现明显病变，表现为肝细胞坏死和炎症反应。HAV通过被机体的免疫反应所清除，因此，一般不发展为慢性肝炎，肝硬化或病毒性携带状态。

乙型肝炎病毒感染肝细胞并在其中复制，一般认为并不直接引起肝细胞病变，但HBV基因整合于宿主的肝细胞染色体中，可能产生远期后果。乙型肝炎的肝细胞损伤主要是通过机体一系列免疫应答所造成，其中以细胞免疫为主。表达在肝细胞膜上的HBV核心抗原（HBcAg）和肝特异性脂蛋白是主要的靶抗原，致敏T淋巴细胞的细胞毒效应是肝细胞损伤的主要机制，而抗体依赖的细胞毒作用及淋巴因子，单核因子等的综合效应也十分重要，尤其在慢性活动型肝炎的病理损伤机制中，而特异性T辅助性细胞持续性损伤中起重要作用。特异性抗体与循环中的相应抗原及病毒颗粒结合成免疫复合物，并经吞噬细胞吞噬清除。循环中的某些免疫复合物可沉积于小血管基底膜，关节腔内以及各脏器的小血管壁，而引起皮疹，关节炎肾小球肾炎、结节性多发性动脉炎等肝外病变。受染肝细胞被破坏以及HBV被保护性抗体（抗-HBs，尤其是抗-前S2）所清除可导致感染终止。

机体免疫反应的强弱及免疫调节机能是否正常与乙型肝炎临床类型及转归有密切关系。在免疫应答和免疫调节机能正常的机体，受染肝细胞被效应细胞攻击而破坏，使感染终止，临床表现为经过顺利的急性肝炎，且由于病毒数量的多寡及毒力强弱所致肝细胞受损的程度不同而表现急性黄疸型或急性无黄疸型肝炎。若机体针对HBV的特异性体液免疫及细胞免疫功能严惩缺损或呈免疫耐受或免疫麻痹，受染肝细胞未遭受免疫性损伤或仅轻微损伤，病毒未能清除，则表现为无症状慢性带毒者。若机体免疫功能（主要是清除功能）低下，病毒未得彻底清除，肝细胞不断受到轻度损害，则表现为慢性迁延型肝炎，慢性活动型肝炎。慢性活动型肝炎的发病机制较复杂，机体由于特异性免疫功能低下，不能充分清除循环中以及受染肝细胞内的病毒，病毒持续在肝细胞内复制，使肝细胞不断受到免疫损伤，且由于抑制性T细胞的数量或功能不足，以及肝细胞代谢失常所致肝内形成的免疫调节分子发生质与量改变，导致免疫调节功能紊乱，以致T-B细胞之间及T细胞各亚群之间的协调功能失常，自身抗体产生增多，通过抗体依赖细胞毒效应或抗体介导补体依赖的细胞溶解作用，造成自身免疫性肝损伤；或大量抗原-抗体复合物的形成，导致肝细胞和其它器官更严重持久的损害。重型肝炎的病理的损伤机制主要是由于机体的免疫功能严重失调，特异性免疫反应增强，自身免疫反应明显，通过肝内免疫复合物反应和抗体依赖细胞毒作用造成肝细胞大块坏死。近年来认为内毒素血症所致肿瘤坏死因子-α(TNFα)大量释出,引起局部微循环障碍，可导致肝脏急性出血性坏死及大块坏死；且发现自由基变化对肝损伤及肝性脑病等的发生有关。

对丙型及戊型肝炎的发病机制目前了解很少。一些研究提示，丙型和戊型肝炎的发病机制有免疫系统的参与，肝细胞损伤主要是由免疫介导的。

对丁型肝炎的动物实验研究表明，HDV与HBV重叠感染导致HDV大量复制，明显多于HDV与HBV联合感染者。HDV对肝细胞具有直接致病性，乙型肝炎伴有HDV感染，尤其以二者重叠感染者，肝细胞损伤明显加重。

各型病毒性肝炎之间无交叉免疫。HDV与HBV联合感染或重叠感染可加重病情，易发展为慢性肝炎及重型肝炎，尤以HDV重叠感染于慢性乙型肝炎者。HAV或HBV重叠感染也使病情加重，甚至可发展为重型肝炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理
  • 下一页：病理变化
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《传染病》
  2. 发病机理《预防医学》
  3. 发病机理《神经精神疾病诊断学》
  4. 发病机理《中医外科学》
  5. 发病机理《儿科学》
  6. 发病机理《中医基础理论》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《急诊医学》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《急诊医学》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发鬓《卫生易简方》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  15. 发病机理《基因诊断与性传播疾病》
  16. 发表温经《中医词典》
  17. 发病机理《基因诊断与性传播疾病》
  18. 发表攻里《证治准绳·疡医》
  19. 发病机理《基因诊断与性传播疾病》
  20. 发表法《重订广温热论》
  21. 发病机理《基因诊断与性传播疾病》
  22. 发表不远热《中医词典》
  23. 发病机理和病理《临床营养学》
  24. 发表不远热《中医名词词典》
  25. 发病机理和病理变化《传染病》
  26. 发表《松峰说疫》
  27. 发病机理和病理变化《传染病》
  28. 发表《证治准绳·疡医》
  29. 发病机理及病理改变《传染病》
  30. 发表《证治准绳·疡医》
  31. 发病机理及病理生理《心脏病学》


病理变化_《传染病》_中医内科_【岐黄之术】

病理变化

病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

各型肝炎的肝脏病理改变基本相似。

■此处缺少一些内容■

质较软。镜下改变有以下3类。

（1）慢性小叶性肝炎：以肝细胞变性、坏死及小叶内炎性细胞侵润为主。汇管区改变不明显。

（2）慢性间隔性肝炎：有轻度的肝细胞变性及坏死，伴以小叶内炎性细胞浸润。汇管区纤维组织伸展入小叶内，形成间隔，间隔内炎性细胞很少，无假小叶形成。

（3）慢性门脉性肝炎：肝细胞变性较轻，有少数点状坏死，偶见嗜酸性小体。汇管区有多数炎性细胞浸润，致便汇管区增大。但无界板破坏或碎屑状坏死。

2．慢性活动型肝炎　肝脏体积增大或不大，质中等硬度。镜下改变可分为中、重二型。

（1）中型慢性活动型肝炎：小叶周边有广泛的碎屑状坏死和主动纤维间隔形成。小叶内肝细胞变性及坏死均较严重，可见融合性坏死或桥形坏死以及被动性间隔形成。小叶结构大部保存。

（2）重型慢性活动肝炎：桥形坏死范围更广泛，可累及多数小叶并破坏小叶完整性。

（三）重型肝炎

1．急性重型肝炎：肝脏体积明显缩小，边缘变薄，质软、包膜皱缩。镜下见到广泛的肝细胞坏死消失，遗留细胞网支架，肝窦充血。有中性、单核、淋巴细胞及大量吞噬细胞浸润。部分残存的网状结构中可见小胆管淤胆。有的病例严重的弥漫性肝细胞肿胀为主，细胞相互挤压呈多边形，小叶结构紊乱，小叶中有多数大小不等的坏死灶，肿胀的肝细胞间有明显的毛细胆管淤胆。

2．亚急性重型肝炎：肝脏体积缩小或不缩小，质稍硬，肝脏表面和切面均大小不等的再生结节。镜下可见新旧不等的大片坏死和桥形坏死，网织支架塌陷，有明显的汇管区集中现象。残存的肝细胞增生成团，呈假小叶样结构。

3．慢性重型肝炎：在慢性活动型肝炎或肝硬化病变的基础上，有新鲜的大块或亚大块坏死。

（四）淤胆型肝炎　有轻度急性肝炎的组织学改变，伴以明显的肝内淤胆现象。毛细胆管及小胆管内有胆栓形成，肝细胞浆内亦可见到胆色素淤滞。小胆管周围有明显的炎性细胞浸润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理
  • 当前页：病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 病理《中医名词词典》
  2. 病理反射《物理诊断学》
  3. 病可下证《脉经》
  4. 病理反射pathoiogic《神经精神疾病诊断学》
  5. 病可温证《脉经》
  6. 病理生理学的发展简史《病理生理学》
  7. 病可温十三条《仲景伤寒补亡论》
  8. 病理生理学的内容《病理生理学》
  9. 病可吐证《脉经》
  10. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  11. 病可水证《脉经》
  12. 病理特征《动脉粥样硬化》
  13. 病可水八条《仲景伤寒补亡论》
  14. 病理性Q波 【疾病症状】
  15. 病可灸证《脉经》
  16. 病理性REM睡眠【疾病症状】
  17. 病可灸八条《仲景伤寒补亡论》
  18. 病理性赌博【疾病症状】
  19. 病可火证《脉经》
  20. 病理性发笑和哭喊【疾病症状】
  21. 病可火二条《仲景伤寒补亡论》
  22. 病理性钙化【疾病症状】
  23. 病可发汗证《脉经》
  24. 病理性骨折《病理学》
  25. 病可刺证《脉经》
  26. 病理性骨折【疾病症状】
  27. 病可刺二十九条《仲景伤寒补亡论》
  28. 病理性黄疸【疾病症状】
  29. 病久目瞎背跎足跛手软《医门补要》
  30. 病理性近视【疾病症状】
  1. 病理变化《传染病》
  2. 病理变化《病理学》
  3. 病理反射《物理诊断学》
  4. 病理《胸外科学》
  5. 病理反射《神经精神疾病诊断学》
  6. 病理《普通外科学》
  7. 病理及病理生理《儿科学》
  8. 病理《普通外科学》
  9. 病理类型《普通外科学》
  10. 病理《儿科学》
  11. 病理情况《药理学》
  12. 病理《临床营养学》
  13. 病理全息与先兆《中医疾病预测》
  14. 病冷候《诸病源候论》
  15. 病理生理《临床营养学》
  16. 病可下证《脉经》
  17. 病理生理《急诊医学》
  18. 病可温证《脉经》
  19. 病理生理《急诊医学》
  20. 病可温十三条《仲景伤寒补亡论》
  21. 病理生理《儿科学》
  22. 病可吐证《脉经》
  23. 病理生理《普通外科学》
  24. 病可水证《脉经》
  25. 病理生理变化《普通外科学》
  26. 病可水八条《仲景伤寒补亡论》
  27. 病理生理和病理解剖学变化《儿科学》
  28. 病可灸证《脉经》
  29. 病理生理及发病机制《儿科学》
  30. 病可灸八条《仲景伤寒补亡论》
  31. 病理生理学的发展简史《病理生理学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

各型肝炎的潜伏期长短不一。甲型肝炎为2-6周（平均一个月）；乙型肝炎为6周～6个月（一般约3个月）；丙型肝炎为5～12周（平均7.8周）。

（一）急性肝炎

急性黄疸型肝炎：病程可分为3个阶段。

（1）黄疸前期：多以发热起病，伴以全身乏力，食欲不振，厌油，恶心，甚或呕吐常有上腹部不适、腹胀、便泌或腹泻；少数病例可出现上呼吸道症状，或皮疹，关节痛等症状。尿色逐渐加深，至本期末尿色呈红茶样。肝脏可轻度肿大，伴有触痛及叩击痛。化验：尿胆红素及尿胆原阳性，血清丙氨酸转氨酶（alanine aminotrans ferase, ALT）明显升高。本期一般持续5（3～7）天。

（2）黄疸期　尿色加深，巩膜及皮肤出现黄染，且逐日加深，多于数日至2周内达高峰，然后逐渐下降。在黄出现后发热很快消退，而胃肠道症状及全身乏力则见增重，但至黄疸即将减轻前即迅速改善。在黄疸明显时可出现皮肤搔痒，大便颜色变浅，心动过缓等症状。儿童患者黄疸较轻，且持续时间较短。本期肝肿大达肋缘下1～3cm，有明显触痛及叩击痛，部分病例且有轻度脾肿大。肝功能改变明显。本期持续约2～6周。

（3）恢复期：黄疸消退，精神及食欲好转。肿大的肝脏逐渐回缩，触痛及叩击痛消失。肝功能恢复正常。本期约持续1～2个月。

2．急性无黄疸型肝炎：起病大多徐缓，临床症状较轻，仅有乏力、食欲不振、恶心、肝区痛和腹胀，溏便等症状，多无发热，亦不出现黄疸。肝常肿大伴触痛及叩击痛；少数有脾肿大。肝功能改变主要是ALT升高。不少病例并无明显?

■此处缺少一些内容■

多动脉炎，桥本氏甲状腺炎等。

（三）重型肝炎

1．急性重型肝炎　亦称暴发型肝炎。特点是：起病急，病情发展迅猛，病程短（一般不超过10天）。患者常有高热，消化道症状严重（厌食、恶心、频繁呕吐，鼓肠等）、极度乏力。在起病数日内出现神经、精神症状（如性格改变，行为反常、嗜睡、烦躁不安等）。体检有扑翼样震颤。肝臭等，可急骤发展为肝昏迷。黄疸出现后，迅速加深。出血倾向明显（鼻衄、瘀斑、呕血、便血等）。肝脏迅速缩小。亦出现浮肿。腹水及肾功不全。实验室检查：处周血白细胞计数及中性粒细胞增高，血小板减少；凝血酶原时间延长，凝血酶原活动度下降，纤维蛋白原减少。血糖下降；血氨升高；血清胆红素上升，ALT升高，但肝细胞广泛坏死后ALT可迅速下降，形成“酶胆分离”现象。尿常规可查见蛋白及管型，尿胆红素强阳性。

2．亚急性重型肝炎　起病初期类似一般急性黄疸型肝炎，但病情进行性加重，出现高度乏力，厌食、频繁呕吐、黄疸迅速加深，血清胆红素升达>171.0μmol/L(10mg/dl)，常有肝臭，顽固性腹胀及腹水（易并发腹膜炎），出血倾向明显，常有神经、精神症状，晚期可出现肝肾综合征，死前多发生消化道出血，肝性昏迷等并发症。肝脏缩小或无明显缩小。病程可达数周至数月，经救治存活者大多发展为坏死后肝硬化。实验室检查：肝功能严重损害，血清胆红素声速升高，ALT明显升高，或ALT下降与胆红素升高呈“酶肝分离”；血清白蛋白降低，球蛋白升高，白、球蛋白比例倒置，丙种球蛋白增高；凝血酶原时间明显延长，凝血酶原活动度下降；胆固醇酯及胆碱脂明显降低。

3．慢性重型肝炎　在慢性活动性肝炎或肝硬化的病程中病情恶化出现亚急性重型肝炎的临床表现。预后极差。

（四）淤胆型肝炎 亦称毛细胆管型肝炎或胆汁瘀积型肝炎。起病及临床表现类似急性黄胆型肝炎，但乏力及食欲减退等症状较轻而黄疸重且持久，有皮肤瘙痒等梗阻性黄疸的表现。肝脏肿大。大便色浅转肽酶、碱性磷酸酶以及5-核苷酸酶等梗阻指标升高。ALT多为中度升高。尿中胆红素强阳性而尿胆原阴性。

甲型肝炎主要表现为急性肝炎，一般临床经过顺利。以往认为不转为慢性，但近有报道认为约8～10%的甲型肝炎可迁延至12～15个月之久，亦可复发，或粪内长期携带HAV。乙型肝炎中急性无黄型肝炎远多于急性黄疸型午且易于演变为慢性肝炎。HBV无症状携带多属在婴幼儿期感染者。HBV慢性感染与原发性肝细胞性肝癌的发生密切相关。急性丙型肝炎的临床表现一般较乙型肝炎为轻，仅20%～30%病例出现黄疸，演变为慢性肝炎的比例亦高于乙型肝炎，尤以无黄疸型为甚。HCV携带者较普遍。慢性HCV感染亦与原发性肝细胞性肝癌密切相关。HDV与HBV同时感染称为联合感染，多表现为一般的急性肝炎，有时可见双峰型血清ALT升高，病情多呈良性自限性经过。在HBsAg无症状携带者重叠感染HDV，常使患者肝脏产生明显病变，且易于发展为慢性丁型肝炎；HDV重叠感染若发生于慢性乙型肝炎患者，则常使原有病情加重，可迅速发展为慢性活动型肝炎或肝硬化甚至可能发生重型肝炎。戊型肝炎多表现为急性黄疸型肝炎，很少发展为慢性肝炎。儿童多为亚临床型，老年患者黄疸重且持久，孕妇病死率高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病理变化
  • 当前页：临床表现
  • 下一页：可能影响肝炎病情的某些因素
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《医学微生物学》
  29. 临床表现《传染病》
  30. 临床表现《医学微生物学》
  31. 临床表现《传染病》


可能影响肝炎病情的某些因素_《传染病》_中医内科_【岐黄之术】

可能影响肝炎病情的某些因素

可能影响肝炎病情的某些因素

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）年龄

1．儿童病例的病情一般较轻，病程较短恢复完全。但1岁以内乳幼罹患肝炎时病情较重，易于发生为重症肝炎或肝硬化。

2．老年期：老年人罹患肝炎多为黄疸型，淤胆多见，且持续时间较长；重型肝炎发生率较高，病死率亦较高。

（二）妊娠　妊娠妇女合并肝炎者常发生黄疸，病情一般较重；妊娠晚期合并病毒性肝炎易发生重型肝炎，病死率较高，且易引起早产、死胎、新生儿窒息，胎儿先天畸型等；产程中及产后易发生大量出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：可能影响肝炎病情的某些因素
  • 下一页：并发症与后遗症
<<< 返回本书目录
  1. 可拉明中毒【疾病大全】
  2. 可逆性氮质血症【疾病症状】
  3. 可灸不可灸证《伤寒总病论》
  4. 可溶性粘附分子《细胞和分子免疫学》
  5. 可灸不可灸歌《伤寒百证歌》
  6. 可水不可水歌《伤寒百证歌》
  7. 可见光疗法（Visible light therapy）《理疗学》
  8. 可水不可水证《伤寒总病论》
  9. 可火不可火证《伤寒总病论》
  10. 可吐《伤寒括要》
  11. 可火不可火歌《伤寒百证歌》
  12. 可吐《伤寒悬解》
  13. 可汗不可汗歌《伤寒百证歌》
  14. 可吐不可吐歌《伤寒百证歌》
  15. 可汗《伤寒悬解》
  16. 可吐不可吐证《伤寒总病论》
  17. 可汗《伤寒括要》
  18. 可吐十条《仲景伤寒补亡论》
  19. 可发汗证《伤寒总病论》
  20. 可温《伤寒括要》
  21. 可发汗五十八条《仲景伤寒补亡论》
  22. 可温证《伤寒总病论》
  23. 可保立苏汤【方剂大全】
  24. 可惜歌《养生秘旨》
  25. 可爱花【中药大全】
  26. 可下《伤寒括要》
  27. 可爱复叶耳蕨【中药大全】
  28. 可下《伤寒悬解》
  29. 咳证《类经》
  30. 可下不可下歌《伤寒百证歌》
  1. 可能影响肝炎病情的某些因素《传染病》
  2. 可乐定《药理学》
  3. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  4. 可卡因类药物中毒《医院药学》
  5. 可溶性细胞因子受体《细胞和分子免疫学》
  6. 可卡因滥用《默克家庭诊疗手册》
  7. 可溶性粘附分子《细胞和分子免疫学》
  8. 可聚实《名医别录》
  9. 可水不可水歌《伤寒百证歌》
  10. 可聚实《证类本草》
  11. 可水不可水证《伤寒总病论》
  12. 可聚实《新修本草》
  13. 可通过性传播的疾病《默克家庭诊疗手册》
  14. 可聚实《千金翼方》
  15. 可吐《伤寒括要》
  16. 可灸不可灸证《伤寒总病论》
  17. 可吐不可吐歌《伤寒百证歌》
  18. 可灸不可灸歌《伤寒百证歌》
  19. 可吐不可吐证《伤寒总病论》
  20. 可久针肉龟《古今医统大全》
  21. 可吐二《伤寒悬解》
  22. 可进行微循环观察的动物器官及方法《实验动物科学》
  23. 可吐三《伤寒悬解》
  24. 可见光疗法《理疗学》
  25. 可吐十条《仲景伤寒补亡论》
  26. 可火不可火证《伤寒总病论》
  27. 可吐一《伤寒悬解》
  28. 可火不可火歌《伤寒百证歌》
  29. 可温《伤寒括要》
  30. 可行性试验《预防医学》
  31. 可温证《伤寒总病论》


并发症与后遗症_《传染病》_中医内科_【岐黄之术】

并发症与后遗症

并发症与后遗症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）神经、精神系统：颅神经受累、脑膜脑炎、急性多发性神经根炎，一过性精神改变等。

（二）心脏损害：心律失常、心肌炎、心包炎等。

（三）血液系统：全血细胞减少、再生障碍性贫血、急性溶血性贫血、肝炎后高胆红素血症等。

（四）消化系统：胆管炎、胆囊炎、肝炎后脂肪肝等。

（五）原发性肝细胞性肝癌：HBV及（或）HCV慢性感染是发生原发性肝细胞性肝癌的重要因素之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可能影响肝炎病情的某些因素
  • 当前页：并发症与后遗症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发症白内障【疾病大全】
  2. 并祛丹【方剂大全】
  3. 并发截瘫的脊柱结核【疾病大全】
  4. 并提汤【方剂大全】
  5. 并补两天丸【方剂大全】
  6. 并言《喉科秘诀》
  7. 并病-伤寒门（下）《古今医统大全》
  8. 并指（趾）畸形【疾病症状】
  9. 并病《伤寒捷诀》
  10. 病《普济方·针灸》
  11. 并病《伤寒大白》
  12. 病《伤寒标本心法类萃》
  13. 疒颓、疝《圆运动的古中医学》
  14. 病《寿世保元》
  15. 疒颓【方剂主治】
  16. 病《万病回春》
  17. 疒帬【方剂主治】
  18. 病《续名医类案》
  19. 疒咅【方剂主治】
  20. 病《医学正传》
  21. 疒畾【方剂主治】
  22. 病《杂病广要》
  23. 禀受论《小儿卫生总微论方》
  24. 病《证治汇补》
  25. 禀赋之殊《幼幼新书》
  26. 病《证治准绳·幼科》
  27. 禀赋源流总论《灵素节注类编》
  28. 病〔虾〕《医宗金鉴》
  29. 禀赋顺逆险《医宗金鉴》
  30. 病案《中医诊断学》
  1. 并发症与后遗症《传染病》
  2. 并发症及其处理《普通外科学》
  3. 并发症与后遗症《传染病》
  4. 并发症及后遗症《急诊医学》
  5. 并行《中医词典》
  6. 并发症《儿科学》
  7. 并合《中医词典》
  8. 并发症《儿科学》
  9. 并苦《千金翼方》
  10. 并发症《儿科学》
  11. 并苦《新修本草》
  12. 并发症《传染病》
  13. 并苦《证类本草》
  14. 并发症《传染病》
  15. 并苦《名医别录》
  16. 并发症《传染病》
  17. 并稸《中医词典》
  18. 并发症《传染病》
  19. 并言《喉科秘诀》
  20. 并发症《传染病》
  21. 并阴《中医词典》
  22. 并发症《传染病》
  23. 并月《中医词典》
  24. 并发症《传染病》
  25. 病《中医词典》
  26. 并发症《传染病》
  27. 病《伤寒标本心法类萃》
  28. 并发症《传染病》
  29. 病《续名医类案》
  30. 并发症《传染病》
  31. 病《医述》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床诊断

1．急性肝炎

（1）急性无黄疸型肝炎：症状及肝功损害均较轻，必须对流行病学资料、症状、体征及化检检查进行综合分析。其诊断依据如下。

①流行病学资料：半年内有否与确诊的病毒性肝炎患者密切接触史，尤其是家族中有无肝炎患者有重要参考价值。半年内有无接受输血或血制品史，或消毒不严格的注射史或针刺史。有无水源，食物污染史等。

②症状：近期内出现的持续数日以上的、无其它原因可解释的乏力、食欲减退、厌油、腹胀、溏便和肝区痛等。

③体征：近期内肝脏肿大且有触痛，叩击痛。可伴脾脏轻度肿大。

④化验：主要为ALT活力增高。病原学检查阳性（详见病原学诊断）。

凡化验阳性，且其它3项中有2项阳性，或化验与症状或化验与体征明显阳性，且能排除其它疾病者，可诊断为急性无黄疸型肝炎。

凡单项ALT增高，或仅有症状、体征或仅有流行病学资料及其它3项中之一项均为疑似患者。疑似患者若病原学诊断阳性且除外其它疾病，可以确诊。

（2）急性黄疸型肝炎 根据急性发病具有急性肝炎的症状，体征化验异常，且血清胆红素在17μmol/L以上，尿胆红素阳性，并排除其它原因引起的黄疸，可作出诊断。

2．慢性肝炎

（1）慢性迁延型肝炎　有确诊或可疑急性肝炎的病史，病程超过半年仍有轻度症状，伴有血清ALT升高或并有其它肝功能轻度损害。或肝活体组织检查符合迁延型肝炎之诊断。

（2）慢性活动性肝炎　既往有肝炎史，或急性肝炎病程迁延，超过半年，而目前有较明显的肝炎症状；肝肿大，质中等硬度以上可伴有蜘蛛痣，面色晦暗、肝掌及脾肿大；血清ALT活力持续增高或反复波动，血清胆红素长期或反复增高，伴有白蛋白减低，球蛋白升高，白、球蛋白比例异常，或丙种球蛋白增高；可出现自身抗体或肝外损害。或肝活体组织检查符合慢性肝炎的组织学改变。

3．重型肝炎凡急性、慢性肝炎或肝硬变患者出现高热、极度乏力、严重的消化道症状，黄疸进行加深，出血倾向、神经精神症状，肝脏进行性缩小，肝细胞明显损害，凝血酶原时间明显延长者，均应考虑为重型肝炎。

4．淤胆型肝炎　起病急，有持续3周以上的肝内梗阻性黄疸的症状及体征，肝炎症状较轻，肝脏肿大较明显；肝功化验主要表现为梗阻性黄疸的化验结果；并可除外其它肝内、外梗阻性黄疸者，可诊断为急性淤胆型肝炎。在慢性肝炎基础上出现上述表现者，可诊断为慢性淤胆型肝炎。

（二）病原学诊断

1．甲型肝炎：①急性期血清抗-HAVIgM阳性。②急性期及恢复期双份血清抗-HAV总抗体滴度呈4倍以上升高。③急性早期的粪便免疫电镜查到HAV颗粒。④急性早期粪便中查到HAAg。具有以上任何一项阳性即可确诊为HAV近期感染。⑤血清或粪便中检出HAVRNA。

2．乙型肝炎：

（1）现症HBV感染：具有以下任何一项即可作出诊断。①血清HBsAg阳性。②血清HBv DNA阳性或HBV DNA聚合酶阳性。③血清抗-HBc-IgM阳性。④肝内HVcAg阳性及（或）HBsAg阳性，或HBV DNA阳性。

（2）急性乙型肝炎：具有以下动态指标中之一项者即可诊断。①HBsAg滴度由高到低，消失后抗-HBs阳转。②急性期血清抗-HBc-IgM呈高滴度，而抗-HbcIgG（一）或低滴度。

（3）慢性乙型肝炎：临床符合慢性肝炎，且有现症HBV感染的一种以上阳性指标。

（4）慢性HBsAg携带者：无任何临床症状或体征，肝功能正常，血清HBsAg检查持续阳性达6个月以上者。

3．丙型肝炎

（1）排除诊断法：凡不符合甲型、乙型、戊型病毒性肝炎诊断标准，并除外EB病毒，巨细胞病毒急性感染（特异性IgM抗体阴性）及其它已知原因的肝炎，如药物性肝炎，洒精性肝炎等，流行病学提示为非经口感染者，可诊断为丙型肝炎。

（2）特异性诊断：血清抗-HCV或HCV RNA阳性者。

4．丁型肝炎：与HBV同时或重叠感染。

（1）血清中抗-HD-IgM阳性，或抗-HD阳性，或HDAg阳性。

（2）血清中HDV RNA阳性。

（3）肝组织内HDAg阳性。

5．戊型肝炎

（1）排除诊断法：凡有符合甲型、乙型、丙型、丁型、巨细胞病毒、EBV急性感染及其它已知原因的肝炎，流行病学证明经口感染者，可诊断为戊型肝炎。

（2）特异性诊断：急性期血清抗-HEV-IgM阳性，或急性期粪便免疫电镜找到HEV颗粒，或急性期抗-HEV阴性而恢复期阳转者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症与后遗症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《核、化学武器损伤》
  29. 诊断《传染病》
  30. 诊断《核、化学武器损伤》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性黄疸型肝炎

1．黄疸前期：应与上呼吸道感染、传染性单核细胞增多症、风湿热及胃肠炎等相鉴别。

2．黄疸期：应与其它可引起黄疸的疾病相鉴别，如药物性肝炎，钩端螺旋体病、传染性单核细胞增多症、胆囊炎、胆石症等。

（二）无黄疸型肝炎及慢性肝炎：应与可引起肝（脾）肿大及肝功损害的其它疾病相鉴别，如慢性血吸虫病、华支睾吸虫病，药物性或中毒性肝炎，脂肪肝等。

（三）慢性肝炎黄疸持续较久者：须与肝癌，胆管癌，胰头癌等相鉴别。

（四）重型肝炎：应与其它原因引起的严重肝损害，如药物中毒、暴发性脂肪肝等进行鉴别。此外，在急性重型肝炎临床黄疸尚不明显时，应注意与其它原因引起的消化道大出血，昏迷、神经精神症状相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别《普通外科学》
  29. 鉴别诊断《传染病》
  30. 腱鞘炎《自我调养巧治病》
  31. 鉴别诊断《传染病》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性肝炎　预后大多良好。甲型及戊型肝炎患者大多数能在3个月内恢复健康，但戊型肝炎少数病例可发展为重型肝炎；孕妇病情重，病死率较甲型肝炎为高。乙型肝炎约10～15%发展为慢性肝炎。丙型肝炎发展为慢性肝炎的比例更高，约40～50%。HDV重叠感染于乙型肝炎者使病情加重，且易发展为慢性肝炎、肝硬变、肝细胞性肝癌。

（二）慢性肝炎　慢性迁延型肝炎的预后较好，但其中少数可能发展为慢性活动型肝炎、肝硬化或肝癌。慢性活动型肝炎的预后较差，可发展为肝硬化或重型肝炎。

（三）重型肝炎　预后差，病死率高。存活者常发展为坏死后肝硬化。

（四）无症状HBsAg携带者　预后一般良好。但部分病例在长期后可能发展为肝硬化或肝癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《传染病》
  6. 预后《传染病》
  7. 预后《传染病》
  8. 预后《传染病》
  9. 预后《传染病》
  10. 预后《传染病》
  11. 预后《心脏病学》
  12. 预后《临床营养学》
  13. 预后《儿科学》
  14. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  15. 预后《基因诊断与性传播疾病》
  16. 预防中风《经验丹方汇编》
  17. 预后的判断《流行病学》
  18. 预防中风《急救广生集》
  19. 预后与随访《儿科学》
  20. 预防中风《万病回春》
  21. 预激综合征《默克家庭诊疗手册》
  22. 预防中风《寿世保元》
  23. 预激综合征《心脏病学》
  24. 预防与护理《基因诊断与性传播疾病》
  25. 预激综合症《物理诊断学》
  26. 预防与保健《中医妇科学》
  27. 预解痘毒方《奇方类编》
  28. 预防与保健《中国医学通史》
  29. 预解胎毒免痘《寿世保元》
  30. 预防用生物制品《中药法规》
  31. 预解小儿胎毒秘方《华佗神方》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝为目前尚无可靠而满意的抗病毒药物治疗。一般采用综合疗法，以适当休息和合理营养为主，根据不同病情给予适当的药物辅助治疗，同时避免饮洒、使用肝毒性药物及其它对肝脏不利的因素。

（一）急性肝炎　多为自限性疾病。若能在早期得到及时休息，合理营养及一般支持疗法，大多数病例能在3～6个月内临床治愈。

1．休息 发病早期必须卧床休息，至症状明显减轻、黄疸消退、肝功能明显好转后，可逐渐增加活动量，以不引起疲劳及肝功能波动为度。在症状消失，肝功能正常后，再经1～3个月的休息观察，可逐步恢复工作。但仍应定期复查1～2年。

2．营养　发病早期宜给易消化，适合患者口味的清淡饮食，但应注意含有适量的热量、蛋白质和维生素，并补充维生素C和B族维生素等。若患者食欲不振，进食过少，可由静脉补充葡萄糖液及维生素C。食欲好转后，应能给含有足够蛋白质、碳水化合物及适量脂肪的饮食，不强调高糖低脂饮食，不宜摄食过多。

3．中药治疗 可因地制宜，采用中草药治疗或中药方剂辩证治疗。急性肝炎的治疗应清热利湿、芳香化浊、调气活血。热偏重者可用茵陈蒿汤、栀子柏皮汤加减，或龙胆草、板兰根、金钱草、金银花等煎服；湿偏重者可用茵陈四苓散、三仁汤加减。淤胆型肝炎多与湿热淤胆肝胆失泄有关，在清热解毒利湿的基础上，重用消淤利胆法，如赤芍、黛矾、硝矾散等。

（二）慢性肝炎：应采用中西医结合治疗。

1．休息 在病情活动期应适当卧床休息；病情好转后应注意动静结合；至静止期可从事轻工作；症状消失，肝功能恢复正常达3个月以上者，可恢复正常工作，但应避免过劳，且须定期复查。

2．营养应进高蛋白饮食；热量摄入不宜过高，以防发生脂肪肝；也不宜食过量的糖，以免导致糖尿病。

3．抗病毒药物治疗

（1）α-干扰素（InterferonIFNα）能阻止病毒在宿主肝细胞内复制，且具有免疫调节作用。治疗剂量每日不应低于100万U，皮下或肌注每日1次，亦有隔日注射1次者。疗程3～6个月。可使约1/3患者血清HBV DNA阴转，HbeAg阳性转为抗-Hbe阳性，HBV DNA聚合酶活力下降，HCV RNA转阴，但停药后部分病例以上血清指标又逆转。早期，大剂量，长疗程干扰素治疗可提高疗效。副作用有发热、低血压、恶心、腹泻、肌痛乏力等，可在治疗初期出现，亦可发生暂时性脱发、粒细胞减少，血小板减少，贫血等，但停药后可迅速恢复。

（2）干扰素诱导剂　聚肌苷酸：聚肌苷酸（聚肌胞。Peoly I:C）在体内可通过诱生干扰素而阻断病毒复制，但诱生干扰素的能力较低。一般用量为2～4mg肌注，每周2次，3～6个月为一疗程；亦有采用大剂量（每次10～40）静泳滴注，每周2次者。对HbeAg近期转阴率似有一定作用。无副作用。近又合成新药Ampligen(Poly I：C·12U)是一种作用较聚肌胞强大的干扰素诱生剂。

（3）阿糖腺苷（Ara-A）及单磷阿糖腺苷（Ara-AMP）主要能抑制病毒的DNA聚合酶及核苷酸还原酶活力，从而阻断HBV的复制，抗病毒作用较强但较短暂，停药后有反跳。Ara-A不溶于水，常用剂量为每日10～15mg/公斤，稀释于葡萄液1000ml内，缓慢静脉滴注12小时，连用2～8周，副作用为发热、不适、纳差、恶心、呕吐、腹胀、全身肌肉及关节痛、血粘板减少等。

单磷酸阿糖腺苷易溶于水，常用剂量为每日5～10mg/公斤，分为2次肌注，连续3～5周，或每日5mg/公斤，分2次肌注，连续8周。可使血清HBv DAN转阴，DNA聚合酶转阴，HBsAg滴度下降，HbeAg转为抗-Hbe。本品亦可能脉滴注。大剂量可产生发热、不适、下肢肌肉痉痛、血小板减少等副作用。

（4）无环鸟苷（Acyclovir）及6-脱氧无环鸟苷选择性抑制病毒DNA聚合酶，有较强的抗病毒活动，对人体的毒性较低。剂量为每日10～45mg/公斤静泳滴注，7～14日为1疗程。有部分抑制病毒复制作用。大剂量可引起肾功能损害，静脉炎、嗜睡、谵妄、皮疹、ALT增高等。

6-脱氧无环鸟苷口服吸收良好，可长期服用。

（5）其它抗病毒药物　三氮唑核苷(ribavirin)膦甲酸盐等，均在试用中。

（6）抗病毒药物联合治疗 如α-干扰素与单磷酸阿糖腺苷联合使用,有协同抗病毒作用，可增疗效，但毒性亦增大，α-干扰素与无环鸟苷、胶氧无环鸟苷、或与r-干扰素联合应用，均可增强疗效。

（7）α-干扰素加强地松冲击疗法 在干扰素治疗前，先给予短程（6周）强的松，可提高患者对抗病毒治疗的敏感性，从而增强疗效。但在突然撤停强地松时，有激发严重肝坏死的危险。

4．中医中药治疗

（1）中医辨证论治　治疗原则为去邪、补虚及调理阴阳气血。湿热未尽者可参照急性肝炎治疗；肝郁脾虚者宜舒肝健脾，用逍遥散加减；肝肾阴虚者宜滋补肝肾，用一贯煎加减脾肾阳虚者宜补脾肾，用四君子汤合金匮肾气丸等；气阴两虚者宜气阴两补，用人参养荣汤加减；气滞血淤者宜调气养血，活血化瘀，用鳖甲煎丸加减。

（2）促进肝组织修复，改善肝功能，抗肝纤维化的中药治疗。

①ALT升高长期不降者：湿热偏重者可选用垂盆草、山豆根及其制剂；湿热不显者可选用五味子制剂。在酶值降至正常后应该逐步减量，继续治疗2～3后停药，以防反跳。丹参和毛冬青有活血化瘀作用，与上述药物合用可提高疗效。

②改善蛋白代谢：以益气养血滋阴为主，可选用人参、黄芪、当归、灵芝、冬虫夏草等及当归丸、乌鸡白凤丸、河车大造丸等。

③抗肝纤维化：以活血化瘀软坚为主，可选用桃红、红花、丹参、参三七、百合、山慈茹、柴胡、鳖甲、庹虫等。

5．免疫调节疗法 可选用以下制剂。

（1）特异性免疫核糖核酸 能传递特异性细胞免疫与体液免疫。剂量为2～4mg每周2次，注射于上臂内侧或腹股沟淋巴结远侧皮下，3～6个月为1疗程。

（2）特异性转因子 能增强特异性细胞免疫。剂量为每次2～4单位，每周2～3次，注射部位同上。

（3）普通转移因子 有增强细胞免疫功能及调节免疫功能的作用。剂量及注射部位与特异性转移因子相同。

（4）胸腺素（肽）能提高细胞免疫功能及调节免疫系统。剂量每次10mg，每周2～3次，注射部位同上。

（5）其它　右旋儿茶素（四羟基黄烷醇）、左旋咪唑、中药人参、黄芪、灵芝、香菇等均可酌情采用。

6．免疫抑制疗法　用于自身免疫指标阳性或有肝外系统表现，而HBsAg阴性，且经其它治疗无效的慢性活动型肝炎。可用强的松龙、地塞米松、硫唑嘌呤等。

7．护肝药物

（1）维生素类：适量补充维生素C及B族维生素；维生素E有抗氧化、抗肝坏死作用，肝功障碍应予补充；凝血酶原时间延长者及黄疸患者应予Vit·K。

（2）促进能量代谢的药物：如三磷酸腺苷、辅酶A、肌苷等。

（3）提高血清白蛋白、改善氨基酸代谢的药物：复方支链氨基酸注射液静脉滴注。

（4）促进肝细胞修复和再生的药物：胰高糖素（1mg）及普通胰岛素（10U）加于葡萄糖液内静脉滴注。

（5）其它：肝泰乐、维丙胺、肝必复等可酌情选用。

（三）重型肝炎的治疗应及早采取合理的综合措施，加强护理，密切观察病情变化，及时纠正各种严重紊乱，防止病情进一步恶化。

1．支持疗法

（1）严格卧床休息、精心护理，密切观察病情，防止继发感染。

（2）每日摄入热量维持在67～134KJ/kg。饮食中的蛋白质含量应严格限制（低于20g/d），昏迷者禁食蛋白质。给予足量的维生素（E、C、B族、K）并予高渗葡萄糖溶液静脉滴注，其中可加能量合剂和胰岛素。入液量及糖量不可过多，以防发生低血钾及脑水肿。有条件可输入新鲜血浆、白蛋白或新鲜血。注意液体出入量平衡，每日尿量一般以100ml左右为宜。

（3）维持电解质和酸碱平衡　根据临床和血液化验以确定电解质的补充量。低钾者每日应补钾3克以上，低钠可酌予生理盐水，不宜用高渗盐水纠正，使用利尿剂时注意防止发生低钾血症及碱中毒。

2．阻止肝细胞坏死，促使肝细胞再生

（1）胰高糖素一胰岛素（G-I）疗法：胰高糖素1mg及普通胰岛素10U，加于葡萄糖液内静脉滴注，每日1～2次。

（2）肝细胞再生因子静脉滴注或人胎肝细胞悬液静脉滴注，初步报告疗效较好。

3．改善微循环莨菪类药物有改善微循环障碍的作用，可采用东莨菪碱或山莨菪碱加于葡萄糖液内静脉滴注。丹参、低分子右旋糖苷亦有改善微循环的作用。

4．防治并发症

（1）肝性脑病的防治

①预防和治疗氨中毒：(a)减少氨由肠道吸收：限制蛋白质摄入量（〈0．5克/公斤〉；口服肠道不易吸收的广谱抗生素（如新霉素每日2克或（及）灭滴灵0．2克每日4次；口服乳果糖15～20克一日3次，或食醋30ml+温水100ml保留灌肠；禁用含氨药物。(b)降低血氨：谷氨酸盐（钠，钾等）及乙酰谷酰胺等药物静脉滴注；精氨酸或天门冬氨酸钾镁静脉滴注。(c)给予脲酶拮抗剂（如乙酰氧肟酸等）以减少尿素分解产氨。

②纠正氨基酸比例失衡 提高血中支链氨基酸、亮氨酸、异亮氨酸的比例，可竟争性地减少芳香族氨基酸通过血脑屏障，从而减少神经抑制介质5-羟色胺的形成，有利于防治肝性昏迷。可予复方支链氨基酸制剂500ml/日静脉滴注。

③抗假神经传导介质：左旋多巴进入脑组织，经多巴脱羧酶的作用转变为多巴胺后，与假性神经传导介质C羟苯乙醇胺、苯乙醇氨等）相拮抗竟争，可促使患者苏醒。用法：左旋多巴每次100～150mg加于10%葡萄糖液内静脉滴注，每日2～3次；或每日2～4克，分4次口服。用本药过程中，禁用Vit·B6和氯丙嗪。

（2）脑水肿的防治 如出现颅内压增高的征象，应及时静脉给予高渗脱水剂（如20%甘露醇、25%山梨醇等）及利尿剂。并可给东莨菪碱或山莨菪碱以改善微循环。使用脱水剂时应注意维持水与电解质平衡以及防止心脏功能不全。

（3）防治出血 给予Vit·k1肌注或静脉滴注、凝血酶原复合物或新鲜血浆滴注等。如有胃肠道大出血，可给予新鲜全血静脉滴注，胃粘膜糜烂或溃疡引起渗血者可予三七粉或云南白药口服。

（4）防治肝肾综合征注意避免各种诱发因素，如大量放腹水，过度利尿，消化道大出血导致引起的血容量逐降，低钾血症，重度黄疸、继发感染、播散性血管内凝血以及肾毒性药物的使用等。当出现少尿时，可静脉给予低分子右旋糖酐、白蛋白或血浆等以扩充容量，并可给予小剂量多巴胺静脉滴注以增进肾血流量。有条件者早期采用透析疗法。

（5）防治腹水 静脉滴注白蛋白、新鲜血浆等以提高血清白蛋白水平；使用利尿剂时注意并用具排钾（如氢氯噻嗪）和潴钾（如安体舒通、氨苯蝶啶）作用者，以避免引起电解质失调。

（6）防治继发性感染 精心护理，诊疗操作尽可能做到无菌；在病程中注意观察有无腹膜炎、肺炎、尿路感染等征象；在使用皮质激素的患者，感染的临床表现常不明显，尤应提高警惕。一旦发生感染，应及早选用敏感的抗感染药予以控制，且注意药物须对肝、肾无毒性或影响较小。

5．抗病毒药物（见慢性肝炎的治疗）

6．免疫增强及免疫调节疗法（见慢性肝炎的治疗）。

7．肾上腺皮质激素　急性重型肝炎早期应用可能有益。可予琥珀酰氢化可的松每日300～500mg加于葡萄液内静脉滴注，5～7天为一疗程。宜同时给予免疫调节剂。

8．人工肝支持疗法　如血液透析、血浆交换、肝脏移植、交叉循环可部分除去血液中的有害物质，代偿肝脏功能。但尚存在不少问题。

9．中医药治疗对湿热毒盛者可予茵栀黄注射液静脉注，或黄连解毒汤口服；对气营两燔者可予清瘟败毒饮加减；对湿热伤营入血，迫血妄行者，以清营汤合犀角地黄汤加减；对神识昏迷者以安宫牛黄丸加减；若见气虚上脱，阴阳隔绝，当速予生脉散注射液或配合大剂西洋参煎汤频服。

（四）淤胆型肝炎的治疗

酌情选用氢化泼尼松每日40～60mg口服或氟美松每日10～15mg溶于葡萄糖液内静脉滴注。瘙痒明显者可口服异丁嗪5mg每日2次，或消胆胺每日2～3克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源

1．报告和登记 对疑似，确诊，住院，出院，死亡的肝炎病例均应分别按病原学进行传染病报告，专册登记和统计。

2．隔离和消毒急性甲型及戊型肝炎自发病日算起隔离3周；乙型及丙型肝炎隔离至病情稳定后可以出院。各型肝炎宜分室住院治疗。

对患者的分泌物、排泄物、血液以及污染的医疗器械及物品均应进行消毒处理。

3．对儿童接触者管理　对急性甲型或戊型肝炎患者的儿童接触者应进行医学观察45天。

4．献血员管理　献血员应在每次献血前进行体格检查，检测ALT及HBsAg（用RPHA法或ELISA法），肝功能异常HBsAg阳性者不得献血。有条件时应开展抗-HCV测定，抗-HVC阳性者不得献血。

5．HBsAg携带者和管理　HBsAg携带者不能献血，可照常工作和学习，但要加强随防，应注意个人卫生和经期卫生，以及行业卫生，以防其唾液、血液及其它分泌物污染周围环境，感染他人；个人食具，刮刀修面用具，漱洗用品等应与健康人分开。HBeAg阳性者不可从事饮食行业，饮用水卫生管理及托幼工作。HBsAg阳性的婴幼儿在托幼机构中应与HBsAg阴性者适当隔离，HBeAg阳性婴幼儿不应入托。

（二）切断传播途径

1．加强饮食卫生管理，水源保护、环境卫生管理以及粪便无害化处理，提高个人卫生水平。

2．加强各种医疗器械的消毒处理，注射实行一人一管，或使用一次性注射器，医疗器械实行一人一用一消毒。

加强对血液及血液制品的管理，做好制品的HBsAg检测工作，阳性者不得出售和使用。非必要时不输血或血液制品。漱洗用品及食具专用。接触病人后肥皂和流动水洗手。保护婴儿切断母婴传播是预防重点，对HBsAg阳性尤以HBeAg亦呈阳性的产妇所产婴儿，出生后须迅即注射乙型肝炎特异免疫球蛋白及（或）乙型肝炎疫苗。

（三）保护易感从群

1．甲型肝炎及市售人血丙种球蛋白和人胎盘血丙种球蛋白对甲型肝炎接触者具有一定程度的保护作用；主要适用于接触甲型肝炎患者的易感儿童。剂量每斤体重0.02～0.05ml，注射时间愈早愈好，不得迟于接触后7～14天。甲肝活疫苗的研究已取得重大进展，不久即用于甲肝预防。

2．乙型肝炎

（1）乙型肝炎特异免疫球蛋白：主要用于母婴传播的阻断，应与乙型肝炎疫苗联合使用。亦可用于意外事故的被动免疫。

（2）乙型肝炎血源疫苗或基因工程乙肝疫苗：主要用于阻断母婴传播和新生儿预防，与乙型肝炎特异免疫球蛋白联合使用可提高保护率。亦可用于高危人群中易感者的预防。前S2、前S1与S基因联合的基因工程疫苗亦已研制成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第二节　脊髓灰质炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


脊髓灰质炎_《传染病》_中医内科_【岐黄之术】

第二节　脊髓灰质炎

第二节　脊髓灰质炎

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓灰质炎（poliomyelitis）又称“小儿麻痹症”，是由脊髓灰质炎病毒引起的急性传染病。临床以发热、上呼吸道症状、肢体疼痛，少数病例出现肢体弛缓性瘫痪为特征。

我国在明、清两代有类似本病的记载，称为“小儿惊瘫”。近年来普遍采用疫苗预防后，发病率已显着下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第二节　脊髓灰质炎
  • 下一页：病原学
<<< 返回本书目录
  1. 脊髓灰质炎【疾病大全】
  2. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  3. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  4. 脊髓灰质炎病毒《医学微生物学》
  5. 脊髓灰质炎《传染病》
  6. 脊髓火器伤【疾病大全】
  7. 脊髓后动脉缺血症候群【疾病大全】
  8. 脊髓疾病《默克家庭诊疗手册》
  9. 脊髓横贯损害【疾病症状】
  10. 脊髓空洞症《百病自测》
  11. 脊髓海绵状血管瘤【疾病大全】
  12. 脊髓空洞症《家庭医学百科-医疗康复篇》
  13. 脊髓梗死【疾病症状】
  14. 脊髓空洞症【疾病大全】
  15. 脊髓分裂症【疾病大全】
  16. 脊髓空洞症（syringomyelia）《神经病学》
  17. 脊髓的浸润【疾病症状】
  18. 脊髓马尾受累【疾病症状】
  19. 脊髓的发生《组织学与胚胎学》
  20. 脊髓梅毒【疾病大全】
  21. 脊髓出血【疾病症状】
  22. 脊髓内出血【疾病大全】
  23. 脊髓病变【疾病症状】
  24. 脊髓内胶质增生【疾病症状】
  25. 脊髓半切综合征【疾病症状】
  26. 脊髓内空洞形成【疾病症状】
  27. 脊神经压迫【疾病症状】
  28. 脊髓内脓肿【疾病大全】
  29. 脊神经根炎（spinal radiculitis）《神经病学》
  30. 脊髓前动脉综合征【疾病大全】
  1. 脊髓灰质炎《传染病》
  2. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  3. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  4. 脊髓灰质炎《默克家庭诊疗手册》
  5. 脊髓灰质炎病毒《医学微生物学》
  6. 脊髓横切面歌诀《人体解剖学歌诀》
  7. 脊髓疾病《默克家庭诊疗手册》
  8. 脊髓和脑的囊肿《默克家庭诊疗手册》
  9. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  10. 脊髓供血障碍《默克家庭诊疗手册》
  11. 脊髓空洞症《家庭医学百科-医疗康复篇》
  12. 脊髓歌诀《人体解剖学歌诀》
  13. 脊髓空洞症《百病自测》
  14. 脊髓对躯体运动的调节《生理学》
  15. 脊髓空洞症《神经病学》
  16. 脊髓对内脏活动的调节《生理学》
  17. 脊髓末端位置歌诀《人体解剖学歌诀》
  18. 脊髓的感觉传导与分析功能《生理学》
  19. 脊髓外伤《默克家庭诊疗手册》
  20. 脊髓的发生《组织学与胚胎学》
  21. 脊髓小脑《生理学》
  22. 脊髓的被膜《人体解剖学》
  23. 脊髓性肌萎缩《默克家庭诊疗手册》
  24. 脊髓《默克家庭诊疗手册》
  25. 脊髓血肿《默克家庭诊疗手册》
  26. 脊神经后支《人体解剖学》
  27. 脊髓压迫症《默克家庭诊疗手册》
  28. 脊神经根炎《神经病学》
  29. 脊髓压迫症《家庭医学百科-医疗康复篇》
  30. 脊神经的组成及分支《人体解剖学》
  31. 脊髓压迫症《神经病学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓灰质炎病毒（polioviruses）属于小核糖核酸病毒科、肠道病毒属。直径为20～30nm，内含单股的核糖核酸，无包膜。在电子显微镜下呈园形颗粒状。大量存在于患者的脊髓和脑部，在鼻咽部、肠道粘膜与淋巴结内亦可查到，按其抗原性不同，可分为Ⅰ、Ⅱ、Ⅲ3个血清型，型间偶有交叉免疫。病毒可用人胚肾、人胚肿、猴肾及Hela细胞等培养。

脊髓灰质炎病毒耐寒，低温（-70℃）可保存活力达8年之久，在水中，粪便和牛奶中生存数月，在4℃冰箱中可保存数周，但对干燥很敏感，故不宜用冷冻干燥法保存。为耐热。60℃30分钟可使之灭活，煮沸和紫外线照射可迅速将其杀死。能耐受一般浓度的化学消毒剂，如70%酒精及5%煤酚皂液。但对高锰酸钾、过氧化氢、漂白粉等敏感，可将其迅速灭活。

目前对脊髓灰质炎病毒已采用新的命名方法。病毒鉴定应包括型别、国家（或城市）、毒株号码及分离年限（如P1中国/112/88）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脊髓灰质炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 人类是脊髓灰质炎唯一的传染源，患者自潜伏期末可以从鼻咽分泌物中排毒，粪便的排毒期自发病前10日至病后4周，少数可达4月。由于无症状感染者可以50～500倍于有症状者，因而无症状带病毒者是最重要的传染源。

（二）传播途径 主要通过粪—口途径传播，而日常生活接触是主要传播方式，被污染的手、食物、用品、衣物、玩具都可传播本病。少数情况下可通过空气飞沫传播。

（三）易感者4个月以下婴儿很少得病，1～5岁小儿发病者最多。近年来，小儿普遍服用疫苗，故发病年龄有增高趋势。机体感染脊髓灰质炎病毒后，血清中最早出现特异性IgM，2周后出现IgG和IgA。保护性中和抗体，可维持终身。病后对同型病毒有持久免疫力，二次发病者罕见。

（四）流行特征 本病遍及全世界，多见于温带。散发式流行，夏秋季发病率最高，热带和亚热带和发病率在各季节无显著差别。过去流行以Ⅰ型病毒为主，Ⅲ型最少。大规模服用疫苗后，Ⅰ型病毒减少，ⅡⅢ型相对增多。原有3～5年流行一次的规律亦已消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓灰质炎病毒经口进入人体后,即侵入咽部和肠道的淋巴组织，包括扁桃体、回肠集合淋巴结、颈部深层淋巴及肠系膜淋巴结，并在其中繁殖，如此时人体产生特异性抗体，局部感染得到控制，则形成隐性感染；抗体低下病毒则进入血循环，引起病毒血症。病毒通过血流到达全身网状内皮系统，在其中进一步增殖，然后再度进入血循环，导致第二次病毒血症，如数日内血循环中的特异性抗体足以将病毒中和，则疾病发展至此停止，此阶段在临床上相当于本病的前驱期；若机体缺乏免疫力，病毒随血流经血脑屏障侵入中枢神经系统，并沿神经纤维扩散，引起无瘫痪期症状；如果运动神经元受损严重，则导致肌肉瘫痪，引起瘫痪期症状。

人体感染后依病毒毒力强弱与机体免疫力高低，可表现为隐性感染（无症状型），顿挫型（轻型），无瘫痪型及瘫痪型等不同临床类型。此外，受凉、疲劳、局部损伤、扁桃体摘除，注射刺激、免疫缺陷、怀孕、遗传因素等对瘫痪的发生，发展均有一定影响。人的第19对染色体中携带着对脊髓灰质炎的易感基因，尤其重要的决定遗传的HL-A3和HL-A7与瘫痪发生率增高有关。

病变累及整个中枢神经系统，而以脊髓损害为主，脑干次之，除脊髓前角最显著外，尚可波及脊髓整个灰质，后角和背根神经节。病变以颈段和腰段受损较剧，尤其是腰段受损导致下肢瘫痪。病变可累及大脑、中脑、延髓、小脑及脑干，网状结构、前庭核、小脑蚓突和小脑核也可受损，大脑皮层运动区病变轻微。交感神经节和周围神经节偶有病变。

病理变化包括神经细胞损害和炎症反应两方面。神经细胞损害表现为胞质的尼氏小体和染色质的溶解，直至细胞完全坏死消失。炎症反应包括局灶性和血管周围的炎症细胞浸润，以淋巴细胞为主，伴有中性粒细胞，导致功能暂时丧失。恢复期，炎症消退，大量神经细胞坏死区形成空洞和胶质纤维增生。受损神经所支配的肌纤维萎缩，在正常肌纤维中呈岛形分布。

其他病变可有局灶性心肌炎、间质性肺炎、肝及其他脏器充血和混浊肿胀，淋巴结增生肿胀等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理改变《传染病》
  18. 发病原理与病理变化《传染病》
  19. 发病原理与病理改变《传染病》
  20. 发病原理与病理变化《传染病》
  21. 发病原理与病理改变《传染病》
  22. 发病原理与病理变化《传染病》
  23. 发不起，气喘欲死《奇效简便良方》
  24. 发病原理与病理变化《传染病》
  25. 发不生《幼幼新书》
  26. 发病原理及病理改变《传染病》
  27. 发不生《竹林女科证治》
  28. 发病原理及病理变化《传染病》
  29. 发不生《儿科萃精》
  30. 发病原理及病理变化《传染病》
  31. 发不退落《古今医统大全》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期3～35日，一般为7～14日。按症状轻重及有无瘫痪可分为隐性感染、顿挫型，无瘫痪型及瘫痪型。瘫痪型的病程大致分为前驱期、瘫痪前期、瘫痪期、恢复期及后遗症期。

（一）隐性感染（无症状型）占全部感染者的90～95%。感染后无症状出现，病毒繁殖只停留在消化道，不产生病毒血症，不浸入中枢神经系统，但从咽部和粪便中可分离出病毒，体内可查到特异性中和抗体。

（二）顿挫型（轻型）约占4～8%，病毒侵袭全身非神经组织。临床症状缺乏特异性，可出现①上呼吸道炎症状，如不同程度发热，咽部不适，咽充血及咽后壁淋巴组织增生，扁桃体肿大等；②胃肠道症状，恶心、呕吐、腹泻或便秘，腹部不适等；③流感样症状，关节、肌肉酸痛等。症状持续1～3日，自行恢复。

（三）无瘫痪型 脊髓灰质炎病毒侵入中枢神经系统，且循环神经纤维散布全身，可在发病之初出现此期症状，但多数患者可在前驱期后有1～6日无症状或症状减轻，而后进入此期。体温再次上升（称双峰热，见开10～30%的患者），除具有顿挫型症状外，尚出现神经系统症状，如头痛加剧，多汗（头颈部最明显），呕吐，烦躁不安或嗜睡，全身肌肉疼痛（颈、背、四肢肌痛尤甚），皮肤感觉过敏，不愿抚抱，动之即哭，神情紧张，双壁震颤。颈背肌痛、强真，不能屈曲，克尼格征（Kernig’s sign）和布鲁辛征(Brudzinski’s sign)阳性。三角架征（患者在床上起坐时，两臂向后伸直支撑身体）和Hoyen氏征（当患者仰卧位时，检查者以手托起双肩，可见头向后仰）亦可为阳性。肌腱反射开始大多正常或活跃，后期可减弱。腹壁反射减弱或消失。脑脊液检查结果符合无菌性脑膜炎改变，压力增高，细胞数多在0．05～0．5×106/L，极少数超过1×109/L，最初以中性分叶核粒细胞占多数，数日后，则见淋巴细胞占多数，蛋白及糖正常或稍增，以后细胞数减少而蛋白恢复较慢。

脊髓灰质炎病人的三角架体位

（四）瘫痪型 约占感染者的1～2%，其特征为在无瘫痪型临床表现基础上，再加上累及脊髓前角灰质，脑及脑神经的病变，导致肌肉瘫痪，本型分为以下五期

1．前驱期　本期症状与顿挫型相似，多数有低热或中度发热，伴有咽痛、咳喇等上呼吸道症状，或有恶心、呕吐、腹泻、腹痛等消化道症状。经1～2日发热，再经4--7日无热期后进入瘫痪前期。

2．瘫痪前期　本期特征与无瘫痪型相似，体温再度上升或持续下降，并出现神经系统的症状、体征、此期脑脊液多有必变。

3．瘫痪期　一般在第二次发热1～2日后或在高热和肌痛处于高峰时发生瘫痪，但在热退后瘫痪不再进展，根据病变部位可分为四型：

（1）脊髓型　瘫痪多为下运动元性，多表现为弛缓性瘫痪，其特点①发生于一肢或数肢，以下肢为多见。②近端大肌群如三角肌，胫骨前肌瘫痪较远端小肌群出现早而重。③瘫痪肌群分布不均匀、不对称，同侧上下肢均瘫者少见。④不伴有感觉障碍。⑤发生上行性瘫痪者，即由下肢向上蔓延腹、背、颈部而达延髓者，则预后严重。⑥瘫痪出现后，腱反射随之减弱或消失。

肢体瘫痪的轻重可按肌肉活动程度分为6级：O级（全麻痹），刺激肌肉时，毫无收缩现象；1级（近全麻痹），刺激肌肉时，肌腱或肌体略见收缩或触之有收缩感，但不引起动作；2级（重度麻痹），肢体不能向上抬举，只能在平面上移动。3级（中度麻痹），可自动向上抬举，但不能承受任何压力；4级（轻度麻痹），可自动向上抬举，亦能承受一定压力，但不能对抗阻力；5级，肌力正常。

当脊髓的颈膨大受累时，可出现颈肌、肩部肌肉、上肢及膈肌瘫痪。当脊髓的胸段受累时，可出现颈部肌肉、肋间肌、上腹部肌肉及脊椎肌肉瘫痪。两种情况皆可出现呼吸困难。当脊髓的腰膨大受累时，可出现下肢、下腹部及下背部肌肉瘫痪，下肢瘫痪者可伴有膀胱麻痹。部分患者由于植物神经受累，可有便秘或腹部痉挛，不完全肠梗阻及鼓肠。严重者可有速脉、高血压、多汗、肢体发绀及发凉。

灰髓炎病人的抬肩仰头征

（2）脑干型 本型在麻痹型中占6--25%。约85%的患者在起病前的一月内有扁桃体摘除史。病变发生在延髓及下部颅神经核及延髓腹面网状结构的呼吸中枢和血管运动中枢。由于病变在脑干的部位不同，可产生不同症状。

①颅神经麻痹 多见于第VII、X对颅神经损害，第Ⅸ、Ⅺ、Ⅻ、Ⅲ、Ⅳ、Ⅵ对颅神经亦可受累。颅神经瘫痪常为单侧性。

第X颅神经瘫痪时出现鼻音，流质饮食由鼻反流，口咽分泌物和饮食积聚咽部、呼吸困难，发音困难等。第Ⅶ颅神经受累时出现面瘫。第Ⅸ颅神经瘫痪时吞噬困难，进食呛咳。第Ⅺ颅神经瘫痪时除吞噬困难外，尚有颈无力，肩下垂、头向前后倾倒等症状。第Ⅻ颅神经被侵时也可出现吞咽困难，此外尚有舌外伸偏向患侧以及咀嚼及发音等障碍。第Ⅲ、Ⅳ和Ⅵ颅神经受累时则出现眼肌麻痹、眼脸下垂等现象。

②呼吸中枢麻痹当延髓腹面外侧的网状组织受损时可出现呼吸障碍，如呼吸浅弱而不规则、双吸气、叹息样呼吸、屏气、呼吸次数逐渐减少而致呼吸暂停。缺氧现象显著时，脉博细速、心律不整、血压升高继以渐降，患者初躁动不安，继神志模糊而进入昏迷。有时发生惊厥。

③血管运动中枢麻痹 当延髓腹面内侧的网状组织受损时可出现循环衰竭现象。患者起初面呈潮红，心动过速或过缓，继而血压下降，脉博细弱，并出现心律失常、四肢厥冷、皮肤紫绀等，心脏跳动比呼吸先停止。患者常因缺氧而有烦燥不安、谵妄、昏迷等症状。甚至出现惊厥。

（3）混合型　兼有脊髓型麻痹和脑干型麻痹的临床表现，可出现肢体瘫痪、脑神经瘫痪、呼吸中枢损害、血管运动中枢损害等。

（4）脑炎型 个别灰髓炎病例可单纯表现为脑炎，也可与延髓型或脊髓型同时存在。弥漫性脑炎表现为意识混浊、过高热、谵妄、震颤、惊厥、昏迷、强直性瘫痪等。局限性脑炎表现为大脑定位症状，恢复后可长期出现阅读不能症，阵挛或癫痫样大发作等。

4．恢复期 急性期过后1--2周瘫痪肢体逐渐恢复，肌力逐步增强，一般自肢体远端开始，腱反射也渐趋正常。轻者经1--3个月即已恢复，重症常需6--18个月甚或更久的时间才能恢复。

5．后遗症期 本期指起病满2年以后，有些受损肌群由于神经损伤过甚而致功能恢复慢。出现持久性瘫痪和肌肉挛缩，并可导致肢体或躯干畸形，骨骼发育也受到阻碍，因而严重影响小儿生长发育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

水电解质紊乱，心肌炎，肺水肿，肺不张与肺炎，高血压，泌尿道感染，急性胃扩张、结肠扩张，消化道穿孔与出血等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《传染病》
  11. 并发症《传染病》
  12. 并发症《传染病》
  13. 并发症《传染病》
  14. 并发症《传染病》
  15. 并发症《儿科学》
  16. 并发症《传染病》
  17. 并发症《儿科学》
  18. 并发症《减肥新法与技巧》
  19. 并发症《儿科学》
  20. 并发性白内障《眼科学》
  21. 并发症及后遗症《急诊医学》
  22. 并病（伤寒门 下）《古今医统大全》
  23. 并发症及其处理《普通外科学》
  24. 并病《伤寒大白》
  25. 并发症与后遗症《传染病》
  26. 并病《丹台玉案》
  27. 并发症与后遗症《传染病》
  28. 并病《伤寒捷诀》
  29. 并行《中医词典》
  30. 并病《中医词典》
  31. 并合《中医词典》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学　夏秋季节，本地区有流行，具有确切接触史，有助于早期诊断。

（二）临床表现　遇发热患儿有多汗、烦躁不安、嗜睡、头痛、颈背肢体疼痛、感觉过敏、咽痛但无明显炎症，应考虑本病。如患儿出现颈背部强直和腓肠肌明显按痛，腱反射由正常或亢进而转为减弱或消失，肌力减弱，患者不愿起坐、翻身等，则本病诊断实属可疑。当分布不规则的弛缓性瘫痪出现时，诊断基本成立。

（三）实验室检查

1．血常规 白细胞总数及中性粒细胞百?

■此处缺少一些内容■

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《神经精神疾病诊断学》
  30. 诊断《传染病》
  31. 诊断《心脏病学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）顿挫型 应与流行性感冒和其他病毒引起的上呼吸道感染相鉴别。

（二）无瘫痪型　易与其他病毒如柯萨奇病毒、埃可病毒、EB病毒、流行性腮腺炎病毒所致的中枢神经系统感染相混淆，有时临床不易鉴别有条件者可做血清学检查或病毒分离，以资鉴别。

（三）瘫痪型 应与下列疾病鉴别。

1．感染性多发性神经根炎（Acutepolyneuroradiculitis,Guillain-Barre syndrome）本病好发于年长儿或青壮年，常不发热，亦无上呼吸道感染症状。弛缓性瘫痪逐渐发生，呈对称性，由远端向近端蔓延，呈对称的袜子或手套式分布的感觉障碍，常伴有神经瘫痪，且可影响呼吸。恢复迅速而完全，少见后遗症。脑脊液早期即出现蛋白细胞分离现象。肌电图有鉴别意义。

2．急性脊髓炎（Acute myelitis）病灶平面以下有明显的感觉和运动障碍，对称或不对称，可由脚、腿上升达躯干，感觉障碍平面与正常皮肤间有感觉过敏带。膀胱、直肠机能障碍明显，瘫痪早期呈弛缓性，后期可为痉挛性，病现反射阳性。脑脊液一般无变化或奎肯试验提示不同程度的梗阻。

3．家族性周期性麻痹（Familial periodic paralysis）呈周期性发作的四肢软瘫，近端较重、左右对称，全瘫或轻瘫，1～2小时内达高峰。本病好发于成年男性，不发热，脑脊液正常，发作时血钾降低，补钾后迅速恢复。

4．白喉后麻痹（Post diphtheric patalysis）数周前有明显白喉及重度中毒症状，先有眼肌、软腭和咽肌麻痹。而后渐及四肢。瘫痪进展缓慢，多为对称，脑脊液正常。

5．其他肠道病毒感染 柯萨奇病毒和埃可病毒可引起弛缓性瘫痪，但一般瘫痪范围小、病变程度轻、不流行、无后遗症。有赖于病原学和血清学鉴别。

6．流行性乙型脑炎 与脑型脊髓灰质炎易混淆，根据流行特征、接触史、脑脊液检查，血清补体结合试验等协助鉴别。

7．假性瘫痪由于骨折、骨髓炎、关节炎、骨膜下血肿等所致肢体活动障碍，但无神经受损者，称为假性瘫痪。根据病史、查体及X线检查可鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）无瘫痪型

1．卧床休息 至少至热退后1周，避免不必要的手术及注射。

2．肌痛和四肢项背强直者局部给予湿热敷，以增进血液循环，口服镇静剂，必要时服盐酸哌替啶及可待因，减轻疼痛和减少肌痉挛。

3．静脉注射50%葡萄糖液加维生素C1～3克，每日1～2次连续数日，以减轻神经水肿。

4．对发热较高，病情进展迅速者，可采用丙种球蛋白肌注，以中和血液内可能存在的病毒。初量为9～12ml或更大，隔2～3日，每日1次，每次3～5ml。

5．肾上腺皮质激素 如强的松、地塞米松等有降温，减轻炎症和水肿等作用。可应用严重病例，疗程3～5日。

6．中药治疗 常用方剂：葛根、勾藤各12克，黄芩、银花，连翘、玄参、郁金、桑寄生各9克，仙天脾、滑石各6克，3岁以下减半煎服。

（二）瘫痪型

1．患者应躺在有床垫的硬板床上，注意瘫痪肢体的护理，避免外伤受压，置于舒适的功能位置，以防产生垂腕垂足现象。有便秘和尿潴留时，要适当给予灌肠和导尿。

2．促进神经传导功能的恢复，可选用：①地巴唑舒张血管，兴奋脊髓，成人为5～10mg，儿童为0.1～0.2mg/kg，顿服，10日为一疗程。②加兰他敏有抗胆碱酯酶的作用，成人为2.5～5mg，儿童为0.05～0.1mg/kg，每日肌注1次，从小剂量开始，逐渐增大，20～40日为一疗程。③新斯的明成人0.5～1mg/次，儿童为0.02～0.04mg/kg/次，每日肌内注射1次。7～10日为一疗程。④其他维生素B1、B6、B12，谷氨酸等有促进神经细胞代谢的作用，可酌情选用。

3．中药治疗可选用独活寄生汤加减。

4．呼吸障碍及吞咽困难的处理 呼吸肌麻痹可采用人工呼吸器，必要时采用气管插管正压给氧或加压面罩给氧。呼吸中枢损害，可用膈神经电剌激方法治疗。咽肌麻痹致分泌物积聚咽部时，应予体位引流，并用吸引器吸出咽部积液，上气道阻塞时可行气管切开术。

5．循环衰竭的防治 注意维持水电解质平衡，采用有效抗生素，控制继发感染。休克发生后，应按感染性休克处理。

6．排尿障碍时，指压关元穴或用氯化甲酰胆硷（卡巴可）0.25mg肌肉注射，3～4次/日。必要时导尿。

7．恢复期及后遗症期的治疗　可酌情采用：体育疗法、针刺疗法、推拿及按摩疗法，理疗及拔罐疗法，穴位刺激结扎疗法，中药熏洗及外敷疗法，必要时行矫形外科处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《心脏病学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

一、管理传染源早期发现患者，及时隔离治疗，一般自发病之日起至少隔离40日，最初1周应同时强调呼吸道和消化道隔离，1周后单独采用消化道隔离。密切接触者应接受医学观察20日。健康带病毒者被检出之后，应按患者要求隔离。

二、切断传播途径 患者的粪便和呼吸道分泌物，以及污染的物品必须彻底消毒。搞好卫生，消灭苍蝇，加强饮食、饮水的粪便管理。

三、保护易感者

（一）主动免疫

1．口服减毒活疫毒　我国现行的口服疫苗分为两种：一种是三型单价糖丸，另一种为混合多价糖丸。糖丸服法是：首次服Ⅰ型（红色）1粒，间隔1月后再同时服Ⅱ型（黄色）、Ⅲ型（绿色）各1粒或ⅡⅢ型双价糖丸（兰色）1粒。亦可按Ⅰ型、Ⅲ型、Ⅱ型的顺序服用，每次间隔1个月。对2月～7岁的儿童，每年冬季12～1月常规施行接种，要求咀嚼后，以凉开水送服；切忌用热水，以免将病毒杀死而失败。1、2、7足岁时各加服Ⅰ、Ⅱ、Ⅲ型三价糖丸（白色）1粒，以加强免疫。服完后，免疫力基本可维持终生。

2．灭活疫苗　用甲醛处理脊髓灰质炎病毒，使其失去传染性而保持免疫原性。此疫苗含有全部3个血清型，用于肌肉注射，于3～6个月内注射3次。首次注射后1个月，血清中和抗体达到高峰，2年后下降20%，因此应于2～3年后加强注射1次。

灭活疫苗的优点为：①可与白喉、百日咳、破伤风等疫苗混合注射；②排除活病毒突变恢复毒力的可能性；③先天性免疫缺陷者和免疫受抑制者皆可使用；④不受肠道内其他病毒干扰；⑤接种后保护率可达70～90%，发病率显著下降。其缺点为：①价格昂贵；②抗体产生较慢，免疫期较短，需反复加强注射；③肠道内无局部抗体产生，接种后只能防止发病而不能防止感染及携带病毒；④灭活不完全时，可引起受接种者发病。

（二）被动免疫 未接种过疫苗或先天性免疫缺损儿童的密切接触者，应立即肌注人血丙种球蛋白（0.3～0.5 ml/kg）或胎盘丙种球蛋白(剂量加倍)。注射后1周内发病者可减轻症状，2～5周后不发病者可认为已获得保护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第三节　病毒性胃肠炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《儿科学》
  28. 预防《传染病》
  29. 预防《儿科学》
  30. 预防《传染病》
  31. 预防《儿科学》


病毒性胃肠炎_《传染病》_中医内科_【岐黄之术】

第三节　病毒性胃肠炎

第三节　病毒性胃肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性胃肠炎（viral gastroenteritis）又称病毒性腹泻，是一组由多种病毒引起的急性肠道传染病。临床特点为起病急、恶心、呕吐、腹痛、腹泻，排水样便或稀便，也可有发热及全身不适待症状，病程短，病死率低。各种病毒所致胃肠炎的临床表现基本类似。

与急性胃肠炎有关的病毒种类较多，其中较为重要的、研究较多的是轮状病毒（rotavirus）和诺沃克类病毒(Norwsalk-like virus)。此外，嵌杯样病毒(caliclvirus)。肠腺病毒(enteric adenovirus)、星状病毒(astrovirus)、柯萨奇病毒(coxsackie virus)、冠状病毒(coronavirus)等亦可引起胃肠炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第三节　病毒性胃肠炎
  • 下一页：一、轮状病毒胃肠炎
<<< 返回本书目录
  1. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  2. 病毒性心肌炎《儿科学》
  3. 病毒性胃肠炎《传染病》
  4. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  5. 病毒性食管炎【疾病大全】
  6. 病毒性心肌炎《中医儿科学》
  7. 病毒性皮肤病《皮肤性病学》
  8. 病毒性心肌炎【疾病大全】
  9. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  10. 病毒性咽炎【疾病大全】
  11. 病毒性脑炎《赵绍琴临证验案精选》
  12. 病毒学研究中实验动物的选择与应用《实验动物科学》
  13. 病毒性脑膜炎【疾病大全】
  14. 病发汗吐下以后证《脉经》
  15. 病毒性结膜炎《西医眼科学》
  16. 病发汗以后证《脉经》
  17. 病毒性感染《默克家庭诊疗手册》
  18. 病反其本中标之病治反其本中标之方《类经》
  19. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  20. 病非疟之邪四时多病寒热《女科百问》
  21. 病毒性肝炎一般治疗原则《免疫与健康》
  22. 病肝切除术《临床肝移植》
  23. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  24. 病和症《人体使用手册》
  25. 病毒性肝炎检验及其临床意义《免疫与健康》
  26. 病和症的关系《人体使用手册》
  27. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  28. 病后不得眠《药症忌宜》
  29. 病毒性肝炎的饮食调养《老年食养食疗》
  30. 病后不得眠方《外台秘要》
  1. 病毒性胃肠炎《传染病》
  2. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  3. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  4. 病毒性皮肤病《皮肤性病学》
  5. 病毒性心肌炎《中医儿科学》
  6. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  7. 病毒性心肌炎《病理学》
  8. 病毒性脑炎《赵绍琴临证验案精选》
  9. 病毒性心肌炎《儿科学》
  10. 病毒性疾病《病理学》
  11. 病毒性与免疫性《医学微生物学》
  12. 病毒性感染《默克家庭诊疗手册》
  13. 病毒学研究中实验动物的选择《实验动物科学》
  14. 病毒性感染《默克家庭诊疗手册》
  15. 病毒学诊断《医学微生物学》
  16. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  17. 病毒因素《预防医学》
  18. 病毒性肝炎一般治疗原则《免疫与健康》
  19. 病毒与癌症《医学微生物学》
  20. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  21. 病笃要诀《华佗神方》
  22. 病毒性肝炎检验及其临床意义《免疫与健康》
  23. 病端《中医词典》
  24. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  25. 病儿《中医词典》
  26. 病毒性肝炎的饮食调养《老年食养食疗》
  27. 病发汗吐下以后证《脉经》
  28. 病毒性肝炎的免疫学诊断《免疫与健康》
  29. 病发汗以后证《脉经》
  30. 病毒性肝炎的免疫相关疾病《免疫与健康》
  31. 病发黄《儒门事亲》


轮状病毒胃肠炎_《传染病》_中医内科_【岐黄之术】

一、轮状病毒胃肠炎

一、轮状病毒胃肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

轮状病毒胃肠炎是病毒性胃肠炎中最常见的一种。普通轮状病毒主要侵犯婴幼儿，而成人腹泻轮状病毒则可引起青壮年胃肠炎的暴发流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　病毒性胃肠炎
  • 当前页：一、轮状病毒胃肠炎
  • 下一页：病原学
<<< 返回本书目录
  1. 轮状病毒所致胃肠炎【疾病大全】
  2. 轮状病毒性肠炎【疾病大全】
  3. 轮状病毒《医学微生物学》
  4. 论《外科启玄》
  5. 轮叶马先蒿【中药大全】
  6. 论《景岳全书》《知医必辨》
  7. 轮叶铃子香【中药大全】
  8. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  9. 轮叶景天【中药大全】
  10. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  11. 轮叶棘豆【中药大全】
  12. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  13. 轮叶八宝【中药大全】
  14. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  15. 轮伞五加【中药大全】
  16. 论《医宗必读》《吴医汇讲》
  17. 轮廓《银海指南》
  18. 论《医宗必读》症因差误治法不合《症因脉治》
  19. 轮环藤【中药大全】
  20. 论《易简方论》《仁斋直指方论（附补遗）》
  21. 掠髭鬓方【方剂大全】
  22. 论《原病式》病机十九条《质疑录》
  23. 掠鬓膏【方剂大全】
  24. 论阿胶饮子《外科理例》
  25. 乱角莲【中药大全】
  26. 论艾灸法《疡医大全》
  27. 乱蜂膏【方剂大全】
  28. 论艾炷大小《痰火点雪》
  29. 乱发熏方【方剂大全】
  30. 论艾炷大小《针灸大全》
  1. 轮状病毒胃肠炎《传染病》
  2. 轮状病毒《医学微生物学》
  3. 论《外科启玄》
  4. 轮上一颗如赤豆《中医词典》
  5. 论《外科启玄》
  6. 轮廓的改变《放射诊断学》
  7. 论 气《脉因证治》
  8. 轮廓《银海指南》
  9. 论“痈疔百效丸”《余无言医案》
  10. 轮《中医词典》
  11. 论《景岳全书》《知医必辨》
  12. 纶布《吴普本草》
  13. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  14. 乱气《中医词典》
  15. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  16. 乱经《中医词典》
  17. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  18. 乱惑《中医词典》
  19. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  20. 乱发《药征续编》
  21. 论《医宗必读》《吴医汇讲》
  22. 乱发《名医别录》
  23. 论《医宗必读》症因差误治法不合《症因脉治》
  24. 乱发《增广和剂局方药性总论》
  25. 论《易简方论》《仁斋直指方论（附补遗）》
  26. 乱发《本草思辨录》
  27. 论《原病式》病机十九条《质疑录》
  28. 乱发《证类本草》
  29. 论阿胶饮子《外科理例》
  30. 乱发《医学入门》
  31. 论艾灸法《疡医大全》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

轮状病毒属呼肠孤病毒科，为球型，有宽壳盖、短幅和薄边的双股RNA病毒。平均直径70nm左右，病毒体中心为直径36～45nm的致密核心，含病毒核酸。外有双层多肽衣壳，呈轮缘状，围绕内层。内层衣壳子粒在边缘部呈放射状排列，形似车轮幅条，故称为轮状病毒。中央部子粒排列不规则，呈蜂窝状。电镜下轮状病毒有两种形态，即双壳颗粒与单壳颗粒。前者为一种成熟的或完整的病毒颗粒，具有外层多肽衣壳，又称L毒粒（light Virion），具有传染性；后者因在自然条件下失去其外壳，形成粗糙单壳颗粒，又称D毒粒（dense virion），无传染性。人轮状病毒的内衣壳可与小牛、小鼠、小猪、羔羊、兔及猴的轮状病毒发生交叉反应，但外壳抗原有型的特异性。人轮状病毒至少有4个血清型，各型之间无交叉免疫保护作用。

轮状病毒基因含有11个节段的双股线型RNA。根据RNA电泳图型，目前将人和动物状病毒分为A～D4个群。A群为普通轮状病毒（主要引起婴幼儿腹泻）；B群为猪轮状病毒和成人腹泻轮状病毒（adult diarrhea rotavirus）,后者为我国学者从1984年流行于我国各地的成人流行性腹泻患者分离出的一种新轮状病毒，目前将此种病毒与世界其它地区发现的副轮状病毒、类轮状病毒统称为抗原特异性轮状病毒；C群为人和猪轮状病毒；D群为鸡和鸟类轮状病毒。成人腹泻轮状病毒与普通人轮状病毒在病毒抗原性、核酸图型及临床表现等方面均有差异。

轮状病毒对理化因素的抵抗力较强，耐乙醚和弱酸，在-20℃可以长期保存，56℃ 1小时可被灭活。此病毒可在猴肾原代细胞中传代和繁殖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、轮状病毒胃肠炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《儿科学》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 患者与无症状带毒者是主要的传染源。患者急性期粪便中有大量病毒颗粒，病后可持续排毒4～8天，极少数可长达18～42天。

（二）传播途径 主要通过人传人，经粪—口或口—口传播，亦可能通过水源污染或呼吸道传播。成人轮状病毒胃肠炎（流行性腹泻）常呈水型暴发流行，也可通过生活接触传播。

（三）易感人群 普通轮状病毒主要侵犯婴幼儿，以9～12月龄发病率最高，6月龄以下少见，但近来人工喂养新生儿发病也较多，成人感染后多无症状或呈轻症表现。成人腹泻轮状病毒则人群普遍易感，但主要在青壮年中造成流行。

（四）流行特征 人轮状病毒广泛存在于世界各地，发病率甚高，几乎每个人都感染过轮状病毒。发病有明显的季节性，发病高峰在秋冬寒冷季节（12月～2月），但热带地区季节性不明显。轮状病毒成人腹泻可在一年四季发生，但流行和暴发在我国多发生于4～7月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

轮状病毒主要侵犯小肠绒毛上皮细胞，使上皮细胞脱落，代之以缺乏消化酶的鳞形或方形上皮细胞。因此正常肠粘膜上存在的绒毛酶如麦芽糖酶、蔗糖酶、乳糖酶均减少，导致吸收功能障碍。由于乳糖及其它双糖不能被消化吸收而滞留在肠内，造成肠粘膜与肠腔渗透压的改变，使液体进入肠腔而造成渗透性腹泻。

病变部位主要位于十二指肠及空肠，上皮细胞可变为方形或不整形，但多数肠粘膜细胞尚正常。肠绒毛上皮细胞内空泡变性，内质网中有多量轮状病毒颗粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理改变《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机现与病理改变《儿科学》
  6. 发病机理与病理变化《传染病》
  7. 发病机制《儿科学》
  8. 发病机理与病理变化《传染病》
  9. 发病机制《普通外科学》
  10. 发病机理与病理变化《传染病》
  11. 发病率《预防医学》
  12. 发病机理与病理变化《传染病》
  13. 发病情况《普通外科学》
  14. 发病机理与病理变化《传染病》
  15. 发病情况、病因、机理《临床营养学》
  16. 发病机理与病理变化《传染病》
  17. 发病情况和病因《临床营养学》
  18. 发病机理与病理《传染病》
  19. 发病容易，传变迅速《中医儿科学》
  20. 发病机理及病理生理《心脏病学》
  21. 发病学概论《病理生理学》
  22. 发病机理及病理改变《传染病》
  23. 发病原理和病理变化《传染病》
  24. 发病机理和病理变化《传染病》
  25. 发病原理和病理变化《传染病》
  26. 发病机理和病理变化《传染病》
  27. 发病原理和病理变化《传染病》
  28. 发病机理和病理《临床营养学》
  29. 发病原理和病理解剖《传染病》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病原理及病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）普通轮状病毒胃肠炎 潜伏期1～3天。病情差别较大，6～24月龄小儿症状重，而较大儿童或成年人多为轻型或亚临床感染。起病急，多先吐后泻，伴轻、中度发热。腹泻每日十到数十次不等，大便多为水样，或呈黄绿色稀便，常伴轻或中度脱水及代谢性中毒。部分病例在出现消化道症状前常有上呼吸道感染症状。本病为自限性疾病，病程约1周左右。但少数患儿短期内仍有双糖尤其是乳糖吸收不良，腹泻可持续数周，个别可长达数月。

（二）成人腹泻轮状病毒胃肠炎潜伏期2～3天，起病急，多无发热或仅有低热，以腹泻、腹痛、腹胀为主要症状。腹泻每日3～10次不等，为黄水样或米汤样便，无脓血。部分病例伴恶心、呕吐等症状。病程3～6天，偶可长达10天以上。

少数患者可并发肠套叠、直肠出血，溶血尿毒综合征、脑炎及Reye综合征等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 在秋冬季发生的水样腹泻，尤其有较多病例同时发生，应考虑有本病可能；

（二）临床表现 急性水样腹泻，中毒症状较轻，病程自限；

（三）实验室检查

1．血常规 外周血白细胞总数及分类大多正常，少数偏高，分类淋巴细胞增加；

2．大便常规及培养 大便镜检大多无特殊发现，少数可见少量白细胞，培养无致病菌生长；

3．特异性诊断实验 （1）取粪便作直接或免疫电镜检查，可发现轮状病毒颗粒；（2）用酶联免疫附试验或免疫酶斑试验（Immnnoenzyme dot test）检测粪便上清液中的病毒抗原，具有较高的敏感性和特异性；（3）从粪便中提取病毒RNA，进行聚丙烯酰胺凝胶电泳和银染色，检查有无轮状病毒的RNA电泳图谱，既有诊断价值，又可区别不同型病毒感染；（4）血清学检测，感染后5天，血中可检测出特异性IgM抗体，亦有助于本病诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《神经精神疾病诊断学》
  14. 诊断《传染病》
  15. 诊断《心脏病学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病与细胞菌、寄生虫性腹泻的鉴别不难，与其它病毒性胃肠炎的鉴别有赖于特异性诊断检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

无特效疗法，以对症治疗为主。暂停乳类及双糖类食物。吐泻较重时用止吐剂及镇静剂。口服或静脉补液以纠正和电解质紊乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《心脏病学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

及早发现和隔离病人；对病人粪便应消毒处理；重视水源及食物卫生，餐具中进行消毒；婴儿室应有严格的消毒隔离制度；应提倡母乳喂养婴儿；对6--24月龄幼儿口服含各型轮状病毒的减毒疫苗，可刺激局部产生IgA抗体，为目前最为有效的预防措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：病原学
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《儿科学》
  12. 预防《传染病》
  13. 预防《儿科学》
  14. 预防《传染病》
  15. 预防《儿科学》
  16. 预防《传染病》
  17. 预防《儿科学》
  18. 预防《传染病》
  19. 预防《儿科学》
  20. 预防《传染病》
  21. 预防《儿科学》
  22. 预防《传染病》
  23. 预防《外科学总论》
  24. 预防《传染病》
  25. 预防《普通外科学》
  26. 预防《传染病》
  27. 预防《普通外科学》
  28. 预防《传染病》
  29. 预防《普通外科学》
  30. 预防《传染病》
  31. 预防《基因诊断与性传播疾病》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

诺沃克类病毒为一组属于微小病毒的病原体，诺沃克病毒为本组病毒的原型，系1972年经免疫电镜在美国俄亥俄洲诺沃克（Norwalk）城胃肠炎患者粪便中发现。其后在世界其它地区又相继发现了多种类似病毒，多按发现时的地区而命名，如夏威夷病毒，蒙哥马利病毒、马林病毒、雪山病毒等，统称为诺沃克类病毒。直径25～32nm，圆形，无包膜，似属于DNA病毒。仅人和猩猩易感，体外细胞与组织培养尚未成功。本组病毒抵抗力较强，耐乙醚、酸及热，60℃30分钟不能完全灭活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《儿科学》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 主要是急性期病人，感染后粪便排毒时间短暂，一般不超过72小时。

（二）传播途径 以粪—口途径为主，如水源、食物被污染，可造成暴发流行。

（三）易感人群 人群普遍易感，但以大龄儿童及成人发病率最高。感染后免疫力短暂。

（四）流行特征 本病广泛分布于世界各地。我国亦有流行的报道。全年均可发病，但以秋冬季春季多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理和病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学的定义《预防医学》
  30. 流行病学《传染病》
  31. 流行病学的任务《预防医学》


发病机理和病理变化_《传染病》_中医内科_【岐黄之术】

发病机理和病理变化

发病机理和病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

诺沃克类病毒主要引起十二指肠及空肠粘膜的可逆性病变，绒毛上皮变性，绒毛增宽变短，腺窝增生，固有层单核细胞浸润，病变通常在2周内恢复。

本组病毒引起腹泻和呕吐的确切机理尚不清楚。可能由于小肠粘膜上皮细胞刷状缘多种酶的活力受抑而引起消化不良及肠腔渗透压增加。但与肠粘膜腺苷环化酶水平无关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理和病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理和病理变化《传染病》
  2. 发病机理和病理《临床营养学》
  3. 发病机理和病理变化《传染病》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理及病理改变《传染病》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理及病理生理《心脏病学》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理与病理《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《儿科学》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《神经精神疾病诊断学》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《传染病》
  25. 发病机理与病理变化《传染病》
  26. 发病机理《预防医学》
  27. 发病机理与病理变化《传染病》
  28. 发病机理《中医外科学》
  29. 发病机理与病理改变《传染病》
  30. 发病机理《中医基础理论》
  31. 发病机现与病理改变《儿科学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期一般24～48小时。起病突然，以轻重不等的呕吐或腹泻为主要表现。可单有呕吐或腹泻，亦可先吐后泻。腹泻为黄色稀水便，日数次至十数次不等，无脓血与粘液。可伴有低热、头痛、肌痛、乏力及食欲减退。病程自限，一般为2～3天，恢复后无后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理和病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 主要了解接触史，发病季节，所在地区有无类似疾病流行；

（二）临床表现 病程短暂的水样腹泻及呕吐；

（三）实验室检查

1．外周血白细胞大多数正常或稍高，亦有少数白细胞计数降低。

2．粪便检查 大便镜检多无异常，培养无致病菌生长。

3．特异性诊断实验（1）取发病后24～48小时大便作免疫电镜检查，可见病毒颗粒；（2）用固相放射免疫法检测急性期粪便滤液中的病毒抗原；（3）用放射免疫法等方法测定血清特异性抗体，双份血清抗体效价显着上升者则有助诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《神经精神疾病诊断学》
  12. 诊断《传染病》
  13. 诊断《心脏病学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病与细菌性、寄生虫性腹泻不难鉴别；与其它病毒性胃肠炎的鉴别主要根据特异性诊断实验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

以对症支持治疗为主。参见“轮状病毒胃肠炎”节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《心脏病学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

加强患者的管理。注意饮食卫生和个人卫生。防止水源污染。疫苗尚在研制之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：三、其它病毒性胃肠炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《儿科学》
  10. 预防《传染病》
  11. 预防《儿科学》
  12. 预防《传染病》
  13. 预防《儿科学》
  14. 预防《传染病》
  15. 预防《儿科学》
  16. 预防《传染病》
  17. 预防《儿科学》
  18. 预防《传染病》
  19. 预防《儿科学》
  20. 预防《传染病》
  21. 预防《外科学总论》
  22. 预防《传染病》
  23. 预防《普通外科学》
  24. 预防《传染病》
  25. 预防《普通外科学》
  26. 预防《传染病》
  27. 预防《普通外科学》
  28. 预防《传染病》
  29. 预防《基因诊断与性传播疾病》
  30. 预防《传染病》
  31. 预防《基因诊断与性传播疾病》


其它病毒性胃肠炎_《传染病》_中医内科_【岐黄之术】

三、其它病毒性胃肠炎

三、其它病毒性胃肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肠腺病毒胃肠炎 肠腺病毒是婴幼儿腹泻的重要病原体。属于普通腺病毒的40、41血清型，外形与普通腺病毒相同，为直径70～80nm的双链DNA病毒，主要侵犯婴幼儿，通过人与人的接触传播，也可经粪—口途径及呼吸道传播。本病无明显季节性，夏秋季略多。可呈暴发流行。临床表现为较重的腹泻，稀水样便，每日3～30次不等。常有呼吸道症状。如咽炎、鼻炎、咳嗽等，发热及呕吐较轻，可有不同程度的脱水征。病程8～12天。多数患儿病后5～7个月内对蔗糖不耐受，并可伴有吸收不良。诊断根据免疫电镜检测粪便中肠腺病毒颗粒或用免疫荧光法等检测粪便中肠腺病毒抗原。

（二）星状病毒胃肠炎 星状病毒为一种直径28～30nm的球形病毒颗粒，表面有5～6个星芒状突起。在健康成人、儿童及婴幼儿粪便均可查见此种病毒。目前认为当星状病毒在肠道内大量繁殖时引起胃肠炎。本病无明显季节性，一般为散发性，但也可呈暴发流行，无症状而携带病毒的乳儿可引起托儿所哺乳班幼儿胃肠炎的暴发流行。发病以婴儿为多，临床表现类似于轮状病毒胃肠炎，但症状较轻。诊断主要根据大便接种人胚肾细胞培养后免疫电镜或免疫荧光检查结果。

（三）肠道病毒胃肠炎 肠道病毒包括脊髓灰质炎病毒、柯萨奇病毒、埃可病毒和新型肠道病毒共71个血清型。肠道病毒胃肠炎并不多见，主要由埃可病毒2，3，6～9，11～14，18～20，22～24型及柯萨奇病毒A组4型、B组3、4型引起。冬夏季均可发生。婴幼儿易感，并可在产婴室、托儿所及家庭内引起流行。主要通过日常生活接触经口感染。临床表现为乏力、畏寒、低热、腹泻稀水便，混有少量粘液，无脓血，日排便在10次以内。呕吐较频，有时可伴有腹痛及肌肉疼痛。通常于发病后24小时左右症状好转。确定诊断应根据病毒分离及血清学检查。

（四）冠状病毒胃肠炎 冠状病毒为球形RNA病毒，直径120～230nm。病毒颗粒表面围有花瓣样突起。本病毒广泛存在于鸟类及哺乳类动物，在非细菌性胃肠炎患者粪便中亦发现了一种冠状病毒样颗粒。成人及小儿均可罹患本病，临床表现为慢性持续性腹泻及吸收不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：三、其它病毒性胃肠炎
  • 下一页：附：肠道病毒感染
<<< 返回本书目录
  1. 其它孢子虫《人体寄生虫学》
  2. 其它常见后天性心脏病《放射诊断学》
  3. 其他组织移植《外科学总论》
  4. 其它的咬螯伤《外科学总论》
  5. 其他镇痛药《药理学》
  6. 其它腹外疝《普通外科学》
  7. 其他镇静催眠药《药理学》
  8. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  9. 其他浴身方法介绍《中医养生学》
  10. 其它毛滴虫《人体寄生虫学》
  11. 其他引起人类感染的分枝杆菌《医学微生物学》
  12. 其它免疫电镜技术《实用免疫细胞与核酸》
  13. 其他体液检查《临床基础检验学》
  14. 其它免疫细胞膜分子《医学免疫学》
  15. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  16. 其它免疫学检测《免疫学和免疫学检验》
  17. 其他食物《中医饮食营养学》
  18. 其它人体寄生绦虫《人体寄生虫学》
  19. 其他实验动物《实验动物科学》
  20. 其它人体寄生吸虫《人体寄生虫学》
  21. 其他沙门菌感染【疾病大全】
  22. 其它消化道阿米巴《人体寄生虫学》
  23. 其他人体寄生线虫《人体寄生虫学》
  24. 其它药《中药学》
  25. 其他弥散性肺间质疾病《呼吸病学》
  26. 其用在上．两目两耳鼻口舌《此事难知》
  27. 其他螺旋体《医学微生物学》
  28. 其用在下．胆胃膀胱大肠小肠《此事难知》
  29. 其他类型的眼外伤《西医眼科学》
  30. 奇病《万病回春》
  1. 其它病毒性胃肠炎《传染病》
  2. 其它必需微量元素《临床营养学》
  3. 其它病理性结晶《临床基础检验学》
  4. 其它孢子虫《人体寄生虫学》
  5. 其它不自主运动《神经精神疾病诊断学》
  6. 其它RNA分子《生物化学与分子生物学》
  7. 其它常用检查《泌尿外科学》
  8. 其它《人体解剖学》
  9. 其它促凝物质进入血液《病理生理学》
  10. 其它《实用免疫细胞与核酸》
  11. 其它单糖的酵解《生物化学与分子生物学》
  12. 其它《实用免疫细胞与核酸》
  13. 其它蛋白质类标志物《临床生物化学》
  14. 其它《实用免疫细胞与核酸》
  15. 其它动物的选择与应用《实验动物科学》
  16. 其它《实用免疫细胞与核酸》
  17. 其它方法《临床生物化学》
  18. 其它《医学免疫学》
  19. 其它关节疾病《放射诊断学》
  20. 其他组织移植《外科学总论》
  21. 其它具有安神功效的药物《中药学》
  22. 其他自身抗体的检测《实用免疫细胞与核酸》
  23. 其它具有补虚药功效的药物《中药学》
  24. 其他自身抗体《免疫学和免疫学检验》
  25. 其它具有化湿功效的药物《中药学》
  26. 其他治疗方法《普通外科学》
  27. 其它具有化痰止咳平喘功效的药物《中药学》
  28. 其他治法《中医儿科学》
  29. 其它具有活血祛瘀功效的药物《中药学》
  30. 其他制法《中药炮制》
  31. 其它具有开窍功效的药物《中药学》


肠道病毒感染_《传染病》_中医内科_【岐黄之术】

附：肠道病毒感染

附：肠道病毒感染

  • 上一页
  • 目录
  • 相关
  • 下一页

肠道病毒包括脊髓灰质炎病毒、柯萨奇病毒（Coxsackie virus）、致肠细胞病变人孤儿病毒（enterocytopathic human orphanvirus ECHO简称埃可病毒）及新型肠道病毒共71个血清型，本属病毒感染分布广泛，临床表现复杂多样。脊髓灰质炎已有专章论述，本节介绍除脊髓灰质炎病毒外的肠道病毒外的肠道病毒感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、其它病毒性胃肠炎
  • 当前页：附：肠道病毒感染
  • 下一页：病原学
<<< 返回本书目录
  1. 肠道病毒的共同特性《医学微生物学》
  2. 肠道病毒和轮状病毒《医学微生物学》
  3. 肠道病毒71型感染【疾病大全】
  4. 肠道病毒所致各系统感染【疾病大全】
  5. 肠促胰液素，胰泌素《常用化验值及意义》
  6. 肠道短路关节炎皮炎综合征【疾病大全】
  7. 肠穿孔【疾病症状】
  8. 肠道杆菌《医学微生物学》
  9. 肠出血性大肠埃希杆菌感染【疾病大全】
  10. 肠道感染后反应性关节炎【疾病大全】
  11. 肠出血【中药主治】
  12. 肠道革兰阴性杆菌脑膜炎【疾病大全】
  13. 肠出血【疾病症状】
  14. 肠道功能紊乱【疾病症状】
  15. 肠病原性大肠埃希杆菌感染【疾病大全】
  16. 肠道蛔虫【疾病大全】
  17. 肠病性肢皮炎综合征【疾病大全】
  18. 肠道蛔虫感染【疾病症状】
  19. 肠病性肢端皮炎【疾病大全】
  20. 肠道菌群失调症【疾病大全】
  21. 肠便红下白沫脓血《灵素节注类编》
  22. 肠道气囊肿症【疾病大全】
  23. 肠壁纤维化【疾病症状】
  24. 肠道吸收水分增加【疾病症状】
  25. 肠壁水肿增厚【疾病症状】
  26. 肠道息肉病【疾病大全】
  27. 肠壁坏死【疾病症状】
  28. 肠道血管畸形【疾病症状】
  29. 肠痹《也是山人医案》
  30. 肠道血管畸形【疾病大全】
  1. 肠道病毒感染《传染病》
  2. 肠道《中医词典》
  3. 肠道病毒和轮状病毒《医学微生物学》
  4. 肠促胰液素，胰泌素《常用化验值及意义》
  5. 肠道传染病《家庭医学百科·预防保健篇》
  6. 肠便红下白沫脓血《灵素节注类编》
  7. 肠道杆菌《医学微生物学》
  8. 肠痹胞痹《灵素节注类编》
  9. 肠道淋巴管扩张症《默克家庭诊疗手册》
  10. 肠痹《也是山人医案》
  11. 肠的发生及其系膜改建《人体解剖学》
  12. 肠痹《金匮翼》
  13. 肠毒发斑《经验麻科》
  14. 肠痹《症因脉治》
  15. 肠度《黄帝内经太素》
  16. 肠痹《临证指南医案》
  17. 肠风《中医词典》
  18. 肠痹《中医词典》
  19. 肠风《普济方·针灸》
  20. 肠痹《圣济总录》
  21. 肠风《明医指掌》
  22. 肠痹《中医名词词典》
  23. 肠风《针灸资生经》
  24. 肠癌《自我调养巧治病》
  25. 肠风《周慎斋遗书》
  26. 肠癌《自我调养巧治病》
  27. 肠风《丹溪治法心要》
  28. 肠癌《中医之钥》
  29. 肠风《金匮钩玄》
  30. 肠癌《家庭医学百科-医疗康复篇》
  31. 肠风便血《中医名词词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

肠道病毒属于微小核糖核酸病毒科（Picornaviridae）,本属病毒具有相同的理化生物学特性（详见脊髓灰质炎章）。根据致新生小白鼠病变特点，可将柯萨奇病毒分为A、B两群。A群可使鼠发生广泛的骨髓肌肌炎及坏死，引起弛缓性瘫痪，此群有24个血清型；B群已发现6个血清型，可引起乳鼠局灶性肌炎、心肌炎、肝炎、脑炎等。埃可病毒现有1～34型，但其中8、10、28、34型已归入其它病毒，仅对人有感染性，而对乳鼠不致病，猴肾及人肾细胞对埃可病毒敏感，可用来分离病毒。自1968年以来又发现不能以现有肠道病毒免疫血清中和的新型肠道病毒68-71型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：肠道病毒感染
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《儿科学》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 为病人、隐性感染及健康带毒者。

（二）传播途径 病毒由粪便及鼻咽分泌物排出，主要通过密切接触而经口感染。

（三）易感人群 普遍易感，但发病以小儿为多，成人多为隐性感染，但初发地区亦可见成人间的暴发流行。

（四）流行特征 本病广泛分布于世界各地，夏秋季发生流行较多，同一地区每年流行的病毒型别常有改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理和病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学的定义《预防医学》
  28. 流行病学《传染病》
  29. 流行病学的任务《预防医学》
  30. 流行病学《传染病》
  31. 流行病学的研究范围及应用《流行病学》


发病机理和病理变化_《传染病》_中医内科_【岐黄之术】

发病机理和病理变化

发病机理和病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒从口咽部侵入，在局部粘膜或淋巴组织中繁殖，引起局部症状。继而病毒侵入局部淋巴结，并由此进入血循环导致病毒血症。病毒随血流播散至全身器官如中枢神经系统、皮肤粘膜、心脏、呼吸器官、肝、肌，肉等处，在这些部位进一步繁殖并引起病变。

病理变化视所侵犯的器官而异，主要病变为实质细胞退行性变和坏死，伴炎性细胞浸润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理和病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理和病理变化《传染病》
  2. 发病机理和病理变化《传染病》
  3. 发病机理及病理改变《传染病》
  4. 发病机理和病理《临床营养学》
  5. 发病机理及病理生理《心脏病学》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理与病理《传染病》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《儿科学》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《神经精神疾病诊断学》
  25. 发病机理与病理变化《传染病》
  26. 发病机理《传染病》
  27. 发病机理与病理改变《传染病》
  28. 发病机理《预防医学》
  29. 发病机现与病理改变《儿科学》
  30. 发病机理《中医外科学》
  31. 发病机制《儿科学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

肠道病毒感染临床表现复杂多变，病情轻重差别甚大。同型病毒可引起不同的临床症候群，而不同型的病毒又可引起相似的临床表现。

（一）呼吸道感染 埃可病毒及柯萨奇病毒的很多型均可引起，以上呼吸道感染为常见，也可引起婴儿肺炎等下呼吸道感染。肠道病毒68型可引起小儿毛细支气管炎和肺炎。

（二）疱疹性咽峡炎 主要由柯萨奇A群及B群病毒引起，埃可病毒引起较少。本病遍及世界各地，呈散发或流行，但以夏秋季多见。传染性很强。潜伏期平均4天左右，表现为发热、咽痛、咽部充血、咽部有散在灰白色丘疱疹，直径1～2mm，四周有红晕，疱疹破溃后形成黄色溃疡，多见于扁桃体、软腭和悬雍垂。一般4～6日后自愈。

（三）出疹性疾病 又称流行性皮疹病（epidemic ixanthemata），柯萨奇病毒及埃可病毒均可引起。多见于婴儿及儿童，成人较少见。潜伏期3～6天。出疹前多有上呼吸道症状如发热、咽痛等。皮疹于发热或热退时出现，呈多形性，有斑丘疹、斑疹、猩红热样皮疹、风疹样皮疹、疱疹及荨麻疹样等。不同形态的皮疹可同时存在或分批出现。可伴有全身或颈部及枕后淋巴结肿大。

（四）手足口病 主要由柯萨奇病毒A5、9、10、16型引起，尤以A16多见。多发生于5岁以下小儿，传染性强，可暴发流行或散发。初起低热、厌食、口痛等。口腔粘膜出现小疱疹，后破溃形成溃疡。多分布于后舌、颊及硬腭，亦可见于齿龈、扁桃体及咽部。多同时在手足皮肤出现斑丘疹，偶见于躯干、大腿及臀部。斑丘疹很快转为小疱疹，较水痘皮疹为小，2～3日内吸收，不留痂。预后良好，但可复发。有时可伴发无菌性脑膜炎、心肌炎等。

（五）脑膜炎、脑炎及瘫痪性疾病柯萨奇病毒A群、B群和埃可病毒的许多型以及肠道病毒71型均可引起此类疾病。

肠道病毒脑膜炎的临床表现与其它病毒引起者差异不大，有发热、头痛、呕吐、腹痛，肌痛等症状，常伴发皮疹，1～2天内出现脑膜刺激征。脑脊液细胞数增加达100～200，偶可高达1000以上，初以中性粒细胞占多数，后则以单核细胞为主。蛋白质略高，糖和氯化物正常。病程一般5～10天。

柯萨奇病毒A2、5、7、9及B2、3、4、均可引起脑炎，尤以埃可病毒4、6、9、11、30型亦可引起脑炎，埃可病毒9型多见。临床表现与乙型脑炎相似，但部分病例常伴有皮疹、心肌炎等。柯萨奇B群可在新生儿和婴儿中引起病情危重的广泛性脑炎，常伴心肌炎和肝炎。

肠道病毒引起的瘫痪临床表现与脊髓灰质炎相似，但瘫痪程度较轻，一般很快恢复，极少有后遗症。

（六）心脏疾患 主要由柯萨奇B群2～5型病毒引起，其它肠道病毒亦可引起。多见于新生儿及幼婴，年长儿童及成人也可发生，一般多先有短暂的发热、感冒症状，继而出现心脏症状。临床可分为以下几种类型：1．急性心功能衰竭 起病突然,阵咳、面色苍白、发绀及呼吸困难，迅速出现心衰。心电图可见严重的心肌损害。急性心包炎可伴随心肌炎发生或单独存在。2．猝死 常在夜间发生，多因急性心肌缺血、梗死或坏死性炎症所致。3．心律失常可出现过早搏动，心动过速或各类传导阻滞，呈一过性或迁延不愈，甚至反复发作达数年之久。4．慢性心肌病柯萨奇B群病毒引起的亚急性或慢性心脏病变，可导致弹力纤维增生症，慢性心肌病，狭窄性心包炎等。胎儿期感染可引起先天性心脏病如先天性钙化性全心炎等。

（七）流行性肌痛或流行性胸痛大多数由柯萨奇B群病毒引起。主要表现为发热和阵发性肌痛，可累及全身肌肉，而以胸腹部多见，尤膈肌最易受累。肌痛轻重不一，活动时疼痛加剧。病程一周左右，多能自愈。

（八）急性胃肠炎 见“病毒性胃肠炎”章。

（九）急性流行性眼结膜炎 又称急性出血性结膜炎，为肠道病毒70型所致。本病传染性强，常发生暴发流行，人群普遍易感。潜伏期24小时左右。临床主要表现为急性眼结膜炎，眼睑红肿，结膜充血、流泪、可有脓性分泌物及结膜下出血，但极少累及巩膜和虹膜，大多在1～2周内自愈。

（十）其它 肠道病毒尚可侵犯腮腺、肝脏、胰腺、睾丸等器官，引起相应的临床表现。近年来认为，肠道病毒感染与肾炎、溶血-尿毒综合征，Reye综合征及糖尿病等也有一定关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理和病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 接触史及发病季节对诊断有一定参考价值；

（二）临床表现 出现上述临床症候群而无其它原因可以解释应考虑肠道病毒感染的可能；

（三）实验室检查

1．病毒分离从病人体液（胸水、心包液、脑脊液、血液、疱疹液等）或活检及尸检组织分离出病毒有诊断价值，但单从咽拭或粪便中分离到病毒不能确诊。如从有上述临床症状群患者的咽拭子或粪便中重复分离到同一型病毒，且从周围患同样疾病者中也检出相同的病毒，且病毒分离率远高于正常人群，则有诊断的参考价值。

2．血清学检查 早期和恢复期血清中和抗体效价增高4倍以上，有诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《神经精神疾病诊断学》
  10. 诊断《传染病》
  11. 诊断《心脏病学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《外科学总论》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

各临床症候群应与相应的疾病进行鉴断，主要根据病史，流行病学资料、临床表现及实验室检查，尤以后者价值更大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

无特效疗法。干扰素和其它抗病毒药物可以试用，但疗效不确切。病程早期应用大剂量人丙种球蛋白，可能有一定效果。主要的治疗措施为对症支持疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《心脏病学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

注意环境卫生和个人卫生；接触患者的婴幼儿可注射丙种球蛋白预防感染；也可广泛服用脊髓灰质炎减毒活疫苗，使产生肠道干扰作用而控制其它肠道病毒感染的流行。特异性疫苗尚在研制之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第四节　流行性感冒
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《儿科学》
  8. 预防《传染病》
  9. 预防《儿科学》
  10. 预防《传染病》
  11. 预防《儿科学》
  12. 预防《传染病》
  13. 预防《儿科学》
  14. 预防《传染病》
  15. 预防《儿科学》
  16. 预防《传染病》
  17. 预防《儿科学》
  18. 预防《传染病》
  19. 预防《外科学总论》
  20. 预防《传染病》
  21. 预防《普通外科学》
  22. 预防《传染病》
  23. 预防《普通外科学》
  24. 预防《传染病》
  25. 预防《普通外科学》
  26. 预防《传染病》
  27. 预防《基因诊断与性传播疾病》
  28. 预防《传染病》
  29. 预防《基因诊断与性传播疾病》
  30. 预防《传染病》
  31. 预防《基因诊断与性传播疾病》


流行性感冒_《传染病》_中医内科_【岐黄之术】

第四节　流行性感冒

第四节　流行性感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性感冒（ingluenza）简称流感，是由流感病毒引起的急性呼吸道传染病。临床特点为急起高热，全身酸痛、乏力，或伴轻度呼吸道症状。该病潜伏期短，传染性强，传播迅速。流感病毒分甲、乙、丙三型，甲型流感威胁最大。由于流感病毒致病力强，易发生变异，若人群对变异株缺乏免疫力，易引起暴发流行，迄今世界已发生过五次大的流行和若干次小流行，造成数十亿人发病，数千万人死亡，严重影响了人们的社会生活和生产建设。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第四节　流行性感冒
  • 下一页：病原学
<<< 返回本书目录
  1. 流行性感冒【疾病大全】
  2. 流行性感冒【中药主治】
  3. 流行性感冒《赵绍琴临证验案精选》
  4. 流行性肌痛【疾病症状】
  5. 流行性感冒《家庭医学百科-医疗康复篇》
  6. 流行性甲型脑炎【疾病大全】
  7. 流行性感冒《传染病》
  8. 流行性角结膜炎【疾病大全】
  9. 流行性出血性结膜炎【疾病大全】
  10. 流行性角膜结膜炎【疾病大全】
  11. 流行性出血热【疾病大全】
  12. 流行性脑脊髓膜炎《传染病》
  13. 流行性出血热《家庭医学百科-医疗康复篇》
  14. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  15. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  16. 流行性腮腺炎《传染病》
  17. 流行性出血热《传染病》
  18. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  19. 流行性斑疹伤寒【疾病大全】
  20. 流行性腮腺炎《自我调养巧治病》
  21. 流行性斑疹伤寒《传染病》
  22. 流行性腮腺炎【疾病大全】
  23. 流行病学与有关学科的关系《预防医学》
  24. 流行性腮腺炎【中药主治】
  25. 流行病学研究方法《流行病学》
  26. 流行性腮腺炎 二《赵绍琴临证验案精选》
  27. 流行病学调查研究设计《预防医学》
  28. 流行性腮腺炎 三《赵绍琴临证验案精选》
  29. 流行病学简史《流行病学》
  30. 流行性腮腺炎 一《赵绍琴临证验案精选》
  1. 流行性感冒《传染病》
  2. 流行性感冒《赵绍琴临证验案精选》
  3. 流行性角结膜炎《急诊医学》
  4. 流行性感冒《家庭医学百科-医疗康复篇》
  5. 流行性角结膜炎《眼科学》
  6. 流行性感冒《默克家庭诊疗手册》
  7. 流行性况《医学免疫学》
  8. 流行性出血性结膜炎《眼科学》
  9. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  10. 流行性出血热《传染病》
  11. 流行性脑脊髓膜炎《传染病》
  12. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  13. 流行性腮腺炎《默克家庭诊疗手册》
  14. 流行性出血热《家庭医学百科-医疗康复篇》
  15. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  16. 流行性斑疹伤寒《传染病》
  17. 流行性腮腺炎《自我调养巧治病》
  18. 流行特征《传染病》
  19. 流行性腮腺炎《传染病》
  20. 流行特征《传染病》
  21. 流行性腮腺炎 二《赵绍琴临证验案精选》
  22. 流行过程的基本环节《传染病》
  23. 流行性腮腺炎 三《赵绍琴临证验案精选》
  24. 流行过程《预防医学》
  25. 流行性腮腺炎 一《赵绍琴临证验案精选》
  26. 流行病学与预防医学《预防医学》
  27. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  28. 流行病学与有关学科的关系《预防医学》
  29. 流行性腮腺炎性睾丸炎《病理学》
  30. 流行病学与其他学科《预防医学》
  31. 流行性乙型脑炎《家庭医学百科-医疗康复篇》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

流感病毒属正粘液病毒科，分甲、乙、丙三型呈球形或丝状，直径80～120nm。三型病毒具有相似的生化和生物学特征。病毒由三层构成，内层为病毒核衣壳，含核蛋白（NP）、P蛋白和RNA。NP是可溶性抗原（S抗原），具有型特异性，抗原性稳定。P蛋白（P1、P2、P3）可能是RNA转录和复制所需的多聚酶。中层为病毒囊膜，由一层类脂体和一层膜蛋白（MP）构成，MP抗原性稳定，也具有型特异性。外层为两种不同糖蛋白构成的辐射状突起，即血凝素（hemagglutinin,H）和神经氨酸酶(neuraminidase,N)。H能引起红细胞凝集，是病毒吸咐于敏感细胞表面的工具，N则能水解粘液蛋白，水解细胞表面受体特异性糖蛋白末端的N-乙酰神经氨酸，是病毒复制完成后脱离细胞表面的工具。H和N均有变异特性，故只有株特异的抗原性，其抗体具有保护作用。

根据NP抗原性，将流感病毒分为甲、乙、丙三型。按H和N抗原不同，同型病毒又分若干亚型。流感病毒的抗原性变异就是指H和N抗原结构的改变，主要是H。在亚型内部经常发生小变异（量变），称为抗原漂移（antiganicdrift）。甲型流感病毒的抗原变异较快，2～3年可发生一次，乙型流感病毒的抗原变异很慢。大的抗原变异出现的亚型（质变）即称抗原转变（antiganicshift），其为H和（或）N都发生了大的变异，由此而产生新的亚型，可引起世界性大流行。变异的病毒株称为变种。甲型流感病毒大约每隔十几年发生一次大变异。自1933年以来甲型病毒已经历了四次抗原转变：1933～1946年为H0N1（原甲型，A0），1946～1957年为H1N1（亚甲型，A1），1957～1968年为H2N2（亚型甲型，A2）1968年以后为H3N2（香港型，A3）。一般新旧亚型之间有明显的交替现象，在新的亚型出现并流行到一个地区后，旧的亚型就不再能分离到。另外，每个亚型中都发生过一些变种。乙型流感染毒间同样有大变异与小变异，但未划分成亚型转变。丙型流感病毒尚未发现抗原变异。

分离病毒常用鸡胚培养。组织细胞培养常用人胚肾和猴组织。流感病毒不耐热、酸和乙醚，对甲醛、乙醇与紫外线等均敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　流行性感冒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《儿科学》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学诊断《人体寄生虫学》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源主要是病人和隐性感染者。病人自潜伏期末到发病后5日内均可有病毒从鼻涕、口涎、痰液等分泌物排出，传染期约1周，以病初2～3日传染性最强。

（二）传播途径病毒随咳嗽、喷嚏、说话所致飞沫传播为主，通过病毒污染的茶具、餐具、毛巾等间接传播也有可能。传播速度和广度与人口密度有关。

（三）人群易感性人群普遍易感，感染后对同一抗原型可获不同程度的免疫力，型与型之间无交叉免疫性。

（四）流行特征突然发生，迅速蔓延，发病率高和流行过程短是流感的流行特征。流行无明显季节性，以冬春季节为多。大流行主要由甲型流感病毒引起，当甲型流感病毒出现新亚型时，人群普遍易感而发生大流行。一般每10～15年可发生一次世界性大流行，每2～3年可有一次小流行。乙型流感多呈局部流行或散发，亦可大流行。丙型一般只引起散发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学的定义《预防医学》
  26. 流行病学《传染病》
  27. 流行病学的任务《预防医学》
  28. 流行病学《传染病》
  29. 流行病学的研究范围及应用《流行病学》
  30. 流行病学《传染病》
  31. 流行病学的研究方法《预防医学》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

流感病毒侵入呼吸道的纤毛柱状上皮细胞内，并在细胞内进行复制。新增殖的病毒颗粒从细胞膜上芽生，借神经氨酸酶的作用而释放出来，再侵入其它上皮细胞。受病毒感染的上皮细胞发生变性、坏死与脱落，露出基底细胞层。突出表现为局部炎症，同时引起全身中毒反应，如发热、身痛和白细胞减少等，但一般不形成病毒血症。约于第5病日基底细胞层开始再生，先为未分化的移行上皮，2周后新的纤毛上皮形成而恢复。以上为单纯流感过程。其主要病变损害有呼吸道上部和中部气管。

病毒侵袭全部呼吸道，整个呼吸道发生病变，致流感病毒肺炎。此病变老年人、婴幼儿、患有慢性心、肺、肾等疾患或接受免疫抑制剂治疗者易发生。其病理特征为全肺暗红色，气管与支气管内有血性液体，粘膜充血，纤毛上皮细胞脱落，并有上皮细胞再生现象。粘膜下有灶性出血、水肿和轻度白细胞浸润。肺泡内有纤维蛋白与水肿液，其中混有中性粒细胞。肺下叶肺泡出血，肺胞间质可增厚，肺泡与肺泡管中可有透明膜形成。如有继发感染，则病变更复杂。

人体感染流感后主要产生3种抗体：①H抗体：是主要的保护抗体，具有株特异性，能中和病毒，可防止再感染；但在抗原漂移时保护作用减弱，抗原转变时则失去保护作用。②N抗体：其主要是抑制病毒从细胞表面释放再感染其它细胞，减少病毒增殖，因此，在个体保护和限制传播方面有作用；N抗体也具株的特异性，由于N变异较慢，故在一定时期内常有广泛交叉。③NP抗体：有型特异性，无保护作用，只有感染发病后才升高，疫苗接种后一般不升高；在流感免疫中，除呼吸道局部的SIgA抗体起主导作用外，血清中的中和抗体（IgG和IgM）也具有保护作用。

人体在流感病毒感染和疫苗接种后可产生特异性细胞免疫。机体对流感病毒的免疫，主要是细胞毒性T细胞（Tc细胞）和r-干扰素。Tc细胞主要用于感染病毒的靶细胞，能减少病灶内的病毒量，对疾病恢复起主要作用。由Tc细胞产生r-干扰素，协同Tc细胞的细胞毒效应使感染细胞溶解，并阻止病毒扩散。

感染某株病毒可获2～4年的免疫力，但这种特异性免疫常不能抵御因抗原变异所形成新病毒株的再感染，使流感反复多次发生。由于流感病毒经常变异，每次感染的病毒株亦不相同，因此不同人群对流感的免疫状态不一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理改变《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理改变《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理改变《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发不起，气喘欲死《奇效简便良方》
  12. 发病原理与病理变化《传染病》
  13. 发不生《幼幼新书》
  14. 发病原理与病理变化《传染病》
  15. 发不生《竹林女科证治》
  16. 发病原理与病理变化《传染病》
  17. 发不生《儿科萃精》
  18. 发病原理与病理变化《传染病》
  19. 发不退落《古今医统大全》
  20. 发病原理与病理变化《传染病》
  21. 发菜《老年食养食疗》
  22. 发病原理与病理变化《传染病》
  23. 发迟《中医词典》
  24. 发病原理与病理变化《传染病》
  25. 发迟《证治准绳·幼科》
  26. 发病原理与病理变化《传染病》
  27. 发迟（儿科）《冯氏锦囊秘录》
  28. 发病原理与病理变化《传染病》
  29. 发齿生迟诗（七言）《万氏秘传片玉心书》
  30. 发病原理与病理变化《传染病》
  31. 发臭秘方《华佗神方》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期1～3日，最短数小时，最长4日。各型流感病毒所致症状，虽有轻重不同，但基本表现一致。

（一）单纯型流感急起高热，全身症状较重，呼吸道症状较轻。显着头痛、身痛、乏力、咽干及食欲减退等。部分病人有鼻阻、流涕、干咳等。查体可见急性热病容，面颊潮红，眼结膜及咽部充血。肺部可闻及干罗音。发热多于1～2日内达高峰，3～4日内退热，其他症状随之缓解，但上呼吸道症状常持续1～2周后才逐渐消失，体力恢复亦较慢。

部分轻症者，类似其他病毒性上感，1～2日即愈，易被忽视。

（二）流感病毒性肺炎（肺炎型流感）起病时与单纯流感相似，但于发病1～2日内病情迅速加重。高热、衰竭、烦躁、剧咳、血性痰、气急、紫绀并有心衰。双肺听诊呼吸音低，满布湿鸣、哮鸣、但无肺实变体征。X线胸片显示双肺弥浊性结节状阴影，近肺门处较多，周围较少。痰培养无致病菌生长，痰易分离出流感病毒。抗菌治疗无效。病人高热待续，病情日益加重，多于5～10日内死于呼吸与循环衰竭，临床称此为原发性流感病毒肺炎，亦称重型流感肺炎。另有部分病例症状较轻，剧咳不伴血性痰，呼吸困难不明显，体征很少，仅在X线照片检查时发现。病程1～2周后进入恢复期。临床称为轻型流感病毒肺炎，或轻型节段性流感病毒肺炎。预后较好。

（三）其他类型较少见。流感流行期间，病人除具流感的各种症状、体征外，伴有呕吐、腹泻者称胃肠型；伴有惊厥、意识障碍、脑膜剌激征阳性者称脑炎型；原患心血管疾病又染流感者发生心律紊乱或循环衰竭，心电图显示为心肌炎，称心肌炎型；病人高热、循环功能障碍、血压下降、休克及DIC等，称为中毒型。此外，偶有报告流感病毒亦可致急性肌炎、出血性膀胱炎、肾炎和腮腺炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）继发性细菌性上呼吸道感染 如急性鼻旁窦炎或急性化脓性扁桃体炎。

（二）继发性细菌性气管炎和支气管炎。

（三）继发性细菌性肺炎。

1．单纯流感继发细菌性肺炎 流感2～4日后病情加重，高热、剧咳、痰呈脓性，呼吸困难、紫绀、肺部罗音或有肺实变征。白细胞总数和中性粒细胞显着升高，痰培养可有致病菌生长，如金葡菌、肺炎球菌或流感杆菌等。

2．流感病毒性肺炎继发细菌性肺炎病情更重，常可致死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《儿科学》
  8. 并发症《传染病》
  9. 并发症《儿科学》
  10. 并发症《传染病》
  11. 并发症《儿科学》
  12. 并发症《传染病》
  13. 并发症及后遗症《急诊医学》
  14. 并发症《传染病》
  15. 并发症及其处理《普通外科学》
  16. 并发症《传染病》
  17. 并发症与后遗症《传染病》
  18. 并发症《传染病》
  19. 并发症与后遗症《传染病》
  20. 并发症《传染病》
  21. 并行《中医词典》
  22. 并发症《传染病》
  23. 并合《中医词典》
  24. 并发症《传染病》
  25. 并苦《千金翼方》
  26. 并发症《减肥新法与技巧》
  27. 并苦《新修本草》
  28. 并发性白内障《眼科学》
  29. 并苦《证类本草》
  30. 并病（伤寒门 下）《古今医统大全》
  31. 并苦《名医别录》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料冬春季节在同一地区，1～2日内即有大量上呼吸道感染病人发生，或某地区有流行，均应作为依据。

（二）临床表现 起病急骤，有发热、头痛、全身酸痛、乏力等全身中毒症状，而呼吸道表现较轻。结合查体及X线照片进行诊断。

（三）实验室检查 白细胞计数正常或减少，分类正常或相对淋巴细胞增多。如有显着白细胞增多，常说明继发细菌性感染。

鼻粘膜印片检查，可在上皮细胞内查见包涵体，做萤光抗体染色阳性率达90%以上。

血清学检查，取病后3日内和2～4周后双份血清做补体结合试验或血凝抑制试验，效价递升4倍或以上者，可以确诊。

另外，可将起病3日内咽部含漱液或棉拭子，接种于鸡胚进行病毒分离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《神经精神疾病诊断学》
  8. 诊断《传染病》
  9. 诊断《心脏病学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《外科学总论》
  30. 诊断《传染病》
  31. 诊断《普通外科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）其它病毒性呼吸道感染 可由鼻病毒、腺病毒、呼吸道合胞病毒、副流感病毒、冠状病毒等引起。可根据临床特点与流行病学资料进行初步鉴别。

（二）肺炎支原体肺炎 起病较缓。咯少量粘痰或血丝痰，病情和缓，预后良好。冷凝集试验及MG型链球菌凝集试验效价升高。

（三）其他 钩端螺旋体病、急性细菌性扁桃体炎、链球菌性咽炎及某些疾病的初期，如肺炎球菌性肺炎、流脑、疟疾、伤寒与麻疹等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗按呼吸道隔离病人1周或至主要症状消失。卧床休息，多饮水，给予流食或半流质饮食，进食后以温盐水或温开水漱口，保持鼻咽口腔清洁卫生。

（二）对症治疗 有高热烦躁者可予解热镇静剂，酌情选用APC、安乃近、鲁米那等。高热显着、呕吐剧烈者应予适当补液。

（三）磺胺和抗生素的应用应积极防治继发性细菌感染。下列情况时可考虑应用磺胺与抗生素：①继发细菌感染；②有风湿病史者；③抗抵力差的幼儿、老人，尤其是慢性心、肺疾病患者。

（四）抗病毒治疗

1．三氮唑核苷（病毒唑）对各型流感均有疗效，用药治疗24小时有73%患者体温恢复正常，副作用少。以0.5%溶液滴鼻，同时口含2mg片剂，每2小时1次，退热后减至每日4次，连续2日。

2.金刚烷胺和甲基金刚烷胺只对甲型流感病毒有效。其机制是抑制病毒增殖，使患者排毒量减少，排毒期和病程缩短。早期用药疗效好。金刚烷胺口服0.1次，每日2次，小儿4～5次mg/kg日，分2次服，共服3～5日。有口干、头晕、嗜睡、失眠和共济失调等副作用。甲基金刚烷胺较金刚烷胺疗效高，半衰期长，副作用小。治疗量为0.1g，每日2次，口服。

此外，中草药对流感的治疗方法较多，效果较好，值得很好研究。我国有学者采用α-干扰素气雾剂治疗小儿流感，退热效果明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《心脏病学》
  6. 治疗《传染病》
  7. 治疗《儿科学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源 病人应就地隔离治疗1周，或至退热后2天。不住院者外出应戴口罩。单位流行应进行集体检疫，并要健全和加强疫情报告制度。

（二）切断传播途径 流行期间暂停集会和集体文体活动。到公共场所应戴口罩。不到病人家串门，以减少传播机会。室内应保持空气新鲜，可用食醋或过氧乙酸熏蒸。病人用过的餐具、衣物、手帕、玩具等应煮沸消毒或阳光暴晒2小时。

（三）药物预防已有流行趋势单位，对易感者可服用金刚烷胺或甲基金刚烷胺0.1g，每日1次（儿童及肾功不全者减量），连服10～14日；或病毒唑滴鼻，均有较好的预防效果。此外，亦可采用中草药预防。

（四）应用流感疫苗常用的减毒活疫苗和灭活疫苗，在疫苗株与病毒株抗原一致的情况下，均有肯定的预防效果。但因病毒易发生变异而难以对流行株作有效预防。减毒活疫苗采用鼻腔接种，使之引起轻度上呼吸道感染，从而产生免疫力。每人每次0.5ml，在流行季节前1～3月喷施双侧鼻腔。老人、孕妇、婴幼儿、患有慢性心、肺、肾等疾患及过敏体质者，不予接种。灭活疫苗采用皮下注射，副作用小，因大量制备较困难，仅用于减毒活疫苗禁忌证者；每次剂量：成人1ml，学龄前儿童0.2ml，学龄儿童0.5ml。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第五节　麻疹
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《儿科学》
  6. 预防《传染病》
  7. 预防《儿科学》
  8. 预防《传染病》
  9. 预防《儿科学》
  10. 预防《传染病》
  11. 预防《儿科学》
  12. 预防《传染病》
  13. 预防《儿科学》
  14. 预防《传染病》
  15. 预防《儿科学》
  16. 预防《传染病》
  17. 预防《外科学总论》
  18. 预防《传染病》
  19. 预防《普通外科学》
  20. 预防《传染病》
  21. 预防《普通外科学》
  22. 预防《传染病》
  23. 预防《普通外科学》
  24. 预防《传染病》
  25. 预防《基因诊断与性传播疾病》
  26. 预防《传染病》
  27. 预防《基因诊断与性传播疾病》
  28. 预防《传染病》
  29. 预防《基因诊断与性传播疾病》
  30. 预防《传染病》
  31. 预防《基因诊断与性传播疾病》


麻疹_《传染病》_中医内科_【岐黄之术】

第五节　麻疹

第五节　麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹（Measles Rubeola）是由麻疹病毒引起的急性呼吸道传染病。临床特征为发热、流涕、咳嗽、眼结合膜炎、口腔粘膜斑及全身皮肤斑丘疹。

我国古代医书早在公元196--220年，即有关于麻疹叙述；在1023--1104年，已认识到此病为一种传染病，并能与天花初步区别。1576年首先提出麻疹病名，已认识到其流行性及具有一定的免疫性。

国外关于麻疹的最早记载是在公元九世纪，阿拉伯医学家认为麻诊是一种轻型天花。至1675年才认识麻疹是一个独立的疾病。1864年对法罗群岛麻疹流行病学作了第一次确切的描述，并证实麻疹系在人和人之间经呼吸道传播。

Enders及我国学者在50年代先后采用人胚肾和猴肾细胞组织培养，成功分离出麻疹病毒。1965年我国自制麻疹减毒活疫苗成功，推广应用后，麻疹发病率已显著下降，但在执行计划免疫较差地区，仍有局部小流行。目前，麻疹已被列为世界上消灭疾病的第二个目标。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第五节　麻疹
  • 下一页：病原学
<<< 返回本书目录
  1. 麻疹【疾病大全】
  2. 麻疹【中药主治】
  3. 麻疹《证治准绳·幼科》
  4. 麻疹【方剂主治】
  5. 麻疹《幼科释谜》
  6. 麻疹 [附]奶麻《中医儿科学》
  7. 麻疹《医学集成》
  8. 麻疹备用诸方《麻疹备要方论》
  9. 麻疹《小儿常见病单验方》
  10. 麻疹病毒肺炎【疾病大全】
  11. 麻疹《万病回春》
  12. 麻疹不透【中药主治】
  13. 麻疹《景岳全书》
  14. 麻疹不治证《麻科活人全书》
  15. 麻疹《家庭医学百科-医疗康复篇》
  16. 麻疹出透热不退《儿科萃精》
  17. 麻疹《回春录》
  18. 麻疹初潮辨证《儿科萃精》
  19. 麻疹《古今医鉴》
  20. 麻疹喘促险证《余无言医案》
  21. 麻疹《传染病》
  22. 麻疹达权《麻疹阐注》
  23. 麻鱼肉【中药大全】
  24. 麻疹方《景岳全书》
  25. 麻鱼骨【中药大全】
  26. 麻疹鸽蛋大米粥【方剂大全】
  27. 麻鱼胆【中药大全】
  28. 麻疹骨髓赋《幼幼集成》
  29. 麻油酒【方剂大全】
  30. 麻疹骨髓赋（增朴）《麻科活人全书》
  1. 麻疹《传染病》
  2. 麻疹《专治麻痧初编》
  3. 麻疹 [附]奶麻《中医儿科学》
  4. 麻疹《专治麻痧初编》
  5. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  6. 麻疹《幼科释谜》
  7. 麻疹备用诸方《麻疹备要方论》
  8. 麻疹《回春录》
  9. 麻疹闭证《中医词典》
  10. 麻疹《万病回春》
  11. 麻疹避忌《专治麻痧初编》
  12. 麻疹《证治准绳·幼科》
  13. 麻疹辩疑赋《专治麻痧初编》
  14. 麻疹《中医词典》
  15. 麻疹病毒《医学微生物学》
  16. 麻疹《小儿常见病单验方》
  17. 麻疹不治证《麻科活人全书》
  18. 麻疹《景岳全书》
  19. 麻疹出透热不退《儿科萃精》
  20. 麻疹《家庭医学百科-医疗康复篇》
  21. 麻疹初潮辨证《儿科萃精》
  22. 麻疹《医学集成》
  23. 麻疹初热《专治麻痧初编》
  24. 麻疹《默克家庭诊疗手册》
  25. 麻疹喘促险证《余无言医案》
  26. 麻油截法《外科证治全书》
  27. 麻疹喘急《中医词典》
  28. 麻油截法《中医词典》
  29. 麻疹瘄《中医词典》
  30. 麻油擦法《冯氏锦囊秘录》
  31. 麻疹达权《麻疹阐注》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

麻诊病毒属副粘液病毒。电镜下呈球形或丝状，直径为120--250nm，中心为直径17nm的单股RNA，外包核衣壳，核衣壳外为10--20nm厚的脂蛋白囊膜，表面有短小突起。囊膜含有三种蛋白：①M蛋白，系非糖化蛋白，位于囊膜脂质双层内，与病毒装配、芽生、维持病毒颗粒完整性有关。缺乏M蛋白，则形成缺损麻疹病毒（abortive measles virus），可能是发生亚急性硬化性全脑炎的原因。②糖化蛋白HA，位于囊膜表面。HA即血凝素，有吸咐于宿主细胞的作用；还能凝集猴红细胞。③F1蛋白，是细胞融合蛋白（fusion protein）或血溶素(haemolysin,HL)位于囊膜表面，具促使病毒与宿主细胞融合及溶血功能；在组织培养中，可见因细胞融合形成的多核巨细胞，且胞核呈梭形或放腺状。麻疹病毒膜上无神经氨酸酶。

麻疹病毒可在人胚肾、猴肾及人羊膜细胞中增殖。经组织培养连续传代后，逐渐失去致病性，但保持免疫性，故依此制备减毒活疫苗。过去一直认为麻诊病毒抗原性稳定，但近年有人认为麻诊病毒抗原也有变异。

该病毒外界抵抗力不强，易被紫外线及一般消毒剂灭活；耐寒不耐热，4℃可存活5个月，-15℃存活5年；而20～37℃仅存活2小时，56℃30分钟即被破坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　麻疹
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《儿科学》
  6. 病原学《传染病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学诊断《人体寄生虫学》
  30. 病原学《传染病》
  31. 病源论（望闻问切）《幼科推拿秘书》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 患者为唯一传染源。一般认为出疹前后5天均有传染性。该病传染性强，易感者直接接触后90%以上可得病。隐性感染者的传染源作用不大。

（二）传播途径患者咳嗽、喷嚏时，病毒随飞沫排出，直接到达易感者的呼吸道或眼结合膜而致感染。间接传播很少。

（三）易感人群 未患过麻疹，也未接种麻疹疫苗者均为易感者。病后有较持久的免疫力。通常6个月至5岁小儿发病率最高，6个月以下的婴儿具有母递免疫力，极少发病。麻疹活疫苗预防接种后可获有效免疫力，但抗体水平可逐年下降，因此如再接触传染源还可发病。据报道60年代以后广泛预防接种，发病年龄有增大趋势，隐性感染者也普遍存在，且产生的免疫力较疫苗免疫强10倍多。

（四）流行特征本病目前多为散发，但如传染源进入易感者居住集中的地区，则可致暴发流行。流行多发生于冬春两季。在未普及疫苗接种地区，往往每2～3年发生一次流行。当城市易感者超过40%，农村易感者达60--80%时即有发生流行的可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《传染病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学的定义《预防医学》
  24. 流行病学《传染病》
  25. 流行病学的任务《预防医学》
  26. 流行病学《传染病》
  27. 流行病学的研究范围及应用《流行病学》
  28. 流行病学《传染病》
  29. 流行病学的研究方法《预防医学》
  30. 流行病学《传染病》
  31. 流行病学发展近况《预防医学》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹病毒由呼吸道粘膜或眼结膜侵入，在局部上皮细胞及附近淋巴组织复制增殖，1～2天后入血，形成第一次病毒血症，通过白细胞带至网状皮系统增殖。约经3天，大量繁殖的病毒再次释放入血，形成第二次病毒血症，致全身各组织器官广泛受累，病毒在这些组织里复制增殖，造成组织炎症、坏死、引起高热、出疹等一系列临床症状。

病理变化特点是全身淋巴组织单核-巨噬细胞增生和浸润，形成多核巨细胞，如咽部淋巴组织、扁桃体、支气管旁及肠系膜淋巴结、兰尾、肠道淋巴组织中，镜检可见大小不等，含有100个以上的核、胞浆内及核内均有嗜酸性包涵体的细胞，称华佛细胞（Warthin-Finkeldey cells）。另外在皮肤、粘膜、呼吸道及上皮还可查见形态不规、胞核单个或数十聚集成球状，胞浆伊红色的细胞，谓上皮巨细胞。上述细胞于前驱期及出疹后1～4天常见，故有早期临床诊断价值。

麻疹皮疹多认为系麻疹病毒感染上皮细胞和血管内皮细胞后发生Ⅳ型变态反应所致。其病变为上皮细胞肿胀，空泡变性坏死、角化脱屑，真皮层毛细血管内皮细胞肿胀增生伴淋巴细胞和组织细胞浸润，血管扩张，红细胞及血浆渗出。麻疹粘膜斑与皮疹相仿，由于粘膜与粘膜下炎症引起局部充血、渗出、坏死及角化。胃肠粘膜也有类似病变。

麻疹病程中呼吸道病变较显著，有充血、水肿、单核细胞浸润，粘膜可坏死形成溃疡；肺泡壁有增生和细胞浸润，有多核巨细胞及透明膜形成等。一般当皮疹出现时，肺部多核巨细胞消失，而T细胞功能低下者，则巨细胞持续不退，常因形成麻疹巨细胞炎死亡。患者肺部除有麻疹病毒原发损害外，易继发细菌感染，引起化脓性支气管肺炎病变。合并脑炎时，脑组织可见多核巨细胞、炎症充血水肿与脱髓鞘改变。肝肾等实质器官可见上皮细胞变性或灶性坏死。心肌也可出现间质水肿及单核细胞浸润。

机体感染麻疹病毒后，产生血凝抑制抗体，抗融合因子F抗体及补体结合抗体。前两者均有中和作用，出疹后1～3天就可检出；初为IgM，出疹后7天达高峰，1～3月后下降，IgG抗体比IgM晚1～2天出现，存在时间长，具有特异保护作用。然而细胞免疫在清除病毒方面可能起着更为重要作用，因免疫球蛋白缺乏者，麻疹病程不延长；细胞免疫功能低下者，既使用大量免疫球蛋白治疗，其麻疹病仍迁延不愈，且常因而死亡。麻疹感染过程中，非特异免疫反应也有变化，如白细胞总数减少，中性粒细胞移动力下降；皮肤超敏反应减弱；临床上湿疹、哮喘、肾病减轻，结核菌素试验转阴等。依上述看，麻疹的免疫机理是既有体液免疫又有细胞免疫，还有免疫功能失调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理改变《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理改变《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理改变《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发不起，气喘欲死《奇效简便良方》
  10. 发病原理与病理变化《传染病》
  11. 发不生《幼幼新书》
  12. 发病原理与病理变化《传染病》
  13. 发不生《竹林女科证治》
  14. 发病原理与病理变化《传染病》
  15. 发不生《儿科萃精》
  16. 发病原理与病理变化《传染病》
  17. 发不退落《古今医统大全》
  18. 发病原理与病理变化《传染病》
  19. 发菜《老年食养食疗》
  20. 发病原理与病理变化《传染病》
  21. 发迟《中医词典》
  22. 发病原理与病理变化《传染病》
  23. 发迟《证治准绳·幼科》
  24. 发病原理与病理变化《传染病》
  25. 发迟（儿科）《冯氏锦囊秘录》
  26. 发病原理与病理变化《传染病》
  27. 发齿生迟诗（七言）《万氏秘传片玉心书》
  28. 发病原理与病理变化《传染病》
  29. 发臭秘方《华佗神方》
  30. 发病原理与病理变化《传染病》
  31. 发搐《景岳全书》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期为10～14天。严重感染或输血感染者可短至6天；被动免疫或接种疫苗者，可长达3～4周。本病典型经过分三期。

（一）前驱期　又称出疹前驱期，持续2～4天，但体弱，重症或滥用退热剂者可延至7～8天。主要表现为上呼吸道炎症，急起发热，咳嗽、流涕、喷嚏、畏光流泪，结膜充血、眼睑浮肿。咳嗽逐日加重。婴儿可伴有呕吐腹泻。起病2～3天第一臼齿对面的颊粘膜上出现针尖大小，细盐粒样灰白色斑点，微隆起，周围红晕称为麻疹粘膜斑（Koplik’s spots）；此征有早期诊断价值。初少许，随后扩散至整个颊粘膜及唇龈等处。粘膜斑多数在出疹后1～2天完全消失。下脸缘可见充血的红线(stimson's line)。

少数病人病初1～2日在颈、胸、腹部出现风疹样或猩红热样皮疹或荨麻疹，数小时即退，称为前驱疹。此时在悬雍垂、扁桃体、咽后壁、软腭处亦可见到红色斑点，出疹期才消退。

（二）出疹期 于第4病日左右开始出疹，一般持续3～5天。皮疹首先开始耳后发际，渐及前额、面颈、躯干与四肢，待手脚心见疹时，则为“出齐”或“出透”。皮疹初为稀疏淡红色斑丘疹，直径2--4mm，逐渐皮疹增多，融合呈卵园形或不规则形，疹间可见正常皮肤，皮疹出透后转为暗棕色。病情严重时，皮疹可突然隐退。

本期全身中毒症加重，体温高达40℃，精神萎糜、嗜睡，有时谵妄抽搐。面部浮肿，皮诊，眼分泌物增多，甚至粘连眼睑不易睁开，流浓涕，上述表现之面貌称为麻疹面容。舌乳头红肿，咽部肿痛，咳嗽加重，声音嘶哑，呼吸道急促，胸部X线检查，可见轻重不等的较广泛的肺部浸润病变。肺部体征，除重症病人肺部闻有细湿罗音外，多为阴性。该期病人肝脾可肿大，婴幼儿易伴腹泻稀水样便，粪检含有少许脓细胞。

（三）恢复期 皮疹出齐后，中毒症状明显缓解，体温下降，约1～2日降至正常。精神食欲好转，呼吸道炎症迅速减轻，皮疹按出疹顺序消退并留有糠麸样细小脱屑及淡褐色色素沉着，以驱干为多，1～2周退净。若无并发症的典型麻疹全程10～14天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：非典型麻疹
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《传染病》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


非典型麻疹_《传染病》_中医内科_【岐黄之术】

非典型麻疹

非典型麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）轻型麻疹 见于1岁以内婴儿，免疫尚未消失，接触麻疹后被动免疫者或曾接种麻疹减毒疫苗者及第二次得麻疹者均为轻型。

潜伏期长，可达20天以上，症状轻，低热2～4天可为唯一症状；或伴少许皮疹，2～3天消退，无色素沉着，无麻疹粘膜斑或粘膜斑不典型，为细小白点，无红晕，1日内即消失。极少有并发症。

（二）重型麻诊 由于病毒毒力较强或机体抵抗力低，或因严重继发细菌感染所致。可为中毒性，休克性，出血性等。

病人起病后即有高热，体温达40℃以上，伴谵妄昏迷、抽搐、紫绀、呼吸急促等严重中毒症状。皮疹呈暗红色，融合成片，或为疱疹样，可融全成大疱；也有呈出血性，同时伴内脏出血；有的患者皮疹稀少，颜色暗淡，迟迟不能透发或皮疹未透骤然隐退，并出现循环衰竭。本型麻诊病情危重，病死率较高。

（三）异型麻疹（atypical measles）主要发生于曾接种麻诊灭活疫苗者。多出现于接种后6个月～6年再感染野麻疹病毒或接种减毒活疫苗时。其机理多认为是一种Arthus反应，也有人认为灭活的麻疹疫苗不能剌激机体产生抗-F1蛋白抗体。仅能产生抗—HA抗体，因而无法阻抑病毒在细胞间传播。由此产生的病毒抗原剌激机体产生继发抗-HA抗体，所以该病人有高效价抗—HA抗体反应。

本型临床特征：全身中毒症状较重，体温高，多达40℃以上，热程长，约半月左右。起病1～2天即出皮疹，皮疹从四肢远端开始，渐向躯干、面部蔓延。此疹多样，呈荨麻疹、斑丘疹、疱疹或出血疹。多数无麻疹粘膜斑及呼吸道卡他症状。常伴肢体水肿、肺部浸润病变，甚或有胸膜炎症渗出。血清血凝抑制抗体可急骤高达1:1024，也有高达1:100000。

（四）成人麻疹 成人患麻疹时，一般中毒症状较儿童为重，但并发症较少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：非典型麻疹
  • 下一页：并发症
<<< 返回本书目录
  1. 非典型分枝杆菌性巩膜炎【疾病大全】
  2. 非典型麻疹综合征【疾病大全】
  3. 非典型β-内酰胺类抗生素《药理学》
  4. 非典型纤维黄色瘤【疾病大全】
  5. 非典【疾病大全】
  6. 非冻结性冷伤【疾病大全】
  7. 非处方药物《默克家庭诊疗手册》
  8. 非对称性关节痛【疾病症状】
  9. 非处方药的申报《中药法规》
  10. 非对称性紧张性颈反射【疾病症状】
  11. 非哺乳期乳晕部瘘管【疾病大全】
  12. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  13. 非玻璃体的病变眼前飞蚊【疾病症状】
  14. 非风《景岳全书》
  15. 非闭塞性肠系膜血管缺血【疾病大全】
  16. 非风湿性二尖瓣返流疾病《心脏病学》
  17. 非凹陷黏液水肿【疾病症状】
  18. 非风汤【方剂大全】
  19. 非ST段抬高心肌梗死【疾病大全】
  20. 非风证《古今名医汇粹》
  21. 非IgA系膜增生性肾炎【疾病大全】
  22. 非疳散【方剂大全】
  23. 非01霍乱弧菌肠炎【疾病大全】
  24. 非感染性发热【疾病症状】
  25. 飞灶丹《外科启玄》
  26. 非感染性腹泻病《儿科学》
  27. 飞扬穴【下肢外侧穴位】
  28. 非感染性心内膜炎《病理学》
  29. 飞扬喉【疾病大全】
  30. 非骨化性纤维瘤【疾病大全】
  1. 非典型麻疹《传染病》
  2. 非典型分枝杆菌《医学微生物学》
  3. 非典型性肺炎《默克家庭诊疗手册》
  4. 非典型β-内酰胺类抗生素《药理学》
  5. 非典型痣《默克家庭诊疗手册》
  6. 非搐《中医词典》
  7. 非冻结性损伤《外科学总论》
  8. 非处方药物《默克家庭诊疗手册》
  9. 非毒性甲状腺肿《病理学》
  10. 非处方药的申报《中药法规》
  11. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  12. 非除极化型肌松药《药理学》
  13. 非放射性探针的显示体系《实用免疫细胞与核酸》
  14. 非标记抗体酶法《实用免疫细胞与核酸》
  15. 非风《景岳全书》
  16. 飞灶丹《外科启玄》
  17. 非风《中医词典》
  18. 飞灶丹《中医词典》
  19. 非风湿性二尖瓣返流疾病《心脏病学》
  20. 飞蝇散乱《中医词典》
  21. 非风证《古今名医汇粹》
  22. 飞疡《中医词典》
  23. 非感染性腹泻病《儿科学》
  24. 飞飏《中医词典》
  25. 非感染性疾病《神经精神疾病诊断学》
  26. 飞阳之脉《中医词典》
  27. 非感染性心内膜炎《默克家庭诊疗手册》
  28. 飞阳《中医词典》
  29. 非感染性心内膜炎《病理学》
  30. 飞扬喉《喉科指掌》
  31. 非过敏性鼻炎《默克家庭诊疗手册》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肺炎 是麻诊最常见的并发症。

1．原发性肺炎 由麻疹病毒侵犯肺部引起。多发生在前驱期及出疹期。患者可有轻度气促，肺部罗音，X线检查可见肺部淋巴结增大，肺纹理增粗，点片状浸润。疹退后上述症状也渐消失。细胞免疫缺陷者，可形成麻疹巨细胞性肺炎（Hecht’s giant-cell pneumonia），死亡率较高。

2．继发性肺炎易发生于营养不良，体弱儿童，病原菌以肺炎球菌、溶血性链球菌、金黄色葡萄球菌，流感杆菌多见，也可由流感病毒、副流感病毒及肠道病毒引起。常为皮疹出齐后体温不退或体温下降后复升，咳嗽加剧，呼吸急促紫绀，肺部罗音增多。重者可出现昏迷、惊厥，心力衰竭或循环衰竭。金黄色葡萄球菌感染易致脓胸、脓气胸、肺脓肿、心包炎，病死率较高。周围血白细胞总数及中性粒细胞增高。

（二）喉炎 易发生于1～2岁的儿童，病程各期均可发生，可为麻疹病毒所致，也可继发细菌感染时发生，表现声嘶、喘咳、失音、吸气性呼吸困难、三凹征，发绀，烦躁不安，甚至窒息死亡。

（三）心血管功能不全 多见于2岁以下婴幼儿，常发生在出疹后5～14天内。由于毒血症、高热、代射紊乱、肺炎缺氧、心肌炎，心肌营养不良等原因所致。临床特点为患儿烦躁不安、面色苍白、气急发绀、心率增速，心音低钝，四肢厥冷，脉细速，肝进行肿大，皮疹隐退，心电图可见低电压，T波低平，传导异常。

（四）脑炎 发生率为0.01～0.5%。系麻疹病毒直接侵犯中枢神经系统或对麻疹病毒抗原超敏反应。多发生于出疹期，也偶见于前驱期和恢复期。主要表现为发热、头痛、呕吐、嗜睡、惊厥，昏迷，少数患者出现精神症状及肢体瘫痪。脑膜剌激征和病理反射阳性。脑脊液与一般病毒脑炎相似，少数也可完全正常；多数经1--5周痊愈，约30%左右患者留有智力障碍、瘫痪等后遗症，15%患者在一周内死亡。麻疹脑炎多见于2岁以下幼儿。

（五）亚急性硬化性全脑炎（subacute sclerosing　panincephalitis SSPE）本病少见。大多在2岁前有麻疹病史；少数有麻疹活疫苗接种史，但这些儿童先前有无亚临床麻疹感染尚不清楚。本病系慢性神经退形性变。发病原理可能是麻疹急性期病毒未被彻底清除，潜在某些细胞呈抑制状态，以后累及中枢神经系统或病毒在急性期潜伏于脑部，呈慢性感染状态。目前研究认为，与患者脑细胞不能合成M蛋白，造成缺损麻疹病毒持续感染有关。从麻疹到本病的潜伏期为2～17年，发病初期学习下降，性格异常，数周或数月后出现智力障碍，嗜睡、言语不清，运动不协调及癫痫样发作，最后痴呆失明、昏迷、去大脑强直。血液及脑脊液麻疹抗体明显升高，但缺乏抗-M蛋白抗体。脑电图出现慢波节律，每秒2～3次，多数病人发病数月至数年后死亡，也偶有自行缓解者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：非典型麻疹
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《儿科学》
  6. 并发症《传染病》
  7. 并发症《儿科学》
  8. 并发症《传染病》
  9. 并发症《儿科学》
  10. 并发症《传染病》
  11. 并发症及后遗症《急诊医学》
  12. 并发症《传染病》
  13. 并发症及其处理《普通外科学》
  14. 并发症《传染病》
  15. 并发症与后遗症《传染病》
  16. 并发症《传染病》
  17. 并发症与后遗症《传染病》
  18. 并发症《传染病》
  19. 并行《中医词典》
  20. 并发症《传染病》
  21. 并合《中医词典》
  22. 并发症《传染病》
  23. 并苦《千金翼方》
  24. 并发症《传染病》
  25. 并苦《新修本草》
  26. 并发症《传染病》
  27. 并苦《证类本草》
  28. 并发症《减肥新法与技巧》
  29. 并苦《名医别录》
  30. 并发性白内障《眼科学》
  31. 并稸《中医词典》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 易感者（未出过麻疹，亦未经自动免疫），在病前3～4周内有与麻疹患者接触史。

（二）临床表现 凡有发热，上呼吸道炎症、结膜充血、流泪等症状应疑为麻疹，如口腔查见麻疹粘膜斑，可基本确诊。若有典型皮疹，退疹后留有色素沉着，其它症状相应减轻，则诊断更加明确。

（三）实验室检查 仅用于不典型的疑难病例或久无麻疹地区的首发病例的确诊。

1．鼻咽部、眼分泌物或尿沉渣涂片染色查找多核巨细胞（含核5～80个）。前驱期及出疹期均可发现，出疹前2日阳性率最高，有早期诊断价值，尿沉渣镜检可发现单核细胞浆内包涵体。

2．荧光抗体染色检查：取鼻、咽、眼分泌物及尿沉淀物涂片，以荧光抗体染色，可在脱落细胞内查及麻疹病毒抗原，阳性率更高。有早期诊断价值。

3．血清学检查：用酶联免疫吸附试验或免疫荧光技术检测病人血清抗麻疹IgM；以血凝抑制试验，中和试验，补体结合试验检测麻疹抗体IgG，急性期和恢复期血清呈4倍升高，均有诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《神经精神疾病诊断学》
  6. 诊断《传染病》
  7. 诊断《心脏病学》
  8. 诊断《传染病》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《外科学总论》
  28. 诊断《传染病》
  29. 诊断《普通外科学》
  30. 诊断《传染病》
  31. 诊断《普通外科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）风疹(rubella)：多见于幼儿，中毒症状及呼吸道炎症轻，起病1～2天即出疹，为细小稀疏淡红色斑丘疹，1～2天退疹，无色素沉着及脱屑。耳后、枕后、颈部淋巴结肿大是其显着特点。

（二）幼儿急疹(exanthema subitum,roseda infantum)：多见于2岁以内婴幼儿，骤发高热，上呼吸道症状轻微，患儿精神好，高热持续3～5天骤退，热退时或退后出疹，无色素沉着，亦不脱屑，是本病的特征。

（三）猩红热：前驱期发热，咽痛，起病1～2天内出疹，皮疹为针头大小，红色斑点状斑疹或粟粒疹，疹间皮肤充血，皮肤弥漫性潮红，压之退色，退疹时脱屑脱皮，白细胞总数及中性粒细胞明显升高。

（四）肠道病毒感染：柯萨奇病毒及埃可病毒感染常发生皮疹。多见于夏秋季，出疹前有发热，咳嗽、腹泻，偶见粘膜斑，常伴全身淋巴结肿大，皮疹形态不一，可反复出现，疹退不脱屑，无色素沉着。

（五）其它：应与败血症、斑疹伤寒、药物疹、传染性单核细胞增多症相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗及护理：

1．呼吸道隔离 患者应在家隔离、治疗至出疹后5天。有并发症患者应住院隔离治疗，隔离期延长5天。

2．保持室内温暖及空气流通，给予易消化营养丰富的流质或半流质饮食，水分要充足；保持皮肤及眼、鼻、口、耳的清洁，用温热水洗脸，生理盐水漱口；用抗生素眼膏或眼药水保护眼睛，防止继发感染。

（二）对症治疗 高热者可用小剂量退热药，但体温不得降至39℃以下，或适量镇静剂防止惊厥。忌用强退热剂及冰水，酒精等擦浴，以免影响皮疹透发。烦躁不安或惊厥者应给复方氯丙嗪、鲁米那、安定等，咳嗽重痰多者，可服止咳祛痰药，前驱期症状严重者，早期给予丙种球蛋白肌注，以减轻病情，重型麻疹有DIC者应及早用肝素或输新鲜全血治疗。对皮疹迟迟不透者应注意有无并发症发生，并作出相应处理。

（三）并发症治疗：

1．肺炎：原发性肺炎一般给予对症支持疗法。细菌性肺炎应选用1～2种抗生素治疗。常用青霉素、红霉素，也可参考细菌药敏选用。中毒症状重者，可予氢化考地松静脉滴注，疗程1～2天。缺氧者及时吸氧，不进食者，酌情补液，巨细胞性肺炎可试用干扰素，转移因子治疗。

2．喉炎：缺氧者供氧；蒸气或雾化吸入，每日2～4次，重者可每小时2～3次；有继发细菌感染者可加用抗生素，重症者可使用皮质激素，强地松口服或氢化考地松静脉滴注；喉梗阻严重，应用上述治疗无效时，予气管切开。

3．心血管功能不全：如病儿烦躁不安，心率超过160次/分，呼吸率超过40～60次/公，肝脏呈进行性肿大，应按心力衰竭处理。选用毒毛旋花子甙K0.007～0.01mg/kg加于10%葡萄糖液10～20ml缓慢静注或西地0.03～0.04mg/kg，首剂1/2～1/3量，稀释于10%葡萄糖液10～20ml中静脉缓注，余分1～2次必要时间隔2小时给予，情况好转后改用维持量。地高辛0.01～0.015mg/kg，每日1次；心衰严重者可加用酚妥拉明0.2～0.3mg/kg静注，1--2次/日，以减轻心脏前后负荷。同时应用速尿等利尿剂，有一定帮助。另外也应加用皮质激素。

4．脑炎：与乙脑治疗基本相同。一般对症治疗，并及早采用干扰素，转移因子，胸腺肽等。亚急性硬化性全脑炎目前无特殊治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《心脏病学》
  4. 治疗《传染病》
  5. 治疗《儿科学》
  6. 治疗《传染病》
  7. 治疗《儿科学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源：对病人应严密隔离，对接触者隔离检疫3周；流行期间托儿所、幼儿园等儿童机构应暂停接送和接收易感儿入所。

（二）切断传播途径：病室注意通风换气，充分利用日光或紫外线照射；医护人员离开病室后应洗手更换外衣或在空气流通处停留20分钟方可接触易感者。

（三）保护易感人群：

1．自动免疫：麻疹活疫苗的应用是预防麻疹最有效的根本办法。可在流行前1个月，对未患过麻疹的8个月以上幼儿或易感者皮下注射0.2ml，12天后产生抗体，1个月达高峰，2～6个月逐渐下降，但可维持一定水平，免疫力可持续4～6年，反应强烈的可持续10年以上；以后尚需复种。由于注射疫苗后的潜伏期比自然感染潜伏期短（3～11天，多数5～8天），故易感者在接触病人后2天接种活疫苗，仍可预防麻疹发生，若于接触2天后接种，则预防效果下降。但可减轻症状和减少并发症。对8周内接受过输血、血制品或其它被动免疫制剂者，因其影响疫苗的功效，应推迟接种。有发热、传染病者应暂缓接种。对孕妇、过敏体质、免疫功能低下者、活动性肺结核均应禁忌接种。

2．被动免疫：有密切接触史的体弱、患病、年幼的易感儿应采用被动免疫。肌注丙种球蛋白0.1～0.2ml/kg，胎盘球蛋白0.5～1.0ml/kg，接触后5天内注射者可防止发病，6～9天内注射者可减轻症状，免疫有效期3周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第六节　水痘
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《儿科学》
  4. 预防《传染病》
  5. 预防《儿科学》
  6. 预防《传染病》
  7. 预防《儿科学》
  8. 预防《传染病》
  9. 预防《儿科学》
  10. 预防《传染病》
  11. 预防《儿科学》
  12. 预防《传染病》
  13. 预防《儿科学》
  14. 预防《传染病》
  15. 预防《外科学总论》
  16. 预防《传染病》
  17. 预防《普通外科学》
  18. 预防《传染病》
  19. 预防《普通外科学》
  20. 预防《传染病》
  21. 预防《普通外科学》
  22. 预防《传染病》
  23. 预防《基因诊断与性传播疾病》
  24. 预防《传染病》
  25. 预防《基因诊断与性传播疾病》
  26. 预防《传染病》
  27. 预防《基因诊断与性传播疾病》
  28. 预防《传染病》
  29. 预防《基因诊断与性传播疾病》
  30. 预防《传染病》
  31. 预防《基因诊断与性传播疾病》


水痘_《传染病》_中医内科_【岐黄之术】

第六节　水痘

第六节　水痘

  • 上一页
  • 目录
  • 相关
  • 下一页

水痘（Varicella,Chicken-pox）由水痘-带状疱疹病毒（Varicella-herpds,zoster virus,VZV）所引起的急性呼吸道传染病。水痘是原发性感染，多见于儿童，临床上以轻微和全身症状和皮肤、粘膜分批出现迅速发展的斑疹、丘疹、疱疹与结痂为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第六节　水痘
  • 下一页：病原学
<<< 返回本书目录
  1. 水痘【疾病大全】
  2. 水痘【中药主治】
  3. 水痘《中医儿科学》
  4. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  5. 水痘《证治准绳·幼科》
  6. 水痘肺炎【疾病大全】
  7. 水痘《张氏医通》
  8. 水痘结痂【疾病症状】
  9. 水痘《医宗金鉴》
  10. 水痘露丹《幼幼集成》
  11. 水痘《小儿常见病单验方》
  12. 水痘麻痘《保婴撮要》
  13. 水痘《家庭医学百科-医疗康复篇》
  14. 水痘性角膜炎【疾病大全】
  15. 水痘《痘疹心法要诀》
  16. 水痘样皮疹【疾病症状】
  17. 水痘《传染病》
  18. 水痘一带状疱疹病毒《医学微生物学》
  19. 水豆瓣【中药大全】
  20. 水毒《急救便方》
  21. 水冬瓜叶【中药大全】
  22. 水毒论《小儿卫生总微论方》
  23. 水冬瓜花【中药大全】
  24. 水法有六论《中藏经》
  25. 水冬瓜根【中药大全】
  26. 水飞蓟【中药大全】
  27. 水冬瓜【中药大全】
  28. 水分穴【胸部腹部穴位】
  29. 水疔门主论《疡医大全》
  30. 水分证治《妇科心法要诀》
  1. 水痘《传染病》
  2. 水痘《痘疹心法要诀》
  3. 水痘露丹《幼幼集成》
  4. 水痘《中医儿科学》
  5. 水痘麻痘《保婴撮要》
  6. 水痘《专治麻痧初编》
  7. 水痘一带状疱疹病毒《医学微生物学》
  8. 水痘《张氏医通》
  9. 水毒《中医名词词典》
  10. 水痘《证治准绳·幼科》
  11. 水毒《中医词典》
  12. 水痘《冯氏锦囊秘录》
  13. 水毒《急救便方》
  14. 水痘《医宗金鉴》
  15. 水毒病《中医词典》
  16. 水痘《中医词典》
  17. 水毒候《诸病源候论》
  18. 水痘《小儿常见病单验方》
  19. 水毒论《小儿卫生总微论方》
  20. 水痘《家庭医学百科-医疗康复篇》
  21. 水毒中人《奇方类编》
  22. 水痘《默克家庭诊疗手册》
  23. 水法有六论《中藏经》
  24. 水疔门主论《疡医大全》
  25. 水泛为痰《傅青主男科》
  26. 水疔门主方《疡医大全》
  27. 水飞《中医词典》
  28. 水疔《外科十三方考》
  29. 水飞（飞）《中医名词词典》
  30. 水疔《中医词典》
  31. 水分《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病毒属疱疹病毒科，呈球形，直径150～200nm。中心为双股DNA，其外为20面体核衣壳，衣壳表面有一层脂蛋白包膜，内含补体结合抗原，不含血凝素或溶血素。

本病毒仅有一个血清型，可在人胚纤维母细胞、甲状腺细胞中繁殖，产生局灶性细胞病变，细胞核内出现嗜酸性包涵体和多核巨细胞。人为唯一的宿主。

VZV生活能力较弱，不耐高温，不能在痂皮中存活，易被消毒剂灭活。但能在疱疹液中-65℃下存活8年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　水痘
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《儿科学》
  4. 病原学《传染病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《传染病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学诊断《人体寄生虫学》
  28. 病原学《传染病》
  29. 病源论（望闻问切）《幼科推拿秘书》
  30. 病原学《传染病》
  31. 病源详揭（儿科）《冯氏锦囊秘录》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 水痘患者为主要传染源，自水痘出疹前1～2天至皮疹干燥结痂时，均有传染性。易感儿童接触带状疱疹患者，也可发生水痘，但少见。

（二）传播途径 主要通过飞沫和直接接触传播。在近距离、短时间内也可通过健康人间接传播。

（三）易感人群 普遍易感。但学龄前儿童发病最多。6个月以内的婴儿由于获得母体抗体，发病较少，妊娠期间患水痘可感染胎儿。病后获得持久免疫，但可发生带状疱疹。

（四）流行特征 全年均可发生，冬春季多见。本病传染性很强，易感者接触患者后约90%发病，故幼儿园、小学等幼儿集体机构易引起流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理和病理解剖
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《传染病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《传染病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学的定义《预防医学》
  22. 流行病学《传染病》
  23. 流行病学的任务《预防医学》
  24. 流行病学《传染病》
  25. 流行病学的研究范围及应用《流行病学》
  26. 流行病学《传染病》
  27. 流行病学的研究方法《预防医学》
  28. 流行病学《传染病》
  29. 流行病学发展近况《预防医学》
  30. 流行病学《传染病》
  31. 流行病学方法的研究《预防医学》


发病原理和病理解剖_《传染病》_中医内科_【岐黄之术】

发病原理和病理解剖

发病原理和病理解剖

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒由呼吸道侵入，在粘膜上生长繁殖后入血及淋巴液，在网状内皮细胞系统再次增殖，侵入血液引起第二次病毒血症和全身病变，主要损害部位在皮肤，皮疹分秕出现与间歇性病毒血症有关。随后出现特异性免疫反应，病毒血症消失，症状缓解。当免疫功能低下时易发生严重的全身播散性水痘。有的病例病变可累及内脏。部分病毒沿感觉神经末梢传入。长期潜伏于脊神经后根神经节等处，形成慢性潜伏性感染。机体免疫力下降时（如患恶性肿瘤，受剌激）病毒被激活，导致神经节炎，并沿神经下行至相应的皮肤节段，造成簇状疱疹及神经痛，称为带状疱疹。

水痘病变主要在表皮棘细胞。细胞变性、水肿形成囊状细胞，后者液化及组织渗入形成水疱，其周围及基底部有充血、单核细胞和多核巨细胞浸润，多核巨细胞核内有嗜酸性包涵体。水疱内含大量病毒。开始时透明，后因上皮细胞脱落及白细胞侵入而变浊，继发感染后可变为脓疱。皮肤损害表浅，脱痂后不留瘢痕。粘膜疱疹易形成溃疡，亦易愈合。水痘个别病例病变可累及肺、食管、胃、小肠、肝、肾上腺、胰等处，引起局部充血、出血、炎细胞侵润及局灶性坏死。带状疱疹受累的神经节可出现炎细胞浸润、出血、灶性坏死及纤维性变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理和病理解剖
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理和病理解剖《传染病》
  2. 发病原理和病理变化《传染病》
  3. 发病原理及病理变化《传染病》
  4. 发病原理和病理变化《传染病》
  5. 发病原理及病理变化《传染病》
  6. 发病原理和病理变化《传染病》
  7. 发病原理及病理变化《传染病》
  8. 发病学概论《病理生理学》
  9. 发病原理及病理改变《传染病》
  10. 发病容易，传变迅速《中医儿科学》
  11. 发病原理与病理变化《传染病》
  12. 发病情况和病因《临床营养学》
  13. 发病原理与病理变化《传染病》
  14. 发病情况、病因、机理《临床营养学》
  15. 发病原理与病理变化《传染病》
  16. 发病情况《普通外科学》
  17. 发病原理与病理变化《传染病》
  18. 发病率《预防医学》
  19. 发病原理与病理变化《传染病》
  20. 发病机制《普通外科学》
  21. 发病原理与病理变化《传染病》
  22. 发病机制《儿科学》
  23. 发病原理与病理变化《传染病》
  24. 发病机现与病理改变《儿科学》
  25. 发病原理与病理变化《传染病》
  26. 发病机理与病理改变《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病机理与病理变化《传染病》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理变化《传染病》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期14～16日（10～24日）

（一）前驱期婴幼儿常无前驱症状。年长儿或成人可有发热 头痛、全身不适、纳差及上呼吸道症状，1～2日后才出疹。偶可出现前驱疹。

（二）出疹期 发热同时或1～2天后出疹，皮疹有以下特点：

1．先见于躯干、头部，后延及全身。皮疹发展迅速，开始为红斑疹，数小时内变为丘疹，再形成疱疹，疱疹时感皮肤搔痒，然后干结成痂，此过程有时只需6～8小时，如无感染，1～2周后痂皮脱落，一般不留瘢痕。

2．皮疹常呈椭园形，3～5mm，周围有红晕，疱疹浅表易破。疱液初为透明，后混浊，继发感染可呈脓性，结痂时间延长并可留有瘢痕。

3．皮疹呈向心性分布，躯干最多，其次为头面部及四肢近端。数目由数个至数千个不等。

4．皮疹分批出现，同一部位可见斑疹、丘疹、疱疹和结痂同时存在。

5．口腔、外阴、眼结合膜等处粘膜可发生浅表疱疹，易破溃形成浅表性溃疡，有疼痛。

当存在免疫功能缺陷、凝血机制障碍及继发感染等原因时，常形成非典型水痘。皮疹融合者为大疱型，直径可达2～7cm，易继发金葡菌感染和脓毒血症而死亡；疱疹呈出血性，皮下、粘膜有瘀斑为出血型，可伴有身体其他部位的出血；皮肤大片坏死，全身中毒症状严重者称为坏死型；病变播散累及内脏者称为播散型，多见于免疫功能低下的患者。妊娠头三个月内感染水痘，可导致胎儿先天性畸形，称为先天性水痘综合症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理和病理解剖
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床表现《传染病》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床表现《传染病》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床表现《传染病》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床表现《传染病》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床表现《传染病》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）皮肤疱疹继发感染 可引起脓疱疹、蜂窝织炎、败血症等。

（二）肺炎成人多为原发性水痘肺炎，发生在出疹后1～5日，儿童常为继发性肺炎，多发生于病程后期2～3周。

（三）水痘脑炎 发病率低于1‰，儿童多于成人，常于出疹后一周发病。临床表现与脑脊液所见与一般病毒性脑炎相似，病死率约5%，少数有中枢神经系统后遗症。

（四）其它 水痘肝炎、心肌炎、肾炎等均很少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《儿科学》
  4. 并发症《传染病》
  5. 并发症《儿科学》
  6. 并发症《传染病》
  7. 并发症《儿科学》
  8. 并发症《传染病》
  9. 并发症及后遗症《急诊医学》
  10. 并发症《传染病》
  11. 并发症及其处理《普通外科学》
  12. 并发症《传染病》
  13. 并发症与后遗症《传染病》
  14. 并发症《传染病》
  15. 并发症与后遗症《传染病》
  16. 并发症《传染病》
  17. 并行《中医词典》
  18. 并发症《传染病》
  19. 并合《中医词典》
  20. 并发症《传染病》
  21. 并苦《千金翼方》
  22. 并发症《传染病》
  23. 并苦《新修本草》
  24. 并发症《传染病》
  25. 并苦《证类本草》
  26. 并发症《传染病》
  27. 并苦《名医别录》
  28. 并发症《传染病》
  29. 并稸《中医词典》
  30. 并发症《减肥新法与技巧》
  31. 并言《喉科秘诀》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 对冬春季有轻度发热及呼吸道症状的学龄前儿童，应注意仔细查体，询问有无与水痘患者的接触史。

（二）临床表现根据皮疹的特点，呈向心性分布，分批出现，各种疹型同时存在，出现粘膜疹，全身症状轻微或无，多能确立诊断。

（三）实验室检查

1．血象白细胞总数正常或稍增高。

2．疱疹刮片或组织活检，刮取新鲜疱疹基底物用瑞氏或姬姆萨染色检查多核巨细胞，用酸性染色检查核内包涵体。

3．病毒分离 在起病3天内取疱疹液做细胞培养，其病毒分离阳性率高，后用免疫荧光，酶联免疫吸咐试验及放射免疫等方法鉴定。也可取新鲜疱疹内液直接做电镜检查。

4．血清抗体检测 可用补体结合试验等方法测定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《神经精神疾病诊断学》
  4. 诊断《传染病》
  5. 诊断《心脏病学》
  6. 诊断《传染病》
  7. 诊断《儿科学》
  8. 诊断《传染病》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《外科学总论》
  26. 诊断《传染病》
  27. 诊断《普通外科学》
  28. 诊断《传染病》
  29. 诊断《普通外科学》
  30. 诊断《传染病》
  31. 诊断《普通外科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病应与下列疾病相鉴别：

（一）脓疱病 好发于鼻唇周围和四肢暴露部位。易形成脓疱及黄色厚痂，经搔抓而播散。不成批出现，无全身症状。

（二）丘疹样荨麻疹 系婴幼儿皮肤过敏性疾病。皮疹为红色丘疹，顶端有小水疱，无红晕，分批出现，离心性分布，不累及头部和口腔。

（三）带状疱疹 疱疹呈成簇状排列，沿身体一侧的皮肤周围神经分布，不对称，有局部疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《神经精神疾病诊断学》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《神经精神疾病诊断学》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《神经精神疾病诊断学》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般处理与对症治疗

呼吸道隔离，卧床休息，加强护理，防止庖疹破溃感染。皮疹已破溃可涂以龙胆紫或新霉素软膏。继发感染者应及早选用敏感的抗生素。瘙痒者可给予炉甘石洗剂及抗组织胺药物。并发肺炎、脑炎按肺炎和脑炎治疗。激素一般禁用，当合并有严重并发症时，在应用有效抗生素的前提下，酌情使用。病前已用激素者应用尽快减量或停用。

（二）抗病毒疗法

干扰素，10～20万μ/日，连用3～5天；其他如阿糖腺苷、无环鸟苷等也可选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《预防医学》
  3. 治疗《传染病》
  4. 治疗《玉房秘诀》
  5. 治疗《传染病》
  6. 治疗《急诊医学》
  7. 治疗《传染病》
  8. 治疗《急诊医学》
  9. 治疗《传染病》
  10. 治疗《急诊医学》
  11. 治疗《传染病》
  12. 治疗《临床营养学》
  13. 治疗《传染病》
  14. 治疗《临床营养学》
  15. 治疗《传染病》
  16. 治疗《临床营养学》
  17. 治疗《传染病》
  18. 治疗《临床营养学》
  19. 治疗《传染病》
  20. 治疗《临床营养学》
  21. 治疗《传染病》
  22. 治疗《临床营养学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治两眼夜不见物《回生集》
  29. 治疗《传染病》
  30. 治两眼夜不见物《奇方类编》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

隔离患者至全部皮疹结痂或出疹后7天。其污染物、用具可用煮沸或暴晒法消毒。接触水痘的易感者应留检3周，也可早期应用丙种球蛋白（0.4-0.6ml/kg）或带状疱疹免疫球蛋白5ml，可明显降低水痘的发病率，减轻症状。最近几年研制的水痘病毒活疫苗，用于正常易感儿童预防有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第七节　传染性单核细胞增多症
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《预防医学》
  3. 预防《传染病》
  4. 预防《预防医学》
  5. 预防《传染病》
  6. 预防《预防医学》
  7. 预防《传染病》
  8. 预防《预防医学》
  9. 预防《传染病》
  10. 预防《预防医学》
  11. 预防《传染病》
  12. 预防《痧疹辑要》
  13. 预防《传染病》
  14. 预防《证治准绳·幼科》
  15. 预防《传染病》
  16. 预防《证治准绳·幼科》
  17. 预防《传染病》
  18. 预防《中医基础理论》
  19. 预防《传染病》
  20. 预防《临床营养学》
  21. 预防《传染病》
  22. 预防《临床营养学》
  23. 预防《传染病》
  24. 预防《临床营养学》
  25. 预防《传染病》
  26. 预防《临床营养学》
  27. 预防《传染病》
  28. 预防《临床营养学》
  29. 预防《传染病》
  30. 预测值《流行病学》
  31. 预防《传染病》


传染性单核细胞增多症_《传染病》_中医内科_【岐黄之术】

第七节　传染性单核细胞增多症

第七节　传染性单核细胞增多症

  • 上一页
  • 目录
  • 相关
  • 下一页

传染性单核细胞增多症（Infectious mononucleosis）是由EB病毒（EBV）所致的急性自限性传染病。其临床特征为发热，咽喉炎，淋巴结肿大，外周血淋巴细胞显着增多并出现异常淋巴细胞，嗜异性凝集试验阳性，感染后体内出现抗EBV抗体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第七节　传染性单核细胞增多症
  • 下一页：病原学
<<< 返回本书目录
  1. 传染性单核细胞增多症【疾病大全】
  2. 传染性肝炎【中药主治】
  3. 传染性单核细胞增多症《传染病》
  4. 传染性红斑【疾病大全】
  5. 传染性单核细胞增多【疾病大全】
  6. 传染性淋巴细胞增多症【疾病大全】
  7. 传染过程《流行病学》
  8. 传染性脓疱病【疾病大全】
  9. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  10. 传染性软疣【疾病大全】
  11. 传染病是可以预防的《免疫与健康》
  12. 传染性湿疹样皮炎【疾病大全】
  13. 传染病流行病学和防制《预防医学》
  14. 传染与抗传染免疫《传染病》
  15. 传染病流行病学《预防医学》
  16. 传染源《流行病学》
  17. 传染病流行病学《流行病学》
  18. 传尸方《外台秘要》
  19. 传染病类《止园医话》
  20. 传尸骨蒸《圣济总录》
  21. 传染病科病历《病历书写规范》
  22. 传尸鬼疰《痰火点雪》
  23. 传染病防制与监测《预防医学》
  24. 传尸将军丸【方剂大全】
  25. 传染病的治疗《传染病》
  26. 传尸劳《圣济总录》
  27. 传染病的诊断《传染病》
  28. 传尸劳《证治准绳·类方》
  29. 传染病的预防措施《流行病学》
  30. 传尸劳《证治准绳·杂病》
  1. 传染性单核细胞增多症《传染病》
  2. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  3. 传染性过程中机体的免疫反应《传染病》
  4. 传染性单核细胞增多症《默克家庭诊疗手册》
  5. 传染性红斑《默克家庭诊疗手册》
  6. 传染途径《基因诊断与性传播疾病》
  7. 传染性口角炎《理疗学》
  8. 传染科病人的心理与心理护理《医学心理学》
  9. 传染性软疣《皮肤性病学》
  10. 传染过程的表现《传染病》
  11. 传染性软疣《默克家庭诊疗手册》
  12. 传染过程《流行病学》
  13. 传染源《流行病学》
  14. 传染方式《基因诊断与性传播疾病》
  15. 传染源《预防医学》
  16. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  17. 传尸《中医词典》
  18. 传染病学与寄生虫病学《中国医学通史》
  19. 传尸《女科证治准绳》
  20. 传染病是可以预防的《免疫与健康》
  21. 传尸方四首《外台秘要》
  22. 传染病流行病学和防制《预防医学》
  23. 传尸骨蒸《圣济总录》
  24. 传染病流行病学《预防医学》
  25. 传尸鬼疰《痰火点雪》
  26. 传染病流行病学《流行病学》
  27. 传尸灸《中医词典》
  28. 传染病类《止园医话》
  29. 传尸劳《圣济总录》
  30. 传染病科病历《病历书写规范》
  31. 传尸劳《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

EBV属疱疹病毒群。1964年由Epstein、Barr等从非洲恶性淋巴瘤的细胞培养中首先发现。病毒呈球形，直径约180nm，衣壳表面附有脂蛋白包膜，核心为双股DNA。

本病毒对生长要求极为特殊，故病毒分离较困难。但在培养的淋巴细胞中用免疫荧光或电镜法可检出本病毒。EBV有嗜B细胞特性并可作为其致裂原，使B淋巴细胞转为淋巴母细胞。

EBV有五种抗原成分，即病毒衣壳抗原（VcA）、膜抗原（MA）、早期抗原（EA）、补体结合抗原（可溶性抗原S）和核抗原（EBNA）。各种抗原均能产生相应的抗体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　传染性单核细胞增多症
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原性真菌《医学微生物学》
  3. 病原学《传染病》
  4. 病原性球菌《医学微生物学》
  5. 病原学《传染病》
  6. 病原同异《四圣悬枢》
  7. 病原学《传染病》
  8. 病原体的致病性《传染病》
  9. 病原学《传染病》
  10. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  11. 病原学《传染病》
  12. 病原论《古今医鉴》
  13. 病原学《传染病》
  14. 病愈五戒《中医词典》
  15. 病原学《传染病》
  16. 病愈肉食辨《友渔斋医话》
  17. 病原学《传染病》
  18. 病愈结存《温疫论》
  19. 病原学《传染病》
  20. 病愈后禁忌《类证治裁》
  21. 病原学《传染病》
  22. 病遇节发解《研经言》
  23. 病原学《传染病》
  24. 病余瘀血证治《三因极一病证方论》
  25. 病原学《传染病》
  26. 病有真假辨《叶选医衡》
  27. 病原学《传染病》
  28. 病有灾怪论《中藏经》
  29. 病原学《传染病》
  30. 病有远近治有缓急《卫生宝鉴》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 带毒者及病人为本病的传染源。健康人群中带毒率约为15%。

（二）传播途径 80%以上患者鼻咽部有EB病毒存在，恢复后15～20%可长期咽部带病毒。经口鼻密切接触为主要传播途径，也可经飞沫及输血传播。

（三）易感人群人群普遍易感，但儿童及青少年患者更多见。6岁以下幼儿患本病时大多表现为隐性或轻型发病。15岁以上感染则多呈典型发病。病后可获持久免疫，第二次发病不常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《临床营养学》
  3. 流行病学《传染病》
  4. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  5. 流行病学《传染病》
  6. 流感杆菌《医学微生物学》
  7. 流行病学《传染病》
  8. 流产与死产《默克家庭诊疗手册》
  9. 流行病学《传染病》
  10. 流产先兆《中医疾病预测》
  11. 流行病学《传染病》
  12. 流产时的急救《现代院外急救手册》
  13. 流行病学《传染病》
  14. 流产后满闷《医学衷中参西录》
  15. 流行病学《传染病》
  16. 流产《妇产科学》
  17. 流行病学《传染病》
  18. 流产《百病自测》
  19. 流行病学《传染病》
  20. 流产《家庭医学百科-自救互救篇》
  21. 流行病学《传染病》
  22. 流产《家庭医学百科-医疗康复篇》
  23. 流行病学《传染病》
  24. 流产《家庭医学百科·预防保健篇》
  25. 流行病学《传染病》
  26. 留针歌《医宗金鉴》
  27. 流行病学《传染病》
  28. 留针法《中医刺灸》
  29. 流行病学《传染病》
  30. 留针补泻《中医词典》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的发病原理尚未完全阐明。病毒进入口腔后可能先在咽部淋巴组织内增殖，后侵入血液导致病毒血症，继之累及淋巴系统和各组织器官。由于B淋巴细胞表面具有EBV受体，故极易受累。B淋巴细胞感染后增生活跃，其抗原性发生改变，后者可引起T淋巴细胞防御反应，形成细胞毒性效应细胞直接破坏受染的B细胞。这种细胞免疫反应是本病病程呈自限性的重要因素。B细胞受破坏后释放自身抗原，激发自身抗体的产生，从而引起一系列并发症。

本病的主要病理特征是淋巴网状组织的良性增生。肝脏有各种单核细胞浸润，枯否氏细胞增生及局灶性坏死。脾肿大，脾窦及脾髓内充满变形淋巴细胞。质脆、易出血，甚至破裂。淋巴结肿大，不形成脓肿，以副皮质区（T淋巴细胞）增生显著。全身其它脏器如心肌、肾、肾上腺、肺、皮肤及中枢神经系统等均可有充血、水肿和淋巴细胞浸润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理及病理改变《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理及病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理及病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理及病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理和病理解剖《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理和病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理和病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理和病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病学概论《病理生理学》
  19. 发病原理与病理变化《传染病》
  20. 发病容易，传变迅速《中医儿科学》
  21. 发病原理与病理变化《传染病》
  22. 发病情况和病因《临床营养学》
  23. 发病原理与病理变化《传染病》
  24. 发病情况、病因、机理《临床营养学》
  25. 发病原理与病理变化《传染病》
  26. 发病情况《普通外科学》
  27. 发病原理与病理变化《传染病》
  28. 发病率《预防医学》
  29. 发病原理与病理变化《传染病》
  30. 发病机制《普通外科学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期5～15天，一般为9～11天。起病急缓不一。约40%患者有前驱症状，历时4～5天，如乏力、头痛、纳差、恶心、稀便、畏寒等，本病的症状虽多样化，但大多数可出现较典型的症状。

（一）发热　高低不一，多在38～40℃之间。热型不定。热程自数日至数周，甚至数月。可伴有寒战和多汗。中毒症状多不严重。

（二）淋巴结肿大　见于70%的患者。以颈淋巴结肿大最为常见，腋下及腹股沟部次之。直径1～4cm，质地中等硬，分散，无明显压痛，不化脓、双侧不对称等为其特点。消退需数周至数月。肠系膜淋巴结肿大引起腹痛及压痛。

（三）咽痛 虽仅有半数患者主诉咽痛，但大多数病例可见咽部充血，少数患者咽部有溃疡及伪膜形成，可见出血点。齿龈也可肿胀或有溃疡。喉和气管的水肿和阻塞少见。

（四）肝脾肿大 仅10%患者出现肝肿大，肝功能异常者则可达2/3。少数患者可出现黄疸，但转为慢性和出现肝功能衰竭少见。50%以上患者有轻度脾肿大，偶可发生脾破裂。检查时应轻按以防脾破裂。

（五）皮疹 约10%左右的病例在病程1～2周出现多形性皮疹，为淡红色斑丘疹，亦可有麻疹样、猩红热样、荨麻疹样皮疹，多见于躯干部，一周内隐退，无脱屑。

（六）神经系统症状　见于少数严重的病例。可表现为无菌性脑膜炎，脑炎及周围神经根炎等。90%以上可恢复。

其它尚有肺炎（5%）、心肌炎、肾炎、眼结膜充血等。

病程多为1～3周，少数可迁延数月。偶有复发，复发时病程短，病情轻。本病预后良好，病死率仅为1～2%，多系严重并发症所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《医学微生物学》
  3. 临床表现《传染病》
  4. 临床表现《医学微生物学》
  5. 临床表现《传染病》
  6. 临床表现《核、化学武器损伤》
  7. 临床表现《传染病》
  8. 临床表现《预防医学》
  9. 临床表现《传染病》
  10. 临床表现《预防医学》
  11. 临床表现《传染病》
  12. 临床表现《预防医学》
  13. 临床表现《传染病》
  14. 临床表现《急诊医学》
  15. 临床表现《传染病》
  16. 临床表现《临床营养学》
  17. 临床表现《传染病》
  18. 临床表现《临床营养学》
  19. 临床表现《传染病》
  20. 临床表现《临床营养学》
  21. 临床表现《传染病》
  22. 临床《临床营养学》
  23. 临床表现《传染病》
  24. 临产坐草法《女科证治准绳》
  25. 临床表现《传染病》
  26. 临产坐草法《证治准绳·女科》
  27. 临床表现《传染病》
  28. 临产坐草法《医学纲目》
  29. 临床表现《传染病》
  30. 临产治要《类证治裁》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）呼吸系统　约30%患者可并发咽部细菌感染。5%左右患者可出现间质性肺炎。

（二）泌尿系统并发症　部分患者可出现水肿、蛋白尿、尿中管型及血尿素氮增高等类似肾炎的变化，病变多为可逆性。

（三）心血管系统并发症 并发心肌炎者约占6%，心电图示T波倒置、低平及P—R间期延长。

（四）神经系统并发症 可出现脑膜炎、脑膜脑炎、周围神经病变，发生率约为1%。

其它并发症有脾破裂、溶血性贫血、胃肠道出血、腮腺肿大等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断与鉴别诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《减肥新法与技巧》
  3. 并发症《传染病》
  4. 并发性白内障《眼科学》
  5. 并发症《传染病》
  6. 并病（伤寒门 下）《古今医统大全》
  7. 并发症《传染病》
  8. 并病《伤寒大白》
  9. 并发症《传染病》
  10. 并病《丹台玉案》
  11. 并发症《传染病》
  12. 并病《伤寒捷诀》
  13. 并发症《传染病》
  14. 并病《中医词典》
  15. 并发症《传染病》
  16. 并病《中医名词词典》
  17. 并发症《传染病》
  18. 并《中医词典》
  19. 并发症《传染病》
  20. 禀受论《小儿卫生总微论方》
  21. 并发症《传染病》
  22. 禀赋之殊《幼幼新书》
  23. 并发症《传染病》
  24. 禀赋源流总论《灵素节注类编》
  25. 并发症《传染病》
  26. 禀赋顺逆险《痘疹心法要诀》
  27. 并发症《传染病》
  28. 禀赋顺逆险《医宗金鉴》
  29. 并发症《传染病》
  30. 禀赋《慈幼新书》
  31. 并发症《儿科学》


诊断与鉴别诊断_《传染病》_中医内科_【岐黄之术】

诊断与鉴别诊断

诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 应注意当地流行状况，是否曾赴流行地区出差旅游。周围有无类似患者，以便协助诊断。

（二）临床表现 主要为发热、咽痛、颈部及其它部位淋巴结肿大，肝脾肿大，多形性皮疹，但本病临床表现变异较大，散发病例易误诊，尤其在无实验室检查条件的情况下，诊断困难较大。

（三）实验室检查

1．血象 白细胞总数正常或稍增多，最高可达30～50×109/L。单个核细胞（淋巴细胞、单核细胞及异型淋巴细胞）可达60%以上，其中异型淋巴细胞可在10%以上。

2．嗜异性凝集试验（heterophilagglutination test）是一标准的诊断性试验，其原理为患者血清中常含有属于IgM的嗜异性抗体可与绵羊或马红细胞凝集。该试验在病程早期即呈阳性，约为40%，第二、三周阳性率分别可达60%及80%以上，恢复期迅速下降。正常人、血清病患者、淋巴网状细胞瘤、单核细胞白血病及结核病等患者，血清中也可出现嗜异性抗体，可用豚鼠肾和牛红细胞吸收试验加以鉴别（表1），一般认为经豚鼠肾吸收后的滴定效价在1：64以上者具有诊断意义。

表1 嗜异性抗体的鉴别吸收试验

检测对象 | 吸收前 | 吸收后
 |  | 豚鼠肾 | 牛红细胞
传染性单核细胞增多症患者 | ++ | + | -
血清病患者 | ++ | - | ±
正常人或其他疾病患者 | + | - | -

3．EBV抗体检测　抗EBV有对VCA、EA、EBNA的抗体及补体结合抗体、中和抗体等。其中以抗-VCAIgM、和IgG较为常用，前者出现早、消失快、灵敏性与特异性高，有早期诊断价值，后者出现时间早，滴度较高且可持续终身，宜用于流行病学调查。

4．EBV的检测 较为困难，且在健康人及其他疾病患者中亦可检出病毒，故很少用于临床诊断。

本病应与以咽峡炎表现为主的链球菌感染、疱疹性咽峡炎、风湿热等，以发热、淋巴结肿大为主要表现的结核病、淋巴细胞白血病、淋巴网状细胞瘤等，以黄疸、肝功异常为特征的病毒性肝炎及化验改变较类似的传染性淋巴细胞增多症、巨细胞病毒感染、血清病等进行鉴别。此外本病还需与心肌炎、风疹、病毒性脑炎等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断与鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《传染病》
  2. 诊断与防治《医学微生物学》
  3. 诊断与鉴别诊断《传染病》
  4. 诊断依据《急诊医学》
  5. 诊断与鉴别诊断《传染病》
  6. 诊断要点《儿科学》
  7. 诊断与鉴别诊断《传染病》
  8. 诊断学原则《中医诊断学》
  9. 诊断与鉴别诊断《儿科学》
  10. 诊断学原理《中医诊断学》
  11. 诊断与鉴别诊断《普通外科学》
  12. 诊断学《中国医学通史》
  13. 诊断与鉴别诊断《普通外科学》
  14. 诊断性试验检查《默克家庭诊疗手册》
  15. 诊断与鉴别诊断《基因诊断与性传播疾病》
  16. 诊断试验和筛检试验《预防医学》
  17. 诊断与鉴别诊断《基因诊断与性传播疾病》
  18. 诊断试验的研究方法和评价指标《预防医学》
  19. 诊断与鉴别诊断《基因诊断与性传播疾病》
  20. 诊断试验《流行病学》
  21. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  22. 诊断酶学《临床生物化学》
  23. 诊断诊据《传染病》
  24. 诊断检查《默克家庭诊疗手册》
  25. 诊耳法《形色外诊简摩》
  26. 诊断检查《默克家庭诊疗手册》
  27. 诊耳望法提纲《望诊遵经》
  28. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  29. 诊法《中医名词词典》
  30. 诊断及诊断标准《预防医学》
  31. 诊法《中医词典》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

本病无特异性治疗，以对症治疗为主，患者大多能自愈。当并发细菌感染时，如咽部、扁桃体的β-溶血性链球菌感染可选用青霉素G、红霉素等抗生素，有人认为使用甲硝哒唑（灭滴灵0.6～1.2g/日）或氯林可霉素(0.45～0.9g/日)5～7天也有一定效果。约95%的患者应用氨苄青霉素或羟氨苄青霉素可出现多形性皮疹。

肾上腺皮质激素可用于重症患者，如咽部、喉头有严重水肿，出现神经系统并发症、血小板减少性紫癜、心肌炎、心包炎等，可改善症状，消除炎症。但一般病例不宜采用。用法为强的松第一天80mg，随后逐渐减量，疗程一周。

抗病毒药物如阿糖腺苷、疱疹净等可能对本病有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断与鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《预防医学》
  5. 治疗《传染病》
  6. 治疗《玉房秘诀》
  7. 治疗《传染病》
  8. 治疗《急诊医学》
  9. 治疗《传染病》
  10. 治疗《急诊医学》
  11. 治疗《传染病》
  12. 治疗《急诊医学》
  13. 治疗《传染病》
  14. 治疗《临床营养学》
  15. 治疗《传染病》
  16. 治疗《临床营养学》
  17. 治疗《传染病》
  18. 治疗《临床营养学》
  19. 治疗《传染病》
  20. 治疗《临床营养学》
  21. 治疗《传染病》
  22. 治疗《临床营养学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治两眼夜不见物《回生集》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

目前尚无有效预防措施。急性期患者应进行呼吸道隔离。其呼吸道分泌物及痰杯应用漂白粉或煮沸消毒。因病毒血症可长达数月，故病后至少6个月不能参加献血。疫苗尚在研制中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第八节　流行性腮腺炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《预防医学》
  5. 预防《传染病》
  6. 预防《预防医学》
  7. 预防《传染病》
  8. 预防《预防医学》
  9. 预防《传染病》
  10. 预防《预防医学》
  11. 预防《传染病》
  12. 预防《预防医学》
  13. 预防《传染病》
  14. 预防《痧疹辑要》
  15. 预防《传染病》
  16. 预防《证治准绳·幼科》
  17. 预防《传染病》
  18. 预防《证治准绳·幼科》
  19. 预防《传染病》
  20. 预防《中医基础理论》
  21. 预防《传染病》
  22. 预防《临床营养学》
  23. 预防《传染病》
  24. 预防《临床营养学》
  25. 预防《传染病》
  26. 预防《临床营养学》
  27. 预防《传染病》
  28. 预防《临床营养学》
  29. 预防《传染病》
  30. 预防《临床营养学》
  31. 预防《传染病》


流行性腮腺炎_《传染病》_中医内科_【岐黄之术】

第八节　流行性腮腺炎

第八节　流行性腮腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性腮炎（epidemic parotitis,mumps）简称流腮，是儿童和青少年中常见的呼吸道传染病，由腮腺炎病毒所引起。临床特征为发热及腮腺非化脓性肿痛，并可侵犯各种腺组织或神经系统及肝、肾、心脏、关节等器官。本病好发儿童，亦可见于成人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第八节　流行性腮腺炎
  • 下一页：病原学
<<< 返回本书目录
  1. 流行性腮腺炎【疾病大全】
  2. 流行性腮腺炎【中药主治】
  3. 流行性腮腺炎《自我调养巧治病》
  4. 流行性腮腺炎 二《赵绍琴临证验案精选》
  5. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  6. 流行性腮腺炎 三《赵绍琴临证验案精选》
  7. 流行性腮腺炎《传染病》
  8. 流行性腮腺炎 一《赵绍琴临证验案精选》
  9. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  10. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  11. 流行性脑脊髓膜炎《传染病》
  12. 流行性乙型脑炎《传染病》
  13. 流行性角膜结膜炎【疾病大全】
  14. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  15. 流行性角结膜炎【疾病大全】
  16. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  17. 流行性甲型脑炎【疾病大全】
  18. 流行性乙型脑炎《赵绍琴临证验案精选》
  19. 流行性肌痛【疾病症状】
  20. 流行性乙型脑炎【疾病大全】
  21. 流行性感冒【中药主治】
  22. 流行性乙型脑炎【中药主治】
  23. 流行性感冒【疾病大全】
  24. 流行性乙型脑炎病毒《医学微生物学》
  25. 流行性感冒《赵绍琴临证验案精选》
  26. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  27. 流行性感冒《家庭医学百科-医疗康复篇》
  28. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  29. 流行性感冒《传染病》
  30. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  1. 流行性腮腺炎《传染病》
  2. 流行性腮腺炎《自我调养巧治病》
  3. 流行性腮腺炎 二《赵绍琴临证验案精选》
  4. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  5. 流行性腮腺炎 三《赵绍琴临证验案精选》
  6. 流行性腮腺炎《默克家庭诊疗手册》
  7. 流行性腮腺炎 一《赵绍琴临证验案精选》
  8. 流行性脑脊髓膜炎《传染病》
  9. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  10. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  11. 流行性腮腺炎性睾丸炎《病理学》
  12. 流行性况《医学免疫学》
  13. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  14. 流行性角结膜炎《眼科学》
  15. 流行性乙型脑炎《赵绍琴临证验案精选》
  16. 流行性角结膜炎《急诊医学》
  17. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  18. 流行性感冒《传染病》
  19. 流行性乙型脑炎《传染病》
  20. 流行性感冒《赵绍琴临证验案精选》
  21. 流行性乙型脑炎病毒《医学微生物学》
  22. 流行性感冒《家庭医学百科-医疗康复篇》
  23. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  24. 流行性感冒《默克家庭诊疗手册》
  25. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  26. 流行性出血性结膜炎《眼科学》
  27. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  28. 流行性出血热《传染病》
  29. 流红《中医词典》
  30. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  31. 流火《中医名词词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

腮腺炎病毒属于副粘液病毒科，呈球形，大小约80～300nm。是单股核糖核酸病毒（SSRNA）。病毒外膜有血凝素抗原（V），核壳有可溶性抗原（S）。S抗原和V抗原各有相应的抗体，S抗体有无保护作用尚有争议，V抗体具有保护作用。病毒外膜的血凝素，能凝集鸡和豚鼠红细胞，可产生血凝抑制抗体。在Hela细胞、人胚肾与猴肾原代细胞上生长良好。本病毒耐寒，-50～-70℃可活1年以上，在4℃时其活力可保存2个月，37℃时可保持24小时，55～60℃20分钟死亡。对低温有相当的抵抗力。对紫外线及一般消毒剂敏感。强紫外线下仅活半分钟，甲醛溶液、30%来苏尔、75%乙醇等接触2～5分钟灭活。该病毒只有一个血清型。自然界中人是唯一的病毒宿主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　流行性腮腺炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原性真菌《医学微生物学》
  5. 病原学《传染病》
  6. 病原性球菌《医学微生物学》
  7. 病原学《传染病》
  8. 病原同异《四圣悬枢》
  9. 病原学《传染病》
  10. 病原体的致病性《传染病》
  11. 病原学《传染病》
  12. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  13. 病原学《传染病》
  14. 病原论《古今医鉴》
  15. 病原学《传染病》
  16. 病愈五戒《中医词典》
  17. 病原学《传染病》
  18. 病愈肉食辨《友渔斋医话》
  19. 病原学《传染病》
  20. 病愈结存《温疫论》
  21. 病原学《传染病》
  22. 病愈后禁忌《类证治裁》
  23. 病原学《传染病》
  24. 病遇节发解《研经言》
  25. 病原学《传染病》
  26. 病余瘀血证治《三因极一病证方论》
  27. 病原学《传染病》
  28. 病有真假辨《叶选医衡》
  29. 病原学《传染病》
  30. 病有灾怪论《中藏经》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源　早期病人和隐性感染者。病毒存在于患者唾液中的时间较长，腮肿前6天至腮肿后9天均可自病人唾液中分离出病毒，因此在这两周内有高度传染性。感染腮腺炎病毒后，无腮腺炎表现，而有其它器官如脑或睾丸等症状者，则唾液及尿亦可检出病毒。在大流行时约30～40%患者仅有上呼吸道感染的亚临床感染，是重要传染源。

（二）传播途径 本病毒在唾液中通过飞沫传播（唾液及污染的衣服亦可传染）其传染力较麻疹、水痘为弱。孕妇感染本病可通过胎盘传染胎儿，而导致胎儿畸形或死亡，流产的发生率也增加。

（三）易感性 普遍易感，其易感性随年龄的增加而下降。90%病例发生于1～15岁，尤其5～9岁的儿童。1岁以内婴儿体内可有母递免疫力，很少患病。成人中80%曾患过显性或隐性感染。儿童患者无性别差异，青春期后发病男多于女。病后可有持久免疫力。

（四）流行特征 本病分布全球，全年均可发病，但以冬、春为主。可呈流行或散发。在儿童集体机构、部队以及卫生条件不良的拥挤人群中易造成暴发流行。其流行规律是随着传染源的积累，易感者的增加，形成流行的周期性，流行持续时间可波动在2～7个月之间。在未行疫苗接种地区，有每7～8年周期流行的倾向。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《临床营养学》
  5. 流行病学《传染病》
  6. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  7. 流行病学《传染病》
  8. 流感杆菌《医学微生物学》
  9. 流行病学《传染病》
  10. 流产与死产《默克家庭诊疗手册》
  11. 流行病学《传染病》
  12. 流产先兆《中医疾病预测》
  13. 流行病学《传染病》
  14. 流产时的急救《现代院外急救手册》
  15. 流行病学《传染病》
  16. 流产后满闷《医学衷中参西录》
  17. 流行病学《传染病》
  18. 流产《妇产科学》
  19. 流行病学《传染病》
  20. 流产《百病自测》
  21. 流行病学《传染病》
  22. 流产《家庭医学百科-自救互救篇》
  23. 流行病学《传染病》
  24. 流产《家庭医学百科-医疗康复篇》
  25. 流行病学《传染病》
  26. 流产《家庭医学百科·预防保健篇》
  27. 流行病学《传染病》
  28. 留针歌《医宗金鉴》
  29. 流行病学《传染病》
  30. 留针法《中医刺灸》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

腮腺炎病毒首先侵入上呼吸道及眼结合膜，在局部粘膜上皮组织中大量增殖后时入血循环（初次病毒血症），经血流累及腮腺及一些组织，在这些器官中进行增殖后，再次入血（二次病毒血症）波及涎腺、睾丸、卵巢、胰腺、肝脏及中枢神经系统等。本病毒对腮腺有特别亲合力，故腮腺的非化脓性炎症为主要病变。其腺体呈肿胀发红、渗出、出血性病灶和白细胞浸润。腺上皮水肿、坏死，腺泡间血管有充血现象。腮腺导管呈卡他性炎症，导管周围及腺体间质中有浆液纤维蛋白性渗出及淋巴细胞浸润，往往引起腺管组织堵塞，内压增加，导致腺体肿大。涎腺、睾丸、卵巢、胰腺亦可有类似炎症改变。腮腺导管部分阻塞时，唾液中潴留淀粉酶可经淋巴系统进入血循环，并从尿中排泄，导致血清与尿淀粉酶增高。脑组织病变可呈急性病毒性脑膜炎病变，包括神经细胞变性、坏死和炎性浸润；偶见室管细胞坏死，结疤使大脑导水管狭窄，形成颅内积水。青春期患者易并发睾丸炎。睾丸曲精管上皮显著充血，有出血斑点及淋巴细胞浸润。在间质可见水肿，浆液纤维蛋白性渗出物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理及病理改变《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理及病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理及病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理及病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理和病理解剖《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理和病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理和病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理和病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病学概论《病理生理学》
  21. 发病原理与病理变化《传染病》
  22. 发病容易，传变迅速《中医儿科学》
  23. 发病原理与病理变化《传染病》
  24. 发病情况和病因《临床营养学》
  25. 发病原理与病理变化《传染病》
  26. 发病情况、病因、机理《临床营养学》
  27. 发病原理与病理变化《传染病》
  28. 发病情况《普通外科学》
  29. 发病原理与病理变化《传染病》
  30. 发病率《预防医学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期8～30天，平均18天。起病大多较急，无前驱症状。有发热、畏寒、头痛、咽痛、食欲不佳、恶心、呕吐、全身疼痛等，数小时腮腺肿痛，逐渐明显，体温可达39℃以上，成人患者一般较严重。腮腺肿胀最具特征性。一般以耳垂为中心，向前、后、下发展，状如梨形，边缘不清；局部皮肤紧张，发亮但不发红，触之坚韧有弹性，有轻触痛；言语、咀嚼（尤其进酸性饮食）时刺激唾液分泌，导致疼痛加剧；通常一侧腮腺肿胀后1～4天累及对侧，双侧肿胀者约占75%。颌下腺或舌下腺也可同时被累及。重症者腮腺周围组织高度水肿，使容貌变形，并可出现吞咽困难。腮腺管开口处早期可有红肿，挤压腮腺始终无脓性分泌物自开口处溢出。腮腺肿胀大多于1～3天到达高峰，持续4～5天逐渐消退而回复正常。全程约10～14天。颌下腺和舌下腺也可同时受累，或单独出现。颌下腺肿大，表现为颈前下颌肿胀并可触及肿大的腺体。舌下腺肿大可见舌及口腔底肿胀，并出现吞咽困难。

妊娠前3月感染流行性腮腺炎，常引起胎儿死亡及流产，并可能引起先天性心内膜弹力纤维增生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《医学微生物学》
  5. 临床表现《传染病》
  6. 临床表现《医学微生物学》
  7. 临床表现《传染病》
  8. 临床表现《核、化学武器损伤》
  9. 临床表现《传染病》
  10. 临床表现《预防医学》
  11. 临床表现《传染病》
  12. 临床表现《预防医学》
  13. 临床表现《传染病》
  14. 临床表现《预防医学》
  15. 临床表现《传染病》
  16. 临床表现《急诊医学》
  17. 临床表现《传染病》
  18. 临床表现《临床营养学》
  19. 临床表现《传染病》
  20. 临床表现《临床营养学》
  21. 临床表现《传染病》
  22. 临床表现《临床营养学》
  23. 临床表现《传染病》
  24. 临床《临床营养学》
  25. 临床表现《传染病》
  26. 临产坐草法《女科证治准绳》
  27. 临床表现《传染病》
  28. 临产坐草法《证治准绳·女科》
  29. 临床表现《传染病》
  30. 临产坐草法《医学纲目》
  31. 临床表现《传染病》


实验室检查_《传染病》_中医内科_【岐黄之术】

实验室检查

实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血象　白细胞计数正常或稍低，后期淋巴细胞相对增多。有并发症时白细胞计数可增高。

（二）血清和尿淀粉酶测定 90%患者的血清淀粉酶有轻度和中度增高，有助诊断。淀粉酶增高程度往往与腮腺肿胀程度成正比。无腮腺肿大的脑膜炎患者，尿中淀粉酶也可升高。疑并发胰腺炎时除检测淀粉酶外，血清脂肪酶测定有助于明确诊断。

（三）血清学检查

1．中和抗体试验 低滴度如1：2提示特异免疫反应。中和抗体特异性强，但不作常规应用。

2．补体结合与血凝抑制试验早期及恢复期双份血清测定补体结合及血凝抑制抗体，有显着增长者可确诊（效价4倍以上）。国外采用酶联免疫吸咐法及间接荧光免疫检测IgM抗体，可作早期诊断。

3．病毒分离 早期患者可在唾液、尿、血、脑脊液中分离到病毒。

4．尿 肾脏受累时可出现尿蛋白、红白细胞等，甚至类似肾炎尿的改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：实验室检查
  • 下一页：并发症
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《传染病》
  2. 实验室检查《急诊医学》
  3. 实验室检查《传染病》
  4. 实验室检查《临床营养学》
  5. 实验室检查《传染病》
  6. 实验室及影像学检查《默克家庭诊疗手册》
  7. 实验室检查《神经精神疾病诊断学》
  8. 实验室及其他检查《心脏病学》
  9. 实验室检查《儿科学》
  10. 实验室方法评价《临床基础检验学》
  11. 实验室检查《儿科学》
  12. 实验室测试《预防医学》
  13. 实验室检查《儿科学》
  14. 实验设计的原则《医学统计学》
  15. 实验室检查《外科学总论》
  16. 实验设计的意义《医学统计学》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验设计的基本内容《医学统计学》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验设计《预防医学》
  21. 实验室检查《基因诊断与性传播疾病》
  22. 实验季节《实验动物科学》
  23. 实验室检查《基因诊断与性传播疾病》
  24. 实验方法的评价《临床生物化学》
  25. 实验室检查《基因诊断与性传播疾病》
  26. 实验法《医学心理学》
  27. 实验室检查《基因诊断与性传播疾病》
  28. 实验动物组织与器官中细胞色素氧化酶活性《实验动物科学》
  29. 实验室检查《基因诊断与性传播疾病》
  30. 实验动物组织生长和细胞更新数据《实验动物科学》
  31. 实验室检查《基因诊断与性传播疾病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）生殖系统并发症 腮腺炎病毒好侵犯成熟的生殖腺体，故多见于青春后期的成人患者，小儿少见。

1．睾丸炎发病率占男性成人患者的14～35%。一般13～14岁以后发病率明显增高。常见于腮肿后一周左右，突发高热、寒战、睾丸肿痛、伴剧烈触痛，重者阴囊皮肤显着水肿，鞘膜腔内有黄色积液，病变大多侵犯一侧，急性症状约3～5日，全程10日左右。病后约1/3～1/2的病例发生不同程度的睾丸萎缩。由于病变常为单侧，即使双侧也仅部分曲精管受累。故很少导致不育症。

2．卵巢炎 发生率约占成年女性患者的5～7%。症状较轻，不影响受孕。主要表现为骤起畏寒、发热，下腹部或腰骶部疼痛，月经周期失调，严重者可触及肿大的卵巢，伴有压痛。不影响生育力。

（二）胰腺炎 发生率约5%，儿童少见。常发生于腮腺肿胀后1周左右，以中上腹剧痛和触痛、肌紧张为主要症状。伴呕吐，发热，腹胀便秘，有时可扪及肿大的胰腺。胰腺炎症状多在一周消失。血清淀粉酶活力升高不能作为诊断的唯一依据，血清脂肪酶值超过1.5μ%(正常值0.2～0.7μ%)，提示近期有胰腺炎存在。

（三）神经系统并发症

1．脑膜炎或脑膜脑炎发病率5～25%，局部地区可达35%。一般认为系该病毒直接侵入中枢神经系统所引起。腮腺肿前6天或肿后2周内出现，一般多在1周内发生。临床表现为急性高热伴剧烈头痛、呕吐、嗜睡或意识障碍，脑膜刺激征阳性等，脑脊液检查均呈病毒性脑炎或脑膜炎的改变。一般预后良好，个别重者可致死亡。

2．多发性神经炎、脊髓炎偶于腮腺炎后1～3周发生，预后良好。肿大的腮腺可能压迫面神经引起暂时性面神经麻痹。有时出现平衡失调、三叉神经炎、偏瘫、截瘫、上升性麻痹等。偶见脑膜脑炎后因导水管狭窄，并发脑积水。

3．耳聋 表现为呕吐、旋晕、耳鸣等症状，主要是由内淋巴迷路炎及听神经炎所致。虽然发病率很低（约1/15，000），但可成为永久性和完全性耳聋，所幸多发生于单侧（75%），故仍能保留一定的听力。

（四）心肌炎 约4～5%患者发生心肌炎，多见于病程5～10天。表现为面色苍白，心率增快或缓慢，心音低钝，心律不齐，暂时性心脏扩大。收缩期杂音。心电图可见窦性停搏，房室传导阻滞、ST段压低、T波低平或倒置等。严重者可致死。但多数仅有心电图改变而无明显临床病状。偶有心包炎。

（五）肾炎 早期尿中可分离出腮腺炎病毒，故认为腮腺炎病毒可直接损害肾脏，轻者尿中有少量蛋白，重症与急性肾小球肾炎的表现相同，个别严重者可发生急性肾功能衰竭而死亡。但大多数预后良好。

（六）其他 约占5～10%，如乳腺炎、骨髓炎、肝炎、肺炎、前列腺炎、前庭大腺炎、甲状腺炎、胸腺炎、血小板减少、荨麻疹、泪腺炎，急性疱疹性结膜炎等均少见。关节炎多发生在腮腺肿大1～2周之内，主要累及肘、膝等大关节，可持续2天至3个月不等，能完全恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实验室检查
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《减肥新法与技巧》
  5. 并发症《传染病》
  6. 并发性白内障《眼科学》
  7. 并发症《传染病》
  8. 并病（伤寒门 下）《古今医统大全》
  9. 并发症《传染病》
  10. 并病《伤寒大白》
  11. 并发症《传染病》
  12. 并病《丹台玉案》
  13. 并发症《传染病》
  14. 并病《伤寒捷诀》
  15. 并发症《传染病》
  16. 并病《中医词典》
  17. 并发症《传染病》
  18. 并病《中医名词词典》
  19. 并发症《传染病》
  20. 并《中医词典》
  21. 并发症《传染病》
  22. 禀受论《小儿卫生总微论方》
  23. 并发症《传染病》
  24. 禀赋之殊《幼幼新书》
  25. 并发症《传染病》
  26. 禀赋源流总论《灵素节注类编》
  27. 并发症《传染病》
  28. 禀赋顺逆险《痘疹心法要诀》
  29. 并发症《儿科学》
  30. 禀赋顺逆险《医宗金鉴》
  31. 并发症《儿科学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床诊断 根据流行情况及接触史、典型急性发作的腮腺肿痛特征，诊断并不困难。如遇不典型的可疑病例，可按下述实验室检查方法进一步明确诊断。

（二）实验室诊断 对于无腮腺肿痛或再发病例及不典型可疑病例，确诊有赖于血清学及病毒方法。

1．补体结合试验 双份血清的效价4倍及其以上者可确诊，或一次血清效价达1：64者有诊断意义。必要时可同时测定S抗体和V抗体。S抗体增高表明新近感染，V抗体增高而S抗体不增高时表示以往曾受过感染。

2．血凝抑制试验 恢复期病人血清能抑制腮腺炎病毒对鸡的红细胞凝集作用，而早期血清的抑制作用较弱，如抑制效价递增4倍或以上即属阳性。

3．病毒分离 必要时可取病人唾液、血液、脑脊液或尿，接种人胚肾或猴肾细胞培养管培养，以便鉴定。由于手续繁杂，一般甚少采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《核、化学武器损伤》
  3. 诊断《传染病》
  4. 诊断《核、化学武器损伤》
  5. 诊断《传染病》
  6. 诊断《核、化学武器损伤》
  7. 诊断《传染病》
  8. 诊断《核、化学武器损伤》
  9. 诊断《传染病》
  10. 诊断《预防医学》
  11. 诊断《传染病》
  12. 诊断《预防医学》
  13. 诊断《传染病》
  14. 诊断《中医诊断学》
  15. 诊断《传染病》
  16. 诊断《临床营养学》
  17. 诊断《传染病》
  18. 诊断《临床营养学》
  19. 诊断《传染病》
  20. 诊断《临床营养学》
  21. 诊断《传染病》
  22. 诊断《临床营养学》
  23. 诊断《传染病》
  24. 诊断《临床营养学》
  25. 诊断《传染病》
  26. 诊大肉消长捷法篇《形色外诊简摩》
  27. 诊断《传染病》
  28. 诊寸口脉《千金翼方》
  29. 诊断《传染病》
  30. 诊唇形容条目《望诊遵经》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）化脓性腮腺炎 常为一侧性，局部红肿压痛明显，肿块局限，晚期有波动感，腮腺管口红肿可挤出脓液。分泌物涂片及培养可发现化脓菌。血象中白细胞总数和嗜中性粒细胞明显增高。

（二）颈部及耳前淋巴结炎肿大不以耳垂为中心，局限于颈部或耳前区，为核状体较硬，边缘清楚，压痛明显，表浅者可活动。可发现颈部或耳前区淋巴结相关组织有炎症，如咽峡炎、耳部疮疖等。白细胞总数及中性粒细胞明显增高。

（三）症状性腮腺肿大 在糖尿病、营养不良、慢性肝病中，某些药物如碘化物，羟保泰松、异丙基肾上腺素等可致腮腺肿大。其特点为：对称性，无肿痛感，触之较软，组织检查主要为脂肪变性。

（四）其它病毒所引起的腮腺炎如单纯疱疹病毒、副流感病毒3型、柯萨基病毒A组和B组、甲型流感病毒等均可引起腮腺炎。确诊需借助于血清学检查及病毒学分离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别《普通外科学》
  3. 鉴别诊断《传染病》
  4. 腱鞘炎《自我调养巧治病》
  5. 鉴别诊断《传染病》
  6. 腱鞘炎《家庭医学百科-医疗康复篇》
  7. 鉴别诊断《传染病》
  8. 腱鞘囊肿《手穴手纹诊治》
  9. 鉴别诊断《传染病》
  10. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  11. 鉴别诊断《传染病》
  12. 楗骨（坐板骨，髋）《中医名词词典》
  13. 鉴别诊断《传染病》
  14. 楗骨《经络全书》
  15. 鉴别诊断《传染病》
  16. 楗《中医词典》
  17. 鉴别诊断《传染病》
  18. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  19. 鉴别诊断《传染病》
  20. 谏议之官《中医词典》
  21. 鉴别诊断《传染病》
  22. 健运汤《医学衷中参西录》
  23. 鉴别诊断《传染病》
  24. 健胃《中医词典》
  25. 鉴别诊断《传染病》
  26. 健忘证治《三因极一病证方论》
  27. 鉴别诊断《传染病》
  28. 健忘血少忧郁而成《医学传心录》
  29. 鉴别诊断《传染病》
  30. 健忘门（四则）《辨证录》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性腮腺炎无特效治疗，一般抗生素和磺胺药物无效。可试用干扰素，对病毒有作用。常采用中西医结合方法对症处理。

（一）一般护理 隔离患者使之卧床休息直至腮腺肿胀完全消退。注意口腔清洁，饮食以流质或软食为宜，避免酸性食物，保证液体摄入量。

（二）对症治疗 宜散风解表，清热解毒。用板兰根60～90克水煎服或银翅散加大青叶15克水煎服；局部外涂可用紫金锭或青黛散用醋调，外涂局部，一日数次；或用薄公英、；鸭跖草、水仙花根、马齿苋等捣烂外敷，可减轻局部胀痛。必要时内服去痛片、阿斯匹林等解热镇痛药。

重症并发脑膜脑炎、严重睾丸炎、心肌炎时，可短期使用肾上腺皮质激素。如氢化考的松，成人200～300mg/日，或强的松40～60mg/日，连续3～5天，儿童酌减。

睾丸炎治疗：成人患者在本病早期应用乙烯雌酚，每次数1mg，一日三次，有减轻肿痛之效。

脑膜脑炎治疗 可按乙型脑炎疗法处理。高热、头痛、呕吐时给予适量利尿剂脱水。

胰腺炎治疗：禁饮食、输液、反复注射阿托品或山莨菪碱，早期应用皮质激素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《预防医学》
  7. 治疗《传染病》
  8. 治疗《玉房秘诀》
  9. 治疗《传染病》
  10. 治疗《急诊医学》
  11. 治疗《传染病》
  12. 治疗《急诊医学》
  13. 治疗《传染病》
  14. 治疗《急诊医学》
  15. 治疗《传染病》
  16. 治疗《临床营养学》
  17. 治疗《传染病》
  18. 治疗《临床营养学》
  19. 治疗《传染病》
  20. 治疗《临床营养学》
  21. 治疗《传染病》
  22. 治疗《临床营养学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源 早期隔离患者直至腮腺肿完全消退为止。接触者一般不一定检疫，但在集体儿童机构、部队等应留验3周，对可疑者应立即暂时隔离。

（二）被动免疫 一般免疫球蛋白、成人血液或胎盘球蛋白均无预防本病的作用。恢复期病人的血液及免疫球蛋白或特异性高价免疫球蛋白可有一定作用，但来源困难，不易推广。

（三）自动免疫 腮腺炎减毒活疫苗免疫效果好，免疫途径皮内注射、皮下注射，还可采用喷鼻或气雾吸入法，该疫苗不能用于孕妇、先天或获得性免疫低下者以及对鸡蛋白过敏者。近年国外报道使用腮腺炎疫苗（麻疹、腮腺炎和风疹三联疫苗）后，虽然明显降低了腮腺炎的发病率，但疫苗所致腮腺炎病毒的感染问题应引起高度重视。

（四）药物预防 采用板兰根30克或金银花9克煎服，每日1剂，连续6天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第九节　流行性乙型脑炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《预防医学》
  7. 预防《传染病》
  8. 预防《预防医学》
  9. 预防《传染病》
  10. 预防《预防医学》
  11. 预防《传染病》
  12. 预防《预防医学》
  13. 预防《传染病》
  14. 预防《预防医学》
  15. 预防《传染病》
  16. 预防《痧疹辑要》
  17. 预防《传染病》
  18. 预防《证治准绳·幼科》
  19. 预防《传染病》
  20. 预防《证治准绳·幼科》
  21. 预防《传染病》
  22. 预防《中医基础理论》
  23. 预防《传染病》
  24. 预防《临床营养学》
  25. 预防《传染病》
  26. 预防《临床营养学》
  27. 预防《传染病》
  28. 预防《临床营养学》
  29. 预防《传染病》
  30. 预防《临床营养学》
  31. 预防《传染病》


流行性乙型脑炎_《传染病》_中医内科_【岐黄之术】

第九节　流行性乙型脑炎

第九节　流行性乙型脑炎

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性乙型脑炎（epidemic enciphalititsB）简称乙脑，是由嗜神经的乙脑病毒所致的中枢神经系统性传染病。经蚊等吸血昆虫传播，流行于夏秋季，多发生于儿童，临床上以高热、意识障碍、惊厥、呼吸衰竭及脑膜刺激征为特征。部分患者留有严重后遗症，重症患者病死率较高。

乙脑于1935年在日本发现，故又称为日本乙型脑炎。在我国1940年从脑炎死亡病人的脑组织中分离出乙脑病毒，证实本病存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第九节　流行性乙型脑炎
  • 下一页：病原学
<<< 返回本书目录
  1. 流行性乙型脑炎【疾病大全】
  2. 流行性乙型脑炎【中药主治】
  3. 流行性乙型脑炎《赵绍琴临证验案精选》
  4. 流行性乙型脑炎病毒《医学微生物学》
  5. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  6. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  7. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  8. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  9. 流行性乙型脑炎《传染病》
  10. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  11. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  12. 流黄鼻涕【疾病症状】
  13. 流行性腮腺炎 一《赵绍琴临证验案精选》
  14. 流火【中药主治】
  15. 流行性腮腺炎 三《赵绍琴临证验案精选》
  16. 流火流痰痧《痧胀玉衡》
  17. 流行性腮腺炎 二《赵绍琴临证验案精选》
  18. 流火门主论《疡医大全》
  19. 流行性腮腺炎【中药主治】
  20. 流积丸【方剂大全】
  21. 流行性腮腺炎【疾病大全】
  22. 流金膏【方剂大全】
  23. 流行性腮腺炎《自我调养巧治病》
  24. 流金凌木《目经大成》
  25. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  26. 流金丸【方剂大全】
  27. 流行性腮腺炎《传染病》
  28. 流经散【方剂大全】
  29. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  30. 流泪【疾病症状】
  1. 流行性乙型脑炎《传染病》
  2. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  3. 流行性乙型脑炎病毒《医学微生物学》
  4. 流行性乙型脑炎《赵绍琴临证验案精选》
  5. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  6. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  7. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  8. 流行性腮腺炎性睾丸炎《病理学》
  9. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  10. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  11. 流红《中医词典》
  12. 流行性腮腺炎 一《赵绍琴临证验案精选》
  13. 流火《中医名词词典》
  14. 流行性腮腺炎 三《赵绍琴临证验案精选》
  15. 流火《中医词典》
  16. 流行性腮腺炎 二《赵绍琴临证验案精选》
  17. 流火《奇效简便良方》
  18. 流行性腮腺炎《传染病》
  19. 流火《外科全生集》
  20. 流行性腮腺炎《自我调养巧治病》
  21. 流火毒《急救广生集》
  22. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  23. 流火流痰痧《痧胀玉衡》
  24. 流行性腮腺炎《默克家庭诊疗手册》
  25. 流火门主方《疡医大全》
  26. 流行性脑脊髓膜炎《传染病》
  27. 流火门主论《疡医大全》
  28. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  29. 流火神方《回生集》
  30. 流行性况《医学免疫学》
  31. 流火验方《奇方类编》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

乙脑病毒属披膜病毒科黄病毒属，呈球型，直径20～30nm，核心含单股RNA，有衣壳。在脂蛋白囊膜表面有血凝素刺突，能凝集鸡、鹅、羊等动物红细胞。抗原性稳定，但近年有报告以具有中和作用的单克隆抗体（McAb）检测15株国内的乙脑病毒时，可将其分为4个抗原组。人和动物感染本病毒后，均产生补体结合抗体，中和抗体和血凝抑制抗体。

本病毒在外界环境中抵抗力不强，56℃30分钟或100℃2分钟即可灭活。但对低温和干燥的抵抗力很强，用冰冻干燥法在4℃冰箱中可保存数年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　流行性乙型脑炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原性真菌《医学微生物学》
  7. 病原学《传染病》
  8. 病原性球菌《医学微生物学》
  9. 病原学《传染病》
  10. 病原同异《四圣悬枢》
  11. 病原学《传染病》
  12. 病原体的致病性《传染病》
  13. 病原学《传染病》
  14. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  15. 病原学《传染病》
  16. 病原论《古今医鉴》
  17. 病原学《传染病》
  18. 病愈五戒《中医词典》
  19. 病原学《传染病》
  20. 病愈肉食辨《友渔斋医话》
  21. 病原学《传染病》
  22. 病愈结存《温疫论》
  23. 病原学《传染病》
  24. 病愈后禁忌《类证治裁》
  25. 病原学《传染病》
  26. 病遇节发解《研经言》
  27. 病原学《传染病》
  28. 病余瘀血证治《三因极一病证方论》
  29. 病原学《传染病》
  30. 病有真假辨《叶选医衡》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源及储存宿主 主要传染者是家畜、家禽。人被感染后仅发生短期病毒血症且血中病毒数量较少，故患者及隐性感染者作为传染源的意义不大。

猪是我国数量最多的家畜，由于它对乙脑病毒的自然感染率高，而且每年因屠宰而种群更新快。因此，自然界总保持着大量的易感猪，构成猪→蚊→猪的传播环节。在流行期间，猪的感染率100%，马90%以上，为本病重要动物传染源。

蚊虫感染后，病毒在蚊体内增殖，可终身带毒，甚至随蚊越冬或经卵传代，因此除作为传播媒介外，也是病毒的储存宿主。此外蝙蝠也可作为储存宿主。

（二）传播途径　本病系经过蚊虫叮蛟而传播。能传播本病的蚊虫很多。现已被证实者为库蚊、伊蚊、按蚊的某些种。国内的主要传播媒介为三带喙库蚊。此外，从福建、广东的蠛蠓中，云南和四川的中，已分离到乙脑病毒，故也可能成为本病的传播媒介。

（三）易感人群人群对乙脑病毒普遍易感，但感染后出现典型乙脑症状的只占少数，多数人通过临床上难以辨别的轻型感染获得免疫力。成人多因隐性感染而免疫。通常流行区以10岁以下的儿童发病较多，但因儿童计划免疫的实施，近来报道发病年龄有增高趋势。病后免疫力强而持久，罕有二次发病者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：流行特征
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《临床营养学》
  7. 流行病学《传染病》
  8. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  9. 流行病学《传染病》
  10. 流感杆菌《医学微生物学》
  11. 流行病学《传染病》
  12. 流产与死产《默克家庭诊疗手册》
  13. 流行病学《传染病》
  14. 流产先兆《中医疾病预测》
  15. 流行病学《传染病》
  16. 流产时的急救《现代院外急救手册》
  17. 流行病学《传染病》
  18. 流产后满闷《医学衷中参西录》
  19. 流行病学《传染病》
  20. 流产《妇产科学》
  21. 流行病学《传染病》
  22. 流产《百病自测》
  23. 流行病学《传染病》
  24. 流产《家庭医学百科-自救互救篇》
  25. 流行病学《传染病》
  26. 流产《家庭医学百科-医疗康复篇》
  27. 流行病学《传染病》
  28. 流产《家庭医学百科·预防保健篇》
  29. 流行病学《传染病》
  30. 留针歌《医宗金鉴》
  31. 流行病学《传染病》


流行特征_《传染病》_中医内科_【岐黄之术】

流行特征

流行特征

  • 上一页
  • 目录
  • 相关
  • 下一页

乙脑仅分布在亚洲。在我国疫区分布在兰州---长春连线以南的广大的地区内，仅东北北部、青海、新疆及西藏等地未见本病报告。本病有严格的季节性80～90%的病例都集中在7、8、9三个月内。但随地理环境的不同，流行季节略有上下，华南地区的流行高峰在6～7月，华北地区为7～8月，而东北地区则为8～9月，均与蚊虫密度曲线相一致。气温和雨量与本病的流行也有密切关系。

乙脑呈高度散发性，同一家庭同时有两个患者罕见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：流行特征
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流行病学与有关学科的关系《预防医学》
  2. 流行性斑疹伤寒《传染病》
  3. 流行病学研究方法《流行病学》
  4. 流行性斑疹伤寒【疾病大全】
  5. 流行病学调查研究设计《预防医学》
  6. 流行性出血热《传染病》
  7. 流行病学简史《流行病学》
  8. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  9. 流行病学发展近况《预防医学》
  10. 流行性出血热《家庭医学百科-医疗康复篇》
  11. 流行病学的研究方法《预防医学》
  12. 流行性出血热【疾病大全】
  13. 流行病学的研究范围及应用《流行病学》
  14. 流行性出血性结膜炎【疾病大全】
  15. 流行病学的研究范围《预防医学》
  16. 流行性感冒《传染病》
  17. 流行病学的定义和任务《预防医学》
  18. 流行性感冒《家庭医学百科-医疗康复篇》
  19. 流感样症状【疾病症状】
  20. 流行性感冒《赵绍琴临证验案精选》
  21. 流感嗜血杆菌脑膜炎【疾病大全】
  22. 流行性感冒【疾病大全】
  23. 流感嗜血杆菌感染【疾病大全】
  24. 流行性感冒【中药主治】
  25. 流感嗜血杆菌肺炎【疾病大全】
  26. 流行性肌痛【疾病症状】
  27. 流感杆菌《医学微生物学》
  28. 流行性甲型脑炎【疾病大全】
  29. 流感病毒肺炎【疾病大全】
  30. 流行性角结膜炎【疾病大全】
  1. 流行特征《传染病》
  2. 流行特征《传染病》
  3. 流行性斑疹伤寒《传染病》
  4. 流行过程的基本环节《传染病》
  5. 流行性出血热《家庭医学百科-医疗康复篇》
  6. 流行过程《预防医学》
  7. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  8. 流行病学与预防医学《预防医学》
  9. 流行性出血热《传染病》
  10. 流行病学与有关学科的关系《预防医学》
  11. 流行性出血性结膜炎《眼科学》
  12. 流行病学与其他学科《预防医学》
  13. 流行性感冒《默克家庭诊疗手册》
  14. 流行病学与临床医学《预防医学》
  15. 流行性感冒《家庭医学百科-医疗康复篇》
  16. 流行病学与基础医学《预防医学》
  17. 流行性感冒《赵绍琴临证验案精选》
  18. 流行病学与病因《胸外科学》
  19. 流行性感冒《传染病》
  20. 流行病学研究方法《流行病学》
  21. 流行性角结膜炎《急诊医学》
  22. 流行病学调查研究设计《预防医学》
  23. 流行性角结膜炎《眼科学》
  24. 流行病学特点《医学微生物学》
  25. 流行性况《医学免疫学》
  26. 流行病学简史《流行病学》
  27. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  28. 流行病学方法的研究《预防医学》
  29. 流行性脑脊髓膜炎《传染病》
  30. 流行病学发展近况《预防医学》
  31. 流行性腮腺炎《默克家庭诊疗手册》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

当人体被带病毒的蚊虫叮蛟后，病毒即进入血循环中。发病与否，一方面取决于病毒的毒力与数量，另一方面取决于机体的反应性及防御机能。当人体抗体病能力强时，病毒即被消灭。如人体抵抗力降低，而感染病毒量大，毒力强时，病毒经血循环可突破血脑屏障侵入中枢神经系统，并在神经细胞内复制增殖，导致中枢神经系统广泛病变。不同的神经细胞对病毒感受不同，以及脑组织在高度炎症时引起的缺氧、缺血、营养障碍等，造成中枢病变部位不平衡，如脑膜病变较轻，脑实质病变较重；间脑、中脑病变重，脊髓病变轻。注射百日咳菌苗或患脑囊虫病者乙脑发病率明显高，可能系血脑屏障被破坏之故。

病变广泛存在于大脑及脊髓，但主要位于脑部，且一般以间脑、中脑等处病变为著。肉眼观察可见软脑膜大小血管高度扩张与充血，脑的切面上可见灰质与白质中的血管高度充血、水肿，有时见粟粒或米粒大小的软化坏死灶。显微镜下可见:

血管病变　脑内血管扩张、充血、小血管内皮细胞肿胀、坏死、脱落。血管周围环状出血，重者有小动脉血栓形成及纤维蛋白沉着。血管周围有淋巴细胞和单核细胞浸润，可形成“血管套”。

神经细胞变性、肿胀与坏死 神经细胞变性，胞核溶解，细胞浆虎斑消失，重者呈大小不等点、片状神经细胞溶解坏死形成软化灶。坏死细胞周围常有小胶质细胞围绕并有中性粒细胞浸润形成噬神经细胞现象（neuronophagia）。脑实质肿胀。软化灶形成后可发生钙化或形成空洞。

胶质细胞增生主要是小胶质细胞增生，呈弥漫性或灶性分存在血管旁或坏死崩解的神经细胞附近。

由于以上病变的程度及分布各不相同，故在临床上神经症状表现极不一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行特征
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理及病理改变《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理及病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理及病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理及病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理和病理解剖《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理和病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理和病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理和病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病学概论《病理生理学》
  23. 发病原理与病理变化《传染病》
  24. 发病容易，传变迅速《中医儿科学》
  25. 发病原理与病理变化《传染病》
  26. 发病情况和病因《临床营养学》
  27. 发病原理与病理变化《传染病》
  28. 发病情况、病因、机理《临床营养学》
  29. 发病原理与病理变化《传染病》
  30. 发病情况《普通外科学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期4～21天，一般为10～14天。病毒初在单核巨噬细胞内繁殖，再释放入血，多数人在感染后并不出现症状，但血液中抗体可升高，称之隐性感染。部分人出现轻度的呼吸道症状；极少数患者，病毒通过血脑屏障造成中枢神经系统病变，出现脑炎症状。典型患者的病程可分四个阶段：

（一）初热期　病程第1～3天，体温在1～2日内升高到38～39℃，伴头痛、神情倦怠和嗜睡、恶心、呕吐。小儿可有呼吸道症状或腹泻。

（二）极期　病程第4～10天，进入极期后，突出表现为全身毒血症状及脑部损害症状。

1．高热 是乙脑必有的表现。体温高达39～40℃以上。轻者持续3～5天，一般7～10天，重者可达数周。热度越高，热程越长则病情越重。

2．意识障碍 大多数人在起病后1～3天出现不同程度的意识障碍，如嗜睡、昏迷。嗜睡常为乙脑早期特异性的表现。一般在7～10天左右恢复正常，重者持续1月以上。

3．惊厥或抽搐是乙脑严重症状之一。由于脑部病变部位与程度不同，可表现轻度的手、足、面部抽搐或惊厥，也可为全身性阵发性抽搐或全身强直性痉挛，持续数分钟至数十分钟不等。

4．呼吸衰竭是乙脑最为严重的症状，也是重要的死亡原因。主要是中枢性的呼吸衰竭，可由呼吸中枢损害、脑水肿、脑疝、低钠性脑病等原因引起。表现为呼吸表浅，节律不整、双吸气、叹息样呼吸、呼吸暂停、潮氏呼吸以至呼吸停止。

中枢性呼吸衰竭可与外周性呼吸衰竭同时存在。外周性呼吸衰竭主要表现为呼吸困难、呼吸频率改变、呼吸动度减弱、发绀，但节律始终整齐。

高热、抽搐及呼吸衰竭是乙脑急性期的三联症，常互为因果，相互影响，加重病情。

5．脑膜刺激征较大儿童及成人均有不同程度的脑膜刺激征。婴儿多无此表现，但常有前囱隆起。

6．其他神经系统症状和体征　若锥体束受损，常出现肢体痉挛性瘫痪、肌张力增强，巴彬斯基征阳性。少数人可呈软瘫。小脑及动眼神经受累时，可发生眼球震颤、瞳孔扩或可缩小，不等大，对光反应迟钝等；植物神经受损常有尿潴留、大小便失禁；浅反身减弱或消失，深反射亢进或消失。

7．其他　部分乙脑患者可发生循环衰竭，表现为血压下降，脉博细速。偶有消化道出血。

多数病人在本期末体温下降，病情改善，进入恢复期。少数病人因严重并发症或脑部损害重而死于本期。

（三）恢复期 极期过后体温在2～5天降至正常，昏迷转为清醒，有的患者有一短期精神“呆滞阶段”，以后言语、表情、运动及神经反射逐渐恢复正常。部分病人恢复较慢，需1～3个月以上。个别重症病人表现为低热、多汗、失语、瘫痪等。但经积极治疗，常可在6个月内恢复。

（四）后遗症期虽经积极治疗，部分患者在发病6个月后仍留有神经、精神症状，称为后遗症。发生率约5～20%。以失语、瘫痪及精神失常最为多见。如继续积极治疗，仍可望有一定程度的恢复。

根据病情轻重，乙脑可分为4型：

1．轻型　患者神志始终清晰，有不同程度嗜睡，一般无抽搐，脑膜刺激不明显。体温通常在38～39℃之间，多在一周内恢复，无恢复期症状。

2．中型　有意识障碍如昏睡或浅昏迷。腹壁反射和提睾反射消失。偶有抽搐。体温常在40℃左右，病程约为10天，多无恢复期症状。

3．重型　神志昏迷，体温在40℃以上，有反射或持续性抽搐。深反射先消失后亢进，浅反射消失，病理反射强阳性，常有定位病变。可出现呼吸衰竭。病程多在2周以上，恢复期常有不同程度的精神异常及瘫痪表现，部分病人可有后遗症。

4．暴发型　少见。起病急骤，有高热或超高热，1～2天后迅速出现深昏迷并有反复强烈抽搐。如不积极抢救，可在短期内因中枢性呼吸衰竭而死亡。幸存者也常有严重后遗症。

乙脑临床症状以轻型和普通型居多，约占总病例数的三分之二。流行初期重型多见，流行后期轻型多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《医学微生物学》
  7. 临床表现《传染病》
  8. 临床表现《医学微生物学》
  9. 临床表现《传染病》
  10. 临床表现《核、化学武器损伤》
  11. 临床表现《传染病》
  12. 临床表现《预防医学》
  13. 临床表现《传染病》
  14. 临床表现《预防医学》
  15. 临床表现《传染病》
  16. 临床表现《预防医学》
  17. 临床表现《传染病》
  18. 临床表现《急诊医学》
  19. 临床表现《传染病》
  20. 临床表现《临床营养学》
  21. 临床表现《传染病》
  22. 临床表现《临床营养学》
  23. 临床表现《传染病》
  24. 临床表现《临床营养学》
  25. 临床表现《传染病》
  26. 临床《临床营养学》
  27. 临床表现《传染病》
  28. 临产坐草法《女科证治准绳》
  29. 临床表现《传染病》
  30. 临产坐草法《证治准绳·女科》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料　乙脑有明显的季节性，主要在7～9三个月内。起病前1～3周内，在流行地区有蚊虫叮咬史。患者多为儿童及青少年。大多近期内无乙脑疫苗接种史。

（二）临床特点　突然发热、头痛、呕吐、意识障碍，且在2～3天内逐渐加重；早期常无明显体征，2～3天后常见脑膜刺激征，幼儿出现前囱膨隆；查体腹壁反射、提睾反射消失；病理反射巴彬斯基征阳性；四肢肌张力增高等。重症病人可迅速出现昏迷、抽搐、吞咽困难及呼吸衰竭等表现；小儿常见凝视与惊厥。

（三）实验室检查

1．血象 白细胞计数一般在10～30×109/L，中粒细胞增至80%以上，核左移，嗜酸粒细胞可减少。

2．脑脊液检查外观澄清或微混，白细胞计数增加，多数在0.05～0.5×109/L之间，个别病人可达1×109/L以上，或始终正常；在病初以中性粒细胞占多数，以后逐渐以淋巴细胞为多。蛋白稍增加，糖定量正常或偏高，氯化物正常。脑脊液中免疫球蛋白的测定对鉴别诊断有帮助。化脓性脑膜炎患者脑脊液中的IgM明显升高，结核性脑膜炎患者则IgA、IgG升高显著，而病毒性脑膜炎患者在后期时IgG可有升高。

3．血清学检查

（1）血凝抑制试验 可测定IgM抗体及IgG抗体，敏感性高，方法简便快速，但试验要求严格，偶见假阳性反应。双份血清效价增长4倍以上可确诊，单份血清抗体效价1:100为可疑，1:320可作诊断、1:640可确诊。

（2）二巯基乙醇（2ME）耐性试验 检测IgM抗体，患者血清标本在2ME处理前、后分别作血凝抑制试验，如处理后血凝抑制抗体效价下降1/2～3/4，表示特异性IgM已被2ME裂解，即为试验阳性。本法可在起病第4～8天即呈阳性，且由于单份血清即有辅助价值，故可对乙脑进行早期诊断。

（3）补体结合试验特异性较高，但其阳性大都出现在第4～7周，双份血清抗体效价有4倍或以上的增长即可诊断。若仅单份血清，1:2为可疑，1:4以上有助诊断。

（4）中和试验病后一周血中出现中和抗体，效价增长4倍以上可确诊。早期为IgM，后期为IgG。此法特异性及敏感性均较高，抗体持续终生。一般用于流行病学调查。

（5）免疫荧光试验 发病初1～2天的血液或发热第2～4天的脑脊液及发热全程的脑室内的脑脊液，均可采用本法检测乙脑病毒抗原，方法快速，阳性率高，有早期诊断价值。

酶联免疫吸附试验（ELISA）：一般用于测定血清中的乙脑抗体，比较灵敏、特异。

4．病毒分离病初可取血清或脑脊液接种乳鼠以分离病毒，但阳性率较低。通常仅于死后尸检或以延髓穿刺取脑组织制成悬液，离心后取上清液接种乳鼠脑内，传代后作鉴定，可作回顾性诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《核、化学武器损伤》
  5. 诊断《传染病》
  6. 诊断《核、化学武器损伤》
  7. 诊断《传染病》
  8. 诊断《核、化学武器损伤》
  9. 诊断《传染病》
  10. 诊断《核、化学武器损伤》
  11. 诊断《传染病》
  12. 诊断《预防医学》
  13. 诊断《传染病》
  14. 诊断《预防医学》
  15. 诊断《传染病》
  16. 诊断《中医诊断学》
  17. 诊断《传染病》
  18. 诊断《临床营养学》
  19. 诊断《传染病》
  20. 诊断《临床营养学》
  21. 诊断《传染病》
  22. 诊断《临床营养学》
  23. 诊断《传染病》
  24. 诊断《临床营养学》
  25. 诊断《传染病》
  26. 诊断《临床营养学》
  27. 诊断《传染病》
  28. 诊大肉消长捷法篇《形色外诊简摩》
  29. 诊断《传染病》
  30. 诊寸口脉《千金翼方》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）中毒型菌痢 本病亦多见于夏秋季，儿童多发，病初胃肠症状出现前即可有高热及神经症状（昏迷、惊厥），故易与乙脑混淆。但本病早期即有休克，一般无脑膜刺激征，脑脊液无改变，大便或灌肠液可查见红细胞，脓细胞及吞噬细胞，培养有痢疾杆菌生长，可与乙脑相区别。

（二）化脓性脑膜炎症状类似乙脑，但冬春季节多见，病情发展较速，重者病后1～2天内即可进入昏迷。流脑早期即可见瘀点。肺炎双球菌脑膜炎、链球菌脑膜炎以及其他化脓性脑膜炎多见于幼儿，常先有或同时伴有肺炎，中耳炎，乳突炎，鼻窦炎或皮肤化脓病灶，而乙脑则无原发病灶。必要时可查脑脊液鉴别。

（三）结核性脑膜炎少数结核性脑膜炎患者发病急，早期脑脊液含量可不低，在乙脑流行季节易误诊，但结脑病程长，有结核病灶或结核病接触史，结核菌素试验大多阳性。结脑脑脊液外观呈毛玻璃样，白细胞分类以淋巴细胞为主，糖及氯化物含量减低，蛋白可增加；放置后脑脊液出现薄膜，涂片可找到结核杆菌。

（四）流行性腮腺炎、脊髓灰质炎、柯萨奇及埃可病毒等所致中枢神经系统感染 这类病人脑脊液白细胞可在0.05～0.5×109/L之间，但分类以淋巴细胞为主。部分流行性腮腺炎患者可先出现脑膜脑炎的症状，以后发生腮腺肿胀，鉴别时应注意询问流腮接触史。少数乙脑病人可有弛缓性瘫痪，易误诊为脊髓灰质炎，但后者并无意识障碍。柯萨奇病毒、埃可病毒、单纯疱疹病毒、水痘病毒等也可引起类似症状。应根据流行病学资料，临床特征及血清学检查加以区别。

（五）钩端螺旋体病　本病的脑膜炎型易与乙脑混淆，但多有疫水接触史，乏力、腓肠肌痛、结膜充血、腋下或腹股沟淋巴结肿大，脑脊液变化轻微。可用血清学试验加以证实。

（六）脑型疟疾发病季节、地区及临床表现均与乙脑相似。但脑型疟疾热型较不规则。病初先有发冷、发热及出汗然后出现脑症状。还可有脾肿大及贫血。血片查找疟原虫可确诊。

（七）其他新型隐球菌性脑膜炎、中暑、脑血管意外、蛛网膜下腔出血、急性脑型血吸虫病、斑疹伤寒及败血症等所致脑病，亦应根据发病地区、临床表现以及实验室检查，加以鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别《普通外科学》
  5. 鉴别诊断《传染病》
  6. 腱鞘炎《自我调养巧治病》
  7. 鉴别诊断《传染病》
  8. 腱鞘炎《家庭医学百科-医疗康复篇》
  9. 鉴别诊断《传染病》
  10. 腱鞘囊肿《手穴手纹诊治》
  11. 鉴别诊断《传染病》
  12. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  13. 鉴别诊断《传染病》
  14. 楗骨（坐板骨，髋）《中医名词词典》
  15. 鉴别诊断《传染病》
  16. 楗骨《经络全书》
  17. 鉴别诊断《传染病》
  18. 楗《中医词典》
  19. 鉴别诊断《传染病》
  20. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  21. 鉴别诊断《传染病》
  22. 谏议之官《中医词典》
  23. 鉴别诊断《传染病》
  24. 健运汤《医学衷中参西录》
  25. 鉴别诊断《传染病》
  26. 健胃《中医词典》
  27. 鉴别诊断《传染病》
  28. 健忘证治《三因极一病证方论》
  29. 鉴别诊断《传染病》
  30. 健忘血少忧郁而成《医学传心录》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

乙脑病情重，变化快，高热、抽搐、呼吸衰竭是本病的三个重要症状，可互相因果，形成恶性循环，因此必须及时发现，抓住主要矛盾，尽快采用中西医结合措施，促使矛盾转化。以利康复。

（一）一般治疗　病室应安静，对病人要尽量避免不必要的刺激。注意口腔及皮肤的清洁，防止发生褥疮。注意精神、意识、体温、呼吸、脉搏、血压以及瞳孔的变化。给足够的营养及维生素。

（二）对症治疗

1．隆温 使室温控制在30℃以下，可采用室内放冰块、电风扇、空调等。

物理降温可用30%酒精擦浴，在腹股沟、腋下、颈部放置冰袋；也可用降温床或冷褥。

消炎痛12.5～25mg，每4～6小时一次。也可用牛黄清心丸、柴胡注射液等中药。

上述方法效果不显时，可采用亚冬眠疗法，肌肉注射氯丙嗪及异丙嗪各0.5～1mg/kg/次，每4～6小时一次，同时加用物理降温，使体温降至38℃左右。

2．惊厥或抽搐应根据惊厥、抽搐原因采取针对性的措施。（1）多数抽搐者，降温后即可止惊。（2）呼吸道分泌物阻塞所致缺氧者，应及时吸痰、保持呼吸道通畅。（3）脑水肿或脑疝者，应立即采用脱水剂治疗。一般可用20%甘露醇1～1.5g/kg静脉注射或快速静滴。必要时作气管切开。（4）脑实质炎症引起的抽风可用中药、新针治疗。给予镇静剂或亚冬眠疗法。频繁的抽风可同时加用氢化考的松治疗。（5）低血钙引起的抽搐应及时补充钙剂。（6）由脑性低血钠引起的抽风可用3%盐水滴注。

镇静剂应用原则：（1）宜早用，在有抽搐先兆、高热、烦燥，惊厥及肌张力增加时，即与应用：（2）肌肉松弛后即停；（3）掌握剂量，注意给药时间。常用药物如下：

（1）安定 成人10～20mg/次，小儿0.1～03mg/kg/次，肌注，必要时静脉缓注，但不超过10mg。

（2）水合氯醛　成人1.5～2g/次，小儿50mg/kg/次（每次不大于1g）,鼻饲或保留灌肠。

（3）异戊巴比妥钠（阿米妥钠）成人0.2～0.5g/次，小儿5～10mg/kg/次，稀释后静脉缓注（1ml/分），至惊厥缓解即停注。用时注意观察呼吸，如减慢则立即停止注射。

（4）苯妥英钠：成人0.1g，每6～8小时肌注一次。有积蓄作用，不宜长时间应用。

（5）苯巴比妥钠、副醛、冬非合剂等可酌情选用。

3．呼吸衰竭的治疗

（1）保持呼吸道畅通定时翻身拍背、吸痰、给予雾化吸入以稀释分泌物。

（2）给氧 一般用鼻导管低流量给氧。

（3）气管切开凡有昏迷、反复抽搐、呼吸道分泌物堵塞而致发绀，肺部呼吸音减弱或消失，反复吸痰无效者，应及早气管切开。

（4）应用呼吸兴奋剂　在自主呼吸未完全停止时使用效果较佳。可用洛贝林、可拉明、利他林等。

（5）应用血管扩张剂　近年报道认为用东莨菪碱、山莨菪碱有一定效果。前者成人0.3～0.5mg/次，小儿0.02～0.03mg/kg/次，稀释后静注，20～30分钟1次；后者成人20mg/次，小儿0.5～1mg/kg/次，稀释后静注，15～30分钟1次。

（6）应用脱水剂　脑水肿所致颅内高压是乙脑常见的征象，亦为昏迷，抽搐及中枢性呼吸衰竭的原因，并可形成脑疝，故应及时处理。其具体方法：20%甘露醇或25%山梨醇，1～2g/kg次，15～30分钟推完，每4～6小时一次。有脑疝者可用2～3g/kg。应用脱水疗法注意水与电解质平衡。

（7）必要时应用人工呼吸机。

4．皮质激素多用于中、重型病人，有抗炎、减轻脑水肿、解毒、退热等作用。氢化考的松5～10mg/kg/日或地塞米松10～20mg/日，儿童酌减。

5．能量合剂　细胞色素C、辅酶A、三磷酸腺甙等药物有助脑组织代谢，可酌情应用。

6．应用免疫增强剂

乙脑患者细胞免疫功能低下，近年虽有使用转移因子、免疫核糖核酸、乙脑疫苗、胸腺素等治疗者，但疗效尚不能肯定。干扰素亦可试用。

7．恢复期及后遗症的处理

（1）药物治疗 ①28.75%谷氨酸钠注射液、谷氨酸片、烟酸等促进血管神经功能恢复。②兴奋不安者可用安定、利眠宁或氯丙嗪。③有震颤或肌张力高者，可用安坦，东莨菪碱或左旋多巴，亦可使用盐酸金刚烷胺。④肌张力低者，可用新斯的明。

（2）新针疗法①神志不清、抽搐、燥动不安者取穴大椎、安眠、人中、合谷、足三里。②上肢瘫痪者取穴安眠、曲池透少海，合谷透劳宫；下肢瘫痪者取穴大椎、环跳、阳陵泉透阴陵泉。③失语取穴大椎、哑门、增音。④震颤取穴大椎、手三里、间使、合谷、阳陵泉。

（3）超声波疗法 应用超声波机每天治疗15～20分钟，双侧交替，疗程2周，休息3天，可反复数疗程，据报道亦有一定疗效。

（4）功能锻炼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《预防医学》
  9. 治疗《传染病》
  10. 治疗《玉房秘诀》
  11. 治疗《传染病》
  12. 治疗《急诊医学》
  13. 治疗《传染病》
  14. 治疗《急诊医学》
  15. 治疗《传染病》
  16. 治疗《急诊医学》
  17. 治疗《传染病》
  18. 治疗《临床营养学》
  19. 治疗《传染病》
  20. 治疗《临床营养学》
  21. 治疗《传染病》
  22. 治疗《临床营养学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

乙脑的预防主要采取两个方面的措施，即灭蚊防蚊和预防接种。

（一）灭蚊　三带喙库蚊是一种野生蚊种，主要孳生于稻田和其它浅地面积水中。成蚊活动范围较广，在野外栖息，偏嗜畜血。因此，灭蚊时应根据三带喙库蚊的生态学特点采取相应的措施。如：结合农业生产，可采取稻田养鱼或洒药等措施，重点控制稻田蚊虫孽生；在畜圈内喷洒杀虫剂等。

（二）人群免疫目前国际上主要使用的乙脑疫苗有两种，即日本的鼠脑提纯灭活疫苗和中国的地鼠肾细胞灭活疫苗。

减毒活疫苗我国正在试用中，该疫苗系选用60年代SA14株经地鼠肾细胞连续传代，紫外线照射等措施后获得的三个减毒活疫苗株，远较国外的减毒株毒力低。而免疫原性好。

疫苗注射的对象主要为流行区6个月以上10岁以下的儿童。在流行前1个月开始，首次皮下注射，（6～12个月每次0.25ml，1～6岁每次0.5ml，7～15岁每次1ml，16岁以上每次2ml）间隔7～10天复种1次，以后每年加强注射一次。预防接种后2～3周体内产生保护性抗体，一般能维持4～6个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十节　森林脑炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《预防医学》
  9. 预防《传染病》
  10. 预防《预防医学》
  11. 预防《传染病》
  12. 预防《预防医学》
  13. 预防《传染病》
  14. 预防《预防医学》
  15. 预防《传染病》
  16. 预防《预防医学》
  17. 预防《传染病》
  18. 预防《痧疹辑要》
  19. 预防《传染病》
  20. 预防《证治准绳·幼科》
  21. 预防《传染病》
  22. 预防《证治准绳·幼科》
  23. 预防《传染病》
  24. 预防《中医基础理论》
  25. 预防《传染病》
  26. 预防《临床营养学》
  27. 预防《传染病》
  28. 预防《临床营养学》
  29. 预防《传染病》
  30. 预防《临床营养学》
  31. 预防《传染病》


森林脑炎_《传染病》_中医内科_【岐黄之术】

第十节　森林脑炎

第十节　森林脑炎

  • 上一页
  • 目录
  • 相关
  • 下一页

森林脑炎（forest encephalitis）又称苏联春夏脑炎（Russian spring-Summer encephalitis）或称远东脑炎，是由森林脑炎病毒经硬蜱媒介所致自然疫源性急性中枢神经系统传染病。临床特征是突然高热、意识障碍，头痛、颈强、上肢与颈部及肩胛肌瘫痪，后遗症多见。

森林脑炎病毒属于虫媒病毒乙群，为RNA病毒，可在多种细胞中增殖，耐低温，而对高温及消毒剂敏感，野生啮齿动物及鸟类是主要传染源，林区的幼畜及幼兽也可成为传染源，传播途径主要由于硬蜱叮咬。人群普遍易感，但多数为隐性感染，仅约1%出现症状，病后免疫力持久。本病分布中、苏、捷克、保加利亚、波兰、奥地利等国。我国主要见于东北及西北原始森林地区。流行于5～6月份，8月后下降。多散发，林区采伐工人患病比较多。潜伏期7～21日，多数10～12天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十节　森林脑炎
  • 下一页：诊断诊据
<<< 返回本书目录
  1. 森林脑炎【疾病大全】
  2. 森林脑炎病毒《医学微生物学》
  3. 森林脑炎《传染病》
  4. 森林脑炎疫苗使用说明书《中国生物制品规程》
  5. 涩翳内障《秘传眼科龙木论》
  6. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  7. 涩翳歌《医宗金鉴》
  8. 僧伽应梦人参散【方剂大全】
  9. 涩翳歌《眼科心法要诀》
  10. 杀车槌法《伤寒六书》
  11. 涩脉指法主病《脉诀乳海》
  12. 杀虫《本草求真》
  13. 涩脉论《格致余论》
  14. 杀虫《流行病学》
  15. 涩脉不同《轩岐救正论》
  16. 杀虫【中药主治】
  17. 涩脉（阴）《诊家正眼》
  18. 杀虫丹【方剂大全】
  19. 涩脉（阴）《脉诀汇辨》
  20. 杀虫解毒【中药主治】
  21. 涩脉【疾病症状】
  22. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  23. 涩脉《脉理求真》
  24. 杀虫脒中毒【疾病大全】
  25. 涩梨叶【中药大全】
  26. 杀虫丸【方剂大全】
  27. 涩梨【中药大全】
  28. 杀虫消积【中药主治】
  29. 涩精金锁丹【方剂大全】
  30. 杀虫之剂《医方论》
  1. 森林脑炎《传染病》
  2. 涩翳内障《明目至宝》
  3. 森林脑炎病毒《医学微生物学》
  4. 涩翳内障《秘传眼科龙木论》
  5. 森林脑炎疫苗使用说明书《中国生物制品规程》
  6. 涩翳内障《中医词典》
  7. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  8. 涩翳歌《医宗金鉴》
  9. 僧伽应梦人参散《太平惠民和剂局方》
  10. 涩翳歌《眼科心法要诀》
  11. 僧医《轩岐救正论》
  12. 涩脱燥湿《女科证治准绳》
  13. 杀《中医词典》
  14. 涩脉指法主病《脉诀乳海》
  15. 杀车槌法卷之三《伤寒六书》
  16. 涩脉论《格致余论》
  17. 杀虫《本草求真》
  18. 涩脉不同《轩岐救正论》
  19. 杀虫《流行病学》
  20. 涩脉（阴）《诊家正眼》
  21. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  22. 涩脉（阴）《脉诀汇辨》
  23. 杀鬼烧药方《备急千金要方》
  24. 涩脉《脉理求真》
  25. 杀疥药《三因极一病证方论》
  26. 涩脉《中医词典》
  27. 杀气《中医词典》
  28. 涩脉《中医名词词典》
  29. 杀伤《洗冤集录》
  30. 涩可去脱《中医词典》
  31. 杀伤《急救广生集》


诊断诊据_《传染病》_中医内科_【岐黄之术】

诊断诊据

诊断诊据

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 春夏间在流行区旅居，有蜱叮咬史。

（二）临床特点

1．全身毒血症状 发热、头痛、身痛、恶心、呕吐、乏力。少数有出血疹及心肌炎表现。热程约7～10天。

2．神经系统症状 意识障碍，脑膜刺激征。第2病日后，可出现颈肌及肩胛肌弛缓性瘫痪，以致头下垂及手臂不能上举，摇摇无依。脑神经及下肢受累少见。瘫痪约2～3周可恢复，约半数肌肉萎缩。轻症可无明显神经症状。

（三）实验室检查

1．血象 白细胞1～2万，中性增高。

2．脑脊液　压力稍高，细胞计数一般在0.2×109以下，淋巴细胞占多数。糖及氯化物正常。

3．补体结合试验 双份血清效价增长4倍以上者或单份血清效价1：16以上可确诊。

4．血凝抑制试验 双份血清效价增长4倍以上者或单份血清效价1：320以上可确诊。

5．病毒分离 病初以血清与脑脊液分离病毒，但阳性率低，死后可取脑组织分离病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　森林脑炎
  • 当前页：诊断诊据
  • 下一页：治疗
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断诊据《传染病》
  2. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  3. 诊耳法《形色外诊简摩》
  4. 诊断与鉴别诊断《基因诊断与性传播疾病》
  5. 诊耳望法提纲《望诊遵经》
  6. 诊断与鉴别诊断《基因诊断与性传播疾病》
  7. 诊法《中医名词词典》
  8. 诊断与鉴别诊断《基因诊断与性传播疾病》
  9. 诊法《中医词典》
  10. 诊断与鉴别诊断《普通外科学》
  11. 诊法《脉确》
  12. 诊断与鉴别诊断《普通外科学》
  13. 诊法《冷庐医话》
  14. 诊断与鉴别诊断《儿科学》
  15. 诊法《医宗己任编》
  16. 诊断与鉴别诊断《传染病》
  17. 诊法《医学从众录》
  18. 诊断与鉴别诊断《传染病》
  19. 诊法《医学从众录》
  20. 诊断与鉴别诊断《传染病》
  21. 诊法《医学从众录》
  22. 诊断与鉴别诊断《传染病》
  23. 诊法《医学从众录》
  24. 诊断与防治《医学微生物学》
  25. 诊法（二）《中国医籍考》
  26. 诊断依据《急诊医学》
  27. 诊法（三）《中国医籍考》
  28. 诊断要点《儿科学》
  29. 诊法（四）《中国医籍考》
  30. 诊断学原则《中医诊断学》
  31. 诊法（一）《中国医籍考》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗及对症治疗 护理、降温、止惊以及呼吸衰竭等处理可参照乙脑的治疗。

（二）免疫疗法

1．血清疗法 起病3天内患者可用恢复期患者或林区居住多年者的血清20～40ml肌注，或椎管内注射5～10ml。

2．高效价免疫丙种球蛋白每日6～9ml肌注，至体温降至38℃以下停用。

3．干扰素、转移因子、免疫核糖核酸，核糖核酸酶均可酌情采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断诊据
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《预防医学》
  11. 治疗《传染病》
  12. 治疗《玉房秘诀》
  13. 治疗《传染病》
  14. 治疗《急诊医学》
  15. 治疗《传染病》
  16. 治疗《急诊医学》
  17. 治疗《传染病》
  18. 治疗《急诊医学》
  19. 治疗《传染病》
  20. 治疗《临床营养学》
  21. 治疗《传染病》
  22. 治疗《临床营养学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）加强防蜱灭蜱。

（二）在林区工作时穿五紧防护服及高筒靴，头戴防虫罩；衣帽可浸邻苯二甲酸二甲酯，每套200g，有效期10天。

（三）预防接种 每年3月前注射疫苗，第1次2ml，第2次3ml，间隔7～10天、以后每年加强1针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十一节　流行性出血热
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《预防医学》
  11. 预防《传染病》
  12. 预防《预防医学》
  13. 预防《传染病》
  14. 预防《预防医学》
  15. 预防《传染病》
  16. 预防《预防医学》
  17. 预防《传染病》
  18. 预防《预防医学》
  19. 预防《传染病》
  20. 预防《痧疹辑要》
  21. 预防《传染病》
  22. 预防《证治准绳·幼科》
  23. 预防《传染病》
  24. 预防《证治准绳·幼科》
  25. 预防《传染病》
  26. 预防《中医基础理论》
  27. 预防《传染病》
  28. 预防《临床营养学》
  29. 预防《传染病》
  30. 预防《临床营养学》
  31. 预防《传染病》


流行性出血热_《传染病》_中医内科_【岐黄之术】

第十一节　流行性出血热

第十一节　流行性出血热

  • 上一页
  • 目录
  • 相关
  • 下一页

世界上人类病毒性出血热共有13种，根据该病肾脏有无损害，分为有肾损及无肾损两大类。在我国主要为肾综合征出血热（hemorrhagic fever with renal syndrome,HFRS）。在病原体未解决前，在我国称流行性出血热(epidemic hemorrhagic fiver,EHF)；在朝鲜称朝鲜出血热(Koreanhemorrhagic fever,KHF)；在苏联称出血性肾病肾炎(hemorrhagicnephrosonephritis,HNN)；由于特异性血清学诊断的确立及病原学的解决，1982年世界卫生组织统一定名为肾综合征出血热。现我国仍沿用流行性出血热的病名。

本病是由病毒引起以鼠类为主要传染源的自然疫源性疾病。是以发热、出血倾向及肾脏损害为主要临床特征的急性病毒性传染病。本病主要分布于欧亚大陆，但HFRS病毒的传播几乎遍及世界各大洲。在我国已有半个世纪的流行史，全国除青海、台湾省外均有疫情发生。八十年代中期以来，我国本病年发病数逾已10万，已成为除病毒性肝炎外，危害最大的一种病毒性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十一节　流行性出血热
  • 下一页：病原学
<<< 返回本书目录
  1. 流行性出血热【疾病大全】
  2. 流行性出血性结膜炎【疾病大全】
  3. 流行性出血热《家庭医学百科-医疗康复篇》
  4. 流行性感冒《传染病》
  5. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  6. 流行性感冒《家庭医学百科-医疗康复篇》
  7. 流行性出血热《传染病》
  8. 流行性感冒《赵绍琴临证验案精选》
  9. 流行性斑疹伤寒【疾病大全】
  10. 流行性感冒【疾病大全】
  11. 流行性斑疹伤寒《传染病》
  12. 流行性感冒【中药主治】
  13. 流行病学与有关学科的关系《预防医学》
  14. 流行性肌痛【疾病症状】
  15. 流行病学研究方法《流行病学》
  16. 流行性甲型脑炎【疾病大全】
  17. 流行病学调查研究设计《预防医学》
  18. 流行性角结膜炎【疾病大全】
  19. 流行病学简史《流行病学》
  20. 流行性角膜结膜炎【疾病大全】
  21. 流行病学发展近况《预防医学》
  22. 流行性脑脊髓膜炎《传染病》
  23. 流行病学的研究方法《预防医学》
  24. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  25. 流行病学的研究范围及应用《流行病学》
  26. 流行性腮腺炎《传染病》
  27. 流行病学的研究范围《预防医学》
  28. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  29. 流行病学的定义和任务《预防医学》
  30. 流行性腮腺炎《自我调养巧治病》
  1. 流行性出血热《传染病》
  2. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  3. 流行性出血性结膜炎《眼科学》
  4. 流行性出血热《家庭医学百科-医疗康复篇》
  5. 流行性感冒《默克家庭诊疗手册》
  6. 流行性斑疹伤寒《传染病》
  7. 流行性感冒《家庭医学百科-医疗康复篇》
  8. 流行特征《传染病》
  9. 流行性感冒《赵绍琴临证验案精选》
  10. 流行特征《传染病》
  11. 流行性感冒《传染病》
  12. 流行过程的基本环节《传染病》
  13. 流行性角结膜炎《急诊医学》
  14. 流行过程《预防医学》
  15. 流行性角结膜炎《眼科学》
  16. 流行病学与预防医学《预防医学》
  17. 流行性况《医学免疫学》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  20. 流行病学与其他学科《预防医学》
  21. 流行性脑脊髓膜炎《传染病》
  22. 流行病学与临床医学《预防医学》
  23. 流行性腮腺炎《默克家庭诊疗手册》
  24. 流行病学与基础医学《预防医学》
  25. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  26. 流行病学与病因《胸外科学》
  27. 流行性腮腺炎《自我调养巧治病》
  28. 流行病学研究方法《流行病学》
  29. 流行性腮腺炎《传染病》
  30. 流行病学调查研究设计《预防医学》
  31. 流行性腮腺炎 二《赵绍琴临证验案精选》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的病原为病毒。1976年南朝鲜李镐汪报告在黑线姬鼠趄鲜亚种的肺和肾组织中发现了朝鲜出血热抗原的存在，并用免疫荧光抗体法检查，证实其具有特异性。1978年用非疫区黑线姬鼠首次分离到可以传代的朝鲜出血热病毒，此病毒已分别在A-549（人肺癌）传代细胞及大白鼠传代，定名为“朝鲜出血热病毒”或称“汉坦病毒”（Hantaanvirus）。并证实苏联、日本、瑞典、芬兰和我国发生的有肾综合征出血热为同一种病原所致。我国对本病病原学和血清学也进行了大量研究工作，1981年我国也用同样方法分离到EHF病毒。还从流行性出血热（简称出血热）疫区的褐家鼠肺组织及绿猴肾（Vero-E6）细胞中分离到病毒，并从早期患者的血液及单核白细胞、骨髓细胞、淋巴结、肝、肺、肾等组织中直接分离到病毒，在短时间内本病病毒抗原体检测方法已经较广泛地应用于特异性诊断及血清流行病学调查；并阐述了病毒生物学性状，理化特性；对于病毒的形态和形态发生过程、病毒株的抗原性以及生物性状和分子结构等也有了初步了解。

本病毒属布尼亚病毒科的一个新属，称为汉坦病毒属。电镜可见病毒为圆形中等大小的颗粒，平均直径约120nm（90～160nm），有双层包膜，表面有微突，包膜内为颗粒线状结构，感染细胞的胞质内常见较多的包涵体。病毒的核酸为单链、负性RNA型，分大（L）、中（M）、小（S）三不同片段。病毒蛋白由四个结构蛋白组成，即G1、G2为为包膜糖蛋白，NP为核蛋白，L蛋白可能为多聚酶。G1、G2蛋白上存在中和抗原和血凝素抗原，并能诱导中和抗体。病毒对脂溶剂很敏感，易被紫外线及γ射线灭活，一般消毒剂（碘酒、酒精、福尔马林等）均可将病毒杀灭。自然情况下，本病毒仅对人引起疾病。在宿主动物中表现为隐性持续感染，无症状及明显病变。现有两种动物模型：一为感染模型，供分离和培养病毒及感染试验用，如长瓜沙鼠，家兔人工感染后可产生一种短程和自限性感染。另为致病模型，供发病机理及研制疫苗用。如将本病毒接种于2--4日乳龄小白鼠脑内，能产生全身弥漫性感染，并发病致死。人肺癌传代细胞（A549）、绿猴肾传代细胞（Vero-E6）及大白鼠肺原代细胞，人胚肺二倍体细胞（2BS）株对病毒繁殖敏感，可用于病毒分离、增毒、诊断抗原的制备及研究特效药物等。此外，敏感的正常的二倍体细胞还可以用于疫苗研制。美国、日本和我国均已研制出抗流行性出血热病毒的单克隆抗体，其特异性强、敏感性高，在血清学诊断、病毒鉴定、抗原分型以及疫苗研究等方面都有重要价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　流行性出血热
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原性真菌《医学微生物学》
  9. 病原学《传染病》
  10. 病原性球菌《医学微生物学》
  11. 病原学《传染病》
  12. 病原同异《四圣悬枢》
  13. 病原学《传染病》
  14. 病原体的致病性《传染病》
  15. 病原学《传染病》
  16. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  17. 病原学《传染病》
  18. 病原论《古今医鉴》
  19. 病原学《传染病》
  20. 病愈五戒《中医词典》
  21. 病原学《传染病》
  22. 病愈肉食辨《友渔斋医话》
  23. 病原学《传染病》
  24. 病愈结存《温疫论》
  25. 病原学《传染病》
  26. 病愈后禁忌《类证治裁》
  27. 病原学《传染病》
  28. 病遇节发解《研经言》
  29. 病原学《传染病》
  30. 病余瘀血证治《三因极一病证方论》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）宿主动物和传染源主要是小型啮齿动物、包括姬鼠属（主要为黑线姬鼠）、大鼠属（主要为褐家鼠、大白鼠）、鼠（棕背、红背）、田鼠属（主要为东方田鼠）、仓鼠属（主要为黑线仓鼠）和小鼠属（小家鼠，小白鼠）。我国已查出30种以上动物可自然携带本病毒，除啮齿动物外，一些家畜也携带EHFV，包括家猫、家兔、狗、猪等，证明有多宿主性。这些动物多属偶然性携带，只有少数几个鼠种从流行病学证明为本病的传染源，其中在我国黑线姬鼠为野鼠型出血热的主要宿主和传染源，褐家鼠为城市型（日本、朝鲜）和我国家鼠型出血热的主要传染源，大林姬鼠是我国林区出血热的主要传染源。至于其它携带本病毒的鼠类在流行病学上的作用，有待进一步观察研究。

（二）传播途径主要传播为动物源性，病毒能通过宿主动物的血及唾液、尿、便排出，鼠向人的直接传播是人类感染的重要途径。目前认为其感染方式是多途径的，可有以下几种：

1．接触感染 由带毒动物咬伤或感染性的鼠排泄物直接接触皮肤伤口使病毒感染人。

2．呼吸道传播 以鼠排泄物尘埃形成的气溶胶吸入而受染。

3．消化道感染经受染鼠排泄物直接污染食物吃后受到感染。最近有报告在实验动物进行经口喂以带EHFV的食物感染成功的例据。

4．螨媒传播 我国已查见革螨人工感染后一定时间内可在体内查到病毒，并可经卵传代，从恙螨也可分离到EHFV，因此螨类在本病毒对宿主动物传播中可能起一定作用。

5．垂直传播 我校曾报告从孕妇EHF病人流行的死胎肺、肝、肾中查见EHFV抗原，并分离到病毒，及在胎儿上述器官组织查见符合EHF感染引起的病理改变，均表明EHFV可经人胎盘垂直传播。沈阳军区医研所，在自然界捕捉的带毒怀孕黑线姬鼠和褐家鼠中可发现有类似垂直传播现象。

（三）人群易感性 一般认为人群普遍易感，隐性感染率较低，在野鼠型多为3～4%以下；但家鼠型疫区隐性感染率较高，有报告为15%以上，一般青壮年发病率高，二次感染发病罕见。病后在发热期即可检出血清特异性抗体，1--2周可达很高水平，抗体持续时间长。

（四）流行特征

1．病型及地区分布　本病主要分布在亚洲的东部、北部和中部地区，包括日本（城市型及实验动物型均为大鼠型EHFV引起）、朝鲜（城市型、野鼠型、实验动物型）、苏联远东滨海区（野鼠型）及我国（野鼠型、家鼠型、实验动物型），正常人群血清中发现EHF血清型病毒抗体的地区遍及世界各大洲，许多国家和地区沿海港口城市的大鼠（多为褐家鼠）自然携带EHFV抗原及/或抗体，表明它们具有世界性分布，特别是在沿海城市大鼠中扩散传播，因此已成为全球公共卫生问题。

在我国经病原学或血清学证实26个省市自治区，近年来伴随家鼠型的出现，疫区也迅速蔓延，并向在大、中城市、沿海港口扩散已成为一个严重而急待解决的问题。

近年在东欧巴尔干半岛各国发生一种类似亚洲的野鼠型EHF重型HFRS，病死率高达19～30%。重型HFRS先发现于保加利亚，近年在南斯拉夫，阿尔巴尼亚和希腊相继经血清学证实有重型的发生或流行。在欧洲的比、荷、英、法还发生由大白鼠引起的实验动物型HFRS，其病原属家鼠型EHFV。

HFRS流行病学分型与前述病原学分型密切相关。由于几种宿主携带的病毒抗原性不同，而将HFRS分为不同血清型，而不同宿主鼠种由于习惯不同又构成不同的流行型。区分为野鼠型、家鼠型及实验动物型。欧洲重型HFRS由黄颈姬鼠传播，也是野鼠型，病原为V型病毒。

2．季节性 全年散发，野鼠型发病高峰多在秋季，从10月到次年1月，少数地区春夏间有一发病小高峰。家鼠型主要发生在春季和夏初，从3月到6月。其季节性表现为与鼠类繁殖、活动及与人的活动接触有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理及病理改变
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《临床营养学》
  9. 流行病学《传染病》
  10. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  11. 流行病学《传染病》
  12. 流感杆菌《医学微生物学》
  13. 流行病学《传染病》
  14. 流产与死产《默克家庭诊疗手册》
  15. 流行病学《传染病》
  16. 流产先兆《中医疾病预测》
  17. 流行病学《传染病》
  18. 流产时的急救《现代院外急救手册》
  19. 流行病学《传染病》
  20. 流产后满闷《医学衷中参西录》
  21. 流行病学《传染病》
  22. 流产《妇产科学》
  23. 流行病学《传染病》
  24. 流产《百病自测》
  25. 流行病学《传染病》
  26. 流产《家庭医学百科-自救互救篇》
  27. 流行病学《传染病》
  28. 流产《家庭医学百科-医疗康复篇》
  29. 流行病学《传染病》
  30. 流产《家庭医学百科·预防保健篇》
  31. 流行病学《传染病》


发病机理及病理改变_《传染病》_中医内科_【岐黄之术】

发病机理及病理改变

发病机理及病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发病机理　由于免疫学、免疫病理及病原学研究的进展，认为病毒感染是引起发病的始动环节。主要理由：①由于病毒本身的作用可直接损害毛细血管内皮细胞，造成广泛性的小血管损害，进而导致各脏器的病理损害和功能障碍。②由于病毒在体内复制，病毒抗原刺激机体免疫系统，引起免疫损伤所致。③此外，由于多器官的病理损害和功能障碍，又可相互影响，相互促进，使本病的病理过程更加复杂化，因而目前尚不能用一种学说解释全部发病机理。

1．病毒感染是引起发病的始动环节

本病的主要病理生理过程，起因于全身小血管和毛细血管的损伤，造成这种血管系统改变的直接因素，迄今尚未完全阐明。早年多认为病毒直接损害小血管内皮细胞，引起血管扩张、变性、脆性和通透性增强，由此导致一系列病理生理改变。当时由于病毒分离尚未成功，缺乏病原学的定位证据。又由于本病免疫功能异常，故又认为在发病机理中可能免疫反应起主导作用。近年来由于病毒分离成功，证明在发热期患者血中可分离出病毒，病程早期有病毒血症存在。在乳小白鼠感染后病毒可存在于血管内皮细胞中并造成损害。通过对人体和胎作多种组织器官病毒抗原的定位研究和体外实验。证明本病毒抗原可在人体全身器官的血管内皮细胞广泛分布；人体肝、肺、肾、骨髓及淋巴结等可能为本病毒感染的重要靶器官；单核巨噬细胞系统可能为重要的感染靶细胞。说明本病患者早期脏器内即有病毒增殖，且对免疫器官，免疫细胞直接损害，导致免疫功能失调，因而病毒的直接作用起着先导作用，是造成组织细胞损伤的始动原因。

2．免疫病理反应

病毒作用重要的始动因素，一方面可能导致感染细胞功能及结构的损害，另一方面是激发了机体免疫应答，而后者既有清除感染病毒、保护机体的有利作用，又有引起免疫病理反应（如Ⅲ、Ⅰ型）造成机体组织损伤的不利作用。患者普遍存在免疫功能异常，表现为体液免疫亢进，非特异性细胞免疫抑制和补体水平迅速下降，其动态变化与病情，病程密切相关，特异性抗体在病程早期即已出现。易形成免疫复合物，激活补体系统，并沉积与附着到小血管壁、肾小球、肾小管基底膜以及红细胞和血小板表面，引起免疫病理反应，从而引起器官组织的病损和功能改变，主要表现为Ⅲ型变态反应，另外病程早期可能有Ⅰ型变态反应参与，表现为血清中IgE抗体增高，嗜碱性粒细胞和肥大细胞，在病毒抗原诱导下，释放组织胺，由此引起小血管扩张、通透性增加、血浆外渗、形成早期充血、水肿等症状。最近又发现细胞毒性T细胞可能参与发病机理，机体免疫机制的失衡在造成或加重免疫病理反应起了一定作用。

发病机理尚有很多问题不清，例如病毒作用与免疫病理损伤之间的关系，病毒感染与免疫调节机制失衡的因果关系，病毒直接作用与免疫病理损伤在不同病程所处的地位等，有待于进一步深入研究。

3．休克、出血、肾衰的发生原理

病程在4～6日，体温下降前后，常发生原发性休克。以后在肾功能衰竭期间，因水盐平衡失调，继发感染和内脏大出血等可引起继发性休克。原发性休克主要发生原因是由于小血管通透性增加，大量血浆外渗，血液浓缩，血管容量骤减所致，故称“感染中毒性失血浆性休克”。小动脉扩张、间质性心肌炎、DIC的发生亦可能加重休克。

本病出血原因可能在不同时期有不同因素，发热期出血是由于血管壁受损和血小板减少所致，后者可能与修补血管的消耗及骨髓巨核细胞成熟障碍有关。休克期以后的出血加重，主要由于DIC所导致的消耗性凝血障碍，继发性纤溶亢进和内脏微血栓形成等。发病早期血中游离肝素增加，急性肾衰时尿毒症影响血小板功能也是出血的重要原因。

本病的肾脏损害与一般急性肾小管坏死相同，主要由于肾小球滤过率下降，肾小管回吸收功能受损，肾小球滤过率下降可能与肾内肾素增加有关。DIC或抗原抗体复合物沉积等导致肾小球中微血栓形成亦为少尿的原因。由于缺血、肾小管变性、坏死、间质水肿，致使肾小管被压及受阻，也为导致少尿原因之一。

（二）病理改变　皮肤、粘膜和各系统和组织器官有广泛充血、出血和水肿，严重者伴坏死灶形成。其中以肾髓质、右心房内膜、脑垂体前叶、肾上腺皮质最明显，表现为：

1．全身小血管和毛细血管广泛性损害，表现内脏毛细血管高度扩张、充血、腔内可见血栓形成。血管内皮细胞肿胀、变性，重者血管壁变成网状或纤维蛋白样坏死，内皮细胞可与基底膜分离或坏死脱落。

2．多灶性出血 全身皮肤粘膜和器官组织广泛性出血，以肾皮质与髓质交界处，右心房内膜下，胃粘膜和脑垂体前叶最明显，发热期即可见到，少尿期最明显。

3．严重的渗出和水肿　病程早期有球结膜和眼睑水肿，各器官、体腔都有不同程度的水肿和积液，以腹膜后、纵隔障、肺及其他组织疏松部最严重，少尿期可并发肺水肿和脑水肿。

4．灶性坏死和炎性细胞浸润　多数器官组织和实质细胞有凝固性坏死灶，以肾髓质、脑垂体前叶、肝小叶中间带和肾上腺皮质最常见。在病变处可见到单核细胞和浆细胞浸润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理及病理改变
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理及病理改变《传染病》
  2. 发病机理和病理变化《传染病》
  3. 发病机理及病理生理《心脏病学》
  4. 发病机理和病理变化《传染病》
  5. 发病机理与病理《传染病》
  6. 发病机理和病理《临床营养学》
  7. 发病机理与病理变化《传染病》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《儿科学》
  25. 发病机理与病理改变《传染病》
  26. 发病机理《神经精神疾病诊断学》
  27. 发病机现与病理改变《儿科学》
  28. 发病机理《传染病》
  29. 发病机制《儿科学》
  30. 发病机理《预防医学》
  31. 发病机制《普通外科学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期为5～46天，一般为1～2周。本病典型表现有发热、出血和肾脏损害三类主要症状，以及发热、低压，少尿、多尿与恢复期等五期临床过程。多数病例临床表现并不典型，或某期表现突出，或某期不明显而呈“越期”现象，或前两、三期重叠。

（一）发热期 主要表现为感染性病毒血症和全身毛细血管损害引起的症状。

大多突然畏寒发热，体温在1～2日内可达39～40℃，热型以弛张及稽留为多，一般持续3～7日。出现全身中毒症状，高度乏力，全身酸痛，头痛和剧烈腰痛、眼眶痛，称为“三痛”。头痛可能与脑血管扩张充血有关；腰痛与肾周围充血、水肿有关；眼眶痛可能为眼球周围组织水肿所致。胃肠道症状也较为突出，常有食欲有振、恶心、呕吐、腹痛及腹泻等。重者可有嗜睡、烦燥及谵语等。但热度下降后全身中毒症状并未减轻或反而加重，是不同于其他热性病的临床特点。

颜面、颈部及上胸部呈弥漫性潮红，颜面和眼睑略浮肿，眼结膜充血，可有出血点或瘀斑和球结合膜水肿，似酒醉貌。在起病后2～3日软腭充血明显，有多数细小出血点。两腋下、上胸部、颈部、肩部等处皮肤有散在、簇状或搔抓状、索条样的瘀点或瘀斑。重者的瘀点、瘀斑可遍及全身，且可发生鼻衄、咯血或腔道出血，表示病情较重，多由DIC所致。

（二）低血压期 主要为失血浆性低血容量休克的表现。

一般在发热4～6日，体温开始下降时或退热后不久，患者出现低血压，重者发生休克。可全并DIC、心力衰竭、水电解质平衡失调，临床表现心率加快，肢端发凉，尿量减少，烦燥不安，意识不清，口唇及四肢末端发绀，呼吸短促，出血加重。本期一般持续1～3日，重症可达6日以上。且常因心肾功能衰竭造成死亡，此期也可不明显而迅速进入少尿或多尿期。

（三）少尿期 少尿期与低血压期常无明显界限，二者经常重叠或接踵而来，也有无低血压休克，由发热期直接进入少尿期者。24小时尿少于400ml为少尿，少于50ml者为无尿。本期主要临床表现为氮质血症，水电解质平衡失调。也可因蓄积于组织间隙的液体大量回入血循环，以致发生高血容量综合征。

本期多始于6～8病日，血压上升，尿量锐减甚至发生尿闭。重者尿内出现膜状物或血尿，此期常有不同程度的尿毒症、酸中毒及电解质紊乱（高钾、低钠及低钙血症等）的表现。伴有高血容量综合征者，脉搏充实有力，静脉怒张，有进行性高血压及血液稀释等。重者可伴发心衰、肺水肿及脑水肿。同时出血倾向加重，常见皮肤大片瘀斑及腔道出血等。本期一般持续2--5日，重者无尿长逾1周，本期轻重与少尿和氮质血症相平行。

（四）多尿期 肾脏组织损害逐渐修复，但由于肾小管回吸收功能尚未完全恢复，以致尿量显著增多，24小时尿量达3000ml为多尿，多尿达4000～10，000ml以上。

多尿初期，氮质血症、高血压和高血容量仍可继续存在，甚至加重。至尿量大量增加后，症状逐渐消失，血压逐渐回降。若尿量多而未及时补充水和电解质，亦可发生电解平衡失调（低钾、低钠等）及第二次休克。本期易发生各种继发感染，大多持续1～2周，少数长达数月。

（五）恢复期 随着肾功能的逐渐恢复，尿量减至3000ml以下时，，即进入恢复期。尿液稀释与浓缩功能逐渐恢复，精神及食欲逐渐好转，体力逐渐恢复。一般需经1～3月恢复正常。

（六）临床分型 按病情轻重可分为四型：

1．轻型 ①体温39℃下，中毒症状轻；②血压基本正常；③出血现象少；④肾损害较轻，尿蛋白在“＋～＋＋”，无明显少尿期。

2．中型 ①体温在39～40℃，中毒症状较重，外渗现象明显；②收缩压低于12.0Kpa(90mmHg)，或脉压小于3.5Kpa(26mmHg)；③皮肤、粘膜出血现象明显；④肾损明显，尿蛋白可达“卅”，有明显少尿期。

3．重型 ①体温≥40℃，全身中毒症状及外渗现象严重，或出现中毒性精神症状；②收缩压低于9.3Kpa(70mmHg)或脉压小于3.5Kpa(26mmHg)；③皮肤、粘膜出血现象较重。如皮肤瘀斑、腔道出血；④肾损严重，少尿期持续在5日以内或尿闭2日以内者。

4．危重型 在重型基础上，出现以下任何严重症候群者。①难治性休克；②出血现象严重，有重要脏器出血；③肾损极为严重，少尿超过5于以上，或尿闭2天以上，或尿素氮超过120mg/dl以上；④心力衰竭、肺水肿；⑤中枢神经系统合并症；⑥严重继发感染。

（七）家鼠型出血热的临床特点

与野鼠型相比，家鼠型轻型较多，五期经过多不全。发热期较短，热退多数病情减轻，困倦衰竭少见，腰痛及眼眶痛不显著，消化道症状较轻；低血压期与少尿期轻或无；多尿期与恢复期亦较短；出血、肾损与渗出水肿均较轻；合并症少，但肝脏受损较野鼠型明显，病死率低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理及病理改变
  • 当前页：临床表现
  • 下一页：实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《医学微生物学》
  9. 临床表现《传染病》
  10. 临床表现《医学微生物学》
  11. 临床表现《传染病》
  12. 临床表现《核、化学武器损伤》
  13. 临床表现《传染病》
  14. 临床表现《预防医学》
  15. 临床表现《传染病》
  16. 临床表现《预防医学》
  17. 临床表现《传染病》
  18. 临床表现《预防医学》
  19. 临床表现《传染病》
  20. 临床表现《急诊医学》
  21. 临床表现《传染病》
  22. 临床表现《临床营养学》
  23. 临床表现《传染病》
  24. 临床表现《临床营养学》
  25. 临床表现《传染病》
  26. 临床表现《临床营养学》
  27. 临床表现《传染病》
  28. 临床《临床营养学》
  29. 临床表现《传染病》
  30. 临产坐草法《女科证治准绳》
  31. 临床表现《传染病》


实验室检查_《传染病》_中医内科_【岐黄之术】

实验室检查

实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）常规检查

1．血象 不同病期中变化不同，对诊断、预后判定均重要。

（1）白细胞　早期白细胞总数正常或偏低，3～4日后即明显增高，多在（15～30）×109/L，中性粒细胞明显左移，并可出现幼稚细胞，重型、危重型可出现晚幼粒，中幼粒，甚至早幼粒细胞，呈现类白血病反应。异型淋巴细胞在1～2病日即可出现，且逐日增多，一般为10～20%，部分达30%以上，对诊断有参考价值。

（2）红细胞和血红蛋白　发热期开始上升，低血压期逐渐增高，休克期患者明显上升，至少尿期下降，其动态变化可作为判断血液浓缩与血液稀释的重要指标。

（3）血小板　全病程均有不同程度降低，2病日即降低，低血压及少尿期最低，并有异型、巨核血小板出现，多尿后期始恢复。血小板显著减少是本病一项特征性表现。下降迅速原因，除病毒直接损害外，提示有DIC存在。

2．尿常规 显著的尿蛋白是本病的重要特点，也是肾损害的最早表现。其主要特征为：出现早、进展快、时间长。多在2--3病日尿中即开始出现蛋白，并发展迅速，可在1天内由“+”突然增至“+++”或“++++”。少尿期达高峰，以后逐渐下降，尿中还可有红细胞、管型或膜状物（是凝血块、蛋白质与坏死脱落上皮细胞的混合凝聚物），故必须强调多次查尿、有助于诊断。

（二）血液生化检查

1．尿素氮及肌酐 低血压休克期轻、中度增高。少尿期至多尿期达高峰，以后逐渐下降，升高程度及幅度与病情成正比。

2．二氧化碳结合力 发热后期即下降，低血压休克期明显，少尿期亦有下降，多尿期逐渐恢复至正常。

3．电解质 血钾在发热期可有降低，休克期仍低，少尿期上升为高血钾，多尿期又降低。但少尿期亦有呈低血钾者。血钠及氯在全病程均降低，以休克及少尿期最显著。血钙在全病程中亦多降低。

（三）凝血功能检查 一般血小板均减少，有DIC者，开始为高凝阶段，凝血时间缩短，但为时较短，不易观察。其后转为低凝血阶段和继发性纤溶亢进。低凝阶段，表现为凝血因子大量消耗，血小板下降，凝血酶原和部分凝血活酶时间延长，纤维蛋白原降低。继发性纤溶亢进表现为凝血酶凝固时间延长，纤维蛋白降解物增加及优球蛋白溶解时间缩短。血浆鱼精蛋白副凝试验（3P试验）阳性说明有纤维蛋白单体存在，证明有较多凝血酶及纤溶存在。

（四）免疫功能检查 普遍有免疫功能异常。

在急性期细胞免疫功能普遍低下，尤以休克期为甚，其下降幅度与病情严重程度相平行，至多尿期渐回升。在EHF患者病程中存在着调节性T细胞数量和功能失常，表现为病初自发性抑制性T细胞（STs）活性即明显低下，CD8细胞百分数增加，CD4/CD8比值倒置，增加的CD8细胞属于细胞毒性T细胞。

血清免疫球蛋白测定可见IgM和IgA增高，早期尤其以IgM增高为著。急性期补体水平下降，血清总补体及补体C3、C4含量，在发热期即开始下降，低血压及少尿期尤著，病情危重者明显降低。免疫复合物检出率增高，早期即出现循环免疫复合物，肾组织作电镜或免疫荧光检查，在肾小球基底膜见有免疫复合物沉积。

（五）特异性血清学检查

自病毒分离成功以来，对本病的特异性诊断技术迅速建立，检测对象已由血清抗体发展到尿液抗体，由检测抗体发展到细胞内抗原和尿中可溶性抗原，检测方法也日新月异。近来用分子生物学技术如斑点杂交、原位杂交及聚合酶链反应（PCR）已试用于EHF的诊断及发病机理研究。

1．免疫荧光技术（IFAT）为常规方法之一。用间接免疫荧光法检测患者血清特异性IgM和IgG抗体，前者在第1病日即可检出，第2病日阳性率88.2%，第3病日达100%；IgG在2病日即可检出，4～5病日阳性率达75%。直接免疫荧光法，可检出白细胞及尿沉渣细胞内病毒抗原，用于早期诊断。

2．酶联免疫吸附试验（ELISA）　用双抗体夹心法检测可溶性抗原，用竟争法检测阻断抗体，特异、敏感，又可避免需要荧光显微镜。EHF-IgM捕获法ELISA（Mac-ELISA）以不同病日血清IgM检出率为97.7%，而IFAT法检出率为88.7%，是一敏感、特异的诊断方法。

3．免疫粘附血凝法（IAHA）用于检测抗体，其抗体滴度与免疫荧光抗体滴度相仿，又可区别不同类型病毒抗体。

李镐汪和日本学者合作制出检测EHF抗体的间接凝集试验方法，将汉坦病毒结合到硅化物颗粒上，制成直径为1.8μm的抗原致敏颗粒，与稀释的待检血清反应40分钟可观察结果，此法简便易行，非特异反应少，敏感性好。

4．反向被动血凝法（RPHA）用于检测体液病毒抗原，与ELISA法滴度基本一致。

5．放射免疫法（RIA）国外用固相放射免疫法与ELISA进行诊断及血清流行病学调查，其敏感性较免疫荧光法高10倍以上。

6．空斑减少中和试验（PRNT）中和抗体是EHFV感染后产生的一种重要抗体，是目前用于病毒血清学分型的主要依据。本法要求严格，操作复杂费时，难以在一般试验室开展。中和效价的高低与病型轻重有关，即重症患者低，中型患者较高。

7．放射免疫沉淀试验（RIP）有报告用RIP对83份不同病日患者血清测定，抗EHFV-NP（核蛋白）抗体最早出现，大多在4病日便可测出，其后为抗G2（糖蛋白），抗G1仅在少数标本中方能测出。三种病毒结构蛋白抗体滴度也是抗NP最高，抗G1最低。

8．应用cDNA探针检测EHFV-RNA的研究，最近国内外先后获得了病毒的M、S片段的多个cDNA克隆，可用于制备检测EHFV核酸的探针。检测EHF患者血液、尿液和外周血淋巴细胞中的EHFV核酸，具有较好的特异性和较高的敏感性，为发病机理和诊断研究提供了先进手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：实验室检查
  • 下一页：并发症
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《传染病》
  2. 实验室检查《传染病》
  3. 实验室检查《传染病》
  4. 实验室检查《急诊医学》
  5. 实验室检查《神经精神疾病诊断学》
  6. 实验室检查《临床营养学》
  7. 实验室检查《儿科学》
  8. 实验室及影像学检查《默克家庭诊疗手册》
  9. 实验室检查《儿科学》
  10. 实验室及其他检查《心脏病学》
  11. 实验室检查《儿科学》
  12. 实验室方法评价《临床基础检验学》
  13. 实验室检查《外科学总论》
  14. 实验室测试《预防医学》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验设计的原则《医学统计学》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验设计的意义《医学统计学》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验设计的基本内容《医学统计学》
  21. 实验室检查《基因诊断与性传播疾病》
  22. 实验设计《预防医学》
  23. 实验室检查《基因诊断与性传播疾病》
  24. 实验季节《实验动物科学》
  25. 实验室检查《基因诊断与性传播疾病》
  26. 实验方法的评价《临床生物化学》
  27. 实验室检查《基因诊断与性传播疾病》
  28. 实验法《医学心理学》
  29. 实验室检查《基因诊断与性传播疾病》
  30. 实验动物组织与器官中细胞色素氧化酶活性《实验动物科学》
  31. 实验室检查及治疗《基因诊断与性传播疾病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）腔道大出血及颅内出血大量胃肠道出血可导致休克，预后严重；大咯血可导致窒息；颅内出血可产生突然抽搐、昏迷。

（二）心功能不全，肺水肿 多见于休克及少尿期，多在短期内突然发作，病情严重，有明显高血容量征象。

（三）成人呼吸窘迫综合征（ARDS）多见于低血压休克期及少尿期，由于休克被纠正后肺循环高压有肺毛细血管通透性改变或由于补液过量，肺间质水肿所致。患者胸闷、呼吸极度窘迫，两肺有干湿性罗音，血气分析可有动脉血氧分压显着降低，预后严重，病死率高。

（四）继发感染 少尿期至多尿期易并发肺炎、尿路感染、败血症及真菌感染等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实验室检查
  • 当前页：并发症
  • 下一页：诊断和鉴别诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《减肥新法与技巧》
  7. 并发症《传染病》
  8. 并发性白内障《眼科学》
  9. 并发症《传染病》
  10. 并病（伤寒门 下）《古今医统大全》
  11. 并发症《传染病》
  12. 并病《伤寒大白》
  13. 并发症《传染病》
  14. 并病《丹台玉案》
  15. 并发症《传染病》
  16. 并病《伤寒捷诀》
  17. 并发症《传染病》
  18. 并病《中医词典》
  19. 并发症《传染病》
  20. 并病《中医名词词典》
  21. 并发症《传染病》
  22. 并《中医词典》
  23. 并发症《传染病》
  24. 禀受论《小儿卫生总微论方》
  25. 并发症《传染病》
  26. 禀赋之殊《幼幼新书》
  27. 并发症《儿科学》
  28. 禀赋源流总论《灵素节注类编》
  29. 并发症《儿科学》
  30. 禀赋顺逆险《痘疹心法要诀》
  31. 并发症《儿科学》


诊断和鉴别诊断_《传染病》_中医内科_【岐黄之术】

诊断和鉴别诊断

诊断和鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诊断 一般依据临床特点和实验室检查、结合流行病学资料，在排除其他疾病的基础上，进行综合性诊断，对典型病例诊断并不困难，但在非疫区，非流行季节，以及对不典型病例确诊较难，必须经特异性血清学诊断方法确诊。

1．流行病学资料发病季节，于病前二月曾在疫区居住或逗留过，有与鼠、螨及其他可能带毒动物直接或间接接触史；或曾食用鼠类排泄物污染的食物或有接触带毒实验动物史。

2．症状 起病急，有发热、头痛、眼眶痛、腰痛（三痛），多伴有消化道症状，如恶心、呕吐、腹痛、腹泻等，常依次出现低血压、少尿及多尿现象。

3．体征

（1）毛细血管中毒症面、颈、上胸部潮红（三红），重者呈酒醉貌；眼球结合膜、咽部及软腭充血；咽部、液下、前胸等部位可见出血点（点状、条索状、簇状）；重者可见大片瘀斑或腔道出血。

（2）渗出体征球结合膜及眼睑、面部因渗出而水肿，肾区有叩痛。

4．实验室检查

（1）尿常规 尿中出现蛋白，且逐渐增多，有红细胞、管型或膜状物。

（2）血象 早期白细胞总数正常或偏低，随病程进展增高，重者可出现类白血病反应，并可出现异形淋巴细胞，重者达15%以上。血小板计数下降，以低血压及少尿期最低。红细胞及血红蛋白在发热后期和低血压期因血液浓缩而升高。

（3）血尿素氮（BUN）或肌酐值逐渐增高。

5．特异性血清学诊断 用间接免疫荧光法，以EHFV抗原片，检测患者双份血清，恢复期血清IgG荧光抗体效价增高4倍以上者可确诊。如早期IgM荧光抗体阳性，或用直接免疫荧光法检测患者血、尿细胞内病毒抗原阳性者，可做为早期诊断的依据，有条件者可用酶联免疫吸附试验，免疫酶染色法、反向被动血凝法进行特异性诊断。

6．病程经过 本病应具备发热、出血、肾损害三大主征。其病程中多有发热、低血压、少尿、多尿及恢复期等五期经过。如经合理治疗或轻型病例可不出现低血压及少尿期，但多有发热及多尿两期，重者可有两期或三期重叠现象。

（二）早期诊断要点

1．在流行地区、流行季节如有原因不明的急性发热病人，应想到本病的可能。

2．发热伴有头痛、眼眶痛、腰痛、全身痛及消化道症状。

3．查体时应特别注意充血、水肿、咽部及软腭充血、皮肤瘀点及液下出血点和肾区叩痛等。

4．发热病人早期出现尿蛋白阳性而且迅速增加，应按疑似出血热对待。

5．血象检查发现血小板减少，出现异型淋巴细胞对本病诊断有帮助。

6．检查血清特异性IgM或双份IgG抗体，或作血液白细胞病毒抗原检测，阳性可确诊。

（三）鉴别诊断

1．以发热为主症者应与上感、流感、流脑、败血症、斑疹伤寒、钩端螺旋体病等鉴别。

2．以休克为主症者　应与休克型肺炎、暴发型流脑、败血症休克等鉴别。

3．以出血为主症者应与血小板减少性紫癜、伤寒肠出血、溃疡病出血等鉴别。

4．以肾损害为主症者 应与肾小球性肾炎、急性肾盂肾炎及其它原因的肾功能不全相鉴别。

5．以腹痛为主症者 应与外科急腹症，如急性兰尾炎、腹膜炎、肠梗阻及急性胆囊炎相鉴别。

6．有类白血病样血象者 应与急性粒细胞性白血病鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断和鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 诊断概要《中医眼科学》
  2. 诊断酶学《临床生物化学》
  3. 诊断分子生物学技术的临床应用《临床生物化学》
  4. 诊断试验《流行病学》
  5. 诊断步骤《物理诊断学》
  6. 诊断试验《预防医学》
  7. 诊断《中医诊断学》
  8. 诊断试验和筛检试验《预防医学》
  9. 诊断《外科学总论》
  10. 诊断室中所测血压始终增高【疾病症状】
  11. 诊大肉消长捷法篇《形色外诊简摩》
  12. 诊断用药《国家基本药物目录》（2009版）
  13. 诊寸口脉《千金翼方》
  14. 诊耳法《形色外诊简摩》
  15. 诊唇形容条目《望诊遵经》
  16. 诊耳望法提纲《望诊遵经》
  17. 诊唇望法提纲《望诊遵经》
  18. 诊法《冷庐医话》
  19. 诊唇气色条目《望诊遵经》
  20. 诊法《脉确》
  21. 诊唇法《形色外诊简摩》
  22. 诊法《重订囊秘喉书》
  23. 诊齿法《形色外诊简摩》
  24. 诊法（二）《中国医籍考》
  25. 诊尺中脉《千金翼方》
  26. 诊法（三）《中国医籍考》
  27. 诊尺论疾《类经》
  28. 诊法（四）《中国医籍考》
  29. 诊产后证论《女科旨要》
  30. 诊法（一）《中国医籍考》
  1. 诊断和鉴别诊断《传染病》
  2. 诊断和鉴别诊断《急诊医学》
  3. 诊断及鉴别诊断《儿科学》
  4. 诊断概要《中医眼科学》
  5. 诊断及鉴别诊断《普通外科学》
  6. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  7. 诊断及鉴别诊断《基因诊断与性传播疾病》
  8. 诊断分子生物学技术的临床应用《临床生物化学》
  9. 诊断及营养评价，鉴别诊断《临床营养学》
  10. 诊断方法《神经精神疾病诊断学》
  11. 诊断及诊断标准《预防医学》
  12. 诊断方法《神经精神疾病诊断学》
  13. 诊断及诊断标准《预防医学》
  14. 诊断方法《默克家庭诊疗手册》
  15. 诊断及诊断标准《预防医学》
  16. 诊断步骤《儿科学》
  17. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  18. 诊断步骤《儿科学》
  19. 诊断检查《默克家庭诊疗手册》
  20. 诊断步骤《物理诊断学》
  21. 诊断检查《默克家庭诊疗手册》
  22. 诊断标准《预防医学》
  23. 诊断酶学《临床生物化学》
  24. 诊断《基因诊断与性传播疾病》
  25. 诊断试验《流行病学》
  26. 诊断《基因诊断与性传播疾病》
  27. 诊断试验的研究方法和评价指标《预防医学》
  28. 诊断《基因诊断与性传播疾病》
  29. 诊断试验和筛检试验《预防医学》
  30. 诊断《基因诊断与性传播疾病》
  31. 诊断性试验检查《默克家庭诊疗手册》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

本病病死率差别较大，野鼠型高，家鼠型低；从3～20%不等，一般平均5%左右。病死率高低不同的原因除与病型不同、轻重有关外，与治疗早晚，措施得当与否有很大关系。死亡原因主要有：休克、肺水肿、心功能不全、尿毒症、腔道大出血以及继发感染等。病后恢复一般较顺利，少数重型病人可在病后遗有腰痛、多尿症状达1年以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断和鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《临床营养学》
  3. 预后《传染病》
  4. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  5. 预后《传染病》
  6. 预防中风《经验丹方汇编》
  7. 预后《传染病》
  8. 预防中风《急救广生集》
  9. 预后《传染病》
  10. 预防中风《万病回春》
  11. 预后《传染病》
  12. 预防中风《寿世保元》
  13. 预后《传染病》
  14. 预防与护理《基因诊断与性传播疾病》
  15. 预后《传染病》
  16. 预防与保健《中医妇科学》
  17. 预后《传染病》
  18. 预防与保健《中国医学通史》
  19. 预后《传染病》
  20. 预防用生物制品《中药法规》
  21. 预后《心脏病学》
  22. 预防性措施《预防医学》
  23. 预后《儿科学》
  24. 预防瘟疫方《奇方类编》
  25. 预后《基因诊断与性传播疾病》
  26. 预防途径《临床营养学》
  27. 预后的判断《流行病学》
  28. 预防损伤《默克家庭诊疗手册》
  29. 预后与随访《儿科学》
  30. 预防农药污染与中毒《预防医学》
  31. 预激综合征《默克家庭诊疗手册》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

目前尚无特效疗法，仍以合理的液体疗法为主的综合治疗法。预防低血容量休克、疏通微循环、保护肾脏、改善肾血流量，促进利尿，对于降低病死率具有重要意义。抓好“三早一就”（早发现、早休息、早治疗，就近治疗），把好三关（休克、少尿及出血关）对减轻病情、缩短病程和降低病死率具有重要意义。

（一）发热其治疗

1．一般治疗 早期应严格卧床休息，避免搬运，以防休克，给予高营养、高维生素及易消化的饮食。对呕吐不能进食者应静脉补充葡萄糖液、电解质溶液，以维持体内环境的相对稳定。高热者给予物理降温，慎用发汗退热药物，以防止出汗后导致休克发生。

2．液体疗法发热期由于特有的血管系统损伤，血浆大量渗出及出血；高热，进食量减少，或伴有呕吐或腹泻，使大量体液丧失，血容量急剧减少及内环境严重紊乱，是发生低血压休克及肾损的主要原因。液体疗法的重点是针对每个患者的变化特点，维持好体内血容量、水、电解质、酸碱和渗透压的平衡，预防低血压休克的发生，保证肾血容量灌注，减轻损伤。

发热早期、中期、可按出量加1000～1500ml；发热晚期日用量可按出量加1500～2000ml。其补量可参照体温、血液浓缩及血压情况掌握，有少尿倾向，应区别是肾前性还是肾性，以便合理补液。

补液以平衡盐液为主，同时注意热量摄取。部分患者发热后期、中毒症状重，有恶心、呕吐、应依照病情调整酸硷平衡。在发热后期，尿量减至1000ml/日以下时，更应注意补液治疗。如尿蛋白持续“＋＋”以上时，可酌情用20%甘露醇静滴，每日总量，以不超过250ml为宜，并注意出入量平衡和血压改变。

3．皮质激素疗法中毒症状重可选用氢化考地松每日100～200mg或地塞米松5～10mg加入液体稀释后缓慢分次静滴。高热持续不退，尤其是发热、低血压期重叠者可适当加大剂量。

4．止血抗凝疗法根据出血情况，酌情选用止血敏、安络血及白药，但早期应避免用抗纤溶药物。高凝早期，外渗明显，血小板减少者可口服保太松、潘生丁，必要时可予低分子右旋糖酐250～500ml/日，以防止DIC发生。中毒症状重，瘀点迅速增多，尿蛋白明显上升，有DIC指征者，在检验的监测下，可予肝素治疗。

5．抗病毒疗法

（1）病毒唑也叫三氮唑核苷，系一人工合成的广谱抗病毒药，对多种DNA和RNA病毒均有抑制作用。国内一些单位用病毒唑早期治疗EHF，可缩短退热时间，加速尿蛋白转阴，提高越期率，降低病死率。一般宜用于5病日前患者，同济及西安医大用量为700～750mg或1000mg/日，加入葡萄糖液200ml内静脉滴注，或分2次各加入250ml葡萄糖液中静滴，连用3天。湖北医学院与美国协作治疗用量为；首次33mg/kg，以后1～4日为每6小时16mg/kg，5～7日为8mg/kg，每8小时1次，每次量加入50ml生量盐水中静滴。该药大剂量可引起贫血、白血球减少等造血系统改变，停药后可恢复，孕妇忌用，严重贫血者慎用。

（2）特异性免疫球蛋白 我们曾用从EHF患者血清提取制备特异性免疫球蛋白（补体结合效价1：128，中和效价1：64），治疗组给免疫球蛋白（SIG）1ml，蛋白含量5～7mg，肌肉注射，在退热、减少渗出、尿蛋白转阴和BUN恢复正常，增进血小板回升，提高越期率，减少重症的发生等优于对照组。提示早期应用SIG可能有中和EHFV，改善机体免疫应答，减轻症状，缓解病情，缩短病程等作用。

（3）免疫血清治疗 西安医大以EHF患者病后6个月内免疫血清（IgG滴度1：20480），采用双盲法治疗100例EHF患者，表明治疗组退热加快，中毒症状消失早，球结合膜水肿及出血停止快，尿蛋白转阴时间缩短，92%患者越过低血压及少尿期，血小板回升正常快，CIC及EHF抗体滴度降低。

6．免疫疗法

（1）环磷酰胺 华山医院首先使用，用以阻止或减少抗体的产生和CIC的形成，从而减少补体激活所造成的组织损害，同时促使细胞免疫恢复，加快疾病痊愈。用法为100～200mg，加生理盐水20ml静脉注射，每日1次，疗程3～4天。若将每日剂量增至300mg，疗程不变，疗效可进一步提高。

（2）特异性猪脾转移因子 多从EHFV免疫的猪脾脏中提取，四医大等单位用临床双盲治疗表明，特异性转移因子可减轻EHF患者的外渗和出血，提高超期率，增强细胞免疫功能，加快患者的康复。用法为2～4ml/次，连用3天。

（3）特异性免疫核糖核酸 我们用EHF特异性免疫核糖核酸（iRNA）和正常核糖核酸（nRNA）对早期患者进行了双盲对照治疗。IRNA治疗组在体温复常、尿蛋白消失，BUN复常时间等均优于nRNA组。使用iRNA还可使CIC和EFH-IgG明显降低。初步证实iRNA用于早期EFH有效。

（4）强力宁 为甘甜素制剂，具有皮质激素样作用，而无其副作用，且有抗过敏作用。该药还可诱生血清中γ-干扰素、提高单核一吞噬细胞功能，据报道对退热时间、血小板恢复正常时间、尿蛋白消失天数均缩短，越期率提高。用法为强力宁注射60～80ml，加入10%葡萄糖液中静脉滴注，每日一次，5～10天为一疗程。

（二）低血压休克期治疗应针对休克发生的病理生理变化，补充血容量，纠正胶体渗透压和酸碱平衡，调整血管舒缩功能，消除红细胞、血小板聚集，防止DIC形成和微循环淤滞，维护重要脏器功能等。

1．扩充血容量 扩容治疗是抗休克的最基本手段。应早期、快速，适量补充平衡盐液及胶体液。

（1）早期 收缩压低于13.3Kpa(100mmHg)，或低于基础血压2.6kPa(20mmHg)，脉压差小于3.5Kpa(26mmHg)，即应扩容补液。

（2）快速 低血压，静脉快速滴注，100滴/分钟左右。发生休克时，首次300ml液体在30分钟内静滴，随即静脉快速滴注1000ml，以后根据血压回升情况及血液浓缩改善程度，调整补液量及速度。快速补液应注意液体温度及心肺情况，对老年人心功能不良者，应适当减慢。

（3）适量 补液量是否适量，要观察是否达到下列五项指标。①收缩压达12.0～13.3Kpa(90～100mmHg)；②脉压差大于3.5Kpa(26mmHg)；③心率100次/分左右；④微循环障碍缓解；⑤红细胞、血色素及红细胞压积接近正常。

（4）晶胶比例 平衡盐液与低右比例一般为3：1，外渗明显，休克较重者，低右量可适当加大，但24小时内最多一般不超过1000～1500ml。在治疗休克过程中，应测定患者血浆胶体渗透压，低者，应先输注胶体液，包括低右、全血（新鲜血）、血浆等，补充血容量和纠正胶体渗透压、可使血压稳定恢复，及早逆转休克。

2．纠正酸中毒 休克往往伴有中毒。有酸中毒者，抗休克多不能显效，故应先输碱性剂。首选为5%碳酸氢钠，轻症酸中毒输注150ml～250ml，重者可输注300～500ml左右。乳酸钠、三羟甲基氨基甲烷（THAM）现已很少应用。

3．血管活性药 一般不宜早期应用，如血容量基本补足，血红蛋白量恢复正常、而血压仍不稳定时，可酌情选用下列血管活性药。①多巴按：一般用10～20mg静滴。②阿拉明：10～20mg静滴，一般浓度不超过30%，缓慢静滴（20滴/分左右）。阿拉明和苄胺唑啉联合应用，或去甲肾上肾素和苄胺唑啉联合应用。去甲肾上肾素1mg加苄胺唑啉5～10mg，加入25%葡萄糖100ml缓慢静滴。

4．强心剂 可先用西地兰0.4mg或毒毛旋花子甙K1.25～0.25mg，加入葡萄糖液中静脉推注，6～8小时后可重复1次。

5．肾上腺皮质激素 休克时氢化考地松200～300mg或地塞米松5～10mg静脉滴注。

6．其他 在休克时，如伴有DIC或继发纤溶发生应结合实验检查给以肝素或抗纤溶药物治疗。

（三）少尿期治疗 包括移行阶段及多尿早期，治疗原则应是保持内环境平衡，促进利尿，防治尿毒症、酸中毒、高血容量、出血、肺水肿等并发症以继发感染。

1．稳定内环境平衡

（1）热量及氮质平衡 为减少氮质血症发展，每日糖量不低于200g必要时加用适量胰岛素。亦可用能量合剂：辅酶A、ATP及细胞色素C等，同时可给蛋白合成激素如苯丙酸诺龙等。

（2）维持水、电解质平衡 应限制进液量，每日入量以前一日尿量及吐泻量加500～700ml为宜，应以高渗糖为主，少尿时多有高血钾，一般应限制含钾药剂的应用。本期血钠降低多是稀释性低钠，不需补钠。

（3）维持酸碱平衡 对重度酸血症，可酌情选用碳酸氢钠。

（4）稳定血压 血压高于21.3/13.3Kpa(160/100mmHg)，可用利血平等。

2．促进利尿 一般宜早期应用，但对器质性少尿效果差。

（1）渗透性利尿剂（20%甘露醇液）每小时尿量小于40ml，或24小时尿量少于1，000ml，酌用20%甘露醇125ml/次静滴或静推。用药后无利尿效果或血压上升者，即应停用，以免发生心功不全。

（2）高效利尿剂 常选用速尿或利尿酸钠。严重病例两药可交替使用。①速尿：40～100ml/次，加入50%葡萄糖液20ml静注，每日2～4次。②利尿酸钠25～50mg/次，加入葡萄糖液中静推。在肾实质严重损害时，往往无效，不宜盲目加大剂量。

（3）血管扩张剂 可试用苄胺唑啉、心得安。

3．导泻疗法 可缓解尿毒症，减少高血容量综合征，防止肺、脑水肿，降低血钾。常用甘露醇粉或中药大黄、芒硝等。①甘露醇粉：每次25～40g，每2小时口服1次，连服2～3次；②大黄30g用开水泡后冲服，芒硝5g。重度恶心、呕吐、消化道大出血者禁用。

4．放血疗法宜严格掌握指征，由高血容量引起的急性心衰肺水肿，其他疗法效果不佳时可用之，每次放血300ml左右。

5．透析疗法有腹膜透析和血液透析（人工肾），效果良好，但应掌握透析指征；①少尿超过5天或尿闭2天以上，经利尿等治疗无效，尿毒症日趋严重，血尿素氮大于80～100mg/dl；②高血容量综合征经保守治疗无效，伴肺水肿、脑水肿及腔道大出血者；③合并高血钾，心电图出现高钾图像，用一般方法不能缓解者；④凡进入少尿期后，病情发展迅速，早期出现意识障碍，持续性呕吐、大出血、尿素氮上升速度快，每日超过30ml/dl，可不拘泥少尿天数及血生化指标，尽早透析。

（四）多尿期治疗 移行期及多尿早期，治疗方法同少尿期，但水及电解质应随尿量增加而予补充。多尿期治疗原则是及时补足液体及电解质，防止失水、低钾与低钠，防止继发感染。补充原则为量出为入，以口服为主，注意钠、钾的补充。

（五）恢复期治疗

1．继续注意休息，逐渐增加活动量。

2．加强营养，给高糖、高蛋白、多维生素饮食。

3．出院后可根据病情恢复情况休息1～3个月。

（六 ）并发症治疗

1．心衰、肺水肿及呼吸窘迫综合征

①必要时减慢输液速度，取半卧位，保持呼吸道通畅；②吸氧；③苄胺唑啉，一般应用5～10mg加入10%葡萄糖液250ml缓慢静滴；④强心利尿，可选用毒毛旋花子苷K、西地兰、氨茶碱等；⑤对呼吸急促、烦燥不安者可用苯巴比妥，吗啡或杜冷丁，对中枢性呼吸衰竭及昏迷患者应禁用；⑥根据具体情况给以降压、导泻、放血、或透析等措施；⑦对呼吸窘迫综合征，可给地塞米松，必要时行人工终末正压呼吸。

2．高血钾处理

①25%葡萄糖液200ml；加入胰岛素20～40u，缓慢静滴；②10%葡萄糖酸钙20ml，加入50%葡萄糖液20ml，缓慢静推；③5%碳酸氢钠80～100ml缓慢静滴，有高血容量者不用；④经上述处理无效者可进行透析。

3．中枢神经系统合并症治疗

止痉可选用苯巴比妥、安定、10%水合氯醛或副醛等镇静剂，亦可用654—2对脑水肿引起的抽搐可用20%甘露醇或选用速尿、利尿酸钠等。

4．继发性纤溶症

可选用抗血纤溶芳酸，一般100～200mg加入50%葡萄糖液20～40ml缓慢静推，1日2次，或选用6—氨基已酸，常用4.0～6.0g加入50%葡萄糖20～40ml，缓慢静推，每日4～6次。

5．防治继发性感染

早期发现感染病灶，合并细菌感染时，可根据情况选用青霉素、氯霉素、红霉素等，对肾脏损害的卡那霉素、庆大霉素应慎用或不用。二重感染，可根据菌株种别进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《预防医学》
  13. 治疗《传染病》
  14. 治疗《玉房秘诀》
  15. 治疗《传染病》
  16. 治疗《急诊医学》
  17. 治疗《传染病》
  18. 治疗《急诊医学》
  19. 治疗《传染病》
  20. 治疗《急诊医学》
  21. 治疗《传染病》
  22. 治疗《临床营养学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

应在疫区反复深入开展以灭鼠为中心的爱国卫生运动，将鼠的密度控制在1～2%以下。

（一）监测 是卫生部门防治疾病的耳目，本病流行病学监测包括：

1．人间疫情监测 包括及时掌握疫情，分析疫情动态和发展趋势，为及时采取预防措施提供依据，疫情登记要详细，必要时应进行个案调查和采血检查抗体，以核实疫情。

2．鼠间疫情监测 逐渐查清疫区和非疫区宿主动物的种类、分布、密度和带毒率。并进行宿主动物带毒率的动态调查，监测地区：重要城市、港口和交通要道等。监测时间：在本病高峰前进行。监测对象和数量：家鼠、野鼠各100只以上，实验用大白鼠等也要定期检查。

（二）灭鼠、防鼠 是预防本病关键的措施。

1．灭鼠 以药物毒杀为主，应在鼠类繁殖季节（3～5月）与本病流行季节前进行。采用毒鼠、捕鼠、堵鼠洞等综合措施，组织几次大面积的灭鼠。

2．防鼠 挖防鼠沟，野营，工地应搭高铺，不宜睡上铺；保存好粮食及食物；整顿环境，以免鼠类窝藏。

（三）灭螨、防螨 在秋季灭鼠可同时用杀虫剂进行灭螨，主要杀灭部队经常活动地区的游离螨与鼠洞内螨。防螨应注意：①不坐卧于稻草堆上；②保持室内清洁，曝晒与拍打铺草；③清除室内外草堆、柴堆、经常铲除周围杂草，以减少螨类孳生所和叮咬机会；④亦可用5‰敌敌畏溶液喷晒衣服开口处，有效时间约半日。

（四）疫苗应用的展望　目前国内外正在研究并取得较大进展的疫苗可分为二类，一种是鼠脑纯化疫苗，另一种是细胞培养疫苗；另外还有减毒活疫苗和基因重组疫苗也在研究中。

1．浙江防疫站用沙鼠肾细胞培养野鼠型210株病毒经1：2000β—丙内酯灭活后制成疫苗，经免疫家兔后对同型毒株的中和抗体效价增高并产生较高的HI抗体，保护力试验有较强的保护作用。经卫生部批准已进行二批30人观察。免疫2针后RpHI、ELISA和IFA检测抗体分别有9人、9人和8人阳转，3针后全部阳转。中和抗体免疫2针后有4人阳转，3针后9人阳转，初步认为该疫苗是有希望的。

2．长春生物制品所与病毒所用地鼠肾细胞A3/A9和L99病毒制成双价疫苗和L99家鼠型单价疫苗，动物试验有较好保护作用；中和抗体反应，双价疫苗对同型（家鼠型）病毒反应较好，免疫家兔100%阳转。经卫生部批准第一批观察12人，免疫后中和抗体全部阳转，180及360天后仍各有10名保持阳性。

3．兰州生物制品所用乳小白鼠制备纯化疫苗加福尔马林灭活，给家兔免疫后能产生较高的ELISA、RpHI、CH抗体。已上人20名。

从感染细胞培养和大白鼠或小白鼠乳鼠脑组织制备的灭活疫苗已经动物实验证明其安全性及能有效诱导抗体反应，小量人群观察表明，这些灭活疫苗安全有效，是很有希望的。

4．李镐汪等对减毒活疫苗，美国陆军传染病研究所对基因重组疫苗正在研究中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：附：病毒性出血热的分类
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《预防医学》
  13. 预防《传染病》
  14. 预防《预防医学》
  15. 预防《传染病》
  16. 预防《预防医学》
  17. 预防《传染病》
  18. 预防《预防医学》
  19. 预防《传染病》
  20. 预防《预防医学》
  21. 预防《传染病》
  22. 预防《痧疹辑要》
  23. 预防《传染病》
  24. 预防《证治准绳·幼科》
  25. 预防《传染病》
  26. 预防《证治准绳·幼科》
  27. 预防《传染病》
  28. 预防《中医基础理论》
  29. 预防《传染病》
  30. 预防《临床营养学》
  31. 预防《传染病》


病毒性出血热的分类_《传染病》_中医内科_【岐黄之术】

附：病毒性出血热的分类

附：病毒性出血热的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

关于病毒性出血热的分类，尚无统一认识。目前世界各国或地区所发现的出血热均有两个特征：一是病原体均为病毒，并具有传染性：二是以高热，出血与低血压现象为主要临床表现，为一动物源性急性传染病。本类疾病目前已有13种之多。1970年Casals等根据传播途径，即：蜱媒、蚊媒、动物源性及传播途径末明者四类，提出病毒性出血热的分类，在流行病学上有其实用价值，现已被多数学者所采纳，见附表。1959年CMOPOдиHчEB根据出血性肾病肾炎的病理变化和临床表现，将出血热分为两类：一类是以典型的和特有的肾损害两特征的归纳为有肾综合征出血热，如出血性肾病肾炎、流行性出血热，朝鲜出血热、玻利维亚出血热和阿根廷出血热等；另一类为临床上缺乏典型的肾脏损害，很少出现少尿或尿闭，尿蛋白微量或正常，多尿期亦不明显等，称为无肾综合征出血热，如几种蜱媒和蚊媒出血热以及马尔堡病、埃波拉出血热等，我国蜱媒新疆出血热即属此类。1982年世界卫生组织，把我国的流行性出血热、朝鲜出血热、及发生在欧洲的流行性肾病或流行性肾炎等，统一定名为肾综合征出血热（hemorrhagic fever with renal syndrome，HFRS），现我国多仍沿用流行性出血热的病名。

表 病毒性出血热分类

传播途径 | 病名 | 临床类型 | 分布地区
蜱媒 | 1．鄂木斯克出血热（OHF） 2．奇萨那森林病（KFD） 3．克里米亚出血热（CHF） 4．新疆出血热（SHF） | 无肾综合征 无肾综合征 无肾综合征 无肾综合征 | 苏联鄂木斯克 印度 苏联、保加利亚、巴基斯坦 新疆塔里木河流域
蚊媒 | 5．登革出血热（DHF） 6．基孔肯亚出血热（CHIK） 7．黄热病（YH） | 无肾综合征 无肾综合征 无肾综合征 | 东南亚、太平洋群岛 泰国、印度 非洲、南美
动物源性 | 8．阿根廷出血热（AHF） 9．玻利维亚出血热（BHF） 10．拉沙热（LF） 11．流行性出血热（EHF） | 有肾综合征 有肾综合征 有肾综合征 有肾综合征 | 阿根廷 玻利维亚 非洲 中国、苏联、朝鲜、日本、北欧
传播途径未明 | 12．马尔堡病（MVD） 13．埃波拉出血热（EbHF） | 无肾综合征 无肾综合征 | 东非乌干达、肯尼亚 北非扎伊尔、苏丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：附：病毒性出血热的分类
  • 下一页：第十二节　登革热
<<< 返回本书目录
  1. 病毒性出血热【疾病大全】
  2. 病毒性肺炎【疾病大全】
  3. 病毒感染的防治原则《医学微生物学》
  4. 病毒性腹泻【疾病症状】
  5. 病毒感染《默克家庭诊疗手册》
  6. 病毒性肝炎《常见中老年疾病防治》
  7. 病毒对机体的致病作用《医学微生物学》
  8. 病毒性肝炎《传染病》
  9. 病毒的增殖《医学微生物学》
  10. 病毒性肝炎《家庭医学百科-医疗康复篇》
  11. 病毒的一般性状《医学微生物学》
  12. 病毒性肝炎【疾病大全】
  13. 病毒的形态与结构《医学微生物学》
  14. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  15. 病毒的分类与命名《医学微生物学》
  16. 病毒性肝炎的传播途径《免疫与健康》
  17. 病第六十四问《婴童百问》
  18. 病毒性肝炎的传染源《免疫与健康》
  19. 病传死期《类经》
  20. 病毒性肝炎的发病机理《免疫与健康》
  21. 病传《内经评文》
  22. 病毒性肝炎的免疫相关疾病《免疫与健康》
  23. 病传《灵枢悬解》
  24. 病毒性肝炎的免疫学诊断《免疫与健康》
  25. 病传《黄帝内经·灵枢》
  26. 病毒性肝炎的饮食调养《老年食养食疗》
  27. 病成而变《类经》
  28. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  29. 病不可下证《脉经》
  30. 病毒性肝炎检验及其临床意义《免疫与健康》
  1. 病毒性出血热的分类《传染病》
  2. 病毒型别与抗原性《医学微生物学》
  3. 病毒性传染性疾病《眼科学》
  4. 病毒型别与抗原性《医学微生物学》
  5. 病毒性肺炎《默克家庭诊疗手册》
  6. 病毒抗原定位《实用免疫细胞与核酸》
  7. 病毒性肝炎《临床营养学》
  8. 病毒计数《实用免疫细胞与核酸》
  9. 病毒性肝炎《常见中老年疾病防治》
  10. 病毒核酸及抗原的直接检出《医学微生物学》
  11. 病毒性肝炎《家庭医学百科-医疗康复篇》
  12. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  13. 病毒性肝炎《病理学》
  14. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  15. 病毒性肝炎《传染病》
  16. 病毒感染细胞的类型《医学微生物学》
  17. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  18. 病毒感染机体的类型《医学微生物学》
  19. 病毒性肝炎的传播途径《免疫与健康》
  20. 病毒感染过程《实用免疫细胞与核酸》
  21. 病毒性肝炎的传染源《免疫与健康》
  22. 病毒感染《神经精神疾病诊断学》
  23. 病毒性肝炎的发病机理《免疫与健康》
  24. 病毒感染《默克家庭诊疗手册》
  25. 病毒性肝炎的免疫相关疾病《免疫与健康》
  26. 病毒对理化因素的抵抗力《医学微生物学》
  27. 病毒性肝炎的免疫学诊断《免疫与健康》
  28. 病毒的增殖《医学微生物学》
  29. 病毒性肝炎的饮食调养《老年食养食疗》
  30. 病毒的一般性状《医学微生物学》
  31. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》


登革热_《传染病》_中医内科_【岐黄之术】

第十二节　登革热

第十二节　登革热

  • 上一页
  • 目录
  • 相关
  • 下一页

登革热（dengue fever）是登革热病毒引起、伊蚊传播的一种急性传染病。临床特征为起病急骤，高热，全身肌肉、骨髓及关节痛，极度疲乏，部分患可有皮疹、出血倾向和淋巴结肿大。

本病于1779年在埃及开罗、印度尼西亚雅加达及美国费城发现，并据症状命名为关节热和骨折热。1869年由英国伦敦皇家内科学会命名为登革热。

20世纪，登革热在世界各地发生过多次大流行，病例数百万计。在东南亚一直呈地方性流行。我国于1978年在广东流行，并分离出第Ⅳ型登革热病毒。此后，于1979、1980、1985年小流行中分离出Ⅰ、Ⅱ、Ⅲ型病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：病毒性出血热的分类
  • 当前页：第十二节　登革热
  • 下一页：病原学
<<< 返回本书目录
  1. 登革热【疾病大全】
  2. 登仙膏【方剂大全】
  3. 登革热《家庭医学百科-医疗康复篇》
  4. 登瀛散【方剂大全】
  5. 登革热《传染病》
  6. 登州孙医白膏，尤善消肿。《苏沈良方》
  7. 登革出血热【疾病大全】
  8. 等孢球虫病【疾病大全】
  9. 登革病毒《医学微生物学》
  10. 等差《圣济总录》
  11. 灯盏油《本草纲目》完整版
  12. 等幅正弦中频电疗法（Audiofrequency electrotherapy）《理疗学》
  13. 灯盏细辛【中药大全】
  14. 等级总和数临界值（双侧检验）《预防医学》
  15. 灯盏花《滇南本草》
  16. 等宽鳞毛蕨【中药大全】
  17. 灯盏《本草纲目》完整版
  18. 等凉丸【方剂大全】
  19. 灯油藤子【中药大全】
  20. 等渗尿【疾病症状】
  21. 灯芯草柿饼汤《保健药膳》
  22. 等渗尿【疾病症状】
  23. 灯芯《药笼小品》
  24. 等渗性脱水【疾病大全】
  25. 灯心竹叶汤【方剂大全】
  26. 等住丸【方剂大全】
  27. 灯心汤【方剂大全】
  28. 瞪目直视证《伤寒九十论》
  29. 灯心散【方剂大全】
  30. 低补体血症【疾病症状】
  1. 登革热《传染病》
  2. 登革热《家庭医学百科-医疗康复篇》
  3. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  4. 登革病毒《医学微生物学》
  5. 登州孙医白膏，尤善消肿。《苏沈良方》
  6. 登高运动《家庭医学百科·预防保健篇》
  7. 等差《圣济总录》
  8. 登痘疮《中医词典》
  9. 等分《中医名词词典》
  10. 灯盏油《本经逢原》
  11. 等分《中医词典》
  12. 灯盏花《滇南本草》
  13. 等级资料《预防医学》
  14. 灯芯草柿饼汤《保健药膳》
  15. 等级总和数临界值（双侧检验）《预防医学》
  16. 灯芯《本草害利》
  17. 等渗性脱水《病理生理学》
  18. 灯芯《本草从新》
  19. 等位基因的特异寡核苷酸探针诊断法《医学遗传学基础》
  20. 灯芯《冯氏锦囊秘录》
  21. 邓处中《中医词典》
  22. 灯芯《药笼小品》
  23. 邓旒《中医词典》
  24. 灯心散《外科全生集》
  25. 邓文彪《中医词典》
  26. 灯心草《本草乘雅半偈》
  27. 邓象晋《中医词典》
  28. 灯心草《本草择要纲目》
  29. 邓宣文《中医词典》
  30. 灯心草《增广和剂局方药性总论》
  31. 邓元锡《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

登革热病毒属B组虫媒病毒，现在归入披盖病毒科（togaviridae）黄热病毒属（flavivirus）。病毒颗粒呈哑铃状（700×20--40nm）、棒状或球形（直径为20--50nm）。髓核为单股线状核糖核酸（RNA）。病毒颗粒与乙型脑炎病毒相似，最外层为两种糖蛋白组成的包膜，包膜含有型和群特异性抗原，用中和试验可鉴定其型别。登革病毒可分为4个血清型，与其他B组虫媒病毒如乙型脑炎病毒可交叉免疫反应。

登革病毒在1～3日龄新生小白鼠脑、猴肾细胞株、伊蚊胸肌及C6/36细胞株内生长良好，并产生恒定的细胞病变。但接种猴子、猩猩和其他实验动物，不产生症状。

登革病毒对寒冷的低抗力强，在人血清中贮存于普通冰箱可保持传染性数周，-70℃可存活8年之久；但不耐热，50℃、30min或100℃、2min皆能使之灭活；不耐酸、不耐醚。用乙醚、紫外线或0.05%福尔马林可以灭活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　登革热
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原性真菌《医学微生物学》
  11. 病原学《传染病》
  12. 病原性球菌《医学微生物学》
  13. 病原学《传染病》
  14. 病原同异《四圣悬枢》
  15. 病原学《传染病》
  16. 病原体的致病性《传染病》
  17. 病原学《传染病》
  18. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  19. 病原学《传染病》
  20. 病原论《古今医鉴》
  21. 病原学《传染病》
  22. 病愈五戒《中医词典》
  23. 病原学《传染病》
  24. 病愈肉食辨《友渔斋医话》
  25. 病原学《传染病》
  26. 病愈结存《温疫论》
  27. 病原学《传染病》
  28. 病愈后禁忌《类证治裁》
  29. 病原学《传染病》
  30. 病遇节发解《研经言》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 患者和隐性感染者为主要传染源，未发现健康带病毒者。患者在发病前6～8小时至病程第6天，具有明显的病毒血症，可使叮咬伊蚊受染。流行期间，轻型患者数量为典型患者的10倍，隐性感染者为人群的1/3，可能是重要传染源，丛林山区的猴子和城市中某些家畜虽然有感染登革病毒的血清学证据，但作为传染源，尚未能确定。

（二）传播媒介 伊蚊，已知12种伊蚊可传播本病，但最主要的是埃及伊蚊和白伊蚊。广东、广西多为白纹伊蚊传播，而雷州半岛、广西沿海、海南省和东南亚地区以埃及伊蚊为主。伊蚊只要与有传染性的液体接触一次，即可获得感染，病毒在蚊体内复制8--14天后即具有传染性，传染期长者可达174日。具有传染性的伊蚊叮咬人体时，即将病毒传播给人。因在捕获伊蚊的卵巢中检出登革病毒颗粒，推测伊蚊可能是病毒的储存宿主。

（三）易感人群 在新疫区普遍易感。1980年在广东流行中，最小年龄3个月，最大86岁，但以青壮年发病率最高。在地方性流行区，20岁以上的居民，100%在血清中能检出抗登革病毒的中和抗体，因而发病者多为儿童。

感染后对同型病毒有免疫力，并可维持多年，对异型病毒也有1年以上免疫力。同时感染登革病毒后，对其他B组虫媒病毒，也产生一定程度的交叉免疫，如登革热流行后，乙型脑炎发病率随之降低。

（四）流行特征

1．地方性 凡有伊蚊孳生的自然条件及人口密度高的地区，均可发生地方性流行，在城市中流行一段时间之后，可逐渐向周围的城镇及农村传播，在同一地区，城镇的发病率高于农村。

2．季节性 发病季节与伊蚊密度、雨量相关。在气温高而潮湿的热带地区，蚊媒常年繁殖，全年均可发病。我国广东、广西为5～10月，海南省3～10月。

3．突然性 流行多突然发生，不少国家在本病消慝十余年之后突然发生流行，我国40年代在东南沿海曾有散发流行，至1978年在广东佛山突然流行。

4．传播迅速，发病率高，病死率低 疫情常由一地向四周蔓延。如1978年5月广东省佛山市石湾镇首先发生登革热，迅速波及几个市、县。1980年3月海南省开始流行，很快席卷全岛，波及广东内陆几十个省、市。病死率0.016%～0.13%。本病可通过现代化交通工具远距离传播，故多发生在交通沿线及对外开放的城镇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《临床营养学》
  11. 流行病学《传染病》
  12. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  13. 流行病学《传染病》
  14. 流感杆菌《医学微生物学》
  15. 流行病学《传染病》
  16. 流产与死产《默克家庭诊疗手册》
  17. 流行病学《传染病》
  18. 流产先兆《中医疾病预测》
  19. 流行病学《传染病》
  20. 流产时的急救《现代院外急救手册》
  21. 流行病学《传染病》
  22. 流产后满闷《医学衷中参西录》
  23. 流行病学《传染病》
  24. 流产《妇产科学》
  25. 流行病学《传染病》
  26. 流产《百病自测》
  27. 流行病学《传染病》
  28. 流产《家庭医学百科-自救互救篇》
  29. 流行病学《传染病》
  30. 流产《家庭医学百科-医疗康复篇》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

登革病毒通过伊蚊叮咬进入人体，在网状内皮系统增殖至一定数量后，即进入血循环（第1次病毒血症），然后再定位于网状内皮系统和淋巴组织之中，在外周血液中的大单核细胞、组织中的巨噬细胞、组织细胞和肝脏的Kupffer氏细胞内再复制至一定程度，释出于血流中，引起第2次病毒血症。体液中的抗登革病毒抗体，可促进病毒在上述细胞内复制，并可与登革病毒形成免疫复合物，激活补体系统，导致血管通透性增加，同时抑制骨髓中的白细胞和血小板系统，导致白细胞、血小板减少和出血倾向。

登革出血热的发病原理有三种假说：一是病毒株的毒力不同。Ⅱ型病毒引起登革出血热，其他型病毒引起登革热。二是病毒变异，认为病毒基因变异后导致毒力增强，但目前病毒变异的证据尚不充分。三是二次感染学说，认为第一次感染任何型登革病毒，只发生轻型或典型登革热，而当第二次感染后，不论哪一型病毒，即表现为登革出血热。有人报告55例登革出血热患者，其中51例均为二次感染。其机理是，当第二次感染时，机体出现回忆反应，产生高滴度的IgG，与抗原形成免疫复合物。和大单核细胞或巨噬细胞表面Fc受体结合，激活这些细胞释放可裂解补体C3的蛋白酶、凝血活酶和血管通透因子。这些酶和因子再激活补体系统和凝血系统，导致血管通透性增加、血浆蛋白及血液有形成分渗出，引起血液浓缩、出血和休克等病理生理改变。

病理变化有肝、肾、心和脑的退行性变；心内膜、心包、胸膜、胃肠粘膜、肌肉、皮肤及中枢神经系统不同程度的出血；皮疹内小血管内皮肿胀，血管周围水肿及单核细胞浸润。重症患者可有肝小叶中央坏死及淤胆，小叶性肺炎，肺小脓肿形成等。登革出血热病理变化为全身微血管损害，导致血浆蛋白渗出及出血。消化道、心内膜下、皮下、肝包膜下、肺及软组织均有渗出和出血，内脏小血管及微血管周围水肿、出血和淋巴细胞浸润。脑型患者尸检可见蛛网膜下腔及脑实质灶性出血，脑水肿及脑软化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理及病理改变《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理及病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理及病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理及病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理和病理解剖《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理和病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理和病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理和病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病学概论《病理生理学》
  25. 发病原理与病理变化《传染病》
  26. 发病容易，传变迅速《中医儿科学》
  27. 发病原理与病理变化《传染病》
  28. 发病情况和病因《临床营养学》
  29. 发病原理与病理变化《传染病》
  30. 发病情况、病因、机理《临床营养学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期5～8d。按世界卫生组织标准分为典型登革热、登革出血热和登革休克综合征3型。

我国近年来所见的登革热可分为典型登革热、轻型登革热和重型登革热。

一、典型登革热

（一）典型登革热

1．发热 所有患者均发热。起病急，先寒战，随之体温迅速升高，24小时内可达40℃。一般持续5～7d，然后骤降至正常，热型多不规则，部分病例于第3～5d体温降至正常，1日后又再升高，称为双峰热或鞍型热。儿童病例起病较缓、热度也较低。

2．全身毒血症状 发热时伴全身症状，如头痛、腰痛，尤其骨、并节疼痛剧烈，似骨折样或碎骨样，严重者影响活动，但外观无红肿。消化道症状可有食欲下降，恶心、呕吐、腹痛、腹泻。脉搏早期加快，后期变缓。严重者疲乏无力呈衰竭状态。

3．皮疹 于病程3～6日出现，为斑丘疹或麻疹样皮疹，也有猩红热样皮疹，红色斑疹，重者变为出血性皮疹。皮疹分布于全身、四肢、躯干和头面部，多有痒感，皮疹持续5--7日。疹退后无脱屑及色素沉着。

4．出血 25～50%病例有不同程度出血，如牙龈出血、鼻衄、消化道出血、咯血、血尿等。

5．其他 多有浅表淋巴结肿大。约1/4病例有肝脏肿大及ALT升高，个别病例可出现黄疸，束臂试验阳性。

（二）轻型登革热　表现类似流行性感冒，短期发热，全身疼痛较轻，皮疹稀少或无疹，常有表浅淋巴结肿大。因症状不典型，容易误诊或漏疹。

（三）重型登革热　早期具有典型登革热的所有表现，但于3～5病日突然加重，剧烈头痛、呕吐、谵妄、昏迷、抽搐、大汗、血压骤降、颈强直、瞳孔散大等脑膜脑炎表现。有些病例表现为消化道大出血和出血性休克。

二、登革出血热

分为两型即较轻的登革出血热和较重的登革休克综合征。

（一）登革出血热开始表现为典型登革热。发热、肌痛、腰痛、但骨、关节痛不显著，而出血倾向严重，如鼻衄、呕血、咯血、尿血、便血等。常有两个以上器官大量出血，出血量大于100ml。血浓缩，红细胞压积增加20%以上，血小板计数＜100×109/L。有的病例出血量虽小，但出血部位位于脑、心脏、肾上腺等重要脏器而危及生命。

（二）登革休克综合征具有典型登革热的表现；在病程中或退热后，病情突然加重，有明显出血倾向伴周围循环衰竭。表现皮肤湿冷，脉快而弱，脉压差进行性缩小，血压下降甚至测不到，烦燥、昏睡、昏迷等。病情凶险，如不及时抢险，可于4～6小时内死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《医学微生物学》
  11. 临床表现《传染病》
  12. 临床表现《医学微生物学》
  13. 临床表现《传染病》
  14. 临床表现《核、化学武器损伤》
  15. 临床表现《传染病》
  16. 临床表现《预防医学》
  17. 临床表现《传染病》
  18. 临床表现《预防医学》
  19. 临床表现《传染病》
  20. 临床表现《预防医学》
  21. 临床表现《传染病》
  22. 临床表现《急诊医学》
  23. 临床表现《传染病》
  24. 临床表现《临床营养学》
  25. 临床表现《传染病》
  26. 临床表现《临床营养学》
  27. 临床表现《传染病》
  28. 临床表现《临床营养学》
  29. 临床表现《传染病》
  30. 临床《临床营养学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、流行病学资料 在登革热流行季节中，凡是疫区或有外地传入可能的港口和旅游地区，发生大量高热病例时，应想到本病。

二、临床表现凡遇发热、皮疹、骨及关节剧痛和淋巴结肿大者应考虑本病；有明显出血倾向，如出血点，紫斑、鼻衄、便血等，束臂试验阳性，血液浓缩，血小板减少者应考虑登革出血热；在本病过程中或退热后，病情加重，明显出血倾向，同时伴周围循环衰竭者应考虑登革休克综合征。但首例或首批患者确疹和新疫区的确定，必须结合实验室检查。

三、实验室检查

（一）血象病后白细胞即减少，第4～5d降至低点（2×109/L），退热后1周恢复正常，分类中性粒细胞减少，淋巴细胞相对增高。可见中毒颗粒及核左移。1/4～3/4病例血小板减少，最低可达13×109/L。

部分病例尿及脑脊液可轻度异常。

（二）血清学检查常用者有补体结合试验、红细胞凝集抑制试验和中和试验。单份血清补体结合试验效价超过1：32，红细胞凝集抑制试验效价超过1：1280者有诊断意义。双份血清恢复期抗体效价比急性期高4倍以上者可以确诊。中和试验特异性高，但操作困难，中和指数超过50者为阳性。

（三）病毒分类 将急性期患者血清接种于新生（1～3日龄）小白鼠脑内、猴肾细胞株或白纹伊蚊胸肌内分离病毒，第1病日阳性率可达40%，以后逐渐减低，在病程第12d仍可分离出病毒。最近采用白纹伊蚊细胞株C6/36进行病毒分离，阳性率高达70%。用C6/36细胞培养第2代分离材料作为病毒红细胞凝集素进行病毒分型的红细胞凝集抑制试验，或做为补体结合抗原作补体结合试验分型，可达到快速诊断的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《核、化学武器损伤》
  7. 诊断《传染病》
  8. 诊断《核、化学武器损伤》
  9. 诊断《传染病》
  10. 诊断《核、化学武器损伤》
  11. 诊断《传染病》
  12. 诊断《核、化学武器损伤》
  13. 诊断《传染病》
  14. 诊断《预防医学》
  15. 诊断《传染病》
  16. 诊断《预防医学》
  17. 诊断《传染病》
  18. 诊断《中医诊断学》
  19. 诊断《传染病》
  20. 诊断《临床营养学》
  21. 诊断《传染病》
  22. 诊断《临床营养学》
  23. 诊断《传染病》
  24. 诊断《临床营养学》
  25. 诊断《传染病》
  26. 诊断《临床营养学》
  27. 诊断《传染病》
  28. 诊断《临床营养学》
  29. 诊断《传染病》
  30. 诊大肉消长捷法篇《形色外诊简摩》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

登革热应与流行性感冒、麻疹、猩红热、药疹相鉴别；登革出血热的登革休克综合征应与黄疸 出血型的钩端螺旋体病、流行性出血、败血症、流行性脑脊髓膜炎、黄热病等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别《普通外科学》
  7. 鉴别诊断《传染病》
  8. 腱鞘炎《自我调养巧治病》
  9. 鉴别诊断《传染病》
  10. 腱鞘炎《家庭医学百科-医疗康复篇》
  11. 鉴别诊断《传染病》
  12. 腱鞘囊肿《手穴手纹诊治》
  13. 鉴别诊断《传染病》
  14. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  15. 鉴别诊断《传染病》
  16. 楗骨（坐板骨，髋）《中医名词词典》
  17. 鉴别诊断《传染病》
  18. 楗骨《经络全书》
  19. 鉴别诊断《传染病》
  20. 楗《中医词典》
  21. 鉴别诊断《传染病》
  22. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  23. 鉴别诊断《传染病》
  24. 谏议之官《中医词典》
  25. 鉴别诊断《传染病》
  26. 健运汤《医学衷中参西录》
  27. 鉴别诊断《传染病》
  28. 健胃《中医词典》
  29. 鉴别诊断《传染病》
  30. 健忘证治《三因极一病证方论》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

本病尚无特效治疗方法，治疗中应注意以下几点：

一、一般治疗 急性期应卧床休息，给予流质或半流质饮食，在有防蚊设备的病室中隔离到完全退热为止，不易过早下地活动，防止病情加重。保持皮肤和口腔清洁。

二、对症治疗（一）高热应以物理降温为主。对出血症状明显的患者，应避免酒精擦浴。解热镇痛剂对本病退热不理想，且可诱发G-6PD缺乏的患者发生溶血，应谨慎使用。对中毒症状严重的患者，可短期使用小剂量肾上腺皮质激素，如口服强的松5mg3次/日。

（二）维持水电平衡 对于大汗或腹泻者应鼓励患者口服补液，对频繁呕吐、不能进食或有脱水、血容量不足的患者，应及时静脉输液，但应高度警惕输液反应致使病情加重，及导致脑膜脑炎型病例发生。

（三）有出血倾向者可选用安络血、止血敏、维生素C及K等止血药物。对大出血病例，应输入新鲜全血或血小板，大剂量维生素K1静脉滴注，口服云南白药等，严重上消化道出血者可口服甲氰咪呱。

（四）休克病例应快速输液以扩充血容量，并加用血浆和代血浆，合并DIC的患者，不宜输全血，避免血液浓缩。

（五）脑型病例应及时选用20%甘露醇250～500ml，快速静脉注入，同时静脉滴注地塞米松，以降低颅内压，防止脑疝发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《预防医学》
  15. 治疗《传染病》
  16. 治疗《玉房秘诀》
  17. 治疗《传染病》
  18. 治疗《急诊医学》
  19. 治疗《传染病》
  20. 治疗《急诊医学》
  21. 治疗《传染病》
  22. 治疗《急诊医学》
  23. 治疗《传染病》
  24. 治疗《临床营养学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

应做好疫情监测，以便及时采取措施控制扩散。患者发病最初5天应防止其受蚊类叮咬，以免传播。典型患者只占传染源的一小部分，所以单纯隔离患者不足以制止流行。

预防措施的重点在于防蚊和灭蚊。应动员群众实行翻盆倒罐，填堵竹、树洞。对饮用水缸要加盖防蚊，勤换水，并在缸内放养食蚊鱼。室内成蚊可用敌敌畏喷洒消灭，室外成蚊可用50%马拉硫磷、杀螟松等作超低容量喷雾，或在重点区域进行广泛的药物喷洒。

登革热的预防接种目前还处于研究阶段，不能用于疫区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十三节　狂犬病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《预防医学》
  15. 预防《传染病》
  16. 预防《预防医学》
  17. 预防《传染病》
  18. 预防《预防医学》
  19. 预防《传染病》
  20. 预防《预防医学》
  21. 预防《传染病》
  22. 预防《预防医学》
  23. 预防《传染病》
  24. 预防《痧疹辑要》
  25. 预防《传染病》
  26. 预防《证治准绳·幼科》
  27. 预防《传染病》
  28. 预防《证治准绳·幼科》
  29. 预防《传染病》
  30. 预防《中医基础理论》
  31. 预防《传染病》


狂犬病_《传染病》_中医内科_【岐黄之术】

第十三节　狂犬病

第十三节　狂犬病

  • 上一页
  • 目录
  • 相关
  • 下一页

狂犬病（rabies）又称恐水症（hydrophobia），为狂犬病病毒引起的一种人畜共患的中枢神经系统急性传染病。多见于狗、狼、猫等食肉动物。人多因被病兽咬伤而感染。临床表现为特有的狂躁、恐惧不安、怕风恐水、流涎和咽肌痉挛，终至发生瘫痪而危及生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十三节　狂犬病
  • 下一页：病原学
<<< 返回本书目录
  1. 狂犬病【疾病大全】
  2. 狂犬病病毒《医学微生物学》
  3. 狂犬病《家庭医学百科-医疗康复篇》
  4. 狂犬病的急救《现代院外急救手册》
  5. 狂犬病《传染病》
  6. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  7. 狂门《张氏医通》
  8. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  9. 狂叫喘呼《冯氏锦囊秘录》
  10. 狂犬咬人方《外台秘要》
  11. 狂惑《本草纲目》完整版
  12. 狂犬咬伤【中药主治】
  13. 狂汗《温疫论》
  14. 狂笑【疾病症状】
  15. 狂癫痫《医碥》
  16. 狂言妄语【方剂主治】
  17. 狂癫痫《医碥》
  18. 狂言谵语《女科证治准绳》
  19. 狂癫《医学纲目》
  20. 狂言谵语《证治准绳·女科》
  21. 狂病门《辨证录》
  22. 狂语《幼幼新书》
  23. 狂病【疾病大全】
  24. 狂躁《经验麻科》
  25. 狂病《中医内科学》
  26. 狂证夺命丹【方剂大全】
  27. 狂《证治准绳·杂病》
  28. 狂证论《三因极一病证方论》
  29. 狂《证治准绳·类方》
  30. 狂症《石室秘录》
  1. 狂犬病《传染病》
  2. 狂犬病《家庭医学百科-医疗康复篇》
  3. 狂犬病病毒《医学微生物学》
  4. 狂犬病《默克家庭诊疗手册》
  5. 狂犬病的急救《现代院外急救手册》
  6. 狂门《张氏医通》
  7. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  8. 狂乱续法《医学纲目》
  9. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  10. 狂乱《伤寒指掌》
  11. 狂犬啮人《中医词典》
  12. 狂乱《医学心悟》
  13. 狂犬啮人《中医词典》
  14. 狂乱《医述》
  15. 狂犬咬人方二十二首《外台秘要》
  16. 狂乱《医学纲目》
  17. 狂跳邪语《回生集》
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 狂妄《医述》
  20. 狂叫不避亲疏《医法圆通》
  21. 狂言《中医名词词典》
  22. 狂汗《广瘟疫论》
  23. 狂言《中医词典》
  24. 狂汗《温疫论》
  25. 狂言《中医词典》
  26. 狂汗《中医词典》
  27. 狂言喉风《中医词典》
  28. 狂汗《中医词典》
  29. 狂言喉风《中医词典》
  30. 狂癫痫《医碥》
  31. 狂言谵语《证治准绳·女科》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

狂犬病病毒属核糖核酸型弹状病毒。狂犬病毒具有两种主要抗原。一种为病毒外膜上的糖蛋白抗原，能与乙酰胆碱受体结合使病毒具有神经毒性，并使体内产生中和抗体及血凝抑制抗体。中和抗体具有保护作用。另一种为内层的核蛋白抗原，可使体内产生补体结合抗体和沉淀素，无保护作用。从患者和病兽体内所分离的病毒，称自然病毒或街毒（stree virus），其特点是毒力强，但经多次通过兔脑后成为因定毒（fixed virus），毒力降低，可制做疫苗。

狂犬病毒易被紫外线、甲醛、50～70%乙醇、升汞和季胺类化合物（新洁尔灭）等灭活。其悬液经56℃30～60分钟或100℃2分钟即失去活力，对酚有高度抵抗力。在冰冻干燥下可保存数年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　狂犬病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原性真菌《医学微生物学》
  13. 病原学《传染病》
  14. 病原性球菌《医学微生物学》
  15. 病原学《传染病》
  16. 病原同异《四圣悬枢》
  17. 病原学《传染病》
  18. 病原体的致病性《传染病》
  19. 病原学《传染病》
  20. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  21. 病原学《传染病》
  22. 病原论《古今医鉴》
  23. 病原学《传染病》
  24. 病愈五戒《中医词典》
  25. 病原学《传染病》
  26. 病愈肉食辨《友渔斋医话》
  27. 病原学《传染病》
  28. 病愈结存《温疫论》
  29. 病原学《传染病》
  30. 病愈后禁忌《类证治裁》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

狂犬病在世界很多国家均有发生。我国解放后由于采取各种预防措施，发病率明显下降。近年因养狗逐渐增多，故发病率有上升的趋势。

（一）传染源发展中国家的狂犬病主要传染源是病犬，人狂犬病由病犬传播者约占80～90%，其次为猫和狼，发达国家由于狗狂犬病被控制，野生动物如狐猩、食血蝙蝠、臭鼬和浣熊等逐渐成为重要传染源。患病动物唾液中含有多量的病毒，于发病前数日即具有传染性。隐性感染的犬、猫等兽类亦有传染性。

（二）传播途径 主要通过被患病动物咬伤、抓伤，病毒自皮肤损伤处进入人体。粘膜也是病毒的重要侵入门户，如眼结合膜被病兽唾液沾污，肛门粘膜被狗触舔等，均可引起发病。此外，亦有经呼吸道及消化道感染的报道。

（三）传播途径 人对狂犬病普遍易感，兽医、动物饲养者与猎手尤易遭感染。一般男性多于女性。冬季发病率低于其他季节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《临床营养学》
  13. 流行病学《传染病》
  14. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  15. 流行病学《传染病》
  16. 流感杆菌《医学微生物学》
  17. 流行病学《传染病》
  18. 流产与死产《默克家庭诊疗手册》
  19. 流行病学《传染病》
  20. 流产先兆《中医疾病预测》
  21. 流行病学《传染病》
  22. 流产时的急救《现代院外急救手册》
  23. 流行病学《传染病》
  24. 流产后满闷《医学衷中参西录》
  25. 流行病学《传染病》
  26. 流产《妇产科学》
  27. 流行病学《传染病》
  28. 流产《百病自测》
  29. 流行病学《传染病》
  30. 流产《家庭医学百科-自救互救篇》
  31. 流行病学《传染病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

狂犬病病毒对神经组织有很强的亲和力。发病原理分为三个阶段：①局部组织内小量繁殖期。病毒自咬伤部位入侵后，在伤口附近横纹细胞内缓慢繁殖，约4～6日内侵入周围神经，此时病人无任何自觉症状。②从周围神经侵入中枢神经期。病毒沿周围传入神经迅速上行到达背根神经节后，大量繁殖，然后侵入脊髓和中枢神经系统，主要侵犯脑干及小脑等处的神经元。但亦可在扩散过程中终止于某部位，形成特殊的临床表现。③向各器官扩散期。病毒自中枢神经系统再沿传出神经侵入各组织与器官，如眼、舌、唾液腺、皮肤、心脏、肾上腺髓质等。由于迷走神经核、舌咽神经核和舌下神经核受损，可以发生呼吸肌、吞咽肌痉挛。临床上出现恐水、呼吸困难、吞咽困难等症状。交感神经受刺激，使唾液分泌和出汗增多。迷走神经节、交感神经节和心脏神经节受损时，可发生心血管系统功能紊乱或猝死。

病理变化主要为急性弥漫性脑脊髓炎，脑膜多正常。脑实质和脊髓充血、水肿及微小出血。脊髓病变以下段较明显，是因病毒沿受伤部位转入神经，经背根节、脊髓入脑，故咬伤部位相应的背根节、脊髓段病变常很严重。延髓、海马、脑桥、小脑等处受损也较显著。

多数病例在肿胀或变性的神经细胞浆中，可见到1至数个圆形或卵圆形、直径约3～10μm 的嗜酸性包涵体，即内基小体（Negri body）。常见于海马及小脑浦顷野组织的神经细胞中，偶亦见于大脑皮层的锥体细胞层、脊髓神经细胞、后角神经节、交感神经节等。内基小体为病毒集落，是本病特异且具有诊断价值的病变，但约20%的患者为阴性。

此外，唾液腺腺泡细胞、胃粘膜壁细胞、胰腺腺泡和上皮、肾上管上皮、肾上腺髓质细胞等可呈急性变性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理及病理生理《心脏病学》
  5. 发病机理与病理变化《传染病》
  6. 发病机理及病理改变《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理和病理变化《传染病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理和病理变化《传染病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理和病理《临床营养学》
  13. 发病机理与病理变化《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机理与病理改变《传染病》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机现与病理改变《儿科学》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病机制《儿科学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病机制《普通外科学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病率《预防医学》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病情况《普通外科学》
  30. 发病机理《儿科学》
  31. 发病情况、病因、机理《临床营养学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期长短不一，短的10日，长的1年，多数1～3个月。儿童、头面部咬伤、伤口深扩创不彻底者潜伏期短。此外，与入侵病毒的数量、毒力及宿主的免疫力也有关。

典型病例临床表现分为三期：

（一）前驱期 大多数患者有发热、头痛、乏力、纳差、恶心、周身不适等症状。对痛、声、风、光等刺激开始敏感，并有咽喉紧缩感。约50～80%病人伤口部位及其附近有麻木、发痒、刺痛或虫爬、蚊走感。这是由于病毒繁殖刺激周围神经元引起。本期持续1～4日。

（二）兴奋期或痉挛期　患者多神志清楚而处于兴奋状态，表现为极度恐惧，烦燥，对水声，风等刺激非常敏感，引起发作性咽肌痉挛、呼吸困难等。

恐水是本病的特殊症状，但不一定每例均有，亦不一定早期出现。典型表现在饮水、见水、流水声或谈及饮水时，可引起严重咽喉肌痉挛。故患者渴极畏饮，饮而不能下咽，常伴有声嘶和脱水。

怕风亦本病常见的症状，微风、吹风、穿堂风等可引起咽肌痉挛。其他如音响、光亮、触动等，也可引起同样发作。

由于植物神经功能亢进，患者出现大汗流涎、体温可达40℃以上，心率快，血压升高，瞳孔扩大，但病人神志大多清醒。随着兴奋状态加重，部分病人出现精神失常、定向力障碍、幻觉、谵妄等。病程进展很快，多在发作中死于呼吸或循环衰竭。本期持续1～3日。

（三）麻痹期 痉挛减少或停止，患者逐渐安静，出现弛缓性瘫痪，尤以肢体软瘫为多见。眼肌、颜面肌及咀嚼肌亦可受累。呼吸变慢及不整，心搏微弱，神志不清，最终因呼吸麻痹和循环衰竭而死亡。本期约为6--18小时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《医学微生物学》
  13. 临床表现《传染病》
  14. 临床表现《医学微生物学》
  15. 临床表现《传染病》
  16. 临床表现《核、化学武器损伤》
  17. 临床表现《传染病》
  18. 临床表现《预防医学》
  19. 临床表现《传染病》
  20. 临床表现《预防医学》
  21. 临床表现《传染病》
  22. 临床表现《预防医学》
  23. 临床表现《传染病》
  24. 临床表现《急诊医学》
  25. 临床表现《传染病》
  26. 临床表现《临床营养学》
  27. 临床表现《传染病》
  28. 临床表现《临床营养学》
  29. 临床表现《传染病》
  30. 临床表现《临床营养学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床诊断　根据患者过去被病兽或可疑病兽咬伤、抓伤史及典型的临床症状，即可作出临床诊断。但在疾病早期，儿童及咬伤不明确者易误诊。确诊有赖于病原学检测或尸检发现脑组织内基小体。

（二）实验室检查

1．血象 白细胞总数12～30×109/L不等，中性粒细胞多在80%以上。

2．免疫学试验

（1）荧光抗体检查法：取病人唾液、咽部或气管分泌物、尿沉渣、角膜印片及有神经元纤维的皮肤切片，用荧光抗体染色检查狂犬病毒抗原。

（2）酶联免疫技术检测狂犬病毒抗原：可供快速诊断及流行病学之用。如病人能存活1周以上则中和试验可见效价上升，曾经接种狂犬疫苗的患者，中和抗体须超过1：5000方可诊断为本病。

（3）病毒分离：病人唾液、脑脊液或死后脑组织混悬液可接种动物，分离病毒，经中和试验鉴定可以确诊，但阳性率较低。

（4）内基小体检查：从死者脑组织印压涂片或作病理切片，用染色镜检及直接免疫荧光法检查内基小体，阳性率约70～80%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《核、化学武器损伤》
  9. 诊断《传染病》
  10. 诊断《核、化学武器损伤》
  11. 诊断《传染病》
  12. 诊断《核、化学武器损伤》
  13. 诊断《传染病》
  14. 诊断《核、化学武器损伤》
  15. 诊断《传染病》
  16. 诊断《预防医学》
  17. 诊断《传染病》
  18. 诊断《预防医学》
  19. 诊断《传染病》
  20. 诊断《中医诊断学》
  21. 诊断《传染病》
  22. 诊断《临床营养学》
  23. 诊断《传染病》
  24. 诊断《临床营养学》
  25. 诊断《传染病》
  26. 诊断《临床营养学》
  27. 诊断《传染病》
  28. 诊断《临床营养学》
  29. 诊断《传染病》
  30. 诊断《临床营养学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病应与病毒性脑炎、破伤风、格---巴综合征、脊髓灰质炎、假性恐水症、接种后脑脊髓炎、神经官能症等疾病相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别《普通外科学》
  9. 鉴别诊断《传染病》
  10. 腱鞘炎《自我调养巧治病》
  11. 鉴别诊断《传染病》
  12. 腱鞘炎《家庭医学百科-医疗康复篇》
  13. 鉴别诊断《传染病》
  14. 腱鞘囊肿《手穴手纹诊治》
  15. 鉴别诊断《传染病》
  16. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  17. 鉴别诊断《传染病》
  18. 楗骨（坐板骨，髋）《中医名词词典》
  19. 鉴别诊断《传染病》
  20. 楗骨《经络全书》
  21. 鉴别诊断《传染病》
  22. 楗《中医词典》
  23. 鉴别诊断《传染病》
  24. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  25. 鉴别诊断《传染病》
  26. 谏议之官《中医词典》
  27. 鉴别诊断《传染病》
  28. 健运汤《医学衷中参西录》
  29. 鉴别诊断《传染病》
  30. 健胃《中医词典》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般处理 单间隔离病人，避免不必要的刺激。医护人员最好是经过免疫接种者，并应戴口罩和手套、以防感染。病人的分泌物和排泄物须严格消毒。

（二）加强监护 患者常于出现症状后3～10日内死亡。致死原因主要为肺气体交换障碍、肺部继发感染；心肌损害及循环衰竭。因此，必须对呼吸、循环系统并发症加强监护。

（三）对症处理 补充热量，注意水、电解质及酸碱平衡；对烦燥、痉挛的病人予镇静剂，有脑水肿时给脱水剂。必要时作气管切开，间歇正压输氧。有心动过速、心律失常、血压升高时，可应用β受体阻滞剂或强心剂。

（四）高价免疫血清与狂犬病疫苗联合应用 高价免疫血清10～20ml肌注，也可半量肌注，另半量在伤口周围浸润注射，同时行疫苗接种。

（五）干扰素 可试用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《预防医学》
  17. 治疗《传染病》
  18. 治疗《玉房秘诀》
  19. 治疗《传染病》
  20. 治疗《急诊医学》
  21. 治疗《传染病》
  22. 治疗《急诊医学》
  23. 治疗《传染病》
  24. 治疗《急诊医学》
  25. 治疗《传染病》
  26. 治疗《临床营养学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）加强动物管理，控制传染源：

1．大力宣传养狗及其他野生动物的危害。

2．野犬应尽量捕杀。

3．家犬应严格禁锢。并进行登记和疫苗接种。

4．狂犬或患狂犬病的野兽应立即击毙焚毁或深埋，严禁剥皮吃肉。

（二）伤口处理 主要为清创，立即用20%肥皂水和清水反复彻底清洗伤口和搔伤处，至少20分钟，再用75%乙醇或2%碘酒涂擦，也可用1%新洁尔灭液冲洗，以清除和杀死病毒。如有高效价免疫血清，皮试后可在创伤处作浸润注射。伤口不缝合。亦可酌情应用抗生素及破伤风抗毒素。

（三）预防接种对兽医、动物管理人员、猎手、野外工作者及可能接触狂犬病毒的医务人员应作预防接种。原则上于1、7、28日各肌注狂犬疫苗1.0ml，而后每1～3年加强免疫1次。对被狼、狐、狗、猫等动物咬伤者，应作预防接种。其方法依伤情、疫苗种类、参照使用说明接种，与此同时加用免疫血清，效果更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十四节　艾滋病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《预防医学》
  17. 预防《传染病》
  18. 预防《预防医学》
  19. 预防《传染病》
  20. 预防《预防医学》
  21. 预防《传染病》
  22. 预防《预防医学》
  23. 预防《传染病》
  24. 预防《预防医学》
  25. 预防《传染病》
  26. 预防《痧疹辑要》
  27. 预防《传染病》
  28. 预防《证治准绳·幼科》
  29. 预防《传染病》
  30. 预防《证治准绳·幼科》
  31. 预防《传染病》


艾滋病_《传染病》_中医内科_【岐黄之术】

第十四节　艾滋病

第十四节　艾滋病

  • 上一页
  • 目录
  • 相关
  • 下一页

艾滋病（AIDS）是获得性免疫陷综合征（acquirid immunodeficiency syndrome,AIDS）的简称，是由人类免疫缺陷病毒(human immunodeficiency virus，HIV)引起的一种严重传染病。艾滋病通过性接触及输血或血制品等方式侵入人体，特异性地破坏辅助性T淋巴细胞，造成机体细胞免疫功能严重受损。临床上由无症状病毒携带者发展为持续性全身淋巴结肿大综合征和艾滋病相关综合征，最后并发严重机会性感染和恶性肿瘤。本病目前尚无有效防治方法，病死率极高，已成为当今世界最为关注的公共卫生问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十四节　艾滋病
  • 下一页：病原学
<<< 返回本书目录
  1. 艾滋病【疾病大全】
  2. 艾滋病（AIDS disease）《神经病学》
  3. 艾滋病《家庭医学百科-医疗康复篇》
  4. 艾滋病（AIDS）《基因诊断与性传播疾病》
  5. 艾滋病《传染病》
  6. 艾滋病并发肺部感染《呼吸病学》
  7. 艾炷大小法《苏沈良方》
  8. 艾滋病的急救《现代院外急救手册》
  9. 艾炷大小法《普济方·针灸》
  10. 艾滋病人的急性阑尾炎【疾病大全】
  11. 艾炷大小《针灸资生经》
  12. 艾滋病神经系统损害【疾病大全】
  13. 艾炷大小《针灸聚英》
  14. 爱吃泥土《保幼新编》
  15. 艾炷大小《古今医统大全》
  16. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  17. 艾茱丸【方剂大全】
  18. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  19. 艾炙可提高健康老人免疫功能《免疫与健康》
  20. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  21. 艾汁涂方【方剂大全】
  22. 爱滋病先兆《中医疾病预测》
  23. 艾汁方【方剂大全】
  24. 嗳腐【疾病症状】
  25. 艾叶粥【方剂大全】
  26. 嗳气《丹溪治法心要》
  27. 艾叶饮【方剂大全】
  28. 嗳气《金匮钩玄》
  29. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  30. 嗳气《寿世保元》
  1. 艾滋病《传染病》
  2. 艾滋病《家庭医学百科-医疗康复篇》
  3. 艾滋病《神经病学》
  4. 艾炷灸《中医词典》
  5. 艾滋病《基因诊断与性传播疾病》
  6. 艾炷灸《中医名词词典》
  7. 艾滋病并发肺部感染《呼吸病学》
  8. 艾炷大小法《苏沈良方》
  9. 艾滋病的急救《现代院外急救手册》
  10. 艾炷大小法《普济方·针灸》
  11. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  12. 艾炷大小《针灸聚英》
  13. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  14. 艾炷大小《针灸资生经》
  15. 爱吃泥土《保幼新编》
  16. 艾炷大小《古今医统大全》
  17. 爱抚的必要《素女经》
  18. 艾炷大小《针灸大成》
  19. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  20. 艾炷《中医词典》
  21. 爱滋病病因病机《中医疾病预测》
  22. 艾炷《中医名词词典》
  23. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  24. 艾炙可提高健康老人免疫功能《免疫与健康》
  25. 爱滋病的预防《中医疾病预测》
  26. 艾元英《中医词典》
  27. 爱滋病的治疗《中医疾病预测》
  28. 艾叶酒《妇人大全良方》
  29. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  30. 艾叶茶《茶饮保健》
  31. 爱滋病先兆《中医疾病预测》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的病原体称为人类免疫缺陷病毒（HIV），为一种逆转录病毒(retrovirus)。最初曾分别命名为人类嗜T类淋巴细胞病毒Ⅲ型(human T lymphotropic virus Ⅲ，HTLV-Ⅲ)和淋巴结病相关病毒(lymphadenopathy associatedvirus,LAV)，后来的研究证实二者系同一种病毒，故1986年世界卫生组织统一命名为HIV。近年从西非艾滋病患者分离出另一种类似病毒，称为HIVⅡ型（HIV2），而将原病毒称为HIVⅠ型（HIV1）。HIV2与HIV1的结构蛋白有差异，尤其膜蛋白差异较大。HIV2不同株别亦有差异存在。

HIV属于慢病毒（lentivirus）属，呈圆形或椭圆形，直径约90～140nm，为单股RNA病毒，外有类脂包膜，核为中央位，圆柱状，含Mg＋＋依赖性逆转录酶。病毒结构蛋白包括核心蛋白P24和P15、外膜蛋白GP120和运转蛋白GP41、逆转录酶蛋白P55等。

HIV可感染猩猩和恒河猴，亦可在体外淋巴细胞中培养增殖。病毒外膜蛋白GP120可与辅助性T细胞（TH）膜上的CD4抗原结合，进入细胞内。先以单股RNA为模板，逆转录为双股DNA，经环化后，在细胞分裂时整合于宿主细胞DNA，称为前病毒DNA（proviral DNA）。宿主细胞被刺激活化时，再转录为病毒RNA，并合成病毒蛋白，以发芽方式由细胞释出。

HIV对外界抵抗力较弱，加热56℃30分钟和一般消毒剂如0.5%次氯酸钠，5%甲醛、70%乙醇2%戊二醛等均可灭活，但对紫外线不敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　艾滋病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原性真菌《医学微生物学》
  15. 病原学《传染病》
  16. 病原性球菌《医学微生物学》
  17. 病原学《传染病》
  18. 病原同异《四圣悬枢》
  19. 病原学《传染病》
  20. 病原体的致病性《传染病》
  21. 病原学《传染病》
  22. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  23. 病原学《传染病》
  24. 病原论《古今医鉴》
  25. 病原学《传染病》
  26. 病愈五戒《中医词典》
  27. 病原学《传染病》
  28. 病愈肉食辨《友渔斋医话》
  29. 病原学《传染病》
  30. 病愈结存《温疫论》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 艾滋病患者和无症状携带者。病毒存在于血液及各种体液（如精液、子宫阴道分泌物、唾液、泪水、乳汁和尿液）中，均具有传染性。

（二）传播途径

1．性接触 这是本病的主要传播途径。欧美地区以同性和双性恋为主，约占73～80%，异性恋仅占2%左右。非洲及加勒比海地区则以异性恋传播为主，占20～70%。由于异性恋传播比同性恋传播涉及面要广泛得多，故对社会人群威胁更大。

2．通过血液传播 药瘾者感染发病的占艾滋病总数17%左右，系通过共享污染少量血液的针头及针筒而传播。输血和血液制品如第Ⅷ因子等亦为重要传播途径。

3．母婴传播 亦本病重要传播途径。感染本病孕妇在妊娠期间（经胎盘）、分娩过程中及产后哺乳传染给婴儿。

4．其它途径 医护人员护理艾滋病人时，被含血针头刺伤或污染破损皮肤传染，但仅占1%。应用病毒携带者的器官移植或人工受精亦可传染。密切的生活接触亦有传播可能。

（三）易感人群　人群普遍易感。同性恋和杂乱性交者、药瘾者、血友病患者以及HIV感染者的婴儿为本病的高危人群。此外遗传因素可能与发病亦有关系，艾滋病发病者以HLADR5型为多。

（四）流行特征 本病于1981年首先发现于美国，但回顾性研究发现在非洲中部1959年保存至今的血清中已有此病抗体。本病呈世界性分布，各大洲均有病例发生。其中以美国流行最严重，其次是非洲和欧洲。亚洲地区日本、东南亚和我国香港、台湾也有病例发生。近年来我国大陆已有数百人血清HIV抗体阳性，并有少数病例发病死亡。据世界卫生组织估计，目前世界上HIV感染者500～1000万人，在142个国家中艾滋病患者已达13万人以上，并以每6～10个月递增一倍的速度增加。艾滋病人和无症状携带者之比约为5：100，发病年龄以20--50岁青壮年居多，男女之比在欧美约为14：1，在非洲男女患者大致相等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理和病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《临床营养学》
  15. 流行病学《传染病》
  16. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  17. 流行病学《传染病》
  18. 流感杆菌《医学微生物学》
  19. 流行病学《传染病》
  20. 流产与死产《默克家庭诊疗手册》
  21. 流行病学《传染病》
  22. 流产先兆《中医疾病预测》
  23. 流行病学《传染病》
  24. 流产时的急救《现代院外急救手册》
  25. 流行病学《传染病》
  26. 流产后满闷《医学衷中参西录》
  27. 流行病学《传染病》
  28. 流产《妇产科学》
  29. 流行病学《传染病》
  30. 流产《百病自测》
  31. 流行病学《传染病》


发病原理和病理变化_《传染病》_中医内科_【岐黄之术】

发病原理和病理变化

发病原理和病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

HIV侵入体后，通过其外膜糖蛋白GP120特异性地作用于细胞表面含有CD4糖蛋白分子的T淋巴细胞（主要为T辅助/诱导淋巴细胞及某些单核巨噬细胞），因此CD4+的辅助性T细胞是HIV的主要靶细胞，CD4分子是HIV作用的受体。病毒侵入细胞后，通过逆转录酶的作用合成DNA，并与宿主基因整合，进行复制增殖。病毒大量释放入血，引起病毒血症，可广泛侵犯淋巴系统及T细胞。受感染的T细胞表面可出现GP120表达，并与其它T细胞发生融合，细胞膜通透性增加，发生溶解坏死。由于CD4+T细胞具有重要的免疫调节功能，CD4+T细胞破坏，导致免疫调节障碍，最终引起全面的免疫功能受损。单核巨噬细胞也可受到HIV的侵袭，成为病毒贮存场所，并可携带病毒进入中枢神经系统，引起神经系统病变。HIV感染除可直接导致细胞病变外，还可诱导抗淋巴细胞抗体的产生，也可引起针对宿主的主要组织相容性复合体（MHC）Ⅱ类抗原的免疫病理反应，从而导致免疫调节紊乱和功能的异常。由于患者免疫功能缺陷，因而易发生各种机会性感染以及多种恶性肿瘤如卡氏肉瘤（Kaposi’ssarcona）淋巴瘤等。

病理解剖可见各种机会性感染所造成的病变或卡氏肉瘤浸润。淋巴组织早期反应性增生，继之淋巴结内淋巴细胞稀少，生发中心破裂，脾脏小动脉周围T细胞减少，无生发中心，胸腺可有萎缩和退行性或炎性病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理和病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理和病理变化《传染病》
  2. 发病学概论《病理生理学》
  3. 发病原理和病理变化《传染病》
  4. 发病容易，传变迅速《中医儿科学》
  5. 发病原理和病理变化《传染病》
  6. 发病情况和病因《临床营养学》
  7. 发病原理和病理解剖《传染病》
  8. 发病情况、病因、机理《临床营养学》
  9. 发病原理及病理变化《传染病》
  10. 发病情况《普通外科学》
  11. 发病原理及病理变化《传染病》
  12. 发病率《预防医学》
  13. 发病原理及病理变化《传染病》
  14. 发病机制《普通外科学》
  15. 发病原理及病理改变《传染病》
  16. 发病机制《儿科学》
  17. 发病原理与病理变化《传染病》
  18. 发病机现与病理改变《儿科学》
  19. 发病原理与病理变化《传染病》
  20. 发病机理与病理改变《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病机理与病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病机理与病理变化《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病机理与病理变化《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病机理与病理变化《传染病》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理变化《传染病》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

本病潜伏期较长，感染病毒后需2～10年才发生以机会性感染及肿瘤为特征的艾滋病。

（一）急性感染 部分病人感染后2～6周，可出现一过性类似传染性单核细胞增多症的症状，持续3～14天后进入无症状期，少数病人可持续发展。起病多急骤，有发热、出汗、不适、厌食、恶心、头痛、咽痛及关节肌肉痛等症状，同时可有红斑样皮疹和淋巴结肿大，血小板可减少，CD4：CD8比值下降或倒置。

（二）无症状感染 持续1～10年，平均5年，无自觉症状，仅血清抗HIV抗体阳性。

（三）艾滋病相关综合征 主要表现为持续性淋巴结肿大。全身包括腹股沟有两处以上淋巴结肿大，持续三个月以上，且无其它原因可以解释。肿大的淋巴结多对称发生，直径1cm以上，质地韧，可移动，无压痛。部分病例4月至5年后，可发展为艾滋病。常伴有间歇性发热、乏力、盗汗、消瘦和腹泻，肝脾肿大，亦可出现原因不明的神经系统症状。

（四）典型艾滋病（真性艾滋病、艾滋病全盛期）主要表现为由于免疫功能缺陷所导致的继发性机会性感染或恶性肿瘤的症状。

1．机会性感染机会性感染是艾滋病患者最常见的且往往最初的临床表现。主要病原体有卡氏肺囊虫、弓形体、隐孢子虫、念珠菌、组织胞浆菌，鸟分枝杆菌、巨细胞病毒、疱疹病毒等。其中卡氏肺囊虫性肺炎最为常见，起病缓慢，以发热 乏力、干咳和进行性呼吸困难为主要症状，而肺部体征不明显。血气分析常有低氧血症。诊断可作痰液检查及经支气管镜活检或肺泡灌洗，必要时开胸活检。其它机会性感染临床表现常呈多系统、播散性、进行性和复发性炎症，可引起肺炎、食管炎、肠炎、直肠肛管炎，皮肤损害、脑炎、脑膜炎、颅神经炎甚至全身性感染等，并常有多种感染及肿瘤同时存在，使临床表现复杂多样。

2．恶性肿瘤

（1）卡氏肉瘤　最为常见，多见于青壮年，起病缓隐袭，肉瘤呈多灶性，不痛不痒，除皮肤广泛损害外，常累及口腔、吸肠道、淋巴等。

（2）其它恶性肿瘤包括原发性脑淋巴瘤、何杰金氏病，非何杰金淋巴瘤和淋巴网状恶性肿瘤等。

（3）其它如自身免疫性血小板减少性紫癜、儿童慢性淋巴细胞性间质性肺炎等。

HIV感染者在5年内有20～50%发展为艾滋病相关综合征，10～30%发展为典型艾滋病。一旦发生并发有机会性感染及恶性肿瘤的典型艾滋病，则预后极差。发病后1年病死率50%以上，4～5年几近100%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理和病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《医学微生物学》
  15. 临床表现《传染病》
  16. 临床表现《医学微生物学》
  17. 临床表现《传染病》
  18. 临床表现《核、化学武器损伤》
  19. 临床表现《传染病》
  20. 临床表现《预防医学》
  21. 临床表现《传染病》
  22. 临床表现《预防医学》
  23. 临床表现《传染病》
  24. 临床表现《预防医学》
  25. 临床表现《传染病》
  26. 临床表现《急诊医学》
  27. 临床表现《传染病》
  28. 临床表现《临床营养学》
  29. 临床表现《传染病》
  30. 临床表现《临床营养学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 患者的生活方式尤其性生活史，有否接触传染源、输血或血制品的病史，药瘾者等。

（二）临床表现 有或无早期非特异症状，出现全身淋巴结肿大或反复的机会性感染（1个月以上），或60岁以下患者经活检证明有卡氏肉瘤者。

（三）实验室检查

1．血常规 多有红细胞、血红蛋白降低，白细胞多下降至4×109/L以下，分类中性粒细胞增加，淋巴细胞明显减少，多低于1×109/L。少数病人血小板可减少。

2．免疫学检查　迟发型皮肤超敏反应减弱或缺失；丝裂原诱导的淋巴细胞转化反应减弱，T淋巴细胞减少，CD4细胞明显下降，CD4：CD8＜1（正常1.5～2）；免疫球蛋白升高；血清α-干扰素、免疫复合物等增加。

3．特异性诊断检查

（1）抗HIV抗体测定　方法有酶联免疫吸附试验（ELISA）、放射免疫试验（RIA）、免疫转印（Immunobltting,IB）及固相放射免疫沉淀试验（SRIP）等。常用ELISA或RIA作初筛，再用IB或SRIP确诊，如仍为阳性有诊断意义。说明被检查者已感染HIV，并具有传染性。

（2）抗原检查 多用ELISA法。可于早期特异性诊断。

（3）病毒分离 从外周血淋巴细胞、精液、宫颈分泌物、脑脊液可分离到HIV，但难以作为常规。

（4）核酸杂交　用聚合酶链反应检测HIV RNA。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《核、化学武器损伤》
  11. 诊断《传染病》
  12. 诊断《核、化学武器损伤》
  13. 诊断《传染病》
  14. 诊断《核、化学武器损伤》
  15. 诊断《传染病》
  16. 诊断《核、化学武器损伤》
  17. 诊断《传染病》
  18. 诊断《预防医学》
  19. 诊断《传染病》
  20. 诊断《预防医学》
  21. 诊断《传染病》
  22. 诊断《中医诊断学》
  23. 诊断《传染病》
  24. 诊断《临床营养学》
  25. 诊断《传染病》
  26. 诊断《临床营养学》
  27. 诊断《传染病》
  28. 诊断《临床营养学》
  29. 诊断《传染病》
  30. 诊断《临床营养学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病需与原发性免疫缺陷综合征和多种原因如感染、恶性肿瘤、长期接受放疗或化疗等所引起的继发性免疫缺陷相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别《普通外科学》
  11. 鉴别诊断《传染病》
  12. 腱鞘炎《自我调养巧治病》
  13. 鉴别诊断《传染病》
  14. 腱鞘炎《家庭医学百科-医疗康复篇》
  15. 鉴别诊断《传染病》
  16. 腱鞘囊肿《手穴手纹诊治》
  17. 鉴别诊断《传染病》
  18. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  19. 鉴别诊断《传染病》
  20. 楗骨（坐板骨，髋）《中医名词词典》
  21. 鉴别诊断《传染病》
  22. 楗骨《经络全书》
  23. 鉴别诊断《传染病》
  24. 楗《中医词典》
  25. 鉴别诊断《传染病》
  26. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  27. 鉴别诊断《传染病》
  28. 谏议之官《中医词典》
  29. 鉴别诊断《传染病》
  30. 健运汤《医学衷中参西录》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

目前尚无特效疗法。可试用以下方法：

（一）抗病毒治疗　可试用叠氮脱氧胸苷（AZT）、苏拉明（suramine）、磷甲酸钠、病毒唑、锑钨酸铵（HPA-23）、α-干扰素、袢霉素(ansamycin)等。目前国外唯一获准使用的为AZT，本药为逆转录酶抑制剂，可口服和静滴，有延长寿命效果，副作用较少。

（二）重建或增强免疫功能 可用骨髓移植、同系淋巴细胞输注、胸腺植入等免疫重建疗法。亦可用白细胞介素-2、胸腺素、异丙肌苷等提高免疫功能。

（三）合并症冶疗 卡氏肺孢子虫肺炎可采用戊烷脒或复方新诺明，或二药联合应用；隐孢子虫可用螺旋霉素；弓形体病可用乙胺嘧啶和磺胺类；鸟分枝杆菌病可用袢霉素与氯苯吩嗪联合治疗；巨细胞病毒感染可用丙氧鸟苷（gancyclovir）；卡氏肉瘤可用阿霉素、长春新碱、博莱霉素等，亦可同时应用干扰素治疗。

（四）中医中药 中医中药辩证论治及针炙治疗，可使病情有所好转，值得进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《预防医学》
  19. 治疗《传染病》
  20. 治疗《玉房秘诀》
  21. 治疗《传染病》
  22. 治疗《急诊医学》
  23. 治疗《传染病》
  24. 治疗《急诊医学》
  25. 治疗《传染病》
  26. 治疗《急诊医学》
  27. 治疗《传染病》
  28. 治疗《临床营养学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源

加强国境检疫，禁止HIV感染者入境。隔防病人及无症状携带者，对患者血液、排泄物和分泌物进行消毒处理。避免与患者密切接触。

（二）切断传播途径

加强卫生宣教，取缔娼妓，禁止各种混乱的性关系，严禁注射毒品。限制生物制品特别是凝血因子Ⅷ等血液制品进口；防止患者血液等传染性材料污染的针头等利器刺伤或划破皮肤。推广使用一次性注射器。严格婚前检查，限制HIV感染者结婚。已感染的育龄妇女，应避免妊娠、哺乳。

（三）保护易感人群

HIV抗原性多肽疫苗及基因疫苗正研究之中，距大规模临床应用为时尚远。因此目前主要措施应加强个人防护，并定期检查。加强公用医疗器械和公用生活物品的消毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第三章　立克次体感染
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《预防医学》
  19. 预防《传染病》
  20. 预防《预防医学》
  21. 预防《传染病》
  22. 预防《预防医学》
  23. 预防《传染病》
  24. 预防《预防医学》
  25. 预防《传染病》
  26. 预防《预防医学》
  27. 预防《传染病》
  28. 预防《痧疹辑要》
  29. 预防《传染病》
  30. 预防《证治准绳·幼科》
  31. 预防《传染病》


立克次体感染_《传染病》_中医内科_【岐黄之术】

第三章　立克次体感染

第三章　立克次体感染

  • 上一页
  • 目录
  • 相关
  • 下一页

立克体病（rickettsiosis）是由一组立克次体引起的自然疫源性传染病。人类立克次体病可分为5大组：①斑疹伤寒组（含流行性斑疹伤寒和地方性斑疹伤寒）；②斑点热组（含斑点热、马赛热、澳洲蜱型斑疹伤寒、立克体体痘症）；③恙虫热组（含恙虫病）；④Q热组（含Q热）；⑤阵发性立克次体病组（含战壕热）。在我国已经发现的有流行性斑疹伤寒、地方性斑疹伤寒、恙虫热和Q热。

立克次体是介于细菌与病毒之间的微生物，具有以下特点：①需在活细胞内生长，在代谢衰退的细胞内生长旺盛；②具典型的细胞壁、有DNA和RNA，呈短小、多形性球杆状，染色后光学显微镜可以查见。③除Q热、战壕热及立克次体痘症的立克次体外，均与某些变形杆菌（OX19、OX2、OXK株）有共同抗原，故可进行外斐反应（变形杆菌凝集反应）以协助诊断。④对广谱抗生素，如四环素族、氯霉素等敏感。⑤其毒素属内毒素性质，为其主要致病物质。⑥耐低温、干燥，对热和一般消毒剂敏感。

立克次体病的共同特点是：①病原体在自然界中主要在啮齿类动物（鼠类）和家畜（牛、羊、犬）等贮存宿主内繁殖。虱、蚤、蜱、螨等吸血节肢动物为主要传播媒介。②特异的病理改变为广泛的血管周围炎和血栓性血管炎。③主要临床特点是发热、头痛和皮疹（Q热除外），呈急性表现。④广谱抗生素有效。病后可获持久免疫力，各病之间有交叉免疫力。

我国的立克次体病主要有流行性斑疹伤寒、鼠型斑疹伤寒、恙虫病和Q热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第三章　立克次体感染
  • 下一页：第一节　流行性斑疹伤寒
<<< 返回本书目录
  1. 立克次体感染《默克家庭诊疗手册》
  2. 立溃拔毒膏【方剂大全】
  3. 立克次体感染《传染病》
  4. 立灵散【方剂大全】
  5. 立克次体痘【疾病大全】
  6. 立马回疔丹【方剂大全】
  7. 立克次体病【疾病大全】
  8. 立马回疔夺命散【方剂大全】
  9. 立克次体病《急诊医学》
  10. 立马开关饮【方剂大全】
  11. 立克次体《医学微生物学》
  12. 立马乌【方剂大全】
  13. 立金汤【方剂大全】
  14. 立马消【方剂大全】
  15. 立解咽喉肿塞方【方剂大全】
  16. 立毛反射减弱【疾病症状】
  17. 立极汤【方剂大全】
  18. 立毛反射亢进【疾病症状】
  19. 立患丹【方剂大全】
  20. 立命开阳汤【方剂大全】
  21. 立侯下胎散【方剂大全】
  22. 立秋日五更井华水《本草纲目》完整版
  23. 立行饮【方剂大全】
  24. 立神丹【方剂大全】
  25. 立竿见影方【方剂大全】
  26. 立生丹【方剂大全】
  27. 立方用药论《松峰说疫》
  28. 立生酥葵膏【方剂大全】
  29. 立定散【方剂大全】
  30. 立圣？？草散【方剂大全】
  1. 立克次体感染《传染病》
  2. 立克次体感染《默克家庭诊疗手册》
  3. 立秋、处暑、白露、秋分节内雨《药性切用》
  4. 立克次体病《急诊医学》
  5. 立秋处暑白露秋分四节内水《本草从新》
  6. 立克次体《医学微生物学》
  7. 立秋处暑白露秋分四节内水《本草撮要》
  8. 立克次氏体病《眼科学》
  9. 立圣膏《是斋百一选方》
  10. 立救单蛾乳蛾方《奇方类编》
  11. 立圣鹤顶丹《是斋百一选方》
  12. 立回惊症丸《急救广生集》
  13. 立圣散《仁术便览》
  14. 立方用药论《松峰说疫》
  15. 立胜散《三因极一病证方论》
  16. 立方本指《内外伤辨》
  17. 立消散《冯氏锦囊秘录》
  18. 立法处方《中医词典》
  19. 立效散《仙传外科集验方》
  20. 立冬针刺四十七法《针灸神书》
  21. 立效散《冯氏锦囊秘录》
  22. 立春雨水二节内水《本草撮要》
  23. 立效散《三因极一病证方论》
  24. 立春雨水《得配本草》
  25. 立效散《太平惠民和剂局方》
  26. 立春节雨水《本草分经》
  27. 立效散《是斋百一选方》
  28. 立春节雨水《饮食须知》
  29. 立应散《是斋百一选方》
  30. 立春、雨水节内雨《药性切用》
  31. 立应散《是斋百一选方》


流行性斑疹伤寒_《传染病》_中医内科_【岐黄之术】

第一节　流行性斑疹伤寒

第一节　流行性斑疹伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性斑疹伤寒（epidemic typhus）又称虱传斑疹伤寒，是普氏立克次体（R．Prowazekii）通过体虱传播的急性传染病。临床特点：急性起病、稽留型高热、剧烈头痛、皮疹与中枢神经系统症状。病程2--3周。

立克次体是1910年由Ricketts从389例斑疹伤寒病人血液中发现的。1913年，Prowazekii从患者中性粒细胞中也找到了病原体；此二人都在研究斑疹伤寒中牺牲。为纪念他们遂将流行性斑疹伤寒的病原体命名为普氏立克次体(Rickettsia prowazekii)

我国金代张戴人着《儒家亲事》初次提出“斑疹伤寒”病名，并能与伤寒鉴别。直到1850年上海流行时才有了准确记载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　立克次体感染
  • 当前页：第一节　流行性斑疹伤寒
  • 下一页：病原学
<<< 返回本书目录
  1. 流行性斑疹伤寒【疾病大全】
  2. 流行性出血热《传染病》
  3. 流行性斑疹伤寒《传染病》
  4. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  5. 流行病学与有关学科的关系《预防医学》
  6. 流行性出血热《家庭医学百科-医疗康复篇》
  7. 流行病学研究方法《流行病学》
  8. 流行性出血热【疾病大全】
  9. 流行病学调查研究设计《预防医学》
  10. 流行性出血性结膜炎【疾病大全】
  11. 流行病学简史《流行病学》
  12. 流行性感冒《传染病》
  13. 流行病学发展近况《预防医学》
  14. 流行性感冒《家庭医学百科-医疗康复篇》
  15. 流行病学的研究方法《预防医学》
  16. 流行性感冒《赵绍琴临证验案精选》
  17. 流行病学的研究范围及应用《流行病学》
  18. 流行性感冒【疾病大全】
  19. 流行病学的研究范围《预防医学》
  20. 流行性感冒【中药主治】
  21. 流行病学的定义和任务《预防医学》
  22. 流行性肌痛【疾病症状】
  23. 流感样症状【疾病症状】
  24. 流行性甲型脑炎【疾病大全】
  25. 流感嗜血杆菌脑膜炎【疾病大全】
  26. 流行性角结膜炎【疾病大全】
  27. 流感嗜血杆菌感染【疾病大全】
  28. 流行性角膜结膜炎【疾病大全】
  29. 流感嗜血杆菌肺炎【疾病大全】
  30. 流行性脑脊髓膜炎《传染病》
  1. 流行性斑疹伤寒《传染病》
  2. 流行特征《传染病》
  3. 流行性出血热《家庭医学百科-医疗康复篇》
  4. 流行特征《传染病》
  5. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  6. 流行过程的基本环节《传染病》
  7. 流行性出血热《传染病》
  8. 流行过程《预防医学》
  9. 流行性出血性结膜炎《眼科学》
  10. 流行病学与预防医学《预防医学》
  11. 流行性感冒《默克家庭诊疗手册》
  12. 流行病学与有关学科的关系《预防医学》
  13. 流行性感冒《家庭医学百科-医疗康复篇》
  14. 流行病学与其他学科《预防医学》
  15. 流行性感冒《赵绍琴临证验案精选》
  16. 流行病学与临床医学《预防医学》
  17. 流行性感冒《传染病》
  18. 流行病学与基础医学《预防医学》
  19. 流行性角结膜炎《急诊医学》
  20. 流行病学与病因《胸外科学》
  21. 流行性角结膜炎《眼科学》
  22. 流行病学研究方法《流行病学》
  23. 流行性况《医学免疫学》
  24. 流行病学调查研究设计《预防医学》
  25. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  26. 流行病学特点《医学微生物学》
  27. 流行性脑脊髓膜炎《传染病》
  28. 流行病学简史《流行病学》
  29. 流行性腮腺炎《默克家庭诊疗手册》
  30. 流行病学方法的研究《预防医学》
  31. 流行性腮腺炎《家庭医学百科-医疗康复篇》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

普氏立克次体呈多形性球杆状，大约0.3--1×0.3--0.4μm，最长达4μm。革兰氏染色阴性，可在鸡胚卵黄囊及组织中繁殖。接种雄性豚鼠腹腔引起发热，但无明显阴囊红肿，以此可与地方性斑疹伤寒病原体相鉴别。本立克次体主要有两种抗原：①可溶性抗原，为组特异性抗原，可用以与其他组的立克次体相鉴别；②颗粒性抗原，含有种特异性抗原。近来发现普氏与莫氏立克次体的表面有一种多肽Ⅰ，具有种特异性，可用以相互鉴别。本立克次体耐冷不耐热，56℃30分钟或37℃--7小时即可灭活，对紫外线及一般消毒剂均较敏感。但对干燥有抵抗力，干燥虱粪中可存活数月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　流行性斑疹伤寒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原性真菌《医学微生物学》
  17. 病原学《传染病》
  18. 病原性球菌《医学微生物学》
  19. 病原学《传染病》
  20. 病原同异《四圣悬枢》
  21. 病原学《传染病》
  22. 病原体的致病性《传染病》
  23. 病原学《传染病》
  24. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  25. 病原学《传染病》
  26. 病原论《古今医鉴》
  27. 病原学《传染病》
  28. 病愈五戒《中医词典》
  29. 病原学《传染病》
  30. 病愈肉食辨《友渔斋医话》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 病人唯一的传染源。有潜期末1--2日至热退后数日病人的血液中均有病原体存在，病程第一周传染性最强。个别患者病后立克次体可长期隐存于单核巨噬细胞内，当机体免疫力降低时引起复发，称为复发性斑疹伤寒，亦称为Brill—Zinsser氏病。1975年国外报告从东方鼯鼠以及牛、羊、猪等家畜体内分离出普氏立克次体，表明哺乳动物可能成为贮存宿主。但作为传染源尚待证实。

（二）传播途径人虱是本病的传播媒介，以体虱为主，头虱次之。当虱叮咬患者时，病原体随血入虱肠，侵入肠壁上皮细胞内增殖，约5天后细胞胀破，大量立克次体溢入肠腔，随虱类排出，或因虱体被压碎而散出，可通过因搔痒的抓痕侵入人体。虱粪中的立克次体偶可随尘埃经呼吸道、口腔或眼结膜感染。虱习惯生活于29℃左右，当病人发热或死亡后即转移至健康人体而造成传播。

（三）人群易感性 人对本病普遍易感。患病后可产生一定的免疫力。

（四）流行特征 本病流行与人虱密切相关。故北方寒冷的冬季较易发生。战争、灾荒及卫生条件不良易引起流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《临床营养学》
  17. 流行病学《传染病》
  18. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  19. 流行病学《传染病》
  20. 流感杆菌《医学微生物学》
  21. 流行病学《传染病》
  22. 流产与死产《默克家庭诊疗手册》
  23. 流行病学《传染病》
  24. 流产先兆《中医疾病预测》
  25. 流行病学《传染病》
  26. 流产时的急救《现代院外急救手册》
  27. 流行病学《传染病》
  28. 流产后满闷《医学衷中参西录》
  29. 流行病学《传染病》
  30. 流产《妇产科学》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

立克次体侵入人体后，先在小血管内皮细胞内繁殖，细胞破裂立克次体释放入血形成立克次体血症，侵袭全身小血管内皮细胞。病原体死亡，释放大量毒素可引起全身中毒症状。病程第二周随着体机体抗感染免疫的产生出现变态反应，使血管病变进一步加重。

病理变化的特点是增生性、血栓性、坏死性血管炎及血管周围炎性细胞浸润所形成的斑疹伤寒结节。这种增生性血栓性坏死性血管炎可分布全身各组织器官。多见于皮肤、心肌、中枢神经系统。中枢神经系统以大脑皮质、延髓、基底节的损害最重，桥脑、脊髓次之。脑膜可呈急性浆液性炎症。肺可有间质性炎症和支气管肺炎。肝脏汇管区有嗜碱性单核细胞浸润，肝细胞有不同程度的脂肪变性及灶性坏死与单核细胞浸润。肾脏主要呈间质性炎性病变。

肾上腺可有出血、水肿和实质细胞退行性变，并有斑疹伤寒结节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理及病理改变《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理及病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理及病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理及病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理和病理解剖《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理和病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理和病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病原理和病理变化《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病学概论《病理生理学》
  27. 发病原理与病理变化《传染病》
  28. 发病容易，传变迅速《中医儿科学》
  29. 发病原理与病理变化《传染病》
  30. 发病情况和病因《临床营养学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期5～21日，平均10～14日。

（一）典型斑疹伤寒 常急性发病，少数患者有头痛、头晕、畏寒、乏力等前驱症状。

1．侵袭期 多急起发热、伴寒战、继之高热。体温于1～2日内达39℃～40℃，呈稽留热型，少数呈不规则或弛张热型。伴严重毒血症症状，剧烈头痛、烦燥不安、失眠、头晕、耳鸣、听力减退。言语含糊不清，全身肌肉酸痛。此时患者面颊、颈、上胸部皮肤潮红，球结膜高度充血，似酒醉貌。肺底有湿性罗音。肝脾在发热3--4日后肿大、质软、压痛。

2．发疹期 在病程第4～6日出现皮疹。先见于躯干、很快蔓延至四肢，数小时至1日内遍及全身。严重者手掌及足底均可见到，但面部无皮疹，下肢较少。皮疹大小形态不一，约1～5mm，边缘不整，多数孤立，偶见融合成片。初起常为充血性斑疹或丘疹、压之退色，继之转为暗红色或出血性斑丘疹，压之不退色、皮疹持续1周左右消退。退后留有棕褐色色素沉着。

随着皮疹出现，中毒症状加重，体温继续升高，可达40～41℃。与此同时，神经精神症状加剧，神志迟钝、谵妄、狂燥、上肢震颤及无意识动作，甚至昏迷或精神错乱。亦可有脑膜刺激征，但脑脊液检查除压力增高外，多正常。循环系统脉搏常随体温升高而加速，血压偏低，严重者可休克。部分中毒重者可发生中毒性心肌炎，表现为心音低钝、心律不齐、奔马律。亦有少数患者发生支气管炎或支气管肺炎。消化系统有食欲减退、恶心、呕吐、腹胀、便秘或腹泻。多数患者脾肿大，肝肿大较少。

3．恢复期 病程第13～14病日开始退热，一般3～4日退挣，少数病例体温可骤降至正常。随之症状好转，食欲增加，体力多在1～2日内恢复正常。严重者精神症状、耳鸣、耳聋、手震颤则需较长时间方能恢复。整个病程2～3周。

（二）轻型斑疹伤寒 少数散发的流行性斑疹伤寒多呈轻型。其特点为①全身中毒症状轻，但全身酸痛，头痛仍较明显。②热程短，约持续7～14日，平均8～9日，体温一般39℃左右，可呈驰张热。③皮疹少，胸腹部出现少量充血性皮疹。④神经系统症状较轻。兴奋、烦燥、谵妄、听力减退等均少见。⑤肝、脾肿大少见。

（三）复发型斑疹伤寒　流行性斑疹伤寒病后可获得较牢固的免疫力。但部分患者因免疫因素或治疗不当，病原体可潜伏体内，在第一次发病后数年或数十年后再发病。其特点是：①病程短，约7--10日。②发热不规则，病情轻。③皮疹稀少或无皮疹。④外斐氏试验常为阴性或低效价，但补体结合试验阳性且效价很高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《医学微生物学》
  17. 临床表现《传染病》
  18. 临床表现《医学微生物学》
  19. 临床表现《传染病》
  20. 临床表现《核、化学武器损伤》
  21. 临床表现《传染病》
  22. 临床表现《预防医学》
  23. 临床表现《传染病》
  24. 临床表现《预防医学》
  25. 临床表现《传染病》
  26. 临床表现《预防医学》
  27. 临床表现《传染病》
  28. 临床表现《急诊医学》
  29. 临床表现《传染病》
  30. 临床表现《临床营养学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 流行地区，好发季节。有无虱寄生或人虱接触史。

（二）临床表现 发热、头痛、皮疹日期、皮疹特征，中枢神经系统症状较为明显与脾肿大。

（三）实验室检查

1．血象 白细胞计数多正常。嗜酸细胞减少或消失，血小板减少。

2．血象学检查 ①外斐（Weil-Felix）氏试验：变形杆菌OX19凝集效价1：160以上有诊断价值，双份血清效价递增4倍以上意义更上。第5病日即可出现阳性反应，病程第2～3周达高峰。曾接种过斑疹伤寒疫苗或患复发性斑疹伤寒者，外斐氏反应常为阴性或低效价。本试验对斑疹伤寒诊断的阳性率达74～84%，但不能区分斑疹伤寒的型别，也不能排除变形杆菌感染。回归热、布氏杆菌病、钩体病等有进亦可发生阳性反应。②立克次体凝集反应以普氏立克次体颗粒抗原与病人血清作凝集反应，特异性强，阳性率高。效价1：40以上即为阳性。病程第5病日阳性率达85%，第16～20病日可达100%；此方法虽然与莫氏立克次体有一定交叉，但后者效价较低，故仍可与莫氏立克次体相鉴别。③补体结合试验如用普氏立克次体可溶性抗原进行补体结合反应，则不能与地方性斑疹伤寒相鉴别；如用颗粒性抗原，虽与莫氏立克次体有一定的交叉，但后者效价较低，仍可与地方性斑疹伤寒相鉴别。补体结合抗体持续时间长，可用作流行病学调查。④间接血凝试验用斑疹伤寒立克次体可溶性抗原致敏鞣化后的人“O”型红血球，绵羊或家兔的红细胞，进行微量间接血凝试验。其灵敏度较外斐氏及补体结合试验高，特异性强，与其他群立克次体无交叉反应，便于流行病学调查及早期诊断。但不易区分普氏、莫氏立克次体和复发次体型斑疹伤寒。⑤间接免疫荧光试验 用两种斑疹伤寒立克次体作抗原进行间接免疫荧光试验，检查抗体，特异性强，灵敏度高，可鉴别流行性斑疹伤寒与地方性斑疹伤寒。检测特异性IgM及IgG抗体，IgM抗体的检出有早期诊断价值。

3．病原体分离　取发热期（最好5病日以内）病人血液3～5ml接种于雄性豚鼠腹腔，7～10日豚鼠发热，阴囊发红，取其睾丸鞘膜和腹膜刮片或取脑、肾上腺、脾组织涂片染色镜检，可在细胞浆内查见大量立克次体。亦可将豚鼠脑、肾上腺、脾等组织制成悬液接种鸡胚卵黄囊分离立克次体。

4．其他少数病人脑脊液有轻度变化，如压力稍增高、单核细胞增多、蛋白增高，糖与氯化物正常。部分病人血清谷丙转氨酶轻度增高。心电图提示低电压，T波及S—T段改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《核、化学武器损伤》
  13. 诊断《传染病》
  14. 诊断《核、化学武器损伤》
  15. 诊断《传染病》
  16. 诊断《核、化学武器损伤》
  17. 诊断《传染病》
  18. 诊断《核、化学武器损伤》
  19. 诊断《传染病》
  20. 诊断《预防医学》
  21. 诊断《传染病》
  22. 诊断《预防医学》
  23. 诊断《传染病》
  24. 诊断《中医诊断学》
  25. 诊断《传染病》
  26. 诊断《临床营养学》
  27. 诊断《传染病》
  28. 诊断《临床营养学》
  29. 诊断《传染病》
  30. 诊断《临床营养学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）伤寒夏秋季节发病较多，起病较缓慢，头痛及全身痛不甚明显，皮疹出现较晚，淡红色、数量较少、多见于胸腹。可有相对缓脉。神经系统症状出现较晚、较轻。常有较明显的腹泻或便泌，或腹泻与便泌交替出现。白细胞数多减少。伤寒杆菌凝集反应及血、尿、粪、骨髓培养可获阳性结果。

（二）钩端螺旋体病　夏秋季节发病，有疫水接触史。无皮疹，多有腹股沟和/或腋窝淋巴结肿大，腓肠肌压痛明显。可有黄疸、出血或咯血。钩端螺旋体补体结合试验或钩体凝溶试验阳性。乳胶凝集试验检查抗原有助于早期诊断。

（三）虱传回归热 体虱传播，冬春发病，皮疹少见。白细胞计数及中性分类增多。发热时病人血液涂片可查见回归热螺旋体。流行季节偶有二病同存的可能。

（四）地方性斑疹伤寒 临床表现酷似轻型流行性斑疹伤寒，变形杆菌OX19凝集试验也阳性。但无虱叮咬史，可能有鼠蚤叮咬史，立克次体凝集试验、补体结合试验及豚鼠阴囊试验可鉴别。

（五）其他 还应与恙虫热、流脑、大叶性肺炎、成人麻疹及流行性出血热鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别《普通外科学》
  13. 鉴别诊断《传染病》
  14. 腱鞘炎《自我调养巧治病》
  15. 鉴别诊断《传染病》
  16. 腱鞘炎《家庭医学百科-医疗康复篇》
  17. 鉴别诊断《传染病》
  18. 腱鞘囊肿《手穴手纹诊治》
  19. 鉴别诊断《传染病》
  20. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  21. 鉴别诊断《传染病》
  22. 楗骨（坐板骨，髋）《中医名词词典》
  23. 鉴别诊断《传染病》
  24. 楗骨《经络全书》
  25. 鉴别诊断《传染病》
  26. 楗《中医词典》
  27. 鉴别诊断《传染病》
  28. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  29. 鉴别诊断《传染病》
  30. 谏议之官《中医词典》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗 病人必须更衣灭虱。卧床休息、保持口腔、皮肤清洁、预防褥疮。注意补充维生素C及B，进食营养丰富、易消化的流质软食，多饮开水。液入量每日保证约2500～3000ml。

（二）病原治疗

强力霉素0.1g，每日2次，连服三日。或第1日服0.2g，第二、三日各服0.1g。氯霉素、四环素族（四环素、土霉素、金霉素）对本病有特效，服药后10余小时症状减轻。24～48小时后完全退热。成人每日2g，小儿25～50mg/kg/日，分四次口服。热退后用量酌减，继连服3日。如联合应用甲氧苄胺嘧啶（TMP），每次0.1gm，每日2～3次，疗效更好。

（三）对症治疗高热者予以物理降温或小剂量退热药，慎防大汗。中毒症状严重者可注射肾上腺皮质激素，输液补充血容量。头痛剧烈兴奋不安者，可给予异丙嗪、安定、巴比妥、水化氯醛等。心功能不全者可静脉注射毒K0.25mg或西地兰0.4mg。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《预防医学》
  21. 治疗《传染病》
  22. 治疗《玉房秘诀》
  23. 治疗《传染病》
  24. 治疗《急诊医学》
  25. 治疗《传染病》
  26. 治疗《急诊医学》
  27. 治疗《传染病》
  28. 治疗《急诊医学》
  29. 治疗《传染病》
  30. 治疗《临床营养学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源早期隔离病人，灭虱治疗。灭虱、洗澡、更衣后可解除隔离。必要时可刮去全身毛发。女性可用药物灭虱，如10%的百部酒精擦湿头发裹以毛巾，1小时后篦洗头发，头虱与虱卵均可被杀。或用百部30g，加水500ml煮30分钟，取滤液擦湿发根部，然后包裹，次日清洗。对密切接触者，医学检验23日。

（二）切断传播途径 发现病人后，同时对病人及接触者进行灭虱，并在7～10日重复一次。物理灭虱，用蒸、煮、洗、烫等方法。温度保持在85℃以上30分钟。化学灭虱可用10%DDT粉、0.5%666粉或1%马拉硫磷等撒布在内衣里或床垫上。为防耐药性，以上几种药物可交替使用。

（三）预防接种 疫苗有一定效果，但不能代替灭虱。疫苗仅适用于某些特殊情况，如准备进入疫区者、部队、研究人员等。灭活疫苗能减少发病率、减轻症状、缩短病程，降低病死率。常用灭活鼠肺疫苗皮下注射。第一年共三次，间隔5～10日。成人剂量分别为0.5ml，1ml，1ml。以后每年加强注射1ml。国外有Golinevich化学疫苗，注射1针即可。减毒E株活疫苗已被国外部分国家广泛应用，皮下注射一次即可，免疫效果维持5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第二节　地方性斑疹伤寒
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《预防医学》
  21. 预防《传染病》
  22. 预防《预防医学》
  23. 预防《传染病》
  24. 预防《预防医学》
  25. 预防《传染病》
  26. 预防《预防医学》
  27. 预防《传染病》
  28. 预防《预防医学》
  29. 预防《传染病》
  30. 预防《痧疹辑要》
  31. 预防《传染病》


地方性斑疹伤寒_《传染病》_中医内科_【岐黄之术】

第二节　地方性斑疹伤寒

第二节　地方性斑疹伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

地方性斑疹伤寒（endemic typhus）亦称鼠型或蚤型斑疹伤寒。由莫氏立克次体（Rickettsia mooseri）以鼠蚤为媒介而引起的急性传染病。其临床特征与流行性斑疹伤寒相似，但症状较轻，病程较短，病死率极低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第二节　地方性斑疹伤寒
  • 下一页：病原学
<<< 返回本书目录
  1. 地方性斑疹伤寒【疾病大全】
  2. 地方性氟中毒《预防医学》
  3. 地方性斑疹伤寒《传染病》
  4. 地方性甲状腺肿《自我调养巧治病》
  5. 地方时测算法《手掌与疾病》
  6. 地方性甲状腺肿【疾病大全】
  7. 地方病分类及其基本特征《预防医学》
  8. 地方性克汀病【疾病大全】
  9. 地方病防制《预防医学》
  10. 地枫皮【中药大全】
  11. 地方病的预防和控制《预防医学》
  12. 地蜂子【中药大全】
  13. 地方病的流行特点《预防医学》
  14. 地肤《本草纲目》完整版
  15. 地方本草《本草纲目》完整版
  16. 地肤《本草纲目》图文版
  17. 地耳散【方剂大全】
  18. 地肤大黄汤【方剂大全】
  19. 地耳草【中药大全】
  20. 地肤煎【方剂大全】
  21. 地耳《本草纲目》图文版
  22. 地肤酒【方剂大全】
  23. 地耳《本草纲目》完整版
  24. 地肤苗【中药大全】
  25. 地丁饮【方剂大全】
  26. 地肤散【方剂大全】
  27. 地丁汤【方剂大全】
  28. 地肤汤【方剂大全】
  29. 地丁散【方剂大全】
  30. 地肤丸【方剂大全】
  1. 地方性斑疹伤寒《传染病》
  2. 地方时测算法《手掌与疾病》
  3. 地方性氟中毒《预防医学》
  4. 地方的医事制度《中国医学通史》
  5. 地方性甲状腺肿《自我调养巧治病》
  6. 地方病学《中国医学通史》
  7. 地防《千金翼方》
  8. 地方病防制《预防医学》
  9. 地防《新修本草》
  10. 地方病病（疫）区的基本特征《预防医学》
  11. 地防《证类本草》
  12. 地方病（endemic disease）分类《预防医学》
  13. 地防《名医别录》
  14. 地耳草《中药学》
  15. 地肤《本草纲目》
  16. 地耳草《中药学》
  17. 地肤草汤《医方考》
  18. 地耳《名医别录》
  19. 地肤大黄汤《妇人大全良方》
  20. 地耳《得配本草》
  21. 地肤苗叶《本草易读》
  22. 地耳《证类本草》
  23. 地肤子《神农本草经》
  24. 地耳《饮食须知》
  25. 地肤子《千金翼方》
  26. 地耳《新修本草》
  27. 地肤子《玉楸药解》
  28. 地耳《千金翼方》
  29. 地肤子《本草经集注》
  30. 地耳《本草纲目》
  31. 地肤子《新修本草》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

莫氏立克次体的形态、染色特点、生化反应、培养条件及抵抗力均与普氏立克次体相似。但在动物实验上可以区别：①莫氏立克次体接种雄性豚鼠腹腔后，豚鼠除发热外，阴囊高度水肿，称之为豚鼠阴囊现象。莫氏立克次体在睾丸鞘膜的浆细胞中繁殖甚多，其鞘膜渗出液涂片可查见大量立克次体。普氏立克次体仅引起轻度阴囊反应。②莫氏立克次体可引起大白鼠发热或致死，并在其脑内存活数月，故可用之保存菌种或传代。而普氏立克次体仅使大白鼠形成隐性感染。③莫氏立克次体接种于小白鼠腹腔内可引起致死性腹膜炎及败血症。

莫氏立克次体与普氏立克次体有共同的可溶性抗原，故二者有交叉反应，均能与变形杆菌OX19发生凝集反应。但二者的颗粒性抗原不同，用凝集试验和补体结合试验可将其区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　地方性斑疹伤寒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原性真菌《医学微生物学》
  19. 病原学《传染病》
  20. 病原性球菌《医学微生物学》
  21. 病原学《传染病》
  22. 病原同异《四圣悬枢》
  23. 病原学《传染病》
  24. 病原体的致病性《传染病》
  25. 病原学《传染病》
  26. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  27. 病原学《传染病》
  28. 病原论《古今医鉴》
  29. 病原学《传染病》
  30. 病愈五戒《中医词典》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 家鼠为本病的主要传染源。

（二）传播途径 鼠受染后，立克次体在其血内循环，此时鼠蚤吸血，莫氏立克次体随血入蚤肠繁殖，由蚤粪通过搔痒的伤痕，立克次体侵入人体或病原体随尘土经呼吸道、眼结膜而致感染。人食入被鼠尿、粪污染物的食物亦可受染。

（三）人群易感性 人群普遍易感。病后可获持久免疫力，并与流行性斑疹伤寒有交叉免疫力。本病属自然疫源性疾病。散布全球，温带及热带较多，我国华北、西南、西北诸省8～10月份有散发病例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理及病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《临床营养学》
  19. 流行病学《传染病》
  20. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  21. 流行病学《传染病》
  22. 流感杆菌《医学微生物学》
  23. 流行病学《传染病》
  24. 流产与死产《默克家庭诊疗手册》
  25. 流行病学《传染病》
  26. 流产先兆《中医疾病预测》
  27. 流行病学《传染病》
  28. 流产时的急救《现代院外急救手册》
  29. 流行病学《传染病》
  30. 流产后满闷《医学衷中参西录》
  31. 流行病学《传染病》


发病原理及病理变化_《传染病》_中医内科_【岐黄之术】

发病原理及病理变化

发病原理及病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

同流行性斑疹伤寒，但程度较轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理及病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理及病理变化《传染病》
  2. 发病原理和病理解剖《传染病》
  3. 发病原理及病理变化《传染病》
  4. 发病原理和病理变化《传染病》
  5. 发病原理及病理变化《传染病》
  6. 发病原理和病理变化《传染病》
  7. 发病原理及病理改变《传染病》
  8. 发病原理和病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病学概论《病理生理学》
  11. 发病原理与病理变化《传染病》
  12. 发病容易，传变迅速《中医儿科学》
  13. 发病原理与病理变化《传染病》
  14. 发病情况和病因《临床营养学》
  15. 发病原理与病理变化《传染病》
  16. 发病情况、病因、机理《临床营养学》
  17. 发病原理与病理变化《传染病》
  18. 发病情况《普通外科学》
  19. 发病原理与病理变化《传染病》
  20. 发病率《预防医学》
  21. 发病原理与病理变化《传染病》
  22. 发病机制《普通外科学》
  23. 发病原理与病理变化《传染病》
  24. 发病机制《儿科学》
  25. 发病原理与病理变化《传染病》
  26. 发病机现与病理改变《儿科学》
  27. 发病原理与病理变化《传染病》
  28. 发病机理与病理改变《传染病》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理变化《传染病》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期6～14日，平均12日。

症状，体征及临床经过与流行性斑疹伤寒相似，但病情轻、病程短。发热为稽留热或弛张热型，体温一般为38～40℃，持续6～14日，最短4日，最长25日。皮疹少，多为充血性，约1/4～1/3病例可无皮疹，1/2～2/3的病例有脾肿大。神经系统症状较轻，大多仅有头晕、头痛、部分可有失眠、听力减退等。但烦燥不安、谵妄或昏睡、昏迷等少见。可有心动过缓或轻度低压血压。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理及病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《医学微生物学》
  19. 临床表现《传染病》
  20. 临床表现《医学微生物学》
  21. 临床表现《传染病》
  22. 临床表现《核、化学武器损伤》
  23. 临床表现《传染病》
  24. 临床表现《预防医学》
  25. 临床表现《传染病》
  26. 临床表现《预防医学》
  27. 临床表现《传染病》
  28. 临床表现《预防医学》
  29. 临床表现《传染病》
  30. 临床表现《急诊医学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）根据流行病学资料及临床表现可初步诊断。依赖血清学试验，豚鼠接种分离病原体确诊。

（二）实验室检查

1．血象 与流行性斑疹伤寒相似。

2．血清学检查 外斐氏反应中，变形杆菌CX19凝集的诊断意义与流行斑疹伤寒相似，即只有群特异性而无型特异性。以莫氏立克次体作抗原与病人血清进行凝集反应、补体结合试验等可与流行性斑疹伤寒相鉴别。

3．动物接种 将发热期患者血液接种入雄性豚鼠腹腔内，接种后5～7日动物发热，阴囊因睾丸鞘膜炎而肿胀，鞘膜渗出液涂片可见肿胀的细胞浆内有大量的病原体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《核、化学武器损伤》
  15. 诊断《传染病》
  16. 诊断《核、化学武器损伤》
  17. 诊断《传染病》
  18. 诊断《核、化学武器损伤》
  19. 诊断《传染病》
  20. 诊断《核、化学武器损伤》
  21. 诊断《传染病》
  22. 诊断《预防医学》
  23. 诊断《传染病》
  24. 诊断《预防医学》
  25. 诊断《传染病》
  26. 诊断《中医诊断学》
  27. 诊断《传染病》
  28. 诊断《临床营养学》
  29. 诊断《传染病》
  30. 诊断《临床营养学》
  31. 诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

同流行性斑疹伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《预防医学》
  23. 治疗《传染病》
  24. 治疗《玉房秘诀》
  25. 治疗《传染病》
  26. 治疗《急诊医学》
  27. 治疗《传染病》
  28. 治疗《急诊医学》
  29. 治疗《传染病》
  30. 治疗《急诊医学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

灭鼠、灭蚤为重要措施。对实验室或灭鼠工作人员可用灭活鼠肺疫苗或减毒活疫苗接种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第三节　恙虫病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《预防医学》
  23. 预防《传染病》
  24. 预防《预防医学》
  25. 预防《传染病》
  26. 预防《预防医学》
  27. 预防《传染病》
  28. 预防《预防医学》
  29. 预防《传染病》
  30. 预防《预防医学》
  31. 预防《传染病》


恙虫病_《传染病》_中医内科_【岐黄之术】

第三节　恙虫病

第三节　恙虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

恙虫病（tsutsugamushi disease）又名丛林斑疹伤寒(scrub typhus)，是由恙虫病立克次体引起的自然疫源性疾病。临床特征为突然起病、发热、叮咬处有焦痂或溃疡、淋巴结肿大及皮疹。

早在公元313年，我国晋代医学家葛洪曾描述如“人行经草丛、沙地、被一种红色微小沙虱叮咬，即发生红疹，三日后发热，叮咬局部溃疡结痂”，颇似现代恙虫病。但直到1948年才于广州分离出恙虫病立克次体。

国外最早系日本人于1810年首先描述本病，1927年日本学者绪方规雄等用病人血液注射家兔睾丸内，经5～6次传代后，阴囊红肿，取其涂片染色发现立克次体，命名为东方立克次体（Rickettsia orteintalis）。1931年定名为恙虫病立克次体(Rickettsia tsutsugamushi)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第三节　恙虫病
  • 下一页：病原学
<<< 返回本书目录
  1. 恙虫病【疾病大全】
  2. 恙虫病性肺炎【疾病大全】
  3. 恙虫病《传染病》
  4. 恙螨《人体寄生虫学》
  5. 样品的前处理《实用免疫细胞与核酸》
  6. 恙螨皮炎【疾病大全】
  7. 样品处理与注意事项《实用免疫细胞与核酸》
  8. 夭疽、锐毒《医宗金鉴》
  9. 样痘辨《疡医大全》
  10. 夭疽锐毒门主论《疡医大全》
  11. 样痘辨《冯氏锦囊秘录》
  12. 夭寿疽门主论《疡医大全》
  13. 样本含量的估计《医学统计学》
  14. 妖媚《周慎斋遗书》
  15. 痒抓破《景岳全书》
  16. 腰《经络全书》
  17. 痒疹【中药主治】
  18. 腰【方剂主治】
  19. 痒疹【疾病大全】
  20. 腰背病诸候《巢氏病源补养宣导法》
  21. 痒预兆《中医疾病预测》
  22. 腰背病诸候（凡十论）《诸病源候论》
  23. 痒性紫癜【疾病大全】
  24. 腰背部窦道【疾病症状】
  25. 痒塌《证治准绳·幼科》
  26. 腰背部有皮毛窦【疾病症状】
  27. 痒极难忍《银海精微》
  28. 腰背刺痛【疾病症状】
  29. 痒点【疾病大全】
  30. 腰背的持续隐痛【疾病症状】
  1. 恙虫病《传染病》
  2. 样品预处理《临床生物化学》
  3. 恙虫病立克次体《医学微生物学》
  4. 样品的前处理《实用免疫细胞与核酸》
  5. 恙螨《人体寄生虫学》
  6. 样品处理《实用免疫细胞与核酸》
  7. 烊化《中医名词词典》
  8. 样痘辨《疡医大全》
  9. 烊化《中医词典》
  10. 样痘辨《冯氏锦囊秘录》
  11. 夭《中医词典》
  12. 样本与总体《医学统计学》
  13. 夭疽《丁甘仁医案》
  14. 样本率与总体率的比较《预防医学》
  15. 夭疽、锐毒《中医名词词典》
  16. 样本均数与总体均数的比较《医学统计学》
  17. 夭疽、锐毒《医宗金鉴》
  18. 样本均数与总体均数比较《预防医学》
  19. 夭疽锐毒《外科心法要诀》
  20. 样本均数的分布《医学统计学》
  21. 夭疽锐毒门主论《疡医大全》
  22. 样本回归系数的假设检验《预防医学》
  23. 夭寿疽门主论《疡医大全》
  24. 样本大小的估计《预防医学》
  25. 妖媚《周慎斋遗书》
  26. 样本大小的估计《预防医学》
  27. 腰《经络全书》
  28. 样本大小《预防医学》
  29. 腰《中医名词词典》
  30. 痒抓破《景岳全书》
  31. 腰《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

恙虫病立克次体呈双球或短杆状，多成对排列，大小不等，约0.2～0.5μm×0.3～1.5μm，寄生于细胞浆内。用姬姆萨染色，细胞核呈紫红色，胞浆为淡兰色，立克次体为紫红色靠近胞核旁，成堆排列。患者的血液等标本接种在鸡胚卵黄囊，Hela细胞中均可分离出病原体。小白鼠对其很敏感，常用来作病原分离。本立克次体株特异性抗原血清型较多，用中和试验、补体结合试验可分为5型：Karp，Gilliam，kato，Fan及Chon。近又鉴定出3个新的抗原型，总共已发现8个抗原型。因不同地区、不同株间的抗原性与毒力均有差异，故病情及病死率的差异也较大，恙虫病立克次体另具有与变形杆菌OXk共同抗原成分的耐热多糖抗原，临床上常用变形杆菌OXk为抗原作凝集试验协助诊断。但与OX2、OX19不发生凝集反应。病原体耐寒不耐热，低温可长期保存，-20℃能存活5周，加热56℃10分钟即被杀灭；对一般消毒剂极为敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　恙虫病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原性真菌《医学微生物学》
  21. 病原学《传染病》
  22. 病原性球菌《医学微生物学》
  23. 病原学《传染病》
  24. 病原同异《四圣悬枢》
  25. 病原学《传染病》
  26. 病原体的致病性《传染病》
  27. 病原学《传染病》
  28. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  29. 病原学《传染病》
  30. 病原论《古今医鉴》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

病分布很广，横跨太平洋，印度洋的热带及亚热带地区，但以东南亚、澳大利亚及远东地区常见。我国主要发生于浙江、福建、台湾、广东、云南、四川、贵州，江西、新疆、西藏等省、自治区，以沿海岛屿为多发。近年江苏、山东、安徽和某些地区也有小流行或散发。

（一）传染源鼠类是主要传染源和贮存宿主，如沟鼠、黄胸鼠、家鼠、田鼠等。野兔、家兔、家禽及某些鸟类也能感染本病。鼠类感染后多隐性感染，但体内保存立克次体时间很长，故传染期较长。人患本病后，血中虽有立克次体，但由于恙螨刺螫人类仅属偶然现象，所以患者作为传染源的意义不大。

（二）传播途径 恙螨幼虫是本病传播媒介。恙螨种类近3000多种，但能传播本病者主要为地里恙螨，红恙螨与高湖恙螨。其生活史包括卵、幼虫、稚虫、蛹和成虫。仅幼虫营寄生生活需吸吮动物的体液，其余发育段皆为自营生活。由于幼虫一生中仅叮咬动物或人一次，所以由感染鼠类获得立克次体的恙螨幼虫，在当代无传播机会，经稚虫、蛹、发育为成虫产卵。立克次体经卵传至下一代（第二代）幼虫，当第三代幼虫叮刺动物或人时，立克次体随唾液传入新的宿主，故称为隔代传播。（见图）。

恙、螨幼虫传播恙虫病示意图

（三）人群易感性人群对本病均易感，但病人以青壮年居多。感染后免疫期仅持续数月，最长达10个月。且只能获得对园株病原体的免疫力，故可再次感染不同株而发病。

（四）流行特征由于鼠类及恙虫的滋生、繁殖受气候与地理因素影响较大，本病流行有明显季节性与地区性。北方10、11月高发季节，南方则以6～8月为流行高峰，11月明显减少、而台湾、海南、云南因气候温暖，全年均可发病。本病多为散发，偶见局部流行。恙螨多生活在温暖、潮湿、灌木丛边缘、草莽平坦地带及江湖两岸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《临床营养学》
  21. 流行病学《传染病》
  22. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  23. 流行病学《传染病》
  24. 流感杆菌《医学微生物学》
  25. 流行病学《传染病》
  26. 流产与死产《默克家庭诊疗手册》
  27. 流行病学《传染病》
  28. 流产先兆《中医疾病预测》
  29. 流行病学《传染病》
  30. 流产时的急救《现代院外急救手册》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

受染的恙螨幼虫叮咬人体后，病原体先在局部繁殖，然后直接或经淋巴系统入血，在小血管内皮细胞及其他单核—吞噬细胞系统内生长繁殖，不断释放立克次体及毒素，引起立克次体血症和毒血症。立克次体死亡后释放的毒素是致病的主要因素。本病的基本病变与斑疹伤寒相似，为弥漫性小血管炎和小血管周围炎。小血管扩张充血，内皮细胞肿胀、增生、血管周围单核细胞、淋巴细胞和浆细胞浸润。皮疹由立克次体在真皮小血管内皮细胞增殖，引起内皮细胞肿胀、血栓形成、血管炎性渗出及浸润所致。幼虫叮咬的局部，因毒素损害、小血管形成栓塞、出现丘疹、水泡、坏死出血后成焦痂，痂脱即成溃疡。全身表浅淋巴结肿大，尤以焦痂附近的淋巴最为明显。体腔如胸腔、心包、腹腔可见草黄色浆液纤维蛋白渗出液，内脏普遍充血，肝脾可因网状内皮细胞增生而肿大，心脏呈局灶或弥漫性心肌炎；肺脏可有出血性肺炎或继发性支气管肺炎；脑可发生脑膜炎；肾脏可呈广泛急性炎症变化；胃肠道常广泛充血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理及病理改变《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理及病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理及病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理及病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理和病理解剖《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理和病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病原理和病理变化《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病原理和病理变化《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病学概论《病理生理学》
  29. 发病原理与病理变化《传染病》
  30. 发病容易，传变迅速《中医儿科学》
  31. 发病原理与病理改变《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期4～20天，一般为10～14天。

（一）毒血症症状起病急骤，先有畏寒或寒颤，继而发热，体温迅速上升，1～2天内可达39～41℃，呈稽留型、弛张型或不规则型。伴有相对缓脉、头痛、全身酸痛、疲乏思睡、食欲不振、颜面潮红，结合膜充血。个别患者有眼眶后痛。严重者出现谵语、烦燥、肌颤、听力下降，脑膜刺激征，血压下降，还可并发肺炎。发热多持续1～3周。

（二）焦痂及溃疡 为本病特征，约见于67.1～98%的患者。发病初期于被恙螨幼虫叮咬处出现红色丘疹，一般不痛不痒，不久形成水泡，破裂后呈新鲜红色小溃疡，边缘突起，周围红晕，1～2天后中央坏死，成为褐色或黑色焦痂，呈圆形或椭圆形，直径约0.5～1cm，痂皮脱落后形成溃疡，其底面为淡红色肉芽组织，干燥或有血清样渗出物，偶有继发化脓现象。多数患者只有1个焦痂或溃疡，少数2～3个，个别多达10个以上，常见于腋窝，腹股沟、外阴、肛周、腰带压迫等处，也可见于颈、背、胸、足趾等部位。

（三）淋巴结肿大全身表浅淋巴结常肿大，近焦痂的局部淋巴结肿大尤为显著。一般大小如蚕豆至鸽蛋大，可移动，有疼痛及压痛，无化脓倾向，消散较慢，在恢复期仍可扪及。

（四）皮疹 约35～100%的患者在4～6病日出现暗红色斑丘疹。无痒感，大小不一，直径为0.2～0.5cm，先见于躯干，后蔓延至四肢。轻症者无皮疹，重症者皮疹密集，融合或出血。皮疹持续3～10天消退，无脱屑，可留有色素沉着。有时在第7～8病日发现软硬腭及颊粘膜上有粘膜疹。

（五）其它　50%患者有脾大；10～20%患者肝大。部分病人可见眼底静脉曲张，视乳头水肿或眼底出血。心肌炎较常见。亦可发生间质肺炎、睾丸炎、阴囊肿大、肾炎、消化道出血、全身感觉过敏、微循环障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《医学微生物学》
  21. 临床表现《传染病》
  22. 临床表现《医学微生物学》
  23. 临床表现《传染病》
  24. 临床表现《核、化学武器损伤》
  25. 临床表现《传染病》
  26. 临床表现《预防医学》
  27. 临床表现《传染病》
  28. 临床表现《预防医学》
  29. 临床表现《传染病》
  30. 临床表现《预防医学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学　夏秋季节，发病前3周内在流行地区有野外作业史。

（二）临床特点　有发热、焦痂、溃疡、局部淋巴结肿大，皮疹及肝脾肿大。

（三）实验诊断

1．血象 白细胞总数多减少，最低可达2×109个/L，亦可正常或增高；分类常有核左移。

2．血清学检查

（1）外斐氏反应 病人单份血清对变形杆菌OXk凝集效价在1：160以上或早晚期双份血清效价呈4倍增长者有诊断意义。最早第4天出现阳性，3～4周达高峰，5周后下降。

（2）补体结合试验应用当地代表株　或多价抗原，特异性高，抗体持续时间长，可达5年左右。效价1：10为阳性。

（3）间接免疫荧光试验 测定血清抗体，于起病第1周末出现抗体，第2周末达高峰，阳性率高于外斐氏反应，抗体可持续10年，对流行病学调查意义较大。

3．病原体分离　必要时取发热期患者血液0.5ml，接种小白鼠腹腔，小白鼠于1～3周死亡，剖检取腹膜或脾脏作涂片，经姬姆萨染色或荧光抗体染色镜检，于单核细胞内可见立克次体。也可作鸡胚接种、组织培养分离病原体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《核、化学武器损伤》
  17. 诊断《传染病》
  18. 诊断《核、化学武器损伤》
  19. 诊断《传染病》
  20. 诊断《核、化学武器损伤》
  21. 诊断《传染病》
  22. 诊断《核、化学武器损伤》
  23. 诊断《传染病》
  24. 诊断《预防医学》
  25. 诊断《传染病》
  26. 诊断《预防医学》
  27. 诊断《传染病》
  28. 诊断《中医诊断学》
  29. 诊断《传染病》
  30. 诊断《临床营养学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

应与伤寒、斑疹伤寒、炭疽、腺鼠疫、钩端螺旋体病等相鉴别。

（一）伤寒起病徐缓，表情淡漠，有少数玫瑰疹，无焦痂溃疡，血培养有伤寒杆菌生长，肥达氏反应阳性，外斐氏反应阴性。

（二）斑疹伤寒多见于冬春季节，无焦痂和局部淋巴结肿大，外斐氏反应OX19阳性，OXk阴性，普氏或摩氏立克次体为抗原作补体结合试验阳性。

（三）钩端螺旋体病腓肠肌痛疼明显，无焦痂、溃疡及皮疹。血片中可找到钩端螺旋体。钩端螺旋体补体结合试验阳和乳胶凝集试验阳性。

（四）皮肤炭疽有牲畜接触史，病变多见于外露部位，毒血症状轻，无皮疹，血象白细胞总数多增高，取分泌物可查及炭疽杆菌，外斐氏反应阴性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别《普通外科学》
  15. 鉴别诊断《传染病》
  16. 腱鞘炎《自我调养巧治病》
  17. 鉴别诊断《传染病》
  18. 腱鞘炎《家庭医学百科-医疗康复篇》
  19. 鉴别诊断《传染病》
  20. 腱鞘囊肿《手穴手纹诊治》
  21. 鉴别诊断《传染病》
  22. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  23. 鉴别诊断《传染病》
  24. 楗骨（坐板骨，髋）《中医名词词典》
  25. 鉴别诊断《传染病》
  26. 楗骨《经络全书》
  27. 鉴别诊断《传染病》
  28. 楗《中医词典》
  29. 鉴别诊断《传染病》
  30. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗患者应卧床休息，多饮水，进流食或软食，注意口腔卫生，保持皮肤清洁。高热者可用解热镇痛剂，重症患者可予皮质激素以减轻毒血症状，有心衰者应绝对卧床休息，用强心药、利尿剂控制心衰。

（二）病原治疗强力霉素、四环素、氯霉素对本病有特效。强力霉素每天0.1～0.2，单剂一次服或分2次服；四环素、氯霉素均每天2g，分4次服。退热后剂量减半，续服7～10天。若加TMP0.1g，一日2次，疗效更佳。由于恙虫病立克次体的完全免疫在感染后两周发生，过早的抗生素治疗使机体无足够时间产生有效免疫应答，故不宜早期短疗程治疗，以免导致复发。有认为磺胺类药有促进立克次体繁殖作用，应予慎重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《预防医学》
  25. 治疗《传染病》
  26. 治疗《玉房秘诀》
  27. 治疗《传染病》
  28. 治疗《急诊医学》
  29. 治疗《传染病》
  30. 治疗《急诊医学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）消灭传染源　主要是灭鼠。应发动群众，采用各种灭鼠器与药物相结合的综合措施灭鼠。

（二）切断传播途径　铲除杂草、改造环境、消灭恙螨孳生地是最根本措施。流行区野外作业时，应铲除或焚烧住地周围50米以内的杂草，然后喷洒1～2%敌敌畏，亦可用40%乐果乳剂或5%马拉硫磷乳剂配成1‰溶液以20～25ml/m2计算渍洒地面。

3．个人防护避免在溪边草地上坐卧，在杂草灌丛上晾晒衣服。在流行区野外军事训练，生产劳动、工作活动时，应扎紧袖口、领口及裤脚口，身体外露部位涂擦5%的邻苯二甲酸二甲脂（即避蚊剂），邻苯二甲酸二苯酯、苯甲酸苄酯或硫化钾溶液；以防恙螨幼虫叮咬。回营区后及时沐浴、更衣、如发现恙螨幼虫叮咬，可立即用针挑去，涂以酒精或其他消毒剂。目前尚无可供使用的有效疫苗，进入重疫区的人员，可服强力霉素0.1～0.2g或氯霉素1g,隔日1次,连用4周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第四节　Q热
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《预防医学》
  25. 预防《传染病》
  26. 预防《预防医学》
  27. 预防《传染病》
  28. 预防《预防医学》
  29. 预防《传染病》
  30. 预防《预防医学》
  31. 预防《传染病》


Q热_《传染病》_中医内科_【岐黄之术】

第四节　Q热

第四节　Q热

  • 上一页
  • 目录
  • 相关
  • 下一页

Q热（Q Fever）是由伯纳特立克次体（Rickettsia burneti，Coxiella burneti）引起的急性自然疫源性疾病。临床以突然起病，发热，乏力，头痛，肌痛与间质性肺炎，无皮疹。

1937年Derrick在澳大利亚的昆士兰(Queensland)发现并首先描述，因当时原因不明，故称该病为Q热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第四节　Q热
  • 下一页：病原学
<<< 返回本书目录
  1. Q热【疾病大全】
  2. Q热肺炎【疾病大全】
  3. Q热《传染病》
  4. Reis-Bucklers角膜营养不良【疾病大全】
  5. Q角异常【疾病症状】
  6. Reiter综合征《家庭医学百科-医疗康复篇》
  7. Q-T间期延长【疾病症状】
  8. Reiter综合征【疾病大全】
  9. PUVA雀斑样痣【疾病大全】
  10. Rh血型不合【疾病大全】
  11. Poncet综合征【疾病大全】
  12. Rh血型不合溶血病【疾病大全】
  13. POEMS综合征【疾病大全】
  14. RNA的复制《生物化学与分子生物学》
  15. Plummer-Vinson综合征【疾病大全】
  16. RNA的结构与功能《生物化学与分子生物学》
  17. PH值与缓冲溶液《医用化学》
  18. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  19. PH值测定（电位法）《中国生物制品规程》
  20. RNA转录后的加工与修饰《生物化学与分子生物学》
  21. PCR仪器的发展《实用免疫细胞与核酸》
  22. RS癌症基因《基因与疾病》
  23. PCR临床应用领域及特点《实用免疫细胞与核酸》
  24. SARS的胃肠道感染【疾病大全】
  25. PCR技术的原理《实用免疫细胞与核酸》
  26. Shy-Drager综合征【疾病大全】
  27. PCR各处应用模式《实用免疫细胞与核酸》
  28. SM累积量升高【疾病症状】
  29. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  30. Stargardt病【疾病大全】
  1. Q热《传染病》
  2. Q《传染病》
  3. Ｒ《四圣心源》
  4. Q《医学遗传学基础》
  5. Ｒ《四圣悬枢》
  6. Q《医学统计学》
  7. R《生理学》
  8. Q《生理学》
  9. R《医学统计学》
  10. Ｑ《四圣悬枢》
  11. R《医学遗传学基础》
  12. Ｑ《四圣心源》
  13. R《传染病》
  14. P因子《细胞和分子免疫学》
  15. RANTES《细胞和分子免疫学》
  16. PPI—抗生素联合《中国幽门螺杆菌研究》
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. POMS的分量表及其所属项目《医学心理学》
  19. Rh血型不合《默克家庭诊疗手册》
  20. PKC的转位与激活《细胞和分子免疫学》
  21. Rh血型系统《临床基础检验学》
  22. PKC的亚类及其结构特点《细胞和分子免疫学》
  23. Rh血型系统《生理学》
  24. PH值在医学上的应用《医用化学》
  25. Riley-Day氏综合征《神经精神疾病诊断学》
  26. PH值与缓冲溶液《医用化学》
  27. RNA《实用免疫细胞与核酸》
  28. PH值测定（电位法）《中国生物制品规程》
  29. RNA的复制《生物化学与分子生物学》
  30. pH梯度法《胃肠动力检查手册》
  31. RNA的结构与功能《生物化学与分子生物学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

伯纳特立克次体（Q热立克次体）的基本特征与其他立克次体相同，但有如下特点：1．具有滤过性；2．多在宿主细胞空泡内繁殖；3．不含有与变形杆菌X株起交叉反应的X凝集原；4．对实验室动物一般不显急性中毒反应；5．对理化因素抵抗力强。在干燥沙土中4～6℃可存活7～9个月，-56℃能活数年，加热60～70℃30～60分钟才能灭活。抗原分为二相。初次从动物或壁虱分离的立克次体具Ⅰ相抗原（表面抗原，毒力抗原）；经鸡胚卵黄囊多次传代后成为Ⅱ相抗原（毒力减低），但经动物或蜱传代后又可逆转为Ⅰ相抗原。两相抗原在补体结合试验、凝集试验、吞噬试验、间接血凝试验及免疫荧光试验的反应性均有差别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　Q热
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原性真菌《医学微生物学》
  25. 病原学《传染病》
  26. 病原性球菌《医学微生物学》
  27. 病原学《传染病》
  28. 病原同异《四圣悬枢》
  29. 病原学《传染病》
  30. 病原体的致病性《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源家畜是主要传染源，如牛、羊、马、骡、犬等，次为野啮齿动物，飞禽（鸽、鹅、火鸡等）及爬虫类动物。有些地区家畜感染率为20～80%，受染动物外观健康，而分泌物、排泄物以及胎盘、羊水中均含有Q热立克次体。患者通常并非传染源，但病人血、痰中均可分离出Q热立克次体，曾有住院病人引起院内感染的报道，故应予以重视。

（二）传播途径 动物间通过蜱传播；人通过下列途径受染：

1．呼吸道传播 是最主要的传播途径。Q热立克次体随动物尿粪、羊水等排泄物以及蜱粪便污染尘埃或形成气溶胶进入呼吸道致病。

2．接触传播 与病畜、蜱粪接触，病原体可通过受损的皮肤、粘膜侵入人体。

3．消化道传播 饮用污染的水和奶类制品也可受染。但因人类胃肠道非本病原体易感部位，而且污染的牛奶中常含有中和抗体，能使病原体的毒力减弱而不致病，故感染机会较少。

（三）人群易感性 普遍易感。特别是屠宰场肉品加工厂、牛奶厂、各种畜牧业、制革皮毛工作者受染机率较高，受染后不一定发病，血清学调查证明隐性感染率可达0.5～3.5%。病后免疫力持久。

（四）流行特征　本病分布全世界。多见于男性青壮年。我国吉林、四川、云南、新疆、西藏、广西、福建、贵州等十几个省市、自治区均有本病流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理及病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《临床营养学》
  23. 流行病学《传染病》
  24. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  25. 流行病学《传染病》
  26. 流感杆菌《医学微生物学》
  27. 流行病学《传染病》
  28. 流产与死产《默克家庭诊疗手册》
  29. 流行病学《传染病》
  30. 流产先兆《中医疾病预测》
  31. 流行病学《传染病》


发病原理及病理变化_《传染病》_中医内科_【岐黄之术】

发病原理及病理变化

发病原理及病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

Q热立克次体由呼吸道粘膜进入人体。先在局部网状内皮细胞内繁殖，然后入血形成立克次体血症，播及全身各组织、器官，造成小血管、肺肝等组织脏器病变。血管病变主要有内皮细胞肿胀，可有血栓形成。肺部病变与病毒或支原体肺炎相似。小支气管肺泡中有纤维蛋白、淋巴细胞及大单核细胞组成的渗出液，严重者类似大叶性肺炎。国外近有Q热立克次体引起炎症性假性肺肿瘤的报道。肝脏有广泛的肉芽肿样浸润。心脏可发生心肌炎、心内膜炎及心包炎、并能侵犯瓣膜形成赘生物，甚或导致主A窦破裂、瓣膜穿孔。其它脾、肾、睾丸亦可发生病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理及病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理及病理变化《传染病》
  2. 发病原理及病理变化《传染病》
  3. 发病原理及病理变化《传染病》
  4. 发病原理和病理解剖《传染病》
  5. 发病原理及病理改变《传染病》
  6. 发病原理和病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理和病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理和病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病学概论《病理生理学》
  13. 发病原理与病理变化《传染病》
  14. 发病容易，传变迅速《中医儿科学》
  15. 发病原理与病理变化《传染病》
  16. 发病情况和病因《临床营养学》
  17. 发病原理与病理变化《传染病》
  18. 发病情况、病因、机理《临床营养学》
  19. 发病原理与病理变化《传染病》
  20. 发病情况《普通外科学》
  21. 发病原理与病理变化《传染病》
  22. 发病率《预防医学》
  23. 发病原理与病理变化《传染病》
  24. 发病机制《普通外科学》
  25. 发病原理与病理变化《传染病》
  26. 发病机制《儿科学》
  27. 发病原理与病理变化《传染病》
  28. 发病机现与病理改变《儿科学》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理改变《传染病》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期12～39天，平均18天。起病大多急骤，少数较缓。

（一）发热 初起时伴畏寒、头痛、肌痛、乏力、发热在2～4天内升至39～40℃，呈弛张热型，持续2～14天。部分患者有盗汗。近年发现不少患者呈回归热型表现。

（二）头痛 剧烈头痛是本病突出特征，多见于前额，眼眶后和枕部，也常伴肌痛，尤其腰肌、腓肠肌为着，亦可伴关节痛。

（三）肺炎 约30～80%病人有肺部病变。于病程第5～6天开始干咳、胸痛，少数有粘液痰或血性痰，体征不明显，有时可闻及细小湿罗音。X线检查常发现肺下叶周围呈节段性或大叶性模糊阴影，肺部或支气管周围可呈现纹理增粗及浸润现象，类似支气管肺炎。肺病变于第10～14病日左右最显著，2～4周消失。偶可并发胸膜炎，胸腔积液。

（四）肝炎肝脏爱累较为常见。患者有纳差、恶心、呕吐、右上腹痛等症状。肝脏肿大，但程度不一，少数可达肋缘下10cm，压痛不显著。部分病人有脾大。肝功检查胆红素及转氨酶常增高。

（五）心内膜炎或慢性Q热 约2%患者有心内膜炎，表现长期不规则发热，疲乏、贫血、杵状指、心脏杂音、呼吸困难等。继发的瓣膜病变多见于主动脉瓣，二尖瓣也可发生，与原有风湿病相关。慢性Q热指急性Q热后病程持续数月或一年以上者，是一多系统疾病，可出现心包炎、心肌炎、心肺梗塞、脑膜脑炎、脊髓炎、间质肾炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理及病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《医学微生物学》
  23. 临床表现《传染病》
  24. 临床表现《医学微生物学》
  25. 临床表现《传染病》
  26. 临床表现《核、化学武器损伤》
  27. 临床表现《传染病》
  28. 临床表现《预防医学》
  29. 临床表现《传染病》
  30. 临床表现《预防医学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床诊断 凡发热患者，如有与牛羊等家畜接触史，当地有本病存在时，应考虑Q热的可能性。对伴有剧烈头痛、肌痛、肺炎、肝炎、外斐氏试验阴性者应高度警惕。

（二）实验室检查

1．血象 血细胞计数正常，中性粒细胞轻度左移，血小板可减少，血沉中等程度增快。

2．血清学

（1）补体结合试验 急性Q热Ⅱ相抗体增高，Ⅰ相抗体呈低水平。若单份血清Ⅱ相抗体效价在1：64以上有诊断价值，病后2～4周，双份血清效价升高4倍，可以确诊。慢性Q热，Ⅰ相抗体相当或超过Ⅱ相抗体水平。

（2）微量凝集试验 Ⅰ相抗原经三氯醋酸处理转为Ⅱ相抗原，用苏木紫染色后在塑料盘上与病人血清发生凝集。此法较补体结合试验敏感，阳性出现率（第一周阳性率50%，第2周阳性率90%），也可采用毛细管凝集试验。但特异性不如补结合试验。

（3）免疫荧光及EliSA检测Q热特异性IgM（抗Ⅱ相抗原），可用于早期诊断。

3．病原分离　取血、痰、尿或脑脊液材料，注入豚鼠腹腔，在2～5周内测定其血清补体结合抗体，可见效价上升；同时动物有发热及脾肿大，剖检取脾组织及脾表面渗液涂片染色镜检病原体；也可用鸡胚卵黄囊或组织培养方法分离立克次体，但须在有条件实验室进行，以免引起实验室内感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《核、化学武器损伤》
  19. 诊断《传染病》
  20. 诊断《核、化学武器损伤》
  21. 诊断《传染病》
  22. 诊断《核、化学武器损伤》
  23. 诊断《传染病》
  24. 诊断《核、化学武器损伤》
  25. 诊断《传染病》
  26. 诊断《预防医学》
  27. 诊断《传染病》
  28. 诊断《预防医学》
  29. 诊断《传染病》
  30. 诊断《中医诊断学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

急性Q热应与流感、布鲁氏菌病、钩端螺旋体病、伤寒、病毒性肝炎、支原体肺炎、鹦鹉热等鉴别。

Q热心内膜炎应与细菌性心内膜炎鉴别：凡有心内膜炎表现，血培养多次阴性或伴有高胆红素血症、肝肿大、血小板减少（＜10万/mm3）应考虑Q热心内膜炎。补结合试验Ⅰ相抗体＞1/200，可予诊断。国外有报告，直接萤光检测Ⅰ、Ⅱ相IgA呈高效价，用来诊断Q热心内膜炎。慢性Q热其它表现也要与相应病因所致疾病鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别《普通外科学》
  17. 鉴别诊断《传染病》
  18. 腱鞘炎《自我调养巧治病》
  19. 鉴别诊断《传染病》
  20. 腱鞘炎《家庭医学百科-医疗康复篇》
  21. 鉴别诊断《传染病》
  22. 腱鞘囊肿《手穴手纹诊治》
  23. 鉴别诊断《传染病》
  24. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  25. 鉴别诊断《传染病》
  26. 楗骨（坐板骨，髋）《中医名词词典》
  27. 鉴别诊断《传染病》
  28. 楗骨《经络全书》
  29. 鉴别诊断《传染病》
  30. 楗《中医词典》
  31. 鉴别诊断《传染病》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

急性Q热大多预后较好，未经治疗，约有1%的死亡率。慢性Q热，未经治疗，常因心内膜炎死亡，病死率可达30～65%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《临床营养学》
  5. 预后《传染病》
  6. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  7. 预后《传染病》
  8. 预防中风《经验丹方汇编》
  9. 预后《传染病》
  10. 预防中风《急救广生集》
  11. 预后《传染病》
  12. 预防中风《万病回春》
  13. 预后《传染病》
  14. 预防中风《寿世保元》
  15. 预后《传染病》
  16. 预防与护理《基因诊断与性传播疾病》
  17. 预后《传染病》
  18. 预防与保健《中医妇科学》
  19. 预后《心脏病学》
  20. 预防与保健《中国医学通史》
  21. 预后《儿科学》
  22. 预防用生物制品《中药法规》
  23. 预后《基因诊断与性传播疾病》
  24. 预防性措施《预防医学》
  25. 预后的判断《流行病学》
  26. 预防瘟疫方《奇方类编》
  27. 预后与随访《儿科学》
  28. 预防途径《临床营养学》
  29. 预激综合征《默克家庭诊疗手册》
  30. 预防损伤《默克家庭诊疗手册》
  31. 预激综合征《心脏病学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

四环素族及氯霉素对本病有特效。每日2～3克分次服用。服药48小时内退热后减半，继服一周，以免复发。复发病例再服药仍有效。亦可服强力霉素200mg，每日1次，疗程10天。对Q热心内膜炎者，可口服复方磺胺甲基异恶唑，每日4片，分二次，连用4周，也有疗程需达4个月者。或用四环素和林可霉素联合治疗。也可以Ⅰ相抗体是否下降来决定药物疗程。有心脏瓣膜病变者，可行人工瓣膜置换术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《预防医学》
  27. 治疗《传染病》
  28. 治疗《玉房秘诀》
  29. 治疗《传染病》
  30. 治疗《急诊医学》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源：患者应隔离，痰及大小便应消毒处理。注意家畜、家禽的管理，使孕畜与健畜隔离，并对家畜分娩期的排泄物、胎盘及其污染环境进行严格消毒处理。

（二）切断传播途径：

1．屠宰场、肉类加工厂、皮毛制革厂等场所，与牲畜有密切接触的工作人员，必须按防护条例进行工作。

2．灭鼠灭蜱。

3．对疑有传染的牛羊奶必须煮沸10分钟方可饮用。

（三）自动免疫：对接触家畜机会较多的工作人员可予疫苗接种，以防感染。牲畜也可接种，以减少发病率。死疫苗局部反应大；弱毒活疫苗用于皮上划痕或糖丸口服，无不良反应，效果较好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第一节　败血症
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《预防医学》
  27. 预防《传染病》
  28. 预防《预防医学》
  29. 预防《传染病》
  30. 预防《预防医学》
  31. 预防《传染病》


败血症_《传染病》_中医内科_【岐黄之术】

第一节　败血症

第一节　败血症

  • 上一页
  • 目录
  • 相关
  • 下一页

败血症（Septicemia）是致病菌或条件致病菌侵入血循环中生长繁殖，产生毒素和其他代谢产物所引起的急性全身性感染，临床上以寒战、高热、皮疹、关节痛及肝脾肿大为特征，部分可有感染性休克和迁徙性病灶。

某些传染病如伤寒、副伤寒、布氏杆菌病、鼠疫、炭疽等，虽然病程中也有菌血症或败血症期，但已在相应章节中叙述，本章不再赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第一节　败血症
  • 下一页：病原学
<<< 返回本书目录
  1. 败血症【疾病大全】
  2. 败血症的征象【疾病症状】
  3. 败血症【疾病症状】
  4. 败血症和脓血症《外科学总论》
  5. 败血症《传染病》
  6. 败血症肾损害【疾病大全】
  7. 败血冲心《女科切要》
  8. 败瘀止痛汤【方剂大全】
  9. 败血成痈《医宗金鉴》
  10. 败猪血散【方剂大全】
  11. 败血成痈《妇科心法要诀》
  12. 拜受齿药【方剂大全】
  13. 败铜散【方剂大全】
  14. 拜堂散【方剂大全】
  15. 败天公《本草纲目》完整版
  16. 稗《本草纲目》完整版
  17. 败蹄散【方剂大全】
  18. 稗《本草纲目》图文版
  19. 败散瘰疬方【方剂大全】
  20. 稗根苗【中药大全】
  21. 败乳自退方【方剂大全】
  22. 稗米《滇南本草》
  23. 败蒲席、扇《本草易读》
  24. 稗米【中药大全】
  25. 败蒲席《证类本草》
  26. 扳机指的弹响【疾病症状】
  27. 败蒲散【方剂大全】
  28. 颁《经络全书》
  29. 败瓢《本草纲目》完整版
  30. 斑白散【方剂大全】
  1. 败血症《传染病》
  2. 败血性休克《默克家庭诊疗手册》
  3. 败血症和脓血症《外科学总论》
  4. 败血上冲《医述》
  5. 败薏茶《茶饮保健》
  6. 败血冲心《女科切要》
  7. 败症《中医词典》
  8. 败血冲心《中医词典》
  9. 败棕灰《药性切用》
  10. 败血冲心《中医名词词典》
  11. 稗《本草纲目》
  12. 败血冲胃《中医词典》
  13. 稗《本草从新》
  14. 败血冲胃《中医名词词典》
  15. 稗《本草分经》
  16. 败血冲肺《中医词典》
  17. 稗《本草撮要》
  18. 败血冲肺《中医名词词典》
  19. 稗米《滇南本草》
  20. 败血成痈《妇科心法要诀》
  21. 稗子《药性切用》
  22. 败血成痈《医宗金鉴》
  23. 稗子米《饮食须知》
  24. 败血《中医词典》
  25. 扳法《中医词典》
  26. 败天公《名医别录》
  27. 扳机指《默克家庭诊疗手册》
  28. 败天公《证类本草》
  29. 班苗《神农本草经》
  30. 败天公《新修本草》
  31. 颁《经络全书》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

五十年代以前，败血症的致病菌主要为肺炎球菌和溶血性链球菌，其次为金黄色葡萄球菌（金葡菌）。自抗菌药物问世并广泛应用以来，对抗生素尤其是青霉素敏感的肺消炎球菌、溶血性链球菌感染已大为减少，而金葡萄及某些革兰阴性杆菌如大肠杆菌、绿脓杆菌、肺炎杆菌及肠杆菌等因易产生耐药性，故已成为败血症的主要病原菌。七十年代以后，真菌及厌氧菌感染也逐渐增多。

常见的病原菌有以下四类：

（一）革兰阳性球菌以金葡萄最为常见，在医院内感染者表皮葡萄球菌（表葡菌）也不少见，其他还有肺炎球菌及溶血性链球菌，后者常引起新生儿败血症。另外D组链球菌（肠球菌）以易并发心内膜炎而引起关注。

（二）革兰阴性杆菌以大肠杆菌最为常见，其次为肺炎杆菌、肠杆菌（产气杆菌、凝团杆菌等）、绿脓杆菌、变形杆菌、枸橼酸杆菌及沙雷菌等。

（三）厌氧菌 主要为脆弱杆菌、消化球菌与消化链球菌、产气荚膜杆菌等。目前报道厌氧菌败血症占败血症总数的10%左右，但由于厌氧菌培养技术较为复杂，故实际发生率可能更高。

（四）真菌 主要为白色念珠菌，其次为曲菌与毛霉菌。

多数菌（复数菌）败血症是指两种或两种以上细菌同时或先后感染，多见于严重烧伤或免疫功能严重低下者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　败血症
  • 当前页：病原学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原性真菌《医学微生物学》
  27. 病原学《传染病》
  28. 病原性球菌《医学微生物学》
  29. 病原学《传染病》
  30. 病原同异《四圣悬枢》
  31. 病原学《传染病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发病机理

1．致病菌入侵途径

各种病原菌的入侵途径及特点有所有同。大肠杆菌及某些革兰阴性杆菌败血症多继发于胆道、肠道或泌尿生殖道炎症。金葡萄败血症多来自皮肤化脓性炎症、烧伤创面感染、肺炎、中耳炎、口咽部炎症及女性生殖道炎症。凝团肠杆菌等多由输液污染入侵。绿脓杆菌败血症常继发于尿路、呼吸道及皮肤创面感染，也常发生于血液病及恶性肿瘤的病程中。厌氧菌败血症常来自肠道、腹腔及女性生殖道炎症。真菌败血症多继发于口腔、肠道及呼吸道感染。

2．发病因素 病原菌侵入人体后是否发生败血症取决于细菌的致病力和人体的防御免疫两方面。

（1）人体因素

①皮肤与粘膜屏障 皮肤与粘膜是人体表面的天然屏障，可阻止病原菌的侵入，皮肤还能分泌如乳酸、脂肪酸、溶菌酸等抑菌或杀菌物质。当皮肤粘膜有破损或发生化脓性炎症时，细菌则容易侵入体内，例如严重烧伤造成皮肤大面积创面，加上血浆渗出有利于细菌繁殖与入侵；挤压皮肤疖肿或痤疮也易引起败血症。

②机体免疫防御功能 人体的免疫反应可分为非特异性免疫反应及特异性免疫反应两种，后者又可分为细胞免疫与体液免疫两方面。当机体免疫功能下降时，不能充分发挥其吞噬杀灭细菌的作用，即使入侵的细菌量较少，致病力不强也能引起败血症。人体免疫功能不足的因素主要有①先天性免疫功能不足，如原发性低丙种球蛋白血症；②婴幼儿：其神经系统未发育完善，免疫功能不足，加之皮肤粘膜屏障功能差，因而发生败血症的比率较高；③各种严重的慢性疾病如糖尿病、肝硬化、肾病综合征、血液病及恶性肿瘤等由于代谢紊乱，免疫球蛋白合成减少、网状内皮细胞系统功能低下及粒细胞吞噬功能减弱等原因，常易发生感染及败血症；肝硬化患者因有侧枝循环形成，从肠道进入门静脉的病原菌可不经肝脏直接进入体循环引起败血症；④免疫抑制剂的应用，如肾上腺皮质激素、抗代谢药、抗种瘤药物及放射治疗等均可降低免疫功能，使患者较易发生败血症。

③医源性感染 随着各种诊疗技术在临床应用的增多，治疗方法的不断更新，各种病原菌尤其是条件致病菌所引起的医源性感染也逐渐增多。例如抗生素的广泛使用及不合理使用，使得正常菌群的生长受到抑制，而耐药菌株增多，容易发生耐药菌败血症或真菌败血症；各种手术操作及内窥镜检查、静脉插管、血液透析或腹膜透析、人工瓣膜等装置的放置，以及静脉输液、输血等诊疗技术操作的开展增加了细菌进入血循环的机会。

（2）细菌因素 主要与病原菌的毒力和数量有关。毒力强或数量多的致病菌进入机体，引起败血症的可能性较大。革兰阴性杆菌所产生的内毒素能损伤心肌及血管内皮，激活内源性凝血系统，促使血管活性物质的释放，导致微循环障碍，感染性休克及DIC。革兰阳性细菌主要产生外毒素而致病，如金葡萄可产生血浆凝固酶、溶血素、杀白细胞素、DNA分解酶、肠毒素等多种酶及毒素，有助于细菌生长繁殖和扩散，可导致严重的败血症及感染性休克。某些细菌如肺炎球菌因具有荚膜，可抑制人体的吞噬功能，拮抗体液中杀菌物质的作用。

（二）病理变化

因致病菌种类、病程长短、有无原发病灶及迁徙病灶等而异。细菌毒素播散至全身，可引起各组织及脏器中毒性改变，细胞浊肿、灶性坏死、脂肪变性及炎性细胞浸润。皮肤、粘膜、胸膜及心包等处可有出血点，亦可出现皮疹。病原菌本身可特别集中于某些组织，造成局部迁徙性病灶如脑膜炎、肺炎、心内膜炎、肝脓肿、脑脓肿及皮下软组织脓肿等。单核—巨噬细胞系统增生活跃，肝脾常肿大。骨髓粒系增生。某些疾病（如血液病）由于免疫功能受抑制，发生败血症时炎症反弱，病变常以充血、坏死为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理及病理生理《心脏病学》
  7. 发病机理与病理变化《传染病》
  8. 发病机理及病理改变《传染病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理和病理变化《传染病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理和病理变化《传染病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理和病理《临床营养学》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理改变《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机现与病理改变《儿科学》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机制《儿科学》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病机制《普通外科学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病率《预防医学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病情况《普通外科学》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病情况、病因、机理《临床营养学》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病情况和病因《临床营养学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

败血症无特异的临床表现。大多无明确的潜伏期。

（一）主要临床表现

1．原发炎症各种病原菌所引起的原发炎症与其在人体的分布部位有关。如金葡萄多引起皮肤的化脓性炎症、咽峡炎及肺炎，而大肠杆菌等革兰阴性杆菌易造成胆道、肠道和泌尿系炎症。原发炎症的特点是局部的红、肿、热、痛和功能障碍。

2．毒血症症状 起病多急骤。常有寒战、高热、发热多为弛张热及或间歇热，亦可呈稽留热、不规则热及双峰热，后者多系革兰阴性杆菌败血症所致。发热同时伴有不同程度的毒血症症状，如头痛、恶心、呕吐、腹胀、腹痛、周身不适、肌肉及关节疼痛等。脉率大多与热度呈比例增快，但大肠杆菌和产碱杆菌等所致的血症可出现与伤寒类似的相对缓脉。严重者可出现中毒性脑病、心肌炎、肺炎、肠麻痹、感染休克及DIC等。

3．皮疹 见于部分患者，以瘀点最为多见，多分布于躯干、四肢、眼结膜、口腔粘膜等处，为数不多。金葡萄败血症可有荨麻疹、猩红热皮疹、脓疱疹等。绿脓杆菌败血症可出现坏死性皮疹。

4．关节症状 可出现大关节红、肿、热、痛和活动受限，甚至并发关节腔积液、积脓，多见于革兰阳性球菌、脑膜炎球菌、产碱杆菌等败血症的病程中。

5．感染性休克 约见于1/5～1/3败血症患者，表现为烦燥不安，脉搏细速，四肢厥冷，皮肤花斑，尿量减少及血压下降等，且可发生DIC，系严重毒血症所致。

6．肝脾肿大 一般仅轻度肿大。当发生中毒性肝炎、肝脓肿的肝大明显，并可出现黄疸。

7．迁徙性病灶 随病原菌而不同。多表现为皮下脓肿、肺炎、肺脓肿、化脓性关节炎、骨髓炎、脑膜炎、感染性心膜炎等。

（二）各种败血症的特点

1．金葡萄菌败血症原发病灶多为皮肤粘膜的化脓性炎症。如疖、痈或呼吸道感染，起病急，常在原发病灶出现后一周内发生；皮疹形态多样化，以瘀点最为常见，脓胞疹虽少见，但其存在有利于诊断；少数患者（＜20%）发生感染性休克；关节症状明显；易发生迁徙性病灶，如肺炎、脑膜炎、心包炎等。

2．革兰阴性杆菌败血症 女性和老年患者常见；多继发于慢性疾病基础上，病前健康状况差；原发炎症主要为胆道、泌尿道和肠道感染，其次为女性生殖道与呼吸道感染；热型以间歇热或弛张热多见，伴寒战、大汗双峰热亦较为常见，系致病菌多次由病灶侵入血循环所致；约1/3患者于病情早期（1～5日）出现感染性休克；关节痛、皮疹及迁徙性损害较革兰阳性败血症少见；部分患者可出现相对缓脉。

3．厌氧菌败血症 约占败血总数7～10%，常因厌氧培养不普及而漏诊；致病菌主要为脆弱类杆菌（80～90%），常与需氧菌掺杂一起，引起复数菌败血症；患者多为新生儿及慢性病病人；原发炎症主要为腹腔内感染，其次为女性生殖道、褥疮及呼吸道感染；临床表现与需氧菌败血症基本相似，也易发生感染性休克与DIC，其特征为：①部分病人出现黄疸（10～40%），②其脓性分泌物呈腐败性臭味，③感染部位可有气体形成，④易引起血栓性静脉炎，⑤可引起较严重的溶血性贫血。

4．真菌败血症多见于老年及小儿；一般发生在严重原发疾病（如糖尿病、肝硬化等）的病程后期；诱因多长期应用抗生素、肾上腺皮质激素、免疫抑制剂及留置导管等，绝大多数为院内感染；病情发展缓慢，临床表现无特异，全身中毒症状一般较轻，常被原发病的表现所掩盖；病理解剖发现全身各脏器、组织有多发性小脓肿。

表1 革兰阳性球菌与革兰阴性杆菌败血症的鉴别要点

 | 革兰阳性球菌败血症 | 革兰阴性杆菌败血症
原发病灶 | 皮肤或呼吸道感染，骨髓炎、中耳炎等 | 尿路、胆道和肠道感染，肝硬化等
诱因 | 挤压疖、疮，创伤，切开未成熟的脓肿 | 腹部或尿路手术及诊疗技术操作
症状和并发症 | 皮疹、关节症状、心内膜炎及迁徙性损害多见 | 双峰热、高热伴相对缓脉、感染性休克、DIC多见
鲎试验 | 极大多数阴性 | 阳性
细菌培养 | 可检出有关致病菌 | 可检出有关致病菌

（三）特殊类型败血症

1．新生儿败血症 常见的致病菌为大肠杆菌、金葡萄、B族溶血性链球菌及肺炎杆菌等，多由未愈合的脐带、皮肤粘膜感染处侵入；由于免疫系统发育不完善，临床表现可非常隐匿，仅半数患者出现发热，常表现为精神萎糜、拒奶、呕吐、腹泻、烦躁不安、哭声低微、体重不增、黄疸（1/3）及肝脾肿大；易出现肺炎、骨髓炎及化脓性脑膜炎等迁徙性损害。

2．老年人败血症常发生在肺心病、胆石症、糖尿病、血液病、前列腺肥大等疾病基础上；致病菌以革兰阴性杆菌及葡萄球菌多见；临床症状多不典型，热型不规则；易发生休克及多脏器功能损害，预后严重。

3．烧伤后败血症由于皮肤大面积创面，血浆外渗，随后又出现回吸收，细菌极易入侵至血循环发生败血症，发生败血症的几率和程度与烧伤创面大小及严重程度呈正比；致病菌比金葡萄、绿脓杆菌最为常见，易发生复数菌混合感染；临床表现常很严重，毒血症症状明显，常出现过高热或体温不升、感染性休克、中毒性心肌炎、中毒性肝炎及中毒性肠麻痹等。

4．医院内感染败血症 近年来发病率明显增加，可达败血症总数的30～50%，其中绝大多数患有严重的基础疾病，部分为医源性感染。常见致病菌是大肠杆菌、肺炎杆菌、金葡萄和绿脓杆菌等。此类患者往往机体健康状况差，病情严重。致病菌多有耐药性，热菌素治疗效果差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《医学微生物学》
  25. 临床表现《传染病》
  26. 临床表现《医学微生物学》
  27. 临床表现《传染病》
  28. 临床表现《核、化学武器损伤》
  29. 临床表现《传染病》
  30. 临床表现《预防医学》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床表现凡有有明原因的急性高热、寒战、白细胞总数有中性粒细胞显着增高而无局限于单一系统的症状与体征时，应考虑败血症的可能。凡新近有皮肤局部炎症，或剂压疖疮史，或有尿路、胆道、呼吸道等处感染，治疗后仍不能控制体温者应高度怀疑败血症的可能。若病程中出现瘀点、肝脾肿大、迁徙性脓肿、感染性休克等，则败血症诊断基本确立。仔细询问病史、认真查体既有助于确立诊断，又可发现原发病灶，并由原发病灶的部伴及性质推测出病原菌的种类，利于治疗。

（二）实验室检查

1．血象 白细胞总数大多显着增高，达10～30×109/L，中性粒细胞百分比增高，多在80%以上，可出现明显的核左移及细胞内中毒颗粒。少数革兰阴性败血症及机体免疫功能减退者白细胞总数可正常或稍减低。

2．中性粒细胞四唑氮蓝（NBT）试验此试验仅在细菌感染时呈阳性，可高达20%以上（正常在8%以下），有助于病毒性感染和非感染性疾病与细菌感染的鉴别。

3．病原学检查

（1）细菌培养血培养及骨髓培养阳性是确诊的主要依据，后者阳性率更高。为获得较高的阳性率，应尽可能在抗生素使用之前及塞战、高热时采集标本，反复多次送检，每次采血5～10ml。有条件宜同时做厌氧菌、真菌培养。对已使用抗生素治疗的患者，采血时间应避免血中抗生素高峰时间，或在培养基中加入适当的破坏抗生素的药物如青霉素酶、硫酸镁等或做血块培养，以免影响血培养的阳性率。脓液或分泌物的培养有助于判断败血症的病原菌。细菌培养阳性时宜进行有关的抗生素敏感试验，以供治疗时选用适宜的抗菌药物。

（2）细菌涂片 脓液、脑脊液、胸腹水、瘀点等直接涂片检查，也可检出病原菌，对败血症的快速诊断有一定的参考价值。

4．其他检查 鲎试验（limuluslysate test，LLT）是利用鲎细胞溶解物中的可凝性蛋白，在有内毒素存在时可形成凝胶的原理，测定各体液中的内毒素，阳性时有助于革兰阴性杆菌败血症的诊断。气相色谱法可用于厌氧菌的鉴定与诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《核、化学武器损伤》
  21. 诊断《传染病》
  22. 诊断《核、化学武器损伤》
  23. 诊断《传染病》
  24. 诊断《核、化学武器损伤》
  25. 诊断《传染病》
  26. 诊断《核、化学武器损伤》
  27. 诊断《传染病》
  28. 诊断《预防医学》
  29. 诊断《传染病》
  30. 诊断《预防医学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）粟粒性结核 多有结核史或阳性家族史；起病较缓，持续高热，毒血症症状较败血症为轻；可有气急、紫绀及盗汗；血培养阴性；起病2周后胸部X线拍片可见均匀分布的粟粒型病灶。

（二）疟疾 虽有寒战、高热，但有明显的间歇缓解期，恶性疟发热、寒战多不规则，但白细胞总数及中性粒细胞分类不高；血培养阴性；血液及骨髓涂片可找到疟原虫。

（三）大叶肺炎 病前常有受寒史；除寒战、高热外，尚有咳嗽、胸痛、咳铁色痰等呼吸道症状；体检肺部有实变征；胸片示大片炎性阴影；血培养阴性。某些败血症常继发于肺炎病变基础上，此时血培养可发现阳性致病菌。

（四）伤寒与副伤寒 某些革兰阴性败血症的临床表现类似伤寒、副伤寒，也有发热、相对缓脉、肝脾肿大、白细胞总数不高等改变，但伤寒、副伤寒发热多呈梯形上升，一周后呈稽留热，有特殊的中毒症状如表情淡漠、听力下降等，起病后第6日可出现玫瑰疹。白细胞总数下降明显，中性粒细腻减少，肥达氏反应阳性，血及骨髓培养可发现致病菌。

（五）恶性组织细胞增多症多见于青壮年，持续不规则发热伴恶寒，常出现消瘦、衰竭、贫血，肝脾及淋巴结肿大，出血倾向较明显。白细胞总数明显减少。血培养阴性。抗生素治疗无效。血液和骨髓涂片、淋巴结活检可发现恶性组织细胞。

（六）变应性亚败血症 属变态反应性疾病，青少年多见。具有发热、皮疹、关节痛和白细胞增多四大特点，临床表现酷似败血症。患者发热虽高，热程虽长，但中毒症状不明显，且可有缓解期。皮疹呈多形性可反复多次出现。血象白细胞及中性分类增高，但嗜酸粒细胞多不减少。多次血培养阴性。抗生素治疗无效。肾上腺皮质激素及消炎痛治疗有效。

（七）其他尚需与深部淋巴瘤、系统性红斑狼疮、布氏杆菌病、风湿病、病毒性感染及立克次体病等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别《普通外科学》
  19. 鉴别诊断《传染病》
  20. 腱鞘炎《自我调养巧治病》
  21. 鉴别诊断《传染病》
  22. 腱鞘炎《家庭医学百科-医疗康复篇》
  23. 鉴别诊断《传染病》
  24. 腱鞘囊肿《手穴手纹诊治》
  25. 鉴别诊断《传染病》
  26. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  27. 鉴别诊断《传染病》
  28. 楗骨（坐板骨，髋）《中医名词词典》
  29. 鉴别诊断《传染病》
  30. 楗骨《经络全书》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

败血症是一种复杂的、可累及各组织、脏器的全身性感染。治疗上除应积极抗感染、治疗原发病和调节免疫状况外，尚须治疗由败血症所致的感染性休克、DIC、心肾功能不全等并发症。

（一）一般和对症治疗 卧床休息，加强营养，补充适量维生素。加强护理，尤其是口腔的护理，以免发生真菌性口腔炎。维持水、电解质及酸碱平衡。必要时给予输血、血浆、白蛋白和丙种球蛋白。高热时可给予物理降温，烦躁者给予镇静剂等。中毒症状严重、出现感染性休克及DIC者，在有效的抗菌药物治疗同时可给予短期（3～5天）肾上腺皮质激素治疗。

（二）病原治疗

1．抗菌药物应用原则和方法 及时选用适当的抗菌药物是治疗的关键。应注意早期、足量并以杀菌剂为主；一般两种抗菌药物联合应用，多自静脉给药；首次剂量宜偏大，注意药物的半衰期，分次给药；疗程不宜过短，一般三周以上，或热退后7～10天方可酌情停药；有迁徙病灶时，疗程应延长；观察治疗效果除可根据临床反应外，也可进行杀菌试验，凡血清杀菌效价（血清具杀菌效果的最高稀释倍数）＞1：8提示用药恰当，＜1：4则应调整用药。

2．抗菌药物的选择

（1）初步考虑为败血症，病原菌不能确定时，可先选用兼顾革兰阳性球菌和革兰阴性杆菌的抗菌谱较广的药物，或针对常见的金葡萄和大肠杆菌感染采用氨基甙类抗生素和青霉素族抗生素联合治疗。

（2）诊断已基本明确，病原菌无法在短期内查明，而病情又较危重需迅速加以控制者，可根据患者年龄、原发性质、机体免疫状况、细菌可能入侵的途径及流行病学资料初步估计病原菌种类，选用适当的抗菌药物。如有皮肤感染或疖肿挤压史，或出现脓疱疹时，推测病原菌可能为金葡萄，可选用苯唑青霉素或头孢菌素类加庆大霉素或丁胺卡那等；有皮肤创面出现中心坏疽性皮疹而疑为绿脓杆菌败血症时，可选用氨基甙类或氧哌嗪青霉素加头孢菌素等抗菌药物；中性粒细胞减少者宜选用氨基甙类，与羧苄青霉素或头孢菌素类联用。

（3）细菌培养已阳性，病原菌明确时，可按药敏试验选用适当的抗菌药物或根据表（2）选择用药。

（三）局部病灶的处理 化脓性病灶不论原发性或迁徙性，均应在使用适当、足量抗生素的基础上及时行穿刺或切开引流。化脓性胸膜炎、关节脓肿等可在穿刺引流后局部注入抗菌药物。胆道及泌尿道感染有梗阻时应考虑手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《预防医学》
  29. 治疗《传染病》
  30. 治疗《玉房秘诀》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）加强劳动保护，避免外伤及伤口感染，保护皮肤及粘膜的完整与清洁。皮肤疖、疮处切忌针挑或剂压。

（二）做好医院各病房的消毒隔防工作，防止致病菌及条件致病菌在医院内的交叉感染。慢性带菌的医护人员应暂调离病房并给予治疗。

（三）合理使用抗菌药物及肾上腺皮质激素，注意防止菌群失调。出现真菌和其它耐药菌株的感染时，应及时调整治疗。

（四）在进行各种手术、器械检查、静脉穿刺、留置导管等技术操作时，应严密消毒，注意无菌操作。

（五）及早发现原发或迁徙病灶，必要时进行外科治疗。积极控制、治疗白血病、糖尿病、慢性肝病等各种易导致感染的慢性病。

表2 常见败血症的抗菌药物选择

病原菌 | 抗菌药物与成人每日用量 | 可联（选）用药物
金葡萄 |  |
青霉素G敏感株 | 青霉素G 500～1000万u 第一代头孢菌素 | 庆大霉素、丁胺卡那霉素
青霉素G耐药株 | 苯唑青霉素6～12g 邻氯青霉素6～12g | 同上，第一代头孢菌素、红霉素、万古霉素、林可霉素
甲氧青霉素耐药株 | 万古霉素1.5～2.0g 丙氟哌酸1.2g 头孢噻吩4～8g | 褐霉素、利福平 庆大霉素、SMZco
肺炎球菌或溶血性链球菌 | 青霉素G 300～600万u 红霉素1.5～1.8g 头孢菌素类 | 氨基糖甙类 氯霉素
肠球菌 | 青霉素G 600～1000万u 氨苄青霉素4～12g 头孢菌素（如头孢硫咪） 万古霉素1.5～2.0g | 庆林霉素、链霉素 同上 同上
大肠杆菌或肺炎杆菌 | 丁胺卡那1.2g或庆大霉素24万u 氧哌嗪青霉素4～8g 各代头孢菌素 | 头孢唑啉、氨苄青霉素 丁胺卡那
绿脓杆菌 | 氨基甙类 氧哌嗪青霉素4～8g 羧苄青霉素15～30g 多粘菌素B 150～200万u | 头孢菌素类
厌氧菌 |  |
脆弱类杆菌 | 甲硝唑1.2～1.8g | 氯霉素、氯林可霉素
其它厌氧菌 | 青霉素G 600～800万u | 甲硝唑
真菌 | 两性霉素B（首剂0.1mg/kg，逐渐增至0.5～1.0mg/kg） 酮康唑200～400mg 咪康唑50～1800mg | 5—氟胞嘧啶 同上 同上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第二节　感染性休克
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《预防医学》
  29. 预防《传染病》
  30. 预防《预防医学》
  31. 预防《传染病》


感染性休克_《传染病》_中医内科_【岐黄之术】

第二节　感染性休克

第二节　感染性休克

  • 上一页
  • 目录
  • 相关
  • 下一页

感染性休克（Septic shock）也称败血症性休克或中毒性休克。是由病原微生物及其毒素在人体引起的一种微循环障碍状态，致组织缺氧、代谢紊乱、细胞损害甚至多器官功能衰竭。老年人、婴幼儿、慢性疾病、长期营养不良、免疫功能缺陷及恶性肿瘤患者或较大手术后患者尤易发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第二节　感染性休克
  • 下一页：病原学
<<< 返回本书目录
  1. 感染性休克【疾病大全】
  2. 感染性血小板减少性紫癜【疾病大全】
  3. 感染性休克《急诊医学》
  4. 感染性赘生物【疾病症状】
  5. 感染性休克《传染病》
  6. 感染诱发昏迷【疾病症状】
  7. 感染性心内膜炎肾损害【疾病大全】
  8. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  9. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  10. 感暑《续名医类案》
  11. 感染性心内膜炎【疾病大全】
  12. 感亭丸【方剂大全】
  13. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  14. 感通汤【方剂大全】
  15. 感染性心内膜炎《病理学》
  16. 感谢《人体使用手册》
  17. 感染性肋软骨炎【疾病大全】
  18. 感音神经性聋《中西医结合耳鼻喉科》
  19. 感染性疾病所致贫血【疾病大全】
  20. 感应草【中药大全】
  21. 感染性疾病的生物学《默克家庭诊疗手册》
  22. 感应电疗法（Faradization）《理疗学》
  23. 感染性疾病《临床肝移植》
  24. 感应膏【方剂大全】
  25. 感染性疾病《病理学》
  26. 感应丸《脾胃论》
  27. 感染性急性小管间质性肾炎【疾病大全】
  28. 感应丸【方剂大全】
  29. 感染性关节炎【疾病大全】
  30. 感应性妄想性障碍【疾病大全】
  1. 感染性休克《传染病》
  2. 感染性休克《病理生理学》
  3. 感染性休克的临床表现《传染病》
  4. 感染性休克《急诊医学》
  5. 感染性休克的诊断《传染病》
  6. 感染性心内膜炎《心脏病学》
  7. 感染性智能低下《神经精神疾病诊断学》
  8. 感染性心内膜炎《病理学》
  9. 感染中毒性脑病《神经病学》
  10. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  11. 感热劳伤《症因脉治》
  12. 感染性心内膜炎《默克家庭诊疗手册》
  13. 感湿嗽《中医词典》
  14. 感染性胃肠炎《默克家庭诊疗手册》
  15. 感受器《急诊医学》
  16. 感染性疾病的生物学《默克家庭诊疗手册》
  17. 感受器、感觉器官的定义和分类《生理学》
  18. 感染性疾病《临床肝移植》
  19. 感受器的编码作用《生理学》
  20. 感染性疾病《病理学》
  21. 感受器的换能作用《生理学》
  22. 感染性疾病《默克家庭诊疗手册》
  23. 感受器的适应现象《生理学》
  24. 感染型食物中毒《预防医学》
  25. 感受器官适宜刺激《生理学》
  26. 感染细胞的损伤和死亡《医学微生物学》
  27. 感暑《续名医类案》
  28. 感染途径《基因诊断与性传播疾病》
  29. 感暑眩晕《中医词典》
  30. 感染是如何发生的《默克家庭诊疗手册》
  31. 感藤《证类本草》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

引起感染性休克的病原菌有细菌、病毒、立克次体、螺旋体、真菌及寄生虫等。其中以革兰阴性菌多见，约占1/3，如脑膜炎双球菌、大肠杆菌、绿脓杆菌、克雷伯菌属、类杆菌属等。亦可见于革兰阳性菌，如肺炎球菌、金黄色球菌、链球菌及梭状芽胞杆菌等。流行性出血热病毒也极易引起。立克次体、螺旋体、真菌、寄生虫则较少见。原有糖尿病、肝硬化、恶性肿瘤、烧伤、器官移植、长期应用免疫抑制剂、放射治疗或长期留置导管等易于继发感染性休克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　感染性休克
  • 当前页：病原学
  • 下一页：发病机理与病理
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原性真菌《医学微生物学》
  29. 病原学《传染病》
  30. 病原性球菌《医学微生物学》
  31. 病原学《传染病》


发病机理与病理_《传染病》_中医内科_【岐黄之术】

发病机理与病理

发病机理与病理

  • 上一页
  • 目录
  • 相关
  • 下一页

感染性休克的发病机理极为复杂，目前的研究已深入到细胞、亚微结构及分子水平。当机体抵抗力降低时，侵入机体或体内正常寄居的病原得以大量繁殖，释放其毒性产物，并以其为动因激活人体体液和细胞介导的反应系统，产生各种炎性介质和生物活性物质，丛而引起机体一系列病理生理变化，使血液动力学发生急剧变化，导致循环衰竭。

一般认为G－菌胞壁脂多糖（Lipopoly saccharide，LPS）、G+菌菌壁磷壁酸（teichoicacid）、及肽糖酐（pepticlog lycan）；霉菌的酵母多糖（Zymosan）；金葡萄的毒素（中毒休克综合症毒－1，TSST－1）等可直接损伤组织细胞，或形成抗原抗体复合物损伤组织细胞，引发感染性休克。至于病毒、立克次体和寄生虫的毒性物质尚未弄清。既往对感染性休克发病机理的研究主要集中在G－菌菌壁脂多糖（LPS）与各体液途径的相互作用上，而目前研究的焦点集中于被刺激的巨噬细胞和其释放的细胞因子方面。

（一）生物活性物质、细胞因子在感染性休克发病机理中的作用。

1．生物活性物质的作用LPS、磷壁酸、肽糖酐、TSST―1、酵母多糖等可经替代途径（alternative pathway）和经典途径（Classical pathway）激活补体，经典途径可由抗原体复合物激活，替代途径由上述产物直接激活。补体激活产生的C2b、C4a具有激肽样作用，使血管通透性增加，产生C3a、C5a，称过敏毒素，能使肥大细胞、血流中的嗜硷细胞释放组织胺，引起血管扩张，通透性增加，形成局部水肿，还使平滑肌痉挛；中性粒细胞活化，中性粒细胞聚集并粘附于血管内皮细胞上，进而血小板凝集，血栓形成。最后导致血流力学改变。诸多因素造成组织、血管内皮细胞损伤，细胞膜损伤导致胞膜磷脂在磷酯酶作用下释放花生四烯酸（Arachidonic acid），后者经环氧化酶或脂氧化酶作用分别产生前列腺素类(prostaglandin，PGs)、前列环素(prostacyclin，PGI2)、血栓素(thromboxane，TXA2)和白三烯(Leucotriene，LT)等，这些生物活性物质具有强烈损害血管，影响血管张力，促发微血管通透性增加和血小板凝集作用，组织缺血缺氧，氧自由基增加，溶酶体，5―羟色按血小板活化因子、纤溶酶原活化素释放，导致循环障碍。

LPS、磷壁酸、肽糖酐还直接激活内凝血系统和使内皮细胞、巨噬细胞受损产生组织因子激活外凝血系统，从而导致凝血机制障碍和DIC发生。

由于上述过程的作用使前激肽酶变成激肽酶，激肽酶酶解激肽原释放出缓激肽；再加上血管内皮细胞分解放出的弛缓因子、巨噬细胞产生的氧化亚氮（Nitric oxide）、心肌抑制因子(MDF)以及内源性阿片类(Opiod)释放入血均可见血压下降。

2．细胞因子的作用

（1）白细胞间素―I（Interleukin―1，IL―1）当机体各种吞噬细胞吞噬病原体、内毒素、肽糖酐、酵母聚糖或免疫复合物后，吞噬细胞则合成分泌IL―1，IL―1发挥多种生物活性，已知有：①IL―1刺激下丘脑部位血管内皮细胞释放前列腺素（PG）引起发热；②可使血管内皮细胞产生前列环素（PGI2）、前凝血物质、抗纤溶酶原抑制因子、血小板激活因子，从而促进DIC；③使碱性粒细胞释出组织胺、中性粒细胞释出溶酶体酶，进一步损伤血管和组织；④兴奋ACTH/内啡肽中枢释放内啡肽，内啡肽拮抗儿茶酚胺、使平滑肌松弛、血管渗透性增强，血压下降；⑤促使肿瘤坏死因子（TNF）产生，损伤血管内皮；⑥促进补体C3等的合成，损伤血管内皮；⑦促发骨髓中多核粒细胞成熟进入血循环；⑧使TH细胞产生白细胞间素―2（IL―2），使B细胞产生抗体等。

（2）肿瘤坏死因子（TNF） LPS在炎症局部或被血中巨噬细胞吞噬，促使其合成分泌TNF，有人发现LPS和LPS结合蛋白（LPS—binding protein）形成复合物后刺激巨噬细胞产生TNF的能力更强。大鼠注射TNF可引起低血压、呼吸加快，如持续数小时则出现严重的代谢性酸中毒而死亡。但如抗－TNF提前注射，则有保护作用。小鼠注射TNF后有发热反应且与剂量呈正比。

（二）微循环障碍的发生和发展微生物及毒素致机体反应释放的生物活性物质、细胞因子相互作用、相互影响、造成组织细胞损伤、功能失常，特别是循环和微循环功能障碍乃是休克发生的中心环节。

1．休克早期 近年不少作者通过动物实验发现感染性休克始发部位并非仅为微循环，而是整个循环系统，且微循环血管在开始不是痉挛而是扩张。认为早期的结论是由于动物实验方法不合理，即一次大剂量内毒素或细菌注射来作动物模型，体内产生大量儿茶酚胺，致血管痉挛，实际临床患者不可能是一次大量内毒素或细菌进入，而是少量持续或断续进入，因而1987年欧洲感染性休克讨论会上纠正了以往的错误看法。休克早期由于毒素对心肌的作用，心肌收缩开始即稍有减弱，但由于外周血管扩张，心输出量减少而血管阻力亦低，故呈现为高动力型即高排低阻型暖休克。

2．休克中期 随着组织细胞、血管内皮在前述细胞因子、活性物质作用下，血管通透性明显增加，血液渗出、血浆浓缩、毛细血管外漏，血管在血小板等释放的5－羟色胺等血管活性物质作用下收缩，外周阻力增加。同时凡肌抑制因子释放，使心肌收缩进一步减弱，心排血量减少，结果形成低动力型即低排高阻型冷休克。由暖休克过渡到冷休克时间长短依病因、种属、个体及年龄而异。

3．休克晚期血液浓缩、粘稠、易凝，加上病原体、毒素及细胞因子对血管内皮的直接作用，血小板的凝集及破坏，激活了内凝血系统及外凝血系统，导致先是播散性血管内凝血（DIC），随着即有继发性纤溶发生发展。由于心博出量和血压进一步降低，此时细胞受损对钙摄入与排出受阻，血管张力进一步下降，且对各种血管活性药物不起反应。为了保证心脑的血液供给，组织大量释放组织胺使皮肤、肌肉、肾、肺、肝、胃肠道等血液灌注不足。大量血液淤滞于毛细血管网，使静压增高，血浆外渗，有效循环量再度减少，这种病理生理过程终致血液动力严重改变，组织器官从功能到形态发生改变，形成多器官功能衰竭。

（三）主要脏器的病理变化

肺：感染性休克时肺的微循环灌注不足，肺表面活性物质减少，使大小肺泡不能维持一定张力，从而发生肺萎陷。当肺部发生DIC时，微血栓形成致肺组织淤血、出血，间质水肿，肺泡有透明膜形成，因而肺实变。

心：休克时心肌纤维变性、坏死或断裂、间质水肿、心肌收缩力减弱，冠状动脉灌注不足，心肌缺血缺氧。亚细胞结构发生改变，肌浆网摄Ca++能力减弱，Na―K―ATP酶泵失活，代谢紊乱，酸中毒等可致心力衰竭。

肾：休克时为保证心脑的血供，血液量重新分配而致肾小动脉收缩，使肾灌注量减少。因此在休克早期就有少尿甚至间隙性无尿。在严重而持续性休克时，可造成肾小管坏死，间质水肿，致急性肾功衰竭。并发DIC时，肾小球血管丛有广泛血栓形成，造成肾皮质坏死。

脑：脑组织需氧量很高，其糖元含量甚低，主要依靠血流不断供给。休克时脑灌注不足，星形细胞发生肿胀而压迫血管，血管内皮细胞亦肿胀，造成微循环障碍和血液流态异常而加重脑缺氧，致脑水肿。

肝和胃肠：休克时易致缺氧，持久的缺氧使肝脏代谢氨基酸和蛋白质分解产物的功能受损，糖元耗竭。肝小叶中央区出现肝细胞变性、坏死。胃肠粘膜在休克各期也同样存在微循环的变化，缺血的粘膜损伤可以形成溃疡，病人表现为呕吐或血便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：发病机理与病理
  • 下一页：感染性休克的临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理《传染病》
  2. 发病机理及病理生理《心脏病学》
  3. 发病机理与病理变化《传染病》
  4. 发病机理及病理改变《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理和病理变化《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理和病理变化《传染病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理和病理《临床营养学》
  11. 发病机理与病理变化《传染病》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机理与病理改变《传染病》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病机现与病理改变《儿科学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病机制《儿科学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病机制《普通外科学》
  28. 发病机理《儿科学》
  29. 发病率《预防医学》
  30. 发病机理《神经精神疾病诊断学》
  31. 发病情况《普通外科学》


感染性休克的临床表现_《传染病》_中医内科_【岐黄之术】

感染性休克的临床表现

感染性休克的临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）休克早期 机体应激产生大量儿茶酚胺，可引起交感神经兴奋症状：呈现寒战高热，个别严重病人可有体温不升反降低之表现，血压正常或稍偏低，但脉压差小，面色苍白，皮肤湿冷，眼底检查可见动脉痉挛，唇指轻度发绀，神志清楚但表现有烦躁不安，呼吸深而快，尿量减少，部分患者初期可表现为暖休克。

（二）休克中期 主要表现为低血压和酸中毒。收缩压下降至10.6kpa(80mmHg)以下者，呼吸表浅且快，心率快心音低钝，皮肤湿冷可见花斑，烦躁不安或嗜睡，尿量减少，表浅静脉萎陷，抽取的血液极易凝固。

（三）休克晚期 可出现DIC和多器官功能衰竭。

1．DIC时表现为顽固性低血压和广泛出血，并有多脏器功能减退或衰竭的表现。

2．急性心功能不全 呼吸突然增快，紫绀。心率快、心音低钝、心律失常。心电图示心肌损害、心律紊乱和传导阻滞等改变。

3．急性肾功能衰竭尿量明显减少或无尿，尿比重固定。血尿素氮和血钾增高。

4．休克肺 表现为进行性呼吸困难和紫绀，吸氧不能缓解，继而节律慢而不规则，肺底可闻细湿罗音，胸片示斑点状阴影或毛玻璃样病变。血气分析动脉血氧分压低于6.65kpa(50mmHg)。

5．其它 脑功能障碍可致昏迷、一过性抽搐、肢体瘫痪、瞳孔、呼吸改变等。肝功衰竭引起肝昏迷、黄疸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理
  • 当前页：感染性休克的临床表现
  • 下一页：实验室检查
<<< 返回本书目录
  1. 感染性休克【疾病大全】
  2. 感染性血小板减少性紫癜【疾病大全】
  3. 感染性休克《急诊医学》
  4. 感染性赘生物【疾病症状】
  5. 感染性休克《传染病》
  6. 感染诱发昏迷【疾病症状】
  7. 感染性心内膜炎肾损害【疾病大全】
  8. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  9. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  10. 感暑《续名医类案》
  11. 感染性心内膜炎【疾病大全】
  12. 感亭丸【方剂大全】
  13. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  14. 感通汤【方剂大全】
  15. 感染性心内膜炎《病理学》
  16. 感谢《人体使用手册》
  17. 感染性肋软骨炎【疾病大全】
  18. 感音神经性聋《中西医结合耳鼻喉科》
  19. 感染性疾病所致贫血【疾病大全】
  20. 感应草【中药大全】
  21. 感染性疾病的生物学《默克家庭诊疗手册》
  22. 感应电疗法（Faradization）《理疗学》
  23. 感染性疾病《临床肝移植》
  24. 感应膏【方剂大全】
  25. 感染性疾病《病理学》
  26. 感应丸《脾胃论》
  27. 感染性急性小管间质性肾炎【疾病大全】
  28. 感应丸【方剂大全】
  29. 感染性关节炎【疾病大全】
  30. 感应性妄想性障碍【疾病大全】
  1. 感染性休克的临床表现《传染病》
  2. 感染性休克《传染病》
  3. 感染性休克的诊断《传染病》
  4. 感染性休克《病理生理学》
  5. 感染性智能低下《神经精神疾病诊断学》
  6. 感染性休克《急诊医学》
  7. 感染中毒性脑病《神经病学》
  8. 感染性心内膜炎《心脏病学》
  9. 感热劳伤《症因脉治》
  10. 感染性心内膜炎《病理学》
  11. 感湿嗽《中医词典》
  12. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  13. 感受器《急诊医学》
  14. 感染性心内膜炎《默克家庭诊疗手册》
  15. 感受器、感觉器官的定义和分类《生理学》
  16. 感染性胃肠炎《默克家庭诊疗手册》
  17. 感受器的编码作用《生理学》
  18. 感染性疾病的生物学《默克家庭诊疗手册》
  19. 感受器的换能作用《生理学》
  20. 感染性疾病《临床肝移植》
  21. 感受器的适应现象《生理学》
  22. 感染性疾病《病理学》
  23. 感受器官适宜刺激《生理学》
  24. 感染性疾病《默克家庭诊疗手册》
  25. 感暑《续名医类案》
  26. 感染型食物中毒《预防医学》
  27. 感暑眩晕《中医词典》
  28. 感染细胞的损伤和死亡《医学微生物学》
  29. 感藤《证类本草》
  30. 感染途径《基因诊断与性传播疾病》
  31. 感音神经性聋《中西医结合耳鼻喉科》


实验室检查_《传染病》_中医内科_【岐黄之术】

实验室检查

实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血象 白细胞计数大多增高，中性粒细胞增多有中毒颗粒及核左移现象。血细胞压积与血红蛋白增高为血液浓缩的标志。在休克晚期血小板计数下降，出凝血时间延长，提示DIC的发生。

（二）尿 尿常规可有少量蛋白，红细胞和管型。发生急性肾功能衰竭时尿比重由初期的偏高转为低而固定；尿渗透压降低，尿/血渗透压之比值小于1.5；尿血肌酐浓度之比＜10：1，尿的排泄量正常或偏高。

（三）病原学检查 为明确病因，在应用抗生素前取血、脑脊液、尿、便及化脓性病灶渗出物（包括厌氧培养）进行培养，培养阳性者作药敏试验。鲎溶解物试验有助于微量内毒素的检测。

（四）血气分析 休克早期主要表现为动脉血pH偏高，氧分压降低（PaO2），剩余碱（BE）不变。休克发展至晚期则转为pH偏低，PCO2降低，BE负值增大。

（五）血生化检查 血钠多偏低，血钾高低不一。休克晚期尿素氮、ALT均升高，甚至出现高胆红素血症，提示肝肾功能受损。

（六）DIC的检测指标 主要检查血小板计数，凝血酶原时间。纤维蛋白原定量，血浆鱼精蛋白副凝试验（plasma protamine paracogulatin），优球蛋白溶解时间，凝血酶凝结时间。如前三项不正常，DIC诊断成立。有条件时可快速检测FDP（纤维蛋白溶解产物），如超过正常则反映有血管内溶血（继发性纤溶）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感染性休克的临床表现
  • 当前页：实验室检查
  • 下一页：感染性休克的诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《传染病》
  2. 实验室检查《传染病》
  3. 实验室检查《神经精神疾病诊断学》
  4. 实验室检查《传染病》
  5. 实验室检查《儿科学》
  6. 实验室检查《急诊医学》
  7. 实验室检查《儿科学》
  8. 实验室检查《临床营养学》
  9. 实验室检查《儿科学》
  10. 实验室及影像学检查《默克家庭诊疗手册》
  11. 实验室检查《外科学总论》
  12. 实验室及其他检查《心脏病学》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室方法评价《临床基础检验学》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验室测试《预防医学》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验设计的原则《医学统计学》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验设计的意义《医学统计学》
  21. 实验室检查《基因诊断与性传播疾病》
  22. 实验设计的基本内容《医学统计学》
  23. 实验室检查《基因诊断与性传播疾病》
  24. 实验设计《预防医学》
  25. 实验室检查《基因诊断与性传播疾病》
  26. 实验季节《实验动物科学》
  27. 实验室检查《基因诊断与性传播疾病》
  28. 实验方法的评价《临床生物化学》
  29. 实验室检查及治疗《基因诊断与性传播疾病》
  30. 实验法《医学心理学》
  31. 实验室血液检查《默克家庭诊疗手册》


感染性休克的诊断_《传染病》_中医内科_【岐黄之术】

感染性休克的诊断

感染性休克的诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

必须具备感染及休克综合症这二个条件。

一、感染依据 大多数可找到感染病灶，感染患者如肺炎、暴发性流脑、中毒型菌痢及重症肝病并发原性腹膜炎等。个别败血症常不易找到明确的病变部位。要与其他原因引起的休克相鉴别。

二、休克的诊断临床表现血压下降，脉压差小，心率加快，呼吸急促，面色苍白，皮肤湿冷或花斑，唇指发绀，尿量减少，烦躁不安，意识障碍时可以诊断为休克综合症。休克晚期可见皮肤瘀斑、出血不止、甚至抽搐昏迷等症。

在病人具备感染的依据后，如出现下列症状，可警惕感染性休克的发生。

1．体温骤升或骤降：突然高热寒战体温达39.5～40℃，唇指发绀者，或大汗淋漓体温不升者。

2．神志的改变：经过初期的躁动后转为抑郁而淡漠、迟钝或嗜睡，大小便失禁。

3．皮肤与甲皱微循环的改变：皮肤苍白、湿冷发绀或出现花斑，肢端与躯干皮温差增大。可见甲皱毛细血管襻数减少，往往痉挛、缩短、呈现断线状，血流迟缓失去均匀性。眼底可见小动脉痉挛，提示外周血管收缩，微循环灌流不足。

4．血压低于10.64/6.65kpa(80/50mmHg)，心率快，有心律紊乱征象。休克早期可能血压正常，仅脉压差减小，也有血压下降等症状出现在呼吸衰竭及中毒性脑病之后。

对严重感染的老年或儿童要密切观察临床症状的变化，不能仅凭血压是否下降来诊断感染性休克。某些时候感染性休克的早期症状是尿量减少。

休克晚期除临床有瘀斑血倾向外，3P实验等检查有助于DIC的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实验室检查
  • 当前页：感染性休克的诊断
  • 下一页：预后
<<< 返回本书目录
  1. 感染性休克【疾病大全】
  2. 感染性血小板减少性紫癜【疾病大全】
  3. 感染性休克《急诊医学》
  4. 感染性赘生物【疾病症状】
  5. 感染性休克《传染病》
  6. 感染诱发昏迷【疾病症状】
  7. 感染性心内膜炎肾损害【疾病大全】
  8. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  9. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  10. 感暑《续名医类案》
  11. 感染性心内膜炎【疾病大全】
  12. 感亭丸【方剂大全】
  13. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  14. 感通汤【方剂大全】
  15. 感染性心内膜炎《病理学》
  16. 感谢《人体使用手册》
  17. 感染性肋软骨炎【疾病大全】
  18. 感音神经性聋《中西医结合耳鼻喉科》
  19. 感染性疾病所致贫血【疾病大全】
  20. 感应草【中药大全】
  21. 感染性疾病的生物学《默克家庭诊疗手册》
  22. 感应电疗法（Faradization）《理疗学》
  23. 感染性疾病《临床肝移植》
  24. 感应膏【方剂大全】
  25. 感染性疾病《病理学》
  26. 感应丸《脾胃论》
  27. 感染性急性小管间质性肾炎【疾病大全】
  28. 感应丸【方剂大全】
  29. 感染性关节炎【疾病大全】
  30. 感应性妄想性障碍【疾病大全】
  1. 感染性休克的诊断《传染病》
  2. 感染性休克的临床表现《传染病》
  3. 感染性智能低下《神经精神疾病诊断学》
  4. 感染性休克《传染病》
  5. 感染中毒性脑病《神经病学》
  6. 感染性休克《病理生理学》
  7. 感热劳伤《症因脉治》
  8. 感染性休克《急诊医学》
  9. 感湿嗽《中医词典》
  10. 感染性心内膜炎《心脏病学》
  11. 感受器《急诊医学》
  12. 感染性心内膜炎《病理学》
  13. 感受器、感觉器官的定义和分类《生理学》
  14. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  15. 感受器的编码作用《生理学》
  16. 感染性心内膜炎《默克家庭诊疗手册》
  17. 感受器的换能作用《生理学》
  18. 感染性胃肠炎《默克家庭诊疗手册》
  19. 感受器的适应现象《生理学》
  20. 感染性疾病的生物学《默克家庭诊疗手册》
  21. 感受器官适宜刺激《生理学》
  22. 感染性疾病《临床肝移植》
  23. 感暑《续名医类案》
  24. 感染性疾病《病理学》
  25. 感暑眩晕《中医词典》
  26. 感染性疾病《默克家庭诊疗手册》
  27. 感藤《证类本草》
  28. 感染型食物中毒《预防医学》
  29. 感音神经性聋《中西医结合耳鼻喉科》
  30. 感染细胞的损伤和死亡《医学微生物学》
  31. 感应丸《冯氏锦囊秘录》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

取决于下列因素：①治疗反应：治疗后患者神志转清醒安静、四肢温暖、紫绀消失、尿量增多、血压回升、脉压差增宽则预后良好；②感染的控制是否及时；③休克伴有严重酸中毒，并发DIC、心肺功能衰竭者预后严重；④原患白血病、淋巴瘤或其他恶性肿瘤者休克多难以逆转，夹杂其他疾病如糖尿病，肝硬化、心脏病等预后亦差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感染性休克的诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《传染病》
  6. 预后《临床营养学》
  7. 预后《传染病》
  8. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  9. 预后《传染病》
  10. 预防中风《经验丹方汇编》
  11. 预后《传染病》
  12. 预防中风《急救广生集》
  13. 预后《传染病》
  14. 预防中风《万病回春》
  15. 预后《传染病》
  16. 预防中风《寿世保元》
  17. 预后《心脏病学》
  18. 预防与护理《基因诊断与性传播疾病》
  19. 预后《儿科学》
  20. 预防与保健《中医妇科学》
  21. 预后《基因诊断与性传播疾病》
  22. 预防与保健《中国医学通史》
  23. 预后的判断《流行病学》
  24. 预防用生物制品《中药法规》
  25. 预后与随访《儿科学》
  26. 预防性措施《预防医学》
  27. 预激综合征《默克家庭诊疗手册》
  28. 预防瘟疫方《奇方类编》
  29. 预激综合征《心脏病学》
  30. 预防途径《临床营养学》
  31. 预激综合症《物理诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

休克的治疗应是综合性的，应积极治疗原发疾病，同时针对休克的病理生理给予补充血容量，纠正酸中毒，调整血管舒缩功能，消除红细胞凝集，防止微循环淤滞以及维护重要脏器的功能等。

一、原发病的治疗应积极迅速控制感染。抗菌素使用原则是：选用强有力、抗菌谱广、对病原微生物敏感、剂量要大、联合用药（一般两种以上抗生素同时使用）、静脉定时滴注。为减轻中毒症状，在有效抗菌治疗下，短期大量使用肾上腺皮质激素。肾功能受损者慎用氨基糖甙类抗生素。在使用强有力抗菌的同时，应及时处理化脓病灶。近来国外提出革兰氏阴性菌感染性休克，在使用抗生素后，血液和组织中的敏感菌被杀死，释放出大量的内毒素循环于血流，加剧了患者的临床表现，从而提出了选择投药时机的重要性。

二、抗休克治疗

1．补充血容量 感染性休克时由于缺氧及毒素的影响，致使病人血管床容量加大及毛细血管通透性增高，均有不同程度的血容量不足（据估计休克时毛细血管的总容积较正常大2～4倍）。补充血容量是治疗抢救休克最基本而重要的手段之一。

（1）胶体液 低分子右旋糖酐（分子量2～4万）的主要作用是：①能防止红细胞、血小板的互聚作用、抑制血栓形成和改善血流；②提高血浆胶体渗透压，拮抗血浆外渗，从而达到扩充血容量的目的；③稀释血液，降低血液粘稠度，加快血液流速，防止DIC的发生；其分子量小，易从肾脏排泄，且肾小管不重吸收，具有一定的渗透性利尿作用。低分子右旋糖酐每日用量为500～1500ml，有出血倾向和心、肾功能不全者慎用。使用一定量低分子右旋糖酐后血容量仍不足时，可适量使用血浆、白蛋白或全血（有DIC时输血应审慎）。

（2）晶体液 平衡盐液、生理盐水的应用，可提高功能性细胞外液量，保证一定容量的循环量。

扩容的原则是：先晶后胶、先快后慢、纠酸与保护心功并兼。血容量已补足的依据为：①组织灌注良好，神志清楚，口唇红润，肢端瘟暖，紫绀消失；②收缩压＜11.97kpa(90mmHg)，脉压＞3.99kpa(30mmHg)；③脉率＜100次/min；④尿量＞30ml/h；⑤血红蛋白回降，血液浓缩现象消失。

2．纠正酸中毒休克时都有酸中毒，合并高热时更严重。纠正酸中毒可以增强心肌收缩力，改善微循环的郁滞（酸血症有促凝作用）。但在纠酸的同时必须改善微循环的灌注，否则代谢产物不能被运走，无法改善酸中毒。一般采用4～5%碳酸氢钠，用量为轻度休克400ml/d，重症休克600～900ml/d，可根据血液pH值的变化来加以调整用量。三羟甲基氨基甲烷（THAM）易透入细胞内，有利于细胞内酸中毒的纠正，具有不含钠离子和渗透性利尿等作用，适用于需限钠的患者。常用量3.63%THAM0.6ml/kg可提高Co2CP1vol%。

3．防治微循环淤滞

（1）血管活性药物的应用

①多巴胺：是去甲肾上腺素的前身。对心脏的作用是兴奋β受体，增加心肌收缩力，使心排血量增加；对血管的兴奋作用主要是直接兴奋血管的α受体，使血管收缩，但作用弱。小剂量对外周血管有轻度收缩作用，但对内脏血管有扩张作用。大剂量（20μg/kg/分）则主要兴奋α受体，使全身小血管收缩。多巴胺增加心排血量的效果比去甲肾上腺素强，比异丙基肾上腺素弱，而升高血压的效果比异丙基肾上腺素强，比去甲肾上腺素弱。偶见多巴胺引起心律紊乱。常用量10～20mg溶于200ml5%葡萄糖溶液内，滴速每分钟2～5μg/kg，在心、肾功能不全的休克患者，多巴胺的强心作用减弱而加速心率作用增强，故应慎用。

②阿拉明（间羟胺）：它可替代神经末稍贮存的去甲肾上腺素，使去甲肾上腺素释放起作用，因而是间接兴奋α与β受体。阿拉明与去甲肾上腺素相比较，阿拉明的血管收缩作用弱，但作用慢而持久，维持血压平稳。常用剂量10～20mg溶于5%葡萄糖溶液200ml中静滴。

③去甲肾上腺素：对α受体作用较β受体作用强，前者使血管收缩，后者加强心肌收缩力。去甲肾上腺素虽然使血压升高，但缩血管作用强，使重要脏器血流灌注减少，不利于纠正休克，故目前很少用来升压。

④异丙基肾上腺素：是一种纯粹的β受体兴奋剂。β受体兴奋时可增加心率及增加心肌收缩力，同时可扩张血管，解除微循环的收缩状态。本药通过增加心率和减低外周阻力的机制使心排出量增加，该药可引起心律失常。常用剂量0.2mg于200ml葡萄糖溶液中静滴。

⑤酚妥拉明、苯苄胺：属α肾上腺素能受体阻滞剂，使微循环扩张，改善血液灌注。酚妥拉明作用迅速，但维持时间短。苯苄胺作用时间长，扩张微血管改善微循环灌注，对增加肾血液量有一定作用。苯苄胺常用剂量0.5～1mg/kg体重于200ml液体内静滴。

（2）抗胆碱能药物的应用 有良好的解除血管痉挛作用，并有兴奋呼吸中枢、解除支气管痉挛以及提高窦性心律等作用。在休克时654－2用量可以很大，病人耐受量也较大，副作用小，比阿托品易于掌握。大剂量阿托可致烦躁不安，东莨菪碱可抑制大脑皮层而引起嗜睡。常用剂量阿托品1～2mg，654－2 10～20mg，每隔15～20分钟静脉注射。东莨菪碱0.01～0.03mg/kg，每30分钟静推一次。

（3）防止血小板和红细胞的凝集

①低分子右旋糖酐（用法、剂量同前）。

②阿司匹林和潘生丁 阿司匹林可抑制体内前列腺素、TXA2的生成。TXA2有很强的血小板凝集作用，且能使血管收缩，也能延长凝血酶原时间。潘生丁亦能抑制血小板凝集，防止微血栓形成，剂量为150～200mg/d，分次肌注或静滴。

③丹参 可解除红细胞的聚集，改善微循环防止血流淤滞。剂量为8～12ml/d加入低分子右旋糖酐内静滴。

三、维护重要脏器的功能

1．心功能不全的防治 重症休克和休克后期常并发心功能不全，其发生的原因主要是心肌缺血、缺氧、酸中毒、细菌毒素、电解质紊乱、心肌抑制因子等的作用。出现心功能不全征象时，应严格控制输液速度和量。除给予强心剂外，可给多巴胺等血管活性药物，以防血压下降。同时给氧、纠正酸中毒和电解质紊乱以及输注能量合剂纠正细胞代谢的失衡状态。钠洛酮（Naloxone）是抗休克的理想药物，它可使心搏出量增加，血压上升，并有稳定溶酶体膜、降低心肌抑制因子的作用。

2．肺功能的维护与防治肺为休克的主要靶器官之一，顽固性休克者常并发肺功能衰竭，同时脑缺氧、脑水肿等亦可导致呼吸衰竭。因而凡休克患者必须立即用鼻导管或面罩给氧，保持呼吸道的通畅，及时清除呼吸道的分泌物，必要时可做气管切开。如有明确的休克肺发生，应行间歇正压呼吸或给予呼气末正压呼吸可获一定疗效。

3．肾功能的维护 休克患者出现少尿、无尿、氮质血症等肾功能不全的表现，其发生原因主要是由于有效循环血容量降低、肾血流量不足所致。肾损的严重程度与休克发生严重程度、持续时间、抢救措施密切相关。积极采取抗休克综合措施，维持足够的有效循环量，是保护肾功的关键。

4．脑水肿的防治 脑组织需要约20%总基础氧耗量，且对低氧非常敏感，易致肺水肿的发生。临床上可出现意识改变、一过性抽搐和颅内压增高征象，甚至发生脑疝。处理上应及时采取头部降温、使用甘露醇、速尿与大剂量的地塞米松（20～40mg）以防脑水肿的发生发展。

5．DIC的治疗DIC为感染性休克的严重并发症，是难治性休克重要的死亡原因。DIC的诊断一旦确立后，应在去除病灶的基础上积极抗休克、改善微循环以及迅速有效地控制感染并及早给予肝素治疗。肝素剂量为0.5～1mg/kg(首次一般用1.0mg)，每4～6小时静滴1次，使凝血时间延长至正常2-3倍。根据休克逆转程度及DIC控制与否来决定用药时间。如凝血时间过于延长或出血加重者可用等量的鱼精蛋白对抗。同时可使用潘生丁、丹参注射液及抑肽酶来作为辅助治疗。

四、肾上腺皮质激素的应用感染休克中激素的应用意见尚不一致。但动物实验提示早期应用激素可预防感染性休克的发生。肾上腺皮质激素的主要作用是：①结合内毒素，减轻毒素对机体的损害。②稳定溶酶体的作用。溶酶体正常时在细胞浆内，休克时缺氧细胞内pH降低，溶酶体膜破裂，释放大量蛋白质溶解酶，引起细胞破坏。激素可以稳定溶酶体膜，防止酶的释出。③大剂量激素有解除血管痉挛，能改善微循环。④增加心搏出量。⑤恢复网状内皮系统吞噬细胞的功能。⑥稳定补体系统，抑制中性粒细胞的活化。⑦保护肝脏线粒体的正常氧化磷化过程和肝脏酶系统的功能。关于激素的使用剂量及时间国内外有所差异。国外超向大剂量短疗程法。国内采用中等剂量（如氢化可的松每日5～10mg/kg），一般用药1～2天，休克情况好转后迅速撤停。

（五）其它 根据生物活性物质、细胞因子的作用机理，目前已试用抗类脂A单克隆抗体（鼠Eλ）（λHAIA）及抗－TNF单抗，在治疗感染性休克中均收到一定效果，但需进一步深入研究。

自由基清除剂及钙通道阻滞剂亦有试用的报道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：一、伤寒
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《预防医学》
  31. 治疗《传染病》


伤寒_《传染病》_中医内科_【岐黄之术】

一、伤寒

一、伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒（typhoid fever）是由伤寒杆菌引起的经消化道传播的急性传染病。临床特征为长程发热、全身中毒症状、相对缓脉、肝脾肿大、玫瑰疹及白细胞减少等。主要并发症为肠出血、肠穿孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：一、伤寒
  • 下一页：病原学
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《传染病》
  2. 伤寒《病理学》
  3. 伤寒（《聚英》）《针灸大成》
  4. 伤寒《灸法秘传》
  5. 伤寒（方一十六首）##《备急千金要方》
  6. 伤寒《针灸聚英》
  7. 伤寒（附伤风）《万病回春》
  8. 伤寒《盘珠集胎产症治》
  9. 伤寒（热病 阴证 阳证）《针灸资生经》
  10. 伤寒《金匮钩玄》
  11. 伤寒（通用古方诗括）《医学入门》
  12. 伤寒《医学真传》
  13. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  14. 伤寒《慈幼便览》
  15. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  16. 伤寒《医效秘传》
  17. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  18. 伤寒《扁鹊心书》
  19. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  20. 伤寒《幼科心法要诀》
  21. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  22. 伤寒《幼科折衷》
  23. 伤寒、温病瘥后禁忌《集验方》
  24. 伤寒《脉因证治》
  25. 伤寒、温病用药大体及辟温方《集验方》
  26. 伤寒《活幼心书》
  27. 伤寒案《丁甘仁医案》
  28. 伤寒《活幼心书》
  29. 伤寒八日候《诸病源候论》
  30. 伤寒《奇效简便良方》
  31. 伤寒百合《圣济总录》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒杆菌属于沙门氏菌属中的D族。革兰氏染色阴性，呈短杆状，长1～3.5μm，宽0.5～0.8μm。有鞭毛，能活动，不产生芽胞，无荚膜。在普通培养基上能生长，在含有胆汁的培养基中生长较好。

伤寒杆菌的菌体（O）抗原，鞭毛（H）抗原和表面（Vi）抗原在体内均能诱生相应的抗体“O”及“H”抗原性较强常用于血清凝集试验（肥达反应）以辅助临床诊断；“Vi”抗原见于新分离的菌株，在体内具有抗吞噬和抗溶菌的作用，故该类菌株可在巨噬细胞内生存，繁殖。但因其抗原性不强，所产生的“Vi”抗体效价低，对本病的诊断作用不大，但90%带菌者“Vi”抗体阳性，故可用于发现带菌者。利用ViⅡ型噬菌体可将伤寒杆菌分为约100个噬菌体型，对追踪传染源有帮助。伤寒杆菌在自然界中生活力强，在水中可存活2～3周，在粪便中可维持1～2个月，在牛奶中能生存繁殖；耐低温，在冰冻环境中可持续数月，但对光、热、干燥及消毒剂的抵抗力较弱。加热60℃15分钟或煮沸后立即死亡。消毒饮用水余氯达0.2～0.4mg/L时迅速杀灭。

伤寒杆菌只感染人类，在自然条件下不感染动物。此菌在菌体裂解时释放强烈的内毒素，对本病的发生发展起着较重要的作用。近年来，我国部分省区出现M1型质粒介导多重耐药伤寒菌株流行，疗效差，并发症多，病死率升高，值得重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、伤寒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原性真菌《医学微生物学》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒遍布于世界各地，以热带及亚热带地区为多，在不重视饮食卫生的地区可引起流行。

（一）传染源 为患者及菌者。全病程均有传染性，以病程第2～4周传染性最大。少数患者可成为长期或终身带菌者，是我国近年来伤寒持续散发的主要原因。

（二）传播途径 病菌随患者或带菌者的粪便排出，污染水和食物，或经手及苍蝇、蟑螂等间接污染水和食物而传播。水源污染是传播本病的重要途径，常酿成流行。

（三）人群易感性 人对伤寒普遍易感，病后可获得持久性免疫力，再次患病者极少。

（四）流行特征

季节性 本病终年可见，但以夏秋季最多。

年龄 一般以儿童及青壮年居多。

流行形式 ①散发性：多由于与轻型病人或慢性带菌者经常接触而引起。②流行性：多见于水型或食物型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《临床营养学》
  27. 流行病学《传染病》
  28. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  29. 流行病学《传染病》
  30. 流感杆菌《医学微生物学》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒杆菌随污染的水或食物进入小肠后，侵入肠粘膜，部分病菌被巨噬细胞吞噬并在其胞浆内繁殖；部分经淋巴管进入回肠集合淋巴结，孤立淋巴滤泡及肠系膜淋巴结中繁殖，然后由胸导管进入血流引起短暂的菌血症。此阶段相当于临床上的潜伏期。伤寒杆菌随血流进入肝、脾和其他网状内皮系统继续大量繁殖，再次进入血流，引起第二次严重菌血症，并释放强烈的内毒素，引起临床发病。造成发热等症状的机理仍不完全清楚，多认为系菌体裂解后的内毒素作用于局部单核—巨噬细胞释放内致热原所致。还可能与巨噬细胞产生单核细胞活素，花生四烯酸等物质有关。病程的第1～2周，血培养常为阳性，骨髓属网状内皮系统，细菌繁殖多，持续时间长，培养阳性率最高。病程第2～3周，经胆管进入肠道的伤寒杆菌，部分再度侵入肠壁淋巴组织，在原已致敏的肠壁淋巴组织中产生严重的炎症反应，引起肿胀、坏死、溃疡。若病变波及血管则可引起出血，若溃疡深达浆膜则致肠穿孔。病程第4～5周，人体免疫力增强，伤寒杆菌从体内逐渐清除，组织修复而痊愈，但约3%可成为慢性带菌者少数病人由于免疫功能不足等原因引起复发。

伤寒的主要病理特点是全身网状内皮系统中大单核细胞（巨噬细胞）的增生性反应，以回肠末端集合淋巴结和孤立淋巴结最为显著。此病变镜检的最显著特征是以巨噬细胞为主的细胞浸润，巨噬细胞有强大吞噬能力，可见胞质内含有吞噬的淋巴细胞、红细胞、伤寒杆菌及坏死组织碎屑，称为“伤寒细胞”，是本病的特征性病变。若伤寒细胞聚积成团，则称为“伤寒小结”。除肠道病变外，肝、脾也非常显著。胆囊呈轻度炎症病变。少数患者痊愈后伤寒杆菌仍可在胆囊中继续繁殖而成为慢性带菌者。心脏、肾等脏器也有轻重不一的中毒性病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理及病理改变《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理及病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理及病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理及病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理和病理解剖《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病原理和病理变化《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病原理和病理变化《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病原理和病理变化《传染病》
  29. 发病原理与病理改变《传染病》
  30. 发病学概论《病理生理学》
  31. 发病原理与病理改变《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期3～60天，平均1～2周。

（一）典型伤寒 典型患者临床表现可分为4期：

1．初期 相当于病程第1周。病多缓起，体温呈阶梯状上升，于5～7日达39.5℃或以上，伴有全身不适、食欲不振、咳嗽等。部分患者出现便秘或腹泻。

2．极期 相当于病程第2～3周，其主要表现如下：

（1）高热体温转为稽留高热，一般持续约半个月，但免疫功能低下者可长达1～2月。近年来，由于早期不规律使用抗生素或激素，使得弛张热及不规则热型增多。

（2）神经系统中毒症状 患者表情淡漠、反应迟钝、耳鸣、听力减退。重者可有谵妄、抓空、昏迷。合并虚性脑膜炎时，可出现脑膜刺激症。

（3）皮疹 约半数患者在病程第一周末于前胸、腹部出现淡红色丘疹（玫瑰疹），直径达2～4mm，压之退色，散在分布，量少，一般仅数个至十数个，多在2～4日内消退。

（4）相对缓脉 20～73%的患者体温高而脉率相对缓慢，部分患者尚可出现重脉。并发中毒性心肌炎时，相对缓脉不明显。

（5）肝脾肿大 半数以上病人于起病1周前后脾脏肿大，质软；部分患者肝脏亦肿大，且可伴ALT升高，个别病人出现黄疸。

（6）消化系统症状腹胀、腹部不适、右下腹压痛、便秘或腹泻等…。

3．缓解期 相当于病程第3～4周。体温开始波动下降，各种症状逐渐减轻，脾脏开始回缩。但本期内有发生肠出血及肠穿孔的危险，需特别提高警惕。

4．恢复期 相当于病程第4周末开始。体温恢复正常，食欲常旺盛，但体质虚弱，一般约需1个月方全康复。

（二）非典型伤寒

除典型伤寒外，临床偶可见到轻型，暴发型、迁延型，逍遥型及顿挫型等其它临床类型的伤寒。

1．轻型 患者一般症状较轻，体温多在38℃左右，病程短，1～2周即可痊愈。多见于儿童，或发病后早期接受抗菌药物治疗，或已接受过伤寒菌苗注射者。由于轻型患者的病情轻，症状颇不典型，目前又较多见，临床上易至漏诊或误诊。

2．暴发型 起病急，中毒症状重，患者可出现超高热或体温不升，血压降低，出现中毒性心肌火、肠麻痹、休克与出血倾向等。预后凶险。

3．迁延型 起病与典型伤寒相似，但由于人体免疫功能低下，发热持续不退，热程可达5周以上，伴有慢性血吸虫病患者，热程可长达数月之久。

4．逍遥型起病时毒血症状较微，患者可照常工作。部分患者可突然性肠出血或肠穿孔而就医始被发现。

5．顿挫型 起病较急，开始症状典型，但病程极短，于1周左右发热等症状迅速消退而痊愈。

（三）伤寒的复发与再燃

1．再燃 当伤寒患者进入缓解期，体温波动下降，但尚未达到正常时，热度又再次升高，持续5～7天后退热，常无固定症状。

2．复发 患者进入恢复期热退1～3周后，发热等临床表现重又出现，但较初发为轻，病程较短（1～3周）。

（四）并发症

1．肠出血 多见于病程第2～3周，可以大便潜血阳性至大量血便。少量出血可无症状或仅有轻度头晕、脉快；大量出血时热度骤降，脉搏细速，体温与脉搏呈现交叉现象，并有头晕、面色苍白、烦燥、出冷汗、血压下降等休克表现。

伤寒的病理及病程示意图

2．肠穿孔 为最严重的并发症，多见于病程第2～3周。表现为突然右下腹剧痛，伴有恶心、呕吐、出冷汗、脉搏细数、体温暂时下降等，但不久体温又迅速上升并出现腹膜炎征象，肝浊音界减少或消失，X线检查膈下有游离气体，白细胞计数升高。

3．其它尚可并发中毒性心肌炎、中毒性肝炎、肺部感染、溶血性尿毒综合症、胆囊炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断与鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《医学微生物学》
  27. 临床表现《传染病》
  28. 临床表现《医学微生物学》
  29. 临床表现《传染病》
  30. 临床表现《核、化学武器损伤》
  31. 临床表现《传染病》


诊断与鉴别诊断_《传染病》_中医内科_【岐黄之术】

诊断与鉴别诊断

诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诊断

1．流行病学资料 注意当地流行情况，流行季节，患者的生活卫生习惯，有否伤寒病史，预防接种史、与伤寒病人密切接触史。

2．②相对缓脉成人伤寒多见。重脉虽不常见（约5%），但其存在有利于诊断，③特殊中毒症状出现伤寒面容、重听、谵妄等。④脾脏肿大 自第一周末即出现。也可有肝肿大。⑤玫瑰疹。⑥显着消化道症状。

3．实验室检查

（1）常规化验 ①血液检查 白细胞计数偏低或正常；中性粒细胞可减少；嗜酸粒细胞减少或消失，其消长情况可作为判断病情与疗效指征之一。②尿液检查常出现轻度蛋白尿、偶见少量管型。③粪便检查在肠出血时有血便或潜血试验阳性。少数病人当病变侵及结肠时可粘液便甚至脓血便。

（2）细菌学检查 ①血培养 发病第1周采血阳性率可达80%以上，以后阳性率下降。对已用氯霉素的患者，可取血凝块做培养，以除去血清中所含的氯霉素及其它杀菌因子。②骨髓培养全病程均可获较高的阳性率，第1周可高达90%，且较少受抗菌药物的影响。③粪培养 在第3～5周时阳性率较高，但在判断结果时，要注意排除慢性胆道带菌者。

（3）血清学检查

伤寒血清凝集试验（肥达反应。Widalreaction）所用的抗原有伤寒杆菌菌体（O）抗原，鞭毛（H）抗原、副伤寒甲、乙、丙鞭毛抗原5种。目的在于测定病人血清中各种相应抗体的凝集效价。一般从病程第2周开始阳性率逐渐增加，至第4周可达90%，病愈后阳性反应可持续数月之久。分析肥达反应结果时应注意以下几点：

①正常人血清中可能有低效价凝集抗体存在，故通常“O”的效价在1：80以上，“H”效价在1：160以上，才有诊断价值。

②必须多次重复检查，一般每周检查1次，如凝集效价逐次递增，则其诊断意义更大。

③接受伤寒、副伤寒菌苗预防接种后，在患其他发热性疾病时，可出现回忆反应，仅有“H”抗体效价增高，而“O”抗体效价不高。

④伤寒与副伤寒甲、乙有部分共同的“O”抗原（Ⅻ），体内产生相同的“O”抗体。因此，“O”抗体效价增高，只能推断为伤寒类疾病，而不能区别伤寒或副伤寒。伤寒与副伤寒杆菌甲、乙、丙4种的鞭毛抗原各有相同，所产生的“H”抗体也各异，故诊断时需依鞭毛抗体凝集效价而定。

⑤有少数伤寒患者肥达反应始终呈阳性，其原因可能有：A、感染轻，特异性抗体形成少；B、早期应用有效抗菌药物或同时接受皮质激素治疗者，特异性抗体的形成受到影响；C、患者过于衰弱，免疫反应低下，或患丙种球蛋白缺乏症，不能形成特异性抗体。因此，若患者肥达反应阴性，不能据此排除伤寒。

（4）其他免疫学实验 乳胶凝集试验或SPA凝集试验，检测尿中伤寒抗原或血中IgM特异性抗体，作为伤寒早期的诊断，近年正逐渐为临床采用。

（二）鉴别诊断

1．病毒感染　上呼吸道或肠道病毒感染均可有持续发热，白细胞数减少，与伤寒相似。但此类病人起病较急，多伴有上呼吸道症状，常无缓脉、脾大或玫瑰疹，伤寒的病原与血清学检查均为阴性，常在1～2周内不药而愈。

2．斑疹伤寒 流行性斑疹伤寒多见于冬春，地方性斑疹伤寒多见夏秋。一般起病较急，脉搏较速，多有明显头痛。第5～6病日出现皮疹，数量多且可有出血性皮疹。外斐氏反应阳性。治疗后退热比伤寒为快。

3．钩端螺旋体病本病的流感伤寒型在夏秋季流行期间常见，起病急，伴畏?

■此处缺少一些内容■

的白细胞计数不增高，可与伤寒混淆。败血症多有原发病灶，热型多不规则，常呈弛张热、伴寒战、无相对缓脉。白细胞总数虽可减少，但中性粒细胞升高，血培养可分离出致病菌。

8．其它 疟疾、恶性网状细胞病、风湿热以及变应性亚败血症等，有时需进行鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断与鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《传染病》
  2. 诊断与鉴别诊断《传染病》
  3. 诊断与鉴别诊断《传染病》
  4. 诊断与防治《医学微生物学》
  5. 诊断与鉴别诊断《传染病》
  6. 诊断依据《急诊医学》
  7. 诊断与鉴别诊断《儿科学》
  8. 诊断要点《儿科学》
  9. 诊断与鉴别诊断《普通外科学》
  10. 诊断学原则《中医诊断学》
  11. 诊断与鉴别诊断《普通外科学》
  12. 诊断学原理《中医诊断学》
  13. 诊断与鉴别诊断《基因诊断与性传播疾病》
  14. 诊断学《中国医学通史》
  15. 诊断与鉴别诊断《基因诊断与性传播疾病》
  16. 诊断性试验检查《默克家庭诊疗手册》
  17. 诊断与鉴别诊断《基因诊断与性传播疾病》
  18. 诊断试验和筛检试验《预防医学》
  19. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  20. 诊断试验的研究方法和评价指标《预防医学》
  21. 诊断诊据《传染病》
  22. 诊断试验《流行病学》
  23. 诊耳法《形色外诊简摩》
  24. 诊断酶学《临床生物化学》
  25. 诊耳望法提纲《望诊遵经》
  26. 诊断检查《默克家庭诊疗手册》
  27. 诊法《中医名词词典》
  28. 诊断检查《默克家庭诊疗手册》
  29. 诊法《中医词典》
  30. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  31. 诊法《脉确》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

预后与患者的情况、毒血征程度、年龄、有无并发症或加杂症；病菌的毒力；治疗早晚、治疗方法；曾否接受过预防注射等有密切关系。在抗菌药物问世以前，伤寒的病死率约为20%，大都死于严重的毒血症、营养不良、肺炎、肠出血及肠穿孔。自应用氯霉素等抗菌药物以来，病死率明显下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断与鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《传染病》
  6. 预后《传染病》
  7. 预后《传染病》
  8. 预后《临床营养学》
  9. 预后《传染病》
  10. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  11. 预后《传染病》
  12. 预防中风《经验丹方汇编》
  13. 预后《传染病》
  14. 预防中风《急救广生集》
  15. 预后《心脏病学》
  16. 预防中风《万病回春》
  17. 预后《儿科学》
  18. 预防中风《寿世保元》
  19. 预后《基因诊断与性传播疾病》
  20. 预防与护理《基因诊断与性传播疾病》
  21. 预后的判断《流行病学》
  22. 预防与保健《中医妇科学》
  23. 预后与随访《儿科学》
  24. 预防与保健《中国医学通史》
  25. 预激综合征《默克家庭诊疗手册》
  26. 预防用生物制品《中药法规》
  27. 预激综合征《心脏病学》
  28. 预防性措施《预防医学》
  29. 预激综合症《物理诊断学》
  30. 预防瘟疫方《奇方类编》
  31. 预解痘毒方《奇方类编》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗

1．隔离与休息 给予消化道隔离，临床症状消失后连续两次粪便培养阴性方可解除隔离。发热期病人必须卧床休息。

2．护理 注意皮肤及口腔的护理、注意观察体温、脉搏、血压、腹部、大便等变化。

3．饮食 给予高热量、高维生素、易消化的无渣饮食。退热后，食欲增强时，仍应继续进食一段时间无渣饮食，以免诱发肠出血和肠穿孔。

（二）对症治疗

1．高热 适当应用物理降温，不宜用发汗退热药，以免虚脱。

2．便秘 用开塞露或用生理盐水低压灌肠，禁用泻剂。

3．腹泻 可用收剑药，忌用鸦片制剂。

4．腹胀 可用松节油腹部热敷及肛管排气，禁用新斯的明类药物。

（三）病原治疗

1．氯霉素氯霉素仍是目前治疗伤寒的主要药物。成人剂量每日1～2g，小儿每日25～50mg/kg，分4次口服，重症患者可增加剂量。待体温降至正常并稳定2～3日后减为半量，再继续给药10～14日。

间歇疗法可减少复发率及减轻氯霉素毒性反应，开始用法同上，待体温降至正常并稳定4日后停药，停药8日后再用半量8日。

少数患者在治疗过程中可发生粒细胞减少，严重者可发生再生障碍性贫血，因此在疗程中应经常检查血象，如白细胞计数低于2.0×109/L，应停药，更换其它抗菌药物。伴有G－6PD缺陷的患者，用药后可发生溶血。个别患者可出现中毒性精神病，但停药后可恢复。

2．喹诺酮类抗菌剂 其抗菌谱广，杀菌作用强，能抑制细菌DNA旋转酶，阻碍DNA复制。

氟哌酸：属第三代喹诺酮类药物，对伤寒杆菌有强大的抗菌作用，口服吸收快，血浓度高，半衰期3～4小时，体内分布广，组织浓度尤其胆囊浓度高，毒副作用一般较轻。成人0.9～1.2g/日，儿童25～30mg/kg/日，分3～4次口服，连服2周。与氯霉素相比，复发率低及无明显白细胞降低，但退热时间和氯霉素相似。

氟嗪酸：成人300mg，每日2次。平均退热时间2.8天。

此外尚有氟啶酸、环丙氟哌酸，可酌情选用。

3．氨苄青霉素　疗效稍逊于氯霉素，其适应症为：①对氯霉素有耐药性的患者；②不能应用氯霉素的患者；③妊娠合并伤寒；④慢性带菌者。成人每日3～4g，儿童每日40～80mg/kg，分次肌注或静滴。

4．头孢菌素 第三代头孢菌素疗效较好，如头孢哌酮，头孢三嗪、头孢塞肟等。但其价格昂贵，一般不作首选药物。

5．其它 对耐药菌株引起的伤寒尚可选用丁胺卡那霉素及利福平等药物，但应注意其对肝、肾的毒副作用。

（四）并发症治疗

1．肠出血 绝对卧床休息，严密观察血压、脉搏、神志变化及便血情况；禁食或进少量流质；注意水、电解质的补充并加用止血药；根据出血情况酌量输血；如患者烦燥不安可给予镇静剂；经积极治疗仍出血不止者，应考虑手术治疗。

2．肠穿孔 对已局限者采取禁食、胃肠减压，加强支持疗法，加强抗感染治疗。肠穿孔尤其伴发腹膜炎的患者应及早手术治疗，同时加用足量有效的抗生素。

3．其他 针对有关并发症予以处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源

1．患者应及早隔离治疗，其排泄物及衣物等应彻底消毒。隔离期应自发病日起至临床症状完全消失、体温恢复正常后15日为止；有条件者应作粪便培养，如连续2次阴性，可解除隔离。

2．带菌者 早期发现，严格登记，认真处理。对托儿所、食堂、饮食行业、自来水厂、牛奶厂等工作人员以及伤寒恢复期病人均应作定期检查（“Vi”凝集试验、粪便培养等），如发现带菌者，应调离工作，并给予彻底治疗。

3．接触者 对密切接触者应进行检疫。对有发热可疑者，应及早隔离观察。

（二）切断传播径

这是预防和降低伤寒发病率的关键性措施。因此，应深入开展群众性爱国卫生运动，做好卫生宣传工作，搞好“三管一灭”（粪便管理、水源管理、饮食卫生管理和消灭苍蝇）。养成良好卫生与饮食习惯，坚持饭前、便后洗手，不饮生水、不吃不洁食物等。

（三）提高人群免疫力

目前国内应用的伤寒、副伤寒甲、乙三联菌苗是用伤寒、副伤寒甲、乙三种杆菌培养后经过加酚处理的死菌苗。一般皮下注射2次，间隔7～10天，70～85%的易感者即可获得保护，保护期3～4年。近年来，有用伤寒杆菌Ty21a变异株制成的口服活菌苗，对伤寒的保护率达96%；可根据条件选用。

（陈勇）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：二、副伤寒
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《预防医学》
  31. 预防《传染病》


副伤寒_《传染病》_中医内科_【岐黄之术】

二、副伤寒

二、副伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

副伤寒（paratyphoid fever）是由副伤寒杆菌所致的急性传染病。副伤寒的临床表现与伤寒相似，但一般病情较轻，病程较短，病死率较低。副伤寒丙尚可表现为急性胃肠炎或脓毒血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：二、副伤寒
  • 下一页：病原学
<<< 返回本书目录
  1. 副伤寒【疾病大全】
  2. 副神经节起源的肿瘤【疾病大全】
  3. 副乳乳腺癌【疾病大全】
  4. 副神经损伤【疾病大全】
  5. 副球孢子菌病【疾病大全】
  6. 副神经损伤与卡压【疾病大全】
  7. 副牛痘【疾病大全】
  8. 副银屑病【疾病大全】
  9. 副流行性感冒【疾病大全】
  10. 副粘病毒《医学微生物学》
  11. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  12. 副肿瘤性边缘系统脑炎【疾病大全】
  13. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  14. 副肿瘤性脊髓病【疾病大全】
  15. 副耳【疾病症状】
  16. 副肿瘤性小脑变性【疾病大全】
  17. 副鼻窦炎及乳突炎《放射诊断学》
  18. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  19. 副鼻窦炎【疾病大全】
  20. 赋《三指禅》
  21. 复正汤【方剂大全】
  22. 赋禀《幼幼集成》
  23. 复正散【方剂大全】
  24. 傅春散【方剂大全】
  25. 复杂性醉酒【疾病症状】
  26. 傅延年酒【方剂大全】
  27. 复杂性尿路感染【疾病症状】
  28. 富贵贫贱攻补异宜其说有辨《读医随笔》
  29. 复原固本丸【方剂大全】
  30. 富治法《石室秘录》
  1. 副伤寒《传染病》
  2. 副溶血性弧菌食物中毒《预防医学》
  3. 副神经《人体解剖学》
  4. 副醛《医院药学》
  5. 副神经《人体解剖学》
  6. 副流感病毒《医学微生物学》
  7. 副粘病毒《医学微生物学》
  8. 副交感神经功能亢进《神经精神疾病诊断学》
  9. 副作用《减肥新法与技巧》
  10. 副交感神经功能不足《神经精神疾病诊断学》
  11. 赋《三指禅》
  12. 副奉上太医《中医词典》
  13. 赋禀《幼幼集成》
  14. 副鼻窦异常表现《放射诊断学》
  15. 傅常《中医词典》
  16. 副鼻窦炎《放射诊断学》
  17. 傅懒园《中医词典》
  18. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  19. 傅懋光《中医词典》
  20. 副癌综合征《默克家庭诊疗手册》
  21. 傅仁宇《中医词典》
  22. 副癌综合征《默克家庭诊疗手册》
  23. 傅山《中医词典》
  24. 复制方法和应用《实验动物科学》
  25. 傅滋《中医词典》
  26. 复杂性肛漏《中医词典》
  27. 富贵贫贱攻补异宜其说有辨《读医随笔》
  28. 复元通气散《外科理例》
  29. 富家中庭土《证类本草》
  30. 复元通气散《太平惠民和剂局方》
  31. 富治法《石室秘录》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

副伤寒的病原体有3种，副伤寒甲杆菌、副伤寒乙杆菌及副伤寒丙杆菌。各种副伤寒杆菌均有“O”和“H”抗原，在自然条件下，副伤寒杆菌一般只能感染人类，仅偶而感染动物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、副伤寒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

传染源为病人和带菌者。传播方式与伤寒大致相同，但以食物传播较为常见，因副伤寒杆菌可在食物中较长时间存在。

我国副伤寒的发病率较伤寒为低。成年人中以副伤寒甲为多，儿童易患副伤寒乙，但可因地区、年代等而不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《临床营养学》
  29. 流行病学《传染病》
  30. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

副伤寒甲、乙的发病机理与病理变化大致与伤寒相同，副伤寒丙的肠道病变较轻，肠壁可无溃疡形成，但体内其它脏器常有局限性化脓病变，可见于关节、软骨、胸膜、心包等处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理及病理改变《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理及病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理及病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理及病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病原理和病理解剖《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病原理和病理变化《传染病》
  27. 发病原理与病理改变《传染病》
  28. 发病原理和病理变化《传染病》
  29. 发病原理与病理改变《传染病》
  30. 发病原理和病理变化《传染病》
  31. 发病原理与病理改变《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

副伤寒的潜伏期较伤寒短，一般为8～10天，有时可短至3～6天。副伤寒甲、乙的症状与伤寒类似，但副伤寒丙的症状较特殊。

（一）副伤寒甲、乙 起病徐缓，但骤起者不少见，尤以副伤寒乙为多。开始时可先有急性胃肠炎症状如腹痛、呕吐、腹泻等，约2～3天后症状减轻，继而体温升高，伤寒样症状出现。发热常于3～4天内达高峰，波动较大，极少稽留。热程较伤寒短，毒血症状较轻，但肠道症状则较显着。皮疹出现较早，且数量多，直径大。复发与再燃多见，而肠出血、肠穿孔少见。

（二）副伤寒丙 临床症状复杂，常见有以下三种类型：

1．伤寒型 症状与副伤寒甲、乙大致相似，但较易出现肝功异常。

2．胃肠炎型 以胃肠炎症状为主，表现为发热、恶心、呕吐、腹痛、腹泻，病程短。

3．脓毒血症型 常见于体弱儿童和慢性消耗疾病患者。发病急、寒战、高热、热型不规型，热程1～3周不等。常有皮疹、肝脾肿大、并可出现黄疸。半数以上病人可出现胸膜炎、脓胸、关节及骨的局限性脓肿、脑膜炎、心包炎、心内膜炎、肾盂炎等迁徙性化脓性并发症，此类并发症极顽固，治疗期长且困难。

副伤寒甲、乙、丙的诊断、治疗及预防等与伤寒大致相同。对并发化脓性病灶者，一旦脓肿形成，可行外科手术治疗，并加强抗菌药物的使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：第四节　非伤寒沙门氏菌感染
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《医学微生物学》
  31. 临床表现《传染病》


非伤寒沙门氏菌感染_《传染病》_中医内科_【岐黄之术】

第四节　非伤寒沙门氏菌感染

第四节　非伤寒沙门氏菌感染

  • 上一页
  • 目录
  • 相关
  • 下一页

非伤寒沙门氏菌感染（nontyphoidal salmonellosis）是指伤寒、副伤寒以外的各种沙门菌所引起的急性传染病。其临床表现复杂，可分为胃肠炎型、类伤寒型、败血症型、局部化脓感染型，亦可表现为无症状感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：第四节　非伤寒沙门氏菌感染
  • 下一页：病原学
<<< 返回本书目录
  1. 非伤寒沙门氏菌感染《传染病》
  2. 非肾上腺素增生性假两性畸形【疾病大全】
  3. 非强心甙类的正性肌力作用药《药理学》
  4. 非时饮子【方剂大全】
  5. 非淋球菌性细菌性关节炎【疾病大全】
  6. 非梭状芽胞杆菌肌坏死【疾病大全】
  7. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  8. 非特异性附睾炎《泌尿外科学》
  9. 非淋菌性尿道炎【疾病大全】
  10. 非特异性间质肺炎【疾病大全】
  11. 非淋菌性尿道炎《中医外科学》
  12. 非特异性尿道炎【疾病大全】
  13. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  14. 非特异性染色的消除方法《实用免疫细胞与核酸》
  15. 非溃疡消化不良【疾病大全】
  16. 非特异性系统性坏死性小血管炎【疾病大全】
  17. 非酒精性脂肪肝病【疾病大全】
  18. 非特异性阴道炎【疾病大全】
  19. 非惊论《幼科概论》
  20. 非特异性酯酶染色《常用化验值及意义》
  21. 非惊论《笔花医镜》
  22. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  23. 非经期阴道出血和腹痛辨病《常见病自测》
  24. 非酮症高血糖-高渗性昏迷【疾病大全】
  25. 非结核性分枝杆菌关节炎【疾病大全】
  26. 非细菌性前列腺炎【疾病大全】
  27. 非结核性分枝杆菌病【疾病大全】
  28. 非细菌性血栓性心内膜炎【疾病大全】
  29. 非结核分枝杆菌性角膜炎【疾病大全】
  30. 非性病性梅毒【疾病大全】
  1. 非伤寒沙门氏菌感染《传染病》
  2. 非伤寒沙门菌感染《默克家庭诊疗手册》
  3. 非上皮细胞成分《临床基础检验学》
  4. 非龋牙体硬组织病《口腔科学》
  5. 非特异性《预防医学》
  6. 非强心甙类正性肌力药《急诊医学》
  7. 非特异性肠炎《病理学》
  8. 非强心甙类的正性肌力作用药《药理学》
  9. 非特异性反应性淋巴滤泡增生《病理学》
  10. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  11. 非特异性附睾炎《泌尿外科学》
  12. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  13. 非特异性免疫治疗《医学免疫学》
  14. 非淋菌性尿道炎《中医外科学》
  15. 非特异性染色的主要因素《实用免疫细胞与核酸》
  16. 非淋菌性尿道炎《皮肤性病学》
  17. 非特异性食管动力障碍《胃肠动力检查手册》
  18. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  19. 非特异性因素的抗病毒作用《医学微生物学》
  20. 非孔源性视网膜脱离《急诊医学》
  21. 非特异性酯酶染色《常用化验值及意义》
  22. 非惊论《幼科概论》
  23. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  24. 非惊论《笔花医镜》
  25. 非酮症高渗性糖尿病昏迷《内分泌学》
  26. 非经期阳道出血辨病《常见病自测》
  27. 非位《中医词典》
  28. 非角蛋白形成细胞《组织学与胚胎学》
  29. 非线性动力学《临床生物化学》
  30. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  31. 非心源性胸痛《胃肠动力检查手册》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

沙门氏菌属于肠杆菌科沙门菌族。菌型繁多，迄今世界已发现2000个以上的血清型。

沙门氏菌为革兰阴性杆菌，无芽胞，无荚膜，具有鞭毛，能运动。在普通培养基中易生长繁殖。对外界的抵抗力较强，在水、乳类及肉类食物中能生存数月。加热60℃30分钟可灭活，5%石炭酸或1：500升汞于5分钟内即可将其杀灭。

沙门氏菌有菌体抗原“O”和鞭毛抗原“H”。根据菌体抗原结构分为A、B、C、D、E……等34个组，再根据鞭毛抗原的不同鉴别组内的各菌种或血清型。在沙门氏菌中，有些仅对人类有致病性，如伤寒杆菌、副伤寒杆菌（甲和丙）等；有些是动物和人类的共同致病菌，如副伤寒乙沙门氏菌、鼠伤寒杆菌、肠炎杆菌、猪霍乱杆菌等；有些仅对动物有致病性如鸡痢沙门氏菌、鸡伤寒沙门氏菌等。引起人类疾病的沙门氏菌主要属于A、B、C、D、E5组，其中除伤寒和副伤寒沙门氏菌外，以B组的鼠伤寒沙门氏菌、C组的猪霍乱沙门氏菌、D组的肠炎沙门氏菌及E组的鸭沙门氏菌等10多个型最为常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　非伤寒沙门氏菌感染
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源沙门氏菌主要以动物为其储存宿主，家禽如鸡、鸭、鹅，家畜如猪、牛、羊、马等；野生动物如鼠类、兽类均可带菌。感染动物的肉、血、内脏可含有大量沙门氏菌。也存在于蛋类（鸡蛋、鸭蛋等）和其它食物（腌肉、腊肉、火腿、香肠等）中。因此，本病的主要传染源是家畜、家畜及鼠类。病人及无症状带菌者亦可作为传染源。

（二）传播途径

1．食物传播为引起人类沙门氏菌感染的主要途径。沙门氏菌在食物内可以大量繁殖，因此进食被病菌污染而未煮透的食品如肉类、内脏、蛋类等即可引起感染；牛奶、羊奶也可被沙门氏菌污染，故食用未消毒的牛、羊奶亦可感染。

2．水源传播沙门氏菌通过动物和人的粪便污染水源，饮用此种污水可发生感染。供水系统被污染，亦可引起流行。

3．直接接触或通过污染用具传播沙门氏菌可因与病人直接接触或通过染菌用具传播。此种传播方式可见于医院中，以婴儿室、儿科病房较为常见。感染可通过医务人员的手带菌或污染的医疗用具传播，也可以由老鼠、螳螂等通过偷吃食品污染环境造成感染。

（三）人群易感性人群对沙门氏菌普遍易感，感染后结果与菌种毒力及宿主免疫状态有关。一般幼儿和老年以及慢性疾病患者，感染严重，尤其一岁以内婴幼儿由于免疫功能尚未成熟，所以易于感染。而老年人和慢性消耗性疾病患者如系统性红斑狼疮、白血病、淋巴瘤、肝硬化等，发病率高，症状严重。

（四）流行特征本病呈全球性分布，近年来发病率明显上升，加之沙门氏菌特别是鼠伤寒杆菌，可通过质粒介导而对多种抗生素耐药，已成为流行病学中一个值得重视的问题。本病全年均可发病，但多发生于夏秋季，有起病急、潜伏期短、集体发病等流行特征。病后免疫力不强，可反复感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理和病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《临床营养学》
  31. 流行病学《传染病》


发病原理和病理变化_《传染病》_中医内科_【岐黄之术】

发病原理和病理变化

发病原理和病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

沙门氏菌侵入机体后发病与否取决于细菌的型别、数量、毒力及机体的免疫状态。各型沙门氏菌的致病力差别明显，如鸭沙门氏菌常引起无症状感染，猪霍乱沙门氏菌常引起败血症和迁徙性病灶，鼠伤寒沙门氏菌多引起胃肠炎，亦可进入血循环引起败血症。此外机体的免疫状态也有重要作用。有人发现，摄入大量的沙门氏菌（105～106）才能引起健康人胃肠炎，而婴幼儿、年老体弱、慢性疾病患者则少量沙门氏菌即可致病。胃酸减少，胃排空增快，肠蠕动变慢、肠道菌群失调等，可增加沙门氏菌的感染机会。

沙门氏菌经口腔进入人体内，克服了共生细菌的抑制和小肠粘膜吞噬细胞的作用，得以在肠道大量繁殖，从而引起局部微绒毛变性、粘膜固有层充血、水肿和点状出血等炎症反应，分泌物增加，并使肠蠕动增快，产生呕吐、腹泻等胃肠炎症状。如沙门氏菌直接侵犯肠内集合淋巴结和孤立淋巴滤泡，经淋巴管可达肠膜淋巴结及其淋巴组织，并大量繁殖，可发生类伤寒型。细菌偶可进入血循环引起菌血症、败血症及局部化脓性感染灶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理和病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理和病理变化《传染病》
  2. 发病原理和病理变化《传染病》
  3. 发病原理和病理变化《传染病》
  4. 发病学概论《病理生理学》
  5. 发病原理和病理解剖《传染病》
  6. 发病容易，传变迅速《中医儿科学》
  7. 发病原理及病理变化《传染病》
  8. 发病情况和病因《临床营养学》
  9. 发病原理及病理变化《传染病》
  10. 发病情况、病因、机理《临床营养学》
  11. 发病原理及病理变化《传染病》
  12. 发病情况《普通外科学》
  13. 发病原理及病理改变《传染病》
  14. 发病率《预防医学》
  15. 发病原理与病理变化《传染病》
  16. 发病机制《普通外科学》
  17. 发病原理与病理变化《传染病》
  18. 发病机制《儿科学》
  19. 发病原理与病理变化《传染病》
  20. 发病机现与病理改变《儿科学》
  21. 发病原理与病理变化《传染病》
  22. 发病机理与病理改变《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病机理与病理变化《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病机理与病理变化《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病机理与病理变化《传染病》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理变化《传染病》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期因临床类型而异，胃肠炎型者短至数小时，而类伤寒型或败血症型可长达1～2周。

（一）胃肠炎型 是最常见的临床类型，约占75％，多由鼠伤寒、猪霍乱及肠炎沙门氏菌引起。多数起病急骤，畏寒发热，体温一般38～39℃，伴有恶心、呕吐，腹痛，腹泻，大便每日3～5次至数十次不等，大便常为水样，量多，很少或没有粪质，可有少量粘液，有恶臭、偶可呈粘液脓血便。其起病缓急及病情轻重差异很大，轻者无发热，仅有轻度腹泻，重者可呈暴发型引起严重脱水、电解质紊乱以至循环衰竭，偶有类似于“中毒性菌痢”样表现者。本型病程一般2～4天，偶有长达1～2周。

（二）类伤寒型多由猪霍乱及鼠伤寒沙门氏菌所引起。潜伏期平均3～10天，临床症状与伤寒相似，但病情和经过均较伤寒为轻。热型呈弛张热或稽留热，亦可有相对缓脉，但皮疹少见，腹泻较多，由于肠道病变较轻，形成溃疡较少，故很少发生肠出血和肠穿孔。本型偶可以胃肠炎型表现开始，继而出现伤寒的临床症状。病程一般1～3周。

（三）败血症型常见的致病菌为猪霍乱或鼠伤寒沙门氏菌。多见于婴幼儿、儿童及兼有慢性疾病的成人。起病多急骤，有畏寒、发热、出汗及轻重不等的胃肠道症状。发热可持续1～3周，如并发局部化脓病灶，则发热可迁延数月，或有反复急性发作，热型不规则。虽血培养可查到病原菌。但大便培养多为阴性。

（四）局部化脓感染型多见于C组沙门氏菌感染。一般多见于发热阶段或热退后出现一处或几处局部化脓病灶。以支气管肺炎、肺脓肿、胸膜炎、心内膜炎、肋软骨局部脓肿及肋骨骨髓炎等较为多见，亦可发生脑膜炎、脾脓肿及胆囊炎等化脓性病灶。

以上几种临床类型不易明确划分，常互相重叠，如胃肠炎可伴发或继发败血症，败血症每并发局部化脓灶，局部化脓灶亦可继发败血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理和病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学有与传染源（家庭或病房）接触史或进食可疑污染食物史；

（二）临床表现 进食可疑食物后1～2天内突然发生急性胃肠炎症状。此外亦可表现为类似伤寒、败血症或局部化脓性感染的征象；

（三）实验室检查

1．血常规白细胞数多在正常范围内，但败血症型及局部化脓感染型，白细胞总数升高，中性粒细胞也增多。

2．病原学检查具有确诊价值。取患者呕吐物、粪便、血液或局部病灶的脓液进行培养，可发现病原菌。在应用抗生素前或病程早期培养，其阳性率高。

3．血清学检查　患者血清对病原菌或密切相关菌种的菌体抗原（“Ｏ”抗原）的凝集效价增高，如大于或等于1：160，或双份血清效价增高达4倍以上者有诊断意义。但由于临床实验室沙门氏菌抗原种类有限，故实用价值受限。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《核、化学武器损伤》
  23. 诊断《传染病》
  24. 诊断《核、化学武器损伤》
  25. 诊断《传染病》
  26. 诊断《核、化学武器损伤》
  27. 诊断《传染病》
  28. 诊断《核、化学武器损伤》
  29. 诊断《传染病》
  30. 诊断《预防医学》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

胃肠炎型沙门氏菌感染应与急性细菌性痢疾、急性出血坏死性小肠炎、葡萄球菌性食物中毒、变形杆菌食物中毒、嗜盐杆菌食物中毒等相鉴别；类伤寒型、败血症型应与伤寒、副伤寒和其它细菌引起的败血症相鉴别；沙门氏菌引起的局部化脓感染型与其它细菌所致者，临床上很难区别，须通过局部病灶脓液培养来鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别《普通外科学》
  21. 鉴别诊断《传染病》
  22. 腱鞘炎《自我调养巧治病》
  23. 鉴别诊断《传染病》
  24. 腱鞘炎《家庭医学百科-医疗康复篇》
  25. 鉴别诊断《传染病》
  26. 腱鞘囊肿《手穴手纹诊治》
  27. 鉴别诊断《传染病》
  28. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  29. 鉴别诊断《传染病》
  30. 楗骨（坐板骨，髋）《中医名词词典》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗卧床休息，床边隔离。早期给予易消化的流质或半流质饮食，等病情好转后才逐渐恢复正常饮食。

（二）对症治疗 呕吐、腹痛明显者可给予阿托品0.5mg皮下注射或口服普鲁辛15～30mg。剧烈呕吐不能进食或腹泻频繁者，应静脉滴注生理盐水或5％葡萄糖生理盐水。有酸中毒和休克表现者，应给予补碱及抗休克治疗。对重症患者、婴幼儿、营养不良及年老体弱者要加强支持疗法，必要时输血、血浆或氨基酸。

（三）病原治疗单纯胃肠炎型一般不需应用抗生素治疗。因为应用抗菌药物不能改变病程，反而易促使肠道耐药菌株产生，使排菌时间延长。重症患者、老人、婴幼儿、营养不良患者或类伤寒型、败血症型、局部化脓感染型或伴有并发症者，则必须应用抗生素治疗。由于沙门氏菌特别是鼠伤寒沙门氏菌多重耐药者较多，故最好参考药敏结果来选择有效的抗菌药物。

一般可选用氟喹诺酮类（氟哌酸、氟啶酸、环丙氟哌酸等）、氯霉素、氨苄青霉素、复方新诺明等，对婴儿、免疫缺陷者及院内感染者，可用第三代头孢菌素（如头孢三嗪、头孢噻肟）或环丙氟哌酸治疗，疗程2周。对骨髓炎、脓胸、关节炎等局部感染，除应用抗菌药外，应同时行外科引流治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的预防以注意饮食卫生及加强肉类等食物管理为主要措施。

（一）注意饮食卫生，不吃病、死畜禽的肉类及内脏、不喝生水。动物性食物如肉类及其制品均应煮熟煮透方可食用。

（二）加强食品卫生管理，应注意对屠宰场、肉类运输、食品厂等部门的卫生检疫及饮水消毒管理。消灭苍蝇、蟑螂和老鼠。搞好食堂卫生，健全和执行饮食卫生管理制度。

（三）发现病人及时隔离治疗，恢复期带菌者或慢性带菌者不应从事饮食行业的工作。

（四）防止院内感染。医院特别是产房、儿科病房和传染病病房要防止病房内流行。一旦发现，要彻底消毒。

（五）禁止将与人有关的抗生素用于畜牧场动物而增加耐药机会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：附　鼠伤寒
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


鼠伤寒_《传染病》_中医内科_【岐黄之术】

附　鼠伤寒

附　鼠伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠伤寒由鼠伤寒沙门氏菌（salmonella typhimurium）感染引起，系常见的沙门氏菌感染类型之一，多发生于婴幼儿。临床上以急性起病，发热、恶心、呕吐和腹泻为特征。

1892年Loffler从鼠身上分离出该菌。1893年，在Breslan城首先证实本菌可引起食物中毒，明确了该菌可以使人、鼠共同致病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：附　鼠伤寒
  • 下一页：病原学
<<< 返回本书目录
  1. 鼠伤寒《传染病》
  2. 鼠舌草【中药大全】
  3. 鼠伤疮《外科启玄》
  4. 鼠肾【中药大全】
  5. 鼠肉《本草纲目》完整版
  6. 鼠矢枣【中药大全】
  7. 鼠壤土《本草纲目》完整版
  8. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  9. 鼠曲草【中药大全】
  10. 鼠头《本草纲目》完整版
  11. 鼠曲草《本草纲目》图文版
  12. 鼠兔《实验动物科学》
  13. 鼠曲草《本草择要纲目》
  14. 鼠尾草《本草纲目》完整版
  15. 鼠曲草《本草纲目》完整版
  16. 鼠尾草《本草图经》
  17. 鼠皮【中药大全】
  18. 鼠尾草《证类本草》
  19. 鼠皮《本草纲目》完整版
  20. 鼠尾草《本草纲目》图文版
  21. 鼠脑《本草纲目》完整版
  22. 鼠尾草【中药大全】
  23. 鼠目《本草纲目》完整版
  24. 鼠尾粟【中药大全】
  25. 鼠螨叮咬【疾病大全】
  26. 鼠尾征【疾病症状】
  27. 鼠瘘【方剂主治】
  28. 鼠涎《本草纲目》完整版
  29. 鼠瘘【中药主治】
  30. 鼠牙半支【中药大全】
  1. 鼠伤寒《传染病》
  2. 鼠伤疮《外科启玄》
  3. 鼠矢《本草备要》
  4. 鼠乳候《诸病源候论》
  5. 鼠矢《本草从新》
  6. 鼠乳《中医词典》
  7. 鼠矢《本草分经》
  8. 鼠壤土《证类本草》
  9. 鼠矢《本草撮要》
  10. 鼠曲草《药性切用》
  11. 鼠矢《药性切用》
  12. 鼠曲草《本草择要纲目》
  13. 鼠屎《吴普本草》
  14. 鼠曲草《中药学》
  15. 鼠屎《外科全生集》
  16. 鼠曲草《本草从新》
  17. 鼠蓑草《证类本草》
  18. 鼠曲草《本经逢原》
  19. 鼠藤《海药本草》
  20. 鼠曲草《证类本草》
  21. 鼠藤《证类本草》
  22. 鼠曲草《本草纲目》
  23. 鼠尾《中医词典》
  24. 鼠奶痔《中医词典》
  25. 鼠尾《吴普本草》
  26. 鼠秘方《华佗神方》
  27. 鼠尾草《千金翼方》
  28. 鼠漏并痔《千金翼方》
  29. 鼠尾草《本草经集注》
  30. 鼠瘘《中医词典》
  31. 鼠尾草《新修本草》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠伤寒沙门氏菌（salmonella typhimurium STM）属沙门氏菌属B群，为革兰氏染色阴性、不形成芽胞、无荚膜、但有鞭毛的杆菌。其生物学特征与伤寒杆菌相似。该菌在进化过程中形成了三个变种，即哥本哈根变种、宾斯变种及O型变种。变种的发生与其致病性有关。本菌广泛分布自然界，存在于家禽、家畜、鼠类等多种动物的肠道。该菌在外界环境中抵抗力较强，常温下可迅速繁殖、耐低温、干燥、不耐热，55℃、1小时，60℃、25分钟即可灭活；对酸敏感，pH＜2的酸性环境，99%被杀灭，对紫外线和各种化学消毒剂均敏感。

近年来，鼠伤寒沙门氏菌耐药菌株增加，主要是通过染色体基因突变、耐药质粒以及遗传物质的再组合而获得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附　鼠伤寒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 染菌的家禽、家畜及鼠类是本病的主要传染源，患者与带菌者也是主要传染源。通过动物→动物、动物→人、人→人、人→动物构成鼠伤寒沙门氏菌自然循环与传播。近年来，随着人们生活水平的提高，对肉、蛋、乳、禽等需要量增加，家畜、禽类大量集中饲养、屠宰与供应，以及耐药菌株的增多，人类接触病原的机会增高，感染呈逐年上升趋势。尤其引起医院内感染值得医务人员重视。

（二）传播途径 鼠伤寒沙门氏菌可以通过多种途径侵入人体，但主要是通过污染食物、水经口传播，也可通过直接接触或间接传播。如医院内感染主要是通过医护人员的手、医疗用具、尿布及尿垫等间接传播。病原体污染的空气也可经呼吸道传播。

（三）人群易感性普遍易感，婴幼儿多为显性感染，成人多为隐性感染。年龄愈小，易感性愈高。因为婴幼儿免疫功能尚不完善，胃肠道清除病原体的能力差，IgM缺乏，胃酸pH值高，肠道中拮抗病菌的正常菌群少，加之人工喂养者，又不能从母乳中获取IgA、溶酶素、补体等，故婴幼儿多见。

（四）流行特征 本病分布世界各地，缺乏严格的地区性，国内除广西、江西、湖北、四川、山西、湖南、吉林及西藏等省区外，已有22个省市报道有本病发生。一年四季均可发病。但以夏秋季为多。免疫功能低下或慢性疾患者，如新生儿窒息、过期生产、产后颅内出血、硬皮病、吸入性肺炎、脐炎、婴幼儿肝炎综合征、营养不良、肠道功能紊乱、败血症等易罹患本病。流行方式以医院内感染多见，多发生在新生儿病室、婴儿室、妇产科病房、儿科病房等。且呈局限性流行或爆发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠伤寒沙门氏菌为侵袭性致病菌，经口进入人体脱过胃酸作用后，在肠道内增殖，并粘附于肠粘膜上皮细胞，使刷状缘变性，进而侵入固有层，释放毒素，导致其充血、水肿、点状出血等急性炎症反应。细菌还可以进入血循环，形成菌血症、败血症、引起急性全身性感染。该菌侵入淋巴组织及血流进行播散时，多被单核—巨噬细胞吞噬清除，当机体免疫功能低下时，易变成局部迁徙性病变，如多发性化脓性脑炎、支气管肺炎、肾盂肾炎、骨髓炎、宫腔内感染等，甚至形成心、脑、肾、垂体、肾上腺、胆囊等灶性融合性坏死。细菌的毒素，一是菌体裂解后释放内毒素，是引起发热及微循环功能障碍的主要原因。另种是某些鼠伤寒沙门氏菌株能产生肠毒素，这些毒素对肠粘膜虽无特异性损害表现，一旦与小肠粘膜上皮细胞结合后，即可导致上皮细胞内的腺苷酸环化酶活性异常升高。从而促进细胞内一系列酶反应，抑制肠壁上皮细胞对Na+和H2O的吸收，使肠液和钠离子异常分泌，导致电解质和水份渗入肠腔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理及病理改变《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理及病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理及病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病原理及病理变化《传染病》
  25. 发病原理与病理改变《传染病》
  26. 发病原理和病理解剖《传染病》
  27. 发病原理与病理改变《传染病》
  28. 发病原理和病理变化《传染病》
  29. 发病原理与病理改变《传染病》
  30. 发病原理和病理变化《传染病》
  31. 发不起，气喘欲死《奇效简便良方》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期最短2小时，最长可达4周，多数为12～72小时。临床表现缺乏特异性和规律性。通常免疫功能正常者多表现为胃肠炎型，免疫功能不全者则为败血症型和混合型。

（一）胃肠炎型 本型多见。

1．食物中毒型起病大多急骤，畏寒、发热、有恶心、呕吐、头晕、乏力、全身酸痛，持续数小进或数日，随后发生腹泻，大便呈糊状或稀水样。乳婴儿多为黄绿色粘液便或黄色稀便，内有不消化的蛋花样奶块，个别患者偶带血丝。大部分患者有不同程度的腹痛，偶尔可有腹部绞痛。由于剧烈的吐泻，重者可有脱水、酸中毒和休克，婴幼儿常发生高热、惊厥或昏迷。

2．慢性迁延型此型可由食物中毒型或轻型感染迁延而来。临床表现为间歇性不规律发热，突然性腹泻，每日大便数次至十余次，粪便多为黄色或绿色稀水便，时而呈粘液、脓血便，少数患者有间歇性胶冻样便，伴有显著腥臭味。

除胃肠症状外，患者多有进行性营养不良、消瘦、精神萎靡、衰竭，贫血等症状。婴幼儿可有脱水征、电解质紊乱及酸中毒。亦可发生肺炎，真菌感染，肠出血，肠穿孔，坏死性出血性小肠炎、心肌炎，心、肾功能衰竭等并发症。

（二）败血症型 可无胃肠症状或仅有轻度胃肠症状而以不规则弛张热或稽留热为主要表现。发冷、出汗、面色苍白，精神萎靡，嗜睡，甚至惊厥、昏迷，乃至休克。体检时多发现全身多系统感染中毒表现，如皮疹或出血点、局部炎症性改变或脏器实质性损害。患者血培养鼠伤寒沙门氏菌阳性。

重症或老年患者常有弥漫性血管内凝血、中毒性肝炎、心肌炎、麻痹性肠梗阻、中毒性脑病及感染性休克等并发症。伴有并发症者预后差。

（三）局灶化脓感染型（内脏损害型）主要继发于败血症。一般在胃肠炎后，继而出现畏寒、高热、全身严重的中毒症状，在此基础上出现全身某系统或某部位的症状。经血、粪、尿、痰、脑脊液、胸水、腹水等培养阳性者，方可确诊。

局灶型可表现为：①消化系统坏死性出血性小肠炎、中毒性肝炎、兰尾炎、腹膜炎及肠穿孔。②运动系统骨髓炎、骨关节炎。③循环系统 心肌炎、心内膜炎、心包炎。④呼吸系统支气管肺炎、胸膜炎。⑤神经系统 中毒性脑病、脑膜炎、脑室管膜炎。⑥泌尿生殖系统尿路感染，输卵管炎。⑦其他 局限性脓肿等。

（四）混合型 大多数患者除消化道症状（如腹泻及多形性便）外，还具有败血症型或局灶型的临床特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据流行病学资料或与可疑患者有密切接触史，临床上有发热、腹泻、大便多样易变并有猩臭味，对抗生素易产生耐药性，病程迁延不愈等特点诊断。粪便、血液及尿液培养获得病原菌者，即可诊断。鼠伤寒沙门氏菌血清凝集试验效价≥1：160亦有诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《核、化学武器损伤》
  25. 诊断《传染病》
  26. 诊断《核、化学武器损伤》
  27. 诊断《传染病》
  28. 诊断《核、化学武器损伤》
  29. 诊断《传染病》
  30. 诊断《核、化学武器损伤》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病应与细菌性痢疾、消化不良、肠道菌群失调及其他沙门氏菌感染相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别《普通外科学》
  23. 鉴别诊断《传染病》
  24. 腱鞘炎《自我调养巧治病》
  25. 鉴别诊断《传染病》
  26. 腱鞘炎《家庭医学百科-医疗康复篇》
  27. 鉴别诊断《传染病》
  28. 腱鞘囊肿《手穴手纹诊治》
  29. 鉴别诊断《传染病》
  30. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）胃肠炎型

1．食物中毒型 为短期自限性疾病，治疗应着重纠正水、电解质紊乱、维持酸碱平衡，可不应用抗菌药物。对原因不明的慢性腹泻或慢性肠道感染等患者继发鼠伤寒沙门氏菌感染时，应即时选用抗菌药物治疗。

2．慢性迁延型 治疗措施是：①加强支持疗法补充各种维生素、铁剂、胃蛋白酶、胰酶等；补充热量，纠正水、电解质紊乱及酸中毒；间歇给予新鲜血液或血浆，静脉滴注复方氨基酸及水解蛋白等。②增强免疫功能针对免疫功能缺陷或低下，采用免疫增强剂治疗，可酌情选用左旋咪唑、转移因子等。③病原治疗（见败血症型）。

（二）败血症型 根据所培养出的鼠伤寒沙门氏菌株药敏测定结果，选用敏感的抗菌药物，或选用患者病后从未使用过的抗菌药物。庆大霉素、氨苄青霉素、羧苄青霉素、丁胺卡那霉素、磺胺甲基异恶唑对本病均有一定疗效。可根据病情选择2～3种联合治疗。第三代头孢菌素对鼠伤寒沙门氏菌有强大杀灭作用，且抗菌活性10倍于第一、二代头孢菌素，是氨苄青霉素的400倍。其药物有：头孢噻甲羧肟（复达欣）、头孢三嗪（菌必治）、头孢氧哌唑（先锋必）、头孢氨噻肟等。近年来，由于新耐药菌株的产生，使药物不易进入细胞壁，难以杀灭进入细胞内的鼠伤寒沙门氏菌。喹诺酮类药物可进入细胞内，通过拮抗细菌DNA旋转酶，而阻断细菌DNA的复制，快速消灭细菌。此类药物有氟哌酸、氟嗪哌酸、氟嗪酸和氟啶酸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源 对患者或病原携带者应做到早发现、早隔离、早治疗。对动物传染源应给予及时处理。

（二）切断传播径认真贯彻食品卫生法，对病畜、病禽及其污染的食品，应消毒处理。防止医院内感染，特别是产房、儿科病房和传染病房，应防止病房内流行，一旦发现，要彻底消毒，一般擦试及烟熏多难凑效，床垫、被褥宜高压密闭消毒。严密隔离，防止患者污染环境。必要时应停诊处理。注意个人卫生，做到饭前便后洗手。

（三）保护易感者婴儿提倡母乳喂养，可以加强婴儿肠道的被动免疫，防止鼠伤寒沙门氏菌感染。本病尚无菌苗供预防注射使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第五节　霍乱
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


霍乱_《传染病》_中医内科_【岐黄之术】

第五节　霍乱

第五节　霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱（cholera）是由霍乱弧菌引起的急性肠道传染病。临床表现轻重不一，轻者仅有轻度腹泻；重者剧烈吐泻大量米泔水样排泄物，并引起严重脱水、酸硷失衡、周围循环衰竭及急性肾功能衰竭。

霍乱自古以来即在印度恒河三角洲呈地方性流行，1817～1923年百余年间发生过六次世界大流行。于1883年第五次大流行中，koch从埃及患者粪便中首次发现了霍乱弧菌。1905年Cotschlich 在埃及西奈半岛EL－Tor检疫站从麦加朝圣者尸体分离出类似霍乱弧菌菌株，命名为EL—Tor弧菌，后将EL-Tor弧菌所致疾病称为副霍乱。由于两种弧菌的形态和血清学特性基本一样，临床表现及防治也完全相同，故1962年5月第十五届世界卫生大会决定将两者所致的疾病统称为霍乱。1820年该病传入我国，解放前每次世界大流行均波及我国，曾引起上百次大小流行，解放后几乎绝迹，但近年与国外交往频繁，极易从国外再度传入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第五节　霍乱
  • 下一页：病原学
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《传染病》
  2. 霍乱《灸法秘传》
  3. 霍乱　十一章《伤寒悬解》
  4. 霍乱《宋本备急灸法》
  5. 霍乱（干霍乱、吐利）《张氏医通》
  6. 霍乱《针灸聚英》
  7. 霍乱（新法）《伤寒指掌》
  8. 霍乱《陈氏幼科秘诀》
  9. 霍乱案《丁甘仁医案》
  10. 霍乱《女科证治准绳》
  11. 霍乱八《伤寒悬解》
  12. 霍乱《女科证治准绳》
  13. 霍乱暴脱证《医学衷中参西录》
  14. 霍乱《女科证治准绳》
  15. 霍乱病源论三首《外台秘要》
  16. 霍乱《药症忌宜》
  17. 霍乱病状《千金翼方》
  18. 霍乱《盘珠集胎产症治》
  19. 霍乱不止及洞下泄痢方八首《外台秘要》
  20. 霍乱《盘珠集胎产症治》
  21. 霍乱部《本草易读》
  22. 霍乱《金匮钩玄》
  23. 霍乱部《神应经》
  24. 霍乱《女科折衷纂要》
  25. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  26. 霍乱《急救良方》
  27. 霍乱的意义《圆运动的古中医学》
  28. 霍乱《也是山人医案》
  29. 霍乱二《伤寒悬解》
  30. 霍乱《慈幼便览》
  31. 霍乱二十六条《仲景伤寒补亡论》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱弧菌属于弧菌科弧菌属，依其生物学性状可分为古典生物型和埃尔托生物型。菌体短小，稍弯曲，革兰染色阴性，无芽胞和荚膜，长约1.5～2.0μm，宽0.3-0.4μm。菌体尾端有鞭毛，运动极为活泼，在暗视野显微镜下呈流星样一闪而过，粪涂片呈鱼群排列。在硷性（Ph8.0～9.0）蛋白胨培养基上易于生长。

霍乱弧菌具有耐热的菌体（Ｏ）抗原和不耐热的鞭毛（Ｈ）抗原。根据菌体O抗原的不同可分为至少78个血清群，古典型和埃尔托型均属O－1群霍乱弧菌，国际检疫的传染性病原，以检出O―1群为准。菌体抗原有A、B、C三种成份。A为O―1群的特异抗原；据菌体抗原成份又可分为三种血清型，即稻叶型（Inaba，原型，含AC），小川型(Ogawa，异型，含AB)和彦岛型(Hikojima，中间型，含ABC)。

古典型弧菌在外环境中存活力很有限，但埃尔托型抵抗力较强。一般在未经处理的河水、海水和井水中，埃尔托型可存活1～3周甚至更长时间。两者对热、干燥、直射日光和一般消毒剂都很敏感，加热100℃1～2分钟或日光下暴晒1～2小时即死亡，2%漂白粉、0.25%过氧乙酸溶液和1：500000高锰酸钾数分钟便可将其杀灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　霍乱
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 患者和带菌者是霍乱的传染源。重症患者吐泻物带菌较多，极易污染环境，是重要传染源。轻型患者和无症状感染者作为传染源的意义更大。近来已有动物（含水生动物）作为传染源的报道，值得重视。

（二）传播途径本病主要通过水、食物、生活密切接触和苍蝇媒介而传播，以经水传播最为重要。患者吐泻物和带菌者粪便污染水源后易引起局部暴发流行。通常先发生于边疆地区、沿海港口、江河沿岸及水网地区，然后再借水路、陆路、空中交通传播。

（三）人群易感性人群普遍易感。新疫区成人发病多，而老疫区儿童发病率高。感染霍乱弧菌后是否发病取决于机体特异和非特异的免疫力，如胃酸的pH、肠道的SIgA以及血清中特异性凝集抗体、杀菌抗体及抗毒素抗体等的杀菌作用。病后可获一定的免疫力。

（四）流行特征

自1817年古典型弧菌引起世界大流行以来，已先后波及一百多个国家和地区。特别是1991年初发生在南美洲的大流行，至今仍未熄灭，仅91年一年全世界已累计发病50余万人，成为世人瞩目的生物公害。

1．地区分布 两型弧菌引起的霍乱均有地方性疫源地，印度素有“人类霍乱的故乡”之称，印度尼西亚的苏拉威西岛则是EL―Tor弧菌的疫源地，每次世界大流行都是从上述地区扩散而来。我国是外源性，历次世界大流行均受其害。

2．季节分布 我国发病季节一般在5～11月，而流行高峰多在7～10月。

3．流行方式有暴发及迁延散发两种形式，前者常为经水或食物传播引起暴发流行，多见于新疫区，而后者多发生在老疫区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理改变
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理改变_《传染病》_中医内科_【岐黄之术】

发病原理与病理改变

发病原理与病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱弧菌经口进入人体胃部，当胃酸缺乏或被稀释或入侵菌量较多时，弧菌即进入小肠，依其粘附因子（adherence factor）紧贴于小肠上皮细胞表面，在小肠的硷性环境中大量繁殖，并产生大量的肠毒素，细菌崩解还可释出内毒素。霍乱肠毒素为分子量84kd的蛋白质，由亚单位A和B组成，不耐酸，不耐热。肠毒素借助于亚单位B与细胞膜表面的单涎酸神经节苷脂（GM1，ganglioside）结合，使活性亚单位A进入细胞膜，A单位中具二磷酸腺苷（ADP）―核糖基转移酶活性，刺激ADP―核糖，使其转移到具有控制腺苷环化酶（AC）活性的三磷酸鸟呤核苷（GTP）结合蛋白中，使GTP酶活性受到抑制，GTP不能水解成GDP，使AC活性相对增强，促使细胞内三磷酸腺苷转变为环磷酸腺苷（cAMP）。cAMP浓度的急剧升高，抑制肠粘膜细胞对钠的正常吸收，并刺激隐窝细胞分泌氯化物和水，导致肠腔水份与电解质大量聚集，因而出现剧烈的水样腹泻和呕吐。

大量吐泻引起水和电解质严重丢失是本病的主要病理生理改变。重症患者每日大便排出量可达18000ml，临床上呈现重度脱水、低血容量休克、低钾和代谢性酸中毒，并进而造成急性肾功能衰竭。

本病病理改变不显著，仅见脱水、皮肤干燥、紫绀。皮下组织和肌肉极度干瘪，内脏浆膜呈深红色、无光泽，死后尸体迅速僵硬，肠腔内充满“米泔水”样液体，偶见血水样内容物。胆囊充满粘稠胆汁。心、肝、脾等脏器多见缩小，肾小球及肾间质毛细血管扩张，肾小管浊肿、变性及坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理改变
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理改变《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理改变《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理改变《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发不起，气喘欲死《奇效简便良方》
  8. 发病原理与病理变化《传染病》
  9. 发不生《幼幼新书》
  10. 发病原理与病理变化《传染病》
  11. 发不生《竹林女科证治》
  12. 发病原理与病理变化《传染病》
  13. 发不生《儿科萃精》
  14. 发病原理与病理变化《传染病》
  15. 发不退落《古今医统大全》
  16. 发病原理与病理变化《传染病》
  17. 发菜《老年食养食疗》
  18. 发病原理与病理变化《传染病》
  19. 发迟《中医词典》
  20. 发病原理与病理变化《传染病》
  21. 发迟《证治准绳·幼科》
  22. 发病原理与病理变化《传染病》
  23. 发迟（儿科）《冯氏锦囊秘录》
  24. 发病原理与病理变化《传染病》
  25. 发齿生迟诗（七言）《万氏秘传片玉心书》
  26. 发病原理与病理变化《传染病》
  27. 发臭秘方《华佗神方》
  28. 发病原理与病理变化《传染病》
  29. 发搐《景岳全书》
  30. 发病原理与病理变化《传染病》
  31. 发搐《麻疹备要方论》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期约为1～3天，短者数小时，长者5～6天。典型患者多急骤起病，少数病例病前1～2天有头昏、倦怠、腹胀及轻度腹泻等前驱症状。病程通常分为三期。

（一）泻吐期 多数病人无前驱症状，突然发生剧烈腹泻，继之呕吐，少数先吐后泻，多无腹痛，亦无里急后重，少数有轻度腹痛，个别有阵发性腹部绞痛。腹泻每日10余次至数10次，甚至大便从肛门直流而出，难以计数。大便初为黄色稀便，迅速变为“米泔水”样或无色透明水样，少数重症患者可有洗肉水样便。呕吐一般为喷射性、连续性，呕吐物初为胃内食物残渣，继之呈“米泔水”样或清水样。一般无发热，或低热，共持续数小时或1～2天进入脱水期。

（二）脱水期 由于剧烈吐泻，病人迅速呈现脱水和周围循环衰竭。轻度脱水仅有皮肤和口舌干燥，眼窝稍陷，神志无改变。重度脱水则出现“霍乱面容”，眼眶下陷，两颊深凹，口唇干燥，神志淡漠甚至不清。皮肤皱缩湿冷，弹性消失；手指干瘪似洗衣妇，腹凹陷如舟。当大量钠盐丢失体内硷储备下降时，可引起肌肉痛性痉挛，以腓肠肌、腹直肌最为突出。钾盐大量丧失时主要表现为肌张力减低，反射消失，腹胀臌肠，心律不齐等。脱水严重者有效循环血量不足，脉搏细速或不能触及，血压下降，心音低弱，呼吸浅促，尿量减少或无尿，血尿素氮升高，出现明显尿毒症和酸中毒。

（三）反应恢复期　患者脱水纠正后，大多数症状消失，逐渐恢复正常。约三分之一患者因循环改善残存于肠腔的毒素被吸收，又出现发热反应，体温约38～39℃，持续1～3天自行消退。

整个病程平均3～7天，也有长达10余天者。

根据病情可分为轻、中、重三型（见表）。极少数病人尚未出现吐泻症状即发生循环衰竭而死亡，称为“暴发型”或“干性霍乱”。

表 各型霍乱患者的临床表现

临床表现 | 轻型 | 中型 | 重型
脱水（体重%） | 5%以下 | 5～10% | 10%以上
精神状态 | 尚好 | 呆滞或不安 | 极度烦躁或静卧不动
音哑 | 无 | 轻度 | 音哑失声
皮肤 | 稍干，弹性略差 | 干燥，乏弹性易抓起 | 弹性消失，抓起后久不恢复
发绀 | 无 | 存在 | 明显
口唇 | 稍干 | 干燥 | 极度干裂
眼窝、囱门凹陷 | 稍陷 | 明显下陷 | 深凹，目闭不紧，眼窝发青
指纹皱缩 | 不皱 | 皱瘪 | 干瘪
腓肠肌痉挛 | 无 | 痉挛 | 明显痉挛
脉搏 | 正常 | 细速 | 微弱而速或无
血压（收缩压） | 正常 | 12.0～9.3kPa | 9.3kPa以下或测不清
尿量 | 稍减少 | 很少，500ml以下/24小时 | 少尿或无尿
血浆比重 | 1.025～1.030 | 1.030～1.040 | 1.040以上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理改变
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料　发病前1周内曾在疫区活动，并与本病患者及其排泄污染物接触。

（二）临床表现 具有剧烈的“米泔水”样腹泻、呕吐、严重脱水等表现者应想到本病；对于流行期间无其它原因可解释的泻吐患者应作为疑似病例处理；对离开疫区不足5天发生腹泻者也应按上述诊断。

（三）实验室检查 霍乱确诊有赖于实验室检查

1．血液检查 红细胞总数和血球压积增高，白细胞数可达15～60×109/L，分类计数中性粒细胞和大单核细胞增多。血清钠、钾降低，输液后更明显，但多数氯化物正常，并发肾功能衰竭者血尿素氮升高。

2．细菌学检查 采集患者新鲜粪便或呕吐物悬滴直接镜检，可见呈穿梭状快速运动的细菌，涂片染色镜检见到排列呈鱼群状革兰阴性弧菌，暗视野下呈流星样运动，可用特异血清抑制。荧光抗体检查可于1～2小时出结果，准确率达90%。细菌培养可将标本接种于硷性蛋白胨增菌，后用选择培基分离，生化试验鉴定。

3．血清学检查 抗菌抗体病后5天即可出现，两周达高峰，故病后2周血清抗体滴度1：100以上或双份血清抗体效价增长4倍以上有诊断意义。其它如酶联免疫吸附试验，杀弧菌试验也可酌情采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《核、化学武器损伤》
  27. 诊断《传染病》
  28. 诊断《核、化学武器损伤》
  29. 诊断《传染病》
  30. 诊断《核、化学武器损伤》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱属于毒素介导性腹泻，须与其它病原体所引起的肠毒素性、侵袭性及细胞毒性急性感染性腹泻病相鉴别，如急性菌痢、大肠杆菌性肠炎、空肠弯曲菌肠炎、细菌性食物中毒和病毒性胃肠炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别《普通外科学》
  25. 鉴别诊断《传染病》
  26. 腱鞘炎《自我调养巧治病》
  27. 鉴别诊断《传染病》
  28. 腱鞘炎《家庭医学百科-医疗康复篇》
  29. 鉴别诊断《传染病》
  30. 腱鞘囊肿《手穴手纹诊治》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的处理原则是严格隔离，迅速补充水及电解质，纠正酸中毒，辅以抗菌治疗及对症处理。

（一）一般处理 我国《传染病防治法》将本病列为甲类传染病，故对患者应严密隔离，至症状消失6天后，粪便培养致病菌连续3次阴性为止。对患者吐泻物及餐具等均须彻底消毒。可给予流质饮食，但剧烈呕吐者禁食，恢复期逐渐增加饮食，重症者应注意保暖、给氧、监测生命体征。

（二）补液疗法 合理的补液是治疗本病的关键，补液的原则是：早期、快速、足量；先盐后糖，先快后慢，纠酸补钙，见尿补钾。

1．静脉补液法　静脉补液可采用5：4：1溶液，即每升液体含氯化钠5g，碳酸氢钠4g和氯化钾1g，另加50%葡萄糖20ml；或用3：2：1溶液，即5%葡萄糖3份、生理盐水2份、1.4%碳酸氢钠液1份或1/6mol/L乳酸钠液1份。输液量与速度应根据病人失水程度、血压、脉搏、尿量和血球压积而定，严重者开始每分钟可达50～100ml，24小时总入量按轻、中、重分别给3000～4000、4000～8000、8000～12000ml。小儿补液量按年龄、体重计算，一般轻、中度脱水以100～180ml/kg/24小时计。快速输液过程中应防止发生心功能不全和肺水肿。

2．口服补液法霍乱患者肠道对氯化钠的吸收较差，但对钾、碳酸氢盐仍可吸收，对葡萄糖吸收亦无影响，而且葡萄糖的吸收能促进水和钠的吸收。因此对轻、中型脱水的患者可予口服补液。口服液配方有：①每升水含葡萄糖20g、氯化钠3.5g、碳酸氢钠2.5g和氯化钾1.5g；②每升水含葡萄糖24g、氯化钠4g、碳酸氢钠3.5g、柠檬酸钾2.5g。成人轻、中型脱水初4～6小时每小时服750ml，体重不足25kg的儿童每小时250ml，经后依泻吐量增减，一般按排出1份大便给予1.5份液体计算，也可采取能喝多少就给多少的办法。重型、婴幼儿及老年患者则先行静脉补液，待病情好转或呕吐缓解后再改为口服补液。

（三）病原治疗 早期应用抗菌药物有助于缩短腹泻期，减少腹泻量，缩短排菌时间。可首选四环素，成人每6小时1次，每次0.5g；小儿按40～60mg/kg/日计算，分4次口服，疗程为3～5日。

对于四环素耐药株感染患者可予强力霉素300mg/次顿服。其它如氟哌酸、红霉素、磺胺类及呋喃唑酮等也均有效。黄连素不仅对弧菌有一定作用，且能延缓肠毒素的毒性，也可应用。

（四）对症治疗

1．剧烈吐泻　可用阿托品0.5mg皮下注射，并酌情使用氢化可的松100～300mg静脉点滴，或针刺大陵、天枢、内关、足三里。早期采用氯丙嗪（1～4mg/kg）对肠上皮细胞AC有抑制作用，可减少腹泻量。

2．肌肉痉挛可予局部热敷、按摩，或针刺承山、阳陵泉、曲池、手三里等，注意钠盐、钙剂的补充。

3．少尿可予肾区热敷、短波透热及利尿合剂静滴；如无尿，予20%甘露醇、速尿治疗，无效则按急性肾功能衰竭处理。

4．并发心力衰竭和肺水肿者应予毒毛旋花子甙K或毛花甙丙，并采取其它治疗措施。

5．严重脱水休克的患者经充分扩容纠酸后循环仍未改善时，可酌情应用血管活性药物，如多巴胺、阿拉明等。

（五）出院标准 临床症状消失已6天，粪便隔日培养1次，连续3次阴性，可解除隔离出院。如无病原培养条件，须隔离患者至临床症状消失后15天方可出院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为我国《传染病防治法》中所列甲类传染病，必须加强和健全各级防疫组织，建立群众性报告网；加强饮水和粪便卫生，早期发现病人及隐性感染者，就地处置。

（一）控制传染源　普遍建立肠道门诊，发现病人立即隔离治疗，对疑似病人行隔离检疫，接触者应检疫5天，对发现的带菌者，在隔离检疫期间可应用四环素预防感染发生。认真做好国境检疫及国内交通检疫工作，特别应重视国际航空检疫。

（二）切断传播途径　改善环境卫生，加强饮水和食品的消毒管理，对病人和带菌者的粪便，其它排泄物和用具衣被等，均应严格消毒。消灭苍蝇，不喝生水，做到饭前便后洗手。

（三）提高人群疫免力　提高人群免疫力，霍乱死菌苗保护率为50～70%，保护时间3～6个月，仅对同血清型菌株有效，不能防止隐性感染及带菌者，易使人们产生一种虚幻的安全感，未广泛应用。目前正在研制抗原性强，效力高的菌苗，如佐剂菌苗、口服低毒活菌苗、类毒素菌苗及基因工程菌苗等。B亚单位毒素菌苗，近年证明可获80%的保护率，正在大范围试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第六节　细菌性痢疾
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


细菌性痢疾_《传染病》_中医内科_【岐黄之术】

第六节　细菌性痢疾

第六节　细菌性痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌性痢疾（bacilly dysentery，简称菌痢）是由痢疾杆菌引起的常见肠道传染病。临床上以发热、腹痛、腹泻、里急后重感及粘液脓血便为特征。其基本病理损害为结肠粘膜的充血、水肿、出血等渗出性炎症改变。因各型痢菌毒力不同，临床表现轻重各异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第六节　细菌性痢疾
  • 下一页：病原学
<<< 返回本书目录
  1. 细菌性痢疾【疾病大全】
  2. 细菌性痢疾【中药主治】
  3. 细菌性痢疾《自我调养巧治病》
  4. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  5. 细菌性痢疾《家庭医学百科-医疗康复篇》
  6. 细菌性食物中毒《传染病》
  7. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  8. 细菌性食物中毒《预防医学》
  9. 细菌性痢疾《传染病》
  10. 细菌性食物中毒的急救《现代院外急救手册》
  11. 细菌性痢疾《病理学》
  12. 细菌性心包炎【疾病大全】
  13. 细菌性结膜炎《西医眼科学》
  14. 细菌性心内膜炎【疾病症状】
  15. 细菌性角膜炎【疾病大全】
  16. 细菌性阴道病《基因诊断与性传播疾病》
  17. 细菌性角膜溃疡【疾病大全】
  18. 细菌性阴道病【疾病大全】
  19. 细菌性肝脓肿【疾病大全】
  20. 细菌性阴道炎【疾病大全】
  21. 细菌性肺炎【疾病大全】
  22. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  23. 细菌协同性坏疽【疾病大全】
  24. 细菌血清学检验《常用化验值及意义》
  25. 细菌感染性疾病《急诊医学》
  26. 细颗粒管型【疾病症状】
  27. 细菌感染的诊断和特异防治《医学微生物学》
  28. 细粒棘球绦虫《人体寄生虫学》
  29. 细菌感染的诊断《医学微生物学》
  30. 细粒棘球蚴病【疾病大全】
  1. 细菌性痢疾《传染病》
  2. 细菌性痢疾《病理学》
  3. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  4. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  5. 细菌性脑膜炎《默克家庭诊疗手册》
  6. 细菌性痢疾《自我调养巧治病》
  7. 细菌性食物中毒《传染病》
  8. 细菌性痢疾《家庭医学百科-医疗康复篇》
  9. 细菌性心肌炎《病理学》
  10. 细菌性疾病《病理学》
  11. 细菌性阴道病《基因诊断与性传播疾病》
  12. 细菌性传染性疾病《眼科学》
  13. 细菌学检验《神经精神疾病诊断学》
  14. 细菌素《医学微生物学》
  15. 细菌血清学检验《常用化验值及意义》
  16. 细菌生长繁殖的条件《医学微生物学》
  17. 细菌在人体的分布《医学微生物学》
  18. 细菌生长繁殖的方式与速度《医学微生物学》
  19. 细菌在自然界的分布《医学微生物学》
  20. 细菌染色体《医学微生物学》
  21. 细菌中蛋白质的越膜《生物化学与分子生物学》
  22. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  23. 细理《中医词典》
  24. 细菌内毒素检查方法《医院药学》
  25. 细粒棘球绦虫《人体寄生虫学》
  26. 细菌感染性疾病《急诊医学》
  27. 细粒棘球蚴病《病理学》
  28. 细菌感染的诊断和特异防治《医学微生物学》
  29. 细连茶《茶饮保健》
  30. 细菌感染《神经精神疾病诊断学》
  31. 细脉《中医名词词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾杆菌（dysentery bacilli）为肠杆菌科志贺菌属(shigella)，革兰阴性杆菌，无鞭毛及荚膜，不形成芽胞，有菌毛。依据抗原结构不同，分为A、B、C、D四群，即志贺痢疾杆菌（S．dysenteriae）、福氏痢疾杆菌(S．fle xneri)、鲍氏痢疾杆菌(S.boydii)及宋内痢疾杆菌(S．sonnei)，以及42个血清型（含亚型）。国外自六十年代后期逐渐以D群占优势，我国目前仍以B群为主(占62.8～77.3%），D群次之，近年局部地区A群有增多趋势。

痢疾杆菌对外界环境有一定抵抗力，其中以D群最强，B群次之，A群最弱。日光照射30分钟、加热至60℃10分钟或100℃1分钟即可杀灭。对酸及一般消毒剂均很敏感。在蔬菜、瓜果及被污染物品上可存活1～2周，但在阴暗、潮湿、冰冻条件下能生长数周，在粪便中存活时间的长短同气温、粪便中杂菌等有关。

各型志贺菌死亡裂解后释放内毒素（脂多糖），近来研究证明A群Ⅰ型及部分Ⅱ型、B群2a及个别D群可产生外毒素，该外毒素是神经毒素、细胞毒素与肠毒素作用。均参与致病作用。尤其外毒素的毒力很强，可加重肠粘膜的炎性变化以及肠道外病变。

痢疾杆菌对抗药物是产生耐药性，近年来国内外研究表明其耐药性日趋严重。耐药性产生是与染色体基因突变和R质粒（亦称R因子）在同属种间、异属种间不断相互传递有关。R质粒为质粒之一种。是染色体外遗物质，由双股环状DNA分子组成，能自我自复制，携带某些遗传信息，若与细菌染色体整合在一起，则与染色体同步复制。R质粒在细菌细胞间的传递，主要是通过接合、传导、转化三个途径，其中接合传递为其重要方式。R质粒使细菌产生特异酶，可使抗菌药物失效，当微量诱导物（少量抗菌药物）存在时即可产生大量特异酶，增加细菌耐药性，为此，临床应用抗生素必须足量，切忌少量或局部使用抗菌药物，以防耐药菌株产生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　细菌性痢疾
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 传染源包括患者和带菌者。患者中以急性非急性典型菌痢与慢性隐慝型菌痢为重要传染源。

（二）传播途径 痢疾杆菌随患者或带菌者的粪便排出，通过污染的手、食品、水源或生活接触，或苍蝇、蟑螂等间接方式传播，最终均经口入消化道使易感者受招标。

（三）人群易感性 人群对痢疾杆菌普遍易感，学龄前儿童患病多，与有良卫生习惯有关，成人患者同机体抵抗力降低、接触感染机会多有关，加之患同型菌痢后无巩固免疫力，不同菌群间以及不同血清型痢疾杆菌之间无交叉免疫，故造成重复感染或再感染而反复多次发病。

（四）流行病学特征 细菌性痢疾呈全年散发，以夏秋两季多见，主要原因一是气温条件适合痢菌生长繁殖，在20～30℃左右痢菌在主食及肉类食品中4小时可增殖100～800倍，12小时超过50，000倍，在瓜果蔬菜中8～24小时可增殖20～800倍。二是苍蝇多，传播媒介多。三是天热易感者喜冷饮及生食瓜果蔬菜等食品。四是胃肠道防御功能降低，如大量饮水后胃酸等消化液被稀释，抵御痢菌能力下降。部队因流动性大，卫生条件及设]施差时易致流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发病机理

痢疾杆菌进入胃，易被胃酸杀灭，未被杀灭的细菌到达肠道，正常人肠道菌群对外来菌有拮作用；肠粘膜表面可分泌特异性IgA，阻止细菌吸附侵袭。当机抵抗力下降，或病原菌数量多时，痢菌借助于菌毛贴附并侵入结肠粘膜上皮细胞，在细胞内繁殖，随之侵入邻近上皮细胞，然后通过基底膜进入固有层内继续增殖、裂解、释放内毒素、外毒素，引起局部炎症反应和全身毒血症。大部分细菌在固有层被单核—巨噬细胞噬杀灭，少量可达肠系膜淋巴结，也很快被网状皮系统消灭，因此痢疾杆菌菌血症实属少见。当肠粘膜固有层下小血管循环障碍，水肿、渗出、上皮细胞变性、坏死，形成浅表性溃疡等炎性病变时，刺激肠壁神经苁使肠蠕动增加，临床上表现为腹痛、腹泻、里急后重、粘脓血便等。感染A群菌可释放外毒素，由于外毒素的特性，故肠粘膜细胞坏死，如水样腹泻及神经系统症状明显。

中毒型菌痢是机体对大量病原菌毒素产生的异常强烈反应。表现为急性微循环障碍和细胞代谢功能紊乱。病程中出现感染性休克（详见感染性休克节）、DIC、脑水肿及中枢性呼吸衰竭，甚至多脏器功能衰竭（MOF）。慢性菌痢发生机理尚不明了，可能与急性期治疗不及时、不彻底，或者机体抵抗力下降，尤其胃肠道的原有疾患或营养不良等因素有关。

研究表明：志贺菌致病过程涉及多个毒力因子，毒力基因广泛分布于染色体和180—220KD大质粒上，其表达调控机理非常复杂，各种毒力因子在致病中的作用还待进一步阐明。

（二）病理变化

1．急性期菌痢 急性病变可累及整个结肠，尤其以乙状结肠与直肠为显著，呈弥漫性纤维蛋白渗出性炎症：充血、水肿、出血点。外露或粘膜下斑片状出血，肠腔充满粘脓血性渗出液，粘膜坏死脱落形成表浅溃疡，重症病例可见溃疡修复过程中呈干涸的烂泥坑样改变。

2．慢性期菌痢 可有轻充充血和水肿，粘膜苍白增厚感或呈颗粒状，血管纹理不清，溃疡修复过程中呈凹陷性疤痕，周围粘膜呈息肉状，但肠壁因瘢痕组织收缩呈肠腔狭窄者属少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理与病理《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理及病理生理《心脏病学》
  9. 发病机理与病理变化《传染病》
  10. 发病机理及病理改变《传染病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理和病理变化《传染病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理和病理变化《传染病》
  15. 发病机理与病理改变《传染病》
  16. 发病机理和病理《临床营养学》
  17. 发病机现与病理改变《儿科学》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机制《儿科学》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机制《普通外科学》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病率《预防医学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病情况《普通外科学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病情况、病因、机理《临床营养学》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病情况和病因《临床营养学》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病容易，传变迅速《中医儿科学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期 一般为1～3天（数小时至7天）。病前多有不洁饮食史。临床上依据其病程及病情分为急性与慢性两期以及六种临床类型。

（一）急性菌痢 可分为三种类型。

1．急性典型 起病急，畏寒、发热，多为38～39℃以上，伴头昏、头痛、恶心等全身中毒症状及腹痛、腹泻，粪便开始呈稀泥糊状或稀水样，最多，继则呈粘液或粘液脓血便，量不多，每日排便十次至数十次不等，伴里急后重。左下腹压痛明显，可触及痉挛的肠索。病程约一周左右。少数患者可因呕吐严重，补液不及时脱水、酸中毒，电解质紊乱，发生继发性休克。尤其原有心血管疾病患者的老年患者和抵抗力薄弱的幼儿，可有生命危险。极少数患者病情加重可能；转成中毒型菌痢。

2．急性非典型型 一般不发热或有低热，腹痛轻，腹泻次数少，每日3～5次，粘液多，一般无肉眼脓血便，无里急后重。病程一般为4～5日。

3．急性中毒型 此型多见于2～7岁健壮儿童，起病急骤，进展迅速，病情危重，病死率高。突然高热起病，肠道症状不明显，依其临床表现分为三种临床类型。

（1）休克期（周围循环衰竭型）：较为常见的一种类型，以感染性休克为主要表现：①面色苍白，口唇或批甲紫绀，；上肢湿冷，皮肤呈花纹状，皮肤指压阳性（压迫皮肤后再充盈时间＞2秒）。②血压下降，通常＜10.7kpa(80mmHg)，脉压差变小，＜2.7kpa(20mmHg)。③脉搏细数，心率快（＞100次/min），小儿多达150～160次/min，心音弱。④尿少（＜30ml/h）或无尿。⑤出现意识障碍。以上五种项亦为判断病情是否好转的指标。重症病例休克不易逆转，并发DIC、肺水肿等，可致外周笥呼吸衰竭或MSOF，而危及生命。肺水肿时X线胸片提示，肺门附近点片状密度增高阴影，伴支气管纹理增加。个别病例起病呈现急性典型，可于24～48小时内转化为中毒型菌痢，应予以重视。

成为中毒型菌痢临床特征，为全身性中毒症状及痢疾症状均严重，腹泻频繁，多为血水便，甚至大便失禁。由于失水和酸中毒，常于短期内发生休克。

（2）脑型（呼吸衰竭型） 为严重的一种严重临床类型。早期可有剧烈头痛、频繁呕吐，典型呈喷射状呕吐；面色苍白、口唇发灰；血压可略升高，呼吸与脉搏可略减慢；伴嗜睡或烦躁等不同程度意识障碍，为颅内压增高、脑水肿早期临床表现。晚期表现为反复惊厥、血压下降、脉细速、呼吸节律不齐、深浅不匀等中枢性呼吸衰竭；瞳孔不等大可不等圆，或忽大忽小，对光反应迟钝或消失；肌张力增高，腱反射亢进，可出现病理反射；意识障碍明显加深，直至昏迷。进入昏迷后一切反射消失。

（3）混合型 以上两型同时或先后存在，是最为严重的一种临床类型，病死率极高（90%以上）。该型实质上包括循环系统、呼吸系统及中枢神经系统等多脏器功能损害与衰竭（MOF）。

2．慢性菌痢 病情迁延不愈超过2个月以上者称作慢性菌痢，多与急性期治疗不及时或不彻底，细菌耐药或机体抵抗力下降有关，也常因饮食不当、受凉、过劳或精神因素等诱发。依据临床表现分为以下三型：

（1）急性发作型 此型约占5%，其主要临床表现同急性典型菌痢，但程度轻，恢复不完全，一般是半年内有痢疾病史或复发史，而除外同群痢菌再感染，或异群痢菌或其它致腹泻细菌的感染。

（2）迁延型 发生率约10%，常有腹部不适或隐痛，腹胀、腹泻、粘脓血便等消化道症状时轻时重，迁延不愈，亦可腹泻与便泌交替出现，病程久之可有失眠、多梦、健忘等神经衰弱症状，以及乏力、消瘦、食欲下降、贫血等表现。左下腹压痛，可扪及乙状结肠，呈条索状。

（3）隐慝型 此型发生率约2～3%，一年内有菌痢史，临床症状消失2个月以上，但粪培养可检出痢菌，乙状结肠镜检查可见肠粘膜病变。此型在流行病学上具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）痢疾杆菌败血症 主要见于营养不良儿童或免疫功能低下患者的早期，临床症状重，病死率高（可达46%），及时应用有效抗生素可降低病死率。

（二）溶血尿毒综合征（HUS）此为严重的一种并发症。原因不明，可能与内毒血症、细胞毒素、免疫复合物沉积等因素有关。常因突然出现血红蛋白尿（尿呈酱油色）而被发现，表现为进行性溶血性贫血；高氮质血症或急性肾功能衰竭；出血倾向及血小板减少等。皮质激素治疗有效。

（三）关节炎 菌痢并发关节炎较少见。主要在病程2周左右，累及大关节引起红肿和渗出。关节液培养无菌生长，而志贺菌凝集抗体可为阳性，血清抗“O”值正常，可视为一种变态反应所致，激素治疗可缓解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《减肥新法与技巧》
  9. 并发症《传染病》
  10. 并发性白内障《眼科学》
  11. 并发症《传染病》
  12. 并病（伤寒门 下）《古今医统大全》
  13. 并发症《传染病》
  14. 并病《伤寒大白》
  15. 并发症《传染病》
  16. 并病《丹台玉案》
  17. 并发症《传染病》
  18. 并病《伤寒捷诀》
  19. 并发症《传染病》
  20. 并病《中医词典》
  21. 并发症《传染病》
  22. 并病《中医名词词典》
  23. 并发症《传染病》
  24. 并《中医词典》
  25. 并发症《儿科学》
  26. 禀受论《小儿卫生总微论方》
  27. 并发症《儿科学》
  28. 禀赋之殊《幼幼新书》
  29. 并发症《儿科学》
  30. 禀赋源流总论《灵素节注类编》
  31. 并发症及后遗症《急诊医学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 菌痢多发生于夏秋季节。多见于学龄前儿童，病前一周内有不洁饮食或与患者接触史。

（二）主要临床表现

1．急性典型菌痢 发热伴腹痛、腹泻、粘脓血便、里急后重、左下腹压痛等，临床诊断并有困难。

2．急性非典型菌痢 急性发作性腹泻，每日便次超过3次或腹泻连续2日以上，仅有稀水样或稀粘液便者，应注意：①病前一周内有菌痢接触史；②伴有“里急后重”感；③左下腹明显压痛；④粪便镜检10个高倍视野（HP），平均每个HP白细胞多于10个或连续2次镜检，白细胞总数每个HP超过5个（不含灌肠液或肠试）；⑤粪便培养检出痢菌。具有上述前3项中之一和后2项中之一者即可诊断。

新生儿及乳幼儿菌痢症状常不典型，多表现为消化不良样粪便，易引起肠道菌群失调。

3．急性中毒型菌痢 该型病情进展迅猛、高热、惊厥，于起病数小时内发生意识障碍或伴循环、呼吸系统衰竭的临床表现先后或同时出现者。

（三）实验室检查

1．外周血象 急性菌痢白细胞总数和中性粒细胞多增加，中毒型菌痢可达15～30×109/L以上，有时可见核左移。慢性菌痢常有轻度贫血象。

2．粪便

（1）镜检：可见较多白细胞或成堆脓细胞，少量红细胞和巨噬细胞。血水便者红细胞可满视野。

（2）培养：检出痢菌即可确疹。应取早期、新鲜、勿与尿液混合、含粘脓血的粪便或肠试，多次送检，可提高检出阳性率。

3．快速病原学检查 近年来开展荧光抗体染色法、荧光菌球法、增菌乳胶凝集法、玻片固相抗体吸咐免疫荧光技术等方法，比较简便、快速，敏感性亦较好，有利于早期诊断。

4．乙状结肠镜检查 急性期可见肠粘膜明显充血、高度水肿、点片状出血、糜烂、溃疡，大量粘液脓性分泌物附着以及肠管痉挛等改变。慢性期的肠粘膜多呈颗粒状，血管纹理不清，呈苍白肥厚状，有时可见息肉或瘢痕等改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《核、化学武器损伤》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

急性细菌性痢疾 应同其它病因所致的急性腹泻相鉴别。

（一）阿米巴痢疾（又称肠阿米巴病）其鉴别见下表。

表 菌痢同阿米巴痢疾的鉴别

 | 细菌性痢疾 | 阿米巴痢疾
病原 流行病学 潜伏期 临床表现 粪便检查 乙状结肠镜检 | 志贺菌 散发或流行 1～7日 起病急，多有发热等毒血症，腹痛、腹泻较重，便次频繁 里急后重明显 左下腹压痛明显 外观多呈粘液脓血便，量少，镜检可见大量脓细胞、少量红细胞及巨噬细胞 主要为肠粘膜弥漫性充血、水肿、浅表溃疡 | 溶组织阿米巴原虫 散发 数周至数月 缓起，多无发热 腹痛轻，便次少 不明显 右下腹轻度压痛 量多，呈暗红色果酱样，有特殊臭味，红细胞多于白细胞，可见夏科雷登结晶，可找到溶组织阿米巴滋养体 散发性、潜形溃疡，周围红晕，溃疡间肠粘膜大多正常

（二）沙门菌肠炎 鼠伤寒杆菌、肠炎杆菌等常为其病原，其胃肠型主要临床症状同急性非典型型菌痢相似，但粪便多样化，一般抗菌药物疗效差，粪便培养可分离出沙门菌，或从该病的败血症型患者血中培养出致病菌。

（三）副溶血性弧菌肠炎 此种肠炎由副溶血性弧菌（嗜盐杆菌）引起。为细菌性食物中毒中常见的一种类型。其临床特征：有进食海产品或腌渍食品史；同餐者同时或先后迅速发病；主要症状为阵发性腹部绞痛、恶心、呕吐，多无里急后重；粪便呈粘液血性、血水或洗肉水样，有特殊臭味；取患者吐泻物或可疑食物进行细菌培养有确诊价值。

（四）霍乱与副霍乱 病前一周来自疫区，或者与本病患者及其污染物有接触史。突然起病，先泻后吐，常无恶心腹痛等症状，粪呈米泔样或黄水样。重症病例可致外周循环衰竭。粪便或沤吐物中检出霍乱弧菌或爱尔托弧菌。

（五）空肠弯曲菌肠炎 该病于发达国家发病率高，甚至超过菌痢，主要临床表现与菌痢类似，尚伴咽痛、肌痛、关节痛、背痛等症状。粪便在微需氧或厌氧环境中培养可检出该菌，或者双份血清特异性抗体效价增长4倍以上，有诊断价值。

（六）病毒性肠炎 多由轮状病毒、Norwalk病毒年致急性肠道感染，有其自限性，消化道症状轻，粪便镜检无特殊，电镜或免疫学方法查及病毒或病毒颗粒可确诊，双份血清特异性抗体效价4倍以上增长有诊断意义。

此外急性菌痢应同肠套叠、耶尔森菌病、产肠毒性大肠杆菌肠炎、类志贺毗邻单胞菌腹泻、亲水单胞菌腹泻等疾患相鉴别。

同中毒性菌痢应与下列病症相鉴别：

（一）高热惊厥 此症多见婴幼儿，既往多有高热惊厥且反复发作史，常可寻找出引起高热惊厥的病因及诱发因素。一经退热处理后惊厥即随之消退。

（二）中毒性肺炎 此种肺炎病前多有受凉史，多伴感染性休克肺炎症状与体征，出现较早，胸部X光片提示肺部感染证据。无典型肠道感染的临床表现。粪便（包括肛试）检查无特殊发现。

（三）流行性乙型脑炎（简称乙脑）夏秋季节发生的中毒性菌痢需同乙脑相鉴别。乙脑的中枢神经系统症状出现有个过程，其极重型亦需2～3天，较中毒生菌痢为晚。粪便（包括肛试与灌肠）镜检无异常；细菌培养阴性。脑脊液检查呈病毒性脑膜炎改变；乙脑病毒特异性抗体IgM阳性有诊断价值。

（四）脑型疟疾 需与脑型毒痢相鉴别。来自疫区，结合发病季节，以间歇性突发性发冷、发热、出汗后退热的临床特征，血片或骨髓片中找到疟原虫可确诊。

（五）脱水性休克 主要因频繁吐泻史所致低血容量性休克。先有脱水，后发生休克。脱水一旦被纠正休克即随之纠正。

（六）重度中暑 有高温接触史。肛温超高热，皮肤灼热无汗，可伴抽搐、昏迷等神经系统症状，但无定位体征。将患者移至阴凉通风处，病情可迅速缓解。外周血象、粪便与脑脊液检查无异常。

慢性菌痢应同下列疾病相鉴别

（一）慢性阿米巴痢疾 其鉴别要点与急性期大致相同。

（二）慢性非特异性溃疡性结肠炎此病患者一般状况较差，症状迁延不愈，抗生素治疗无效。粪便培养多次均无致病菌。肠粘膜出血点、质脆，接触易出血。钡灌肠或全消化道钡透检查，肠粘膜皱纹消失，晚期结肠袋消失，结肠变短，管腔狭窄为其特征。

（三）肠结核 多继发于肺结核，痰抗酸染色或24小时痰浓集法可查见结核杆菌，肠道病变多在回盲部，故右下腹压痛或扪及肿块，钡剂灌肠X线检查有助于诊断。

（四）直肠癌、结肠癌 多见于中老年人，并发局部感染时酷似菌痢，需依据肛门直肠指诊、肠镜及肠粘膜活检等手段确诊。

(五)肠道菌群失调 由于滥用抗药物或者广谱抗药物使用时间较长，易引起菌群失调。主要为肠道杆菌减少或消失，代之金葡萄、真菌（主要为白色念珠菌）及某些革兰阴性菌或厌氧菌感染，表现炎腹泻不愈，大便性状可因病原不同而异，以乳幼儿、年老体弱者多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别《普通外科学》
  27. 鉴别诊断《传染病》
  28. 腱鞘炎《自我调养巧治病》
  29. 鉴别诊断《传染病》
  30. 腱鞘炎《家庭医学百科-医疗康复篇》
  31. 鉴别诊断《传染病》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

急性菌痢一般预后良好，发病后1周出现免疫力，2周左右可痊愈。少数患者可因治疗不当或不及时，或因体质衰弱等因素，转变为慢性或遗有肠功能紊乱。中毒型菌痢因诊治不及时，病死率高。极少数危重患者因脑组织损伤严重，可发生中毒性脑病，与此同时遗不同程度的神经精神症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《传染病》
  6. 预后《传染病》
  7. 预后《传染病》
  8. 预后《传染病》
  9. 预后《传染病》
  10. 预后《临床营养学》
  11. 预后《传染病》
  12. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  13. 预后《心脏病学》
  14. 预防中风《经验丹方汇编》
  15. 预后《儿科学》
  16. 预防中风《急救广生集》
  17. 预后《基因诊断与性传播疾病》
  18. 预防中风《万病回春》
  19. 预后的判断《流行病学》
  20. 预防中风《寿世保元》
  21. 预后与随访《儿科学》
  22. 预防与护理《基因诊断与性传播疾病》
  23. 预激综合征《默克家庭诊疗手册》
  24. 预防与保健《中医妇科学》
  25. 预激综合征《心脏病学》
  26. 预防与保健《中国医学通史》
  27. 预激综合症《物理诊断学》
  28. 预防用生物制品《中药法规》
  29. 预解痘毒方《奇方类编》
  30. 预防性措施《预防医学》
  31. 预解胎毒免痘《寿世保元》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性菌痢的治疗

1．一般治疗 卧床休息、消化道隔离。给予易消化、高热量、高维生素饮食。对于高热、腹痛、失水者给予退热、止痉、口服含盐米汤或给予口服补液盐（ORS），呕吐者需静脉补液，每日1500ml～3000m。小儿按150～200lml/kg/日，以5%葡萄糖盐水为主。中毒症状严重时可用氢可琥珀酸钠100mg加入液体中静滴，或口服强的松10～20mg，以减轻中毒症状。

2．病原治疗 由于耐药菌株增加，最好应用≥2种抗菌药物，可酌情选用下列各种药物：

（1）磺胺类：磺胺甲基异恶唑（SMZ）加甲氧苄胺嘧啶（TMP），即复方新诺明（SMZco），1.02次/日，首次加倍，儿童50mg/kg/日，连用5～7日。

（2）喹诺酮类：为人工合成的广谱抗菌药物，作用于细菌DNA旋转酶，阻止DNA合成，有杀菌效果。此外组织渗透性强，少有耐药产生。①吡哌酸（PPA）0.53次/日或1.02次/日，连用5～7日。②氟哌酸（NFLX）0.4，2～3次/日。③氟啶酸（ENX）0.1，3次/日，小儿酌减。

（3）抗生素：可适当选用庆大霉素（8万u2次/日，小儿3000～5000u/kg/日，或卡那霉素0.52次/日）肌注或静滴，疗程均为5～7日。还可选用丁胺卡那霉素、磷霉素及头孢菌素类等。

（4）利福平：对痢疾杆菌也有一定杀灭作用。

3中医中药治疗：①辨证论治：表未解里热已盛者应表里双解，用葛根 黄连汤加减；湿重于热者应利湿清热，用胃苓汤加减；热重于湿者应清热利湿，用白头翁汤加减；湿热互滞者用芍药汤加减。②黄连素0.4g，每日3次，儿童30 mg/kg/日，连用5～7日。生大蒜口服。③亦可选用马齿苋、地榆、苦参、地锦草等单方草药煎汤口服，早晚各一次。

4．针刺：取天枢、气海、关元、足三里或止痢穴（左下腹相当于麦氏压痛点部位）。配止泻、曲地、阳陵泉等强刺激，不留针。

（二）中毒性菌痢的治疗

1．抗感染 选择敏感抗菌药物，联合用药，静脉给药，待病属于情好转后改口服。具体抗菌药物同上。

2．控制高热与惊厥

（1）退热可用物理降温，加1%温盐水1000ml流动灌肠，或酌加退热剂。

（2）躁动不安或反复惊厥者，采用冬眠疗法，氯丙嗪和异丙嗪1～2mg/kg，肌注，2～4小时可重复一次，共2～3次。必要时加苯巴比妥钠盐，5mg/kg肌注，或水合氯醛，40～60mg/kg次，灌肠，或安定0.3mg/kg/次，肌注或缓慢静推。

3．循环衰竭的治疗：基本同感染性休克的治疗。主要有：①扩充有效血容量；②纠正酸中毒；③强心治疗；④解除血管痉挛；⑤维持酸碱平衡；⑥应用糖皮质激素。

4．防治脑水肿与呼吸衰竭

（1）东莨菪碱或山莨菪碱的应用，既改善微循环，又有镇静作用。

（2）脱水剂：20%甘露醇或25%山梨醇1.0/kg/次，4～6小时一次，可与50%葡萄糖交替使用。

（3）地塞米松：0.5～1.0mg/kg/次，加入莫菲滴管中静滴，必要时4～6小时重复一次。

（4）吸氧，1～2立升/分，慎用呼吸中枢兴奋剂，必要时气管内插管与气管切开，用人工呼吸器。

5．中药：生脉散或枳实注射液，静脉或肌肉使用，以升高血压，改善微循环，抗休克。

（三）慢性菌痢的治疗

1．寻找诱因，对症处置。避免过度劳累，勿使腹部受凉，勿食生冷饮食。体质虚弱者应及时使用免疫增强剂。当出现肠道菌群失衡时，切忌滥用抗菌药物，立即停止耐药抗菌药物使用。改用酶生或乳酸杆菌，以利肠道厌氧菌生长。加用B族维生素、维生素C、叶酸等，或者口服左旋咪唑，或肌注转移因子等免疫调节剂，以加强疗效。

2．对于肠道粘膜病变经久有愈者，同时采用保留灌肠疗法，可用1～5000呋喃西林液150ml，或加氢化可地松100mg，或5～10%大蒜溶液150ml加强地松20mg及0.25%普鲁卡因10ml，保留灌肠，每晚一次，10～14日为一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理好传染源

早期发现患者和带菌者，早期隔离，直至粪便培养隔日一次，连续2～3次阴性方可解除隔离。早治疗，彻底治疗。对于托幼、饮食行业、供水等单位人员，定期进行查体、作粪便培养等，以便及时发现带菌者。对于慢性菌痢带菌者，应调离工作岗位，彻底治愈后方可恢复原工作。

（二）切断传播途径

对于菌痢等消化道传染病来说，切断传播途径是最重要的环节。认真贯彻执行“三管一灭”（即管好水源、食物和粪便、消灭苍蝇），注意个人卫生，养成饭前便后洗手的良好卫生习惯。严格贯彻、执行各种卫生制度。

（三）保护易感人群

痢疾菌苗疗效一般不够肯定。近年来主要采用口服活菌苗。有人创用志贺菌依链株减毒活菌苗口服，可产生IgA，以防止痢菌菌毛贴附于肠上皮细胞，从而防止其侵袭和肠毒素的致泻作用。保护作用仅有6个月。国内有的采用X线照射及氯霉素或亚硝胍诱变等不同方式获得减毒变异株，用于主动免疫，已获初步效果。

国外采用大肠杆菌K12作为志贺菌染色体中决定O抗原部分的受体，对杂交菌株初步试验，未证明有保证作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第七节　细菌性食物中毒
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


细菌性食物中毒_《传染病》_中医内科_【岐黄之术】

第七节　细菌性食物中毒

第七节　细菌性食物中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌性食物中毒（bacterial food poisoning）系指由于进食被细菌或其细菌素所污染的食物而引起的急性中毒性疾病。其中前者亦称感染性食物中毒，病原体有沙门氏菌、副溶血性弧菌（嗜盐菌）、大肠杆菌、变形杆菌等；后者则称毒素性食物中毒，由进食含有葡萄球菌、产气荚膜杆菌及肉毒杆菌等细菌毒素的食物所致。

细菌性食物中毒的特征为：①在集体用膳单位常呈爆发起病，发病者与食入同一污染食物有明显关系；②潜伏期短，突然发病，临床表现以急性胃肠炎为主，肉毒中毒则以眼肌、咽肌瘫痪为主；③病程较短，多数在2～3日内自愈；④多发生于夏秋季；根据临床表现的不同，分为胃肠型食物中毒和神经型食物中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第七节　细菌性食物中毒
  • 下一页：一、胃肠型食物中毒
<<< 返回本书目录
  1. 细菌性食物中毒《预防医学》
  2. 细菌性食物中毒的急救《现代院外急救手册》
  3. 细菌性食物中毒《传染病》
  4. 细菌性心包炎【疾病大全】
  5. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  6. 细菌性心内膜炎【疾病症状】
  7. 细菌性痢疾【中药主治】
  8. 细菌性阴道病《基因诊断与性传播疾病》
  9. 细菌性痢疾【疾病大全】
  10. 细菌性阴道病【疾病大全】
  11. 细菌性痢疾《自我调养巧治病》
  12. 细菌性阴道炎【疾病大全】
  13. 细菌性痢疾《家庭医学百科-医疗康复篇》
  14. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  15. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  16. 细菌血清学检验《常用化验值及意义》
  17. 细菌性痢疾《传染病》
  18. 细颗粒管型【疾病症状】
  19. 细菌性痢疾《病理学》
  20. 细粒棘球绦虫《人体寄生虫学》
  21. 细菌性结膜炎《西医眼科学》
  22. 细粒棘球蚴病【疾病大全】
  23. 细菌性角膜炎【疾病大全】
  24. 细芦子藤【中药大全】
  25. 细菌性角膜溃疡【疾病大全】
  26. 细脉《脉理求真》
  27. 细菌性肝脓肿【疾病大全】
  28. 细脉（阴）《脉诀汇辨》
  29. 细菌性肺炎【疾病大全】
  30. 细脉（阴）《诊家正眼》
  1. 细菌性食物中毒《传染病》
  2. 细菌性脑膜炎《默克家庭诊疗手册》
  3. 细菌性心肌炎《病理学》
  4. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  5. 细菌性阴道病《基因诊断与性传播疾病》
  6. 细菌性痢疾《传染病》
  7. 细菌学检验《神经精神疾病诊断学》
  8. 细菌性痢疾《病理学》
  9. 细菌血清学检验《常用化验值及意义》
  10. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  11. 细菌在人体的分布《医学微生物学》
  12. 细菌性痢疾《自我调养巧治病》
  13. 细菌在自然界的分布《医学微生物学》
  14. 细菌性痢疾《家庭医学百科-医疗康复篇》
  15. 细菌中蛋白质的越膜《生物化学与分子生物学》
  16. 细菌性疾病《病理学》
  17. 细理《中医词典》
  18. 细菌性传染性疾病《眼科学》
  19. 细粒棘球绦虫《人体寄生虫学》
  20. 细菌素《医学微生物学》
  21. 细粒棘球蚴病《病理学》
  22. 细菌生长繁殖的条件《医学微生物学》
  23. 细连茶《茶饮保健》
  24. 细菌生长繁殖的方式与速度《医学微生物学》
  25. 细脉《中医名词词典》
  26. 细菌染色体《医学微生物学》
  27. 细脉《中医词典》
  28. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  29. 细脉《脉理求真》
  30. 细菌内毒素检查方法《医院药学》
  31. 细脉（阴）《脉诀汇辨》


胃肠型食物中毒_《传染病》_中医内科_【岐黄之术】

一、胃肠型食物中毒

一、胃肠型食物中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

胃肠型食物中毒较多见，以恶心、呕吐、腹痛、腹泻为主要特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　细菌性食物中毒
  • 当前页：一、胃肠型食物中毒
  • 下一页：病原学
<<< 返回本书目录
  1. 胃肠型食物中毒【疾病大全】
  2. 胃肠炎《默克家庭诊疗手册》
  3. 胃肠型感冒《赵绍琴临证验案精选》
  4. 胃肠炎【中药主治】
  5. 胃肠型感冒《赵绍琴临证验案精选》
  6. 胃肠粘膜的通透性增高【疾病症状】
  7. 胃肠型感冒《赵绍琴临证验案精选》
  8. 胃疸《圣济总录》
  9. 胃肠型感冒《赵绍琴临证验案精选》
  10. 胃疸汤【方剂大全】
  11. 胃肠系统病急诊临床药理学《急诊医学》
  12. 胃电图《胃肠动力检查手册》
  13. 胃肠外营养《临床营养学》
  14. 胃丢失蛋白【疾病症状】
  15. 胃肠食物不耐受症【疾病大全】
  16. 胃窦动力低下【疾病症状】
  17. 胃肠神经官能症（Functional　Disorders of the Digestive System）《消化病学》
  18. 胃窦十二指肠测压《胃肠动力检查手册》
  19. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  20. 胃窦十二指肠测压《胃肠动力检查手册》
  21. 胃肠气胀【疾病症状】
  22. 胃窦狭窄【疾病症状】
  23. 胃肠淋巴回流受阻【疾病症状】
  24. 胃窦血管扩张症【疾病大全】
  25. 胃肠扩张与脱肛【疾病症状】
  26. 胃恶性淋巴瘤【疾病大全】
  27. 胃肠疾病《病理学》
  28. 胃反《圣济总录》
  29. 胃肠激素与临床《消化病学》
  30. 胃反《杂病广要》
  1. 胃肠型食物中毒《传染病》
  2. 胃肠型感冒《赵绍琴临证验案精选》
  3. 胃肠炎《默克家庭诊疗手册》
  4. 胃肠型感冒《赵绍琴临证验案精选》
  5. 胃肠胀气《默克家庭诊疗手册》
  6. 胃肠型感冒《赵绍琴临证验案精选》
  7. 胃虫病《中医词典》
  8. 胃肠型感冒《赵绍琴临证验案精选》
  9. 胃喘《中医词典》
  10. 胃肠外营养的组织和护理《临床营养学》
  11. 胃大部切除术《普通外科学》
  12. 胃肠外营养的种类《临床营养学》
  13. 胃大部切除术后并发症《普通外科学》
  14. 胃肠外营养的指征《临床营养学》
  15. 胃疸《圣济总录》
  16. 胃肠外营养的实施《临床营养学》
  17. 胃疸《中医词典》
  18. 胃肠外营养的监测《临床营养学》
  19. 胃的病变《临床营养学》
  20. 胃肠外营养的并发症《临床营养学》
  21. 胃的分泌《生理学》
  22. 胃肠神经官能症《消化病学》
  23. 胃的排空及其控制《生理学》
  24. 胃肠神经官能症《手穴手纹诊治》
  25. 胃的容受性舒张《生理学》
  26. 胃肠神经官能症《家庭医学百科-医疗康复篇》
  27. 胃的蠕动《生理学》
  28. 胃肠内分泌细胞的形态及分布《生理学》
  29. 胃的生理功能《临床营养学》
  30. 胃肠减压术《现代院外急救手册》
  31. 胃的运动《生理学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

引起胃肠炎食物中毒的细菌很多，常见的有下列6种：

（一）沙门氏菌 为肠杆菌科沙门氏菌属，据其抗原结构和生化试验，目前已有2000余种血清型，其中以鼠伤寒沙门氏菌、肠炎沙门氏菌和猪霍乱沙门氏菌较为多见。该菌为革兰氏阴性杆菌，需氧，不产生芽胞，无荚膜，绝大多数有鞭毛，能运动。对外界的抵抗力较强，在水和土壤中能活数月，粪便中能活1～2个月，在冰冻土壤中能越冬。不耐热，55℃、1h或60℃、10～20分钟死亡，5%石炭酸或1：500升汞5分钟内即可将其杀灭。

多种家畜（猪、牛、马、羊）、家禽（鸡、鸭、鹅）、鱼类、飞鸟、鼠类及野生动物的肠腔及内脏中能查到此类细菌。细菌由粪便排出，污染饮水、食物、餐具以及新鲜蛋品、冰蛋、蛋粉等，人进食后造成感染。致病食物以肉、血、内脏及蛋类为主，值得注意的是该类细菌在食品中繁殖后，并不影响食物的色、香、味。

（二）副溶血性弧菌（嗜盐菌）为革兰氏阴性、椭园形、荚膜球杆菌。菌体两端浓染，一端有鞭毛，运动活泼。本菌广泛存在于海水中，偶亦见淡水。在海水中能存活47日以上，淡水中生存1～2日。在37℃、pH7.7、含氯化钠3～4%的环境中生长最好。对酸敏感，食醋中3分钟即死。不耐热，56℃、5分钟即可杀死，90℃、1分钟灭活。对低温及高浓度氯代钠抵抗力甚强。目前已发现本菌有12种菌分为Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ型。从患者粪便分离出菌株属于Ⅰ、Ⅱ、Ⅲ型，自致病食物分离的菌株90%以上属于Ⅳ、Ⅴ型。致病性菌株能溶解人及家兔红细胞，称为“神奈川”试验（kanagawa test）阳性。其致病力与其溶血能力平行，这是由一种不耐热的溶血素（分子量42000）所致。本菌能否产生肠毒素尚待证明。带鱼、黄鱼、乌贼、梭子蟹等海产品带菌率极高，被海水污染的食物、某些地区的淡水产品如鲫鱼、鲤鱼等及被污染其他含盐量较高的食物如咸菜、咸肉、咸蛋亦可带菌。

（三）大肠杆菌 为两端钝园的革兰氏阴性短杆菌，多数菌株有周鞭毛，能运动，可有荚膜。体外抵抗力较强，在水和土壤中能存活数月，在阴凉处室内尘埃可存活1个月，含余氯0.2ppm的水中不能生存。本菌属以菌体（O）抗原分群，以荚膜（K）抗原（A、B、L）和鞭毛（H）抗原分型，目前已发现170多个血清型。本菌为人和动物肠道正常寄居菌，特殊条件下可致病。在大肠杆菌中，能引起食物中毒的菌种有16个血清型，亦称为致病性大肠杆菌（enteropathogenic E coli EPEC），其中常见的血清型为O111、O114、O128、O55、O20、O119、O86、O125、O127等。

（四）变形杆菌 为革兰氏阴性、两端纯园、无芽胞多形性小杆菌，有鞭毛与动力。其抗原结构有菌体（O）及鞭毛（H）抗原2种。依生化反应的不同，可分为普通、奇异、莫根、雷极及不定变形杆菌5种。前三种能引起食物中毒。本菌广泛存在于水、土壤、腐败的有机物及人和家禽、家禽的肠道中。此菌在食物中能产生肠毒素。莫根变形杆菌并可使蛋白质中的组氨酸脱羧成组织胺，从而引起过敏反应。致病食物以鱼蟹类为多，尤其以赤身青皮鱼最多见。近年来，变形杆菌食物中毒有相对增多趋势。

（五）葡萄球菌 主要是由能产生血浆凝固酸的金黄色葡萄球菌引起，少数可由表皮（白色）葡萄球菌引起。该菌为革兰氏阳性，不形成芽胞，无荚膜。在乳类、肉类食物中极易繁殖，在剩饭菜中亦易生长，在30℃经1小时后即可产生耐热性很强的外毒素（肠毒素enterotoxin），此种毒素属于一种低分子量可溶性蛋白质，可分5个血清型（A、B、C、D、E），其中以A型引起食物中毒最多见，B、C型次之。此菌污染食物后，在37℃经6～12小时繁殖而产生肠毒素。此毒素对热的抵抗力很强，经加热煮沸30分钟仍能致病。常因带菌炊事人员的鼻咽部粘膜或手指污染食物致病。

（六）产气荚膜杆菌（clostridium perfringens）又名魏氏杆菌（cl，wilchil）为厌氧革兰氏阳性粗大芽胞杆菌，常单独、成双或短链状排列，芽胞常位于次极端；在体内形成荚膜，无鞭毛，不活动。芽胞体外抵抗力极强，能在110℃存活1～4小时，能分泌强烈的外毒素，依毒素性质可分六型（A、B、C、D、E、F），引起食物中毒者主要是A型和F型，其中以A型（能产生肠毒素）为多，C及F型偶可引起出血坏死性肠炎。本病在自然界分布较广，污水、垃圾、土壤、人和动物的粪便、昆虫以及食品等均可检出。致病食物由于存放较久或加热不足，细菌大量繁殖，产生毒素引起中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、胃肠型食物中毒
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源带菌的动物如家畜、家禽及其蛋品、鱼类及野生动物为本病主要传染源，患者带菌时间较短，做为传染源意义不大。

（二）传播途径 被细菌及其毒素污染的食物经口进入消化道而得病。食品本身带菌，或在加工、贮存过程中污染。苍蝇、蟑螂亦可做为沙门氏菌、大肠杆菌污染食物的媒介。

（三）人群易感性 普遍易感，病后无明显免疫力。

（四）流行因素 本病在5～10月较多，7～9月尤易发生，此与夏季气温高、细菌易于大量繁殖密切相关。常因食物采购疏忽（食物不新鲜、或病死性畜肉）、保存不好（各类食品混毁存放、或贮条件差）、烹调不当（肉块过大、加热不够、或凉拦菜）、生熟刀板不分或剩余物处理不当而引起。节日会餐时、饮食卫生监督不严，尤易发生食物中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

病原菌在污染的食物中大量繁殖，并产生肠毒素类物质，或菌体裂解释放内毒素。进入体内的细菌和毒素，可引起人体剧烈的胃肠道反应。

（一）肠毒素上述细菌中大多数能产生肠毒素或类似的毒素，尽管其分子量、结构和生物学性状不尽相同，但致病作用基本相似。由于肠毒素刺激肠壁上皮细胞，激活其腺苷酸环化酶，在活性腺苷酸环化酶的催化下，使细胞浆中的三磷酸腺苷脱去二个磷酸，而成为环磷酸腺苷（CAMP），CAMP浓度增高可促进胞浆内蛋白质磷酸化过程，并激活细胞有关酶系统，种进液体及氯离子的分泌，抑制肠壁上皮细胞对钠和水份的吸收，导致腹泻。耐热肠毒素是通过激活肠粘膜细胞的鸟苷酸环化酶，提高环磷酸鸟苷（cGMP）水平，引起肠隐窝细胞分泌增强和绒毛顶部细胞吸收能力降低而引起腹泻。

（二）侵袭性损害 沙门氏菌、副溶血弧菌、变形杆菌等，能侵袭肠粘膜上皮细胞，引起粘膜充血、水肿、上皮细胞变性、坏死、脱落并形成溃疡。侵袭性细菌性食物中毒的潜伏期较毒素引起者稍长，大便可见粘液和脓血。

（三）内毒素 除鼠伤寒沙门氏菌可产生肠毒素外，沙门氏菌菌体裂解后释放的内毒素致病性较强，能引起发热、胃肠粘膜炎症、消化道蠕动并产生呕吐、腹泻等症状。

（四）过敏反应莫根变形杆菌能使蛋白质中的组氨酸脱羧而成组织胺，引起过敏反应。其病理改变轻微，由于细菌不侵入组织，故可无炎症改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理与病理变化《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理与病理《传染病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理及病理生理《心脏病学》
  11. 发病机理与病理变化《传染病》
  12. 发病机理及病理改变《传染病》
  13. 发病机理与病理改变《传染病》
  14. 发病机理和病理变化《传染病》
  15. 发病机现与病理改变《儿科学》
  16. 发病机理和病理变化《传染病》
  17. 发病机制《儿科学》
  18. 发病机理和病理《临床营养学》
  19. 发病机制《普通外科学》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病率《预防医学》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病情况《普通外科学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病情况、病因、机理《临床营养学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病情况和病因《临床营养学》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病容易，传变迅速《中医儿科学》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病学概论《病理生理学》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期短，超过72小时的病例可基本排除食物中毒。金黄色葡萄球菌食物中毒由积蓄在食物中的肠毒素引起，潜伏期1～6小时。产气荚膜杆菌进入人体后产生不耐热肠毒素，潜伏期8～16小时。侵袭性细菌如沙门氏菌、副溶血弧菌、变形杆菌等引起的食物中毒，潜伏期一般为16～48小时。

临床表现以急性胃肠炎为主，如恶心、呕吐、腹痛、腹泻等。葡萄球菌食物中毒呕吐较明显，呕吐物含胆汁，有时带血和粘液。腹痛以上腹部及脐周多见。腹泻频繁，多为黄色稀便和水样便。侵袭性细菌引起的食物中毒，可有发热、腹部阵发性绞痛和粘液脓血便。副溶血弧菌食物中毒的部分病例大便呈血水样。产气荚膜杆菌A型菌病情较轻，少数C型和F型可引起出血性坏死性肠炎。莫根变形杆菌还可发生颜面潮红、头痛、荨麻疹等过敏症状。腹泻严重者可导致脱水、酸中毒、甚至休克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据集体伙食单位短期内爆发大批急性胃肠炎患者，结合季节　及饮食情况（厨房卫生情况、食物质量、保管及烹调方法的缺点）即可作出临床诊断。

有条件时，应取患者吐泻物及可疑的残存食物进行细菌培养，重症患者血培养，留取早期及病后二周的双份血清与培养分离所得可疑细菌进行血清凝集试验，双份血清凝集效价递增者有诊断价值。可疑时，尤其是怀疑细菌毒素中毒者，可做动物试验，以检测细菌毒素的存在。

近年来采用琼脂扩散沉淀试验检测污染食物中毒的肠毒素，效果良好。

动物试验：葡萄球菌与条件致病菌培养阳性者，可取纯培养滤液加热后喂猴或小猫，或行腹腔注射。副溶血型弧菌可用鼠或猫作试验，观察是否发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）非细菌性食物中毒食用发芽马铃薯、苍耳子、苦杏仁、河豚鱼或毒蕈等中毒者，潜伏期仅数分钟至数小时，一般不发热，以多次呕吐为主，腹痛、腹泻较少，但神经症状较明显，病死率较高。汞砷中毒者有咽痛、充血、吐泻物中含血，经化学分析可确定病因。

（二）霍乱及副堆乱 为无痛性泻吐，先泻后吐为多，且不发热，大便呈米泔水样，因潜伏期可长达6天，故罕见短期内大批患者。大便涂片荧光抗体染色镜检及培养找到霍乱弧菌或受尔托弧菌，可确定诊断。

（三）急性菌痢偶见食物中毒型暴发。一般呕吐较少，常有发热、里急后重，粪便多混有脓血，下腹部及左下腹明显压痛，大便镜检有红细胞、脓细胞及巨噬细胞，大便培养约半数有痢疾杆菌生长。

（四）病毒性胃肠炎 是由多种病毒引起，以急性小肠炎为特征，潜伏期24～72h，主要表现有发热，恶心、呕吐，腹胀，腹痛及腹泻，排水样便可稀便，吐泻严重者可发生水、电解质及酸碱平衡紊乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别《普通外科学》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）暴发流行时的处理应做好思想工作和组织工作，将患者进行分类，轻者在原单位集中治疗，重症患者送往医院或卫生队治疗，即时收集资料，进行流行病学调查及细菌学的检验工作，以明确病因。

（二）对症治疗 卧床休息，流食或半流食，宜清淡，多饮盐糖水。吐泻腹痛剧者暂禁食，给复方颠茄片口服或注射654－2，腹部放热水袋。及时纠正水与电解质紊乱及酸中毒。血压下降者予升压药。高热者用物理降温或退药热药。变形杆菌食物中毒过敏型。以抗组织胺药物治疗为主，如苯海拉明等，必要时加用肾上腺皮质激素。精神紧张不安时应给镇静剂。

（三）抗菌治疗通常毋须应用抗菌药物，可以经对症疗法治愈。症状较重考虑为感染性食物中毒或侵袭性腹泻者，应及时选用抗菌药物，如丙氟哌酸、呋喃唑酮、氯霉素、土霉素、庆大霉素等，葡萄球菌的食物中毒可用苯唑青霉素等治疗。但抗菌药物不能缩短排菌期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

做好饮食卫生监督，对炊事人员定期进行健康检查及卫生宣传教育，认真贯彻《食品卫生法》，应特别加强节日会餐的饮食卫生监督。

（一）禁止食用病死禽畜。因伤致死，经检验肉质良好者，食用时应注意；弃去内脏，彻底洗净，肉块要小，煮熟、煮透；刀板用后洗净消毒。已变质的肉坚决不食。肉类、乳类在食用前应注意冷藏（6℃以下）。

（二）肉要煮透，接触熟食的一切用口要事先流水洗净，切生鱼生肉的刀板要经清洗消毒才能切熟食。蒸煮螃蟹要在沸水中充分煮透。吃剩的螃蟹存放超过6h者应再煮一次才能吃。醉、腌蟹不能杀菌，最好不吃；必要时加醋拌浸，可以杀菌。

（三）生鱼生肉和疏菜应分开存放。剩余饭、菜、粥等要摊开存放通风清凉处所，以防变馊，下餐食前须彻底加热。

（四）售卖食品时，切实做到货款分开，以免食物污染。

（五）饭菜按就餐人数做好计划，现做现吃，避免剩饭剩菜。

（六）消灭苍蝇、鼠类、蟑螂和蚊类，不在食堂附近饲养家畜家禽。

（七）沙门氏菌、葡萄球菌感染者及带菌者，应暂时调离饮食工作单位，并予适当治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：二、神经型食物中毒（肉毒中毒）
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


神经型食物中毒（肉毒中毒）_《传染病》_中医内科_【岐黄之术】

二、神经型食物中毒（肉毒中毒）
在线购买《传染病》正版书籍

二、神经型食物中毒（肉毒中毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

肉毒杆菌食物中毒（clostridium botulinum food poisoning），亦称肉毒中毒（botulism），是因进食含有肉毒杆菌外毒素的食物而引起的中毒性疾病。临床上以恶心、呕吐及中枢神经系统症状如眼肌及咽肌瘫痪为主要表现。如抢救不及时，病死率较高。

本病目前虽属少见，但由于肉毒杆菌外毒素的毒力极强，又可大量生产，能通过气溶胶使人中毒，战时敌方可能用作生物武器，应引起重视。1976年发现婴儿猝死综合征与肉毒毒素中毒有关，病死率甚高，必须注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：二、神经型食物中毒（肉毒中毒）
  • 下一页：病原学
<<< 返回本书目录
  1. 神经型食物中毒【疾病大全】
  2. 神经性肠梗阻综合症【疾病大全】
  3. 神经心理学检查目的与测验的选择《医学心理学》
  4. 神经性耳聋【疾病症状】
  5. 神经心理学技术在脑功能康复中的应用《医学心理学》
  6. 神经性耳聋 二《赵绍琴临证验案精选》
  7. 神经心理学的概念和分类《医学心理学》
  8. 神经性耳聋 一《赵绍琴临证验案精选》
  9. 神经心理学的发展历史《医学心理学》
  10. 神经性耳鸣【疾病症状】
  11. 神经心理的研究方法《医学心理学》
  12. 神经性关节病【疾病大全】
  13. 神经心理测验《医学心理学》
  14. 神经性肌强直【疾病大全】
  15. 神经纤维肉瘤【疾病大全】
  16. 神经性尿频【疾病症状】
  17. 神经纤维瘤病【疾病大全】
  18. 神经性呕吐《赵绍琴临证验案精选》
  19. 神经纤维瘤【疾病大全】
  20. 神经性呕吐《赵绍琴临证验案精选》
  21. 神经纤维瘤《临床激光治疗学》
  22. 神经性呕吐【疾病症状】
  23. 神经纤维瘤《家庭医学百科-医疗康复篇》
  24. 神经性呕吐【疾病大全】
  25. 神经纤维和神经《组织学与胚胎学》
  26. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  27. 神经纤维过度生长【疾病症状】
  28. 神经性皮炎《家庭医学百科-医疗康复篇》
  29. 神经纤维的溃变与再生《组织学与胚胎学》
  30. 神经性皮炎《自我调养巧治病》
  1. 神经型食物中毒（肉毒中毒）《传染病》
  2. 神经心理学检查目的与测验的选择《医学心理学》
  3. 神经性耳聋 二《赵绍琴临证验案精选》
  4. 神经心理学技术在脑功能康复中的应用《医学心理学》
  5. 神经性耳聋 一《赵绍琴临证验案精选》
  6. 神经心理学的概念和分类《医学心理学》
  7. 神经性呕吐《赵绍琴临证验案精选》
  8. 神经心理学的发展历史《医学心理学》
  9. 神经性呕吐《赵绍琴临证验案精选》
  10. 神经心理的研究方法《医学心理学》
  11. 神经性皮炎《皮肤性病学》
  12. 神经纤维瘤《眼科学》
  13. 神经性皮炎《默克家庭诊疗手册》
  14. 神经纤维瘤《家庭医学百科-医疗康复篇》
  15. 神经性皮炎《家庭医学百科-医疗康复篇》
  16. 神经纤维瘤《默克家庭诊疗手册》
  17. 神经性皮炎《自我调养巧治病》
  18. 神经纤维瘤《临床激光治疗学》
  19. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  20. 神经纤维和神经《组织学与胚胎学》
  21. 神经性皮炎的中医食疗《老年食养食疗》
  22. 神经纤维的溃变与再生《组织学与胚胎学》
  23. 神经性头痛 二《赵绍琴临证验案精选》
  24. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  25. 神经性头痛 一《赵绍琴临证验案精选》
  26. 神经细丝《实用免疫细胞与核酸》
  27. 神经性胁痛《赵绍琴临证验案精选》
  28. 神经系统肿瘤《默克家庭诊疗手册》
  29. 神经性压食《医学心理学》
  30. 神经系统症状《预防医学》
  31. 神经元《人体解剖学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

肉毒杆菌（Cl botulinum）亦称腊肠杆菌，属革兰氏阳性厌氧梭状芽胞杆菌，次极端有大形芽胞，有周鞭毛，能运动。本菌芽胞体外抵抗力极强，干热180℃、15分钟，湿热100℃、5小时，高压灭菌120℃、20分钟则可消灭。5%苯酚、20%甲醛，24小时才能将其杀灭。

本菌按抗原性不同，可分A、B、C、D、E、F、G7种血清型，对人致病者以A、B、E、3型为主，F型较少见，C、D型主要见于禽畜感染。各型均能产生外毒素，是一种嗜神经毒素，剧毒，对人的致死量为0.01mg左右，毒素对胃酸有抵抗力，但不耐热。A型毒素80℃、5分钟即可破坏，B型毒素88℃、15分钟可破坏。毒素在干燥、密封和阴暗的条件下，可保存多年。由于此毒素的毒性强，且无色、无臭、无味、不易查觉，必须注意防范。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、神经型食物中毒（肉毒中毒）
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源家畜、家禽及鱼类为传染源。本菌芽胞广布于自然界，病菌由动物（主要是食草动物）肠道排出，污染土壤及岸沙土，由此污染饮食品制作罐头，如加热不足，则其所产芽胞不被消灭，加之缺氧环境，造成肉毒杆菌大量繁殖，产生大量外毒素。

（二）传播途径主要通过食物传播，多见于腌肉、腊肉、猪肉及制作不良的罐头食品，部分地区曾因食用豆豉、豆瓣酱、臭豆腐、米送乎乎及不新鲜的鱼、猪肉、猪肝而发病。肉毒杆菌的繁殖，不一定需要严格的乏氧条件及适当的温度，E型菌可在6℃低温繁殖并产生毒素；A型及B型菌能产生蛋白水解酶，使食物变质；而E型菌不产生此酶，食物可不变质，易疏忽而致病。

战争环境中，敌方可利用肉毒毒素经气溶胶方式传播，广泛污染饮水，粮食及器物，如不及时处理，可造成集体中毒。

（三）易感性 普遍易感，不引起人与人之间传染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

肉毒毒素是一种嗜神经毒素，主要由上消化道吸收，毒素进入小肠和结肠后，则吸收缓慢，胃酸及消化酶均不能将其破坏，故多数患者起病缓慢，病程较长。肉毒毒素吸收后主要作用于颅神经核，外周神经、肌肉接头处及植物神经末梢，阻断胆硷能神经纤维的传导，神经冲动在神经末梢突触前被阻断，从而抑制神经传导介质—乙酰胆碱的释放，使肌肉收缩运动障碍，发生软瘫，但肌肉仍能保持对乙酰胆硷的反应性，静脉注射乙酰胆碱能使瘫痪的肌肉恢复功能。

病理变化主要是颅神经核及脊髓前角产生退行性变，使其所支配的相应肌群发生瘫痪，脑干神经核也可受损。脑及脑膜显著充血、水肿，并有广泛的点状出血和血栓形成。显微镜下可见神经节细胞变性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理与病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理及病理改变《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病原理及病理变化《传染病》
  23. 发病原理与病理改变《传染病》
  24. 发病原理及病理变化《传染病》
  25. 发病原理与病理改变《传染病》
  26. 发病原理及病理变化《传染病》
  27. 发病原理与病理改变《传染病》
  28. 发病原理和病理解剖《传染病》
  29. 发不起，气喘欲死《奇效简便良方》
  30. 发病原理和病理变化《传染病》
  31. 发不生《幼幼新书》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期12～36h，最短为2～6h，长者可达8～10天。中毒剂量愈大则潜伏期愈短，病情亦愈重。

起病突然，病初可有头痛、头昏、眩晕、乏力、恶心、呕吐（E型菌恶心呕吐重、A型菌及B型菌较轻）；稍后，眼内外肌瘫痪，出现眼部症状，如视力模糊、复视、眼睑下垂、瞳孔散大，对光反射消失。口腔及咽部潮红，伴有咽痛，如咽肌瘫痪，则致呼吸困难。肌力低下主要见于颈部及肢体近端。由于颈肌无力，头向前倾或倾向一侧。腱反射可呈对称性减弱。

植物神经末梢先兴奋后抑制，故泪腺、汗腺及涎腺等先分泌增多而后减少。血压先正常而后升高。脉搏先慢后快。常有顽固性便泌、腹胀、尿潴留。病程中神志清楚，感觉正常，不发热。血、尿与脑脊液常规检查无异常改变。轻者5～9日内逐渐恢复，但全身乏力及眼肌瘫痪持续较久。重症患者抢救不及时多数死亡，病死率30～60%，死亡原因多为延髓麻痹所致呼吸衰竭，心功能不全及误吸肺炎所致继发性感染。

婴儿偶而吞入少量肉毒杆菌芽胞，在肠内繁殖，产生神经毒素，吸收后可因骤发呼吸麻痹而猝死（婴儿猝死综合征the sudden infant death syndrome，SIDS）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）有进食可疑食物，特别是火腿、腊肠、罐头或瓶装食品史，同餐者集体发病。

（二）有特殊的神经系统症状与体征，如复视、斜视、眼睑下垂、吞咽困难，呼吸困难等。

（三）确诊可用动物试验查患者血清及可疑食物中的肉毒毒素，亦可用可疑食物进行厌氧菌培养，分离病原菌。在战争环境中，须警惕敌人施放含肉毒素的气溶胶；如有可疑，可将气溶胶从附着处洗下，进行动物试验。

1．动物试验

（1）取早期血清注入小白鼠（或豚鼠、小猫）腹腔，每鼠1毫升，对照组分别加用A、B、E、F型抗毒素，如有肉毒毒素，则小白鼠出现呼吸困难及蜂腰（腰部凹下如蜜蜂）和失声，但加用同型抗毒素者无症状。

（2）取可疑食物生理盐水浸出滤液，用上述方法注入小白鼠腹腔，观察结果，另外以经100℃加热20分钟灭毒的浸出滤液为对照。

（3）禽类眼睑注射法，将标本液0.1～0.5毫升注射于鸡、麻雀或鸽子等一侧下眼睑皮下，另侧注射稀释用液作对照。如眼睑闭合，可判定标本中含有肉毒毒素。根据标本中毒素量不同，检出时间从十几分钟到48h不等。如将不同型别的抗毒素分别加入标本液，则可借以判定毒素的型别。

2．间接血凝试验用肉素抗毒素致敏的红细胞来检查可疑食物浸出液有无毒素，特异性及敏感度都很高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

与脊髓灰质炎、白喉后神经麻痹、流行性乙型脑炎、急性多发性神经根炎、毒蕈及葡萄球菌肠毒素中毒等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）抗毒素治疗多价肉毒素（A、B、E型）对本病有特效，必须及早应用，在起病后24h内或瘫痪发生前注射最为有效，剂量每次5～10万单位，静脉或肌肉注射（先做血清敏感试验，过敏者先行脱敏处理），必要时6h后重复给予同量1次。在病菌型别已确定者，应注射同型抗毒素，每次1～2万单位。病程已过二日者，抗毒素效果较差，但应继续注射，以中和血中残存毒素。

（二）对症治疗 患者应严格卧床休息，并予适当镇静剂，以避免瘫痪加重。患者于食后4h内可用5%碳酸氢钠或1：4000高锰酸钾溶液洗胃及灌肠，以破坏胃肠内尚未吸收的毒素。咽肌麻痹宜用鼻饲及输液。呼吸困难者吸氧，及早气管切开，呼吸麻痹者用人工呼吸器。为消灭肠道内的肉毒杆菌，以防其继续产生肠素，可给予大剂量青霉素。还应根据病情给予强心剂及防治继发性细菌感染等措施。出院后10～15日内应避免体力劳动。

（三）化学疗法 近年有人采用盐酸胍（Guanidine hydrochloride）35～50毫克/公斤/日，分4～6次口服。据报道有促进末梢神经纤维释放乙酰胆硷的作用，因而能改善神经肌肉传递功能，增加肌张力，缓解中毒症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

严格管理与检查食品，尤应注意罐头食品、火腿、腌腊食品的制作和保存。食品罐头的两端若有膨隆现象，或内容物色香味改变者，应禁止出售和禁止食用，即使煮沸也不宜食用。谷类及豆类亦有被肉毒杆菌污染的可能，因此禁止食用发酵或腐败的食物。

在战争情况下，应慎防敌人散布肉毒毒素的气溶胶污染饮水，引起集体中毒。

遇有同食者发生肉毒素中毒时，其余人员应立即给予多价精制肉毒抗毒血清预防，1000～2000u皮下注射，每周1次，共3次。经常食用罐头者，可考虑注射肉毒杆菌类毒素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第八节　空肠弯曲菌肠炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


空肠弯曲菌肠炎_《传染病》_中医内科_【岐黄之术】

第八节　空肠弯曲菌肠炎

第八节　空肠弯曲菌肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

空肠弯曲菌肠炎（campylobacter jejuni enteritis）是由空肠弯曲菌引起的急性肠道传染病。临床以发热、腹痛、血性便、粪便中有较多中性白细胞和红细胞为特征。

弯曲菌最早于1909年自流产的牛、羊体内分离出，称为胎儿弧菌(vibrio fetus)，1947年从人体首次分离同该菌。至1957年king把引起儿童肠炎的这种细菌定名为“相关弧菌”（related vibrios）。1973年Sebald和Veron发现该菌不发酵葡萄糖，DNA的组成及含量不同于弧菌属，为了区别于弧菌而创用了弯曲菌(campylobacter)这一名称。到1977年Skirrow改革培养技术，在腹泻病人粪便中分离到弯曲菌，从而确立了病菌与疾病的关系，并把由弯曲菌引起的腹泻正式命名为弯曲菌肠炎(campylobacter enteritis)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第八节　空肠弯曲菌肠炎
  • 下一页：病原学
<<< 返回本书目录
  1. 空肠弯曲菌肠炎【疾病大全】
  2. 空肠丸【方剂大全】
  3. 空肠弯曲菌肠炎《传染病》
  4. 空城却敌散【方剂大全】
  5. 空肠弯曲菌《医学微生物学》
  6. 空洞形成【疾病症状】
  7. 空肠憩室【疾病症状】
  8. 空腹低血糖【疾病症状】
  9. 空肠、回肠憩室【疾病大全】
  10. 空腹时腹部有振水声者【疾病症状】
  11. 空柄假牛肝【中药大全】
  12. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 空鞍综合征【疾病大全】
  14. 空间感知障碍【疾病症状】
  15. 客主胜而无复病治各有正味《类经》
  16. 空壳无浆《痘疹心法要诀》
  17. 客主人穴【头部背面穴位】
  18. 空壳无浆《医宗金鉴》
  19. 客运歌《运气要诀》
  20. 空难伤《家庭医学百科-自救互救篇》
  21. 客运歌《医宗金鉴》
  22. 空气离子疗法（Aero-ionotherapy）《理疗学》
  23. 客疑篇《医理真传》
  24. 空气栓塞【疾病症状】
  25. 客忤论《小儿卫生总微论方》
  26. 空气栓塞【疾病症状】
  27. 客忤候-幼幼汇集（上）《古今医统大全》
  28. 空气栓塞【疾病大全】
  29. 客忤方《外台秘要》
  30. 空气中有害物质的采样方法《预防医学》
  1. 空肠弯曲菌肠炎《传染病》
  2. 空肠及回肠《放射诊断学》
  3. 空腹服《中医词典》
  4. 空肠和回肠《人体解剖学》
  5. 空腹服《中医词典》
  6. 空、回肠动脉《人体解剖学》
  7. 空腹服（平旦服）《中医名词词典》
  8. 空《中医词典》
  9. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 空《中医词典》
  11. 空腹型低血糖症《临床生物化学》
  12. 肯綮（qìng庆）《中医词典》
  13. 空盒气压计《预防医学》
  14. 肯綮（qìng庆）《中医词典》
  15. 空间感知综合障碍《神经精神疾病诊断学》
  16. 客主胜而无复病治各有正味《类经》
  17. 空壳《冯氏锦囊秘录》
  18. 客主人（一名上关）《针灸大成》
  19. 空壳无浆《医宗金鉴》
  20. 客主人《中医词典》
  21. 空壳无浆《痘疹心法要诀》
  22. 客主人《中医词典》
  23. 空难伤《家庭医学百科-自救互救篇》
  24. 客主加临《中医词典》
  25. 空泡蝶鞍综合征《默克家庭诊疗手册》
  26. 客主加临《中医词典》
  27. 空气《预防医学》
  28. 客主《中医词典》
  29. 空气的流速及清洁度《实验动物科学》
  30. 客主《中医词典》
  31. 空气离子疗法《理疗学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

空肠弯曲菌系弯曲菌属的一个种，弯曲菌属共分六个种及若干亚种。弯曲菌属（campylobacter genus）包括胎儿弯曲菌(campylobacter fetus)，空肠弯曲菌(c．jejuni)，结肠弯曲菌(c．colic)，幽门弯曲菌(c．pybridis),唾液弯曲菌(c．sputorum)及海欧弯曲菌(c．laridis)。

对人类致病的绝大多数是空肠弯曲菌及胎儿弯曲菌胎儿亚种，其次是大肠弯曲菌为革兰染色阴性微需氧杆菌。长1.5～5μm，宽0.2～0.5μm；呈弧形，S形或螺旋形，3～5个呈串或单个排列；菌体两端尖，有极鞭毛，能做快速直线或螺旋体状运动；无荚膜。粪便或肠拭子标本接种选择培养基（Skirrow’s Butzletp’s或Campy-BAP），或通过0.65μm滤器后接种于非选择培养基，在5～10%氧、3～10%二氧化碳，42℃时可分离该菌。空气中不能生长。最初分离时菌落很小，约0.5～1mm，圆形，白色或奶油色，表面光滑或粗糙，转种后光滑型变成粘液型，有的呈玻璃断面样的折光。根据生长所需温度的不同，不发酵葡萄糖及在1%甘氨酸、3.5%盐液、1%胆汁的培养基中生长特性可鉴别其种。

主要抗原有O抗原，是胞壁的类脂多糖，及H抗原（鞭毛抗原）。感染后肠道产生局部免疫，血中也产生抗O的IgG、IgM、IgA抗体，有一定保护力。

该菌在水、牛奶中存活较久，如温度在4℃则存活3～4周；在粪中存活也久，鸡粪中保持活力可达96小时，人粪中如每克含菌数108，则保持活力达7天以上。细菌对酸硷有较大耐力，故易通过胃肠道生存。对物理和化学消毒剂均敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　空肠弯曲菌肠炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源主要是动物。弯曲菌属广泛散布在各种动物体内，其中以家禽、野禽和家畜带菌最多。其次在啮齿类动物也分离出弯曲菌。病菌通过其粪便排出体外，污染环境。当人与这些动物密切接触或食用被污染的食品时，病原体就进入人体。由于动物多是无症状的带菌，且带菌率高，因而是重要的传染源和贮存宿主。

病人也可作为传染源，尤其儿童患者往往因粪便处理不当，污染环境机会多，传染性就大。发展中国家由于卫生条件差，重复感染机会多，可形成免疫带菌。这些无症状的带菌者不断排菌，排菌期长达6～7周，甚至15个月之久，所以也是传染源。

（二）传播途径粪一口是主要的传播途径。市售家禽家畜的肉、奶、蛋类多被弯曲菌污染，如进食未加工或加工不适当，吃凉拌菜等，均可引起传染。水源传播也很重要，有报告弯曲菌引起的腹泻患者有60%在发病前一周有喝生水史，而对照组只有25%。

另外除人与人间密切接触可发生水平传播外，还可由患病的母亲垂直传给胎儿或婴儿。

（三）易感性 人普遍易感。发展中国家5岁以下的儿童发病率最高，尤其1岁以内者。发病率随年龄升高而下降。发达国家卫生条件较好的发展中国家，空肠弯曲菌分离率以10～29岁年龄最高，说明成人对本病的免疫力并不比儿童强。发展中国家和发达国家的这一差异，与卫生条件有关，发展中国家的成人平时经常少量接触体内获得一定水平的免疫力，所以发病率低。

（四）流行特征 本病全年均有发病，以夏季为多。平时可以散发，也可由于食物、牛奶及水被污染造成暴发流行。自然因素，如气候、雨量；社会因素，如卫生条件的优劣、人口流动（旅游）都可影响本病的发生和流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理改变
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理改变_《传染病》_中医内科_【岐黄之术】

发病原理与病理改变

发病原理与病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

空肠弯曲菌引起人类肠炎的机理尚未完全清楚，可能与其侵袭力、内毒素及外毒素有关。国外两例志愿受试者，一例口服含菌量为106的牛奶后三天出现典型症状；另一例口服含菌量为500个的食品第四天发病。空肠弯曲菌从口进入消化道，空腹时胃酸对其有一定杀灭作用，已证明pH≤3.6的溶液对该菌可可杀灭。所以饱餐或硷性食物利于细菌突破胃屏障。进入肠腔的细菌在上部小肠腔内繁殖，并借其侵袭力侵入粘膜上皮细胞。细菌生长繁殖释放外毒素、细菌裂解出内毒素。外毒素类似霍乱肠毒素。外毒素激活上皮细胞内腺苷酸环化酶，进而cAMP增加，能量增加，促使粘膜细胞分泌旺盛，导致腹泻。这一作用可被霍乱抗毒素所阻断。病菌的生长繁殖及毒素还造成局部粘膜充血、渗出水肿、溃疡、出血。如果免疫力低下则细菌可随血流扩散，造成菌血症，甚至败血症，进而引起脑、心、肺、肝尿路、关节等的损害。

肠粘膜病理检查为非特异性结肠炎，固有层中性白细胞、单核细胞和嗜酸粒细胞浸润；肠腺退变、萎缩，粘液丧失；腺窝脓肿；粘液上皮细胞溃疡，类似溃疡性结肠炎和克隆氏病的改变。也有部分病例粘膜病变类似沙门氏菌和志贺菌感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理改变
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理改变《传染病》
  2. 发病原理与病理改变《传染病》
  3. 发病原理与病理改变《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发不起，气喘欲死《奇效简便良方》
  6. 发病原理与病理变化《传染病》
  7. 发不生《幼幼新书》
  8. 发病原理与病理变化《传染病》
  9. 发不生《竹林女科证治》
  10. 发病原理与病理变化《传染病》
  11. 发不生《儿科萃精》
  12. 发病原理与病理变化《传染病》
  13. 发不退落《古今医统大全》
  14. 发病原理与病理变化《传染病》
  15. 发菜《老年食养食疗》
  16. 发病原理与病理变化《传染病》
  17. 发迟《中医词典》
  18. 发病原理与病理变化《传染病》
  19. 发迟《证治准绳·幼科》
  20. 发病原理与病理变化《传染病》
  21. 发迟（儿科）《冯氏锦囊秘录》
  22. 发病原理与病理变化《传染病》
  23. 发齿生迟诗（七言）《万氏秘传片玉心书》
  24. 发病原理与病理变化《传染病》
  25. 发臭秘方《华佗神方》
  26. 发病原理与病理变化《传染病》
  27. 发搐《景岳全书》
  28. 发病原理与病理变化《传染病》
  29. 发搐《麻疹备要方论》
  30. 发病原理与病理变化《传染病》
  31. 发搐《张氏医通》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期1～10天，平均5天。食物中毒型潜伏期可仅20小时。

初期有头痛、发热、肌肉酸痛等前驱症状，随后出现腹泻、恶心呕吐。骤起者开始发热、腹痛腹泻。

发热约占56.3～60%，一般为低到中度发热，体温38℃左右。个别可高热达40℃，伴有全身不适。儿童高热可伴有惊厥。

腹痛腹泻为最常见症状。表现为整个腹部或右下腹痉挛性绞痛，剧者似急腹症，但罕见反跳痛。腹泻占91.9%，一般初为水样稀便，继而呈粘液或脓血粘液便，有的为明显血便。腹泻次数，多为4～5次，频者可达20余次。病变累及直肠、乙状结肠者，可有里急后重。轻症患者可呈间歇性腹泻，每日3～4次，间有血性便。重者可持续高热伴严重血便，或呈中毒性巨结肠炎、或为伪膜性结肠炎及下消化道大出血的表现。纤维结肠镜检和钡灌肠检查提示全结肠炎。

部分较重者常有恶心呕吐、嗳气，食欲减退。

多数1周内自愈。轻者24小时即愈，不易和病毒性胃肠炎区别；20%的患者病情迁延，间歇腹泻持续2～3周，或愈后复发或呈重型。

婴儿弯曲菌肠炎多不典型，表现为：①全身症状轻微，精神和外表若似无病；②多数无发热和腹痛；③仅有间断性轻度腹泻，间有血便，持续较久；④少数因腹泻而发育停滞。

肠道外感染 弯曲菌也可引起肠道外感染，故有弯曲菌病之称。肠道外感染多见于35～70岁的患者或免疫功能低下者。常见症状是发热、咽痛、干咳、荨麻疹、颈淋巴结肿大或肝脾肿大，黄疸及神经症状。部分血行感染，发生败血症、血栓性静脉炎、心内膜炎、心包炎、肺炎、脓胸、肺脓肿、腹膜炎、肝脓肿、胆囊炎、关节炎及泌尿系感染。少数还可发生脑血管意外，蛛网膜下腔出血、脑膜脑炎、脑脓肿、脑脊液呈化脓性改变。

孕妇感染者常见上呼吸道症状、肺炎及菌血症。可引起早产、死胎或新生儿败血症及新生儿及新生儿脑膜炎。

病死率不高，老年人偶可发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理改变
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

有报道Guillain—Barri综合征常发生在空肠弯曲菌感染之后，认为是GB的病因之一。其发病原理可能与免疫反应有关。①细菌与神经纤维的鞘磷脂有类属抗原，可发生交叉免疫；②肠毒素与神经节苷脂结合；③细胞介导免疫损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《减肥新法与技巧》
  11. 并发症《传染病》
  12. 并发性白内障《眼科学》
  13. 并发症《传染病》
  14. 并病（伤寒门 下）《古今医统大全》
  15. 并发症《传染病》
  16. 并病《伤寒大白》
  17. 并发症《传染病》
  18. 并病《丹台玉案》
  19. 并发症《传染病》
  20. 并病《伤寒捷诀》
  21. 并发症《传染病》
  22. 并病《中医词典》
  23. 并发症《儿科学》
  24. 并病《中医名词词典》
  25. 并发症《儿科学》
  26. 并《中医词典》
  27. 并发症《儿科学》
  28. 禀受论《小儿卫生总微论方》
  29. 并发症及后遗症《急诊医学》
  30. 禀赋之殊《幼幼新书》
  31. 并发症及其处理《普通外科学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）本病在发展中国家多见于婴幼儿，而发达国家则以青年为主，且常有不洁食物史、喝生水及旅游史，临床症状主要为发热、腹痛、腹泻、发热多为38℃左右，或无热；腹痛为脐周及全腹痉挛性疼痛，多伴里急后重；腹泻次数一般不多，且可间歇性血便。确诊有赖实验室检查。

（二）实验室检查

1．大便常规 外观为粘液便或稀水便。镜检有较多白细胞，或有较多红细胞。

直接涂片检查病菌 方法是在一玻片上涂一薄层粪便，并慢慢地加热固定。然后把涂片浸于1%碱性品红液中10～20分钟，继之用水彻底漂洗。镜检涂片上显示细小、单个或成串，海欧翼形、S形、C形或螺旋形两端尖的杆菌为阳性。

2．细菌学检查 可取患者大便，肠试子、或发热病人的血液、穿刺液等为检材，用选择培养基，在厌氧环境下培养，分离病菌。若具有典型的菌落形态及特殊的生化特性即可确诊。

3．血清学检查 取早期及恢复期双份血清做间接凝血试验，抗体效价呈4倍或以上增长，即可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）细菌性痢疾 典型菌痢有高热、腹痛腹泻、泻脓血便。腹痛在下腹或左下腹，左下腹明显压痛，且有肠索，伴明显里急后重。粪检有较多脓细胞、吞噬细胞。重者常脱水。这都有利于和本病区别。

（二）其它细菌所致腹泻，如鼠伤寒、致病性大肠杆菌、耶氏菌、亲水气单胞菌，其他厌氧菌等，单从临床有时很难鉴别。怀疑时应依靠病原学和血清学来确诊。

（三）肠道外感染者须与沙门菌病及布氏菌病鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

肠炎病人病程自限，可不予治疗。但婴幼儿、年老体弱者，病情重者应予治疗。

（一）一般治疗消化道隔离，对患者的大便应彻底消毒，隔离期从发病到大便培养转阴。发热、腹痛、腹泻重者给予对症治疗，并卧床休息。饮食给易消化的半流食，必要时适当补液。

（二）病原治疗该菌对庆大霉素、红霉素、氯霉素、链霉素、卡那霉素、新霉素、四环素族、林可霉素均敏感。对青霉素和头孢菌素有耐药。临床可据病情选用。肠炎可选红霉素，成人0.8～1.2g/日，儿童40～50mg/kg/日，口服，疗程2～3日。喹诺酮类抗菌药，如氟哌酸疗效也佳，但对幼儿可影响骨骼发育。细菌性心内膜炎首选庆大霉素。脑膜炎首选氯霉素。重症感染疗程应延至3～4周，以免复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

空肠弯曲病最重要的传染源是动物，如何控制动物的感染，防止动物排泄物污染水、食物至关重要。因此做好三管即管水、管粪、管食物乃是防止弯曲菌病传播的有力措施。

目前正在研究减毒活菌苗及加热灭活菌菌，可望在消灭传染源，预防感染方面起重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第九节　流行性脑脊髓膜炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


流行性脑脊髓膜炎_《传染病》_中医内科_【岐黄之术】

第九节　流行性脑脊髓膜炎

第九节　流行性脑脊髓膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性脑脊髓膜炎（epidemic cerebrospinal meningitis）简称流脑。是由脑膜炎双球菌引起的化脓性脑膜炎。临床表现为发热、头痛、呕吐、皮肤粘膜瘀点，瘀斑及颈项强直等脑膜刺激征。

本病于1805年由瑞士Vieusseaux描述。1887年Weichselbaum从脑脊液中分离出脑膜炎双球菌。我国于1896年李涛在武昌正式报告。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第九节　流行性脑脊髓膜炎
  • 下一页：病原学
<<< 返回本书目录
  1. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  2. 流行性腮腺炎《传染病》
  3. 流行性脑脊髓膜炎《传染病》
  4. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  5. 流行性角膜结膜炎【疾病大全】
  6. 流行性腮腺炎《自我调养巧治病》
  7. 流行性角结膜炎【疾病大全】
  8. 流行性腮腺炎【疾病大全】
  9. 流行性甲型脑炎【疾病大全】
  10. 流行性腮腺炎【中药主治】
  11. 流行性肌痛【疾病症状】
  12. 流行性腮腺炎 二《赵绍琴临证验案精选》
  13. 流行性感冒【中药主治】
  14. 流行性腮腺炎 三《赵绍琴临证验案精选》
  15. 流行性感冒【疾病大全】
  16. 流行性腮腺炎 一《赵绍琴临证验案精选》
  17. 流行性感冒《赵绍琴临证验案精选》
  18. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  19. 流行性感冒《家庭医学百科-医疗康复篇》
  20. 流行性乙型脑炎《传染病》
  21. 流行性感冒《传染病》
  22. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  23. 流行性出血性结膜炎【疾病大全】
  24. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  25. 流行性出血热【疾病大全】
  26. 流行性乙型脑炎《赵绍琴临证验案精选》
  27. 流行性出血热《家庭医学百科-医疗康复篇》
  28. 流行性乙型脑炎【疾病大全】
  29. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  30. 流行性乙型脑炎【中药主治】
  1. 流行性脑脊髓膜炎《传染病》
  2. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  3. 流行性腮腺炎《默克家庭诊疗手册》
  4. 流行性况《医学免疫学》
  5. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  6. 流行性角结膜炎《眼科学》
  7. 流行性腮腺炎《自我调养巧治病》
  8. 流行性角结膜炎《急诊医学》
  9. 流行性腮腺炎《传染病》
  10. 流行性感冒《传染病》
  11. 流行性腮腺炎 二《赵绍琴临证验案精选》
  12. 流行性感冒《赵绍琴临证验案精选》
  13. 流行性腮腺炎 三《赵绍琴临证验案精选》
  14. 流行性感冒《家庭医学百科-医疗康复篇》
  15. 流行性腮腺炎 一《赵绍琴临证验案精选》
  16. 流行性感冒《默克家庭诊疗手册》
  17. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  18. 流行性出血性结膜炎《眼科学》
  19. 流行性腮腺炎性睾丸炎《病理学》
  20. 流行性出血热《传染病》
  21. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  22. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  23. 流行性乙型脑炎《赵绍琴临证验案精选》
  24. 流行性出血热《家庭医学百科-医疗康复篇》
  25. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  26. 流行性斑疹伤寒《传染病》
  27. 流行性乙型脑炎《传染病》
  28. 流行特征《传染病》
  29. 流行性乙型脑炎病毒《医学微生物学》
  30. 流行特征《传染病》
  31. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

脑膜炎双球菌属奈瑟氏菌属，革兰氏染色阴性，肾形，多成对排列，或四个相联。该菌营养要求较高，用血液琼脂或巧克力培养基，在37℃、含5～10%CO2、pH7.4环境中易生长。传代16～18小时细菌生长旺盛，抗原性最强。本菌含自溶酶，如不及时接种易溶解死亡。对寒冷、干燥较敏感，低于35℃、加温至50℃或一般的消毒剂处理者极易使其死亡。

根据本菌的夹膜多糖抗原的不同，通过血凝试验将本菌分为A、B、C、D、X（1916）、Y（1889）、Z、W135（319）、29E（1892）、H、I、K和L13个血清群。以A、B、C群为多见。脑膜炎双球菌细菌素（meningocin）又可将A群分为4型，C群分为6型；B群分为11型，其中B群2型致病力最强。根据其脂多糖（CPS）将脑膜双球菌分为8个LPS免疫型，与致病关系尚不清楚。

近20年来欧美一些国家的流行菌群已由A群转变为B群和C群；我国的流行菌群主要是A群，B群仅占少数。但带菌者以B、C群为主，今后是否会成为主要流行菌群，有待于密切观察。

从60年代以来，脑膜炎双球菌对磺胺的耐药现象日益普遍，尤其以C群和B群最为严重。A群耐药情况视不同国家、地区而异但，亦有增多趋势。我国分离到的流行菌株大多对磺胺比较敏感，故磺胺药是治疗本病的主要药物之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　流行性脑脊髓膜炎
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 是带菌者和病人。病人从潜伏期末开始至发病10天内具有传染性。病原菌存在于患者或带菌者的鼻咽分泌物中，借飞沫传播。在流行期间，一家有二人以上发病者占2～4%，但人群中鼻咽部带菌率常显着增高，有时高达50%以上，人群带菌率超过20%时提示有发生流行的可能，所以带菌者作为传染源的意义更大。

（二）传播途径 病原菌借咳嗽、喷嚏、说话等由飞沫直接从空气中传播，因其在体外生活力极弱，故通过日常用品间接传播的机会极少。密切接触、如同睡、怀抱、喂乳、接吻等对2岁以下婴儿传播本病有重要意义。

（三）人群易感性 任何年龄均可发病，从2～3个月开始，6个月至2岁发病率最高，以后随年龄增长逐渐下降。新生儿有来自母体杀菌抗体故发病少见。带菌者及病人在感染后血液中的杀菌抗体IgG、IgM、IgA升高，该抗体除对同群病原菌有杀菌作用外，对异群脑膜炎双球菌也有杀菌效力，这是由于各群细菌的外膜存在共同的蛋白质抗原。通过隐性感染获得的群特异性抗体效价较低，只能保护机体免于发病，不能防止再感染。

（四）流行特征 发病从前1年11月份开始，次年3、4月份达高峰，5月份开始下降。其他季节有少数散发病例发生。由于人群免疫力下降，易感者的积累，以往通常每3～5年出现一次小流行，8～10年出现一次大流行。流行因素与室内活动多，空气不流通，阳光缺少，居住拥挤，患上呼吸道病毒感染等有关。

中小城市以2～4岁或5～9岁发病率最高，男女发病率大致相等。大城市发病分散。偏僻山区一旦传染源介入，常引起点状暴发流行，15岁以上发病者占总发病率的一半以上。一户2人或2人以上发病者亦多见。

显性感染与隐性感染的比例约为1：1000～5000。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发病原理 脑膜炎双球菌自鼻咽部侵入人体后，其发展过程取决于人体病原菌之间的相互作用。如果人体健康且免疫力正常，则可迅速将病菌消灭或成为带菌者。如果机体缺乏特异性杀菌抗体，或者细菌的毒力强，病菌则从鼻咽部侵入血流形成菌血症或败血症。再侵入脑脊髓膜形成化脓性脑脊髓膜炎。

目前认为先天性或获得性IgM缺乏或减少，补体C3或C3～C9缺乏易引起发病，甚至是反复发作或呈暴发型，此外有人认为特异性IgA增多及其与病菌形成的免疫复合物亦是引起发病的因素。

过去将暴发败血症型称华一佛氏综合征（Waterhuose-Friderichsen syndrome），是由于肾上腺皮质出血和坏死引起的急性肾上腺皮质功能衰竭所致。近年研究认为主要是由于脑膜炎双球菌在毛细血管内皮细胞内迅速繁殖释放内毒素，所致微循环障碍，并且激活凝血系统导致DIC。同时内毒素还激活体液和细胞介导反应系统，发生全身性施瓦茨曼反应(Shwartzmans reaction)。肾上腺皮质出血就是全身施瓦茨曼反应的结果。微循环障碍如发生在全身及内脏系统，则临床表现为暴发败血症；如以脑血管损伤为主则形成脑膜炎型；或兼而有之即所谓混合型。

慢性败血症型及其慢性化和反复发作的原因，除急性感染后杀菌抗体形成不足外，其补体系统C6，C7缺陷亦可能是重要原因。

（二）病理变化 在败血症期，主要病变为血管内皮损害，血管壁炎症、坏死和血栓形成同时有血管周围出血；皮肤、皮下组织、粘膜和浆膜等局灶性出血。

暴发败血症死亡者尸检时，于皮肤血管内皮细胞内及腔内可见大量革兰氏阴性双球菌，皮肤及内脏血管损害严重而广泛，内皮细胞脱落坏死，血管腔内有纤维蛋白—白细胞—血小板形成的血栓。皮肤、肺、心、胃肠道和肾上腺均有广泛出血。心肌炎和肺水肿亦常见。

脑膜炎期的病变以软脑膜为主。早期充血、少量浆液性渗出及局灶性小出血点。后期则有大量纤维蛋白、中性粒细胞及血浆外渗。病变主要在大脑两半球表面和颅底。由于颅底脓液粘稠及化脓性病变的直接侵袭，可引起脑膜粘连、引起加重视神经、外展神经及动眼神经、面神经、听神经等颅神经损害。由于内毒素的损伤使脑神经组织表层发生退行性病变。此外，炎症亦可沿着血管壁侵入脑组织，引起充血、水肿、局灶性中性粒细胞浸润及出血。

在暴发型脑膜炎病例中，病变以脑组织为主，有明显充血水肿，颅内压增高。当水肿的脑组织向颅内的裂孔突出，则形成枕骨大孔或天幕裂孔疝。

少数患儿由于脑室膜炎，大脑导水管阻塞，致脑脊液循环受阻而发生脑积水。

除脑脊髓膜外，其他脏器亦可有迁徙性化脓性病灶，包括心内膜炎、心包炎、化脓性关节炎、肺炎、眼球炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理与病理变化《传染病》
  19. 发病原理与病理变化《传染病》
  20. 发病原理与病理变化《传染病》
  21. 发病原理与病理改变《传染病》
  22. 发病原理及病理改变《传染病》
  23. 发病原理与病理改变《传染病》
  24. 发病原理及病理变化《传染病》
  25. 发病原理与病理改变《传染病》
  26. 发病原理及病理变化《传染病》
  27. 发不起，气喘欲死《奇效简便良方》
  28. 发病原理及病理变化《传染病》
  29. 发不生《幼幼新书》
  30. 发病原理和病理解剖《传染病》
  31. 发不生《竹林女科证治》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期1～7日，一般2～3日。

其病情复杂多变，轻重不一，一般可表现为三个临床类型即普通型，暴发型，和慢性败血症型。

（一）普通型 约占90%左右。病程可分为上呼吸道感染期、败血症期和脑膜炎期，但由于起病急、进展快、临床常难以划分。

1．上呼吸道感染期大多数病人并不产生任何症状。部分病人有咽喉疼痛，鼻咽粘膜充血及分泌物增多。鼻咽拭子培养常可发现病原菌，但很难确诊。

2．败血症期 病人常无前驱症状，突起畏寒、高热、头痛、呕吐、全身乏力。肌肉酸痛，食欲不振及神志淡漠等毒血症症状。幼儿则有哭啼吵闹、烦燥不安、皮肤感觉过敏及惊厥等。少数病人有关节痛或关节炎、脾肿大常见。70%左右的病人皮肤粘膜可见瘀点或瘀斑。病情严重者瘀点、瘀斑可迅速扩大，且因血栓形成发生大片坏死。约10%的患者常在病初几日在唇周及其他部位出现单纯疱疹。

3．脑膜炎期 大多数败血症患者于24小时左右出现脑膜刺激征，此期持续高热，头痛剧烈、呕吐频繁，皮肤感觉过敏、怕光、狂躁及惊厥、昏迷。血压可增高而脉搏减慢。脑膜的炎症刺激，表现为颈后疼痛，颈项强直，角弓反张，克氏征及布氏征阳性。

婴儿发作多不典型，除高热、拒乳、烦躁及哭啼不安外，惊厥、腹泻及咳嗽较成人多见，脑膜刺激征可缺如。前囱突出，有助于诊断。但有时因呕吐频繁、失水仅见前囱下陷，造成诊断困难。

（二）暴发型 少数病人起病急骤，病情凶险如不及时抢救，常于24小时内甚至6小时之内危及生命，此型病死率达50%，婴幼儿可达80%。

1．暴发型败血症（休克型） 本型多见于儿童。突起高热、头痛、呕吐，精神极度萎糜。常在短期内全身出现广泛瘀点、瘀斑，且迅速融合成大片，皮下出血，或继以大片坏死。面色苍灰，唇周及指端紫绀，四肢厥冷，皮肤呈花纹，脉搏细速，血压下降，甚至不可测出。脑膜刺激征缺如。脑脊液大多清亮，细胞数正常或轻度增加，血培养常为阳性。

2．暴发型脑膜脑炎亦多见于儿童。除具有严重的中毒症状外，患者频繁惊厥迅速陷入昏迷。有阳性锥体束征及两侧反射不等。血压持续升高，部分病人出现脑疝。枕骨大孔疝时，小脑扁桃体疝入枕骨大孔内，压迫延髓，此时病人昏迷加深，瞳孔明显缩小或散大，或忽大忽小，瞳孔边缘也不整齐，光反应迟钝。双侧肌张力增高或强直，上肢多内旋，下肢呈伸展性强直。呼吸不规则，或快慢深浅不匀，或暂停，成为抽泣样，或点头样呼吸，或为潮式呼吸，此类呼吸常提示呼吸有突然停止的可能。天幕裂孔疝压迫间脑及动眼神经，除有上述颅内压增高症外，常有同侧瞳孔因动眼神经受压而扩大，光反应消失，眼球固定或外展，对侧肢体轻瘫，进而出现呼吸衰竭。

3．混合型 是本病最严重的一型，病死率常高达80%，兼有二种暴发型的临床表现，常同时或先后出现。

（三）慢性败血症 本型不多见。多发生于成人，病程迁延数周或数月。反复出现寒颤、高热、皮肤瘀点、瘀斑。关节疼痛亦多见，发热时关节疼痛加重呈游走性。也可发生脑膜炎、全心炎或肾炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 本病在冬春季节流行，多见于儿童，大流行时成人亦不少见。

（二）临床表现 突起高热、头痛、呕吐、皮肤粘膜瘀点、瘀斑（在病程中增多并迅速扩大），脑膜刺激征。

（三）实验室检查

1．血象 白细胞总数明显增加，一般在10～30×109/L以上。中性粒细胞在80～90%以上。有DIC者，血小板减少。

2．脑脊液检查 脑脊液在病程初期仅可压务升高、外观仍清亮，稍后则浑浊似米汤样。细胞数常达1×109/L，以中性粒细胞为主。蛋白显着增高，糖含量常低于400mg/L，有时甚或为零。暴发型败血症者脊液往往清亮，细胞数、蛋白、糖量亦无改变。

对颅内压高的病人，腰穿要慎重，以免引起脑疝。必要时先脱水，穿刺时不宜将针芯全部拨出，而应缓慢放出少量脑脊液作检查。作完腰后患者应平卧6～8小时，不要抬头起身，以免引起脑疝。

3．细菌学检查

（1）涂片检查 包括皮肤瘀点和脑脊液沉淀涂片检查。皮肤瘀点检查时，用针尖刺破瘀点上的皮肤，挤出少量血液和组织液涂于载玻片上染色后镜检，阳性率可达80%左右。脑脊液沉淀涂片阳性率为60～70%。

（2）细菌培养：①血培养脑膜炎双球菌的阳性率较低，但对慢性脑膜炎双球菌败血症的诊断非常重要。②脑脊液培养：将脑脊液置于无菌试管离心后，取沉淀立即接种于巧克力琼脂培养基，同时注入葡萄糖肉汤，在5～10%CO2浓度下培养。

4．血清学检查 是近年来开展的流脑快速诊断方法。

（1）测定夹膜多糖抗原的免疫学试验主要有对流免疫电泳、乳胶凝集试验、金黄色葡萄球菌A蛋白协同凝集试验、反向被动血凝试验，酶联免疫吸附试验等用以检测血液、脑脊液或尿液中的夹膜多糖抗原。一般在病程1～3日内可出现阳性。较细菌培养阳性率高，方法简便、快速、敏感、特异性强。

（2）测定抗体的免疫学试验 有间接血凝试验、杀菌抗体测定等。如恢复期血清效价大于急性期4倍以上，则有诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）其他化脓性脑膜炎 肺炎球菌脑膜炎、流感杆菌脑膜炎、葡萄球菌脑膜炎等大多体内有感染灶存在。如肺炎球菌脑膜炎大多发生在肺炎、中耳炎的基础上；葡萄球菌脑膜炎大多发生在葡萄球菌败血症病程中。确切的诊断需依脑脊液、血液细菌学和免疫学检查。

（二）虚性脑膜炎某些急性感染病人有严重毒血症时可出现脑膜刺激征，但除脑脊液压力略高外，余均正常。

（三）结核性脑膜炎 多有结核史。起病缓慢，伴有低热、盗汗、消瘦等症状，无瘀点和疱疹。脑脊液的细胞数为数十至数百个左右，以淋巴细胞为主。脑脊液在试管内放置12～24时有薄膜形成，薄膜和脑脊液沉淀涂片抗酸染色可检出结核杆菌。

（四）流行性乙型脑炎 发病多在7～9月份，有蚊叮咬史，起病后脑实质损害严重，惊厥、昏迷较多见，皮肤一般无瘀点。脑脊液早期清亮，晚期微浑，细胞数多在0.1～0.5×109/L，很少超过1×109/L、蛋白质稍增加，糖正常或略高，氧化物正常。确诊有赖双份血清补体结合试验、血凝抑制试验等及脑组织分离病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：并发症与后遗症
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


并发症与后遗症_《传染病》_中医内科_【岐黄之术】

并发症与后遗症

并发症与后遗症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）并发症 包括继发感染，败血症期播散至其他脏器而造成的化脓性病变以及脑膜炎本身对脑及其周围组织造成的损害。

1．继发感染以肺炎多见，尤多见于老年与婴幼儿。其他有褥疮、角膜溃疡及因小便潴留而引起的尿道感染等。

2．化脓性迁徙性病变有中耳炎、化脓性关节炎、脓胸、心内膜炎、心肌炎、全眼炎、睾丸炎及附件炎等。

3．脑及其周围组织因炎症或粘连而引起的损害有动眼神经麻痹、视神经炎、听神经及面神经损害、肢体运动障碍、失语、大脑功能不全、癫痫、脑脓肿等。慢性病人，尤其是婴幼儿，因脑室孔或蛛网膜下腔粘连以及间脑膜间的桥梁静脉发生栓塞性静脉炎，可分别发生脑积水和硬膜下积液。

（二）后遗症 可由任何并发症引起，其中常见为耳聋（小儿发展为聋哑）、失明、动眼神经麻痹、瘫痪、智力或性情改变，精神异常等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：并发症与后遗症
  • 下一页：预后
<<< 返回本书目录
  1. 并发症白内障【疾病大全】
  2. 并祛丹【方剂大全】
  3. 并发截瘫的脊柱结核【疾病大全】
  4. 并提汤【方剂大全】
  5. 并补两天丸【方剂大全】
  6. 并言《喉科秘诀》
  7. 并病-伤寒门（下）《古今医统大全》
  8. 并指（趾）畸形【疾病症状】
  9. 并病《伤寒捷诀》
  10. 病《普济方·针灸》
  11. 并病《伤寒大白》
  12. 病《伤寒标本心法类萃》
  13. 疒颓、疝《圆运动的古中医学》
  14. 病《寿世保元》
  15. 疒颓【方剂主治】
  16. 病《万病回春》
  17. 疒帬【方剂主治】
  18. 病《续名医类案》
  19. 疒咅【方剂主治】
  20. 病《医学正传》
  21. 疒畾【方剂主治】
  22. 病《杂病广要》
  23. 禀受论《小儿卫生总微论方》
  24. 病《证治汇补》
  25. 禀赋之殊《幼幼新书》
  26. 病《证治准绳·幼科》
  27. 禀赋源流总论《灵素节注类编》
  28. 病〔虾〕《医宗金鉴》
  29. 禀赋顺逆险《医宗金鉴》
  30. 病案《中医诊断学》
  1. 并发症与后遗症《传染病》
  2. 并发症与后遗症《传染病》
  3. 并行《中医词典》
  4. 并发症及其处理《普通外科学》
  5. 并合《中医词典》
  6. 并发症及后遗症《急诊医学》
  7. 并苦《千金翼方》
  8. 并发症《儿科学》
  9. 并苦《新修本草》
  10. 并发症《儿科学》
  11. 并苦《证类本草》
  12. 并发症《儿科学》
  13. 并苦《名医别录》
  14. 并发症《传染病》
  15. 并稸《中医词典》
  16. 并发症《传染病》
  17. 并言《喉科秘诀》
  18. 并发症《传染病》
  19. 并阴《中医词典》
  20. 并发症《传染病》
  21. 并月《中医词典》
  22. 并发症《传染病》
  23. 病《中医词典》
  24. 并发症《传染病》
  25. 病《伤寒标本心法类萃》
  26. 并发症《传染病》
  27. 病《续名医类案》
  28. 并发症《传染病》
  29. 病《医述》
  30. 并发症《传染病》
  31. 病《杂病广要》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

过去本病病死率为70%左右，使用磺胺药、青霉素等抗菌素治疗以来，病死率降至5～10%。以下因素与预后有关：①暴发型患者病情凶险，预后较差。②年龄以2岁以下及高龄者预后较差。③流行高峰时预后较差。④反复惊厥，持续昏迷者预后差。⑤治疗较晚或治疗不彻底者预后不良。且易并发症及后遗症发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症与后遗症
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《传染病》
  6. 预后《传染病》
  7. 预后《传染病》
  8. 预后《传染病》
  9. 预后《心脏病学》
  10. 预后《传染病》
  11. 预后《儿科学》
  12. 预后《传染病》
  13. 预后《基因诊断与性传播疾病》
  14. 预后《临床营养学》
  15. 预后的判断《流行病学》
  16. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  17. 预后与随访《儿科学》
  18. 预防中风《经验丹方汇编》
  19. 预激综合征《默克家庭诊疗手册》
  20. 预防中风《急救广生集》
  21. 预激综合征《心脏病学》
  22. 预防中风《万病回春》
  23. 预激综合症《物理诊断学》
  24. 预防中风《寿世保元》
  25. 预解痘毒方《奇方类编》
  26. 预防与护理《基因诊断与性传播疾病》
  27. 预解胎毒免痘《寿世保元》
  28. 预防与保健《中医妇科学》
  29. 预解小儿胎毒秘方《华佗神方》
  30. 预防与保健《中国医学通史》
  31. 预解宣毒《麻科活人全书》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）普通型流脑的治疗

1．一般治疗 卧床休息，保持病室安静、空气流通。给予流质饮食，昏迷者宜鼻饲，并予知量输入液体，使每日尿量在1000ml以上。密切观察病情。保持口腔、皮肤清洁，防止角膜溃疡形成。经常变换体位以防褥疮发生。防止呕吐物吸入。必要时给氧。

2．对症治疗 高热时可用酒精擦浴，头痛剧烈者可予镇痛或高渗葡萄糖、用脱水剂脱水。惊厥时可用10%水化氯醛灌肠，成人20m/次，儿童60～80mg/kg/次。或用冬眠灵、安定等镇静剂。

3．病原治疗 ①磺胺 在脑脊液中的浓度可达血液浓度的50～80%，常为首选药物。磺胺嘧啶（SD）成人每日总量6～8g，首剂量为全日量的1/3～1/2，以后每6～8小时给药一次，同时给予等量碳酸氢钠。对于呕吐严重，昏迷者可用20%磺胺嘧啶钠适当稀释后静注或静滴，病情好转后改为口服。静注量为口服量的2/3。儿童量为0.1～0.15g/kg/日，分次给予。其次，可考虑选用磺胺甲基嘧啶、磺胺二甲基嘧啶或磺胺甲基异恶唑，疗程5日，重症适当延长。停药以临床症状消失为指标，不必重复腰穿。用磺胺药时应给予足量液体，每日保证尿量在1200～1500ml以上，注意血尿，粒细胞减少、药物疹及其他毒性反应的发生。如菌株对磺胺敏感，患者于后1～2日体温降至正常，神志转为清醒，脑膜刺激征于2～3日内减轻而逐渐消失。如用磺胺药后一般情况和脑膜刺激征于1～2日不见好转或加重者，均应考虑是否为耐磺胺药株引起，停用磺胺药，改用其他抗生素，必要时重复腰穿，再次脑脊液常规培养、作药物敏感试验。②青霉素g 青霉素在脑脊液中的浓度为血液浓度的10～30%，大剂量注射使脑脊液达有效杀菌浓度。迄今未发现耐青霉素菌株。青霉素G剂量儿童为15～20万U/kg/日，成人每日1000～1200万U，分次静滴或肌注，疗程5～7日。青霉素G不宜作鞘内注射，因可引起发热、肌肉颤搐、惊厥、脑膜刺激征、呼吸困难、循环衰竭等严重反应。③氯霉素脑膜炎双球菌对氯霉素很敏感，且其在脑脊液中的浓度为血液浓度的30～50%，剂量成人50mg/kg/日，儿童50～75mg/kg/日，分次口服、肌注或静滴。疗程3～5日。使用氯霉素应密切注意其副作用，尤其对骨髓的抑制，新生儿、老人慎用。④氨苄青霉素氨苄青霉素对脑膜炎双球菌、流感杆菌和肺炎球菌均有较强的抗菌作用，故适用于病原菌尚未明确的5岁以下患儿。剂量为200mg/kg/日，分4次口服、肌注或静推。

流脑皮肤大片瘀斑

（二）暴发型败血症的治疗

1．抗菌治疗 大剂量青霉素钠盐静脉滴注，剂量为20～40万U/kg/日，用法同前。借以迅速控制败血症。亦可应用氯霉素，但不宜应用磺胺。

2．抗休克治疗（参阅感染性休克）

（1）扩充血容量

（2）纠正酸中毒 休克时常伴有酸中毒，合并高热更为严重。酸中毒可进一步加重血管内皮细胞损害，使心肌收缩力减弱及毛细胞血管扩张，使休克不易纠正。成人患者可首先补充5%碳酸氢钠200～250ml，小儿5ml/kg/次，然后根据血气分析结果再酌情补充。

（3）血管活性药物的应用经扩容和纠酸后，如果休克仍未纠正，可应用血管活性药物。凡病人面色苍灰、肢端紫绀，皮肤呈现花纹，眼底动脉痉挛者，应选用舒张血管药物：①山莨菪碱（654－2）10～20mg/次静推。儿童0.5～1mg/kg/次，每15～30分钟一次，直至血压上升，面色红润，四肢转暖，眼底动脉痉挛缓解后可延长至半小时至1小时一次。若血压稳定，病情好转可改为1～4小时一次。②东莨菪碱儿童为0.01～0.02mg/kg/次静推，10～30分钟一次，减量同上。③阿托品0.03～0.05mg/kg/次（不超过2mg）以生理盐水稀释静脉推注，每10～30分钟一次，减量同上，以上药物有抗交感胺、直接舒张血管、稳定神经细胞膜、解除支气管痉挛、减少支气管分泌物等作用，极少引起中枢兴奋症状。副作用为面红、躁动、心率加快、尿潴留等。同时可辅以冬眠疗法。如上述药物效果不佳时，可改用异丙肾上腺素或多巴胺，或二者联合应用。异丙肾上腺素为β－受体兴奋剂，可使用周围血管扩张，增强心肌收缩力，增加心排出量，改善微循环，同时扩张肾血管。通常用0.2mg加入100ml葡萄糖中静滴。使用以上药物治疗后，动脉痉挛有所缓解，但血压仍维持较低水平或不稳定，可考虑应用阿拉明20～30mg静滴或与多巴胺联合应用。

（4）强心药物心功能不全亦是休克的原因之一，加上大量快速静脉补液，更加重了心脏的负荷，可给予快速毛地黄类强心剂如毛花强心甙丙（西地兰）或毒毛旋花子甙K等。

（5）肾上腺皮质激素 激素可增强心肌收缩力，减轻血管外周阻力，稳定细胞内溶酶体膜以大剂量应用为好。氢化考地松成我每日300～500mg，儿童5～8mg/kg，分次静滴。休克纠正后迅速减量停药。用药不得超过3日。早期应用效果更好。

3．抗凝治疗 鉴於本病的休克及出血与血栓形成有关，凡疑有DIC，不必等待实验室检查结果，可用素治疗。成人首剂1～2mg/kg，加入10%葡萄糖液内推注。根据情况每4～6小时重复一次，多数1～2次即可见效，重者3～4次。用肝素时应作试管法凝血时间测定，使凝血时间控制在正常二倍左右（15～30分钟）。用肝素后可输新鲜血液以补充被消耗的凝血因子。如果有继发纤溶症象，可试用6－氨基已酸，剂量为4～6g加入10%葡萄糖液100ml滴注，或抗纤溶芳酸0.1～0.2g加入葡萄液内静滴或静推。

（三）暴发型脑膜炎的治疗抗菌素的应用同暴发型休克的治疗。此外，应以减轻脑水肿，防止脑疝和呼吸衰竭为重点。

1.脱水剂的应用 下列药物应交替或反复应用：①20%甘露醇1～2g/kg/次。②25%山梨醇1～2g/kg/次。③50%葡萄40～60ml/次。④30%尿素0.5～1.0g/kg/次。以上药物按具体情况每隔4～6小时静脉快速滴注或静推一次，至血压恢复正常，两侧瞳孔大小相等，呼吸平稳。用脱水剂后适当补液，使患者维持轻度脱水状态。肾上腺皮质激素亦可同时应用，以减轻毒血症，降低颅内压。

2．亚冬眠疗法主要用于高热，频繁惊厥及有明显脑水肿者，以降低脑含水量和耗氧量，保护中枢神经系统。氯丙嗪和异丙嗪各1～2mg/kg，肌注或静推，安静后置冰袋于枕后，颈部、腋下或腹股沟，使体温下降至36℃左右。以后每4～6小时再肌注一次，共3～4次。

3．呼吸衰竭的处理应以预防脑水肿为主。如已发生呼吸衰竭，除脱水外则应给予洛贝林、可拉明、回苏灵等中枢神经兴奋剂。亦可用氢溴酸东莨菪碱，0.02～0.04mg/kg/次，每20～30分钟静注一次，可改善脑循环，有兴奋呼吸和镇静作用。必要时作气管插管，吸出痰液和分泌物，辅以人工辅助呼吸，直至患者恢复自动呼吸。

（四）慢性败血症的治疗抗菌素的应用同普通型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）早期发现病人就地进行呼吸道隔离和治疗，做好疫情报告工作。病人须隔离至症状消失后3日，但不少于发病后7日。加强对疫情单位和地区的疫情监视，接触者医学观察7日；对上感、鼻咽炎、皮肤粘膜出现瘀点的疑病似病人均应给予足量的磺胺嘧啶治疗，疗程5天。

（二）菌苗预防 我国普遍采用A群夹膜多糖菌苗预防接种，保护率达90%以上，副作用少。流行前皮下注射1次，剂量为25～50mμg，接种后5～7天出现抗体，二周后达到高峰。国外制备A群，C群或A～C群双价高分子量多糖菌苗，一次皮下注射50μg后可获得杀菌抗体，使发病率减少90%。但B群菌苗迄今尚未研制成功。

（三）药物预防国内仍采取磺胺药作预防。对于某些有本病流行的机构团体或与患者密切接触者，成人每日2g，儿童75～100mg/kg/日，分2次，与等量碳酸氢钠同服，共3日。有人主张在耐磺胺药地区口服利福平，成人0.6g/日，儿童10mg/kg/日，连服2天。利福平预防作用好，但易产生耐药性。也有主张利福平与二甲胺四环素合用，可使带菌率降至零。其次可用2～3%黄连素、0.3%呋喃西林液，1：3000杜米芬，0.25%氯霉素液滴鼻或喷喉。每日2次，连3日。亦有人主张对A群流脑密切接触者，可采用头孢噻肟三嗪一次肌注射。方法简便，效果优于利福平。

（四）流行期间做好卫生宣传工作搞好个人及环境卫生，减少大型集合和大的集体活动，居室开窗通风，个人应勤晒衣服，多晒太阳避免到拥挤公共场所。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十节　白喉
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


白喉_《传染病》_中医内科_【岐黄之术】

第十节　白喉

第十节　白喉

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉（diphtheria）是由白喉杆菌引起的急性呼吸道传染病。临床特征为咽、喉、鼻部粘膜充血、肿胀并有不易脱落的灰白色假膜形成。由于细菌产生的外毒素所致全身中毒症状，严重者可并发心肌炎和末梢神经麻痹。本病呈世界性分布，四季均可发病，以秋季冬季较多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十节　白喉
  • 下一页：病原学
<<< 返回本书目录
  1. 白喉【疾病大全】
  2. 白喉【中药主治】
  3. 白喉《家庭医学百科-医疗康复篇》
  4. 白喉杆菌《医学微生物学》
  5. 白喉《传染病》
  6. 白喉寒热错杂证吹药《白喉全生集》
  7. 白鹤子《本草纲目》完整版
  8. 白喉寒热错杂证治法《白喉全生集》
  9. 白鹤血《本草纲目》完整版
  10. 白喉寒证吹药《白喉全生集》
  11. 白鹤藤根【中药大全】
  12. 白喉寒证渐重治法《白喉全生集》
  13. 白鹤藤【中药大全】
  14. 白喉寒证尚轻治法《白喉全生集》
  15. 白鹤散【方剂大全】
  16. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  17. 白鹤灵芝【中药大全】
  18. 白喉热证吹药《白喉全生集》
  19. 白鹤菌【中药大全】
  20. 白喉热证渐重治法《白喉全生集》
  21. 白鹤丹【方剂大全】
  22. 白喉热证尚轻治法《白喉全生集》
  23. 白荷花露【方剂大全】
  24. 白喉误治坏证治法《白喉全生集》
  25. 白荷花露【中药大全】
  26. 白喉性心肌炎【疾病大全】
  27. 白荷《证类本草》
  28. 白喉虚寒证治法《白喉全生集》
  29. 白荷《雷公炮炙论》
  30. 白喉虚热证治法《白喉全生集》
  1. 白喉《传染病》
  2. 白喉《中医词典》
  3. 白喉案《丁甘仁医案》
  4. 白喉《中医名词词典》
  5. 白喉败象《中医词典》
  6. 白喉《中医名词词典》
  7. 白喉次将《中医词典》
  8. 白喉《家庭医学百科-医疗康复篇》
  9. 白喉杆菌《急诊医学》
  10. 白喉《默克家庭诊疗手册》
  11. 白喉杆菌《医学微生物学》
  12. 白鹤血《本草分经》
  13. 白喉寒热错杂证吹药《白喉全生集》
  14. 白鹤血《本草从新》
  15. 白喉寒热错杂证治法《白喉全生集》
  16. 白鹤《证类本草》
  17. 白喉寒证吹药《白喉全生集》
  18. 白鹤《医学入门》
  19. 白喉寒证渐重治法《白喉全生集》
  20. 白荷《名医别录》
  21. 白喉寒证尚轻治法《白喉全生集》
  22. 白荷《证类本草》
  23. 白喉忌表《中医词典》
  24. 白荷《本草衍义》
  25. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  26. 白荷《新修本草》
  27. 白喉咙《中医词典》
  28. 白荷《千金翼方》
  29. 白喉猛将《中医词典》
  30. 白荷《雷公炮炙论》
  31. 白喉热证吹药《白喉全生集》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉杆菌或称白喉状杆菌，革兰染色阳性，长约3～4μm，宽0.5～1μm，无芽胞、荚膜和动力。菌体直立微弯曲，一端或两端膨大呈鼓槌状，涂片上常呈V、L、Y字形排列。用特殊染色，如奈瑟（Neisser）染色，菌体着色不匀，有兰黑的异染颗粒。白喉杆菌在血清培养基或鸡血培养基上生长良好。在亚碲酸钾的培养基上菌落呈黑色或灰黑色扁平圆型隆起。按其菌落的形态差异及生化反应特性，将该菌分为重型、轻型及中间型。三型均能产生外毒素，一般认为重型和中间型引起的病情重，发生神经麻痹者较多，且病死率高。但近年报道轻型菌引起的重症患者不比重型菌引起的少。白喉杆菌只有感染了携带产毒基因的噬菌体，才具有合成毒素的能力。细菌的产毒能力由噬菌体基因控制，侵袭能力则由细菌基因控制。白喉外毒素具有很强的抗原性，但不够稳定。

本菌对干燥、寒冷及阳光低抗力较其他非芽胞菌要强，在干燥假膜内存活2个月，在水和牛奶中可活数周；随尘埃播散，若暴露于直射阳光下经数小时才被杀死；但对热及化学消毒剂敏感，56℃10分钟；在0.1%升汞、5%石碳酸和3～5%的来苏溶液中，均能迅速被杀灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　白喉
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源白喉杆菌是严格寄生于人的细菌，传染原为病人和带菌者。白喉病人在潜伏期末即有传染性。不典型及轻症患者对白喉传播更具危险性，健康带菌者一般在总人口1%以下，流行时可达10～20%。由于抗生素的应用，恢复期带菌者带菌时间大大缩短，约90%的病人在4天内细菌消失。

（二）传播途径 主要通过呼吸道飞沫传播。亦可通过被污染的手、玩具、文具、餐具及手帕等传播。偶有通过污染牛奶而引起流行的报道。亦可通过破损的皮肤和粘膜受染。

（三）人群易感性 普遍易感，易感性的高低取决于体内抗毒素的量。儿童易感性最高；新生儿通过胎盘及母乳获得免疫力，到1岁时几乎全消失。以后随着年龄的增长易感性逐渐增高。由于白喉预防接种的广泛开展，儿童免疫力普遍增强，疾病高发年龄后移。患病后可获得持久性免疫，偶有数次发病者。

人体对白喉的免疫力，决定于血中抗毒素水平。血清中含有0.01mg/L即有保护作用。既往采用锡克试验（schick’s test）来判定人体对白喉有无免疫性。锡克氏试验阴性，表示机体对白喉感染有免疫性，如为阳性，表示对白喉感染无免疫力。由于该法烦琐，已被灵敏、简便的间接血凝试验及ELISA法所取代。了解人群抗毒水平，有助于预测白喉流行之可能程度，亦可测知预防的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉的病变分为局部假膜性炎症及外毒素引起的毒血症两方面。白喉杆菌侵入咽部粘膜后即在粘膜表层组织中生长繁殖，一般不引起菌血症。白喉杆菌产生的外毒素为致病的主要因素，该毒素有A、B两个片段，B片段无直接的毒性，但当它与细胞表面受体结合，A片段即进入细胞内，从而对细胞发生直接致死作用。其病变表现为局部粘膜上皮细胞坏死，并逐渐扩大融合，同时可见局部粘膜血管扩张充血，大量纤维蛋白渗出。渗出的纤维蛋白与坏死细胞、白细胞和细菌凝结在一起，覆盖在破坏的粘膜表面，形成本病的特征性假膜。假膜一般为灰白色，有混合感染时呈黄色或污秽色，伴出血时呈黑色。假膜质地致密，开始薄，继之变厚，边缘较整齐，不易脱落，用力剥脱时可出血。假膜形成处及周围组织呈轻度充血肿胀。假膜可由扁桃体向咽峡、鼻、喉、气管、支气管等处扩展，鼻咽、气管处的假膜易于脱落造成呼吸窒息。假膜范围愈广泛，毒素吸收量愈大，中毒症状亦愈重。如毒素始吸附于细胞表面，可为抗毒素所中和，若已进入细胞内，则不能被抗毒素中和。

外毒素与各组织细胞结合后可引起全身性病变化。其中以心肌、末梢神经、肾上腺等较著。心肌细胞混浊肿胀，有脂肪变性、玻璃样及颗粒样变性，间质水肿、重者肌纤维可断裂、心肌坏死及单核细胞浸润，传导束可受累。神经病变多见于末梢神经，髓鞘常呈脂肪变性，神经轴索肿胀、断裂、感觉神经和运动神经均可受累，但经运动神经为主。麻痹多发生在眼、咽、喉部肌肉，也可发生于四肢。肾脏可呈混浊肿胀及肾小管上皮细胞脱落。肝细胞可呈脂肪变性，肝小叶呈中央坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理变化《传染病》
  18. 发病原理与病理变化《传染病》
  19. 发病原理与病理改变《传染病》
  20. 发病原理与病理变化《传染病》
  21. 发病原理与病理改变《传染病》
  22. 发病原理与病理变化《传染病》
  23. 发病原理与病理改变《传染病》
  24. 发病原理及病理改变《传染病》
  25. 发不起，气喘欲死《奇效简便良方》
  26. 发病原理及病理变化《传染病》
  27. 发不生《幼幼新书》
  28. 发病原理及病理变化《传染病》
  29. 发不生《竹林女科证治》
  30. 发病原理及病理变化《传染病》
  31. 发不生《儿科萃精》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期1～7天，一般为2～4天。根据假膜所在部位及中毒症状轻重，分为下列类型：

（一）咽白喉 最常见，占发病人数的80%左右。

1．无假膜的咽白喉 白喉流行时，部分患者仅有上呼吸道症状如咽痛，全身中毒症状较轻。咽部只有轻度炎症。扁桃体可肿大，但无假膜形成，或仅有少量纤维蛋白性渗出物，细菌培养阳性。此类患者易被误诊和漏诊。

2．局限性咽白喉

（1）扁桃体白喉 假膜局限于一侧或双侧扁桃体。起病徐缓，自觉症状轻和中度发热，全身不适，疲乏，食欲不振及轻度咽痛。扁桃体充血、稍肿胀，假膜初呈点状后融合成片。颌下淋巴结可肿大，微痛。

（2）咽门白喉 假膜局限于腭弓、悬雍垂等处，症状较轻。

3．播散咽白喉 假膜由扁桃体扩展到悬雍垂、软腭、咽后壁、鼻咽部或喉头。假膜色灰白或黄白，边界清楚，周围组织红肿较重。双侧扁桃体肿大，甚至充塞咽门，导致呼吸困难。颈部淋巴结肿大、周围有水肿。此型全身中毒症状重，有高热、乏力、厌食、咽痛等症状，重症病例可引起循环衰竭。

4．中毒型咽白喉 主要由局限型及播散型转变而成。大多伴有混合感染。假膜多因出血而呈黑色，扁桃体及咽部高度肿胀、阻塞咽门，或有坏死而形成溃疡，具特殊腐败臭气。颈淋巴肿大，周围软组织水肿，以致颈部增粗（牛颈）。全身中毒症状严重，有高热、气促、唇紫绀、脉细而快、心律失常等。如不及时治疗，病死率极高。

（二）喉白喉 喉白喉约占20%左右。少数为原发性，约3/4为咽白喉向下蔓延而成。原发性喉白喉由于毒素吸收少，全身中毒症状并不严重。但少数由于假膜延及气管、支气管，可造成程度不等的硬阻现象，表现为粗糙的干咳，声音嘶哑、甚至失声，呼吸急促。严重者可出现紫绀，刀可因窒息而死亡。继发性喉白喉常发生在咽白喉基础上，伴有喉白喉的临床表现，全身中毒症状严重。

咽白喉的假膜

（三）鼻白喉 此型较为少见，多见于婴幼儿。全身症状轻微或无，有鼻塞、流浆液血性鼻涕，鼻孔周围可见表皮剥脱或浅溃汤，鼻前庭可见白色假膜。

（四）其他部位的白喉白喉杆菌可从侵入眼结合膜、耳、外阴部、新生儿脐带及皮肤损伤处，产生假膜及化脓性分泌物。眼、耳及外阴部白喉多为继发性。皮肤白喉在热带地区较多见，病程长，皮损往往经久不愈，愈合后可有黑色素沉着。患者很少有全身中毒症状，但可发生末梢神经麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）中毒性心肌炎 最为多见，其发生率多在10%以下。多发生于病程和第2～3周。毒血症越重，心肌炎发生也越早也越重。表现为高度乏力，面色苍白，烦躁不安，心前区疼痛，心脏可扩大，心律失常，心电图出现异常。

（二）神经麻痹 以运动神经麻痹为主。多发生于病程3～4周。临床上以软腭麻痹最多见，表现为言语不清，呈鼻音，进流质饮食常从鼻孔呛出。其次可见于眼、咽、喉、面、颈、四肢、肋间及膈肌麻痹，引起相应部位的运动障碍，经数周或数月恢复，不留后遗症。有些人可出现感觉神经受损的症状，但较为少见。

（三）支气管肺炎 多见于幼儿，常为继发感染。喉白喉病人，尤其是假膜向下延伸至气管和支气管时，有助于肺炎的发生，气管切开后，若护理不当，也易并发。

（四）其他细菌继发感染 可并发急性咽峡炎、化脓性中耳炎、淋巴结炎、败血症等。少数患者可并发中毒性肾病及中毒性脑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《传染病》
  11. 并发症《传染病》
  12. 并发症《减肥新法与技巧》
  13. 并发症《传染病》
  14. 并发性白内障《眼科学》
  15. 并发症《传染病》
  16. 并病（伤寒门 下）《古今医统大全》
  17. 并发症《传染病》
  18. 并病《伤寒大白》
  19. 并发症《传染病》
  20. 并病《丹台玉案》
  21. 并发症《儿科学》
  22. 并病《伤寒捷诀》
  23. 并发症《儿科学》
  24. 并病《中医词典》
  25. 并发症《儿科学》
  26. 并病《中医名词词典》
  27. 并发症及后遗症《急诊医学》
  28. 并《中医词典》
  29. 并发症及其处理《普通外科学》
  30. 禀受论《小儿卫生总微论方》
  31. 并发症与后遗症《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 包括年龄、季节、白喉接触史、过去是否接种全程预防注射。周围人群有无白喉流行。

（二）临床特点 白喉的初步诊断主要依据临床表现，如有以下症象应怀疑白喉：①起病缓慢，发热和咽痛不明显，但全身中毒症状较重，咽部有特征性假膜者；②咽部有渗出性病变伴有进行性呼吸困难或鼻腔有血性分泌物者；③咽部渗出性病变，伴有颈淋巴结肿大、周围组织水肿及明显中毒症状者。

（三）实验室检查

1．血象 白细胞增高，一般1～2万/μl，中性粒细胞增高显着并有中毒颗粒。

2．咽拭子涂片及培养在假膜与粘膜交界处取标本涂片或培养。凡有典型型临床表现，同时找到白喉杆菌者可确诊。临床表现典型但未找到细菌也可确诊。如临床很不典型，但找到了细菌，应视为可疑病例，需做白喉杆菌毒素试验及细菌毒力试验。如毒素试验和毒力试验都阳性则可诊为白喉；毒素试验阴性而毒力试验阳性则为带菌者；两者均匀为阴性，则可除外白喉。

3．亚碲酸钾快速诊断法 用20%亚碲酸钾溶液涂摸于患者假膜上，20分钟后假膜变为黑色或深灰色则为阳性，不变色则为阴性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）咽白喉应和产生咽部渗出物的其他感染相临别，如急性扁桃体炎、传染性单核细胞增多症、鹅口疮、腺病毒感染等。

（二）喉白喉应与急性喉炎、气管异物等相鉴别。

（三）鼻咽喉应与鼻内异物、鼻中隔溃疡等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗 白喉患者一律卧床休息，轻症者2周，重症者4周。有心肌炎则需延长到6周以上。中毒症状严重者，应给予恰当的对症处理。如烦躁时可给镇静剂、高热时可给激素类药物，并补充大量的维生素B、C。

（二）病原治疗

1.抗毒素治疗 抗毒素为治疗白喉的特效药，它只能中和血循环中的游离毒素，不能中和已进入细胞的毒素。故应早期注射足量白喉抗毒素。

剂量：根据中毒症状轻重、假膜范围的大小、部位及治疗早晚而定，与年龄大小无关，一次足量。一般按剂量表：

白喉抗毒素用量表

临床类型 | 用量（U） | 注射途径
前鼻 扁桃体 咽 喉 混合 晚期 | 10000～20000 15000～25000 20000～40000 20000～40000 40000～50000 40000～60000 | 肌肉 肌内或静脉 肌内或静脉 肌内或静脉 静脉 静脉

重型病例酌情加大剂量

用法：注射前必须先作皮肤试验。皮试阴性者应一次足量给予。目前国内外均认为静脉注射优于肌肉注射（静脉注射后病人血清中抗毒素水平很快即可达到最高浓度，30分钟后即可出现在唾液中，从而可中和咽部毒素并可减少毒素的吸收量）。取10倍稀释白喉抗毒素0.1ml，注于患者前臂内侧皮内，如为阳性需用脱敏法注射；如阴性可将10000U的抗毒素溶于5%的葡萄糖100ml中静脉点滴，速度要慢。病情危急时，可在用抗毒素前静脉滴注氢化考地松25～50mg，能预防过敏反应。

脱敏法：每20分钟注射抗毒素一次，每次注射后观察反应，如有全身性反应，下次注射须延至30分钟后，剂量不变。在注射抗毒素前，必须准备好肾上腺素、氢化考地松等抢救药品。

第一针
第二针
第三针
第四针
第五针 		1：20稀释血清0.05ml
1：10稀释血清0.05ml
不稀释血清0.1ml
不稀释血清0.5ml
不稀释血清 		皮下注射
皮下注射
皮下注射
皮下或肌肉注射
余量血清肌注或静滴

效果观察 通常在应用白喉抗毒素后12小时，假膜停止蔓延，边缘退缩、变厚、脱落、热度下降，病情好转。经24小时假膜仍有发展，应重复注射1次抗毒素，采用全量或半量。

血清反应的处理

（1）过敏性休克 属第I型变态反应，注射后立即发生，应立即静脉注射0.1%肾上腺素0.5～1ml，继以皮下注射1ml，同时肌注抗组胺类药物。有严重心肌炎者不宜用肾上腺素，可用氢化考地松或地塞米松静脉注射。

（2）血清病 属第Ⅲ型变态反应，多见于注射后7～10天。临床表现有发热、皮疹、血管神经性水肿、淋巴结肿大和关节疼痛等。可给予扑尔敏、赛庚啶、非那根、肾上腺皮质激素等。

2．抗生素 青霉素为首选药物，它能杀灭白喉杆菌并可控制继发感染。青霉素40～80万μ，肌肉注射，每日2次，疗程5～7天，青霉素过敏者可用红霉素，剂量25～50mg/kg/日，分4次口服。

（三）中医中药 辨证施治以养阴清肺汤为主（生地、玄参、白芍、丹皮、川贝母、甘草等）；抗白喉合剂用地黄、玄参、黄芩、连翘、麦冬、土牛膝根等，水煎服。

（四）对症治疗 烦躁不安者可给适量安定、鲁米那。中毒症状严重者可给予肾上腺皮质激素。对Ⅰ、Ⅱ度喉梗阻者要密切观察病情，做好气管切开准备。气管切开者要保持呼吸道通畅。

（五）并发症的治疗

1．心肌炎 应绝对卧床休息6周以上。静脉注射葡萄糖加能量合剂和维生素C，肌注B族维生素。严重者可服用肾上腺皮质激素。有心力衰竭时要慎用毒毛旋花子甙K，如出现室性心动过速可给利多卡因（1～2mg，静注）或用普鲁卡因酰胺（0.5～1.0溶于200ml葡萄糖液中）静滴。心律恢复后可停用或改为口服。

2．神经麻痹无特殊治疗方法。可予针刺及大剂量维生素B1、B12注射。软腭及咽麻痹者给予鼻饲，呼吸肌麻痹可用人工呼吸器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）控制传染源

1．早期发现 及时隔离治疗病人，直至连续2次咽拭子白喉杆菌培养阴性，可解除隔离。如无培养条件，起病后隔离2周。

2．对密切接触者 观察7天。对没有接受白喉类毒素全程免疫的幼儿，最好给予白喉类毒素与抗毒毒同时注射。

3．带菌者 予青霉素或红霉素治疗5～7天，细菌培养3次阴性始能解除隔离。如用药无效者可考虑扁桃体摘除。

（二）切断传播途径呼吸道隔离，病人接触过的物品及分泌物，必须煮沸或加倍量的10%漂白粉乳剂或5%石炭酸溶液浸泡1小时。

（三）提高机体免疫力 对学龄前儿童应预防接种百、白、破三联疫苗，可产生良好免疫力。6月龄的幼儿即可开始免疫，皮下注射3次（0.5、1.0、1.0ml），每次间隔4～6周，1年后和入学前各加强注射1次。7岁以上儿童首次免疫注射，应以白喉和破伤风类毒素开始。对白喉易感者或体弱多病者可用抗毒素作被动免疫，成人1000～2000μ肌注，儿童1000μ，有效期仅2～3周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十一节　百日咳
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


百日咳_《传染病》_中医内科_【岐黄之术】

第十一节　百日咳

第十一节　百日咳

  • 上一页
  • 目录
  • 相关
  • 下一页

百日咳（pertussis,whooping cough）是由百日咳杆菌所致的急性呼吸道传染病。婴幼儿多见。临床上以阵发性痉挛性咳嗽、鸡鸣样吸气吼声为特征。病程可长达2～3月，故名百日咳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十一节　百日咳
  • 下一页：病原学
<<< 返回本书目录
  1. 百日咳【疾病大全】
  2. 百日咳【中药主治】
  3. 百日咳《家庭医学百科-医疗康复篇》
  4. 百日咳（顿咳）《小儿常见病单验方》
  5. 百日咳《传染病》
  6. 百日咳杆菌《医学微生物学》
  7. 百日还丹【方剂大全】
  8. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  9. 百日草【中药大全】
  10. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  11. 百全丸【方剂大全】
  12. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  13. 百内嗽第五十五问《婴童百问》
  14. 百日咳新药【方剂大全】
  15. 百内嗽《保婴撮要》
  16. 百日内发搐《冯氏锦囊秘录》
  17. 百脉齐到则孕成（布种二）《宜麟策》
  18. 百日内发搐《小儿药证直诀》
  19. 百脉疽门主论《疡医大全》
  20. 百蕊草【中药大全】
  21. 百脉疽《医宗金鉴》
  22. 百蕊草根【中药大全】
  23. 百脉根【中药大全】
  24. 百伤饮【方剂大全】
  25. 百脉根《本草纲目》完整版
  26. 百舌《本草纲目》完整版
  27. 百麦安神饮【方剂大全】
  28. 百舌窠中土《本草纲目》完整版
  29. 百灵丸【方剂大全】
  30. 百舌鸟【中药大全】
  1. 百日咳《传染病》
  2. 百日咳《中医词典》
  3. 百日咳（顿咳）《小儿常见病单验方》
  4. 百日咳《手穴手纹诊治》
  5. 百日咳杆菌《医学微生物学》
  6. 百日咳《中医名词词典》
  7. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  8. 百日咳《家庭医学百科-医疗康复篇》
  9. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  10. 百日咳《默克家庭诊疗手册》
  11. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  12. 百日还丹《儒门事亲》
  13. 百日内发搐《冯氏锦囊秘录》
  14. 百日儿疟《中医词典》
  15. 百日内发搐《小儿药证直诀》
  16. 百日疮《中医词典》
  17. 百日内嗽《中医词典》
  18. 百内嗽第五十五问《婴童百问》
  19. 百日内嗽《幼科释谜》
  20. 百内嗽《保婴撮要》
  21. 百乳草《证类本草》
  22. 百内嗽《证治准绳·幼科》
  23. 百舌鸟《医学入门》
  24. 百脉齐到则孕成（布种二）《宜麟策》
  25. 百舌鸟《证类本草》
  26. 百脉疽门主论《疡医大全》
  27. 百舌鸟窠中土《证类本草》
  28. 百脉疽《外科心法要诀》
  29. 百生方《中藏经》
  30. 百脉疽《证治准绳·疡医》
  31. 百声娇《毓麟验方》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

百日咳杆菌属鲍特杆菌属(Bordetella)，长约1.0～1.5μm，宽为0.3～0.5μm。革兰染色阴性，两端着色较深。有荚膜，无鞭毛。初分离的菌菌落表面光滑，称为光滑型（I相），毒力及抗原性均强，该菌对营养要求较高，若营养条件不好或多次传代培养则变异为过渡型（Ⅱ、Ⅲ相）或粗糙型（Ⅳ相），细菌形态不一，毒力和抗原性丢失，百日咳杆菌抗原性有四类：①凝集性抗原，包括不耐热的K抗原、胞壁上蛋白及耐热的脂多糖；②胞壁上蛋白成分包含组织胺过敏因子、淋巴细胞促进因子及胰岛激活蛋白；③血凝活性抗原；④保护性抗原，此抗原与淋巴促进因子抗原有关。其中内毒素为主要致病因子。根据本菌耐热的K抗原（荚膜成分）的不同，可将其分为14个血清型，目前流行的主要是1、2型，1、2、3型和1、3型。本菌对外界抵抗力弱，55℃30分钟，一般消毒剂、紫外线照射或干燥数小时均可将之杀灭。

副百日咳杆菌也属鲍特杆菌属，其形态与百日咳相似，亦可引起百日咳症状，但两者间无交叉免疫。腺病毒及副流感病毒也能出现类似百日咳样临床表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　百日咳
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 患者是本病唯一的传染源。自潜伏期末至病后6周均有传染性，以发病第一周卡他期传染性最强。

（二）传播途径 主要通过飞沫传播。

（三）易感者 人群普遍易感，但幼儿发病率最高。母体无足够的保护性抗体传给胎儿，故6个月以下婴幼儿发病较多。病后可获持久免疫力，第二次发病者罕见。

本病发生于各世界各地，多见于温带及寒带。一般散在发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理和病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理和病理变化_《传染病》_中医内科_【岐黄之术】

发病原理和病理变化

发病原理和病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

本菌自呼吸道侵入，依菌毛血凝抗原附着于纤毛上皮并在局部繁殖，引起局部炎症及纤毛麻痹，呼吸道中粘液排出障碍，堆积潴留，堆积物不断刺激神经末梢导致痉挛性咳嗽，咳毕因出现深长吸气，急速的气流通过痉挛、狭窄的声门，发出高声调的吼声，即鸡鸣声，直至分泌物排出，剧咳方止。长期咳嗽，在咳嗽中枢形成兴奋灶，以致在恢复期或病愈后短期内，受到一些非特异性刺激和其他感染可诱发百日咳样咳嗽。

病理变化可见呼吸道上皮细胞坏死、脱落。支气管甚至肺泡周围间质有炎性细胞浸润。分泌物阻塞气管可出现肺不张、支气管扩张等。并发脑炎者脑组织可有充血、水肿、出血及神经细胞变性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理和病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理和病理变化《传染病》
  2. 发病原理和病理变化《传染病》
  3. 发病原理和病理解剖《传染病》
  4. 发病原理和病理变化《传染病》
  5. 发病原理及病理变化《传染病》
  6. 发病学概论《病理生理学》
  7. 发病原理及病理变化《传染病》
  8. 发病容易，传变迅速《中医儿科学》
  9. 发病原理及病理变化《传染病》
  10. 发病情况和病因《临床营养学》
  11. 发病原理及病理改变《传染病》
  12. 发病情况、病因、机理《临床营养学》
  13. 发病原理与病理变化《传染病》
  14. 发病情况《普通外科学》
  15. 发病原理与病理变化《传染病》
  16. 发病率《预防医学》
  17. 发病原理与病理变化《传染病》
  18. 发病机制《普通外科学》
  19. 发病原理与病理变化《传染病》
  20. 发病机制《儿科学》
  21. 发病原理与病理变化《传染病》
  22. 发病机现与病理改变《儿科学》
  23. 发病原理与病理变化《传染病》
  24. 发病机理与病理改变《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病机理与病理变化《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病机理与病理变化《传染病》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理变化《传染病》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期2～20天，一般为7～10天。典型经过分为三期：

（一）卡他期（前驱期） 自起病至痉咳出现，约7～10天。初起类似一般上呼吸道感染症状，包括低热、咳嗽、流涕，喷嚏等。3～4日后其他症状好转而咳嗽加重。此期传染性最强，治疗效果也最好。

（二）痉咳期咳嗽由单声咳变为阵咳，连续十余声至数十声短促的咳嗽，继而一次深长的吸气，因声门仍处收缩状态，故发出鸡鸣样吼声，以后又是一连串阵咳，如此反复，直至咳出粘稠痰液或吐出胃内容物为止。每次阵咳发作可持续数分钟，每日可达十数次至数十次，日轻夜重。阵咳时患儿往往面红耳赤，涕泪交流、面唇发绀，大小便失禁。少数病人痉咳频繁可出现眼睑浮肿、眼结膜及鼻粘膜出血，舌外伸被下门齿损伤舌系带而形成溃疡。成人及年长儿童可无典型痉咳。婴儿由于声门狭小，痉咳时可发生呼吸暂停，并可因脑缺氧而抽搐，甚至死亡。此期短则1～2周。长者可达2月。

（三）恢复期 阵发性痉咳逐渐减少至停止，鸡鸣样吼声消失。此期一般为2～3周。若有并发症可长达数月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理和病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）呼吸系统并发症 肺炎最为常见，多为继发感染所致。痉咳可减轻，患儿出现高热、气促、紫绀及肺部罗音。其他还可出现肺不张、肺气肿和支气管扩张等。原有肺结核患者再患本病可促使结核病变活动。

（二）中枢神经系统并发症 百日咳脑病是本病最严重的并发症。发病率约2～3%。严重痉咳引起脑缺氧、水肿、血管痉挛或出血。表现为惊厥或反复抽搐、高热、昏迷。恢复后可留有偏瘫等神经系统后遗症。

（三）其他 如结膜下出血、脐疝、腹股沟和脱肛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《传染病》
  11. 并发症《传染病》
  12. 并发症《传染病》
  13. 并发症《传染病》
  14. 并发症《减肥新法与技巧》
  15. 并发症《传染病》
  16. 并发性白内障《眼科学》
  17. 并发症《传染病》
  18. 并病（伤寒门 下）《古今医统大全》
  19. 并发症《儿科学》
  20. 并病《伤寒大白》
  21. 并发症《儿科学》
  22. 并病《丹台玉案》
  23. 并发症《儿科学》
  24. 并病《伤寒捷诀》
  25. 并发症及后遗症《急诊医学》
  26. 并病《中医词典》
  27. 并发症及其处理《普通外科学》
  28. 并病《中医名词词典》
  29. 并发症与后遗症《传染病》
  30. 并《中医词典》
  31. 并发症与后遗症《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 对仅有卡他症状而无特征性临床表现者应注意询问接触史。

（二）临床表现 具有痉挛性咳嗽者，诊断多无困难。非典型病人可结合实验室检查做出判断。

（三）实验室检查

1．血象白细胞计数及淋巴细胞分类自发病第一周末开始升高，痉挛期增高最为明显，白细胞总数可达20～40×109/L或更高，由于淋巴细胞促进因子的作用，淋巴细胞分类一般为60～95%。

2．细菌学检查

（1）咳喋法 用B—G（Bordet--Gegou）培养基平碟，置患者口部前5～10cm，连咳数声后，孵育3～4日。第一周阳性率可达59～98%，痉咳期常低于50%，第四周以后仅为2%。

（二）鼻咽试培养法在阵咳后，用金属试子从鼻咽后壁取粘液培养，阳性率优于咳碟法。

3．血清学检查

（1）补体结合试验、凝集试验等主要用于回顾性诊断。

（2）酶联免疫吸附试验 可测定本病特异性IgM抗体，对早期诊断有帮助。

4．荧光抗体检查 用鼻咽分泌物涂片，加荧光标记的抗血清，荧光显微镜下检查。早期患者75～80%阳性。但有假阳性。

本病应注意与副百日咳杆菌、腺病毒、合胞病毒所引起的百日咳综合征、肺门淋巴结核、痉挛性支气管炎及气管异物等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般和对症治疗按呼吸道隔离。保持空气清新，注意营养及良好护理。避免刺激、哭泣而诱发痉咳。婴幼儿痉咳时可采取头低位，轻拍背。咳嗽较重者睡前可用冬眠灵或非那根顿服，有利睡眠，减少阵咳。也可用盐酸普鲁卡因3～5mg/kg/次，加入葡萄糖30～50ml中静滴，1～2次/日，连用3～5天，有解痉作用。维生素K1也可减轻痉咳。患儿发生窒息时应及时做人工呼吸、吸痰和给氧。重者可适当加用镇静剂如苯巴比妥或安定等。痰稠者可给予祛痰剂或雾化吸入。重症婴儿可给予肾上腺皮质激素以减轻炎症。

（二）抗生素治疗 卡他期4天内应用抗生素可减短咳嗽时间或阻断痉咳的发生。4天后或痉咳期应用可缩短排菌期，预防继发感染，但不能缩短病程。首选红霉素30～50mg/kg/日，连用7～10天，也可用氯霉素（剂量同上），或复方新诺明、氨苄青霉素等。

（三）中医药治疗 胆汁类制剂对百日咳杆菌有显著的抑制作用。同时还有一定的镇静作用。可采用鸡胆汁加白糖蒸服。半岁以内每日1/3个，半岁至1岁每日1/2个，1至3岁每日1个，直至痊愈。亦可用猪胆等代替。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源 及早发现患者并进行隔离，隔离期自发病起40天或出现痉咳后30天。密切接触者应隔离检疫2～3周。

（二）切断传播途径 室内通风换气，每日用紫外线消毒病房。

（三）保护易感者

1．主动免疫 国内目前常用百白破（百日咳、白喉、破伤风）三联疫苗。自出生3～6个月开始预防接种。剂量为0.5、0.5、0.5ml，每隔4～6周皮下注射一次。有过敏史、惊厥史、患急性病者禁用百日咳菌苗。

2．被动免疫 肌注高效价免疫球蛋白1.25ml，隔日1次，连用3～5次，可减轻症状。

3．药物预防 对无免疫力而又有百日咳接触史的患儿可用红霉素、复方新诺明进行预防，连续用药7～10天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十二节　军团病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


军团病_《传染病》_中医内科_【岐黄之术】

第十二节　军团病

第十二节　军团病

  • 上一页
  • 目录
  • 相关
  • 下一页

军团病（Legionnaires disease）是嗜肺军团杆菌所致的急性呼吸道传染病。1976年美国费城召开退伍军人大会时暴发流行而得名。病原菌主要来自土壤和污水，由空气传播，自呼吸道侵入。临床上分为两种类型：一种以发热、咳嗽和肺部炎症为主的肺炎型和以散发为主、病情较轻，仅表现为发热、头痛、肌痛等，而无肺部炎症的非肺炎型，又称庞提阿克热(Pontiac fever)。我国自1982年以来南京、北京等地相继报告有本病出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十二节　军团病
  • 下一页：病原学
<<< 返回本书目录
  1. 军团病【疾病大全】
  2. 军团病肺炎【疾病大全】
  3. 军团病《家庭医学百科-医疗康复篇》
  4. 军团病杆《医学微生物学》
  5. 军团病《传染病》
  6. 军团菌肺炎《呼吸病学》
  7. 军门一笑膏【方剂大全】
  8. 军团菌肺炎【疾病大全】
  9. 军门立效散【方剂大全】
  10. 军中第一仙方【方剂大全】
  11. 军门方【方剂大全】
  12. 军中跌打丸【方剂大全】
  13. 军门丹【方剂大全】
  14. 军中一捻金【方剂大全】
  15. 军队医院的任务、分类与结构《基础护理学》
  16. 均气八仙汤【方剂大全】
  17. 军刀综合征【疾病大全】
  18. 均气散【方剂大全】
  19. 军持露【方剂大全】
  20. 均气汤【方剂大全】
  21. 爵床红枣汤【方剂大全】
  22. 均气丸【方剂大全】
  23. 爵床【中药大全】
  24. 均数、标准差、标准误《预防医学》
  25. 爵床《本草纲目》完整版
  26. 均数的抽样误差和总体均数的估计《预防医学》
  27. 蕨叶《证类本草》
  28. 均相酶免疫测定《免疫学和免疫学检验》
  29. 蕨萁【中药大全】
  30. 均小型狭窄【疾病症状】
  1. 军团病《传染病》
  2. 军团病《家庭医学百科-医疗康复篇》
  3. 军团病杆《医学微生物学》
  4. 军团病《默克家庭诊疗手册》
  5. 军团菌肺炎《呼吸病学》
  6. 军队医院的任务、分类与结构《基础护理学》
  7. 均数的抽样误差《预防医学》
  8. 蹶上为重《华佗神方》
  9. 君《中医词典》
  10. 爵麻《吴普本草》
  11. 君、相二火解《医理真传》
  12. 爵床《名医别录》
  13. 君臣佐使《中医词典》
  14. 爵床《中药学》
  15. 君臣佐使（主、辅、佐、引）《中医名词词典》
  16. 爵床《本经逢原》
  17. 君臣佐使法《汤液本草》
  18. 爵床《证类本草》
  19. 君臣佐使法《卫生宝鉴》
  20. 爵床《医学入门》
  21. 君臣佐使法《脾胃论》
  22. 爵床《新修本草》
  23. 君臣佐使逆从反正说《审视瑶函》
  24. 爵床《千金翼方》
  25. 君臣佐使逆从反正说《叶选医衡》
  26. 爵床《神农本草经》
  27. 君臣佐使逆从反正说《原机启微》
  28. 橛候《诸病源候论》
  29. 君火《中医名词词典》
  30. 橛骨《中医词典》
  31. 君火《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

嗜肺军团杆菌(Legionella pneumophila)为染色浅淡、革兰阴性多形性短小杆菌，2～5×0.3～0.9μm，偶见丝状体（8～20μm），无芽胞，其基因组大小为2.5×109，比立克次体、支原体和衣原体的基因大得多。本菌革兰染料染色困难，Giensa染呈红色，有些可见鞭毛，用改良Dieterle饱和银染色法，显示分布在细胞内外的深棕色至黑色杆菌，直接荧光抗体染色法检查本菌，则更为特异。

本菌需氧和2.5%二氧化碳，Ph6.0～7.0、温度为35℃时生长最好，而在普通培养基中不生长，需在加有半胱氨酸和焦磷酸铁的Mueller—Hinton培养基中生长，亦可在炭酵母浸液琼脂中生长。

本菌有20余种血清型，目前已知与人有关的至少有10余种血清型，其中第1种第1型为主要流行株。我国可能为1种5或6型。

本菌广布自然界，对外界环境抵抗力强，在蒸馏水中可存活2～4个月，在自来水中可存活一年左右。0.1%石炭酸、戊二醛、盐酸（pH1.7），2%福尔马林、70%酒精在试管内有杀灭作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　军团病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 病菌可自河水、土壤等标本中分离。尚未证明人和动物为传染源。

（二）传播途径 病原菌通过呼吸道传播。已证实在开挖土壤、河渠时可有军团病暴发流行。空调器、冷却水及湿润器、喷雾器内的水均可受本菌污染。本病传播同饮食无关。已排除人间接触传播。

（三）易感人群 人群普遍易感，以中老年人多见。男性多于女性。散发病例中医院内感染占5%，院内感染的肺炎中可占20%以上。有慢性病患者，长期接受血液净化治疗或肾移植患者、肿瘤患者。应用免疫制剂者以及嗜烟酗酒者易患本病。

病后6～7日血清特异性抗体滴度上升，5周达高峰，数月下降。庞提阿克热有二次暴发流行报道。流行病学调查提示有隐性感染。

（四）流行特征 军团病呈世界性分布，已有数十个国家有本病报告，或呈散发，或呈点状暴发流行。一年四季均可发病。但以夏秋季多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

目前对军团病的发病机理和病理改变方面的研究不够深入。其发病机理主要取决于病的外部结构和宿主下呼吸道的细胞构造的互相作用关系。研究证明，军团菌粘附在肺组织细胞，首先依靠其菌毛、鞭毛或纤毛，还可通过特异的粘附素（adhisins）释放毒素物质及酶类，直接可侵入宿主肺组织细胞，并在其中定居。人肺泡巨噬细胞可能是最重要的初级细胞防御，但血液中单核细胞和肺巨噬细胞对本菌并无作用，其原因经研究证明，与军团菌毒素对人的吞噬细胞浆膜的去极化有关。浆膜去极化作用表现为耗氧量、磷酸已糖支路活性以及氧自由基产生增加，从而损伤了吞噬细胞的杀菌机理，使该菌得以在细胞内存活。但在活化的巨噬细胞中该菌生长受到抑制。另从菌体表面微荚膜或外膜脱落下来的大分子抗原，可刺激宿主产生特异性抗体，此抗体可明显增强其吞噬作用。同时补体系统的激活和调理素作用，有可能进一步吸引并活化巨噬细胞，从而进一步抑制该菌生长，最后消灭之。

病理改变主要在肺实质（即肺泡及终末呼吸性细支气管），病变呈多样性，可有小叶至大叶或多叶炎症，呈红色或灰色类肝样变及肉眼可见的脓肿，实变区边缘水肿、充血与灶性出血。重症可发生肺坏死、脓肿。胸膜可见纤维素性炎症或浆液渗出。支气管和较大细支气管均不受累。用Dietterle镀银染色和直接免疫荧光检查，均可在病灶内发现大量细菌和巨噬细胞群集。有其特异性。肺外可有骨髓、淋巴结、肝、脾、肌肉、血管和中枢神经系统等受损。镜下病变主要见于急性弥漫性肺泡损害与急性纤维素性化脓性肺炎两种损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理与病理变化《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理与病理变化《传染病》
  9. 发病机理与病理变化《传染病》
  10. 发病机理与病理《传染病》
  11. 发病机理与病理改变《传染病》
  12. 发病机理及病理生理《心脏病学》
  13. 发病机现与病理改变《儿科学》
  14. 发病机理及病理改变《传染病》
  15. 发病机制《儿科学》
  16. 发病机理和病理变化《传染病》
  17. 发病机制《普通外科学》
  18. 发病机理和病理变化《传染病》
  19. 发病率《预防医学》
  20. 发病机理和病理《临床营养学》
  21. 发病情况《普通外科学》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病情况、病因、机理《临床营养学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病情况和病因《临床营养学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病容易，传变迅速《中医儿科学》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病学概论《病理生理学》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病原理和病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肺炎型 潜伏期一般为2～10日。前驱症状：乏力、头痛、全身肌肉酸痛，于1～2日内突然发热，可达40℃以上，多呈稽留热。病程早期即可出现多系统受累症状，为本病的突出特点。绝大多数患者有咳嗽，起初为干咳，半数患者转成非脓性粘稠痰或略带脓性痰，痰中常含少量血丝，个别可咯血。少数患者有胸痛，呼吸困难较为多见。肺部可闻及细湿罗音。继之可出现明显肺实变体征。约25%有恶心、呕吐及腹泻等消化道症状，有的腹泻为唯一首发症状。神经症状多见于极期，有时非常突出，包括不同程度意识障碍、肌张力增强或阵颤、步态不稳等，可有暂时性肢体软瘫，无神经系统定位体征，脑脊液检查多无异常，提示中枢神经系统症状多源由中毒性脑病引起。多数病例体温于8～10日下降，肺炎等全身症状随之好转。但重症病例可发生心、肝、肾功能损害，甚至功能衰竭致死，亦可迁延并发肺脓肿等，70%患者X线胸片初次检查仅累及单侧，表现边缘模糊圆形阴影或片状支气管肺炎象，后可进展为大片状阴影，密度加深，可累及大叶、多叶或双侧，可伴少量胸腔积液。

（二）非肺炎型（庞堤阿克热）此型为该病菌感染的轻型。潜伏期为5～66小时，半数为36小时左右。发冷、发热起病，体温一般不超过39.5℃，伴头痛、肌痛等。呼吸道症状不严重，半数患者仅轻度干咳及胸痛，部分咽喉干痛；X线胸片无肺炎阴影。个别可有腹泻、清水样便。或者失眠、眩晕、记忆力减退、意识朦胧、项强、震颤等神经系统表现。均较轻。非肺炎型的病程3～5日自愈，恢复较顺利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

军团病杆菌感染的临床诊断比较困难，仅凭其临床表现很难与其它病原所致的肿部感染鉴别，所以必须进行血清学或病原学检查方可确诊。

（一）流行病学资料 于夏秋季节、在同一建筑物内或某些特定环境条件下突然发病。男性老年或中年人多见。

（二）临床表现无特异性 呈多样性，主要分为肺炎型与非肺炎型，可有多脏器受累，不易寻找病因者，应结合流行病学资料加以诊断。

（三）实验室检查

1．外周血象 白细胞总数升高，多在10～20×109/L之间，中性粒细胞增多，可见核左移。

2．呼吸道分泌物（痰液或气管内吸取物）革兰染色不能发现大量占优势菌群、仅见少量中性粒细胞。

3．血清学检查 （1）间接荧光抗体法：双份血清抗体效价增高4倍以上，且达≥1：128，或者恢复期单份血清效价≥1：956者可以诊断本病，多于3周末（少数6周）血清抗体效价可达诊断标准。本法阳性率约80%左右。（2）直接荧光抗体法：由已知抗体检测患者呼吸道分泌物的致病菌，阳性率可达50%，可做早期诊断。

4．细胞培养：痰液、气管内吸取物、支气管镜洗液、胸水或肺组织匀浆接种于Mueller—Hinton培养基，加0.025%焦磷酸铁和0.04%L—半胱氨酸，或接种于炭酵母浸液琼脂培养基。目前认为后者阳性率可达60～70%。

此外，酶联免疫吸附试验检测病人痰或尿液的嗜肺军团杆菌抗原，亦可用作早期诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）早期应与大叶性肺炎、支气管肺炎、病毒性肺炎、支原体肺炎、立克次体病（如Q热）、鹦鹉热、菌痢、耶尔森菌肠炎和某些弧菌所致肠炎等作鉴别。

（二）后期应与慢性肺气肿、肝肾等器质性疾病和某些神经系统感染等相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

军团病的病死率约为15%，年龄越大，病死率越高，有基础疾病或免疫缺陷者病死率亦高。死亡原因多数为呼吸衰竭，其次为休克和急性肾功衰竭。如能早期诊断及给予有效治疗，病死率可以降低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《传染病》
  6. 预后《传染病》
  7. 预后《心脏病学》
  8. 预后《传染病》
  9. 预后《儿科学》
  10. 预后《传染病》
  11. 预后《基因诊断与性传播疾病》
  12. 预后《传染病》
  13. 预后的判断《流行病学》
  14. 预后《传染病》
  15. 预后与随访《儿科学》
  16. 预后《临床营养学》
  17. 预激综合征《默克家庭诊疗手册》
  18. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  19. 预激综合征《心脏病学》
  20. 预防中风《经验丹方汇编》
  21. 预激综合症《物理诊断学》
  22. 预防中风《急救广生集》
  23. 预解痘毒方《奇方类编》
  24. 预防中风《万病回春》
  25. 预解胎毒免痘《寿世保元》
  26. 预防中风《寿世保元》
  27. 预解小儿胎毒秘方《华佗神方》
  28. 预防与护理《基因诊断与性传播疾病》
  29. 预解宣毒《麻科活人全书》
  30. 预防与保健《中医妇科学》
  31. 预料疹后《经验麻科》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

特效治疗以红霉素为首选药物。每日2.0～4.0g，口服效果欠佳，应予静脉滴注，疗程3周。一般用药后48小时内体温下降，全身和呼吸道症状好转。如疗程不足2周，有复发或恢复期延长的可能。若红霉素疗效不满意，或病情严重，加用利福平，每日剂量600～900mg顿服或分2次口服。青霉素类、氨基糖甙类、头孢菌素类对本病无明显疗效。

此外，一般治疗的对症治疗对本病亦非常重要。维持水和电解质的平衡、呼吸衰竭时人工呼吸器的应用、休克时血管活性药物和其它抗休克措施、急性肾功能衰竭时的透析疗法均为重要的治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

目前尚无有效的预防措施。

（一）饮水消毒：加氯或煮沸可杀灭本菌。

（二）对于空调系统应予关闭，进行消毒清洗。对于供水系统、湿润器材、喷雾器等进行卫生管理。以控制暴发流行。

（三）免疫菌苗正在研制中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十三节　猩红热
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


猩红热_《传染病》_中医内科_【岐黄之术】

第十三节　猩红热

第十三节　猩红热

  • 上一页
  • 目录
  • 相关
  • 下一页

猩红热（scarlet fever）为β溶血性链球菌A组引起的急性呼吸道传染病。临床特征是突发高热、咽峡炎、全身弥漫性充血性点状皮疹和退疹后明显的脱屑。少数病人可引起凡、肾、关节的损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十三节　猩红热
  • 下一页：病原学
<<< 返回本书目录
  1. 猩红热【疾病大全】
  2. 猩红热 二《赵绍琴临证验案精选》
  3. 猩红热《圆运动的古中医学》
  4. 猩红热 一《赵绍琴临证验案精选》
  5. 猩红热《家庭医学百科-医疗康复篇》
  6. 猩红热面容【疾病症状】
  7. 猩红热《传染病》
  8. 猩红热样红斑【疾病大全】
  9. 星状风毛菊【中药大全】
  10. 猩红热样皮疹【疾病症状】
  11. 星月翳蚀《目经大成》
  12. 猩猩《本草纲目》完整版
  13. 星宿菜【中药大全】
  14. 猩猩花【中药大全】
  15. 星形细胞瘤【疾病大全】
  16. 猩猩木【中药大全】
  17. 星形病毒胃肠炎【疾病大全】
  18. 猩猩肉《本草纲目》完整版
  19. 星星草【中药大全】
  20. 惺惺散【方剂大全】
  21. 星香汤【方剂大全】
  22. 腥藤【中药大全】
  23. 星香汤《张氏医通》
  24. 刑伤《急救广生集》
  25. 星夏栀子汤【方剂大全】
  26. 刑杖门《辨证录》
  27. 星砂丸【方剂大全】
  28. 形不足者温之以气、精不足者补之以味《此事难知》
  29. 星色草【中药大全】
  30. 形成人格障碍的有关因素《医学心理学》
  1. 猩红热《传染病》
  2. 猩红热《圆运动的古中医学》
  3. 猩红热 二《赵绍琴临证验案精选》
  4. 猩红热《家庭医学百科-医疗康复篇》
  5. 猩红热 一《赵绍琴临证验案精选》
  6. 星月翳蚀《目经大成》
  7. 惺惺《中医词典》
  8. 星月翳蚀《中医词典》
  9. 惺惺散《冯氏锦囊秘录》
  10. 星翳《中医词典》
  11. 惺惺散《三因极一病证方论》
  12. 星香汤《瘴疟指南》
  13. 惺惺散《三因极一病证方论》
  14. 星香汤《医方考》
  15. 惺惺散《太平惠民和剂局方》
  16. 星香汤《张氏医通》
  17. 惺惺散《仁术便览》
  18. 星香散《医方论》
  19. 惺惺散《万氏秘传片玉心书》
  20. 星砂丸《是斋百一选方》
  21. 腥臭气《中医名词词典》
  22. 星附汤《是斋百一选方》
  23. 腥臭气《中医词典》
  24. 星附汤《瘴疟指南》
  25. 腥臊气《中医词典》
  26. 星附散《普济本事方》
  27. 刑伤《急救广生集》
  28. 星半安中汤《冯氏锦囊秘录》
  29. 刑杖门（一则）《辨证录》
  30. 星《中医词典》
  31. 邢伟《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

β型溶血性链球菌直径0.6～1.0μm，呈链状排列。在血蝶上呈乙型溶血反应，故也称其为乙型溶血性链球菌。该菌革兰氏染色阳性，球形或卵圆形，无芽胞，无鞭毛，在有血或血清的培养基中生长良好。β型溶血性链球菌按其细胞壁上所含多糖抗原的不同，又分为18个组，A组链球菌约有80多种血清型。任何一种血清型的A组菌，只要能产生足够的红疹毒素，都可以引起猩红热。M蛋白是链球菌有致病能力的重要因素，它可抵抗机体白细胞对它的吞噬作用。机体感染后可获得对M蛋白的特异性免疫力，且可保持数年，但只对同型菌株免疫。

A组链球菌大多可数可产生毒素和酶类，构成此菌的致病力。如红疹毒素（Erythrogenic toxin），该毒素至少有三种不同的抗原性，可使易感者数次患猩红热。溶血素O和S能破坏红细胞、白细胞、血小板并能引起组织坏死。透明质酸酶，链激酶（溶纤维蛋白酶）可溶解组织间质的透明质酸，使细菌易于在组织中扩散。链激酶，使血液中纤维蛋白溶酶原转变为纤维蛋白溶酶，从而阻止血液凝固或可溶解已凝固的血块。链道酶又称脱氧核糖核酸酶，能溶解具有高度粘性的DNA。菸酰胺腺嘌呤二核苷酸酶，能分解相应的组织成分，从而破坏机体的某些防卫能力。

该菌体外抵抗力强，加热60℃30分钟即被杀死，在0.2～0.5%升汞或0.5%石炭酸溶液中15分钟即死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　猩红热
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源病人和带菌者。正常人鼻咽部，皮肤可带菌。猩红热病人自发病前24小时至疾病高峰时期的传染性最强，脱皮时期的皮屑无传染性。

（二）传播途径 主要是空气飞沫传播。偶可通过污染的牛奶或其他食物传播。个别情况下，病菌可由皮肤伤口或产妇产道侵入，而引起“外科猩红热”或“产科猩红热”。

（三）人群易感性 人对猩红热普遍易感，感染后人体可产生2种免疫力。

1．抗菌免疫力 A组链球菌感染后机体主要产生抗M蛋白的抗体，它能消除M蛋白抗原对机体吞噬功能的抵抗作用，但只具有型特异性。

2．抗毒免疫力 机体感染猩红热后可产生抗红疹毒素的抗体，但不同抗原性的红疹毒素间无交叉免疫。因而患一次猩红热后，若感染了另一种红疹毒素的A组链球菌仍可再发病。

3．流行特征 猩红热系温带疾病，热带、寒带少见。在我国一年四季均可发病。但以冬春季多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

A组链球菌由咽峡部侵入，在咽部粘膜及局部淋巴组织不断增殖产生毒素和细胞外酶，造成对机体的感染性、中毒性和变态反应性病变。

（一）感染性病变 病原体通过M抗原粘附于咽部粘膜使局部产生炎性变化，使咽部和扁桃体红肿，表面被复炎性渗出物，可有溃疡形成。细菌可由局部经淋巴间隙进入附近组织，引起扁桃体周围脓肿、鼻旁窦炎、中耳炎、乳突炎、颈部淋巴结炎、蜂窝织炎等，少数重症患者细菌可侵入血流，出现败血症及迁徙性化脓病灶。

（二）中毒性病变 链球菌产生的红疹毒素自局部进入血循环后，引起发热、头痛、皮疹等全身中毒症状。皮肤充血、水肿的白细胞浸润，形成典型的猩红热样皮疹。最后表皮死亡脱落。粘膜充血，有时呈点状出血，形成粘膜内疹。肝、脾、淋巴结等有不同程度的单核细胞浸润、充血及脂肪变性。心肌混浊肿胀和变性，严重者有坏死。肾脏呈间质性炎症。偶见中枢神经系统有营养不良变化。

（三）变态反应性病变 部分患者在病期第2～3周时出现心、肾、滑膜组织等处的非化脓性炎症。心脏受累可出现心肌炎、心包炎和心内膜炎，其发生机理可能是链球菌的酶使心脏释放自身抗原，导致自身免疫。多发性关节炎可能由链球菌的抗原与特异性抗体结合形成复合物引起。肾小球肾炎的发生可能为抗原抗体复合物沉积于肾小球引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理改变《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理改变《传染病》
  18. 发病原理与病理变化《传染病》
  19. 发病原理与病理改变《传染病》
  20. 发病原理与病理变化《传染病》
  21. 发不起，气喘欲死《奇效简便良方》
  22. 发病原理与病理变化《传染病》
  23. 发不生《幼幼新书》
  24. 发病原理与病理变化《传染病》
  25. 发不生《竹林女科证治》
  26. 发病原理与病理变化《传染病》
  27. 发不生《儿科萃精》
  28. 发病原理及病理改变《传染病》
  29. 发不退落《古今医统大全》
  30. 发病原理及病理变化《传染病》
  31. 发菜《老年食养食疗》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期2～5天，也可少至1日，多至7日。

（一）前驱期 大多骤起畏寒、发热，重者体温可升到39～40℃，伴头痛、咽痛、食欲减退，全身不适，恶心呕吐。婴儿可有谵妄和惊厥。咽红肿，扁桃体上可见点状或片状分泌物。软腭充血水肿，并可有米粒大的红色斑疹或出血点，即粘膜内疹，一般先于皮疹而出现。

（二）出疹期 皮疹为猩红热最重要的症候之一。多数自起病第1～2天出现。偶有迟至第5天出疹。从耳后，颈底及上胸部开始，1日内即蔓延及胸、背、上肢，最后及于下肢，少数需经数天才蔓延及全身。典型的皮疹为在全身皮肤充血发红的基础上散布着针帽大小，密集而均匀的点状充血性红疹，手压全部消退，去压后复现。偶呈“鸡皮样”丘疹，中毒重者可有出血疹，患者常感瘙痒。在皮肤皱褶处如腋窝、肘窝、腹股沟部可见皮疹密集呈线状，称为“帕氏线”。面部充血潮红，可有少量点疹，口鼻周围相形之下显得苍白，称“口周苍白圈”。病初起时，舌被白苔，乳头红肿，突出于白苔之上，以舌尖及边缘处为显著，称为“草莓舌”。2～3天后白苔开始脱落，舌面光滑呈肉红色，并可有浅表破裂，乳头仍突起，称“杨莓舌”。

皮疹一般在48小时内达到高峰，2～4天可完全消失。重症者可持续5～7天甚至更久。颌下及颈部淋巴结可肿大，有压痛，一般为非化脓性。此期体温消退，中毒症状消失，皮疹隐退。

（三）恢复期 退疹后一周内开始脱皮，脱皮部位的先后顺序与出疹的顺序一致。躯干多为糠状脱皮，手掌足底皮厚处多见大片膜状脱皮，甲端皲裂样脱皮是典型表现。脱皮持续2～4周，严重者可有暂时性脱发。

白细胞计数增加，多数达10～20×109/L，中性粒细胞增加达80%以上，核左移，胞浆中可见中毒颗粒及窦勒氏（Dohle）小体，嗜酸粒细胞初期不见，恢复期增多。

临床表现差别较大，一般分为以下4个类型：

（一）普通型 在流行期间95%以上的病人属于此型。临床表现如上所述。有咽峡炎和典型的皮疹及一般中毒症状，颌下淋巴结肿大，病程1周左右。

（二）脓毒型 咽部红肿，渗出脓液，甚至发生溃疡，细菌扩散到附近组织，形成化脓性中耳炎、鼻旁窦炎、乳突炎、颈部淋巴结明显肿大。少数患者皮疹为出血或紫癜。还可引起败血症。

（三）中毒型 临床表现主要为毒血症。高热、剧吐、头痛、出血性皮疹，甚至神志不清，可有中毒性心肌炎及周围循环衰竭。重型病例只见咽部轻微充血，与严重的全身症状不相称。此型病死率高，目前很少见。

（四）外科型及产科型 病原菌由创口或产道侵入，局部先出现皮疹，由此延及全身，但无咽炎、全身症状大多较轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）化脓性并发症 可由本病病原菌或其他细菌直接侵袭附近组织器官所引起。常见的如中耳炎、乳突炎、鼻旁窦炎、颈部软组织炎、蜂窝织炎、肺炎等。由于早期应用抗菌疗法，此类并发症已少见。

（二）中毒性并发症 由细菌各种生物因子引起，多见于第1周。如中毒性心肌炎、心包炎等。病变多为一过性，且预后良好。

（三）变态反应性并发症一般见于恢复期，可出现风湿性关节炎、心肌炎、心内膜炎、心包炎及急性肾小球肾炎。并发急性肾炎时一般病性轻，多能自愈，很少转为慢性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《传染病》
  11. 并发症《传染病》
  12. 并发症《传染病》
  13. 并发症《传染病》
  14. 并发症《传染病》
  15. 并发症《传染病》
  16. 并发症《减肥新法与技巧》
  17. 并发症《儿科学》
  18. 并发性白内障《眼科学》
  19. 并发症《儿科学》
  20. 并病（伤寒门 下）《古今医统大全》
  21. 并发症《儿科学》
  22. 并病《伤寒大白》
  23. 并发症及后遗症《急诊医学》
  24. 并病《丹台玉案》
  25. 并发症及其处理《普通外科学》
  26. 并病《伤寒捷诀》
  27. 并发症与后遗症《传染病》
  28. 并病《中医词典》
  29. 并发症与后遗症《传染病》
  30. 并病《中医名词词典》
  31. 并行《中医词典》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）接触史 有与猩红热或咽峡炎病人接触史者，有助于诊断。

（二）临床表现 骤起发热、咽峡炎、典型的皮疹、口周苍白、杨莓舌、帕氏线、恢复期脱皮等，为猩红热的特点。

（三）实验室检查白细胞数增高达10～20×109/L，嗜中性粒细胞占80%以上。红疹毒素试验早期为阳性。咽试子、脓液培养可获得A组链球菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）麻疹 病初有明显的上呼吸道卡他症状，第3～4病日出疹，疹型与猩红热不同，皮疹之间有正常皮肤，面部发疹。颊内粘膜斑及白细胞计数减少为重要区别。

（二）内疹 起病第一天即出皮疹。开始呈麻疹样后融合成片，类似猩红热，但无弥漫性皮肤潮红。退疹时无脱屑。耳后及枕下淋巴结常肿大。风疹病毒特异抗体效价上升等有助诊断。

（三）药疹有用致疹药物史。皮疹有时呈多样化表现，分布不均匀，出疹顺序由躯干到四肢。全身症状轻，与皮疹的严重程不相称。本病无咽峡炎、杨莓舌、颈部淋巴结肿大等，白细胞计数正常或减少。

（四）金黄色葡萄球菌感染 有些金黄色葡萄球菌亦能产生红疹毒素，可以引起猩红热样的皮疹。鉴别主要靠细菌培养。本病进展快，预后差，应提高警惕。

（五）川崎病（又名皮肤粘膜淋巴结综合症）本病好发于4岁以下乳幼儿，病理特征为血管炎。主要表现为急性发烧起病，热程约1～2周；眼结膜充血，舌似猩红热之草莓，口腔粘膜充血；淋巴结肿大（颈、颌下、腹股沟），不化脓，不粘连；手指及指（趾）末端对称性水肿；皮疹呈多形性，主要见于躯干部，表现猩红热样，不痒或轻度瘙痒，红疹消退后有糠状或膜状脱屑。该病往往伴有心血管病变，消化道病变，泌尿系病变等。化验室检查示白细胞总数、嗜中性细胞增高、有时血小板增加，血沉增快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗 呼吸道隔离（至有效抗菌治疗满24小时为止）。卧床休息，急性期予流质或半流质饮食，恢复期改半流质或软食，肾炎者低盐为佳。因高热进食少、中毒症状严重者可给予静脉补液。

（二）病原治疗 A组链球菌对青霉素很敏感且不易产生耐药性。用青霉素治疗后平均1天左右咽试子培养可阴转。普通型剂量：小儿2～4万μ/kg，成人120万μ/日，分2～3次肌注，疗程5～7天即可。重症病人应加大剂量和延长疗程。

对青霉素过敏者可用红霉素，剂量20～40mg/kg /日，分3～4次口服，疗程7～10天。必要时可用头孢菌素治疗。

（三）并发症治疗并发风湿病的患者，可给抗风湿治疗。阿斯匹林剂量，成人3～5g/天，小儿0.1g/kg/日，分3～4次口服，症状控制后，药量可减半。并发肾炎患者，可按内科治疗肾炎的方法处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源 病人及带菌者隔离6～7天。有人主张用青霉素治疗2天，可使95%左右的患者咽试子培养阴转，届时即可出院。当儿童机构或新兵单位发现病人后，应予检疫至最后一个病人发病满1周为止。咽试子培养持续阳性者应延长隔离期。

（二）切断传播途径 流行期间，小儿应避免到公共场所，住房应注意通风。对可疑猩红热、咽峡炎患者及带菌者，都应给予隔离治疗。

（三）保护易感者 对儿童机构、部队或其它有必要的集体，可酌情采用药物预防。如用苄星青霉素（Penicillin g Benzathine），儿童60～90万μ，成人120万μ，可保护30天。或磺胺嘧啶每天1克或周效碘胺(Sulfadoxinum)每周0.5克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十四节　布鲁氏菌病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


布鲁氏菌病_《传染病》_中医内科_【岐黄之术】

第十四节　布鲁氏菌病

第十四节　布鲁氏菌病

  • 上一页
  • 目录
  • 相关
  • 下一页

布鲁氏菌病（brucellosis）又称地中海弛张热，马尔他热，波浪热或波状热，是由布鲁氏菌引起的人畜共患性全身传染病，其临床特点为长期发热、多汗、关节痛及肝脾肿大等。

1814年Burnet首先描述“地中海弛张热”，并与疟疾作了鉴别。1860年Marston对本病作了系统描述，且把伤寒与地中海弛张热区别开。1886年英国军医Bruce在马尔他岛从死于“马尔他热”的士兵脾脏中分离出“布鲁氏菌”，首次明确了该病的病原体。1897年Hughes根据本病的热型特征，建议称“波浪热”。后来，为纪念Bruce，学者们建议将该病取名为“布鲁氏菌病”。1897年Wright与其同事发现病人血清与布鲁氏菌的培养物可发生凝集反应，称为Wright凝集反应，从而建立了迄今仍用的血清学诊断方法。我国古代医籍中对本病虽有描述，但直到1905年Boone于重庆对本病作正式报道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十四节　布鲁氏菌病
  • 下一页：病原学
<<< 返回本书目录
  1. 布鲁氏菌病《传染病》
  2. 布氏杆菌《医学微生物学》
  3. 布鲁菌病【疾病大全】
  4. 布氏杆菌病【疾病大全】
  5. 布朗耳蕨【中药大全】
  6. 布氏杆菌红斑【疾病大全】
  7. 布卡综合症【疾病大全】
  8. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  9. 布精起痿汤【方剂大全】
  10. 布氏杆菌性关节炎【疾病大全】
  11. 布荆【中药大全】
  12. 布氏姜片虫《人体寄生虫学》
  13. 布海丸【方剂大全】
  14. 布氏菌病【疾病大全】
  15. 布狗尾【中药大全】
  16. 布氏菌肺炎【疾病大全】
  17. 布膏药【方剂大全】
  18. 布氏菌素使用说明书《中国生物制品规程》
  19. 布袋丸【方剂大全】
  20. 布氏菌素制造及检定规程《中国生物制品规程》
  21. 布《本草纲目》完整版
  22. 布渣叶【中药大全】
  23. 不醉方【方剂大全】
  24. 布针《本草纲目》完整版
  25. 不醉丹【方剂大全】
  26. 步廊穴【胸部腹部穴位】
  27. 不自主运动involuntary movement《神经精神疾病诊断学》
  28. 步利丸【方剂大全】
  29. 不自主运动【疾病症状】
  30. 步莲散【方剂大全】
  1. 布鲁氏菌病《传染病》
  2. 布里草《证类本草》
  3. 布洛芬《药理学》
  4. 布巾兜提法《中医词典》
  5. 布气《中医词典》
  6. 布谷鸟《医学入门》
  7. 布氏杆菌《医学微生物学》
  8. 布谷脚、脑、骨《证类本草》
  9. 布氏杆菌病《默克家庭诊疗手册》
  10. 不足补之《痰火点雪》
  11. 布氏杆菌凝集试验《常用化验值及意义》
  12. 不自主运动《神经精神疾病诊断学》
  13. 布氏姜片虫《人体寄生虫学》
  14. 不子《中医词典》
  15. 布氏菌素使用说明书《中国生物制品规程》
  16. 不治之症《默克家庭诊疗手册》
  17. 布氏菌素制造及检定规程《中国生物制品规程》
  18. 不治症《瘴疟指南》
  19. 布针《中医词典》
  20. 不治证《小儿药证直诀》
  21. 布针《证类本草》
  22. 不治证《证治准绳·幼科》
  23. 布指《中医名词词典》
  24. 不治证《证治准绳·幼科》
  25. 布指《中医词典》
  26. 不治证《古今医统大全》
  27. 步《中医词典》
  28. 不治已病治未病论《古今医统大全》
  29. 步法三种《类经图翼》
  30. 不治已病治未病《丹溪心法》
  31. 步郎《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

布鲁氏菌为革兰氏阴性短小杆菌，初次分离时多呈球状，球杆状和卵圆形，故有人建议称“布鲁氏菌”。该菌传代培养后渐呈短小杆状，菌体无鞭毛，不形成芽胞，毒力菌株可有菲薄的荚膜。1985年WHO布鲁氏菌病专家季员会把布鲁氏菌属分为6个种19个生物型，即羊种（生物型1～3），牛种（生物型1～7.9）。猪种（生物型1～5）及绵羊型副睾种，沙林鼠种，犬种（各1个生物型）。我国已分离到15个生物型，即羊种（1～3型），牛种（1～7.9型），猪种（1.3型），绵羊副睾种和犬种各1个型。临床上以羊、牛、猪三种意义最大，羊种致病力最强。多种生物型的产生可能与病原菌为适应不同宿主而发生遗传变异有关。

本菌生长对营养要求较高，目前实验室研究多用牛、羊新鲜胎盘加10%兔血清制作培养基，其效果较好。但即使在良好培养条件下生长仍较缓慢，在不良环境，如坑生素的影响下，本菌易发生变异。当细菌壁的脂多糖（LPS）受损时细菌落即由S型变为R型。当胞壁的肽聚糖受损时，则细菌失去胞壁或形成胞壁不完整的L型布鲁氏菌。这种表型变异形成的细菌可在机体内长期存在，伺环境条件改善后再恢复原有特性。

本菌有A、M和G三种抗原成份，G为共同抗原，一般牛种菌以A抗原为主。A与M之比为20：1；羊种菌以M为主，M比A为20：1；猪种菌A：M为2：1。制备单价A、M抗原可用其鉴定菌种。布鲁氏菌的抗原与伤寒、副伤寒、沙门菌、霍乱弧菌、变形杆菌OX19等的抗原有某些共同成份。本菌致病力与各型菌新陈代谢过程中的酶系统，如透明质酸酶、尿素酶、过氧化氢酶、琥珀酸脱氢酶及细胞色素氧化酶等有关。细菌死亡或裂解后释放内毒素是致病的重要物质。

布鲁氏菌在自然环境中生活力较强，在病畜的分泌物，排泻物及死畜的脏器中能生存4个月左右，在食品中约生存2个月。加热60℃或日光下曝晒10～20分钟可杀死此菌，对常用化学消毒剂较敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　布鲁氏菌病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病流行于世界各地，据调查全世界160个国家中有123个国家有布鲁氏菌病发生。我国多见于内蒙、东北，西北等牧区。解放前在牧区常有流行，在北方农区也有散发。解放后国家成立了专门防治机构，发病率也逐年下降。

（一）传染源 目前已知有60多种家畜、家禽，野生动物是布鲁氏菌的宿主。与人类有关的传染源主要是羊、牛及猪，其次是犬。染菌动物首先在同种动物间传播，造成带菌或发病，随后波及人类。病畜的分泌物、排泄物、流产物及乳类含有大量病菌，如实验性羊布氏菌病流产后每毫升乳含菌量高达3万个以上，带菌时间可达1.5～2年，所以是人类最危险的传染源。各型布鲁氏菌在各种动物间有转移现象，即羊种菌可能转移到牛、猪，或相反。羊、牛、猪是重要的经济动物，家畜与畜产品与人类接触密切，从而增加了人类感染的机会。

患者也可以从粪、尿、乳向外排菌，但人传人的实例很少见到。

（二）传播途径 ①经皮肤粘膜接触传染　直接接触病畜或其排泄物，阴道分泌物，娩出物；或在饲养、挤奶、剪毛，屠宰以及加工皮、毛、肉等过程中没有注意防护。可经皮肤微伤或眼结膜受染；也可间接接触病畜污染的环境及物品而受染；②经消化道传染食用被病菌污染的食品、水或食生乳以及未熟的肉、内脏而受染；③经呼吸道传染病菌污染环境后形成气溶胶，可发生呼吸道感染。这三种途径在流行区可两种或三种途径同时发生；④其它如苍蝇携带，蜱叮咬也可传播本病。但重要性不大。

（三）易感人群 人类普遍易感，病后可获得一定免疫力，不同种布鲁氏菌间有交叉免疫，再次感染发者有2～7%，疫区居民可因隐性染病而获免疫。

（四）流行特征 本病一年四季均可发病，但以家畜流产季节为多。发病率牧区高于农区，农区高于城市。流行区在发病高峰季节（春末夏初）可呈点状暴发流行。患病与职业有密切关系，兽医、畜牧者、屠宰工人、皮毛工等明显高于一般人群。发病年龄以青壮年为主，男多于女。牧区存在自然疫源地，但疫区流行强度受布鲁氏菌种、型及气候，人们的生活水平与对牧畜、牧场管理情况的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

病菌自皮肤或粘膜侵入人体，随淋巴液达淋巴结，被吞噬细胞吞噬。如吞噬细胞未能将菌杀灭，则细菌在胞内生长繁殖，形成局部原发病灶。此阶段有人称为淋巴源性迁徙阶段，相当于潜伏期。细菌在吞噬细胞内大量繁殖导致吞噬细胞破裂，随之大量细菌进入淋巴液和血循环形成菌血症。在血液里细菌又被血流中的吞噬细胞吞噬，并随血流带至全身，在肝、脾、淋巴结、骨髓等处的单核—吞噬细胞系统内繁殖，形成多发性病灶。当病灶内释放出来的细菌，超过了吞噬细胞的吞噬能力时，则在细胞外血流中生长、繁殖，临床呈现明显的败血症。在机体各因素的作用下，有些遭破坏死亡，释放出内毒素及菌体其它成份，造成临床上不仅有菌血症、败血症，而且还有毒血症的表现。内毒素在致病理损伤，临床症状方面目前认为起着重要作用。机体免疫功能正常，通过细胞免疫及体液免疫清除病菌而获痊愈。如果免疫功能不健全。或感染的菌量大、毒力强，则部分细菌逃脱免疫，又可被吞噬细胞吞噬带入各组织器官形成新感染灶，有人称为多发性病灶阶段。经一定时期后，感染灶的细菌生长繁殖再次入血，导致疾病复发。组织病理损伤广泛。临床表现也就多样化。如此反复成为慢性感染。

未经治疗的患者血清抗体最先是IgM升高，随后是IgG升高，IgA在其后呈低水平上升，持续约一年后下降。此后每当病情反复加重时，IgG又可迅速回升。动物实验用牛种布鲁氏菌免疫家兔，提取IgM，IggG，分别作杀菌试验，证明IgM，IgG有较强的杀菌活性。用强毒羊种菌感染豚鼠后，提纯IgG，IgM能起保护作用。但也有人认为血清抗体与保护免疫不相关，仅可作为疾病活动的标志。如Hodgkin’s病，淋巴瘤的患者布鲁氏菌病发病率高；布鲁氏菌抗原皮试在敏感患者呈典型超敏反应。说明细胞免疫在抗布鲁氏菌感染上起着重要作用。本病的慢性期检测发现有循环免疫复合物增加，还可出现自身抗体，表明慢性期体液免疫也参与了病理损伤。有人报道慢性期IgG型循环免疫复合物升高占患者的53.13%，IgM型循环免疫复合物升高占患者28.13%，故认为一半以上的患者组织损伤可能为循环免疫复合物所致。研究还发现1/3的患者下丘脑—垂体—肾上腺系统功能减退，致机体失去了免疫稳定作用，也可能是疾病慢性化的原因之一。

机体的各组织器官，网状内皮系统因细菌、细菌代谢产物及内毒素不断进入血流，反复刺激使敏感性增高，发生变态反应性改变。近期的研究表明，Ⅰ，Ⅱ，Ⅲ，Ⅳ型变态反应在布鲁氏菌病的发病机理中可能都起一定作用。疾病的早期人体的巨噬细胞，T细胞及体液免疫功能正常，它们联合作用将细菌清除而痊愈。如果不能将细菌彻底消灭，则细菌、代谢产物及内毒素反复在局部或进入血流刺激机体，致使T淋巴细胞致敏，当致敏淋巴细胞再次受抗原作用时，释放各种淋巴因子，如淋巴结通透因子、趋化因子、巨噬细胞移动抑制因子、巨噬细胞活性因子等。致以单核细胞浸润为特征的变态反应性炎症，形成肉芽肿、纤维组织增生等慢性病变。

本病病理变化广泛，受损组织不仅为肝、脾、骨髓、淋巴结，而且还累及骨、关节、血管、神经、内分泌及生殖系统；不仅间质细胞，而且还损伤器官的实质细胞。其中以单核-吞噬细胞系统的病变最为显著。病灶的主要病理变化：①渗出变性坏死改变 主要见于肝、脾、淋巴结、心、肾等处，以浆液性炎性渗出，夹杂少许细胞坏死；②增生性改变淋巴、单核-吞噬细胞增生，疾病早期尤著。常呈弥漫性，稍后常伴纤维细胞增殖；③肉芽肿形成病灶里可见由上皮样细胞、巨噬细胞及淋巴细胞，浆细胞组成的肉芽肿。肉芽肿进一步发生纤维化，最后造成组织器官硬化。三种病理改变可循急性期向慢性期依次交替发生和发展。如肝脏，急性期内可见浆液性炎症，同时伴实质细胞变性、坏死；随后转变为增殖性炎症，在肝小叶内形成类上皮样肉芽肿，进而纤维组织增生，出现混合型或萎缩型肝硬化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理与病理变化《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理与病理变化《传染病》
  9. 发病机理与病理改变《传染病》
  10. 发病机理与病理变化《传染病》
  11. 发病机现与病理改变《儿科学》
  12. 发病机理与病理《传染病》
  13. 发病机制《儿科学》
  14. 发病机理及病理生理《心脏病学》
  15. 发病机制《普通外科学》
  16. 发病机理及病理改变《传染病》
  17. 发病率《预防医学》
  18. 发病机理和病理变化《传染病》
  19. 发病情况《普通外科学》
  20. 发病机理和病理变化《传染病》
  21. 发病情况、病因、机理《临床营养学》
  22. 发病机理和病理《临床营养学》
  23. 发病情况和病因《临床营养学》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病容易，传变迅速《中医儿科学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病学概论《病理生理学》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病原理和病理变化《传染病》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病原理和病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

本病临床表现复杂多变、症状各异，轻重不一，呈多器官病变或局限某一局部。根据1977年九月我国北方防治地方病领导小组办公室颁发的“人布鲁氏菌病的诊断和治疗效果判定试行标准”，临床上分型为：多性期；慢性活动型；慢性期相对稳定型。国外按鲁德涅夫（рудHEB）分期法分为：急性期，指患病3个月以内；亚急性期，3个月到1年；慢性期，1年以上。

潜伏期为7～60天，平均两周。少数患者可长达数月或1年以上。

（一）急性期 80%起病缓慢，常出现前驱症状，其表现颇似重感冒。全身不适，疲乏无力，食纳减少，头痛肌痛、烦躁或抑郁等。持续3～5天。10～27%患者急骤起病，以寒战高热，多汗，游走性关节痛为主要表现。

发热 76.8%以上有发热.典型病例热型呈波浪状，初起体温逐日升高，达高峰后缓慢下降，热程约2～3周，间歇数日至2周，发热再起，反复数次。但据729例热型分析，目前呈典型波状热仅占15.78%，低热占42.11%，不规则热占15.36%，间歇热为12.76%，其它尚有弛张热、稽留热型等。热前多伴寒战畏寒。高热患者意识清晰，部分还可以下床活动，而热退后反感症状恶化，抑郁寡欢，软弱无力。

多汗 为本病的突出症状之一，每于夜间或凌晨退热时大汗淋漓。也有患者发热不高或处于发热间歇期仍多汗。汗味酸臭。盛汗后多数感软弱无力，甚至可因大汗虚脱。

关节痛 76.09%以上有关节痛，与发热并行。疼痛呈锥刺样或钝痛，痛剧者似风湿，辗转呻吟。但关节疼痛程度与病理改变并不平行。病变主要累及大关节，如髋、肩、膝等，单个或多个，非对称性，局部红肿。也可表现为滑膜炎，腱鞘炎、关节周围炎。少数表现为化脓性关节炎。急性期患者疼痛多呈游走性，慢性期病变已定局，疼痛固定某些关节。肌肉也痛，尤其下肢肌及殿肌，重者呈痉挛性痛。

泌尿生殖系病症　因睾丸炎及附睾炎引起睾丸肿瘤是男性患者常见症状之一，多为单侧。个别病例可有鞘膜积液、肾盂肾炎。女性患者可有卵巢炎、子宫内膜炎及乳房肿痛。但人类引起流产者少。

其它坐骨神经、腰神经、肋间神经、三叉神经等均可因神经根受累而疼痛。脑膜、脑脊膜受累可发生剧烈头痛和脑膜刺激症。其次还可出现肝脾肿大，淋巴结肿大以及皮疹。部分患者还可出现顽固性咳嗽，咳白色泡沫痰、鼻衄、便血等。

慢性期由急性期发展而来，也可缺乏急性病史由无症状感染者或轻症者逐渐变为慢性。慢性期症状多不明显，也有典型，呈多样表现。

慢性期活动型者　具有急性期的表现，也可长期低热或无热，疲乏无力，头痛，反应迟钝，精神抑郁，神经痛，关节痛，一般局限某一部位，但重者关节强直，变形。一部分患者自述症状很多，缺乏体征，类似神经官能症；另一部分患者表现多器官和系统损害，如骨骼肌肉持续不定的钝痛，反反复复，迁延不愈，晚期有的发展成为关节强直，肌肉挛缩，畸形，瘫痪。神经系统表现为神经炎、神经根炎，脑脊髓膜炎。泌尿生殖系统，可有睾丸炎、附睾炎、卵巢炎、子宫内膜炎等。心血管系统可有支气管炎或支气管肺炎。另外尚有肝脾肿大，淋巴结肿大；视网膜血栓性静脉炎，视神经炎；乳突炎及听神经损伤等。

慢性期相对稳定型者，症状、体征较固定，功能障碍仅因气候变化，劳累过度才加重。但久病后体力衰竭、营养不良、贫血。

牛种型病例易表现为慢性，羊种型和猪种型病例病情较重，并发症较多。近年来本病有逐渐轻化的趋势，可能与预防接种及抗生素的普遍应用有关。

患病后复发率6～10%，常在3个月以内发生。可能是细菌为细胞内寄生，不易为抗生素杀灭或者与疗程不够有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

临床诊断主要依据

（一）流行病学资料 是否有流行地区居留史与病畜接触史，进食未严格消毒的乳制品及未煮熟的畜肉史。

（二）临床表现反复发作的发热，伴有多汗、游走性关节痛。查体发现肝脾及淋巴结肿大。如有睾丸肿大疼痛，神经痛，则基本可确诊。

（三）实验室检查

1．血象 白细胞半数正常或轻度减少，淋巴细胞相对或绝对增多，分类可达60%以上。血沉在各期均增速。久病者有轻或中度贫血。

2．细菌学检查患者血液、骨髓、乳汁、子宫分泌物均可做细菌培养。因牛种菌初分离困难。要求严格的环境，故各种标本最好采集两份，一份用含肝浸液的肉汤做培基，在CO2孵箱中培养；另一份放一般环境中孵育，培养时间不得短于2周。急性期阳性率高，慢性期低。骨髓标本较血液标本阳性率高。有人建议慢性布鲁氏菌病患者的血液接种到鸡胚卵黄中可获较高阳性率。

3．免疫学检查

（1）血清凝集试验（Wright试验） 试管法较灵敏。患者多在第二周出现阳性反应，1：100以上有诊断价值。病程中效价递增4倍及以上意义更大。正常人可有低滴度的凝集素；某些传染病的假阳性率可达30%以上，如兔热病该凝集效价升高；注射霍乱疫苗的人90%可呈假阳性；接种布鲁氏菌活菌苗者，凝集效价也增高。诊断时要注意分析。另外由于抗体IgA、IgG、IgM量的比例不同，如IgA含量高则可出现患者血清低稀释度为阴性，高稀释度反为阳性的所谓前带现象。因此做该实验时应增大患者血清稀释范围。

（2）补体结合试验 补体结合抗体主要为IgG，出现较迟，持续较久，一般1：16以上即为阳性。对慢性患者有较高特异性。

（3）抗人球蛋白试验（Coombs’tist） 用于测定血清中的不完全抗体。不全抗体可阻断完全抗体与抗原的凝集反应，使凝集试验呈假阴性。Coombs试验是使不完全抗体与不可见抗原结合的复合物通过抗人球蛋白血清结合成块，直接可见。故凝集试验阴性者可作此检查。1：160以上为阳性。

（4）酶联免疫吸附试验（ELISA） 1：320为阳性。此法比凝集法敏感100倍，特异性也好。目前又发展有Dat-ELISA、生物素一新合素ELISA法检测，特异性更好。

（5）皮肤试验 为细胞介导的迟发型变态反应，一般发生在起病20天以后。其方法是以布鲁氏菌抗原作皮内试验，阴性有助于除外布鲁氏菌感染。阳性仅反映过去曾有过感染。接种疫苗也可呈阳性，所以对无症状的阳性者可视为本病病人。

（6）其它实验检查 琼脂扩散，对流电泳、被动血凝试验，放射免疫及免疫荧光抗体试验等均可应用。

特殊检查 并发骨关节损害者可行X线检查；有心脏损害可做心电图；有肝损伤做肝功能检查。对于肿大的淋巴结必要时可做淋巴结活检，镜下看有无特异的肉芽肿。有脑膜或脑病变者可作脑液检查及脑电图。脑脊液变化类似结核性脑膜炎者，应当注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《传染病》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

主要与伤寒、副伤寒、风湿热，肺结核，疟疾等相鉴别。鉴别时注意体会本病特征性表现，如发热伴出汗、关节痛、神经痛、全身软弱；游走性关节痛；高热但神志精神尚可，很少有谵妄。再结合流行病学和实验室检查可以做出正确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《传染病》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治疗原则 ①早治疗。诊断一经确立，立即给予治疗，以防疾病向慢性发展；②联合用药，剂量足，疗程够。一般联合两种抗菌药，连用2～3个疗程；③中医结合。中医包括蒙医、藏医和汉医；④综合治疗。以药为主，佐以支持疗法，以提高患者抵抗力；增强战胜疾病的信心。

（二）基础治疗和对症治疗 ①休息。急性期发热患者应卧床休息，除上厕所外，一般不宜下床活动；间歇期可在室内活动，也不宜过多。②饮食。应增加营养，给高热量、多维生素、易消化的食物，并给足够水分及电解质。③出汗要及时擦干，避免风吹。每日温水擦浴并更换衣裤一次。④高热者可用物理方法降温，持续不退者也可用退热剂；中毒症状重、睾丸肿痛者可用皮质激素；关节痛严重者可用5～10%硫酸镁湿敷；头痛 失眠者用阿斯匹林、苯巴比妥等。⑤医护人员应安慰病人，做好患者思想工作，以树立信心。

（三）抗菌治疗 急性期要以抗菌治疗为主。常用抗生素有链霉素、四环素族药物、磺胺类及TMP，另外氯霉素、利福平、氨苄青霉素也可试用。通常采用：链霉素加四环素族药物或氯霉素。链霉素1～2g/日，分两次肌注；四环素族类的四环素2g/日，分四次服；强力霉素较四环素强，仅需0.1～0.2g/日；氯霉素2g/日，分次服。第二为TMP加磺胺类药或加四环素族药。如复方新诺明（每片含TMP80mg，SMZ400mg），4～6片/日，分两次服。为了减少复发，上述方案的疗程均需3～6周，且可交替使用上述方案2～3个疗程。疗程间间歇5～7天。利福平为脂溶性，可透过细胞壁，抗菌谱较广，值得试用。

（四）菌苗疗法适用于慢性期患者，治疗机理是使敏感性增高的机体脱敏，减轻变态反应的发生。方法有静脉、肌肉、皮下及皮内注射，视患者身体情况，接受程度而守。每次注射剂量依次为40万、60万、80万、200万、350万、1050万、2550万、6050万菌体，每天、隔日或间隔3～5日注射一次。以7～10次有效注射量为一疗程。菌苗疗法可引起剧烈全身反应，如发冷、发热、原有症状加重，部分患者出现休克、呼吸困难。故肝肾功能不全者，有心血管疾病、肺结核者以及孕妇忌用。菌苗疗法也宜与抗菌药物同时应用。

（五）水解素和溶菌素疗法　水解素和溶菌素系由弱毒布鲁氏菌经水解及溶菌后制成，其作用与菌苗相似，疗效各说不一。

（六）中医中药疗法 祖国医学认为急性期系外感湿热病邪为患，慢性期因久病正气耗伤，风、寒、湿三气杂合，表现为虚证、血瘀、痹证和湿热等。治疗应辨证施治。急性期给予清热、利湿、解毒方剂，如三仁汤，独活寄生汤等。慢性期根据证型分别用益气阴煎，细辛 牡蛎汤，复方马钱子散，逐瘀汤，化瘀丸，三黄一见喜汤，晰蜴散，穿山龙制剂等。中国科学院流研所应用白瓜丸（白芷、川草、木瓜、牛夕、防风、地骨皮、双花、乳香、当归、全虫、肉桂、生地、白芍、麦冬、甘草、连翘、青陈皮、黄连）治疗190例，总有效率达93.68%对疼痛改善尤为显著。

针炙也有一定疗效。

（七）其它疗法肾上腺皮质激素对中毒症状重者，伴有睾丸炎者，伴顽固性关节痛者可应用。免疫增强剂及免疫调节剂，如左旋米唑、转移因子等对调节机体免疫力可能有益。物理疗法对症治疗也可应用。

慢性期的并发症治疗可随症使用抗生素及对症措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

在我国推广以“检疫、免疫、捕杀病畜”的综合性防治措施，同时针对疾病流行的三个环节采取相应措施，已使人间发病率由1980年的0.07/10万下降到1989年的0.03/10万。

（一）管理传染源对牧场、乳厂和屠宰场的牲畜定期卫生检查。检出的病畜，及时隔离治疗，必要时宰杀之。病畜的流产物及死畜必需深埋。对其污染的环境用20%漂白粉或10%石灰乳消毒。病畜乳及其制品必需煮沸消毒。皮毛消毒后还应放置三个月以上，方准其运出疫区。

病、健畜分群分区放牧，病畜用过的牧场需经三个月自然净化后才能供健康畜使用。

（二）切断传播途径加强对畜产品的卫生监督，禁食病畜肉及乳品。防止病畜或患者的排泄物污染水源。对与牲畜或畜产品接触密切者，要进行宣传教育，做好个人防护。

（三）保护易感人群及健康家畜除注意防护外，重要措施是进行菌苗免疫。

对接触羊、牛、猪、犬等牲畜的饲养员，挤奶员、兽医、屠宰人员、皮毛加工员及炊事员等，均应进行预防接种。人用19—BA菌苗及104M菌苗，以后者效果稍好。但免疫期均为一年，需每年接种一次，而多次接种又可使人出现高度皮肤过敏甚至病理改变。另外，接种后产生的抗体与自然产生的抗体无法鉴别，给诊断带来困难，因此近年主张不要广泛使用。新近从牛型布鲁氏菌体中提取PI，进行了人群接种，表明免疫原性强，反应较轻，并有利于感染与免疫之鉴别。将来可能代替104M活菌苗，用于人群接种。对健康畜行预防注射，菌苗有牛型19号菌苗及猪型2号菌苗。预防注射对孕畜可引起流产，故应在配种前进行。近年牧区试验的猪型2号苗饮水免疫、羊5号菌苗气雾免疫及对羔羊和犊牛口服（100菌）免疫等都取得了很好效果，各地可因地制宜地采取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十五节　鼠疫
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


鼠疫_《传染病》_中医内科_【岐黄之术】

第十五节　鼠疫

第十五节　鼠疫

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠疫（Pestis）是由鼠疫杆菌引起的自然疫源性烈性传染病。临床主要表现为高热、淋巴结肿痛、出血倾向、肺部特殊炎症等。

本病远在2000年前即有记载。世界上曾发生三次大流行，第一次发生在公元6世纪，从地中海地区传入欧洲，死亡近1亿人；第二次发生在14世纪，波及欧、亚、非；第三次是18世纪，传播32个国家。14世纪大流行时波及我国。1793年云南师道南所著“《死鼠行》”中描述当时“鼠死不几日，人死如圻堵”。充分说明那时在我国流行十分猖獗。解放后，我国国内人间鼠疫已基本消灭，但自然疫源地依然存在，霸权主义者把鼠疫杆菌列为生物战剂之一，故防治鼠疫对我军国防和建设事业仍有非常重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十五节　鼠疫
  • 下一页：病原学
<<< 返回本书目录
  1. 鼠疫【疾病大全】
  2. 鼠疫杆菌《医学微生物学》
  3. 鼠疫《圆运动的古中医学》
  4. 鼠疫样皮损【疾病症状】
  5. 鼠疫《传染病》
  6. 鼠疫耶尔森菌肺炎【疾病大全】
  7. 鼠咬热【疾病大全】
  8. 鼠印《本草纲目》完整版
  9. 鼠咬门主论《疡医大全》
  10. 鼠攒疮门主论《疡医大全》
  11. 鼠咬《孙真人海上方》
  12. 鼠粘子《本草择要纲目》
  13. 鼠牙半支【中药大全】
  14. 鼠粘子解毒汤【方剂大全】
  15. 鼠涎《本草纲目》完整版
  16. 鼠粘子汤【方剂大全】
  17. 鼠尾征【疾病症状】
  18. 鼠脂《本草纲目》完整版
  19. 鼠尾粟【中药大全】
  20. 鼠脂【中药大全】
  21. 鼠尾草【中药大全】
  22. 薯良【中药大全】
  23. 鼠尾草《本草纲目》图文版
  24. 薯莨【中药大全】
  25. 鼠尾草《证类本草》
  26. 薯蓣《本草纲目》完整版
  27. 鼠尾草《本草图经》
  28. 薯蓣《本草乘雅半偈》
  29. 鼠尾草《本草纲目》完整版
  30. 薯蓣《本草崇原》
  1. 鼠疫《传染病》
  2. 鼠疫《中医词典》
  3. 鼠疫杆菌《医学微生物学》
  4. 鼠疫《圆运动的古中医学》
  5. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  6. 鼠疫《默克家庭诊疗手册》
  7. 鼠攒疮门主论《疡医大全》
  8. 鼠咬伤《奇效简便良方》
  9. 鼠粘子《汤液本草》
  10. 鼠咬伤《外科证治全书》
  11. 鼠粘子《本草择要纲目》
  12. 鼠咬热《默克家庭诊疗手册》
  13. 鼠粘子《珍珠囊补遗药性赋》
  14. 鼠咬门主论《疡医大全》
  15. 鼠粘子散《三因极一病证方论》
  16. 鼠咬门主方《疡医大全》
  17. 薯蓣《本草纲目》
  18. 鼠咬《奇方类编》
  19. 薯蓣《雷公炮炙论》
  20. 鼠咬《奇效简便良方》
  21. 薯蓣《千金翼方》
  22. 鼠咬《证治准绳·疡医》
  23. 薯蓣《长沙药解》
  24. 鼠咬《孙真人海上方》
  25. 薯蓣《本草经集注》
  26. 鼠穴《中医词典》
  27. 薯蓣《新修本草》
  28. 鼠型斑疹伤寒《默克家庭诊疗手册》
  29. 薯蓣《本草蒙筌》
  30. 鼠尾痔《中医词典》
  31. 薯蓣《医学入门》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠疫杆菌属耶尔森氏菌属。为革兰染色阴性短小杆菌，长约1～1.5μm宽约0.5～0.7μm，两端染色较深。无鞭毛，不能活动，不形成芽胞。在动物体内和早期培养中有荚膜。可在变通培养基上生长。在陈旧培养基及化脓病灶中呈多形性。

本菌的抗原成份：①荚膜FI（fraction I）抗原，分为两种，一种是多糖蛋白质（F--I），另一种为蛋白质（F--IB）。抗原性较强，特异性较高，有白细胞吞噬作用，可用凝集、补体结合或间接血凝检测；②毒力V/W抗原，在细胞表面，V抗原是蛋白质，可使机体产生保护性抗体，W抗原为脂蛋白，不能使机体产生保护力。V/W抗原结合物有促使产生荚膜，抑制吞噬作用，并有在细胞内保护细菌生长繁殖的能力，故与细菌的侵袭力有关。

鼠疫杆菌产生二种毒素，一为鼠毒素或外毒素（毒性蛋白质），对小鼠和大鼠有很强毒性，另一为内毒素（脂多糖），较其它革兰氏阴性菌内毒素毒性强，能引起发热、Dic、组织器官内溶血、中毒休克、局部及全身施瓦茨曼(Shwartzman)反应。

鼠疫杆菌在低温及有机体生存时间较长，在脓痰中存活10～20天，尸体内可活数周至数月，蚤粪中能存活1个月以上；对光、热、干燥及一般消毒剂均甚敏感。日光直射4～5小时即死，加热55℃15分钟或100℃1分钟、5%石炭酸、5%来苏，0.1升汞、5～10%氯胺均可将病菌杀死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节　鼠疫
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《传染病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 鼠疫为典型的自然疫源性疾病，在人间流行前，一般先在鼠间流行。鼠间鼠疫传染源（储存宿主）有野鼠、地鼠、狐、狼、猫、豹等，其中黄鼠属和旱獭属最重要。家鼠中的黄胸鼠、褐家鼠和黑家鼠是人间鼠疫重要传染源。各型患者均可成为传染源，以肺型鼠疫最为重要。败血性鼠疫早期的血有传染性。腺鼠疫仅在脓肿破溃后或被蚤吸血时才起传染源作用。

（二）传播途径动物和人间鼠疫的传播主要以鼠蚤为媒介。当鼠蚤吸取含病菌的鼠血后，细菌在蚤胃大量繁殖，形成菌栓堵塞前胃，当蚤再吸入血时，病菌随吸进之血反吐，注入动物或人体内。蚤粪也含有鼠疫杆菌，可因搔痒进入皮内。此种“鼠→蚤→人”的传播方式是鼠疫的主要传播方式。

少数可因直播接触病人的痰液、脓液或病兽的皮、血、肉经破损皮肤或粘膜受染。

肺鼠疫患者可借飞沫传播，造成人间肺鼠疫大流行。

（三）人群易感性人群对鼠疫普遍易感，无性别年龄差别。病后可获持久免疫力。预防接种可获一定免疫力。

（四）流行特征

1．鼠疫自然疫源性世界各地存在许多自然疫源地，野鼠鼠疫长期持续存在。人间鼠疫多由野鼠传至家鼠，由家鼠传染于人引起。偶因狩猎（捕捉旱獭）、考查、施工、军事活动进入疫区而被感染。

2．流行性 本病多由疫区籍交通工具向外传播，形成外源性鼠疫，引起流行、大流行。

3．季节性与鼠类活动和鼠蚤繁殖情况有关。人间鼠疫多在6～9月。肺鼠疫多在10月以后流行。

4．隐性感染 在疫区已发现有无症状的咽部携带者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《传染病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠疫杆菌侵入皮肤后，靠荚膜、V/W抗原吞噬细胞吞噬，先有局部繁殖，随后又靠透明质酸及溶纤维素等作用，迅速经有淋巴管至局部淋巴结繁殖，引起原发性淋巴结炎（腺鼠疫）。淋巴结里大量繁殖的病菌及毒素入血，引起全身感染、败血症和严重中毒症状。脾、肝、肺、中枢神经系统等均可受累。病菌播及肺部，发生继发性肺鼠疫。病菌如直接经呼吸道吸入，则病菌先在局部淋巴组织繁殖。继而播及肺部，引起原发性肺鼠疫。

在原发性肺鼠疫基础上，病菌侵入血流，又形成败血症，称继发性败血型鼠疫。少数感染极严重者，病菌迅速直接入血，并在其中繁殖，称原发性败血型鼠疫，病死率极高。

鼠疫基本病变是血管和淋巴管内皮细胞损害及急性出血性、坏死性病变。淋巴结肿常与周围组织融合，形成大小肿块，呈暗红或灰黄色；脾、骨髓有广泛出血；皮肤粘膜有出血点，浆膜腔发生血性积液；心、肝、肾可见出血性炎症。肺鼠疫呈支气管或大叶性肺炎，支气管及肺泡有出血性浆液性渗出以及散在细菌栓塞引起的坏死性结节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理改变《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理改变《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发病原理与病理改变《传染病》
  18. 发病原理与病理变化《传染病》
  19. 发不起，气喘欲死《奇效简便良方》
  20. 发病原理与病理变化《传染病》
  21. 发不生《幼幼新书》
  22. 发病原理与病理变化《传染病》
  23. 发不生《竹林女科证治》
  24. 发病原理与病理变化《传染病》
  25. 发不生《儿科萃精》
  26. 发病原理与病理变化《传染病》
  27. 发不退落《古今医统大全》
  28. 发病原理与病理变化《传染病》
  29. 发菜《老年食养食疗》
  30. 发病原理及病理改变《传染病》
  31. 发迟《中医词典》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期一般为2～5日。腺鼠疫或败血型鼠疫2～7天；原发性肺鼠疫1～3天，甚至短仅数小时；曾预防接种者，可长至12天。

临床上有腺型、肺型、败血型及轻型等四型，除轻型外，各型初期的全身中毒症状大致相同。

（一）腺鼠疫 占85～90%。除全身中毒症状外，以急性淋巴结炎为特征。因下肢被蚤咬机会较多，故腹股沟淋巴结炎最多见，约占70%；其次为腋下，颈及颌下。也可几个部位淋巴结同时受累。局部淋巴结起病即肿痛，病后第2～3天症状迅速加剧，红、肿、热、痛并与周围组织粘连成块，剧烈触痛，病人处于强迫体位。4～5日后淋巴结化脓溃破，随之病情缓解。部分可发展成败血症、严重毒血症及心力衰竭或肺鼠疫而死；用抗生素治疗后，病死率可降至5～10%。

（二）肺鼠疫 是最严重的一型，病死率极高。该型起病急骤，发展迅速，除严重中毒症状外，在起病24～36小时内出现剧烈胸痛、咳嗽、咯大量泡沫血痰或鲜红色痰；呼吸急促，并迅速呈现呼吸困难和紫绀；肺部可闻及少量散在湿罗音、可出现胸膜摩擦音；胸部X线呈支气管炎表现，与病情严重程度极不一致。如抢救不及时，多于2-3日内，因心力衰竭，出血而死亡。

（三）败血型鼠疫　又称暴发型鼠疫。可原发或继发。原发型鼠疫因免疫功能差，菌量多，毒力强，所以发展极速。常突然高热或体温不升，神志不清，谵妄或昏迷。无淋巴结肿。皮肤粘膜出血、鼻衄、呕吐、便血或血尿、Dic和心力衰竭，多在发病后24小时内死亡，很少超过3天。病死率高达100%。因皮肤广泛出血、瘀斑、紫绀、坏死，故死后尸体呈紫黑色，俗称“黑死病”。

继发性败血型鼠疫，可由肺鼠疫、腺鼠疫发展而来，症状轻重不一。

（四）轻型鼠疫 又称小鼠疫，发热轻，患者可照常工作，局部淋巴结肿大，轻度压痛，偶见化脓。血培养可阳性。多见于流行初、末期或预防接种者。

（五）其他少见类型

1．皮肤鼠疫病菌侵入局部皮肤出现痛疼性红斑点，数小时后发展成水泡，形成脓疱，表面复有黑色痂皮，周围有暗红色浸润，基底为坚硬溃疡，颇似皮肤炭疽。偶见全身性脓疱，类似天花，有天花样鼠疫之称。

2．脑膜脑炎型 多继发于腺型或其它型鼠疫。在出现脑膜脑炎症状、体征时、脑脊液为脓性，涂片或培养可检出鼠疫杆菌。

3．眼型 病菌侵入眼结膜，致化脓性结膜炎。

4．肠炎型 除全身中毒症状外，有腹泻及粘液血样便，并有呕吐、腹痛、里急后重，粪便可检出病菌。

5．咽喉型 为隐性感染。无症状，但从鼻咽部可分离出鼠疫杆菌。见于预防接种者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《传染病》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

对第一例病人及时发现与确诊，对本病的控制与预防极为重要。

（一）流行病学资料 当地曾有鼠间鼠疫流行或有赴疫区史；有接触可疑动物或类似患者。

（二）临床资料 根据各型临床特点。

（三）实验室诊断是确定本病最重要依据。对一切可疑病人均需作细菌学检查，对疑似鼠疫尸体，应争取病解或穿刺取材进行细菌学检查。血清学应以双份血清升高4倍以上作为诊断依据。

1．

（1）血象 白细胞总数大多升高，常达20～30×109/L以上。初为淋巴细胞增高，以后中性粒细胞显着增高，红细胞、血红蛋白与血小板减少。

（2）尿 尿量减少，有蛋白尿及血尿。

（3）大便 肠炎型者呈血性或粘液血便，培养常阳性。

2．细菌学检查 采淋巴结穿刺液、脓、痰、血、脑脊液进行检查。

（1）涂片检查 用上述材料作涂片或印片，革兰氏染色，可找到G－两端浓染的短杆菌。约50～80%阳性。

（2）细菌培养 检材接种于普通琼脂或肉汤培养基。血培养在腺鼠疫早期阳性率为70%，晚期可达90%左右。败血症时可达100%阳性。

（3）动物接种 将标本制成生理盐水乳剂，注射于豚鼠或小白鼠皮下或腹腔内，动物于24～72小时死亡，取其内脏作细菌检查。

（4）噬菌体裂解试验 用鼠疫噬菌体加入已检出的可疑细菌中，可看到裂体及溶菌现象。

3．血清学检查

（1）间接血凝 用F1抗原检测患者或动物血清中F1抗体。F1抗体持续1～4年，故常用于流行病学调查及回顾性诊断。

（2）荧光抗体染色检查 用荧光标记的特异性抗血清检测可疑标本。特异性、灵敏性较高。

（3）其它 酶联免疫吸附试验，放射免疫沉淀试验可测定F1抗体，灵敏性高，适合天大规模流行病学调查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《传染病》
  28. 诊断《传染病》
  29. 诊断《传染病》
  30. 诊断《传染病》
  31. 诊断《神经精神疾病诊断学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）腺鼠疫 应与下列疾病鉴别。

1．急性淋巴结炎 此病有明显的外伤，常有淋巴管炎、全身症状轻。

2．丝虫病的淋巴结肿 本病急性期，淋巴结炎与淋巴管炎常同时发生，数天后可自行消退，全身症状轻微，晚上血片检查可找到微丝蚴。

3．免热病 由免热病菌感染引起，全身症状轻，腺肿境界明显，可移动，皮色正常，无痛，无被迫体姿，预后较好。

（二）败血型鼠疫 需与其它原因所致败血症、钩端螺旋体病、流行性出血热、流行性脑脊髓膜炎相鉴别。应及时检测相应疾病的病原或抗体，并根据流行病学、症状体征鉴别。

（三）肺鼠疫须与大叶性肺炎、支原体肺炎、肺型炭疽等鉴别。主要依据临床表现及痰的病原学检查鉴别。

（四）皮肤鼠疫 应与皮肤炭疽相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《传染病》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

凡确诊或疑似鼠疫患者，均应迅速组织严密的隔离，就地治疗，不宜转送。隔离到症状消失、血液、局部分泌物或痰培养（每3日1次）3次阴性，肺鼠疫6次阴性。

（一）一般治疗及护理

1．严格的隔离消毒患者应严格隔离于隔离病院或隔离病区，病区内必须做到无鼠无蚤。入院时对病人做好卫生处理（更衣、灭蚤及消毒）。病区、室内定期进行消毒，病人排泄物和分泌物应用漂白粉或来苏液彻底消毒。工作人员在护理和诊治病人时应穿连衣裤的“五紧”防护服，戴棉花沙布口罩，穿第筒胶鞋，戴薄胶手套及防护眼镜。

2．饮食与补液 急性期应给患者流质饮食，并供应充分液体，或予葡萄糖，生理盐水静脉滴注，以利毒素排泄。

3．护理 严格遵守隔离制度，做好护理工作，消除病人顾虑，达到安静休息目的。

（二）病原治疗 治疗原则是早期、联合、足量、应用敏感的抗菌药物。

1．链霉素 为治疗各型鼠疫特效药。成人首剂量1g，以后每次0.5g，每4小时1次，肌注，1～2天后改为每6小时1次。小儿20～40mg/kg/日，新生儿10～20mg/kg/日，分2～4次肌注。对严重病例应加大剂量，最初二日，每日4g，继以每日2g，分4次肌注。链霉素可与磺胺类或四环素等联合应用，以提高疗效。疗程一般7～10天，甚者用至15天。

2．庆大霉素 每日24～32万μ，分次稀释后静脉滴入，持续7～10天。

3．四环素对链霉素耐药时可使用。轻症者初二日，每日2～4g，分次口服，以后每日2g；严重者宜静脉滴注，第1次0.75～1g，每日2～3g，病情好转后改为口服。疗程7～10天。

4．氯霉素 每日3～4g，分次静脉滴入或口服，退热后减半，疗程5～6天。对小儿及孕妇慎用。

５．磺胺嘧啶 首剂5g，4小时后2g，以后每4小时1g，与等量碳酸氢钠同服，用至体温正常3日为止。不能口服者，可静脉注射。磺胺只对腺鼠疫有效，严重病例不宜单独使用。

（三）对症治疗烦躁不安或疼痛者用镇静止痛剂。注意保护心肺功能，有心衰或休克者，及时强心和抗休克治疗；有Dic者采用肝素抗凝疗法；中毒症状严重者可适当使用肾上腺皮质激素。对腺鼠疫淋巴结肿，可用湿热敷或红外线照射，未化脓切勿切开，以免引起全身播散。结膜炎可用0.25%氯霉素滴眼，一日数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《传染病》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）严格控制传染源

1．管理患者发现疑似或确诊患者，应立即按紧急疫情上报，同时将患者严密隔离，禁止探视及病人互相往来。病人排泄物应彻底消毒，病人死亡应火葬或深埋。接触者应检疫9天，对曾接受预防接种者，检疫期应延至12天。

2．消灭动物传染源 对自然疫源地进行疫情监测，控制鼠间鼠疫。广泛开展灭鼠爱国卫生运动。旱獭在某些地区是重要传染源，也应大力捕杀。

（二）切断传播途径

1．灭蚤 灭蚤必须彻底，对猫、狗，家畜等也要喷药。

2．加强交通及国镜检疫对来自疫源地的外国船只、车辆、飞机等均应进行严格的国境卫生检疫，实施灭鼠、灭蚤消毒，对乘客进行隔离留检。

（三）保护易感者

1．预防接种自鼠间开始流行时，对疫区及其周围的居民、进入疫区的工作人员，均应进行预防接种。常用为EV无毒株干燥活菌苗，皮肤划痕法接种，即2滴菌液，相距3-4cm。2周后可获免疫。一般每年接种一次，必要时6个月后再接种一次。我国新研制的06173菌苗免疫动物后产生F1抗体较EV株效果高1倍。

2．个人防护进入疫区的医务人员，必须接种菌苗，两周后方能进入疫区。工作时必须着防护服，戴口罩、帽子、手套、眼镜、穿胶鞋及隔离衣。接触患者后可服下列一种药物预防，四环素每日2g，分4次服；磺胺嘧啶每日2g，分4次服；或链霉素每日1g，分1～2次肌注，连续6天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十六节　炭疽
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


炭疽_《传染病》_中医内科_【岐黄之术】

第十六节　炭疽

第十六节　炭疽

  • 上一页
  • 目录
  • 相关
  • 下一页

炭疽（anthrax）是由炭疽杆菌所致的人畜共患传染病。原系食草动物（羊、牛、马等）的传染病，人因接触这些病畜及其产品或食用病畜的肉类而被感染。临床上主要表现为局部皮肤坏死及特异的黑痂，或表现为肺部、肠道及脑膜的急性感染，有时伴有炭疽杆菌性败血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十六节　炭疽
  • 下一页：病原学
<<< 返回本书目录
  1. 炭疽【疾病大全】
  2. 炭疽病【疾病大全】
  3. 炭疽《传染病》
  4. 炭疽杆菌《医学微生物学》
  5. 炭火《本草纲目》图文版
  6. 探病秘旨《幼科推拿秘书》
  7. 炭火《本草纲目》完整版
  8. 探渊丹【方剂大全】
  9. 叹息样呼吸【疾病症状】
  10. 碳水化合物《食物疗法》
  11. 叹息样呼吸【疾病症状】
  12. 碳水化物《临床营养学》
  13. 叹息（太息）《针灸资生经》
  14. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  15. 叹息《普济方·针灸》
  16. 汤方《幼科发挥》
  17. 叹气后舒服【疾病症状】
  18. 汤方内更换药味说《幼科铁镜》
  19. 檀香油【中药大全】
  20. 汤火《寿世保元》
  21. 檀香丸【方剂大全】
  22. 汤火《万病回春》
  23. 檀香汤【方剂大全】
  24. 汤火疮《保婴撮要》
  25. 檀香泥【中药大全】
  26. 汤火疮《丹溪治法心要》
  27. 檀香【中药大全】
  28. 汤火疮《仁术便览》
  29. 檀香《本草纲目》图文版
  30. 汤火疮《圣济总录》
  1. 炭疽《传染病》
  2. 炭火《药性切用》
  3. 炭疽杆菌《医学微生物学》
  4. 炭火《本草撮要》
  5. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  6. 炭火《本草分经》
  7. 探《周慎斋遗书》
  8. 炭火《本草从新》
  9. 探胞汤《三因极一病证方论》
  10. 炭火《本草纲目》
  11. 探病秘旨《幼科推拿秘书》
  12. 叹息（太息）《针灸资生经》
  13. 探查和发现新的神经递质《实用免疫细胞与核酸》
  14. 叹息《普济方·针灸》
  15. 探肛筒《中医词典》
  16. 坦然《中医词典》
  17. 探骊《中医词典》
  18. 檀香汤膏子《是斋百一选方》
  19. 探亲避孕药《妇产科学》
  20. 檀香汤《太平惠民和剂局方》
  21. 探索中医革新之路《中国医学通史》
  22. 檀香散《明目至宝》
  23. 探吐《中医词典》
  24. 檀香《本草撮要》
  25. 探吐法《医方考》
  26. 檀香《本草择要纲目》
  27. 探望病人《家庭医学百科-家庭护理篇》
  28. 檀香《增广和剂局方药性总论》
  29. 探爪式《气功外气疗法》
  30. 檀香《本草便读》
  31. 探针-靶反应《实用免疫细胞与核酸》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

炭疽杆菌为革兰阳性粗大杆菌，长5～10μm，宽1～3μm，两端平切，排列如竹节，无鞭毛，不能运动。在人及动物体内有荚膜，在体外不适宜条件下形成芽胞。本菌繁殖体的抵抗力同一般细菌，其芽胞抵抗力很强，在土壤中可存活数十年，在皮毛制品中可生存90年。煮沸40分钟、140℃干热3小时、高压蒸气10分钟、20%漂白粉和石灰乳浸泡2日、5%石碳酸24小时才能将其杀灭。在普通琼脂肉汤培养基上生长良好。本菌致病力较强。

炭疽杆菌主要有4种抗原：①荚膜多肽抗原，有抗吞噬作用。②菌体多糖抗原，有种特异性。③芽胞抗原。④保护性抗原，为一种蛋白质，是炭疽毒素的组成部分。有毒株产生的毒素有3种，除保护性抗原外，还有水肿毒素，致死因子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节　炭疽
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《传染病》
  30. 病原学《传染病》
  31. 病原学《儿科学》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 主要为患病的食草动物，如牛、羊、马、骆驼等，其次是猪和狗，它们可因吞食染菌食物而得病。人直接或间接接触其分泌物及排泄物可感染。炭疽病人的痰、粪便及病灶渗出物具有传染性。

（二）传播途径

1．经皮肤粘膜 由于伤口直接接触病菌而致病。病菌毒力强可直接侵袭完整皮肤。

2．经呼吸道 吸入带炭疽芽胞的尘埃、飞沫等而致病。

3．经消化道 摄入被污染的食物或饮用水等而感染。

（三）人群易感性人群普遍易感，但多见于农牧民、屠宰、皮毛加工，兽医及实验室人员。发病与否与人体的抵抗力有密切关系。

（四）流行特征 在动物和人群间发病有一定关系，造成家畜流行的诸因素也与人群中流行的因素有关。本病世界各地均有发生，夏秋发病多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《传染病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

炭疽杆菌从损伤的皮肤、胃肠粘膜及呼吸道进入人体后，首先在局部繁殖，产生毒素而致组织及脏器发生出血性浸润、坏死和高度水肿，形成原发性皮肤炭疽、肠炭疽的肺炭疽等。当机体抵抗力降低时，致病菌即迅速沿淋巴管及血管向全身扩散，形成败血症和继发性脑膜炎。皮肤炭疽因缺血及毒素的作用，真皮的神经纤维发生变化，故病灶处常无明显的疼痛感。炭疽杆菌的毒素可直接损伤血管的内皮细胞，使血管壁的通透性增加，导致有效血容量减少，微循环灌注量下降，血液呈高凝状态，出现DIC和感染性休克。

本病主要病理改变为各脏器、组织的出血性浸润、坏死和水肿。皮肤炭疽呈痈样病灶，皮肤上可见界限分明的红色浸润，中央隆起呈炭样黑色痂皮，四周为凝固性坏死区。镜检可见上皮组织呈急性浆液性出血性炎症，间质水肿显著，组织结构离解，坏死区及病灶深处均可找到炭疽杆菌。

肠炭疽病变主要在小肠。肠壁呈局限性痈样病灶及弥漫出血性浸润。病变周围肠壁有高度水肿及出血，肠系膜淋巴结肿大，腹膜也有出血性渗出，腹腔内有浆液性含血的渗出液，内有大量致病菌。

肺炭疽呈出血性气管炎、支气管炎、小叶性肺炎或梗死区。支气管及纵膈淋巴结肿大，均呈出血性浸润，胸膜与心包亦可受累。

脑膜炭疽的软脑膜及脑实质均极度充血、出血及坏死。大脑、桥脑和延髓等组织切面均见显著水肿及充血。蛛网膜下腔有炎性细胞浸润和大量菌体。

炭疽杆菌败血症患者，全身各组织及脏器均为广泛性出血性浸润、水肿及坏死，并有肝、肾浊肿和脾肿大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理改变《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理改变《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发病原理与病理改变《传染病》
  16. 发病原理与病理变化《传染病》
  17. 发不起，气喘欲死《奇效简便良方》
  18. 发病原理与病理变化《传染病》
  19. 发不生《幼幼新书》
  20. 发病原理与病理变化《传染病》
  21. 发不生《竹林女科证治》
  22. 发病原理与病理变化《传染病》
  23. 发不生《儿科萃精》
  24. 发病原理与病理变化《传染病》
  25. 发不退落《古今医统大全》
  26. 发病原理与病理变化《传染病》
  27. 发菜《老年食养食疗》
  28. 发病原理与病理变化《传染病》
  29. 发迟《中医词典》
  30. 发病原理与病理变化《传染病》
  31. 发迟《证治准绳·幼科》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期一般为1～5日，也有短至12小时，长至2周。

皮肤炭疽 约占98%，病变多见于面、颈、肩、手和脚等裸露部位皮肤。初为斑疹或丘疹，次日出现水疱，内含淡黄色液体，周围组织硬而肿胀。第3～4日中心呈现出血性坏死稍下陷，四周有成群小水泡，水肿区继续扩大。第5～7日坏死区溃破成浅溃疡，血样渗出物结成硬而黑似炭块状焦痂，痂下有肉芽组织生成（即炭疽痈）。焦痂坏死区直径大小有等，其周围皮肤浸润及水肿范围较大。由于局部末梢神经受压而疼痛不着，稍有痒感，无脓肿形成，这是炭疽的特点。以后随水肿消退，黑痂在1～2周内脱落，逐渐愈合成疤。起病时出现发热（38～39℃）头痛、关节痛、周身不适以及局部淋巴结和脾肿大等。

少数病例局部无黑痂形成而呈大块状水肿（即恶性水肿），其扩展迅速，可致大片坏死，多见于眼睑、颈、大腿及手等组织疏松处。全身症状严重，若贻误治疗，预后不良。

肺炭疽 多为原发性，也可继发于皮肤炭疽。可急性起病，轻者有胸闷、胸痛、全身不适、发热、咳嗽、咯粘液痰带血。重者以寒战、高热起病，由于纵膈淋巴结肿大、出血并压迫支气管造成呼吸窘迫、气急喘鸣、咳嗽、紫绀、血样痰等。肺部仅可闻及散在的细小湿罗音或有胸膜炎体征。肺部体征与病情常不相符。X线见纵膈增宽、胸水及肺部炎症。

肠炭疽 可表现为急性肠炎型或急腹症型。急性肠炎型潜伏期12～18小时。同食者相继发病，似食物中毒。症状轻重不一，发病时突然恶心呕吐、腹痛、腹泻。急腹症型患者全身中毒症状严重，持续性呕吐及腹泻，排血水样便，腹胀、腹痛，有压痛或呈腹膜炎征象，常并发败血症和感染性休克。如不及时治疗常可导致死亡。

脑膜炭疽（炭疽性脑膜炎） 多为继发性。起病急骤，有剧烈头痛、呕吐、昏迷、抽搐，明显脑膜刺激症状，脑脊液多呈血性，少数为黄色，压力增高，细胞数增多。病情发展迅猛，常因误诊得不到及时治疗而死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《传染病》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 结合患者职业、工作和生活情况，如与食草动物密切接触的农、牧、民、皮毛、皮革加工工人。或在疫区生活或敌人可能施放生物战剂的环境中停留者。

（二）临床表现 根据病史，结合临床各型的特征，作出临床诊断。

（三）实验室检查

1．血象 白细胞计数大多增高，一般10～20×109/L，少数可高达60～80×109/L，分类以中性粒细胞为主。

2．细菌学检查取不同临床类型的病灶渗出物、分泌物、呕吐物、痰、粪、血及脑脊液等作涂片或培养，可以发现病原菌。亦可取分泌物、组织液或所获得的纯培养物接种兔、豚鼠、小白鼠等动物的皮下组织。注射处于24小时内出现典型水肿、出血者为阳性反应，动物多于36～48小时死亡，在动物血、组织液及各脏器中可找到病原菌。

3．血清学检查 琼脂扩散试验、间接血凝试验、补体结合试验及炭疽环状沉淀试验（Ascolis’test）等有助于诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《传染病》
  26. 诊断《传染病》
  27. 诊断《神经精神疾病诊断学》
  28. 诊断《传染病》
  29. 诊断《心脏病学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）皮肤炭疽须与痈、蜂窝组织炎、恙虫病、皮肤白喉、兔热病及腺鼠疫等进行鉴别。

（二）肺炭疽早期与一般上呼吸道感染相似，至急剧出现呼吸障碍，其中毒症状远较大叶性肺炎严重，肺部X线检查有助于区别，但须与肺鼠疫相鉴别。

（三）肠炭疽常以急腹症或急性胃肠炎的症状出现，应与急性菌痢及急腹症等加以鉴别。

（四）炭疽杆菌脑膜炎须与蛛网膜下腔出血及其他化脓性脑膜炎相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《传染病》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《传染病》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗 患者应严密隔离，卧床休息。污染物或排泄物严格消毒或焚毁。多饮水及予以流食或半流食，对呕吐、腹泻或进食不足者给予适量静脉补液。对有出血、休克和神经系统症状者，应给予相应处理。对皮肤恶性水肿和重症患者，可应用肾上腺皮质激素，对控制局部水肿的发展及减轻毒血症有效，每日氢化可的松100～300mg，分次静点。

（二）局部处理 皮肤病灶切忌按压及外科手术，以防败血症发生。局部用1：2000高锰酸钾液洗涤，并敷以抗生素软膏。

（三）病原治疗 青霉素为首选抗生素。皮肤炭疽成人青霉素用量为160～400万U，分次肌注，疗程7～10日。对肺炭疽、肠炭疽及脑膜炭疽或并发败血症者，青霉素每日1000～2000万u静脉滴注，并同时合用链霉素（1～2g/日）或庆大霉素（16～24万U/日）或卡那霉素（1-1.5g/日），疗程在2-3周以上。单纯皮肤炭疽亦可用四环素（1.5～2g/日）或强力霉素(0.3～0.5g/日)或红霉素(1.5～2g/日)口服或静滴。

（四）抗炭疽血清 目前已不用。重症病例可与青霉素联合治疗，第1日80ml，第2、3日各20～50ml，肌注或静滴，应用前须作皮试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《传染病》
  30. 治疗《传染病》
  31. 治疗《心脏病学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）管理传染源 病人应隔离和治疗。对病人的用具、被服、分泌物、排泄物及病人用过的敷料等均应严格消毒或烧毁，尸体火化。对可疑病畜、死畜必须同样处理。禁止食用或剥皮。

（二）切断传播途径对可疑污染的皮毛原料应消毒后再加工。牧畜收购、调运、屠宰加工要有兽医检疫。防止水源污染，加强饮食、饮水监督。

（三）保护易感者 对从事畜牧业、畜产品收购、加工、屠宰业、兽医等工作人员及疫区的人群，可给予炭疽杆菌减毒活菌苗接种，每年接种1次。与患者密切接触者，可以应用药物预防。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第十七节　兔热病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《传染病》


兔热病_《传染病》_中医内科_【岐黄之术】

第十七节　兔热病

第十七节　兔热病

  • 上一页
  • 目录
  • 相关
  • 下一页

兔热病（tularemia）又称土拉菌病或鹿蝇热，是一种人兽共患的自然疫源性传染病。临床表现主要有发热，淋巴结肿大，皮肤溃疡，眼结膜充血、溃疡，呼吸道和消化道炎症及毒血症等。

本病于1907年由Mortin在美国发现，1921年Francis命名为土拉菌病。我国青海、新疆、西藏、黑龙江等省区曾有病例报道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第十七节　兔热病
  • 下一页：病原学
<<< 返回本书目录
  1. 兔热病【疾病大全】
  2. 兔肉《本草纲目》完整版
  3. 兔热病《传染病》
  4. 兔肉【中药大全】
  5. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  6. 兔屎《本草纲目》完整版
  7. 兔皮毛【中药大全】
  8. 兔屎《本草择要纲目》
  9. 兔脑【中药大全】
  10. 兔头（兔头骨）《本草纲目》完整版
  11. 兔脑《本草纲目》完整版
  12. 兔头骨《证类本草》
  13. 兔毛蒿【中药大全】
  14. 兔头骨【中药大全】
  15. 兔骨饮【方剂大全】
  16. 兔血《本草纲目》完整版
  17. 兔骨【中药大全】
  18. 兔血【中药大全】
  19. 兔骨《本草纲目》完整版
  20. 兔子毛【中药大全】
  21. 兔肝丸【方剂大全】
  22. 菟葵《本草纲目》完整版
  23. 兔肝【中药大全】
  24. 菟葵《证类本草》
  25. 兔肝《本草纲目》完整版
  26. 菟葵【中药大全】
  27. 兔耳子草【中药大全】
  28. 菟丝【中药大全】
  29. 兔耳风【中药大全】
  30. 菟丝草【中药大全】
  1. 兔热病《传染病》
  2. 兔热病《默克家庭诊疗手册》
  3. 兔肉《减肥新法与技巧》
  4. 兔缺候《诸病源候论》
  5. 兔肉《饮膳正要》
  6. 兔缺《中医词典》
  7. 兔肉《饮食须知》
  8. 兔啮疮候《诸病源候论》
  9. 兔肉《医学入门》
  10. 兔啮《中医词典》
  11. 兔肉《本草求真》
  12. 兔脑丸《奇方类编》
  13. 兔矢《本草备要》
  14. 兔毛入眼《奇方类编》
  15. 兔矢汤《冯氏锦囊秘录》
  16. 兔骹（qiāo敲）《中医词典》
  17. 兔矢汤《医方论》
  18. 兔毫败笔《得配本草》
  19. 兔屎《本草求真》
  20. 兔肝草《证类本草》
  21. 兔屎《本草从新》
  22. 兔肝《本草分经》
  23. 兔屎《本草分经》
  24. 兔肝《饮膳正要》
  25. 兔屎《本草择要纲目》
  26. 兔粪丸《冯氏锦囊秘录》
  27. 兔屎《本草撮要》
  28. 兔儿挣《松峰说疫》
  29. 兔屎《药性切用》
  30. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  31. 兔丝子《玉楸药解》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

土拉杆菌是一种微小（0.3～0.7×0.2μm）、无活动力的革兰氏阴性球杆菌，在培养基上可具多形性，在组织内可形成荚膜。在一般培养基中不易生长，常用血清一葡萄糖一半胱氨酸培养基及血清一卵黄培养基。菌型可分为：1．美洲变种（A型），能分解甘油，对家兔毒力强；2．欧洲变种（B型），不分解甘油，对家兔毒力弱。本菌具有三种抗原：①多糖抗原，可使恢复期患者发生速发型变态反应；②细胞壁及胞膜肮原，有免疫性和内毒素作用；③蛋白抗原可产生迟发型变态反应。土拉杆菌在自然界生存力较强，但对理化因素抵抗力不强，加热55～60℃、10分钟即死亡，普通消毒剂可灭活，但对抵温、干燥的抵抗力较强。在尸体中能生存133天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节　兔热病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《传染病》
  28. 病原学《传染病》
  29. 病原学《儿科学》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 自然界百余种野生动物、家畜、鸟、鱼及两栖动物均曾分离出土拉菌，但主要传染源是野兔、田鼠。羊羔和1-2岁幼羊感染后也可作为传染源。人传染人未见报道。

（二）传播途径 主要为直接接触，昆虫叮咬以及消化道摄入传染。亦可由气溶胶经呼吸道或眼结合膜进入人体。本菌传染力强，能透过没有损伤的粘膜或皮肤，所以人类在狩猎、农业劳动、野外活动及处理病畜时要特别注意。

（三）易感人群不同年龄、性别和职业的人群均易感。猎民、屠宰、肉类皮毛加工、鹿鼠饲养、实验室工作人员及农牧民因接触机会较多，感染及发病率较高。本病隐性感染较多，病后可有持久免疫力，再感染者偶见。

本病一年四季均可流行，较多病例发生在夏季。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《传染病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

病原菌经不同途径侵入人体后即循淋巴管进入附近淋巴结，引起淋巴结炎症和淋巴结肿大，在局部繁殖的细菌部分被吞噬细胞消灭，部分则从淋巴结进入血循环，侵入全身各组织，其中肝、脾、淋巴结、骨髓等网状内皮系统摄菌尤多。土拉杆菌在组织中大量生长繁殖，并释放出内毒素，导致临床症状的发生。临床症状恢复后，还有部分患者在淋巴结或骨髓中长期带菌。

病理变化可见局部淋巴结充血、肿胀，镜检可发现浆液性浸润和淋巴组织增生，病灶中心有坏死和化脓，称为原发溃疡。随着病情进展或慢性化，肝、脾和淋巴结发生继发性炎症，表现为结核样肉芽肿形成。肉芽肿由上皮细胞构成，周围有淋巴细胞、浆细胞和中性粒细胞包围，中心往往发生坏死和化脓。但肉芽肿无出血现象，是别于鼠疫的重要标志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理改变《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理改变《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发病原理与病理改变《传染病》
  14. 发病原理与病理变化《传染病》
  15. 发不起，气喘欲死《奇效简便良方》
  16. 发病原理与病理变化《传染病》
  17. 发不生《幼幼新书》
  18. 发病原理与病理变化《传染病》
  19. 发不生《竹林女科证治》
  20. 发病原理与病理变化《传染病》
  21. 发不生《儿科萃精》
  22. 发病原理与病理变化《传染病》
  23. 发不退落《古今医统大全》
  24. 发病原理与病理变化《传染病》
  25. 发菜《老年食养食疗》
  26. 发病原理与病理变化《传染病》
  27. 发迟《中医词典》
  28. 发病原理与病理变化《传染病》
  29. 发迟《证治准绳·幼科》
  30. 发病原理与病理变化《传染病》
  31. 发迟（儿科）《冯氏锦囊秘录》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期1～10日，平均3～5日。

大多急剧起病，突然出现寒战，继以高热，体温达39～40℃，伴剧烈心痛，乏力，肌肉疼痛和盗汗。热程可持续1～2周，甚至迁延数月。肝脾肿大、有压痛。由于本菌的侵入途径较多，临床表现多样化，可分为下列类型：

（一）溃疡腺型 最多见，约占75～80%，主要特点是皮肤溃疡和痛性淋巴结肿大。与兔有关的患者皮损多在手指和手掌。蜱媒传播的患者皮损多在下肢与会阴。病原菌入侵1～2日后，在侵入部位发生肿胀与疼痛，继而出现丘疹、水疱和脓疱。脓疱破溃后形成溃疡，溃疡呈园形或椭园形，边缘隆起有硬结感；周围红肿不显著，伴有疼痛，有时有黑色痂皮。依溃疡部位不同，发生相应处的淋巴结肿大。常有肱骨内上踝、腋下及腹股沟淋巴结肿大。

（二）腺型 仅表现为局部淋巴结肿大而未见皮肤病损，约占5～10%。腺肿以腋下或腹股沟多见，可大如鸡卵，开始疼痛明显，以后逐渐减轻。多在1～2月内消肿，也有于3～4周时化脓而破溃，排出乳白色脓液，无臭，脓汁外溢可达数日不愈。

（三）胃肠型主要表现为腹部阵发性钝痛，伴恶心、呕吐、颈、咽及肠系膜淋巴结肿大，偶致腹膜炎。

（四）肺型 出现上呼吸道卡他症状，咳嗽、气促、咳痰及胸骨后钝痛，重者伴有严重毒血症状。肺部阳性体征少，胸部X线示支气管肺炎。偶见肺脓肿、肺坏疽和肺空洞。肺门淋巴结常有肿大。

（五）伤寒型 约占5～15%，起病急，剧烈头痛，寒战、高热、体温可达40℃以上，热程1～2周，大汗，肌肉及关节疼痛，肝脾肿大，常有触痛。偶有瘀点、斑丘疹和脓疱疹。

（六）眼腺型少见，表现为眼结合膜充血、发痒、流泪、畏光、疼痛、眼睑严重水肿、角膜溃疡及严重的全身中毒症状。

（七）咽腺型病原菌经口侵入，可致扁桃体及周围组织水肿发炎，并有小溃疡形成，偶见灰白色坏死膜，患者咽痛不明显，但可致颈、颌下淋巴结肿大和压痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《传染病》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学资料 注意职业特征。

■［此处缺少一些内容］■

备的土拉菌素，接种0.1ml于前壁皮内，观察12～24小时，呈现红肿即为阳性反应。主要用于流行病学调查，亦可做临床诊断的参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《传染病》
  24. 诊断《传染病》
  25. 诊断《神经精神疾病诊断学》
  26. 诊断《传染病》
  27. 诊断《心脏病学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病应与鼠疫、炭疽、鼠咬热等皮肤病灶和腺肿鉴别。此外，本病还应与恙虫、伤寒、类鼻疽、皮肤型孢子丝菌病、传染性单核细胞增多症等相区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《传染病》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

抗菌药物广泛应用后，本病病死率已由30%降至1%以上。

（一）一般治疗和对症治疗 饮食应有足够热量和适当蛋白质，肺炎病例宜给氧，肿大淋巴结不可挤压，无脓肿形成，应避免切开引流，可用饱和硫酸镁溶液局部湿敷。

（二）抗菌治疗 首选链霉素，成人1g/日，分2次肌注，疗程7～10日。链霉素过敏者可采用四环素类药物，亦可用于复发再治疗，成人2g/日，分4次口服，疗程10～14日。合并脑膜炎者可选用氯霉素，成人1.5～2.0g/日，静脉给药，疗程10～14日，庆大霉素、丁胺卡那霉素、妥布霉素必要时亦可采用。多种抗菌药物联合应用似无必要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《传染病》
  26. 治疗《传染病》
  27. 治疗《传染病》
  28. 治疗《传染病》
  29. 治疗《心脏病学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

强调个人防护，采用皮肤划痕法接种减毒活菌苗，接种1次，免疫力可维持5～7年，口服减毒活菌苗及气溶胶吸入法也可采用；加强对守猎活动的防疫监督，对受到污染的环境和物体实施卫生防疫措施；防止对水源、肉类、毛皮制作和加工过程的污染；避免蜱、蚊、虻等吸血节肢动物和啮齿类动物叮咬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第五章　螺旋体感染
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《传染病》
  30. 预防《传染病》
  31. 预防《儿科学》


螺旋体感染_《传染病》_中医内科_【岐黄之术】

第五章　螺旋体感染

第五章　螺旋体感染

  • 上一页
  • 目录
  • 相关
  • 下一页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第五章　螺旋体感染
  • 下一页：第一节　（缺）
<<< 返回本书目录
  1. 螺旋体感染《默克家庭诊疗手册》
  2. 螺旋形骨折【疾病症状】
  3. 螺旋体感染《传染病》
  4. 螺旋藻【中药大全】
  5. 螺旋体《医学微生物学》
  6. 螺厣草《本草纲目》完整版
  7. 螺蛳泥《本草纲目》图文版
  8. 螺厣草《本草纲目》图文版
  9. 螺蛳泥《本草纲目》完整版
  10. 螺厣草【中药大全】
  11. 螺蛳壳丸【方剂大全】
  12. 螺子丸【方剂大全】
  13. 螺蛳【中药大全】
  14. 裸茎金腰子【中药大全】
  15. 螺肉酒【方剂大全】
  16. 裸茎千里光【中药大全】
  17. 螺青散【方剂大全】
  18. 裸麦《本草纲目》图文版
  19. 螺泥丸【方剂大全】
  20. 裸柱菊【中药大全】
  21. 螺泥膏【方剂大全】
  22. 瘰《保幼新编》
  23. 螺壳散【方剂大全】
  24. 瘰《扁鹊神应针灸玉龙经》
  25. 螺壳膏【方剂大全】
  26. 瘰《扁鹊心书》
  27. 螺菌病【疾病大全】
  28. 瘰《慈幼便览》
  29. 螺灰散【方剂大全】
  30. 瘰《丹溪手镜》
  1. 螺旋体感染《传染病》
  2. 螺旋体感染《默克家庭诊疗手册》
  3. 螺旋体和立克次体感染《神经精神疾病诊断学》
  4. 螺旋体《医学微生物学》
  5. 螺旋体性疾病《眼科学》
  6. 螺旋草《本草纲目》
  7. 螺旋形《气功外气疗法》
  8. 螺形菌《医学微生物学》
  9. 倮《中医词典》
  10. 螺蛳《药性切用》
  11. 倮虫《中医词典》
  12. 螺蛳《本草分经》
  13. 倮化《中医词典》
  14. 螺蛳《本草从新》
  15. 裸大鼠的特性及应用《实验动物科学》
  16. 螺蛳《中医词典》
  17. 裸鼠的繁殖和饲料条件《实验动物科学》
  18. 螺蛳《玉楸药解》
  19. 裸鼠的基本概念和发展情况《实验动物科学》
  20. 螺泥丸《医方考》
  21. 裸鼠的主要形态和生理特征《实验动物科学》
  22. 螺内酯《药理学》
  23. 裸鼠在生物医学研究中的应用《实验动物科学》
  24. 螺盖翳《中医词典》
  25. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  26. 螺疔秘方《华佗神方》
  27. 瘰《景岳全书》
  28. 螺疔《中医词典》
  29. 瘰《外科十法》
  30. 螺草《证类本草》
  31. 瘰《马培之医案》


（缺）_《传染病》_中医内科_【岐黄之术】

第一节　（缺）
在线购买《传染病》正版书籍

第一节　（缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　螺旋体感染
  • 当前页：第一节　（缺）
  • 下一页：第二节　回归热
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （缺）《传染病》
  2. （去欠）《中医词典》
  3. （缺失）《海药本草》
  4. （皮达）皮疮《中医词典》
  5. （缺失）《医学入门》
  6. （女身）《中医词典》
  7. （舌天^韭）舌《中医词典》
  8. （女力）（lǐ理）《中医词典》
  9. （舌天^韭）舌喉痈《中医词典》
  10. （目巟）（目巟）（huāng《中医词典》
  11. （声殳^禾）（gǔ，音谷）《中医词典》
  12. （冫栗）（lì，音立）《中医词典》
  13. （声殳^禾）（gǔ，音谷）气《中医词典》
  14. （困页）《中医词典》
  15. （声殳^禾）饪（gǔ《中医词典》
  16. （口父）咀《中医词典》
  17. （饣曹）症《中医词典》
  18. （口答）舌弄舌《中医词典》
  19. （饣厄）逆《中医词典》
  20. （口畜）鼻《中医词典》
  21. （饣兹）（饣羔）风《中医词典》
  22. （钅巢）喉风《中医词典》
  23. （食茱萸）〈温〉《食疗本草》
  24. （既^月）腰《中医词典》
  25. （庶/虫）虫《长沙药解》
  26. （火矣）（āi，音哀）《中医词典》
  27. （扌衮）法《中医词典》
  28. （骨舌）（kuò，音阔）骨《中医词典》
  29. （扌卤）法《中医词典》
  30. （骨曷）骬《中医词典》
  31. （图缺）《子午流注说难》


回归热_《传染病》_中医内科_【岐黄之术】

第二节　回归热

第二节　回归热

  • 上一页
  • 目录
  • 相关
  • 下一页

回归热（relapsing fever）是由回归热螺旋体经虫媒传播引起的急性传染病，临床特点为周期性高热伴全身疼痛、肝脾肿大和出血倾向，重症可有黄疸。根据传播媒介不同，可分为虱传回归热（流行性回归热）和脾传回归热（地方性回归热）两种类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　（缺）
  • 当前页：第二节　回归热
  • 下一页：病原学
<<< 返回本书目录
  1. 回归热【疾病大全】
  2. 回归热型结节性非化脓性脂膜炎【疾病大全】
  3. 回归热《传染病》
  4. 回回豆【中药大全】
  5. 回归分析（regression analysis）《预防医学》
  6. 回回蒜【中药大全】
  7. 回光丸【方剂大全】
  8. 回回蒜果【中药大全】
  9. 回光散【方剂大全】
  10. 回魂煎【方剂大全】
  11. 回顾性定群研究《预防医学》
  12. 回魂散【方剂大全】
  13. 回鹘五神散【方剂大全】
  14. 回急保生丹【方剂大全】
  15. 回疳散【方剂大全】
  16. 回浆合宜散【方剂大全】
  17. 回风养脏汤【方剂大全】
  18. 回浆散【方剂大全】
  19. 回风外解汤【方剂大全】
  20. 回津丸【方剂大全】
  21. 回毒散【方剂大全】
  22. 回澜论《吴医汇讲》
  23. 回毒即消丹【方剂大全】
  24. 回澜汤【方剂大全】
  25. 回毒膏【方剂大全】
  26. 回澜饮【方剂大全】
  27. 回疔饮【方剂大全】
  28. 回令丸【方剂大全】
  29. 回疔散【方剂大全】
  30. 回脉散【方剂大全】
  1. 回归热《传染病》
  2. 回归热《默克家庭诊疗手册》
  3. 回归热螺旋体《医学微生物学》
  4. 回归分析《预防医学》
  5. 回回葱《饮膳正要》
  6. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  7. 回回豆子《饮膳正要》
  8. 回骨《中医词典》
  9. 回回青《饮膳正要》
  10. 回风（又名内风，俗名酒膈）《华佗神方》
  11. 回回药物院《中医词典》
  12. 回发五处《中医词典》
  13. 回浆散《冯氏锦囊秘录》
  14. 回疔散《外科全生集》
  15. 回结肠动脉《人体解剖学》
  16. 回春功《老年百病防治》
  17. 回澜论《吴医汇讲》
  18. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  19. 回令丸《医方考》
  20. 回肠《中医词典》
  21. 回盲括约肌的功能《生理学》
  22. 徽州余姓治效《仿寓意草》
  23. 回气《中医词典》
  24. 恢复自主的心跳呼吸《病理生理学》
  25. 回气《中医词典》
  26. 恢刺《中医词典》
  27. 回气（俗谓草迷）《针灸大成》
  28. 恢刺《中医名词词典》
  29. 回气法《竹林女科证治》
  30. 虺螫候《诸病源候论》
  31. 回气捷法《育婴家秘》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

回归热螺旋体（B．ricurrentis）属于疏螺旋体属或称包柔氏螺旋体属（Borrelia）。一般根据媒介昆虫的种类进行分类。虱传回归热螺旋体仅1种，称回归热螺旋体或欧伯门亚螺旋体（B．obermeieri）。蜱传回归热螺旋体根据媒介昆虫软体蜱（ornighodors）的种类命名，可分为10余种。两型回归热螺旋体形态基本相同，长10～20μm，宽0.3-0.5μm，有4～30个粗大而不规则的螺旋，两端尖锐，运动活泼，以横断分裂增殖。革兰氏染色阴性。瑞氏或姬姆萨染色呈紫红色。培养较为困难，需用加血清、腹水或兔肾脏碎片的培养基在微氧条件下培养才能增殖。接种于幼小白鼠腹腔或鸡胚绒毛尿囊膜容易繁殖。耐寒，但对热及化学消毒剂敏感。回归热螺旋体壁不含脂多糖，但有内毒素样活性。体表抗原极易变异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　回归热
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《传染病》
  26. 病原学《传染病》
  27. 病原学《儿科学》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源　虱传回归热的唯一传染源是病人；蜱传回归热的主要传染源是鼠类，病人亦可为传染源。

（二）传播途径虱传回归热的传播以体虱和头虱为传播媒介。虱吸血后，螺旋体经虱胃肠道进入体腔大量繁殖，但不进入唾液腺，亦有随虱粪排出，故虱叮咬及虱粪均无传染性。当虱体被压碎后，虱体腔内的螺旋体经皮肤创面，或经手接触眼、口、鼻部粘膜侵入人体。偶可经输血及经胎盘传染。蜱传回归热的传播媒介为不同种类的软蜱。蜱可终身携带螺旋体。并可经卵传代。故蜱不仅是传播媒介，也是病原体的贮存宿主。蜱体腔内、粪便和唾液均含有螺旋体，故叮咬吸血时即可传染。亦可经破损皮肤侵入人体。

（三）易感人群 男女老幼均易感。病后免疫力不持久。两型回归热之间无交叉免疫。

（四）流行特征 虱传回归热分布广泛，见于世界各地。流行季节为冬春季。平时多为散发，可因战争、灾荒引起大流行，本病目前我国已绝迹；蜱传回归热局限于热带及亚热带地区，为自然疫源性疾病。发病季节以4～8月最多，常呈散发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《传染病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病原理与病理变化_《传染病》_中医内科_【岐黄之术】

发病原理与病理变化

发病原理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

回归热的发作和间歇与螺旋体的增殖、抗原变异及机体的免疫反应有关。回归热螺旋体侵入人体后在血液和内脏大量繁殖并产生多种代谢产物，引起发热和中毒症状。与此同时，机体逐渐产生特异性IgM和IgG抗体，可激活补体及吞噬细胞将螺旋体大量溶解杀灭，临床进入间歇期。但在肝、脾、脑、骨髓中残留的螺旋体，通过抗原性变异成为对抗体有抵抗力的变异株，这些螺旋体繁殖到一定数量后再度入血引起第二次发热（回归）。如此反复多次，直至机体产生足够免疫力，螺旋体被全部杀灭，疾病方痊愈。

螺旋体产生的毒素及代谢产物，可破坏红细胞引起溶血及贫血；并可损害毛细血管内皮细胞、血小板及诱发DIC而导致出血性皮疹和全身出血倾向。

病理变化以脾、肝、肾、脑和骨髓为主。脾脏明显肿大，有散在性梗塞坏死及小脓肿，镜检可见巨噬细胞和浆细胞浸润，单核—巨噬细胞增生。肝、心、肾可见充血、出血及灶性坏死。脑水肿、充血、脑膜有炎性浸润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理变化《传染病》
  2. 发病原理与病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理与病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理与病理变化《传染病》
  7. 发病原理与病理改变《传染病》
  8. 发病原理与病理变化《传染病》
  9. 发病原理与病理改变《传染病》
  10. 发病原理与病理变化《传染病》
  11. 发病原理与病理改变《传染病》
  12. 发病原理与病理变化《传染病》
  13. 发不起，气喘欲死《奇效简便良方》
  14. 发病原理与病理变化《传染病》
  15. 发不生《幼幼新书》
  16. 发病原理与病理变化《传染病》
  17. 发不生《竹林女科证治》
  18. 发病原理与病理变化《传染病》
  19. 发不生《儿科萃精》
  20. 发病原理与病理变化《传染病》
  21. 发不退落《古今医统大全》
  22. 发病原理与病理变化《传染病》
  23. 发菜《老年食养食疗》
  24. 发病原理与病理变化《传染病》
  25. 发迟《中医词典》
  26. 发病原理与病理变化《传染病》
  27. 发迟《证治准绳·幼科》
  28. 发病原理与病理变化《传染病》
  29. 发迟（儿科）《冯氏锦囊秘录》
  30. 发病原理与病理变化《传染病》
  31. 发齿生迟诗（七言）《万氏秘传片玉心书》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）虱传型回归热　潜伏期2～14天，平均7～8天，起病大多急骤，始以畏寒、寒战和剧烈头痛，继之高热，体温1～2天内达40℃以上，多呈稽留热，少数为弛张热或间歇热。头痛剧烈，四肢关节和全身肌肉酸痛。部分病人有恶心、呕吐、腹痛、腹泻等症状，也可有眼痛、畏光、咳嗽、鼻衄等症状。面部及眼结膜充血，四肢及躯干可见点状出血性皮疹，腓肠肌压痛明显。呼吸、脉搏增速，肺底可闻细湿罗音。半数以上病例肝脾肿大，重者可出现黄疸。高热期可有精神、神经症状如神志不清、谵妄、抽搐及脑膜刺激征。持续6～7日后，体温骤降，伴以大汗，甚至可发生虚脱。以后患者自觉虚弱无力，而其它症状、肝脾肿大及黄疸均消失或消退，此为间歇期。经7～9日后，又复发高热，症状重现，此即所谓“回归”。回归发作多数症状较轻，热程较短，经过数天后又退热进入第二个间歇期。一个周期平均约2周左右。以后再发作的发热期渐短，而间歇期渐长，最后趋于自愈。

（二）蜱传型回归热　潜伏期4～9天，临床表现与虱传型相似，但较轻，热型不规则，复发次数较多，可达5～6次。蜱咬部位多呈紫红色隆起的炎症反应，局部淋巴结肿大。肝脾肿大、黄疸、神经症状均较虱传型为少，但皮疹较多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《传染病》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

易并发支气管肺炎。少数病例可发生DIC，偶见脾破裂及大出血。此外有中耳炎、心内膜炎、多发性关节炎等。蜱传型复发病例后期常有眼并发症如虹膜炎、虹膜睫状体炎和脉络膜炎以及中枢神经系统并发症如脑膜炎及颅神经损害等，并可留有视力障碍和神经麻痹等后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《传染病》
  11. 并发症《传染病》
  12. 并发症《传染病》
  13. 并发症《儿科学》
  14. 并发症《传染病》
  15. 并发症《儿科学》
  16. 并发症《传染病》
  17. 并发症《儿科学》
  18. 并发症《传染病》
  19. 并发症及后遗症《急诊医学》
  20. 并发症《减肥新法与技巧》
  21. 并发症及其处理《普通外科学》
  22. 并发性白内障《眼科学》
  23. 并发症与后遗症《传染病》
  24. 并病（伤寒门 下）《古今医统大全》
  25. 并发症与后遗症《传染病》
  26. 并病《伤寒大白》
  27. 并行《中医词典》
  28. 并病《丹台玉案》
  29. 并合《中医词典》
  30. 并病《伤寒捷诀》
  31. 并苦《千金翼方》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 有体虱寄生或啤叮咬史。

（二）临床表现 根据典型的临床症状如周期性高热伴全身疼痛、肝脾肿大及出血倾向。结合流行病学资料、即可作出初步诊断。确诊有赖于病原学或血清学检查。

（三）实验室检查

多数患者白细胞总数增高，可达1.5～2×1010/L，中性粒细胞增加。蜱传型白细胞可在正常范围。多次发作后可有贫血。血小板及出凝血时间大多正常，但重症者可有异常。血清丙氨酸转氨酶常升高，血清胆红素可增高。尿中有少量蛋白、管型及红、白细胞。脑脊液压力稍增，蛋白及淋巴细胞轻度增加。发热期取血或骨髓涂片染色镜检或暗视野检查可发现螺旋体。厚血片或离心浓缩后检查，可提高检出率。必要时可行小白鼠腹腔接种。有条件时可用血凝抑制试验等方法检测血清特异性抗体。此外，少数病人血清康氏及华氏反应可短暂阳性，虱传型病人血清可有OX凝集反应阳性，但效价不高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《传染病》
  22. 诊断《传染病》
  23. 诊断《神经精神疾病诊断学》
  24. 诊断《传染病》
  25. 诊断《心脏病学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病未出现回归热型前，须与斑疹伤寒、伤寒、流感、钩端螺旋体病、流行性出血热、败血症等鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《传染病》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗及对症治疗 高热护理，流质饮食，维持水电解质平衡。毒血症状严重者可酌用激素。有出血倾向时可用安络血、维生素K等。高热骤退时易发生虚脱及循环衰竭，应注意观察，及时处理。

（二）病原治疗 首选四环素族抗生素。常用四环素，每日2g，分4次服，疗程7～10天，亦可用强力霉素100mg顿服。氯霉素、链霉素及青霉素（后者对虱传型有效，蜱传型有耐药株且不能杀灭脑内螺旋体）亦可应用，但疗效不及四环素族。

在用抗生素治疗过程中，须防止发生赫氏反应，如有发生，可用激素、强心及升压药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《传染病》
  24. 治疗《传染病》
  25. 治疗《心脏病学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

虱传型回归热的预防应注意隔离患者，并彻底灭虱。热退后需继续观察15日。接触者亦应彻底灭虱，必要时口服强力霉素100mg预防发病。蜱传型回归热应灭蜱、灭鼠。灭蜱可用马拉硫磷或敌敌畏喷洒，灭鼠可用药物毒杀及捕打等方法。在疫区执行任务时应注意个人防护，必要时口服强力霉素或四环素预防发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第三节　莱姆病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《传染病》
  26. 预防《传染病》
  27. 预防《传染病》
  28. 预防《传染病》
  29. 预防《儿科学》
  30. 预防《传染病》
  31. 预防《儿科学》


莱姆病_《传染病》_中医内科_【岐黄之术】

第三节　莱姆病

第三节　莱姆病

  • 上一页
  • 目录
  • 相关
  • 下一页

莱姆病（lyme diseade）是一种由伯氏疏螺旋体所引起，经硬蜱为主要传播媒介的自然疫源性疾病。临床表现为慢性炎症性多系统损害，除慢性游走性红斑和关节炎外，还常伴有心脏损害和神经系统受累等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第三节　莱姆病
  • 下一页：病原学
<<< 返回本书目录
  1. 莱姆病【疾病大全】
  2. 莱姆病性巩膜炎【疾病大全】
  3. 莱姆病《传染病》
  4. 莱姆心脏炎【疾病大全】
  5. 莱菔子粥【方剂大全】
  6. 莱特雷尔-西韦病【疾病大全】
  7. 莱菔子汤【方剂大全】
  8. 莱子丸【方剂大全】
  9. 莱菔子解《医学衷中参西录》
  10. 赖草【中药大全】
  11. 莱菔子煎【方剂大全】
  12. 赖利-戴综合征【疾病大全】
  13. 莱菔子（即萝卜子）《本草新编》
  14. 赖氏综合征【疾病大全】
  15. 莱菔子【中药大全】
  16. 赖特综合征【疾病大全】
  17. 莱菔子《药笼小品》
  18. 赖特综合征性巩膜炎【疾病大全】
  19. 莱菔子《本草择要纲目》
  20. 癞《金匮钩玄》
  21. 莱菔粥【方剂大全】
  22. 癞《杂病治例》
  23. 莱菔粥《保健药膳》
  24. 癞病《灸法秘传》
  25. 莱菔汁【方剂大全】
  26. 癞疮【中药主治】
  27. 莱菔缨【中药大全】
  28. 癞风《丹溪治法心要》
  29. 莱菔饮【方剂大全】
  30. 癞风《外科正宗》
  1. 莱姆病《传染病》
  2. 莱姆病《默克家庭诊疗手册》
  3. 赖特尔综合征《默克家庭诊疗手册》
  4. 莱菔子解《医学衷中参西录》
  5. 癞《中医词典》
  6. 莱菔子（莱菔英，地枯萝）《中药学》
  7. 癞《杂病治例》
  8. 莱菔子（即萝卜子）《本草新编》
  9. 癞《儒门事亲》
  10. 莱菔子《药性切用》
  11. 癞《解围元薮》
  12. 莱菔子《本草撮要》
  13. 癞《金匮钩玄》
  14. 莱菔子《本草害利》
  15. 癞病《中医词典》
  16. 莱菔子《本草害利》
  17. 癞病《灸法秘传》
  18. 莱菔子《本草择要纲目》
  19. 癞风《中医词典》
  20. 莱菔子《本草分经》
  21. 癞风《外科正宗》
  22. 莱菔子《本草便读》
  23. 癞风《丹溪治法心要》
  24. 莱菔子《本草从新》
  25. 癞风疮《外科证治全书》
  26. 莱菔子《本草求真》
  27. 癞风疮《外科启玄》
  28. 莱菔子《顾松园医镜》
  29. 癞风根原《四圣心源》
  30. 莱菔子《本草易读》
  31. 癞风怪病《急救广生集》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

莱姆病的病原体为一种螺旋体，称Burgdorfer螺旋体，属于包柔氏疏螺旋体属。其长11～39μm，宽约0.18～0.25μm有7-11根鞭毛。革兰氏染色阴性，姬姆萨染色呈紫红色。在BSK培养基中于30～37℃条件下生长良好。易感动物有小白鼠、金黄地鼠及兔等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　莱姆病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《传染病》
  24. 病原学《传染病》
  25. 病原学《儿科学》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源贮存宿主为啮类动物和蜱类，患病和带菌动物是传染源。

（二）传播途径 本病的传播媒介为多种硬蜱如丹明尼硬蜱（Ixodes dammini）、太平洋硬蜱（Ixodes pacificus）、蓖子硬蜱(Ixodes ricinus)及全沟硬蜱(Ixodes persalcatus)等。人因被携带螺旋体的硬蜱叮咬而感染。

（三）易感人群人群普遍易感，但多见于进入或居住于林区及农村的人群中，男性略多于女性。

（四）流行特征 本病分布广泛，遍及世界五大洲，但以美国及欧美各国为多。我国黑龙江、新疆、吉林及河南等省区亦有本病发生的报告。发病季节为5-9月份。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理及病理改变
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《传染病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病原理及病理改变_《传染病》_中医内科_【岐黄之术】

发病原理及病理改变

发病原理及病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

螺旋体进入人体后随血流播散至全身，并可在体内长期存在，从而诱发复杂的炎症反应。从皮肤红斑、血液、脑脊液、关节液及其它组织器官中可检出螺旋体。此外，患者可出现循环免疫复合物阳性、抑制性T细胞活性低下及白细胞介素—1活性增加等免疫学异常。因此，目前认为本病机理与螺旋体的直接作用及机体异常的免疫应答有关。此外伴慢性关节炎患者的B细胞同种抗原DR3和DR4的频率增加。

皮肤红斑组织切片仅见上皮增生，轻度角化伴单核细胞浸润及表层水肿、无化脓性及肉芽肿反应。关节炎患者滑膜囊液中含淋巴细胞及浆细胞。少数患者可发生类似于类风湿性关节炎的病理改变如滑膜、血管增生、骨及软骨的侵蚀等慢性损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理及病理改变
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理及病理改变《传染病》
  2. 发病原理及病理变化《传染病》
  3. 发病原理与病理变化《传染病》
  4. 发病原理及病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理及病理变化《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理和病理解剖《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理和病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理和病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病原理和病理变化《传染病》
  15. 发病原理与病理变化《传染病》
  16. 发病学概论《病理生理学》
  17. 发病原理与病理变化《传染病》
  18. 发病容易，传变迅速《中医儿科学》
  19. 发病原理与病理变化《传染病》
  20. 发病情况和病因《临床营养学》
  21. 发病原理与病理变化《传染病》
  22. 发病情况、病因、机理《临床营养学》
  23. 发病原理与病理变化《传染病》
  24. 发病情况《普通外科学》
  25. 发病原理与病理变化《传染病》
  26. 发病率《预防医学》
  27. 发病原理与病理变化《传染病》
  28. 发病机制《普通外科学》
  29. 发病原理与病理变化《传染病》
  30. 发病机制《儿科学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期3～32天，平均7天左右。临床症状可分三期。

第一期：主要表现为皮肤的慢性游走性红斑，见于大多数病例。初起常见于被蜱叮咬部位出现红斑或丘疹，逐渐扩大，形成环状，平均直径15厘米，中心稍变硬，外周红色边界不清。病变为一处或多处不等。多见于大腿、腹股沟和腋窝等部位。局部可有灼热及痒感。病初常伴有乏力、畏寒发热、头痛、恶心、呕吐、关节和肌肉疼痛等症状，亦可出现脑膜刺激征。局部和全身淋巴结可肿大。偶有脾肿大、肝炎、咽炎、结膜炎、虹膜炎或睾丸肿胀。皮肤病变一般持续3～8周。

第二期：发病后数周或数月，约15%和8%的患者分别出现明显的神经系统症状和心脏受累的征象。神经系统可表现为脑膜炎、脑炎、舞蹈病、小脑共济失调、颅神经炎、运动及感觉性神经根炎以及脊髓炎等多种病变，但以脑膜炎、颅神经炎及神经根炎多见。病变可反复发作，偶可发展为痴呆及人格障碍。少数病例在出现皮肤病变后3～10周发生不同程度的房室传导阻滞、心肌炎、心包炎及左心室功能障碍等心脏损害。心脏损害一般持续仅数周，但可复发。

此外，此期常有关节、肌肉及骨髓的游走性疼痛，但通常无关节肿胀。

第三期：感染后数周至2年内，约80%左右的患者出现程度不等的关节症状如关节疼痛、关节炎或慢性侵蚀性滑膜炎。以膝、肘、髋等大关节多发，小关节周围组织亦可受累。主要症状为关节疼痛及肿胀，膝关节可有少量积液。常反复发作，少数患者大关节的病变可变为慢性，伴有软骨和骨组织的破坏。此期少数患者可有慢性神经系统损害及慢性萎缩性肢端皮炎的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理及病理改变
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《传染病》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 在发病季节曾进入或居住于疫区，有被蜱叮咬史。

（二）临床表现 特征性的慢性游走性红斑以及在皮肤病变后出现神经、心脏或关节受累症状；

（三）实验室检查

外周血象基本正常，血沉轻度增快，血清中冷沉淀免疫球蛋白可阳性，转氨酶可升高。并发神经系统损害者脑脊液淋巴细胞及蛋白增加，糖正常或稍低。从血、脑脊液及病变皮肤等标本中可检出螺旋体。采用免疫荧光、免疫转印等方法可在患者血中测出特异性抗体。病原体分离及特异性抗体检测具有确诊意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《传染病》
  20. 诊断《传染病》
  21. 诊断《神经精神疾病诊断学》
  22. 诊断《传染病》
  23. 诊断《心脏病学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病需与多种其它病因引起的皮肤、心脏、关节及神经系统病变如风湿热、多形性红斑、类风湿性关节炎等相鉴别。室验室检查亦需与梅毒等其它螺旋体感染相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《传染病》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

对一期病人，首选四环素，成人250mg/次，一日四次。亦可用青毒素或红霉素治疗。对二、三期病人，可采用大剂量青霉素治疗。成人静脉滴注青霉素G2000万单位，每日一次，连用10天，或苄星青霉素G240万单位，每周一次肌注，用药3周。亦可用头孢噻肟三嗪1～2g/天，疗程2周。对有心脏损害者，可加用糖皮质激素治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《传染病》
  22. 治疗《传染病》
  23. 治疗《心脏病学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

加强个人防护及灭蜱、灭鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第一节　阿米巴痢疾
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《传染病》
  24. 预防《传染病》
  25. 预防《儿科学》
  26. 预防《传染病》
  27. 预防《儿科学》
  28. 预防《传染病》
  29. 预防《儿科学》
  30. 预防《传染病》
  31. 预防《儿科学》


阿米巴痢疾_《传染病》_中医内科_【岐黄之术】

第一节　阿米巴痢疾

第一节　阿米巴痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

阿米巴痢疾（amebic dysentery），又称肠阿米巴病(intestinal amebiasis)，是由致病性溶组织阿米巴原虫侵入结肠壁后所致的以痢疾症状为主的消化道传染病。病变多在回盲部结肠，易复发变为慢性。原虫亦可由肠壁经血流—淋巴或直接迁徙至肝、肺、脑等脏器成为肠外阿米巴病，尤以阿米巴肝脓肿最为多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第一节　阿米巴痢疾
  • 下一页：病原学
<<< 返回本书目录
  1. 阿米巴痢疾【疾病大全】
  2. 阿米巴痢疾【中药主治】
  3. 阿米巴痢疾《传染病》
  4. 阿米巴性宫颈炎【疾病大全】
  5. 阿米巴结肠炎【疾病大全】
  6. 阿米巴性阴道炎【疾病大全】
  7. 阿米巴肝脓肿【疾病大全】
  8. 阿片类药物中毒【疾病大全】
  9. 阿米巴肠病【疾病大全】
  10. 阿片生物碱类镇痛药《药理学》
  11. 阿米巴病《病理学》
  12. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  13. 阿罗瞳孔【疾病症状】
  14. 阿片体性《读医随笔》
  15. 阿利藤【中药大全】
  16. 阿片中毒【疾病大全】
  17. 阿里红（图）【中药大全】
  18. 阿普唑仑　Alprazolam《精神药品临床应用指导原则》
  19. 阿勒勃《本草纲目》完整版
  20. 阿氏蒿【中药大全】
  21. 阿克森费尔德-里格尔综合征【疾病大全】
  22. 阿是穴《针灸聚英》
  23. 阿井水《本草纲目》完整版
  24. 阿司匹林过敏【疾病症状】
  25. 阿井泉《本草纲目》图文版
  26. 阿司匹林诱发哮喘【疾病大全】
  27. 阿胶驻车丸【方剂大全】
  28. 阿思伯格综合症【疾病大全】
  29. 阿胶煮散【方剂大全】
  30. 阿斯伯格综合症【疾病大全】
  1. 阿米巴痢疾《传染病》
  2. 阿米巴病《实用免疫细胞与核酸》
  3. 阿片类药物中毒《医院药学》
  4. 阿米巴病《病理学》
  5. 阿片生物碱类镇痛药《药理学》
  6. 阿米巴病《默克家庭诊疗手册》
  7. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  8. 阿米巴病《急诊医学》
  9. 阿片肽《生理学》
  10. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  11. 阿片体性《读医随笔》
  12. 阿霉素《药理学》
  13. 阿婆赵荣二药《证类本草》
  14. 阿勒勃《证类本草》
  15. 阿普唑仑《精神药品临床应用指导原则》
  16. 阿勒勃《海药本草》
  17. 阿齐霉素及其他《药理学》
  18. 阿剌吉酒《饮膳正要》
  19. 阿是穴《中医词典》
  20. 阿井水《药性切用》
  21. 阿是穴《针灸聚英》
  22. 阿井水《本草撮要》
  23. 阿是穴（天应穴，不定穴）《中医名词词典》
  24. 阿井水《本草分经》
  25. 阿司匹林《医院药学》
  26. 阿井水《本草从新》
  27. 阿司匹林中毒《默克家庭诊疗手册》
  28. 阿井泉《本草纲目》
  29. 阿糖胞苷《药理学》
  30. 阿胶驻车丸《冯氏锦囊秘录》
  31. 阿糖腺苷《药理学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾阿米巴（溶组织阿米巴，Amoeba histolytica）为人体唯一致病性阿米巴，在人体组织及粪便中有大滋养体、小滋养体和包囊三种形态。滋养体在体外抵抗力薄弱，易死亡。包囊对外界抵抗力强。

（一）滋养体 大滋养体20～40μm大小，依靠伪足作一定方向移动，见于急性期患者的粪便或肠壁组织中，吞噬组织和红细胞，故又称组织型滋养体。小滋养体6～20μm大小，伪足少，以宿主肠液、细菌、真菌为食，不吞噬红细胞，亦称肠腔型滋养体。当宿主健康状况下降，则分泌溶组织酶，加之自身运动而侵入肠粘膜下层，变成大滋养体；当肠腔条件改变不利于其活动时变为包囊前期，再变成包囊。滋养体在传播上无重要意义。

（二）包囊 多见于隐性感染者及慢性患者粪便中，呈圆形、5～20μm大小，成熟包囊具有4个核，是溶组织阿米巴的感染型，具有传染性。包囊对外界抵抗力较强，于粪便中存活至少2周，水中5周，冰箱中2个月，对化学消毒剂抵抗力较强，能耐受0.2%过锰酸钾数日，普通饮水消毒的氯浓度对其无杀灭作用，但对热（50℃）和干燥很敏感。

溶组织阿米巴的培养需有细菌存在，呈共生现象。目前无共生培养已获成功，为纯抗原制备及深入研究溶组织阿米巴提供了条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　阿米巴痢疾
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《传染病》
  22. 病原学《传染病》
  23. 病原学《儿科学》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性患者、恢复期患者及包囊携带者是本病主要传染源。通过污染的水源、蔬菜、瓜果食物等消化道传播，亦可通过污染的手、用品苍蝇、蟑螂等间接经口传播。人群普通易感，感染后不产生免疫力（即不产生保护性抗体），故易再感染。本病遍及全球，多见于热带与亚热带。我国多见于北方。发病率农村高于城市；男性高于女性，成人多于儿童，大多为散发，偶因水源污染等因素而暴发流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理改变
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《传染病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病机理与病理改变_《传染病》_中医内科_【岐黄之术】

发病机理与病理改变

发病机理与病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

阿米巴包囊进入消化道后，于小肠下段被胰蛋白酶等消化液消化，虫体脱囊逸出，并反复分裂形成多数小滋养体，寄居于回盲肠、结肠等部位，健康宿主中小滋养体随粪便下移，至乙状结肠以下则变为包囊排出体外，并不致病。在适宜条件下，如机体胃肠功能降低；某些细菌提供游离基因样因子，增强滋养的毒力；滋养体释放溶酶体酶、透明质酸酶、蛋白水解酶等并依靠其伪足的机械活动，侵入肠粘膜，破坏组织形成小脓肿及潜形（烧杯状）溃疡，造成广泛组织破坏可深达肌层，大滋养体随坏死物质及血液由肠道排出，呈现痢疾样症状。在慢性病变中，粘膜上皮增生，溃疡底部形成肉芽组织，溃疡周围见纤维组织增生肥大，形成肠阿米巴病。滋养体亦可进入肠壁静脉、经门脉或淋巴管进入肝脏，引起肝内小静脉栓塞及其周围炎，肝实质坏死、形成肝内脓肿，以右叶为多。并可以栓子形式流入肺、脑等，形成迁徙性脓肿。肠道滋养体亦可直接蔓延及周围组织，形成直肠阴道瘘或皮肤与粘膜溃疡等各种病变。个别病例可造成肠出血、肠穿孔或者并发腹膜炎、兰尾炎。

显微镜下可见组织坏死为其主要病变，淋巴细胞及少量中性粒细胞浸润。若细菌感染严重，可呈急性弥漫性炎症改变，更多炎细胞浸润及水肿、坏死改变。病损部位可见多个阿米巴滋养体，大多聚集在溃疡的边缘部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理改变
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理改变《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机现与病理改变《儿科学》
  4. 发病机理与病理变化《传染病》
  5. 发病机制《儿科学》
  6. 发病机理与病理变化《传染病》
  7. 发病机制《普通外科学》
  8. 发病机理与病理变化《传染病》
  9. 发病率《预防医学》
  10. 发病机理与病理变化《传染病》
  11. 发病情况《普通外科学》
  12. 发病机理与病理变化《传染病》
  13. 发病情况、病因、机理《临床营养学》
  14. 发病机理与病理变化《传染病》
  15. 发病情况和病因《临床营养学》
  16. 发病机理与病理变化《传染病》
  17. 发病容易，传变迅速《中医儿科学》
  18. 发病机理与病理变化《传染病》
  19. 发病学概论《病理生理学》
  20. 发病机理与病理《传染病》
  21. 发病原理和病理变化《传染病》
  22. 发病机理及病理生理《心脏病学》
  23. 发病原理和病理变化《传染病》
  24. 发病机理及病理改变《传染病》
  25. 发病原理和病理变化《传染病》
  26. 发病机理和病理变化《传染病》
  27. 发病原理和病理解剖《传染病》
  28. 发病机理和病理变化《传染病》
  29. 发病原理及病理变化《传染病》
  30. 发病机理和病理《临床营养学》
  31. 发病原理及病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期平均1～2周（4日至数月），临床表现有不同类型。

（一）无症状型（包囊携带者）此型临床常不出现症状，多个粪检时发现阿米巴包囊。

（二）普通型 起病多缓慢，全身中毒症状轻，常无发热，腹痛轻微，腹泻，每日便次多在10次左右，量中等，带血和粘液，血与坏死组织混合均匀呈果酱样，具有腐败腥臭味，含痢疾阿米巴滋养体与大量红细胞成堆，为其特征之一。病变部位低可有里急后重感。腹部压痛以右侧为主。以上症状可自行缓解。亦可因治疗不彻底而复发。

（三）轻型 见于体质较强者，症状轻微，每日排稀糊或稀水便3～5次以内，或腹泻与便秘交替出现，或无腹泻，仅感下腹不适或隐痛，粪便偶见粘液或少量血液，可查及本病包囊和滋养体。无并发症，预后佳。

（四）暴发型 极少见，可因本病原感染严重，或并发肠道细菌感染以及体质虚弱，可呈暴发型。起病急骤，有明显中毒症状，恶寒、高热、谵妄、中毒性肠麻痹等。剧烈腹痛与里急后重，腹泻频繁，每日数十次，甚至失禁，粪呈血水、洗肉水或稀水样，颇似急性菌痢，但粪便奇臭，含大量活动阿米巴滋养体为其独特。腹部压痛明显。常因脱水至外周循环障碍、或伴意识障碍，甚至出现肠出血、肠穿孔、腹膜炎等并发症，预后差。

（五）慢性型 常因急性期治疗不当所致腹泻与便秘交替出现，使临床症状反复发作，迁延2月以上或数年不愈。常因受凉、劳累、饮食不慎等而发作。患者常觉下腹部胀痛，久之乏力、贫血及营养不良。右下腹可及增厚结肠，轻度压痛；肝脏可肿大伴有压痛等。粪便内可混有脓血、滋养体，有时有包囊。

（六）其它型阿米巴病 可见泌尿道、生殖系统、皮肤等处感染，但极少见。亦可以并发症起病，容易误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理改变
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《传染病》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

并发症分肠内、肠外两大类：

（一）肠内并发症当肠粘膜溃疡深达肌层并侵及血管，可引起不同程度肠出血及肠穿孔，急性穿孔可发生弥漫性腹膜炎或腹腔脓肿。慢性穿孔较急性穿孔多见。腹部X线检查见膈下游离气体可确诊。亦可引起阑尾炎。阿米巴瘤（结肠肉芽肿）不见，为结肠壁慢性炎性增生反应，形成肉芽肿，可致肠套叠或肠梗阻。活检有助于诊断。

（二）肠外并发症 以肝脓肿最为多见，脓肿穿破可延及附近组织器官。经血路可直接累及脑、肺、睾丸、前列腺、卵巢等。

阿米巴肝脓肿（Amoebic liver abscess）可发生于本病全过程中，或者病后数周至数年。多以长期不规则发热起病，体温可达39℃以上，以弛张热型多见，常伴右上腹或右下胸部疼痛，肝脏进行性肿大，压痛显著为主要临床表现。脓肿多数为单发，且多在肝右叶，其原因多与右叶大，占整个肝脏体积的4/5，且肠道病变多在回盲部，该处大部血液循环经肠系膜上静脉流入肝右叶有关。肝脓肿若位于左叶，可在较短时间出现明显的局部症状与体征，但诊断较难。脓肿表浅可有局部压痛或具波动感，此时行肝穿刺见猪肝色、腥臭气味的脓汁，内含溶解坏死的肝细胞、红细胞、脂肪、夏科雷登结晶等，滋养体不多见，可在脓腔壁中找到，但未发现过包囊。若合并细菌感染，则脓腔内为黄绿色或黄白色脓液。

慢性病例发热多不明显，可有消瘦、贫血、营养不良性水肿等。外周血象：白细胞总数早期多增高，后期可降至正常。粪便检查原虫阳性率不高。此时十二指肠引流C管胆汁中可见滋养体。

肝功能检查，转氨酶大多正常，血清胆碱酯酶降低，碱性磷酸酶轻度升高。X线检查可见右侧膈肌抬高、活动受限，局部隆起更是诊断意义。左叶脓肿时，钡餐检查可见胃小弯受压和胃体左移现象。B型超声波、同位素肝脏扫描、CT扫描、核磁共振等检查均有助于诊断。

阿米巴肺脓肿多继发于肿脓肿，其主要症状与细菌性肺脓肿、支气管扩张相似。若并发支气管肺瘘时，可咳出大量咖啡色脓液。若并发胸膜炎时可有胸腔积液，如呈咖啡色有助于诊断。

阿米巴心包炎较少见，可由左叶阿米巴肝脓肿穿入心包而致。症状与细菌性心包炎相似，是本病最危险的并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断与鉴别诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《传染病》
  10. 并发症《传染病》
  11. 并发症《儿科学》
  12. 并发症《传染病》
  13. 并发症《儿科学》
  14. 并发症《传染病》
  15. 并发症《儿科学》
  16. 并发症《传染病》
  17. 并发症及后遗症《急诊医学》
  18. 并发症《传染病》
  19. 并发症及其处理《普通外科学》
  20. 并发症《传染病》
  21. 并发症与后遗症《传染病》
  22. 并发症《减肥新法与技巧》
  23. 并发症与后遗症《传染病》
  24. 并发性白内障《眼科学》
  25. 并行《中医词典》
  26. 并病（伤寒门 下）《古今医统大全》
  27. 并合《中医词典》
  28. 并病《伤寒大白》
  29. 并苦《千金翼方》
  30. 并病《丹台玉案》
  31. 并苦《新修本草》


诊断与鉴别诊断_《传染病》_中医内科_【岐黄之术】

诊断与鉴别诊断

诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诊断

1．

2．粪便检查 显微镜下检出溶组织阿米巴为确诊重要依据。血性粘液稀便易找到滋养体、粪质部分易找到包囊。

3．乙状结肠镜检查 可见大小不等的散在潜形溃疡、边缘略隆起、红晕、溃疡间粘膜大多正常。自溃疡面刮取标本镜检，发现病原体机会较多。

4．X线钡剂灌肠检查 对肠道狭窄、阿米巴瘤有一定价值。

5．血清学检查 可用阿米巴纯抗原检测特异性抗体，当体内有侵袭性病变时方形成抗体，包囊携带者抗体检测为阴性。常用间接血凝、ELISA、间接荧光抗体、对流免疫电泳、琼脂扩散沉淀试验等。

（二）鉴别诊断

本病应与细菌性痢疾。日本血吸虫病、兰氏贾第鞭毛虫病、肠结核、非特异性溃疡性结肠炎相鉴别。阿米巴肝脓肿应与膈下脓肿、原发性肝癌、肝囊炎胆石症鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断与鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《传染病》
  2. 诊断与鉴别诊断《传染病》
  3. 诊断与鉴别诊断《传染病》
  4. 诊断与鉴别诊断《传染病》
  5. 诊断与鉴别诊断《儿科学》
  6. 诊断与防治《医学微生物学》
  7. 诊断与鉴别诊断《普通外科学》
  8. 诊断依据《急诊医学》
  9. 诊断与鉴别诊断《普通外科学》
  10. 诊断要点《儿科学》
  11. 诊断与鉴别诊断《基因诊断与性传播疾病》
  12. 诊断学原则《中医诊断学》
  13. 诊断与鉴别诊断《基因诊断与性传播疾病》
  14. 诊断学原理《中医诊断学》
  15. 诊断与鉴别诊断《基因诊断与性传播疾病》
  16. 诊断学《中国医学通史》
  17. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  18. 诊断性试验检查《默克家庭诊疗手册》
  19. 诊断诊据《传染病》
  20. 诊断试验和筛检试验《预防医学》
  21. 诊耳法《形色外诊简摩》
  22. 诊断试验的研究方法和评价指标《预防医学》
  23. 诊耳望法提纲《望诊遵经》
  24. 诊断试验《流行病学》
  25. 诊法《中医名词词典》
  26. 诊断酶学《临床生物化学》
  27. 诊法《中医词典》
  28. 诊断检查《默克家庭诊疗手册》
  29. 诊法《脉确》
  30. 诊断检查《默克家庭诊疗手册》
  31. 诊法《冷庐医话》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

一般预后良好，暴发型病例、心包、肺、脑迁徙性脓肿以并发肠出血、肠穿孔等预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断与鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《传染病》
  4. 预后《传染病》
  5. 预后《心脏病学》
  6. 预后《传染病》
  7. 预后《儿科学》
  8. 预后《传染病》
  9. 预后《基因诊断与性传播疾病》
  10. 预后《传染病》
  11. 预后的判断《流行病学》
  12. 预后《传染病》
  13. 预后与随访《儿科学》
  14. 预后《传染病》
  15. 预激综合征《默克家庭诊疗手册》
  16. 预后《传染病》
  17. 预激综合征《心脏病学》
  18. 预后《临床营养学》
  19. 预激综合症《物理诊断学》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 预解痘毒方《奇方类编》
  22. 预防中风《经验丹方汇编》
  23. 预解胎毒免痘《寿世保元》
  24. 预防中风《急救广生集》
  25. 预解小儿胎毒秘方《华佗神方》
  26. 预防中风《万病回春》
  27. 预解宣毒《麻科活人全书》
  28. 预防中风《寿世保元》
  29. 预料疹后《经验麻科》
  30. 预防与护理《基因诊断与性传播疾病》
  31. 预免难产《冯氏锦囊秘录》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗急性期应卧床休息，肠道隔离至症状消失、大便连续3次查不到滋养体和包囊，加强营养，必要时输液或输血。

（二）病原治疗

1．不能口服者可静脉滴注。注意本药副作用：偶有恶心、头昏、心悸，白细胞降低等。

2．

3．氯散糖酸酯（氯胺苯酯） 对轻型和包囊携带疗效为80～90%，是安全有效的抗肠腔内阿米巴药物。0.5g每日3次，连服10日。

4．吐根碱（盐酸依米丁）对大滋养体有直接杀灭作用，能迅速控制急性痢疾症状和肠外并发症，但对肠腔内小滋养体和包囊无效。成人每日60mg或1mg/kg，深部肌肉注射，连用6日。因其对心脏、肾脏有副作用，现已少用。

5．抗生素 巴龙霉素、土霉素均为0.5g，每日4次，7～10日为一疗程，红霉素0.3g，每日4次，5～10日一疗程。

6．中药鸦胆子（苦参子）仁、白头翁、大蒜等均可使用。

（三）阿米巴肝脓肿的治疗

1．甲硝唑 0.4g，每日3次，炎症期疗程2～3周，脓肿期疗程4周，脓肿小者可穿刺排脓。

2．磷酸氯喹 0.5g，每日3次，2日后0.25g，每日3次，连用3周。用药7天未见效可改他药。

3．肝穿刺排脓在用药的同时也可穿刺排脓，脓腔较大者可在抽脓后注入土根碱30～60mg。抽出脓液应作培养，若继发细菌感染，应加用敏感抗生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《传染病》
  20. 治疗《传染病》
  21. 治疗《心脏病学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

本病预防原则与细菌性痢疾相同。应首先抓好“三管一灭”。重点注意饮食卫生，及时发现和治疗包囊携带者和慢性患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第二节　疟疾
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《传染病》
  22. 预防《传染病》
  23. 预防《儿科学》
  24. 预防《传染病》
  25. 预防《儿科学》
  26. 预防《传染病》
  27. 预防《儿科学》
  28. 预防《传染病》
  29. 预防《儿科学》
  30. 预防《传染病》
  31. 预防《儿科学》


疟疾_《传染病》_中医内科_【岐黄之术】

第二节　疟疾

第二节　疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾（malaria）又名打摆子，是由疟原虫经按蚊叮咬传播的污染病。临床上以周期性定时性发作的寒战、高热、出汗退热，以及贫血和脾大为特点。因原虫株、感染程度、免疫状况和机体反应性等差异，临床症状和发作规律表现不一。

疟疾是一很古老的疾病，远在公元2000年前《黄帝内经·素问》中即有《疟论篇》和《刺论篇》等专篇论述疟疾的病因、症状和疗法，并从发作规律上分为“日作”、“间日作”与“三日作”。然而，直到1880年法国人Laveran在疟疾病人血清中发现疟原虫；1897年英国人Ross发现蚊虫与传播疟疾的关系，它的真正病因才弄清楚。

疟疾广泛流行于世界各地，据世界卫生组织统计，目前仍有92个国家和地区处于高度和中度流行，每年发病人数为1.5亿，死于疟疾者愈200万人。我国解放前疟疾连年流行，尤其南方，由于流行猖獗，病死率很高。解放后，全国建立了疟疾防治机构，广泛开展了疟疾的防治和科研工作，疟疾的发病率已显著下降。历代战争史实表明疟疾对军事行动影响颇巨，低疟区部队进入高疟区，常发生大量非战斗减员，所以我军医务人员为保障部队战斗力，搞好疟疾防治研究在当前仍具重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第二节　疟疾
  • 下一页：病原学
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《传染病》
  2. 疟疾《灸法秘传》
  3. 疟疾《实用免疫细胞与核酸》
  4. 疟疾《针灸聚英》
  5. 疟疾案《丁甘仁医案》
  6. 疟疾《评注产科心法》
  7. 疟疾不愈《儒门事亲》
  8. 疟疾《盘珠集胎产症治》
  9. 疟疾不止《奇效简便良方》
  10. 疟疾《慈幼便览》
  11. 疟疾部《神应经》
  12. 疟疾《眉寿堂方案选存》
  13. 疟疾大小总论合参《冯氏锦囊秘录》
  14. 疟疾《妇科心法要诀》
  15. 疟疾的意义《圆运动的古中医学》
  16. 疟疾《叶天士医案精华》
  17. 疟疾点《手穴手纹诊治》
  18. 疟疾《医学三字经》
  19. 疟疾方《增订叶评伤暑全书》
  20. 疟疾《时方妙用》
  21. 疟疾方《医学三字经》
  22. 疟疾《万氏秘传片玉心书》
  23. 疟疾肝体坏外证《读医随笔》
  24. 疟疾《经验丹方汇编》
  25. 疟疾寒多于热《幼幼新书》
  26. 疟疾《厘正按摩要术》
  27. 疟疾寒而不热《幼幼新书》
  28. 疟疾《中医内科学》
  29. 疟疾寒而后热《幼幼新书》
  30. 疟疾《幼科折衷》
  31. 疟疾寒热更作《幼幼新书》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

寄生于人体的疟原虫有四种：间日疟原虫（P．lasmodium）、恶性疟原虫(P．falciparum)、三日疟原虫(P．malarial)和卵形疟原虫(P．ovale)。我国以前二种为常见，卵形疟仅发现几例。各种脊椎动物（主要是禽类、鼠和猴猿类）的疟原虫有100多种，仅灵长类的疟原虫偶可感染人。

图4 疟原虫生活史

疟原虫的发育过程分两个阶段，即在人体内进行无性增殖、开始有性增殖和在蚊体内进行有性增殖与孢子增殖。四种疟原虫的生活史基本相同。

（一）疟原虫在人体内的发育增殖　疟原虫在人体内发育增殖分为两个时期，即寄生于肝细胞内的红细胞外期和寄生于红细胞内的红细胞内期。

1．红细胞外期（exoeryghrocytic stage）当受染的雌性按蚊吮吸人血时，疟原虫子孢子随蚊唾液进入人体血循环，约半小时全部侵入肝细胞，速发型子孢子即进行裂体增殖，迟发型子孢子则进入休眠状态，在肝细胞内裂体增殖的疟原虫，经过5～40天发育成熟，胀破肝细胞逸出成千上万的裂殖子（meroxoite）进入血流，进入血流的裂殖子部分被吞噬细胞吞噬杀灭，部分侵入红细胞并在其内发育增殖，称为红细胞内期。迟发型子孢子经过休眠后，在肝细胞内增殖，释放裂殖子入血，即造成疟疾的复发。恶性疟疾无复发，是由于恶性疟疾子孢子无休眠期。

2．红细胞内期（eryghrocytic sgage）裂殖子侵入红细胞内，初期似戒指状，红色的核点，兰色环状的胞浆。称为环状体即小滋养体。环状体发育长大，胞浆可伸出不规则的伪足，以摄噬血红蛋白，此为阿米巴滋养体或大滋养体。未被利用的血红蛋白分解成正铁血红素颗粒蓄积在原浆内呈棕褐色，称为疟色素(malarial pigment)。大滋养体继续发育，其核与原浆进行分裂，形成裂殖体(schizont)。原虫种的不同裂殖体中裂殖子的数目也不一样，成熟后裂殖子数一般间日疟为12～24个，恶性疟为18～36个，三日疟和卵形疟为6～12个。成熟的裂殖体破裂，裂殖子逸出，一部分再侵入正常红细胞，一部分被吞噬细胞吞噬。释出的疟色素也被吞噬。

经过细胞内3～5次裂体增殖后，部分进入红细胞的裂殖子在红细胞内不再进行无性分裂，而逐渐发育成为雌或雄配子体。配子体在人体内可生存2～3个月，此期间如被雌性按蚊吸入胃内，则在蚊体内进行有性增殖。

（二）疟原虫在蚊体内的发育 雌性按蚊叮咬疟疾患者，雌、雄配子体进入蚊胃内，雄配子体的核很快分裂，并由胞浆向外伸出4～8条鞭毛状细丝，碰到雌配子体即进入，雌雄结合成为圆形的合子（zygote）。合子很快变成能蠕动的合子(pokinete)。它穿过胃壁，在胃壁外弹力纤维膜下发育成囊合子，囊内核和胞浆进行孢子增殖。孢子囊成熟，内含上万个子孢子，囊破裂子孢子逸出，并进入唾液腺，待此按蚊叮人时子孢子即随唾液进入人体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　疟疾
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《传染病》
  20. 病原学《传染病》
  21. 病原学《儿科学》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源疟疾病人及带虫者是疟疾的传染源。且只有末稍血中存在成熟的雌雄配子体时才具传染性。配子体在末稍血液中的出现时间、存在时间及人群的配子体携带率，随虫种不同而异。如间日疟在无性体出现2～3天之后出现配子体；而恶性疟则在无性体出现7～10天后。复发者出现症状时血中即有成熟的配子体。疟区的轻症患者及带虫者，没有明显临床症状，血中也有配子体。这类人员也可成为传染源。

传染期：间日疟1～3年；恶性疟1年以内；三日疟3年以上，偶达数十年；卵形疟2～5年。

猴疟偶可感染人类，成为动物传染源。

（二）传播途径 疟疾的自然传播媒介是按蚊。按蚊的种类很多，可传播人疟的有60余种。据其吸血习性、数量、寿命及对疟原虫的感受性，我国公认中华按蚊、巴拉巴蚊、麦赛按蚊、雷氏按蚊、微小按蚊、日月潭按蚊及萨氏按蚊等七种为主要传疟媒介按蚊。人被有传染性的雌性按蚊叮咬后即可受染。

偶而输入带疟原虫的血液或使用含疟原虫的血液污染的注射器也可传播疟疾。罕见通过胎盘感染胎儿。

（三）人群易感性 人对疟疾普遍易感。多次发作或重复感染后，再发症状轻微或无症状，表明感染后可产生一定免疫力。高疟区新生儿可从母体获得保护性IgG。但疟疾的免疫不但具有种和株的特异性，而且还有各发育期的特异性。其抗原性还可连续变异，致宿主不能将疟原虫完全清除。原虫持续存在，免疫反应也不断发生，这种情况称带虫免疫（premunition）或伴随免疫。

人群发病率因流行程度及机体状况而不同。高疟区，成人发病率较低，儿童和外来人口发病率较高。婴儿血中胎儿血红蛋白不适于疟原虫发育，故先天疟疾和婴儿疟疾少见。某些先天性因素，如地中海贫血、卵形红细胞血症、G—6—P脱氢酶缺乏者等对疟原虫有抗性。血型因素，东非人为Duffy血型，西非人则多为FyFy型，Duffy血型抗原为间日疟原虫的入侵受体，所以西非黑人对间日疟不易感，而东非间日疟一直流行。此外营养好的儿童发生重症疟疾者较瘦弱者多。

（四）流行特征 疟疾分布广泛，北纬60°至南纬30°之间，海拔2771米高至海平面以下396米广大区域均有疟疾发生。我国除青藏高原外，遍及全国。一般北纬32°以北（长江以北）为低疟区；北纬25°～32°间（长江以南，台北、桂林，昆明连线以北）为中疟区；北纬25°以南为高疟区。但实际北方有高疟区，南方也有低疟区。间日疟分布最广；恶性疟次之，以云贵、两广及海南为主；三日疟散在发生。

本病流行受温度、湿度、雨量以及按蚊生长繁殖情况的影响。温度高于30℃低于16℃则不利于疟原虫在蚊体内发育.适宜的温度、湿度和雨量利于按蚊孳生。因此，北方疟疾有明显季节性，而南方常终年流行。疟疾通常呈地区性流行。然而，战争，灾荒，易感人群介入或新虫株导入，可造成大流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理与病理改变
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《传染病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病原理与病理改变_《传染病》_中医内科_【岐黄之术】

发病原理与病理改变

发病原理与病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾是由疟原虫引起的疾病。由于被寄生的肝细胞周围没有明显炎症反应，推测红外期不引起宿主临床症状。从疟疾症状发作与疟原虫红内期成熟时间一致情况看，认为系疟原虫在红细胞内摄噬血红蛋白产生代谢产物及疟色素，当裂殖体成熟后胀破红细胞，随同裂殖子一起进入血流，作用于体温调节中枢引起发热及其他有关症状。不同种的原虫裂体增殖时间不一致，因而临床发作周期也不一致，一般间日疟和卵形疟为隔日一次，三日疟隔两天一次，恶性疟由于原虫发育不整齐，遂使发作不规律，且恶性疟原虫的红细胞内期裂体增多在内脏微血管内进行，易致内脏损害。

疟疾的发作还与原虫的数量有关，导致发热所需每立方毫米血内最低原虫数目，称为发热阈值。间日疟为10～500；恶性疟为500～1300；三日疟140。变化幅度与个体的耐受力与免疫力有关。

新近研究认为子孢子侵入肝细胞是子孢子内的分泌物起动，并与肝细胞膜的位点特异粘附主动入侵的过程。裂殖子钻入红细胞也是特异受体介导下完成。机体为清除疟原虫，体液和细胞免疫均参于其过程。尤其是巨噬细胞在疟原虫诱导下产生肿瘤坏死因子（TNF），TNF增强巨噬细胞活性，使吞噬疟原虫，吞噬过程中又促进释放活性氧，活性氧再杀灭疟原虫。另一方面TNF及活性氧又引起机体组织器官的损伤和典型的临床症状。

凶险型疟疾的发病原理 过去提出的栓塞说；炎症说；DIC说均属推测。近年来的深入研究认为系寄生疟原虫的RBC与宿主、内脏血管内皮细胞特异粘附导致微血管床阻塞、组织缺氧，以及免疫活性细胞释放的TNF等细胞活素、活性氧共同作用，造成组织器官严重的病理损害。

病理变化 疟疾的病理变化主要由单核巨噬细胞增生所致。在脾内大量吞噬细胞吞噬含原虫的红细胞、及被原虫破坏的红细胞碎片与疟色素，因而患者脾肿大，肿大的脾脏质硬、包膜厚；切面充血，马氏小体不明显。显微镜下可见大量含疟原虫的红细胞及疟色素；反复发作者网状组织纤维化，因而病愈后脾肿不能缩小。肝脏轻度肿大，肝细胞混浊肿胀与变性，小叶中心区尤甚。Kupffer细胞大量增生，内含疟原虫及疟色素。高疟区患者有脾脏巨大，血清IgM及疟疾抗体升高，但其疟原虫数不多，抗疟治疗有效，称此为热带巨脾综合症(Tropical splenomegaly syndrome)。可能是与遗传有关的异常免疫反应。

贫血疟原虫破坏红细胞因虫种差异及疟原虫侵犯红细胞的类型不一而不同。恶性疟原虫繁殖迅速，且侵犯不同年龄的红细胞，所以短期内即有10%的红细胞破坏。因而贫血发生早而显著。间日疟常侵犯网织红细胞，受染红细胞不超过2%，故贫血较轻。三日疟原虫侵犯衰老的红细胞，破坏不超过1%，贫血常不显著。事实上红细胞破坏的数量往往几倍于受染红细胞数，这可能是疟原虫的抗原成份沾染了正常红细胞，而导致机体免疫识别有关。恶性疟疾时红细胞大量破坏，发生DIC，可出现溶血性黄疸。

凶险发作可致脑组织充血、水肿；大脑白质内散在出血点、充血；软脑膜显著充血水肿，重者沟回变浅。显微镜下毛细血管充血，内含大量染疟原虫的红细胞及不含虫而聚集的红细胞。还可见环形出血灶、Durcl肉芽肿、局灶性脱鞘和退行性病变。

其它器官如：骨髓、肾、胃肠、肺、心、肾上腺等亦有不同程度的吞噬细胞增生，并可见吞噬有含疟原虫的红细胞和疟色素，毛细血管内有含疟原虫的红细胞，甚者微血管阻塞，内皮脱落、变性坏死等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理与病理改变
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理与病理改变《传染病》
  2. 发病原理与病理改变《传染病》
  3. 发不起，气喘欲死《奇效简便良方》
  4. 发病原理与病理改变《传染病》
  5. 发不生《幼幼新书》
  6. 发病原理与病理变化《传染病》
  7. 发不生《竹林女科证治》
  8. 发病原理与病理变化《传染病》
  9. 发不生《儿科萃精》
  10. 发病原理与病理变化《传染病》
  11. 发不退落《古今医统大全》
  12. 发病原理与病理变化《传染病》
  13. 发菜《老年食养食疗》
  14. 发病原理与病理变化《传染病》
  15. 发迟《中医词典》
  16. 发病原理与病理变化《传染病》
  17. 发迟《证治准绳·幼科》
  18. 发病原理与病理变化《传染病》
  19. 发迟（儿科）《冯氏锦囊秘录》
  20. 发病原理与病理变化《传染病》
  21. 发齿生迟诗（七言）《万氏秘传片玉心书》
  22. 发病原理与病理变化《传染病》
  23. 发臭秘方《华佗神方》
  24. 发病原理与病理变化《传染病》
  25. 发搐《景岳全书》
  26. 发病原理与病理变化《传染病》
  27. 发搐《麻疹备要方论》
  28. 发病原理与病理变化《传染病》
  29. 发搐《张氏医通》
  30. 发病原理与病理变化《传染病》
  31. 发搐《医学正传》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期 从人体感染疟原虫到发病（口腔温度超过37.8℃），称潜伏期。潜伏期包括整个红外期和红内期的第一个繁殖周期。一般间日疟、卵形疟14天，恶性疟12天，三日疟30天。感染原虫量、株的不一，人体免疫力的差异，感染方式的不同均可造成不同的潜伏期。温带地区有所谓长潜伏期虫株，可长达8～14个月。输血感染潜伏期7～10天。胎传疟疾，潜伏期就更短。有一定免疫力的人或服过预防药的人，潜伏期可延长。

（一）间日疟（tertian malaria）多急起，复发者尤然。初次感染者常有前驱症状，如乏力、倦怠、打呵欠；头痛，四肢酸痛；食欲不振，腹部不适或腹泻；不规则低热。一般持续2～3天，长者一周。随后转为典型发作。分为三期。

1．发冷期 骤感畏寒，先为四肢末端发凉，迅觉背部、全身发冷。皮肤起鸡皮疙瘩，口唇，指甲发绀，颜面苍白，全身肌肉关节酸痛。进而全身发抖，牙齿打颤，有的人盖几床被子不能制止，持续约10分钟，乃至一小时许，寒战自然停止，体温上升。此期患者常有重病感。

2．发热期冷感消失以后，面色转红，紫绀消失，体温迅速上升，通常发冷越显著，则体温就愈高，可达40℃以上。高热患者痛苦难忍。有的辗转不安，呻呤不止；有的谵妄，撮空，甚至抽搐或不省人事；有的剧烈头痛．顽固呕吐。患者面赤．气促；结膜充血；皮灼热而干燥；脉洪而速；尿短而色深。多诉说心悸，口喝，欲冷饮。持续2-6小时，个别达10余小时。发作数次后唇鼻常见疱疹。

3．出汗期 高热后期，颜面手心微汗，随后遍及全身，大汗淋漓，衣服湿透，约2～3小时体温降低，常至35.5℃。患者感觉舒适，但十分困倦，常安然入睡。一觉醒来，精神轻快，食欲恢复，又可照常工作。此刻进入间歇期。

整个发作过程约6～12小时，典型者间歇48小时又重复上述过程。一般发作5～10次，因体内产生免疫力而自然终止。

多数病例早期发热不规律，可能系血内有几批先后发育成熟的疟原虫所致。部分病人在几次发作后，由于某些批疟原虫被自然淘汰而变得同步。

数次发作以后患者常有体弱，贫血，肝脾肿大。发作次数愈多，脾大，贫血愈著。由于免疫力的差异或治疗的不彻底，有的病人可成慢性。

（二）三日疟（quartan malaria）发作与间日疟相似，但为三日发作一次，发作多在早晨，持续4～6小时。脾大贫血较轻，但复发率高，且常有蛋白尿，尤其儿童感染，可形成疟疾肾病。三日疟易混合感染，此刻病情重很难自愈。

（三）卵形疟(ovale malaria) 与间日疟相似，我国仅云南及海南有个别报道。

（四）恶性疟(subtertianmalaria) 起病缓急不一，临床表现多变，其特点：①起病后多数仅有冷感而无寒战；②体温高，热型不规则。初起进常呈间歇发热，或不规则，后期持续高热，长达20余小时，甚至一次刚结束，接着另一次又发作，不能完全退热；③退热出汗不明显或不出汗；④脾大、贫血严重；⑤可致凶险发作；⑥前驱期血中即可检出疟原虫；无复发。

（五）凶险型疟疾 88.3～100%由恶性疟疾引起，偶可因间日疟或三日疟发生。在暴发流行时5岁以下的幼儿，外来无免疫力的人群发生率可成20倍的增长；即便当地人群，治疗不及时也可发生。临床上可观察患者原虫数量作为监测项目，若厚片每视野达300～500个原虫，就可能发生；如每视野600个以上则极易发生。临床上主要有下列几种类型。

1．脑型 最常见。其特点：①常在一般寒热发作2～5天后出现，少数突然晕倒起病；②剧烈头痛，恶心呕吐；③意识障碍，可烦燥不安，进而嗜睡，昏迷；④抽搐，半数患者可发生，儿童更多；⑤如治疗不及时，发展成脑水肿，致呼吸、循环或肾功衰竭；⑥查体有脾大，2/3的患者在出现昏迷时肝脾已肿大；贫血、黄疸、皮肤出血点均可见；神经系统检查，脑膜刺激征阳性，可出现病理反射；⑦实验室检查：血涂片可查见疟原虫。腰椎穿刺脑脊液压力增高，细胞数常在50个/um以下，以淋巴细胞为主；生化检查正常。

2．胃肠型除发冷发热外，尚有恶心呕吐、腹痛腹泻，泻水样便或血便，可似痢疾伴里急后重。有的仅有剧烈腹?

■［此处缺少一些内容］■

3．孕妇疟疾 易致流产、早产、死产、即便生下婴儿也可成先天疟疾，成活率极低。所以妊娠疟疾应及进治疗。

（七）再燃和复发疟疾发作数次后，由于机体产生的免疫力或经彻底治疗而停发作，血中原虫也被彻底消灭，但迟发性子孢子经过一段休眠期的原虫增殖后再入血流并侵入红细胞，引起发作，称为复发。而复发主要见于间日疟和三日疟。再燃指经治疗后临床症状受到控制，但血中仍有疟原虫残存，当抵抗力下降时，疟原虫增裂临床症状出现。再燃多在初发后3个月内。复发则不一，间日疟复发多在一年内；三日疟在二年内，个别达几十年还可复发。

（八）实验室检查

1．血象 红细胞和血红蛋白在多次发作后下降，恶性疟尤重；白细胞总数初发时可稍增，后正常或稍低，白细胞分类单核细胞常增多，并见吞噬有疟色素颗粒。

2．疟原虫检查

（1）血液涂片（溥片可厚片）染色查疟原虫。并可鉴别疟原虫种类。

（2）骨髓涂片染色查疟原虫，阳性率较血片高。

3．血清学检查 抗疟抗体一般在感染后2～3周出现，4～8周达高峰，以后逐渐下降。现已应用的有间接免疫荧光、间接血凝与酶联免疫吸附试验等，阳性率可达90%。一般用于流行病学检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理与病理改变
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《传染病》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学 有在疟疾流行区居住或旅行史，近年有疟疾发作史或近期曾接受过输血的发热患者都应被怀疑。

（二）临床表现典型的周期性寒战、发热、出汗可初步诊断。不规律发热，而伴脾、肝肿大及贫血，应想到疟疾的可能。凶险型多发生在流行期中，多急起，高热寒战，昏迷与抽搐等。流行区婴幼儿突然高热、寒战、昏迷，也应考虑本病。

（三）实验室检查主要是查找疟原虫，通常找到即可确诊。血片找疟原虫应当在寒战发作时采血，此时原虫数多、易找。需要时应多次重复查找。并一定要做厚血片寻找。如临床高度怀疑而血片多次阴性可做骨髓穿刺涂片查找疟原虫。

（四）治疗性诊断 临床表现很象疟疾，但经多次检查未找到疟原虫。可试用杀灭红内期原虫的药物（如氯喹），治疗48小时发热控制者，可能为疟疾。但注意耐氯喹虫株。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《传染病》
  18. 诊断《传染病》
  19. 诊断《神经精神疾病诊断学》
  20. 诊断《传染病》
  21. 诊断《心脏病学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般非典型疟疾应与下列疾病相鉴别

1．败血症 疟疾急起高热，热型稽留或弛张者，类似败血症。但败血症全身中毒症状重；有局灶性炎症或转移性化脓病灶；白细胞总数及中性粒细胞增高；血培养可有病原菌生长。

2．钩端螺旋体病 本病流行多在秋收季节，与参加秋收接触疫水有密切关系。临床典型症状“寒热酸痛一身乏，眼红腿痛淋巴大”可供鉴别。

3．丝虫病 急性丝虫病有时需与疟疾鉴别，鉴别主要依离心性淋巴管炎，血片中找到微丝蚴。

4．伤寒、副伤寒 一般起病不急，持续高热，常无寒战及大汗，有听力减退，相对缓脉，玫瑰疹，白细胞减少，嗜酸性粒细胞消失，肥达反应阳性，血或骨髓培养阳性等特点，不难鉴别。

5．急性血吸虫病 来自流行区，近期接触过疫水，有皮疹，嗜酸性粒细胞明显增高，血吸虫皮试阳性，大便孵化阳性，即可确诊为血吸虫病。

6．其它如粟粒性结核、胆道感染引起的长热程发热也要注意鉴别。

（二）脑型疟疾本病发生易与流行性乙型脑炎、中毒性痢疾、中暑相混淆。通常要仔细反复查找疟原虫。毒痢还应做粪常规、培养。一时弄不清可先用抗疟药治疗以等待结果。

黑尿热应与急性溶血性贫血鉴别，如胡豆黄；阵发性血红蛋白尿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《传染病》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）基础治疗 ①发作期及退热后24小时应卧床休息；②要注意水份的补给，对食欲不佳者给予流质或半流质饮食，至恢复期给高蛋白饮食；吐泻不能进食者，则适当补液；有贫血者可辅以铁剂；③寒战时注意保暖；大汗应及时用干毛巾或温湿毛巾擦干，并随时更换汗湿的衣被，以免受凉；高热时采用物理降温，过高热患者因高热难忍可药物降温；凶险发热者应严密观察病情，及时发现生命体征的变化，详细记录出入量，做好基础护理；④按虫媒传染病做好隔离。患者所用的注射器要洗净消毒。

（二）病原治疗 常用抗疟药对疟原虫各发育阶段的作用见表。

表 常用抗疟药对各期疟原虫的作用

抗疟药 | 红细胞外期 |  | 红细胞内期 |  |  | 蚊体内
 | 速发型 | 迟发型 | 裂殖体 | 配子体 |  | 孢子增殖期
 |  |  |  | 间日疟 | 恶性疟
氯喹、氨酚喹、哌喹 | － | － | ++ | + | － | －
甲氟喹、咯啶、奎宁青蒿素、磺胺、TMP | － | － | ++～+ | － | － | －
伯氨喹 | + | ++ | ± | ++ | ++ | －
乙胺嘧啶 | + | － | ± | － | － | ++
 | 病因预防 | 防止复发 | 控制发作 | 防 | 止 | 传播

注：－无效；±略有效；+有效；++强效

病原治疗的目的是既要杀灭红内期的疟原虫以控制发作，又要杀灭红外期的疟原虫以防止复发，并要杀灭配子体以防止传播。

1．控制发作

（1）磷酸氯喹（Chloropuine phosphate）简称氯喹，每片0.25g(基质0.15g)。第一天4片，6小时后再服2片，第2、3天每天2片，共计10片。治疗间日疟及三日疟第1天4片已足；治疗半免疫者单剂4片即可。该药吸收快且安全，服后1～2小时血浓度即达高峰；半衰期120小时；疗程短；毒性较小，是目前控制发作的首选药。部分患者服后有头晕、恶心。过量可引起心脏房室传导阻滞、心率紊乱、血压下降。禁忌不稀释静注及儿童肌肉注射。尿的酸化可促进其排泄。严重中毒呈阿斯综合征者，采用大剂量阿托品抢救或用起搏器。值得注意的是恶性疟疾的疟原虫有的对该药已产生抗性。

（2）盐酸氨酚喹啉（Amodiaquine dihydrochloridum）作用与氯喹相似。每片0.25g（基质0.2g），第1天3片，第2、3天各2片。

（3）哌喹(Piperaquine)及磷酸哌喹(Piperaquine phosphate)本品作用类似氯喹，半衰期9天，为长效抗疟药。哌喹每片含基质0.3g，磷酸哌喹每片0.25g（基质0.15g），口服首剂基质0.6g，8～12小时后再服0.3g（恶性疟0.6g）。哌喹须经胃酸作用成盐酸盐后才易吸收。磷酸哌喹吸收快，味苦。耐氯喹的虫株对本品仍敏感。

羟基哌基(Hydroxypiperaquine)及磷酸羟基哌喹(Hydroxypiperaquine phosphate)与哌喹类同，但吸收较快，半衰期2-3天。三天疗法恶性疟各服基质0.6、0.6、0.3g；良性疟疾各服0.6、0.3、0.3g。较哌喹类更适用。

（4）硫酸奎宁(Quinine sulfate) 本品系金鸡钠树皮中的一种生物碱。抗疟作用与氯喹大致相同，除较迅速杀灭红内期原虫外，还有退热作用。但该药半衰期短（10小时），味苦；对中枢有抑制作用，表现为头昏，耳呜和精神不振；对心脏有全面抑制作用，静注可出现血压下降；对子宫能增加其收缩力，可引起流产；因此该药仅用于抗氯喹的恶性疟疾及重症病例的抢救。片剂每片0.3或0.12g，口服第1～2天0.45～0.6g，每天3次，第3～7天0.3～0.6g，每天2次。二盐酸奎宁仅在凶险疟疾时考虑使用。

（5）盐酸甲氟喹（Meflquine hydrocloridum）适用于治疗各型疟疾及有抗性的病例。一次顿服4～6片（1～1.5g）。

（6）硝喹(Nitro quinum，CI679)本品对各种疟疾及抗氯喹虫株均有效。每片基质12.5mg，常与氨苯砜复方，各含12.5mg。口服每天4片，连服3天；3岁以下服1/4片。72小时方能控制症状，故作用较慢。

（7）青蒿素 该药作用于原虫膜系结构，损害核膜、线粒体外膜等而起抗疟作用。其吸收特快，很适用于凶险疟疾的抢救。总剂量2.5g，首次1.0g，6小时后0.5g，第2、3日各0.5g。因排泄迅速，故易复发。蒿甲醚，肌注首剂0.2g，第2～4日各0.1g。

（8）其它新药 磷酸咯啶(Pyracrine phosphate)每片0.1g，首剂3片，以后2片，每日两次，疗程2日。磷酸咯萘啶(Pyronaridine phosphas)疗程2日，各服基质0.8、0.4g。间氮丫啶(Azacrine)疗程3日，各服0.6、0.3、0.3g。半免疫者可服单剂0.6g。

（9）针刺疗法 于发作前两小时治疗可控制发作，系调动了体内免疫反应力。穴位有大椎、陶道、间使、后溪，前两穴要使针感向肩及尾骨方向放散，间歇提插捻转半小时。疟门穴，承山穴单独针刺有同样效果。

（10）中医药祖国医学认为病因是外感暑温疟邪。分为正疟、瘴疟、久疟。正疟相当于慢性复发疟疾。正疟主张和解少阳，祛邪上疟，应用小柴胡汤加减（柴胡、黄苓、党参、陈皮、半夏、甘草）。瘴疟认为需清热、保津、截疟，主张给生石膏、知母、玄参、麦冬、柴胡、常山，随症加减。久疟者需滋阴清热，扶养正气以化痰破淤、软坚散结，常用青蒿别甲煎；何人饮；别甲煎丸等。民间常用单方验方，如马鞭草1-2两浓煎服；独头大蒜捣烂敷内关；酒炒常山、槟榔、草果仁煎服等。均为发作前2～3小时应用。

2．恶性疟原虫的抗药性

凡氯喹2.5g（基质1.5g）总量分3日服，未能消除无性生殖原虫，或1月内再燃者，称为抗性。对有抗性者应选用甲氯喹、青蒿素或联合用药。

3．防止复发和传播

磷酸伯氨喹啉（Primaquinephosphate，简称伯喹）本品能杀灭红细胞外期原虫及配子体，故可防止复发和传播。每片13.2mg（基质7.5mg），可每日服3片，连续8天，或每日4片，4日一疗程。恶性疟疾为防止传播也可服伯喹，顿服4片或1日3片，连续2～3日以消灭配子体。本品过量或者红细胞缺乏G—6—PD，则易致溶血反应。伯喹可与控制发作的药物同时服用。

表 氯喹与伯喹联合疗法剂量表

年龄组(岁) | 氯喹(片) |  |  |  | 伯喹(片)
 | 第1日 | 第2日 | 第3日 | 总量 | 第1-8日每日 | 总量
1～ | 1/2 | 1/4 | 1/4 | 1 | 1/2 | 4
4～ | 1 | 1/2 | 1/2 | 2 | 1 | 8
7～ | 3/2 | 2/3 | 2/3 | 3 | 3/2 | 12
10～ | 2 | 1 | 1 | 4 | 2 | 16
13～ | 3 | 3/2 | 3/2 | 6 | 5/2 | 20
16～ | 4 | 2 | 2 | 8 | 3 | 24
60～ | 3 | 3/2 | 3/2 | 6 | 5/2 | 20

(三)凶险发作的抢救 凶险发作的抢救原则是：①迅速杀灭疟原虫无性体；②改善微循环，防止毛细血管内皮细胞崩裂；③维持水电平衡；④对症。

1．快速高效抗疟药 可选用：

（1）青蒿素注射液 100mg肌注，第1天2次，后每天1次，疗程3日。

（2）磷酸咯萘啶注射液 3～6ml/kg，加5%葡萄糖液或生理盐水静脉滴入或分次肌注，2～3天一疗程。

（3）磷酸氯喹注射液 0.5g（基质 0.3g）加于5%葡萄糖液或生理盐水300～500ml 中，静滴。第1天内每6～8小时1次，共3次，第2、3日可再给1次。滴速宜慢，每分钟40滴以下。儿童剂量应小于5mg/kg/次，较安全为2.5mg/kg，滴速12～20滴/分。患者一旦清醒即改为口服。

（4）二盐酸奎宁注射液 0.5g加于5%葡萄糖盐水或葡萄糖液300～500ml，缓慢静滴，8小时后可重复1次。儿童剂量5～10mg/kg/次，肝肾功能减退者应减少剂量，延长时隔时间。肌注应双倍稀释深处注入，以防组织坏死。

2．其它治疗 ①循环功能障碍者，按感染性休克处理，给予皮质激素，莨菪类药，肝素等，低分右旋糖酐；②高热惊厥者，给予物理、药物降温及镇静止惊；③脑水肿应脱水；心衰肺水肿应强心利尿；呼衰应用呼吸兴奋药，或人工呼吸器；肾衰重者可做血液透析；④黑尿热则首先停用奎宁及伯喹，继之给激素，碱化尿液，利尿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《传染病》
  18. 治疗《传染病》
  19. 治疗《心脏病学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

要控制和预防疟疾，必须认真贯彻预防为主的卫生工作方针。部队进入疟区前，应及时做好流行病学侦察，针对疟疾流行的三个基本环节，采取综合性防治措施。

（一）管理传染源 及时发现疟疾病人，并进行登记，管理和追踪观察。对现症者要尽快控制，并予根治；对带虫者进行休止期治疗或抗复发治疗。通常在春季或流行高峰前一个月进行。凡两年内有疟疾病史、血中查到疟原虫或脾大者均应进行治疗，在发病率较高的疫区，可考虑对15岁以下儿童或全体居民进行治疗。治疗方法见表。

表 乙胺嘧啶与伯喹联合抗复发治疗剂量表

年龄组（岁） | 乙胺嘧啶（片） |  |  | 伯喹（片）
 | 第1日 | 第2日 | 总量 | 第1～8日每日 | 总量
1～ | 1 | 1 | 2 | 1/2 | 4
4～ | 2 | 2 | 4 | 1 | 8
7～ | 3 | 3 | 6 | 3/2 | 12
10～ | 4 | 4 | 8 | 2 | 16
13～ | 6 | 6 | 12 | 5/2 | 20
16～ | 8 | 8 | 16 | 3 | 24
60～ | 6 | 6 | 12 | 5/2 | 20

（二）切断传播途径在有蚊季节正确使用蚊帐，户外执勤时使用防蚊剂及防蚊设备。灭蚊措施除大面积应用灭蚊剂外，量重要的是消除积水、根除蚊子孳生场所。

（三）保护易感者

1．服药预防 进入疟区，特别是流行季节，在高疟区必须服药预防。一般自进入疟区前2周开始服药，持续到离开疟区6～8周。下列药物可据条件酌情选用。

（1）乙胺嘧啶 4片每周一次，或8片每两周一次。长期服用可致巨细胞性贫血，还可产生耐受性。（乙胺嘧啶每片6.25mg）。

（2）哌喹或磷酸哌喹 服基质0.6g，每20～30天服1次。耐氯喹地区也可采用。

（3）复方防疟药 防疟片1号，含乙胺嘧啶20mg，氨苯砜100mg，第1、2日每日1片，以后每周1片。防疟片2号，每片含乙胺嘧啶17.5mg，周效磺胺250mg，第1、2日每日2片，以后每10日2片。防疟片3号，含磷酸哌喹250mg，周效磺胺50mg，每月1次，每次4片。

（4）氯喹2片，每10日1次，接受输血者可服氯喹每日（1片）基质0.15g，连服3～5日。

服用预防药物可出现一些副作用，如头晕、头昏、恶心、呕吐等，所以重症肝、心、肾疾病及孕妇应慎用或忌用。为防止耐药株产生，每3个月调换1次药物。

2．自动免疫 虫苗正在研究与试用中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第三节　黑热病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《传染病》
  20. 预防《传染病》
  21. 预防《儿科学》
  22. 预防《传染病》
  23. 预防《儿科学》
  24. 预防《传染病》
  25. 预防《儿科学》
  26. 预防《传染病》
  27. 预防《儿科学》
  28. 预防《传染病》
  29. 预防《儿科学》
  30. 预防《传染病》
  31. 预防《儿科学》


黑热病_《传染病》_中医内科_【岐黄之术】

第三节　黑热病

第三节　黑热病

  • 上一页
  • 目录
  • 相关
  • 下一页

黑热病（Kala--azar）又称内脏利什曼病(Visceral Leishmaniasis)，是由杜氏利什曼原虫引起、经白蛉传播的慢性地方性传染病。临床上以长期不规则发热、进行性脾肿、消瘦、贫血、白细胞减少及血浆球蛋白增高为特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第三节　黑热病
  • 下一页：病原学
<<< 返回本书目录
  1. 黑热病【疾病大全】
  2. 黑乳菇【中药大全】
  3. 黑热病《传染病》
  4. 黑三棱【中药大全】
  5. 黑铅散【方剂大全】
  6. 黑散【方剂大全】
  7. 黑铅酒【方剂大全】
  8. 黑散子【方剂大全】
  9. 黑铅丹【方剂大全】
  10. 黑桑椹膏【方剂大全】
  11. 黑牵牛【中药大全】
  12. 黑色鼻涕【疾病症状】
  13. 黑气鼻衄《沈氏女科辑要》
  14. 黑色棘皮症【疾病大全】
  15. 黑蒲黄散【方剂大全】
  16. 黑色疽疮膏【方剂大全】
  17. 黑葡萄液汁【中药大全】
  18. 黑色鳞毛蕨【中药大全】
  19. 黑皮青木香【中药大全】
  20. 黑色鳞毛蕨根【中药大全】
  21. 黑皮根【中药大全】
  22. 黑色丘疹性皮肤病【疾病大全】
  23. 黑皮跌打【中药大全】
  24. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  25. 黑弩箭丸【方剂大全】
  26. 黑色素结石【疾病症状】
  27. 黑奴丸【方剂大全】
  28. 黑色素瘤《家庭医学百科-医疗康复篇》
  29. 黑牛续地饮【方剂大全】
  30. 黑色素瘤《临床激光治疗学》
  1. 黑热病《传染病》
  2. 黑铅《本草求真》
  3. 黑仁《中医词典》
  4. 黑铅《顾松园医镜》
  5. 黑如炲（tái，音台）《中医词典》
  6. 黑铅《医学入门》
  7. 黑如炱《中医名词词典》
  8. 黑气鼻衄《沈氏女科辑要》
  9. 黑散《备急千金要方》
  10. 黑疱《中医词典》
  11. 黑散《备急千金要方》
  12. 黑奴丸《三因极一病证方论》
  13. 黑散子《三因极一病证方论》
  14. 黑牛髓煎《食疗方》
  15. 黑散子《博济方》
  16. 黑牛髓煎《饮膳正要》
  17. 黑色素瘤《临床激光治疗学》
  18. 黑牛髓煎《保健药膳》
  19. 黑色素瘤《家庭医学百科-医疗康复篇》
  20. 黑木耳糖《保健药膳》
  21. 黑色主病条目《望诊遵经》
  22. 黑木耳《食物疗法》
  23. 黑沙糖《饮食须知》
  24. 黑木耳《老年食养食疗》
  25. 黑砂瘤《中医词典》
  26. 黑盲《中医词典》
  27. 黑痧《中医词典》
  28. 黑脉《中医词典》
  29. 黑痧《奇效简便良方》
  30. 黑驴丸《毓麟验方》
  31. 黑舌《中医词典》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

杜氏利什曼原虫(Leishmania donovani)锥虫科利什曼原虫属、细胞内寄生的鞭毛虫。与人体致病有关的四种利什曼原虫属在形态上无差异而在致病性与免疫学特性上有差异，热带利什曼原虫和墨西哥利什曼原虫引起皮肤利什曼原虫病（即“东方疖”）；巴西利什曼原虫引起鼻咽粘膜利什曼原虫病；杜氏利什曼原虫主要寄生于内脏网状—内皮系统，引起黑热病。

杜氏利什曼原虫生活史分前鞭毛体和无鞭毛体。前者见于白蛉消化道，在22～25℃培养基中，呈纺锤形，前端有一游离鞭毛，其长度与体长相仿，约11×16μm。利杜体见于人和哺乳动物细胞内，在37℃组织培养中，呈卵园形，大小约4.4×2.8μm。

当雌性白蛉叮咬受染动物和患者时，将血中利杜体吸入白蛉胃中，2～3日后发育为成熟前鞭毛体，并行迅速二分法分裂繁殖，1周后前鞭毛体大量聚集于白蛉口腔及口器，当其叮咬人或动物时前鞭毛体即侵入体内，鞭毛脱落成为无鞭毛体（利杜体）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　黑热病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《传染病》
  16. 病原学《传染病》
  17. 病原学《传染病》
  18. 病原学《传染病》
  19. 病原学《儿科学》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源 患者与病犬为主要传染源。皖北和豫东以北平原地区以患者为主；西北高原山区以病犬为主。

（二）传播途径 中华白蛉是我国黑热病主要传播媒介，主要通过白蛉叮咬传播，偶可经破损皮肤和粘膜、胎盘或输血传播。

（三）人群易感性 人群普遍易感，病后有持久免疫力。健康人也可具有不同程度的自然免疫性。

（四）流行特点 本病分布较广，中国、印度、孟加拉国、西亚、地中海地区、东非及拉丁美洲有发现。我国流行于长江以北17个省市自治区。因起病缓慢，发病无明显季节性。10岁以内儿童多见，男性较女性多见。农村较城市多发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《传染病》
  16. 流行病学《传染病》
  17. 流行病学《传染病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

当受染白蛉叮咬人时，将前鞭毛体注入皮下组织，少部分被中性粒细胞坡坏，大部被网状内皮系统的巨噬细胞所吞噬并在其中繁殖、增生，随血流至全身，破坏巨噬细胞，又被其它单核一巨噬细胞所吞噬，如此反复，导致机体单核巨噬细胞大量增生，以肝、脾、骨髓、淋巴结的损害为主。细胞增生和继发的阻塞性充血是肝脾、淋巴结肿大的基本原因。由于脾功能亢进及细胞毒性变态反应所致免疫性溶血，可引起全血细胞减少，血小板显着降低；患者易发生鼻衄、齿龈出血。由于粒细胞及免疫活性细胞的减少，所致机体免疫功能低下，易引起继发感染。因网状内皮系统不断增生，浆细胞大量增加，所致血浆球蛋白增高，加之肝脏受损合成白蛋白减少，致使血浆白球蛋比值倒置。若肾脏受损可产生蛋白尿。

主要病变见于以下脏器：脾脏显著肿大，重量可达4—5kg，被膜增厚，增生的巨噬细胞内含大量利杜体，浆细胞增生，可因脾内血流受阻充血、小动脉受压，出现脾梗塞与脾功亢进。后期因纤维组织增生而使脾肿变硬。胆肝呈轻、中度肿大，被膜增厚，汇管区、肝窦内及枯否细胞内充满大量利杜体以及浆细胞、淋巴细胞。肝小叶中心肝细胞受压而萎缩，周围肝细胞浊肿，或因缺血发生肝脂肪变性，或因结缔组织增生导致肝硬化。骨髓组织极度增生呈暗红色，脂肪组织明显减少；巨噬细胞明显增生，其中可见大量利杜体；中幼粒细胞异常增多，晚幼粒及分叶核粒细胞、嗜酸性粒细胞明显减少；有核红细胞增加；巨核细胞正常或减少，而血小板显著减少。淋巴结肿大，皮质、髓质与窦道内可找到含利杜体的巨噬细胞，浆细胞增多。此外，扁桃体、肺、肾、胰腺、睾丸等组织内亦有巨噬细胞增生，并结找到利杜体。肾小球血管基底膜上可见免疫复合物（IgG、M和C3）沉积，提示可致免疫复合物性肾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理与病理变化《传染病》
  7. 发病机理与病理改变《传染病》
  8. 发病机理与病理变化《传染病》
  9. 发病机现与病理改变《儿科学》
  10. 发病机理与病理变化《传染病》
  11. 发病机制《儿科学》
  12. 发病机理与病理变化《传染病》
  13. 发病机制《普通外科学》
  14. 发病机理与病理《传染病》
  15. 发病率《预防医学》
  16. 发病机理及病理生理《心脏病学》
  17. 发病情况《普通外科学》
  18. 发病机理及病理改变《传染病》
  19. 发病情况、病因、机理《临床营养学》
  20. 发病机理和病理变化《传染病》
  21. 发病情况和病因《临床营养学》
  22. 发病机理和病理变化《传染病》
  23. 发病容易，传变迅速《中医儿科学》
  24. 发病机理和病理《临床营养学》
  25. 发病学概论《病理生理学》
  26. 发病机理《基因诊断与性传播疾病》
  27. 发病原理和病理变化《传染病》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病原理和病理变化《传染病》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病原理和病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期长短不一，平均3～6月（10日至9年）。

早期发热为主要症状，起病缓慢，症状轻而不典型，长期不规则发热，约1/2～1/3病例呈双峰热型，即1日内有2次体温升高（升降幅度超过1℃）。其它热型可类似伤寒、结核、疟疾或波浪热（即布鲁氏杆菌病）。发热早期多持续3～5周后消退，数周后可再度升高，如此复发与间歇相交替，可持续一年以上。发热时可伴畏寒、盗汗食欲不振、乏力，头昏等症状。发热虽持续较久，但仍能坚持一般劳动，是其特征。

病后3～6月典型症状逐渐明显，长期不规则发热，乏力、纳差、消瘦和咳嗽等。可因贫血出血 心悸、气短及贫血貌，重症可出现心脏扩大和心力衰竭。因小板减少等因素可有鼻衄、牙龈出血等出血倾向。脾脏呈进行性肿大，自2～3病周即可触及，质地柔软，以后随病期延长脾肿逐渐明显且变硬，半年可平脐，年余可达盆腔，若脾内栓寒或出血，则可引起脾区疼痛和压痛，有时可闻及摩擦音。肝脏肿大稍晚，较脾肿轻，偶见黄疸和腹水，淋巴结呈轻、中度肿大，无明显压痛。

晚期患者（发病1～2年后）可因长期发热营养不良，极度消瘦，致使患儿发育障碍。病情加重后皮肤有色素沉着，偶至肝硬化。亦可因脾功亢进，抵抗力降低，常并发肺炎、粒细胞缺乏症、败血症等。

此外，尚有皮肤型和淋巴结型黑热病等，均可于病变部位找到利杜体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《传染病》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


并发症_《传染病》_中医内科_【岐黄之术】

并发症

并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）继发细菌性感染 易并发肺部炎症、细菌性痢疾、齿龈溃烂、走马疳等。

（二）急性粒细胞缺乏症 表现为高热、极度衰竭、口咽部溃疡、坏死、局部淋巴结肿胀以及外周血象中粒细胞显着减少，甚至消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：并发症
  • 下一页：诊断与鉴别诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《传染病》
  2. 并发症《传染病》
  3. 并发症《传染病》
  4. 并发症《传染病》
  5. 并发症《传染病》
  6. 并发症《传染病》
  7. 并发症《传染病》
  8. 并发症《传染病》
  9. 并发症《儿科学》
  10. 并发症《传染病》
  11. 并发症《儿科学》
  12. 并发症《传染病》
  13. 并发症《儿科学》
  14. 并发症《传染病》
  15. 并发症及后遗症《急诊医学》
  16. 并发症《传染病》
  17. 并发症及其处理《普通外科学》
  18. 并发症《传染病》
  19. 并发症与后遗症《传染病》
  20. 并发症《传染病》
  21. 并发症与后遗症《传染病》
  22. 并发症《传染病》
  23. 并行《中医词典》
  24. 并发症《减肥新法与技巧》
  25. 并合《中医词典》
  26. 并发性白内障《眼科学》
  27. 并苦《千金翼方》
  28. 并病（伤寒门 下）《古今医统大全》
  29. 并苦《新修本草》
  30. 并病《伤寒大白》
  31. 并苦《证类本草》


诊断与鉴别诊断_《传染病》_中医内科_【岐黄之术】

诊断与鉴别诊断

诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诊断

1．流行病学资料 流行区居住或逗留史，是否为白蛉活动季节。

2．

3．实验室检查

（1）全血细胞减少，白细胞多在1.5～3.0×108/L间，甚至中性粒细胞缺乏；贫血呈中度，血小板减少。

（2）血浆球蛋白显着增高，球蛋白沉淀试验（水试验）、醛凝试验、锑剂试验多呈阳性；白蛋白减少，A/G可倒置。

（3）血清特异性抗原抗体检测阳性有助诊断。骨髓、淋巴结或脾、肝组织穿针涂片，找到利杜体或穿刺物培养查见前鞭毛体可确诊。

（4）治疗性诊断：可用葡萄糖酸锑钠试验治疗，若疗效显著有助于本病诊断。

（二）鉴别诊断

本病应用结核病、伤寒、疟疾、布鲁氏杆菌病、白血症、恶性组织细胞病、何杰金病、慢性血吸虫病及其它病因所致肝硬化、恶急性细菌性心骨膜炎等疾患相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并发症
  • 当前页：诊断与鉴别诊断
  • 下一页：预后
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《传染病》
  2. 诊断与鉴别诊断《传染病》
  3. 诊断与鉴别诊断《儿科学》
  4. 诊断与鉴别诊断《传染病》
  5. 诊断与鉴别诊断《普通外科学》
  6. 诊断与鉴别诊断《传染病》
  7. 诊断与鉴别诊断《普通外科学》
  8. 诊断与防治《医学微生物学》
  9. 诊断与鉴别诊断《基因诊断与性传播疾病》
  10. 诊断依据《急诊医学》
  11. 诊断与鉴别诊断《基因诊断与性传播疾病》
  12. 诊断要点《儿科学》
  13. 诊断与鉴别诊断《基因诊断与性传播疾病》
  14. 诊断学原则《中医诊断学》
  15. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  16. 诊断学原理《中医诊断学》
  17. 诊断诊据《传染病》
  18. 诊断学《中国医学通史》
  19. 诊耳法《形色外诊简摩》
  20. 诊断性试验检查《默克家庭诊疗手册》
  21. 诊耳望法提纲《望诊遵经》
  22. 诊断试验和筛检试验《预防医学》
  23. 诊法《中医名词词典》
  24. 诊断试验的研究方法和评价指标《预防医学》
  25. 诊法《中医词典》
  26. 诊断试验《流行病学》
  27. 诊法《脉确》
  28. 诊断酶学《临床生物化学》
  29. 诊法《冷庐医话》
  30. 诊断检查《默克家庭诊疗手册》
  31. 诊法《医宗己任编》


预后_《传染病》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

预后取决于早期诊断和早期治疗。如未予治疗，患者可于2～3年内因并发病而死亡。自采用葡萄糖酸锑钠以来，病死率减少，治愈率达95%以上。少数可复发。有并发症者预后差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断与鉴别诊断
  • 当前页：预后
  • 下一页：治疗
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《传染病》
  2. 预后《传染病》
  3. 预后《心脏病学》
  4. 预后《传染病》
  5. 预后《儿科学》
  6. 预后《传染病》
  7. 预后《基因诊断与性传播疾病》
  8. 预后《传染病》
  9. 预后的判断《流行病学》
  10. 预后《传染病》
  11. 预后与随访《儿科学》
  12. 预后《传染病》
  13. 预激综合征《默克家庭诊疗手册》
  14. 预后《传染病》
  15. 预激综合征《心脏病学》
  16. 预后《传染病》
  17. 预激综合症《物理诊断学》
  18. 预后《传染病》
  19. 预解痘毒方《奇方类编》
  20. 预后《临床营养学》
  21. 预解胎毒免痘《寿世保元》
  22. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  23. 预解小儿胎毒秘方《华佗神方》
  24. 预防中风《经验丹方汇编》
  25. 预解宣毒《麻科活人全书》
  26. 预防中风《急救广生集》
  27. 预料疹后《经验麻科》
  28. 预防中风《万病回春》
  29. 预免难产《冯氏锦囊秘录》
  30. 预防中风《寿世保元》
  31. 预免难产《女科精要》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般对症治疗 休息与营养，以及针对并发症给予输血或输注粒细胞、抗感染等。

（二）病原治疗 首选葡萄糖酸锑钠，总剂量成人＜90～130mg/kg，儿童150～200mg/kg，分6次，每日1次，静脉或肌肉注射。疗效迅速而显着，副作用少。病情重危或有心肝疾患者慎用或改用3周疗法。对锑剂无效或禁忌者可选下列非锑剂药物：

1．戊烷脒（pentamidine）：剂量为4mg/kg/次，新鲜配制成10%溶液肌肉注射，每日或间日1次，10～15次为一疗程。治愈率70%左右。

2．二性霉素B：锑剂和戊烷脒疗效不佳时可加用，每日剂量自0.1mg/kg开始，逐渐递增至1.0mg/kg ，或间日静脉缓滴，总剂量成人为2.0。本品对肾脏等脏器毒性大，宜并用肾上腺皮质激素，若出现蛋白尿即应停药。

（三）脾切除 巨脾或伴脾功亢进，或多种治疗无效时应考虑脾切除。术后再给予病原治疗，治疗1年后无复发者视为治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《传染病》
  16. 治疗《传染病》
  17. 治疗《心脏病学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

主要预防措施是治疗患者和捕杀病犬。同时在白蛉活动季节喷洒DDV，敌百虫等药物以杀灭白蛉、防止其孳生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第四节　血吸虫病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《传染病》
  18. 预防《传染病》
  19. 预防《儿科学》
  20. 预防《传染病》
  21. 预防《儿科学》
  22. 预防《传染病》
  23. 预防《儿科学》
  24. 预防《传染病》
  25. 预防《儿科学》
  26. 预防《传染病》
  27. 预防《儿科学》
  28. 预防《传染病》
  29. 预防《儿科学》
  30. 预防《传染病》
  31. 预防《外科学总论》


血吸虫病_《传染病》_中医内科_【岐黄之术】

第四节　血吸虫病

第四节　血吸虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

血吸虫病（Schisosomiasis）是由血吸虫的成虫寄生于人体所引起的地方性疾病，主要流行于亚、非、拉美的73个国家，患病人数约2亿左右。

人类血吸虫分为日本血吸虫(S·japonicum)、埃及血吸虫(S·haematobium)、曼氏血吸虫(S·mansoni)与间插血吸虫(S·intetcalatum)四种。日本血吸虫病分布于中国、日本、菲律宾、印度尼西亚、泰国等亚洲地区和国家；曼氏血吸虫病分布于亚洲、中东、印度等地区；间插血吸虫分布于中非西部、扎伊尔、喀麦隆等国家。

我国流行的只是日本血吸虫（简称血吸虫病）。该病是一古老疾病，1972年湖南长沙马王堆发掘的西汉古墓出土的西汉女尸（公元前206年）和1975年湖北江陵凤凰山男尸，在内脏中发现血吸虫卵，证明我国早在2100年前已有本病存在。隋巢元方所著《诸病源候论》记载蛊毒“和蛊胀”，从流行地区、季节、感染方式和临床表现等方面似为血吸虫病。1904年日本学者桂田氏首先在猫体内发现血吸虫成虫，1909年藤浪与中村证明血吸虫由皮肤侵入体内，1912～1914年宫川、宫入、铃木等查明血吸虫生活史。我国于1905年在湖南常德经虫卵检查确诊第一例病人。血吸虫病是危害人民身体健康最重要的寄生虫病。解放初期统计，全国约一千万余患者，一亿人口受到感染威协，有螺面积近128亿平方米，13个省、市、自治区有本病分布。严重流行区，患病者相继死亡，人烟稀少，十室九空，田园荒芜，造成了“千村霹雳人遗矢万户萧疏鬼唱歌”的悲惨景象。解放后对血吸虫病进行了大规模的群众性防治工作，取得了很大成绩，至70年代未期，患病人数已降至250万，晚期病人已很少见到。灭螺面积达90多亿平方米，占有螺面积80%以上，防治科研有不少创新。广大血吸虫病流行区面貌发生了根本变化。但要达到彻底消灭血吸虫病的目的，还需要作长期艰苦的努力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第四节　血吸虫病
  • 下一页：病原学
<<< 返回本书目录
  1. 血吸虫病【疾病大全】
  2. 血吸虫病【中药主治】
  3. 血吸虫病《传染病》
  4. 血吸虫病与肝胆疾病【疾病大全】
  5. 血吸虫病《病理学》
  6. 血吸虫肠病【疾病大全】
  7. 血吸虫《人体寄生虫学》
  8. 血吸虫导致的肝硬化【疾病症状】
  9. 血为邪盛凝而不行之病《审视瑶函》
  10. 血吸虫尾蚴性皮炎【疾病大全】
  11. 血为邪胜凝而不行之病《原机启微》
  12. 血细胞及其功能《生理学》
  13. 血脱气脱神脱三症论《妇科秘书》
  14. 血苋【中药大全】
  15. 血脱气脱神脱三证论《胎产心法》
  16. 血象异常【疾病症状】
  17. 血脱《四圣心源》
  18. 血小板促凝活性异常【疾病大全】
  19. 血头行走穴道歌《跌损妙方》
  20. 血小板计数（BPC）《常用化验值及意义》
  21. 血桐【中药大全】
  22. 血小板减少【疾病症状】
  23. 血藤【中药大全】
  24. 血小板减少性紫癜《老年百病防治》
  25. 血疼《秘传证治要诀及类方》
  26. 血小板减少性紫癜【疾病症状】
  27. 血糖值升高【疾病症状】
  28. 血小板减少性紫癜【疾病大全】
  29. 血糖升高 【疾病症状】
  30. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  1. 血吸虫病《传染病》
  2. 血吸虫病《病理学》
  3. 血吸虫病《实用免疫细胞与核酸》
  4. 血吸虫《人体寄生虫学》
  5. 血细胞大量破坏《病理生理学》
  6. 血为邪盛凝而不行之病《审视瑶函》
  7. 血细胞的破坏《生理学》
  8. 血为邪胜凝而不行之病《原机启微》
  9. 血细胞发生过程的形态演变《组织学与胚胎学》
  10. 血为气母《中医词典》
  11. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  12. 血亡目病《中医词典》
  13. 血细胞分析仪应用进展《临床基础检验学》
  14. 血菀（yù郁）《中医词典》
  15. 血细胞及其功能《生理学》
  16. 血脱气脱神脱三症论《妇科秘书》
  17. 血陷《中医词典》
  18. 血脱气脱神脱三证论《胎产心法》
  19. 血象特点《儿科学》
  20. 血脱气脱（气随血脱）《中医名词词典》
  21. 血小板《免疫学和免疫学检验》
  22. 血脱气脱《中医词典》
  23. 血小板《组织学与胚胎学》
  24. 血脱烦躁《正体类要》
  25. 血小板的破坏《生理学》
  26. 血脱《竹林女科证治》
  27. 血小板的止血功能《生理学》
  28. 血脱《中医词典》
  29. 血小板功能异常《默克家庭诊疗手册》
  30. 血脱《四圣心源》
  31. 血小板计数《临床基础检验学》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

日本血吸虫雌雄异体，寄生于人畜终宿主的肠系膜下静脉，虫体可逆血流移行于肠粘膜下层的静脉末梢。合抱的雌雄虫交配产卵于小静脉的小分枝，每虫每天可产卵2000～3000个。卵呈椭圆形，70～100×50～60μm，壳薄无盖，色淡黄，侧方有一小刺。虫卵在血管内成熟，内含毛蚴，毛蚴分泌溶细胞物质，透过卵壳入肠粘膜，破坏血管壁并使周围肠粘膜组织破溃与坏死。由于肠的蠕动，腹腔内压力与血管内压力的增高，使虫卵与坏死组织落入肠腔，随粪便排出体外。虫卵入水后在20～30℃经12～24小时即孵化出毛蚴，在水中游动的毛蚴1～2天内，遇到钉螺（中间宿主）即主动侵入，在螺体肝、淋巴腔内、发育为母胞蚴、子胞蚴，再经5～7周形成大量尾蚴，逐渐逸出螺体外，尾蚴入水或逸出于河边或岸上青草露水中。终宿主接触水中尾蚴时，尾蚴吸附于宿主的皮肤，利用分泌的溶蛋白酶溶解皮肤组织，脱去尾部进入表皮变为童虫。童虫侵入真皮层的淋巴管或微小血管至静脉系统，随血流至右心、肺、左心进入体循环，或由肺穿至胸腔，通过横膈入腹腔。约经4天后到达肠系膜静脉，并随血流移至肝内门脉系统，初步发育后再回到肠系膜静脉中定居，在此，雌雄合抱，性器官成熟，产卵。从尾蚴经皮肤感染至交配产卵最短需23～35天，一般为30天左右。成虫在宿主体内生存2～5年即死亡，有的成虫在病人体内可存活30年以上。

血吸虫生活史

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　血吸虫病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《传染病》
  14. 病原学《传染病》
  15. 病原学《儿科学》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病流行于中国、日本、菲律宾等地。我国则见于长江流域和长江以南的十三个省、市、自治区的三百三十三个县市。台湾的日本血吸虫未见有人体感染。本病的流行必须具备以下三个环节：

（一）传染涁　日本血吸虫患者的粪便中含有活卵，为本病主要传染源。船户粪便直接下河以及居民在河边洗刷马桶是水源被污染的主要原因。随地大便，河边粪坑及用未处理的新鲜粪便施肥，被雨水冲入河流，造成水源污染。病畜（牛、羊、犬）及鼠等含有虫卵，随粪便排出，污染水源。

钉螺：为血吸虫的唯一中间宿主，是本病传染过程的主要环节。钉螺喜栖在近水岸边，在湖沼地区及芦滩洼地上最多。在平原地区孳生于土质肥沃，杂草丛生，水流缓慢的潮湿荫蔽地区，沟渠最多，岸边次之，稻田中最少。钉螺感染率以秋季为最高。

（二）传播途径 主要通过皮肤，粘膜与疫水接触受染。多通过游泳洗澡、洗衣、洗菜、淘米、捕鱼捉蟹，赤足经过钉螺受染区等方式感染。尾蚴侵入的数量与皮肤暴露面积，接触疫水的时间长短和次数成正比。有时因饮用疫水或漱口时被尾蚴侵入口腔粘膜受染。

（三）易感性 人与脊椎动物对血吸虫普遍易感，流行区以学龄儿童及青少年感染率最高，以后逐渐下降，此与保护性免疫力有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病机理与病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《传染病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学《基因诊断与性传播疾病》


发病机理与病理变化_《传染病》_中医内科_【岐黄之术】

发病机理与病理变化

发病机理与病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发病机理血吸虫尾蚴，童虫和虫卵对宿主产生机械性损伤，并引起复杂的免疫病理反应。尾蚴穿透皮肤时引起皮炎，皮炎仅发生于曾感染过尾蚴的人群，是一种速发型和迟发型变态反应。尾蚴性皮炎对童虫在皮肤内的破损有一定的促进作用，是宿主的获得性免疫对再感染的反应。童虫在体内移行时，对所经过的器官，主要是肺脏，引起血管炎，毛细血管栓塞、破裂，出现局部细胞浸润和点状出血。患者可表现为咳嗽、咯血、发热，嗜酸性粒细胞增多等。童虫移行时所致损害与虫体代谢产物引起的变态反应有关。成虫的代谢产物可形成免疫复合物，引起全身反应与局部血管损害及组织病变；寄居于门静脉系统，可引起轻度静脉内膜炎与静脉周围炎；死虫可随血流入肝，在栓塞处引起周围组织炎。血吸虫感染可导致整体免疫功能的下降，从而加剧伴发疾病的发展或并发感染。在虫卵周围出现细胞浸润，形成虫卵肉芽肿。肉芽肿的形成和发展过程与虫卵的发育程度有密切关系。当虫卵尚未形成毛蚴时，周围的组织可仅有轻度反应，卵内毛蚴成熟后，由卵分泌的酶、蛋白质及糖等可溶性抗原引起肉芽肿反应。肉芽肿的发展与虫卵的发育过程一致，开始局部渗出与增生反应逐渐增强，虫卵变性钙化后，肉芽肿开始退化形成纤维瘢痕组织。此反应既有助于破坏和清除虫卵，又可使虫卵抗原局限化，减少对全身影响。肉芽肿可影响宿主的肝肠组织，造成肝硬化与肠壁纤维化。目前认为，在虫卵可溶性抗原刺激下，宿主产生相应的抗体，抗原抗体在虫卵周围形成复合物，引起局部变态反应，是日本血吸虫形成肉芽肿的主要机理。另一方面，肉芽肿反应有助于破坏和清除虫卵，并使虫卵渗出的抗原局限于虫卵周围，以减少和避免抗原抗体复合物引起全身性损害。随着感染过程的发展，肉芽肿的反应强度逐渐减弱，由于宿主的免疫调节，对虫卵的破坏能力持续增强，起着保护宿主的作用。

人对血吸虫无先天免疫力，可能具有保护性免疫力。宿主经过初次感染产生抗感染抵抗力之后，在一定程度上能坡坏重复感染的虫体，但不能杀伤初次感染的成虫或阻止其产卵。这种现象称为伴随免疫。

（二）病理变化 血吸虫病的基本病变是由虫卵沉着组织中所引起的虫卵结节。虫卵结节分急性和慢性两种；急性由成熟活虫卵引起，结节中央为虫卵，周围为嗜酸性包绕，聚积大量嗜酸性细胞，并有坏死，称为嗜酸性脓肿，脓肿周围有新生肉芽组织与各种细胞浸润，形成急性虫卵结节。急性虫卵结节形成10天左右，卵内毛蚴死亡，虫卵破裂或钙化，围绕类上皮细胞，异物巨细胞和淋巴细胞，形成假结核结节，以后肉芽组织长入结节内部，并逐渐被类上皮细胞所代替，形成慢性虫卵结节。最后结节发生纤维化。

病变部位主要在结肠及肝脏，较多见的异位损害则在肺及脑。

1．肠道变病成虫大多寄生于肠系膜下静脉，移行至肠壁的血管末梢在粘膜及粘膜下层产卵，故活组织检查时发现虫卵多排列成堆，以结肠，尤其是直肠、降结肠和乙状结肠为最显著，小肠病变极少，仅见于重度感染者。早期变化为粘膜水肿，片状充血，粘膜有浅溃汤及黄色或棕色颗粒。由于溃汤与充血，临床上见有痢疾症状，此时，大便检查易于发现虫卵。晚期变化主要为肠壁因纤维组织增生而增厚，粘膜高低不平，有萎缩，息肉形成，溃疡、充血、瘢痕形成等复杂外观。血吸虫病变所形成的息肉有转变为癌肿可能，应予重视。由于肠壁增厚，肠腔狭窄，可致机械性梗阻。由于阑尾炎组织也常有血吸虫卵沉着，阑尾粘膜受刺激及营养障碍，易发生阑尾炎。

2．肝脏病变虫卵随门静脉血流入肝，抵达于门静脉小分枝，在门管区等处形成急性虫卵结节，故在肝表面和切面可见粟粒或绿豆大结节，肝窦充血，肝窦间隙扩大，窦内充满浆液，有嗜酸性粒细胞及单核细胞浸润；肝细胞可有变性，小灶性坏死与褐色素沉着。晚期可见门静脉周围有大量纤维组织增生，形成肝硬变，严重者形成粗大突起的结节。较大门静脉分支管壁增厚，管腔内血栓形成。由于肝内门静脉阻塞，形成门静脉高压，引起腹水、脾肿大及食管静脉曲张。

3．脾脏病变早期肿大，与成虫代谢产物刺激有关。晚期因肝硬化引起门静脉高压和长期淤血，致脾脏呈进行性肿大，有的病人肿大的脾脏可占据大部分腹腔甚至下抵盆腔，并伴有脾功能亢进现象。镜检可见脾窦扩张充血，脾髓内、血管周围及脾小梁的结缔组织增生，脾小体萎缩减少，中央动脉管壁增厚发生玻璃样变。脾脏中偶有虫卵发现。

4．其它脏器病在胃及肠系膜以及淋巴结、胰、胆囊等偶有虫卵沉积。血吸虫病株儒患者有脑垂体前叶萎缩性病变和坏死，并可继发肾上腺、性腺等萎缩变化，骨骼发育迟缓，男子有睾丸退化，女子有盆腔发育不全。

异位性损害主要由于急性感染时大量虫卵由静脉系统进入动脉，以肺和脑的异位损害为多见。肺部可有大量虫卵沉积和发生出血性肺炎。脑部病变多见于顶叶皮层部位，脑组织有肉芽肿和水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病机理与病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理与病理变化《传染病》
  2. 发病机理与病理变化《传染病》
  3. 发病机理与病理变化《传染病》
  4. 发病机理与病理变化《传染病》
  5. 发病机理与病理改变《传染病》
  6. 发病机理与病理变化《传染病》
  7. 发病机现与病理改变《儿科学》
  8. 发病机理与病理变化《传染病》
  9. 发病机制《儿科学》
  10. 发病机理与病理变化《传染病》
  11. 发病机制《普通外科学》
  12. 发病机理与病理变化《传染病》
  13. 发病率《预防医学》
  14. 发病机理与病理变化《传染病》
  15. 发病情况《普通外科学》
  16. 发病机理与病理《传染病》
  17. 发病情况、病因、机理《临床营养学》
  18. 发病机理及病理生理《心脏病学》
  19. 发病情况和病因《临床营养学》
  20. 发病机理及病理改变《传染病》
  21. 发病容易，传变迅速《中医儿科学》
  22. 发病机理和病理变化《传染病》
  23. 发病学概论《病理生理学》
  24. 发病机理和病理变化《传染病》
  25. 发病原理和病理变化《传染病》
  26. 发病机理和病理《临床营养学》
  27. 发病原理和病理变化《传染病》
  28. 发病机理《基因诊断与性传播疾病》
  29. 发病原理和病理变化《传染病》
  30. 发病机理《基因诊断与性传播疾病》
  31. 发病原理和病理解剖《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）侵袭期 自尾蚴侵入体内至其成熟产卵的一段时期，平均1个月左右。症状主要由幼虫机械性损害及其代谢产物所引起。在接触疫水后数小时至2～3天内，尾蚴侵入处有皮炎出现，局部有红色小丘疹，奇痒，数日内即自行消退。当尾蚴行经肺部时，亦可造成局部小血管出血和炎症，患者可有咳嗽、胸痛、偶见痰中带血丝等。另外未抵达门脉的幼虫被杀死后成为异体蛋白，引起异体蛋白反应，而出现抵热、荨麻疹、嗜酸性粒细胞增多等表现。

（二）急性期 本期一般见于初次大量感染1个月以后，相当于虫体成熟并大量产卵时期。大量虫卵沉积于肠壁和肝脏；同时由于虫卵毒素和组织破坏时产生的代谢产物，引起机体的过敏与中毒反应。临床上常有如下特点：

1．发热：为本期主要的症状，发热的高低，期限和热型视感染轻重而异。热型不规则，可呈间歇或弛张热，热度多在39～40℃，同时伴有畏寒和盗汗。发热可持续数周至数月，轻症患者的发热较低，一般不超过38℃，仅持续数日后自动退热。

2．胃肠道症状：虫卵在肠首，特别是降结肠，乙状结肠和直肠大量沉积，造成急性炎症，患者出现腹痛和腹泻。由于肠道嗜酸性脓肿，可引起表层粘膜坏死形成溃疡，故常呈痢疾样大便，可带血和粘液。此时若做乙状结肠镜检查，可见粘膜充血，水肿，并可发现黄色小颗粒（为虫卵结节）及少数溃汤。

重度感染者由于虫卵在结肠浆膜层和肠系膜内大量沉积，可引起腹膜刺激症状，腹部饱胀，有柔韧感和压痛，可误诊为结核性腹膜炎，少数患者可因虫卵结节所产生的炎症渗出及虫卵引起肝内广泛病变，致肝内血流不畅，淋巴液增多漏入腹腔而形成腹水。

3．肝脾肿大：绝大多数急性期患者有肝脏肿大，系由于大量虫卵结节形成，引起周围组织充血、水肿，造成肝脏急剧肿大，其质软，且有压叩痛。左右二叶均见肿大，以右叶更为明显，可能与肠系膜下静脉血流主要回入肝右叶有关。脾脏受虫卵毒素刺激而充血肿大，可明显触及。

4．肺部症状 ：咳嗽相当多见，可有胸痛，血痰等症状。肺部体征不明显，但X线摄片可见肺纹增加，片状阴影，粟粒样改变等。

5．实验室检查

（1）血象：白细胞计数及嗜酸粒细胞百分数均明显增加，白细胞总数多在10×109/L以上，嗜酸粒细胞一般在20%以上，可高达70～90%重症患者代以中性粒细胞增多。

（2）肝功能试验：肝内虫卵主要沉积于汇管区，仅引起间质性病变，肝细胞的损害较轻，血清清转氨酶轻度增高。

（3）粪便检查：粪沉淀检查易找到血吸虫卵，孵化阳性率极高，阳性率可高达90%左右。

（4）心电图检查：有人统计约半数有心肌损害现象，主要为T波变化与QRS电压减低。

急性期一般不超过6个月，多数轻型病人可于短期内症状消退，而病情隐匿发展，如未治疗，则进入慢性期。

（三）慢性期 多因急性期未曾发现，未治疗或治疗不彻底，或多次少量重复感染等原因，逐渐发展成慢性。本期一般可持续10～20年，因其病程漫长，症状轻重可有很大差异。流行期所见患者，大多数属于此类。由于虫卵长期反复的肝脏及肠壁沉积，造成肝脏门静脉周围及结肠壁纤维化，病变日益加重，导致胃肠功能失调，肝功能障碍和全身代射紊乱，甚至引起体力衰竭、营养不良、贫血、影响身体发育等严重后果。

1．无症状者 绝大多数轻度感染者可始终无任何症状，过去亦无急性发作史，仅于体检普查，或其它疾病就医时偶然发现。患者可有轻度肝或脾脏肿大，或皮内试验阳性，血中嗜酸性粒细胞增高，或其大便查出虫卵或毛蚴孵化阳性。

2．有症状者血吸虫病变部位主要在乙状结肠和直肠，在肠壁可引起溃汤和出血，故腹泻与痢疾样大便颇为常见。患者肝脾均见肿大，可发展为肝硬化，肝脏渐见缩小，质硬，表面不光滑。下腹部或有大小形状不同的痞块、质硬、固定、或微有压痛。

（四）晚期病人极度消瘦，出现营养不良性水肿，此进肝硬化多发展至后期，因门静脉栓塞形成，侧枝循环障碍，出现腹水、巨脾，腹壁静脉怒张等晚期严重症状。患者可随时因门静脉高压而引起食道静脉破裂，造成致命性上消化道出血，或因此诱发肝功能衰竭。此外，性机能往往减退，乃因严重肝损害引起全身营养不良和对激素灭能作用减弱，垂体机能受到抑制，性腺及其它内分泌腺亦产生了不同程度的萎缩所致。患者面容苍老而消瘦，常有面部褐色素沉着、贫血、营养不良性水肿等。晚期时肝脏缩小，表面不平，质地坚硬，脾脏渐呈充血性肿大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理与病理变化
  • 当前页：临床表现
  • 下一页：异位损害及并发症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《传染病》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


异位损害及并发症_《传染病》_中医内科_【岐黄之术】

异位损害及并发症

异位损害及并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

异位损害系指在偶然的情况下成虫或虫卵可超出其正常寄生的门静脉系统，而在异常部位造成病变，临床上以肺及脑部病变较为常见，其它部位的异位损害则为罕见。脑损害时可有脑炎表现或以局限性癫痫反复发作为主，肺部损害轻者可无呼吸道症状，重者类似粟粒性肺结核或支气管炎，咳嗽最为常见，大都干咳少痰，胸部检查偶可闻及干性或湿性罗音。胸部X线片检查大多数有明显的肺实质病变，早期见两侧肺纹增加，继而肺出现散在性点状浸润，边缘模糊，以中下部为多。病变一般在3～6个月后逐渐消失。偶见虫卵沉积胃幽门部或胃底部粘膜下层，可见组织增生，胃壁增厚、肉芽肿、息肉等改变，形成溃疡时，常有呕血及幽门梗阻等引起的临床表现，常可误诊为溃疡病或胃癌。此外，偶见虫卵沉积皮肤、输卵管、子宫颈、心包、胰腺、肾上腺、睾丸、付睾等部位，引起局部病变。

并发症多见于慢性和晚期病例，以阑尾炎较多见。血吸虫病患者并发急性细菌性阑尾炎时易引起穿孔、阑尾炎脓肿、阑尾炎组织内虫卵沉积，阑尾穿孔易引起弥漫性腹膜炎并发症。血吸虫病患者的结肠病变严重时可产生结肠狭窄，引起排便困难以及其它肠梗阻症状，在血吸虫病肠道增殖性病变的基础上发生癌变者并不少见。重流行区普查结肠癌的发病率较非流行区高。发病年龄以30～40岁最多，20～30岁者也不少。血吸虫病合并结肠癌多为分化性腺癌和粘液腺癌。临床表现主要是结肠梗阻、便血和腹部包块。钡剂灌肠X线检查可见充盈缺损，乙状结肠镜检与活组织病理检查可确定诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：异位损害及并发症
  • 下一页：诊断
<<< 返回本书目录
  1. 异位妊娠（子宫外孕）《百病自测》
  2. 异位性皮炎【疾病大全】
  3. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  4. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  5. 异位妊娠（宫外孕）《妇产科学》
  6. 异位性心动过速【疾病症状】
  7. 异位妊娠【疾病症状】
  8. 异位胰腺【疾病大全】
  9. 异位妊娠《中医妇科学》
  10. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  11. 异位妊娠《女科宝鉴》
  12. 异物眯目《中医眼科学》
  13. 异位急性阑尾炎【疾病大全】
  14. 异物肉芽肿【疾病大全】
  15. 异位钙化【疾病症状】
  16. 异物伤【疾病大全】
  17. 异位辅助性肝移植《临床肝移植》
  18. 异物性食管穿孔【疾病大全】
  19. 异位ACTH综合征【疾病大全】
  20. 异香散【方剂大全】
  21. 异胎《续名医类案》
  22. 异型莎草【中药大全】
  23. 异穗卷柏【中药大全】
  24. 异性蛋白反应【疾病症状】
  25. 异嗜酸癖【疾病症状】
  26. 异性装扮癖【疾病症状】
  27. 异嗜癖【疾病症状】
  28. 异性装扮癖【疾病大全】
  29. 异色性虹膜睫状体炎【疾病大全】
  30. 异野芝麻【中药大全】
  1. 异位损害及并发症《传染病》
  2. 异位妊娠（子宫外孕）《百病自测》
  3. 异位性皮炎《皮肤性病学》
  4. 异位妊娠（宫外孕）《妇产科学》
  5. 异位性皮炎《默克家庭诊疗手册》
  6. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  7. 异戊巴比妥《精神药品临床应用指导原则》
  8. 异位妊娠《中医妇科学》
  9. 异物定位《放射诊断学》
  10. 异位妊娠《默克家庭诊疗手册》
  11. 异物眯目《中医眼科学》
  12. 异位急性阑尾炎《普通外科学》
  13. 异物入目《中医词典》
  14. 异位辅助性肝移植《临床肝移植》
  15. 异物伤《默克家庭诊疗手册》
  16. 异位产生激素的肿瘤《病理学》
  17. 异乡不服水土《奇效简便良方》
  18. 异胎《续名医类案》
  19. 异香散《太平惠民和剂局方》
  20. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  21. 异性性器的配合《玉房秘诀》
  22. 异脉《诊宗三昧》
  23. 异烟肼《药理学》
  24. 异硫氰酸荧光素《实用免疫细胞与核酸》
  25. 异烟肼慢灭活《医学遗传学基础》
  26. 异类有情丸《冯氏锦囊秘录》
  27. 异远真人《中医词典》
  28. 异类有情丸《韩氏医通》
  29. 异者从之《中医词典》
  30. 异疽似痈而小异《急救广生集》
  31. 异者衰之《中医词典》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床诊断

1．流行病学资料 在流行区有疫水接触史者均有感染的可能，患者籍贯、职业伴有疫水接触史对诊断有参考价值。

2．对长期不明原因的腹痛、腹泻和便血，肝脾肿大，尤其肝右叶肿大，或者壮年有癫痫发作者，并有嗜酸性粒细胞增多，均应考虑慢性血吸虫病。对于巨脾、腹内痞块、腹水、上消化道出血、肠梗阻、侏儒患者，应考虑晚期血吸虫病。

3．实验室检查

大便沉淀孵化试验沉孵法是目前最主要的诊断方法，虫卵沉淀阳性率约50%，孵化阳性率约80%，晚期病人由于肠粘膜增厚，虫卵进入肠腔数量减少，检查阳性率极低。轻型患者从粪便中排出虫卵很少，多呈间歇性出现，阳性率也不高。

4．免疫学检查 有辅助诊断价值。以皮内试验，尾蚴膜试验，环卵沉淀试验特异性较高而应用较多。一般此类方法不作确诊依据。

（1）皮内试验 前臂皮内注射肝卵抗原成虫抗原0.03ml。作直径约0.5cm的丘疹，15分钟后风团直径达0.8cm或以上为阳性。少数病人在潜伏期及发病初期即可出现阳性，多数病人在感染后8周出现阳性，阳性率一般在95%以上，偶有假阳性反应。皮肤试验对诊断有参考价值，不能作为疗效考核标准。

（2）尾蚴膜试验 取病人血清1～2滴于玻片上，加入活的或冻干的血吸虫尾蚴5～10条，加生理盐水2～3滴，混合后，置37℃温箱，3～4小时后镜检，可见尾蚴周围有膜状物形成。阳性率达95%，感染后7～12天即可出现阳性反应，少有假性反应，有早期诊断价值。因与肺吸虫及中华支睾吸虫有交叉反应，又因尾蚴供应困难，故不易推广。

（3）环卵沉淀试验 取活卵悬液一滴于无菌玻片上，加病人血清等量，加盖玻片石腊密封，置37℃温孵24～48小时，于低倍镜下观察，可见虫卵周围出现球状、指状、丝状、菊花状等形态的沉淀物。观察100个成熟虫卵，计算沉淀物大于10微米的虫卵数所占的百分数，环沉率5%以上者为阳性。感染后7～12天出现反应，阳性率达95%以上，具有早期诊断价值。

（4）间接血凝试验 采用血吸虫卵抗原致敏红细胞测定病人血清中的抗体，明显凝集者为阳性，特异性与敏感性高，阳性率在90%以上，观察结果快，用血量少及操作简便，本试验与肺吸虫有交叉反应。

（5）酶联免疫吸附试验（ELISA）以纯化成虫或虫卵抗原与过氧化物酶或碱性磷酸酶结合，测定病人血清或尿中的血吸虫抗体，敏感性及特异性高，阳性率在95%以上，操作简便，适用于大规模现场使用。

（6）酶联免疫电泳试验过氧化物酶标记纯化虫卵抗原后，作对流免疫电泳，检测血清特异性抗体，1/2～1小时出报告，阳性率80%以上。

（7）循环抗原测定 循环抗原是存在于病人血与尿中的特异性抗原物质，循环抗原阳性，说明宿主体内存在有活的血吸虫感染，具有考核药物疗效的价值。

5．肠镜检查及肠粘膜活组织检查　疑似血吸虫的而反复大便检查虫卵阴性者适用肠镜检查。可见肠粘膜有黄斑、息肉、瘢痕、肥厚、充血、水肿、溃汤等改变。自虫卵堆积处（黄斑及粘膜增厚处）取米粒大小的粘膜组织压片，在显微镜下检查，可查到成堆的虫卵，阳性率在90%以上；在直肠粘膜活检中所见虫卵多成黑色死卵与空卵壳，活卵较少。为此，仅凭活检出卵对近期变性虫不易区别，又因死卵于治疗后可长期留在肠壁中，久不消失，故认为对疗效考核只能作参考。活检时应充分止血，轻取组织、切忌撕拉，以防止出血与穿孔。

6．其它检查，供诊断参考

（1）血象 急性期白细胞总数及嗜酸性粒细胞显著增多，白细胞总数多在10～30×109/L，嗜酸性细胞常占20～40%或更高，有时可达80%以上。部分病人嗜酸性粒细胞增高不显著。慢性期嗜酸性粒细胞轻度增多。晚期因脾功能进，白细胞明显减少，并伴有贫血及血小板减少。

（2）肝功能试验 急性期多因虫卵刺激导致网状内皮细胞增生，故血清球蛋白显著增高，蛋白电泳显示丙种蛋白增高，由于部分病人α2球蛋白增高，嗜异性凝集试验呈阳性反应，晚期及少数慢性期病人由于肝硬化的存在，血清白蛋白明显降低，白蛋白与球蛋白有倒置现象。血清丙氨酸转酶多正常或轻度增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异位损害及并发症
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《传染病》
  16. 诊断《传染病》
  17. 诊断《神经精神疾病诊断学》
  18. 诊断《传染病》
  19. 诊断《心脏病学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性血吸虫病须与败血症、疟疾、伤寒与副伤寒，急性粟粒性肺结核，病毒感染，其它肠道疾病鉴别。主要根据籍贯、职业、流行季节，疫水接触史、高热、肝脏肿大伴压痛、嗜酸性粒细胞增多，大便孵化阳性为鉴别要点。

（二）慢性血吸虫病 须与慢性菌痢、阿米巴痢疾、溃疡性结肠炎、肠结核、直肠癌等病鉴别。粪便孵化血吸虫毛蚴阳性可确诊。嗜酸性粒细胞增生有助于本病之诊断。肠镜检查及组织检查可有助于确诊。粪便常规检查、培养、X线钡剂灌肠，诊断性治疗有助于诊断与鉴别诊断。

（三）晚期血吸虫病 须与门脉性肝硬变及其它原因所致的肝硬变鉴别。血吸虫病肝硬变的门脉高压所引起的肝脾肿大、脾水、腹壁静脉怒张改变较为突出，肝细胞功能改变较轻，肝表面高低不平。门静脉性肝硬变表现为乏力，厌食、黄疸、血管痣、肝肿大显著甚至缩小，不易摸到表面结节，且有活动性肝功改变，如转氨酶增高等。

（四）异位血吸虫病　肺血吸虫病须与支气管炎、粟粒性肺结核，肺吸虫病鉴别。急性脑血吸虫病应与流行性乙型脑炎鉴别。慢性脑血吸虫病应与脑瘤及癫痫鉴别。

尾蚴性皮炎　需与稻田皮炎鉴别。稻田皮炎由寄生于牛、羊、鸭等动物的门静脉中的动物血吸虫尾蚴侵袭皮肤引起，多见于我国东南、东北、西南各省市。宿主排卵入水、孵出毛蚴、入椎实螺，后尾蚴逸出螺体。人接触尾蚴后便立即进入皮肤、引起皮炎。皮炎初见呈红点，逐渐扩大变为红色丘疹，皮疹一周后消退，尾蚴被消灭，病变不再发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《传染病》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）支持与对症疗法 急性期持续高热病人，可先用肾上腺皮质激素或解热剂缓解中毒症状和降温处理。对慢性和晚期患者，应加强营养给予高蛋白饮食和多种维生素，并注意对贫血的治疗，肝硬变有门脉高压时，应加强肝治疗，以及外科手术治疗。患有其它肠道寄生虫病者应驱虫治疗。

（二）病原疗法

（1）吡喹酮（ Pyquiton）为吡嗪啉化合物，无色无臭结晶粉末。微溶于乙醇，不溶于水。对幼虫、童虫及成虫均有杀灭作用。口服后容易从肠道吸收，于5/2小时左右血浓度达最高峰。体内分布以肝脏浓度最高，代谢产物于24小时内从尿中排出。目前所用国产普通片和肠溶片，各含药物0.2及0.05g 。对急性血吸虫病临床治疗总药量为120mg/kg，儿童为140mg/kg，分4～6日服，每日2～3次，治愈率100%。对慢性与晚期病人，一疗程总剂量成人60mg/kg，儿童70mg/kg，分1～2日服，每日3次。副作用少而轻，可有头昏、乏力、出汗轻度腹疼等。本药具有高效，低毒、疗程短的优点，是目前较理想的抗血吸虫药物。

（2）硝硫氰胺(nighiocyamine，amoscanate)：为橙黄色粉末，不溶于水。系一种广谱驱虫药，动物试验对四种血吸虫均有作用。口服后从小肠吸收，体内分布在肝脏浓度最高，由胆汁和尿排泄，经胆汁排泄的部分可再吸收，进行肝—肠循环。部分可通过血脑屏障进入脑组织。治疗总剂量为7mg/kg，最高不超过350mg，分为三等分，每晚睡前服。疗程中宜低脂饮食，忌烟洒。适用于各期血吸虫病，远期疗效85%。肝炎末满1年、慢性肝炎、肝硬化，晚期血吸虫病有肝功能明显减退，有精神病史及神经宫能症，妇女在妊娠或哺乳期忌用。有器质性心脏病者慎用。药物副作用有头昏、乏力、眩晕、走路漂浮感、多梦、纳差、恶心、腹泻、腹痛、肝区痛等；少数有肢体麻木，肌颤、眼球震颤、早搏、心律失常等，停药一周消退。少数病人可出现黄疸及肝功改变。偶见阿一斯二氏综合征。

（3）双羟萘酸副品红(pararosnailline，pamoate，双副)是一种多苯甲烷类红色染料。能抑制乙酰胆碱酯酶，引起内源性乙酰胆碱蓄积，致使吸盘麻痹，虫体瘫痪，合抱分离与肝移。对各期血吸虫病均有较好疗效。每片0.1g，每日总量50～60mg/kg，分3次服，连服20或28天为一疗程。远期疗效达90%以上，药物副作用有头昏、眼花、视力模糊、乏力、心悸、消化道症状等反应；严重者可有全身皮疹、粒细胞缺乏症等过敏反应。对有肝、肾功能障碍者慎用。

（4）呋喃丙胺(furpromide)与敌百虫(dipterex)联合疗法：呋喃丙胺无臭无味，口服后主要从小肠吸收，进入肠系膜上静脉与门静脉系统，对血吸虫成虫及童虫均有杀灭作用，因在消化道上部被降解，故对寄生在肠系膜下静脉及其分枝的虫体影响不大，单独应用临床疗效差。敌百虫抑制虫体胆碱脂酶活力，引起虫体麻痹与肝移，两药联合应用有协同作用。呋喃丙胺疗程10天，每天量成人60mg/kg，儿童70mg/kg，成人最大量不超过每日3g，首1～2日给半量以减轻反应，以后为全量连用8天。

敌百虫毒性较低，在碱性溶液中易水解成敌敌畏增加毒副作用。两药合用有协同作用，敌百虫肛栓每个0.2g，在呋喃丙胺疗程的第2～3天开始，每晚用栓剂1个放入直肠离肛门10cm处，垫高臀部侧卧半小时，共用3次，虫卵转阴率达90%，敌百虫肌注每日100～150mg，疗程3天。

副作用：呋喃丙胺可引起食欲减退，恶心，呕吐、腹痛，腹泻血便等胃肠道反应；并可引起肌痉挛以及神经精神症状，上述反应均能自行缓解，严重时终止治疗。敌百虫可引起头昏、头痛、失眠、多汗、流涎等胃肠道症状，对症进行处理后缓解，不影响继续治疗。个别病人可引起阿一斯二氏综合征，可应用阿托品，解磷定解毒药等治疗，并停用敌百虫治疗。联合治疗对精神病史，神经官能症，溃疡病、肾炎、肝炎等疾病时忌用。

其它抗血吸虫药：有口服的没食子酸锑钠(sodium antimony subgallate、锑--273)和静脉注射的洒石酸锑钾两种。目前已少用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《传染病》
  14. 治疗《传染病》
  15. 治疗《心脏病学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）控制传染源

1．普查与普治病人在普查的基础上对查出的血吸虫病，普遍进行治疗，即可及时治疗病人保护劳动力，又可迅速控制传染源，兼收防治结合之效。我国血吸虫病流行区，多年来通过坚持不懈的防治，病人显着减少，有的地区消灭了血吸虫病，整个流行区感染度普遍下降。普查主要是采取综合查病的方法，根据病史，皮内试验、体检、环卵沉淀试验、虫卵孵化、直肠粘膜活组织检查等进行综合判断，确定需治疗病人。近年来在疫区进行普查普治，对防治工作有重要意义。在实施中建立普查普治病人卡，并详细登记，正确统计与观察本病的消长情况。

2．普查、普治病牛 普治病牛是控制传染源的又一重要措施。而且对发展畜牧业有重要意义。在普查的基础上，确定治疗对象，病牛的治疗用硝硫氰胺，以2%水混悬液1次静脉注射疗法。剂量为水牛1.5mg/kg体重、黄牛为 2mg/kg，1次治愈率为98%以上。

（二）切断传播途径

1．查螺、灭螺　灭螺是切断传播途径的关键。灭螺应结合农田基本建设、兴修水利，彻底改变钉螺孳生和生布的环境。因地制宜采用物理方法和化学药物灭螺。

2．粪便管理　防止人畜粪便污染水源，严格做到无害化处理，严格实行粪管制度。

3．水源管理 保护水源，改善用水，做到饮用水无害化处理。

（三）保护易感人群 不接触疫水，雨后与早晨不要在河边草地赤足行走。湖沼地区收割、捕捞、作战训练必须与疫水接触时，应确实做好个人防护措施。条件许可，可穿桐油布鞋，长统胶鞋、塑料防护裤等，也可将1%氯硝硫胺碱性溶液浸渍衣裤，以稀盐酸中和，防护效果可维持法年以上，防护药涂擦防具有良好功效。与疫水接触前皮肤涂擦15%邻苯二甲酸丁二酯，原液涂布1次能维持8小时有效，乳剂涂布1次，防护效果维持4小时。用2%氯硝硫胺的酯肪酸制成的防蚴笔（2%氯硝硫胺和10%松节油制成）具有强大杀灭尾蚴作用，涂擦暴露皮肤，防护效果持续10小时以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：第五节　丝虫病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《传染病》
  16. 预防《传染病》
  17. 预防《儿科学》
  18. 预防《传染病》
  19. 预防《儿科学》
  20. 预防《传染病》
  21. 预防《儿科学》
  22. 预防《传染病》
  23. 预防《儿科学》
  24. 预防《传染病》
  25. 预防《儿科学》
  26. 预防《传染病》
  27. 预防《儿科学》
  28. 预防《传染病》
  29. 预防《外科学总论》
  30. 预防《传染病》
  31. 预防《普通外科学》


丝虫病_《传染病》_中医内科_【岐黄之术】

第五节　丝虫病

第五节　丝虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

丝虫病（ filariasis）在我国是由斑氏丝虫及马来丝虫的成虫寄生于人体淋巴系统引起的慢性寄生虫病。临床特征在早期主要为淋巴管炎与淋巴结炎，晚期为淋巴管阻塞及其产生的系列症状。

我国隋唐时代（公元581-907年）古籍中记载“两足胫红肿，寒热如伤寒状，从此或一月发，半月数月一发”。民间流传的“流火”、“大脚风”等，说明该病在我国流行已久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：第五节　丝虫病
  • 下一页：病原学
<<< 返回本书目录
  1. 丝虫病【疾病大全】
  2. 丝虫病【中药主治】
  3. 丝虫病《传染病》
  4. 丝带蕨【中药大全】
  5. 丝虫病《病理学》
  6. 丝点地梅【中药大全】
  7. 丝虫《人体寄生虫学》
  8. 丝瓜《本草纲目》完整版
  9. 司天掌诀歌《专治麻痧初编》
  10. 丝瓜《本草求真》
  11. 司天在泉解《松峰说疫》
  12. 丝瓜《本草易读》
  13. 司天在泉分合篇《外经微言》
  14. 丝瓜《食物疗法》
  15. 司天在泉大运主运定局《古今医统大全》
  16. 丝瓜《本草纲目》图文版
  17. 司天在泉《医学集成》
  18. 丝瓜【中药大全】
  19. 司天运气赘言《吴医汇讲》
  20. 丝瓜、丝瓜花《滇南本草》
  21. 司天运气征验《吴医汇讲》
  22. 丝瓜蒂【中药大全】
  23. 司天运气论《医学源流论》
  24. 丝瓜根【中药大全】
  25. 司天运气《伤寒寻源》
  26. 丝瓜花【中药大全】
  27. 司天淫胜占《医学纲目》
  28. 丝瓜酒【方剂大全】
  29. 司天说《内经博议》
  30. 丝瓜络【中药大全】
  1. 丝虫病《传染病》
  2. 丝虫病《病理学》
  3. 丝虫病《实用免疫细胞与核酸》
  4. 丝虫《人体寄生虫学》
  5. 丝风内障《中医词典》
  6. 司医《中医词典》
  7. 丝瓜《本草纲目》
  8. 司天掌诀歌《专治麻痧初编》
  9. 丝瓜《食物疗法》
  10. 司天在泉左右间气《松峰说疫》
  11. 丝瓜《本草备要》
  12. 司天在泉左右间《灵素节注类编》
  13. 丝瓜《本草易读》
  14. 司天在泉图说《医学实在易》
  15. 丝瓜《饮食须知》
  16. 司天在泉图解《类经图翼》
  17. 丝瓜《医学入门》
  18. 司天在泉南北政不应《灵素节注类编》
  19. 丝瓜《本草求真》
  20. 司天在泉解《松峰说疫》
  21. 丝瓜《本经逢原》
  22. 司天在泉分合篇《外经微言》
  23. 丝瓜《本草从新》
  24. 司天在泉大运主运定局《古今医统大全》
  25. 丝瓜《得配本草》
  26. 司天在泉《中医词典》
  27. 丝瓜《本草分经》
  28. 司天在泉《医学集成》
  29. 丝瓜《本草撮要》
  30. 司天运气赘言《吴医汇讲》
  31. 丝瓜《药性切用》


病原学_《传染病》_中医内科_【岐黄之术】

病原学

病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

世界上寄生于人体的丝虫有8种，我国仅有斑氏丝虫和马来丝虫流行。

斑氏和马来丝虫成虫形态相似，细长如线，乳白色，表面光滑，雌雄异体。斑氏雄虫身长 28.2～42mm，马来雄虫身长20～28mm，两种雌虫身长约为雄虫一倍。雌雄成虫常相互缠绕，寄生于淋巴管及淋巴结内。寿命可长达12年或更久。

雌虫胎生幼虫，成丝状活动，称微丝蚴。斑氏微丝蚴长约280μm，宽约7μm；马来微丝蚴较斑氏短细。微丝螺从淋巴系统进入血循环后，白天多藏匿于肺的微血管内，夜间进入周围血液循环，具有明显的夜周期性。通常马来微丝蚴为晚8时至次晨4时，斑氏微丝蚴为夜晚10时至次晨2时。微丝蚴周期性的机理尚未完全清楚，有以下几种解释：①人在睡眠时，迷走神经处于兴奋状态，肺部微血管扩张，微丝蚴大量从肺进入周围血液；②肺和周围血液中氧分压的变化可改变微丝蚴的周期性。夜间给患者吸入O2，提高血的氧分压，则周围血中微丝蚴数量减少；③与微丝蚴体内的自发萤光颗粒有关。凡微丝蚴体内含有萤光颗粒多的，其夜现周期性明显，反之则不明显。

微丝蚴在人体内可存活数月～2年以上。斑氏微丝蚴和马来微丝蚴在形态上有显著差别，两者区别见表及图。

表 斑氏及马来微丝蚴鉴别要点

种别 | 斑氏微丝蚴 | 马来微丝蚴
大小（染色后） | 244～296×5.3～7.0微米 | 177～230×5～6微米
体态 | 柔和，弯曲自然，无小弯 | 较硬，大弯之外虫体可有小弯曲
头端空隙 | 较短，长度与宽度约相等或略长 | 较长，长度较宽度约长1～2倍
体核 | 圆形或椭圆形，各自分开，排列整齐 | 不规则，大小不等，排列不整齐，核与核聚集
排泄孔 | 较小，排泄细胞在排泄孔旁 | 较大，排泄细胞距排泄孔较远
G细胞 | G1较小，与G2距离远 | G1较大，与G2距离较近
肛孔 | 小，常不显著 | 较大，显著
尾部 | 渐渐尖细，无尾核 | 有2个尾核，前后排列，有尾核处较膨大

斑氏和马来丝虫生活史分为二个阶段：一个阶段在蚊虫（中间宿主）体内；另一阶段在人（终宿主）体内。

（一）在蚊体内 雌蚊叮咬微丝蚴阳性患者时，微丝蚴被吸入蚊胃内，经1～7小时脱鞘，穿过胃壁，经腹腔进入胸肌，约1～3周经二次脱皮，发育成传染期幼虫，离开胸肌，移行至蚊吻下唇，再叮咬人时，侵入人体。

（二）在人体内 传染期幼虫侵入人体后，部分幼虫在组织内移行和发育过程中死亡，部分幼虫到达淋巴管或淋巴结，经8～12个月发育为成虫，交配后，产生微丝蚴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　丝虫病
  • 当前页：病原学
  • 下一页：流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《传染病》
  2. 病原学《传染病》
  3. 病原学《传染病》
  4. 病原学《传染病》
  5. 病原学《传染病》
  6. 病原学《传染病》
  7. 病原学《传染病》
  8. 病原学《传染病》
  9. 病原学《传染病》
  10. 病原学《传染病》
  11. 病原学《传染病》
  12. 病原学《传染病》
  13. 病原学《儿科学》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学《基因诊断与性传播疾病》
  26. 病原学《传染病》
  27. 病原学《基因诊断与性传播疾病》
  28. 病原学《传染病》
  29. 病原学《基因诊断与性传播疾病》
  30. 病原学《传染病》
  31. 病原学《基因诊断与性传播疾病》


流行病学_《传染病》_中医内科_【岐黄之术】

流行病学

流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

斑氏丝虫病分布极广，但主要在亚洲。马来丝虫病仅流行于亚洲。在我国山东、河南、江苏、上海、浙江、安徽、湖北、湖南、江西、福建、台湾、贵州、四川、广东及广西均有本病。除山东、广东、台湾仅为斑氏丝虫病流行，其它省（市、自治区）两者兼有。解放后，由于开展普查普治工作，本病感染率显着下降。

（一）传染源带微丝蚴的人是本病的主要传染源。马来丝虫还可在猫、犬、猴等哺乳动物体内寄生，有可能成为动物传染源。

（二）传播途径通过雌蚊叮咬传播。斑氏丝虫病主要传播媒介是淡色库蚊、致乏库蚊，马来丝虫以中华按蚊为主要媒介。

（三）易感性人群普遍易感。男女发病率无明显差异。20～25岁间的感染率与发病率最高，1岁以下者极少。病后免疫力低，常反复感染。

（四）流行季节　5～10月为丝虫病感染季节。在温暖的南方，一年四季都可感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病原学
  • 当前页：流行病学
  • 下一页：发病原理及病理变化
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《传染病》
  2. 流行病学《传染病》
  3. 流行病学《传染病》
  4. 流行病学《传染病》
  5. 流行病学《传染病》
  6. 流行病学《传染病》
  7. 流行病学《传染病》
  8. 流行病学《传染病》
  9. 流行病学《传染病》
  10. 流行病学《传染病》
  11. 流行病学《传染病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学《基因诊断与性传播疾病》
  20. 流行病学《传染病》
  21. 流行病学《基因诊断与性传播疾病》
  22. 流行病学《传染病》
  23. 流行病学《基因诊断与性传播疾病》
  24. 流行病学《传染病》
  25. 流行病学《基因诊断与性传播疾病》
  26. 流行病学《传染病》
  27. 流行病学《基因诊断与性传播疾病》
  28. 流行病学《传染病》
  29. 流行病学《基因诊断与性传播疾病》
  30. 流行病学《传染病》
  31. 流行病学的定义《预防医学》


发病原理及病理变化_《传染病》_中医内科_【岐黄之术】

发病原理及病理变化

发病原理及病理变化

  • 上一页
  • 目录
  • 相关
  • 下一页

丝虫病的发病和病变主要由成虫及传染期幼虫引起。传染期幼虫经蚊叮咬侵入人体后，在淋巴系统内发育成为成虫，幼虫和成虫代谢产物及雌虫子宫排泄物，引起全身过敏反应与局部淋巴系统的组织反应。表现为急性期的丝虫热，淋巴结炎和淋巴管炎。由于淋巴系统炎症反复发作，则导致慢性期淋巴管阻塞症状、淋巴管曲张、乳糜尿、象皮肿等

丝虫病的发生与发展取决于丝虫种类、寄生部位、幼虫侵入数量及机体反应性。马来丝虫主要寄居于四肢浅部淋巴系统，故以四肢症状多见；斑氏丝虫寄居于腹腔、精索及下肢深部淋巴系统，则常出现泌尿系统症状。

丝虫病的病变在淋巴管和淋巴结，由成虫的机械刺激或死后虫体分解产物的化学刺激，引起一系列反应性病变。急性期表现为渗出性炎症，淋巴结充血、淋巴管壁水肿，嗜酸性粒细胞浸润，纤维蛋白沉积。淋巴管和淋巴结内逐渐出现增生性肉芽肿反应，肉芽中心为变性的成虫和嗜酸性粒细胞，周围有纤维组织和上皮样细胞围绕，并有大量淋巴细胞和浆细胞聚集，形成类结核结节。慢性期突出表现为大量纤维组织增生，虫体钙化，淋巴结变硬，淋巴管纤维化，形成闭塞性淋巴管内膜炎。淋巴管的阻塞可致远端淋巴管内压增高，形成淋巴管曲张和破裂，淋巴液郁滞，淋巴管内蛋白成分增加。阻塞位于皮下，淋巴液不断刺激组织，使纤维组织大量增生，皮下组织增厚、变粗、皱褶，变硬形成象皮肿。阻塞位于深部淋巴系统，则出现阴囊象皮肿、淋巴腹水、乳糜腹泻、乳糜尿等。由于局部血液循环障碍，易引起继发感染使象皮肿加重及恶化，甚或形成溃疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行病学
  • 当前页：发病原理及病理变化
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病学概论《病理生理学》
  2. 发补丹【方剂大全】
  3. 发病机理《中医基础理论》
  4. 发不生《儿科萃精》
  5. 发鬓《卫生易简方》
  6. 发不生《幼幼新书》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发菜【中药大全】
  9. 发表之剂《医方论》
  10. 发迟（儿科）《冯氏锦囊秘录》
  11. 发表雄黄散【方剂大全】
  12. 发搐《保婴撮要》
  13. 发表消毒汤【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表丸【方剂大全】
  16. 发搐《景岳全书》
  17. 发表透疹【中药主治】
  18. 发搐《麻科活人全书》
  19. 发表汤【方剂大全】
  20. 发搐《药症忌宜》
  21. 发表渗湿汤【方剂大全】
  22. 发搐《医学正传》
  23. 发表散寒【中药主治】
  24. 发搐《张氏医通》
  25. 发表散【方剂大全】
  26. 发搐（即悸症四十四）《经验麻科》
  27. 发表清里汤【方剂大全】
  28. 发搐第十四问《婴童百问》
  29. 发表攻里散【方剂大全】
  30. 发喘《产宝》
  1. 发病原理及病理变化《传染病》
  2. 发病原理及病理变化《传染病》
  3. 发病原理及病理改变《传染病》
  4. 发病原理及病理变化《传染病》
  5. 发病原理与病理变化《传染病》
  6. 发病原理和病理解剖《传染病》
  7. 发病原理与病理变化《传染病》
  8. 发病原理和病理变化《传染病》
  9. 发病原理与病理变化《传染病》
  10. 发病原理和病理变化《传染病》
  11. 发病原理与病理变化《传染病》
  12. 发病原理和病理变化《传染病》
  13. 发病原理与病理变化《传染病》
  14. 发病学概论《病理生理学》
  15. 发病原理与病理变化《传染病》
  16. 发病容易，传变迅速《中医儿科学》
  17. 发病原理与病理变化《传染病》
  18. 发病情况和病因《临床营养学》
  19. 发病原理与病理变化《传染病》
  20. 发病情况、病因、机理《临床营养学》
  21. 发病原理与病理变化《传染病》
  22. 发病情况《普通外科学》
  23. 发病原理与病理变化《传染病》
  24. 发病率《预防医学》
  25. 发病原理与病理变化《传染病》
  26. 发病机制《普通外科学》
  27. 发病原理与病理变化《传染病》
  28. 发病机制《儿科学》
  29. 发病原理与病理变化《传染病》
  30. 发病机现与病理改变《儿科学》
  31. 发病原理与病理变化《传染病》


临床表现_《传染病》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

丝虫病临床表现轻重不一，约半数感染者无症状而血中有微丝蚴存在。潜伏期早者3个月，晚者3/2年，一般约1年。

（一）急性期

1．淋巴结炎和淋巴管炎 呈不定时周期发作，每月或数月发作一次。发作时患者畏寒发热，全身乏力。淋巴结炎可单独发生，而淋巴管炎一般都伴有淋巴结炎。局部淋巴结肿大痛疼并有压痛，持续3～5天后，即自行消失。继发感染，可形成脓肿，淋巴管炎以下肢为多，常一侧发生，也可两腿同时或先后发生，其症状是沿大腿内侧淋巴管有一红线，自上而下蔓延发展，称为“离心性淋巴管炎”。炎症波及毛细淋巴管时，局部皮肤出现弥漫性红肿、发亮，有灼热烧感及压痛，类似丹毒，称“丹毒样性皮炎”俗称流火，持续2～3天消退。

2．丝虫热 周期性突然发生寒战，高热，持续2天至1周消退。部分患者仅低热但无寒战，在屡次发作后，局部症状才渐显露，出现腹痛者，多系腹膜后淋巴结炎所致。

3．精囊炎、附睾炎、睾丸炎 主要见于斑氏丝虫病。患者自觉由腹股沟向下蔓延的阴囊疼痛，可向大腿内侧放射。睾丸及附睾肿大，阴囊红肿压痛，一侧或二侧精索可摸及1个或数个结节性肿块，有压痛，炎症消退后缩小变硬。可伴有鞘膜积液及腹股沟淋巴结肿大。

4．肺嗜酸性粒细胞浸润综合征（肺型丝虫病）系发育移行的未成熟幼虫引起的过敏反应所致。表现畏寒、发热、咳嗽、哮喘、肺部有炎症阴影，痰中有嗜酸性粒细胞和夏科一登雷登结晶，周围血象；白细胞总数升高，嗜酸性粒细胞增多（20～80%），血中微丝蚴多阴性。少数尚可出现荨麻疹及血管神经性水肿等。

（二）慢性期 由淋巴系统增生和阻塞引起，但多数病例炎症和阻塞性病变常交叉重迭出现。

1．淋巴结肿大和淋巴管曲张淋巴结肿大是由于炎症及淋巴结内淋巴窦扩张所致，且常伴淋巴结周围向心性淋巴管曲张。见于一侧或两侧腹股沟和股部，局部呈囊性肿块，中央发硬，穿刺可抽出淋巴液，有时可找到微丝蚴，易误诊为疝。淋巴管曲张常见于精索、阴囊及大腿内侧。精索淋巴管曲张可互相粘连成条索状，易与精索静脉曲张混淆。阴囊淋巴管曲张可与阴囊淋巴肿同进存在。

2．阴囊淋巴肿 由于腹股沟表浅淋巴结和淋巴管阻塞，致阴囊肿大、表皮增厚似桔柑皮状，可见有透明或乳白色小水泡，破裂后有淋巴渗出或乳糜液渗出，有时可查到微丝蚴。

3、鞘膜腔积液　多见于斑氏丝虫病。可发生一侧或两侧。轻者无明显症状，积液多时，阴囊体积增大，呈卵园形，皮肤皱折消失，透光试验阳性，穿刺液离心沉淀可找到微丝蚴。

4．乳糜尿为斑氏丝虫病常见症状。乳糜尿病人淋巴管破裂部位多在肾孟及输尿管。临床呈间歇性发作，隔数周、数月或数年再发。发作前可无症状或有畏寒、发热、腰部、盆腔及腹痛股沟处疼痛，继之出现乳糜尿。乳糜尿易凝固，可堵塞尿道，致排尿困难其他甚或出现肾绞痛。把乳糜尿置于玻璃杯中可分三层：上层为脂肪；中层为较清的液体，混有小凝块；下层含红细胞、淋巴细胞及白细胞等，呈粉红色沉淀物，有时能找到微丝蚴。

5．象皮肿（Elephentiasis）见于马来及斑氏丝虫病晚期。感染后10年左右发生。常发生于下肢，少数见于阴囊、阴茎、阴唇、上肢和乳房。开始呈凹限性坚实性水肿，久之皮肤变粗增厚、皮皱加深，皮肤上有苔藓样变，疠状突起等变化，易继发细菌感染形成慢性溃疡。此时仅5%患者血中查到微丝蚴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病原理及病理变化
  • 当前页：临床表现
  • 下一页：诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《传染病》
  2. 临床表现《传染病》
  3. 临床表现《传染病》
  4. 临床表现《传染病》
  5. 临床表现《传染病》
  6. 临床表现《传染病》
  7. 临床表现《传染病》
  8. 临床表现《传染病》
  9. 临床表现《传染病》
  10. 临床表现《传染病》
  11. 临床表现《传染病》
  12. 临床表现《传染病》
  13. 临床表现《传染病》
  14. 临床表现《传染病》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床表现《传染病》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床表现《传染病》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床表现《传染病》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床表现《传染病》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床表现《传染病》
  25. 临床表现《神经精神疾病诊断学》
  26. 临床表现《传染病》
  27. 临床表现《神经精神疾病诊断学》
  28. 临床表现《传染病》
  29. 临床表现《神经精神疾病诊断学》
  30. 临床表现《传染病》
  31. 临床表现《神经精神疾病诊断学》


诊断_《传染病》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床诊断 结合流行病学史，如3～5月前在蚊虫滋生季节到流行区旅游或居住；有蚊虫叮咬史。加上典型的周性发热、离心性淋巴管炎、淋巴结肿痛、乳糜尿、精索炎、象皮肿等症状和体征均应考虑为丝虫病。

（二）实验室诊断

1．白细胞总数和分类 白细胞总数在10～20×109/L之间，嗜酸性粒细胞显着增高。

2．微丝蚴检查 是确诊丝虫病主要依据。

一般在晚10时至次晨2时间验血，阳性率较高。

（1）涂片法：取耳垂血3滴，置于洁净玻片上，用另一张玻片的角涂成约长2cm，宽1.5cm的长方形厚血膜，午后放在清水中溶血5～10分钟，待干、固定染色镜检。

（2）鲜血片法：取耳垂血1滴于玻片上，加水数滴溶血，加盖玻片低倍镜检查。阳性时可见微丝蚴自由摆动，前后屈伸。

（3）浓积法：取静脉血2ml，注入盛有0.4ml抗凝剂试管内，加蒸馏水8～10ml，溶血后离心沉淀，倾上液，再加N/20氯氧化钠8～10ml，混匀放置5～10分钟，离心，弃上液，取沉淀镜检，此法阳性率高。

（4）白天诱虫法：白天口服海群生100mg，在15、30、60分钟分别采血镜检。

（5）乳糜尿及淋巴尿检查：乳糜尿需加乙醚（5ml尿液+2ml乙醚）于试管内摇荡，脂肪溶解，弃乙醚，加水稀释后离心检查。淋巴尿易凝，应先加抗凝剂，后直接涂片或用水稀释10倍离心镜检。

3．活组织检查 血中微丝蚴检查阴性者可取皮下结节、浅表淋巴结、附睾结节等病变组织活检，确定诊断。

（三）免疫学检查 包括皮内试验、间接免疫荧光抗体检查、补体结合试验、酶联免疫吸附试验等。因与其它线虫有交叉反应，故特异性有限。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《传染病》
  2. 诊断《传染病》
  3. 诊断《传染病》
  4. 诊断《传染病》
  5. 诊断《传染病》
  6. 诊断《传染病》
  7. 诊断《传染病》
  8. 诊断《传染病》
  9. 诊断《传染病》
  10. 诊断《传染病》
  11. 诊断《传染病》
  12. 诊断《传染病》
  13. 诊断《传染病》
  14. 诊断《传染病》
  15. 诊断《神经精神疾病诊断学》
  16. 诊断《传染病》
  17. 诊断《心脏病学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《儿科学》
  22. 诊断《传染病》
  23. 诊断《儿科学》
  24. 诊断《传染病》
  25. 诊断《儿科学》
  26. 诊断《传染病》
  27. 诊断《儿科学》
  28. 诊断《传染病》
  29. 诊断《儿科学》
  30. 诊断《传染病》
  31. 诊断《儿科学》


鉴别诊断_《传染病》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

丝虫病的淋巴管炎及淋巴结炎应与细菌性淋巴管炎鉴别。丝虫性附睾炎、鞘膜积液应与结核性鉴别。象皮肿应与局部损伤、肿瘤压迫、手术切除淋巴组织后引起的象皮肿鉴别。丝虫性乳糜尿需与结核、肿瘤引起者鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《传染病》
  2. 鉴别诊断《传染病》
  3. 鉴别诊断《传染病》
  4. 鉴别诊断《传染病》
  5. 鉴别诊断《传染病》
  6. 鉴别诊断《传染病》
  7. 鉴别诊断《传染病》
  8. 鉴别诊断《传染病》
  9. 鉴别诊断《传染病》
  10. 鉴别诊断《传染病》
  11. 鉴别诊断《传染病》
  12. 鉴别诊断《传染病》
  13. 鉴别诊断《传染病》
  14. 鉴别诊断《传染病》
  15. 鉴别诊断《神经精神疾病诊断学》
  16. 鉴别诊断《传染病》
  17. 鉴别诊断《神经精神疾病诊断学》
  18. 鉴别诊断《传染病》
  19. 鉴别诊断《神经精神疾病诊断学》
  20. 鉴别诊断《传染病》
  21. 鉴别诊断《神经精神疾病诊断学》
  22. 鉴别诊断《传染病》
  23. 鉴别诊断《神经精神疾病诊断学》
  24. 鉴别诊断《传染病》
  25. 鉴别诊断《神经精神疾病诊断学》
  26. 鉴别诊断《传染病》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 鉴别诊断《传染病》
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 鉴别诊断《传染病》
  31. 鉴别诊断《神经精神疾病诊断学》


治疗_《传染病》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）对症治疗

1．急性淋巴管炎及淋巴结炎可口服强地松、保太松、阿斯匹林，疗程2～3天。有细菌感染者加用抗菌药物。

2．乳糜尿 卧床休息，抬高骨盆部，多饮开水，多食淡菜，限制脂肪，蛋白饮食，并用中药治疗。对乳糜血尿者，可服用VitC、VitK4，或肌注安络血、止血敏等。无效时，可用1%硝酸银10ml或12.5%碘化钠溶液作肾盂冲洗或外科手术治疗。

3．象皮肿 ①保持患肢皮肤清洁，避免挤压磨擦及外伤。②辐射热烘绑疗法：将患肢放入砖砌腿炉或电烘箱内，温度60～100℃，每日或隔日1次，每次30分钟，1个月为一疗程，一年内可行2～3个疗程。③外科疗法；对下肢严重者可施行皮肤移植术，阴囊象皮肿可施行整形术。

（二）病原治疗

1．海群生（又名乙胺秦、益群生） 对微丝幼和成虫均有杀灭作用。海群生对马来丝虫病疗效比斑氏丝虫病迅速完全。

（1）短程疗法： 适用于体质较好的马来丝虫病患者。成人1.5g于晚上一次顿服或0.75g每日2次，连服2天。该疗法反应较大。

（2）中程疗法：用于血中微丝蚴较多和重度感染及斑氏丝虫病。0.3g，2次/日，疗程7天。

（3）间歇疗法：成人每次0.5g，每周1次，连服7周。此法阴转率高，疗效可靠，副反应小。

副作用：主要是因大量微丝蚴或成虫死亡产生的过敏反应，作用于成虫产生局部症状，一般马来丝虫病较斑氏丝虫病反应重。对严重心、肝、肾疾病、活动性肺结核、急性传染病、妊娠3月内或8个月以上，月经期妇女应缓治或禁忌用药。

2．左旋咪唑：对微丝蚴有较好疗效。剂量4～5mg/kg/日，分2次服，疗程5天。与海群生合用可提高疗效。副作用与海群生类似，但较后者轻。

3．呋喃嘧酮：对斑氏丝虫成虫和微丝蚴均有杀灭作用。20mg/kg/日，分2～3次，连服7天。付作用与海群生相仿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《传染病》
  2. 治疗《传染病》
  3. 治疗《传染病》
  4. 治疗《传染病》
  5. 治疗《传染病》
  6. 治疗《传染病》
  7. 治疗《传染病》
  8. 治疗《传染病》
  9. 治疗《传染病》
  10. 治疗《传染病》
  11. 治疗《传染病》
  12. 治疗《传染病》
  13. 治疗《心脏病学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《儿科学》


预防_《传染病》_中医内科_【岐黄之术】

预防

预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）普查普治 夏季对流行区1岁以上人群进行普查，冬季对微丝蚴阳性者或微丝蚴阴性但有丝虫病史和体征者进行普治。

（二）防蚊灭蚊大力开展爱国卫生运动，消灭蚊虫孳生地。在有蚊季节正确使用蚊帐；户外作业时，使用防蚊油、驱蚊灵及其它驱避剂等涂布暴露部位的皮肤，头部可用防蚊网（棉线浸渍701防蚊油制成）。

（三）保护易感人群　在流行区采用海群生食盐疗法，每公斤食盐中掺入海群生3g，平均每人每日16.7g食盐，内含海群生50mg，连用半年，可降低人群中微丝蚴阳性率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预防
  • 下一页：抗生素、磺胺药和喹诺酮类药物的临床应用
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《传染病》
  14. 预防《传染病》
  15. 预防《儿科学》
  16. 预防《传染病》
  17. 预防《儿科学》
  18. 预防《传染病》
  19. 预防《儿科学》
  20. 预防《传染病》
  21. 预防《儿科学》
  22. 预防《传染病》
  23. 预防《儿科学》
  24. 预防《传染病》
  25. 预防《儿科学》
  26. 预防《传染病》
  27. 预防《外科学总论》
  28. 预防《传染病》
  29. 预防《普通外科学》
  30. 预防《传染病》
  31. 预防《普通外科学》


抗生素、磺胺药和喹诺酮类药物的临床应用_《传染病》_中医内科_【岐黄之术】

抗生素、磺胺药和喹诺酮类药物的临床应用

抗生素、磺胺药和喹诺酮类药物的临床应用

  • 上一页
  • 目录
  • 相关
  • 下一页

抗生素（antibiotics）、磺胺药(sulfonamides)和喹诺酮类(quinoloines)药物是治疗感染性疾病、特别是细菌性感染的重要药物，三者均具有抗菌活性强和毒性低的特点。最早应用于临床者为磺胺药中的百浪多息(prontodil)，1935年采用后使血性链球菌所致产褥热的病死率显着下降。此后高效、长效而副作用较少的品种陆续出现，而更重要的是甲氧苄胺嘧啶（TMP）的发现，1968年以来与磺胺药如磺胺甲基异恶唑（SMZ）、磺胺嘧啶（SD）等合用后，抗菌活性明显增强，抗菌和治疗范围也有增广。抗生素的研究于1940年青霉素G问世后始有迅速发展，各种抗生素的采用使传染病和许多细菌性感染的预后大有改观。喹诺酮类药物中最早用于临床者为萘啶酸（仅用于尿路感染），继以吡哌酸（亦仅适用于尿路感染和肠道感染）；70年代末和80年代陆续研制了抗菌谱更广、抗菌活性更强的第三代含氟喹诺酮类，不但优于以往的同类药物，且可与第三代头孢菌素相比似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防
  • 当前页：抗生素、磺胺药和喹诺酮类药物的临床应用
  • 下一页：抗菌药物的药代动力学
<<< 返回本书目录
  1. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  2. 抗生素的合理应用《医院药学》
  3. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  4. 抗生素相关性结肠炎《默克家庭诊疗手册》
  5. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  6. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  7. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  8. 抗衰老茶《茶饮保健》
  9. 抗贫血药《药理学》
  10. 抗衰老机制《中医疾病预测》
  11. 抗帕金森病药　制剂及用法《药理学》
  12. 抗衰老研究进展《老年学》
  13. 抗帕金森病药《药理学》
  14. 抗丝虫病药《药理学》
  15. 抗疟药：制剂及用法《药理学》
  16. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  17. 抗凝血药《药理学》
  18. 抗体产生的细胞学基础《医学免疫学》
  19. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  20. 抗体的发现及其特性《医学免疫学》
  21. 抗内膜抗体阳性【疾病症状】
  22. 抗体的制备《实用免疫细胞与核酸》
  23. 抗慢性心功能不全药　制剂及用法《药理学》
  24. 抗体的制备《医学免疫学》
  25. 抗慢性心功能不全药《药理学》
  26. 抗体法检测LDL-R《动脉粥样硬化》
  27. 抗麻风病药《药理学》
  28. 抗体免疫缺陷病【疾病大全】
  29. 抗卵巢抗体阳性【疾病症状】
  30. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  1. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  2. 抗生素（Antibiotics）及分类《医院药学》
  3. 抗生素的不良反应《医院药学》
  4. 抗生素《医学微生物学》
  5. 抗生素的联合应用与配伍《医院药学》
  6. 抗生素《默克家庭诊疗手册》
  7. 抗生素的使用原则《医院药学》
  8. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  9. 抗生素类阻断剂《生物化学与分子生物学》
  10. 抗肾上腺皮质抗体《常用化验值及意义》
  11. 抗生素相关性结肠炎《默克家庭诊疗手册》
  12. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  13. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  14. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  15. 抗衰老措施《中医疾病预测》
  16. 抗去甲肾上腺素能神经末梢药《药理学》
  17. 抗衰老机制《中医疾病预测》
  18. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  19. 抗衰老研究进展《老年学》
  20. 抗平滑肌抗体《常用化验值及意义》
  21. 抗酸剂和消化不良辅助剂《默克家庭诊疗手册》
  22. 抗贫血药《药理学》
  23. 抗酸药《药理学》
  24. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  25. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  26. 抗帕金森病药《药理学》
  27. 抗体产生的细胞学基础《医学免疫学》
  28. 抗呕吐药物《急诊医学》
  29. 抗体产生的一般规律《医学免疫学》
  30. 抗疟药《医院药学》
  31. 抗体产生细胞的特点《实用免疫细胞与核酸》


抗菌药物的药代动力学_《传染病》_中医内科_【岐黄之术】

抗菌药物的药代动力学

抗菌药物的药代动力学

  • 上一页
  • 目录
  • 相关
  • 下一页

多数抗菌药物在体内的分布情况符合二室模型，药物先进入血供丰富的中央室，然后进入血流缓慢的周边室。根据血药浓度和时间的关系可制定药时曲线，曲线下的总面积可反映抗菌药物的吸收情况（利用度）及啄收速度。抗菌药物主要经肾脏排出，也可经肝脏代谢、肠道排泄、肺呼出等而被清除。

抗菌药物的生物半衰期一般在6小时以内，但也有长达10～12小时，甚至＞200小时者。肝肾功能不全（特别是后者）时不少抗菌药物的半衰期可明显延长，应及时调整剂量或给药间期。

无论口服（口服不吸收者除外）、肌注、静注或静滴、抗菌药物的高峰血浓度一般于1/2～4小时内即可到达。吸收后迅速分布至人体各组织、胸腹腔、关节腔和体液中（表1、2、3），其浓度的50～100%以至数倍以上，故除包裹性积液或浓度稠厚者外，殊无局部用药的必要。分泌至胆汁中的浓度因不同抗菌药物而异，以四环素类、红霉素、林可霉素、氨苄青霉素、羧苄青霉素、苯唑青霉素、利福平、青霉素G等的浓度为较高，约为血浓度的数倍至数十倍。次为氨基糖甙类及头孢菌素类，其在胆汁中的浓度约为血浓度的25%至数倍。磺胺药在胆汁中的浓度可达血浓度的50～100%。含氟喹诺酮类的胆汁中浓度高于血浓度。氯霉素、万古霉素、多粘菌素等在胆汁中的浓度较低，一般仅及血浓度的25～50%。进入胎儿循环中的抗菌药物浓度，约为母血浓度的10～100%，孕妇应用氨基糖甙类宜特别审慎。

抗菌药物口服后的吸收程度很不一致，氯霉素、羟氨苄青霉素、氯林可霉素、利福平、强力霉素、头孢氨苄、磺胺药等的口服吸收比较完全（约90%或以上）。四环素类易与金属离子如钙、铝、镁、铁等螯合而影响其吸收（70%以下）。青霉素G口服易为胃酸及肠道中细菌产生的μ—内酰胺酶所破坏，致吸收少而不规则。氨苄青霉素和苯唑青霉素口给药仅60～70%被吸收。氨基糖甙类、多粘菌素、万古霉素、两性霉素B口服后极少吸收，仅约0.3～3%。

表1 各种抗菌药物的吸收、分布和排泄

 | 青霉素G | 氨苄青霉素 | 羧苄青霉素 | 苯唑青霉素 | 头孢氨苄 | 头孢 噻吩 | 头孢唑啉 | 链霉素 | 卡那霉素 |  | 庆大霉素 | 妥布霉素 |  |  | 丁胺卡那霉素
剂量及给药途径 | 600mg IM | 1gIM | 1gIM | 1gIM | 0.5 IM | 0.5 IM | 0.5 IM | 0.5 IM | 0.5 IM |  | 40mg IM | 1mg/kg IM |  |  | 7.5mg/kgIM
血浓度范围（μg/ml） | 0.3～10 | 0.6～12 | 4～ 35 | 2～ 12 | 0.5～16 | 0.5-15 | 5～ 45 | 5～ 15 | 2～ 10 |  | 2～6 | 4～6 |  |  | 18～25
血浓度峰值到达时间（h） | 0.25～0.5 | 0.5 | 1.5 | 0.5～1 | 0.5～1 | 0.5-1 | 0.5～1 | 1～2 | 1～2 |  | 0.5～1 | 0.5 |  |  | 1
血浓度中毒高限 （μg/ml） | ＞200 | － | － | － | － | >200 | － | ＞25 | ＞25 |  | 10～12 |  |  |  | ＞35
血半衰期（h） | 0.5～0.6 | 1.5 | 1.5 | 0.5 | 1～2 | 0.5-1.5 | 1.8～2 |  | 3～5 |  | 2～3 | 1.9～ 2.2 |  |  | 2.2
蛋白结合率（%） | 41～73 | 17～29 | 47 | 88～94 | 10～15 | 55-66 | 80 | 20～40 | 低 |  | 低 | 低 |  |  | 低
主要排泄途径 | 肾肝 | 肾肝 | 肾肝 | 肾肝 | 肾 | 肾肝 | 肾 | 肾 | 肾 | 肾 |  |  | 肾 | 肾
体内代谢或变为无活力（%） | <10～40 | <10 | <10 | >30 | 5 | 30-40 | 0 | 10～40 | 25～50 |  | <10 |  |  |  |
口服吸收(%) | 10～25 | 70 | 低 | 60 | 80～100 | 低 | 少 | 0.5 | 0.5～2 |  | 2 |  |  |  |
从大便排出（%） | 极少 | 少量 | - | - | 低 | 极少 | 低 | 2～3 | 1 |  | － |  |  |  |
大便浓度（μg/g） | 极低 | － |  |  | 低 |  | 低 | － | 50 |  | － |  |  |  |
尿内浓度（μg/ml） | 600～1000 | ＞3000 | 700～4000 | 600～2000 | 1000～50000 | 700-3000 | ＞1000 | 70～1000 | 200～1500 |  | 200～400 | 100～300 |  |  | ＞100
尿内排出（%） | 60～100 |  | 65～35 | 24～40 | 70～90 | 60-90 | 80～95 | 50～60 | 40～90 |  | 40～100 | 85 |  |  | 94
透析清除血腹膜 | = | = | + | － | + | + | + | + | + |  | + | + |  |  | +
 | － | － | + | － | + | + | － | + | + |  | + | + |  |  | +
胆汁浓度（血浓度倍数） | 1～5 | 4～ 40 | 0.2 | 较高 | 1～4 | 0.4-0.8 | 0.3 | 0.4～3 | 0.25～2 |  | 0.3～0.6 | 低 |  |  | 0.2
正常时脑脊液浓度（占血浓度之%） | 1-10 | 5 | 1- 20 | 0 | 0 | 0.2-1.8 | 少 | 2～5 | 0～ 20 |  | 0 | 低 |  |  | 0
炎症时脑脊液浓度（占血浓度之%） | 10～30 | 10～65 | － | 1～2 | 1 | 0.4-50 | 少 | 10～50 | 10～40 |  | 6～50 | 低 |  |  | ＜0.6～3.8
关节腔中浓度（占血浓度之%） | 30～100 | 80 | __ | 50 | － | 25-100 | 20～30 | 50～100 | － |  | 50 |  |  |  |
胸腹腔中浓度（占血浓度之%） | 20～50 | 60～80 | － | 10～50 | 100 | 45-100 | － | 20～100 | 30～100 |  | 10～20 | 50 |  |  |
乳汁中浓度（占母血浓度之%） | 5～ 10 | － | － | 存在 | 40～50 | 30 |  | 100 | 10 |  | - |  |  |  |
胎儿循环中浓度（占母血浓度之%） | 10～75 | 50 | 95 | 存在 | 50-100 | 40 | 70～90 | 50 | 10～100 | 100 |  | 20 | 10～50

注：表中数值采自不同来源，可靠性有待进一步验证，仅供参考。（续下表）

 | 氨霉素 | 红霉素 | 林可霉素 | 氯林可霉素 | 四环素类 | 强力霉素 | 利福平 | 多粘菌素 | 两性霉素B | 万古霉素 | 磺胺药 | PMT | 备注
剂量及给药途径 | 1gp.0 | 0.25 p.0 | 0.5p.0 | 0.15 p.0 | 0.25 p.0 | 0.2p.0 | 0.45 p.0 | 25mgIM | 50静滴 | 0.5 1V | 0.5p.0 | 0.2p.0 | －
血浓度范围(μg/ml) | 8～ 12 | 0.2～2 | 0.5～4 | 1～ 3.5 | 0.5～4 | 1.1～ 3.1 | 4～ 19 | 0.5～8 | 0.5～3 | 2～ 2.5 | 40～100 | 2 | 各作者所得结果有较大差别
血浓度峰值到达时间(h) | 2～3 | 1～3 | 4 | 0.75～2 | 2～6 | 2～3 | 1～2 | 2 | 2 | 0.2 | 2～6 | 1～2 | －
血浓度中毒高限( μg/ml) | ＞25 | － | － | － | － | － | － | ＞10 | － | ＞50 | － | － | －
血半衰期（h） | 1.6～3.3 | 1.5～3 |  | 2～ 2.5 | 6～ 10 | 13～22 | 4～8 | 1.6～8 | 18～24 | 6～ 10 | 6～200 | 12.5 | 各作者所得结果有一定差别
蛋白结合率（%） | 25～70 | 18～44 | 25～94 | 25～94 | 25～70 | 90 | 75～80 | 低～50 | ＞90 | 10 | 45～98 | 42～46 | 各作者所得结果很不一致
主要排泄途径 | 肝肾 | 肝肾 | 肝肾 | 肝肾 | 肾肝 | 肾肝 | 肾肝 | 肾 | 体内代谢肾 | 肾 | 肾肝 | 肾肝 |
体内代谢或变为无活力（%） | 80～85 | 40～85 | 40 | ＞30 | 30～50 | 50 | 20～30 | 40～60 | 80 | 5～ 15 |  | ＜3 | 各作者所得结果有一定差别
口服吸收（%） | 15～90 | 16～40 | 25～30 | 90 | 20～70 | ＞90 | ＞90 | 低 | 低 | 0～3 |  | 90～100 | －
从大便排出（%） | ＞1 | 6～18 | 33 | 3 | 20～70 | 5 | － | 1～ 10 | － | ＞5 | 0～8 | ＜4 | －
大便浓度（μg/g） | 3～10 | 50～100 | 200 | － | 70～200 | 10 | － | － | － | 6～100 | － | － | －
尿内浓度μg/ml） | 70～150 | 5～ 60 | 60～80 | 3～ 15 | 60～300 | 30～40 | 50～300 | 40～100 |  | 100～2000 | 150～＞1000 | 50～100 | 各作者所得结果有较大差别
尿内排出（%） | 5～ 20 | 1～ 15 |  |  | 20～70 | ＜10～23 | 10～30 | 40～80 | 5～ 40 |  | 30～90 | 40～60 | 各作者所得结果有较大差别
透析清除血/腹膜 | ± | － | － | － | － | ± | － | ± | － | － | ＋ | ＋ | +被清除±少量被清除－不被清除
 | － | ― | － | － | － | － | － | ± | － | － | ？ | －
胆汁浓度（血浓度倍数） | 0.2～0.5 | 10～25 | 25～4 |  | 5～ 30 | 10～20 | 5～ 20 | 0.5～1.7 | － | 0.5 | 0.5～1 | 1～2 |
正常时脑脊液浓度（占血浓度之%） | 25～50 | 2～5 | 0 |  | 1～ 30 | 50～100 | 3～8 | 极低 | 0.3 | 0 | 25～90 | ＜50 |
炎症时脑脊液浓度（占血浓度之%） | 50～100 | 10～20 | 40 | 40 | 7～ 50 | __ | 20 | 0～40 | 5～ 25 | 10～20 | 35～90 | 50 |
关节腔中浓度（占血浓度之%） | 30～50 | 15～30 | 100 | 50～100 | __ | 存在 | 低 | _ | 80 | 50～100 | ＞100 |  |
胸腹腔中浓度（占血浓度之%） | 30～80 | 15～30 | - | 50～100 | 20～100 | 5～ 25 | 20～100 | 12～23 | __ | 25～100 | 50～100 | ＞100 |
乳汁中浓度（占母血浓度之%） | 0～ 50 | 50 | 8～15 | __ | 25～100 | 30 | 10～25 | __ | __ | 40～60 | 接近100 | ＞100 |
胎儿循环中浓度（占母血浓度之%） |  | 5～25 | 存在 | __ | 50～75 | 40～60 | 10 | __ | __ | 30～40 | 接近100 | ＞100 |

续上表

表2 五种第三代头孢菌素的药代动力比较

 | 孢他定 | 头孢氨噻肟 | 头孢哌酮 | 头孢三嗪 | 羟羧氧酰胺菌素
蛋白结合率（%） | 17～26 | 30～38 | 87～90 | 83～96 | 50
血峰浓度（μg/ml）静注1g后 | 80 | 42 | 153 | 150 | 60
Ccr＞90 | 1.8 | 1.1 | 1.9 | 8 | 2.3
Ccr＜10 | 2.5 | 2.5 | 2.5 | 12 | 19
主要排泄途径 | 肾 | 肾 | 胆 | 肾胆 | 肾
尿内排出(%) | 75～90 | 55～90 | 25 | 60 | 60～90
胆汁排出(%)或浓度 | 40μg/ml峰值 | 0.01～0.1 | 75～80 | 11～30（40） | ＞1
炎症时进入脑浓度 | ＋ | ＋ | ± | ＋ | ＋
体内代谢 | － | ＋ | － | － | －

表3 几种新喹诺酮类药物的药代动力学比较

药物 | 口服量(mg) | 生物利用度(%) | 血浓度峰值(μg/ml) | 半衰期（h） | 蛋白结合率（%） | 排泄（%）粪肾 |  | 代谢产物数
丙氟哌酸 | 500 | 60～80 | 1.8～2.8 | 3.3～5.4 | 20～40 | 40～60 | 15 | 4
氟啶酸 | 400 | 80 | 2.8～3.6 | 3.3～5.8 | 35 | 65～72 | 18 | 1
氟哌酸 | 400 | 35～45 | 1.4～1.8 | 3.3～6.5 | 14 | 30～40 | 28 | 5
氟嗪酸 | 400 | 85～95 | 3.5～5.3 | 5.0～7.0 | 25 | 70～90 | 4 | 3
甲氟哌酸 | 400 | 90～100 | 3.8～5.6 | 7.5～10.0 | 20～30 | 60 | __ |

（引自 lode H，et al Drugs 1987 34 suppl 1：21～25）

抗菌药物进入血液后部分与血浆蛋白相结合，结合率自0～99%不等。结合的药物无抗菌活性，也不易透过各种屏障，但结合松驰而可逆，当血浓度下降时即渐释出。

除氯霉素、磺胺药，第三代头孢菌（除头孢哌酮外）等外，抗菌药物在脑膜无炎症时很少进入脑脊液中，脑膜有炎症时则进入的浓度可达血浓度的5～50%，炎症消退时进入的药物也随之减少。处理化脓性脑膜炎时，婴儿及儿童病例宜采用氯霉素、氯苄青霉素等，成人患者可选用青霉素G、氯霉素、某些第三代头孢菌素等。一般无需同时鞘内给药。国内由于脑膜炎球菌耐磺胺药者尚少，流行性脑脊髓膜炎病例仍可采用磺胺嘧啶治疗。

除口服不吸收者外，抗菌药物在粪便中的浓度远较尿中浓度为低，但进行肝肠循环的药物如红霉素、四环素、利福平等则仍可在粪便中排出相当的浓度。四环素、强力霉素、红霉素、某些磺胺药、氟喹诺酮类等应用后有一定浓度的药物进入前列腺中；林可霉素、氯林可霉素、磷霉素、某些氯喹诺酮类等在骨组织中有较高的浓度。

磺胺药和大部分抗生素、氟嗪酸、氟啶酸等主要由肾脏排泄，因此尿中浓度大多较高，常常出血浓度数十甚至数百倍。主要在肝内代谢或体内灭活的抗菌药，则自尿中排出的浓度较低，但除两性霉素B外，其在尿中的浓度仍高于血浓度数倍。故处理急性尿路感染，宜选用服用方便、毒性小、价格低的药物如磺胺药（常与TMP合用）等。氯基糖甙类、磺胺药、红霉素等在碱性尿中的抗菌活性较强，而四环素类的活性则在偏酸的尿中有所增强，故用以处理尿路感染时宜按不同药物同时给服碳酸氢钠或维生素C。

氨基糖甙类和头孢菌素类可经血液透析（部分经腹膜透析）而被大部清除，因而有必要在术后加用一次剂量或半量。四环素类、林可霉素类、万古霉素、两性霉素B等的血药浓度则很少受血或腹膜透析的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗生素、磺胺药和喹诺酮类药物的临床应用
  • 当前页：抗菌药物的药代动力学
  • 下一页：细菌对抗菌药物的耐药性
<<< 返回本书目录
  1. 抗菌药物的选择《外科学总论》
  2. 抗菌药物概论《药理学》
  3. 抗菌药的合理使用《药理学》
  4. 抗菌药中毒性肾病【疾病大全】
  5. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  6. 抗菌药作用机制《药理学》
  7. 抗精子抗体阳性【疾病症状】
  8. 抗狂犬病血清过敏试验《基础护理学》
  9. 抗精神失常药　制剂及用法《药理学》
  10. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  11. 抗精神失常药《药理学》
  12. 抗利尿激素(ADH)分泌减少【疾病症状】
  13. 抗精神病药《药理学》
  14. 抗利尿激素(ADH)分泌增多【疾病症状】
  15. 抗惊厥药《药理学》
  16. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  17. 抗结核药的治疗原则《药理学》
  18. 抗利尿激素分泌异常综合征【疾病大全】
  19. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  20. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  21. 抗结核病药《药理学》
  22. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  23. 抗焦虑药《药理学》
  24. 抗磷脂抗体综合征【疾病大全】
  25. 抗甲状腺药《药理学》
  26. 抗卵巢抗体阳性【疾病症状】
  27. 抗寄生虫病药《国家基本药物目录》（2009版）
  28. 抗麻风病药《药理学》
  29. 抗活化的蛋白C症【疾病大全】
  30. 抗慢性心功能不全药《药理学》
  1. 抗菌药物的药代动力学《传染病》
  2. 抗菌药物的选择《外科学总论》
  3. 抗菌药物的应用原则《传染病》
  4. 抗菌药物的副作用及其防治《传染病》
  5. 抗菌药物概论《药理学》
  6. 抗菌药临床应用的基本原则《药理学》
  7. 抗菌药作用机制《药理学》
  8. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  9. 抗狂犬病血清过敏试验《基础护理学》
  10. 抗菌药的联合应用《药理学》
  11. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  12. 抗菌药的合理使用《药理学》
  13. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  14. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  15. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  16. 抗精子抗体《实用免疫细胞与核酸》
  17. 抗利尿激素《生理学》
  18. 抗精子抗体《常用化验值及意义》
  19. 抗利尿激素，加压素《常用化验值及意义》
  20. 抗精神失常药《药理学》
  21. 抗链球菌溶血素O试验《常用化验值及意义》
  22. 抗精神病药的不良反应与相互作用《医院药学》
  23. 抗淋巴细胞球蛋白《药理学》
  24. 抗精神病药《药理学》
  25. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  26. 抗惊厥药《药理学》
  27. 抗卵子透明带抗体《常用化验值及意义》
  28. 抗结核药的治疗原则《药理学》
  29. 抗麻风病药《药理学》
  30. 抗结核及抗麻风药物中毒《医院药学》
  31. 抗慢性心功能不全药《药理学》


细菌对抗菌药物的耐药性_《传染病》_中医内科_【岐黄之术】

细菌对抗菌药物的耐药性

细菌对抗菌药物的耐药性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）细菌耐药性的发生原理 细菌耐药性的产生，主要由于其细胞质中带有耐药质粒所致。后者位于染色体外，具有自主复制的能力，一般由两个主要部分组成，一为耐药转移因子，具复制、接合和转移的功能，另一为含多种抗性基因的遗传信息。质粒中介（mediated）的耐药性多由灭活酶（钝化酶、水解酶等）的产生使抗菌药物失去活性，或由于细菌细胞壁、细胞膜等的改变使抗菌药物无法透入。质粒中多种抗性基因的存在可使带有的菌株对多种抗菌药物耐药。一种新抗菌药物应用于临床一定时期后，对之耐药的菌株即会出现，主要因其质粒中已结合对该药的抗性基因所致。

细菌也可通过染色体遗传基因的突变而获得耐药性，此突变可自主发生，也可经理化因素诱发。突变率大多极低，每106—3个细菌约可有一个细菌突变而转呈耐药。突变耐药菌可经染色体分裂将耐药性传给后一代，其发生与消失均和药物接触无关。染色体中介的耐药性常可使细菌细胞发生结构改变，致抗菌药物不易渗入菌体内，或使抗菌药物不能作用于靶位。

1．灭活酶的形成 各种μ—内酰胺酶（包括青霉素酶、头孢菌素酶等）、乙酰转移酶、磷酸转移酶、腺嘌呤转移酶等均属于灭活酶。目前临床上所分离的金葡萄大多属青霉素酶产生菌，但该酶只能水解青霉素G、氨苄青霉素、羧苄青霉素等的μ—内酰胺环，而对异恶唑类青霉素、头孢菌素类的μ—内酰胺环则基本无作用。革兰阴性杆菌所产生的各种μ—内酰胺酶，大部分对旧一代青霉素和头孢菌素类具破坏作用。氯霉素可为金葡菌、表皮葡萄球菌、D组链球菌、革兰阴性杆菌等产生的乙酰转移酶所灭活。氨基糖甙类可为乙酰转移酶、磷酸转移酶和核苷转移酶所钝化，改变或坡坏后的抗生素即不能再与细菌核糖体结合而失去活性。

2．细菌外膜透性的改变 细菌的细菌壁和细菌膜为天然屏障，使许多抗菌药物无以进入而作用于靶位。革兰阳性菌对多粘菌素类耐药，主要因其难以通过坚厚的胞壁。氨基糖甙类不易透过肠球菌的胞壁，但当与阻碍胞壁合成的μ—内酰胺类合用时即易进入。革兰阴性菌的磷脂或脂多糖一蛋白所形成的细胞膜，不利于很多抗菌药物（包括青霉素G）的透入。

由质粒中介的细菌细胞膜透性改?

■［此处缺少一些内容］■

（二）细菌耐药性的变迁金葡菌几对每一抗菌药物均会产生耐药性，近年来医院分离的金葡菌对青霉素G耐药者约占85%以上。对第一代、二代头孢菌素和异恶唑青霉素类仍相当敏感，敏感率一般在85%以上。金葡菌对四环素耐药者已接近90%，对氯霉素、红霉素耐药者亦占相当比例。金葡菌耐庆大霉素者近年已有所增多。

绿脓杆菌对四环素类、氯霉素、卡那霉素、氨苄青霉素和一、二代头孢菌素基本均耐药，对庆大霉素的耐药率有上升趋势，新一代头孢菌素、丁胺卡那霉素、氧哌嗪青霉素、含氟喹诺酮类等则有较强的抗菌活性。

肠杆菌科细菌中，大肠杆菌对抗生素的敏感性的菌株间有很大差异，因此药敏试验显得特别重要：对氨苄青霉素和羧苄青霉素的耐药率在40%以上，对氯霉素、四环素耐药者相当多，因此以上抗生素均不宜作为治疗的首选药物。对第一代头孢菌素耐药者亦非少见，对氮卓脒青霉素和第二、三代头孢菌素则大多敏感。肺炎肝菌对氨苄青霉素、羧苄青霉素、氧哌嗪青霉素等均不甚敏感，对庆大霉素和多粘菌素耐药率亦高，对于胺卡那霉素、氮卓脒青霉素、第二、三代头孢菌素和含氟喹诺酮类则较敏感。产气杆菌、枸橼酸杆菌等对常用抗生素大多耐药，对庆大霉素的耐药率亦达50-70%。但对丁胺卡那霉素则多数敏感。吲哚阳性变形杆菌对常用抗生素大多耐药，但对妥布霉素、丁胺卡那霉素、乙基西梭霉素、氧哌嗪青霉素、第二、三代头孢菌素和喹诺酮类则较敏感。痢疾杆菌在国内大城市中对四环素和氯霉素耐药者日多，70年代已高达90%以上，对SMZ-TMP和喹诺酮类则较敏感，近年来对氯霉素等多种耐药伤寒杆菌菌株已屡有报告，对氟哌酸等则颇敏感。

硝酸盐阴性杆菌、产碱杆菌等对常用抗生素大多耐药，对庆大霉素的耐药率亦达50～70%，但对丁胺卡那霉素则多数敏感。

较少产生耐药性的μ—溶血性链球菌和肺炎球菌近年来也出现了耐药菌株。肠球菌除对国内首创的头孢硫脒相当敏感外，对其它头孢菌素类基本耐药；对氨苄青霉素、青霉素G、红霉素等比较敏感，但新近分离得的菌株较过去离者的耐药程度已有增高。

（三）细菌耐药性的防治

1．严格控制抗菌药物的应用，必须严格掌握抗菌药的适应症，避免滥用。

2．在医院内严格执行消毒隔离制度，防止耐药菌如金葡菌、绿脓杆菌、大肠杆菌、肺炎杆菌等引起交叉感染。

3．新抗菌药物的继续寻找和灭活酶拮抗剂的研究为解决细菌耐药性的重要措施之一。

细菌耐药性一旦产生并非稳固不变，在停用有关药物一段时间后，敏感性又可逐渐恢复。根据细菌耐药动态和发展趋势，有计划地将抗菌药物分批、分期地交替使用，可能是一项具重要意义的措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗菌药物的药代动力学
  • 当前页：细菌对抗菌药物的耐药性
  • 下一页：抗菌药物的应用原则
<<< 返回本书目录
  1. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  2. 细菌感染《默克家庭诊疗手册》
  3. 细菌的致病性《医学微生物学》
  4. 细菌感染【疾病症状】
  5. 细菌的营养《医学微生物学》
  6. 细菌感染的诊断《医学微生物学》
  7. 细菌的遗传与变异《医学微生物学》
  8. 细菌感染的诊断和特异防治《医学微生物学》
  9. 细菌的遗传物质《医学微生物学》
  10. 细菌感染性疾病《急诊医学》
  11. 细菌的形态与结构《医学微生物学》
  12. 细菌协同性坏疽【疾病大全】
  13. 细菌的新陈代谢《医学微生物学》
  14. 细菌性肺炎【疾病大全】
  15. 细菌的突变《医学微生物学》
  16. 细菌性肝脓肿【疾病大全】
  17. 细菌的生长繁殖《医学微生物学》
  18. 细菌性角膜溃疡【疾病大全】
  19. 细菌的耐药性《药理学》
  20. 细菌性角膜炎【疾病大全】
  21. 细菌的结构《医学微生物学》
  22. 细菌性结膜炎《西医眼科学》
  23. 细菌的混合感染【疾病症状】
  24. 细菌性痢疾《病理学》
  25. 细菌的分布《医学微生物学》
  26. 细菌性痢疾《传染病》
  27. 细菌的繁殖与代谢《医学微生物学》
  28. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  29. 细菌的大小与形态《医学微生物学》
  30. 细菌性痢疾《家庭医学百科-医疗康复篇》
  1. 细菌对抗菌药物的耐药性《传染病》
  2. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  3. 细菌感染《默克家庭诊疗手册》
  4. 细菌的营养物质《医学微生物学》
  5. 细菌感染《神经精神疾病诊断学》
  6. 细菌的营养《医学微生物学》
  7. 细菌感染的诊断和特异防治《医学微生物学》
  8. 细菌的遗传与变异《医学微生物学》
  9. 细菌感染性疾病《急诊医学》
  10. 细菌的形态与结构《医学微生物学》
  11. 细菌内毒素检查方法《医院药学》
  12. 细菌的新陈代谢《医学微生物学》
  13. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  14. 细菌的突变《医学微生物学》
  15. 细菌染色体《医学微生物学》
  16. 细菌的生长繁殖《医学微生物学》
  17. 细菌生长繁殖的方式与速度《医学微生物学》
  18. 细菌的能量代谢《医学微生物学》
  19. 细菌生长繁殖的条件《医学微生物学》
  20. 细菌的耐药性《药理学》
  21. 细菌素《医学微生物学》
  22. 细菌的结构《医学微生物学》
  23. 细菌性传染性疾病《眼科学》
  24. 细菌的分布《医学微生物学》
  25. 细菌性疾病《病理学》
  26. 细菌的繁殖与代谢《医学微生物学》
  27. 细菌性痢疾《家庭医学百科-医疗康复篇》
  28. 细菌的毒力《医学微生物学》
  29. 细菌性痢疾《自我调养巧治病》
  30. 细菌的代谢产物《医学微生物学》
  31. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》


抗菌药物的应用原则_《传染病》_中医内科_【岐黄之术】

抗菌药物的应用原则

抗菌药物的应用原则

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒性疾病不宜用抗菌药物 咽峡炎、上呼吸道感染等大部分为病毒所引起，因此除确定为细菌性感染或继发细菌感染者外，殊少有采用抗菌药物的指征。

（二）发热原因不明者不宜用抗菌药物（除病情严重者外）

（三）皮肤、粘膜等局部应用抗菌药物应尽量避免 除主要供局部应用者（如新霉素等）外，局部应用尽量避免，以防发生过敏反应和导致耐药菌的产生。

（四）抗菌药物的预防应用严加控制 预防应用抗菌药物仨计约总用量的30-40%，而有明确指征者仅限于少数情况，如选用适宜的抗菌药物以防止风湿热复发、和感染性心内膜炎于拔牙、扁桃体截除、导尿等过程中发生；以及防止流脑、烧伤后败血症、新生儿眼炎、外伤或创伤后气性坏疽、结肠手术后脆弱类杆菌、大肠杆菌等感染。但如用抗菌药物预防昏迷、休克等患者的肺部并发症和清洁手术的术后感染，则往往徙劳无益。

（五）要及早确立病原学诊断确立正确诊断为合理选用抗菌药的先决条件。应尽一切努力分离出致病菌，分离和鉴定病原菌后必须作细菌药物敏感度（药敏）测定，有条件者宜同时测定联合药敏（对免疫缺隐者并发感染时尤有重要意义）；并保留细菌标本，以供作血清杀菌试验（有助于判断疗效和预后）之用。

（六）应按患者的生理、病理、免疫等状态而合理用药新生儿体内酶系发育不作全、血浆蛋白结合药物的能力较弱和肾小球滤过率较低，故按体重应用抗菌药物后，其血药、特别是游离部分的浓度比年长儿和成人为高，血半衰期也较长，老年人中血浆蛋白减少是普遍现象，肾功能也因年龄增长而日益减退，致用同量抗菌药物后血药浓度较青壮年为高，血半衰期也见延长。因此，新生儿和老年人应用抗菌药物时应根据肾功能情况而予调整，用量以偏小为宜，如能定期监测血中峰、谷浓度则更为妥当。孕妇肝脏易遭受药物的损伤，宜避免采用四环素类和红霉素月桂酸盐（即无味红霉素）。氨基糖甙类可进入胎儿循环中，孕妇应用后有损及胎儿耳蜗的可能，故应慎用或避免使用。

肝功能减退或肝病患者慎用或避免使用四环素、氯霉素、红霉素月桂酸盐、利福霉素类、两性霉素B等。肾功能减退时氯霉素、羧苄青霉素、两性霉素B等宜慎用或减量、四环素、万古霉素、磺胺药、头孢噻啶不宜应用。氨基糖甙类、多数头孢菌素类、部分青霉素类等在肾功能减退时的剂量应适当减少或给药间隔时间延长；给药方案应尽量做到个体化，最好能多次测定血峰、谷浓度，此对氨基糖甙类抗生素尤为重要。老年患者宜慎用氨基糖甙类。

免疫缺陷者、如粒细胞减少的白血症患者，发生细菌感染时，约2/3为革兰阴性杆菌所引起，其中半数为对多种抗菌药物耐药的绿脓杆菌、肺市杆菌等，宜按药敏试验采用杀菌剂，如青霉素类与氨基糖甙类或头孢菌素类的联合，一般二联即可。

（七）各种抗菌药物的合理选用 必须严格掌握各种抗菌药物的适应证。此外，尚须结合感染轻重、患者一般情况、药代动力学、药物副作用、细菌产生耐药性的可能性、药物价格及其供应情况等选择适当的抗菌药物。联合用药更需有明确的指征。

1．青霉素类的适应证：青霉素G虽是第一个发现的抗生素，但至今仍是很多感染的首选药物，如致病菌对之敏感，则极大多数μ—内酰胺类（青霉素类和头孢菌素类），包括新发现的品种在内，均难与其抗菌活性相匹敌。青霉素G的主要适应证为溶血性链球菌、肺炎球菌、敏感金葡菌等感染；草绿色链球菌和肠球菌所致心内膜炎（常与氨基糖甙类联合应用）；以及气性坏疽、厌氧菌感染、炭疽、梅毒、淋病等。对磺胺药耐药的流脑病例，或暴发型流脑患者因休克或肾功能损害不宜用磺胺药时，均可采用或改用青霉素G。耐青霉素酶的半合成青霉素如异恶唑类青霉素等的主要适应证为耐青霉素G金葡菌所致的各种感染。国内生产的广谱半合成青霉素有氨苄青霉素、羧氨苄青霉素、羧苄青霉素、呋苄青霉素、氧哌嗪青霉素等。氨苄青霉素的主要适应证为流感杆菌、奇异变形杆菌、沙门菌属、肠球菌及敏感革兰阴性杆菌所致的各种感染。羧氨苄青霉素的适应证同氨苄青霉素，口服吸收较氨苄青霉素为佳，杀菌活性亦较强，应用于慢性支气管炎急性发作常可获良好效果，与μ—内酰胺酶抑制剂、棒酸（clavulanic acid）合用，疗效尤佳。羧苄青霉素的主要适应证为绿脓杆菌及变形杆菌、大肠杆菌、流感杆菌、套氧菌等所臻的各种感染。每日用量较大为其主要缺点。呋苄青霉素国内首先用于临床，其主要适应证为绿脓杆菌感染，也可用于大肠杆菌、变形杆菌等感染。氧哌嗪青霉素为新一代广谱青霉素，其主要适应证同羧苄青霉素，其抗绿脓杆菌活性较羧苄青霉素为强，而与呋苄青霉素相似；此外，本品尚可用于大肠杆菌，变形杆菌、肺炎杆菌、产气杆菌等感染。氮卓脒青霉素的主要适应证为肠杆菌科，尤其是大肠杆菌所致的各种感染，其活性较氨苄青霉素为强；绿脓杆菌对本品耐药；对革兰阳性菌基本无抗菌作用。

2．头孢菌素类的适应证：国内临床应用的头孢菌素属旧一代的有头孢噻吩（cephalothin）头孢氨苄(cephalexin)、头孢环已烯(cephradine)、头孢唑啉(cefazolin)及我国首创的头孢硫脒(cefoxitin)。第三代有头孢氨噻肟(cefotaxime)、头孢哌酮(cefoperazone)、羟羧酰胺菌素(moxalaxtam)、头孢三嗪(ceftriaxone)，头孢他定(头孢噻甲羧肟，ceftazidinme)等。旧的头孢菌素对革兰阳性菌的作用较强，但对革兰阴性菌的活性则远不如新的。关孢硫脒为头孢菌素中唯一对肠球菌具较强活性者。新的头孢菌素具有更广的抗菌谱，对头孢菌素酶有较强的稳定性，但对革兰阳性菌的活性则不及旧的。第三代头孢菌素对肠杆菌科细菌、绿脓杆菌等的抗菌作用尤强，并有一定量渗入炎症脑脊液中，对肾脏基本无毒性；适用于革兰阴性杆菌所致之中枢神经系统感染、败血症、骨髓炎、医源性肺炎等。

3．氨基糖甙类的适应症：国内供全身应用的氨基糖甙类有链霉素、庆大霉素、卡那霉素、妥布霉素和丁胺卡那霉素等。链霉素的主要适应证为结核病、鼠、兔热病、草绿色链球菌或肠球菌所臻的心内膜炎（与青霉素G等合用）、布氏杆菌病（与四环素等合用）等。庆大霉素、妥布霉素和丁胺卡那霉素为治疗革兰阴性菌感染疗效较好的药物，一般先用前二者，丁胺卡那霉素宜保留供耐药菌感染者用。庆大霉素的主要适应症为大肠杆菌、肺炎杆菌、产气杆菌、变形杆菌、沙雷菌、绿脓杆菌等及耐青霉素G金葡菌所致各种感染。卡那霉素的抗菌活性不如庆大霉素或妥布霉素，对绿脓杆菌无作用，应用治疗剂量时毒性反应较多，现已较少应用。新霉素现仅供口服及局部应用。

4．四环素的适应症：由于耐药菌株的逐年增长，应用范围已限于立克次体病、布氏杆菌病、支原体肺炎、衣原体感染、军团病、霍乱，以及少数敏感菌株所臻的各种感染。

5．氯霉素的适应症：主要适应症为伤寒、副伤寒、立克次体病、厌氧菌感染以及敏感菌所臻的脑膜炎。

6．大环内酯类的适应证：国内生产的大环内酯类有红霉素、乙酰螺旋霉素和麦迪霉素，三者均可口服，红霉素乳糖醛酸盐并可供静脉滴注。红霉素：主要适应症为革兰阳性菌，如金葡菌、溶血性链球菌、肺炎球菌等所致的各种感染，以及支原体肺炎、军团病、衣原体感染、L型细菌感染、弯曲菌肠炎、白喉带菌者等。

7．林可霉素（包括林可霉素和氯林可霉素）的适应症：主要为革兰阳性球菌所致的各种感染，对金葡菌所致的急、慢性骨髓炎及各种厌氧菌感染尤有应指征。在应用过程中应密切注意患者有无腹泻及其大便性状。

8．利福霉素类的适应证：主要为结核病和金葡菌感染。也可用于其他革兰阳性菌和厌氧菌感染。由于致病菌对之易产生耐药性，故需与其他抗菌药物合作。

9．多粘菌素的适应症：主要为除变形杆菌外的各种革兰阴性杆菌感染。因其毒性较强，处理上述感染时宜先采用氨基糖甙类。

10．磺胺药的适应症：国内生产的磺胺药有廿多种，而应用较广者SD、SMZ等。磺胺药与TMP合用时抗菌活性增强，抗菌范围也见增广。常用者为SMZ—TMP和SD—TMP。磺胺药及其复方的主要适应症为流脑、菌痢、伤寒、布氏杆菌病、奴卡菌病、鼠疫等（常用其他抗菌药物合用）以及敏感微生物（溶血性链球菌、肺炎球菌、金葡菌、大肠杆菌、变形杆菌、流感杆菌、耐氯喹疟原虫、卡氏肺孢子虫等）所致的各种感染。

11．喹诺酮类的适应症：吡哌酸的主要适应症为尿路感染和肠道感染。第三代（含氟）喹诺酮亦称氟喹诺酮有氟哌酸（norfloxacin）氟啶酸(enofloxcin)、氟嗪酸(efloxacin)、丙氟哌酸(ciprofloxacin)、甲氟哌酸(pelfloxacin)等，具抗菌谱广，对革兰阳性菌(包括耐甲氧苯青霉素金葡菌MRSA)和革兰阴性菌（包括肠杆菌科、绿脓杆菌、军团菌、流感杆菌、淋球菌等）均有良好抗菌活性等特点，某些品种对肺炎支原体、衣原体、结核杆菌、厌氧菌等亦有抑制作用。适用于呼吸道、尿路、肠道及皮肤软组织感染，前列腺炎，革兰阴性菌所致之骨髓炎，胆道感染，妇科感染，性传播疾病等，尤适用于忌用μ—内酰胺类或氨基糖甙类抗生素的患者。

12．其他：万古霉素的主要适应症为金葡菌、肠球菌等所致的心内膜炎和败血症，本品口服对难辨梭状芽胞杆菌所致的伪膜性肠炎有效。磷霉素的主要适应症为金葡菌、表皮葡萄球菌、大肠杆菌、沙雷菌、绿脓杆菌等所致的各种感染，由于其毒性低，故可采用较大剂量静注。多烯类抗生素中，国内常用者有两性霉素B和制霉菌素两种，前者主要作静脉滴注，后者仅供口服或局部应用。两性霉素B是治疗深部真菌病的最有效药物（次选为5—氟胞嘧啶和酮康唑），但其毒性大和疗程长为主要缺点。

（八）应选用适当的给药方案、剂量和疗程各种给药途径各有其优点和应用指征。静脉给药不宜用于轻、中度感染。一日量一般宜分2～4次平均给与，即每6～12小时给药一次。剂量过小过大均不相宜，过小起不了治疗作用，反可促使细菌耐药性的产生；过大易导致更多副作用，其突出例子为青霉素类，不仅浪费严重，且可诱发中枢神经系统毒性反应、电解质平衡失调等。

抗菌药物一般宜继续应用至体温达正常、症状消退后72～98小时，但败血症、感染性心内膜炎、骨髓炎、化脓性脑膜炎、伤寒、布氏杆菌病、溶血性链球菌咽峡炎，结核病等不在此例。如临床疗效不著，急性感染在48～72小时后应考虑改药或调整用量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细菌对抗菌药物的耐药性
  • 当前页：抗菌药物的应用原则
  • 下一页：抗菌药物的副作用及其防治
<<< 返回本书目录
  1. 抗菌药物的选择《外科学总论》
  2. 抗菌药物概论《药理学》
  3. 抗菌药的合理使用《药理学》
  4. 抗菌药中毒性肾病【疾病大全】
  5. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  6. 抗菌药作用机制《药理学》
  7. 抗精子抗体阳性【疾病症状】
  8. 抗狂犬病血清过敏试验《基础护理学》
  9. 抗精神失常药　制剂及用法《药理学》
  10. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  11. 抗精神失常药《药理学》
  12. 抗利尿激素(ADH)分泌减少【疾病症状】
  13. 抗精神病药《药理学》
  14. 抗利尿激素(ADH)分泌增多【疾病症状】
  15. 抗惊厥药《药理学》
  16. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  17. 抗结核药的治疗原则《药理学》
  18. 抗利尿激素分泌异常综合征【疾病大全】
  19. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  20. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  21. 抗结核病药《药理学》
  22. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  23. 抗焦虑药《药理学》
  24. 抗磷脂抗体综合征【疾病大全】
  25. 抗甲状腺药《药理学》
  26. 抗卵巢抗体阳性【疾病症状】
  27. 抗寄生虫病药《国家基本药物目录》（2009版）
  28. 抗麻风病药《药理学》
  29. 抗活化的蛋白C症【疾病大全】
  30. 抗慢性心功能不全药《药理学》
  1. 抗菌药物的应用原则《传染病》
  2. 抗菌药物的药代动力学《传染病》
  3. 抗菌药物概论《药理学》
  4. 抗菌药物的选择《外科学总论》
  5. 抗菌药作用机制《药理学》
  6. 抗菌药物的副作用及其防治《传染病》
  7. 抗狂犬病血清过敏试验《基础护理学》
  8. 抗菌药临床应用的基本原则《药理学》
  9. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  10. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  11. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  12. 抗菌药的联合应用《药理学》
  13. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  14. 抗菌药的合理使用《药理学》
  15. 抗利尿激素《生理学》
  16. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  17. 抗利尿激素，加压素《常用化验值及意义》
  18. 抗精子抗体《实用免疫细胞与核酸》
  19. 抗链球菌溶血素O试验《常用化验值及意义》
  20. 抗精子抗体《常用化验值及意义》
  21. 抗淋巴细胞球蛋白《药理学》
  22. 抗精神失常药《药理学》
  23. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  24. 抗精神病药的不良反应与相互作用《医院药学》
  25. 抗卵子透明带抗体《常用化验值及意义》
  26. 抗精神病药《药理学》
  27. 抗麻风病药《药理学》
  28. 抗惊厥药《药理学》
  29. 抗慢性心功能不全药《药理学》
  30. 抗结核药的治疗原则《药理学》
  31. 抗敏茶《茶饮保健》


抗菌药物的副作用及其防治_《传染病》_中医内科_【岐黄之术】

抗菌药物的副作用及其防治

抗菌药物的副作用及其防治

  • 上一页
  • 目录
  • 相关
  • 下一页

抗菌药物应用后的副作用有毒性反应、过敏反应、二重感染等。

（一）毒性反应 是抗菌药物应用过程中最为常见的反应，主要表现在神经系统、造血系统、肾脏、肝脏、胃肠道和局部等方面：

1．神经系统 抗菌药物对神经系统的影响可表现为多方面，可引起中枢神经系统和周围神经的损害，有神经症状、亦有精神病样发作。

对中枢神经的影响：青霉素类全身应用时如剂量过大、浓度过高或注射速度过快时，药物对大脑皮层可产生直接刺激而引起癫痫样发作、甚至死亡。鞘内注射任何抗菌药物均可引起一些反应如头痛、背和下肢痛、颈项强直、发热等反应，严重者甚至发生抽搐和昏迷。如注入剂量为常用量，此类反应一般可于1至数小时内消失，如剂量过大则可发生下肢软弱、尿潴留、大小便失禁和惊厥等较严重反应。

第八对脑神经损害：是氨基糖重要副作用之一，各种氯基糖甙类抗生素均可能引起耳蜗或前庭损害或二者兼而有之。前庭功能损害主要表现为平衡失调、眩晕、恶心、呕吐及眼球震颤等，常有暂时性；而听力减退后则尚缺少有效措施助其恢复。据调查在聋哑学校中，因药物致聋者在50年代＜3%，至70年代增至28～35%。调查聋哑人1742个，其中先天性耳聋者366人（22%），23人的母亲孕期或哺乳期应用过耳毒性抗生素；后先性耳聋者1376个（78%）其中511人（37%）系由于耳毒性抗生素所引起。故对老年及小儿患者、肾功能不全以及属高敏体质者，氨基糖甙类抗生素应慎用。有条件时宜进行电测听及前庭功能监测。

对周围神经的影响：多粘菌素类及基糖甙类注射后可引起口唇及手足麻木，严重者伴发头晕、舌颤等。氯霉素长期口服或滴眼可引起视神经炎，可同时伴有多发性神经炎、口服大剂量B族维生素可使症状减轻。

神经—肌肉接头阻滞：氨基糖甙类、多粘菌素类等胸腹腔内放入较大剂量、或大剂量静注，可发生呼吸抑制和四肢软弱无力，严重者可因呼吸肌麻痹而致呼吸骤停，老年、重症肌无力、肾功能不全以及同时应用乙醚等麻醉剂者尤易发生。应用新斯的明（肌注或静注0.25-1.0mg）对氨基糖甙类引致者可望有效。

精神症状：青霉素G、氯霉素、链霉素等偶可引起精神症状，表现为短暂的精神失常、濒危感、幼视、幼听、忧郁、狂躁、猜疑、失眠、夸大或癔病样发作等。磺胺药偶亦可臻精神失常。一般不经任何治疗即可于短期内恢复正常。

其它：氨基糖甙类静滴或肌注后尚有发生肌痉挛，累及面、咀嚼肌、胸腹肌、指趾等，经予以氢化可地松、钙剂、苯巴毕妥等治疗后缓解。含氟喹诺酮类可引起头晕、头痛、忧郁等。

2．造血系统 氯霉素对造血系统的毒性最为常见，可引起红细胞生成抑制所致的贫血、再生障碍性贫血及溶血性贫血兼有毒性作用及过敏因素。当氯霉素的血浓度＞35μg/ml时即可使红细胞生成抑制；氯霉素和头孢菌素类亦偶可引起溶血性贫血。大剂量青霉素类应用时偶可致凝血机制异常；头孢羟唑、头孢哌酮及羟羧氧酰胺菌素等引起血反应已屡见报道。利福定偶可引起严重骨髓抑制。

采用以上药物，特别是氯霉素时宜定期作血常规检查，产按需要查网织红细胞、骨髓涂片、血肖铁和饱和铁等，有比较显著的异常（白细胞自正常减至3～4×109/L、血小板减少40%以上等）时应及时停药。

3．肾脏药物通过肾小管分泌排泄，或药物与水分一起被重吸收，故肾小管细胞内药物浓度远较其他器官者高；肾脏本身血管丰富，因此药物含量高。抗菌药物中，氨基糖甙类、头孢噻啶、多粘菌素类、万古霉素及两性霉素B等均对肾脏有一定毒性，主要表现为肾小管退行性变、以近曲小管受损较著，可引起坏死，钾的排出量显著增多；肾小球滤过率每有减少。磺胺药中溶解度较低者如SD、SMZ等应用后有时可引起结晶尿和血尿，应用较大量SD、SMZ时宜同服等量碳酸氢钠。氨基糖甙类与肾组织有特殊的亲和力，肾皮质浓度远远高于血浓度（10～50倍）、肾毒性与药物积聚量成正比。庆大霉素等应用较滥，发生肾毒反应的机会也较多，与头孢噻啶等（第一人代头孢菌素）合用时更易发生。利福平偶有引起血尿的报告。

肾损害大多可逆，停药后可望迅速恢复。

4．肝脏抗菌药物可通过对肝脏的直接毒性作用或过敏反应而造成肝损害，或二者兼而有之。病变可呈胆汁淤积性或细胞变性、坏死。临床上主要表现为肝肿大、黄疸、肝功能异常如血谷丙转氨酶升高等。四环素静脉注射量较大或长期口服可引起肝细胞脂肪变性，在孕妇、长期口服避孕药、肝功能原有减退及血浆蛋白低下者中尤易发生。红霉素酯化物可引起胆汁淤积性黄疸。氯霉素在肝内经葡萄醛酸结合而解毒，肝功能不全时，氯霉素解毒减少，可在体内积蓄而影响造血功能。利福平可与胆红素竞争结合部位，使游离胆红素增多而导致高胆红素血症。严重肝病时林可霉素与氯林可霉素的排泄减慢，在体内蓄积而使碱性磷酸酶和谷丙转氨酶增高。其他如半合成青霉素及头孢菌素偶可引起一过性转氨酶升高。

5．胃肠道多种抗菌药物口服后可致恶心、呕吐、腹泻、食欲减退等，主要由于药物的直接化学性刺激所致，但也可能是肠道菌群失调的后果。采用林可霉素、氯林可霉素、广谱青霉素、头孢菌素、甚至大环内酯类及氨基糖甙类均偶可导致难辨梭状芽胞杆菌及其毒素所引起的伪膜性肠炎。老年、有原发病者尤易发生，停用有关芭物并予万古霉素口服后大多迅速恢复。

6．局部反应抗菌药物肌注、静注或静滴时可引起局部疼痛、血栓性静脉炎等，可按具体情况加用局部麻醉剂、肾上腺皮质激素、肝素等，或稀释注射液、减慢滴速。

7．其他 两性霉素B静脉注速度地快偶可引起心室颤动而致死；万古霉素静滴、克毒唑口服后偶亦有发生心室颤动、室速而致心脏骤停的报道。四环素类、氯霉素等长期口服可导致维生素B、K等缺乏症。新生儿和早产儿应用较大剂量氯霉素后可因血中药物浓度急剧增高而引起急性心血管衰竭，即所谓“灰婴综合证”。四环素可沉积在骨及牙釉质中，使乳齿色素沉着、染成棕黄色、25周以上孕妇服用四环素后，也可使药物沉积于新生儿乳齿中，导致牙牙釉质发育不全，易患龋齿，变质的四环素服用后可产生Fanconi综合征（临床上表现为恶心、呕吐、蛋白、糖尿和氨基酸尿，产生肾小管性酸中毒）。应用青霉素治疗梅毒、钩端螺旋体病，四环素治疗急性布氏杆菌病时有引起赫氏反应的可能，与病原菌死亡时释出大量毒素有关。

（二）过敏反应　抗菌药物应用后的过敏性反应较多见，一般可分为过敏性休克、血清病型反应、药物热、皮疹、血管神经性水肿等。抗生素和磺胺药等虽非蛋白质，但其本身或其衍生物可与体内外蛋白质结合而成为全抗原，从而使体内产生相应抗体。

1．过敏性休克 大多发生于肌注青霉素G后，青霉素皮试也引起。一般呈闪电样发作，半数发生于给药5分钟以内，半小时以后发生者仅占10%，个别例子则可发生于连续用药的过程中。临床表现很不一致。一般有由喉头、气管、支气管痉挛和水肿引起的呼吸道阻塞，以及微循环障碍、中枢神经系统缺氧、皮疹等。除青霉素外，链霉素、庆大霉素、磺胺药、四环素、红霉素、万古霉素等也偶可引起过敏性休克。

2．血清病样反应 多见于应用长效青霉素制剂后，一般在用药后11～12天内发生，过去曾用过青霉素者则可缩短至3～5天。其症状与血清病基本相似，有发热、尖节痛、荨麻疹、淋巴结肿大、腹痛、蛋白尿、嗜酸粒细胞增多等，有时伴有血管神经性水肿。

3．药疹 几乎所有抗菌药物均有可能引起皮疹，但以青霉素、链霉素、磺胺药为多见。皮前途为多形性、严重渗出性多形红斑（Steven—Johnosn syndrome）、大疱表皮松懈萎缩性皮炎等最为严重。

4．药物热 常发生于用药1～25天左右，一般在10天以内，严重皮疹或皮炎大多伴有高热。多种抗菌药物可有此反应，如青霉素G、半合成青霉素、链霉素、庆大霉素、头孢菌素、两性霉素B等。大多呈弛张型或稽留型热，停药1～2天体温即降至正常。常与药疹同时出现或单独出现。两性霉素B发热乃药物性所引起。

5．血管神经性水肿亦为常见的过敏反应，多数为青霉素G引起，但也可发生于应用磺胺药、四环素类、氯霉素等的过程中；其后果一般并不严重，但累及呼吸道和脑部时也有危及生命的可能。

6．其他感光反应可发生于四环素过程中；青霉素和四环素类有诱发系统性红斑狼疮的可能；青霉素类尚可导致间质性肾炎、过敏性肺炎、过敏性心肌缺血等。

详细询问病史极为重要，病史中应包括往用药后反应情况、个人及家属的过敏性疾病等，应用青霉素G等后曾发生过敏反应（包括皮肤搔痒、胸闷等）者，不宜再次选用青霉素、即使皮肤试验也不可轻易进行。对磺胺药过敏者不宜再各种磺胺药。应发给药物过敏卡，并在病史卡上显明处注明患者对青霉素G、磺胺药或其他药物过敏。

过敏反应不严重者停药后迅速消失，无需特殊处理，反应严重除立即停药外，并按需要给予肾上腺素（抢救过敏休克的主要措施）、补充血容量，以及采用肾上皮质激素、抗组织胺药物、血管活性药物、葡萄糖酸钙等，必要时作气管切开及给氧。

（三）二重感染亦称菌群交替症。正常情况下，人体内菌群相互拮抗制约下处于平衡状态。长期应用广谱抗菌药物后，敏感细菌被抑制而未被抑制者乘机繁殖，在机体防御机能低下时可引起二重感染。年老、体弱，有严重慢性病或血液病患者、长期应用肾上腺皮质激素或抗代谢药物者更易发生二重感染。病原菌主要为金葡菌、肠杆菌科及绿脓杆菌、真菌和厌氧菌，此类病原菌常高度耐药而不易控制。主要临床表现为肺部感染、消化道感染（如鹅口疮、食道炎、肠炎等），尿路感染和败血症。二重感染一般出现于用药后20天以内，其发生率约为2～3%。

为防止二重感染，在治疗过程中，应经常注意检查口腔粘膜和定期送咽拭、痰、尿粪便标本，作细菌和真菌检查，如有阳性发现宜及早采取相应措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗菌药物的应用原则
  • 当前页：抗菌药物的副作用及其防治
  • 下一页：急性传染病的潜伏期、隔离期、观察期
<<< 返回本书目录
  1. 抗菌药的合理使用《药理学》
  2. 抗菌药物的选择《外科学总论》
  3. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  4. 抗菌药物概论《药理学》
  5. 抗精子抗体阳性【疾病症状】
  6. 抗菌药中毒性肾病【疾病大全】
  7. 抗精神失常药　制剂及用法《药理学》
  8. 抗菌药作用机制《药理学》
  9. 抗精神失常药《药理学》
  10. 抗狂犬病血清过敏试验《基础护理学》
  11. 抗精神病药《药理学》
  12. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  13. 抗惊厥药《药理学》
  14. 抗利尿激素(ADH)分泌减少【疾病症状】
  15. 抗结核药的治疗原则《药理学》
  16. 抗利尿激素(ADH)分泌增多【疾病症状】
  17. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  18. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  19. 抗结核病药《药理学》
  20. 抗利尿激素分泌异常综合征【疾病大全】
  21. 抗焦虑药《药理学》
  22. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  23. 抗甲状腺药《药理学》
  24. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  25. 抗寄生虫病药《国家基本药物目录》（2009版）
  26. 抗磷脂抗体综合征【疾病大全】
  27. 抗活化的蛋白C症【疾病大全】
  28. 抗卵巢抗体阳性【疾病症状】
  29. 抗过敏膏【方剂大全】
  30. 抗麻风病药《药理学》
  1. 抗菌药物的副作用及其防治《传染病》
  2. 抗菌药临床应用的基本原则《药理学》
  3. 抗菌药物的选择《外科学总论》
  4. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  5. 抗菌药物的药代动力学《传染病》
  6. 抗菌药的联合应用《药理学》
  7. 抗菌药物的应用原则《传染病》
  8. 抗菌药的合理使用《药理学》
  9. 抗菌药物概论《药理学》
  10. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  11. 抗菌药作用机制《药理学》
  12. 抗精子抗体《实用免疫细胞与核酸》
  13. 抗狂犬病血清过敏试验《基础护理学》
  14. 抗精子抗体《常用化验值及意义》
  15. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  16. 抗精神失常药《药理学》
  17. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  18. 抗精神病药的不良反应与相互作用《医院药学》
  19. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  20. 抗精神病药《药理学》
  21. 抗利尿激素《生理学》
  22. 抗惊厥药《药理学》
  23. 抗利尿激素，加压素《常用化验值及意义》
  24. 抗结核药的治疗原则《药理学》
  25. 抗链球菌溶血素O试验《常用化验值及意义》
  26. 抗结核及抗麻风药物中毒《医院药学》
  27. 抗淋巴细胞球蛋白《药理学》
  28. 抗结核病药和抗麻风病药的不良反应与相互作用《医院药学》
  29. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  30. 抗结核病药《药理学》
  31. 抗卵子透明带抗体《常用化验值及意义》


急性传染病的潜伏期、隔离期、观察期_《传染病》_中医内科_【岐黄之术】

急性传染病的潜伏期、隔离期、观察期

急性传染病的潜伏期、隔离期、观察期

  • 上一页
  • 目录
  • 相关
  • 下一页

表4 几种急性传染病的潜伏期、隔离期与接触者观察期

病名 |  | 潜伏期 |  | 隔离期 | 接触者观察期
 |  | 常见 | 最短-最长
病毒性肝炎 | 甲型 | 30日 | 15-45日 | 自发病日起隔离3周 | 密切接触者检疫45日，每周检查一次ALT，以便早期发现
 | 乙型 | 60-90日 | 45-160日 | 急性期应隔离至HBsAg阴转，恢复期仍不阴转者，按HBsAg携带者处理，慢性肝炎病人应调离接触食品、自来水或幼托工作。HBsAg携带者可作HBeAg、抗—HBcIgM及HBV—DNA检查，以确定是否有HBV复制，如属阳性应按慢性肝炎处理，不能献血。 | 急性肝炎的密切接触者应医学观察45日。幼托机构发现病人后观察期间，不办理入托、转托手续。疑诊肝炎的幼托和饮食业人员应暂停原工作。
 | 丙型肝炎 | 50日 | 15-160日 | 急性期隔离至病情稳定 | 同乙型肝炎
 | 丁型 | 同乙型 |  |  |
 | 戊型 | 40日 | 10-60日 | 自发病日起隔离3周 | 同甲型肝炎
流行性乙型脑炎 |  | 10-14日 | 4-21日 | 隔离至体温正常为止 | 接触者不检疫
脊髓灰质炎 |  | 7-14日 | 3-35日 | 隔离40日，第一周为呼吸道及消化道隔离，第二周以后为消化道隔离。 | 密切接触者医学观察20日，观察期间可应用活疫苗进行快速免疫。
狂犬病 |  | 20-90日 | 10日-1年以上 | 病程中隔离治疗 | 接触病人者不检疫，被狂犬或狼咬伤者应进行医学观察，观察期间应注射免疫血清及狂犬病疫苗
流行性感冒 |  | 1-3日 | 数小时-4日 | 退热后2日 | 大流行时，集体单位进行检疫，出现发热等症状者，应早期隔离
麻疹 |  | 8-12日 | 6-21日 | 发病之日起至出疹后5日 | 密切接触的儿童应检疫21日，如接受过被动免疫者应检疫28日
水痘 |  | 14-16日 | 10-21日 | 隔离至脱痂为止，但不得少于发病后2周 | 医学观察21日
流行性腮腺炎 |  | 14-21日 | 8-30日 | 从发病日起至腮腺肿大完全消退（约3周） | 成人一般不检疫，但幼儿园、托儿所及部队密切接触者应检疫3周。
流行性出血热 |  | 14日 | 7-46日 | 隔离至发热退 | 不检疫
登革热 |  | 6日 | 5-8日 | 起病后7日 | 不检疫
传染性单核细胞增多症 |  | 10日 | 5-15日 | 隔离至症状消失 | 一般不检疫
艾滋病 |  | 15-16日 | 9-660日 | 病人及病毒感染者均应隔离至病愈，其分泌物应严密消毒，不能献血、性接触和接吻。 | 接触者应医学观察22个月。
黄热病 |  | 3-6日 | 3-13日 | 发病之日起一周 | 医学观察2周
流行性斑疹伤寒 |  | 10-12日 | 5-23日 | 彻底灭虱后，隔离至体温正常后12日 | 密切接触者应进行灭虱，并检疫观察15日
恙虫病 |  | 10-12日 | 4-21日 | 不隔离 | 不检疫
伤寒、副伤寒甲、乙 |  | 伤寒：10-14日 | 7-23日 | 体温正常后15日解除隔离，或症状消失后第5日起间歇送粪培养2次，阴性后解除隔离 | 伤寒医学观察23日，副伤寒为15日，从事饮食业人员观察期间应送粪便培养1次，阴性者方可工作
 |  | 副伤寒：8-10日 | 2-15日
细菌性痢疾 |  | 1-3日 | 数小时-7日 | 临床症状消失后1周或2次粪培养阴性解除隔离 | 医学观察7日，饮食业人员观察期间应送粪便培养1次，阴性者方可工作。
霍乱 |  | 1-3日 | 数小时-7日 | 腹泻停止后6日，隔日大便培养连续3次阴性，解除隔离 | 密切接触者或疑似患者应留验5日，并连续送粪便培养3次，若阴性可以解除隔离观察。
布氏杆菌病 |  | 14日 | 7日-1年以上 | 临床症状消失后解除隔离 | 不检疫
鼠疫 |  | 腺鼠疫：2-5日 | 1-8日 | 腺鼠疫隔离至淋巴肿完全痊愈肺鼠疫在临床症状消失后，痰连续培养6次阴性才能解除隔离。 | 检疫9日
 |  | 肺鼠疫：1-3日 | 数小时-3日
炭疽 |  | 1-5小时 | 12小时-12日 | 皮肤炭疽隔离至创口痊愈，痂皮脱落为止。其他类型患者在症状消失后，分泌物或排泄物连续培养2次阴性后取消隔离。 | 密切接触者医学观察8日
白喉 |  | 2-4日 | 1-7日 | 症状消失后，连续2次鼻咽分泌物培养阴性。 | 医学观察7日
百日咳 |  | 7-10日 | 2-30日 | 发病后40日或出现痉咳后30日 | 医学观察21日
猩红热 |  | 2-3日 | 1-7日 | 症状消失后咽拭培养3次阴性，可以解除隔离。一般不少于病后1周 | 医学观察7日
流行性脑脊髓膜炎 |  | 3-4日 | 数小时-10日 | 症状消失后3日，但不少于病后7日 | 医学观察7日
钩端螺旋体病 |  | 10日 | 2-8日 | 隔离至症状消失 | 不检疫
回归热（虱传） |  | 7-8日 | 2-14日 | 彻底灭虱后或体温正常后15日解除隔离。 | 不检疫，彻底灭虱后接受医学观察14日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗菌药物的副作用及其防治
  • 当前页：急性传染病的潜伏期、隔离期、观察期
  • 下一页：预防接种
<<< 返回本书目录
  1. 急性传染病的潜伏期、隔离期、观察期《传染病》
  2. 急性传染性结膜炎《百病自测》
  3. 急性出血性结膜炎【疾病大全】
  4. 急性单纯疱疹病毒性脑炎【疾病大全】
  5. 急性出血性疾病《急诊医学》
  6. 急性单纯外伤性腰腿痛【疾病大全】
  7. 急性出血性坏死性小肠炎【疾病大全】
  8. 急性单纯性阑尾炎临床路径（2009版）《病种临床路径》
  9. 急性出血性坏死性肠炎【疾病大全】
  10. 急性单纯性胃炎《消化病学》
  11. 急性出血性坏死性肠炎《百病自测》
  12. 急性单纯性胃炎【疾病大全】
  13. 急性出血坏死型胰腺炎【疾病大全】
  14. 急性单纯性咽炎【疾病大全】
  15. 急性肠炎【中药主治】
  16. 急性胆道病《急诊医学》
  17. 急性肠系膜上静脉血栓形成【疾病大全】
  18. 急性胆道蛔虫症的急救《现代院外急救手册》
  19. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  20. 急性胆囊炎【疾病大全】
  21. 急性肠系膜上动脉梗死【疾病大全】
  22. 急性胆源性胰腺炎【疾病大全】
  23. 急性肠系膜淋巴结炎【疾病大全】
  24. 急性动脉栓塞《急诊医学》
  25. 急性肠胃炎【中药主治】
  26. 急性动脉栓塞【疾病大全】
  27. 急性肠扭转【疾病症状】
  28. 急性放射病的临床表现及其病理基础《核、化学武器损伤》
  29. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  30. 急性放射病概述《核、化学武器损伤》
  1. 急性传染病的潜伏期、隔离期、观察期《传染病》
  2. 急性出血性疾病《急诊医学》
  3. 急性传染病和寄生虫病的防治《中国医学通史》
  4. 急性出血性坏死性肠炎《百病自测》
  5. 急性传染性结膜炎《百病自测》
  6. 急性肠梗阻《中医词典》
  7. 急性单纯性胃炎《消化病学》
  8. 急性播散性脑脊髓炎《神经病学》
  9. 急性胆道病《急诊医学》
  10. 急性播散性脑脊髓炎《病理学》
  11. 急性胆道蛔虫症的急救《现代院外急救手册》
  12. 急性病人的心理护理《医学心理学》
  13. 急性胆囊炎《默克家庭诊疗手册》
  14. 急性病毒性肝炎《默克家庭诊疗手册》
  15. 急性动脉栓塞《急诊医学》
  16. 急性扁桃体炎后的急性肾炎《免疫与健康》
  17. 急性动物实验中常用的手术方法《实验动物科学》
  18. 急性扁桃体炎《耳鼻咽喉外科学》
  19. 急性肺部感染的X线检查与诊断《急诊医学》
  20. 急性扁桃体炎《自我调养巧治病》
  21. 急性肺水肿《急诊医学》
  22. 急性扁桃体炎《中西医结合耳鼻喉科》
  23. 急性肺水肿《急诊医学》
  24. 急性扁桃体炎《手穴手纹诊治》
  25. 急性肺水肿的X线检查与诊断《急诊医学》
  26. 急性闭角型青光眼《眼科学》
  27. 急性肺炎《范中林六经辨证医案》
  28. 急性闭角型青光眼《老年百病防治》
  29. 急性肺原性心脏病《呼吸病学》
  30. 急性鼻炎《耳鼻咽喉外科学》
  31. 急性风湿热《百病自测》


预防接种_《传染病》_中医内科_【岐黄之术】

预防接种

预防接种

  • 上一页
  • 目录
  • 相关
  • 下一页

表5几种主要疫苗、菌苗、类霉素、抗生素等的预防接种方法

制品名称 | 性质 | 接种对象 | 接种剂量和方法 | 免疫期与复种 | 保存和效期
脊髓灰质炎（小儿麻痹）糖丸活疫苗 | 活/自/病毒 | 2个月-7岁儿童为主，其他年龄亦可 | 初服者采取单价疫苗，按I→Ⅲ→Ⅱ型顺序口服，间隔1个月；也可先服I型，1个月后同时服Ⅱ、Ⅲ | 免疫期3年以上，第二年，第三年及入小学时各服1全程 | 30-32℃保存2日，20-22℃保存12日，2-10℃保存5个月，-20℃有效期两年
麻疹活疫苗 | 活/自/病毒 | 主要为8个月以上的易感儿童 | 皮下注射0.2ml | 免疫期4-6年以上，一般无需复种 | 保存于2-10℃，液体疫苗有效期2-3个月，冻干疫菌效期1年，开封后应在1小时内用完
流行性乙型脑炎疫苗 | 死/自/病毒 | 6个月-10岁儿童 | 初种全程皮下注射2次，每次0.25ml，相隔7-10天，6-12个月龄，每次0.25ml，1-6岁，每次0.5ml，7-15岁，每次1ml | 免疫期1年，第二年起每年加强注射1次，剂量同左 | 保存于2-10℃，有效期1年，25℃以下存放，有效期1个月
甲型流行性感冒活疫苗 | 活/自/病毒 | 主要为健康成年人 | 1ml疫苗加4ml生理盐水，混匀后喷入鼻内，每鼻孔约0.25ml | 免疫期6-10个月 | 2-10℃，液体疫苗效期4个月，冻干疫苗效期1年
乙型肝炎疫苗 | 死/自/抗原 | HBsAg阳性母性所产新生儿及未感染过乙肝的医护人员或密切接触者 | 新生儿出生后24小时内注射30μg，以后于1、6个月分别注射20μg。成人：0、1、6个月各注射30μg | 免疫期5年，每5年加强注射1次 | 2-8℃有效期2年
森林脑炎疫苗 | 死/自/病毒 | 重点使用于本病流行地区人群 | 皮下注射2次，相隔7-10天，2-6岁每次0.5ml，7-10岁每次1ml，11-15岁每次1.5ml，16岁以上第一次2ml，第二次3ml | 免疫期1年，每年加强注射1次，除16岁以上为3ml外，其他年龄每次剂量同初种 | 2-10℃效期1年，25℃以下，效期1个月
狂犬病变苗 | 死/自/病毒 | 被狂犬或其他患狂犬病动物咬伤、抓伤 | 地鼠肾疫菌；轻度咬伤者于当天、第7天和第14天各肌注2lml。重度咬伤者于当天，第3、7、14和30天各肌注2ml，5岁以下儿童1ml，2岁以下每0.5ml | 全程免疫后3个月内再次被狂犬咬伤，一般不必再注射疫苗；全程免疫后3-6月再度被咬伤，应加强注射2次，间隔1周，剂量同左；注射6个月后再被咬伤，则需再次全程免疫。 | 2-10℃，效期3个月
冻干黄热病疫苗 | 活/自/病毒 | 出国到黄热流行地区的人员 | 以无菌生理盐水5ml溶解后，皮下注射0.5ml1次 | 免疫期10年 | -20℃效期一年半，2-20℃效期6个月
流行性斑疹伤寒疫苗 | 死/自/立克次体 | 重点使用于本病流行地区人群 | 皮下注射3次，相隔5-10天，15岁以上0.5、1.0、1.0ml，15岁以下0.3-0.4、0.6-0.8、0.6-0.8ml | 免疫期1年，每年加强注射1次，剂量同第3针 | 2-10℃，效期1年
钩端螺旋体 | 死/自/螺旋体 | 流行地区7-60岁的人群，以及进入该地区的人员 | 皮下注射2次，相隔7-10日，剂量1.0、2.0ml；7-13岁用量减半 | 免疫期1年，每年加强注射2次，剂量同初种 | 2-10℃。效期1年半
卡介苗 | 活/自/细菌 | 初生婴儿及结核菌素试验阴性的儿童 | 1．口服法：只限于2个月龄以下儿童，出生后第3日即可服用，每次1ml，隔天1次，连服3次。 2．皮上划痕法：1岁以下健康儿童为主要对象。消毒皮肤后，滴上菌苗2-3滴，用消毒缝针作十字或井字进痕，每痕长1cm 3．皮内注射法：1岁以上儿童，皮内注射0.1ml | 免疫期3-4年，在3-4岁，7-8岁及10-12岁各作结核菌素试验，阴性者复种 | 2-10℃，液体菌苗效期6周，一冻干菌苗效期1年
百日咳 | 死/自/细菌 | 3个月-6岁儿童 | 皮下注射3次，0.5、1.0、1.0ml，相隔3-4周 | 免疫期1-2年，以后每1-2年注射1次1ml | 2-10℃，效期1年半
霍乱菌苗 | 死/自/细菌 | 根据疫情安排，重点为环境卫生及饮食业工作人员、医务人员及水上居民 | 皮下注射2次，相隔7-10天，6岁以下0.2、0.4ml；7-14岁0.3、0.6ml；15岁以上0.5、1.0ml | 免疫期3-6个月，每年加强注射1次，剂量同第2针 | 2-10℃，效期1年半
伤寒、副伤寒甲、乙三联菌苗 | 死/自/细菌 | 重点使用于部队、港口、铁路沿线工地、环境卫生及饮食业工作人员 | 皮下注射3次，相隔7-10天，1-6岁0.2、0.3、0.3ml；7-14岁0.3、0.5、0.5ml；15岁以上0.5、1.0、1.0ml | 免疫期1年，每年加强注射1次，剂量同第3针 | 2-10℃，效期1年半
霍乱、伤寒、副伤寒甲、乙四联菌苗 | 死/自/细菌 | 同上 | 同上 | 同上 | 同上
布氏杆菌菌苗 | 活/自/细菌 | 畜牧、皮革、屠宰工作人员及兽医实验室、疫区防疫卫生人员等。布氏菌素阳性反应者可不接种 | 皮上划痕法：儿童滴1滴，划1个1-1.5cm长的“井”字；成人滴2滴，划2个“井”字，2滴相距2-3cm严禁注射 | 免疫期1年，每年接种1次 | 2-10℃，效期1年
鼠疫菌苗 | 活/自/细菌 | 重点使用于本病流行地区人群 | 皮上划痕法：剂量每人0.05ml，划痕长1-1.5cm，2-6岁划1年“井”字，7-13岁划3个“井”字，相隔2-3cm，严禁注射 | 同上 | 同上
炭疽菌苗 | 活/自/细菌 | 本病常发地区人群、牧民，屠宰、皮毛，制革人员及兽医 | 皮上划痕法：滴2滴菌苗，相距3-4cm，每滴作“井”字划痕长1-0.5cm | 同上 | 2-10℃，效期2年，25℃以下暗处，效期1年
吸附精制白喉类霉素 | 活/自/细菌 | 6个月-12岁儿童 | 初种肌肉注射2次，每次0.5ml，相隔4-8周 | 免疫期3-5年，第2年加强注射1次0.5ml，以后每3-5年注射1次，0.5ml | 25℃以下暗处，不可冻结，效期3年
吸附精制破伤风类毒素 | 自/类毒素 | 发生创伤机会较多的人群 | 基础免疫全程3次分两年完成，第1年注射2次，0.5、0.5ml相隔4-8周0.5ml，第二年1次，0.5ml，均肌肉注射 | 免疫期5-10年，加强注射一般每10年注射1次0.5ml | 25℃以下暗处，不可冻结，效期3年半
百日咳菌菌、白喉、破伤风类毒素混合制剂（百、白、破混合制剂） | 死/自/细菌和类毒素 | 6个月至6岁儿童 | 全程免疫分两年皮下注射4次，第1年3次，0.25、0.5、0.5ml相隔4-6周，第2年1次0.5ml | 免疫期同单价制剂，全程免疫后根据情况用百日咳菌苗或百、白混合制剂或白、破二联类素加强免疫 | 2-10℃，效期1年半
精制白喉抗毒素 | 被/抗毒素 | 1．白喉患者 2．4年内未作过白喉类毒素全程免疫而和白喉病人密切接触者 | 治疗：依病情决定预防：1次皮下或肌肉注射1000-1000u，可与类毒素联合使用，同时分两处皮下注射。 | 免疫期3周 | 2-10℃，液状制品效期2-3年，冻干制品3-5年
精制破伤风抗毒素 | 被/抗毒素 | 1．破伤风病人 2．受伤后有发生破伤风可能者 | 治疗：首次肌肉或静脉注射5万-20万u，儿童与成人量同，新生儿24小时内注射2万10万u。 预防：1次皮下或肌肉注射1500-3000u，儿童与成人量相同 | 免疫期3周 | 2-10℃，液状制品效期3-4年，冻干制品5年
多价精制气性坏疸抗毒素 | 被/抗毒素 | 受重伤而有发生气性坏宜可能者 | 预防：1次皮下或肌肉注射1万u 治疗：依病情决定 | 免疫期3周 | 同上
精制肉毒抗毒素 | 被/抗菌素 | 肉毒中毒病人或与病人食过同样食物的人 | 预防：1次皮下或肌肉注射每型各1000-2000u 治疗：依病情决定 | 免疫期3周 | 同上
精制抗狂犬病血清 | 被/免疫血清 | 被疯动物严重咬伤者 | 皮试阴性后使用，成人剂量20ml，半量作局部伤口处注射，半量肌注；或于咬伤后72小时内肌注；儿童剂量0.5-1.5ml/kg | 同上 | 同上
乙型肝炎免疫球蛋白（HBIG） | 被/免疫球蛋白 | HBsAg阳性母亲所产新生儿，未感染过乙型肝炎的医护人员及密切接触者 | 新生儿：出生后24小时内及2个月龄各肌肉注射1次，每次1ml 成人：接触后立即肌肉注射5ml（100IU/ml） | 免疫期2个月 | 2-10℃，效期2年
人丙种球蛋白 | 被/球蛋白 | 丙种球蛋白缺乏症患者，甲型肝炎或麻疹密切接触者 | 治疗丙种球蛋白缺乏症：每次肌肉注射0.15ml/kg 预防甲型肝炎：1次肌肉注射0.05-0.1ml/kg（成人每次3ml） 预防麻疹：1次肌肉注射0.05-1.5ml/kg（儿童最大量每次6ml） | 免疫期3周 | 2-10℃，效期2年半

注：活：活疫（苗）；死：死（苗）；自：自动免疫；被动免疫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性传染病的潜伏期、隔离期、观察期
  • 当前页：预防接种
  • 下一页：消毒的目的的意义
<<< 返回本书目录
  1. 预防接种《传染病》
  2. 预防流感【中药主治】
  3. 预防感染的免疫接种《默克家庭诊疗手册》
  4. 预防瘟疫【方剂主治】
  5. 预防保健策略和措施《预防医学》
  6. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  7. 预防《中医基础理论》
  8. 预防与保健《中医妇科学》
  9. 预防《证治准绳·幼科》
  10. 预防中风《经验丹方汇编》
  11. 预防《痧疹辑要》
  12. 预防中风《寿世保元》
  13. 预测值《流行病学》
  14. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  15. 预卜生机《医学集成》
  16. 预后的判断《流行病学》
  17. 浴治法《石室秘录》
  18. 预激综合征【疾病大全】
  19. 浴体法《小儿药证直诀》
  20. 预解宣毒《麻科活人全书》
  21. 浴身保健的分类《中医养生学》
  22. 预料疹后《经验麻科》
  23. 浴身保健《中医养生学》
  24. 预免难产《冯氏锦囊秘录》
  25. 浴法《厘正按摩要术》
  26. 预兆《冯氏锦囊秘录》
  27. 浴儿法《幼幼新书》
  28. 预知子《本草纲目》完整版
  29. 浴儿法《外台秘要》
  30. 预知子《本草图经》
  1. 预防接种《传染病》
  2. 预防接种《预防医学》
  3. 预防目疾《奇效简便良方》
  4. 预防接种《中医儿科学》
  5. 预防难产《竹林女科证治》
  6. 预防接种《家庭医学百科·预防保健篇》
  7. 预防农药污染与中毒《预防医学》
  8. 预防及预后《外科学总论》
  9. 预防损伤《默克家庭诊疗手册》
  10. 预防和治疗《核、化学武器损伤》
  11. 预防途径《临床营养学》
  12. 预防和早期检出重度中毒《预防医学》
  13. 预防瘟疫方《奇方类编》
  14. 预防感染的免疫接种《默克家庭诊疗手册》
  15. 预防性措施《预防医学》
  16. 预防的控制《预防医学》
  17. 预防用生物制品《中药法规》
  18. 预防传染《家庭医学百科-医疗康复篇》
  19. 预防与保健《中国医学通史》
  20. 预防保健策略和措施《预防医学》
  21. 预防与保健《中医妇科学》
  22. 预防《眼科学》
  23. 预防与护理《基因诊断与性传播疾病》
  24. 预防《基因诊断与性传播疾病》
  25. 预防中风《寿世保元》
  26. 预防《基因诊断与性传播疾病》
  27. 预防中风《万病回春》
  28. 预防《基因诊断与性传播疾病》
  29. 预防中风《急救广生集》
  30. 预防《基因诊断与性传播疾病》
  31. 预防中风《经验丹方汇编》


消毒的目的的意义_《传染病》_中医内科_【岐黄之术】

消毒的目的的意义

消毒的目的的意义

  • 上一页
  • 目录
  • 相关
  • 下一页

传染病消毒是用物理或化学方法消灭停留在不同的传播媒介物上的病原体，藉以切断传播途径，阻止和控制传染的发生。其目的：（1）防止病原体播散到社会中，引起流行发生。（2）防止病者再被其他病原体感染，出现并发症，发生交叉感染。（3）同时也保护医护人员免疫感染。

仅靠消毒措施还不足以达到以上目的。须同时进行必要的隔离措施和工作中的无菌操作，才能达到控制传染之效。

不同的传播机制引起的传染病，消毒的效果有所不同。肠胃道传染病，病原体随排泄物或呕吐物排出体外，污染范围较为局限，如能及时正常地进行消毒，切断传播途径，中断传播的效果较好。呼吸道传染病，病原体随呼吸、咳嗽、喷嚏而排出，再通过飞沫和尘埃而播散，污染范围不确切，进行消毒较为困难。须同时采取空间隔离，才能中断传染。虫媒传染病则采取杀虫灭鼠等方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防接种
  • 当前页：消毒的目的的意义
  • 下一页：消毒的种类
<<< 返回本书目录
  1. 消毒丹【方剂大全】
  2. 消毒灵【方剂大全】
  3. 消毒【中药主治】
  4. 消毒麻仁圆【方剂大全】
  5. 消毒《流行病学》
  6. 消毒散【方剂大全】
  7. 消疔简便方【方剂大全】
  8. 消毒五圣汤【方剂大全】
  9. 消导之剂《医方论》
  10. 消毒犀角饮【方剂大全】
  11. 消导二陈汤【方剂大全】
  12. 消毒药【中药大全】
  13. 消瘅热中《类经》
  14. 消毒与灭菌《基础护理学》
  15. 消瘅门《张氏医通》
  16. 消风百解散【方剂大全】
  17. 消瘅门《医学纲目》
  18. 消风败毒散【方剂大全】
  19. 消瘅《证治准绳·杂病》
  20. 消风导赤汤【方剂大全】
  21. 消瘅《证治准绳·类方》
  22. 消风宁嗽散【方剂大全】
  23. 消瘅《张氏医通》
  24. 消风清热饮【方剂大全】
  25. 消丹饮【方剂大全】
  26. 消风散《洪氏集验方》
  27. 消疮肿【中药主治】
  28. 消风散《汤头歌诀》
  29. 消愁汤【方剂大全】
  30. 消风散【方剂大全】
  1. 消毒的目的的意义《传染病》
  2. 消毒《流行病学》
  3. 消毒的种类《传染病》
  4. 消导药《万氏秘传片玉心书》
  5. 消毒疔发背诸毒名一笔消《急救广生集》
  6. 消导（消散）法《中医内科学》
  7. 消毒定痛散《正体类要》
  8. 消导《松峰说疫》
  9. 消毒法《外科学总论》
  10. 消导《中医词典》
  11. 消毒方法的选择及影响消毒的因素《传染病》
  12. 消胆胺《医院药学》
  13. 消毒麻仁丸《太平惠民和剂局方》
  14. 消瘅热中《类经》
  15. 消毒散《太平惠民和剂局方》
  16. 消瘅门《张氏医通》
  17. 消毒散《儒门事亲》
  18. 消瘅门《医学纲目》
  19. 消毒散《儒门事亲》
  20. 消瘅《灵素节注类编》
  21. 消毒散《仁术便览》
  22. 消瘅《证治准绳·杂病》
  23. 消毒散《万氏秘传片玉心书》
  24. 消瘅《证治准绳·类方》
  25. 消毒散《明目至宝》
  26. 消瘅《张氏医通》
  27. 消毒散《是斋百一选方》
  28. 消瘅《中医词典》
  29. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  30. 消瘅《中医名词词典》
  31. 消毒丸《三因极一病证方论》


消毒的种类_《传染病》_中医内科_【岐黄之术】

消毒的种类

消毒的种类

  • 上一页
  • 目录
  • 相关
  • 下一页

分疫源地消毒和预防性消毒两种。疫源地消毒是指有传染源（病者或病原携带者）存在的地区，进行消毒，以免病原体外传。预防性消毒是指未发现传染源情况下，对可能被病原体污染的物品、场所和人体进行消毒措施。如公共场所消毒，运输工具消毒，饮水及餐具消毒，饭前便后洗手均属之。医院中手术室消毒，免疫受损严重的病人，如骨髓移植病人预防性隔离及消毒措施亦为预防性消毒。

疫源地消毒又分为随时消毒和终末消毒二种。随时消毒是指及时杀灭并消除由污染源排出的病原微生物而进行的随时的消毒工作。终末消毒是指传染源住院隔离，痊愈或死亡后，对其原居地点进行的彻底消毒，以期将传染病所遗留的病原微生物彻底消灭。在医院中传染源停止隔离出院后，对物品及病房的消毒亦为终末消毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒的目的的意义
  • 当前页：消毒的种类
  • 下一页：消毒方法的选择及影响消毒的因素
<<< 返回本书目录
  1. 消毒丹【方剂大全】
  2. 消毒灵【方剂大全】
  3. 消毒【中药主治】
  4. 消毒麻仁圆【方剂大全】
  5. 消毒《流行病学》
  6. 消毒散【方剂大全】
  7. 消疔简便方【方剂大全】
  8. 消毒五圣汤【方剂大全】
  9. 消导之剂《医方论》
  10. 消毒犀角饮【方剂大全】
  11. 消导二陈汤【方剂大全】
  12. 消毒药【中药大全】
  13. 消瘅热中《类经》
  14. 消毒与灭菌《基础护理学》
  15. 消瘅门《张氏医通》
  16. 消风百解散【方剂大全】
  17. 消瘅门《医学纲目》
  18. 消风败毒散【方剂大全】
  19. 消瘅《证治准绳·杂病》
  20. 消风导赤汤【方剂大全】
  21. 消瘅《证治准绳·类方》
  22. 消风宁嗽散【方剂大全】
  23. 消瘅《张氏医通》
  24. 消风清热饮【方剂大全】
  25. 消丹饮【方剂大全】
  26. 消风散《洪氏集验方》
  27. 消疮肿【中药主治】
  28. 消风散《汤头歌诀》
  29. 消愁汤【方剂大全】
  30. 消风散【方剂大全】
  1. 消毒的种类《传染病》
  2. 消毒的目的的意义《传染病》
  3. 消毒疔发背诸毒名一笔消《急救广生集》
  4. 消毒《流行病学》
  5. 消毒定痛散《正体类要》
  6. 消导药《万氏秘传片玉心书》
  7. 消毒法《外科学总论》
  8. 消导（消散）法《中医内科学》
  9. 消毒方法的选择及影响消毒的因素《传染病》
  10. 消导《松峰说疫》
  11. 消毒麻仁丸《太平惠民和剂局方》
  12. 消导《中医词典》
  13. 消毒散《太平惠民和剂局方》
  14. 消胆胺《医院药学》
  15. 消毒散《儒门事亲》
  16. 消瘅热中《类经》
  17. 消毒散《儒门事亲》
  18. 消瘅门《张氏医通》
  19. 消毒散《仁术便览》
  20. 消瘅门《医学纲目》
  21. 消毒散《万氏秘传片玉心书》
  22. 消瘅《灵素节注类编》
  23. 消毒散《明目至宝》
  24. 消瘅《证治准绳·杂病》
  25. 消毒散《是斋百一选方》
  26. 消瘅《证治准绳·类方》
  27. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  28. 消瘅《张氏医通》
  29. 消毒丸《三因极一病证方论》
  30. 消瘅《中医词典》
  31. 消毒丸《医方考》


消毒方法的选择及影响消毒的因素_《传染病》_中医内科_【岐黄之术】

消毒方法的选择及影响消毒的因素

消毒方法的选择及影响消毒的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

为使消毒工作顺利进行，取得较好效果，须根据不同情况，选择适当方法。一般应考虑以上几个问题。

（一）病原体的种类 不同传染病病原体各有特点，对不同消毒方法的耐受性不同。如细菌芽胞对各种消毒措施的耐受力最强，必须用杀菌力强的灭菌剂、热力或辐射处理，才能取得较好效果。故一般将其作为最难消毒的代表。其他如结核杆菌对热力消毒敏感，而对一般消毒剂的耐受力却比其他细菌为强。真菌孢子对紫外线抗抗力很强，但较易被电离辐射所杀灭。肠道病毒对过氧乙酸的耐受力与细菌繁殖体相近，但季胺盐类对之无效。肉毒杆菌素易为碱破坏，但对酸耐受力强。至于其他细菌繁殖体和病毒、螺旋体、支原体、衣原体、立克次体对一般消毒处理耐受力均差。常见消毒方法一般均能取得较好效果。

(二)消毒对象的性质同样消毒方法对不同性质物品、效果往往不同。对油漆光滑的墙面，喷洒药液不易停留，应以冲洗、擦试为宜。对较粗糙墙面，易使药液停留，可用喷洒消毒。环氧乙烷薰蒸，对易于吸收药物的布、纸张效果较好，而对金属表面，须延长时间。粪便、痰液消毒不宜用凝固蛋白质药物处理，因蛋白质凝固对病原体可起保护作用，高压蒸气杀菌效果虽好，但不宜用于毛皮，塑料和人造纤维制品。环氧乙烷薰蒸赛珞璐制品，高浓度过氧乙酸或含氯消毒剂如漂白粉浸泡绵织品，来苏液多次长时间浸泡乳胶手套，均可造成损坏。对于食品及餐具不宜用有毒或有恶臭的消毒液处理。

（三）消毒场所的特点消毒应考虑当地条件。在室内消毒时，密闭性好的房屋，可用薰蒸消毒，密闭性差者应用消毒液擦试或喷洒。通风良好的房屋，可用通风换气法消毒，通风换气不良，污染空气长期贮留处应当用药物薰蒸和喷洒。人口稠密地区不可用刺激性强气体消毒。接近火源不宜用环氧乙烷等易燃物消毒。

（四）卫生防疫方面要求 不同条件下传播机会不同，在防疫方面要求不同。传染病流行时，发病严重的疫区，应集中应用效力好的药物与器械。发病少的外围地区，可采用简易消毒方法。传染病院或病房，患者集中，污染严重，消毒量大，应采用固定设备和高效措施，病家消毒属于临床措施，工作量小，可采用简易措施及方法。饮水应在净化基础上煮沸，生活用水净化后加氯消毒即可。对呼吸道传染病，强调空间隔离，通风和合理的带口罩，对肠胃道病应强调用具，粪便、呕吐物消毒和接触后洗手。不同病种的消毒，应注意区别对待。病毒性肝炎患者，应用较强含氯消毒剂或氯人剂消毒，不宜应用季胺盐及来苏等一般消毒剂处理。

在消毒工作时还须注意影响消毒的因素，如消毒剂量（包括消毒的强度及作用时间），消毒物品污染的程度，消毒的温度，湿度及酸碱度，有关化学拮抗物，消毒剂的穿透力及表面张力等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒的种类
  • 当前页：消毒方法的选择及影响消毒的因素
  • 下一页：具体消毒方法的应用
<<< 返回本书目录
  1. 消毒丹【方剂大全】
  2. 消毒灵【方剂大全】
  3. 消毒【中药主治】
  4. 消毒麻仁圆【方剂大全】
  5. 消毒《流行病学》
  6. 消毒散【方剂大全】
  7. 消疔简便方【方剂大全】
  8. 消毒五圣汤【方剂大全】
  9. 消导之剂《医方论》
  10. 消毒犀角饮【方剂大全】
  11. 消导二陈汤【方剂大全】
  12. 消毒药【中药大全】
  13. 消瘅热中《类经》
  14. 消毒与灭菌《基础护理学》
  15. 消瘅门《张氏医通》
  16. 消风百解散【方剂大全】
  17. 消瘅门《医学纲目》
  18. 消风败毒散【方剂大全】
  19. 消瘅《证治准绳·杂病》
  20. 消风导赤汤【方剂大全】
  21. 消瘅《证治准绳·类方》
  22. 消风宁嗽散【方剂大全】
  23. 消瘅《张氏医通》
  24. 消风清热饮【方剂大全】
  25. 消丹饮【方剂大全】
  26. 消风散《洪氏集验方》
  27. 消疮肿【中药主治】
  28. 消风散《汤头歌诀》
  29. 消愁汤【方剂大全】
  30. 消风散【方剂大全】
  1. 消毒方法的选择及影响消毒的因素《传染病》
  2. 消毒法《外科学总论》
  3. 消毒麻仁丸《太平惠民和剂局方》
  4. 消毒定痛散《正体类要》
  5. 消毒散《太平惠民和剂局方》
  6. 消毒疔发背诸毒名一笔消《急救广生集》
  7. 消毒散《儒门事亲》
  8. 消毒的种类《传染病》
  9. 消毒散《儒门事亲》
  10. 消毒的目的的意义《传染病》
  11. 消毒散《仁术便览》
  12. 消毒《流行病学》
  13. 消毒散《万氏秘传片玉心书》
  14. 消导药《万氏秘传片玉心书》
  15. 消毒散《明目至宝》
  16. 消导（消散）法《中医内科学》
  17. 消毒散《是斋百一选方》
  18. 消导《松峰说疫》
  19. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  20. 消导《中医词典》
  21. 消毒丸《三因极一病证方论》
  22. 消胆胺《医院药学》
  23. 消毒丸《医方考》
  24. 消瘅热中《类经》
  25. 消毒丸《增订叶评伤暑全书》
  26. 消瘅门《张氏医通》
  27. 消毒围药《伤寒括要》
  28. 消瘅门《医学纲目》
  29. 消毒犀角饮《时病论歌括新编》
  30. 消瘅《灵素节注类编》
  31. 消毒犀角饮《重订囊秘喉书》


具体消毒方法的应用_《传染病》_中医内科_【岐黄之术】

具体消毒方法的应用

具体消毒方法的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

有物理方法，化学方法及生物方法，但生物方法利用生物因子去除病原体，作用缓慢，而且灭菌不彻底，一般不用于传染疫源地消毒，故消毒主要应用物理及化学方法。

（一）物理消毒法

1．机械消毒 一般应用肥皂刷洗，流水冲净，可消除手上绝大部分甚至全部细菌，使用多层口罩可防止病原体自呼吸道排出或侵入。应用通风装置过滤器可使手术室、实验室及隔离病室的空气，保护无菌状态。

2．热力消毒 包括火烧、煮沸、流动蒸气、高热蒸气、干热灭菌等。能使病原体蛋白凝固变性，失去正常代谢机能。

（1）火烧 凡经济价值小的污染物，金属器械和尸体等均可用此法。简便经济、效果稳定。

（2）煮沸耐煮物品及一般金属器械均用本法，100℃1～2分钟即完成消毒，但芽胞则须较长时间。炭疽杆菌芽胞须煮沸30分钟，破伤风芽胞需3小时，肉毒杆菌芽胞需6小时。金属器械消毒，加1～2%碳酸钠或0.5%软肥皂等碱性剂，可溶解脂肪，增强杀菌力。棉织物加1%肥皂水15l/kg，有消毒去污之功效。物品煮沸消毒时，不可超过容积3/4，应浸于水面下。注意留空隙，以利对流。

（3）流动蒸气消毒　相对湿度80～100%，温度近100℃，利用水蒸气在物何等表面凝聚，放出热能，杀灭病原体。并当蒸气凝聚收缩产生负压时，促进外层热蒸气进入补充，穿至物品深处，加速热量，促进消毒。

（4）高压蒸气灭菌通常压力为98.066kPa，温度121～126℃，15～20分钟即能彻底杀灭细菌芽胞，适用于耐热、潮物品。

（5）干热灭菌 干热空气传导差，热容量小，穿透力弱，物体受热较慢。需160～170℃，1～2小时才能灭菌。适用于不能带水份的玻璃容器，金属器械等。

不同病原体的热耐受力，以热死亡时间表达。见附表。

3．辐射消毒 有非电离辐射与电离辐射二种。前者有紫外线，红外线和微波，后者包括丙种射线的高能电子束（阴极射线）。红外线和微波主要依靠产热杀菌。电离辐射设备昂贵，对物品及人体有一定伤害，故使用较少。目前应用最多为紫外线，可引起细胞成份、特别是核酸、原浆蛋白和酸发生变化，导致微生物死亡。紫外线波长范围2100～3280A，杀灭微生物的波长为2000～3000A，以2500～2650A作用最强。对紫外线耐受力以真菌孢子最强，细菌芽胞次之，细菌繁殖体最弱，仅少数例外。紫外线穿透力差，3000A以下者不能透过2mm厚的普通玻璃。空气中尘埃及相对湿度可降低其杀菌效果。对水的穿透力随深度和浊度而降低。但因使用方便，对药品无损伤，故广泛用于空气及一般物品表面消毒。照射人体能发生皮肤红斑，紫外线眼炎和臭氧中毒等。故使用时人应避开或用相应的保护措施。

日光曝晒亦依靠其中的紫外线，但由于大气层中的散射和吸收使用，仅39%可达地面，故仅适用于耐力低的微生物，且须较长时间曝晒。

此外过滤除菌除实验室应用外，仅换气的建筑中，可采用空气过滤，故一般消毒工作难以应用。

（二）化学消毒法 根据对病原体蛋白质作用，分为以下几类。

1．凝固蛋白消毒剂 包括酚类、酸类和醇类。

（1）酚类 主要有酚、来苏、六氯酚等。具有特殊气味，杀菌力有限。可使纺织品变色，橡胶类物品变脆，对皮肤有一定的刺激，故除来苏外应用者较少。

酚（石炭酸）（carbolic acid）：无色结晶，有特殊臭味，受潮呈粉红色，但消毒力不减。为细胞原浆毒，对细菌繁殖型1：80～1：110溶液，20℃30分钟可杀死，但不能杀灭芽胞和抵抗力强的病毒。加肥皂可皂化脂肪，溶解蛋白质，促进其渗透，加强消毒效应，但毒性较大，对皮肤有刺激性，具有恶臭，不能用于皮肤消毒。

来苏（煤酚皂液）（lysol）：以47.5%甲酚和钾皂配成。红褐色，易溶于水，有去污作用，杀菌力较石炭酚强2～5倍。常用为2～5%水溶液，可用于喷洒、擦试、浸泡容器及洗手等。细菌繁殖型10～15分钟可杀灭，对芽胞效果较差。

六氯酚（hexochlorophane）：为双酚化合物，微溶于水，易溶于醇、酯、醚，加碱或肥皂可促进溶解，毒性和刺激性较少，但杀菌力较强。主要用于皮肤消毒。以2.5～3%六氯酚肥皂洗手可减少皮肤细菌80～90%，有报告可产生神经损害，故有宜长期使用。

（2）酸类 对细菌繁殖体及芽胞均有杀灭作用。但易损伤物品，故一般不用于居室消毒。5%盐酸可消毒洗涤食具，水果，加15%食盐于2.5%溶液可消毒皮毛及皮革，10l/kg加热30℃浸泡40小时。乳酸常用于空气消毒，100m3空间用10g乳酸薰蒸30分钟，即可杀死葡萄球菌及流感病毒。

（3）醇类 乙醇（酒精）（ethylalcohol）75%浓度可迅速杀灭细菌繁殖型，对一般病毒作用较慢，对肝炎病毒作用不肯定，对真菌孢子有一定杀灭作用，对芽胞无作用。用于皮肤消毒和体温计浸泡消毒。因不能杀灭芽胞，故不能用于手术器械浸泡消毒。异丙醇(isopropylalcohol)对细菌杀灭能力大于乙醇，经肺吸收可导致麻醉，但对皮肤无损害，可代替乙醇应用。

2．溶解蛋白消毒剂 主要为碱性药物，常用有氢氧化钠、石灰等。

（1）氯氧化钠 白色结晶，易溶于水，杀菌力强，2～4%溶液能杀灭病毒及细菌繁殖型，10%溶液能杀灭结核杆菌，30%溶液能于10分钟杀灭芽胞，因腐蚀性强，故极少使用，仅用于消灭炭疽菌芽胞。

（2）石灰（Ca）遇水可产生高温并溶解蛋白质，杀灭病原体。常用10～20%石灰乳消毒排泄物，用量须2倍于排泄物，搅拌后作用4～5小时。20%石灰乳用于消毒炭疽菌污染场所，每4～6小时喷洒一次，连续2～3次。刷墙2次可杀灭结核芽胞杆菌。因性质不稳定，故应用时应新鲜配制。

3．氧化蛋白类消毒剂 包括含氯消毒剂和过氧化物类消毒剂。因消毒力强，故目前在医疗防疫工作中应用最广。

（1）漂白粉 应用最广。主要成分为次氯酸钙Ca(OCl)2，含有效25～30%，性质不稳定，可为光、热、潮湿及CO2所分解。故应密闭保存于阴暗干燥处，时间不超过1年。有效成份次氯酸可渗入细胞内，氧化细胞酶的硫氢基因，破坏胞浆代谢。酸性环境中杀菌力强而迅速，高浓度能杀死芽胞，粉剂中用于粪、痰、脓液等的消毒。每升加干粉200克，搅拌均匀，放置1～2小叶，尿每升加干粉5克，放置10分钟即可。10～20%乳剂除消毒排泄物和分泌物外，可用以喷洒厕所，污染的车辆等。如存放日久，应测实际有效氯含量，校正配制用量。漂白粉精的粉剂和片剂含有效氯可达60～70%，使用时可按比例减量。

（2）氯胺—T（chloramine T） 为有机氯消毒剂，含有效氯24～26%，性较稳定，密闭保持1年，仅丧失有效氯0.1%。微溶于水（12%），刺激性和腐蚀性较小，作用较次氯酸缓慢。0.2%1小时可杀灭细菌繁殖型，5%2小时可杀灭结核杆菌，杀灭芽胞需10小时以上。各种铵盐可促进其杀菌作用。1～2.5%溶液对肝炎病毒亦有作用。活性液体须用前1～2小时配制，时间过久，杀菌作用降低。

（3）二氯异氰尿酸钠(sod．dichlorisocynurate)又名优氯净，为应用较广的有机氯消毒剂，含氯60～64.5%。具有高效、广谱、稳定、溶解度高、毒性低等优点。水溶液可用于喷洒、浸泡、擦沫，亦可用干粉直接消毒污染物，处理粪便等排泄物，用法同漂白粉。直接喷洒地面，剂量为10～20g/m2。与多聚甲醛干粉混合点燃，气体可用薰蒸消毒，可与92号混凝剂（羟基氯化铝为基础加铁粉、硫酸、双氧水等合成）以1：4混合成为“遇水清”，作饮水消毒用。并可与磺酸钠配制成各种消毒洗涤液，如涤静美，优氯净等。对肝炎病毒有杀灭作用。

此外有氯化磷酸三钠、氯溴二氰尿酸等效用相同。

（4）过氧乙酸(peroxy—aceticacid)亦名过氧醋酸，为无色透明液体，易挥发有刺激性酸味，是一种同效速效消毒剂，易溶于水和乙醇等有机溶剂，具有漂白的腐蚀作用，易挥发的刺激性酸味，是一种高效速效消毒剂，易溶于水和乙醇等有机溶剂，具有漂白和腐蚀作用，性不稳定，遇热、有机物，重金属离子、强大碱等易分解。0.01～0.5%，0.5～10分钟可杀灭细菌繁殖体，1%5分钟可杀灭芽胞，常用浓度为0.5～2%，可通过浸泡、喷洒、擦抹等方法进行消毒，在密闭条件下进行气雾（5%浓度， 2.5ml/m2）和熏蒸(0.75～1.0g/m3)消毒。

（5）过氧化氯 3～6%溶液，10分钟可以消毒。10～25%60分钟，可以灭菌，用于不耐热的塑料制品，餐具、服装等消毒。10%过化氢气深胶喷雾消毒室内污染表面；180～200ml/m3，30分钟能杀灭细菌繁殖体；400ml/m3，60分钟可杀灭芽胞。

（6）过锰本钾 1～5%浓度浸泡15分钟，能杀死细菌繁殖体，常用于食具、瓜果消毒。

4．阳离子表面活性剂（Cationic surfactants）主要有季铵盐类，高浓度凝固蛋白，低浓度抑制细菌代谢。有杀菌浓度，毒性和刺激性小，无漂白及腐蚀作用，无臭、稳定、水溶性好等优点。但杀菌力不强，尤其对芽胞效果不佳，受有机物影响较大，配伍禁忌较多，为其缺点。国内生产有新洁尔灭，消毒宁（度米苍）和消毒净，以消毒宁杀菌力较强，常用浓度0.5～1.0‰，可用于皮肤，金属器械，餐具等消毒。不宜作排泄物及分泌物消毒用。

5．烷基化消毒剂

（1）福尔马林　为34～40%甲醛溶液，有较强大杀菌作用。1～3%溶液可杀死细菌繁殖型，5%溶液90分钟或杀死芽胞，室内熏蒸消毒一般用20ml/m3加等量水，持续10小时，消除芽胞污染，则需80ml/m324小时，适用于皮毛、人造纤维、丝织品等不耐热物品。因其穿透力差，刺激性大，故消毒物品应摊开，房屋须密闭。

（2）戊二醛（glutaraldehyde）作用似甲醛。在酸性溶液中较稳定，但杀菌效果差，在碱性液中能保持2周，但强提高杀菌效果，故通常2%戊醛内加0.3%碳酸氢钠，校正pH值为化合物(杀菌效果增强，可保持稳定性18个月。无腐蚀性，有广谱、速效、高热、低毒等优点，可广泛用于杀细菌，芽胞和病毒消毒。不宜用作皮肤、粘膜消毒。

（3）环氧乙烷epoxyethane)低温时为无色液体，沸点10.8℃，故常温下为气体灭菌剂。其作用为通过烷基化，破坏微生物的蛋白质化谢。一般应用是在15℃时0.4～0.7kg/m2，持续12～48小时。温度升高10℃，杀菌力可增强1倍以上，相对湿度30%灭菌效果最佳。具有活性高，穿透力强，不损伤物品，不留残毒等优点，可用于纸张、书籍、布、皮毛、塑料，人造纤维、金属品消毒。因穿透力强，故需在密闭容器中进行消毒。须避开明火以防爆。消毒后通风防止吸入。

6．其他

（1）碘通过卤化作用，干扰蛋白质代谢。作用迅速而持久，无毒性，受有机物影响小。常有磺酒、磺伏（磺与表面活性剂为不定型结合物）。常用于皮肤粘膜消毒，医疗器械应急处理。

（2）洗必泰(hibitane)为双胍类化合物。对细菌有较强的消毒作用。可用于手、皮肤、医疗器械、衣物等消毒，常用浓度为0.2～1‰。

各种物品常用消毒法见表9。

表6 各种物品常用消毒方法一览表

消毒对象 |  |  | 消毒剂 | 消毒方法 |  | 时间 | 备注
名称 |  | 性质 |  | 剂型与浓度 | 用量
衣服被单等 | 棉织品 |  | 煮沸 | 加（或不加）0.5～1%碱或肥皂 | 15l/kg | 30分钟 | 芽胞1小时或以上
 |  |  | 高压蒸气 | 压力1.2kg/cm2 |  | 15～30分钟 |
 |  |  | 湿热空气 | 平压，相对湿度30-100%，湿度100℃ |  | 30分钟 | 可用蒸笼代替
 |  |  | 来苏 | 3～5% | 4～5l/kg | 2小时 |
 | 丝织品及皮毛类等 |  | 福尔马林 | 加热蒸发福尔马林消毒室 | 12.5～20ml/m3，繁殖型75ml/m3，芽胞200ml/m3 | 10～24小时，1.5～ 20小时 | 要求温度15℃以上
 |  |  | 环氧乙烷 | 蒸发 | 0.5～0.7l/m3 | 14～48小时 | 排气时注意通风
食具 | 瓷器及搪瓷类 |  | 煮沸 | 加（或不加）1～2%碱 | 完全淹没消毒物品 | 15分钟 | 金属食具不用漂白粉，玻璃及塑料食具不宜蒸煮
 |  |  | 漂白粉 | 0.2～1%澄清液 | 同上 | 30分钟 |
 |  |  | 湿热空气 | 100℃ | 同上 | 15分钟
 |  |  | 新洁尔灭 | 0.5% | 完全淹没消毒物品 | 15分钟
居室及日常用品 | 家俱 |  | 漂折粉 | 0.2～1%澄清液 | 200ml/m3喷洒或湿抹 | 1小时 | 金属或油漆家俱不用漂白粉，肝炎病房或病家消毒可用戊二醛，芽胞类用2%碱性戊二醛，体温表、水果、鸡蛋亦可用过氧乙酸消毒
 |  |  | 来苏 | 3～5% | 同上 | 同上
 |  |  | 氯胺等 | 0.2-0.5% | 同上 | 同上
 |  |  | 戊二醛 | 2% | 同上 | 同上
 | 塑料制品 |  | 过氧乙酸 | 0.5% | 浸胞，完全淹没消毒物品 | 25分钟
 | 书籍 |  | 福尔马林 | 加热蒸发 | 12.5～50ml/m3 | 10～24小时
 |  |  | 环氧乙烷 | 蒸发 | 0.5～0.7kg/m3 | 24～48小时
 | 地面墙壁 |  | 漂白粉及氯胺等 | 与家俱同 | 与家俱同 | 与家俱同
 | 空气 |  | 人工紫外线 | 2，700A左右 |  | 30分钟
 |  |  | 乳酸 | 熏蒸 | 2～4ml/100m3 | 30分钟
粪便 | 稀 |  | 漂白粉 | 干粉 | 200g/l | 2小时 | 充分搅匀，成形粪便可用20%漂白粉乳剂
 |  |  | 氯胺等 | 3% | 完全淹没粪便 | 2小时
 |  |  | 石灰 | 20%乳剂 | 同上 | 2小时
尿 |  |  | 漂白粉 | 干粉 | 2g/l | 2小时 |
痰或脓 |  |  | 漂白粉 | 干粉 | 5g/l，200g/l | 15分钟，1小时 |
便盆尿壶等 | 搪瓷、木器 |  | 漂白粉 | 0.2～0.5%登清液 | 浸泡 | 30分钟 |
 |  |  | 氯胺等 | 0.2～0.5% | 同上 | 30分钟
残余食物 | 固体 |  | 漂白粉 | 10～20%乳剂 | 浸泡，完全淹没消毒物品 | 30分钟 | 亦可煮沸消毒
皮肤 | 手或其他污染部位 |  | 洗必泰 | 0.2～0.5‰ | 浸泡洗手 | 5～10分钟
 |  |  | 新洁尔灭等 | 0.1% | 同上 | 同上
 |  |  | 来苏 | 3～5% | 浸泡 | 同上
 |  |  | 过氧乙酸 | 0.5～1‰ | 同上 | 同上 |
皮毛 | 可疑污染的生皮毛 |  | 盐酸加食盐 | 2.5%盐酸加热至25～30℃15%食盐 | 500～1,000ml/m2喷洒，浸泡 | 40小时 |
 |  |  | 环氧乙烷 | 蒸发 | 0.5%～0.7kg/m3 | 24～43小时
炭疽疫源地（厩舍） | 地面 |  | 氢氧化钠 | 10%溶液 | 涂抹二次 | 间隔30分钟 |
 | 墙壁 |  | 漂白粉 | 20%溶液 | 同上 | 同上
 | 病房交通工具 |  | 福尔马林 | 熏蒸 | 15～200ml/m3 | 12～24小时

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒方法的选择及影响消毒的因素
  • 当前页：具体消毒方法的应用
  • 下一页：消毒效果检查
<<< 返回本书目录
  1. 具方《苏沈良方》
  2. 具有过量-lgM的免疫缺陷《基因与疾病》
  3. 具苞水柏枝【中药大全】
  4. 具有肾毒性的中药《中药学》
  5. 苣子膏【方剂大全】
  6. 秬黍汤【方剂大全】
  7. 苣胜子方【方剂大全】
  8. 俱中风寒《伤寒直格》
  9. 苣胜丹【方剂大全】
  10. 剧烈神经根性痛【疾病症状】
  11. 苣荬菜花【中药大全】
  12. 剧烈疼痛【疾病症状】
  13. 苣荬菜【中药大全】
  14. 剧烈头痛【疾病症状】
  15. 苣根散【方剂大全】
  16. 剧烈眩晕，站立不稳【疾病症状】
  17. 拒食【疾病症状】
  18. 剧烈运动后呕吐【疾病症状】
  19. 拒胜汤【方剂大全】
  20. 剧烈运动后头晕【疾病症状】
  21. 拒风丸【方剂大全】
  22. 剧烈运动后哮喘【疾病症状】
  23. 拒风丹【方剂大全】
  24. 剧烈运动后腰痛【疾病症状】
  25. 巨紫堇【中药大全】
  26. 剧烈运动或强体力劳动后血尿【疾病症状】
  27. 巨痣症【疾病症状】
  28. 剧痛【疾病症状】
  29. 巨指(趾)【疾病症状】
  30. 剧痒【疾病症状】
  1. 具体消毒方法的应用《传染病》
  2. 具方《苏沈良方》
  3. 具有过量-lgM的免疫缺陷《基因与疾病》
  4. 拒风丹《普济本事方》
  5. 具有解表功效的其它药物《中药学》
  6. 拒风丹《太平惠民和剂局方》
  7. 具有肾毒性的中药《中药学》
  8. 拒按《中医词典》
  9. 俱治冷泪楮实丸《明目至宝》
  10. 句漏《中医词典》
  11. 俱中风寒《伤寒直格》
  12. 巨针《中医词典》
  13. 距骨骨折《骨科学》
  14. 巨虚下廉（手太阳下合穴）《子午流注说难》
  15. 惧《中医词典》
  16. 巨虚下廉《中医词典》
  17. 惧惧《中医词典》
  18. 巨虚上廉（手阳明下合穴）《子午流注说难》
  19. 聚《中医词典》
  20. 巨虚上廉《中医词典》
  21. 聚宝散《明目至宝》
  22. 巨虚《中医词典》
  23. 聚背《医宗金鉴》
  24. 巨细胞性龈瘤《临床激光治疗学》
  25. 聚背《痘疹心法要诀》
  26. 巨细胞病毒感染症《基因诊断与性传播疾病》
  27. 聚毒寒喉风《中医词典》
  28. 巨细胞病毒感染《默克家庭诊疗手册》
  29. 聚光镜《实用免疫细胞与核酸》
  30. 巨细胞病毒感染《默克家庭诊疗手册》
  31. 聚合酶链反应《医学遗传学基础》


消毒效果检查_《传染病》_中医内科_【岐黄之术】

消毒效果检查

消毒效果检查

  • 上一页
  • 目录
  • 相关
  • 下一页

目前检测多仍采用一此条件致病菌为间接指标。肠道传染病以大肠杆菌为指标，呼吸道传染病以溶血性链球菌为指标。肝炎病毒近年表面抗原，DNA聚合酶以及电镜观察，甲肝病毒分离等为指标。如消毒前后均未检出大肠杆菌或溶血性链球菌，则可以消毒后自然菌总数率低的百分率评价，消毒后自然菌总数下降80%以上为效果良好，降低70%为较好。减少60%以上为一般，减少60%以下为不合格。

具体检查方法：

1．物品表面检查 在消毒物品相邻部位划出2个10cm2范围，消毒前后别以无菌棉签采样，接种后培养24～48小时观察结果。

2．排泄物检查 消毒前后各取0.2ml排泄物的稀释液接种肉汤管，37℃培养24小时后再取样转种相应的培养基，24～48小时后观察结果。

3．空气消毒效果检查 一般用自然沉降法。消毒前后在消毒的空间不同平面和位置。放置4～5个平面，暴露5～30分钟后盖好，培育24～48小时观察结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：具体消毒方法的应用
  • 当前页：消毒效果检查
  • 下一页：中华人民共和国传染病防治法
<<< 返回本书目录
  1. 消毒犀角饮【方剂大全】
  2. 消毒药【中药大全】
  3. 消毒五圣汤【方剂大全】
  4. 消毒与灭菌《基础护理学》
  5. 消毒散【方剂大全】
  6. 消风百解散【方剂大全】
  7. 消毒麻仁圆【方剂大全】
  8. 消风败毒散【方剂大全】
  9. 消毒灵【方剂大全】
  10. 消风导赤汤【方剂大全】
  11. 消毒丹【方剂大全】
  12. 消风宁嗽散【方剂大全】
  13. 消毒【中药主治】
  14. 消风清热饮【方剂大全】
  15. 消毒《流行病学》
  16. 消风散《洪氏集验方》
  17. 消疔简便方【方剂大全】
  18. 消风散《汤头歌诀》
  19. 消导之剂《医方论》
  20. 消风散【方剂大全】
  21. 消导二陈汤【方剂大全】
  22. 消风丸【方剂大全】
  23. 消瘅热中《类经》
  24. 消风壅【方剂主治】
  25. 消瘅门《张氏医通》
  26. 消风玉容散【方剂大全】
  27. 消瘅门《医学纲目》
  28. 消菔通结汤【方剂大全】
  29. 消瘅《证治准绳·杂病》
  30. 消疳【中药主治】
  1. 消毒效果检查《传染病》
  2. 消毒犀角饮子《仁术便览》
  3. 消毒饮《增订叶评伤暑全书》
  4. 消毒犀角饮子《外科理例》
  5. 消毒与灭菌《基础护理学》
  6. 消毒犀角饮子《医方考》
  7. 消法《中医词典》
  8. 消毒犀角饮《仁术便览》
  9. 消风百解散《太平惠民和剂局方》
  10. 消毒犀角饮《太平惠民和剂局方》
  11. 消风百解散《医方考》
  12. 消毒犀角饮《太平惠民和剂局方》
  13. 消风百解散《仁术便览》
  14. 消毒犀角饮《冯氏锦囊秘录》
  15. 消风败毒散《救伤秘旨》
  16. 消毒犀角饮《重订囊秘喉书》
  17. 消风活血汤《目经大成》
  18. 消毒犀角饮《时病论歌括新编》
  19. 消风散《洪氏集验方》
  20. 消毒围药《伤寒括要》
  21. 消风散《救伤秘旨》
  22. 消毒丸《增订叶评伤暑全书》
  23. 消风散《太平惠民和剂局方》
  24. 消毒丸《医方考》
  25. 消风散《儒门事亲》
  26. 消毒丸《三因极一病证方论》
  27. 消风散《医方考》
  28. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  29. 消风散《外科理例》
  30. 消毒散《是斋百一选方》
  31. 消风散《仁术便览》


中华人民共和国传染病防治法_《传染病》_中医内科_【岐黄之术】

中华人民共和国传染病防治法

中华人民共和国传染病防治法

  • 上一页
  • 目录
  • 相关
  • 下一页

1989年2月21日第七届全国人民代表大会常务委员会第六次会议通过

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒效果检查
  • 当前页：中华人民共和国传染病防治法
  • 下一页：第一章　总则
<<< 返回本书目录
  1. 中华人民共和国传染病防治法《传染病》
  2. 中华人民共和国法定计算单位表《医院药学》
  3. 中华里白【中药大全】
  4. 中华人民共和国药品管理法《医院药学》
  5. 中华剑蕨【中药大全】
  6. 中华人民共和国药品管理法实施办法《医院药学》
  7. 中华胡枝子【中药大全】
  8. 中华赛爵床【中药大全】
  9. 中华短肠蕨【中药大全】
  10. 中华石龙尾【中药大全】
  11. 中华补血草【中药大全】
  12. 中华石楠【中药大全】
  13. 中和丸【方剂大全】
  14. 中华石楠果【中药大全】
  15. 中和汤【方剂大全】
  16. 中华水龙骨【中药大全】
  17. 中和汤《扁鹊心书》
  18. 中华蹄盖蕨【中药大全】
  19. 中和理阴汤【方剂大全】
  20. 中华莛子藨【中药大全】
  21. 中行丸【方剂大全】
  22. 中华绣线梅【中药大全】
  23. 中寒中暑（附中恶）《婴童类萃》
  24. 中黄边白舌《敖氏伤寒金镜录》
  25. 中寒治验《卫生宝鉴》
  26. 中黄内旨《养生导引秘籍》
  27. 中寒治法《三因极一病证方论》
  28. 中黄汤【方剂大全】
  29. 中寒章《医学妙谛》
  30. 中火酒毒论《婴童类萃》
  1. 中华人民共和国传染病防治法《传染病》
  2. 中花椒毒《奇效简便良方》
  3. 中华人民共和国药品管理法《医院药学》
  4. 中花椒毒《外科证治全书》
  5. 中华人民共和国药品管理法实施办法《医院药学》
  6. 中胡粉毒秘方《华佗神方》
  7. 中华药膳漫话《中医饮食营养学》
  8. 中河鱼脍并狗毒《奇效简便良方》
  9. 中黄边白舌《敖氏伤寒金镜录》
  10. 中河豚毒《外科证治全书》
  11. 中黄内旨《养生导引秘籍》
  12. 中和养身《中医词典》
  13. 中火《中医词典》
  14. 中和丸《奇方类编》
  15. 中火酒毒论《婴童类萃》
  16. 中和汤《扁鹊心书》
  17. 中鸡毒《外科证治全书》
  18. 中和及溶解病毒作用《医学免疫学》
  19. 中鸡肉毒《奇效简便良方》
  20. 中寒中暑（附中恶）《婴童类萃》
  21. 中积霍乱《圆运动的古中医学》
  22. 中寒治验《卫生宝鉴》
  23. 中极《中医词典》
  24. 中寒证治《仁斋直指方论（附补遗）》
  25. 中极《针灸学》
  26. 中寒章《医学妙谛》
  27. 中极（一名玉泉，一名气原）《针灸大成》
  28. 中寒泻《幼科心法要诀》
  29. 中间复合物学说《生物化学与分子生物学》
  30. 中寒泻《儿科萃精》
  31. 中间葡萄膜炎《眼科学》


总则_《传染病》_中医内科_【岐黄之术】

第一章　总则

第一章　总则

  • 上一页
  • 目录
  • 相关
  • 下一页

第一条　为了预防、控制和消除传染病的发生与流行，保障人体健康，制定本法。

第二条　国家对传染病实行预防为主的方针，防治结合，分类管理。

第三条　本法规定管理的传染病分为甲类、乙类和丙类。

甲类传染病是指：鼠疫、霍乱。

乙类传染病是指：病毒性肝炎、细菌性和阿米巴性痢疾、伤寒和副伤寒、艾滋病、淋病、梅毒、脊髓灰质炎，麻疹、百日咳、白喉、流行脑脊髓膜炎、猩红热、流行性出血热、狂犬病、钩端螺旋体病、布鲁氏菌病、炭疽、流行性和地方性斑疹伤寒、流行性乙型脑炎、黑热病、疟疾、登革热。

丙类传染病是指：肺结核、血吸虫病、丝虫病，麻风病、流行性感冒、流行性肋腺炎、风诊、新生儿破伤风、急性出血性结膜炎、除霍乱、痢疾，伤寒和副伤寒以外的感染性腹泻病。

国务院可以根据情况，增加或者减少甲类传染病种，并予分布；国务院卫生行政部门可根据情况，增加或者减少乙类、丙类传染病病种，并予分布。

第四条　各级政府卫生行政领导传染病防治工作，制定传染病防治规划，并组织实施。

第五条　各级政府卫生行政部门对传染病防治工作实施统一监督管理。

各级各类卫生防疫机构按照专门分工承提责任范围内的传染病监测管理工作。

各级各类医疗保健机构承担责任范围内的传染病防治管理任务，并接受有关卫生防疫机构的业务指导。

军队的传染病防治工作，依照本法和国家有关规定办理，由中国人民解放军卫生主管部门实施监督管理。

第六条　同防治传染病有关的食品、药品和水的管理以及国境卫生检疫，分别依照有关法律规定办理。

第七条　在中华人民共和国领域内的一切单位和个人，必须接受医疗保健机构、卫生防疫机构有关传染病的查询、检验、调查取证以及预防、控制措施，并有检举、控告违反本法的行为。

第八条　对预防、控制传染病做出显著成绩和贡献的单位和个人，给予奖励。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中华人民共和国传染病防治法
  • 当前页：第一章　总则
  • 下一页：第二章　预防
<<< 返回本书目录
  1. 总则《中药法规》
  2. 总状绿绒蒿【中药大全】
  3. 总则《中华人民共和国药品管理法》
  4. 总状土木香【中药大全】
  5. 总则《中华人民共和国药品管理法》释义
  6. 纵隔《人体解剖学》
  7. 总则《实验动物科学》
  8. 纵隔病变《放射诊断学》
  9. 总义《随息居重订霍乱论》
  10. 纵隔病变【疾病症状】
  11. 总义《本草求真》
  12. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  13. 总序绿绒蒿【中药大全】
  14. 纵隔非霍奇金淋巴瘤【疾病大全】
  15. 总提纲《伤寒悬解》
  16. 纵隔副神经节起源的肿瘤【疾病大全】
  17. 总述《寿世传真》
  18. 纵隔霍奇金淋巴瘤【疾病大全】
  19. 总评《重庆堂随笔》
  20. 纵隔积气【疾病症状】
  21. 总论治法（二十二共十九条）《景岳全书》
  22. 纵隔畸胎瘤【疾病大全】
  23. 总论治法《景岳全书》
  24. 纵隔间叶源性肿瘤及其他肿瘤【疾病大全】
  25. 总论养生篇-养生余录（上）《古今医统大全》
  26. 纵隔淋巴结增生【疾病症状】
  27. 总论温热死脉死证《温热暑疫全书》
  28. 纵隔囊肿【疾病症状】
  29. 总论吐泻《景岳全书》
  30. 纵隔囊肿【疾病大全】
  1. 总则《传染病》
  2. 总则《实验动物科学》
  3. 纵《中医词典》
  4. 总则《中华人民共和国药品管理法》释义
  5. 纵隔《放射诊断学》
  6. 总则《中华人民共和国药品管理法》
  7. 纵隔的分区《人体解剖学》
  8. 总则《中药法规》
  9. 纵隔的概念和境界《人体解剖学》
  10. 总义《随息居重订霍乱论》
  11. 纵隔的解剖步骤与方法《人体解剖学》
  12. 总体与样本《预防医学》
  13. 纵隔后淋巴结《人体解剖学》
  14. 总体率的可信区间《预防医学》
  15. 纵隔前淋巴结《人体解剖学》
  16. 总体率的估计《医学统计学》
  17. 纵隔增宽和移位《放射诊断学》
  18. 总体均数可信区间（confidence interval）的估计《预防医学》
  19. 纵隔肿瘤《放射诊断学》
  20. 总体均数的估计《医学统计学》
  21. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  22. 总提纲　共三章《伤寒悬解》
  23. 纵隔肿瘤《自我调养巧治病》
  24. 总述《寿世传真》
  25. 纵隔肿瘤《胸外科学》
  26. 总收法《幼科推拿秘书》
  27. 纵横《医学读书记》
  28. 总收法《中医词典》
  29. 纵酒泄泻《中医词典》
  30. 总评《重庆堂随笔》
  31. 邹妻发瘕《古今医统大全》


预防_《传染病》_中医内科_【岐黄之术】

第二章　预防

第二章　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

第九条　各级政府应当开展预防传染病的卫生健康教育，组织力量消除鼠害和蚊、蝇媒昆虫以及其他传播传染病的或者患有人畜共患传染病的动物的危害。

第十条　地方各级政府应当有计划地建设和改造公共卫生设施，对污水、污物、便进行无害化处理，改善饮用水卫生条件。

第十一条　各级各类医疗保健机构应当设立预防保健组织或者人员承担本单位和责任地段的传染病预防、控制和疫性管理工作。

市、市辖区、县设立传染病医院或者指定医院设立传染病门诊和传染病病房。

第十二条　国家实行有计划的预防接种制定。

国家对獐实行预防接种证制度。

第十三条　供水单位供应的饮用水必须符合国家规定的卫生标准。

第十四条　传染病病人、病原携带者和疑似传染病病人，在治愈或者传染病嫌疑前，不得从事国务院卫生行政部门规定禁止从事的易使该传染病扩散的工作。

第十五条　医疗保健机构、卫生防疫机构和从事致病性微生物实验的单位，必须严格执行国务院卫生行政部门规定的管理制度、操作规程、防止传染病的医源性感染、医院内感染、实验室感染和致病性微生物的扩散。

第十六条　传染病菌种、毒种的保藏、携带、运输、必须按照国务院卫生行政部门的规定严格管理。

第十七条　被甲类传染病病原体污染的污水、污物、粪便，有关单位和个人必须在防疫机构的指导监督下进行严密消毒后处理；拒绝消毒处理的，当地政府可以采取强制措施。

被乙类、丙类传染病病原体污染的污水、污物、粪便，有关单位和个人必须按照卫生防疫机构提出的卫生要求进行处理。

第十八条　同人畜共患传染病有关的家畜家禽的传染病防治管理工作，由各级政府畜牧兽医部门负责。

同人畜共患传染病有关的野生动物，未经当地或者接收地的政府畜牧兽医部门检疫，禁止出售或者运输。

狂犬病防治管理工作，由各级政府畜牧兽医、卫生、公安部门按照国务院的规定分工负责。

第十九条　在自然疫源地和可能是自然疫源地的地区兴办的大型建设项目开工前，建设单位应当申请当地卫生防疫机构对施工环境进行卫生调查，并根据卫生防疫机构的意见，采取必要的卫生防疫措施。施工期间，建设单位应当设立专人负责工地上的卫生防疫工作。

第二十条　对从事传染病预防、医疗、科研、教学的人员，现场处理疫情的人员，以及在生产、工作中接触传染病理体的其他人员，有关单位应当根据国家规定，采取有效的防护措施和医疗保健措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　总则
  • 当前页：第二章　预防
  • 下一页：第三章　疫情的报告和公布
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《传染病》
  2. 预防《传染病》
  3. 预防《传染病》
  4. 预防《传染病》
  5. 预防《传染病》
  6. 预防《传染病》
  7. 预防《传染病》
  8. 预防《传染病》
  9. 预防《传染病》
  10. 预防《传染病》
  11. 预防《传染病》
  12. 预防《传染病》
  13. 预防《儿科学》
  14. 预防《传染病》
  15. 预防《儿科学》
  16. 预防《传染病》
  17. 预防《儿科学》
  18. 预防《传染病》
  19. 预防《儿科学》
  20. 预防《传染病》
  21. 预防《儿科学》
  22. 预防《传染病》
  23. 预防《儿科学》
  24. 预防《传染病》
  25. 预防《外科学总论》
  26. 预防《传染病》
  27. 预防《普通外科学》
  28. 预防《传染病》
  29. 预防《普通外科学》
  30. 预防《传染病》
  31. 预防《普通外科学》


疫情的报告和公布_《传染病》_中医内科_【岐黄之术】

第三章　疫情的报告和公布

第三章　疫情的报告和公布

  • 上一页
  • 目录
  • 相关
  • 下一页

第二十一条　任何人发现传染病病人或者疑似传染病病人，都应当及时向附近的医疗保健机构或者防疫机构报告。

执行职务的保健人员、卫生防疫人员发现甲类、乙类和监测区域内的丙类传染病病人，病原携带者或疑似传染病病人，必须按照国务院行政部门规定的时限向当地防疫机构报告疫情。防疫机构发现传染病流行或者接到甲类传染病的乙类传染病中的艾滋病、炭疽中的肺炭疽的疫情报告，应当立即报告当地卫生行政部门，由当地卫生行政部门立即报告当地政府，同时报告上级卫生行政部门和国务院卫生行政部门。

第二十二条　各级政府有关主管人员和从事传染病的医疗保健，卫生防疫、监督管理的人员，不得隐瞒，谎报或者授意他人隐瞒，谎报疫性。

第二十三条　国务院卫生行政部门应当及时地如实通报和公布疫情，并可授权省、自治区直辖市政府卫生行政部门及时地如实通报和公布本地行政区域的疫情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　预防
  • 当前页：第三章　疫情的报告和公布
  • 下一页：第四章　控制
<<< 返回本书目录
  1. 疫痢疟肿论治《笔花医镜》
  2. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  3. 疫痢兼证《温疫论》
  4. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  5. 疫疠解毒清心汤【方剂大全】
  6. 疫源地及流行过程《流行病学》
  7. 疫疠病诸候（凡三论）《诸病源候论》
  8. 疫瘴渴淋《千金宝要》
  9. 疫疠病诸候《巢氏病源补养宣导法》
  10. 疫疹案《疫疹一得》
  11. 疫疠《证治准绳·幼科》
  12. 疫疹不治之症《疫疹一得》
  13. 疫疠《医学心悟》
  14. 疫疹穷源《疫疹一得》
  15. 疫疠《续名医类案》
  16. 疫疹之色《疫疹一得》
  17. 疫厥《松峰说疫》
  18. 疫疹之形《疫疹一得》
  19. 疫喉痧《回春录》
  20. 疫疹之症《疫疹一得》
  21. 疫凡例《三因极一病证方论》
  22. 疫疹诸方《疫疹一得》
  23. 疫毒疹《叶天士医案精华》
  24. 疫证治案《增订叶评伤暑全书》
  25. 疫病原始《四圣悬枢》
  26. 疫症繁多论《松峰说疫》
  27. 疫病有三种论《松峰说疫》
  28. 疫症论治《类证治裁》
  29. 疫病论《温热暑疫全书》
  30. 益肠胃【中药主治】
  1. 疫情的报告和公布《传染病》
  2. 疫疟《时病论》
  3. 疫痧《中医词典》
  4. 疫疟《医述》
  5. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  6. 疫疟《中医词典》
  7. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  8. 疫疟《时病论歌括新编》
  9. 疫延医验《温热经纬》
  10. 疫疟《中医名词词典》
  11. 疫源地《预防医学》
  12. 疫疟《时病论歌括新编》
  13. 疫源地及流行过程《流行病学》
  14. 疫脉案《类证治裁》
  15. 疫瘴渴淋《千金宝要》
  16. 疫痢疟肿论治《笔花医镜》
  17. 疫疹《中医词典》
  18. 疫痢兼证《温疫论》
  19. 疫疹案《疫疹一得》
  20. 疫痢《症因脉治》
  21. 疫疹不治之症《疫疹一得》
  22. 疫痢《医述》
  23. 疫疹穷源《疫疹一得》
  24. 疫痢《中医词典》
  25. 疫疹之色《疫疹一得》
  26. 疫疬疱疮《中医词典》
  27. 疫疹之形《疫疹一得》
  28. 疫疠发肿《奇方类编》
  29. 疫疹之症《疫疹一得》
  30. 疫疠疮候《诸病源候论》
  31. 疫疹诸方《疫疹一得》


控制_《传染病》_中医内科_【岐黄之术】

第四章　控制

第四章　控制

  • 上一页
  • 目录
  • 相关
  • 下一页

第二十四条　医疗保健机构，主疫机构发现传染病时，应当及时采取下列控制措施：

（一）对甲类传染病人和病原携带者，乙类传染病中的艾滋病病人、炭疽中的肺炭疽病人，予以隔离治疗。隔离期限根据医学检查结果确定，拒绝隔离治疗或者隔离期末满擅自脱离隔离治疗的，可以由公安部门协助治疗单位采取强制隔离治疗措施。

（二）对除艾滋病病人，炭疽中的肺炭疽病人以外的乙类、丙类传染病病人，根据病情，采取必要的治疗的控制传播措施；

（三）对疑似甲类传染病病人，在明确诊断前，在指定场所进行医学观察；

（四）对传染病病人，病原携带者、疑似传染病病人污染的场所，物品和密切接触人员，实施必要的卫生处理的预防措施。

传染病平凡人及其亲属和有关单位以及居民或者村民组织应当配合实施前款所列措施。

第二十五条　传染病暴发，流行时，当地政府应当立即组织力量进行防治，切断传染病的传播途径；必要时，报经上一级地方政府决定，可以采取下列紧急措施：

（一）限制或者停止集市、集会、影剧院或者其他人群聚集的活动；

（二）停工、停业、停课；

（三）临时征用房屋、交通工具；

（四）封闭被传染病病原体污染的公共饮用水源。

县级以上地方政府接到下一级政府关于采取前款所列紧急措施报告时，应当在规定的时限内作出决定。

紧急措施的解除，由原决定机关宣布。

第二十六条　甲类、乙类传染病暴发、流行时，县级以上地方政府报经上一级地方政府决定，可以宣布疫区，在疫区内采取本法第二十五条规定的紧急措施，并可以对出入疫区的人员、物资和交通工具实施卫生检疫。经省、自治区、直辖市政府决定，可以对甲类传染病疫区实施封锁、封锁大、中城市的疫区或者跨省、自治区、直辖市的疫区，以及封锁疫区导致中断干级交通或者封锁国境的，由国务院决定。

疫区封锁的解除，由原决定机关宣布。

第二十七条　发生重大传染病疫情时，国务院卫生行政部门有权在全国范围或者跨省、自治区、直辖市范围内，地方各级政府部门有权在本行政区域内，调集各级各类医疗保健人员、卫生防疫人员参加疫情控制工作。

第二十八条　患鼠疫、霍乱和炭疽死亡的，必须将尸体消毒，就近火花。患其他传染病死亡的，必要时，应当将尸体消毒后火化或者按照规定深埋。

医疗保健机构，卫生防疫机构必要时可以对传染病病人尸体或者疑似传染病病人尸体进行解剖查验。

省、自治区人民代表大会常务委员会对民族自治地方执行前两款的规定，必要时可以作出变通的规定。

第二十九条　医药部门和其他有关部门应当及时供应预防和治疗传染病的药品和器械。生物制品生产单位应当及时供应预防和治疗传染病的生物制品。预防和治疗传染病的药物、生物制品和器械应当有适量的储备。

第三十条　铁路、交通、民航部门必须优先运送卫生行政部门批准的处理疫情的人员、防治药品、生物制品和器械。

第三十一条　以控制传染病传播为目的的交通卫生检疫的具体办法，由国务院卫生行政部门会同有关部门制定，报国务院批准后施行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　疫情的报告和公布
  • 当前页：第四章　控制
  • 下一页：第五章　监督
<<< 返回本书目录
  1. 控心丸【方剂大全】
  2. 控制不住的联想【疾病症状】
  3. 控心散【方剂大全】
  4. 控制能力丧失【疾病症状】
  5. 控涎丸【方剂大全】
  6. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  7. 控涎散【方剂大全】
  8. 控制性降压《外科学总论》
  9. 控涎丹证《临证实验录》
  10. 抠咬指甲《经验麻科》
  11. 控涎丹证《临证实验录》
  12. 芤（阳中阴）《濒湖脉学》
  13. 控涎丹证《临证实验录》
  14. 芤革《脉确》
  15. 控涎丹证《临证实验录》
  16. 芤革不同《轩岐救正论》
  17. 控涎丹【方剂大全】
  18. 芤革软硬四脉《圆运动的古中医学》
  19. 控痰散【方剂大全】
  20. 芤脉《脉理求真》
  21. 控睾《圣济总录》
  22. 芤脉《疡科纲要》
  23. 控诞丹证《临证实验录》
  24. 芤脉【疾病症状】
  25. 恐缩症【疾病大全】
  26. 芤脉（阳中阴）《脉诀汇辨》
  27. 恐水症【疾病症状】
  28. 芤脉（阳中之阴）《诊家正眼》
  29. 恐伤肾思胜恐解《吴医汇讲》
  30. 芤脉指法主病《脉诀乳海》
  1. 控制《传染病》
  2. 控涎丹证《临证实验录》
  3. 控制并发症《预防医学》
  4. 控涎丹证《临证实验录》
  5. 控制铅的接触水平《预防医学》
  6. 控涎丹证《临证实验录》
  7. 控制人的因素《预防医学》
  8. 控涎丹证《临证实验录》
  9. 控制物的种类及其使用《临床生物化学》
  10. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  11. 控制性降压《外科学总论》
  12. 控涎丹《医方论》
  13. 控制饮食《减肥新法与技巧》
  14. 控涎丹《退思集类方歌注》
  15. 抠咬指甲《经验麻科》
  16. 控涎丹《外科理例》
  17. 芤《痰火点雪》
  18. 控涎丹《医方考》
  19. 芤《三指禅》
  20. 控涎丹《三因极一病证方论》
  21. 芤（阳中阴）《濒湖脉学》
  22. 控涎丹《妇人大全良方》
  23. 芤革《脉确》
  24. 控涎丹《冯氏锦囊秘录》
  25. 芤革不同《轩岐救正论》
  26. 控痰散《万氏秘传片玉心书》
  27. 芤革软硬四脉《圆运动的古中医学》
  28. 控痰丹《仁术便览》
  29. 芤脉《中医名词词典》
  30. 控脑砂《中医词典》
  31. 芤脉《疡科纲要》


监督_《传染病》_中医内科_【岐黄之术】

第五章　监督

第五章　监督

  • 上一页
  • 目录
  • 相关
  • 下一页

第三十二条　各级政府卫生行政部门对传染病防治工作使下列监督管理职权：

（一）对传染病的预防、治疗、监测和疫情管理措施进行监督、检查；

（二）责令被检查单位或者个人限期改进传染病防治管理工作。

（三）依照本法规定，对违反本法的行为给予行政处罚。

国务院卫生行政部门可以委托其他有关部门卫生主管机构，在本系统内行使前款所列职权。

第三十三条　各级政府卫生行政部门和受国务院卫生行政部门委托的其他有关部门卫生主管机构以及各级各类防疫机构设立传染病管理监督员，执行卫生行政部门或者其他有关部门卫生主管机构交付的传染病监督管理任务。

传染病管理监督员由卫生专业人员担任，由省级以上政府卫生行政部门聘任并发给证件。

第三十四条　各给各类医疗保健机构设立传染病管理检查员，负责检查及本单位及责任地段的传染病防治管理工作，并向有关卫生防疫机构报告检查结果。

传染病管理检查员由县级以上地方政府卫生行政部门批准并发给证件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　控制
  • 当前页：第五章　监督
  • 下一页：第六章　法律责任
<<< 返回本书目录
  1. 肩周炎【疾病大全】
  2. 监护《基础护理学》
  3. 肩周炎《自我调养巧治病》
  4. 兼补煮散【方剂大全】
  5. 肩周炎《自我调养巧治病》
  6. 兼攻汤【方剂大全】
  7. 肩周酸痛不适【疾病症状】
  8. 兼金散【方剂大全】
  9. 肩周区弥散的钝痛及放射痛【疾病症状】
  10. 兼金丸【方剂大全】
  11. 肩肿痛《扁鹊神应针灸玉龙经》
  12. 兼略《张氏医通》
  13. 肩中俞穴【人体背部穴位】
  14. 兼朴厚朴汤【方剂大全】
  15. 肩中疽、干疽、过肩疽《医宗金鉴》
  16. 兼气散【方剂大全】
  17. 肩贞穴【上肢外侧穴位】
  18. 兼气汤【方剂大全】
  19. 肩贞穴【人体背部穴位】
  20. 兼痧伤寒不同辨《痧胀玉衡》
  21. 肩髃穴【上肢外侧穴位】
  22. 兼症治法《疠疡机要》
  23. 肩痈门主论《疡医大全》
  24. 兼症总论《银海指南》
  25. 肩痈《续名医类案》
  26. 兼治于内者《儒门事亲》
  27. 肩痈《推求师意》
  28. 兼治于外者《儒门事亲》
  29. 肩袖损伤【疾病大全】
  30. 菅【中药大全】
  1. 监督《传染病》
  2. 监仓之官《中医词典》
  3. 监护《基础护理学》
  4. 艰巨性《预防医学》
  5. 兼《周慎斋遗书》
  6. 肩柱骨《中医词典》
  7. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  8. 肩柱《中医词典》
  9. 兼方《中医名词词典》
  10. 肩周炎《自我调养巧治病》
  11. 兼方《中医词典》
  12. 肩周炎《自我调养巧治病》
  13. 兼金散《三因极一病证方论》
  14. 肩肿痛《扁鹊神应针灸玉龙经》
  15. 兼金丸《三因极一病证方论》
  16. 肩中俞《针灸学》
  17. 兼论杂证病因《灵素节注类编》
  18. 肩中俞《中医词典》
  19. 兼略《张氏医通》
  20. 肩中俞《针灸大成》
  21. 兼疟感冒《圆运动的古中医学》
  22. 肩中疽、干疽、过肩疽《外科心法要诀》
  23. 兼痧伤寒不同辨《痧胀玉衡》
  24. 肩中疽、干疽、过肩疽《医宗金鉴》
  25. 兼胎症《中医词典》
  26. 肩中疽《中医词典》
  27. 兼证《中医词典》
  28. 肩贞《针灸学》
  29. 兼症治法《疠疡机要》
  30. 肩贞《中医词典》
  31. 兼症总论《银海指南》


法律责任_《传染病》_中医内科_【岐黄之术】

第六章　法律责任

第六章　法律责任

  • 上一页
  • 目录
  • 相关
  • 下一页

第三十五条　违反本法规定，有下列行为之一的，由县级以上政府卫生行政部门责令限期改正，可以处以罚款；有造成传染病流行危害的，由卫生行政部门报请同级政府采取强制措施。

（一）供水单位供应的饮用水不符合国家规定的卫生标准的；

（二）拒绝按照防疫机构提出的卫生要求，对传染病病原体污染的污水、污物、粪便进行消毒处理的；

（三）准许或者纵容传染病病人、病原携带者疑似传染病病人从事国务院卫生行政部门规定禁止从事的易使该传染病扩散的工作的；

（四）拒绝执行卫生防疫机构依照本法提出的其他预防，控制措施的。

第三十六条　当事人对罚款决定不服的，可以自收到处罚决定通知之日起十五日内向上一级卫生行政部门申请复议，对复议决定仍然不服的，可以自收到复议决定通知书之日起十五日内向法院提起拆讼。当事人也可以自收到处罚决定通知书之日起十五日内，直接向法院提起拆讼。逾期不申请复议或者不提拆讼又不履行的，做出处罚决定的卫生行政部门可以申请法院强制执行。

第三十七条　有本法第三十条所列行为之一，引起甲类传染病传播或者有传播严重危险的。比照刑法第一百七十八条的规定追究刑事责任。

第三十八条　从事实验、保藏、携带、运输传染病菌种，毒种的人员，违反国务院卫生行政部门的有关规定，造成传染病菌种，毒种扩散，后果严重的，依照刑法第一百一十五条规定追究刑事责任；情节轻微的，给予行政处分。

第三十九条　从事传染病的医疗保健、卫生防疫、监督管理的人员的行政有关主管人员玩忽职守，造成传染病传播或者流行的，给予行政处分，情节严重，构成犯罪的，依照刑法第一百八十七条的规定追究刑事责任。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　监督
  • 当前页：第六章　法律责任
  • 下一页：第七章　附则
<<< 返回本书目录
  1. 法律责任《中药法规》
  2. 法象余品《医学启源》
  3. 法律责任《中华人民共和国药品管理法》
  4. 法阴阳《类经》
  5. 法律责任《中华人民共和国药品管理法》释义
  6. 法枣汤【方剂大全】
  7. 法罗海【中药大全】
  8. 法蒸蓖麻膏【方剂大全】
  9. 法罗海《滇南本草》
  10. 法纸散【方剂大全】
  11. 法炼石灰散【方剂大全】
  12. 法制白半夏【方剂大全】
  13. 法炼灵乌散【方剂大全】
  14. 法制白虎汤【方剂大全】
  15. 法炼灵砂丹【方剂大全】
  16. 法制半夏《外科传薪集》
  17. 法炼红花散【方剂大全】
  18. 法制半夏【方剂大全】
  19. 法乐四联症【疾病大全】
  20. 法制贝母【方剂大全】
  21. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  22. 法制槟榔【方剂大全】
  23. 法醋《药征续编》
  24. 法制槟榔片【方剂大全】
  25. 法布里病【疾病大全】
  26. 法制陈皮【方剂大全】
  27. 法半夏【中药大全】
  28. 法制蛋【方剂大全】
  29. 法《养生导引秘籍》
  30. 法制冬青叶【方剂大全】
  1. 法律责任《传染病》
  2. 法律责任《中华人民共和国药品管理法》释义
  3. 法时《中医词典》
  4. 法律责任《中华人民共和国药品管理法》
  5. 法象余品《医学启源》
  6. 法律责任《中药法规》
  7. 法医《中国医学通史》
  8. 法律监督《医院药学》
  9. 法医《中医名词词典》
  10. 法罗海《滇南本草》
  11. 法医科《中国医学通史》
  12. 法乐氏四联症歌诀《人体解剖学歌诀》
  13. 法医学《中国医学通史》
  14. 法乐氏四联症《心脏病学》
  15. 法医学《中国医学通史》
  16. 法乐氏四联症《放射诊断学》
  17. 法医学《中国医学通史》
  18. 法醋《药征续编》
  19. 法医学《中国医学通史》
  20. 法（加减法）《三因极一病证方论》
  21. 法医学《中国医学通史》
  22. 法《厘正按摩要术》
  23. 法医学《中国医学通史》
  24. 法《厘正按摩要术》
  25. 法医学的证明《圆运动的古中医学》
  26. 法《养生导引秘籍》
  27. 法医学之进步《中国医学通史》
  28. 伐身《中医词典》
  29. 法阴阳《类经》
  30. 伐毛《随息居重订霍乱论》
  31. 法制《中医词典》


附则_《传染病》_中医内科_【岐黄之术】

第七章　附则

第七章　附则

  • 上一页
  • 目录
  • 相关
  • 下一页

第四十条　国务院卫生行政部门根据本法制定实施办法，报国务院批准后施行。

第四十一条　本法自一九八九年九月一日起施行。

附：刑法有关条文

第一百七十八条　违反国境卫生检疫定，引起检疫传染病的传播，或者有引起检疫传染病传播严重危险的，处三年以下有期徙刑或者拘役，可以并处或者单处罚金。

第一百一十五条　违反爆炸性、易燃性、放射性、毒害性、腐蚀性物品的管理规定，在生产、储存、运输、使用中发生重大事故，造成严重后果的，处三年以下有期徙刑或者拘役；后果特别严重，处三年以上七年以下有期徙刑。

第一百八十七条　国家工作人员由于玩忽职守，致使公共财产、国家和人民利益遭受重大损失的，处五年以下有期徙刑或者拘役。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　法律责任
  • 当前页：第七章　附则
  • 下一页：A
<<< 返回本书目录
  1. 附则《中药法规》
  2. 附着散【方剂大全】
  3. 附则《中华人民共和国药品管理法》
  4. 附证《麻科活人全书》
  5. 附则《实验动物科学》
  6. 附栀煎【方剂大全】
  7. 附余《本草经解》
  8. 附志《喉科秘诀》
  9. 附余《本草分经》
  10. 附注《人体使用手册》
  11. 附言《药征续编》
  12. 附子《本草纲目》完整版
  13. 附雄散【方剂大全】
  14. 附子《本草乘雅半偈》
  15. 附芎散【方剂大全】
  16. 附子《本草崇原》
  17. 附香丸【方剂大全】
  18. 附子《本草经解》
  19. 附香散【方剂大全】
  20. 附子《本草新编》
  21. 附术汤【方剂大全】
  22. 附子《本草易读》
  23. 附术散【方剂大全】
  24. 附子《本草择要纲目》
  25. 附片蒸羊肉《保健药膳》
  26. 附子《雷公炮炙论》
  27. 附牛丸【方剂大全】
  28. 附子《侣山堂类辩》
  29. 附论《内经博议》
  30. 附子《神农本草经百种录》
  1. 附则《传染病》
  2. 附则《实验动物科学》
  3. 附箴三首警医一首《古今医鉴》
  4. 附则《中华人民共和国药品管理法》
  5. 附证《麻科活人全书》
  6. 附则《中药法规》
  7. 附志《喉科秘诀》
  8. 附余《本草分经》
  9. 附子《神农本草经》
  10. 附余《本草经解》
  11. 附子《本草纲目》
  12. 附余《食疗本草》
  13. 附子《雷公炮炙论》
  14. 附用诸方《医学从众录》
  15. 附子《千金翼方》
  16. 附引三条《医学实在易》
  17. 附子《药笼小品》
  18. 附阳《针灸大成》
  19. 附子《长沙药解》
  20. 附言十七则《药征续编》
  21. 附子《中药炮制》
  22. 附汤《时方歌括》
  23. 附子《本草经集注》
  24. 附汤《时方歌括》
  25. 附子《新修本草》
  26. 附汤《冯氏锦囊秘录》
  27. 附子《神农本草经百种录》
  28. 附汤《冯氏锦囊秘录》
  29. 附子《吴普本草》
  30. 附术散《妇人大全良方》
  31. 附子《本草备要》


A_《传染病》_中医内科_【岐黄之术】

A

A

  • 上一页
  • 目录
  • 相关
  • 下一页

abortive measles virus | 缺损麻疹病毒
acidosis | 酸中毒，酸血症
acquired immune deeficiency syndrome(ALDS) | 获得性免疫缺损隐综合征（艾滋病）
acute lymphadenitis | 急性淋巴结炎
acute myelitis | 急性脊髓炎
acute polyneuroradiculitis | 感染性多发性神经根炎
acyclovir | 无环鸟苷
adenosine arabinoside(Ara—A) | 阿糖腺苷
adherence factor | 粘附因子
agglutination test | 凝集试验
alanine aminotransferase(ALT) | 丙氨酸转氨酶
albumincytological dissociation | 蛋白细胞分离
allergy | 变态反应
alternative pathway | 替代途径
amebic dysentery | 阿米巴痢疾
amebiasis;amebosis | 阿米巴病
ameboma | 阿米巴瘤
amodiaquine dihydrochloridum | （二）盐酸氨酚喹啉
amoeba histolytica | 溶组织阿米巴
amoebic liver abscess | 阿米巴肝脓肿
amoxicillin | 羟氨苄青霉素
amphoterincin B | 两性霉素B
ampicilln | 氨苄青霉素
anaerobic bacteria;anaerobe | 厌氧菌
anoxemia | 缺氧血症
anoxia | 缺氧
ansamycin | 袢霉素
anthrax | 炭疽
antibiotic | 抗生素
antibody | 抗体
antibody dependent cell-mediated cytotoxicity | 抗体依赖细胞介导的细胞毒
antigen | 抗原
antigeic drift | 抗原漂移
antigenic shift | 抗原转移
antioxin | 抗毒素
apparent infection | 显性感染
arachidonic acid | 花生四烯酸
Ascoli’s test | 炭疽环状沉淀试验
asphyxia | 窒息
aspiration of sputum | 吸痰
atypical form | 非典型型
atypical measles | 异型麻疹
autoimmunity | 自身免疫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　附则
  • 当前页：A
  • 下一页：B
<<< 返回本书目录
  1. Ⅳ型肾小管性酸中毒【疾病大全】
  2. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  3. Ⅳ型超敏反应性疾病【疾病大全】
  4. ADH分泌过多综合征【疾病大全】
  5. Ⅳ型超敏反应《医学免疫学》
  6. Alagille综合征【疾病大全】
  7. Ⅲ型超敏反应性疾病【疾病大全】
  8. APUD系统肿瘤《病理学》
  9. Ⅲ型超敏反应《医学免疫学》
  10. Asperger综合征【疾病症状】
  11. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  12. ATP的生成、储存和利用《生物化学与分子生物学》
  13. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  14. Austin型幼儿脑硫脂病【疾病大全】
  15. Ⅱ型超敏反应《医学免疫学》
  16. A-V综合征【疾病大全】
  17. Ⅱ常用医学检验《默克家庭诊疗手册》
  18. A链球菌群感染【疾病大全】
  19. Ⅰ重量与计量单位《默克家庭诊疗手册》
  20. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  21. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  22. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  23. Ⅰ型超敏反应性疾病【疾病大全】
  24. Barrett食管【疾病大全】
  25. Ⅰ型超敏反应《医学免疫学》
  26. Bazin硬红斑【疾病大全】
  27. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  28. Behcet病【疾病大全】
  29. 5－羟色胺（5HT）《常用化验值及意义》
  30. BEST疾病《基因与疾病》
  1. A《传染病》
  2. A《医学遗传学基础》
  3. Abadie氏综合征《神经精神疾病诊断学》
  4. A《医学统计学》
  5. Abell-Kendall改良法《动脉粥样硬化》
  6. A《生理学》
  7. ABO和Rh系统以外的红细胞血型系统《临床基础检验学》
  8. Ａ《四圣心源》
  9. ABO血型系统《临床基础检验学》
  10. Ⅴ型补体受体《细胞和分子免疫学》
  11. ABO血型系统《生理学》
  12. Ⅳ型补体受体《细胞和分子免疫学》
  13. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  14. Ⅳ型变态反应《病理学》
  15. ACEI治疗慢性心功能不全的临床效果《药理学》
  16. Ⅳ类药——钙拮抗药《药理学》
  17. Adie氏综合征《神经精神疾病诊断学》
  18. Ⅲ型超敏反应的发病机制《医学免疫学》
  19. AIDS的预防《医学免疫学》
  20. Ⅲ型补体受体（CD11b/CD18）《细胞和分子免疫学》
  21. AIDS的治疗《医学免疫学》
  22. Ⅲ型变态反应《病理学》
  23. ALS或CPR已获初步效果时的用药《急诊医学》
  24. Ⅲ类药——延长APD的药物《药理学》
  25. Alzheimer病《病理学》
  26. Ⅱ型补体受体《细胞和分子免疫学》
  27. Apert氏综合征《神经精神疾病诊断学》
  28. Ⅱ型变态反应《病理学》
  29. Apo（a）表型检测的方法学《动脉粥样硬化》
  30. Ⅱ类药——β肾上腺素受体阻断药《药理学》
  31. Apo（a）表型检测的临床意义《动脉粥样硬化》


B_《传染病》_中医内科_【岐黄之术】

B

B

  • 上一页
  • 目录
  • 相关
  • 下一页

bacillary dysentery | 细菌性痢疾
bacteremia | 菌血症
bacterium(Pl．bacteria) | 细菌
bacertial culture | 细菌培养
bacteral food poisoning | 细菌性食物中毒
bacterial infectious diseades | 细菌性传染病
basal diet | 基础饮食
biopsy | 活组织检查
bleeding tendency | 出血倾向
biologicals | 生物制品
biphasic fever | 双相热
blood picture;blood figure | 血像
bloody stool | 血便
bordetella | 鲍特杆菌属
borrelia | 包柔氏螺旋体属
borrlia obermeieri | 欧伯门亚螺旋体
borrelia recurrentis | 回归热螺旋体
botulism | 肉毒中毒
Brill-Zinsser disease | 勃秦氏病（复发性斑疹伤寒）
brucellosis | 布鲁氏菌病
brudzinski’s sign | 布鲁辛征
Brugia malayi | 马来丝虫
brugia timori | 帝纹丝虫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：A
  • 当前页：B
  • 下一页：C
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. B《传染病》
  2. B《医学遗传学基础》
  3. Balint氏综合征《神经精神疾病诊断学》
  4. B《医学统计学》
  5. Barre-Lieou氏综合征《神经精神疾病诊断学》
  6. B《生理学》
  7. Barrett食管《胃肠动力检查手册》
  8. Ｂ《四圣悬枢》
  9. BCR的组成及功能《细胞和分子免疫学》
  10. Ｂ《四圣心源》
  11. BCR复合物《细胞和分子免疫学》
  12. B《伤寒说意》
  13. BCR和TCR基因重排检测《医学免疫学》
  14. B《金匮悬解》
  15. BCR相关联的分子《细胞和分子免疫学》
  16. B《伤寒悬解》
  17. Behcet 氏病《眼科学》
  18. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  19. Bernard-Horneer氏综合征《神经精神疾病诊断学》
  20. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  21. BEST疾病《基因与疾病》
  22. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  23. Bianchi氏综合征《神经精神疾病诊断学》
  24. Avllis氏综合征《神经精神疾病诊断学》
  25. BLS-CPR时的第一线药《急诊医学》
  26. ATP能量的转移《生物化学与分子生物学》
  27. Bogorad氏综合征《神经精神疾病诊断学》
  28. ATP的生成方式《生物化学与分子生物学》
  29. Bristowe氏综合征《神经精神疾病诊断学》
  30. ATP的生成、储存和利用《生物化学与分子生物学》
  31. Brown- Sequard氏综合征《神经精神疾病诊断学》


C_《传染病》_中医内科_【岐黄之术】

C

C

  • 上一页
  • 目录
  • 相关
  • 下一页

campylibacter | 弯曲菌
campylobacter coli | 结肠弯曲菌
campylobacter enteritis | 弯曲菌肠炎
campylobacter fitus | 胎儿弯曲菌
camyplobacter genus | 弯曲菌属
campylobacter jejuni | 空肠弯曲菌
campylobacter jejuni enteritis | 空肠弯曲菌肠炎
campylobacter laridis | 海欧弯曲菌
campylobacter pybridis | 幽门弯曲菌
campylobacter aputorum | 唾液弯曲菌
carbenicillin | 羧苄青霉素
carrier | 病原携带者
carrier state | 病原携带状态
cefazolin | 头孢唑啉
cefoperazone(cefobid) | 头孢氧哌羟苯唑（先峰必）
ceftrizxone | 头孢三嗪噻肟
cefuroxime | 头孢呋肟
cellular immunity | 细胞免疫
cephalothin | 头孢噻吩
cephalosporin | 头孢菌素
cercarial dermatitis | 尾蚴怀皮炎
cestodiasis | 绦虫病
chickenpox;varicella | 水痘
chloroquine phosphate | 磷酸氯喹
Cholera | 霍乱
chronic active hepatitis(CAH) | 慢性活动性肝炎
chronic asymptomatic HBv carriers | 慢性无症状乙型肝炎病毒携带者
chronic persistent hepatitis(CPH) | 慢性迁延性肝炎
chyluria | 乳糜尿
circumoral pallor | 口围苍白
classical pathway | 经典途径
clindamycin | 氯林可霉素
clinical pattern | 临床类型
cloxaillin | 邻氯青霉素
clostridium botulinum | 肉毒杆菌
clostrdium botulinum food poisoning | 肉毒杆菌食物中毒
clostridium perfringens | 产气荚膜杆菌
communicable disease | 传染病
complement | 补体
complenent fixation test(CFT) | 补体结合试验
complication | 并发症
comvalescent stage | 恢复期
convalescence | 恢复期
coombs’test | 抗人球蛋白试验
coxiella burnetii | 作纳特氏立克次体
critical stage | 极期
cytotoxin | 细胞毒素

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：B
  • 当前页：C
  • 下一页：D
<<< 返回本书目录
  1. B细胞功能的检测《免疫学和免疫学检验》
  2. C5功能不全综合征【疾病大全】
  3. B细胞表面标志的检测《免疫学和免疫学检验》
  4. Castleman病【疾病大全】
  5. B细胞《医学免疫学》
  6. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  7. B疱疹病毒感染【疾病大全】
  8. CD4+T细胞介导的细胞免疫《医学免疫学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. B链球菌群感染【疾病大全】
  12. Chance骨折【疾病大全】
  13. Brenneman综合征【疾病大全】
  14. CM1神经节苷脂贮积症【疾病大全】
  15. BEST疾病《基因与疾病》
  16. CO2潴留【疾病症状】
  17. Behcet病【疾病大全】
  18. Creutzfeldt-Jakob病【疾病大全】
  19. Bazin硬红斑【疾病大全】
  20. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  21. Barrett食管【疾病大全】
  22. CT机基本结构和工作原理《放射诊断学》
  23. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  24. CT检查法概论《放射诊断学》
  25. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  26. CT与MRI诊断《医学影像学》
  27. A链球菌群感染【疾病大全】
  28. C－太《常用化验值及意义》
  29. A-V综合征【疾病大全】
  30. DF-2败血症的皮肤表现【疾病大全】
  1. C《传染病》
  2. C《医学遗传学基础》
  3. C　D《伤寒悬解》
  4. C《医学统计学》
  5. C　D《伤寒说意》
  6. C《生理学》
  7. C1q《细胞和分子免疫学》
  8. Ｃ《四圣悬枢》
  9. C1q受体《细胞和分子免疫学》
  10. Ｃ《四圣心源》
  11. C1分子《细胞和分子免疫学》
  12. C《金匮悬解》
  13. C1抑制物《细胞和分子免疫学》
  14. B因子《细胞和分子免疫学》
  15. C2分子《细胞和分子免疫学》
  16. B细胞亚类《医学免疫学》
  17. C3a、C4a和C5a受体《细胞和分子免疫学》
  18. B细胞数目及功能的检测《医学免疫学》
  19. C3分子《细胞和分子免疫学》
  20. B细胞缺陷性疾病《医学免疫学》
  21. C4单体型《细胞和分子免疫学》
  22. B细胞膜主要表面分子《医学免疫学》
  23. C4分子《细胞和分子免疫学》
  24. B细胞功能的检测《免疫学和免疫学检验》
  25. C4结合蛋白《细胞和分子免疫学》
  26. B细胞的膜表面分子《细胞和分子免疫学》
  27. C5分子《细胞和分子免疫学》
  28. B细胞的分化《细胞和分子免疫学》
  29. C6和C7《细胞和分子免疫学》
  30. B细胞的发育《医学免疫学》
  31. C8分子《细胞和分子免疫学》


D_《传染病》_中医内科_【岐黄之术】

D

D

  • 上一页
  • 目录
  • 相关
  • 下一页

dehydration | 脱水
dingue fever | 登革热
dengue hemorrhagic fever | 登革出血热
diarrhea | 腹泻
dicloxacillin | 双氯青霉素
dipetalonema perstans | 常现丝虫
dipetalonema slreptocera | 链尾丝虫
diphtheria | 白喉
dipterex | 敌百虫
disseminated intravascular coagulation(DIC) | 播散性血管内凝血
diuresis | 多尿
double-rised fever | 双峰热
drunken features | 酒醉面貌
dysentery bacilli | 痢疾杆菌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：C
  • 当前页：D
  • 下一页：E
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. D《传染病》
  2. D《医学遗传学基础》
  3. Dandy–Walker氏综合征《神经精神疾病诊断学》
  4. D《医学统计学》
  5. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  6. D《生理学》
  7. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  8. Ｄ《四圣悬枢》
  9. DNA《实用免疫细胞与核酸》
  10. Ｄ《四圣心源》
  11. DNA变性《实用免疫细胞与核酸》
  12. D《金匮悬解》
  13. DNA超螺旋《生物化学与分子生物学》
  14. C－太《常用化验值及意义》
  15. DNA的半保留复制《生物化学与分子生物学》
  16. CT诊断的临床应用《医学影像学》
  17. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  18. CT诊断《医学影像学》
  19. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  20. CT诊断《医学影像学》
  21. DNA的分子结构《医学遗传学基础》
  22. CT与MRI诊断《医学影像学》
  23. DNA的复制《医学遗传学基础》
  24. CT与MRI诊断《医学影像学》
  25. DNA的复制《生物化学与分子生物学》
  26. CT与MRI诊断《医学影像学》
  27. DNA的复制《基因诊断与性传播疾病》
  28. CT与MRI诊断《医学影像学》
  29. DNA的聚合反应和DNA聚合酶《生物化学与分子生物学》
  30. CT图像特点《医学影像学》
  31. DNA的克隆《动脉粥样硬化》


E_《传染病》_中医内科_【岐黄之术】

E

E

  • 上一页
  • 目录
  • 相关
  • 下一页

ecchymosis | 瘀斑
econazde | 益康唑
elephantiasis | 象皮肿
enanthema | 粘膜疹
encephalitis B Japanica | 日本乙型脑炎
endotoxin | 肉毒素
enterotoxin | 肠毒素
enteropathogenic Escherichia coli | 致病性大肠杆菌
enzyme-linked immunosorbent assay(ELISA) | 酶联免疫吸附试验
epidimic | 流行
epidemic cerebrospinal meningitis | 流行性脑脊髓膜炎
epidemic encephalitis B | 流行性乙型脑炎
epidemic hemorragic fever(EHF) | 流行性出血热
epidemic parotitis | 流行性腮腺炎
epidemic tyhus | 流行性斑疹伤寒
epididymitis | 附睾炎
eruption | 发疹
erythrocytic stage | 红细胞内期
erythogenic toxin | 红疹毒素
etiology | 病原学
exanthema subitum | 幼儿急疹
exoerythrocytic stage | 红细胞外期
exotoxin | 外毒素

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：D
  • 当前页：E
  • 下一页：F
<<< 返回本书目录
  1. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  2. EB病毒《医学微生物学》
  3. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  4. EB病毒感染【疾病大全】
  5. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  6. Ehler-Danlos综合征【疾病大全】
  7. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  8. ELISA的技术要点《免疫学和免疫学检验》
  9. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  10. ELISA的原理和类型《免疫学和免疫学检验》
  11. DNA的一级结构与功能《生物化学与分子生物学》
  12. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  13. DNA的序列测定《动脉粥样硬化》
  14. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  15. DNA的损伤与修复《生物化学与分子生物学》
  16. F（ab）2含量测定《中国生物制品规程》
  17. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  18. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  19. DNA的三级结构与功能《生物化学与分子生物学》
  20. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  21. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  22. Felty综合征【疾病大全】
  23. DNA的克隆与序列测定《动脉粥样硬化》
  24. Flurazepam《精神药品临床应用指导原则》
  25. DNA的克隆《动脉粥样硬化》
  26. Friedreich共济失调症【疾病大全】
  27. DNA的复制《生物化学与分子生物学》
  28. Fuchs角膜内皮营养不良【疾病大全】
  29. DNA的二级结构与功能《生物化学与分子生物学》
  30. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  1. E《传染病》
  2. E《医学遗传学基础》
  3. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  4. E《医学统计学》
  5. EB病毒《医学微生物学》
  6. E《生理学》
  7. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  8. Ｅ《四圣心源》
  9. EDTA配合沆定的基本原理《医用化学》
  10. Duchene- Erb氏综合征《神经精神疾病诊断学》
  11. ELISA（或RIA）平心法《细胞和分子免疫学》
  12. DSA检查技术《医学影像学》
  13. ELISA的技术要点《免疫学和免疫学检验》
  14. DSA的临床应用《医学影像学》
  15. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  16. DSA的成像基本原理与设备《医学影像学》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. DNA重组与基因工程《生物化学与分子生物学》
  19. EPO《细胞和分子免疫学》
  20. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  21. F《伤寒悬解》
  22. DNA指纹 与法医鉴定《实用免疫细胞与核酸》
  23. F《金匮悬解》
  24. DNA修复《生物化学与分子生物学》
  25. F《伤寒说意》
  26. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》
  27. Ｆ《四圣心源》
  28. DNA限制性内切酶图谱分析《生物化学与分子生物学》
  29. Ｆ《四圣悬枢》
  30. DNA限制性内切酶《实用免疫细胞与核酸》
  31. F《生理学》


F_《传染病》_中医内科_【岐黄之术】

F

F

  • 上一页
  • 目录
  • 相关
  • 下一页

familial periodic paralysis | 家族性周期性麻痹
fecal-oral transmission | 粪一口途径传播
filarial fever | 丝虫热
filariasis | 丝虫热
flavivirus | 黄热病毒属（登革热）
forest encephalitis | 森林脑炎
furopromide | 呋喃丙胺
fusion protein | 融合蛋白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：E
  • 当前页：F
  • 下一页：G
<<< 返回本书目录
  1. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  2. F（ab）2含量测定《中国生物制品规程》
  3. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  5. ELISA的原理和类型《免疫学和免疫学检验》
  6. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  7. ELISA的技术要点《免疫学和免疫学检验》
  8. Felty综合征【疾病大全】
  9. Ehler-Danlos综合征【疾病大全】
  10. Flurazepam《精神药品临床应用指导原则》
  11. EB病毒感染【疾病大全】
  12. Friedreich共济失调症【疾病大全】
  13. EB病毒《医学微生物学》
  14. Fuchs角膜内皮营养不良【疾病大全】
  15. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  16. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  17. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  18. Gardner综合征【疾病大全】
  19. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  20. Goodpasture综合征【疾病大全】
  21. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  22. Graves病【疾病大全】
  23. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  24. G蛋白和磷脂酶C《细胞和分子免疫学》
  25. DNA的一级结构与功能《生物化学与分子生物学》
  26. H1受体阻断药《药理学》
  27. DNA的序列测定《动脉粥样硬化》
  28. H2受体阻断药《药理学》
  29. DNA的损伤与修复《生物化学与分子生物学》
  30. HBV与HCV重叠感染【疾病症状】
  1. F《传染病》
  2. F《医学遗传学基础》
  3. F（ab）2含量测定《中国生物制品规程》
  4. F《医学统计学》
  5. F/P比值的测定《实用免疫细胞与核酸》
  6. F《生理学》
  7. F1动物的标志方法及要求《实验动物科学》
  8. Ｆ《四圣悬枢》
  9. F1动物系组选择和组合形式与命名《实验动物科学》
  10. Ｆ《四圣心源》
  11. F1动物在生物医学研究中的应用《实验动物科学》
  12. F《伤寒说意》
  13. Fallot四联症《病理学》
  14. F《金匮悬解》
  15. FCM的典型应用简介《实用免疫细胞与核酸》
  16. F《伤寒悬解》
  17. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  18. EPO《细胞和分子免疫学》
  19. FCM应用的技术途径《实用免疫细胞与核酸》
  20. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  21. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  22. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  23. FcαR《细胞和分子免疫学》
  24. ELISA的技术要点《免疫学和免疫学检验》
  25. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  26. ELISA（或RIA）平心法《细胞和分子免疫学》
  27. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  28. EDTA配合沆定的基本原理《医用化学》
  29. Fisheer氏综合征《神经精神疾病诊断学》
  30. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  31. FITC标记抗体的方法《实用免疫细胞与核酸》


G_《传染病》_中医内科_【岐黄之术】

G

G

  • 上一页
  • 目录
  • 相关
  • 下一页

gancyclovir | 丙氧鸟苷
general teratment | 一般治疗
giardiasis | 贾第鞭毛虫病
globoroseomycin | 球红霉素
GM1ganglioside | 单涎酸神经节苷脂
Guillain-Barre syndrome | 感染性多发性神经根炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：F
  • 当前页：G
  • 下一页：H
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. G《传染病》
  2. G《医学遗传学基础》
  3. Garcin氏综合征《神经精神疾病诊断学》
  4. G《医学统计学》
  5. GCP与医院制剂《医院药学》
  6. G《生理学》
  7. G-CSF《细胞和分子免疫学》
  8. Ｇ《四圣悬枢》
  9. Gerstmann氏综合征《神经精神疾病诊断学》
  10. Ｇ《四圣心源》
  11. GM-CSF《细胞和分子免疫学》
  12. Ｇ《四圣心源》
  13. GRO《细胞和分子免疫学》
  14. G《金匮悬解》
  15. Guillain–Barre氏综合征《神经精神疾病诊断学》
  16. G《伤寒悬解》
  17. Guillian-Barre综合征《病理学》
  18. F与Fo值在灭菌中的意义与作用《医院药学》
  19. G蛋白《细胞和分子免疫学》
  20. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  21. G蛋白和磷脂酶C《细胞和分子免疫学》
  22. Foville氏综合征《神经精神疾病诊断学》
  23. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  24. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  25. H《金匮悬解》
  26. Foix氏综合征《神经精神疾病诊断学》
  27. Ｈ《四圣心源》
  28. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  29. H《生理学》
  30. FITC标记抗体的方法《实用免疫细胞与核酸》
  31. H《医学统计学》


H_《传染病》_中医内科_【岐黄之术】

H

H

  • 上一页
  • 目录
  • 相关
  • 下一页

haemolysin(HL) | 血溶素
hantaan virus | 汉坦病毒
HBcAg | 乙型肝炎核心抗原
HBeAg | 乙型肝炎e抗原
HBsAg | 乙型肝炎表面抗原
Hecht’s giant-cell pneumonia | 麻疹巨细胞肺炎
hemagglutini | 血凝素
hemorrhagic fever with renal syndrome(HFRS) | 肾综合症出血热
hemorrhagic nephroso-nephritis(HNN) | 出血热肾病肾炎
hepadnaviridae | 嗜肝病毒种
hepatitisA | 甲型肝炎
hepatitisB | 乙型肝炎
hepatitisC | 丙型肝炎
hepatitisD | 丁型肝炎
hepatitisE | 戊型肝炎
herpes-zoster | 带状疱疹
Herxheimer reaction | 赫氏反应
heterophil agglutination test | 嗜异凝集试验
human immunodeficiency virus(HIV) | 人类免疫缺陷病毒
human rotavirus(HRV) | 人类轮状病毒
human T-lymphotropic virusⅢ(HTLV-Ⅲ) | 人类嗜T淋巴细胞病毒Ⅲ型
hydrocele | 鞘膜腔积液
hydrophabia | 恐水病，狂犬病
hydroxypiperaquine | 羟基哌喹
hydroxypiperquine phosphate | 磷酸羟基哌喹
hypervolemic syndrome | 高血容量综合征

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：G
  • 当前页：H
  • 下一页：I
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. H《传染病》
  2. H《医学遗传学基础》
  3. H　J　K　L《伤寒悬解》
  4. H《医学统计学》
  5. H　J　K　L《伤寒说意》
  6. H《生理学》
  7. Ｈ　Ｌ《四圣悬枢》
  8. Ｈ《四圣心源》
  9. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  10. H《金匮悬解》
  11. H1受体阻断药《药理学》
  12. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  13. H-2和H-2抗原《医学免疫学》
  14. G蛋白和磷脂酶C《细胞和分子免疫学》
  15. H2受体阻断药《药理学》
  16. G蛋白《细胞和分子免疫学》
  17. H2受体阻断药《药理学》
  18. Guillian-Barre综合征《病理学》
  19. halstead-Reitan神经心理成套测验《医学心理学》
  20. Guillain–Barre氏综合征《神经精神疾病诊断学》
  21. Hand-Schüller-Christian病《病理学》
  22. GRO《细胞和分子免疫学》
  23. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  24. GM-CSF《细胞和分子免疫学》
  25. HBV的致病性与免疫性《医学微生物学》
  26. Gerstmann氏综合征《神经精神疾病诊断学》
  27. Hb分子结构简介《生理学》
  28. G-CSF《细胞和分子免疫学》
  29. Hb与O2结合的特征《生理学》
  30. GCP与医院制剂《医院药学》
  31. HFRS动物模型的研究和应用《实验动物科学》


I_《传染病》_中医内科_【岐黄之术】

I

I

  • 上一页
  • 目录
  • 相关
  • 下一页

immuneRNA(iRNA) | 免疫核糖核酸
immunoblotting | 免疫转印
immunomodulator | 免疫调节剂
immunoglobulin(IG) | 免疫球蛋白
inapparent infection | 隐性感染
infection | 传染，感染
infectious disease | 传染病
infectious mononucleosis | 传染性单核细胞增多症
influenza | 流行性感染
interferon | 干扰素
interleukin-2 | 白细胞介素—2
intestinal amebiasis | 阿米巴痢疾
Ixodes dammini | 丹明尼硬蜱
Ixodes pacificus | 太平洋硬蜱
Ixodes persulcatus | 森林硬蜱，金硬蜱
Ixodes ricinus | 蓖子硬蜱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：H
  • 当前页：I
  • 下一页：J
<<< 返回本书目录
  1. Hughes-Stovin综合征【疾病大全】
  2. ICC的几种特殊应用《实用免疫细胞与核酸》
  3. HT症门（附?）《丹台玉案》
  4. IgA肾病《赵绍琴临证验案精选》
  5. HT沙《痘疹心法要诀》
  6. IgA肾病【疾病大全】
  7. HT皮疮《医门补要》
  8. IgA肾炎【疾病大全】
  9. HT逆《医学正传》
  10. IgM抗体阳性【疾病症状】
  11. HT裂疮口《外科启玄》
  12. II型肾小管性酸中毒【疾病大全】
  13. HT疮《丹溪治法心要》
  14. II型糖尿病【疾病大全】
  15. HT脖子猴HT《松峰说疫》
  16. I型肾小管性酸中毒【疾病大全】
  17. HT病头《慈幼便览》
  18. I型糖尿病【疾病大全】
  19. HT《经络全书》
  20. Jessner淋巴细胞浸润【疾病大全】
  21. Howship-Romberg征【疾病症状】
  22. Kaposis肉瘤【疾病大全】
  23. HMGCoA还原酶《动脉粥样硬化》
  24. Kartagener综合征【疾病大全】
  25. HLA基因复合体《免疫学和免疫学检验》
  26. Kimura病【疾病大全】
  27. HLA分型技术《医学免疫学》
  28. Korsakov综合征【疾病症状】
  29. HLA的医学意义《医学免疫学》
  30. KT《外科正宗》
  1. I《传染病》
  2. I《医学遗传学基础》
  3. ICC的几种特殊应用《实用免疫细胞与核酸》
  4. I《医学统计学》
  5. ICC的双重染色法《实用免疫细胞与核酸》
  6. H因子受体《细胞和分子免疫学》
  7. ICC在铺片中应用《实用免疫细胞与核酸》
  8. H因子《细胞和分子免疫学》
  9. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》
  10. HyperApoB的病理生理《动脉粥样硬化》
  11. ICC在原位杂交技术中的应用《实用免疫细胞与核酸》
  12. HT症门（附?）《丹台玉案》
  13. IEF电泳检测ApoE表型《动脉粥样硬化》
  14. HT症《喉舌备要秘旨》
  15. IFN《细胞和分子免疫学》
  16. HT舌喉痈《重订囊秘喉书》
  17. IFN-α和IFN-β《细胞和分子免疫学》
  18. HT痧秘方《华佗神方》
  19. IFN-γ《细胞和分子免疫学》
  20. HT沙《痘疹心法要诀》
  21. IFN的临床应用《细胞和分子免疫学》
  22. HT皮疮《医门补要》
  23. Ig Fe受体《医学免疫学》
  24. HT逆《医学正传》
  25. IgA《医学免疫学》
  26. HT裂疮口《外科启玄》
  27. IgA肾病《赵绍琴临证验案精选》
  28. HT疮《丹溪治法心要》
  29. IgA肾病《病理学》
  30. HT脖子猴HT《松峰说疫》
  31. IgD《医学免疫学》


J_《传染病》_中医内科_【岐黄之术】

J

J

  • 上一页
  • 目录
  • 相关
  • 下一页

jaundice 黄疽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：I
  • 当前页：J
  • 下一页：K
<<< 返回本书目录
  1. I型糖尿病【疾病大全】
  2. Jessner淋巴细胞浸润【疾病大全】
  3. I型肾小管性酸中毒【疾病大全】
  4. Kaposis肉瘤【疾病大全】
  5. II型糖尿病【疾病大全】
  6. Kartagener综合征【疾病大全】
  7. II型肾小管性酸中毒【疾病大全】
  8. Kimura病【疾病大全】
  9. IgM抗体阳性【疾病症状】
  10. Korsakov综合征【疾病症状】
  11. IgA肾炎【疾病大全】
  12. KT《外科正宗》
  13. IgA肾病【疾病大全】
  14. KT疮《外科启玄》
  15. IgA肾病《赵绍琴临证验案精选》
  16. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  17. ICC的几种特殊应用《实用免疫细胞与核酸》
  18. KT气叙论《三因极一病证方论》
  19. Hughes-Stovin综合征【疾病大全】
  20. LAK细胞《免疫与健康》
  21. HT症门（附?）《丹台玉案》
  22. LAK细胞《细胞和分子免疫学》
  23. HT沙《痘疹心法要诀》
  24. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  25. HT皮疮《医门补要》
  26. LDL-R基因突变分析《动脉粥样硬化》
  27. HT逆《医学正传》
  28. LDL受体相关蛋白《动脉粥样硬化》
  29. HT裂疮口《外科启玄》
  30. Leber遗传性视神经病变【疾病大全】
  1. J《传染病》
  2. J《生理学》
  3. Jerne的免疫网络学说《细胞和分子免疫学》
  4. Ｊ《四圣心源》
  5. K《金匮悬解》
  6. J《金匮悬解》
  7. K《生理学》
  8. I因子《细胞和分子免疫学》
  9. K《医学统计学》
  10. I型补体受体《细胞和分子免疫学》
  11. K《医学遗传学基础》
  12. I-的活化《生理学》
  13. K《传染病》
  14. Ir基因控制T-B细胞间的协作《医学免疫学》
  15. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  16. Ir基因《细胞和分子免疫学》
  17. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  18. Iodogen碘化法《实用免疫细胞与核酸》
  19. KT《新修本草》
  20. IL-9《细胞和分子免疫学》
  21. KT《医学入门》
  22. IL-8《细胞和分子免疫学》
  23. KT《外科正宗》
  24. IL-8《细胞和分子免疫学》
  25. KT《药性切用》
  26. IL-7《细胞和分子免疫学》
  27. KT 麦《饮食须知》
  28. IL-6《细胞和分子免疫学》
  29. KT（猪孝切）菜《证类本草》
  30. IL-6《细胞和分子免疫学》
  31. KT病候《诸病源候论》


K_《传染病》_中医内科_【岐黄之术】

K

K

  • 上一页
  • 目录
  • 相关
  • 下一页

Kala-azar | 黑热病
Kanagawa test | 神奈川试验
Kaposi’s sarcoma | 卡波剂氏肉瘤
ketoconazole | 酮康唑
Kering’s sign | 克尼格征
Killer cell | 杀伤细胞
Koplid’s spots | 柯氏斑
Korean hemorrhagic fever(KHF) | 朝鲜出血热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：J
  • 当前页：K
  • 下一页：L
<<< 返回本书目录
  1. Jessner淋巴细胞浸润【疾病大全】
  2. Kaposis肉瘤【疾病大全】
  3. I型糖尿病【疾病大全】
  4. Kartagener综合征【疾病大全】
  5. I型肾小管性酸中毒【疾病大全】
  6. Kimura病【疾病大全】
  7. II型糖尿病【疾病大全】
  8. Korsakov综合征【疾病症状】
  9. II型肾小管性酸中毒【疾病大全】
  10. KT《外科正宗》
  11. IgM抗体阳性【疾病症状】
  12. KT疮《外科启玄》
  13. IgA肾炎【疾病大全】
  14. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  15. IgA肾病【疾病大全】
  16. KT气叙论《三因极一病证方论》
  17. IgA肾病《赵绍琴临证验案精选》
  18. LAK细胞《免疫与健康》
  19. ICC的几种特殊应用《实用免疫细胞与核酸》
  20. LAK细胞《细胞和分子免疫学》
  21. Hughes-Stovin综合征【疾病大全】
  22. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  23. HT症门（附?）《丹台玉案》
  24. LDL-R基因突变分析《动脉粥样硬化》
  25. HT沙《痘疹心法要诀》
  26. LDL受体相关蛋白《动脉粥样硬化》
  27. HT皮疮《医门补要》
  28. Leber遗传性视神经病变【疾病大全】
  29. HT逆《医学正传》
  30. LONG-QT综合症《基因与疾病》
  1. K《传染病》
  2. K《医学遗传学基础》
  3. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  4. K《医学统计学》
  5. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  6. K《生理学》
  7. KT《新修本草》
  8. K《金匮悬解》
  9. KT《医学入门》
  10. Jerne的免疫网络学说《细胞和分子免疫学》
  11. KT《外科正宗》
  12. J《传染病》
  13. KT《药性切用》
  14. J《生理学》
  15. KT 麦《饮食须知》
  16. Ｊ《四圣心源》
  17. KT（猪孝切）菜《证类本草》
  18. J《金匮悬解》
  19. KT病候《诸病源候论》
  20. I因子《细胞和分子免疫学》
  21. KT疮《外科启玄》
  22. I型补体受体《细胞和分子免疫学》
  23. KT芦叶《海药本草》
  24. I-的活化《生理学》
  25. KT气叙论《三因极一病证方论》
  26. Ir基因控制T-B细胞间的协作《医学免疫学》
  27. KT实《名医别录》
  28. Ir基因《细胞和分子免疫学》
  29. L《金匮悬解》
  30. Iodogen碘化法《实用免疫细胞与核酸》
  31. Ｌ《四圣心源》


L_《传染病》_中医内科_【岐黄之术】

L

L

  • 上一页
  • 目录
  • 相关
  • 下一页

Lassa fever | 拉沙热
latent infection | 潜伏性感染
Ligionella pneumohpillia | 嗜肺军团杆菌
Legionnaires’disease | 军团病
Leishmania donovani | 杜氏利什曼原虫
lentivirus | 慢病毒
leptospirosis | 钩端螺旋体病
leucotriene(LT) | 白烯
limulus lysate test(LLT) | 鲎血溶解物试验
lyncomycin | 林可霉素
lipopolysaccharide(LPS) | 脂多糖
Lou loa | 罗可丝虫
LPS-binding protein | 脂多糖结合蛋白
lyme disease | 莱姆病
lymph scrotum | 阴囊淋巴肿
lymphadenitis | 淋巴结炎
lymphadenovarix | 淋巴结肿大
lymphadenopathy associated virus(LAV) | 淋巴结病相关病毒
lymphangivarix | 淋巴管曲张
lymphangitis | 淋巴管炎
lysozyme | 溶菌酶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：K
  • 当前页：L
  • 下一页：M
<<< 返回本书目录
  1. KT气叙论《三因极一病证方论》
  2. LAK细胞《免疫与健康》
  3. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  4. LAK细胞《细胞和分子免疫学》
  5. KT疮《外科启玄》
  6. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  7. KT《外科正宗》
  8. LDL-R基因突变分析《动脉粥样硬化》
  9. Korsakov综合征【疾病症状】
  10. LDL受体相关蛋白《动脉粥样硬化》
  11. Kimura病【疾病大全】
  12. Leber遗传性视神经病变【疾病大全】
  13. Kartagener综合征【疾病大全】
  14. LONG-QT综合症《基因与疾病》
  15. Kaposis肉瘤【疾病大全】
  16. M，N胆碱受体激动药《药理学》
  17. Jessner淋巴细胞浸润【疾病大全】
  18. Machado-Joseph病【疾病大全】
  19. I型糖尿病【疾病大全】
  20. Mackler's三联症【疾病症状】
  21. I型肾小管性酸中毒【疾病大全】
  22. Mackler's三联症【疾病症状】
  23. II型糖尿病【疾病大全】
  24. Mackler's三联症【疾病症状】
  25. II型肾小管性酸中毒【疾病大全】
  26. Maffucci综合征【疾病大全】
  27. IgM抗体阳性【疾病症状】
  28. Marie-Bamberger综合征【疾病大全】
  29. IgA肾炎【疾病大全】
  30. Merkel细胞《实用免疫细胞与核酸》
  1. L《传染病》
  2. L《医学遗传学基础》
  3. LAK　细胞《细胞和分子免疫学》
  4. L《医学统计学》
  5. LAK细胞《细胞和分子免疫学》
  6. L《生理学》
  7. LAK细胞《免疫与健康》
  8. Ｌ《四圣心源》
  9. LB培养基《实用免疫细胞与核酸》
  10. L《金匮悬解》
  11. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  12. KT实《名医别录》
  13. LDL-R基因突变分析《动脉粥样硬化》
  14. KT气叙论《三因极一病证方论》
  15. LDL受体《临床生物化学》
  16. KT芦叶《海药本草》
  17. LDL受体功能《动脉粥样硬化》
  18. KT疮《外科启玄》
  19. LDL受体基因结构《动脉粥样硬化》
  20. KT病候《诸病源候论》
  21. LDL受体结构《动脉粥样硬化》
  22. KT（猪孝切）菜《证类本草》
  23. LDL受体相关蛋白《动脉粥样硬化》
  24. KT 麦《饮食须知》
  25. Leigh氏综合征《神经精神疾病诊断学》
  26. KT《药性切用》
  27. Lennox氏综合征《神经精神疾病诊断学》
  28. KT《外科正宗》
  29. LES内在确认法《胃肠动力检查手册》
  30. KT《医学入门》
  31. Letterer-Siwe病《病理学》


M_《传染病》_中医内科_【岐黄之术】

M

M

  • 上一页
  • 目录
  • 相关
  • 下一页

malaria | 疟疾
malarial pigment | 疟色素
mansonella ozzardi | 孟欧丝虫
measles | 麻疹
meflquine hydrochloridum | 盐酸甲氟酸
meningocin | 脑膜炎双球菌细菌素
merozoite | 裂殖子
methicillin | 甲氧苯青霉素
methimidol | 盐酸甲唑醇
miconazole | 咪康唑
microfilaria | 微丝蚴
mumps | 流行性腮腺炎
murine typhus | 鼠型斑疹伤寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：L
  • 当前页：M
  • 下一页：N
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. M《传染病》
  2. M《医学遗传学基础》
  3. M，N胆碱受体激动药《药理学》
  4. M《医学统计学》
  5. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  6. M《生理学》
  7. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  8. M《伤寒说意》
  9. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  10. M《金匮悬解》
  11. MCP-1/MCAF《细胞和分子免疫学》
  12. M《伤寒悬解》
  13. M-CSF《细胞和分子免疫学》
  14. L-门冬酰胺酶《药理学》
  15. Menkes氏综合征《神经精神疾病诊断学》
  16. Lyme病螺旋体《医学微生物学》
  17. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  18. Lusoria吞咽困难《默克家庭诊疗手册》
  19. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》
  20. Luria-Nebraska神经心理成套测验《医学心理学》
  21. MHC（Ir基因）对免疫应答的影响《医学免疫学》
  22. LT《生物化学与分子生物学》
  23. MHCⅠ类分子《免疫学和免疫学检验》
  24. LRP组成及合成部位《动脉粥样硬化》
  25. MHCⅡ类分子《免疫学和免疫学检验》
  26. LRP功能《动脉粥样硬化》
  27. MHC参与免疫细胞识别抗原《细胞和分子免疫学》
  28. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  29. MHC的生物学功能《细胞和分子免疫学》
  30. LPL结构与合成《动脉粥样硬化》
  31. MHC对免疫应答的遗传控制《细胞和分子免疫学》


N_《传染病》_中医内科_【岐黄之术】

N

N

  • 上一页
  • 目录
  • 相关
  • 下一页

nafcillin | 乙氧萘青霉素
naloxone | 钠络酮
nature killer cell | 自然杀伤细胞
negri body | 内基小体
meuraminidase | 神经氨酸酶
neuronophagia | 噬神经细胞现象
nithiocyamine | 硝硫氰胺
nitric oxide | 氧化亚氮
nitropuine | 硝喹
nontyphoidal salmonellosis | 非伤寒沙门氏菌感染
norfloxacin | 氟哌酸
nosocomial infection | 医院内感染
nystatin | 制霉菌素

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：M
  • 当前页：N
  • 下一页：O
<<< 返回本书目录
  1. M胆碱受体激动药《药理学》
  2. N1胆碱受体阻断药－神经节阻断药《药理学》
  3. Morton跖头痛【疾病大全】
  4. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  5. Moro反应迟钝【疾病症状】
  6. Newman-Keuls检验用q界值表《预防医学》
  7. Mirizzi综合征【疾病大全】
  8. Nezelot综合征【疾病大全】
  9. Milk-Alkali综合征【疾病大全】
  10. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  11. MHC中的单体型《细胞和分子免疫学》
  12. N胆碱受体激动药《药理学》
  13. MHC在医学上的意义《免疫学和免疫学检验》
  14. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  15. MHC抗原的结构及检测《细胞和分子免疫学》
  16. Oddi括约肌测压《胃肠动力检查手册》
  17. MHC抗原《医学免疫学》
  18. Oddi括约肌关闭不全《胃肠动力检查手册》
  19. MHC基因图及其遗传特征《细胞和分子免疫学》
  20. Oddi括约肌运动障碍《胃肠动力检查手册》
  21. MHC基因结构《医学免疫学》
  22. O－乙酰基含量测定《中国生物制品规程》
  23. MHC分子的功能《医学免疫学》
  24. P53基因《基因与疾病》
  25. MHC分子《免疫学和免疫学检验》
  26. Pancoast综合征【疾病大全】
  27. MHC的生物学功能《细胞和分子免疫学》
  28. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  29. Merkel细胞《实用免疫细胞与核酸》
  30. PAS染色阳性【疾病症状】
  1. N《传染病》
  2. N《医学遗传学基础》
  3. N[SB]a[/SB]-MeHA参与的相关机制《中国幽门螺杆菌研究》
  4. N《医学统计学》
  5. N1胆碱受体阻断药－神经节阻断药《药理学》
  6. N《生理学》
  7. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  8. Ｎ《四圣心源》
  9. Na+/Ca2+比值《病理生理学》
  10. M胆碱受体阻断药《药理学》
  11. Naffziger氏综合征《神经精神疾病诊断学》
  12. M胆碱受体阻断药《药理学》
  13. Newman-Keuls检验用q界值表《预防医学》
  14. MTP生理功能和基因突变《动脉粥样硬化》
  15. NK细胞《医学免疫学》
  16. MTP基因结构《动脉粥样硬化》
  17. NK细胞/K细胞《实用免疫细胞与核酸》
  18. MTP蛋白质结构及特性《动脉粥样硬化》
  19. NK细胞的表型《细胞和分子免疫学》
  20. mRNA是合成蛋白质的直接模板《生物化学与分子生物学》
  21. NK细胞的功能《细胞和分子免疫学》
  22. mRNA的加工修饰《生物化学与分子生物学》
  23. NK细胞的活化《细胞和分子免疫学》
  24. MRI诊断的临床应用《医学影像学》
  25. NK细胞的来原《细胞和分子免疫学》
  26. MRI诊断《医学影像学》
  27. Nothnagel氏综合征《神经精神疾病诊断学》
  28. MRI诊断《医学影像学》
  29. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  30. MRI图像特点《医学影像学》
  31. N胆碱受体激动药《药理学》


O_《传染病》_中医内科_【岐黄之术】

O

O

  • 上一页
  • 目录
  • 相关
  • 下一页

oliguria | 少尿
onchocerca volvulus | 盘尾丝虫
orchitis | 睾丸炎
orntthodoros | 媒介昆虫软体蜱，纯缘蜱属
open rdad frame | 开放性读框
opiod | 阿片炎
outbreak | 暴发
ovale malaria | 卵形疟
oxacillin | 苯唑青霉素

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：N
  • 当前页：O
  • 下一页：P
<<< 返回本书目录
  1. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  2. Oddi括约肌测压《胃肠动力检查手册》
  3. N胆碱受体激动药《药理学》
  4. Oddi括约肌关闭不全《胃肠动力检查手册》
  5. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  6. Oddi括约肌运动障碍《胃肠动力检查手册》
  7. Nezelot综合征【疾病大全】
  8. O－乙酰基含量测定《中国生物制品规程》
  9. Newman-Keuls检验用q界值表《预防医学》
  10. P53基因《基因与疾病》
  11. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  12. Pancoast综合征【疾病大全】
  13. N1胆碱受体阻断药－神经节阻断药《药理学》
  14. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  15. M胆碱受体激动药《药理学》
  16. PAS染色阳性【疾病症状】
  17. Morton跖头痛【疾病大全】
  18. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  19. Moro反应迟钝【疾病症状】
  20. PCR各处应用模式《实用免疫细胞与核酸》
  21. Mirizzi综合征【疾病大全】
  22. PCR技术的原理《实用免疫细胞与核酸》
  23. Milk-Alkali综合征【疾病大全】
  24. PCR临床应用领域及特点《实用免疫细胞与核酸》
  25. MHC中的单体型《细胞和分子免疫学》
  26. PCR仪器的发展《实用免疫细胞与核酸》
  27. MHC在医学上的意义《免疫学和免疫学检验》
  28. PH值测定（电位法）《中国生物制品规程》
  29. MHC抗原的结构及检测《细胞和分子免疫学》
  30. PH值与缓冲溶液《医用化学》
  1. O《传染病》
  2. O《医学遗传学基础》
  3. Oddi括约肌测压《胃肠动力检查手册》
  4. O《医学统计学》
  5. Oddi括约肌关闭不全《胃肠动力检查手册》
  6. O《生理学》
  7. Oddi括约肌运动障碍《胃肠动力检查手册》
  8. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  9. OSM《细胞和分子免疫学》
  10. N胆碱受体激动药《药理学》
  11. Othello综合征《神经精神疾病诊断学》
  12. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  13. OxLDL存在的可能性《动脉粥样硬化》
  14. Nothnagel氏综合征《神经精神疾病诊断学》
  15. OxLDL与动脉粥样硬化《动脉粥样硬化》
  16. NK细胞的来原《细胞和分子免疫学》
  17. O－乙酰基含量测定《中国生物制品规程》
  18. NK细胞的活化《细胞和分子免疫学》
  19. Ｐ《四圣心源》
  20. NK细胞的功能《细胞和分子免疫学》
  21. P《生理学》
  22. NK细胞的表型《细胞和分子免疫学》
  23. P《医学统计学》
  24. NK细胞/K细胞《实用免疫细胞与核酸》
  25. P《医学遗传学基础》
  26. NK细胞《医学免疫学》
  27. P《传染病》
  28. Newman-Keuls检验用q界值表《预防医学》
  29. P　Q　R《金匮悬解》
  30. Naffziger氏综合征《神经精神疾病诊断学》
  31. P/0值测定《生物化学与分子生物学》


P_《传染病》_中医内科_【岐黄之术】

P

P

  • 上一页
  • 目录
  • 相关
  • 下一页

pararosamilline pamoate | 双羟萘酸副品红
paratyphoid fever | 副伤寒
penicillin G benzathine | 苄星青霉素G
pentamidine | 戊脘脒
pepticloglycan | 肽糖酐
periodicity | 周期性
peroral | 经口的
pertussis | 百日咳
pestis | 鼠疫
petechia | 瘀点
pipemidic acid | 吡哌酸
piperapuine | 哌喹
piperaquine phosphate | 磷酸哌喹
plague | 鼠疫
plasma protamine paracoagulation | 血浆鱼精蛋白副凝试验
pokinete | 动合子
poliomyelitis | 脊髓灰质炎
poliovirus | 脊髓灰质炎病毒
poly human serum albumine receptor | 聚合人血清白蛋白
poly I：C | 聚肌胞
polymerase chain reaction | 聚合酶链反应
ponteac fever | 庞提阿克热
post diphtherlc patalysis | 白喉后麻痹
primunition | 相对免疫，带虫免疫
primaquine | 伯氨喹
properdin | 备解素
prostaglandin | 前列腺素
prostacyclin | 前列环素
proviral DNA | 前病毒DNA
pulmonary filariasis | 肺型丝虫病
pyemia | 脓毒症
pyquiton | 吡喹酮
pyracrine phosphate | 磷酸咯啶
pyronaridine phosphate | 磷酸咯萘啶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：O
  • 当前页：P
  • 下一页：Q
<<< 返回本书目录
  1. O－乙酰基含量测定《中国生物制品规程》
  2. P53基因《基因与疾病》
  3. Oddi括约肌运动障碍《胃肠动力检查手册》
  4. Pancoast综合征【疾病大全】
  5. Oddi括约肌关闭不全《胃肠动力检查手册》
  6. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  7. Oddi括约肌测压《胃肠动力检查手册》
  8. PAS染色阳性【疾病症状】
  9. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  10. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  11. N胆碱受体激动药《药理学》
  12. PCR各处应用模式《实用免疫细胞与核酸》
  13. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  14. PCR技术的原理《实用免疫细胞与核酸》
  15. Nezelot综合征【疾病大全】
  16. PCR临床应用领域及特点《实用免疫细胞与核酸》
  17. Newman-Keuls检验用q界值表《预防医学》
  18. PCR仪器的发展《实用免疫细胞与核酸》
  19. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  20. PH值测定（电位法）《中国生物制品规程》
  21. N1胆碱受体阻断药－神经节阻断药《药理学》
  22. PH值与缓冲溶液《医用化学》
  23. M胆碱受体激动药《药理学》
  24. Plummer-Vinson综合征【疾病大全】
  25. Morton跖头痛【疾病大全】
  26. POEMS综合征【疾病大全】
  27. Moro反应迟钝【疾病症状】
  28. Poncet综合征【疾病大全】
  29. Mirizzi综合征【疾病大全】
  30. PUVA雀斑样痣【疾病大全】
  1. P《传染病》
  2. P《医学遗传学基础》
  3. P　Q　R《金匮悬解》
  4. P《医学统计学》
  5. P/0值测定《生物化学与分子生物学》
  6. P《生理学》
  7. P53基因《基因与疾病》
  8. Ｐ《四圣心源》
  9. p56[SB]lck[/SB]《细胞和分子免疫学》
  10. O－乙酰基含量测定《中国生物制品规程》
  11. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  12. OxLDL与动脉粥样硬化《动脉粥样硬化》
  13. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  14. OxLDL存在的可能性《动脉粥样硬化》
  15. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  16. Othello综合征《神经精神疾病诊断学》
  17. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  18. OSM《细胞和分子免疫学》
  19. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  20. Oddi括约肌运动障碍《胃肠动力检查手册》
  21. PAP包埋后染色法《实用免疫细胞与核酸》
  22. Oddi括约肌关闭不全《胃肠动力检查手册》
  23. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  24. Oddi括约肌测压《胃肠动力检查手册》
  25. PAP法《实用免疫细胞与核酸》
  26. O《传染病》
  27. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  28. O《医学遗传学基础》
  29. Parinaud氏综合征《神经精神疾病诊断学》
  30. O《医学统计学》
  31. Parry-Romberg氏综合征《神经精神疾病诊断学》


Q_《传染病》_中医内科_【岐黄之术】

Q

Q

  • 上一页
  • 目录
  • 相关
  • 下一页

Q fever | Q热
quartan malaria | 三日疟
quinine sulfate | 硫酸奎宁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：P
  • 当前页：Q
  • 下一页：R
<<< 返回本书目录
  1. PUVA雀斑样痣【疾病大全】
  2. Q-T间期延长【疾病症状】
  3. Poncet综合征【疾病大全】
  4. Q角异常【疾病症状】
  5. POEMS综合征【疾病大全】
  6. Q热《传染病》
  7. Plummer-Vinson综合征【疾病大全】
  8. Q热【疾病大全】
  9. PH值与缓冲溶液《医用化学》
  10. Q热肺炎【疾病大全】
  11. PH值测定（电位法）《中国生物制品规程》
  12. Reis-Bucklers角膜营养不良【疾病大全】
  13. PCR仪器的发展《实用免疫细胞与核酸》
  14. Reiter综合征《家庭医学百科-医疗康复篇》
  15. PCR临床应用领域及特点《实用免疫细胞与核酸》
  16. Reiter综合征【疾病大全】
  17. PCR技术的原理《实用免疫细胞与核酸》
  18. Rh血型不合【疾病大全】
  19. PCR各处应用模式《实用免疫细胞与核酸》
  20. Rh血型不合溶血病【疾病大全】
  21. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  22. RNA的复制《生物化学与分子生物学》
  23. PAS染色阳性【疾病症状】
  24. RNA的结构与功能《生物化学与分子生物学》
  25. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  26. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  27. Pancoast综合征【疾病大全】
  28. RNA转录后的加工与修饰《生物化学与分子生物学》
  29. P53基因《基因与疾病》
  30. RS癌症基因《基因与疾病》
  1. Q《传染病》
  2. Q《医学遗传学基础》
  3. Q热《传染病》
  4. Q《医学统计学》
  5. Ｒ《四圣心源》
  6. Q《生理学》
  7. Ｒ《四圣悬枢》
  8. Ｑ《四圣悬枢》
  9. R《生理学》
  10. Ｑ《四圣心源》
  11. R《医学统计学》
  12. P因子《细胞和分子免疫学》
  13. R《医学遗传学基础》
  14. PPI—抗生素联合《中国幽门螺杆菌研究》
  15. R《传染病》
  16. POMS的分量表及其所属项目《医学心理学》
  17. RANTES《细胞和分子免疫学》
  18. PKC的转位与激活《细胞和分子免疫学》
  19. Reiter综合征《家庭医学百科-医疗康复篇》
  20. PKC的亚类及其结构特点《细胞和分子免疫学》
  21. Rh血型不合《默克家庭诊疗手册》
  22. PH值在医学上的应用《医用化学》
  23. Rh血型系统《临床基础检验学》
  24. PH值与缓冲溶液《医用化学》
  25. Rh血型系统《生理学》
  26. PH值测定（电位法）《中国生物制品规程》
  27. Riley-Day氏综合征《神经精神疾病诊断学》
  28. pH梯度法《胃肠动力检查手册》
  29. RNA《实用免疫细胞与核酸》
  30. pH对反应速度的影响《生物化学与分子生物学》
  31. RNA的复制《生物化学与分子生物学》


R_《传染病》_中医内科_【岐黄之术】

R

R

  • 上一页
  • 目录
  • 相关
  • 下一页

rabies | 狂犬病
rdlapse | 复发
relapsing fever | 回归热
related vibrios | 相关弧菌
remittent fever | 弛张热
remittent stage | 缓解期
repeated infection | 重复感染
reservoir host | 贮存宿主
retrovirus | 人类逆转录病毒
ribavirin | 三氮唑核苷
rickettsemia | 立克次体血症
rickettsia | 立克次体
rickettsia buretii | 伯纳特立克次体
rickettsia mooseri | 莫氏立克次体
rickettsia ortientalis | 东方立克次体
rickettsia prowazekii | 普氏立克次体
rickettsia tsutsugamushi | 恙虫病立克次体
rickettsiosis | 立克次体病
roseola infantum | 幼儿急疹
rubella | 风疹
rubeola | 麻疹
Russion spring-summer encephatitis | 苏联春夏型脑炎，森林脑炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Q
  • 当前页：R
  • 下一页：S
<<< 返回本书目录
  1. Q热肺炎【疾病大全】
  2. Reis-Bucklers角膜营养不良【疾病大全】
  3. Q热【疾病大全】
  4. Reiter综合征《家庭医学百科-医疗康复篇》
  5. Q热《传染病》
  6. Reiter综合征【疾病大全】
  7. Q角异常【疾病症状】
  8. Rh血型不合【疾病大全】
  9. Q-T间期延长【疾病症状】
  10. Rh血型不合溶血病【疾病大全】
  11. PUVA雀斑样痣【疾病大全】
  12. RNA的复制《生物化学与分子生物学》
  13. Poncet综合征【疾病大全】
  14. RNA的结构与功能《生物化学与分子生物学》
  15. POEMS综合征【疾病大全】
  16. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  17. Plummer-Vinson综合征【疾病大全】
  18. RNA转录后的加工与修饰《生物化学与分子生物学》
  19. PH值与缓冲溶液《医用化学》
  20. RS癌症基因《基因与疾病》
  21. PH值测定（电位法）《中国生物制品规程》
  22. SARS的胃肠道感染【疾病大全】
  23. PCR仪器的发展《实用免疫细胞与核酸》
  24. Shy-Drager综合征【疾病大全】
  25. PCR临床应用领域及特点《实用免疫细胞与核酸》
  26. SM累积量升高【疾病症状】
  27. PCR技术的原理《实用免疫细胞与核酸》
  28. Stargardt病【疾病大全】
  29. PCR各处应用模式《实用免疫细胞与核酸》
  30. TCR/CD3复合体《细胞和分子免疫学》
  1. R《传染病》
  2. R《医学遗传学基础》
  3. RANTES《细胞和分子免疫学》
  4. R《医学统计学》
  5. Reiter综合征《家庭医学百科-医疗康复篇》
  6. R《生理学》
  7. Rh血型不合《默克家庭诊疗手册》
  8. Ｒ《四圣悬枢》
  9. Rh血型系统《临床基础检验学》
  10. Ｒ《四圣心源》
  11. Rh血型系统《生理学》
  12. Q热《传染病》
  13. Riley-Day氏综合征《神经精神疾病诊断学》
  14. Q《传染病》
  15. RNA《实用免疫细胞与核酸》
  16. Q《医学遗传学基础》
  17. RNA的复制《生物化学与分子生物学》
  18. Q《医学统计学》
  19. RNA的结构与功能《生物化学与分子生物学》
  20. Q《生理学》
  21. RNA的生物合成《生物化学与分子生物学》
  22. Ｑ《四圣悬枢》
  23. RNA的转录过程《生物化学与分子生物学》
  24. Ｑ《四圣心源》
  25. RNA分子结构《基因诊断与性传播疾病》
  26. P因子《细胞和分子免疫学》
  27. RNA聚合酶《实用免疫细胞与核酸》
  28. PPI—抗生素联合《中国幽门螺杆菌研究》
  29. RNA酶《实用免疫细胞与核酸》
  30. POMS的分量表及其所属项目《医学心理学》
  31. RNA探针《实用免疫细胞与核酸》


S_《传染病》_中医内科_【岐黄之术】

S

S

  • 上一页
  • 目录
  • 相关
  • 下一页

salmonella typhimurium | 鼠伤寒沙门氏菌
scarlet fever | 猩红热
schistosomiasis | 血吸虫病
schizont | 裂殖体
septicemia | 败血症
septic shock | 感染性休克
Shwartzman's reaction | 施瓦茨曼反应
Schick’s test | 锡克试验
smallpox | 天花
sodium antimony subgallate | 没食子酸锑钠
source of infection | 传染源
spirochetemia | 螺旋体血症
sterillization | 消毒
street virus | 街毒
subacute scletosing panencephalitis(SSPE) | 亚急性硬化性全脑炎
subclinical infection | 亚临床感染
subtertain malaria | 恶性疟
sudden infant death syndrome(SIDS) | 婴儿猝死综合征
superinfection | 重复感染
supportive treatment | 支持疗法
susceptibility of masses | 人群易感性
syphilis | 梅毒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：R
  • 当前页：S
  • 下一页：T
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. S《传染病》
  2. S《医学遗传学基础》
  3. S IgA合成及其功能《实用免疫细胞与核酸》
  4. S《医学统计学》
  5. S　Sh《伤寒悬解》
  6. S《生理学》
  7. S　Sh《金匮悬解》
  8. Ｓ《四圣悬枢》
  9. S　Sh《伤寒说意》
  10. Ｓ《四圣心源》
  11. S—100蛋白《实用免疫细胞与核酸》
  12. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  13. SCF《细胞和分子免疫学》
  14. RS癌症基因《基因与疾病》
  15. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  16. rRNA转录后加工《生物化学与分子生物学》
  17. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  18. Roth氏综合征《神经精神疾病诊断学》
  19. sCK-R与临床《细胞和分子免疫学》
  20. RNA转录后的加工与修饰《生物化学与分子生物学》
  21. SCL－90问题举例《医学心理学》
  22. RNA探针《实用免疫细胞与核酸》
  23. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  24. RNA酶《实用免疫细胞与核酸》
  25. selectin家族《细胞和分子免疫学》
  26. RNA聚合酶《实用免疫细胞与核酸》
  27. SH-2结构域的调节作用《细胞和分子免疫学》
  28. RNA分子结构《基因诊断与性传播疾病》
  29. Shy-Drager氏综合征《神经精神疾病诊断学》
  30. RNA的转录过程《生物化学与分子生物学》
  31. Sjogren-Larsson氏综合征《神经精神疾病诊断学》


T_《传染病》_中医内科_【岐黄之术】

T

T

  • 上一页
  • 目录
  • 相关
  • 下一页

teichoic acid | 菌壁磷壁酸
temporary carrier | 暂时携带者
tertian malaria | 间日疟
thrombcxane | 血栓素
togaviridae | 披膜病毒科（登革热）
toxemia | 毒血症
Tropical splenomegaly syndrome | 热带巨脾综合征
tsutsugamushi diseade | 恙虫病
tularimia | 兔热病，土拉菌病
typhoid fever | 伤寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：S
  • 当前页：T
  • 下一页：U
<<< 返回本书目录
  1. Stargardt病【疾病大全】
  2. TCR/CD3复合体《细胞和分子免疫学》
  3. SM累积量升高【疾病症状】
  4. Terrien角膜边缘性变性【疾病大全】
  5. Shy-Drager综合征【疾病大全】
  6. Terson综合征【疾病大全】
  7. SARS的胃肠道感染【疾病大全】
  8. Theodore上方角膜缘角结膜炎【疾病大全】
  9. RS癌症基因《基因与疾病》
  10. Thygeson浅层点状角膜病变【疾病大全】
  11. RNA转录后的加工与修饰《生物化学与分子生物学》
  12. TIL细胞《免疫与健康》
  13. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  14. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  15. RNA的结构与功能《生物化学与分子生物学》
  16. Turcot综合征【疾病大全】
  17. RNA的复制《生物化学与分子生物学》
  18. T波低平或倒置【疾病症状】
  19. Rh血型不合溶血病【疾病大全】
  20. t分布《医学统计学》
  21. Rh血型不合【疾病大全】
  22. t检验《医学统计学》
  23. Reiter综合征【疾病大全】
  24. t检验《预防医学》
  25. Reiter综合征《家庭医学百科-医疗康复篇》
  26. t检验与u检验《医学统计学》
  27. Reis-Bucklers角膜营养不良【疾病大全】
  28. T淋巴细胞及其亚群《细胞和分子免疫学》
  29. Q热肺炎【疾病大全】
  30. T细胞《医学免疫学》
  1. T《传染病》
  2. T《医学遗传学基础》
  3. T　W《伤寒悬解》
  4. T《医学统计学》
  5. T　W《伤寒说意》
  6. T《生理学》
  7. Ｔ　Ｗ　Ｘ《四圣悬枢》
  8. Ｔ《四圣心源》
  9. T、B细胞活化信号的出现《医学免疫学》
  10. T《金匮悬解》
  11. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  12. S蛋白《细胞和分子免疫学》
  13. TCR/CD3复合体《细胞和分子免疫学》
  14. SREBPs的生理功能《动脉粥样硬化》
  15. TCRαβ和TCRγδ《细胞和分子免疫学》
  16. SREBPs的结构和分类《动脉粥样硬化》
  17. TCR基因的结构《细胞和分子免疫学》
  18. SREBPs的发现和命名《动脉粥样硬化》
  19. TCR基因的重排《细胞和分子免疫学》
  20. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  21. TC细胞杀伤靶细胞的机制《医学免疫学》
  22. SPA的应用《实用免疫细胞与核酸》
  23. TDM和药代动力学的应用《医院药学》
  24. SPA的性质《实用免疫细胞与核酸》
  25. TH细胞旁路激活《医学免疫学》
  26. SP40/40《细胞和分子免疫学》
  27. TH细胞与B细胞之间的相互作用《医学免疫学》
  28. Southern印迹法《医学遗传学基础》
  29. TIL细胞《免疫与健康》
  30. SMON氏综合征《神经精神疾病诊断学》
  31. TNF-α《细胞和分子免疫学》


U_《传染病》_中医内科_【岐黄之术】

U

U

  • 上一页
  • 目录
  • 相关
  • 下一页

uncinariasis | 钩虫病
undulant fever | 波状热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：T
  • 当前页：U
  • 下一页：V
<<< 返回本书目录
  1. t值表《预防医学》
  2. u检验《医学统计学》
  3. T细胞受体基因《细胞和分子免疫学》
  4. u检验和t检验《预防医学》
  5. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  6. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  7. T细胞功能的检测《免疫学和免疫学检验》
  8. Whipple病【疾病大全】
  9. T细胞表面标志的检测《免疫学和免疫学检验》
  10. Whitfield硬红斑【疾病大全】
  11. T细胞《医学免疫学》
  12. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  13. T淋巴细胞及其亚群《细胞和分子免疫学》
  14. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  15. t检验与u检验《医学统计学》
  16. x[SB]2[/SB]检验《预防医学》
  17. t检验《预防医学》
  18. X2检验《医学统计学》
  19. t检验《医学统计学》
  20. X2检验的注意事项《医学统计学》
  21. t分布《医学统计学》
  22. XA-现象【疾病症状】
  23. T波低平或倒置【疾病症状】
  24. XV-现象【疾病症状】
  25. Turcot综合征【疾病大全】
  26. X联锁鱼鳞病【疾病大全】
  27. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  28. X-现象【疾病症状】
  29. TIL细胞《免疫与健康》
  30. X线成像《医学影像学》
  1. U《传染病》
  2. U《医学遗传学基础》
  3. USG的成像基本原理与设备《医学影像学》
  4. U《医学统计学》
  5. USG检查技术《医学影像学》
  6. t值表《预防医学》
  7. USG论断《医学影像学》
  8. T细胞主要表面分子《医学免疫学》
  9. USG图像分析与诊断《医学影像学》
  10. T细胞增殖试验《免疫学和免疫学检验》
  11. USG图像特点《医学影像学》
  12. T细胞在胸腺中获得MHC限制的能力《细胞和分子免疫学》
  13. USG与CT诊断《医学影像学》
  14. T细胞在胸腺中的选择《细胞和分子免疫学》
  15. USG与CT诊断《医学影像学》
  16. T细胞在胸腺内的发育《医学免疫学》
  17. USG诊断《医学影像学》
  18. T细胞在胸腺分化过程中的表型改变《细胞和分子免疫学》
  19. USG诊断的临床应用《医学影像学》
  20. T细胞亚群的分类及功能《医学免疫学》
  21. u检验《医学统计学》
  22. T细胞受体基因《细胞和分子免疫学》
  23. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  24. T细胞受体《细胞和分子免疫学》
  25. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  26. T细胞缺陷性疾病《医学免疫学》
  27. u检验和t检验《预防医学》
  28. T细胞旁路（t cell by - pass）学说《实用免疫细胞与核酸》
  29. V《医学统计学》
  30. T细胞库的多样性《细胞和分子免疫学》
  31. V《医学遗传学基础》


V_《传染病》_中医内科_【岐黄之术】

V

V

  • 上一页
  • 目录
  • 相关
  • 下一页

vaccine | 疫苗
vanishing of the rashes | 退疹
varicella | 水痘
varicella zoster virus,VZV | 水痘带状疱疹病毒
vector | 媒介
vertical transmission | 垂直传播
vibrio cholerae | 霍乱弧菌
vibrio fetus | 胎儿弧菌
vibrio eltor | 爱尔托弧菌
viral gastroenteritis | 病毒性胃肠炎
viral hepatitis | 病毒性肝炎
viremia | 病毒血症
virulence | 毒务
visceral leishmaniasis | 内脏利什曼病

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：U
  • 当前页：V
  • 下一页：W
<<< 返回本书目录
  1. u检验和t检验《预防医学》
  2. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  3. u检验《医学统计学》
  4. Whipple病【疾病大全】
  5. t值表《预防医学》
  6. Whitfield硬红斑【疾病大全】
  7. T细胞受体基因《细胞和分子免疫学》
  8. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  9. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  10. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  11. T细胞功能的检测《免疫学和免疫学检验》
  12. x[SB]2[/SB]检验《预防医学》
  13. T细胞表面标志的检测《免疫学和免疫学检验》
  14. X2检验《医学统计学》
  15. T细胞《医学免疫学》
  16. X2检验的注意事项《医学统计学》
  17. T淋巴细胞及其亚群《细胞和分子免疫学》
  18. XA-现象【疾病症状】
  19. t检验与u检验《医学统计学》
  20. XV-现象【疾病症状】
  21. t检验《预防医学》
  22. X联锁鱼鳞病【疾病大全】
  23. t检验《医学统计学》
  24. X-现象【疾病症状】
  25. t分布《医学统计学》
  26. X线成像《医学影像学》
  27. T波低平或倒置【疾病症状】
  28. X线防护《放射诊断学》
  29. Turcot综合征【疾病大全】
  30. X线检查X-rays examination《神经精神疾病诊断学》
  1. V《传染病》
  2. V《医学遗传学基础》
  3. VLDL受体《临床生物化学》
  4. V《医学统计学》
  5. W《金匮悬解》
  6. u检验和t检验《预防医学》
  7. Ｗ《四圣心源》
  8. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  9. W《生理学》
  10. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  11. W《医学统计学》
  12. u检验《医学统计学》
  13. W《医学遗传学基础》
  14. USG诊断的临床应用《医学影像学》
  15. W《传染病》
  16. USG诊断《医学影像学》
  17. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  18. USG与CT诊断《医学影像学》
  19. West氏综合征《神经精神疾病诊断学》
  20. USG与CT诊断《医学影像学》
  21. Whipple病《病理学》
  22. USG图像特点《医学影像学》
  23. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  24. USG图像分析与诊断《医学影像学》
  25. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  26. USG论断《医学影像学》
  27. X《伤寒悬解》
  28. USG检查技术《医学影像学》
  29. X《金匮悬解》
  30. USG的成像基本原理与设备《医学影像学》
  31. X《伤寒说意》


W_《传染病》_中医内科_【岐黄之术】

W

W

  • 上一页
  • 目录
  • 相关
  • 下一页

Warthin-Finkeldey cells | 华佛细胞
Warerhouse-Friderichsen Syndrome | 华佛氏综合
Weil-Felix rdaction | 外斐氏反应
whooping cough | 百日咳
Widal reacteon | 肥达氏反应
Wuchereria bancrofti | 斑氏丝虫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：V
  • 当前页：W
  • 下一页：Y
<<< 返回本书目录
  1. u检验和t检验《预防医学》
  2. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  3. u检验《医学统计学》
  4. Whipple病【疾病大全】
  5. t值表《预防医学》
  6. Whitfield硬红斑【疾病大全】
  7. T细胞受体基因《细胞和分子免疫学》
  8. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  9. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  10. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  11. T细胞功能的检测《免疫学和免疫学检验》
  12. x[SB]2[/SB]检验《预防医学》
  13. T细胞表面标志的检测《免疫学和免疫学检验》
  14. X2检验《医学统计学》
  15. T细胞《医学免疫学》
  16. X2检验的注意事项《医学统计学》
  17. T淋巴细胞及其亚群《细胞和分子免疫学》
  18. XA-现象【疾病症状】
  19. t检验与u检验《医学统计学》
  20. XV-现象【疾病症状】
  21. t检验《预防医学》
  22. X联锁鱼鳞病【疾病大全】
  23. t检验《医学统计学》
  24. X-现象【疾病症状】
  25. t分布《医学统计学》
  26. X线成像《医学影像学》
  27. T波低平或倒置【疾病症状】
  28. X线防护《放射诊断学》
  29. Turcot综合征【疾病大全】
  30. X线检查X-rays examination《神经精神疾病诊断学》
  1. W《传染病》
  2. W《医学遗传学基础》
  3. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  4. W《医学统计学》
  5. West氏综合征《神经精神疾病诊断学》
  6. W《生理学》
  7. Whipple病《病理学》
  8. Ｗ《四圣心源》
  9. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  10. W《金匮悬解》
  11. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  12. VLDL受体《临床生物化学》
  13. X《伤寒悬解》
  14. V《传染病》
  15. X《金匮悬解》
  16. V《医学遗传学基础》
  17. X《伤寒说意》
  18. V《医学统计学》
  19. Ｘ《四圣心源》
  20. u检验和t检验《预防医学》
  21. X《生理学》
  22. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  23. X《医学遗传学基础》
  24. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  25. x[SB]2[/SB]检验《预防医学》
  26. u检验《医学统计学》
  27. X2检验《医学统计学》
  28. USG诊断的临床应用《医学影像学》
  29. X2检验的注意事项《医学统计学》
  30. USG诊断《医学影像学》
  31. XX（é噎）《中医词典》


Y_《传染病》_中医内科_【岐黄之术】

Y

Y

  • 上一页
  • 目录
  • 相关
  • 下一页

yaws | 雅司病
yellow fever | 黄热病

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：W
  • 当前页：Y
  • 下一页：Z
<<< 返回本书目录
  1. X综合征【疾病大全】
  2. Y-现象和菱形现象【疾病症状】
  3. X线诊断原则《放射诊断学》
  4. Zenker憩室《胃肠动力检查手册》
  5. X线诊断《医学影像学》
  6. Zieve综合征【疾病大全】
  7. X线检查的基本原理和方法《放射诊断学》
  8. α，β受体激动药《药理学》
  9. X线检查X-rays examination《神经精神疾病诊断学》
  10. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  11. X线防护《放射诊断学》
  12. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  13. X线成像《医学影像学》
  14. α1-抗胰蛋白酶缺乏症【疾病大全】
  15. X-现象【疾病症状】
  16. α肾上腺素受体阻断药《药理学》
  17. X联锁鱼鳞病【疾病大全】
  18. α受体激动药《药理学》
  19. XV-现象【疾病症状】
  20. α-贮存池病【疾病大全】
  21. XA-现象【疾病症状】
  22. β2-微球蛋白（β2-MG）《常用化验值及意义》
  23. X2检验的注意事项《医学统计学》
  24. β-氨基酸尿【疾病症状】
  25. X2检验《医学统计学》
  26. β－胡萝卜素《常用化验值及意义》
  27. x[SB]2[/SB]检验《预防医学》
  28. β-内酰胺类抗生素《药理学》
  29. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  30. β-内酰胺类抗生素　制剂及用法《药理学》
  1. Y《传染病》
  2. Y《医学遗传学基础》
  3. Ｚ《四圣心源》
  4. Y《生理学》
  5. Ｚ《四圣悬枢》
  6. Ｙ《四圣心源》
  7. Z《生理学》
  8. Y《伤寒说意》
  9. Z《医学统计学》
  10. Y《金匮悬解》
  11. Z《传染病》
  12. Y《伤寒悬解》
  13. Z　Zh《伤寒悬解》
  14. X线诊断原则《放射诊断学》
  15. Z　Zh《金匮悬解》
  16. X线诊断的临床应用《医学影像学》
  17. Z　Zh《伤寒说意》
  18. X线诊断《医学影像学》
  19. Zenker憩室《胃肠动力检查手册》
  20. X线诊断《医学影像学》
  21. α1，α2肾上腺素受体阻断药《药理学》
  22. X线诊断《医学影像学》
  23. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  24. X线诊断《医学影像学》
  25. α2肾上腺素受体阻断药《药理学》
  26. X线诊断《医学影像学》
  27. α僵直和γ僵直《生理学》
  28. X线诊断《医学影像学》
  29. α磷酸甘油穿梭《生物化学与分子生物学》
  30. X线图像特点《医学影像学》
  31. α-葡萄糖甙酶抑制药《药理学》


Z_《传染病》_中医内科_【岐黄之术】

Z

Z

  • 上一页
  • 目录
  • 相关
  • 下一页

zygote | 合子
zymosan | 酵母多糖

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Y
  • 当前页：Z
  • 下一页：岐黄之术
<<< 返回本书目录
  1. Y-现象和菱形现象【疾病症状】
  2. Zenker憩室《胃肠动力检查手册》
  3. X综合征【疾病大全】
  4. Zieve综合征【疾病大全】
  5. X线诊断原则《放射诊断学》
  6. α，β受体激动药《药理学》
  7. X线诊断《医学影像学》
  8. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  9. X线检查的基本原理和方法《放射诊断学》
  10. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  11. X线检查X-rays examination《神经精神疾病诊断学》
  12. α1-抗胰蛋白酶缺乏症【疾病大全】
  13. X线防护《放射诊断学》
  14. α肾上腺素受体阻断药《药理学》
  15. X线成像《医学影像学》
  16. α受体激动药《药理学》
  17. X-现象【疾病症状】
  18. α-贮存池病【疾病大全】
  19. X联锁鱼鳞病【疾病大全】
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. XV-现象【疾病症状】
  22. β-氨基酸尿【疾病症状】
  23. XA-现象【疾病症状】
  24. β－胡萝卜素《常用化验值及意义》
  25. X2检验的注意事项《医学统计学》
  26. β-内酰胺类抗生素《药理学》
  27. X2检验《医学统计学》
  28. β-内酰胺类抗生素　制剂及用法《药理学》
  29. x[SB]2[/SB]检验《预防医学》
  30. β肾上腺素受体阻断药《药理学》
  1. Z《传染病》
  2. Z《医学统计学》
  3. Z　Zh《伤寒悬解》
  4. Z《生理学》
  5. Z　Zh《金匮悬解》
  6. Ｚ《四圣悬枢》
  7. Z　Zh《伤寒说意》
  8. Ｚ《四圣心源》
  9. Zenker憩室《胃肠动力检查手册》
  10. Y《传染病》
  11. α1，α2肾上腺素受体阻断药《药理学》
  12. Y《医学遗传学基础》
  13. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  14. Y《生理学》
  15. α2肾上腺素受体阻断药《药理学》
  16. Ｙ《四圣心源》
  17. α僵直和γ僵直《生理学》
  18. Y《伤寒说意》
  19. α磷酸甘油穿梭《生物化学与分子生物学》
  20. Y《金匮悬解》
  21. α-葡萄糖甙酶抑制药《药理学》
  22. Y《伤寒悬解》
  23. α肾上腺素受体阻断药《药理学》
  24. X线诊断原则《放射诊断学》
  25. α肾上腺素受体阻断药《药理学》
  26. X线诊断的临床应用《医学影像学》
  27. α-酮酸的代谢《生物化学与分子生物学》
  28. X线诊断《医学影像学》
  29. β2受体激动剂《药理学》
  30. X线诊断《医学影像学》
  31. β2-微球蛋白（β2-MG）《常用化验值及意义》


《传染病》

  • 第一章　总论
    • 第一节　学习传染病的目的与任务
    • 第二节　传染与抗传染免疫
      • （一）基本概念
      • （二）传染过程的表现
      • （三）病原体的致病性
      • （四）传染性过程中机体的免疫反应
    • 第三节　传染病的流行过程
      • （一）流行过程的基本环节
      • （二）影响流行过程的因素
      • （三）流行特征
    • 第四节　传染病的特征
      • （一）基本特征
      • （二）临床特征
    • 第五节　传染病的诊断
    • 第六节　传染病的治疗
    • 第七节　传染病的预防
  • 第二章　病毒感染
    • 第一节　病毒性肝炎
      • 病原学
      • 流行病学
      • 发病机理
      • 病理变化
      • 临床表现
      • 可能影响肝炎病情的某些因素
      • 并发症与后遗症
      • 诊断
      • 鉴别诊断
      • 预后
      • 治疗
      • 预防
    • 第二节　脊髓灰质炎
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第三节　病毒性胃肠炎
      • 一、轮状病毒胃肠炎
        • 病原学
        • 流行病学
        • 发病机理与病理变化
        • 临床表现
        • 诊断
        • 鉴别诊断
        • 治疗
        • 预防
      • 二、诺沃克类病毒胃肠炎
        • 病原学
        • 流行病学
        • 发病机理和病理变化
        • 临床表现
        • 诊断
        • 鉴别诊断
        • 治疗
        • 预防
      • 三、其它病毒性胃肠炎
      • 附：肠道病毒感染
        • 病原学
        • 流行病学
        • 发病机理和病理变化
        • 临床表现
        • 诊断
        • 鉴别诊断
        • 治疗
        • 预防
    • 第四节　流行性感冒
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第五节　麻疹
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 非典型麻疹
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第六节　水痘
      • 病原学
      • 流行病学
      • 发病原理和病理解剖
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第七节　传染性单核细胞增多症
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 并发症
      • 诊断与鉴别诊断
      • 治疗
      • 预防
    • 第八节　流行性腮腺炎
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 实验室检查
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第九节　流行性乙型脑炎
      • 病原学
      • 流行病学
      • 流行特征
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十节　森林脑炎
      • 诊断诊据
      • 治疗
      • 预防
    • 第十一节　流行性出血热
      • 病原学
      • 流行病学
      • 发病机理及病理改变
      • 临床表现
      • 实验室检查
      • 并发症
      • 诊断和鉴别诊断
      • 预后
      • 治疗
      • 预防
      • 附：病毒性出血热的分类
    • 第十二节　登革热
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十三节　狂犬病
      • 病原学
      • 流行病学
      • 发病机理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十四节　艾滋病
      • 病原学
      • 流行病学
      • 发病原理和病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
  • 第三章　立克次体感染
    • 第一节　流行性斑疹伤寒
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第二节　地方性斑疹伤寒
      • 病原学
      • 流行病学
      • 发病原理及病理变化
      • 临床表现
      • 诊断
      • 治疗
      • 预防
    • 第三节　恙虫病
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第四节　Q热
      • 病原学
      • 流行病学
      • 发病原理及病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 预后
      • 治疗
      • 预防
  • 第四章　细菌感染
    • 第一节　败血症
      • 病原学
      • 发病机理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第二节　感染性休克
      • 病原学
      • 发病机理与病理
      • 感染性休克的临床表现
      • 实验室检查
      • 感染性休克的诊断
      • 预后
      • 治疗
    • 第三节　伤寒与副伤寒
      • 一、伤寒
        • 病原学
        • 流行病学
        • 发病原理与病理变化
        • 临床表现
        • 诊断与鉴别诊断
        • 预后
        • 治疗
        • 预防
      • 二、副伤寒
        • 病原学
        • 流行病学
        • 发病原理与病理变化
        • 临床表现
    • 第四节　非伤寒沙门氏菌感染
      • 病原学
      • 流行病学
      • 发病原理和病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 附　鼠伤寒
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第五节　霍乱
      • 病原学
      • 流行病学
      • 发病原理与病理改变
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第六节　细菌性痢疾
      • 病原学
      • 流行病学
      • 发病机理与病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 预后
      • 治疗
      • 预防
    • 第七节　细菌性食物中毒
      • 一、胃肠型食物中毒
        • 病原学
        • 流行病学
        • 发病机理与病理变化
        • 临床表现
        • 诊断
        • 鉴别诊断
        • 治疗
        • 预防
      • 二、神经型食物中毒（肉毒中毒）
        • 病原学
        • 流行病学
        • 发病原理与病理变化
        • 临床表现
        • 诊断
        • 鉴别诊断
        • 治疗
        • 预防
    • 第八节　空肠弯曲菌肠炎
      • 病原学
      • 流行病学
      • 发病原理与病理改变
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第九节　流行性脑脊髓膜炎
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 并发症与后遗症
      • 预后
      • 治疗
      • 预防
    • 第十节　白喉
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十一节　百日咳
      • 病原学
      • 流行病学
      • 发病原理和病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 治疗
      • 预防
    • 第十二节　军团病
      • 病原学
      • 流行病学
      • 发病机理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 预后
      • 治疗
      • 预防
    • 第十三节　猩红热
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十四节　布鲁氏菌病
      • 病原学
      • 流行病学
      • 发病机理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十五节　鼠疫
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十六节　炭疽
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第十七节　兔热病
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
  • 第五章　螺旋体感染
    • 第一节　（缺）
    • 第二节　回归热
      • 病原学
      • 流行病学
      • 发病原理与病理变化
      • 临床表现
      • 并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第三节　莱姆病
      • 病原学
      • 流行病学
      • 发病原理及病理改变
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
  • 第六章　寄生虫病
    • 第一节　阿米巴痢疾
      • 病原学
      • 流行病学
      • 发病机理与病理改变
      • 临床表现
      • 并发症
      • 诊断与鉴别诊断
      • 预后
      • 治疗
      • 预防
    • 第二节　疟疾
      • 病原学
      • 流行病学
      • 发病原理与病理改变
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第三节　黑热病
      • 病原学
      • 流行病学
      • 发病机理与病理变化
      • 临床表现
      • 并发症
      • 诊断与鉴别诊断
      • 预后
      • 治疗
      • 预防
    • 第四节　血吸虫病
      • 病原学
      • 流行病学
      • 发病机理与病理变化
      • 临床表现
      • 异位损害及并发症
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
    • 第五节　丝虫病
      • 病原学
      • 流行病学
      • 发病原理及病理变化
      • 临床表现
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预防
  • 附录
    • 抗生素、磺胺药和喹诺酮类药物的临床应用
      • 抗菌药物的药代动力学
      • 细菌对抗菌药物的耐药性
      • 抗菌药物的应用原则
      • 抗菌药物的副作用及其防治
    • 急性传染病的潜伏期、隔离期、观察期
    • 预防接种
    • 常见传染病的消毒方法
      • 消毒的目的的意义
      • 消毒的种类
      • 消毒方法的选择及影响消毒的因素
      • 具体消毒方法的应用
      • 消毒效果检查
    • 中华人民共和国传染病防治法
      • 第一章　总则
      • 第二章　预防
      • 第三章　疫情的报告和公布
      • 第四章　控制
      • 第五章　监督
      • 第六章　法律责任
      • 第七章　附则
    • 常用传染病学词汇（英汉对照）
      • A
      • B
      • C
      • D
      • E
      • F
      • G
      • H
      • I
      • J
      • K
      • L
      • M
      • N
      • O
      • P
      • Q
      • R
      • S
      • T
      • U
      • V
      • W
      • Y
      • Z
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行