呼吸系统疾病是危害人民健康和生命的常见病和多发病_《呼吸病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《呼吸病学》
呼吸系统疾病是危害人民健康和生命的常见病和多发病
在线购买《呼吸病学》正版书籍

呼吸系统疾病是危害人民健康和生命的常见病和多发病

  • 上一页
  • 目录
  • 相关
  • 下一页

根据我国1992的死因调查结果，呼吸系统疾病（不包括肺癌）在城市的死亡率占第３位，而在农村则占首位。更应重视的是由于大气污染、吸烟、人口老龄化及其他因素，使国内外的慢性阻塞性肺病（简称慢阻肺，包括慢性支气管炎、肺气肿、肺心病）、支气管哮喘、肺癌、肺部弥散性间质纤维化，以及肺部感染等疾病的发病率、死亡率有增无减。这说明呼吸系统疾病危害人类日益严重，如未予控制，日后将更为突出，这就需要广大医务工作者暨全社会的努力，做好呼吸系统疾病的防治工作。

影响呼吸系统疾病增加的主要相关因素如下；

一、呼吸系统的结构功能与疾病的关系

呼吸系统在人体的各种系统中与外环境接触最频繁，接触面积大。成年人在静息状态下，每日有12000L气体进出于呼吸道，在3亿－7.5亿肺泡（总面积约100m2）与肺循环的毛细血管进行气体交换，从外界环境吸取氧，并将二氧化碳排至体外。在呼吸过程中，外界环境中的有机或无机粉尘，包括各种微生物、异性蛋白过敏原、尘粒及有害气体等皆可吸入呼吸道肺部引起各种病害。其中以肺部感染最少为常见，原发性感染以病毒感染最多见，最先出现于上呼吸道，随后可伴发细菌感染；外源性哮喘及外源性变应性肺泡炎；吸入生产性粉尘所致的尘肺，以矽肺、煤矽肺和石棉肺最为多见；吸入水溶性高的二氧化硫、氯、氨等刺激性气体会发生急、慢性呼吸道炎和肺炎，而吸入低水溶性的氮氧化合物、光气、硫酸二甲酯等气体，损害肺泡和肺毛细血管发生急性肺水肿。

肺有两组血管供应，肺循环的动、静脉为气体交换的功能血管；体循环的支气管动、静脉为气道和脏层胸膜等营养血管。肺与全身各器官的血液及淋巴循环相通，所以皮肤、软组织疖痈的菌栓、栓塞性静脉炎的血栓、肿瘤的癌栓，可以到达肺，分别引起继发性肺脓肿、肺梗塞、转移性肺癌。消化系统的肺癌，肺部病变亦可向全身播散，如肺癌、肺结核播散至骨、脑、肝等脏器；同样亦可在肺本身发生病灶播散。

肺循环的血管与气管－支气管同样越分越细，细小动脉的截面积大，肺毛细血管床面积更大，且很易扩张。因此，肺为一个低压（肺循环血压仅为体循环血压的1/10）、低阻、高容的器官。当二尖瓣狭窄、左心功能衰竭、肝硬化、肾病综合征和营养不良的低蛋白血症时，会发生肺间质水肿，或胸腔漏出液。

一些免疫、自身免疫或代谢性的全身性疾病，如结节病，系统性红斑狼疮、类风湿性关节炎、皮肌炎、硬皮病等都可累及肺部。肺还具有非呼吸性功能，如肺癌异位性激素的产生和释放所产生内分泌综合证。

二、社会人口老龄化

随着科学和医学技术的突飞猛进，人类寿命延长的速度也迅速加快。据记载两千年前的平均寿命仅次于20岁，18世纪增为30岁，到19世纪末达40岁。据联合国人口司预测，到2025年全世界60岁以上人口将增至11.21亿，占世界人口13.7%，其中发展中国家为12%，发达国家达23%。1993年底，上海市60岁以上的老年人已超过210万，占总人口的16%，到此为止2025年老人将达400万，占28%以上。呼吸系统疾病如慢阻肺、肺癌均随年龄的增加，其患病率亦随之上升；由于老年的机体免疫功能低下，且易引起吸入性肺炎，即使各种新抗生素相继问世，肺部感染仍居老年感染疾病之首位，常为引起死亡的直接因素。

三、大气污染和吸烟的危害

病因学研究证实，呼吸系统疾病的增加与空气污染、吸烟密切相关。有资料证明，空气中烟尘或二氧化硫超过1000ug/m3时，慢性支气管炎急性发作显著增多；其他粉尘如二氧化碳、煤尘、棉尘等可刺激支气管粘膜、减损肺清除和自然防御功能，为微生物入侵创造条件。工业发达国家比工业落后国家的肺癌发病率高，说明与工业废气中致癌物质污染大气有关。吸烟是小环境的主要污染源，吸烟与慢性支气管炎和肺癌关切。1994上世界卫生组织提出吸烟是世界上引起死亡的最大“瘟疫”，经调查表明发展中国家在近半个世纪内，吸烟吞噬生灵6千万，其中2/3是45岁至此65岁，吸烟者比不吸烟者早死20年。如按目前吸烟情况继续下去，到2025年，世界每年因吸烟致死将达成1000人，为目前死亡率的３倍，其中我国占200万人。现在我国烟草总消耗量占世界首位，青年人吸烟明显增多，未来的确20年中，因吸烟而死亡者将会急剧增多。

四、医学科学和应用技术的进步使诊断水平提高

近年来，生理学、生化、免疫、药理、核医学、激光、超声、电子技术等各领域科研的进展为呼吸系疾病的诊断提供了条件。现采用细胞及分子生物学技术对一些呼吸系疾病的病因、发病机制、病理生理等有了新的、较全面的认识，使疾病更准确、更早期得以诊断。

五、呼吸系疾病长期以来未能得到足够的重视

由於呼吸器官具有巨大生理功能的储备能力，平时只需1/20肺呼吸功能便能维持正常生活，故肺的病理变化，临床上常不能如实反映；呼吸系统疾病的咳嗽、咳痰、咯血、胸痛、气急等症状缺乏特异性，常被人们及临床医师误为感冒、气管炎，而对重症肺炎、肺结核或肺癌等疾患延误了诊断；或因反复呼吸道感染，待发展到肺气肿、肺心病，发生呼吸衰竭才被重视，但为时已晚，其病理和生理功能已难以逆转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：呼吸系统疾病是危害人民健康和生命的常见病和多发病
  • 下一页：呼吸系统疾病的诊断和鉴别诊断
<<< 返回本书目录
  1. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  2. 呼吸系统疾病现状与展望《呼吸病学》
  3. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  4. 呼吸系统疾病中的心理问题《医学心理学》
  5. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  6. 呼吸系统生理学《默克家庭诊疗手册》
  7. 呼吸系统疾病伴发的精神障碍【疾病大全】
  8. 呼吸系统用药《国家基本药物目录》（2009版）
  9. 呼吸系统疾病《胃肠动力检查手册》
  10. 呼吸性碱中毒【疾病症状】
  11. 呼吸系统疾病《病理学》
  12. 呼吸性碱中毒【疾病大全】
  13. 呼吸系统急诊时用药《急诊医学》
  14. 呼吸性酸中毒【疾病症状】
  15. 呼吸系统的解剖生理简介《现代院外急救手册》
  16. 呼吸性酸中毒【疾病大全】
  17. 呼吸系统的发生《组织学与胚胎学》
  18. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  19. 呼吸系统X线诊断《放射诊断学》
  20. 呼吸性细支气管炎间质肺病【疾病大全】
  21. 呼吸系统《组织学与胚胎学》
  22. 呼吸异常【疾病症状】
  23. 呼吸系统《人体解剖学歌诀》
  24. 呼吸抑制【疾病症状】
  25. 呼吸系统《人体解剖学》
  26. 呼吸音粗糙【疾病症状】
  27. 呼吸速率减慢且规则【疾病症状】
  28. 呼吸音低【疾病症状】
  29. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  30. 呼吸音减弱【疾病症状】
  1. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  2. 呼吸系统疾病动物模型《实验动物科学》
  3. 呼吸系统疾病现状与展望《呼吸病学》
  4. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  5. 呼吸系统疾病中的心理问题《医学心理学》
  6. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  7. 呼吸系统生理学《默克家庭诊疗手册》
  8. 呼吸系统疾病《病理学》
  9. 呼吸系统药理实验中的选择与应用《实验动物科学》
  10. 呼吸系统疾病《胃肠动力检查手册》
  11. 呼吸性碱中毒《默克家庭诊疗手册》
  12. 呼吸系统急诊时用药《急诊医学》
  13. 呼吸性碱中毒《病理生理学》
  14. 呼吸系统防卫及免疫功能特点《儿科学》
  15. 呼吸性碱中毒《外科学总论》
  16. 呼吸系统的症状《默克家庭诊疗手册》
  17. 呼吸性酸中毒《默克家庭诊疗手册》
  18. 呼吸系统的力学特点《急诊医学》
  19. 呼吸性酸中毒《病理生理学》
  20. 呼吸系统的解剖生理简介《现代院外急救手册》
  21. 呼吸性酸中毒《外科学总论》
  22. 呼吸系统的功能《默克家庭诊疗手册》
  23. 呼吸异常《默克家庭诊疗手册》
  24. 呼吸系统的常见畸形《组织学与胚胎学》
  25. 呼吸运动的调节《生理学》
  26. 呼吸系统的并发症《外科学总论》
  27. 呼吸运动与五脏调节《中医基础理论》
  28. 呼吸系统变化《病理生理学》
  29. 呼吸至数《医述》
  30. 呼吸系统X线诊断《放射诊断学》
  31. 呼吸至数《类经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


呼吸系统疾病的诊断和鉴别诊断_《呼吸病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《呼吸病学》
呼吸系统疾病的诊断和鉴别诊断
在线购买《呼吸病学》正版书籍

呼吸系统疾病的诊断和鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

与其他系统疾病一样，周密详细的病史和体格检查是诊断呼吸系疾病的基础，X线胸部检查对肺部病变具有特殊的的重要作用。由于呼吸系疾病常为全身性疾病的一种表现，还应结合常规化验及其他特殊检查结果，进行全面综合分析，力求作出病因、解剖、病理和功能的诊断。

一、病史

了解对肺部有毒性物质的职业和个人史。如是否接触各种无机、有机粉尘、发霉的干草、空调机；询问吸烟史时，应有年包数的定量记载；有无生食溪蟹或蝲蛄而可能感染肺吸虫一史；曾否使用可致肺部病变的某些药物，如博来霉素、乙胺碘酮可能引起肺纤维化、β-肾上腺素能阻滞剂可导致支气管痉挛、氨基甙类抗生素可引起呼吸肌肌力降低等；还有一些遗传性疾病，如支气管哮喘、肺泡微结石症等可有家族史。

二、症状

呼吸系统的咳嗽、咳痰、咯血、气急、哮鸣、胸痛等症状，虽为一般肺部所共有,但仍各有一定的特点，可能为诊断提供参考。

（一）咳嗽 急性发作的刺激性干咳常为上呼吸道炎引起，若伴有发热、声嘶，常提示急性病毒性咽、喉、气管、支气管炎。慢性支气管炎，咳嗽多在寒冷天发作，气候转暖时缓解。体位改变时咳痰加剧，常见于肺脓肿、支气管扩张。支气管癌初期出现干咳，当肿瘤增大阻塞气道，出现高音调的阻塞性咳嗽。阵发性咳嗽可为支气管哮喘的一种表现，晚间阵发性咳嗽可见于左心衰竭的患者。

（二）咳痰 痰的性质（浆液、粘液、粘液脓性、脓性）、量、气味，对诊断有一定帮助。慢支咳白色泡沫或粘液痰。支气管扩张、肺脓肿的痰呈黄色脓性，且量多，伴厌氧菌感染时，脓痰有恶臭。肺水肿时，咳粉红色稀薄泡沫痰。肺阿米巴病呈咖啡色，且出现体温升高，可能与支气管引流不畅有关。

（三）咯血 咯血可以从痰中带血到整口鲜红血。肺结核、支气管肺癌以痰血或少量咯血为多见；支气管扩张的细支气管动脉形成小动脉瘤（体循环）或肺结核空洞壁动脉瘤破裂可引起反复、大量咯血，24h达300ml以上。此外咯血应与口鼻喉和上消化道出血相鉴别。

（四）呼吸困难 按其发作快慢分为急性、慢性和反复发作性。急性气急伴胸痛常提示肺炎、气胸、胸腔积液，应注意肺梗塞，左心衰竭患者常出现夜间阵发性端坐呼吸困难。慢性进行性气急见于慢性阻塞性肺病、弥散性肺间质纤维化疾病。支气管哮喘发作时，出现呼气性呼吸困难，且伴哮鸣音，缓解时可消失，下次发作时又复出现。呼吸困难可分吸气性、呼气性和混合性三种。如喉头水肿、喉气管炎症、肿瘤或异物引起上气道狭窄，出现吸气性喘鸣音；哮喘或喘息性支气管炎引起下呼吸道广泛支气管痉挛，则引起呼气性哮鸣音。

（五）胸痛 肺和脏层胸膜对痛觉不敏感，肺炎、肺结核、肺梗塞、肺脓肿等病变累及壁层胸膜时，方发生胸痛。胸痛伴高热，考虑肺炎。肺癌侵及胸壁层胸膜或骨，出现隐痛，持续加剧，乃至刀割样痛。亦应注意与非呼吸系疾病引起的胸痛相鉴别，如心绞痛、纵隔、食管、膈和腹腔疾患所致的胸痛。

三、体征

由于病变的性质、范围不同，胸部疾病的体征可完全正常或出现明显异常。气管支气管病变以干湿啰音为主；肺部炎变有呼吸音性质、音调和强度的改变，如大片炎变呈实变体征；胸腔积液、气胸、或肺不张可出现相应的体征，可伴有气管的移位。

胸部疾患可伴有肺外的表现，常见的有支气管－肺和胸膜化脓性病变的杵状指（趾）；某些支气管肺癌所致的肺性骨关节病、杵状指，还有因异位内分泌症群等副癌综合征。

四、实验室和其他检查

（一）血液检查呼吸系统感染时，常规血白细胞和中性粒细胞增加，有时还伴有毒性颗粒；嗜酸粒细胞增加提示过敏性因素或寄生虫感染。外源性哮喘患者75%有lgE升高，可排除寄生虫感染。其他血清学抗体试验，如荧光抗体、对流免疫电泳、酶联免疫吸附测定等，对于病毒、支原体、细菌等感染的诊断有一定帮助。

（二）抗原皮肤试验; 哮喘的过敏原皮肤试验阳性有助于用抗原作脱敏治疗。对结核或真菌呈阳性的皮肤反应仅说明已受感染，并不能肯定患病。

（三）痰液检查痰涂片在低倍镜视野里上皮细胞<10个，白细胞>25个为相对污染少的痰标本，定量培养菌量≥107cfu/ml可判定为致病菌。若经环甲膜穿刺气管吸引、或经纤支镜防污染双套管毛刷采样，可防止咽喉部寄殖菌的污染，对肺部微生物感染病因诊断和药物选用有重要价值。作痰脱落细胞检查，有助于肺癌的诊断。

（四）胸液检查和胸膜活检 常规胸液检查可明确渗出还是漏出性胸液。检查胸液的溶菌酶、腺苷脱氨酶、癌胚抗原测定及染色体分析，有利于结核与癌性胸液的鉴别。脱落细胞和胸膜病理活检对明确肿瘤或结核有诊断价值。

（五）影像学检查胸部荧光透视配合正侧位胸片，可见到被心、膈等掩盖的病变，并能观察膈、心血管活动情况。高电压、体层摄片和CT能进一步明确病变部位、性质以及有关气管支气管通畅程度。磁共振影像对纵隔疾病和肺动脉栓塞可有较大帮助。支气管造影术对支气管扩张、狭窄、阻塞的诊断有助。肺血管造影用于肺栓塞和各种血管先天的或获得性的病变；支气管动脉造影和栓塞术对咯血有较好的诊治价值。

（六）支气管镜 硬质支气管镜检查已被纤支镜所替代，仅必要时用于作气管内肿瘤或异物的摘除手术。纤支镜能深入亚段支气管，直接窥视粘膜水肿、充血、溃疡、肉芽肿、新生物、异物等，作粘膜的刷检或钳检，进行组织学检查；并可经纤支镜作支气管肺泡灌洗，冲洗液的微生物、细胞、免疫学、生物化学等检查，以利明确病原和病理诊断；还通过它取出异物、诊治咯血，经高频电力、激光、微波治疗良恶性肿瘤。借助纤支镜的引导还可作鼻气管插管治疗。

（七）放射性核素扫描 应用133氙雾化吸入和巨聚颗粒人白蛋白99m锝静脉注射，对肺区域性通气／血流情况、肺血栓栓塞和血流缺损，以及占位性病变诊断有帮助。67镓对间质性肺纤维化的肺泡炎、结节病和肺癌等诊断有一定参考价值。

（八）肺活组织检查经纤支镜作病灶肺活检，可反复取材，有利于诊断和随访疗效；近胸壁的肺肿块等病灶，可在胸透、B型超声或CT下定位作经胸壁穿刺肺活检，进行微生物和病理检查。以上两种方法不足之处为所取肺组织过小；故为明确诊治需要，必要时可作剖胸肺活检。

(九)诊断性人工气胸或气腹术，可鉴别肿块在肺或胸膜上，以及病灶有在膈上；、膈或膈下。

(十)超声检查作胸腔积液定位,指导穿刺抽液。

（十一）呼吸功能测定 通过其测定可了解呼吸疾病损害功能的性质及其程度。如慢阻肺等疾病表现为阻塞性通气功能障碍，而肺间质纤维化、胸廓畸形、胸腔积液、胸膜增厚或肺切除术后均示限制性通气损害。两种通气障碍的特点见表2-1-1。测定通气与血流在肺内的分布、右至左静脉血的分流，以及弥散功能，有助于明确换气功能损害的情况，如肺间质性纤维化疾患的弥散功能损害尤为突出。呼吸肌功能和呼吸中枢敏感性和反应性测定，再结合动脉血气分析，对呼吸衰竭（呼衰）病理生理有了进一步了解，并能对呼衰的性质、程度、指导治疗，以及疗效作出全面的评价。

表2-1-1 阻塞性和限制性通气功能障碍的肺容量和气道阻力的特征性变化

 | 阻塞性 | 限制性
VC | 减低或正常 | 减低
RV | 增加 | 减低
TLC | 正常或增加 | 减低
RV／TLC | 明显增加 | 正常或略增加
FEV1／FVC | 减低 | 正常或增加
MMFR | 减低 | 正常或减低

注；VC肺活量，RV残气量，TLC肺总量，FEV1第一秒用力呼气量，FVC用力肺活量，MMFR最大呼气中期流速

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸系统疾病是危害人民健康和生命的常见病和多发病
  • 当前页：呼吸系统疾病的诊断和鉴别诊断
  • 下一页：呼吸系统疾病现状与展望
<<< 返回本书目录
  1. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  2. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  3. 呼吸系统疾病伴发的精神障碍【疾病大全】
  4. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  5. 呼吸系统疾病《胃肠动力检查手册》
  6. 呼吸系统疾病现状与展望《呼吸病学》
  7. 呼吸系统疾病《病理学》
  8. 呼吸系统疾病中的心理问题《医学心理学》
  9. 呼吸系统急诊时用药《急诊医学》
  10. 呼吸系统生理学《默克家庭诊疗手册》
  11. 呼吸系统的解剖生理简介《现代院外急救手册》
  12. 呼吸系统用药《国家基本药物目录》（2009版）
  13. 呼吸系统的发生《组织学与胚胎学》
  14. 呼吸性碱中毒【疾病症状】
  15. 呼吸系统X线诊断《放射诊断学》
  16. 呼吸性碱中毒【疾病大全】
  17. 呼吸系统《组织学与胚胎学》
  18. 呼吸性酸中毒【疾病症状】
  19. 呼吸系统《人体解剖学歌诀》
  20. 呼吸性酸中毒【疾病大全】
  21. 呼吸系统《人体解剖学》
  22. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  23. 呼吸速率减慢且规则【疾病症状】
  24. 呼吸性细支气管炎间质肺病【疾病大全】
  25. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  26. 呼吸异常【疾病症状】
  27. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  28. 呼吸抑制【疾病症状】
  29. 呼吸衰竭的防治原则《病理生理学》
  30. 呼吸音粗糙【疾病症状】
  1. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  2. 呼吸系统疾病《病理学》
  3. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  4. 呼吸系统疾病《胃肠动力检查手册》
  5. 呼吸系统疾病动物模型《实验动物科学》
  6. 呼吸系统急诊时用药《急诊医学》
  7. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  8. 呼吸系统防卫及免疫功能特点《儿科学》
  9. 呼吸系统疾病现状与展望《呼吸病学》
  10. 呼吸系统的症状《默克家庭诊疗手册》
  11. 呼吸系统疾病中的心理问题《医学心理学》
  12. 呼吸系统的力学特点《急诊医学》
  13. 呼吸系统生理学《默克家庭诊疗手册》
  14. 呼吸系统的解剖生理简介《现代院外急救手册》
  15. 呼吸系统药理实验中的选择与应用《实验动物科学》
  16. 呼吸系统的功能《默克家庭诊疗手册》
  17. 呼吸性碱中毒《默克家庭诊疗手册》
  18. 呼吸系统的常见畸形《组织学与胚胎学》
  19. 呼吸性碱中毒《病理生理学》
  20. 呼吸系统的并发症《外科学总论》
  21. 呼吸性碱中毒《外科学总论》
  22. 呼吸系统变化《病理生理学》
  23. 呼吸性酸中毒《默克家庭诊疗手册》
  24. 呼吸系统X线诊断《放射诊断学》
  25. 呼吸性酸中毒《病理生理学》
  26. 呼吸系统《儿科学》
  27. 呼吸性酸中毒《外科学总论》
  28. 呼吸系统《组织学与胚胎学》
  29. 呼吸异常《默克家庭诊疗手册》
  30. 呼吸系统《人体解剖学》
  31. 呼吸运动的调节《生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


呼吸系统疾病现状与展望_《呼吸病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《呼吸病学》
呼吸系统疾病现状与展望
在线购买《呼吸病学》正版书籍

呼吸系统疾病现状与展望

  • 上一页
  • 目录
  • 相关
  • 下一页

解放前，呼吸系疾病以肺部感染性疾病主，尤以传染性强的肺结核对人民健康和生命危害严重。解放将近半个世纪以来，随着人民经济生活水平的改善，全国结核病防治网的建立，有效抗结核药物的相继问世，通过早期发现，及时和合理抗结核治疗，我国结核病的控制取得很大成果。解放初期死亡率为200/10万以上，60年代初期部分城市降为40／10万，居死亡原因之第7位。1979年至1990年进行了3次全国大规模抽样调查，肺结核患病率由717／10万降至523/10万，平均年递降2.8％。但1990年流调揭示我国结核病疫情下降不平衡，沿海省（市）疫情下降快于边远和内陆省、区，农村高於城市的趋势进一步扩大。在27个西太平洋地区成员国排居18位，与世界先进国家的差距更大，这反映出我国当前结核病防治任务的艰巨性。今后防疫工作重点在农村，尤以边远地区农村更需加强；现国内外老年人结核病的发病率高于青年人，所以对慢性病的老年患者如糖尿病、长期应用糖皮质激素、抗癌药物等免疫抑制剂和获得性免疫缺陷症（艾滋病）患者应列为重点监测对象。

自从广泛应用抗生素以来，肺炎的病死率显著下降，不过老年患者病死率较高，但未见肺炎发病率降低。肺炎病原体随时代进展出现了明显的变迁，细菌性肺炎下降，且病原菌亦有变化。院外感染中肺炎链球菌相应减少，革兰阴性菌(占12%)、支原体（13%）相应增多。医院内感染的肺炎，革兰阴性菌增至40%－53%，以肺炎杆菌、大肠杆菌最多，其次绿脓杆菌。老年住院患者革兰阴性杆菌感染率高达60%－70%，绿脓杆菌占首位，且耐药菌株在增加。由於长期或滥用新的广谱抗生素、糖皮质激素和抗癌药物，导致菌群紊乱、机体免疫功能低下，而并发条件致病菌感染，如真菌、卡氏肺孢子虫感染。近10多年来嗜肺军团菌肺炎有所增多。

（图缺）图2-1-1 不同情况下最大呼气流量溶积曲线（MEFV）

关于肺炎的防治对策，应密切结合临床，尽力找出肺炎病原体，合理应用抗生素和研制新药，提高机体免疫力，注意预防医院内交叉感染。

近半个世纪以来，肺癌发病率和死亡率不断上升，相隔15年约增加强加1倍。美国肺癌发病率和死亡率均占恶性肿瘤的首位，我国北京、上海、广州、西安、沈阳等城市男性肺癌占恶性肿瘤首位。工业发达地区肺癌发病率高，吸烟越多发病率越高，呈明显剂量关系。目前常规X线和细胞学检查对早期诊断帮助有限，因确诊时往往已有一定的转移。治疗有手术、放射、化疗、免疫和中医中药，至今仍以早期发现肺癌手术切除的疗效最佳。80年代以来，对小细胞肺癌采用以化疗为主，辅以手术和放射性综合治疗，其5年生存率有不同程度的提高。但总的肺癌疗效目前仍不令人满意。近年来对肿瘤遗传基因和免疫生化，以及单克隆抗体作为放射性核素和药物载体等研究，探索肺癌诊治新途径。为降低肺癌发病率，必须积极开展预防，如劝阻吸烟和注意有关致癌因素的一级预防，对高危险人群（如年龄＞45岁，＞4000支年的吸烟者，以及职业致癌物接触者）开展定期体检，早期发现，以提高长期生存率和降低死亡率。

随着经济的发展，社会的进步，慢阻肺理应下降，但据美国统计，从1979年至1986年每10万人口中，心脏病死亡率减少12.3%、脑血管减少25.5%，而慢阻肺的死亡率增加28.8%。我国15岁以上人群中，慢阻肺平均患病率为1.88%，这严重影响人民健康和劳动力，给社会和个人带来经济损失。现通过小气道功能测定对慢阻肺可作出早期诊断。吸烟无症状的青年人，其小气道功能仍发生异常，且被动吸烟者亦受影响；戒烟7年后小气道功能可改善，老年吸烟者戒烟可减少50%急性呼吸道感染的机会。肺气肿为不可逆的病理改变，但肺心病经合理氧疗和营养，加强呼吸锻炼，改善通气后，肺心病可有所改善。支气管哮喘是气道炎症性病变引起的气道高反应性疾病，可通过气道反应性测定来发现。工业发达国家哮喘患病率明显增加，病死率1987年比1980年在美国和澳大利亚、丹麦、意大利分别增加40％、60％和1倍。世界卫生组织于1993年制订全球性哮喘防治战略文件。我国哮喘患病率为1％，其防治对策是气道高反应者应避免吸入各种理化刺激因素和过敏原，合理应用消炎药（以吸入糖皮质激素为主意）和支气管舒张剂。组织哮喘病人和医药人员的联谊会，提高对哮喘的认识，消除精神心理因素，主动配合防治，从而达到预防、缓解和控制哮喘发作。由於哮喘发病机制甚复杂，故根治困难，需深入研究。

呼吸系疾病的常见病除上述感染、慢阻肺、肺癌三大类外，近10年来，对弥散性肺间质纤维化日趋重视，180余种致肺间质纤维化疾病中，约占64％的病因不清，其发病机制和防治还有待深入研究。

随着社会的人口老龄化和医疗技术水平的提高，呼吸功能损害的各种呼吸系疾病不断增加，如重症慢阻肺、肺心病常因感染或胸腹部手术后发生失代偿性的急性呼吸竭，还有各种病因所致的急性呼衰，如成人呼吸窘迫综合征。近20年来，由於呼吸机等医疗器械的不断改进，经临床实践，使呼吸衰竭抢救取得长足的进步。现许多大医院和医疗中心建立起危重病人呼吸监护室，培养专业医务人员、研制有关呼吸监护和抢救医疗设备。通过对呼衰发病机制、病理生理、呼吸支持等系统的研究，开展了切开、鼻气管插管人工气道机械通气，纠正缺氧和二氧化碳潴留，以及酸碱平衡失调和电解质紊乱，控制感染、鼻饲或静脉高营养等积极抢救，从而拯救了许多患者的生命。由於呼吸监护密切与临床相结合，使一些呼吸功能障碍的疾患，如睡眠呼吸暂停综合征、通气不足综合征等发病机制、诱发因素得到认识，从而为早期诊断，合理防治提供理论和实践指导，现经鼻或口鼻面罩机械通气治疗这类综合征取得可喜的疗效。

随着科学技术和医学事业的发展，人们不仅仅满足于对疾病的诊治，更重要的是如何预防疾病、维护和恢复呼吸功能，延年益寿，提高生活质量。现国内外均立环境保护法、每年5月31日为世界无烟日，以改善大小生活量。但这是个开始，呼吸康复医疗的基础理论和技术尚待深入研究，21世纪将是一个呼吸康复医学发展的时代。

综上所述，肺病学是发展中的学科，许多疾病还不了解，为进一步提高防治呼吸系疾病水平，需要临床与基础、边缘学科的密切协作，在呼吸疾病领域中去不断发现问题、分析问题、解决问题，取得更大成绩，救治更多病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸系统疾病的诊断和鉴别诊断
  • 当前页：呼吸系统疾病现状与展望
  • 下一页：第一节　急性上呼吸道感染
<<< 返回本书目录
  1. 呼吸系统疾病现状与展望《呼吸病学》
  2. 呼吸系统疾病中的心理问题《医学心理学》
  3. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  4. 呼吸系统生理学《默克家庭诊疗手册》
  5. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  6. 呼吸系统用药《国家基本药物目录》（2009版）
  7. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  8. 呼吸性碱中毒【疾病症状】
  9. 呼吸系统疾病伴发的精神障碍【疾病大全】
  10. 呼吸性碱中毒【疾病大全】
  11. 呼吸系统疾病《胃肠动力检查手册》
  12. 呼吸性酸中毒【疾病症状】
  13. 呼吸系统疾病《病理学》
  14. 呼吸性酸中毒【疾病大全】
  15. 呼吸系统急诊时用药《急诊医学》
  16. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  17. 呼吸系统的解剖生理简介《现代院外急救手册》
  18. 呼吸性细支气管炎间质肺病【疾病大全】
  19. 呼吸系统的发生《组织学与胚胎学》
  20. 呼吸异常【疾病症状】
  21. 呼吸系统X线诊断《放射诊断学》
  22. 呼吸抑制【疾病症状】
  23. 呼吸系统《组织学与胚胎学》
  24. 呼吸音粗糙【疾病症状】
  25. 呼吸系统《人体解剖学歌诀》
  26. 呼吸音低【疾病症状】
  27. 呼吸系统《人体解剖学》
  28. 呼吸音减弱【疾病症状】
  29. 呼吸速率减慢且规则【疾病症状】
  30. 呼吸运动的调节《生理学》
  1. 呼吸系统疾病现状与展望《呼吸病学》
  2. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  3. 呼吸系统疾病中的心理问题《医学心理学》
  4. 呼吸系统疾病动物模型《实验动物科学》
  5. 呼吸系统生理学《默克家庭诊疗手册》
  6. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  7. 呼吸系统药理实验中的选择与应用《实验动物科学》
  8. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  9. 呼吸性碱中毒《默克家庭诊疗手册》
  10. 呼吸系统疾病《病理学》
  11. 呼吸性碱中毒《病理生理学》
  12. 呼吸系统疾病《胃肠动力检查手册》
  13. 呼吸性碱中毒《外科学总论》
  14. 呼吸系统急诊时用药《急诊医学》
  15. 呼吸性酸中毒《默克家庭诊疗手册》
  16. 呼吸系统防卫及免疫功能特点《儿科学》
  17. 呼吸性酸中毒《病理生理学》
  18. 呼吸系统的症状《默克家庭诊疗手册》
  19. 呼吸性酸中毒《外科学总论》
  20. 呼吸系统的力学特点《急诊医学》
  21. 呼吸异常《默克家庭诊疗手册》
  22. 呼吸系统的解剖生理简介《现代院外急救手册》
  23. 呼吸运动的调节《生理学》
  24. 呼吸系统的功能《默克家庭诊疗手册》
  25. 呼吸运动与五脏调节《中医基础理论》
  26. 呼吸系统的常见畸形《组织学与胚胎学》
  27. 呼吸至数《医述》
  28. 呼吸系统的并发症《外科学总论》
  29. 呼吸至数《类经》
  30. 呼吸系统变化《病理生理学》
  31. 呼吸治疗《默克家庭诊疗手册》


急性上呼吸道感染_《呼吸病学》_中医内科_【岐黄之术】

第一节　急性上呼吸道感染

第一节　急性上呼吸道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

急性上呼吸道感染（acute upper respir tract infection）是指鼻腔、咽或喉部急性炎症的概称。是呼吸道最常见的一种传染病。常见病因为病毒，少数由细菌引起。患者不分年龄、性别、职业和地区。不仅具有较强的传染性，而且可引起严重并发症，应积极防治。

【病因和发病机制】

急性上呼吸道感染约有70％－80％由病毒引起。主要有流感病毒（甲、乙、丙）、副流感病毒、呼吸道合胞病毒、腺病毒、鼻病毒、埃可病毒、柯萨奇病毒、麻疹病毒、风疹病毒。细菌感染可直接或继病毒感染之后发生，以溶血性链球菌为多见，其次为流感嗜血杆菌、肺炎球菌和葡萄球菌等。偶见革兰阴性杆菌。其感染的主要表现为鼻炎、咽喉炎或扁桃腺炎。

当有受凉、淋雨、过度疲劳等诱发因素，使全身或呼吸道局部防御功能降低时，原已存在于上呼吸道或从外界侵入的病毒或细菌可迅速繁殖，引起发病，尤其是老幼体弱或有慢性呼吸道疾病如鼻旁窦炎、扁桃体炎者，更易罹病。

【流行病学】

本病全年皆可发病，冬春季节多发，可通过含有病毒的飞沫或被污染的用具传播，多数为散发性，但常在气候突变时流行。由于病毒的类型较多，人体对各种病毒感染后产生的免疫力较弱且短暂，并无交叉免疫，同时在健康人群中有病毒携带者，故一个人一年内可有多次发病。

【病理】

鼻腔及咽粘膜充血、水肿、上皮细胞破坏，少量单核细胞浸润，有浆液性及粘液性炎性渗出。继发细菌感染后，有中性粒细胞浸润，大量脓性分泌物。

【临床表现】

根据病因不同，临床表现可有不同的类型：

一、普通感冒（common cold）

俗称“伤风”，又称急性鼻炎或上呼吸道卡他，以鼻咽部卡他症状为主要表现。成人多数为鼻病毒引起，次为副流感病毒、呼吸道合胞病毒、埃可病毒、柯萨奇病毒等。起病较急，初期有咽干、咽痒或烧灼感，发病同时或数小时后，可有喷嚏、鼻塞、流清水样鼻涕，2－3d后变稠。可伴咽痛，有时由于耳咽管炎使听力减退，也可出现流泪、味觉迟钝、呼吸不畅、声嘶、少量咳嗽等。一般无发热及全身症状，或仅有低热、不适、轻度畏寒和头痛。检查可见鼻腔粘膜充血、水肿、有分泌物，咽部轻度充血。如无并发症，一般经5－7d痊愈。

二、病毒性咽炎、喉炎和支气管炎

根据病毒对上、下呼吸道感染的解剖部位不同引起的炎症反应，临床可表现为咽炎、喉炎和支气管炎。

急性病毒性咽炎多由鼻病毒、腺病毒、流感病毒、副流感病毒以及肠病毒、呼吸道合胞病毒等引起。临床特征为咽部发痒和灼热感，疼痛不持久，也不突出。当有咽下疼痛时，常提示有链球菌感染。咳嗽少见。流感病毒和腺病毒感染时可有发热和乏力。体检咽部明显充血和水肿。颌下淋巴结肿大且触痛。腺病毒咽炎可伴有眼结合膜炎。

急性病毒性喉炎多由鼻病毒、流感病毒甲型、副流感病毒及腺病毒等引起。临床特征为声嘶、讲话困难、咳嗽时疼痛，常有发热、咽炎或咳嗽，体检可见喉部水肿、充血，局部淋巴结轻度肿大和触痛，可闻及喘息声。

急性病毒性支气管炎多由呼吸道合胞病毒、流感病毒、冠状病毒、副流感病毒、鼻病毒、腺病毒等引起。临床表现为咳嗽、无痰或痰呈粘液性，伴有发热和乏力。其他症状常有声嘶、非胸膜性胸骨下疼痛。可闻及干性或湿性啰音。X线胸片显示血管阴影增多、增强，但无肺浸润阴影。流感病毒或冠状病毒急性支气管炎常发生于慢性支气管炎的急性发作。

三、疱疹性咽峡炎

常由柯萨奇病毒A引起，表现为明显咽痛、发热，病程约一周。检查可见咽充血，软腭、腭垂、咽及扁桃体表面有灰白色疱疹有浅表溃疡，周围有红晕。多于夏季发作，多见儿童，偶见于成人。

四、咽结膜热

主要由腺病毒、柯萨奇病毒等引起。临床表现有发热，咽痛、畏光、流泪，咽及结合膜明显充血。病程4－6d，常发生于夏季，游泳中传播。儿童多见。

五、细菌性咽－扁桃体炎

多由溶血性链球菌引,次为流感嗜血杆菌、肺炎球菌、葡萄球菌等引起。起病急，明显咽痛、畏寒、发热，体温可达39℃以上。检查可见咽部明显充血，扁桃体肿大、充血，表面有黄色点状渗出物，頜下淋巴结肿大、压痛，肺部无异常体征。

【实验室检查】

一、血象

病毒性感染见白细胞计数正常或偏低，淋巴细胞比例升高。细菌感染有白细胞计数与中性粒细胞增多和核左移现象。

二、病毒和病毒抗原的测定

视需要可用免疫荧光法、酶联免疫吸附检测法、血清学诊断法和病毒分离和鉴定，以判断病毒的类型，区别病毒和细菌感染。细菌培养判断细菌类型和药敏试验。

【并发症】

可并发急性鼻窦炎、中耳炎、气管－支气管炎。部分病人可继发风湿病、肾小球肾炎、心肌炎等。

【诊断和鉴别诊断】

根据病史、流行情况、鼻咽部发炎的症状和体征，结合周围血象和胸部X线检查可作出临床诊断。进行细菌培养和病毒分离，或病毒血清学检查、免疫荧光法、酶联免疫吸附检测法、血凝抑制试验等，可确定病因诊断。

本病需与下列疾病鉴别；

一、过敏性鼻炎

临床上很象“伤风”，所不同者起病急骤、鼻腔发痒、频繁喷嚏、流清水样鼻涕，发作与环境或气温突变有关，有时对异常气味亦可发作，经过数分钟至1－2h痊愈。检查：鼻粘膜苍白、水肿，鼻分泌物涂片可见嗜酸粒细胞增多。

二、流行性感冒

常有明显的流行。起病急，全身症状较重，高热、全身酸痛、眼结膜炎症状明显，但鼻咽部症状较轻。取患者鼻洗液中粘膜上皮细胞的涂片标本，用荧光标记的流感病毒免疫血清染色，置荧光显微镜下检查，有助于早期诊断，或病毒分离或血清学诊断可供鉴别。

三、急性传染病前驱症状

如麻疹、脊髓灰质炎、脑炎等在患病初常有上呼吸道症状，在这些病的流行季节或流行区应密切观察，并进行必要的实验室检查，以资区别。

【治疗】

呼吸道病毒目前尚无特效抗病毒药物，以对症或中医治疗为常用措施。

一、对症治疗

病情较重或发热者或年老体弱者应卧床休息，忌烟，多饮水，室内保持空气流通。如有发热、头痛，可选用解热止痛片如复方阿司匹林、去痛片等口服。咽痛可用消炎喉片含服，局部雾化治疗。鼻塞、流鼻涕可用1％麻黄素滴鼻。

二、抗菌药物治疗

如有细菌感染，可选用适合的抗生素，如青霉素、红霉素、螺旋霉素、氧氟沙星。单纯的病毒感染一般可不用抗生素。

化学药物治疗病毒感染，尚不成熟。吗啉胍（ABOB）对流感病毒和呼吸道病毒有一定疗效。阿糖腺苷对腺病毒感染有一定效果。利福平能选择性抑制病毒RNA聚合酶，对流感病毒和腺病毒有一定的疗效。近年发现一种人工合成的、强有力的干扰素诱导剂－聚肌胞（简称poly l：C）可使人体产生干扰素，能抑制病毒的繁殖。

三、中医治疗

采用中成药或辨证施治的原则对上呼吸道感染有其独到之处。

【预防】

增强机体自身抗病能力是预防急性上呼吸道感染最好的办法。如坚持有规律的合适的身体锻炼、坚持冷水浴，提高机体预防疾病能力及对寒冷的适应能力。做好防寒工作，避免发病诱因。生活有规律，避免过劳，特别是晚上工作过度。注意呼吸道病人的隔离，防止交叉感染等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸系统疾病现状与展望
  • 当前页：第一节　急性上呼吸道感染
  • 下一页：第二节　急性气管－支气管炎
<<< 返回本书目录
  1. 急性上呼吸道感染《老年百病防治》
  2. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  3. 急性上呼吸道感染《呼吸病学》
  4. 急性舌扁桃体炎【疾病大全】
  5. 急性上呼吸道感染《儿科学》
  6. 急性肾功能衰竭《病理生理学》
  7. 急性上呼吸道感染《百病自测》
  8. 急性肾功能衰竭《急诊医学》
  9. 急性腮腺炎性睾丸炎【疾病大全】
  10. 急性肾功能衰竭【疾病症状】
  11. 急性乳腺炎【中药主治】
  12. 急性肾功能衰竭【疾病大全】
  13. 急性乳腺炎【疾病大全】
  14. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  15. 急性乳腺炎《自我调养巧治病》
  16. 急性肾衰竭【疾病症状】
  17. 急性乳腺炎《家庭医学百科-医疗康复篇》
  18. 急性肾小管坏死【疾病症状】
  19. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  20. 急性肾小管坏死【疾病大全】
  21. 急性乳突炎【疾病大全】
  22. 急性肾小管间质性肾炎【疾病大全】
  23. 急性乳房炎《普通外科学》
  24. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  25. 急性溶血性尿毒综合征【疾病症状】
  26. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  27. 急性日旋光性皮炎《急诊医学》
  28. 急性肾小球肾炎《赵绍琴临证验案精选》
  29. 急性全自主神经失调症【疾病大全】
  30. 急性肾小球肾炎【疾病大全】
  1. 急性上呼吸道感染《呼吸病学》
  2. 急性上呼吸道感染《老年百病防治》
  3. 急性上呼吸道感染《儿科学》
  4. 急性上呼吸道感染《百病自测》
  5. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  6. 急性乳腺炎《自我调养巧治病》
  7. 急性肾功能衰竭《临床生物化学》
  8. 急性乳腺炎《家庭医学百科-医疗康复篇》
  9. 急性肾功能衰竭《临床营养学》
  10. 急性乳腺炎《家庭医学百科·预防保健篇》
  11. 急性肾功能衰竭《病理生理学》
  12. 急性乳突炎《耳鼻咽喉外科学》
  13. 急性肾功能衰竭《肾脏病学》
  14. 急性乳房炎《普通外科学》
  15. 急性肾功能衰竭《理疗学》
  16. 急性溶血性贫血《急诊医学》
  17. 急性肾功能衰竭的发病机制《病理生理学》
  18. 急性日旋光性皮炎《急诊医学》
  19. 急性肾功能衰竭的防治原则《病理生理学》
  20. 急性球后视神经炎《手穴手纹诊治》
  21. 急性肾功能衰竭的原因与分类《病理生理学》
  22. 急性前列腺炎的急救《现代院外急救手册》
  23. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  24. 急性前列腺炎《泌尿外科学》
  25. 急性肾衰竭《默克家庭诊疗手册》
  26. 急性气管－支气管炎《呼吸病学》
  27. 急性肾小管坏死《急诊医学》
  28. 急性气管支气管炎《病理学》
  29. 急性肾小球肾炎《临床生物化学》
  30. 急性气管、支气管炎《儿科学》
  31. 急性肾小球肾炎《家庭医学百科-医疗康复篇》


急性气管－支气管炎_《呼吸病学》_中医内科_【岐黄之术】

第二节　急性气管－支气管炎

第二节　急性气管－支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性气管－支气管炎是由感染、物理、化学刺激或过敏引起的气管－支气管粘膜的急性炎症。临床主要症状有咳嗽和咳痰。常见于寒冷季节或气候突变时节。也可由急性上呼吸道感染迁延而来。

【病因和发病机制】

一、感染

可以由病毒、细菌直接感染，也可因急性上呼吸道感染的病毒或细菌蔓延引起本病。常见致病细菌为流感嗜血杆菌、肺炎球菌、链球菌、葡萄球菌等。奴卡菌感染有所增加。常常在病毒感染的基础上继发细菌感染，在机体气管－支气管功能受损时发病。

二、物理、化学因素

过冷空气、粉尘、刺激性气体或烟雾（如二氧化碳、二氧化氮、氨气、氯气等）的吸入，对气管－支气管粘膜急性刺激等亦可引起。

三、过敏反应

常见的致病原包括花粉、有机粉尘、真菌孢子等的吸入；钩虫、蛔虫的幼虫在肺移行；或对细菌蛋白质的过敏，引起气管－支气管的过敏炎症的反应，亦可导致本病。

【病理】

气管、支气管粘膜充血、水肿、纤毛细胞损伤脱落，粘膜腺体肥大，分泌物增加，并有淋巴细胞和中性粒细胞浸润。若细菌感染，分泌物可呈粘液脓性。炎症消退后粘膜的结构和功能可恢复正常。

【临床表现】

起病较急，常先有急性上呼吸道感染症状。当炎症累及气管、支气管粘膜，则出现咳嗽、咳痰，先为干咳或少量粘液性痰，后可转为粘液脓性，痰量增多，咳嗽加剧，偶可痰中带血。如支气管发生痉挛，可出现程度不等的气促，伴胸骨后发紧感。体检两肺呼吸音粗糙，可有散在干、湿性落啰音，啰音部位常不固定，咳痰后可减少或消失。全身症状一般较轻，可有发热，38℃左右，多于3－5d降至正常。咳嗽和咳痰可延续2－3周才消失，如迁延不愈，日久可演变为慢性支气管炎。

白细胞计数和分类多无明显改变。细菌性感染较重时白细胞计数可增高。痰涂片或培养可发现致病菌。X线胸片检查大多数正常或肺纹理增粗。

【诊断和鉴别诊断】

根据病史、咳嗽和咳痰等呼吸道症状以及两肺散在干、湿性啰音等体征，结合血象和X线胸片检查，可作临床诊断，进行病毒和细菌检查，可确定病因诊断。

需与下列疾病相鉴别：

一、流行性感冒

起病急骤，发热较高，全身中毒症状，如全身酸痛、头痛、乏力等明显。常有流行病史，并依据病毒分离和血清学检查，可供鉴别。

二、急性上呼吸道感染

鼻咽部症状明显，一般无咳嗽、咳痰，肺部无异常体征。

三、其他

支气管肺炎、肺结核、肺癌、肺脓肿、麻疹、百日咳等多种肺部疾病可伴有急性支气管炎的症状，应详细检查，以资鉴别。

【治疗】

一、 抗菌药物治疗

根据感染的病原体，病情轻重情况，可选用抗菌药物治疗。如青霉素、磺胺制剂（SMZ－TMP）、螺旋霉素、喹诺酮类（氧氟沙星、环丙沙星等）、头孢类抗生素等。一般口服抗生素有效，个别用静脉注射。

二、对症治疗

咳嗽较剧无痰时，可用维静宁，痰稠不易咳出时可复方氯化铵合剂，溴已新，也可用雾化疗法帮助祛痰。中药止咳、平喘亦有一定效果，可以选用。

【预防】

增强体质，防止感冒，改善劳动卫生环境，防止空气污染，做好个人防护，避免接触诱发因素和吸入过敏原。

群众性的体育活动和体操、气功，对提高人群免疫力也有良效，值得推广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性上呼吸道感染
  • 当前页：第二节　急性气管－支气管炎
  • 下一页：第一节　慢性支气管炎
<<< 返回本书目录
  1. 急性气管－支气管炎【疾病大全】
  2. 急性前列腺炎的急救《现代院外急救手册》
  3. 急性气管－支气管炎《呼吸病学》
  4. 急性侵袭型肺曲霉病【疾病大全】
  5. 急性气管支气管炎【疾病大全】
  6. 急性全自主神经失调症【疾病大全】
  7. 急性气管、支气管炎《儿科学》
  8. 急性日旋光性皮炎《急诊医学》
  9. 急性气管、支气管炎《百病自测》
  10. 急性溶血性尿毒综合征【疾病症状】
  11. 急性期反应蛋白《病理生理学》
  12. 急性乳房炎《普通外科学》
  13. 急性贫血【疾病症状】
  14. 急性乳突炎【疾病大全】
  15. 急性盆腔炎【疾病大全】
  16. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  17. 急性盆腔炎《百病自测》
  18. 急性乳腺炎《家庭医学百科-医疗康复篇》
  19. 急性膀胱炎【疾病大全】
  20. 急性乳腺炎《自我调养巧治病》
  21. 急性女阴溃疡【疾病大全】
  22. 急性乳腺炎【疾病大全】
  23. 急性脓肿【疾病大全】
  24. 急性乳腺炎【中药主治】
  25. 急性脓胸【疾病大全】
  26. 急性腮腺炎性睾丸炎【疾病大全】
  27. 急性脓胸《胸外科学》
  28. 急性上呼吸道感染《百病自测》
  29. 急性农药中毒的急救《现代院外急救手册》
  30. 急性上呼吸道感染《儿科学》
  1. 急性气管－支气管炎《呼吸病学》
  2. 急性气管支气管炎《病理学》
  3. 急性前列腺炎《泌尿外科学》
  4. 急性气管、支气管炎《儿科学》
  5. 急性前列腺炎的急救《现代院外急救手册》
  6. 急性气管、支气管炎《百病自测》
  7. 急性球后视神经炎《手穴手纹诊治》
  8. 急性期反应蛋白《病理生理学》
  9. 急性日旋光性皮炎《急诊医学》
  10. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  11. 急性溶血性贫血《急诊医学》
  12. 急性皮肤放射损伤《核、化学武器损伤》
  13. 急性乳房炎《普通外科学》
  14. 急性盆腔炎《妇产科学》
  15. 急性乳突炎《耳鼻咽喉外科学》
  16. 急性盆腔炎《百病自测》
  17. 急性乳腺炎《家庭医学百科·预防保健篇》
  18. 急性脓胸《胸外科学》
  19. 急性乳腺炎《家庭医学百科-医疗康复篇》
  20. 急性尿潴留《自我调养巧治病》
  21. 急性乳腺炎《自我调养巧治病》
  22. 急性脑血管病的诊断和内科处理《急诊医学》
  23. 急性上呼吸道感染《百病自测》
  24. 急性脑血管病的诊断《急诊医学》
  25. 急性上呼吸道感染《老年百病防治》
  26. 急性脑血管病的内科处理《急诊医学》
  27. 急性上呼吸道感染《呼吸病学》
  28. 急性脑血管病《自我调养巧治病》
  29. 急性上呼吸道感染《儿科学》
  30. 急性流行性出血性结膜炎《急诊医学》
  31. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》


慢性支气管炎_《呼吸病学》_中医内科_【岐黄之术】

第一节　慢性支气管炎

第一节　慢性支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性支气管炎（chronic bronchitis,简称慢支）是指气管、支气管粘膜及其周围组织的慢性非特异性炎症。临床上以咳嗽、咳痰或伴有喘息及反复发作的慢性过程为特征。病情若缓慢进展，常并发阻塞性肺气肿，甚至肺动脉高压、肺原性心脏病。它是一种严重危害人民健康的常见病，尤以老年人多见。据我国1973年全国部分普查资料统计，患病率约为3.82%。随年龄增长而增加，50岁以上者可高达15％左右。1992年国内普查的部分统计资料，患病率为3.2%。

【病因和发病机制】

病因尚未完全清楚，一般将病因分为外因和内因两个方面。

一、外因

（一）吸烟 　国内外的研究均证明吸烟与慢支的发生有密切关系。吸烟时间愈长，烟量愈大，患病率也愈高。戒烟后可使症状减轻或消失，病情缓解，甚至痊愈。动物实验证明，吸烟雾后副交感神经兴奋性增加，使支气管收缩痉挛；呼吸道粘膜上皮细胞纤毛运动受抑制；支气管杯状细胞增生，粘液分泌增多，使气道净化能力减弱；支气管粘膜充血、水肿、粘液积聚，肺泡中的吞噬细胞功能减弱，均易起感染。吸烟者易引起鳞状上皮细胞化生，粘膜腺体增生、肥大和支气管痉挛，易于感染和发病。

（二）感染因素 　感染是慢支发生发展的重要因素，主要为病毒和细菌感染，鼻病毒、粘液病毒、腺病毒和呼吸道合胞病毒为多见。在病毒和病毒与支原体感染损伤气道粘膜的基础上可继发细菌感染。从痰培养结果发现，以流感嗜血杆菌、肺炎球菌、甲型链球菌及奈瑟球菌四种为最多见。感染虽与慢支的发生发展有密切关系，但目前尚无足够证据说明为其首发病因。只认为是慢支的继发感染和加剧病变发展的重要因素。

（三）理化因素　如刺激性烟雾、粉尘、大气污染（如二氧化硫、二氧化氮、氯气、臭氧等）的慢性刺激，常为慢支的诱发病因之一。接触工业刺激性粉尘和有害气体的工人，慢支患病率远较不接触者为高。故大气污染也是本病重要诱发病因。

（四）气候　寒冷常为慢支发作的重要原因和诱因。慢支发病及急性加重常见于季寒冷季节，尤其是气候突然变化时。寒冷空气刺激呼吸道，除减弱上呼吸道粘膜的防御功能外，还能通过反射引起支气管平滑肌收缩、粘膜血液循环障碍和分泌物排出困难等，有利于继发感染。

（五）过敏因素　据调查，喘息型支气管炎往往有过敏史。在患者痰液中嗜酸粒细胞数量与组胺含量都有增高倾向，说明部分患者与过敏因素有关。尘埃、尘螨、细菌、真菌、寄生虫、花粉以及化学气体等，都可以成为过敏因素而致病。

二、内因

（一）呼吸道局部防御及免疫功能减低 正常人呼吸道具有完善的防御功能，对吸入空气具有过滤、加温和湿润的作用；气管、支气管粘膜的粘液纤毛运动，以及咳嗽反射等，能净化或排除异物和过多的分泌物；细支气管和肺泡中还存在分泌免疫球蛋白A（SIgA），有抗病毒和细菌的作用。因此，在正常情况下，下呼吸道始终保持无菌状态。全身或呼吸道局部的防御及免疫功能减弱，可为慢支发病提供内在的条件。老年人常因呼吸道的免疫功能减退，免疫球蛋白减少，呼吸道防御功能退化，单核－吞噬细胞系统功能衰退等，致患病率较高。

（二）植物神经功能失调 　当呼吸道副交感神经反应增高时，对正常人不起作用的微弱刺激，可引起支气管收缩痉挛、分泌物增多，而产生咳嗽、咳痰、气喘等症状。

综合上述因素，当机体抵抗力减弱时，气道存在不同程度敏感性（易感性）的基础上，有一种或多种外因的存在，长期反复作用，可发展成为慢支。如长期吸烟损害呼吸道粘膜，加上微生物的反复感染，可发生慢性支气管炎，甚至发展成慢性阻塞性肺气肿或慢性肺心病。

【病理】

早期，上皮细胞的纤毛发生粘连、倒伏、脱失，上皮细胞空泡变性、坏死、增生、鳞状上皮化生；病程较久而病情又较重者，炎症由支气管壁向周围组织扩散，粘膜下层平滑肌束断裂、萎缩；病变发展至晚期，粘膜有萎缩性改变，气管周围纤维组织增生，造成管腔的僵硬或塌陷。病变蔓延至细支气管和肺泡壁，形成肺组织结构的破坏或纤维组织增生，进而发生阻塞性肺气肿和间质纤维化。电镜观察可见Ⅰ型肺泡上皮细胞肿胀变厚，Ⅱ型肺泡上皮细胞增产生；毛细血管基底膜增厚，内皮细胞损伤，血栓形成和管腔纤维化、闭塞；肺泡壁纤维组织弥漫性增生。这些变化在并发肺气肿和肺心病者尤为显著。

【病理生理】

在早期，一般反映大气道功能的检查如第一秒用力呼气量（FEV1）、最大通气量、最大呼气中段流量多为正常。但有些病人小气道功能（小于2mm直径的气道）已发生异常。随着病情加重，气道狭窄，阻力增加，常规通气功能检查可有不同程度异常。

【临床表现】

一、症状

多缓慢起病，病程较长，反复急性发作而加重。主要症状有慢性咳嗽、咳痰、喘息。开始症状轻微，如吸烟、接触有害气体、过度劳累、气候变化或变冷感冒后，则引起急性发作或加重。或由上呼吸道感染迁延不愈，演变发展为慢支。到夏天气候转暖时多可自然缓解。

（一）咳嗽 支气管粘膜充血、水肿或分泌物积聚于支气管腔内均可引起咳嗽。咳嗽严重程度视病情而定，一般晨间咳嗽较重，白天从较轻，晚间睡前有阵咳或排痰。

（二）咳痰 　由于夜间睡眠后管腔内蓄积痰液，加以副交感神经相对兴奋，支气管分泌物增加，因此，起床后或体位变动引起刺激排痰，常以清晨排痰较多，痰液一般为白色粘液或浆液泡沫性，偶可带血。若有严重而反复咯血，提示严重的肺部疾病，如肿瘤。急性发作伴有细菌感染时，则变为粘液脓性，咳嗽和痰量亦随之增加。

（三）喘息或气急 　喘息性慢支有支气管痉挛，可引起喘息，常伴有哮鸣音。早期无气急现象。反复发作数年，并发阻塞性肺气肿时，可伴有轻重程度不等的气急，先有劳动或活动后气喘，严重时动则喘甚，生活难以自理。

总之，咳、痰、喘为慢支的主要症状，并按其类型、病期及有无并发症，临床可有不同表现。

二、体征

早期可无任何异常体征。急性发作期可有散在的干、湿啰音，多在背部及肺底部，咳嗽后可减少或消失。啰音的多寡或部位不一定。喘息型者可听到哮鸣音及呼气延长，而且不易完全消失。并发肺气肿时有肺气肿体征（见“肺气肿”节）。

三、临床分型、分期

人的呼吸道对外界的不同刺激物（感染、抗原性、非抗原性刺激）具有不同的敏感性，引起的病理变化也不同。如气道敏感性高（高反应性），对抗原性或某些非抗原性刺激可表现高反应变化，支气管收缩，炎症细胞浸润，分泌物增加，气道狭窄，发生阵发性呼吸困难，称哮喘（见第四章支气管哮喘）；如气道慢性炎症可引起气道及肺组织病理性改变,发生阻塞性肺气肿（见本章第二节阻塞性肺气肿）；如气道敏感性一般，长期的外界刺激可引起气道不同部位发生病理改变，在支气管系发生病变，无并发症时，称单纯性慢性支气管炎或喘息性支气管炎；如在小气道（内径＜2mm）发生病变，称小气道疾患；如为不可逆性气道阻塞，称慢性阻塞性支气管炎，如同时合并阻塞性肺气肿时，则称慢性阻塞性肺病（chronic　obstructive pulmonary disease，COPD）。对这一综合征的概念，国内外尚存在着不同的认识。有待进一步明确和探讨。

慢性支气管炎目前仍按下列分型和分期：

（一）分型 　可分为单纯型和喘息型两型。单纯型的主要表现为咳嗽、咳痰；喘息型者除有咳嗽、咳痰外尚有喘息，伴有哮鸣音，喘鸣在阵咳时加剧，睡眠时明显。

（二）分期　按病情进展可分为三期：

1.急性发作期 指在一周内出现脓性或粘液脓性痰，痰量明显增加，或伴有发热等炎症表现，或“咳”、“痰”、“喘”等症状任何一项明显加剧。

2.慢性迁延期指有不同程度的“咳”、“痰”、“喘”症状迁延一个月以上者。

3.临床缓解期经治疗或临床缓解，症状基本消失或偶有轻微咳嗽少量痰液，保持两个月以上者。

【实验室和其他检查】

一、X线检查

早期可无异常。病变反复发作，引起支气管管壁增厚，细支气管或肺泡间质炎症细胞浸润或纤维化，可见两肺纹理增粗、紊乱，呈网状或条索状、斑点状阴影，以下肺野较明显。

二、呼吸功能检查

早期常无异常。如有小气道阻塞时，最大呼气流速－容积曲线在75％和50％肺容量时，流量明显降低，它比第一秒用力呼气容积更为敏感；闭合容积可增加。发展到气道狭窄或有阻塞时，就有阻塞性通气功能障碍的肺功能表现，如第一秒用力呼气量占用力肺活量的比值减少（＜70％），最大通气量减少（＜预计值的80％）；流速－容量曲线减低更为明显。

三、血液检查

慢支急性发作期或并发肺部感染时，可见白细胞计数及中性粒细胞增多。喘息型者嗜酸粒细胞可境多。缓解期多无变化。

四、痰液检查

涂片或培养可见肺炎球菌、流感嗜血杆菌、甲型链球菌及奈瑟球菌等。涂片中可见大量中性粒细胞，已破坏的杯状细胞，喘息型者常见较多的嗜酸粒细胞。

【诊断和鉴别诊断】

根据咳嗽、咳痰或伴喘息，每年发病持续三个月，连续两年或以上，并排除其他心、肺疾患（如肺结核、尘肺、哮喘、支气管扩张、肺癌、心脏病、心力衰竭等）时，可作出诊断。如每年发病持续不足三个月，而有明确的客观检查依据（如X线、呼吸功能等）亦可诊断。

慢性支气管炎须与下列疾病相鉴别：

一、支气管哮喘

喘息型慢性支气管炎应与支气管哮喘相鉴别。哮喘常于幼年或青年突然起病，一般无慢性咳嗽、咳痰史，以发作性哮喘为特征。发作时两肺布满哮鸣音，缓解后可无症状。常有个人或家族过敏性疾病史，喘息型慢支多见于中、老年，一般以咳嗽、咳痰伴发喘息及哮鸣音为主要症状，感染控制后症状多可缓解，但肺部可听到哮鸣音。典型病例不难区别，但哮喘并发慢支和（或）肺气肿则难予区别。

二、支气管扩张

具有咳嗽、咳痰反复发作的特点，合并感染时有大量脓痰，或有反复和多、少不等的咯血史。肺部以湿啰音为主，多位于一侧且固定在下肺。可有杵状指（趾）。X线检查常见下肺纹理粗乱或呈卷发状。支气管造影或CT可以鉴别。

三、肺结核

肺结核患者多有结核中毒症状或局部症状（如发热、乏力、盗汗、消瘦、咯血等）。经x 线检查和痰结核菌检查可以明确诊断。

四、肺癌

患者年龄常在40岁以上，特别是有多年吸烟史，发生刺激性咳嗽，常有反复发生或持续的痰血，或者慢性咳嗽性质发生改变。X线检查可发现有块状阴影或结节状影或阻塞性肺炎。以抗生素治疗，未能完全消散，应考虑肺癌的可能，查痰脱落细胞经纤支镜活检一般可明确诊断。

五、矽肺及其他尘肺

有粉尘和职业接触史。X线检查肺部可见矽结了，肺门阴影扩大及网状纹理增多，可作诊断。

【治疗】

针对慢支的病因、病期和反复发作的特点，采取防治结合的综合措施。在急性发作期和慢性迁延期应以控制感染和祛痰、镇咳为主。伴发喘息时，应予解痉平喘的治疗。对临床缓解期宜加强锻炼，增强体质，提高机体抵抗力，预防复发为主。应宣传、教育病人自觉戒烟，避免和减少各种诱发因素。

一、急性发作期的治疗

（一）控制感染 视感染的主要致病菌和严重程度或根据病原菌药敏选用抗生素。轻者可口服，较重病人用肌注或静脉滴注抗生素。常用的有青霉素G、红霉素、氨基甙类、喹诺酮类、头孢菌素类抗生素等，能单独应用窄谱抗生素应尽量避免使用广谱抗生素，以免二重感染或产生耐药菌株。

（二）祛痰、镇咳 　对急性发作期患者在抗感染治疗的同时，应用祛痰、镇咳药物，以改善症状。迁延期病人尤应坚持用药，以求消除症状。常用药物有氯化铵合剂、溴已新、维静宁等。中成药止咳也有一定效果。对老年体弱无力咳痰者或痰量较多者，应以祛痰为主，协助排痰，畅通呼吸道。应避免应用强的镇咳剂，如可待因等。以免抑制中枢及加重呼吸道阻塞和炎症，导致病情恶化。

（三）解痉、平喘 常选用氨茶碱、特布他林（terbutaline）等口服或用沙丁胺醇(salbutamol)等吸入剂。若气道舒张剂使用后气道仍有持续阻塞，可使用皮质激素，泼尼松20－40mg/d。

（四）气雾疗法 　气雾湿化吸入或加复方安息香酊，可稀释气管内的分泌物，有利排痰。如痰液粘稠不易咳出，目前超声雾化吸入有一定帮助，亦可加入抗生素及痰液稀释剂。

二、缓解期治疗

加强锻炼，增强体质，提高免疫功能，气功亦有一定效果，加强个人卫生，避免各种诱发因素的接触和吸入。耐寒锻炼能预防感冒。

【预后】

慢支如无并发症，预后良好。如病因持续存在，迁延不愈，或复发作，易并发阻塞性肺气肿，甚至肺心病而危及生命。

【预防】

首先是戒烟。注意保暖，避免受凉，预防感冒。改善环境卫生，做好个人劳动保护，消除及避免烟雾、粉尘和刺激性气体对呼吸道的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　急性气管－支气管炎
  • 当前页：第一节　慢性支气管炎
  • 下一页：第二节　阻塞性肺气肿
<<< 返回本书目录
  1. 慢性支气管炎【疾病大全】
  2. 慢性支气管炎【中药主治】
  3. 慢性支气管炎《自我调养巧治病》
  4. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  5. 慢性支气管炎《老年百病防治》
  6. 慢性支气管炎的中医食疗《老年食养食疗》
  7. 慢性支气管炎《家庭医学百科-医疗康复篇》
  8. 慢性子宫内膜炎【疾病大全】
  9. 慢性支气管炎《呼吸病学》
  10. 慢性自律性房性心动过速【疾病大全】
  11. 慢性支气管炎《常见中老年疾病防治》
  12. 慢性自身免疫性甲状腺炎【疾病大全】
  13. 慢性支气管炎《百病自测》
  14. 慢性纵隔炎【疾病大全】
  15. 慢性硬脑膜下血肿【疾病大全】
  16. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  17. 慢性硬脑膜外血肿【疾病大全】
  18. 慢性阻塞性肺疾病【疾病大全】
  19. 慢性茵痢《赵绍琴临证验案精选》
  20. 慢咽汤【方剂大全】
  21. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  22. 慢眼球运动【疾病症状】
  23. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  24. 慢症《幼科铁镜》
  25. 慢性胰腺炎【疾病大全】
  26. 芒《本草纲目》完整版
  27. 慢性胰腺炎《老年百病防治》
  28. 芒【中药大全】
  29. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  30. 芒刺复叶耳蕨【中药大全】
  1. 慢性支气管炎《呼吸病学》
  2. 慢性支气管炎《自我调养巧治病》
  3. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  4. 慢性支气管炎《老年百病防治》
  5. 慢性支气管炎的中医食疗《老年食养食疗》
  6. 慢性支气管炎《百病自测》
  7. 慢性子宫颈炎《病理学》
  8. 慢性支气管炎《家庭医学百科-医疗康复篇》
  9. 慢性阻塞性肺病《默克家庭诊疗手册》
  10. 慢性支气管炎《常见中老年疾病防治》
  11. 慢性阻塞性肺病《病理学》
  12. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  13. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  14. 慢性茵痢《赵绍琴临证验案精选》
  15. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  16. 慢性意识障碍《神经精神疾病诊断学》
  17. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  18. 慢性胰腺炎《消化病学》
  19. 慢性阻塞性疾病《医学心理学》
  20. 慢性胰腺炎《老年百病防治》
  21. 慢症《幼科铁镜》
  22. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  23. 芒漕《中医名词词典》
  24. 慢性胰腺炎《默克家庭诊疗手册》
  25. 芒果茶《茶饮保健》
  26. 慢性腰部劳损《骨科学》
  27. 芒果姜茶《茶饮保健》
  28. 慢性腰部劳损《中医伤科按摩学》
  29. 芒果芦根茶《茶饮保健》
  30. 慢性炎症《病理学》
  31. 芒硝《雷公炮炙论》


阻塞性肺气肿_《呼吸病学》_中医内科_【岐黄之术】

第二节　阻塞性肺气肿

第二节　阻塞性肺气肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肺气肿（pulmonary emphysema）是指终末细支气管远端(呼吸细支气管、肺泡管、肺泡囊和肺泡)的气道弹性减退，过度膨胀、充气和肺容积增大或同时伴有气道壁破坏的病理状态。按其发病原因肺气肿有如下几种类型：老年性肺气肿，由于老年肺组织生理性退行性改变所引起；代偿性肺气肿，由于部分肺组织失去呼吸功能（如肺萎陷，或肺叶切除术后，或胸廓畸形等），致使健康的肺组织代偿性膨胀而发生。间质性肺气肿，由于肺泡壁及呼吸细支气管破裂，气体逸入肺间质产生，严格讲，不属于肺气肿范畴；灶性肺气肿，由于吸入粉尘，特别是煤尘沉着于呼吸性细支气管壁而引起纤维组织增生和收缩，致使管腔扩大而产生；旁间隔性肺气肿，由于肺小叶间隔纤维组织附近的肺泡过度扩张充气或破裂融合，形成肺气肿泡，其破裂后可引起自发性气胸；a1-抗胰蛋白酶缺乏性肺气肿，由于遗传因素引起，先天性血清a1-抗胰蛋白酶（a1－AT）缺乏，不能防止肺组织遭受白细胞和巨噬细胞产生的蛋白溶解酶破坏，可诱发肺气肿，在国内少见；阻塞性肺气肿，由慢性支气管炎或其他逐渐引起的细支气管狭窄，终末细支气管远端气腔过度充气，并伴有气腔壁膨胀、破裂而产生，临床上多为慢支的常见并发症。主要病因是吸烟。本章重点讲述阻塞性肺气肿。

【病因和发病机制】

肺气肿的发病机制至今尚未完全阐明，一般认为是多种因素协同作用形成的。引起慢支的各种因素如感染、吸烟、大气污染、职业性粉尘和有害气体的长期吸入、过敏等，均可引起阻塞性肺气肿。其发生机制可归纳如下：①由于支气管的慢性炎症，使管腔狭窄，形成不完全阻塞，吸气时气体容易进入肺泡，呼气时由于胸膜腔内压增加使气管闭塞；残留肺泡的气体多，使肺泡充气过度；②慢性炎症破坏小支气管壁软骨，失去支气管正常的支架作用，吸气时支气管舒张，气体尚能进入肺泡，但呼气时支气管过度缩小、陷闭，阻碍气体排出，肺泡内积聚多量的气体，使肺泡明显膨胀和压力升高；③肺部慢性炎症使白细胞和巨噬细胞释放的蛋白分解酶增加，损害肺组织和肺泡壁，致多个肺泡融合成肺大泡或气肿；此外纸烟成分尚可通过细胞毒性反应和刺激有活性的细胞而使中性粒细胞释放弹性蛋白酶，巨噬细胞在体外和体内试验均证实接触纸烟烟雾后可释放一种类似弹性蛋白酶的一种酶；④肺泡壁的毛细血管受压，血液供应减少，肺组织营养障碍，也引起肺泡壁弹性减退，更易促成肺气肿发生。

关于弹性蛋白酶及其抑制因子失衡学说，认为人体内存在着弹性蛋白酶和弹性蛋白酶抑制因子（主要为a1-抗胰蛋白酶）。弹性蛋白酶能够分解弹力纤维，造成肺气肿病变。但在正常情况下，弹性蛋白酶抑制因子可以抑制此酶的活力，使弹性蛋白酶和其抑制因子处于平衡状态，避免肺气肿的发生。如果弹性蛋白酶增多或其抑制因子减少，发生不平衡状态，可引起肺气肿。蛋白酶－抗蛋白酶失衡的学说不能解释所有实验性和人体肺气肿中所观察的现象。如实验性酶诱导的肺气肿是全小叶型而不是小叶中央型，而后者在慢性气道阻塞的患者中是比较常见的类型。a1-AT缺乏性肺气肿是由于先天性遗传缺乏a1-AT所致。发病年龄较轻、进展较快。国外报道较多，而国内鲜见，多由慢性炎症致中性粒细胞的释放蛋白酶相对增加，而形成肺气肿。

【病理】

肺过度彭胀、失去弹性，剖胸时气肿部分不能回缩，外观呈灰白或苍白，表面可有多个大小不一的大泡。镜检见肺泡壁很薄、胀大、破裂或形成大泡，血液供应减少，弹力纤维网破坏。细支气管壁有很多炎症细胞浸润，管壁粘液腺及杯状细胞增生、肥大、纤毛上皮破损、纤毛减少。有的管腔呈纤细狭窄或扭曲扩张，管腔内有痰液存留。在细支气管周围血管内膜可增厚或管腔闭塞。按累及肺小叶的部位，可将阻塞性肺气肿分为小叶中央型（图2-3-1），全小叶型（图2-3-2）及介于两者之间的混合型三类。其中以小叶中央型为多见。小叶中央型是由于终末细支气管或一级呼吸性细支气管因炎症而致管腔狭窄，其远端的二级呼吸性细支气管呈囊状扩张，其特点是囊状扩张的呼吸性细支气管位于二级小叶的中央区。全小叶型是呼吸性细支气管狭窄引起所属终末肺组织，即肺泡管-肺泡囊及肺泡的扩张，其特点是气肿囊腔较小，遍布于肺小叶内。有时两型同时存在一个肺内称混合型肺气肿。多在小叶中央型基础上，并发小叶周边区肺组织膨胀。

图2-3-1小叶中央型肺气肿

图2-3-2 全小叶型肺气肿

【病理生理】

慢支并发肺气肿时，视其严重程度可引起一系列病理生理改变。早期病变局限于细小气道，仅闭合容积增大，动态肺顺应性降低，静态肺顺应性增加。病变侵入大气道时，肺通气功能明显障碍，最大通气量均降低。随着病情的发展，肺组织弹性日益减退，肺泡持续扩大，回缩障碍，则残气容积及残气容积占肺总量的百分比增加。肺气肿日益加重，大量肺泡周围的毛细血管受肺泡膨胀的挤压而退化，致使肺毛细血管大量减少，肺泡间的血流量减少，此时肺区虽有通气，但肺壁无血液灌流，导致生理无效腔气量增大；也有部分肺区虽有血液灌流，但肺泡通气不良，不能参与气体交换。如此，肺泡及毛细血管大量丧失，弥散面积减少，产生通气与血流比例失调，使换气功能发生障碍。通气和换气功能障碍可引起缺氧和二氧化碳潴留，发生不同程度的低氧血症和高碳酸血症，最终出现呼吸功能衰竭。

【临床表现】

一、症状

慢支并发肺气肿时，在原有咳嗽、咳痰等症状的基础上出现了逐渐加重的呼吸困难。最初仅在劳动、上楼或登山、爬坡时有气急；随着病变的发展，在平地活动时，甚至在静息时也感气急。当慢支急性发作时，支气管分泌物增多，进一步加重通气功能障碍，有胸闷、气急加剧，严重时可出现呼吸功能衰竭的症状，如紫绀、头痛、嗜睡、神志恍惚等。

二、体征

早期体征不明显。随着病情的发展，可出现桶状胸，呼吸运动减弱，触诊语颤减弱或消失；叩诊呈过清音，心浊音界缩小或不易叩出，肺下界和肝浊音界下降；听诊心音遥远，呼吸音普遍减弱，呼气延长，并发感染的肺部可有湿啰音。如剑下出现心脏搏动及其心音较心尖部位明显增强时，提示并发早期肺心病。

【实验室和其他检查】

一、X线检查

胸廓扩张，肋间隙增宽，肋骨平行，活动减弱，膈降低且变平，两肺野的透亮度增加。有时可见局限性透亮度增高，表现为局限性肺气肿或肺大泡。肺血管纹理外带纤细、稀疏和变直；而内带的血管纹理可增粗和紊乱。心脏常呈垂直位，心影狭长。

二、心电图检查

一般无异常，有时可呈低电压。

三、呼吸功能检查

慢支并肺气肿时，呼吸功能既有通气功能障碍如第一秒用力呼气量占用力肺活量比值＜60％，最大通气量低于预计值的80％，尚有残气容积增加，残气容积占肺总量的百分比增加，超过40％说明肺过度充气，对诊断阻塞性肺气肿有重要意义。

四、血液气体分析

如出现明显缺氧二氧化碳潴留时，则动脉血氧分压（PaO2）降低，二氧化碳分压（PaCO2）升高，并可出现失代偿性呼吸性酸中毒，pH值降低。

五、血液和痰液检查

一般无异常，继发感染时似慢支急性发作表现。

【临床分型】

阻塞性肺气肿按其表现特征可分为下列类型：

一、气肿型（又称红喘型，pink puffer，PP型，A型）

其主要病理改变为全小叶性或伴小叶中央型肺气肿。临床上隐袭起病，病程漫长。由于常发生过度通气，可维持动脉氧分压正常，呈喘息外貌，称红喘型。晚期可发生呼吸衰竭或伴右心衰竭。

二、支气管炎型（又称紫肿型，blue bloater，BB型，B型）

其主要病理变化为严重慢性支气管炎伴小叶中央性肺气肿，易反复呼吸道感染导致呼吸衰竭和右心衰竭。

表2-3-1 阻塞性肺气肿气肿型和支气管炎的区别

 | 气肿型（A型） | 支气管炎型（B型）
临床表现
年龄 | 多见于老年 | 年龄较轻
体型 | 明显瘦弱，无紫绀 | 多肥胖，有紫绀
咳嗽 | 较轻 | 较重
咳痰 | 粘液性，量少 | 粘液脓性，量多
喘气 | 气促明显，多呈持续性 | 较轻，急性感染时加重
桶状胸 | 多明显 | 不明显
呼吸音 | 减低 | 正常或减低
湿性啰 音 | 稀少 | 多密布
X线胸片
肺野 | 过度通气，透亮度增加，肺纹理 减少，膈低位 | 肺气肿征不明显，肺纹理增加、 增粗、紊乱
心 | 心影狭长，垂直位 | 心影扩大
生理测验
肺总量 | 增加 | 正常或轻度增加
残气量 | 显著增加 | 中度增加
弥散量 | 明显减少 | 不一
FEV1 | 显著减低 | 降低
肺顺应 性 静态 动态 | 增加 正常或稍低 | 接近正常 很低
肺弹性回缩 | 显著降低 | 不一
红细胞压积 | 多＜45％ | 常＞50％
PaO2 静息时 运动时 | 轻度降低 显著降低 | 显著降低 更低
PaCO2 | 一般正常或降低晚期升高 | 常明显升高
肺动脉压：静息时 运动时 | 正常或轻度升高 增加 | 常明显升高
肺心伴心衰 | 晚期发生 | 多发生
心排出量 | 常降低 | 多接近正常

以上二型的临床、X线和病理生理特征见表2-3-1。

三、混合型

以上两型为典型的特征性类型，临床常二者兼并存在者称为混合型。

【并发症】

一、自发性气胸

肺气肿易并发自发性气胸。如有突然加剧的呼吸困难，并伴有明显的胸痛、紫绀，听诊时呼吸音减弱或消失，叩诊时鼓音调，应考虑气胸存在，通过X线检查，可明确诊断。

二、肺部急性感染

呼吸道急性感染常易并发支气管肺炎，此时常伴有畏寒、发热、呼吸困难、咳嗽、咳痰加重，血象中白细胞总数及中性粒细胞增多。老年体弱患者有时虽有严重感染，但无发热。常仅有呼吸困难、咳嗽、咳痰增多。常易引起呼吸衰竭。

三、慢性肺原性心脏病

参阅本章第三节。

【诊断和鉴别诊断】

一、诊断

根据慢支的病史及肺气肿的临床特征和胸部X线表现肺功能的检查一般可以明确诊断。

二、鉴别诊断

参阅本章慢性支气管炎节。

【治疗】

治疗的目的在于改善呼吸功能，提高患者工作、生活能力。为此，就应注意①解除气道阻塞中的可逆因素；②控制咳嗽和痰液的生成；③消除和预防气道感染；④控制各种可加矫治的合并症，如动脉低氧血症和血管方面的问题；⑤避免吸烟和其他气道刺激物、麻醉和镇静剂、非必需的手术或所有可能加重本病的因素；⑥解除患者常伴有的精神焦虑和忧郁。

具体措施如下：

（一）适当应用舒张支气管药物，如氨茶碱,β2受体兴奋剂。如有过敏因素存在，可适当选用皮质激素。

（二）根据病原菌或经验应用有效抗生素，如青霉素、庆大霉素、环丙沙星、头孢菌素等。

（三）呼吸功能锻炼作腹式呼吸，缩唇深慢呼气，以加强呼吸肌的活动。增加膈的活动能力。

（四）家庭氧疗，每天12－15h的给氧能延长寿命，若能达到每天24h的持续氧疗，效果更好。

（五）物理治疗视病情制定方案，如血氧的情况，肺血流动力学的变化，经有经验的呼吸医师提出方案，由训练有素的物理治疗师指导治疗。可用气功、太极拳、呼吸操、定量行走或登梯练习。

【预后】

与病情的程度有关。中位数生存年限变化相当大。尽管有些病人开始FEV1值非常低，仍可存活12－15年。然而，一般FEV1在1.2L以上的患者，生存年限为10年；FEV1在1.0L时，生存期限约为5年；FEV1低于700ml者生存期约为2年。

【预防】

参见本章慢性支气管炎节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　慢性支气管炎
  • 当前页：第二节　阻塞性肺气肿
  • 下一页：第三节　肺原性心脏病
<<< 返回本书目录
  1. 阻塞性肺气肿【疾病大全】
  2. 阻塞性黄疸【疾病症状】
  3. 阻塞性肺气肿《老年百病防治》
  4. 阻塞性气道疾病《默克家庭诊疗手册》
  5. 阻塞性肺气肿《呼吸病学》
  6. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  7. 族子应章之弟十月发三阴疟《孙文垣医案》
  8. 组胺受体阻断药《药理学》
  9. 族子石淋奇证《程杏轩医案》
  10. 组胺受体阻断药　制剂及用法《药理学》
  11. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  12. 组胺性面红【疾病症状】
  13. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  14. 组成有机化合物的化学键——共价键《医用化学》
  15. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  16. 组织胞浆菌病【疾病大全】
  17. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  18. 组织坏死【疾病症状】
  19. 族侄妇范氏乳痈《孙文垣医案》
  20. 组织器官的辐射效应《核、化学武器损伤》
  21. 族侄春温鼻衄寒战《孙文垣医案》
  22. 组织损伤的免疫机制《病理学》
  23. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  24. 组织细胞坏死性淋巴结炎【疾病大全】
  25. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  26. 组织细胞吞噬性脂膜炎【疾病大全】
  27. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  28. 组织细胞纤维瘤【疾病大全】
  29. 族叔晓堂失志狂妄《程杏轩医案》
  30. 组织细胞增多症《呼吸病学》
  1. 阻塞性肺气肿《呼吸病学》
  2. 阻塞性肺气肿《老年百病防治》
  3. 阻塞性气道疾病《默克家庭诊疗手册》
  4. 阻塞清道诗《医学实在易》
  5. 阻塞性通气不足《病理生理学》
  6. 阻遏蛋白的负性调控《生物化学与分子生物学》
  7. 阻塞浊道诗《医学实在易》
  8. 阻病《中医词典》
  9. 组胺《生理学》
  10. 镞木刺入肉《外科证治全书》
  11. 组胺：胃的泌酸区《生理学》
  12. 族子应章之弟十月发三阴疟《孙文垣医案》
  13. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  14. 族子石淋奇证《程杏轩医案》
  15. 组胺受体阻断药《药理学》
  16. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  17. 组成有机化合物的化学键——共价键《医用化学》
  18. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  19. 组方简易，结构严谨《三十年临证经验集》
  20. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  21. 组穴《中医词典》
  22. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  23. 组织胞浆菌病《默克家庭诊疗手册》
  24. 族侄妇范氏乳痈《孙文垣医案》
  25. 组织保障《预防医学》
  26. 族侄春温鼻衄寒战《孙文垣医案》
  27. 组织病理《基因诊断与性传播疾病》
  28. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  29. 组织病理《基因诊断与性传播疾病》
  30. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  31. 组织病理《基因诊断与性传播疾病》


肺原性心脏病_《呼吸病学》_中医内科_【岐黄之术】

第三节　肺原性心脏病

第三节　肺原性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

肺原性心脏病（cor pulmonale，简称肺心病）主要是由于支气管-肺组织或肺动脉血管病变所致肺动脉高压引起的心脏病。根据起病缓急和病程长短，可分为急性和慢性两类。临床上以后者多见。本节重点概述慢性肺原性心脏病。

慢性肺原性心脏病

慢性肺原性心脏病（chronic pulmonary heart disease）是由于肺、胸廓或肺动脉血管慢性病变所致的肺循环阻力增加、肺动脉高压、进而使右心肥厚、扩大，甚至发生右心衰竭的心脏病。

本病在我国较为常见根据国内近年的统计，肺心病平均患病率为0.41%-0.47%。患病年龄多在40岁以上，随着年龄增长而患病率增高。急性发作以冬、春季多见。急性呼吸道感染常为急性发作的诱因，常导致肺、心功能衰竭，病死率较高。经国内近20年的研究，对肺心病发生和发展有了更加深刻的认识，对诊断和治疗均有一些进展，使肺心病的住院病死率明显下降。

【病因】

按原发病的不同部位，可分为三类：

一、支气管、肺疾病

以慢支并发阻塞性肺气肿最为多见，约占80％－90％，其次为支气管哮喘、支气管扩张、重症肺结核、尘肺、慢性弥漫性肺间质纤维化、结节病、过敏性肺泡炎、嗜酸性肉芽肿等。

二、胸廓运动障碍性疾病

较少见，严重的脊椎后、侧凸、脊椎结核、类风湿性关节炎、胸膜广泛粘连及胸廓形成术后造成的严重胸廓或脊椎畸形，以及神经肌肉疾患如脊髓灰质炎，可引起胸廊活动受限、肺受压、支气管扭曲或变形，导致肺功能受限，气道引流不畅，肺部反复感染，并发肺气肿，或纤维化、缺氧、肺血管收缩、狭窄，使阻力增加，肺动脉高压，发展成肺心病。

三、肺血管疾病

甚少见。累及肺动脉的过敏性肉芽肿病（allergic granulmatosis），广泛或反复发生的多发性肺小动脉栓塞及肺小动脉炎，以及原因不明的原发性肺动脉高压症，均可使肺小动脉狭窄、阻塞，引起肺动脉血管阻力增加、肺动脉高压和右心室负荷加重，发展成肺心病。

【发病机制和病理】

引起右心室肥厚、扩大的因素很多，但先决条件是肺的功能和结构的改变，发生反复的气道感染和低氧血症。导致一系列的体液因子和肺血管的变化，使肺血管阻力增加，肺动脉高压。

一、肺动脉高压的形成

（一）肺血管阻力增加的功能性因素　缺氧、高碳酸血症的呼吸性酸中毒使肺血管收缩、痉挛。对缺氧性肺血管收缩的原因目前国内、外研究颇多，多从神经和体液因子方面进行观察，现认为体液因素在缺氧性肺血管收缩中占重要地位。特别受人重视的是花生四烯酸环氧化酶产物前列腺素和脂氧化酶产物白三烯。前列腺素可分为收缩血管的如TXA２、PGF２a舒张血管的如PGI2、PGE1等两大类。白三烯主要有收缩血管的作用。缺氧时收缩血管的活性物质增多，使肺血管收缩，血管阻力增加，形成肺动脉高压。此外尚有组胺、血管紧张素、血小板激活因子参与缺氧性肺血管收缩反应。最近内皮源性舒张因子（EDRF）和内皮源性收缩因子（EDCF）在缺氧性肺血管收缩反应中的作用特别引人重视，多数人认为缺氧时EDRF的生成减少。缺氧性肺血管收缩并非完全取决于某种缩血管物质的绝对量，而很大程度上取决于局部缩血管物质和扩血管物质的比例。

缺氧可直接使肺血管平滑肌收缩，其作用机制可能因缺氧使平滑肌细胞膜对Ca2+通透性增高，肌肉兴奋-收缩偶联效应增强，使肺血管收缩。也有人提出ATP依赖性钾通道的开放可能是缺氧性肺血管收缩反应的基础。

高碳酸血症时PaCO2本身不能收缩血管，主要是PaCO2增高时，产生过多的H＋，后者使血管对缺氧收缩敏感性增强，使肺动脉压增高。

（二）肺血管阻力增加的解剖学因素 　解剖学因素系指肺血管解剖结构的改变形成肺循环血流动力学的障碍。主要原因是：

1、长期反复发作的慢支及支气管周围炎可累及邻近的肺小动脉，引起血管炎，腔壁增厚，管腔狭窄或纤维化，甚至完全闭塞，使肺血管阻力增加，产生肺动脉高压。

2、随肺气肿的加重，肺泡内压增高，压迫肺泡毛细血管，也造成毛细血管管腔狭窄或闭塞。

3、肺泡壁的破裂造成毛细血管网的毁损，肺泡毛细血管床减损至超过70％时则肺循环阻力增大，促使肺动脉高压的发生。

4、肺血管收缩与肺血管的重构。慢性缺氧使血管收缩，管壁张力增高可直接刺激管壁增生。肺细小动脉和肌型微动脉的平滑肌细胞肥大或萎缩，细胞间质增多，内膜弹力纤维及胶原纤维增生，非肌型微动脉肌化，使血管壁增厚硬化，管腔狭窄，血流阻力增大。

此外，肺血管性疾病，如原发性肺动脉高压、反复发作的肺血管栓塞、肺间质纤维化、尘肺等皆可引起肺血管的病理的改变，使血管腔狭窄、闭塞，产生肺血管阻力增加，发展成肺动脉高压。

肺心病肺血管阻力增加、肺动脉高压的原因中功能性因素较解剖学的因素更为重要。在急性加重期经过治疗，缺氧和高碳酸血症得到纠正后，肺动脉压可明显降低，部分病人甚至可恢复到正常范围。因此，在缓解期如肺动脉平均压正常，不一定没有肺心病。

（三）血容量增多和血液粘稠度增加　慢性缺氧产生继发性红细胞增多，血液粘稠度增加。红细胞压积超过55％－60％时，血液粘稠度就明显增加，血流阻力随之增高。缺氧可使醛固酮增加，使水、钠潴留；缺氧使肾小动脉收缩，肾血流减少也加重水钠潴留，血容量增多。血液粘稠度增加和血容量增多，更使肺动脉压升高。

经临床研究证明，阻塞性肺气肿、肺心病的肺动脉高压，可表现为急性加重期和缓解期肺动脉压均高于正常范围；也可表现为间歇怀肺动脉压增高。这两种现象可能是肺心病发展的不同阶段和临床表现，也可能是两种不同的类型。临床上测定肺动脉压，如在静息时肺动脉平均压≥2.67kPa（20mmHg），即为显性肺动脉高压；若静息肺动脉平均压＜2.67kPa，而运动后肺动脉平均压＞4.0kPa(30mmHg)时，则为隐性肺动脉高压。肺心病人多为轻、中度肺动脉高压。

二、心脏病变和心力衰竭

肺循环阻力增加时，右心发挥其代偿功能，以克服肺动脉压升高的阻力而发生右心室肥厚。肺动脉高压早期；右心室尚能代偿，舒张末期压仍正常。随着病情的进展，特别是急性加重期，肺动脉压持续升高且严重，超过右心室的负荷，右心失代偿，右心排血量下降，右室收缩末期残留血量增加，舒张末压增高，促使右心室扩大和右心室功能衰竭。

肺心病多发生于中年以上患者，尸检时除发现右心室改变外，也有少数可见左心室肥厚。对肺心病左心室发生肥厚的原因有不同的认识，有认为由伴发的高血压或冠心病等所致，而与肺心病无直接关系，国内较多临床研究表明，肺心病甚至失代偿期，测得肺动脉嵌楔压属正常范围。认为左室肥大病人应首先考虑左心病变。但也有认为肺心病时由于缺氧、高碳酸血症、酸中毒、相对血流量增多等因素，如持续性加重，则可发生左、右心室肥厚，甚至导致左心衰竭。

此外，由于①心肌缺氧、乳酸积累、高能磷酸键合成降低，使心功能受损；②反复肺部感染、细菌毒素对心肌的毒性作用；③酸碱平衡失调、电解质紊乱所致的心律失常等，均可影响心肌，促进心力衰竭。

三、其他重要器官的损害

缺氧和高碳酸血症除对心脏影响外，尚对其他重要器官如脑、肝、肾、胃肠及内分泌系统、血液系统等发生病理改变,引起多脏器的功能损害，详见本篇第六章呼吸衰竭。

【临床表现】

本病发展缓慢，临床上除原有肺、胸疾病的各种症状和体征外，主要是逐步出现肺、心功能衰竭以及其他器官损害的征象。按其功能的代偿期与失代偿期进行分述。

一、肺、心功能代偿期（包括缓解期）

此期主要是慢阻肺的表现。慢性咳嗽、咳痰、气急，活动后可感心悸、呼吸困难、乏力和劳动耐力下降。体检可有明显肺气肿征，听诊多有呼吸音减弱，偶有干、湿性啰音，下肢轻微浮肿，下午明显，次晨消失。心浊音界常因肺气肿而不易叩出。心音遥远，但肺动脉瓣区可有第二心音亢进，提示有肺动脉高压。三尖瓣区出现收缩期杂音或剑突下示心脏搏动，多提示有右心肥厚、扩大。部分病例因肺气肿使胸膜腔内压升高，阻碍腔静脉回流，可见颈静脉充盈。又因膈下降，使肝上界及下緣明显地下移，应与右心衰竭的肝於血征相鉴别。

二、肺、心功能失代偿期（包括急性加重期）

本期临床主要表现以呼吸衰竭为主，有或无心力衰竭。

（一）呼吸衰竭 　急性呼吸道感染为常见诱因，临床表现详见本篇第六章呼吸衰竭。

（二）心力衰竭 以右心衰竭为主，也可出现心律失常（详见第三篇第二章心力衰竭）。

【并发症】

一、肺性脑病

是由于呼吸功能衰竭所致缺氧、二氧化碳潴留而引起精神障碍、神经系统症状的一种综合征。但必须除外脑动脉硬化、严重电解质紊乱、单纯性碱中毒、感染中毒性脑病等。是肺心病死亡的首要原因，应积极防治，详见本篇第六章呼吸衰竭。

二、酸碱失衡及电解质紊乱

肺心病出现呼吸衰竭时，由于缺氧和二氧化碳潴留，当机体发挥最大限度代偿能力仍不能保持体内平衡时，可发生各种不同类型的酸碱失衡及电解质紊乱，使呼吸衰竭、心力衰竭、心律失常的病情更加恶化。对治疗及预后皆有重要意义，应进行监测及时采取治疗措施。详见本篇第六章《呼吸衰竭》。

三、心律失常

多表现为房性早搏及阵发性室上性心过速，其中以紊乱性房性心动过速最具特征性。也可有心房扑动及心房颤动。少数病例由于急性严重心肌缺氧，可出现心室颤动以至心跳骤停。应注意与洋地黄中毒等引起的心律失常鉴别。

四、休克

肺心病休克并不多见，一旦发生，预后不良。发生原因有：①感染中毒性休克；②失血性休克，多由上消化道出血引起；③心原性休克，严重心力衰竭或心律失常所致。

五、消化道出血

详见本篇第六章呼吸衰竭。

六、弥散性血管内凝血（DIC）

详见第六篇第十九章

【实验室和其他检查】

一、X线检查

除肺、胸基础疾病及急性肺部感染的特征外，尚可有肺动脉高压征，如右下肺动脉干扩张，其横径≥15mm；其横径与气管横径之比值≥1.07；肺动脉段明显突出或其高度≥3mm；右心室增大征（图2-3-3），皆为诊断肺心病的主要依据。个别病人心力衰竭控制后可见心脏外影有所缩小。

二、心电图检查

主要表现有右心室肥大的改变，如电轴右偏，额面平均电轴≥＋90°，重度顺钟向转位，Rv1+Sv5≥1.05mV及肺型P波。也可见右束支传导阻滞及低电压图形，可作为诊断肺心病的参考条件。在V1、V2、甚至延至V3，可出现酷似阵旧性心肌梗塞图形的QS波，应注意鉴别。典型肺心病心电图表现见图2-3-4。

图2-3-3 慢性肺原性心病X线胸片正位

右肺下动脉增宽(a),肺动脉段凸出(b),心尖上凸(c)

图2-3-4 慢性肺心病的心电图改变

图示；电轴右偏，顺钟向转位，肺型P波，V1导联QRS波群呈qR，V5R／S＜1，Rv1+Sv5=1.5mV

三、心电向量图检查

主要表现为右心房、右心室增大的图形。随右心室肥大的程度加重，QRS方位由正常的左下前或后逐渐演变为向右、再向下、最后转向右前，但终末部仍在右后。QRS环自逆钟向运行或“8”字形发展至重度时之顺钟向运行。P环多狭窄，左侧与前额面P环振幅增大，最大向量向前下、左或右。一般说来，右心房肥大越明显，则P环向量越向右。

四、超声心动图检查

通过测定右心室流出道内径（≥30mm），右心室内径（≥20mm），右心室前壁的厚度，左、右心室内径的比值（＜2），右肺动脉内径或肺动脉干及右心房增大等指标，以诊断肺心病。

五、肺阻抗血流图及其微分图检查

国内的研究证明肺心病时肺阻抗血流图的波幅及其微分波值多降低，Q-B（相当于右室射血前期）时间延长，B-Y（相当右室射血期）时间缩短，Q-B/B-Y比值增大，对诊断肺心病有参考意义，并对预测肺动脉压及运动后预测隐性肺动脉高压有明显的相关性，有一定参考价值。

六、血气分析

肺心病肺功能失代偿期可出现低氧血症或合并高碳酸血症，当PaO2＜8.0kPa(60mmHg)、PaCO2＞6.6kPa(50mmHg),表示有呼吸衰竭。H＋浓度可正常或升高，碱中毒时可以降低。

七、血液检查

红细胞及血红蛋白可升高。全血粘度及血浆粘度可增加，红细胞电泳时间常延长；合并感染时，白细胞总数增高、中性粒细胞增加。部分病人血清学检查可有肾功能或肝功能改变；血清钾、钠、氯、钙、镁均可有变化。除钾以外，其他多低于正常。

八、其他

肺功能检查对早期或缓解期肺心病人有意义。痰细菌学检查对急性加重期肺心病可以指导抗生素的选用。

【诊断】

根据1977年我国修订的“慢性肺心病诊断标准”，患者有慢支、肺气肿、其他肺胸疾病或肺血管病变，因而引起肺动脉高压、右心室增大或右心功能不全表现，如颈静脉怒张、肝肿大压痛、肝颈反流征阳、下肢浮肿及静脉高压等，并有前述的心电图、X线表现，再参考心电向量图、超声心动图、肺阻抗血流图、肺功能或其他检查，可以作出诊断。

【鉴别诊断】

本病须与下列疾病相鉴别：

一、冠状动脉粥样硬化性心脏病（冠心病）

肺心病与冠心病均多见于老年人，有许多相似之处，而且常有两病共存。冠心病有典型的心绞痛、心肌梗塞的病史或心电图表现，若有左心衰竭的发作史、高血压病、高脂血症、糖尿病史更有助鉴别。体检、X线及心电图检查呈左心室肥厚为主的征象，可资鉴别。肺心病合并冠心病时鉴别有较多的困难，应详细询问病史，体格检查和有关心、肺功能检查加以鉴别。

二、风湿性心瓣膜病

风湿性心脏病三尖瓣疾患应与肺心病的相对三尖瓣关闭不全相鉴别。前者往往有风湿性关节炎和肌炎的病史，其他瓣膜如二尖瓣、主动脉瓣常有病变，X线、心电图、超声心动图有特殊表现。

三、原发性心肌病

本病多为全心增大，无慢性呼吸道疾病史，无肺动脉高压的X线表现等（详见第三篇第十一章心肌疾病）。

【治疗】

一、急性加重期

积极控制感染；通畅呼吸道，改善呼吸功能；纠正缺氧和二氧化碳潴留；控制呼吸和心力衰竭。

（一）控制感染 　参考痰菌培养及药物敏感试验选择抗生素。在还没有培养结果前，根据感染的环境及痰涂片革兰染色选用抗生素。院外感染以革兰阳性菌占多数；院内感染则以革兰阴性菌为主。或选用二者兼顾的抗生素。常用的有青霉素类、氨基甙类、喹诺酮类及头孢类抗生素。原则上选用窄谱抗生素为主，选用广谱抗生素时必须注意可能的继发真菌感染。

（二）通畅呼吸道，纠正缺氧和二氧化碳潴留参阅本篇第六章呼吸衰竭。

（三）控制心力衰竭 　肺心病心力衰竭的治疗与其他心脏病心力竭的治疗有其不同之处，因为肺心病患者一般在积极控制感染，改善呼吸功能后心力衰竭便能得到改善。病人尿量增多，浮肿消退，肿大的肝缩小、压痛消失。不需加用利尿剂，但对治疗后无效的较重病人可适当选用利尿、强心或血管扩张药。

1、利尿剂 有减少血容量减轻右心负荷，消除浮肿的作用。原则上宜选用作用轻，小剂量的利尿剂。如氢氯噻嗪25mg，1－3次／日；尿量多时需加用10％氯化钾10ml，3次／日或用保钾利尿剂，如氨苯蝶啶50－100mg ，1－3次／日。重度而急需行利尿的病人可用呋塞米（furosemide）20mg肌注或口服。利尿剂应用后出现低钾、低氯性碱中毒，使痰液粘稠不易排痰和血液浓缩，应注意预防。

2．强心剂 肺心病人由于慢性缺氧及感染，对洋地黄类药物耐受性很低，疗效较差，且易发生心律失常，这与处理一般心力衰竭有所不同。强心剂的剂量宜小，一般约为常规剂量的1／2或2／3量，同时选用作用快、排泄快的强心剂，如毒毛花甙k 0.125-0.25mg，或毛花甙C 0.2-0.4mg加于是10％葡萄糖液内静脉缓慢推注。用药前应注意纠正缺氧，防治低钾血症，以免发生药物毒性反应。低氧血症、感染等均可使心率增快，故不宜以心率作为衡量强心药的应用和疗效考核指征。应用指征是：①感染已被控制，呼吸功能已改善，利尿剂不能取得良好的疗效而反复浮肿的心力衰竭病人；②以右心衰竭为主要表现而无明显急性感染的病人；③出现急性左心衰竭者。

3．血管扩张剂的应用 　血管扩张剂作为减轻心脏前、后负荷，降低心肌耗氧量，增加心肌收缩力，对部分顽固性心力衰竭有一定效果，但并不象治疗其他心脏病那样效果明显。具体药物和方法可参阅第三篇第二章。血管扩张剂对降低肺动脉压力仍有不同看法。因为目前还没有对肺动脉具有选择性的药物应用于临床。血管扩张药在扩张肺动脉的同时也扩张体动脉，往往造成体循环血压下降，反射性使心率增快，氧分压下降、二氧化碳分压上升等副作用。因而限制了一般血管扩张剂在肺心病的临床应用。有研究认为钙离子拮抗剂、中药川芎嗪等有一定降低肺动脉压效果而无副作用，长期应用的疗效还在研究中。

（四）控制心律失常 　一般心律失常经过治疗肺心病的感染、缺氧后可自行消失。如果持续存在可根据心律失常的类型选用药物，详见第三篇第三章《心律失常》。

（五）加强护理工作 本病多急重、反复发作，多次住院，造成病人及家属思想、精神上和经济上的极大负担，加强心理护理，提高病人对治疗的信心，配合医疗十分重要。同时又因病情复杂多变，必须严密观察病情变化，宜加强心肺功能的监护。翻身、拍背排除呼吸分泌物是改善通气功能的一项有效措施。

二、缓解期

原则上是采用中西药结合的综合措施，目的是增强病人的免疫功能，去除诱发因素，减少或避免急性加重期的发生，希望逐渐使肺、心功能得到部分或全部恢复。具体做法可本章《慢性支气管炎》和《阻塞性肺气肿》节。

三、肺心病中医辨证施治

中医认为本病是本虚标实，病位于肺、脾、心、肾。缓解期为肺肾虚，本虚邪微。治宜健脾补肾，而急性加重期病情较为复杂，多种证候，可分为①肺肾气虚外感型（合并感染）；②心脾肾阳虚水泛型（心力衰竭）；③痰浊蔽窍型（肺性脑病）；④元阳欲绝型（休克）；⑤热淤伤络型（伴有出血）等。

【预后】

肺心病常反复急性加重，随肺功能的损害病情逐渐加重，多数预后不良，病死率约在10％－15％左右，但经积极治疗可以延长寿命，提高病人生活质量。

【预防】

主要是防治足以引起本病的支气管、肺和肺血管等疾病。

（一）积极采取各种措施（包括宣传，有效的戒烟等）提倡戒烟。

（二）积极防治原发病的诱发因素，如呼吸道感染、各种过敏原，有害气体的吸入，粉尘作业等的防护工作和个人卫生的宣教。

（三）开展多种形式的群众性体育活动和卫生宣教，提高人群的卫生知识，增强抗病能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　阻塞性肺气肿
  • 当前页：第三节　肺原性心脏病
  • 下一页：附 急性肺原性心脏病
<<< 返回本书目录
  1. 肺原性心脏病《自我调养巧治病》
  2. 肺源性呼吸困难【疾病症状】
  3. 肺原性心脏病《家庭医学百科-医疗康复篇》
  4. 肺源性心脏衰竭【疾病症状】
  5. 肺原性心脏病《呼吸病学》
  6. 肺脏《保婴撮要》
  7. 肺原性心脏病《常见中老年疾病防治》
  8. 肺脏《寿世传真》
  9. 肺与纵隔《医学影像学》
  10. 肺脏第十一问《婴童百问》
  11. 肺与大肠金气药《圆运动的古中医学》
  12. 肺脏风毒【方剂主治】
  13. 肺俞穴【人体背部穴位】
  14. 肺脏风毒生疮《圣济总录》
  15. 肺淤血【疾病症状】
  16. 肺脏歌《脉诀乳海》
  17. 肺痈主方《外科启玄》
  18. 肺脏兼证《幼科发挥》
  19. 肺痈证治《三因极一病证方论》
  20. 肺脏经文《刺灸心法要诀》
  21. 肺痈证、附肺痿《古今名医汇粹》
  22. 肺脏经文《医宗金鉴》
  23. 肺痈证《古今医统大全》
  24. 肺脏脉论《备急千金要方》
  25. 肺痈再补散【方剂大全】
  26. 肺脏怯《小儿药证直诀》
  27. 肺痈已溃《凌临灵方》
  28. 肺脏伤风冷多涕《圣济总录》
  29. 肺痈汤【方剂大全】
  30. 肺脏痰毒壅滞《圣济总录》
  1. 肺原性心脏病《呼吸病学》
  2. 肺原性心脏病《自我调养巧治病》
  3. 肺脏《寿世传真》
  4. 肺原性心脏病《家庭医学百科-医疗康复篇》
  5. 肺脏《保婴撮要》
  6. 肺原性心脏病《常见中老年疾病防治》
  7. 肺脏第十一问《婴童百问》
  8. 肺欲辛《中医词典》
  9. 肺脏风毒生疮《圣济总录》
  10. 肺郁《中医词典》
  11. 肺脏歌《脉诀乳海》
  12. 肺与纵隔《医学影像学》
  13. 肺脏歌《脉诀乳海》
  14. 肺与大肠俱虚《备急千金要方》
  15. 肺脏歌二《脉诀刊误》
  16. 肺与大肠俱虚《中医词典》
  17. 肺脏歌三《脉诀刊误》
  18. 肺与大肠俱实《中医词典》
  19. 肺脏歌一《脉诀刊误》
  20. 肺与大肠金气药《圆运动的古中医学》
  21. 肺脏兼证《幼科发挥》
  22. 肺与大肠病辨证《中医诊断学》
  23. 肺脏经文《医宗金鉴》
  24. 肺俞《针灸学》
  25. 肺脏经文《刺灸心法要诀》
  26. 肺俞《中医词典》
  27. 肺脏脉病虚实《寿世保元》
  28. 肺俞《气功外气疗法》
  29. 肺脏脉论《备急千金要方》
  30. 肺俞《针灸大成》
  31. 肺脏怯《小儿药证直诀》


急性肺原性心脏病_《呼吸病学》_中医内科_【岐黄之术】

附 急性肺原性心脏病

附 急性肺原性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肺原性心脏病(acute corpulmonale)主要由于来自静脉系统或右心的栓子进入肺循环，造成肺动脉主干或其分支的广泛栓塞，同时并发广泛肺细小动脉痉挛，使 肺循环受阻，肺动脉压急剧升高而引起右心室扩张和右心衰竭。

【病因】

最常见于严重的肺动脉栓塞(pulmonary embolism)。栓子的来源主要有：①周围静脉栓塞：以下肢深部静脉和盆腔静脉血栓形成或血栓性静脉炎的血栓脱落为常见，其他如盆腔炎、腹部手术与分娩亦为促进局部静脉血栓形成与血栓性静脉炎的重要原因；②右心血栓：如长期心房颤动右心房的附壁血栓、心内膜炎时肺动脉瓣的赘鳌生物等均可脱落引起肺动脉栓塞；③癌栓：癌细胞可产生激活凝血系统的物质（如组蛋白、组织蛋白酶和蛋白酶），而导致血液高凝状态，致血栓形成，恶性肿瘤本身的癌栓也可脱落；④脂肪栓塞：股、胫等长骨骨折所致者最常见，此外严重创伤常可发生乳糜微粒集聚所致的脂血症，引起脂肪栓；⑤其他：如心血管手术，肾周空气造影，人工气腹等因操作不当，空气进入右心腔或静脉所致的气栓；妊娠期或分娩的羊水栓塞；急性寄生虫病有大量成虫或虫卵进入肺循环使大量肺动脉栓塞。均可引起肺动脉压急骤升高，发生急性右心衰竭。

【发病机制和病理】

血栓运行到肺部对肺循环影响的大小，视血管阻塞的部位、面积、肺循环原有的储备能力以及肺血管痉挛的程度而定。当肺动脉两侧的主要分支突然被巨大的血块栓子阻塞以及血块表面的血小板崩解释放的体液因子如组胺，5-羟色胺，多种前列腺素，血栓素A2等进入肺循环，可引起广泛肺细小动脉痉挛，或因大量的栓子同时发生肺小动脉栓塞造成肺循环横断面积阻塞过半时，均可使肺动脉压急升，右心室排血受阻，发生右心室扩张与右心室衰竭。此外可因在左心回流减少，左心排血量突然减少，血压下降，冠状动脉供血不足等影响左心功能。

【临床表现】

一、症状

当大块或多发性肺栓塞时，病人常突然感呼吸困难、胸闷、心悸和窒息感，可有剧烈咳嗽或咳暗红色或鲜血痰。可有中度发热、胸痛，刺激膈时胸痛可放射到肩部，有时胸痛可类似心绞痛，可能因冠状动脉痉挛引起供血不足。严重时，患者烦躁、焦虑、出冷汗、恶心、呕吐、昏厥、血压急剧下降甚至休克，大小便失禁，甚至死亡。

二、体征

病变广泛时可有紫绀。肺大块梗塞区叩诊浊音，呼吸音减弱或伴有干、湿性啰音。如病变累及胸膜，可出现胸膜摩擦音和胸腔积液体征。心率多增快，心浊音界扩大，胸骨左缘第2、3肋间隙浊音界增宽，搏动增强，肺动脉瓣区第二心音亢进，并有收缩期和舒张早期杂音。三尖瓣区亦有收缩期杂音及舒张期奔马律。可有心律失常，如房性、室性早搏、心房扑动、颤动等，亦可发生心跳骤停。右心衰竭时，颈静脉怒张，肝肿大并有压痛，可出现黄疸，双下肢浮肿。部分病人可有血栓性静脉炎的体征。

【实验室和其他检查】

一、血液检查

血液白细胞数可正常或增高，血沉增快。血清乳酸脱氢酶常增高，血清胆红素可增高。

二、心电图和心电向量图检查

心电图典型的改变常示电轴显著右偏，极度顺钟向转位和右束支传导阻滞。Ⅰ导联S波深，ST段压低，Ⅲ导联Q波显著和T波倒置，呈Si QＩITⅢ波型，aVF导联T波形态与Ⅲ导联相似，aVR导联R波常增高，心前区导联V1、V2T波倒置，P波高而尖呈肺型P波。心电向量图显示QRS环起始电力向左略向前稍向上，此后QRS主体部主要向上、右、后移位，有明显向右的终末附环，但多无传导延迟表现。T环向后、上、并向左移。P环更垂直，振幅增大。上述心电图和心电向量图的变化，可以在起病5-24h出现，随病情好转大部分在数天后恢复。

三、X线检查

肺部可出现肺下叶卵圆形或三角形浸润阴影，其底部连及胸膜，亦可有胸腔积液阴影。一侧肺门血管阴影加深及同侧膈上升。两侧多发性肺动脉栓塞时，其浸润阴影类似支气管肺炎。重症病人可出现肺动脉段明显突出，心影增大及奇静脉与上腔静脉阴影增宽。如作选择性肺动脉造影，则可准确地了解栓塞所在部位和范围，为手术治疗提供依据。

【诊断】

根据突然发病、剧烈胸痛、与肺部体征不相称的呼吸困难、紫绀和休克，尤其发生在长期卧床、手术或分娩后以及心力衰竭患者，结合肺动脉高压体征、心电图、心电向量图和X线检查的结果可以诊断。选择性肺动脉造影则可以确诊栓塞的部位和范围。严重肺梗塞怀心肌梗塞相鉴别。

【治疗】

病情急剧，须积极抢救。卧床休息，吸氧；剧烈胸痛可皮下注射哌替啶50-100mg或罂粟碱30-60mg。休克者抗休克处理。血管扩张药可适当选用，如苄唑啉、异丙肾上腺素、多巴胺、间羟胺等。如肺动脉高压明显而又无血压下降者可用硝普钠、硝酸甘油静脉滴注，或其它钙离子拮抗剂（详见第三篇第二章心力衰竭）。右心衰竭时可选用毛花甙C或毒毛花甙K静脉注射。有关抗凝及溶栓治疗的适应证和用法详见第三篇第八章第二节冠状动脉粥样硬化性心脏病。个别病例可考虑外科手术取出血栓。

【预防】

积极防治静脉血栓形成或血栓性静脉炎。如口服阿司匹林肠溶片25－50mg，1次／日或双嘧达莫25-50mg，3次／日。有一定预防作用。长期卧床病人应经常翻身、活动肢体，以助静脉血回流通畅。手术后病人早期下床活动，腹带或肢体绷带勿过紧或压迫过久，以免妨碍膈肌运动及下肢静脉回流。

【预后】

肺栓塞的部位和原有肺功能情况决定预后。肺栓塞的自然病死率还不完全清楚。大约不到10％的栓塞在急性期致死，其中75％在症状出现后60min内死亡，其余25％在以后的48h内死亡。大多肺栓塞可在血凝块碎破、脱落和蛋白溶解作用下被消除；或在原位机化收缩后血流动力学改善，大约2－8周可恢复至原来水平。肺栓塞极少导致慢性肺部疾病，发生永久性肺动脉高压亦为罕见。当频繁反复发生栓塞而吸收又不充分时可发展成慢性肺动脉高压，主要见于慢性病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肺原性心脏病
  • 当前页：附 急性肺原性心脏病
  • 下一页：第四章　支气管哮喘
<<< 返回本书目录
  1. 急性肺原性心脏病《呼吸病学》
  2. 急性肺源性心脏病【疾病大全】
  3. 急性肺炎《范中林六经辨证医案》
  4. 急性风湿热《百病自测》
  5. 急性肺水肿的X线检查与诊断《急诊医学》
  6. 急性风湿热肾损害【疾病大全】
  7. 急性肺脓肿【疾病大全】
  8. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  9. 急性肺部感染的X线检查与诊断《急诊医学》
  10. 急性蜂窝织炎【疾病大全】
  11. 急性非特异性睾丸炎【疾病大全】
  12. 急性蜂窝组织炎【疾病大全】
  13. 急性非化脓性一过性颈淋巴结肿胀【疾病症状】
  14. 急性腐蚀性胃炎【疾病大全】
  15. 急性放射性甲状腺炎【疾病大全】
  16. 急性附睾炎【疾病大全】
  17. 急性放射病治疗《核、化学武器损伤》
  18. 急性附件炎【疾病大全】
  19. 急性放射病诊断《核、化学武器损伤》
  20. 急性腹膜炎《急诊医学》
  21. 急性放射病药物预防《核、化学武器损伤》
  22. 急性腹膜炎《家庭医学百科-医疗康复篇》
  23. 急性放射病概述《核、化学武器损伤》
  24. 急性腹膜炎《普通外科学》
  25. 急性放射病的临床表现及其病理基础《核、化学武器损伤》
  26. 急性腹膜炎【疾病大全】
  27. 急性动脉栓塞【疾病大全】
  28. 急性腹痛【疾病症状】
  29. 急性动脉栓塞《急诊医学》
  30. 急性腹型-高脂血症综合征【疾病大全】
  1. 急性肺原性心脏病《呼吸病学》
  2. 急性肺炎《范中林六经辨证医案》
  3. 急性风湿热《百病自测》
  4. 急性肺水肿的X线检查与诊断《急诊医学》
  5. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  6. 急性肺水肿《急诊医学》
  7. 急性蜂窝织炎《外科学总论》
  8. 急性肺水肿《急诊医学》
  9. 急性附睾炎《泌尿外科学》
  10. 急性肺部感染的X线检查与诊断《急诊医学》
  11. 急性腹膜炎《家庭医学百科-医疗康复篇》
  12. 急性动物实验中常用的手术方法《实验动物科学》
  13. 急性腹膜炎《普通外科学》
  14. 急性动脉栓塞《急诊医学》
  15. 急性腹痛先兆《中医疾病预测》
  16. 急性胆囊炎《默克家庭诊疗手册》
  17. 急性肝细胞损伤的检验指标《临床生物化学》
  18. 急性胆道蛔虫症的急救《现代院外急救手册》
  19. 急性感染 《医学微生物学》
  20. 急性胆道病《急诊医学》
  21. 急性感染性多发性神经炎《神经病学》
  22. 急性单纯性胃炎《消化病学》
  23. 急性感染性腹泻《默克家庭诊疗手册》
  24. 急性传染性结膜炎《百病自测》
  25. 急性感染性心内膜炎《病理学》
  26. 急性传染病和寄生虫病的防治《中国医学通史》
  27. 急性感染性心内膜炎　《心脏病学》
  28. 急性传染病的潜伏期、隔离期、观察期《传染病》
  29. 急性根尖周围炎《百病自测》
  30. 急性出血性疾病《急诊医学》
  31. 急性梗阻性化脓性胆管炎《百病自测》


支气管哮喘_《呼吸病学》_中医内科_【岐黄之术】

第四章　支气管哮喘

第四章　支气管哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

支气管哮喘（bronchial asthma,简称哮喘），是一种以嗜酸粒细胞、肥大细胞反应为主的气道变应性炎症（allergic airway inflammation，AAI）和气道高反应性（broncho-hy-perreactivity，BHR）为特征的疾病。易感者对此类炎症表现为不同程度的可逆性气道阻塞症状。临床上表现为反复发作性伴有哮鸣音的呼气性呼吸困难、胸闷或咳嗽，可自行或治疗后缓解。若长期反复发作可使气道（包括胶原纤维、平滑肌）重建，导致气道增厚与狭窄，成为阻塞性肺气肿。

全球约有1亿6千万患者，各地患病率约1％－5％不等，我国患病率接近1％，半数在12岁以前发病，成人男、女患病率大致相同。约20％的患者有家族史。

【病因和发病机制】

有过敏体质的人接触抗原后，在B细胞介导下，浆细胞产生lgE，后者附着在肥大细胞上。当再次接触抗原时，钙离子进入肥大细胞内，细胞释放组胺、嗜酸粒细胞趋化因子（ECF）等，使平滑肌立即发生痉挛，此为速发性哮喘反应（immediateasthmatic reaction,IAR）（图2-4-1）。更常见的是不少患者在接触抗原数小时乃至数10小时后方始发作哮喘，称为迟发性哮喘反应(late asthmaticreaction,LAR)，这是气道变应性炎症（AAI）的结果（图2-4-1）。此时，支气管壁内（以及支气管肺泡灌洗液内）有大量炎性细胞（巨噬细胞、嗜酸粒细胞、中性粒细胞等），释放出多种炎性递质，如白三烯（LTS）、前列腺素（PGS）、血栓素（TX）及血小板活化因子（PAF）等，引起微小血管渗漏、支气管粘膜水肿、腺体分泌增加，以及渗出物阻塞气道，有的甚至形成粘液栓，导致通气障碍和BHR（图2-4-2）AAT还表现在气道上皮损伤，神经末梢暴露，受炎性因子作用后，释放神经肽（NK）、P物质（SP）等，进一步加重粘膜水肿、腺体分泌和支气管平滑肌痉挛。

图2-4-1 支气管哮喘发病机理示意图

图2-4-2 AAI及BHR引起的气道狭窄

以往认为气道平滑肌收缩引起气道狭窄是引起哮喘的唯一原因，因而治疗主旨在于解除支气管痉挛。现在认识到PAF等递质引起气道粘膜水肿、炎性细胞浸润、腺体分泌增中、粘液纤毛清除功能障碍，加上管腔内粘液栓阻塞也是哮喘发作的重要机制。因此，治疗时除强调解痉外，还要兼顾针对非特异性的AAI用药。这对于LAR尤为重要。

【病理】

肺泡高度膨胀，尸检时打开胸腔肺不萎陷。切开后可见大多数气管分支至终末支气管内有大量胶样栓充填。组织学检查见支气管平滑肌肥厚、粘膜及粘膜下血管增生、粘膜水肿、上皮脱落、基膜显著增厚，支气管有嗜酸粒细胞、中性粒细胞和淋巴细胞浸润。

【临床表现】

根据有无过敏原和发病年龄的不同，临床上分为外源性哮喘和内源性哮喘（图2-4-1）。外源性哮喘常在童年、青少年时发病，多有家族过敏史，为Ⅰ型变态反应。内源性哮喘则多无已知过敏源，在成年人发病，无明显季节性，少有过敏史，可能由体内感染灶引起。

表2-4-1 外源性、内源性哮喘的区别

外源性 | 内源性
有已知的过敏原 | 无已知的过敏原
过敏原皮试阳性 | 皮试阴性
lgE测定多增多 | lgE正常或偏低
常在童年、青少年发病 | 多在成年人发病
间歇性发作 | 多持续性发作
多有过敏史 | 少有过敏史（7％）
家族过敏史多见 | 家族过敏史少见（20％）
多有明显季节性 | 可常年发作
嗜酸粒细胞增多 | 嗜酸粒细胞正常或稍增

无论何种哮喘，轻症可以逐渐自行缓解，缓解期无任何症状或异常体征。发作时，则出现伴有哮鸣音的呼气性呼吸困难，每分钟呼吸常在28次以上，脉搏110次以上（表2-4-2）。有时严重发作可持续一二天之久，称为“重症哮喘”。危重病人呼吸肌严重疲劳，呈腹式呼吸（矛盾呼吸），出现奇脉。病人不能活动，一口气不能说完一句话，胸部呼吸音消失，呼吸和脉搏都更快，血压下降，大汗淋离，严重脱水，神志焦躁或模糊，急需正确处理。

表2-4-2 哮喘发作时病情分度

 | 轻 | 中 | 重 | 危重（呼吸停止）
气短 | 步行时 | 稍事活动时 | 休息时 |
体位 | 可平卧 | 喜坐位 | 前弓位 |
谈话方式 | 成句 | 字段 | 字词 | 不能讲话
精神状态 | 可能有焦虑／尚安静 | 时有焦虑或烦躁 | 常有焦虑或烦躁 | 嗜睡或意识模糊
出汗 | 无 | 有 | 大汗淋漓 |
呼吸频率 | 增加 | 增加 | 常＞30次／分 |
辅助肌肉活动及胸骨凹陷 | 常无 | 常有 | 常有 | 胸腹部矛盾运动
哮鸣 | 中度，常见于呼气末期 | 响亮 | 常响亮 | 无
脉率／分 | ＜100 | 100－120 | ＞120 | 心动徐缓
奇脉 | 无，1.33kPa (10mmHg) | 可有，1.33－3.33kPa （10-25mmHg） | 常有，＞3.33kPa (25mmHg) （成人才 | 若无，提示呼吸肌肉疲劳
初用支气管舒张剂后的PEF 占预计值或本人最 高值的百分率 | 高于70%-80% | 大约50%-70% | ＜50％ 成人＜100L/min或反应持续＜2h |
PaO2（吸入空气） 和（或） | 正常 通常不需此项 检查 | ＞8kPa （60mmHg） | ＜8kPa (60mmHg) 可有紫绀 |
PaCO2 | ＜6kPa(45mmHg) | ＜6kPa (45mmHg) | ＞6kPa (45mmHg) 可能呼衰 |
SaO2％（吸入空气） | ＞95％ | 91%-95% | ＜90％ |

注 多个参数可同时出现，但不一定全部均有。

【实验室和其他检查】

一、血液常规检查

发作时可有嗜酸粒细胞增高。如并发感染可有白细胞总数增高，分类中性粒细胞比例增高。

二、痰液检查

涂片在显微镜下可见较多的嗜酸粒细胞，尖棱结晶（Charcort-Leyden结晶体），粘液栓（Curschmann螺旋体）和透明的哮喘珠（Laennec珠）。如合并呼吸道细菌感染，痰涂片革兰染色、细菌培养及药物敏感试验有助于病原菌诊断及指导治疗。

三、呼吸功能检查

在哮喘发作时有关呼气流速的全部指标均显著下降，一秒钟用力呼气量（FEV1）、一秒钟用力呼气量占用力肺活量比值（FEV1／FVC%）、最大呼气中期流速（MMFR）、25％与50％肺活量时的最大呼气流量（MEF25％与MEF50％）以及呼气流速峰值（PEFR）均减少。缓解期可逐渐恢复。有效的支气管舒张剂可使上述指标好转。可有肺活量减少、残气容积增加、功能残气量和肺总量增加，残气占肺总量百分比增高。

四、血气分析

哮喘发作时如有缺氧，可有PaO2降低，由于过度通气可使PaCO2下降，pH值上升，表现呼吸性碱中毒。如重症哮喘，气道阻塞加重，可使CO2潴留，PaCO2上升，表现呼吸性酸中毒。如缺氧明显，可合并代谢性酸中毒。

五、胸部X线检查

早期在哮喘发作时可见两肺透亮度增加，呈过度充气状态；在缓解期多无明显异常。如并发呼吸道感染，可见肺纹理增加及炎性浸润阴影。同时要注意肺不张、气胸或纵隔气肿等并发症的存在。

六、特异过敏原的补体试验

可用放射性过敏原吸附试验（RAST）测定特异性lgE，过敏性哮喘患者血清lgE可较正常人高2－6倍。在缓解期检查可判断过敏原，但应防止发生过敏反应。或用嗜硷粒细胞组胺释放试验计算组胺释放率，＞15％为阳性。也可测定血液及呼吸道分泌中lgE、lgA、lgm 等免疫球蛋白。

七、皮肤敏感试验

在哮喘缓解期用可疑的过敏原作皮肤划痕或皮内试验，有条件的作吸入激发试验，可作出过敏原诊断。但应注意高度敏感的患者有时可能诱发哮喘和全身反应，甚至出现过敏性休克。须密切观察，及时采取相应处理。

【诊断】

根据有反复发作的哮喘史，发作时有带哮鸣音的呼气性呼吸困难，可自行缓解或支气管解痉剂得以缓解等特征，以及典型的急性发作症状和体征聘，除外可造成气喘或呼吸困难的其他疾病，一般诊断并不困难，但过敏原常不明确。

对不典型或轻症哮喘可用激发试验证实气道高反应性的存在。通常用组胺或乙酰甲胆碱作雾化吸入，测定吸入前后通气功能的改变。FEV1在吸入10min时下降＞20％所需的组胺吸入量（＜7.8umol为组胺激发阳性）。90％以上哮喘患者激发试验为阳性。但气道反应性增高，并非都是哮喘，必须排除其他呼吸道炎症。

【鉴别诊断】

一、心原性哮喘

心原性哮喘常见于左心心力衰竭，发作时的症状与哮喘相似，但心原性哮喘多有高血压、冠状动脉粥样硬化性心脏病、风心病二尖瓣狭窄等病史和体征。阵阵咳嗽，常咳出粉红色泡沫痰，两肺可闻广泛的水泡音和哮鸣音，左心界扩大，心率增快，心尖部可闻奔马律。病情许可作胸部X线检查时，可见心脏增大，肺淤血征，有助于鉴别，若一时难以鉴别可注射氨茶碱缓解症状后进一步检查，忌用肾上腺素或吗啡，以免造成危险。

二、喘息型慢性支气管炎

多见于中老年人，有慢性咳嗽史，喘息长年存在，有加重期。有肺气肿体征，两肺常可闻及水泡音。

三、支气管肺癌

中央型肺癌导致支气管狭窄或伴有感染时或类癌综合征，可出现喘鸣或类似哮喘样呼吸困难、肺部可闻及哮鸣音。但肺癌的呼吸困难及哮鸣症状进行性加重，常无诱因，咳嗽可有血痰，痰中可找到癌细胞，胸部X线摄片、CT或MRI检查或纤维支气管镜检查常可明确诊断。

四、变态反应性肺浸润

见于热带性嗜酸粒细胞增多症、肺嗜酸粒细胞增多性浸润、外源性变态反应性肺泡炎等。致病原因为寄生虫、原虫、花粉、化学药品、职业粉尘等，多有接触史，症状较轻，病人常有发热，胸部X线可见多发性，此起彼伏的淡薄斑片浸润阴影，可自行消失或再发。肺组织活检也有助于鉴别。

【并发症】

发作时可并发气胸、纵隔气肿、肺不张；长期反复发作和感染可并发慢性支气管炎、肺气肿、支气管扩张、间质性肺炎、肺纤维化和肺原性心脏病。

【防治】

防治原则包括消除病因、控制急性发作、巩固治疗、改善肺功能、防止复发、提高病人的生活质量。根据病情，因人而异，采取综合措施。

一、消除病因

应避免或消除引起哮喘发作的变应原和其他非特异性刺激，去除各种诱发因素。

二、控制急性发作

哮喘发作时应兼顾解痉、抗炎、去除气道粘液栓，保持呼吸道通畅，防止继发感染。一般可单用或联用下列药物。

（一）拟肾上腺素药物　β肾上腺素能受体兴奋剂有极强的支气管舒张作用。该类药物主要通过兴奋β受体，激发腺苷酸环化酶，增加cAMP的合成，提高细胞内cAMP的浓度，舒张支气管平滑肌，稳定肥大细胞膜。后一种作用较色苷酸二钠强。对IAR疗效显著，而对LAR无效。久用或用量过大，副作用严重，主张与皮质激素类合用。

此类药物包括麻黄素、肾上腺素、异丙肾上腺素等对α、β1和β2受体有多种效应，目前已逐渐被β2受体兴奋剂所代替。常用的β2受体兴奋剂有沙丁胺醇（salbutamol）,每次2-4mg，每日3次；或气溶胶、雾化溶液和干松剂吸入，每次0.1-0.2mg，每日2-3次；特布他林(terbutaline)，2.5mg,口服2－3次，氯丙那林(chlorprenaline)每次2.5-5.0mg，口服3次，或喷雾吸入，每次0.1-0.2mg；奥西那林(orciprenaline)每次10－20mg,口服3次，皮下或肌注，每次0.5-1.0mg，也可气雾吸入；丙卡特罗(procaterol)等。这些药物可在数分钟内起效，缓解症状迅速，可持续3-6h；久用可使β2受体敏感性降低，可使气道高反应性加重，可能是近些年来哮喘死亡率增加的原因之一。此外少数病人可有头痛、头晕、心悸、手指颤抖等副作用，停药或坚持一段时间用药后可消失；也有耐药性产生，停药1－2周后可恢复敏感性。近年来长效β2兴奋剂问世，如volmax、broxaterol口服，formaterol、salmoterol吸入，这些制剂效力可维持12h以上，对夜间发作者较为适用，且不引起BHR的加重，同时可抑制组胺等的释放，故有一定的抗炎作用。

（二）茶碱（黄嘌呤）类药物 传统认为茶碱是通过抑制磷酸二脂酶（PDE），减少cAMP的水解而起作用。但现已证明，试管内抑制PDE所需茶碱浓度远远高于有效的血浆茶碱浓度，故难以完全按此机制进行解释。研究表明，茶碱有抗炎作用，能稳定和抑制肥大细胞，嗜酸粒细胞，中性粒细胞和巨噬细胞，能拮抗腺苷引起的支气管痉挛，能刺激肾上腺髓质和肾上腺以外的嗜铬细胞释放儿茶酚胺，能增加健康的或疲劳的膈对低刺激的收缩力。不仅以IAP有效对LAR保护作用更强。茶碱的临床疗效与血药浓度有关，最佳治疗血浆茶碱浓度为10-20mg/L，但当大于25mg/L时即可能产生毒性反应。血浆茶碱的半衰期个体差异很大，心、肝、肾功能不全或合用红霉素、喹诺酮类抗菌药、西米替丁时可延长茶碱的半衰期，故应提供监测血浆或唾液茶碱浓度，及时调整茶碱的用量。若不能作血药浓度监测，用药前要了解最近有无应用茶碱类的药物史。氨茶碱临床常用口服量为0.1g，每日3次，多数人达不到有效血浆浓度。0.25g加于10％葡萄糖20-40ml静脉缓慢注射，如果过快或浓度过大可造成严重心律失常，甚至死亡。氨茶碱每日总量一般不超过0.75g为宜。口服茶碱缓释片或氨茶碱控释片的血浆茶碱半衰期为12h左右，可延长药效时间，每12h服药一片常能维持理想的血药浓度。

（三）抗胆碱能类药物 常用药物有阿托品、东莨菪碱、654-2和异丙托溴铵（ipratropium bromide）等，可以减少cGMP浓度，使生物活性物质释放减少，有利于平滑肌松弛。本药片剂和雾化剂均可有一定的效果。副作用有口干、痰粘稠不易咳出，尿潴留和瞳孔散大等。雾化吸入可以减少副作用，异丙托溴铵吸入一次20-40ug，每日3－4次，见效快，可维持4－6h。偶有口干的副作用。

（四）钙拮抗剂 　地尔硫草、维拉帕米、硝苯吡啶口服或吸入可达到阻止钙进入肥大细胞，以缓解支气管收缩，对运动性哮喘有较好效果。

（五）肾上腺糖皮质激素（简称激素） 哮喘（特别是LAP）反复发作与气道炎症反应有关，而气道炎症又使气道反应性增高。激素可以预防和抑制炎症反应，降低气道反应性和抑制LAP。并能抑制磷酸脂酶A2，阻止LTS、PGS、TX和PAF的合成；抑制组胺酸脱羧酶，减少组胺的形成；增加β受体和PGE受体的数量；减少血浆素原激活剂的释放及弹性蛋白和胶原酶的分泌；抑制支气管腺体中酸性粘多糖的合成；促使小血管收缩，增高其内皮的紧张度，从而减少渗出和炎症细胞的浸润等。激素治疗哮喘的作用诸多，是目前最有效的药物，但由于长期使用副作用较多，故不可滥用。一般用于哮喘急性严重发作或持续状态；经常反复发作而不能用其他平喘药物控制而影响生活；哮喘患者需手术时，估计可能有肾上腺皮质功能不足者。危重者可先静脉注射琥珀酸氢可的松100-200mg，然后用100-200mg或地塞米松10-20mg加入500ml液体中静脉滴注。每日用量视病情而定，一般可重复2－4次。如果口服泼尼松，可每天早晨顿服30-40mg。用药时间超过5天以上应逐渐减量然后停药。激素合成剂如二丙酸培氯米松（beclomethasonedipropionate）气雾剂或干粉吸入，每次50-200ug，每日3－4次，可预防复发，巩固疗效。

（六）色甘酸二钠（disodium cromoglycate） 有稳定肥大细胞膜，阻止其脱颗粒和释放介质；降低呼吸道末梢感受器的兴奋性或抑制迷走神经反射弧的传入支；降低气道高反应性。对嗜碱粒细胞膜亦有保护作用。此药每一胶囊含20mg，放入一特制喷雾器内吸入，每日3－4次。

（七）酮替芬（ketotifen） 能抑制肥大细胞、嗜碱粒细胞、中性粒细胞等释放组胺和慢反应物质，对抗组胺，乙酰甲胆碱、激肽、5－HT、PAF和慢反应物质的致痉作用，降低气道高反应性，增强β受体激动剂舒张气道的作用，预防和逆转β受体，激动剂的快速耐受性，对LAP和IAR均有效。本品在发作期前2周服用，每日2次，每次1-2mg，口服6周如无效可停用。主要副作用是嗜睡、倦怠。

三、促进排痰

痰液阻塞气道，增加气道阻力，加重缺氧，使炎性介质产生增加，进一步使气道痉挛，因此排痰，属重要治疗措施之一。

（一）祛痰剂　溴已新8－16mg，日服3次，或氯化铵合剂10ml，日服3次。

（二）气雾吸入 湿化气道，稀释痰液，以利排痰。可选用溴已新4mg或乙酰半胱氨酸0.1-0.2g，或5％碳酸氢钠等雾化吸入。

（三）机械性排痰 　在气雾湿化后，护理人员注意翻身拍背，引流排痰，必要时可用导管协助吸痰。

（四）积极控制感染 感染可诱发哮喘，哮喘也可继发感染。经过上述处理哮喘未缓解者，常需选用抗生素，根据药敏选用或者经验用药。

四、重度哮喘的处理

病情危重、病情复杂，必须及时合理抢救。

（一）补液 根据失水及心脏情况，静脉给予等渗液体，每日用量2500-3000ml，纠正失水，使痰液稀薄。

（二）糖皮质激素　适量的激素是缓解支气管哮喘严重发作的有力措施。一般用琥珀酸氢可的松静脉滴注，每日用量300-600mg，个别可用1000mg，或用甲基泼尼松琥珀酸钠静脉注射或静脉滴注，每日量40-80mg。

（三）氨茶碱静脉注射或静脉滴注 　如果病人8-12h内未用过茶碱类药，可用氨茶碱0.25g，生理盐水40ml静脉缓慢注射，15min以上注射完毕。1-2h后仍不缓解，可按每小时0.75mg/kg的氨茶碱作静脉滴注，或作血浆茶碱浓度监测，调整到至血药浓度10-20mg/L。每日总量不超过1.5g。如果近6h内已用过茶碱类者，则按维持量静脉滴注。

（四）β2受体兴奋剂雾化吸入。或用H1受体拮抗剂（如异丙嗪），或用抗胆碱药（如山莨菪碱）。

（五）抗生素　患者多伴有呼吸道感染，应选用抗生素。

（六）纠正酸中毒　因缺氧、进液量少等原因可并发代谢性酸中毒。可用5％碳酸氢钠静脉滴注或静脉注射，常用量可用下列公式预计。

所需5％碳酸氢钠毫升数＝[正常BE（mmol/L）一测定BE（mmol/L）]×体重（kg）×0.4

式中正常BE一般以－3mmol/L计。

（七）氧疗 一般给予鼻导管吸氧，如果严重缺氧，而PaO2＜35mmHg则应面罩或鼻罩给氧，使PaO2＞60mmHg。如果仍不能改善严重缺氧可用压力支持机械通气。适应证为，全身情况进行性恶化，神志改变，意识模糊，PaO2＜7.89kPa(60mmHg)，PaCO2＞6.67kPa(50mmHg)。

（八）注意纠正电解质紊乱 部分病人可因反复应用β2兴奋剂和大量出汗出现低钾低钠，不利呼吸肌发挥正常功能，必须及时补充。

五、缓解期治疗

目的是巩固疗效，防止或减少复发，改善呼吸功能。

（一）脱敏疗法 针对过敏原作脱敏治疗可以减轻或减少哮喘发作，一般用1:5000、1：1000、1：100等几种浓度，剂量从低浓度0.05-0.1ml开始皮内注射，每周1－2次，每周增加0.1ml至0.5ml后，增加一个浓度注射，15周为一疗程。连续1－2疗程，连续数年。但要注意制剂的标准化和可能出现的严重全身过敏反应和哮喘的严重发作。

（二）色甘酸二钠、必可酮雾化剂吸入、酮替酚口服，有较强的抗过敏作用，对外源性哮喘有较好的预防作用。其他如阿司咪唑（astemizole）、特非那定(terfenadine)、曲尼斯特（tranilast）等均属H1受体拮抗剂，且无中枢镇静作用，可作预防用药。

（三）增强体质，参加必要的体育锻炼，提高预防本病的卫生知识，稳定情绪等。

【预后】

合理治疗，可减轻发作或减少发作次数，部分病人可以治愈。据统计约有25％－78％的儿童，经过治疗或到成年期可完全缓解。如诱发因素未能消除，哮喘反复发作而加重，可并发肺气肿，肺原性心脏病，心、肺功能不全则预后较差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 急性肺原性心脏病
  • 当前页：第四章　支气管哮喘
  • 下一页：第五章　支气管扩张症
<<< 返回本书目录
  1. 支气管哮喘【疾病大全】
  2. 支气管哮喘【中药主治】
  3. 支气管哮喘《老年百病防治》
  4. 支气管哮喘、肺气肿《范中林六经辨证医案》
  5. 支气管哮喘《家庭医学百科-医疗康复篇》
  6. 支气管哮喘的减敏疗法《免疫与健康》
  7. 支气管哮喘《家庭医学百科-医疗康复篇》
  8. 支气管哮喘的诊治《急诊医学》
  9. 支气管哮喘《呼吸病学》
  10. 支气管哮喘的中医食疗《老年食养食疗》
  11. 支气管哮喘《范中林六经辨证医案》
  12. 支气管炎《默克家庭诊疗手册》
  13. 支气管哮喘《百病自测》
  14. 支气管炎《赵绍琴临证验案精选》
  15. 支气管腺瘤【疾病大全】
  16. 支气管炎《自我调养巧治病》
  17. 支气管树受压【疾病症状】
  18. 支气管炎【中药主治】
  19. 支气管平滑肌痉挛【疾病症状】
  20. 支气管炎 二《赵绍琴临证验案精选》
  21. 支气管脓性分泌物增多【疾病症状】
  22. 支气管炎 一《赵绍琴临证验案精选》
  23. 支气管扩张症和肺不张《默克家庭诊疗手册》
  24. 支气管以下的损伤【疾病症状】
  25. 支气管扩张症《老年百病防治》
  26. 支气管源性囊肿【疾病大全】
  27. 支气管扩张症《呼吸病学》
  28. 支气管中心性肉芽肿病【疾病大全】
  29. 支气管扩张【疾病大全】
  30. 支饮《圣济总录》
  1. 支气管哮喘《呼吸病学》
  2. 支气管哮喘《医学心理学》
  3. 支气管哮喘、肺气肿《范中林六经辨证医案》
  4. 支气管哮喘《病理学》
  5. 支气管哮喘的减敏疗法《免疫与健康》
  6. 支气管哮喘《老年百病防治》
  7. 支气管哮喘的诊治《急诊医学》
  8. 支气管哮喘《手穴手纹诊治》
  9. 支气管哮喘的中医食疗《老年食养食疗》
  10. 支气管哮喘《百病自测》
  11. 支气管炎《放射诊断学》
  12. 支气管哮喘《家庭医学百科-医疗康复篇》
  13. 支气管炎《默克家庭诊疗手册》
  14. 支气管哮喘《家庭医学百科-医疗康复篇》
  15. 支气管炎《赵绍琴临证验案精选》
  16. 支气管哮喘《范中林六经辨证医案》
  17. 支气管炎《自我调养巧治病》
  18. 支气管扩张症和肺不张《默克家庭诊疗手册》
  19. 支气管炎 二《赵绍琴临证验案精选》
  20. 支气管扩张症《呼吸病学》
  21. 支气管炎 一《赵绍琴临证验案精选》
  22. 支气管扩张症《老年百病防治》
  23. 支气管造影《家庭医学百科-家庭护理篇》
  24. 支气管扩张症《默克家庭诊疗手册》
  25. 支气管纵隔干《人体解剖学》
  26. 支气管扩张症《放射诊断学》
  27. 支气管阻塞性疾患《放射诊断学》
  28. 支气管扩张《胸外科学》
  29. 支嗽《中医词典》
  30. 支气管扩张《病理学》
  31. 支义方《中医词典》


支气管扩张症_《呼吸病学》_中医内科_【岐黄之术】

第五章　支气管扩张症

第五章　支气管扩张症

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

支气管扩张症(bronchiectasis)是常见的慢性支气管化脓性疾病，大多数继发于呼吸道感染和支气管阻塞，尤其是儿童和青年时期麻疹、百日咳后的支气管肺炎，由于破环支气管管壁，形成管腔扩张和变形。临床表现为慢性咳嗽伴大量脓痰和反复咯血。随着人民生活的改善，麻疹、百日咳疫苗的预防接种，以及抗生素的临床应用，已使本病的发病率大为减少。

【病因和发病机制】

支气管扩张的主要发因素为支气管-肺组织的感染和支气管阻塞。感染引起管腔粘膜的充血、水肿，使管腔狭小，分泌物易阻塞管腔，导致引流不畅而加重感染；支气管阻塞引流不畅会诱发肺部感染。故两者互相影响，促使支气管扩张的发生和发展。

先天生发育缺损及遗传因素引起的支气管扩张较少见。

一、支气管-肺组织感染和阻塞

婴幼儿麻疹、百日咳、支气管肺炎等感染，是支气管-肺组织感染和阻塞所致的支气管扩张最常见的原因，因婴幼儿支气管壁薄弱、管腔较细狭，易阻塞，反复感染破坏支气管壁各层组织，或细支气管周围组织纤维化，牵拉管壁，致使支气管变形扩张。病变常累有两肺下部支气管，且左侧更为明显。

肺结核纤维组织增生和收缩牵引，或因支气管结核引起管腔狭窄、阻塞，伴或不伴肺不张均可引起支气管扩张，好发部位于上叶尖后段或下叶背段。

支气和曲菌感染损伤支气管壁，可见段支气管近端的扩张。

肿瘤、异物吸入，或因管外肿大淋巴结压迫引起支气管阻塞，可以导致远端支气管-肺组织感染。支气管阻塞致肺不张，失去肺泡弹性组织的缓冲，使胸腔内负压直接牵拉支气管壁，致使支气管扩张。右肺中叶支气管细长，周围有多簇淋巴结，常因非特异性或结核性淋巴结炎而肿大压迫支气管，引起肺不张，并发支气管扩张所致的中叶综合征。

刺激的腐蚀性气体和氨气吸入，直接损伤气管、支气管管壁和反复继发感染也可导致支气管扩张。

二、支气管先天性发育缺损和遗传因素

支气管先天性发育障碍，如巨大气管-支气管症（trachobronchomegaly），可能系先天性结缔组织异常、管壁薄弱所致的扩张。

因软骨发育不全或弹力纤维不足，导致局部管壁薄弱或弹性较差，常伴有鼻旁窦炎及内脏转位（右位心），被称为Kartagener综合征。有右位心者伴支气管扩张发病率在15％－20％，远高于一般人群，说明该综合征与先天性因素有关。

与遗传因素有关的肺囊性纤维化，由于支气管粘液腺分泌大量粘稠粘液，血清内可含有抑制支气管柱状上皮细胞纤毛活动物质；致分泌物潴留在支气管内，引起阻塞、肺不张和继发感染，诱发支气管扩张。先天性丙种球蛋白缺乏症和低球蛋白血症的患者的免疫功能低下，反复支气管炎症可发生支气管扩张。

【病理】

继发于支气管-肺组织炎性病变的支气管扩张多见于下叶，而左下叶支气管较细长，又受心脏血管的压迫，影响引流，易发生感染，更容易发病。舌叶支气管开口接近下叶背支，常因下叶感染而受累及，故左下叶与舌叶的支管扩张常同时存在。

支气管扩张的粘膜表面常有慢性溃疡，纤毛柱状上皮细胞鳞状化生或萎缩，管壁弹力组织、肌层以及软骨受损伤，由纤维组织替代，管腔变形扩张。扩张形态可分为柱状和囊状两种，亦常混合存在。柱状扩张的管壁损害较轻，随着病变的发展，破坏严重，变为囊状扩张。亦可经过治疗使病变稳定或好转。常伴毛细血管扩张，或支气管动脉和肺动脉的终末支扩张与吻合，形成血管瘤，可出现反复大量咯血。

支气管扩张发生反复感染，其炎症蔓延到邻近肺实质，引起不同程度的肺炎、小脓肿或且小叶不张，以及伴有慢性支气管炎的病理改变，久之可形成肺纤维化和阻塞性肺气肿，还会加重支气管扩张。

【病理生理】

支气管扩张的早期病变轻又局限，由于肺的储备能力大，呼吸功能测定可在正常范围；病变范围较大时，可出现轻度阻塞性通气改变；当病变严重而广泛，使支气管周围肺纤维化，且累及胸膜或心包时，肺功能测定可表现为以阻塞性为主的混合性通气功能障碍，如肺活量减少、残气／肺总量比值相对增加、用力肺活量和第一秒用力肺活量占用力肺活量比值减低、最大通气量减退。吸入气体分布不匀，支气管扩张区引流肺组织肺泡通气减少，而血流很少受到限制，使通气／血流比值小于正常，形成肺内的动静脉样分流，以及弥散功能障碍导致低氧血症。病变严重时，肺泡毛细血管广泛破坏，肺循环阻力增加，低氧血症引起肺小动脉血管痉挛，肺动脉高压，增加右心负担，并发肺原性心脏病，乃至右心衰竭。

【临床表现】

多数患者在童年有麻疹、百日咳或支气管肺炎迁延不愈的病史，以后常有呼吸道反复发作的感染。其典型症状为慢性咳嗽伴大量脓痰和反复咯血。

慢性咳嗽伴大量脓性痰，痰量与体位改变有关，如晨起或入夜卧床时咳嗽痰量增多，呼吸道感染急性发作时，黄绿色脓痰明显增加，一日数百毫升，若有厌氧菌混合感染，则有臭味。收集痰液于玻璃瓶中分离为四层：上层为泡沫，下悬脓性成份，中为混浊粘液，底层为环死组织沉淀物。

咯血可反复发生，程度不等，从小量痰血至大量咯血，咯血量与病情严重程度有时不一致，支气管扩张咯血后一般无明显中毒症状。有些病者因支复咯血，平时无咳嗽、脓痰等呼吸道症状，临床上称为“干性支气管扩张”。其支气管扩张多位于引流良好的部位，且不易感染。

若反复继发感染，支气管引流不畅，痰不易咳出，可感到胸闷不适。炎症扩展到病变周围的肺组织，出现高热、纳差、盗汗、消瘦、贫血等症状。一旦咳痰通畅，大量脓痰排出后，患者自感轻松，体温下降，精神改善。

慢性重症支气管扩张的肺功能严重障碍时，劳动力明显减退，稍活动即有气急、紫绀、伴有杵状指（趾）。

早期或干性支气管扩张可无异常肺部体征。病变重或继发感染时常可闻及下胸部、背部较粗的湿啰音；结核引起的支气管扩张多见于肩胛间区，咳嗽时可闻及干湿啰音。

【诊断】

根据反复咳痰、咯血的病史和体征，再结合童年诱发支气管扩张的呼吸道感染病史，一般临床可作出诊断。进一步应作X线检查，早期轻症患者胸部平片示一侧或两侧下肺纹理局部增多及增粗现象；典型的X线表现为粗乱肺纹中有多个不规则的环状透亮阴影或沿支气管的卷发状阴影，感染时阴影内出现液平。体层摄片还可发现不张肺内支气管扩张和变形的支气管充气征。CT检查显示管壁增厚的柱状扩张，或成串成簇的囊样改变。

支气管造影能确诊，并可明确支气管扩张的部位、性质和范围，以及病变严重的程度，对治疗，尤其对于考虑外科手术指征和切除范围提供重要参考依据。通过纤维支气管镜检查，或作局部支气管造影，可以明确出血、扩张或阻塞部位，还可进行局部灌洗，取得冲洗液作涂片革兰染色、细胞学检查，或细菌培养等，对诊断和治疗也有帮助。

【鉴别诊断】

支气管扩张应与下列疾病作鉴别：

一、慢性支气管炎

多发生在中年以上的患者，在气候多变的冬、春季节咳嗽、咳痰明显，多为白色粘液痰，很少脓性痰。两肺底有散在细的干湿啰音。

二、肺脓肿

起病急，有高热、咳嗽、大量脓臭痰；X线检查可见局部浓密炎症阴影，中有空腔液平。急性肺脓肿经有效抗生素治疗后，炎症可完全消退吸收。若为慢性肺脓肿则以往有急生肺脓肿的病史。

三、肺结核

常有低热、盗汗等结核性全身中毒症状，干湿啰音多位于上肺局部，X线胸片和痰结核菌检查可作出诊断。

四、先天性肺囊肿

X线检查可见多个边界纤细的圆形或椭圆阴影，壁较薄，周围组织无浸润。支气管造影可助诊断。

【治疗】

支气管扩张的治疗主要是防治呼吸道的反复感染,其关键在于呼吸道保持引流通畅和有效的抗菌药物的治疗。

一、保持呼吸道通畅

通过祛痰剂稀释脓痰，再经体位引流清除痰液，以减少继发感染和减轻全身中毒症状。

（一）祛痰剂　可服氯化铵0.3-0.6g，溴已新8-16mg。亦可用溴已新8mg溶液雾化吸入，或生理盐水超声雾化吸入使痰液变稀，必要时可加用支气管舒张剂喷雾吸入，以缓解支气管痉挛，再作体位引流，以提高其疗效。

（二）体位引流 体位引流的作用有时较抗生素治疗尤为重要，使病肺处于高位，其引流支气管开口向下可使痰液顺体位引流至气管而咳出。根据病变部位采取不同体位引流，每日2－4次，每次15-30min。体位引流时，间歇作深呼吸后用力咳,同时用手轻拍患部，可提高引流效果。在引流痰量较多的病例，应注意将痰液逐渐咳出，以防发生痰量过多涌出发生窒息，亦应注意避免过分增加患者呼吸和循环生理负担而发生意外。

二、控制感染　支气管扩张急性感染时，常选用阿莫西林（amoxicillin）0.5g，每日4次，环丙沙星0.5g，一日2次；或口服头孢类抗生素。或用青霉素80万u和庆大霉素8万u肌肉注射，一日2次；严重感染时可用氨苄青霉素4－6g，或一、二代头孢菌素加丁胺卡那霉素静脉滴注。对平日无症状的轻症患者，发生上呼吸道感染后，可服SMZ-TMP2片，每日2次，或红霉素、麦迪霉素0.3g，一日3－4次。另全身用药配合局部给药，可提高抗菌效果。可用青霉素10－20万u或庆大霉素4万u，于体位引流后雾化吸入，每日2－3次。有时可考虑环甲膜穿刺，注入抗生素及湿化液，加强抗菌和排痰作用。经纤支镜局部灌洗后，注入抗生素也有显著疗效。

三、手术治疗

反复呼吸道急性感染或（和）大咯血患者，其病变范围不超过二叶肺，尤以局部性病变反复大咯血，经药物治疗不易控制，年龄40岁以下，全身情况良好，可根据病变范围作肺段或肺叶切除术。若病变很少，且症状不明显，或病变较广泛累及两侧肺，又伴呼吸功能严重损害的患者，则不宜作手术治疗。

四、咯血的处理

参阅本篇《肺结核》章。

【预防】

防治麻疹、百日咳、支气管肺炎及肺结核等急、慢性呼吸道感染，对预防支气管扩张具有重要意义。 （钮善福）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　支气管哮喘
  • 当前页：第五章　支气管扩张症
  • 下一页：第一节　总论
<<< 返回本书目录
  1. 支气管扩张症《老年百病防治》
  2. 支气管扩张症和肺不张《默克家庭诊疗手册》
  3. 支气管扩张症《呼吸病学》
  4. 支气管脓性分泌物增多【疾病症状】
  5. 支气管扩张【疾病大全】
  6. 支气管平滑肌痉挛【疾病症状】
  7. 支气管扩张《赵绍琴临证验案精选》
  8. 支气管树受压【疾病症状】
  9. 支气管扩张《胸外科学》
  10. 支气管腺瘤【疾病大全】
  11. 支气管扩张《家庭医学百科-医疗康复篇》
  12. 支气管哮喘《百病自测》
  13. 支气管扩张《范中林六经辨证医案》
  14. 支气管哮喘《范中林六经辨证医案》
  15. 支气管扩张《百病自测》
  16. 支气管哮喘《呼吸病学》
  17. 支气管痉挛【疾病症状】
  18. 支气管哮喘《家庭医学百科-医疗康复篇》
  19. 支气管结石【疾病大全】
  20. 支气管哮喘《家庭医学百科-医疗康复篇》
  21. 支气管分泌物增加【疾病症状】
  22. 支气管哮喘《老年百病防治》
  23. 支气管肺炎 一《赵绍琴临证验案精选》
  24. 支气管哮喘【疾病大全】
  25. 支气管肺炎 二《赵绍琴临证验案精选》
  26. 支气管哮喘【中药主治】
  27. 支气管肺炎【疾病大全】
  28. 支气管哮喘、肺气肿《范中林六经辨证医案》
  29. 支气管肺泡音【疾病症状】
  30. 支气管哮喘的减敏疗法《免疫与健康》
  1. 支气管扩张症《呼吸病学》
  2. 支气管扩张症《老年百病防治》
  3. 支气管扩张症和肺不张《默克家庭诊疗手册》
  4. 支气管扩张症《默克家庭诊疗手册》
  5. 支气管哮喘《范中林六经辨证医案》
  6. 支气管扩张症《放射诊断学》
  7. 支气管哮喘《家庭医学百科-医疗康复篇》
  8. 支气管扩张《胸外科学》
  9. 支气管哮喘《家庭医学百科-医疗康复篇》
  10. 支气管扩张《病理学》
  11. 支气管哮喘《百病自测》
  12. 支气管扩张《赵绍琴临证验案精选》
  13. 支气管哮喘《手穴手纹诊治》
  14. 支气管扩张《百病自测》
  15. 支气管哮喘《老年百病防治》
  16. 支气管扩张《家庭医学百科-医疗康复篇》
  17. 支气管哮喘《病理学》
  18. 支气管扩张《范中林六经辨证医案》
  19. 支气管哮喘《医学心理学》
  20. 支气管镜检查法《耳鼻咽喉外科学》
  21. 支气管哮喘《呼吸病学》
  22. 支气管歌诀《人体解剖学歌诀》
  23. 支气管哮喘、肺气肿《范中林六经辨证医案》
  24. 支气管肺炎 一《赵绍琴临证验案精选》
  25. 支气管哮喘的减敏疗法《免疫与健康》
  26. 支气管肺炎 二《赵绍琴临证验案精选》
  27. 支气管哮喘的诊治《急诊医学》
  28. 支气管肺泡灌洗液检查《临床基础检验学》
  29. 支气管哮喘的中医食疗《老年食养食疗》
  30. 支气管肺发育不良《默克家庭诊疗手册》
  31. 支气管炎《放射诊断学》


总论_《呼吸病学》_中医内科_【岐黄之术】

第一节　总论

第一节　总论

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸衰竭（respiratory failure）是各种原因引起的肺通气和（或）换气功能严重障碍，以致不能进行有效的气体交换，导致缺氧伴（或不伴）二氧化碳潴留，从而引起一系列生理功能和代谢紊乱的临床综合征。在海平大气压下，于静息条件下呼吸室内空气，并排除心内解剖分流和原发于心排血量降低等情况后，动脉血氧分压（PaO2）低于8kPa(60mmHg)，或伴有二氧化碳分压(PaCO2)高于6.65kPa(50mmHg)，即为呼吸衰竭（简称呼衰）。

【病因】

损害呼吸功能的各种因素都会导致呼衰。临床上常见的病因有如下几方面。

一、呼吸道病变

支气管炎症痉挛、上呼吸道肿瘤、异物等阻塞气道，引起通气不足，气体分布不匀导致通气／血流比例失调，发生缺氧和二氧化碳潴留。

二、肺组织病变

肺炎、重度肺结核、肺气肿、弥散性肺纤维化、肺水肿、成人呼吸窘迫综合征（ARDS）、矽肺等，可引起肺容量、通气量、有效弥散面积减少，通气／血流比例失调导致肺动脉样分流，引起缺氧和（或）二氧化碳潴留。

三、肺血管疾病

肺血管栓塞、肺梗死、肺毛细血管瘤，使部分静脉血流入肺静脉，发生缺氧。

四、胸廓病变

如胸廓外伤、畸形、手术创伤、气胸和胸腔积液等，影响胸廓活动和肺脏扩张，导致通气减少吸入气体不匀影响换气功能。

五、神经中枢及其传导系统呼吸肌疾患

脑血管病变、脑炎、脑外伤、电击、药物中毒等直接或间接抑制呼吸中枢；脊髓灰质炎以及多发性神经炎所致的肌肉神经接头阻滞影响传导功能；重症肌无力和等损害呼吸动力引起通气不足。

【分类】

临床上，呼衰有几种分类方法：

（一）按动脉血气分析有以下两种类型：

1、缺氧无CO2潴留，或伴CO2降低（Ⅰ型）见于换气功能障碍（通气／血流比例失调、弥散功能损害和肺动-静脉样分流）的病例。氧疗是其指征。

2、缺O2伴CO2潴留（Ⅱ型）系肺泡通气不足所致的缺O2和CO2潴留，单纯通气不足，缺O2和CO2的潴留的程度是平行的，若伴换气功能损害，则缺O2更为严重。只有增加肺泡通气量，必要时加氧疗来解决。

（二）按病变部位可分为中枢性和周围性呼衰。

（三）按病程可分为急性和慢性。急性呼衰是指呼吸功能原来正常，由于前述五类病因的突发原因，引起通气，或换气功能严重损害，突然发生呼衰的临床表现，如脑血管意外、药物中毒抑制呼吸中枢、呼吸肌麻痹、肺梗塞、ARDS等，因机体不能很快代偿，如不及时抢救，会危及患者生命。

慢性呼衰多见于慢性呼吸系疾病，如慢性阻塞性肺病、重度肺结核等，其呼吸功能损害逐渐加重，虽有缺O2，或伴CO2潴留，但通过机体代偿适应，仍能从事个人生活活动，称为代偿性慢性呼衰。一旦并发呼吸道感染，或因其他原因增加呼吸生理负担所致代偿失调，出现严重缺O2、CO2潴留和酸中毒的临床表现，称为失代偿性慢性呼衰，本章将予重点阐述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　支气管扩张症
  • 当前页：第一节　总论
  • 下一页：第二节　慢性呼吸衰竭
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《呼吸病学》
  2. 总论《实用免疫细胞与核酸》
  3. 总论《呼吸病学》
  4. 总论《人体寄生虫学》
  5. 总论《肾脏病学》
  6. 总论《金疮跌打接骨药性秘书》
  7. 总论《内分泌学》
  8. 总论《发背对口治诀论》
  9. 总论《内分泌学》
  10. 总论《原要论》
  11. 总论《消化病学》
  12. 总论《儿科醒》
  13. 总论《老年学》
  14. 总论《女科折衷纂要》
  15. 总论《风湿病学》
  16. 总论《女科折衷纂要》
  17. 总论《骨科学》
  18. 总论《幼科概论》
  19. 总论《骨科学》
  20. 总论《眼科阐微》
  21. 总论《骨科学》
  22. 总论《小儿推拿广意》
  23. 总论（共百字二十句五言）《陆地仙经》
  24. 总论《慎柔五书》
  25. 总论喘证治法《医学衷中参西录》
  26. 总论《跌打损伤回生集》
  27. 总论大法《万氏秘传外科心法》
  28. 总论《跌打损伤回生集》
  29. 总论痘要歌括《冯氏锦囊秘录》
  30. 总论《疡科纲要》
  31. 总论服药法《外科十法》


慢性呼吸衰竭_《呼吸病学》_中医内科_【岐黄之术】

第二节　慢性呼吸衰竭

第二节　慢性呼吸衰竭

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

慢性呼吸衰竭常为支气管-肺疾患所引起，如慢性阻塞性肺病、重症肺结核、肺间质性纤维化、尘肺等。胸廓病变和胸部手术、外伤、广泛胸膜增厚、胸廓畸形亦可导致慢性呼吸衰竭。

【发病机制和病理生理】

一、缺O2和CO2潴留的发生机制

（一）通气不足 在静息呼吸空气时，总肺泡通气量约为4L/min，才能维持正常的肺泡氧和二氧化碳分压。肺泡通气量减少，肺泡氧分压下降，二氧化碳分压上升。呼吸空气条件下（吸入氧浓度为20.93%,二氧化碳接近零），肺泡氧和二氧化碳分压与肺泡通气量的关系见图2-6-1。

图 2-6-1肺泡氧和二氧化碳分压与肺泡通气量的关系

（二）通气／血流比例失调　肺泡的通气与灌注周围毛细血管血流的比例必须协调，才能保证有效的气体交换。正常每分钟肺泡通气量（VA）4L，肺毛细血管血流量（Q）5L，两者之比为0.8。如肺泡通气量在比率上大于血流量（＞0.8）。则形成生理死腔增加，即为无效腔效应；肺泡通气量在比率上小于血流量（＜0.8）,使肺动脉的混合静脉血未经充分氧合进入肺静脉 ，则形成 动静脉样分流（图2-6-2）。通气／血流比例失调，产生缺O2，而无CO2潴留。此因混合静脉血与动脉血的氧分压差要比CO2分压差大得多，前者为7.98kPa，而后者仅0.79kPa，相差10倍。故可藉健全的肺泡过度通气，排出较多的CO2，以代偿通气不足肺泡潴留的CO2，甚至可排出更多的CO2，发生呼吸性碱中毒。由于血红蛋白氧离解曲线的特性，正常肺泡毛细血管血氧饱和度已处于平坦段，即使增加通气量，吸空气时，肺泡氧分压虽有所增加，但血氧饱和度上升甚少，因此藉健全的通气过度的肺泡不能代偿通气不足的肺泡所致的摄氧不足，因而发生缺O2。

通气＞血流　 正常 血流＞通气

（死腔效应）（有效换气）（静动脉分流效应）

图2-6-2 通气／血流比例对气体交换的影响

（三）肺动-静脉样分流 由于肺部病变如肺泡萎陷、肺不张、肺水肿和肺炎实变均可引起肺动脉样分流增加，使静脉血没有接触肺泡气进行气体交换的机会。因此，提高吸氧浓度并不能提高动脉血氧分压。分流量越大，吸氧后提高动脉血的氧分压效果越差，如分流量超过30%以上，吸氧对氧分压的影响有限。

（四）弥散障碍 氧弥散能力仅为二氧化碳的1／20，故在弥散障碍时，产生单纯缺氧。

（五）氧耗量 氧耗量增加是加重缺O2的原因之一，发热、寒战、呼吸困难和抽搐均将增加氧耗量。寒战耗氧量可达500ml/min，严重哮喘，随着呼吸功的增加，氧耗量可为正常的十几倍。氧耗量增加，肺泡氧分压下降，正常人藉助增加通气量以防止缺氧。图2-6-3表示呼吸空气时，氧耗量的变化对肺泡氧分压和肺泡通气量关系的影响。图中各条曲线与虚线相交之点为不同氧耗量时，维持正常肺泡氧分压所需的肺泡通气量，随着氧耗量的增加，亦相应明显增加，每分钟氧耗量分别为200ml、400ml、800ml时，肺泡通气量分别达3L、6L、12l 。从图中每条曲线前段陡直，后段平坦的特点亦能看出，氧耗量增加的通气功能障碍的患者，肺泡氧分压不能提高，缺氧亦难缓解。

图2-6-3 不同氧耗量时肺泡通气量与肺泡氧分压的关系

（曲线旁数字表示氧耗量ml/min）

二、缺O2、CO2潴留对机体的影响

（一）对中枢神经的影响　脑组织耗氧量约占全身耗量的1/5－1/4。中枢皮质神经原细胞对缺氧最为敏感，缺O2的程度和发生的急缓对中枢神经产次价高生不同的影响。如突然中断供O2，改吸纯氮20秒钟可出现深昏迷和全身抽搐。逐渐降低吸O2的浓度，症状出现缓慢，轻度缺O2可引起注意力不集中、智力减退、定向障碍；随缺O2加重，动脉血氧分压(PaO2)低于6.66kPa 可致烦躁不安、神志恍惚、谵妄；低于3.99kPa时，会使神志丧失，乃至昏迷；低于2.66kPa则会发生不可逆转的脑细胞损伤。

CO2潴留使脑脊液氢离子浓度增加，影响脑细胞代谢，降低脑细胞兴奋性，抑制皮质活动；随着CO2的增加，对皮质下层刺激加强，引起皮质兴奋；若CO2继续升高，皮质下层受抑制，使中枢神经处于麻醉状态。在出现麻醉前的患者，往往有失眠、精神兴奋、烦躁不安的先兆兴奋症状。

缺O2和CO2潴留均会使脑血管扩张，血流阻力减小，血流量增加以代偿之。严重缺O2会发生脑细胞内水肿，血管通透性增加，引起脑间质水肿，导致颅内压增高，挤压脑组织，压迫血管，进而加重脑组织缺O2，形成恶性循环。

（二）对心脏、循环的影响　缺O2可刺激心脏，使心率加快和心搏量增加，血压上升。冠状动脉血流量在缺O2时明显增加，心脏的血流量远超过脑和其他脏器。心肌对缺O2十分敏感，早期轻度缺O2即在心电图上显示出现，急性严重缺O2可导致心室颤动或心脏骤停。缺O2和CO2潴留均能引起肺动脉小血管收缩而增加肺循环阻力，导致肺动脉高压和增加右心负担。

吸入气中CO2浓度增加，可使心率加快，心搏量增加，使脑、冠状血管舒张，皮下浅表毛细血管和静脉扩张，而使脾和肌肉的血管收缩，再加心搏量增加，故血压仍升高。

（三）对呼吸影响　缺O2对呼吸的影响远较CO2潴留的影响为小。缺O2主要通过颈动脉窦和主动脉体化学感受器的反射作用刺激通气，如缺O2程度缓慢加重，这种反射迟钝。

CO2是强有力的呼吸中枢兴奋剂，吸入CO2浓度增加，通气量成倍增加，急性CO2潴留出现深大快速的呼吸；但当吸入超过12％CO2浓度时，通气量不再增加，呼吸中枢处于被抑制状态。而慢性高碳酸血症，并无通气量相应增加，反而有所下降，这与呼吸中枢反应性迟钝、通过肾脏对碳酸氢盐再吸收和H＋排出，使血pH值无明显下降，还与患者气阻力增加、肺组织损害严重，胸廓运动的通气功能减退有关。

（四）对肝、肾和造血系统的影响 　缺O2可直接或间接损害肝使谷丙转氨酶上升，但随着缺O2的纠正，肝功能逐渐恢复正常。

动脉血氧降低时，肾血流量、肾小球滤过量、尿排出量和钠的排出量均有增加；但当PaO2＜5.3kPa时，肾血流量减少，肾功能受到抑制。

组织低氧分压可增加红细胞生成素促使红细胞增生。肾脏和肝脏产生一种酶，将血液中非活性红细胞生成素的前身物质激活成生成素，刺激骨髓引起继发性红细胞增多。有利于增加血液携氧量，但亦增加血液粘稠度，加重肺循环和右心负担。

轻度CO2潴留会扩张肾血管，增加肾血流量，尿量增加；当PaCO2超过8.64kPa，血pH明显下降，则肾血管痉挛，血流减少，HCO3－和Na＋再吸收增加，尿量减少。

（五）对酸碱平衡和电解质的影响 　严重缺O2可抑制细胞能量代射的中间过程，如三羧酸循环、氧化磷酸化作用和有关酶的活动。这不但降低产生能量效率，还因产生乳酸和无机磷引起代谢性酸中毒。由于能量不足，体内离子转运的钠泵遭损害，使细胞内钾离子转移至血液，而Na＋和H＋进入细胞内，造成细胞内酸中毒和高钾血症。代谢性酸中毒产生的固定酸与缓冲系统中碳酸氢盐起作用，产生碳酸，使组织二氧化碳分压增高。

PH值取决于碳酸氢盐与碳酸的比值，前者靠肾脏调节（1－3天），而碳酸调节靠肺（数小时）。健康人每天由肺排出碳酸达15000mmol之多，故急性呼衰CO2潴留对pH影响十分迅速，往往与代谢性酸中毒同时存在时，因严重酸中毒引起血压下降，心律失常，乃至心脏停搏。而慢性呼衰因CO2潴留发展缓慢，肾减少碳酸氢排出，不致使pH明显降低。因血中主要阴离子HCO3－和CI－之和为一常数，当HCO3－增加，则CI－相应降低，产生低氯血症。

【临床表现】

除引起慢性呼吸衰竭的原发症状外，主要是缺O2和CO2潴留所致的多脏器功能紊乱的表现。

一、呼吸困难

表现在频率、节律和幅度的改变。如中枢性呼衰呈潮式、间歇或抽泣样呼吸；慢阻肺是由慢而较深的呼吸转为浅快呼吸，辅助呼吸肌活动加强，呈点头或提肩呼吸。中枢神经药物中毒表现为呼吸匀缓、昏睡；严重肺心病并发呼衰二氧化碳麻醉时，则出现浅慢呼吸。

二、紫绀

是缺O2的典型症状。当动脉血氧饱和度低于85％时，可在血流量较大的口唇指甲出现紫绀；另应注意红细胞增多者紫绀更明显，贫血者则紫绀不明显或不出现；严重休克末梢循环差的患者，即使动脉血氧分压尚正常，也可出现紫绀。紫绀还受皮肤色素及心功能的影响。

三、精神神经症状

急性呼衰的精神症状较慢性为明显，急性缺O2可出现精神错乱、狂躁、昏迷、抽搐等症状。慢性缺O2多有智力或定向功能障碍。

CO2潴留出现中枢抑制之前的兴奋症状，如失眠、烦躁、躁动，但此时切忌用镇静或安眠药，以免加重CO2潴留，发生肺性脑病，表现为神志淡漠、肌肉震颤、间歇抽搐、昏睡、甚至昏迷等。pH代偿，尚能进行日常个人生活活动，急性CO2潴留，pH＜7.3时，会出现精神症状。严重CO2潴留可出现腱反射减弱或消失，锥体束征阳性等。

四、血液循环系统症状

严重缺O2和CO2潴留引起肺动脉高压，可发生右心衰竭，伴有体循环淤血体征。CO2潴留使外周体表静脉充盈、皮肤红润、湿暖多汗、血压升高、心搏量增多而致脉搏洪大；因脑血管扩张，产生搏动性头痛。晚期由于严重缺O2、酸中毒引起心肌损害，出现周围循环衰竭、血压下降、心律失常、心跳停搏。

五、消化和泌尿系统症状

严重呼衰对肝、肾功能都有影响，如谷丙转氨酶与非蛋白氮升高、蛋白尿、尿中出现红细胞和管型。常因胃肠道粘膜充血水肿、糜烂渗血，或应激性溃疡引起上消化道出血。以上这些症状均可随缺O2和CO2潴留的纠正而消失。

【诊断】

慢性呼吸衰竭失代偿期，根据患者呼吸系统慢性疾病或其他导致呼吸功能障碍的病史，有缺O2和（或）CO2潴留的临床表现，结合有关体征，诊断并不困难。动脉血气分析能客观反映呼衰的性质和程度，对指导氧疗、机械通气各种参数的调节，以及纠正酸碱平衡和电解质均有重要价值。

一、动脉血氧分压（PaO2）

指物理溶解于血液中氧分子所产生的压力。健康人PaO2随年龄的增长逐渐降低，并受体位等生理影响。根据氧分压与血氧饱和度的关系，氧合血红蛋白离解曲线呈S形态，当PaO2>8kPa(60mmHg)以上，曲线处平坦段，血氧饱和度在90％以上，PaO2改变5.3kPa(40mmHg)，而血氧饱和度变化很少，说明氧分压远较氧饱和度敏感；但当PaO2<8kPa以下，曲线处陡直段，氧分压稍有下降，血氧饱和度急剧下降，故PaO2小于8kPa(60mmHg)作为呼衰的诊断指标。

二、动脉血氧饱和度（SaO2）

是单位血红蛋白的含氧百分数，正常值为97％。当PaO2低于8kPa(60mmHg)，血红蛋白氧解离曲线处于陡直段时，血氧饱和度才反映出缺氧状态，故在重症呼衰抢救时，用脉搏血氧饱和度测定仪来帮助评价缺O2程度，调整吸O2浓度使患者SaO2达90％以上，以减少创伤性抽动脉血作血气分析，这对合理氧疗和考核疗效起积极作用。

三、动脉血氧含量（CaO2）

是100ml血液的含氧毫升数。其中包括血红蛋白结合氧和血浆中物理溶解氧的总和。CaO2＝1.34×SaO2×Hb＋0.003×PaO2。健康者CaO2参照值为20ml%。混合静脉血血氧饱和度（SVO2）为75％，其含氧量CVO2为15ml%，则每100ml动脉血经组织后约有5ml氧供组织利用。血红蛋白减少，SaO2低于正常，血氧含量仍可正常范围。

四、动脉血二氧化碳分压（PaCO2）

指血液中物理溶解的CO2分子所产生的压力。正常PaCO2为4.6kPa－6kPa(35-45mmHg)，大於6kPa为通气不足，小於4.6kPa可能为通气过度。急性通气不足，PaCO2>6.6kPa(50mmHg)时，按Henderson-Hassellbalch公式计算，pH已低于7.20，会影响循环和细胞代谢。慢性呼衰由於机体代偿机制，PaCO2>6.65kPa(50mmHg)作为呼衰诊断指标。

五、pH值

为血液中氢离子浓度的负对数值。正常范围为7.35-7.45，平均7.40。低于7.35为失代偿性酸中毒，高于7.45为失代偿性碱中毒，但不能说明是何种性质的酸碱中毒。临床症状与pH的偏移有密切相关。

六、碱过剩（BE）

在38℃，CO2分压5.32kPa（40mmHg），血氧饱和度量100％条件下，将血液滴定至pH7.4所需的酸碱量。它是人体代谢性酸碱失衡的定量指标，加酸量为BE正值，系代谢性碱中毒；加碱量EB为负值，系代谢性酸中毒。正常范围在0±2.3mmol/L。在纠正代谢性酸碱失衡时，它可作为估计用抗酸或抗碱药物剂量的参考。

七、缓冲碱（BB）

系血液中各种缓冲碱的总含量，其中包括重碳酸盐、磷酸盐、血浆蛋白盐、血红蛋白盐等。它反映人体对抗酸碱干扰的缓冲能力，及机体对酸碱失衡代偿的具体情况。正常值为45mmol/L。

八、实际重碳酸盐（AB）

AB是在实际二氧化碳分压及血氧饱和度下人体血浆中所含的碳酸氢根的含量。正常值为22-27mmol/L，平均值为24mmol/L。HCO3－含量与PaCO2有关，随着PCO2增高，血浆HCO3－含量亦增加。另一方面HCO3－血浆缓冲碱之一，当体内固定酸过多时，可通过HCO3－缓冲而pH保持稳定，而HCO3－含量则减少。所以AB受呼吸和代谢双重影响。

九、标准碳酸氢盐（SB）

系指隔绝空气的全血标本，在38℃，PaCO2为5.3kPa，血红蛋白100％氧合的条件下，所测的血浆中碳酸氢根（HCO3－）含量，正常值为22－27mmol/L，平均24mmol/L。SB不受呼吸因素的影响，其数值的增减反映体内HCO3－储备量的多少，因而说明代谢因素的趋向和程度。代谢性酸中毒时SB下降；代谢性碱中毒时SB升高。AB＞SB时，表示有CO2潴留。

十、二氧化碳结合力（CO2CP）

正常值为22-29mmol/L，反映体内的主要碱储备。代谢性酸中毒或呼吸性碱中毒时，CO2CP降低；代谢性碱中毒或呼吸性酸中毒时，则CO2CP升高。但呼吸性酸中毒伴代谢性酸中毒时，CO2CP不一定升高，因呼吸性酸中毒，肾以NH4＋或H＋形式排出H＋，回吸收HCO3－进行代偿，碱储备增加，故CO2CP的增高在一定程度上反映呼吸性酸中毒的严重程度，但不能及时反映血液中CO2的急剧变化，还受到代谢性碱或酸中毒的影响，故CO2CP有其片面性，必须结合临床和电解质作全面考虑。

以上这些指标中以PaO2、PaCO2和pH最为重要，反映呼衰时缺O2、CO2潴留，以有酸碱失衡的情况，如加上BE就能反映机体代偿情况，有无合并代谢性酸或碱中毒，以及电解质紊乱。

【治疗】

慢性呼吸衰竭多有一定的基础疾病，但急性发作发生失代偿性呼衰，可直接危及生命，必须采取及时而有效的抢救。呼衰处理的原则是保持呼吸道通畅条件下，改善缺O2和纠正CO2潴留，以及代谢功能紊乱，从而为基础疾病和诱发因素的治疗争取时间和创造条件，但具体措施应结合患者的实际情况而定。

一、建立通畅的气道

在氧疗和改善通气之前，必须采取各种措施，使呼吸道保持通畅。如用多孔导管通过口腔、咽喉部，将分泌物或胃内反流物吸出。痰粘稠不易咳出，用溴已新喷雾吸入，亦可保留环甲膜穿刺塑料管，注入生理盐水稀释分泌物，或用支气管解痉剂β2兴奋剂扩张支气管，必要时可给予肾上腺皮质激素吸入缓解支气管痉挛；还可用纤支镜吸出分泌物。如经上述处理效果差，则采用经鼻气管插管或气管切开，建立人工气道。

二、氧疗

是通过提高肺泡内氧分压（PaO2），增加O2弥散能力，提高动脉血氧分压和血氧饱和度，增加可利用的氧。

（一）缺氧不伴二氧化碳潴留的氧疗 氧疗对低肺泡通气、氧耗量增加，以及弥散功能障碍的患者可较好地纠正缺O2；通气／血流比例失调的患者提高吸入氧浓度后，可增加通气不足肺泡氧分压，改善它周围毛细血管血液氧的摄入，使PaO2有所增加。对弥慢性肺间质性肺炎、间质性肺纤维化、肺间质水肿、肺泡细胞癌及癌性淋巴管炎的患者，主要表现为弥散损害、通气／血流比例失调所致的缺氧，并刺激颈动脉窦、主动脉体化学感受器引起通气过度，PaCO2偏低，可给予吸较高氧浓度（35％－45％），纠正缺O2，通气随之改善。但晚期患者吸高浓度氧效果较差。

对肺炎所致的实变、肺水肿和肺不张引起的通气／血流比例失调和肺内动脉分流性缺O2，因氧疗并不能增加分流静脉血的氧合，如分流量小於20％，吸入高浓度氧（＞50％）可纠正缺O2；若超过30％，其疗效差，如长期吸入高浓度氧会引起氧中毒。

（二）缺氧伴明显二氧化碳潴留的氧疗 其氧疗原则应给予低浓度（＜35％）持续给氧，其原理如下。

慢性呼吸衰竭失代偿者缺O2伴CO2潴留是通气不足的后果，由於高碳酸血症的慢性呼衰患者，其呼吸中枢化学感受器对CO2反应性差，呼吸的维持主要靠低O2血症对颈动脉窦、主动脉体的化学感受器的驱动作用。若吸入高浓度氧，PaO2迅速上升，使外周化学感受器失去低O2血症的刺激，患者的呼吸变慢而浅，PaCO2随之上升，严重时可陷入CO2麻醉状态，这种神志改变往往与PaCO2上升的速度有关；吸入高浓度的O2解除低O2性肺血管收缩，使高肺泡通气与血流比（VA／QA）的肺单位中的血流向低VA／QA比肺单位，加重通气与血流比例失调，引起生理死腔与潮气量之比（VD／VT）的增加,从而使肺泡通气量减少，PaCO2进一步升高；根据血红蛋白氧离解曲线的特性，在严重缺O2时，PaO2与SaO2的关系处于氧离解曲线的陡直段，PaO2稍有升高，SaO2便有较多的增加，但仍有缺O2，能刺激化学感受器，减少对通气的影响；低浓度O2疗能纠正低肺泡通气量（VA）的肺泡氧分压（PaO2），此与吸入不同氧浓度时肺泡氧分压与肺泡通气量的关系曲线，都有前段陡直，后段平坦的特点，见图2-6-4。当吸入氧浓度在30％以上时，虽肺泡通气量低于1.5L/min，肺泡氧分压保持在10.67kPa（80mmHg），而肺泡二氧化碳分压（PaCO2）将超过13.3kPa（100mmHg）。一般吸入低浓度O2，PaCO2上升不超过17／21，即PaO2上升2.8kPa(21mmHg)，则PaCO2上升不超过2.26kPa(17mmHg)。

（三）氧疗的方法 常用的氧疗为鼻导管或鼻塞吸氧，吸入氧浓度（F1O2）与吸入氧流量大致呈如下关系：F1O2＝21＋4×吸入氧流量（L／min）。但应注意同样流量，鼻塞吸入氧浓度随吸入每分钟通气量的变化而变化。如给低通气量吸入，实际氧浓度要比计算的值高；高通气时则吸入的氧浓度比计算的值要低些。

图2-6-4 吸入不同浓度氧时的肺泡气O2和 CO2分压与肺泡通气量的关系

细曲线为肺泡通气量与肺泡氧分压的关，　 系粗曲线为肺泡通气量与CO2

分压的关系，曲线旁数字为吸氧浓度（％），－O2；━CO2

面罩供氧是通过Venturi原理，利用氧射流产生负压，吸入空气以稀释氧，调节空气进量可控制氧浓度在25％－50％范围内，分档次调节结构示意图2-6-5，面罩内氧浓度稳定，不受呼吸频率和潮气量的影响。其缺点是进食、咳痰不便。

氧疗一般以生理和临床的需要来调节吸入氧浓度，使动脉血氧分压达8kPa以上，或SaO2为90％以上。氧耗量增加时，如发热可增加吸入氧浓度。合理的氧疗提高了呼衰的疗效，如慢阻肺呼衰患者长期低浓度氧疗（尤在夜间）能降低肺循环阻力和肺动脉压，增强心肌收缩力，从而提高患者活动耐力和延长存活时间。

图2－6－5　可调氧浓度面罩工作原理示意图

三、增加通气量、减少CO2潴留

CO2潴留是肺泡通气不足引起的，只有增加肺泡通气量才能有效地排出CO2。机械通气治疗呼衰疗效已肯定；而呼吸兴奋剂的应用，因其疗效不一，尚存在争论。现简介如下：

（一）合理应用呼吸兴奋剂 呼吸兴奋剂刺激呼吸中枢或周围化学感受器，通过增强呼吸中枢兴奋性，增加呼吸频率和潮气量以改善通气。与此同时，患者的氧耗量和CO2产生量亦相应增加，且与通气量成正相关。由于其使用简单、经济，且有一定疗效，故仍较广泛使用于临床，但应掌握其临床适应证。患者低通气量若因中枢抑制为主，呼吸兴奋剂疗效较好；慢性阻塞性肺病呼衰时，因支气管－肺病变、中枢反应性低下或呼吸肌疲劳而引起低通气量，此时应用呼吸兴奋剂的利弊应按上述三种因素的主次而定。在神经传导系统和呼吸肌病变，以及肺炎、肺水肿和肺广泛间质纤维化的换气功能障碍者，则呼吸兴奋剂有弊无利，不宜使用。

在应用呼吸兴奋剂的同时，应重视减轻胸、肺和气道的机械负荷，如分泌物的引流、支气管解痉剂的应用、消除肺间质水肿和其他影响胸肺顺应性的因素。否则通气驱动会加重气急和增加呼吸功，同时需增加吸入氧浓度。此外，还要充分利用一些呼吸兴奋剂的神志回苏作用，要鼓励患者咳嗽、排痰，保持呼吸道的通畅。必要时可配合鼻或口鼻面罩机械通气支持。

尼可刹米是目前常用的呼吸中枢兴奋剂，增加通气量，亦有一定的苏醍作用。嗜睡的患者可先静脉缓慢推注0.375g-0.75g，随即以3-3.75g加入500ml液体中，按25－30滴／min静滴。密切观察患者的睫毛反应、神志改变，以及呼吸频率、幅度和节律，随访动脉血气，以便调节剂量。如出现皮肤瘙痒、烦躁等副反应，须减慢滴速。若经4h-12h未见效，或出现肌肉抽搐严重反应，则应停用，必要时改换机械通气支持。

（二）合理应用机械通气 随着呼吸生理和病理生理的发展，鼻和口鼻面罩、人工气道、呼吸监护和呼吸机性能的不断完善，机械通气可使呼吸衰竭患者起死回生。实践证明，机械通气治疗呼衰的成败，除与呼吸机的性能有关外，更重要的是医务人员能随时掌握呼衰患者的病理生理变化，合理应用机械通气。通过增加通气量和提供适当的氧浓度，可在一定程度上改善换气功能和减少呼吸功的消耗，使呼衰患者缺O2、CO2潴留和酸碱平衡失调能得到不同程度的改善和纠正，一般不致死于呼衰。还应注意防治可能致死的气道感染、分泌物阻塞气道、高压肺创伤等并发症。即使在一些严重的呼衰合并多脏器功能衰竭的患者，经机械通气治疗后，由於改善了患者心、脑、肾、肝等脏器的供氧和机体内在环境，再给予鼻饲或静脉营养支持，为患者恢复创造条件，拯救了不少垂危病人的生命。

对轻中度神志尚清，能配合的呼衰患者，可作鼻或口鼻面罩机械通气；病情严重，神志虽清但不合作、昏迷或有呼吸道大量分泌物的患者，应及时建立人工气道，如经鼻（或口）气管插管机械通气，选用带组织相容性好的高容低压气囊（＜3.3kPa）的聚氯乙烯或硅胶导管，导管能保留半个月以上，避免使用乳胶低容高压的气囊的橡皮导管，因其反应大,可引起气道粘膜明显充血、水肿、糜烂、乃至溃疡。在肺功能极差、反复发生呼衰、分泌物多、机体极度虚弱、营养不良、需长期机械通气支持的患者，可作气管切开，长期留置气管套管机械通气治疗。

在使用呼吸机之前医务人员一定要了解患者呼吸的病理生理，给予相适应的潮气量、呼吸频率和呼吸之比等各种参数，如阻塞性通气需潮气量偏大，频率慢呼气稍长的呼吸，而限制性通气患者则相反。可通过手捏简易呼吸囊作辅助呼吸过渡，随后再进行机械通气，并监测患者的临床表现，如胸廓活动度、气道压和血氧饱和度的变化等，一般20min后随访动脉血气再作进一步调整呼吸机参数。在机械通气的不同时期，应选用不同的通气方式，如相当于手控呼吸囊辅助通气的控制或称辅助间歇正压通气（IPPV）、呼气末正压通气（PEEP）、同步间歇强制通气（SIMV）、压力支持通气（PSV）。还可将不同通气形式组合，如PEEP＋PSV相结合为双水平正压通气（BiPAP）。PEEP改善换气功能，SIMV和PSV有利脱离呼吸机，以达到避免过度通气或通气不足。减少对心脏循环的影响。在机械通气期间要加强呼吸道和呼吸机管理。如做好呼吸道的湿化、分泌物的吸引，保持呼吸道通畅；呼吸机的清洁消毒和维修，避免交叉感染等。特别要强调的是必须加强呼吸和心血管的监护，及早发现问题，分析问题，并妥善给予解决，从而充分发挥机械通气治疗呼衰的积极作用，做到合理而又有效的应用机械通气，提高其疗效，减少并发症的发生。

四、纠正酸碱平衡失调和电解质紊乱

在呼衰的诊治过程中，常见有以下几种类型的酸碱平衡失调。

（一）呼吸性酸中毒　由于肺泡通气不足，CO2在体内潴留产生高碳酸血症，改变了BHCO3／H2CO3的正常比例1／20，产生急性呼吸性酸中毒。慢性呼吸衰竭患者，通过血液缓冲系统的作用和肾脏的调节（分泌H＋，吸收Na＋与HCO3－相结合成NaHCO3），使pH接近正常。呼衰失代酸中毒可以用碱剂（5％NaHCO3）暂时纠正pH值，但会使通气减少，进一步加重CO2潴留，所以没有去除产生酸中毒的根本原因。只有增加肺泡通气量才能纠正呼吸性酸中毒。

（二）呼吸性酸中毒合并代谢性酸中毒 由於低O2血症、血容量不足、心排血量减少和周围循环障碍，体内固定酸如乳酸等增加，肾功能损害影响酸性代谢产物的排出。因此在呼酸的基础上可并发代谢性酸中毒。阴离子中的固定酸增多，HCO3－相应减少，pH值下降。酸中毒使钾离子从细胞内向细胞外转移，血K＋增加，HCO3－减少，血CI－出现扩张性升高，Na＋向细胞内移动。治疗时，除了因酸中毒严重影响血压，或是在pH＜7.25时才补充碱剂，因NaHCO3会加重CO2潴留危险（NaHCO3＋HAC→NaAC＋H2O＋CO2）。此时应提高通气量以纠正CO2潴留，并治疗代谢性酸中毒的病因。

（三）呼吸性酸中毒合并代谢性碱中毒 在慢性呼吸性酸中毒的治疗过程中，常由於应用机械通气，使CO2排出太快；补充碱性药物过量；应用糖皮质激素、利尿剂，以致排钾增多；或者因为纠正酸中毒，钾离子向细胞内转移，产生低钾血症。呕吐或利尿剂使血氯降低，亦可产生代谢性碱中毒，pH偏高，BE为正值。治疗时应防止以上发生碱中毒的医原性因素和避免CO2排出过快，并给予适量氯化钏，以缓解碱中毒，一旦发生应及时处理。

（四）呼吸性碱中毒 此为无呼吸系统疾病的患者，发生心跳呼吸停止使用机械通气，因通气过度排出CO2过多所致的呼吸性碱中毒。

（五）呼吸性碱中毒合并代谢性碱中毒 系慢性呼衰患者机械通气，在短期内排出过多CO2，且低于正常值；又因肾代偿，机体碳酸氢盐绝对量增多所致。

还可因处理不当，呼衰患者在呼吸性和代谢性酸中毒基础上，又因低钾、低氯引起代碱的三重酸碱平衡失调。

五、合理使用利尿剂

呼衰时，因肺间质、肺泡、以及细支气管支气管粘膜水肿引起肺泡萎陷、肺不张而影响换气功能，又因呼衰时体内醛固酮增加和机械通气的使用增加抗利尿激素增多所致的水钠潴留。所以在呼衰心力衰竭时，试用呋塞米（furosemide）10－20mg后，如有血氧饱和度上升，证实有使用利尿剂的指征。不过一定要在电解质无紊乱的情况时使用，并及时给以补充氯化钾、氯化钠（以消化道给药为主），以防发生碱中毒。

综上所述，在处理呼衰时，只要合理应用机械通气、给氧、利尿剂和碱剂，鼻饲和静脉补充营养和电解质，特别在慢阻肺肺心病较长期很少进食、服用利尿剂的患者更要注意。所以呼衰的酸碱平衡失调和电解质紊乱是有原因可查的，亦是可以防治的。

六、抗感染治疗

呼吸道感染常诱发呼衰，又因分泌物的积滞使感染加重，尤在人工气道机械通气和免疫功能低下的患者可反复发生感染，且不易控制感染。所以呼衰患者一定要在保持呼吸道引流通畅的条件下，根据痰菌培养及其药敏试验，选择有效的药物控制呼吸道感染。还必须指出，慢阻肺肺心病患者反复感染，且往往无发热，血白细胞不高等中毒症状，仅感气急加重、胃纳减退，如不及时处理，轻度感染也可导致失代偿性呼衰发生。

七、防治消化道出血

对严重缺O2和CO2潴留患者，应常规给予西咪替丁或雷尼替丁口服，以预防消化道出血。若出现大量呕血或柏油样大便，应输新鲜血，或胃内灌入去甲肾上腺素冰水。须静脉给H2受体拮抗剂或奥美拉唑。防治消化道出血的关键在于纠正缺O2和CO2潴留。

八、休克

引起休克的原因繁多，如酸中毒和电解质紊乱、严重感染、消化道出血、血容量不足、心力衰竭，以及机械通气气道压力过高等，应针对病因采取相应措施。经治疗未见好转，应给予血管活性药如多巴胺、阿拉明等以维持血压。

九、营养支持

呼衰患者因摄入热量不足和呼吸功增加、发热等因素，导致能量消耗增加，机体处于负代谢。时间长，会降低机体免疫功能，感染不易控制，呼吸机疲劳，以致发生呼吸泵功能衰竭，使抢救失败或病程延长。故抢救时，常规给鼻饲高蛋白、高脂肪和低碳水化合物，以及多种维生素和微量元素的饮食，必要时作静脉高营养治疗，一般每日热量达14.6k/kg。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论
  • 当前页：第二节　慢性呼吸衰竭
  • 下一页：第三节　急性呼吸衰竭
<<< 返回本书目录
  1. 慢性呼吸衰竭【疾病大全】
  2. 慢性化脓性鼻窦炎【疾病大全】
  3. 慢性呼吸衰竭《呼吸病学》
  4. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  5. 慢性喉炎、瘜肉《范中林六经辨证医案》
  6. 慢性化脓性骨髓炎【疾病大全】
  7. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  8. 慢性化脓性腮腺炎【疾病大全】
  9. 慢性喉炎【疾病大全】
  10. 慢性化脓性胸膜炎【疾病大全】
  11. 慢性喉炎《中西医结合耳鼻喉科》
  12. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  13. 慢性喉炎《赵绍琴临证验案精选》
  14. 慢性化脓性中耳炎【疾病大全】
  15. 慢性喉炎《老年百病防治》
  16. 慢性化脓性中耳炎（chronic suppurative otitis media）《耳鼻咽喉外科学》
  17. 慢性喉炎《家庭医学百科-医疗康复篇》
  18. 慢性疾病的贫血【疾病大全】
  19. 慢性骨髓炎【中药主治】
  20. 慢性假性肠梗阻《胃肠动力检查手册》
  21. 慢性骨髓炎【疾病大全】
  22. 慢性进行性舞蹈病【疾病大全】
  23. 慢性骨髓炎《百病自测》
  24. 慢性进行性眼外肌麻痹【疾病大全】
  25. 慢性宫颈炎【疾病大全】
  26. 慢性颈部软组织损伤【疾病大全】
  27. 慢性宫颈炎《百病自测》
  28. 慢性静脉功能不全【疾病症状】
  29. 慢性干燥性鼻炎【疾病大全】
  30. 慢性酒中毒【疾病大全】
  1. 慢性呼吸衰竭《呼吸病学》
  2. 慢性喉炎、瘜肉《范中林六经辨证医案》
  3. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  4. 慢性喉炎《耳鼻咽喉外科学》
  5. 慢性化脓性骨髓炎《骨科学》
  6. 慢性喉炎《老年百病防治》
  7. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  8. 慢性喉炎《中西医结合耳鼻喉科》
  9. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  10. 慢性喉炎《赵绍琴临证验案精选》
  11. 慢性疾病对儿童的心理冲击《医学心理学》
  12. 慢性喉炎《家庭医学百科-医疗康复篇》
  13. 慢性假性肠梗阻《胃肠动力检查手册》
  14. 慢性冠特动脉供血不全《物理诊断学》
  15. 慢性尖周炎《口腔科学》
  16. 慢性骨髓炎《百病自测》
  17. 慢性进行性舞蹈病《默克家庭诊疗手册》
  18. 慢性宫颈炎《百病自测》
  19. 慢性进行性舞蹈病《病理学》
  20. 慢性高原适应不全症《病理生理学》
  21. 慢性卡他性结膜炎《眼科学》
  22. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  23. 慢性阑尾炎《普通外科学》
  24. 慢性肝炎的治疗《三十年临证经验集》
  25. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  26. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  27. 慢性泪囊炎《百病自测》
  28. 慢性肝炎案《名师垂教》
  29. 慢性泪囊炎《眼科学》
  30. 慢性肝炎《赵绍琴临证验案精选》
  31. 慢性粒细胞白血病《血液病学》


急性呼吸衰竭_《呼吸病学》_中医内科_【岐黄之术】

第三节　急性呼吸衰竭

第三节　急性呼吸衰竭

  • 上一页
  • 目录
  • 相关
  • 下一页

急性呼吸衰竭是指原肺呼吸功能正常，因多种突发因素，如脑炎、脑外伤、电击、药物麻醉或中毒等直接或间接抑制呼吸中枢，或神经－肌肉疾患，如脊髓灰质炎、急性多发性神经根炎、重症肌无力等，均可影响通气不足，乃致呼吸停止，产生缺氧和二氧化碳潴留的急性呼吸衰竭。还可因急性物理刺激性气体吸入、严重创伤、休克、严重感染等引起肺组织损伤，发生渗透性肺水肿所致的成人呼吸窘迫综合征（ARDS），以急性换气功能障碍所致的严重低氧血症的呼吸衰竭，将介绍于第三节。

有关急性呼吸衰竭时的病理生理、临床表现和诊断，可参见慢性呼吸衰竭节。本节阐述突发通气不足的救治。

一、现场抢救

急性呼吸衰竭多突然发生，应在现场及时采取抢救措施，防止和缓解严重缺氧、二氧化碳潴留和酸中毒，保护神经、循环、肾等重要脏器的功能。一般健康人体内存氧量约1.0L,平静时，每分钟氧耗量为200ml-250ml。一旦突发因素引起呼吸停止，机体能保持肺循环，仍能藉肺泡与混合静脉血的氧和二氧化碳分压差，继续进行气体交换，这称为弥散呼吸，它可为机体额外提供1.5-2min，使动脉血氧分压保持在脑组织产生不可逆转损伤水平之上。所以当呼吸停止，应立即在现场清理口腔分泌物，在呼吸道通畅条件下，作间歇口对口的人工呼吸。但操作者应注意，先作快速深呼气至残气位，再快速吸气至肺总量，即将气吹入患者口中，这样呼出气的氧浓度较高。如有条件作带气囊导管的口腔插管，可手控简易呼吸囊进行人工通气。如发生心脏骤停，还应采取有效的体外心脏按摩等有关心肺复苏的抢救措施。随后再调用呼吸机进行合理的机械通气。

二、高浓度给氧

在急性呼吸衰竭，如呼吸心跳骤停，因急性肺炎所致的肺实变、肺水肿和肺不张引起的通气／血流比例失调和肺内动静脉样分流所致的缺氧，均必须及时使用高浓度或纯氧以缓解缺氧进行抢救。但要注意吸氧浓度和持续时间，以避免高浓度氧会引起氧中毒。

在正常情况下，大部分弥散到细胞内的氧，受线粒体细胞色素氧化酶的作用下还原成水的同时，约有2％的氧分子，在还原过程中形成氧自由基（包括超氧阴离子O2．、过氧化氢H2O2和羟自由基OH·），它们可氧化组织的蛋白质、脂质，损伤肺组织细胞。但它们可被机体的抗氧化系统，如过氧化歧化酶、过氧化氢酶、谷胱甘肽酶所清除。然而吸入纯氧或高浓度氧（＞50％）后，氧自由基生成过程加快，其量超过组织抗氧化系统的清除能力，损伤肺毛细血管内皮和肺泡上皮，出现肺水肿、出血、透明膜形成。因肺泡内氮气被氧冲洗出，而O2和CO2被吸收，发生无气肺，导致换气严重损害的成人呼吸窘迫综合征，即谓氧中毒。其诊治见ARDS节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　慢性呼吸衰竭
  • 当前页：第三节　急性呼吸衰竭
  • 下一页：第四节　成人呼吸窘迫综合征
<<< 返回本书目录
  1. 急性呼吸衰竭【疾病大全】
  2. 急性呼吸衰竭与成人呼吸窘迫综合征《急诊医学》
  3. 急性呼吸衰竭《呼吸病学》
  4. 急性化脓性鼻窦炎【疾病大全】
  5. 急性呼吸困难【疾病症状】
  6. 急性化脓性鼻窦炎（acute purulent sinusitis）《耳鼻咽喉外科学》
  7. 急性呼吸窘迫综合征【疾病大全】
  8. 急性化脓性胆管炎【疾病大全】
  9. 急性呼吸窘迫综合征【疾病症状】
  10. 急性化脓性关节炎【疾病大全】
  11. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  12. 急性化脓性脊髓炎【疾病大全】
  13. 急性后部多灶性鳞状色素上皮病变【疾病大全】
  14. 急性化脓性甲状腺炎【疾病大全】
  15. 急性喉阻塞《急诊医学》
  16. 急性化脓性腱鞘炎【疾病大全】
  17. 急性喉炎（acute laryngitis）《耳鼻咽喉外科学》
  18. 急性化脓性脑膜炎【疾病大全】
  19. 急性喉炎【疾病大全】
  20. 急性化脓性乳突炎【疾病大全】
  21. 急性喉炎《中西医结合耳鼻喉科》
  22. 急性化脓性乳腺炎【疾病大全】
  23. 急性喉炎《赵绍琴临证验案精选》
  24. 急性化脓性腮腺炎【疾病大全】
  25. 急性喉炎《家庭医学百科-医疗康复篇》
  26. 急性化脓性胃炎【疾病大全】
  27. 急性喉炎《家庭医学百科-医疗康复篇》
  28. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  29. 急性喉炎《百病自测》
  30. 急性化脓性中耳炎【疾病大全】
  1. 急性呼吸衰竭《呼吸病学》
  2. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  3. 急性呼吸衰竭的诊治《急诊医学》
  4. 急性喉阻塞《急诊医学》
  5. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  6. 急性喉炎《耳鼻咽喉外科学》
  7. 急性化脓性骨髓炎《骨科学》
  8. 急性喉炎《中西医结合耳鼻喉科》
  9. 急性化脓性颌骨骨髓炎《急诊医学》
  10. 急性喉炎《赵绍琴临证验案精选》
  11. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  12. 急性喉炎《百病自测》
  13. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  14. 急性喉炎《家庭医学百科-医疗康复篇》
  15. 急性化脓性腮腺炎《口腔科学》
  16. 急性喉炎《家庭医学百科-医疗康复篇》
  17. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  18. 急性喉气管支气管炎《默克家庭诊疗手册》
  19. 急性化脓性中耳炎《耳鼻咽喉外科学》
  20. 急性虹膜睫状体炎《眼科学》
  21. 急性坏死出血性白质脑炎《病理学》
  22. 急性横断性脊髓炎《默克家庭诊疗手册》
  23. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  24. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  25. 急性会厌炎《家庭医学百科-医疗康复篇》
  26. 急性梗阻性化脓性胆管炎《百病自测》
  27. 急性会厌炎《中西医结合耳鼻喉科》
  28. 急性根尖周围炎《百病自测》
  29. 急性会厌炎《耳鼻咽喉外科学》
  30. 急性感染性心内膜炎　《心脏病学》
  31. 急性脊髓炎《家庭医学百科-医疗康复篇》


成人呼吸窘迫综合征_《呼吸病学》_中医内科_【岐黄之术】

第四节　成人呼吸窘迫综合征

第四节　成人呼吸窘迫综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

成人呼吸窘迫综合征(adult respiratory distress syndrome，ARDS)是患者原心肺功能正常，由于肺外或肺内的严重疾病过程中继发急性渗透性肺水肿和进行性缺氧性呼吸衰竭。虽其病因各异，但肺组织损伤的病理和功能改变大致相同，临床表现均为急性呼吸窘迫，难治性低氧血症，因其临床类似婴儿呼吸窘迫征，而它们的病因和发病机制不尽相同，故遂冠以“成人”，以示区别。

随着对严重创伤、休克、感染等疾病的抢救技术水平的提高，不少患者不直接死于原发病，从而使ARDS发生率增加，ARDS起病急骤，发展迅猛，如不及早诊治，其病死率高达50％以上（25％－90％），常死于多脏器功能衰竭。ARDA为一种急性呼吸衰竭，因其发病机制及诊治均有其特点，故给予重点介绍如下。

【病因和发病机制】

ARDS的病因甚多，如严重休克、严重创伤、骨折时脂肪栓塞、严重感染（特别是革兰染色阴性杆菌败血症所致的感染性休克）、吸入刺激性气体和胃内容物、氧中毒、溺水、大量输血、急性胰腺炎、药物或麻醉品中毒等，它们均能引起肺泡-毛细血管急性损伤，然而这种损伤的机制迄今尚未完全阐明，与多种因素有关，且错综存在，互为影响。

目前多数学者认为许多递质参与肺泡-毛细血管内皮损伤过程，其中以中性粒细胞（PMN）的激活是毛细血管内皮细胞通透性增加的主要原因。健康人肺间质中只有少量PMN，而在创伤、急性胰腺炎、理化刺激或体外循环情况下，由于在多种趋化PMN因子作用下，促使PMN在肺毛细血管内大量聚集，并通过各种粘附因子，如补体系统激活产生的C5a、脂多醣（LPS）等，将PMN粘附于内皮细胞表面，活化的PMN释放一系列损害内皮细胞和肺组织的有害物质，主要为氧自由基、多种蛋白酶和花生四烯酸代谢产物。

各种蛋白酶如蛋白溶解酶、弹性蛋白酶、丝氨酸蛋白酶、胶原酶、组织蛋白酶，其中弹性蛋白酶和胶原酶可以消化基底膜、动脉壁和肺内弹力组织结构。

花生四烯酸代谢产物是由PMN、巨噬细胞补体激活的磷脂酶作用，从质膜磷脂中释放出花生四烯酸，其通过脂氧合酶和环氧合酶草两个代谢过程，形成一系列具高度活性产物（介质）。使血管和支气管收缩，引起肺动脉高压和气道阻力增加，促使血小板凝聚、血管栓塞，并释放纤维蛋白降解产物、蛋白水解酶，增加毛细血管通性。由于肺毛细血管膜的损伤，通透性增加，发生渗透性肺水肿。

【病理】

ARDS的肺呈暗红或暗紫红的肝样变，可见水肿、出血，重量明显增加。24h内镜检见肺微血管充血、出血、微血栓，肺间质和肺泡内有蛋白质水胶液及炎症细胞浸润。近72h，由血浆蛋白凝结、细胞啐片、纤维条及残余肺表面活性物质形成透明膜，灶性或大片肺泡萎陷。在急性渗出期肺Ⅰ型细胞受损坏死，修复期肺Ⅱ型上皮细胞增生。早期成纤维细胞增生和胶原沉积，一周后肺泡隔、透明膜可纤维化，合并肺部继发感染。

【病理生理】

由于肺毛细血管内皮细胞和肺泡Ⅱ型细胞的受损，引起肺间质和肺泡水肿、充血、肺表面活性物质减少，导致小气道陷闭、肺泡萎陷不张，肺顺应性降低，功能残气量减少。从而使通气／血流比例失调、肺内动静脉样分流增加和弥散障碍，造成换气功能严重损害的低氧血症，刺激颈动脉窦主动脉体化学感受器可反射刺激呼吸中枢产生过度通气，出现呼吸性碱中毒。在ARDS晚期，由于病情严重，呼吸肌疲劳衰竭，发生通气不足，缺O2更为严重，伴CO2潴留，形成混合性酸中毒。图2-6-6示意成人呼吸窘迫综合征病理生理变化。

图2-6-6 成人型呼吸窘迫综合征病理生理示意图

【临床表现】

除原发病如外伤、感染、中毒等相应症状和体征外，主要表现为突发性、进行性呼吸窘迫、气促、紫绀、常伴有烦躁、焦虑表情、出汗等。其呼吸窘迫的特点不能用通常的疗法使之改善，亦不能用其他原发心肺疾病（如气胸、肺气肿、肺不张、肺炎、心力衰竭）解释。早期体征可无异常，或仅闻双肺干啰音、哮鸣音，后期可闻及水泡音，或管状呼吸音。X线胸片早期可无异常，或呈轻度是间质改变，表现为边缘模糊的肺纹理增多，继之出现斑片状，以至融合成大片状浸润阴影，大片阴影中可见支气管充气征。

【诊断】

主要依据为有引起RADS的原发病和病因，以往无肺部疾患，且排除左心衰竭；突发性进行性呼吸窘迫，每分钟呼吸多于35次，常用的给氧方法不能改善；X线胸片所见先为间质性、后为肺泡性弥散性浸润阴影；血气分析显示PaO2＜8·kPa(60mmHg)、早期PaCO2＜4.6kPa(35mmHg)，肺泡气与动脉血氧分压差（PA-aDO2）及肺内分流量（QS／QT）增加，氧合指数（PaO2／FIO2）＜300（PaO2单位为mmHg）。

【鉴别诊断】

应与心原性肺水肿相鉴别，心原性肺水肿时呼吸困难与体位有关，咳泡沫样血痰，对强心、利尿剂等治疗效果较好，肺水肿的啰音多在肺底部，肺毛细血管楔入压＞1.58kPa(16cmH2O)。ARDS呼吸窘迫与体位关系不大，血痰为非泡沫样稀血水样，常规吸氧情况下，PaO2仍进行性下降，啰音广泛，常有高音调“爆裂音”，肺毛细血管楔入压降低或正常。有时ARDS还须与支气管肺炎相鉴别。

【治疗】

ARDS的治疗包括改善换气功能及氧疗，纠正缺氧，并要及时去除病因，使原发病得到控制，ARDS才能治愈。

一、肾上腺糖皮质激素的应用

糖皮质激素有保护毛细血管内皮细胞，防止白细胞、血小板聚集和粘附管壁，形成微血栓；稳定溶酶体膜，降低补体活性，抑制细胞膜上磷脂代谢，减少花生四烯酸的合成，阻止前列腺素及血栓素A2的生成；保护肺Ⅱ型细胞分泌表面活性物质；具抗炎和促进肺间质液体吸收；缓解支气管痉挛；抑制后期肺纤维化。据目前认为对刺激性气体吸入、创伤性骨折所致的脂肪栓塞等非感染性引起的ARDS，使用糖皮质激素越早越好，发病4天以后使用，疗效较差。其使用原则为尽早、量大和短程治疗。如地塞米松20-30mg，一日2-3次，连用2天，若有效，继续使用数天即停。但ARDS伴有败血症或严重感染者糖皮质激素应忌用或慎用。

二、氧疗

纠正缺O2为刻不容缓的重要措施，如缺O2不纠正，会引起重要脏器不可逆性损害。一般均需吸高浓度氧（＞50％），但应尽可能吸入较低氧浓度，只要使SaO2＞90％即可，以防氧中毒发生。

三、呼气末正压通气（PEEP）

为呼吸机递送一定容积或流量气体进入肺部，吸气相呼吸道和肺泡内处于正压，在呼气直至呼气末气道开放时，口腔、气道和肺泡压力均高于大气压的机械通气类型。PEEP能改善ARDS的换气功能，其原理如下：使萎陷的小气道、肺泡扩张，促进肺间质和肺泡水肿的消退，提高肺顺应性，增加功能残气量，减低生理无效腔，增加肺泡通气量，改善通气／血流比例失调，降低肺内动静脉样分流，降低呼吸功和氧耗量，从而提高动脉血氧分压。使用PEEP应在有效循环血容量足够，PEEP的压力宜从低水平0.29-0.49kPa(3-5cmH2O)开始，逐渐增加至0.98kPa(10cmH2O)，一般不宜超过0.98kPa，因会影响上下腔静脉血的回心血流量。PEEP压力＞2.5kPa时，自发性气胸发生率高达14％，可伴纵隔气肿。当病情稳定，逐渐降低PEEP值，但要维持SaO2＞90％即可。

四、液体的合理输入

在保证血容量足够、血压稳定的前提下，要求出入液量呈轻度负平衡（-500ml－-1000ml）。为促进水肿液的消退，可给呋塞米40－60mg／d。在内皮细胞受损的毛细血管通透性增加时，胶体液可渗入间质，加重肺水肿，故在ARDs 早期不宜补胶体。除因创伤出血过多，必须输血，亦宜加用微过滤器输新鲜血，避免库存血含微形颗粒引起微血栓肺毛细血管内皮细胞。

五、营养补给和原发病的治疗

ARDS患者往往营养缺乏，应给予鼻饲和静脉高营养，以维持有足够的能量供应，避免代谢功能和电介质紊乱。关于治疗原发病则分别见有关章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　急性呼吸衰竭
  • 当前页：第四节　成人呼吸窘迫综合征
  • 下一页：第一节　总论
<<< 返回本书目录
  1. 成人呼吸窘迫综合征【疾病大全】
  2. 成人类风湿性关节炎性巩膜炎【疾病大全】
  3. 成人呼吸窘迫综合征《呼吸病学》
  4. 成人脐疝【疾病大全】
  5. 成人呼吸窘迫综合征《病理生理学》
  6. 成人全垂体功能减退【疾病大全】
  7. 成人骨坏死【疾病大全】
  8. 成人生长激素分泌不足【疾病症状】
  9. 成人腹股沟斜疝【疾病大全】
  10. 成人斯蒂尔病【疾病大全】
  11. 成人肥大性幽门狭窄【疾病大全】
  12. 成人型慢性粒细胞白血病【疾病大全】
  13. 成人多囊肾脏病《基因与疾病》
  14. 成人型女性乳房肥大症【疾病大全】
  15. 成人多囊肾【疾病大全】
  16. 成人痒疹【疾病大全】
  17. 成人多动症【疾病症状】
  18. 成人硬肿症【疾病大全】
  19. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  20. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  21. 成人抽风的急救《现代院外急救手册》
  22. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  23. 成人T细胞白血病【疾病大全】
  24. 成软骨细胞瘤【疾病大全】
  25. 成人still病【疾病大全】
  26. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  27. 成年后的容貌仍似儿童【疾病症状】
  28. 成视网膜细胞瘤《基因与疾病》
  29. 成炼钟乳散【方剂大全】
  30. 成胎造化章《济生集》
  1. 成人呼吸窘迫综合征《呼吸病学》
  2. 成人呼吸窘迫综合征《病理生理学》
  3. 成人呼吸窘迫综合征的发病机制《病理生理学》
  4. 成人呼吸窘迫综合征《放射诊断学》
  5. 成人呼吸窘迫综合征的防治原则《病理生理学》
  6. 成人呼吸窘迫综合征《急诊医学》
  7. 成人呼吸窘迫综合征的原因《病理生理学》
  8. 成人多囊肾脏病《基因与疾病》
  9. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  10. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  11. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  12. 成人抽风的急救《现代院外急救手册》
  13. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  14. 成全郎《中医词典》
  15. 成人智残评定量表《医学心理学》
  16. 成全大夫《中医词典》
  17. 成人智残评定量表主要内容《医学心理学》
  18. 成年人营养素的需要《临床营养学》
  19. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  20. 成年肥胖症《默克家庭诊疗手册》
  21. 成视网膜细胞瘤《基因与疾病》
  22. 成年肥胖者治疗膳食食谱举例《临床营养学》
  23. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  24. 成能廓《中医词典》
  25. 成熟红细胞的代谢特点《生物化学与分子生物学》
  26. 成炼钟乳散《太平惠民和剂局方》
  27. 成胎《女科证治准绳》
  28. 成炼钟乳散《三因极一病证方论》
  29. 成胎以百脉齐到分男女《女科经纶》
  30. 成炼钟乳粉《太平惠民和剂局方》
  31. 成胎以精血先后分男女《女科经纶》


总论_《呼吸病学》_中医内科_【岐黄之术】

第一节　总论

第一节　总论

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎(pneumonia)是肺实质的炎症，可由多种病原体引起，如细菌、病毒、真菌、寄生虫等，其他如放射性、化学、过敏因素等亦能引起肺炎。肺炎是常见病，我国每年约有250万例肺炎发生，12.5万人因肺炎死亡，在各种致死病因中居第5位。老年或机体免疫力低下者（用免疫抑制剂、器官移植、肿瘤、糖尿病、尿毒症、嗜酒、药瘾、艾滋病、或久病体衰者）伴发肺炎时，病死率尤高。

正常的呼吸道防御机制（支气管内纤毛运载系统、肺泡内的吞噬细胞等）使气管隆凸以下的呼吸道无菌。许多因素可以损伤这些防御功能和人体免疫力，致使病原菌到达下呼吸道，孳生繁殖，引起肺泡毛细血管充血、水肿，肺泡内有纤维蛋白渗出和细胞浸润。临床上有发热、心悸、气促、肺浸润、炎症体征和某些X线表现。气体交换亦受到不同程度的障碍。除某些由葡萄球菌和革兰染色阴性菌所致的坏死性病变外，肺炎治愈后一般不留瘢痕，肺可以恢复其原来的结构和功能。

肺炎可按病因和解剖加以分类。按病因分类更有利于选用合适的抗生素或化学药物进行治疗。临床诊断时亦可将两种分类结合起来。

一、病因分类

从痰液或经纤支镜刷取物以及支气管灌洗液的镜检和病原体培养，活检肺组织以及血清学检查等有助于辨明感染的病原体。

（一）细菌性肺炎

1.需氧革兰染色阳性球菌，如肺炎链球菌（即肺炎球菌）、金黄色葡萄球菌、甲型溶血性链球菌等。

2．需氧革兰染色阴性菌，如肺炎克雷白杆菌、流感嗜血杆菌、埃希大肠杆菌、绿脓杆菌等。

3．厌氧杆菌如棒状杆菌、梭形杆菌等。

（二）病毒性肺炎　如腺病毒、呼吸道合胞病毒、流感病毒、麻疹病毒、巨细胞病毒、单纯疱疹病毒等。

（三）支原体肺炎　由肺炎支气体引起。

（四）真菌性肺炎　如白色念珠菌、曲菌、放线菌等。

（五）其他病原体所致肺炎　如立克次体（如Q热立克次体）、衣原体（如鹦鹉热衣原体）、弓形体（如鼠弓形体）、原虫（如卡氐肺孢子虫）、寄生虫（如肺包虫、肺吸虫、肺血吸虫）等。机体免疫力低下者（如艾滋病患者）容易伴发肺部卡氏肺包子虫、军团菌、鸟形分支杆菌、结核菌、弓形体等感染。

在上述众多病因中，细菌性肺炎最为常见，约占肺炎的80％。在院外感染的肺炎中，以往致病菌大多数（90％）为肺炎球菌；近二三十年来，由于抗生素广泛应用，致病菌发生很大变化，但仍以肺炎球菌为主（约40％），其余还有金黄色葡萄球菌、嗜肺军团菌、流感嗜血杆菌、肺炎克雷白杆菌。在非细胞感染中，病毒性、支原体肺炎很常见，后者约占成人肺炎的20％，在密集人群中可高达50％。近年来肺真菌病发病率亦逐渐上升，如白色念珠菌、曲菌等。

在医院内感染所致细菌性肺炎中，肺炎球菌约占30％，金黄色葡萄球菌占10％，而需氧革兰染色阴性杆菌（绿脓杆菌、肺炎克雷白杆菌、流感嗜血杆菌、肠原杆菌、硝酸盐阴性杆菌等）则增至约50％，其余为耐青霉素G的金黄色葡萄球菌、真菌和病毒。一些以往较少报道的病原体（如军团菌、卡氏肺孢子虫、衣原体等）相继出现，一些非致病菌也在适宜条件下成为机会致病菌。住院病人多数免疫功能低下，加以使用抗癌药物、免疫抑制剂等，以及多种医源性因素（如留置各种导管、辅助呼吸、雾化吸入等的污染）和抗生素的不恰当使用，以致病原体更趋复杂多变。革兰染色阴性杆菌肺炎的病死率仍高（30％－40％），老年及重危患者尤为难治。住院病人有的已有严重创伤、多脏器衰竭、营养不良和酸碱及电解质平衡紊乱，故诊治肺炎的同时还要全面兼顾，采取综合措施。

物理化学和过敏因素亦可引起肺炎。放射线可以损伤肺组织，表现为炎性反应，接受剂量愈大（超过20Gy），放射性肺炎程度愈严重，可以发生肺广泛纤维化。吸入化学物质，包括刺激性气体和液体，可以发生支气管及肺损伤，严重的化学性肺炎可发生呼吸衰竭或呼吸窘迫综合征。机体对某些过敏原（外界侵入时、感染性的或自身免疫性的）发生变态反应或异常免疫反应，肺部形成嗜酸性粒细胞浸润症，可为斑片、云雾状散在或游走性病灶，血嗜酸性粒细胞增多，伴有轻或重的呼吸系统症状。

本章着重介绍临床较常风的由细菌、支原体和真菌所引起的肺炎。

二、解剖分类

1．大叶性（肺泡性）肺炎　病原菌先在肺泡引起炎变，然后通过肺泡间孔（Cohn氏孔）向其他肺泡蔓延，以致肺段的一部分或整个肺段、肺叶发生炎变。典型病例表现为肺实变，而支气管一般未被累及。致病菌多为肺炎球菌，但葡萄球菌、结核菌，以及一些革兰阴性杆菌亦能引起肺段或肺叶的整片炎症。由金黄色葡萄球菌和克雷白杆菌所致肺炎常呈坏死性改变，容易形成空洞。

2、小叶性（支气管性）肺炎　病原体通过支气管侵入，引起细支气管、终末细支气管和肺泡的炎症，常继发于其他疾病，如支气管炎、支气管扩张、上呼吸道病毒感染，以及长期卧床的重危病人。病原体有肺炎球菌、葡萄球菌、腺病毒、流感病毒以及肺炎支原体等。支气管腔内有分泌物，故常闻及湿啰音，无实变的体征和X线征象。由于下叶常受累，X线显示为沿着肺纹理分布的不规则斑片状阴影，边缘密度浅而模糊。

3．间质性肺炎　以肺间质为主的炎症，可由细菌或病毒引起，多并发于小儿麻疹和成人慢性支气管炎。支气管壁和支气管周围受累，有肺泡壁增生和间质水肿。由于病变在肺的间质，故呼吸道症状轻，异常体征也不多。X线表现为一侧或双侧肺下部的不规则条索状阴影，从肺门向外伸展，可呈网状，其间有许多小片肺不张阴影。

几种常见肺炎的症状、体征、X线征象和抗生素的选用见表2-7-1。

表2-7-1 常见肺炎的症状、体征、X线征象和抗生素的选用

致病菌 | 症状、体征 | X线征象 | 首选抗生素 | 其它选择
肺炎球菌 | 急起病、寒战高热锈色痰、胸痛、肺实变体征 | 肺叶或肺段实变，无空洞 | 青霉素G | 红霉素、林可霉素、一代头孢（头孢噻吩、头孢唑啉）、氟喹诺酮类（氧氟沙星、环丙沙星）
葡萄球菌 | 急起病寒战高热脓血痰气臭、毒血症状明显 | 肺叶或小叶浸润，多变，早期空洞，脓胸、肺气囊 | 耐酶青霉素（苯唑西林、氯唑西林）加氨基甙类 | 青霉素G、头孢唑啉、头孢噻吩、头孢扶新、克林霉素、万古霉素、红霉素、优立新、多粘菌素B、奥格门丁
克雷白杆菌 | 急起病、寒战高热全身衰弱、痰稠，可转红色、胶胨状 | 肺小叶实变、蜂窝状脓肿、小间隙下坠 | 氨基甙类加半合成广谱青霉素（如哌拉西林） | 二、三代头孢、氟喹诺酮类、优立新
绿脓杆菌 | 院内感染、毒血症状明显、痰脓，可呈兰绿色 | 弥漫性支气管肺炎、早期脓肿 | 同上 | 头孢哌酮、头孢他定、氟喹诺酮类、亚胺培南
大肠杆菌 | 原有慢性病、发热脓痰、呼吸困难 | 支气管肺炎脓腔、脓胸 | 同上 | 氟喹诺酮类、三代头孢、多粘菌素
流感杆菌 | 似急性肺炎、高热呼吸困难、衰竭 | 支气管肺炎、肺叶实变、无空洞 | 氨苄西林 | 阿莫西林、二、三代头孢（如头孢呋辛）优立新、氯霉素加氨基甙类、氧氟沙星、奥格门丁
军团菌 | 高热、肌痛、相对缓脉 | 下叶斑片状浸润、进展迅速、无空洞 | 红霉素 | 利福平、四环素、SMZ-TMP、多西环素
厌氧菌 | 吸入感染、高热、痰臭、毒血症状明显 | 支气管肺炎、脓胸、脓气胸、多发性肺脓肿 | 青霉素G | 克林霉素、甲硝唑、优立新、奥格门丁
支原体 | 缓起病、可小流行、发热、乏力、肌痛 | 下叶间质性、支气管肺炎，3-4周自行消散 | 红霉素 | 四环素族
念珠菌、曲菌 | 久用广谱抗生素或免疫抑制剂史、起病缓、粘痰 | 两肺中下野纹理加深、空洞内可有曲菌球 | 氟康唑、两性霉素B | 氟胞嘧啶、酮康唑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　成人呼吸窘迫综合征
  • 当前页：第一节　总论
  • 下一页：第二节　葡萄球菌肺炎
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《呼吸病学》
  2. 总论《呼吸病学》
  3. 总论《肾脏病学》
  4. 总论《实用免疫细胞与核酸》
  5. 总论《内分泌学》
  6. 总论《人体寄生虫学》
  7. 总论《内分泌学》
  8. 总论《金疮跌打接骨药性秘书》
  9. 总论《消化病学》
  10. 总论《发背对口治诀论》
  11. 总论《老年学》
  12. 总论《原要论》
  13. 总论《风湿病学》
  14. 总论《儿科醒》
  15. 总论《骨科学》
  16. 总论《女科折衷纂要》
  17. 总论《骨科学》
  18. 总论《女科折衷纂要》
  19. 总论《骨科学》
  20. 总论《幼科概论》
  21. 总论（共百字二十句五言）《陆地仙经》
  22. 总论《眼科阐微》
  23. 总论喘证治法《医学衷中参西录》
  24. 总论《小儿推拿广意》
  25. 总论大法《万氏秘传外科心法》
  26. 总论《慎柔五书》
  27. 总论痘要歌括《冯氏锦囊秘录》
  28. 总论《跌打损伤回生集》
  29. 总论服药法《外科十法》
  30. 总论《跌打损伤回生集》
  31. 总论服药法《医学心悟》


葡萄球菌肺炎_《呼吸病学》_中医内科_【岐黄之术】

第二节　葡萄球菌肺炎

第二节　葡萄球菌肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄球菌肺炎（staphyoococcal pneumonia）是由葡萄球菌所引起的急性肺部化脓性感染。病情较重，常发生于免疫功能已经受损的病人，如糖尿病、血液病（白血病、淋巴瘤、再障等）、艾滋病、肝病、营养不良、酒精中毒以及原已患有支气管-肺病者。儿童患流感或麻疹时，葡萄球菌可经呼吸道而引起肺炎，若未予恰当治疗，病死率较高。皮肤感染灶（痈、疖、毛囊炎、蜂窝组织炎、伤口感染）中的葡萄球菌亦可经血循环而产生肺部感染，细支气管往往受阻而伴发气囊肿，尤多见于儿童患者。脓肿可以溃破而引起气胸、脓胸或脓气胸，有时还伴发化脓性心包炎、胸膜炎等。

葡萄球菌为革兰染色阳性球菌，有金黄色葡萄球菌（简称金葡萄）和表皮葡萄球菌两类。前者可引起全身多发性化脓性病变，血浆凝固酶使细菌周围产生纤维蛋白，保护细菌不被吞噬。凝固酶阴性的葡萄球菌偶亦可致病。

本病起病多急骤，有高热、寒战、胸痛，痰为脓性，量多，带血丝或呈粉红色乳状。病情重笃者可早期出现周围循环衰竭。院内感染病例起病稍缓慢，但亦有高热、脓痰等。肺部X线显示肺段或肺叶实变，或呈小叶样浸润，其中有单个或多发的液气囊腔。X线阴影的易变性是金葡萄肺炎的另一重要特征。

根据全身毒血症状、咳嗽、脓血痰、血细胞计数增高（可高达50×109／L，中性粒细胞比例增加，核左移并有毒性颗粒，X线表现片状阴影伴有空洞和液平，已可作出初步诊断。确诊有赖于痰的阳性细菌培养。凝固酶阳性菌的致病力强。婴儿患者血培养阳性机会比成人多见。胞壁酸是存在于葡萄球菌外层的一种含磷的复杂多聚体，可刺激机体产生相应抗体，胞壁酸抗体测定有助于病原学诊断。

治疗应在早期将原发病灶清除引流，同时选敏感抗菌药物。医院外感染的金葡萄肺炎，仍可用青霉素G，每日320万单位分4次肌注（轻症）或每日1000万－2000万单位分4次静脉滴注（重症）。对于院内感染和部分院外发病者，多为凝固酶阳性的金葡萄，90％以上产生青霉素酶，应投予耐酶的β-内酰胺类抗生素，如苯唑西林（新青Ⅱ，oxacillin）、氯唑西林（cloxacillin）’或萘夫西林(新青Ⅲ，nafcillin)。对青霉素耐药的菌株可能也对头孢菌素耐药，但仍可用头孢唑啉或头孢噻酚，每日4－8g静脉滴注。对甲氧西林亦耐药的金葡萄称甲氧西林耐药株（MRSA）可用万古霉素、利福平、SMZ-TMP、磷霉素、氟喹诺酮类以及丁胺卡那霉素治疗。万古霉素每日1-2g静脉滴注，副反应有静脉炎、皮疹、药物热、耳聋和肾损害等。口服奥格门丁（augmentin，阿莫西林与克拉维酸复方制剂），肌注或静滴添门丁（timentin，替卡西林与克拉维酸复方制剂）、或优立新（unasyn，氨苄西林与青霉烷砜的复方制剂），亦都对产酶金葡萄有效，但这类药物昂贵，不能作为首选用药。并发脓胸、脑膜炎、心内膜炎以及肾、脑、心肌转移性脓肿时，每日可用青霉素1000万－3000万单位，分4－6次静滴，或用上述新青霉素，并对脓腔作适当引流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论
  • 当前页：第二节　葡萄球菌肺炎
  • 下一页：第三节　克雷白杆菌肺炎
<<< 返回本书目录
  1. 葡萄球菌肺炎【疾病大全】
  2. 葡萄球菌感染【疾病大全】
  3. 葡萄球菌肺炎《呼吸病学》
  4. 葡萄球菌食物中毒【疾病大全】
  5. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  6. 葡萄球菌性食物中毒【疾病大全】
  7. 葡萄球菌《医学微生物学》
  8. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  9. 葡萄膜炎总论《西医眼科学》
  10. 葡萄球菌中毒性休克综合征【疾病大全】
  11. 葡萄膜炎的临床表现和治疗《西医眼科学》
  12. 葡萄胎《百病自测》
  13. 葡萄膜炎的并发症与治疗《西医眼科学》
  14. 葡萄胎《家庭医学百科-医疗康复篇》
  15. 葡萄膜炎【疾病症状】
  16. 葡萄胎【疾病大全】
  17. 葡萄膜恶性黑色素瘤【疾病大全】
  18. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  19. 葡萄膜的先天异常《西医眼科学》
  20. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  21. 葡萄膜病《默克家庭诊疗手册》
  22. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  23. 葡萄酒【方剂大全】
  24. 葡萄藤叶【中药大全】
  25. 葡萄酒《本草纲目》完整版
  26. 葡萄叶秋海棠【中药大全】
  27. 葡萄姜蜜汁【方剂大全】
  28. 葡萄疫《松峰说疫》
  29. 葡萄根【中药大全】
  30. 葡萄疫《外科大成》
  1. 葡萄球菌肺炎《呼吸病学》
  2. 葡萄球菌肺炎《默克家庭诊疗手册》
  3. 葡萄球菌感染《默克家庭诊疗手册》
  4. 葡萄球菌蛋白A《实用免疫细胞与核酸》
  5. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  6. 葡萄球菌《医学微生物学》
  7. 葡萄球菌食物中毒《默克家庭诊疗手册》
  8. 葡萄球菌《急诊医学》
  9. 葡萄球菌食物中毒《预防医学》
  10. 葡萄膜炎总论《眼科学》
  11. 葡萄胎《默克家庭诊疗手册》
  12. 葡萄膜炎的病因《眼科学》
  13. 葡萄胎《家庭医学百科-医疗康复篇》
  14. 葡萄膜炎的并发症与治疗《眼科学》
  15. 葡萄胎《百病自测》
  16. 葡萄膜炎《默克家庭诊疗手册》
  17. 葡萄胎《病理学》
  18. 葡萄膜疾病的分类《眼科学》
  19. 葡萄糖《药理学》
  20. 葡萄膜的先天异常《眼科学》
  21. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  22. 葡萄膜病《默克家庭诊疗手册》
  23. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  24. 葡萄酒《饮膳正要》
  25. 葡萄糖的转运《生物化学与分子生物学》
  26. 葡萄茯苓茶《茶饮保健》
  27. 葡萄形内痔《中医词典》
  28. 葡萄疔《中医词典》
  29. 葡萄疫《中医词典》
  30. 葡萄参茶《茶饮保健》
  31. 葡萄疫《医宗金鉴》


克雷白杆菌肺炎_《呼吸病学》_中医内科_【岐黄之术】

第三节　克雷白杆菌肺炎

第三节　克雷白杆菌肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

克雷白杆菌肺炎(klebsiellar pneumonia)亦称肺炎杆菌肺炎或Friedländer肺炎。是由肺炎克雷白杆菌（klebsiella pneumoniae）引起的急性肺部炎症，多见于老年、营养不良、慢性酒精中毒、已有慢性支气管-肺疾病和全身衰竭的患者。

肺炎克雷白杆菌为革兰阴性杆菌，常存在于人体上呼吸道和肠道，当机体抵抗力降低时，便经呼吸道进入肺内而引起大叶或小叶融合性实变，以上叶较为多见。病变中渗出液粘稠而重，致使叶间隙下坠。细菌具有荚膜，在肺泡内生长繁殖时，引起组织坏死、液化、形成单个或多发性脓肿。病变累及胸膜、心包时，可引起渗出性或脓性积液。病灶纤维组织增生活跃，易于机化；纤维素性胸腔积液可早期出现粘连。在院内感染的败血症中，克雷白杆菌以及绿脓杆菌和沙雷菌等均为重要病原菌，病死率较高。

本病较多见于中年以上男性病人，起病急剧，有高热、咳嗽、痰量多和胸痛，可有紫绀、气急、心悸，约半数患者有畏寒，可早期出现休克。临床表现类似严重的肺炎球菌肺炎，但痰呈粘稠脓性、量多、带血，灰绿色或红砖色、胶冻状，但并非全部病例皆如此典型。X线显示肺叶或小叶实变，有多发性蜂窝状肺脓肿，叶间隙下坠。克雷白杆菌肺炎虽只占细菌性肺炎的2％左右，但病死率高（约30％）。

老年体衰患者有急性肺炎、中毒性症状严重、且有血性粘稠痰者须考虑本病。确诊有待于痰的细菌学检查，并与葡萄球菌、结核菌以及其他革兰阴性杆菌所引起的肺炎相鉴别。年老、白细胞减少、菌血症及原有严重疾病患者预后较差。

及早使用有效抗生素是治愈的关键。首 氨基甙类抗生，如庆大霉素、卡那霉素、妥布霉素、丁胺卡那霉素，可肌注、静滴或管腔内用药。重症宜加用头孢菌素如孢孟多(cefamandole)、头孢西丁(cefoxitin)、头孢噻肟（cefotaxime）等。哌拉西林（piperacillin），美洛西林（mezlocillin）与氨基甙类联用、以及氧氟沙星疗效亦佳。部分病例使用氯霉素、四环素及SMZ-TMP亦有效。重症多有肺组织损伤，慢性病例有时需行肺叶切除。机体已因其他疾病而免疫力降低的病人容易发生菌血症。当混有其他革兰阴性菌感染时，预后更差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　葡萄球菌肺炎
  • 当前页：第三节　克雷白杆菌肺炎
  • 下一页：第四节　其他常见革兰阴性杆菌肺炎
<<< 返回本书目录
  1. 克雷白杆菌肺炎《呼吸病学》
  2. 克雷白杆菌属感染【疾病大全】
  3. 克兰费尔特综合征【疾病大全】
  4. 克雷伯氏菌《医学微生物学》
  5. 克拉伯病【疾病大全】
  6. 克雷氏骨折《百病自测》
  7. 克坚酒【方剂大全】
  8. 克里格勒-纳贾尔综合征【疾病大全】
  9. 克坚膏【方剂大全】
  10. 克里米亚-刚果出血热【疾病大全】
  11. 渴症第八十九问《婴童百问》
  12. 克隆病 （Crohn Disease）《消化病学》
  13. 渴症《伤寒捷诀》
  14. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  15. 渴症《保婴撮要》
  16. 克隆基因的表达《生物化学与分子生物学》
  17. 渴证《医宗金鉴》
  18. 克罗恩病【疾病大全】
  19. 渴证《伤寒心法要诀》
  20. 克罗恩病关节炎【疾病大全】
  21. 渴者【方剂主治】
  22. 克罗伊茨费尔特-雅各布病【疾病大全】
  23. 渴欲饮水【方剂主治】
  24. 克明亮眼药【方剂大全】
  25. 渴欲饮冷【方剂主治】
  26. 克痞丸【方剂大全】
  27. 渴忒饼儿【方剂大全】
  28. 克山病【疾病大全】
  29. 渴热《麻科活人全书》
  30. 克山病（Keshan　Disaes）《心脏病学》
  1. 克雷白杆菌肺炎《呼吸病学》
  2. 克风泪出症《中医词典》
  3. 克雷伯氏菌《医学微生物学》
  4. 克风泪出症《中医词典》
  5. 克雷伯氏菌感染的治疗《医学微生物学》
  6. 渴症第八十九问《婴童百问》
  7. 克雷氏骨折《百病自测》
  8. 渴症《保婴撮要》
  9. 克隆病 《消化病学》
  10. 渴症《伤寒捷诀》
  11. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  12. 渴证《伤寒心法要诀》
  13. 克隆不应答《医学免疫学》
  14. 渴证《医学摘粹》
  15. 克隆基因的表达《生物化学与分子生物学》
  16. 渴证《医学摘粹》
  17. 克隆酶供体免疫测定《免疫学和免疫学检验》
  18. 渴证《医学摘粹》
  19. 克隆清除《医学免疫学》
  20. 渴证《医宗金鉴》
  21. 克罗恩病《默克家庭诊疗手册》
  22. 渴续法《医学纲目》
  23. 克山病《病理学》
  24. 渴忒饼儿《饮膳正要》
  25. 克山病《心脏病学》
  26. 渴热《麻科活人全书》
  27. 克山病的病理改变《临床营养学》
  28. 渴论《小儿卫生总微论方》
  29. 克山病的病因《临床营养学》
  30. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  31. 克山病的临床表现《临床营养学》


其他常见革兰阴性杆菌肺炎_《呼吸病学》_中医内科_【岐黄之术】

第四节　其他常见革兰阴性杆菌肺炎

第四节　其他常见革兰阴性杆菌肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

医院内获得肺炎多为革兰阴性杆菌所引起，包括肺炎杆菌、绿脓杆菌、流感嗜血杆菌、大肠杆菌等，均为需氧菌，在机体免疫力减损时易于发病。住院病人使用机械呼吸、湿化器、雾化器和各种导管亦可招致细菌感染。此外，肺外感染灶可因形成菌血症而将致病菌传播到肺部。

肺部革兰阴性杆菌感染的共同点在于肺实变或病变融合，组织坏死后容易形成多发性脓肿，一般双侧肺下叶多受累；若波及胸膜，则可引起胸膜渗液或脓胸。

从痰或血中培养出致病菌才能作病原学确诊。痰液采集后须在10min内接种培养，多次培养出同一种细菌，或作痰定量培养则临床诊断意义更大。为了避免口腔常存菌的污染，可用塑料导管环甲膜从气管内吸痰，或用纤支镜从下呼吸道吸痰通过防污染毛刷取样作细菌培养。血清抗体测定有助于诊断。绿脓杆菌肺炎时血清绿脓杆菌凝集试验可阳性。治疗革兰阴性杆菌肺炎之前应作细菌的敏感试验，以便选用有效药物。院内感染的重症肺炎患者在未明确致病菌之前，可试用氨基甙类抗生素加半合成青霉素或头孢菌素（院外感染病例可先试用青霉素G或氨苄西林，因革兰阳性球菌感染的机会较多）。

绿脓杆菌肺炎病死率高达80％，适当联合使用抗生素可使之降至50％。一般用半合成青霉素加氨基甙类抗生素。羧苄西林（carbenicllin）每日20－30g静滴、磺苄西林（sulbenicillin）或呋苄西林（furbenicillin）每日8－12g静滴，替卡西林（ticarcillin）每日10－18g静滴。与一种氨基甙类抗生素（庆大霉素每日16－24万单位、或妥布霉素每日240－320mg）并用效果甚好。对妥布霉素耐药者，可改用丁胺卡那霉素（amikacin）每日0.2-0.4g，分2次注，若耐药，其他半合成青霉素也可选用，如哌拉西林(piperacillin)每日8－12g静滴，以及苯咪唑组青霉素（mezlocillin）等。这些新青霉素对许多产生β-内酰胺酶的革兰阴性杆菌有效。新青霉素与氨基甙抗生素合用可减少耐药性的产生。第三代头孢菌素如头孢哌酮（cefiperazone）、头孢他啶（ceftazidime）对绿膿杆菌有效，可与氨苦类抗生素联用。

治疗流感嗜血杆菌肺炎，首选氨苄西林（每日4－6g，分次静滴）；但鉴于对此药耐药菌株日渐增多，故宜先与氯霉素（每日1～2g）联用，待检查证明细菌不产生β-内酰胺酶时，就单用氨苄西林（每日12g静滴）。红霉素与氨基甙类抗生素与上述药物联用亦有协同作用。当感染严重，且细菌对以上两种药物均已耐药时，可选用第三代头孢菌素，如头孢呋辛、头孢塞肟（cefotaxime），或拉氧头孢（moxalactam）。

治疗肠杆菌科细菌肺炎（如大肠杆菌、产气杆菌、阴沟杆菌等引起）时，亦应参考其药敏试验选用药物。一般采用氨苄西林（每日8－12g）、羧苄西林（每日8－12g），并与一种氨基甙类抗生素合用。也可联用氯霉素和链霉素。必要时用头孢唑林、头孢羟唑、或头孢噻肟。环丙沙星对肠杆菌也有较强抗菌作用。

在治疗革兰阴性杆菌肺炎时，宜大剂量、长疗程、联合用药，静脉滴注为主，雾化吸入治疗为辅；使用氨基甙类抗生素时，要注意对肾功能的损害，还要加强病人的营养，充分给水分和痰液引流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　克雷白杆菌肺炎
  • 当前页：第四节　其他常见革兰阴性杆菌肺炎
  • 下一页：第五节　军团菌肺炎
<<< 返回本书目录
  1. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  2. 其他行为问题《神经精神疾病诊断学》
  3. 其他病因《中医基础理论》
  4. 其他合成抗菌药《药理学》
  5. 其他病毒肺炎【疾病大全】
  6. 其他弧菌感染【疾病大全】
  7. 其他避孕法《妇产科学》
  8. 其他晶体性关节病【疾病大全】
  9. 其他《证治准绳·杂病》
  10. 其他抗心绞痛药《药理学》
  11. 其气三论《内经博议》
  12. 其他抗炎有机酸类《药理学》
  13. 其历痈《医宗金鉴》
  14. 其他抗原呈递细胞《医学免疫学》
  15. 其二《张聿青医案》
  16. 其他类《中药炮制》
  17. 岐真人传儿科秘法《石室秘录》
  18. 其他类精神活性物质依赖【疾病大全】
  19. 岐天师又传治回毒岁久不愈方《石室秘录》
  20. 其他类型的眼外伤《西医眼科学》
  21. 岐天师儿科治法《石室秘录》
  22. 其他螺旋体《医学微生物学》
  23. 岐天师传治回毒方《石室秘录》
  24. 其他弥散性肺间质疾病《呼吸病学》
  25. 岐伯阴阳脉例《阴证略例》
  26. 其他人体寄生线虫《人体寄生虫学》
  27. 芪苡汤【方剂大全】
  28. 其他沙门菌感染【疾病大全】
  29. 芪乌生发汤【方剂大全】
  30. 其他实验动物《实验动物科学》
  1. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  2. 其他部位淋病《基因诊断与性传播疾病》
  3. 其他虫媒病毒感染《默克家庭诊疗手册》
  4. 其他病因《中医基础理论》
  5. 其他毒物中症状及解救措施表《医院药学》
  6. 其他避孕法《妇产科学》
  7. 其他分类方法《免疫学和免疫学检验》
  8. 其他白细胞介素《免疫学和免疫学检验》
  9. 其他吩噻嗪类药物《药理学》
  10. 其他《临床肝移植》
  11. 其他行为问题《神经精神疾病诊断学》
  12. 其他《神经精神疾病诊断学》
  13. 其他肌营养不良《默克家庭诊疗手册》
  14. 其他《中国幽门螺杆菌研究》
  15. 其他激素反应《病理生理学》
  16. 其他《预防医学》
  17. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  18. 其他《证治准绳·杂病》
  19. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  20. 其他《放射诊断学》
  21. 其他寄生虫病《实用免疫细胞与核酸》
  22. 其四兼湿、其五兼燥《重订广温热论》
  23. 其他检测方法《免疫学和免疫学检验》
  24. 其三兼暑《重订广温热论》
  25. 其他检查方法《心脏病学》
  26. 其气三论《内经博议》
  27. 其他介入技术《医学影像学》
  28. 其七兼疟《重订广温热论》
  29. 其他抗心绞痛药《药理学》
  30. 其六兼毒《重订广温热论》
  31. 其他抗原呈递细胞《医学免疫学》


军团菌肺炎_《呼吸病学》_中医内科_【岐黄之术】

第五节　军团菌肺炎

第五节　军团菌肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

军团菌病（legionaires disease）是由革兰染色阴性的嗜肺军团杆菌（legionella pneumophila）引起的一种以肺炎为主的全身性疾病，1976年被确认。军团菌在含有L-半胱氨酸亚铁盐酵母浸膏和活性酵母浸液琼脂培养基（B－CYE培养基）上始能生长。该菌存在于水和土壤中，常经供水系统、空调和雾化吸入而被吸入，引起呼吸道感染，亦可呈小的暴发流行。中老年人以及有慢性心、肺、肾病、糖尿病、血液病、恶性肿瘤、艾滋病或接受抑制剂者易发本病。这类以机会感染发病者病死率高达45％。肺部有化脓性支气管炎、亦可为大叶炎变，伴有小的脓肿,可与大肠杆菌、肺炎杆菌、绿脓杆菌、念珠菌、卡氏肺孢子虫、新型隐球菌等感染混合，形成“难治性肺炎”。

起病缓慢，但也可经2－10天潜伏期而急骤发病。本病可呈暴发流行。有乏力、肌痛、头痛和高热寒颤，有20％患者可有相对缓脉。痰量少，粘性，可带血，但一般不呈脓性。也可有恶心、呕吐和水样腹泻。严重者有神经精神症状。如感觉迟钝、谵妄，并可出现呼吸衰竭和休克。

X线显示肺炎早期为外周性斑片状肺泡内浸润，继而肺实变，下叶较多见，单侧或双侧，病变进展迅速，还可伴有胸腔积液。

支气管抽吸物、胸液、支气管肺泡灌洗淮作Ciemsa染色可以查见细胞内的军团杆菌。这些标本用直接免疫荧光抗体和基因探针检测可呈阳性。应用PCR技术扩增杆菌基因片段，能够迅速诊断。间接免疫荧光抗体检测、血清试管凝集试验及血清微量凝集试验时，前后两次抗体滴度呈4倍增长，分别达1：128、1：64或更高者，均可诊断。此外，尿液ELISA法检测细菌可溶性抗原，亦具有较高特异性。血白细胞多超过10×109／L，中性粒细胞核左移，有时伴有肾功能损害。动脉血气分析可提示低氧血症。

治疗首选红霉素，每日1－2g，分4次口服，重症以静脉给药，用药2－3周。可以加用利福平，每日10mg/kg一次口服；多西环素每日200mg，一次口服，疗程3周以上，否则易复发。氨基甙类和青霉素、头孢菌类抗生素对本病无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　其他常见革兰阴性杆菌肺炎
  • 当前页：第五节　军团菌肺炎
  • 下一页：第六节　厌氧微生物所致肺炎
<<< 返回本书目录
  1. 军团菌肺炎【疾病大全】
  2. 军中第一仙方【方剂大全】
  3. 军团菌肺炎《呼吸病学》
  4. 军中跌打丸【方剂大全】
  5. 军团病杆《医学微生物学》
  6. 军中一捻金【方剂大全】
  7. 军团病肺炎【疾病大全】
  8. 均气八仙汤【方剂大全】
  9. 军团病【疾病大全】
  10. 均气散【方剂大全】
  11. 军团病《家庭医学百科-医疗康复篇》
  12. 均气汤【方剂大全】
  13. 军团病《传染病》
  14. 均气丸【方剂大全】
  15. 军门一笑膏【方剂大全】
  16. 均数、标准差、标准误《预防医学》
  17. 军门立效散【方剂大全】
  18. 均数的抽样误差和总体均数的估计《预防医学》
  19. 军门方【方剂大全】
  20. 均相酶免疫测定《免疫学和免疫学检验》
  21. 军门丹【方剂大全】
  22. 均小型狭窄【疾病症状】
  23. 军队医院的任务、分类与结构《基础护理学》
  24. 均药【方剂大全】
  25. 军刀综合征【疾病大全】
  26. 君、相二火解《医理真传》
  27. 军持露【方剂大全】
  28. 君臣散【方剂大全】
  29. 爵床红枣汤【方剂大全】
  30. 君臣洗药方【方剂大全】
  1. 军团菌肺炎《呼吸病学》
  2. 军团病杆《医学微生物学》
  3. 均数的抽样误差《预防医学》
  4. 军团病《传染病》
  5. 君《中医词典》
  6. 军团病《家庭医学百科-医疗康复篇》
  7. 君、相二火解《医理真传》
  8. 军团病《默克家庭诊疗手册》
  9. 君臣佐使《中医词典》
  10. 军队医院的任务、分类与结构《基础护理学》
  11. 君臣佐使（主、辅、佐、引）《中医名词词典》
  12. 蹶上为重《华佗神方》
  13. 君臣佐使法《汤液本草》
  14. 爵麻《吴普本草》
  15. 君臣佐使法《卫生宝鉴》
  16. 爵床《名医别录》
  17. 君臣佐使法《脾胃论》
  18. 爵床《中药学》
  19. 君臣佐使逆从反正说《审视瑶函》
  20. 爵床《本经逢原》
  21. 君臣佐使逆从反正说《叶选医衡》
  22. 爵床《证类本草》
  23. 君臣佐使逆从反正说《原机启微》
  24. 爵床《医学入门》
  25. 君火《中医名词词典》
  26. 爵床《新修本草》
  27. 君火《中医词典》
  28. 爵床《千金翼方》
  29. 君火《明医指掌》
  30. 爵床《神农本草经》
  31. 君火论《三因极一病证方论》


厌氧微生物所致肺炎_《呼吸病学》_中医内科_【岐黄之术】

第六节　厌氧微生物所致肺炎

第六节　厌氧微生物所致肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

成人咽喉部的分泌物每毫升有107需氧菌和108厌氧菌，包括消化链球菌、产黑色素拟杆菌、梭形杆菌和产气荚膜梭状芽孢杆菌等。厌氧菌多与其他病原体在肺部形成混合感染。致病的厌氧球菌革兰染色阳性；厌氧杆菌和梭形杆菌革兰染色阴性。在厌氧条件下作致病菌的培养才能生长。卫生不良的口腔，通常有厌氧微生物寄生，在熟睡、昏迷或麻醉情况下能被吸入下呼吸道而引起肺炎。扁桃体炎、女性生殖道和一些肠道炎症穿孔等，主要的污染菌群可能有厌氧菌，随着血行播散到肺，亦能引起肺部感染。

肺部厌氧菌感染多呈坏死性，可形成脓肿及脓胸、脓气胸。临床上有高热、软弱、消瘦、贫血和杵状指。痰奇臭，似臭蛋味，为其临床特点。有肺实变和胸腔积液体征。血白细胞总数及中性粒细胞增多。X线显示支气管肺炎或同时伴有脓胸、胸腔积液等征象。

青霉素G对革兰染色阳性厌氧菌有效，每日600万－1000万单位，分4次静滴，但脆弱类杆菌则多耐药。克林霉素（clindamycin）对各种厌氧均有效。甲硝唑每日400mg分2次口服，或静脉滴注，5－7d为一疗程。对厌氧菌亦很有效。还可用氯霉素、阿洛林、美洛西林治疗。院内感染病人多为混合感染，应与氨基甙类抗生素联用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　军团菌肺炎
  • 当前页：第六节　厌氧微生物所致肺炎
  • 下一页：第七节　肺炎支原体肺炎
<<< 返回本书目录
  1. 厌氧微生物所致肺炎《呼吸病学》
  2. 厌氧性细菌《医学微生物学》
  3. 厌氧菌感染【疾病大全】
  4. 厌氧芽胞杆菌《医学微生物学》
  5. 厌氧菌感染《默克家庭诊疗手册》
  6. 艳山姜【中药大全】
  7. 厌氧菌肺炎【疾病大全】
  8. 宴处起居《古今医统大全》
  9. 厌氧菌的检验《医学微生物学》
  10. 宴处起居《养老奉亲书》
  11. 厌食【疾病症状】
  12. 验案《达生编》
  13. 厌食《中医儿科学》
  14. 验鼻《冯氏锦囊秘录》
  15. 厌食《小儿常见病单验方》
  16. 验齿《塘医话》
  17. 厌奶【疾病症状】
  18. 验齿《温热论》
  19. 厌恶疗法《医学心理学》
  20. 验初发热时吉凶断诀《疡医大全》
  21. 鼹鼠肉《本草纲目》完整版
  22. 验唇口《冯氏锦囊秘录》
  23. 鼹鼠膏《本草纲目》完整版
  24. 验痘变症死候《冯氏锦囊秘录》
  25. 鼹鼠粪《本草纲目》完整版
  26. 验痘出稠密吉凶诀《疡医大全》
  27. 鼹鼠（图）【中药大全】
  28. 验痘吉凶诸候《冯氏锦囊秘录》
  29. 鼹鼠《本草纲目》图文版
  30. 验痘要略《冯氏锦囊秘录》
  1. 厌氧微生物所致肺炎《呼吸病学》
  2. 厌氧菌感染《默克家庭诊疗手册》
  3. 厌氧性细菌《医学微生物学》
  4. 厌氧菌的检验《医学微生物学》
  5. 厌氧芽胞杆菌《医学微生物学》
  6. 厌厌（（yānyān，音胭胭）《中医词典》
  7. 艳红《疫疹一得》
  8. 厌食症《默克家庭诊疗手册》
  9. 晏晡《中医词典》
  10. 厌食《中医儿科学》
  11. 晏封《中医词典》
  12. 厌食《小儿常见病单验方》
  13. 晏食《中医词典》
  14. 厌胜法屡验《是斋百一选方》
  15. 晏殊（991-1055年）《中医词典》
  16. 厌疟《医述》
  17. 宴处起居《古今医统大全》
  18. 厌黄《中医词典》
  19. 宴处起居《养老奉亲书》
  20. 厌恶疗法《医学心理学》
  21. 验《周慎斋遗书》
  22. 厌不能发《中医词典》
  23. 验案《达生编》
  24. 厌《中医词典》
  25. 验鼻《冯氏锦囊秘录》
  26. 鼹鼠《本草衍义》
  27. 验齿《温热论》
  28. 鼹鼠《新修本草》
  29. 验齿《塘医话》
  30. 鼹鼠《本草经集注》
  31. 验初发热时吉凶断诀《疡医大全》


肺炎支原体肺炎_《呼吸病学》_中医内科_【岐黄之术】

第七节　肺炎支原体肺炎

第七节　肺炎支原体肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎支原体肺炎（mycoplasmal pneumonia）是由肺炎支原体（Mycoplasma pneumomiae）所引起的呼吸道感染，有咽炎、支气管炎和肺炎。肺炎支原体是能在无细胞培养基上生长的最小微生物之一，平均直径125－150um，无细胞壁，能在含有血清蛋白和甾醇的琼脂培养基上生长，2－3周后菌落呈煎蛋状，当中较厚，周围低平。支原体经口、鼻的分泌物在空气中传播，引起散发的呼吸道感染或者小流行。

本病约占非细菌性肺炎的1／3以上，或各种原因引的肺炎的10％。常于秋季发病。病人中儿童和青年人居多，婴儿有间质性肺炎时应考虑支原体肺炎的可能性。

病变从上呼吸道开始，有充血、单核细胞浸润，向支气管和肺蔓延，呈间质性肺炎或斑片融合性支气管肺炎。一般起病缓渐，有乏力、咽痛、咳嗽、发热、纳差、肌痛等。半数病例无症状。X线显示肺部多种形态的浸润影，呈节段性分布，以肺下野为多见，有的从肺门附近向外伸展。支气体肺炎可在3－4周自行消散。儿童可并发鼓膜炎和中耳炎，伴有血液（急性溶血、血小板减少性紫癜）或神经（周围性神经炎、胸膜炎等）等并发症或雷诺现象（受冷时四肢间歇苍白或紫绀并感疼痛）时，则病程延长。早期使用适当的抗生素可以减轻症状，缩短病程至7－10天。

周围血白细胞总数正常或稍增多，以中性粒细胞为主。起病后2周，约2／3病人冷凝集试验阳性，滴定效价大于1：32，特别是当滴度逐步升高时，有诊断价值。约半数病人对链球菌MG凝集试验阳性。诊断的进一步证实有赖于血清中支原体IgM抗体的测定（酶联免疫吸附试验最敏感，免疫荧光法特异性强，间接血凝法较实用）。抗原检测可用PCR法，但试剂药盒还有待改进，以提高敏感性和特异性。

本病轻型须与病毒性肺炎、军团菌肺炎相鉴别。病原体分离阳性和血清学试验对鉴别诊断很有帮助。周围血嗜酸粒细胞正常，这与嗜酸粒细胞增多性肺浸润亦有所鉴别。治疗首选红霉素0.3g，每日4次，亦可用四环族抗生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　厌氧微生物所致肺炎
  • 当前页：第七节　肺炎支原体肺炎
  • 下一页：第八节　肺部真菌感染
<<< 返回本书目录
  1. 肺炎支原体肺炎《呼吸病学》
  2. 肺阴虚【疾病症状】
  3. 肺炎衣原体感染【疾病大全】
  4. 肺隐球菌病【疾病大全】
  5. 肺炎衣原体肺炎【疾病大全】
  6. 肺痈《备急千金要方》
  7. 肺炎衣原体《医学微生物学》
  8. 肺痈《丹溪治法心要》
  9. 肺炎性假瘤【疾病大全】
  10. 肺痈《古今医案按》
  11. 肺炎汤【方剂大全】
  12. 肺痈《顾松园医镜》
  13. 肺炎球菌脑膜炎【疾病大全】
  14. 肺痈《洄溪医案》
  15. 肺炎球菌肺炎【疾病大全】
  16. 肺痈《金匮钩玄》
  17. 肺炎球菌《医学微生物学》
  18. 肺痈《经方实验录》
  19. 肺炎链球菌性肺炎【疾病大全】
  20. 肺痈《灸法秘传》
  21. 肺炎链球菌败血症【疾病大全】
  22. 肺痈《马培之医案》
  23. 肺炎克雷白杆菌肺炎【疾病大全】
  24. 肺痈《仁术便览》
  25. 肺炎杆菌肺炎【疾病大全】
  26. 肺痈《圣济总录》
  27. 肺炎喘嗽《中医儿科学》
  28. 肺痈《寿世保元》
  29. 肺炎Ⅱ号合剂【方剂大全】
  30. 肺痈《外科大成》
  1. 肺炎支原体肺炎《呼吸病学》
  2. 肺炎衣原体《医学微生物学》
  3. 肺炎支原体所致《医学微生物学》
  4. 肺炎球菌感染《默克家庭诊疗手册》
  5. 肺移寒于肾《中医词典》
  6. 肺炎球菌肺炎《默克家庭诊疗手册》
  7. 肺遗《中医词典》
  8. 肺炎球菌《医学微生物学》
  9. 肺阴《中医名词词典》
  10. 肺炎喘嗽《中医儿科学》
  11. 肺阴《中医词典》
  12. 肺炎病毒《医学微生物学》
  13. 肺阴虚《中医名词词典》
  14. 肺炎《理疗学》
  15. 肺阴虚《中医词典》
  16. 肺炎《病理学》
  17. 肺饮《中医词典》
  18. 肺炎《中医词典》
  19. 肺痈《中医名词词典》
  20. 肺炎《赵绍琴临证验案精选》
  21. 肺痈《圣济总录》
  22. 肺炎《百病自测》
  23. 肺痈《中医词典》
  24. 肺炎《家庭医学百科-医疗康复篇》
  25. 肺痈《备急千金要方》
  26. 肺炎《家庭医学百科-医疗康复篇》
  27. 肺痈《马培之医案》
  28. 肺炎《默克家庭诊疗手册》
  29. 肺痈《医宗金鉴》
  30. 肺炎《放射诊断学》
  31. 肺痈《杂病广要》


肺部真菌感染_《呼吸病学》_中医内科_【岐黄之术】

第八节　肺部真菌感染

第八节　肺部真菌感染

  • 上一页
  • 目录
  • 相关
  • 下一页

真菌与细菌不同，前者可像哺乳动物细胞，有细胞核、核膜和染色体，而细菌只有单个染色体，并无真正的细胞核和核膜。真菌可有性或无性繁殖，各种孢子具有其分类学特征。真菌存在于自然界可为一种形状，而在受染宿主内则形态可以异样。放线菌介卡菌抗酸染色像结核菌，而且无细胞结构，对抗真菌药物不敏感，而对噬菌体和抗细胞药物敏感，又像细胞。

有些真菌感染具有地方性差异。种族和内分泌因素也可能有一定影响。健康人体对真菌具有较强的抵抗力，在下列条件真菌可进入肺部，并引起肺部真菌感染。真菌多在土壤生长，孢子飞扬空气中，可吸入肺部（外源性），例如曲菌、奴卡菌、隐球菌、荚膜组织胞浆菌。有些真菌为口腔寄生菌，当机体免疫力下降（如糖尿病）可引起肺部感染，例如念珠菌为口腔、皮肤、肠道和阴道的寄生菌；放线菌为口腔龋齿寄生菌。体内其他部位真菌感染还可经淋巴或血液循环到肺部，例如颈部、膈下病灶中的放线菌，这些都是继发性肺部真菌病。静脉高营养疗法的中央静脉插管如保留时间长，高浓度葡萄糖虽不适合细菌生长，但白色念珠菌能生长，可引起念珠菌败血症。

近年来由于抗生素、激素、细胞毒性药物和免疫抑制剂的广泛应用，肺真菌感染病例有逐渐增多趋势。病理改变可有过敏、化脓性炎症反应或形成慢性肉芽肿。X线表现多种多样，无特征性，可为支气管肺炎、大叶性肺炎或称慢性小结节，乃至肿块状阴影。诊断主要依靠培养结果的真菌形态学辨认。血清学试验、抗原皮试只供参考。目前尚无很理想的药物，两性霉素B对多数肺部真菌仍为有效药物，但由于其副反应较多，使其应用受到限制。其他药物尚有氟胞嘧啶、米康唑、酮康唑、制霉素等也可选用。临床所见真菌肺炎常继发于大量广谱抗生素、肾上腺皮质激素、免疫抑制剂等的应用，也可因体内留置导管而诱发。因此，医务人员应注意预防，这比治疗更为重要。本节重点阐述临床较常见的肺念珠菌病和肺曲菌病。

【肺念珠菌病】

肺念珠菌病（candidiasis或moniliasis）是由白色念珠菌或其他念珠菌所引起，临床上有二种类型，也是病程发展中的两个阶段。

一、支气管炎型

有类似慢性支气管炎症状，咳嗽，咳粘液性痰，有时呈乳白色，多不发热。X线显示两肺中下野纹理增粗。

二、肺炎型

类似急性肺炎、发热、畏寒，咳白色粘液痰，有腥臭味，亦可呈胶冻状，有时咯血、气急。X线显示支气管肺炎样阴影，两肺中下野有弥漫点状或小片状阴影，亦可呈大片肺炎阴影，时有变化起伏，还可有多发性脓肿。少数病例可并发渗出性胸膜炎。

健康人痰中约有10％－20％可以查见念珠菌。诊断肺念珠菌病，要求连续3次以上痰培养有白色念珠菌生长，涂片可以查见菌丝，或经动物接种证明有致病力。在念珠菌败血症时，血、尿和胸脊液培养可阳性。

为了排除寄生于咽喉部的念珠菌污染，留痰标本时应先用3％双氧水含漱数次，不用头一两口痰，而取以后痰标本，新鲜送作培养。亦可取支气管镜或气管吸出液送检。要注意勿使痰液在室温存放太久，否则亦会有菌丝体生长。

轻症患者在停止诱发本病原因（如广谱抗生素、激素、免疫抑制剂和体内放置的导管）后，常能自行好转。重症则需用两性霉素B治疗，先每日0.1mg/kg溶于5％葡萄糖水中缓慢避光静滴，每日增加5mg，至每日30－40mg（不超过50mg），维持治疗1－3个月，总剂量1－2g。滴流中加用肝素有助于防止血栓性静脉炎。药物副反应有肾、肝功能损害，心律不齐，心痛，消化道不适及寒颤、发热等，应注意观察。亦可加用氟胞嘧啶，每日口服50mg/kg，1－3个月。副反应有胃肠道不适，药物热，骨髓受抑制和肝功能损害，单用时白色念珠菌容易产生耐药性。氟康唑每日顿服50mg，必要时可增至每日100-200mg，亦可先静脉滴注，病情稳定后改为口服。酮康唑每日口服0.2-0.4g，偶有肝功能减损，较长期服用者应定期检查肝功能。咪康唑亦具广谱抗菌作用，每日600-1200mg分2－3次溶于5％葡萄糖液250ml于1－2小时滴完。疗程2－6周或更长。

【肺曲菌病】

肺曲菌病（pulmonary aspergillosis）主要由烟曲菌（aspergillus fumigatus）引起。该菌寄生在上呼吸道，只有在慢性病患者机体免疫力降低时才能致病。

空气中到处有曲菌孢子，在秋冬和阴雨季节，当储藏的谷草发热霉烂时更多。吸入曲菌孢子不一定致病，大量吸入才能引起急性气管-支气管炎或肺炎。本病常继发于肺部已有疾病，如支气管囊肿、支气管扩张、肺炎、肺脓肿等。

曲菌的内毒素使组织坏死，病灶为浸润性、实变、支气管周围炎或粟粒状弥慢性病变。临床上有四种类型。

一、支气管-肺炎型

曲菌菌丝在支气管粘膜上生长，但不侵入管壁。粘膜炎症轻微，有咳嗽、咳痰（痰可呈棕黄色）、低热等。如侵蚀肺组织，则可引起局限性的曲菌肉芽肿或肺炎、肺脓肿。

二、变态反应性曲菌病

对曲菌过敏者吸入大量孢子后，阻塞小支气管，引起短暂性肺不张，也可引起远端肺部出现反复游走性浸润。患者畏寒、发热、乏力、有刺激性咳嗽，咳棕黄色脓痰，有时带血。痰中有大量嗜酸粒细胞和曲菌丝。烟曲菌培养阳性。患者有显著哮喘，周围血嗜酸粒细胞增多。

三、曲菌球

曲菌寄生在肺部慢性疾病所伴有的空腔内（如肺囊肿、支气管扩张、肺结核空洞中）繁殖、储积，与纤维蛋白和粘膜细胞凝聚形成曲菌球，在X线下可见在原有的慢性空洞内有一团球影，随体位改变而在空腔内移动。曲菌球不侵犯组织，不引起病人全身症状，只有刺激性咳嗽，有时可反复咯血。由于曲菌球与支气管多不连通，故痰不多，痰中亦常无曲菌发现。

四、继发性肺曲菌病

重病患者（如白血病、淋巴瘤）的终末阶段，以及使用广谱抗生素、免疫抑制药物或各种原因导致机体免疫力低下者，肺部所伴曲菌感染是局限性肉芽肿或广泛化脓性肺炎，伴脓肿形成。病灶呈急性凝固性坏死，伴坏死性血管炎、血栓和菌栓，甚至播及胸膜、脑膜、肝、脾等全身脏器，预后很差。

诊断肺曲菌病除职业史、临床表现和X线检查外，确诊有赖于培养和组织学检查。多次痰涂片或经纤支镜刷检取样，可以见到菌丝和直径约2－3um的圆形棕色或暗绿色孢子，顶端膨大如菊花状。培养出现灰绿色芽生菌落，镜检证实有分孢子和成链的孢子。变态反应型者痰内还可见大量嗜酸性粒细胞。用曲菌浸出液作抗原皮试，变态反应型病人有速发型反应，提示有IgE抗体存在。血清沉淀试验（存在IgE抗体，Ⅲ型变态反应）或琼脂扩散试验对本病诊断亦有帮助。

治疗化脓性肺炎和血播性曲菌病亦采用两性霉素B，也可采用氟胞嘧啶或羟芪巴脒（hydroxystilbamidin）。变态反应型曲菌病可加用糖皮质激素、支气管解痉剂。曲菌球病灶局限且反复大量咯血者可行手术切除，因抗真菌药物效果不佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　肺炎支原体肺炎
  • 当前页：第八节　肺部真菌感染
  • 下一页：第九节　艾滋病并发肺部感染
<<< 返回本书目录
  1. 肺部真菌感染《呼吸病学》
  2. 肺部肿块【疾病症状】
  3. 肺部异常表现《放射诊断学》
  4. 肺部转移【疾病症状】
  5. 肺部少见的恶性肿瘤【疾病大全】
  6. 肺出血－肾炎综合征【疾病大全】
  7. 肺部啰音【疾病症状】
  8. 肺挫伤《胸外科学》
  9. 肺部啰音【疾病症状】
  10. 肺错构瘤【疾病大全】
  11. 肺部良性肿瘤【疾病大全】
  12. 肺大肠部《脉经》
  13. 肺部可闻及干湿啰音及哮鸣音【疾病症状】
  14. 肺大肠经虚实寒热证治《三因极一病证方论》
  15. 肺部或支气管周围可呈现纹理增粗及浸润现象【疾病症状】
  16. 肺大泡《胸外科学》
  17. 肺部化脓性感染【疾病症状】
  18. 肺大泡【疾病大全】
  19. 肺部钩虫病【疾病大全】
  20. 肺大疱【疾病大全】
  21. 肺部感染【疾病症状】
  22. 肺地丝菌病【疾病大全】
  23. 肺部粪类圆线虫病【疾病大全】
  24. 肺淀粉样变性【疾病大全】
  25. 肺部出血【疾病症状】
  26. 肺动静脉瘤【疾病大全】
  27. 肺部常见病《放射诊断学》
  28. 肺动静脉瘘【疾病症状】
  29. 肺部并发症产生的基础《基础护理学》
  30. 肺动脉瓣区可听到喷射音【疾病症状】
  1. 肺部真菌感染《呼吸病学》
  2. 肺部良性病变脱落细胞形态《临床基础检验学》
  3. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  4. 肺部并发症产生的基础《基础护理学》
  5. 肺藏魄《中医名词词典》
  6. 肺部（手太阴属脏）《笔花医镜》
  7. 肺藏魄《中医词典》
  8. 肺不张与肺炎《外科学总论》
  9. 肺常不足《中医词典》
  10. 肺不张和肺萎陷《病理学》
  11. 肺朝百脉《中医名词词典》
  12. 肺不张的发生机制、分类及病因《急诊医学》
  13. 肺朝百脉《中医词典》
  14. 肺不张的病原诊断与鉴别诊断《急诊医学》
  15. 肺虫病《中医词典》
  16. 肺不张的X线征象《急诊医学》
  17. 肺出血肾炎综合征《默克家庭诊疗手册》
  18. 肺不张《默克家庭诊疗手册》
  19. 肺出血肾炎综合征《病理学》
  20. 肺病证《中医内科学》
  21. 肺喘咳《中医词典》
  22. 肺病胜肝《小儿药证直诀》
  23. 肺挫伤《胸外科学》
  24. 肺病咳吐痰血《医学衷中参西录》
  25. 肺大肠部《脉经》
  26. 肺病咳吐脓血《医学衷中参西录》
  27. 肺大泡《胸外科学》
  28. 肺病咳嗽吐血《医学衷中参西录》
  29. 肺疸《中医词典》
  30. 肺病咳嗽《医法圆通》
  31. 肺导气部《组织学与胚胎学》


艾滋病并发肺部感染_《呼吸病学》_中医内科_【岐黄之术】

第九节　艾滋病并发肺部感染

第九节　艾滋病并发肺部感染

  • 上一页
  • 目录
  • 相关
  • 下一页

获得性免疫缺陷综合征（艾滋病，AIDS）或人体免疫缺陷病毒（HIV）感染时，T淋巴细胞受损（抑制型TS细胞增多，辅助型TH细胞减少、功能不足），容易继发感染。有些国家和地区以卡氏肺孢子虫（Pneumocystis,PC）和巨细胞病毒感染为多见，其次为非典型分支杆菌感染；而在发展中国家，则以肺结核（见肺结核节）最为常见。本段主要阐述PC所引起的肺炎。

肺孢子虫肺炎（Pneumocystis carinii pneumonia，PCP）是由肺孢子虫（PC）所引起，原虫寄生在肺泡内，成虫粘附于肺泡上皮，当宿主免疫缺陷时，便引起肺炎。其他伴有免疫缺陷的疾病，如白血病、淋巴瘤、恶性肿瘤、器官移植或使用抗癌化疗药、肾上腺皮质激素等免疫抑制剂者，亦可继发PCP。

病理检查显示肺泡间隔细胞浸润（乳幼儿以浆细胞为主，儿童及成人患者以淋巴细胞为主，亦可见巨噬细胞或嗜酸粒细胞），致使肺泡间隔增厚，肺泡上皮增生，导致肺泡-毛细血管阻滞，肺泡腔扩大，充满泡沫样蜂窝状物质，内含虫体及其崩解物、脱落上皮细胞等。在病灶内孢子虫常与巨细胞病毒、真菌、分支杆菌、弓形体等并存。

AIDS病人在肺脏受侵前数周或数月，即有全身性非特异性症状，如发热、乏力、纳差、消瘦等。PCP起病缓渐，呼吸道症状表现为干咳，呼吸急促，呈进行性加重，有鼻翼搧动、脉速、紫绀等，视网膜可有棉絮状斑点，肺底部可闻及干湿啰音。部分患者口腔有念珠菌感染和疱疹病毒所引起的肛周溃疡。起病一周后，X线胸片显示双肺间质弥漫性条索状、斑点颗粒状阴影，自肺门向外周扩散，后来融合成结节云雾状。肺尖和肺底较少累及。肺门淋巴结可因合并真菌或隐球菌感染而增大。肺内可有薄壁空洞，伴发气胸或胸腔积液。这些肺部X线征象并无特异性，少数患者肺部X线正常。

周围血白细胞计数正常或稍增高。嗜酸粒细胞可增多。肺功能检查CO弥散量、潮气量和肺总量下降。血气分析常有低氧血症，PaCO2正常或稍低。若未治疗，多死于呼吸衰竭。

本病诊断主要靠检出病原体。呼吸道分泌物涂片检出率甚低，可超声雾化导痰检查。纤支镜灌洗液沉淀病原体检出率约60％－80％，支气管肺泡灌洗液或经纤支镜活检标本阳性率可达90％。必要时，经皮肺穿刺或胸肺活检以明确诊断。标本可用Giemsa、快速焦油紫等法染色。血清抗原、抗体检查临床使用价值不大，而支气管肺泡灌洗液、肺组织活检标本、切片或印片以单克隆抗体检测可以提高检出敏感性，但价昂且特异性不够高。利用克隆化的PC的DNA片段作诊断性探针检测，则有较高特异笥和敏感性。已确诊HIV感染或AIDS病人伴有前述临床、X线及实验室资料，可以作出诊断。

迄今AIDS尚无特效治疗，其肺部感染的治疗与一般机会感染相同，包括支持疗法，如吸氧，纠正水及电解质平衡紊乱，输血等。治疗PCP首选喷他脒(pentamidine)4mg/kg·d，肌注或静滴，疗程2周。注射局部可有硬结或血肿，若用大剂量可引起肾、胰腺损害，荨麻疹等。静滴该药副反应有血压下降、出汗、呼吸急促、心悸、胸闷、眩晕、恶心、呕吐。PCP还可用复方新诺明（SMZ100mg/kg，TMP20mg/kg）分2次静脉滴注。SMZ-TMP副反应有白细胞减少、发热、皮疹和肝毒性。此外，还可用氯林可霉素（首剂0.6g静滴，继以0.3-0.45g，每日4次口服）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　肺部真菌感染
  • 当前页：第九节　艾滋病并发肺部感染
  • 下一页：第八章　肺脓肿
<<< 返回本书目录
  1. 艾滋病并发肺部感染《呼吸病学》
  2. 艾滋病的急救《现代院外急救手册》
  3. 艾滋病（AIDS）《基因诊断与性传播疾病》
  4. 艾滋病人的急性阑尾炎【疾病大全】
  5. 艾滋病（AIDS disease）《神经病学》
  6. 艾滋病神经系统损害【疾病大全】
  7. 艾滋病【疾病大全】
  8. 爱吃泥土《保幼新编》
  9. 艾滋病《家庭医学百科-医疗康复篇》
  10. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  11. 艾滋病《传染病》
  12. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  13. 艾炷大小法《苏沈良方》
  14. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  15. 艾炷大小法《普济方·针灸》
  16. 爱滋病先兆《中医疾病预测》
  17. 艾炷大小《针灸资生经》
  18. 嗳腐【疾病症状】
  19. 艾炷大小《针灸聚英》
  20. 嗳气《丹溪治法心要》
  21. 艾炷大小《古今医统大全》
  22. 嗳气《金匮钩玄》
  23. 艾茱丸【方剂大全】
  24. 嗳气《寿世保元》
  25. 艾炙可提高健康老人免疫功能《免疫与健康》
  26. 嗳气《万病回春》
  27. 艾汁涂方【方剂大全】
  28. 嗳气《也是山人医案》
  29. 艾汁方【方剂大全】
  30. 嗳气《医碥》
  1. 艾滋病并发肺部感染《呼吸病学》
  2. 艾滋病《基因诊断与性传播疾病》
  3. 艾滋病的急救《现代院外急救手册》
  4. 艾滋病《神经病学》
  5. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  6. 艾滋病《传染病》
  7. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  8. 艾滋病《家庭医学百科-医疗康复篇》
  9. 爱吃泥土《保幼新编》
  10. 艾炷灸《中医词典》
  11. 爱抚的必要《素女经》
  12. 艾炷灸《中医名词词典》
  13. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  14. 艾炷大小法《苏沈良方》
  15. 爱滋病病因病机《中医疾病预测》
  16. 艾炷大小法《普济方·针灸》
  17. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  18. 艾炷大小《针灸聚英》
  19. 爱滋病的预防《中医疾病预测》
  20. 艾炷大小《针灸资生经》
  21. 爱滋病的治疗《中医疾病预测》
  22. 艾炷大小《古今医统大全》
  23. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  24. 艾炷大小《针灸大成》
  25. 爱滋病先兆《中医疾病预测》
  26. 艾炷《中医词典》
  27. 爱滋病先兆、征兆及诊断《中医疾病预测》
  28. 艾炷《中医名词词典》
  29. 碍产《中医词典》
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  31. 碍产《竹林女科证治》


肺脓肿_《呼吸病学》_中医内科_【岐黄之术】

第八章　肺脓肿

第八章　肺脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

肺脓肿（lung abscess）是由于多种病原菌引起的肺部化脓性感染，早期为肺组织的感染性炎症，继而坏死、液化、外周有肉芽组织包围形成脓肿。临床特征为高热、咳嗽，脓肿破溃进入支气管后咳出大量脓臭痰。X线显示含气液平的空腔。多发生于壮年，男多于女。自抗生素广泛应用以来，发病率有明显降低。

【病因和发病机制】

急性肺脓肿感染的细菌一般与口腔、上呼吸道的常存细菌相一致，包括需氧、兼性厌氧和厌氧细菌。近十多年来，由于厌氧菌培养技术的进步，急性吸入性肺炎与肺脓肿的厌氧菌感染达85％－94％。有报导纯属厌氧菌感染的肺脓肿占58％；需氧与厌氧菌混合感染占42％。较重要的厌氧菌有胨链球菌、胨球菌、核粒梭形杆菌，产黑色素杆菌、口腔炎杆菌和韦荣球菌等；常见的需氧和兼性厌氧菌为肺炎球菌、金黄色葡萄球菌、溶血性链球菌、克雷白杆菌、大肠杆菌、绿脓杆菌、变形杆菌等。

根据感染途径，肺脓肿可分为以下类型。

一、吸入性肺脓肿

病原体经口、鼻咽腔吸入为肺脓肿发病的最主要原因。正常情况下，呼吸道有灵敏的咳嗽反射，可以防止误吸。但当有扁桃体炎、鼻窦炎、凿槽脓溢或龋齿等脓性分泌物；口腔、鼻、咽部手术后的血块，齿垢或呕吐物等，在神志昏迷、麻醉等情况下，或由于受寒、极度疲劳等诱因的影响，全身免疫与呼吸道防御功能降低，在深睡时可将各种污染物经气管被吸入肺内，造成细支气管阻塞，病原菌繁殖而发病。吸入性肺脓肿常为单发性，其发病部位与解剖结构和部位有关。右部支气管较陡直，且管径较粗大，吸入物易吸入右肺。在仰卧位时，好发于上叶后段或下叶背段；坐位时误吸，好发于下叶后基底段；右侧位时，则好发于右上叶前段或后段形成的腋亚段。

二、继发性肺脓肿

在某些细菌性肺炎、支气管扩张、支气管囊肿、支气管肺癌、肺结核空洞等继发感染所致的继发性肺脓肿；肺部邻近器官化脓性病变，如膈下脓肿、肾周围脓肿、脊柱脓肿、或食管穿孔感染穿破至肺所形成肺脓肿；要注意的是阿米巴肝脓肿好发于右肝顶部，易穿破膈至右肺下叶，形成阿米巴肺脓肿。

三、血源性肺脓肿

因皮肤外伤感染、痈疖、骨髓所致的败血症、脓毒菌栓经血行播散到肺，引起小血管栓塞、炎症、坏死而形成肺脓肿。常为两肺外周部的多发性病变。致病菌以金黄色葡萄球菌为常见。

【病理】

细支气管受感染物阻塞、小血管炎性栓塞，肺组织化脓性炎症、坏死，形成肺脓肿，继而坏死组织液化破溃到支气管，脓液部分排出，形成有液平的脓腔，空洞壁表面常见残留坏死组织。镜检示急性肺脓肿有大量中性粒细胞的浸润，伴不等量的大单核细胞，有向周围扩展的倾向，甚至超越叶间裂，延及邻接的肺段。若脓肿靠近胸膜，可发生局限性纤维蛋白性胸膜炎，发生胸膜粘连；如张力性脓肿，破溃到胸膜腔，则可形成脓气胸。急性肺脓肿经积极抗生素的治疗，若气道通畅，则脓液经气道排出，而脓腔逐渐消失。

慢性肺脓肿是由於急性期治疗不彻底，或支气管引流不畅，大量坏死组织残留脓腔，脓腔壁纤维母细胞增生，肉芽组织使脓腔壁增厚。在肺脓肿形成过程中，坏死组织中残存的血管失去肺组织的支持，管壁损伤部分可形成血管瘤，此为反复中，大量咳血的病理基础。腔壁表面肉芽组织血管较丰富，亦可引起咳脓血痰或小量咯血。肺脓肿的上述病理改变可累及周围细支气管，致其变形或扩张。临床上对3－6月或更久不能愈合的脓肿称之为慢性肺脓肿。

【临床表现】

急性肺脓肿患者中，有70％－90％的病例为急性起病，且多数有齿、口咽部的感染灶、或手术、劳累、受凉等病史。患者感畏寒、高热，体温达39－40℃，伴有咳嗽、咳粘液痰或粘液脓性痰。炎症累及胸膜可引起胸痛，且与呼吸有关。病变范围大，会出现气急。同时还有精神不振、全身乏力、食欲减退等全身毒性症状。如感染不能及时控制，于发病的10－14天，突然咳出大量脓臭痰及坏死组织，每日可达300－500ml。臭痰多系厌氧菌感染所致。约有1／3病人有不同程度的咯血，偶有中、大量咯血而突然窒息致死。一般在咳出大量脓痰后，体温明显下降，全身毒性症状随之减轻，数周内一般情况逐渐恢复正常。部分病人缓慢发病，有一般的呼吸道感染症状，如咳嗽、咳脓痰和咳血，伴高热、胸痛等。

肺脓肿破溃到胸膜腔，有突发性的胸痛、气急，出现脓气胸。

慢性脓胸患者常有咳嗽、咳脓痰、反复发热和反复咯血，可有贫血、消瘦等表现。

血源性肺脓肿多先有原发病灶引起的畏寒、高热等全身脓毒血症的表现。经数日或数周后才出现咳嗽、咳痰，痰量不多，极少咯血。

体征与肺脓肿的大小、部位有关。病变较小或位于肺脏深部，多无异常体征；病变较大，脓肿周围有大量炎症，叩诊呈浊音或实音，因气道不畅使呼吸音减低，有时可闻及湿啰音；并发胸膜炎时，可闻及胸膜摩擦音或胸腔积液的体征。慢性肺脓肿常有杵状指（趾）。血源性肺脓肿体征大多阴性。

【实验室检查】

急性肺脓肿血白细胞总数达（20－30）×109／L，中性粒细胞在90％以上，核明显左移，常有毒性颗粒。典型咳出的痰呈脓性、黄绿色，可夹血，留置分层。慢性患者的血白细胞可稍升高或正常，红细胞和血红蛋白减少。

痰细菌学检查：经口咳出的痰很易被口腔常存菌污染；咳出的痰液应及时作培养，不然则污染菌在室温下大量繁殖，难以发现致病菌，且接触空气后厌氧菌消亡，均会影响细菌培养的可靠性。所以急性肺脓肿的脓痰直接涂片染色可见很多细菌，如α-溶血链球菌、奈瑟球菌等口腔常存的不致病菌；即使发现肺炎球菌、金黄色葡萄球菌、肠源革兰染色阴性杆菌、绿脓杆菌等，不一定就是肺脓肿的致病菌。环甲膜穿刺以细导管在较深入吸取痰液，可减少口腔杂菌污染的机会。采用经纤维支气管镜双套管防污染毛刷，采取病灶痰液，作涂片染色检查和需氧、厌氧菌培养，则能明确其致病菌。痰液检查应争取在采用抗生素前进行。细菌的药物敏感试验有助于选择有效抗生素。

并发脓胸时，胸脓液的需氧和厌氧培养较痰液更可靠。急性原发性肺脓肿不常伴菌血症，所以血培养对诊断帮助不大，而对血源性肺脓肿患者的血培养可发现致病菌。

【X线检查】

吸入性肺脓肿早期为化脓性炎症阶段，X线呈大片浓密模糊浸润阴影，边缘不清，或为团片状浓密阴影，分布在一个或整个肺段。脓肿形成后，脓液经支气管排出，脓腔出现圆形透亮区及液平面，其四周被浓密炎症浸润所环绕。吸收恢复期、经脓液引流和抗生素治疗后，肺脓肿周围炎症先吸收，逐渐缩小至脓腔消失，最后仅残留纤维条索阴影。慢性肺脓肿脓腔壁增厚，内壁不规则，有时呈多房性，周围有纤维组织增生及邻近胸膜增厚，肺叶收缩，纵隔可向患侧移位。

并发脓胸时，患侧胸部呈大片浓密阴影；若伴发气胸则可见到液平面。

侧位X检查可明确肺脓肿的部位及范围大小，有助于作体位引流和外科手术治疗。

支气管造影术通常用于慢性肺脓肿疑有并发支气管扩张者。

血源性肺脓肿，病灶分布在一侧或二侧，呈散在局限炎症块，或边缘整齐的球形病灶，中央有小脓腔和液平。炎症吸收后，亦可能有局灶性纤维化或小气囊后遗阴影。

【纤支镜检查】

有助于发现病因和及时治疗。如见异物，应取出异物以利气道引流通畅；疑为肿瘤阻塞，则可作病理活检诊断，并应经纤支镜导管尽量接近脓腔，加强脓液吸引和病变部位注入抗生素，以提高疗效与缩短病程。

【诊断和鉴别诊断】

对有口腔手术、昏迷呕吐或异物吸入后，突发畏寒、高热、咳嗽和咳大量脓臭痰等病史的患者，其血白细胞总数及中性粒细胞显著增高，X线示浓密的炎性阴影中有空腔、液平，作出急性肺脓肿的诊断并不困难。有皮肤创伤感染，疖、痈等化脓性病灶，伴发热不退、咳嗽、咳痰等症状，X线胸片示两肺多发性小脓肿，可诊断为血源性肺脓肿。痰、血培养，包括厌氧菌以及药物敏感试验，对确定病因诊断、指导抗菌药物的选用有重要价值。

肺脓肿应考虑与下列疾病相鉴别。

一、细菌性肺炎

早期肺脓肿与细菌性肺炎在症状和X线胸片表现很相似，但常见的肺炎链球菌肺炎多伴有口唇疱疹、铁锈痰，不会有大量脓臭痰；X线胸片示肺叶或段性实变，或呈片状淡薄炎症病变，边缘模糊不清，没有空腔形成。

二、空洞性肺结核继发感染

空洞性肺结核为一慢性病，常有呼吸道和全身症状，而无严重急性毒性症状和咳大量脓臭痰，痰中找到结核菌可确诊。但在并发化脓性细菌感染时，可出现急性感染症状和咳较多脓痰，由於化脓性细菌大量繁殖痰中难以检出结核菌。如患者过去无典型的慢性结核病史和临床表现，易将结核性空洞继发感染误诊为肺脓肿。所以要细心地询问病史和辨认X线胸片有无慢性结核病的病理性变化，对诊断结核性空洞有帮助。如一时不能鉴别，可按急性肺脓肿治疗控制急性感染后，胸片可显示纤维空洞及周围多形性的结核病变。痰结核菌可阳转。

三、支气管肺癌

支气管肺癌阻塞支气管常引起远端肺化脓性感染，但形成肺脓肿的病程相对较长，因有一个逐渐阻塞的过程，毒性症状多不明显，脓痰量亦较少。阻塞性感染由于支气管引流不畅，抗生素不易控制炎症和发热，因此在40岁以上出现肺局部反复感染、且抗生素疗效差的患者，要考虑有支气管肺癌所致阻塞性肺炎可能，应常规作纤支镜检查。以明确诊断。支气管鳞癌病变可发生坏死液化，形成空洞，但一般无毒性或急性感染症状。X线胸片示空洞壁较厚，多呈偏心空洞，残留的肿瘤组织使内壁凹凸不平，空洞周围亦少炎症浸润，肺门淋巴结可能肿大，故不难与肺脓肿区分。经纤支镜肺组织活检，或痰液中找到癌细胞，肺癌的诊断得以确立。

四、肺囊肿继发感染

囊肿继发感染时，其周围肺组织有炎症浸润，囊肿内可见液平,但炎症反应相对轻，无明显中毒症状和咳较多的脓痰。当感染控制，炎症吸收，应呈现光洁整齐的囊肿壁。如有以往的X线片作对照，诊断更容易。

【治疗】

急性肺脓肿的治疗原则是抗菌和痰液引流。

急性肺脓肿的感染细菌包括厌氧菌，一般均对青霉素敏感，在病程一个月内的患者，经积极抗生素治疗，治愈率可达86％。肺脓肿的致病厌氧菌中，仅脆弱类杆菌对青霉素不敏感，而对林可霉素、克林霉素和甲硝唑敏感。青霉素可根据病情，一般120万－240万u/d，病情严重者可用1000万u/d静脉滴注，以提高坏死组织中的药物浓度。体温一般在治疗3－10天内降至正常，然后可改为肌注。如青霉素疗效不佳，改用林可霉素1.8g/d静脉滴注，或克林霉素0.3g，口服，一日4次。或甲硝唑0.4g，每日3次口服或静脉注射。抗生素如有效，宜持续8－12周，直至X线上空洞和炎症的消失，或仅有少量稳定的残留纤维化。

在全身用药的基础上，可加用抗生素药物局部治疗，如用青霉素30万单位稀释在5－10ml生理盐水中，先作4％普罗卡因，或2％的普罗卡因局部麻醉，随后经鼻导管或环甲膜穿刺滴注抗生素至气管内，按脓肿部位取适当体位静卧1小时，每日1次。有条件时，可经纤支镜在X线透视下，将细支气管导管插入脓腔接近病灶的引流支气管，直接注入抗生素药液。

体位引流有利于排痰，促进愈合，但对脓痰甚多，且体质虚弱的患者应作监护，以免大量脓痰涌出，无力咳出而致窒息。

经积极内科治疗而脓腔不能闭合的慢性肺脓肿，并有反复感染或大咯血的患者，需考虑作手术切除；对支气管阻塞引流不畅的肺脓肿，尤应疑为癌肿阻塞，或有严重支气管扩张伴大咯血者亦需作手术治疗，对伴有脓胸、或支气管胸膜瘘的患者，经抽脓液、冲洗治疗效果不佳时，亦作肋间切开闭式引流。

血播性肺脓肿，常为金黄色葡萄球菌所致，另应结合血培养及细菌的药物敏感度进行对败血症的有关治疗。此外，还需积极处理肺外化脓性病灶。

【预防】

应重视口腔、上呼吸道慢性感染，以杜绝污染分泌物误吸入下呼吸道、诱发感染的机会。对口腔和胸腹手术的病例，要认真细致做好术前的准备，术中注意麻醉深度，及时清除口腔呼吸道血块和分泌物，加强术后口腔呼吸道护理，如慎用镇静、镇痛止咳药物，重视呼吸道湿化、稀释分泌物、鼓励患者咳嗽，及时吸出呼吸道异物，保持呼吸道的引流通畅，从而有效地防止呼吸道吸入性感染。积极治疗皮肤痈疖或肺外化脓性病灶，不挤压痈疖，可以防止血源性肺脓肿的发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　艾滋病并发肺部感染
  • 当前页：第八章　肺脓肿
  • 下一页：第九章　肺结核
<<< 返回本书目录
  1. 肺脓肿【疾病大全】
  2. 肺疟疾病【疾病大全】
  3. 肺脓肿《自我调养巧治病》
  4. 肺诺卡菌病【疾病大全】
  5. 肺脓肿《胸外科学》
  6. 肺泡出血【疾病症状】
  7. 肺脓肿《默克家庭诊疗手册》
  8. 肺泡蛋白沉着症【疾病大全】
  9. 肺脓肿《老年百病防治》
  10. 肺泡蛋白质沉积症《呼吸病学》
  11. 肺脓肿《家庭医学百科-医疗康复篇》
  12. 肺泡灌洗液可见大量无定形的碎片【疾病症状】
  13. 肺脓肿《呼吸病学》
  14. 肺泡-毛细血管阻滞综合征【疾病大全】
  15. 肺脓疡汤【方剂大全】
  16. 肺泡通气低下综合征【疾病大全】
  17. 肺脓疡合剜【方剂大全】
  18. 肺泡微结石症【疾病大全】
  19. 肺脓疡【中药主治】
  20. 肺泡炎症【疾病症状】
  21. 肺宁丹【方剂大全】
  22. 肺脾双解饮【方剂大全】
  23. 肺念珠菌病【疾病大全】
  24. 肺脾阳虚哮喘嗽血《轩岐救正论》
  25. 肺内圆形实质性或囊性肿块【疾病症状】
  26. 肺气《普济方·针灸》
  27. 肺内空洞【疾病症状】
  28. 肺气（肺风）《针灸资生经》
  29. 肺内常肿块影的鉴别《放射诊断学》
  30. 肺气不足【方剂主治】
  1. 肺脓肿《呼吸病学》
  2. 肺脓肿《自我调养巧治病》
  3. 肺脓肿《胸外科学》
  4. 肺脓肿《老年百病防治》
  5. 肺疟《中医词典》
  6. 肺脓肿《家庭医学百科-医疗康复篇》
  7. 肺疟《灵素节注类编》
  8. 肺脓肿《默克家庭诊疗手册》
  9. 肺疟二方《本草乘雅半偈》
  10. 肺内支气管及肺段《人体解剖学》
  11. 肺泡蛋白沉着症《默克家庭诊疗手册》
  12. 肺内分流量增加《急诊医学》
  13. 肺泡蛋白质沉积症《呼吸病学》
  14. 肺内常肿块影的鉴别《放射诊断学》
  15. 肺泡气-动脉血氧分压差（P[XB]A-a[/XB]O[XB]2[/XB]）《急诊医学》
  16. 肺囊虫肺炎《默克家庭诊疗手册》
  17. 肺泡通气不足《病理生理学》
  18. 肺募《中医词典》
  19. 肺泡通气与血流比例失调《病理生理学》
  20. 肺鸣《中医词典》
  21. 肺脾经邪《灵素节注类编》
  22. 肺门与肺根《人体解剖学》
  23. 肺脾两虚《中医词典》
  24. 肺门《放射诊断学》
  25. 肺脾气虚《中医词典》
  26. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  27. 肺脾双亏《傅青主男科》
  28. 肺脉见于三部歌《脉诀乳海》
  29. 肺脾阳虚哮喘嗽血《轩岐救正论》
  30. 肺脉歌《脉诀乳海》
  31. 肺脾郁《中医词典》


肺结核_《呼吸病学》_中医内科_【岐黄之术】

第九章　肺结核

第九章　肺结核

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

结核病是由结核杆菌引起的慢性传染病，可累及全身多个脏器，但以肺结核（pulmonarytuberculosis）最为常见。排菌病人是社会传染源。人体感染结核菌后不一定发病，仅于抵抗力低落时方始发病。本病病理特点是结核结节和干酪样坏死，易于形成空洞。除少数可急起发病外，临床上多呈慢性过程。常有低热、乏力等全身症状和咳嗽、咯血等呼吸系统表现。五十年代以来，我国结核病总的疫情虽有下降，但由于人口众多，各地区控制疫情不均衡，它仍为当前一个重要的公共卫生问题，是全国十大死亡病因之一，应引起我们严重关注。

【病因和发病机制】

一、结核菌

属于分支杆菌，生长缓慢，在改良罗氏培养基上培养需4－6周才能繁殖成明显的菌落。涂片染色具有抗酸性，亦称抗酸杆菌。镜检为细小、稍弯的杆菌，对外界抵抗力较强，在阴湿处能生存5个月以上；但在烈日曝晒2小时，5％－12％来苏接触2－12小时，70％酒精接触2分钟，或煮沸1分钟，均能被杀灭。将痰吐在纸上直接烧掉是最简易的灭菌方法。

结核菌含有类脂质、蛋白质和多糖类。在人体内，类脂质能引起单核细胞、上皮样细胞和淋巴细胞浸润而形成结核结节；蛋白质可引起过敏反应，中性粒细胞和大单核细胞浸润；多糖类则引起某些免疫反应（如凝集反应）。结核菌分为人型、牛型及鼠型等种类。前两型（尤以人型，标准菌株H37RV）为人类结核病的主要病原菌。人型和牛型菌形态相似，对豚鼠皆有强致病力，但人型菌对家兔致病力远较牛型菌为弱。人型菌可产生大量烟酸，而牛型菌则烟酸试验阴性。牛型结核菌可经饮用未消毒的带菌牛乳引起肠道结核感染。

病灶中菌群常包括数种不同生长速度的结核菌（图2-9-1）。代谢旺盛不断繁殖的结核菌（A群）致病力强，传染性大，也易被抗结核药物所杀灭；在吞噬细胞内的酸性环境中受抑制的结核菌（B群）和偶尔繁殖菌（c 群）只对少数药物敏感，可为日后复发的根源；休眠菌（D群）一般耐药，逐渐被吞噬细胞所消灭。

图2－9－1病灶中不同生长速度的菌群组成与杀菌药物作用示意图

在繁殖过程中，结核菌由于染色体上基因突变出现极少量天然耐药菌（自然变异），单用一种药物可杀灭大量敏感菌，但天然耐药菌却不受影响；继续生长繁殖，最终菌群中便以耐药菌为主（敏感菌被药物淘汰），抗结核药物失效。另一种发生耐药性的机制是药物与结核菌接触后，有些菌发生诱导变异，逐渐能适应在含药环境中继续生存（继发耐药）。在固体培养基中每毫升含异烟肼（INH）1ug、链霉素（SM）10ug或利福平（RFP）50ug能生长的结核菌分别称为各该药的耐药菌。耐INH菌株对动物的致病力减弱。

病人以往未用过某药，但其痰菌对该药耐药，称为原始耐药菌感染。长期不合理用药，经淘汰或诱导机制出现耐药菌，称为继发耐药。复治病人中很多为继发耐药病例。近年来对多种药物耐药结核菌日渐增多，成为临床上很难治愈的病例。

临床上的阳性痰菌培养中约有5％为非结核分支杆菌（除结核分支杆菌和麻风分支杆菌以外的分支杆菌）。它们也是抗酸菌，广泛存在于自然环境中，当机体免疫受损时，可引起肺内和肺外感染，临床表现与结核病相似，但多数对抗结核药耐药。它们的生物特性与结核菌不完全相同，例如能在28℃生长，菌落较光滑，烟酸试验阴性，耐药触酶试验阳性，对豚鼠无致病力等。根据菌落产生色素的情况，非结核分支杆菌又可分为四群：见光产色菌（如堪萨斯分支菌）、暗产色菌（如瘰疠分支菌）、不产色菌（如鸟-胞内复合分支菌）和快速生长菌（如偶然分支菌）。第一群中某些菌对利福平、乙胺丁醇等尚敏感，疗效稍好。

二、感染途径

结核菌主要通过呼吸道传播。传染源主要是排菌的肺结核病人（尤其是痰涂片阳性、未经治疗者）的痰。健康人吸入病人咳嗽、打喷嚏时喷出的带菌飞沫，可引起肺部结核菌感染。传染的次要途径是经消化道进入体内。少量、毒力弱的结核菌多能被人体防御机能杀灭；只有受大量毒力强的结核菌侵袭而人体免疫力低落时，感染后才能发病。其他感染途径，如通过皮肤、泌尿生殖道，则很少见。

三、人体的反应性

（一）免疫与变态反应人体对结核菌的自然免疫力（先天免疫力）是非特异性的，接种卡介苗或经过结核菌感染后所获得的免疫力（后天性免疫力）具有特异性，能将入侵的结核菌杀死或严密包围，制止其扩散，使病灶愈合。获得性免疫强于自然免疫，但二者对防止结核菌的保护作用都是相对的。人体感染结核菌后，由于免疫的存在而不发展成结核病。锻炼身体可以增强免疫；反之，麻疹、糖尿病、矽肺、艾滋病和其他严重疾患以及营养不良或使用免疫抑制剂、糖皮质激素等，使人体免疫削弱，就容易受感染而发病，或引起原已稳定的病灶重新活动。

结核病的免疫主要是细胞免疫，表现在淋巴细胞的致敏和吞噬细胞作用的增强。入侵的结核菌被吞噬细胞吞噬后，经处理加工，将抗原信息传递给T淋巴细胞，使之致敏。当致敏的T淋巴细胞再次遇到结核菌时，便释放出系列的淋巴因子（包括趋化因子、巨噬细胞移动抑制因子、巨噬细胞激活因子等），使巨噬细胞聚集在细菌周围，吞噬并杀灭细菌，然后变为类上皮细胞和郎罕（Langhan）巨细胞，最终形成结核结节，使病变局限化。

结核菌侵入人体后4－8周，身体组织对结核菌及其代谢产物所发生的敏感反应称为变态反应。这是因为另一亚群T淋巴细胞释放出炎性因子、皮肤反应因子和淋巴细胞毒素等，使局部出现渗出炎症，甚至干酪样坏死，并伴有发热、乏力及食欲减退等全身症状。此时如用结核菌素作皮肤试验（详见下述），呈阳性反应。注射局部组织充血属于第Ⅳ型（迟发型）变态反应。感染结核菌后，还可能发生多发性关节炎、皮肤结节性红斑及疱疹性结合膜炎等。这些也是结核病变态反应的表现，常发生于原发结核感染的病人。

结核菌体的多肽、多糖复合物与产生免疫有关；其蜡质和结核蛋白则与变态反应有关。引起两者的抗原成份不同，但免疫与变态反应则常同时存在。例如接种卡介苗后可产生免疫力，同时结核菌素反应（变态反应）亦转为阳性。两者的出现也可能与机体不同T淋巴细胞亚群所产生的淋巴因子有关。免疫对人体起保护作用，变态反应常伴有组织破坏，但对细菌也不利。严重疾病、营养不良或应用免疫抑制剂，均可削弱免疫力，变态反应也同时受到抑制，表现为对结核菌素试验的无反应。待人体情况好转或停用这些药物后，随着免疫和变态反应的恢复，结核菌素反应又复阳性。免疫与变态反应有时也不尽平行，这与人体复杂的内外环境、药物的影响，以及感染菌量和毒力等因素有关。总之，入侵结核菌的数量、毒力和人体免疫、变态反应的高低，决定着感染后结核病的发生、发展与转归。人体抵抗力处于劣势时，结核病容易发生发展；反之，感染后不易发病，即使发病也比较轻而且容易痊愈。

（二）初感染与再感染给豚鼠初次接种一定量的结核菌，最初几天可无明显反应。约10－14d后，注射局部发生红肿，并逐渐形成溃疡，经久不愈，同时结核菌大量繁殖，到达局部淋巴结，并沿淋巴结及血循环向全身播散，豚鼠易于死亡。这些现象均说明豚鼠对结核菌无免疫力。

如果用同量结核菌注入4－6周前已受少量结核菌感染的豚鼠体内，则所发生的反应与上述完全不同。注射后，动物高热，2－3d后，注射局部反应剧烈，组织红肿、溃疡、坏死，但不久可愈合、结痂，局部淋巴结并不肿大，也不发生全身结核播散，亦不死亡。这种再感染引起局部剧烈的变态反应，但易于愈合，且无全身播散，都是豚鼠对结核菌已经具有免疫力的结果。这种机体对结核菌再感染与初感染不同反应的现象称为科赫（Koch）现象。

肺部首次（常为小儿）感染结核菌后（初感染），细菌被吞噬细胞携带至肺门淋巴结（淋巴结肿大），并可全身播散（隐性菌血症）。这时若正值免疫力过于低下，可以发展成为原发性进行性结核病。但在成人（往往在儿童时期已经受过轻微结核感染，或已接种卡价苗），机体已有相当的免疫力。此时的再感染，多不引起局部淋巴结肿大，也不易发生全身性播散，而在再感染局部发生剧烈组织反应，病灶为渗出性，甚至干酷样坏死，液化而形成空洞。

【病理】

一、结核病的基本病变

结核菌侵入人体后引起炎症反应，结核菌与人体抵抗力之间的较量互有消长，可使病变过程十分复杂，但其基本病变主要有渗出、变质和增生三种性质。

（一）渗出为主的病变表现为充血、水肿和白细胞浸润。早期渗出性病灶中有中性粒细胞，以后逐渐为单核细胞（吞噬细胞）所代替。在大单核细胞内常可见到吞入的结核菌。渗出性病变往往出现在结核炎症的早期或病灶发生恶化时，有时亦见于浆膜结核。病情好转时，渗出性病变可以完全消散吸收。

（二）增生为主的病变开始时可有一短暂的渗出阶段。当大单核细胞吞噬并消化了结核菌后，菌的磷脂成分使大单核细胞形态变大而扁平，类似上皮细胞。称为“类上皮细胞”。类上皮细胞相聚成团，中央可有多核巨细胞（Langhan细胞）出现。它们能将结核菌抗原的信息传递给淋巴细胞，在其外围常有较多的淋巴细胞聚集，形成典型的结核结节，为结核病特征性的病变，“结核”由此得名。结核结节中不易找到结核菌。增生为主的病变往往发生在菌量较少、人体细胞介导免疫占优势的情况下。

（三）变质为主的病变常发生在渗出或增生性病变的基础上。当人体抵抗力降低或菌量过多，变态反应过于强烈时，上述渗出性病变和结核结节连同原有的组织结构一起坏死。这是一种彻底的组织凝固性坏死。巨体标本的坏死区呈灰白略带黄色，质松而脆，状似干酪，故名干酪样坏死。镜检可见一片凝固的、染成伊红色的、无结构的坏死组织。

上述三种病变可同时存在于一个肺部病灶中，但往往有一种病变是主要的。例如渗出性病变和增生性病变的中央常可出现少量干酪样坏死；而变质为主的病变，常同时伴有不同程度的渗出和结核结节的形成。

二、结核病变的转归

干酪样坏死病灶中结核菌大量繁殖可引起液化，有人认为是中性粒细胞和大单核细胞浸润的结果。液化的干酪样坏死物部分被吸收，部分由支气管排出后形成空洞，亦可在肺内造成支气管播散。当人体免疫力增强和在抗结核药物治疗下，病灶可以逐渐愈合。渗出性病灶可以通过单核-巨噬细胞系统的吞噬作用而吸收消散，甚至不留瘢痕。病灶在愈合过程中常伴有纤维组织增生，形成条索状瘢痕。干酪样病灶也可由于失水、收缩和钙盐沉着，形成钙化灶而愈合。

三、结核病灶的播散

人体初次感染结核菌时，结核菌被细胞吞噬，经淋巴管被带到肺门淋巴结，少量结核菌常可进入血循环向全身播散，但并不一定伴有明显的临床症状（隐性菌血症）。坏死病灶侵蚀血管，大量结核菌进入血循环，可引起包括肺在内的全身粟粒性结核，如脑、骨、肾结核等。肺内结核菌也可沿支气管播散到其他肺叶。当大量痰结核菌被吸入消化道，也可引起肠结核、腹膜结核等。肺结核可局部进展扩大，直接蔓延到胸膜引结核性胸膜炎。

【结核菌感染和肺结核的发生与发展】

临床上肺结核可分为原发性和继发性两大类。结核菌初次感染而在肺内发生的病变，称为原发性肺结核，常见于小儿。此时，人体的反应性低，病灶局部反应轻微，结核菌常沿淋巴管到达淋巴结。继发性肺结核一般发生在曾受过结核菌感染的成年人。此时人体对结核菌具有免疫和变态反应。潜伏在肺内细菌复发，病灶多位于肺尖附近，结核菌一般不播及局部淋巴结，也较少引起血行播散。但肺内局部组织炎症反应剧烈，容易发生干酪样坏死和形成空洞。这些都与原发性肺结核不同，这是发生在人体的Koch现象。

现将从感染结核菌到肺结核形成的演变过程（图2-9-2），以及由此而形成的几种常见临床类型分别阐述如下。应当指出，大多数病变可从病程发展的某个阶段吸收消散或硬结钙化，尤其在合理应用化疗药物治疗后更易愈合。只有少数病人因抵抗力弱，治疗又不适当，病变方逐步进展加重。

图2-9-2 肺结核病自然过程示意图

一、原发型肺结核

当人体抵抗力降低时，吸入感染的结核菌在肺部形成渗出性炎症病灶，多发生在上叶底部、中叶或下叶上部（肺通气较大部位），引起淋巴管炎和淋巴结炎。原发病灶和淋巴结都可发生干酪性坏死。肺部原发病灶、淋巴管炎和局部淋巴结炎，统称为原发综合征（图2-9-3）。原发性肺结核大多发生于儿童，也可见地边远山区、农村初次进入城市的成人。症状多轻微而短暂，可类似感冒，有微热、咳嗽、食欲不振、体重减轻，数周好转。X线可见肺部原发灶、淋巴管炎和肺门淋巴结肿大。绝大多数患病儿童和青少年，病灶逐渐自行吸收或钙化。肺内原发病灶邻近胸膜，可在人体过敏状态下引起胸膜炎。肺部原发病灶常较快地吸收，不留痕迹或仅成为细小钙化灶。肺门淋巴结炎可较长时间不愈，甚至蔓延至附近的纵隔淋巴结。有时肿大的肺门淋巴结压迫支气管，导致肺不张、远端肺部炎症和继发性支气管扩张。肺门或纵隔淋巴结核较原发综合征更为常见。

图2-9-3原发型肺结核－原发综合征

原发型结核的肺部原发灶，特别是肺门淋巴结的结核菌常少量进入血循环，从而播散到身体各脏器，常因人体抵抗力强，仅产生肺尖（或肺上部）、骨、脑、肝、泌尿生殖器官的孤立性病灶而逐渐愈合，但其中结核菌可存活数年之久，具有潜在复发的可能（形成续发结核灶）。

二、血行播散型肺结核

多由原发性肺结核发展而来，但成人更多见的是由继发于肺或肺外结核病灶（如泌尿生殖道的干酪样病灶）溃破到血管引起。

急性粟粒型肺结核是急性全身血行播散型结核病的一部分，起病急，有全身毒血症状，常可伴发结核性脑膜炎。X线显示肺内细小如粟粒、等大、均匀地播散于两肺（图2-9-4）。早期病灶在透视下不够明显，常不能及时诊断，而误诊为其它发热性疾病，如伤寒、败血症等。

当人体免疫力较高，少量结核菌分批经血行进入肺部时，则血行播散灶常大小不均匀、新旧不等，较对称地分布在两肺上中部，称为亚急性或慢性血行播散型肺结核。临床上可无明显中毒症状，病情发展也较缓慢，患者常不自觉，而于X线检查时才发现。此时病灶多较稳定或已硬结愈合。

图2-9-4 急性粟粒型肺结核

三、浸润型肺结核

原发感染经血行播散（隐性菌血症）而潜伏在肺内的结核菌绝大多数逐渐死亡。只有当人体免疫力低落时，原先潜伏在病灶内的结核菌始有机会重新繁殖，引起以渗出和细胞浸润为主、伴有不同程度的干酪样病灶，称为浸润型肺结核（内源性感染）（图2-9-5）。原发病灶也有直接进展成酷似浸润型肺结核的。

另外，与排菌病人密切接触，反复经呼吸道感染，亦可因再感染而发生浸润型肺结核（外源性感染），但较少见，亦不发生菌血症。续发型肺结核以浸润型最为常见，多为成年患者。临床症状根据病灶性质、范围及人体反应性而异。病灶多在锁骨上下、X线显示为片状、絮状阴影，边缘模糊。当人体过敏性很高，大量结核菌进入肺部，病灶干酪样坏死、液化，终于形成空洞和病灶的支气管播散。浸润型肺结核伴大片干酪样坏死灶时，常呈急性进展，具有高度毒性症状，临床上称为干酪性（或结核性）肺炎。干酪样坏死灶部分消散后，周围形成纤维包膜；或空洞的引流支气管阻塞，空洞内干酪物不能排出，凝成球状病灶，称为“结核球”。

图2-9-5 浸润型肺结核

当病变处在炎症渗出、细胞浸润、甚至干酪样坏死阶段，经过适当的化学治疗可使炎症吸收消散。留下细小的干酪样病灶经过纤维包围,逐渐失水干燥，甚至钙化，成为残留的结节状病灶，称为纤维硬结病灶或临床痊愈。有效的化学治疗能使空洞逐渐缩小、闭合，或者空洞的组织缺损依旧存在，但其中的结核菌已全部消灭。称为“空洞开放愈合”。

四、慢性纤维空洞型肺结核（慢纤洞型肺结核）

肺结核未及时发现或者治疗不当，空洞长期不愈，空洞壁逐渐变厚，病灶出现广泛纤维化；随机体免疫力高低起伏，病灶吸收、修补与恶化、进展交替发生，称为慢性纤维空洞型肺结核。病灶常有反复的支气管播散，病程迁延，症状时有起伏，痰中带有结核菌，为结核病的重要传染源。X线显示一侧或两侧单个或多个厚壁空洞（图2-9-6），多伴有支气管播散病灶及明显的胸膜增厚。由于肺组织纤维收缩，肺门向上牵拉，肺纹呈垂柳状阴影。纵隔向病侧牵引。邻近或对侧肺组织常发生代偿性肺气肿，常并发慢性支气管炎、支气管扩张、继发感染和肺原性心脏病。肺组织广泛破坏，纤维组织大量增生，可导致肺叶或全肺收缩（“毁损肺”）。这些都是续发性肺结核的后遗表现。

图2-9-6 慢性纤维空洞型肺结核

综上所述，肺结核的演变过程就是人体与结核菌相互较量后果的反映。当人体抵抗力强并接受合理化疗时，病变可吸收消散，或者硬结钙化而趋于痊愈；反之，当人体抵抗力薄弱而又未能得到合理治疗时，病变可干酪样坏死、液化、形成空洞而恶化发展。如果病情反复，恶化与修复交替发生，则新旧病灶同时存在，常合并肺气肿、肺原性心脏病等。

【临床表现】

典型肺结核起病缓渐，病程经过较长，有低热、乏力、食欲不振、咳嗽和少量咯血。但多数患者病灶轻微，常无明显症状，经X线健康检查始被发现；有些患者以突然咯血才被发现，但在病程中可追溯到轻微的毒性症状。少数患者急剧发病，有高度毒性症状和明显的呼吸道症状，经X丝检查，往往是急性粟粒型肺结核或干酪性肺炎。此外，临床上还可看到一些患者，特别是老年患者，长期的慢性支气管炎的症状掩盖了肺结核。另有一些未被发现的重症肺结核，因继发感染而有高热，甚至发展到败血症或呼吸衰竭方始就诊。这些说明肺结核的临床表现多式多样，尤其在结核病疫情得到控制、发病率低的地区，临床工作者必须经常注意它的不典型表现。

一、症状

1、全身症状全身性症状表现为午后低热、乏力、食欲不振、体重减轻、盗汗等。当肺部病灶急剧进展播散时，可有高热，妇女可有月经失调或闭经。

2、呼吸系统症状一般有干咳或只有少量粘液痰。伴继发感染时，痰呈粘液性或脓性。约1／3病人有不同程度咯血。痰中带血可因炎性病灶的毛细血管扩张引起，中等量以上咯血可因小血管损伤或来自空洞的血管瘤破裂。咯血后低热可能是由于小支气管内残留血块吸收或阻塞支气管引起感染之故；若发热持续不退，多提示结核病灶播散。有时硬结钙化的结核病灶因机械损伤血管，或因为结核性支气管扩张而咯血。大咯血时可发生失血性休克；有时血块阻塞大气道，引起窒息。此时病人烦躁、神色紧张、挣扎坐起、胸闷气急、紫绀，应立即进行抢救。

当炎症波及壁层胸膜时，相应胸壁有刺痛，一般并不剧烈，随呼吸和咳嗽而加重。慢性重症肺结核时，呼吸功能减损，可出现渐进性呼吸困难，甚至紫绀。并发气胸或大量胸腔积液时，则有急骤出现的呼吸困难。

二、体征

早期病灶小或位于肺组织深部，多无异常体征。若病变范围较大，患侧肺部呼吸运动减弱，叩诊呈浊音，听诊时有呼吸音减低，或为支气管肺泡呼吸音。因肺结核好发生在上叶的尖后段和下叶背段，故锁骨上下、肩胛间区叩诊略浊，咳嗽后闻及湿啰音，对诊断有参考意义。当肺部病变发生广泛纤维化或胸膜增厚粘连时，则患侧胸廓下陷、肋间变窄、气管移位与叩浊,而对侧可有代偿性肺气肿征。

【实验室和其他检查】

一、结核菌检查

痰中找到结核菌是确诊肺结核的主要依据。痰菌阳性说明病灶是开放性的（有传染性）。若排菌量多（每毫升10万条以上），直接涂片检查易呈阳性，为社会传染源。厚涂片法能提高发现率。荧光显微镜检查适用于大量标本快速检查。无痰或儿童不会咳嗽，可采用清晨的胃洗涤液查找结核菌。成人可用纤支镜检查或从冲洗液中查找结核菌。

痰菌量较少（每毫升1万条以下），可用集菌法。培养法更为精确，除能了解结核菌有无生长繁殖能力，并可作药物敏感试验和菌型鉴定。

结核菌生长缓慢，使用改良罗氏培养基，一般需4－8周始能报告。使用含14C的棕榈酸作碳源底物的7H12培养基测量细菌代谢过程中所产生14C的量，即可推算出标本中是否含有抗酸杆菌（BACTEC法），在5－7天即可报告，比一般培养法缩短了时间，且可作药物敏感试验和菌型鉴定，但缺点是标本可因污染而影响检查结果。

将标本在体外用聚合酶链反应（PCP）方法，使所含微量结核菌DNA得到扩增，用电泳法检出。1条结核菌约含1fgDNa ，40条结核菌即可有阳性结果。此法不用体外预培养，特异性强，2天可出报告，快速、简便，还可以作菌型鉴定，但时有假阳性或假阴性。

二、影像学检查

胸部X线检查不但可早期发现肺结核，而且可对病灶部位、范围、性质、发展情况和治疗效果作出判断，对决定治疗方案很有帮助。除荧光透视和X线摄片处，必要时还可采用点片或特殊体位（如前弓位）摄片、体层摄片及支气管造影等。摄片结合透视能提高诊断的准确性，可发现肋骨、纵隔、膈肌或心脏遮盖的细小病灶，并能观察心、肺、膈肌的动态。荧光缩影X线检查适用于集体肺部健康检查。

肺结核的常见X线表现有：纤维钙化的硬结病灶（斑点、条索、结节状，密度较高，边缘清晰），浸润性病灶（云雾状、密度较淡、边缘模糊）干酪性病灶（密度较高、浓度不一）和空洞（有环形边界的透光区）。肺结核病灶一般在肺的上部、单侧或双侧，存在时间较长，常有多种性质不同的病灶混合存在和肺内播散迹象。

胸部CT检查对于发现微小或隐蔽性病变，了解病变范围及组成，对于诊断是有帮助的。

三、结核菌素（简称结素）试验

旧结素（old tuberculin，OT）是从生长过结核菌的液体培养基中提练出来的结核菌代谢产物，主要含有结核蛋白。在人群中作普查时，可用1：2000的OT稀释液0.1ml（5IU），在左前臂屈侧作皮内注射，经48－72h测量皮肤硬结直径，如小于5mm为阴性，5－9mm为弱阳性（提示结核菌感染或非结核性分支杆菌感染），10－19mm为阳性反应，20mm以上或局部发生水泡与坏死者为强阳性反应。

结素的纯蛋白衍化物（purified protein derivative，PPD）为纯结素，不产生非特异性反应。PPD-PT23是由丹麦制造供应世界许多国家使用，已经取代OT。我国从人型结核菌制成PPD（PPD-C），又从卡介苗制成BCG-PPD，0.1ml为5IU，用于临床诊断，硬结平均直径≥5mm为阳性反应。

结素试验除引起局部皮肤反应外，还可引起原有结核病灶和全身反应。临床诊断一般使用5IU，如无反应，可在一周后再用5IU皮试（产生结素增强效应），若仍为阴性，大多可除外结核感染。

结素试验阳性反应仅表示结核感染，并不一定患病。我国城市成年居民的结核感染率在60％以上，故用5IU结素进行检查，其一般阳性结果意义不大。但如用高稀释度（1IU）作皮试呈强阳性者，常提示体内有活动性结核灶。结素试验对婴幼儿的诊断价值比成年人大，因为年龄越小，自然感染率越低；3岁以下强阳性反应者，应视为有新近感染的活动性结核病，须给予治疗。

结素试验阴性反应除提示没有结核菌感染外，还见于以下情况。结核菌感染后需4－8小时有变态反应充分建立；在这变态反应前期，结素试验可为阴性。在应用糖皮质激素等免疫抑制剂者，或营养不良及麻疹、百日咳等病人，结素反应也可暂时消失。严重结核病和各种危重病人对结素无反应，或仅为弱阳性，这都是由于人体免疫力连同变态反应暂时受到抑制的结果；待病情好转，又会转为阳性反应。其他如淋巴细胞免疫系统缺陷（如淋巴瘤、白血病、结节病、艾滋病等）病人和老年人的结素反应也常为阴性。

四、其他检查

结核病人血象一般无异常。严重病例可有继发性贫血。急性粟粒型肺结核可有白细胞总数减低或类白血病反应。活动性肺结核的红细胞沉降率（简称血沉）可增快，但对诊断无特异性价值，血沉正常也不能排除活动性肺结核。病人无痰或痰菌阴性而需与其他疾病鉴别时，酶联免疫吸附试验（ELISA）检出结核病人血清中特异性抗体，主要对于诊断肺外结核病可提供一些参考。纤维支气管镜检查对于发现支气管结核、了解有无肿瘤、吸取分泌物、解除阻塞或作细菌及脱落细胞检查，以及摘取活组织作病理检查等，均有重要诊断价值。浅表淋巴结活组织检查，有时对结核病鉴别诊断是必要的。

【诊断】

痰结核菌检查非但是诊断肺结核的主要依据，也是考核疗效、随访病情的重要指标。肺结核病人咳痰有时呈间歇排菌，故常须连续多次查痰方能确诊。

X线健康检查是发现早期肺结核的主要方法。此时虽无明显症状，但结合其他资料，可以明确诊断。因病就诊者多有某些肺结核临床症状和体征。老年人慢性咳嗽，或曾患过渗出性胸膜炎、肛瘘，或长期淋巴结肿大者，也要作X线及痰菌检查，以免漏诊。

在临床诊断工作中，我国现用的分类法包括四个部分，即肺结核类型、病变范围及空洞部位、痰菌检查、活动性及转归。

一、肺结核分为五型

Ⅰ型 原发型肺结核

Ⅱ型 血行播散型肺结核

Ⅲ型 浸润型肺结核

Ⅳ型 慢性纤维空洞型肺结核（简称慢纤洞型肺结核）

Ⅴ型 结核性胸膜炎（见本篇第十三章）

二、病变范围及空洞部位

按右、左侧，分上、中、下肺野记述。右侧病记在横线以上，左侧病变记在横线以下。一侧无病变者，以“（一）”表示。以第二和第四前肋下缘内端水平将两肺分为上、中、下肺野。有空洞者，在相应肺野部位加“0”。

三、痰结核菌检查

痰菌阳性或阴性，分别以（＋）或（－）表示，以“涂”、“集”或“培”分别代表涂片、集菌和培养法。患者无痰或未查痰时，注明“无痰”或未查。

四、活动性及转归

在判定肺结核的活动性及转归时，可综合患者的临床表现、肺部病变、空洞及痰菌等情况决定。

（一）进展期新发现的活动性病变；病变较前增多、恶化；新出现空洞或空洞增大；痰菌阳转。凡具备上述一项者，即属进展期。

（二）好转期病变较前吸收好转；空洞缩小或闭合；痰菌减少或阴转。凡具备上述一项者，即属好转期。

（三）稳定期病变无活动性，空洞关闭，痰菌连续阴性（每月至少查痰一次），均达6个月以上。若空洞仍然存在，则痰菌需连续阴性一年以上。

诊断举例：浸润型肺结核（上0中）／（上）涂（＋）进展期

【鉴别诊断】

肺结核可酷似任何肺病，容易误诊，特别是当其临床或X线表现不典型，实验室资料似乎提示某一疾病，而医生又未作全面分析时，可错诊错治而造成不良后果。下列疾病尤应仔细鉴别。

一、肺癌

中央型肺癌常有痰中带血，肺门附近有阴影，与肺门淋巴结结核相似。周围型肺癌呈球形、分叶状块影，有时与结核球需要鉴别。肺癌多发生在40岁以上男性，常无毒性症状，而有刺激性咳嗽、明显胸痛和进行性消瘦。X线等影像学检查，结核球周围可有卫星病灶、钙化；癌肿病灶边缘常有切迹、毛刺，胸部影像学检查、痰结核菌和脱落细胞检查，以及纤维支气管镜检查和活组织检查有助于鉴别诊断。结素试验在结核病多为阳性，有时也可作参考。血清唾液酸和癌胚抗原测定可以提示癌症，酶联免疫吸附试验诊断结核病等辅助检查有时也有帮助。还要注意肺癌与结核并存的可能。对于经上述检查仍不能排除肺癌者应及早剖胸探查，以免失去手术治疗的机会。

二、肺炎

有轻度咳嗽、低热的支原体肺炎、病毒性肺炎和过敏性肺炎（嗜酸粒细胞肺浸润症）在X线上有肺部炎症征象，与早期浸润型肺结核相似。对这些一时不能鉴别的病例，不宜急于采取抗结核治疗。支原体肺炎在短时间内（2－3周）可自行消散；过敏性肺炎血中嗜酸粒细胞增多，且肺内浸润常呈游走性。细菌性肺炎有发热、咳嗽、胸痛和肺内大片炎症、须与干酪性肺炎相鉴别。但细菌性肺炎起病急骤，除高热、寒战外，口唇可有疱疹，咳铁锈色痰，痰中结核菌阴性，而肺炎球菌等病原菌阳性。在有效抗生素治疗下，肺部炎症一般可在3周左右完全消失。

三、肺脓肿

浸润型肺结核伴空洞须与肺脓肿相鉴别。肺结核好发于上叶锁骨上下或下叶背段。但下叶肺结核特别应注意与下叶肺脓肿相鉴别。后者起病较急，发热高，脓痰多，痰中无结核菌，但有多种其他细菌，血白细胞总数及中性粒细胞增多，抗生素治疗有效。慢纤洞型肺结核伴继发感染时易与慢性肺脓肿混淆，后者痰结核菌阴性。

四、慢性支气管炎

老年慢性支气管炎症状酷似慢纤洞型肺结核，但前者X线检查仅见肺纹理加深或正常；后者X线则显示结核病灶，痰结核菌阳性。

五、支气管扩张

有慢性咳嗽、咳痰和反复咯血史，须与慢纤洞型肺结核相鉴别。但支气管扩张症痰结核菌阴性，X线平片多无异常发现或仅见局部肺纹理增粗或卷发状阴影，支气管造影检查可以确诊。

六、其他发热性疾病

伤寒、败血症、白血病、纵隔淋巴瘤和结节病等与结核病有诸多相似之处。伤寒有高热、血白细胞计数减少和肝脾肿大等临床表现，易与急性粟粒型结核病混淆。但伤寒常呈稽留热，有相对缓脉、玫瑰疹；血清伤寒凝集试验阳性，血、尿和粪伤寒杆菌培养阳性。败血症起病急，有寒战及弛张热，白细胞及中性粒细胞明显增多，而又无局限于某一系统的倾向，有新近皮肤感染，疮疖挤压史或尿路、胆道等感染史。皮肤粘膜常见瘀点，可有迁徙性病灶及感染性休克，血或骨髓培养可发现致病菌。急性粟粒型肺结核有发热、肝脾肿大，起病数周后X线胸片出现有特征性异常表现。有时血象、骨髓涂片和X线胸片随访有助于明确诊断。成人支气管淋巴结结核有发热和肺门淋巴结肿大，有时须与纵隔淋巴瘤、结节病等相鉴别。结核病人结素试验阳性，抗结核治疗有效；而淋巴瘤发展比较迅速，常有肝脾和浅表淋巴结肿大，活组织检查可以确诊。结节病多不发热，肺门淋巴结肿大常为双侧性，结素试验多呈阴性，血管紧张素转化酶活性测定阳性。用糖皮质激素治疗有效，抗原皮肤试验（Kveim试验）和活组织检查有助于确诊。

【并发症】

肺部干酪性病灶破溃到胸膜腔，可引起脓气胸。慢纤洞型肺结核并发肺气肿，可引起自发性气胸，亦可导致肺原性心脏病，乃至肺、心功能衰竭。慢性肺结核纤维增生引起支气管扩张，常伴咯血，但常无结核活动性。结核菌可随血播散而并发脑膜、泌尿生殖道及骨结核等。广泛应用抗结核药物以来，肺结核管道播散的并发症，如喉、肠结核已很少见。

艾滋病（AIDS）在世界各地蔓延，患者免疫力降低，容易继发结核菌和非结核分支杆菌感染。有些发达国家结核病疫情原已显著下降，但近来由于AIDS的流行，肺部卡氏肺孢子虫、巨细胞病毒感染以及结核病患者有所增多。而发展中国家在HIV感染和AIDS病人中主要并发结核菌感染，常见原先的陈旧性结核病灶复燃（内源性复发）。美国HIV阳性者每年约7％－10％发生结核病，据估计，90年代由于HIV和结核菌双重感染而增加结核病病例约700万，同时患有肺结核和AIDS病的患者诊断困难，疗效差，病死率高，预后不佳。

【预防】

一、流行病学

全世界现有结核病人约2000万，每年新发生结核病人约800万－1000万人，有200万－300万人死于结核病，其中约3／4在热带，非洲最多，亚洲、拉丁美洲次之。

40年代我国部分城市调查，肺结核死亡率在200／10万以上，为各种病症死因之首位，患病率在5％左右，儿童感染率约80％。农村患病率约1％，较城市为低。1973－1977年资料显示，结核病死亡率已下降至30／10万人口，死因顺序也降至第6－7位。1979、1985及1990年又在全国范围内3次进行大规模随机抽样调查（表2-9-1），结果显示近年来疫情下降很慢，而全国各地差别也很大。一般而论，城市疫情好转快，农村和贫困地区疫情改善不很大。直至1990年，我国尚有活动性肺结核约600万（患病率523／10万），其中约150万为痰涂片阳性的传染源（涂阳患病率134／10万），每年死亡24万（死亡率19／10万），为其他各种传染病死亡人数总和的2倍，经发达国家疫情要高出很多倍。

表2-9-1 我国肺结核疫情（每10万人口）

年代 | 患病率 | 涂阳患病率
1979 | 717 | 187
1984／1985 | 550 | 156
1990 | 523 | 134
1979－1990，每年平均递（％） | 2.8 | 3.0

针对全球结核病现状及严峻的流行趋势，世界卫生组织在要求发病率很低的国家开展以“消灭结核病”为目标之各项措施的同时，提出本世纪最后十年全世界结防工作的奋斗目标为：2000年时病人发现率达到70％，已查出的菌阳病人治愈率应为85％，从而大幅度降低结核病死亡率，减少发病率。我国卫生部发布的《1991－2000年全国结核病防治工作规划》，根据我国的结核病疫情和有关特点及条件，提出以下主要结防工作指标：至2000年时，新发涂阳病人发现率为60％－70％，其完成治愈率及痰菌阴转率分另为85％和90％，以乡为单位的新生儿卡介苗接种率为90％。通过综合措施，要求在2000年全国涂阳患病率下降至70／10万以下。从上述可见世界卫生组织和我国都十分重视患者发现及合理治疗在结核病控制中的重要作用。任务虽艰巨，但通过认真贯彻执行卫生部颁布的《传染病防治法》、《结核病防治管理办法》等法规，我国2000年的国家防治目标是可以实现的。这将不仅为增进我国人民的健康，亦为世界范围控制结核病作出应有的贡献。

肺结核的病因明确，防有措施，治有办法，但只有在认真作好治疗、管理、预防和检查的各个环节，切实做到查出必治、治必彻底、方能使结核病流行情况继续好转，直至控制、消灭。

调查结核病在某一时期、地区和人群的发生与蔓延情况，是为了分析各个流行环节，找出规律，制订防治规划，以便加以控制。一般用以下几项指标的频率（通常以百分、千分或万分率）来表示：

（一）结核感染率是结素试验总人数中的阳性频率，表示某地区某时期一定人群中受结核菌感染的情况。通常以5IU结素皮内注射试验检出。

感染率要注明年龄组和试验方法。目前由于我国成人不少已受结核菌感染（特别是在人口密集、贫困地区），故调查多在未接种介苗的儿童及青少年中进行。在某些低感染地区也可在全人口进行。感染率随年龄而增加。

“年感染率”是指原来未受结核菌感染（结素试验阴性）人群中每年新受感染（结素试验转阳）的频率，可以直接反映社会中传染源（痰菌涂片阳性）多寡。控制并减少传染源，可使感染率和年感染率下降。年感染率是目前最好的流行病学指标。

（二）结核病患病率表示某地区某时期一定人群中活动性结核的频率，其中包括新发病和登记的活动性肺结核病人，常用集体肺部X检查检得。

“登记率”是某时期某地区全人口中病例在防治机构登记管理的频率。如果发现病人和登记随访制度完善，则登记率可以接近患病率。“新登记率”是一年来新登记病例的频率。

“菌阳患病率”是指人群中痰菌阳性的频率；若用涂片法查痰，则称“涂阳患病率”。

“结核发病率”是指某地区原先无结核病的人群中，一年间新发生活动性结核的频率。发病率是疫情的动态观察，按人年数计算。

（三）结核病死亡率　表示某地区每10万人口中，该年份内因结核病死亡的人数。须有准确的人口统计和死亡登记制度才能计算出来。自1950年广泛使用化疗以来，结核病死亡率下降。单用死亡率一项指标不能完整地反映出结核病流行实况。

若传染源多而未能有效控制，菌阳患病率就高，年感染率随之增加。感染后是否发病，则要视机体免疫力而定；发病后若能得到合理治疗，病灶容易痊愈，患病率、菌阳患病率不会增高。如果广泛推行合理化疗，很少因结核病死亡。

二、原则和措施

为了控制结核病的流行，必须从控制传染源、切断传染途径和增强免疫力、降低易感性等几个方面着手。卡介苗保护未受感染者，使感染后不易发病，即使发病也易愈合。有效化学药物治疗（简称化疗）对已患病者，能使痰菌较快阴转，但在其阴转之前，还应注意消毒隔离、避免传染。因此，抓好发现病人、正确治疗和卡介苗接种，这些措施十分重要；而各级防治网的建设又是落实各项措施的重要保证。

（一）防治系统建立和健全各级防痨组织是整个防治工作的关键。防治机构（卫生防疫站、结核病防治所等）调查结核病流行情况，制订防治规划，开展卫生宣教，组织查、治、管、防，并培训防治骨干，评估防治效益，推动经验交流，修订规划措施，从而不断提高防治工作水平。把结核病纳入初级基层卫生保健，可使防治工作在广大农村落实。

（二）查出病人许多病人并无症状，须主动寻找才能发现。集体肺部X线检查可以发现早期患者，但多数病人还是在平时因症就诊而发现。有可疑症状者要查痰或作X线检查。对结素强阳性儿童的家庭成员，或痰涂片阳性而未经治疗者的周围接触者进行检查，常可发现肺结核病人。通过“线索调查”（检查有可疑症状者），结合病史、体征和痰菌检查，能以小的代价查出较多病人。有些病人有症状而到各级综合医院门诊部就诊，各科接诊医生嘱其胸透和查痰，是我国目前发现病人的主要渠道。确诊病例应给予合理化疗或介绍到结核病防治机构接受督导化疗，定期随访，直至痊愈。

发现并治愈涂阳病人是切断传染链的最有效方法。一个涂阳病人每年约感染10－14人，其中约6％－8％在5－15年内发展为活动性肺结核病。因此，发现涂阳病人并予彻底治疗并不单是治疗问题，从流行病学角度看，也是对结核病传播的最有效预防。

（三）管理病人对肺结核人进行登记，有助于掌握疫情，加强管理。一般按照是否传染、病情轻重、活动级别等项指标分组登记、随访，观察动态变化，监督化疗方案的切实执行，作到亲眼看着病人服药入口，加强消毒隔离、卫生教育，防止传染他人。

（四）治疗场所合理的抗结核药物治疗非但可以治愈结核病，且使痰菌阴转，消除传染源。高效抗结核药物在家中或在医院治疗效果同样满意。在家中（门诊随访或家庭访视）治疗可节约人力物务，减轻病人经济和精神负担，更容易安排生活和工作，只有少数病人因症状严重或有并发症，或须作鉴别诊断，才需短期住院，而大多数可不住院或在短期住院后门诊随访即可。

（五）卡介苗接种 卡介苗（Bacillus of Calmette andGuerin，BCG）是活的毒力牛型结核菌疫苗。接种卡介苗可使人体产生结结核菌的获得性免疫力。接种对象是未受感染的人，主要是新生儿、儿童和青少年。已受结核菌感染的人（结素试验阳性）就不必接种，否则有时会产生某种程度的反应（Koch现象）。

卡介苗并不能预防感染，但能减轻感染后的发病和病情，新生儿和婴幼儿接种卡介苗后，比没有接种过的同龄人群结核病发病率减少80％左右，其保护力可维持5－10年。卡介苗的免疫是“活菌免疫”。接种后，随活菌在人体内逐渐减少，免疫力也随之减低，故隔数年对结素反应阴性者还须复种。复种对象为城市和农村中7岁、农村中12岁儿童。卡介苗的免疫效果是肯定的，但也是相对的。

建国以来，我国大量接种卡介苗，使儿童粟粒性结核病和结核性脑膜炎的发病率及死亡率都有明显下降。由于不直接减少社会传染源（儿童患者痰菌多属阴性），故对人群结核病疫情并无多大影响。

接种方法：液体菌苗的有效期为4－6周，冻干菌苗有效期1年。菌苗应含足够的活菌数量。因此，菌苗应在低温（2－10℃）和避光条件下运输、保存（“冷链”）；不可使用过期失效菌苗。接种部位一律取左上臂三角肌外缘下端。常用皮内注射法,接种后结素阳转率高达90％以上。

接种反应：接种卡介苗后2－3周，一般局部出现红肿、破溃，常在数周内自行结痂痊愈。

（六）化学药物预防开放性肺结核患者家庭中结素试验阳性且与患者密切接触的成员、结素试验新近转为阳性的儿童，以及患非活动性结核病而正在接受长期大剂量皮质激素和免疫抑制剂者，可服用导烟肼（每日5mg/kg）半年至一年，以预防发生结核病，为了早期发现药物可能引的肝功能损害，成人在服药期间宜定期复查肝功能。

【治疗】

抗结核化学药物治疗对结核病的控制起着决定性的作用，合理的化疗可使病灶全部灭菌、痊愈。传统的休息和营养疗法都只起辅助作用。

一、抗结核化药物治疗（简称化疗）

（一）化疗原则从流行病学方面，化疗的主要作用在于缩短结核病传染期、降低死亡率、感染率和患病率。对于每个病人，则为达到临床和生物治愈的主要措施。合理化疗是指对活动性结核坚持早期、联用、适量、规律和全程使用敏感药物的原则。临床上有结核毒性症状、痰菌阳性、X线病灶具有炎症成分，或是病灶正在进展或好转阶段，均属活动性肺结核，是化疗的适应证。对硬结已久的病灶则不需化疗。对于部分硬结、痰菌阴性者，可临床观察一段时间，若痰菌仍阴性，X线见病灶无活动表现、无明显结核毒性症状者亦不必化疗。

1．早期、联用、适量、规律和全程用药活动性病灶处于渗出阶段，或有干酪样坏死，甚至形成空洞，病灶内结核菌以A群菌为主，生长代谢旺盛，抗结核药物可以发挥其杀菌或抑菌最大作用。此时病灶局部血管丰富，药物浓度也高，可使炎症成分吸收、空洞缩小或关闭、痰菌阴转。所以早期对活动性病灶进行合理化疗，可以获得满意效果。

实验证明肺内每1g干酪灶或空洞组织中约有结核菌106－1010条。从未接触过抗结核药物的结核菌，对药物的敏感性并非完全一致。大约每105－106条菌结核菌中可有1条菌因细胞在因突变而对异烟肼或链霉素耐药。同时对这两种药物均耐药者约在1011条结核菌中只有1条，同时耐3种药物的菌则更少。由此而见，如果单用一种药物治疗，可以消灭绝大部分敏感菌，但会留下少数耐药菌继续繁殖，最后形成耐药菌优势生长。但若联用两种或两种以上药物，则因耐药菌罕见，效果比单药治疗为佳。

用药剂量要适当。药量不足，组织内药物达不到有效浓度，疗效不佳，且细菌易产生继发性耐药。滥用药物或药量过大，非但造成浪费，且易产生毒副作用。结核菌生长缓慢有些只偶尔繁殖（B、C菌群），因此应使药物在体内长期保持有效浓度。规律地全程用药，不过早停药，便是化疗成功的重要关键。要严格遵照化疗方案所订的给药次数和间隔（如每日1次或每周3次）用药，避免遗漏或中断。疗程不足使治疗不彻底、增加复发率。坚持合理全程用药，一般可使痰菌阴转率达到95％以上，停药后5年复发率低于2％，病死率显著降低。合理化疗可在门诊定期随访。由于减少了传染源，结核病的流行也因而得到控制。

2．药物与结核菌血液中（包括巨噬细胞内）药物浓度在常规剂量下，达到试管内最低抑制菌浓度（MIC）的10倍以下时才能起杀菌作用，否则仅起抑菌作用。常规用量的异烟肼和利福平在细胞内外都能达到此要求。称为全杀菌剂。链霉素和吡嗪酰胺也是杀菌剂，但链霉素在偏碱的环境中方能发挥最大作用，且很少渗入吞噬细胞，对细胞内结核菌无效；吡嗪酰胺可渗入吞噬细胞，只在偏酸环境中才有杀菌作用；因此两药都只能作为半个杀菌剂。乙胺丁醇、对氨水杨酸等皆为抑菌剂，这些药物常规剂量在体内均不能达到MIC的10倍以上，由于毒副反应又不能再加大其剂量。

早期病灶内的结核菌大部分在细胞外，此时异烟肼杀菌作用最强，链霉素次之。炎症使组织局部PH值下降，细菌代谢减慢（C菌群），连同一些被吞噬在细胞内的结核菌（B菌群），都对利福平和吡嗪酰胺敏感。杀灭这些残留菌（B、C菌群），可以减少日后复发。

（二）化疗方法

1．“常规”化疗与短程化疗以往常规使用异烟肼、链霉素和对氨水酸钠12－18个月治疗结核病，习惯称为“常规疗法”。但由于疗程太长，病家常不能坚持全程而影响疗效。自发明利福平以来，化疗效果有很大改进。现在联用异烟肼、利福平等2个以上杀菌剂，具有较强杀菌（对A菌群）和灭菌（对B、C菌群）效果，可将疗程缩短至6－9个月（短程化疗），而疗效（痰菌阴转、病灶吸收）和复发率均与“常规化疗”同样满意。

2．间歇用药、两阶段用药实验证明，结核菌与药物接触数小时后，延缓数天生长。因此，临床上有规律地每周3次用药（间歇用药），能达到每天用药同样的效果。在开始化疗的1－3个月内，每天用药（强化阶段），其后每周3次间歇用药（巩固阶段）与每日用药效果同样好，且因减少投药次数而使毒副反应和药费都降低，也方便病人，有利于监督用药，保证全程化疗。使用每周3次用药的间歇疗法时，也要联合用药，每次异烟肼、利福平、乙胺丁醇等剂量可以适当加大；但有些药物（如链霉素、对氨水杨酸钠、乙硫异烟胺等）由于副反应大，则不宜加大每次投药剂量（表2-9-2）。

3．督导用药抗结核用药至少半年，有时长达一年半之久,病人往往不能坚持。医护人员按时督促用药，加强访视宣教，取得病人合作，是作好全程管理的重要环节。强化阶段利福平、异烟肼、吡嗪酰胺、链霉素、乙胺丁醇等每日一次投药可形成血中药物高峰浓度，较每日分次用药疗效为佳，且方便病人，提高病人坚持用药率和效果。

表2-9-2 常用抗结核药物成人剂量和主要副反应

药名 | 缩写 | 每日剂量 | 间歇疗法一日量（g） | 制菌作用机制 | 主要副反应
异烟肼 | H，INH | 0.3 | 0.6-0.8 | DNA合成 | 周围神经炎偶有肝功害
利福平 | R，RFP | 0.45-0.6* | 0.6-0.9 | mRNA合成 | 肝功损害，过敏反应
链霉素 | S，SM | 0.75-0.1△ | 0.75-0.1 | 蛋白合成 | 听力障碍、眩晕、肾功损害
吡嗪酰胺 | Z，PZA | 1.5-2.0 | 2-3 | 吡嗪酸抑菌 | 胃肠道不适、肝功损害，尿酸血症，关节痛
乙胺丁醇 | E，EMB | 0.75-1.0** | 1.5-2.0 | RNA合成 | 视神经炎
对氨水杨酸钠 | P，PAS | 8-12*** | 10-12 | 中间代谢 | 胃肠道不适，过敏反应、肝功损害
丙硫异烟胺 | 1321Th | 0.5-0.75 | 0.5-1.0 | 蛋白合成 | 胃肠道不适、肝功损害
卡那霉素 | K，KM | 0.75-1.0△ | 0.75-1.0 | 蛋白合成 | 听力障碍、眩晕、肾功损害
卷曲霉素 | Cp，CPM | 0.75-1.0△ | 0.75-1.0 | 蛋白合成 | 听力障碍、眩晕、肾功损害

*体重＜50kg用0.45,≥50kg0.6；S、Z、Th用量亦按体重调节；△老年人每次0.75g;**前2月25mg/kg;其后减至15mg/kg。* * *每日分2次服用（其它药均为每日一次）。

（三）抗结核药物 理想的抗结核药物具有杀菌、灭菌或较强的抑菌作用，毒性低，副反应少，使用方便，价格便宜，药源充足；经口服或注射后药物能在血液中达到有效浓度，并能渗入吞噬细胞内、浆膜腔和脑脊液内，疗效迅速而持久。常用药物有异烟肼、利福平、吡嗪酰胺、链霉素、对氨水杨酸钠等。以下介绍主要抗结核药物。

1.异烟肼（isoniazid，H）具有杀菌力强、可以口服、副反应少、价廉等优点，能抑制结核菌脱氧核糖核酸（DNA）的合成，并阻碍细胞壁的合成。口服后，吸收快，能渗入组织、通过血脑屏障，杀灭细胞内外的代谢活跃连续繁殖或近乎静止的结核菌。胸水、干酪样病灶和脑脊液中的药物浓度也很高。剂量：成人每日300mg(或每日4－8mg/kg)，一次口服；对小儿每日5－10mg/kg（每日不超过300mg）。结核性脑膜炎和急性粟粒型结核病，剂量可以加倍（加大剂量时有可能并发周围神经炎，可用维生素B6每日300mg预防；但大剂量维生素B6也可影响异烟肼的疗效，故一般剂量异烟肼不需加用维生素B6）。待急性毒性症状缓解后可改回常规用药剂量。异烟肼可予气管内或胸腔内给药。异烟肼在体内通过乙酰化灭活。乙酰化的速度有个体差异。快速乙酰化者血清药物浓度低，有认为间歇用药时须加大剂量。

本药常规剂量很少发生副反应，偶见周围神经炎、中枢神经系统中毒（抑制或兴奋）、肝脏损害（血清谷丙转氨酶升高）等。单用本药3个月，痰菌药有70％耐药。

2．利福平（rifampin，R）为利福霉素的半合成衍生物，是广谱抗生素。其杀灭结核菌的机制在于抑制菌体的RNA聚合酶，从而阻碍mRNA的合成。本药对细胞内、外代谢旺盛和偶尔繁殖的结核菌（A、B、C菌群）均有作用，常与异烟肼联合应用。成人每日1次，空腹口服450－600mg。本药副反应轻微，可有消化道不适、流感症候群，有时可发生短暂性肝功能损害、转氨酶升高、黄疸等。近年来一些长效的利福类衍生物陆续问世，如环戊哌嗪利福霉素（rifapentine，DL473，利福喷汀）在人体内半衰期长，故每周口服一次，疗效与每日服用利福平相仿。螺环哌啶利福霉素（ansamycin,LM427,利用布汀）对某些已对其它抗结核药物失效的菌株（如鸟-胞内复合型分支杆菌）的作用比利福平强。

3．吡嗪酰胺（pyrazinamide，Z）能杀灭吞噬细胞内、酸性环境中的结核菌。剂量：每日1.5g，分3次口服。副反应有高尿酸血症、关节痛、胃肠道反应和肝损害。

4．链霉素（streptomycin，S）为广谱氨基甙类抗生素，对结核菌有杀菌作用，能干扰结核菌酶活性，阻碍蛋白合成。对细胞内的结核菌作用较小。剂量：成人每日肌肉注射1g（50岁以上或肾功能减损者可用0.75g），间歇疗法为每周2次，每次肌肉注射1g。妊娠妇女慎用。

5．乙胺丁醇（ethambutol，E）对结核菌有抑菌作用，与其他抗结核药物联用时，可延缓细菌对其他药物耐药性的出现。剂量：25mg/kg，每日1次口服，8周后改为每日15mg/kg，副反应很少为其优点。有时发生胃肠道不适。剂量过大时可引起球后视神经炎、视力减退、视野缩小、中心盲点、红绿色盲等，停药后多能恢复。

6．对氨水杨酸钠（sodiumpara-aminosalicylate，P）　为抑菌药, 与链霉素、异烟肼或其他抗结核药联用，可以延缓对其他药物耐药性的发生。抗菌作用可能在结核菌叶酸的合成过程中与对氨苯甲酸（PABA）竞争，从而影响结核菌的代谢。剂量：成人每日8－12g ,分2－3次口服。副反应有胃纳减退、恶心、呕吐、腹泻等，严重者应停药。本药饭后服用可减轻胃肠道反应，也可每日12g加入5％－10％葡萄糖液50ml避光静脉滴注，1个月后仍改口服。

（四）化疗方案 视病情轻重、痰菌有无和细菌耐药情况，以及经济条件、药源供应等，选择化疗方案。化疗方案多种多样。现有抗结核药物较多（表2-9-2），还不断有新药出现。无论何种方案，符合前述化疗原则方能奏效。现举例如下。

1．初治病例　未经抗结核药物治疗的病例中，有的痰涂片结核菌阳性（涂阳），一般病情较重，有传染性；也有的涂阴性，病变范围不大；所用化疗方案亦有强弱不同。

初治涂阳病例，无论培养是否阳性，可以用异烟肼（H）、利福平（R）和吡嗪酰胺（Z）组合为基础的6个月短化方案，痰菌常较快转阴，疗程短，便于随访管理。举数种方案如下：

⑴前2个月强化期用链霉素（或乙胺丁醇）、异烟肼、利福平和吡嗪酰胺，每日1次;后4个月继续用异烟肼和利福平，每日1次，写作2S（E）HRZ／4HR。

⑵亦可在巩固期隔日用药（即每周用药3次），写作2S（E）HRZ／4H3R3。

⑶亦可全程隔歇用药，写作2S3（E3）H3R3Z3／4H3R3。

⑷强化期用异烟肼、链霉素和对氨水杨酸（或乙胺丁醇），巩固期用2种药10个月，写作2HSP（E）／10HP（E）。

⑸强化期1个月用异烟肼、链霉素，巩固期11个月每周2次用药，写作1HS／11H2S2。

以上⑴、⑵、⑶为短化方案，⑷⑸为“常规化疗”方案。若条件允许，宜尽量采用短化方案。

初治涂阴病例若培养也为阴性，但X线及临床表现提示活动性肺结核者，应慎重排除其他肺部疾患。除粟粒性肺结核或有明显空洞者可采用初治涂阳病例的化疗方案外，其他初治涂阴病人可用以下较弱方案；2SHRZ／2H2R2，2H3R3Z3／2H3R3或1SH／11HP（E），并随访痰菌有无阳性。

2．复治病例初治化疗合理，结核菌产生继发耐药性，痰菌阳性，病变迁延反复。复治病例应该选择联用敏感药物。结核菌的药物敏感试验可以帮助选药，但一般费时较长，价格较贵。故临床常用的方法是根据病人既往详细用药情况，选出过去未用的或很少用过的，或曾规则联合使用过的药物（可能结核菌仍对之敏感），另订方案，联用二种或二种以上敏感药物进行治疗。

复治病例，一般可用如下方案：

（1）2S（E）HRZ／4HR，督导化疗，保证规律用药。6个月疗程结束时痰菌仍未阴转者，巩固期可延长2个月。如延长治疗仍未阴转，可采用下述复治方案。

（2）初治规则治疗失败的病人，可用2S3H3R3Z3E3／6H3R3E3。

（3）慢性排菌者可用敏感的一线药与二线药联用，如卡那霉素（K）、丙硫异烟胺（1321Th）、卷曲霉素（CP）等，在严密观察副反应情况下进行治疗，疗程以6－12个月为宜。氟喹诺酮类（氧氟沙星、环丙沙星、斯伯沙星sparfloxacin等）有中等强度的抗结核作用，在常用药物已耐药的病例可以加入联用方案。痰菌阴转、或出现严重药物副反应不能耐受时，为停药指征。

（五）考核疗效的指标、失败原因及对策

1．考核指标痰的细菌学检查是考核疗效的主要指标。痰菌转阴，说明病灶内菌量大为减少或已绝迹，不再是社会传染源。如果恢复阳转，提示病变复发，说明治疗失败。对初治病人使用合理化疗数天后痰中菌量便开始锐减，2、3周后培养法多可转为阴性。痰菌检查特异性高，受人为因素干扰较小；肺部X线检查也是监测病情转归的重要依据，与痰菌结果和临床表现结合分析，可以对疗效作出判断。

2．化疗失败 疗程结束时痰菌未能阴转，或在疗程中转阳，X线显示病灶未能吸收、稳定或恶化，说明化疗失败。其重要原因多为化疗方案不合理，未规律用药或停药过早，或者细菌耐药，机体免疫力低下等。为了避免失败，化疗方案必须正确拟订，病人在督导下坚持早期、适量、规律、全程联用敏感药物。新方案应包含两种以上敏感药物。

二、对症治疗

（一）毒性症状 结核病的毒性症状在有效抗结核治疗1－2周内多可消退，不需特殊处理。对于干酪性肺炎、急性粟粒型肺结核、结核性脑膜炎有高热等严重结核毒性症状，以及胸膜炎伴大量胸腔积液的病人，应以卧床休息及使用抗结核药物为主。有时毒性症状过于严重，或胸腔积液不能很快吸收，可在使用有效抗结核药物的同时，加用糖皮质激素（常用泼尼松，每日15－20mg，分3－4次口服），以减轻炎症和过敏反应，促使渗液吸收，减少纤维组织形成和胸膜粘连的发生。毒性症状减退后，泼尼松剂量递减，至6－8周停药。糖皮质激素并无制菌作用，而能抑制机体免疫力，单独应用可促使结核病变扩散。此激素对已形成的胸膜增厚和慢性胸腔积液并无作用。因此，必须在有效的抗结核药治疗基础上应用。

（二）咯血病人安静休息、消除紧张情绪，往往能使小量咯血自行停止。必要时可用小量镇静剂、止咳剂。年老体弱、肺功能不全者，咯血时慎用强镇咳药，以免抑制咳嗽反射和呼吸中枢，使血块不能咳出而发生窒息。要除外其他咯血原因如二类瓣狭窄、凝血机制障碍、肺梗塞、感染、异物、自身免疫性疾病等。

咯血较多，应采取患侧卧位，轻轻将气管内存留的积血咳出。脑垂体后叶素5单位加入50％葡萄糖40ml中，缓慢静脉推注有效；亦可将10单位加入5％葡萄糖液500ml静脉滴注。脑垂体后叶素有收缩小动脉、包括心脏冠状动脉和毛细血管的作用，减少肺血流量，从而减少咯血。此药还能引起子宫、肠平滑肌收缩，故对患有高血压、冠状动脉粥样硬化心脏病的病人及孕妇均忌用。注射过快可引起恶心、便意、心悸、面色苍白等不良反应。

咯血过多，根据血红蛋白和血压测定酌情给予小量输血。大量咯血不止者，可经纤维支气管镜确定出血部位后，用浸有稀释的肾上腺素海绵压迫或填塞于出血部位止血。可用Fogarty导管气囊压迫止血。亦可用冷生理盐水灌洗。或在局部应用凝血酶或气囊压迫控制出血。支气管动脉造影发现出血灶后，向病变血管内注入可吸收的明胶海绵作栓塞治疗。反复大咯血用上述方法无效，对侧肺无活动性病变，肺功能储备尚佳又无禁忌症者，可在明确出血部位的情况下考虑肺叶、段切除术。

在抢救大咯血时，应特别注意保持呼吸道的通畅。若有窒息征象，应立即取头低脚高体位，轻拍背部，以便血块排出，并尽快挖出或吸出口、咽、喉、鼻部血块。必要时作气管插管或气管切开，以解除呼吸道阻塞。

三、手术治疗

近年来外科手术在肺结核治疗上已较少应用。对于大于3cm的结核球与肺癌鉴别困难时、复治的单侧纤维厚壁空洞、长期内科治疗未能使痰菌阴转者、或单侧的毁损肺伴支气管扩张、已丧失功能并有反复咯血或继发感染者，可作肺叶或全肺切除。结核性脓胸和（或）支气管胸膜瘘经内科治疗无效且伴同侧活动性肺结核时，宜作肺叶-胸膜切除术。手术治疗禁忌证有：支气管粘膜活动性结核病变、而又不在切除范围之内者；全身情况差或有明显心、肺、肝、肾功能不全者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　肺脓肿
  • 当前页：第九章　肺结核
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 肺结核【疾病大全】
  2. 肺结核【中药主治】
  3. 肺结核《自我调养巧治病》
  4. 肺结核病《家庭医学百科-医疗康复篇》
  5. 肺结核《老年百病防治》
  6. 肺结核咯血【中药主治】
  7. 肺结核《呼吸病学》
  8. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  9. 肺间质纤维化【疾病症状】
  10. 肺结核咳嗽【中药主治】
  11. 肺假性淋巴瘤【疾病大全】
  12. 肺结核咳血【中药主治】
  13. 肺荚膜组织胞浆菌病【疾病大全】
  14. 肺结核瘤【疾病大全】
  15. 肺棘球蚴病【疾病大全】
  16. 肺结棱《赵绍琴临证验案精选》
  17. 肺疾病《病理学》
  18. 肺金篇《外经微言》
  19. 肺积水【疾病症状】
  20. 肺经《医学指归》
  21. 肺火衄血《续名医类案》
  22. 肺经风热咯血《轩岐救正论》
  23. 肺火【疾病症状】
  24. 肺经歌《医宗金鉴》
  25. 肺蛔虫病【疾病大全】
  26. 肺经图(注)《厘正按摩要术》
  27. 肺化脓【疾病症状】
  28. 肺经主病《银海指南》
  29. 肺和胸膜《物理诊断学》
  30. 肺疽《外科启玄》
  1. 肺结核《呼吸病学》
  2. 肺结核《自我调养巧治病》
  3. 肺结核病《家庭医学百科-医疗康复篇》
  4. 肺结核《老年百病防治》
  5. 肺结核病《病理学》
  6. 肺结核《放射诊断学》
  7. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  8. 肺间质基本病理与X表现《放射诊断学》
  9. 肺结棱《赵绍琴临证验案精选》
  10. 肺间质和肺巨噬细胞《组织学与胚胎学》
  11. 肺金《中医词典》
  12. 肺坚《中医词典》
  13. 肺金篇《外经微言》
  14. 肺极《中医词典》
  15. 肺津不布《中医名词词典》
  16. 肺积《中医词典》
  17. 肺津不布《中医词典》
  18. 肺火衄血《续名医类案》
  19. 肺噤《中医词典》
  20. 肺火衄血《正体类要》
  21. 肺经《中医词典》
  22. 肺火恶寒《中医词典》
  23. 肺经《针灸问对》
  24. 肺火《校注医醇剩义》
  25. 肺经《医学指归》
  26. 肺火《中医词典》
  27. 肺经（肺穴）（肺金）《手穴手纹诊治》
  28. 肺火《中医名词词典》
  29. 肺经表里原络穴主治歌《医宗金鉴》
  30. 肺黄《中医词典》
  31. 肺经表里原络穴主治歌《刺灸心法要诀》


概述_《呼吸病学》_中医内科_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

■［此处缺少一些内容］■

张力，保持肺泡的大小相对稳定，不萎陷。相邻肺泡之间的空隙称间质腔。腔内有毛细血管及淋巴管分布。肺毛细血管内壁表面有内皮细胞，其上为基膜层。内皮细胞之间的连接较疏松，毗连处有宽狭不均的空隙，平均在4－5nm，最宽处可达20nm，血管内液体或一些蛋白质颗粒可由此通过，进入间质腔内。毛细血管在间质腔内紧贴肺泡壁，其间有间质薄层腔，保证血液和气体相隔最小距离和最高换气效率。而厚层腔则用于间质液储存和血管-间质腔-肺泡之间水液移动的调节。在间质腔分布的淋巴终末端，可到达肺泡周围肺毛细血管网络空隙，吸引间质腔内多余水液和蛋白质颗粒，维持间质腔储水量在一定水平，防止间质或肺泡水肿。

图2－10－1　胞泡－毛细血管膜解剖结构示意图

【发病机制】

弥散性肺间质疾病确切的发病机制尚未完全阐明，但不同病种的肺间质纤维化改变都从肺泡炎开始，在发展和修复过程中导致肺纤维化的倾向有共同之处。

正常肺泡表面覆盖或散布着各种免疫细胞，包括肺泡巨噬细胞、间质内的单核细胞、淋巴细胞和炎症细胞，如中性粒细胞和嗜酸粒细胞。非吸烟健康人支气管肺泡灌洗液细胞总数为每毫升（0.2-0.5）×104个，其中肺泡巨噬细胞占85％－90％，淋巴细胞占10％－15％，中性粒细胞和嗜酸粒细胞仅占1％以下。

间质性肺纤维化肺泡炎可按肺泡内炎性和免疫效应细胞的比例不同分为两种类型。

巨噬细胞-淋巴细胞-中性粒细胞型，可称为中性粒细胞型肺泡炎。中性粒细胞增多，巨噬细胞稍减少，但仍占多数。属本型的病变有特发性肺纤维化、家族性肺纤维化、胶原血管性疾病伴肺间质纤维化、石棉肺和组织细胞增多症X等。

巨噬细胞-淋巴细胞型,即称淋巴细胞型肺泡炎。淋巴细胞增多，巨噬细胞稍减少。如肺结节病、过敏性肺炎和铍中毒等。

肺泡炎性和免疫细胞分泌递质，在引起肺间质纤维化的发病上起重要作用。活化的肺泡巨噬细胞释放的中性粒细胞趋化因子、纤维结合蛋白、肺泡巨噬细胞源性生长因子、血小板衍生长因子及多种递质、活化T淋巴细胞分泌单核细胞趋化因子、巨噬细胞抑制移行因子、白细胞介素-Ⅱ；中性粒细胞分泌胶原酶、弹性硬蛋白酶、反应性氧化代谢产物。

肺实质细胞受某种致病因素的直接作用，或通过炎性和免疫细胞系统的间接作用而发生急性肺泡炎。在特发性肺纤维化，活化的巨噬细胞释出中性粒细胞趋化因子，吸引中性粒细胞至下呼吸道。同时还释放纤维结合蛋白，吸引成纤维细胞至肺泡壁的发炎部位，促使成纤维细胞增生；而在结节病，活化T淋巴细胞分泌白细胞介素-Ⅱ，使淋巴细胞数量增多，释放单核细胞趋化因子，吸引和激活单核细胞，引起肉芽形成。

在肺泡炎症阶段，如去除致病因素，或接受治疗，其病变可以逆转；当急性肺泡炎转为慢性，中性粒细胞分泌胶原酶和弹性硬蛋白酶，破坏Ⅰ型胶原和肺泡壁，影响病变的可逆性；如病变进行性加重，间质内胶原组织紊乱，镜检可见大量纤维组织增生，肺泡壁破坏，形成囊性纤维化，被破坏的肺泡壁不可复原；病变再进一步发展为肺泡结构完全损害，形成广泛无功能的蜂窝状的囊性纤维化改变。

【分类】

本组疾病虽然类型不一，但其临床症状和胸部X线有相似的表现，并有一致病理和病理生理改变。现已知多种疾病都可以侵犯肺间质，可为原发病，亦可以是多脏器损害的一部分，故其分类较困难。近年来一般将本疾病按已知病因和病因不明者分为两大类，见表2-10-1

表2-10-1 慢性间质性肺病的分类

病因已明 | 病因未明
吸入无机粉尘 二氧化碳、石棉、滑石、铍、煤、铝、锡、钡、铁 吸入有机粉尘 霉草尘、蔗尘、蘑菇肺、饲鸽者病 放射线损伤 微生物感染 病毒、细菌、真菌、卡氏肺孢子虫病 药物 细胞毒化疗药物 癌性淋巴管炎 | 特发性肺纤维化 脱屑性间质性肺炎 胶原-血管疾病 系统红斑狼疮、类风湿性关节炎、强直性脊椎炎、多发性肌炎-皮肌炎、干燥综合征 结节病 组织细胞增多症X 肺-肾出血综合征 特发性肺含铁血黄素沉着症 Wegener肉芽肿 慢性嗜酸粒细胞肺炎 肺泡蛋白沉着症 遗传性肺纤维化 结节性硬化症、 神经纤维瘤 肺血管床间质性肺病 原发性肺动脉高压

【诊断】

虽间质性肺病的诊断技术近十年来有长足的进步，仍应结合临床病史等作综合性的各项诊断检查。

一、胸部影像学检查

早期肺泡炎在X线胸片为磨玻璃样阴影，但常易被忽略。病变进一步发展，呈现广泛散在斑点、结节状阴影，有的为网状和网状结节状阴影，严重者出现峰窝肺。近年来高分辨和放大CT影像，对于早期的肺纤维化以及蜂窝肺的诊断很有价值。

二、呼吸功能检查

间质性肺疾患常为限制性通气功能障碍，如肺活量和肺总量减少，残气量随病情进展而减低。第1秒用力呼气量与用力肺活量之比值升高，流量容积曲线呈限制性描图，说明无气道阻塞。间质纤维组织增生，弥散距离增加，弥散功能降低，肺顺应性差，中晚期出现通气与血流比例失调，因而出现低氧血症，并引起通气代偿性增加所致的低碳酸血症。多数学者证实间质性肺病在X线影像未出现异常之前，即有弥散功能降低和运动负荷时发生低氧血症。肺功能检查对评价呼吸功能损害的性质和程度，以及治疗效果有帮助。

三、血液检查

许多患者血沉增快、血清免疫球蛋白增高，与肺纤维化病变无密切关联。对血清免疫复合体的检查，如血清血管紧张素转化酶的检查对某些疾病诊断可提供参考。

四、支气管肺泡灌洗

一般应用纤支镜对右肺中叶或左肺舌叶进行生理盐水局部灌洗，收集下呼吸道及肺泡表面液层及内含效应细胞、释放递质或其它与肺泡炎有关物质，可对局部炎症和免疫情况作出判断，为诊断、鉴别诊断和治疗提供有价值的参考资料。间质性肺病患者的效应细胞总数可达正常的2－3倍，细胞类型的比例亦根据病种不同而异，如结节病时T淋巴细胞增加；特发性肺纤维化则中性粒细胞占多数。液性成份变化对研究局部炎症发生机理及致纤维化有一定意义。

五、肺活检

近年来采用经纤支镜肺活检法摘取肺组织标本进行病理检查，可获得诊断。不能确诊时，可作局部性开胸，在直视下有选择地摘取较大的肺组织，对病理诊断更有帮助。如有淋巴结或其他脏器受累，亦可进行淋巴结活检，以验证肺活检的诊断或提供病因诊断。

六、放射性核素扫描

用67镓核素技术检查，67镓聚集于慢性炎性组织，其敏感性可达90％，但特异性较低。本方法系无创伤性，结合其他检查，如肺活检和支气管肺泡灌洗，对肺泡炎的发现及疗效考核有一定价值。

以下就一些弥散性肺间质疾病作扼要介绍，从中可看出这组疾病各有关病理、临床表现、治疗和预后等的共性和个性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　肺结核
  • 当前页：第一节　概述
  • 下一页：第二节　特发性肺纤维化
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《呼吸病学》
  2. 概述《人体解剖学》
  3. 概述《儿科学》
  4. 概述《人体解剖学》
  5. 概述《儿科学》
  6. 概述《人体解剖学》
  7. 概述《外科学总论》
  8. 概述《实用免疫细胞与核酸》
  9. 概述《外科学总论》
  10. 概述《实用免疫细胞与核酸》
  11. 概述《外科学总论》
  12. 概述《实用免疫细胞与核酸》
  13. 概述《外科学总论》
  14. 概述《实用免疫细胞与核酸》
  15. 概述《外科学总论》
  16. 概述《医学心理学》
  17. 概述《外科学总论》
  18. 概述《医学心理学》
  19. 概述《外科学总论》
  20. 概述《医学心理学》
  21. 概述《外科学总论》
  22. 概述《医学心理学》
  23. 概述《外科学总论》
  24. 概述《医学心理学》
  25. 概述《普通外科学》
  26. 概述《医学心理学》
  27. 概述《普通外科学》
  28. 概述《医学微生物学》
  29. 概述《普通外科学》
  30. 概述《核、化学武器损伤》
  31. 概述《普通外科学》


特发性肺纤维化_《呼吸病学》_中医内科_【岐黄之术】

第二节　特发性肺纤维化

第二节　特发性肺纤维化

  • 上一页
  • 目录
  • 相关
  • 下一页

特发性肺纤维化（idiopathicpulmonaryfibrosis，简称IPF），亦称隐源性纤维化肺泡炎或特发性间质性肺炎等。本病病因未明，弥散性肺间质纤维化局限于肺部。Hamman和Rich分别于1935年和1944年首先报道数例，均属急性型，进展急剧，在6周至半年内死亡，故又名Hamman-Rich综合症。本病多在40－50岁发病，男性稍多于女性，是遍及全世界的疾病，近10年来发病率及病死率皆升高，绝大多数为慢性型，发病年龄越高，病程越长。急性型罕见。近年多数学者认为系自身免疫性疾病，可能与遗传因素有关。

【病理】

肺病理变化以肺泡壁细胞浸润、增厚、间质纤维化为特点。肉眼观察肺脏质地坚实，有橡胶触感，有大小不等的囊肿凸出于肺表面，并有交错分布的灰白色纤维素条和瘢痕。镜检示肺组织结构有变形，肺泡表面细胞肿胀，呈正方或短柱形，肺泡壁增厚，内有灶性出血及成纤维细胞增殖。肺泡腔内有来自肺泡的单核细胞、组织细胞、嗜酸粒细胞及渗出液。间质呈水肿、有单核细胞、淋巴及少量浆细胞浸润，随后细长成纤维细胞和大量胶原纤维出现，部分间质腔几乎完全纤维化。晚期肺泡数量明显减少、变形、闭锁或残留裂隙状不规则形态。细支气管代偿、扩张成蜂窝肺。受累肺脏由於大量纤维结缔组织增殖而收缩，毛细血管数量减少甚至闭锁。病情持续发展，肺组织病理改变亦不停地由早期向晚期发展，故在同一视野中可看到各阶段的病理变化，即肺泡炎、肺泡结构紊乱和蜂窝肺。

【临床表现】

以隐袭性进行性呼吸困难为其突出的症状，体力衰弱，可有盗汗、食欲减退、体重减轻、消瘦、无力等。轻度干咳、偶有痰血。体检：呼吸浅速，两肺底吸气期啰音似Velcro尼龙带拉开音。50％患者有杵状指（趾）和紫绀。晚期病例右心受累，显示肺心病症状和体征，最后多死于呼吸、循环衰竭。

早期虽有呼吸困难症状，但X线胸片可能基本正常；中后期可出现两肺中下野弥散性网状或结节状阴影，偶见胸膜腔积液、增厚或钙化。

肺功能表现为进行性限制性通气功能障碍和弥散量减少。

实验室检查示血乳酸脱氢酶增高；类风湿因子、抗核抗体和丙种球蛋白可增高。

治疗

在急性病例用糖皮质激素，通常泼尼松0.5-1mg/kg·d，分3次服用，1－2个月，待主观和客观指标（X线和肺功能）达最佳水平，不断继续好转时，逐渐减量至25mg/d，晨15mg，下午10mg，维持2个月，再减至20mg/d，分两次服用2－3个月。20mg/d后每次减量2－5mg。最后维持量为5－7.5mg/d，空腹一次服用，疗程不少于1年。但在治疗期间，要注意并发肺结核，应及时诊治。

老年病人，发绀、杵状指、低氧血症，胸片示广泛肺纤维化，蜂窝肺者，只对症治疗，吸氧，不宜用糖皮质激素。皮质激素无效或不能接受者，可应用免疫抑制剂如小剂量硫唑嘌呤。

继发感染常是病情恶化、导致死亡的因素，故预防和及时控制呼吸道感染是治疗中不可忽视的环节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　特发性肺纤维化
  • 下一页：第三节　肺泡蛋白质沉积症
<<< 返回本书目录
  1. 特发性肺纤维化【疾病大全】
  2. 特发性浮肿《百病自测》
  3. 特发性肺纤维化《呼吸病学》
  4. 特发性腹膜后纤维化【疾病大全】
  5. 特发性肺含铁血黄素沉着症【疾病大全】
  6. 特发性高嗜酸性细胞综合征【疾病大全】
  7. 特发性非硬化性门脉高压综合征【疾病大全】
  8. 特发性股骨头坏死【疾病大全】
  9. 特发性癫痫综合征【疾病大全】
  10. 特发性关节痛综合征【疾病大全】
  11. 特发性滴状色素减少症【疾病大全】
  12. 特发性含铁血黄素沉着症【疾病大全】
  13. 特发性低促性腺激素性性腺功能减退症【疾病大全】
  14. 特发性黄斑部前膜【疾病大全】
  15. 特发性大网膜节段性梗死【疾病大全】
  16. 特发性黄斑裂孔【疾病大全】
  17. 特发性迟发性免疫球蛋白缺乏症【疾病大全】
  18. 特发性急性小管间质性肾炎【疾病大全】
  19. 特定穴的意义和特点《针灸学》
  20. 特发性脊柱侧凸【疾病大全】
  21. 特禀体质【疾病症状】
  22. 特发性面神经瘫痪【疾病大全】
  23. 特别容易饿【疾病症状】
  24. 特发性尿钙增多症【疾病大全】
  25. 讨论《丹医秘授古脉法》
  26. 特发性皮肤钙化病【疾病大全】
  27. 淘气诀《养生导引秘籍》
  28. 特发性葡萄膜大脑炎【疾病大全】
  29. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  30. 特发性青春期延迟【疾病大全】
  1. 特发性肺纤维化《呼吸病学》
  2. 特发性肺纤维化《默克家庭诊疗手册》
  3. 特发性浮肿《百病自测》
  4. 特发性肺间质纤维化《病理学》
  5. 特发性葡萄膜大脑炎《眼科学》
  6. 特发性肺含铁血黄素沉着症《默克家庭诊疗手册》
  7. 特发性水肿《病理生理学》
  8. 特定穴的意义和特点《针灸学》
  9. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  10. 特点《预防医学》
  11. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  12. 特别护理记录《基础护理学》
  13. 特疽《中医词典》
  14. 特别感冒《圆运动的古中医学》
  15. 特疽门主论《疡医大全》
  16. 套式引物（NestedPrimer）PCR《实用免疫细胞与核酸》
  17. 特蓬杀《证类本草》
  18. 套管式皮肤针《中医词典》
  19. 特生石《千金翼方》
  20. 讨盐生《中医词典》
  21. 特生石《本草经集注》
  22. 讨论《中国幽门螺杆菌研究》
  23. 特生石《新修本草》
  24. 讨论《中国幽门螺杆菌研究》
  25. 特生石《证类本草》
  26. 讨论《丹医秘授古脉法》
  27. 特生石《名医别录》
  28. 淘气诀《养生导引秘籍》
  29. 特殊采血《默克家庭诊疗手册》
  30. 陶真人养生诀《玉房秘诀》
  31. 特殊检查《普通外科学》


肺泡蛋白质沉积症_《呼吸病学》_中医内科_【岐黄之术】

第三节　肺泡蛋白质沉积症

第三节　肺泡蛋白质沉积症

  • 上一页
  • 目录
  • 相关
  • 下一页

肺泡蛋白质沉积症（pulmonary alveolar proteinosis，简称PAP），又称Rosen-Castle-man-Liebow综合征。以肺泡和细支气管腔内充满PAS染色阳性，来自肺的富磷脂蛋白质物质为其特征。好发于青中年，男性发病约3倍于女性。病因未明，可能与免疫功能障碍（如胸腺萎缩、免疫缺损、淋巴细胞减少等）有关。粉尘尤以接触硅尘的动物可引起PAP,故认为可能是对某些刺激物的非特异反应，导致肺泡巨噬细胞分解，产生PAS阳性蛋白质。

【病理】

肺大部分呈实变，胸膜下可见黄色或黄灰色结节，切面有黄色液体渗出。镜检示肺泡及细支气管内有嗜酸PAS强阳性物质充塞，是Ⅱ型肺泡细胞产生的表面活性物质磷脂与肺泡内液体中的其它蛋白质和免疫球蛋白的结合物，肺泡隔及周围结构基本完好。电镜可见肺泡巨噬细胞大量增加，吞噬肺表面活性物质，胞浆肿胀，呈空泡或泡沫样外观。

【临床表现】

发病多隐袭，典型症状为活动后气急，以后进展至休息时亦感气急，咳白色或黄色痰、乏力、消瘦。继发感染时，有发热、脓性痰。少数病例可无症状，仅X线有异常表现。呼吸功能障碍随着病情发展而加重，呼吸困难伴紫绀亦趋严重。

胸部X线表现为从两侧肺门向外放散的弥散性边缘模糊细小结节阴影，常融合成片状，病灶之间有代偿性气肿或形成小透亮区。

【诊断】

主要根据支气管肺泡灌洗物检查或经纤支镜或剖胸活检作出病理诊断。咳出的痰经80％乙醇固定，PAS染色有15％阳性的脂质。

【治疗】

主要针对如何清除沉着于肺泡内蛋白样物质。近年来用双腔气管导管（Carlen导管）或纤支镜作一侧肺或肺叶的生理盐水灌洗，定期交替进行。近期疗效显示患者呼吸困难和肺功能均有改善，半数患者X线胸片可变清晰。远期效果则多数保持缓解状态，少数患者复发，常在6－24个月内，可再作肺灌洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　特发性肺纤维化
  • 当前页：第三节　肺泡蛋白质沉积症
  • 下一页：第四节　组织细胞增多症
<<< 返回本书目录
  1. 肺泡蛋白质沉积症《呼吸病学》
  2. 肺泡灌洗液可见大量无定形的碎片【疾病症状】
  3. 肺泡蛋白沉着症【疾病大全】
  4. 肺泡-毛细血管阻滞综合征【疾病大全】
  5. 肺泡出血【疾病症状】
  6. 肺泡通气低下综合征【疾病大全】
  7. 肺诺卡菌病【疾病大全】
  8. 肺泡微结石症【疾病大全】
  9. 肺疟疾病【疾病大全】
  10. 肺泡炎症【疾病症状】
  11. 肺脓肿【疾病大全】
  12. 肺脾双解饮【方剂大全】
  13. 肺脓肿《自我调养巧治病》
  14. 肺脾阳虚哮喘嗽血《轩岐救正论》
  15. 肺脓肿《胸外科学》
  16. 肺气《普济方·针灸》
  17. 肺脓肿《默克家庭诊疗手册》
  18. 肺气（肺风）《针灸资生经》
  19. 肺脓肿《老年百病防治》
  20. 肺气不足【方剂主治】
  21. 肺脓肿《家庭医学百科-医疗康复篇》
  22. 肺气不足口如含霜雪方《外台秘要》
  23. 肺脓肿《呼吸病学》
  24. 肺气喘急《圣济总录》
  25. 肺脓疡汤【方剂大全】
  26. 肺气喘急【方剂主治】
  27. 肺脓疡合剜【方剂大全】
  28. 肺气积聚方《外台秘要》
  29. 肺脓疡【中药主治】
  30. 肺气咳嗽【方剂主治】
  1. 肺泡蛋白质沉积症《呼吸病学》
  2. 肺泡蛋白沉着症《默克家庭诊疗手册》
  3. 肺泡气-动脉血氧分压差（P[XB]A-a[/XB]O[XB]2[/XB]）《急诊医学》
  4. 肺疟二方《本草乘雅半偈》
  5. 肺泡通气不足《病理生理学》
  6. 肺疟《灵素节注类编》
  7. 肺泡通气与血流比例失调《病理生理学》
  8. 肺疟《中医词典》
  9. 肺脾经邪《灵素节注类编》
  10. 肺脓肿《胸外科学》
  11. 肺脾两虚《中医词典》
  12. 肺脓肿《呼吸病学》
  13. 肺脾气虚《中医词典》
  14. 肺脓肿《自我调养巧治病》
  15. 肺脾双亏《傅青主男科》
  16. 肺脓肿《老年百病防治》
  17. 肺脾阳虚哮喘嗽血《轩岐救正论》
  18. 肺脓肿《家庭医学百科-医疗康复篇》
  19. 肺脾郁《中医词典》
  20. 肺脓肿《默克家庭诊疗手册》
  21. 肺平《中医词典》
  22. 肺内支气管及肺段《人体解剖学》
  23. 肺气《中医名词词典》
  24. 肺内分流量增加《急诊医学》
  25. 肺气《中医词典》
  26. 肺内常肿块影的鉴别《放射诊断学》
  27. 肺气《普济方·针灸》
  28. 肺囊虫肺炎《默克家庭诊疗手册》
  29. 肺气（肺风）《针灸资生经》
  30. 肺募《中医词典》
  31. 肺气不利《中医名词词典》


组织细胞增多症_《呼吸病学》_中医内科_【岐黄之术】

第四节　组织细胞增多症

第四节　组织细胞增多症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是一组单核-巨噬细胞（组织细胞）异常增生的疾病，较罕见，其中有Hand-Schüler-Christian病、Letter-Siwes病和嗜酸细胞肉芽肿病。因病因均未明，故定名为组织细胞增生症X。虽然各病种累及的脏器范围（骨、皮肤、淋巴结、脑垂体等）、发病年龄、临床表现各不相同。但肺都有不同程度累及，组织学改变也同样为单核-巨噬细胞异常增生和嗜酸粒细胞浸润而形成间质性肉芽肿。嗜酸细胞肉芽肿主要损害肺脏，故以肺脏病损害为本组疾病的代表加以阐述。

【病理】

病变在肺部常侵犯肺泡壁、 肺泡管、支气管和血管周围组织，并可有出血和坏死；原有结构被破坏，纤维组织增生，或呈蜂窝肺变化。

【临床表现】

约20％患者无症状，仅在胸部X线体检时发现。多数发病徐缓，可有低热、乏力、干咳、呼吸困难。20％患者合并尿崩症，另20％患者可并发单个或多发性长骨肉芽肿。周围血象无嗜酸粒细胞增多。有些患者可自行缓解。但常反复发病，最后形成肺纤维化，肺囊肿。如囊肿破裂可并发自发性气胸。严重时可导致呼吸及右心功能衰竭。

胸部X线示弥散性微小、边缘不清斑点状阴影，晚期因大量纤维化形成蜂窝肺。

【诊断】

主要依靠肺组织活检。

【治疗】

糖皮质激素疗效不一，早期使用可有一定效果。对放射治疗敏感；但因放射可引起纤维化，应慎用，可用于肺外局限性病灶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肺泡蛋白质沉积症
  • 当前页：第四节　组织细胞增多症
  • 下一页：第五节　慢性嗜酸粒细胞性肺炎
<<< 返回本书目录
  1. 组织细胞增多症《呼吸病学》
  2. 组织细胞增生【疾病症状】
  3. 组织细胞纤维瘤【疾病大全】
  4. 组织细胞增生症X《病理学》
  5. 组织细胞吞噬性脂膜炎【疾病大全】
  6. 组织细胞增殖症【疾病大全】
  7. 组织细胞坏死性淋巴结炎【疾病大全】
  8. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  9. 组织损伤的免疫机制《病理学》
  10. 组织学研究方法《组织学与胚胎学》
  11. 组织器官的辐射效应《核、化学武器损伤》
  12. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  13. 组织坏死【疾病症状】
  14. 组织液渗出【疾病症状】
  15. 组织胞浆菌病【疾病大全】
  16. 祖传明目神方《明目至宝》
  17. 组成有机化合物的化学键——共价键《医用化学》
  18. 祖方《张氏医通》
  19. 组胺性面红【疾病症状】
  20. 祖气论《吴医汇讲》
  21. 组胺受体阻断药　制剂及用法《药理学》
  22. 祖师麻【中药大全】
  23. 组胺受体阻断药《药理学》
  24. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  25. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  26. 祖司麻【中药大全】
  27. 阻塞性气道疾病《默克家庭诊疗手册》
  28. 纂间《经络全书》
  29. 阻塞性黄疸【疾病症状】
  30. 纂咽喉不治症《重楼玉钥》
  1. 组织细胞增多症《呼吸病学》
  2. 组织细胞学方法《中国幽门螺杆菌研究》
  3. 组织细胞增多症X《默克家庭诊疗手册》
  4. 组织细胞的适应《病理生理学》
  5. 组织细胞增生症X《病理学》
  6. 组织损伤机制《医学免疫学》
  7. 组织纤溶酶原激活因子《药理学》
  8. 组织损伤机制《医学免疫学》
  9. 组织兴奋及其恢复过程中兴奋性的变化《生理学》
  10. 组织损伤机制《医学免疫学》
  11. 组织性缺氧《病理生理学》
  12. 组织损伤的免疫机制《病理学》
  13. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  14. 组织切片酶标记抗体染色法《实用免疫细胞与核酸》
  15. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  16. 组织切片技术《实用免疫细胞与核酸》
  17. 组织严重破坏使大量组织因子进入血液，启动外源性凝血系统《病理生理学》
  18. 组织器官的辐射效应《核、化学武器损伤》
  19. 组织液的生成《生理学》
  20. 组织配型《默克家庭诊疗手册》
  21. 组织液的生成《生理学》
  22. 组织培养术《组织学与胚胎学》
  23. 组织移植《外科学总论》
  24. 组织领导《预防医学》
  25. 祖传明目神方《明目至宝》
  26. 组织化学和细胞化学术《组织学与胚胎学》
  27. 祖方《张氏医通》
  28. 组织和器官《默克家庭诊疗手册》
  29. 祖国医学中的心理治疗方法《医学心理学》
  30. 组织固定与取材《实用免疫细胞与核酸》
  31. 祖气论《吴医汇讲》


慢性嗜酸粒细胞性肺炎_《呼吸病学》_中医内科_【岐黄之术】

第五节　慢性嗜酸粒细胞性肺炎

第五节　慢性嗜酸粒细胞性肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是寄生虫（钩虫、蛔虫等）和药物（呋喃妥因等）所致的变态反应，为肺部嗜酸粒细胞浸润的一种消耗性疾病。

【病理】

肺间质、肺泡和细支气管内有白细胞浸润，主要为成熟嗜酸粒细胞，少量组织细胞和淋巴细胞，肺泡中可见细胞内含有嗜酸性颗粒和尖棱结晶的多核巨细胞，此为本病的病理特点。有些肺小血管，主要是肺静脉有血管炎，有时见多核巨细胞及嗜酸肉芽肿。

【临床表现】

患者多见于中青年女性，发热、体重减轻、盗汗。咳嗽多粘痰，伴气急和咯血。周围血嗜酸粒细胞比例多在20％－70％。

胸部X片显示不呈段或叶性分布的周围片状阴影，常为双侧分布。糖皮质激素治疗后48h内症状和胸片可迅速消失。在同一局部可反复发生，数年后变为纤维化或蜂窝状改变。

【诊断和鉴别诊断】

根据典型病史、 病程及X线表现等可作出诊断。但与其它嗜酸性细胞增多伴肺部病变需作鉴别。

单纯性肺嗜酸粒细胞浸润症亦为寄生虫和药物所引起的变态反应，在肺间质、肺泡壁及终末细支气管壁有嗜酸粒细胞浸润灶，可无临床症状，轻咳少量粘液痰，胸部X线示小片或大片模糊阴影，呈游走性。一般无需治疗。

哮喘型肺嗜酸粒细胞增多症是以曲菌为主所致的反复哮喘发作为特征的变态反应。在肺泡和间质有多量嗜酸粒细胞浸润，终末细支气管扩张并充满稠性粘痰，可找到真菌丝。胸部X片多见于两肺上部游走阴影。用糖皮质激素和抗真菌药物治疗可使哮喘控制，阴影消散。

热带嗜酸粒细胞增多症为丝虫等感染所致，肺部嗜酸粒细胞和组织细胞浸润，可呈支气管肺炎分布，伴小支气管坏死和嗜酸性脓肿。有哮喘样发作性剧咳、痰少，不易咳出，感胸闷、乏力、纳差。X胸片示两肺纹理增多，伴粟粒或模糊阴影，慢性者可有间质纤维化。经抗丝虫药治疗后，症状数天缓解，肺部病变较慢消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　组织细胞增多症
  • 当前页：第五节　慢性嗜酸粒细胞性肺炎
  • 下一页：第六节　其他弥散性肺间质疾病
<<< 返回本书目录
  1. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  2. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  3. 慢性湿疹样变【疾病症状】
  4. 慢性输卵管卵巢炎【疾病大全】
  5. 慢性湿疹【方剂主治】
  6. 慢性水臌证《余无言医案》
  7. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  8. 慢性髓细胞白血病【疾病大全】
  9. 慢性肾盂肾炎【疾病大全】
  10. 慢性缩窄性心包炎【疾病大全】
  11. 慢性肾盂肾炎《赵绍琴临证验案精选》
  12. 慢性头痛【疾病症状】
  13. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  14. 慢性萎缩性肢皮炎【疾病大全】
  15. 慢性肾炎的中医食疗《老年食养食疗》
  16. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  17. 慢性肾炎【中药主治】
  18. 慢性胃痛【疾病症状】
  19. 慢性肾炎【疾病大全】
  20. 慢性胃炎《百病自测》
  21. 慢性肾炎《自我调养巧治病》
  22. 慢性胃炎《家庭医学百科-医疗康复篇》
  23. 慢性肾炎《常见中老年疾病防治》
  24. 慢性胃炎《老年百病防治》
  25. 慢性肾性贫血【疾病大全】
  26. 慢性胃炎《自我调养巧治病》
  27. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  28. 慢性胃炎《自我调养巧治病》
  29. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  30. 慢性胃炎【疾病大全】
  1. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  2. 慢性肾盂肾炎《肾脏病学》
  3. 慢性水臌证《余无言医案》
  4. 慢性肾盂肾炎《病理学》
  5. 慢性髓细胞白血病《默克家庭诊疗手册》
  6. 慢性肾盂肾炎《赵绍琴临证验案精选》
  7. 慢性损害《预防医学》
  8. 慢性肾炎综合征《默克家庭诊疗手册》
  9. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  10. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  11. 慢性胃炎《家庭医学百科-医疗康复篇》
  12. 慢性肾炎的中医食疗《老年食养食疗》
  13. 慢性胃炎《百病自测》
  14. 慢性肾炎《自我调养巧治病》
  15. 慢性胃炎《老年百病防治》
  16. 慢性肾炎《常见中老年疾病防治》
  17. 慢性胃炎《自我调养巧治病》
  18. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  19. 慢性胃炎《自我调养巧治病》
  20. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  21. 慢性胃炎《消化病学》
  22. 慢性肾小球肾炎《老年百病防治》
  23. 慢性胃炎的饮食调养《老年食养食疗》
  24. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  25. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  26. 慢性肾衰竭《默克家庭诊疗手册》
  27. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  28. 慢性肾上腺皮质功能减退症《内分泌学》
  29. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  30. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  31. 慢性消化不良《胃肠动力检查手册》


其他弥散性肺间质疾病_《呼吸病学》_中医内科_【岐黄之术】

第六节　其他弥散性肺间质疾病

第六节　其他弥散性肺间质疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

按病因分类，弥散性肺间质疾病还包括药物诱发、自体免疫、高过敏性、遗传性和放射性等疾病。

一、药物性肺纤维化

引起弥散性间质性肺炎和肺纤维化药物日益增多，最常见的是细胞毒素药物。肺纤维化可因使用麦角新碱、肼肽嗪（hydralazine）、胺碘酮、甲氨蝶呤、博来霉素等而引起。用药到发病间隔的时间不一，可为急性型或慢性型，患者感气促或X线胸片肺间质性炎变，停服药后大多可恢复，但发展到纤维化则吸收困难。至今对发生肺纤维化的机理还不很清楚。如博来霉素对肺脏上皮细胞和内皮细胞具有直接的细胞毒性，能引起Ⅱ型上皮细胞增生及中性粒细胞、嗜酸性粒细胞和巨噬细胞的肺泡炎。肺泡巨噬细胞等炎症细胞可释放肿瘤坏死因子、血小板衍生长因子等细胞因子，这些均对肺纤维化的形成产生作用，最后导致广泛肺纤维化，糖皮质激素治疗可有一定效果。

二、胶原性疾病所致肺间质性疾病

如类风湿关节炎、进行性系统性硬皮症、系统性红斑性狼疮、结节性多动脉炎、Wegener坏死性肉芽肿等均可累及肺，产生肺间质纤维化和呼吸功能障碍等病理、病理生理和临床表现。参阅第九篇有关章节。

三、肺出血-肾炎综合征 （Goodpasture综合征）

本综合征以肺弥散性出血、肺泡内纤维素沉着和肾小球肾炎为特征。病因不明，有人认为病毒感染使肺、肾小球基底膜发生抗原性改变，抗原产生抗基底膜抗体而致病，故可以为是自身免疫性疾病。

病理肉眼可见肺脏外形增大，表面有广泛出血，切面呈水肿，有新旧出血灶。镜检可见肺泡内出血，间质腔可见含铁血黄素的巨噬细胞。肺泡结构保持完整，无小动脉或血管炎症病变，但局灶性肺泡纤维化多见。电镜见肺泡壁基底膜有改变，荧光染色有肺泡基底膜抗体沉着，肺毛细血管内膜基本正常。

本征好发于年轻人，男女之比为4：1，病程长短不一。肺出血可因轻微而被忽略，亦可因严重而危及生命。最初为咳嗽、气急和咯血，常伴贫血、血尿、蛋白尿，肺部症状早于肾脏。病程较短的患者多数死于咯血、呼吸衰竭或尿毒症。肺部X线显示弥散性点状浸润阴影，从肺门向外围散射，肺尖常清晰。

威胁到生命的肺出血对短期大剂量甲基泼尼松龙（10mg－15mg/kg）可起暂时效果。加强血浆置换，结合细胞毒性药物，小剂量糖皮质激素治疗对缓解肺出血，改善肾小球损害有较明显疗效。

四、特发性肺含铁血黄素沉着症（idiopathic pulmonary hemosiderosis）

为病因未明的少见病。本症以弥散性肺泡出血和继发性缺铁性贫血为特征。并无其他器官受累。

由於肺毛细血管反复出血，渗出的血液溶血，其中珠蛋白部分被吸收，含铁血黄素沉着于肺上起反应。病理见肺重量增加。切面有广泛棕色色素沉着。镜检肺泡和间质内含有含铁血黄素的巨噬细胞。肺内有程度不等的弥散性纤维化，肺泡间质及血管弹力纤维变性。电镜见弥散性毛细血管损害，伴内皮细胞水肿及蛋白沉着于基底膜上。

本症好发于儿童和年轻人，临床症状与肺出血及期限有关。阵发性或持续性咳嗽、咯血和气促。咯血持续数小时或数天，逐渐自行缓解，此时除脸色苍白、疲乏外，基本无症状，但数周、数月后又可复发。胸部体征多无异常。由于贫血，紫绀常被遮掩。重症患者常伴肺心病或杵状指。大咯血是致死的常见原因。

胸部X线示两肺门或中下内带散在小结节阴影，严重者可融合成毛玻璃片状阴影。症状缓解时可好转，甚至吸收。

治疗用糖皮质激素可控制出血，但不能长期稳定病情和预防复发，以慢性病例疗效不显著，铁剂可缓解严重贫血。

五、真菌孢子或有机粉尘过敏所致肺间质性疾病

外源性变应性肺泡炎是吸入外界有机粉尘所引起的过敏性肺泡炎，为免疫复合体疾病，抗原-抗体复合物沉着于肺泡壁，组织学变化的特征为肺泡炎和慢性间质性肺炎。本组疾病近年来不断增加，如农民肺、蘑菇肺、甘蔗渣肺、养鸽（鸟）肺、制槭树皮肺，还可因吸入空调或湿化器的抗原而得病。

本病的发病机制比较复杂。农民肺患者血清中可查到沉淀抗体，抗体属IgG，能与补体相结合，属Ⅲ型变态反应。经纤支镜肺活检发现肺组织有多量肉芽肿形成。巨噬细胞抑制因子阳性以及淋巴细胞转化率降低等，亦符合Ⅳ型变态反应。部分患者吸入抗原后立即引起哮喘样发作，属Ⅰ型变态反应，激发皮肤试验阳性，血清IgE升高。

病理变化于急性期呈肉芽肿性间质性肺炎，由上皮细胞、巨噬细胞和程度不等的纤维化所组成。肺泡间隔肿胀，有多量淋巴细胞和浆细胞的浸润。慢性期呈弥散性间质纤维化，严重者出现“峰窝肺”。

临床上表现为接触抗原后立即出现发热、呼吸困难、干咳、不适等症状；亦可因反复或持续接触抗原起病缓渐，呼吸困难呈进行性加重，体重减轻，重者出现紫绀等。胸部X片在急性期呈中、下肺野弥散性、细小、边缘模糊的结节状阴影，如脱离病原体或用糖皮质激素治疗可以吸收。慢性期呈部弥散性间质纤维化，伴多发性小囊状透明区的“蜂窝肺”。

本病诊断主要依靠病史、症状及典型X线胸部表现，血清特异抗体阳性。过敏原激发试验只能谨慎应用，纤支镜活检有一定价值。

脱离过敏原、糖皮质激素治疗是终止急性发作的最好办法，亦是防止肺纤维化的有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　慢性嗜酸粒细胞性肺炎
  • 当前页：第六节　其他弥散性肺间质疾病
  • 下一页：第七节　硅肺（硅沉着病）
<<< 返回本书目录
  1. 其他弥散性肺间质疾病《呼吸病学》
  2. 其他人体寄生线虫《人体寄生虫学》
  3. 其他螺旋体《医学微生物学》
  4. 其他沙门菌感染【疾病大全】
  5. 其他类型的眼外伤《西医眼科学》
  6. 其他实验动物《实验动物科学》
  7. 其他类精神活性物质依赖【疾病大全】
  8. 其他食物《中医饮食营养学》
  9. 其他类《中药炮制》
  10. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  11. 其他抗原呈递细胞《医学免疫学》
  12. 其他体液检查《临床基础检验学》
  13. 其他抗炎有机酸类《药理学》
  14. 其他引起人类感染的分枝杆菌《医学微生物学》
  15. 其他抗心绞痛药《药理学》
  16. 其他浴身方法介绍《中医养生学》
  17. 其他晶体性关节病【疾病大全】
  18. 其他镇静催眠药《药理学》
  19. 其他弧菌感染【疾病大全】
  20. 其他镇痛药《药理学》
  21. 其他合成抗菌药《药理学》
  22. 其他组织移植《外科学总论》
  23. 其他行为问题《神经精神疾病诊断学》
  24. 其它孢子虫《人体寄生虫学》
  25. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  26. 其它常见后天性心脏病《放射诊断学》
  27. 其他病因《中医基础理论》
  28. 其它的咬螯伤《外科学总论》
  29. 其他病毒肺炎【疾病大全】
  30. 其它腹外疝《普通外科学》
  1. 其他弥散性肺间质疾病《呼吸病学》
  2. 其他类型的眼外伤《眼科学》
  3. 其他农药《预防医学》
  4. 其他类型避孕药《妇产科学》
  5. 其他器官移植《默克家庭诊疗手册》
  6. 其他类《药理学》
  7. 其他人体寄生线虫《人体寄生虫学》
  8. 其他口腔溃疡和新生物《默克家庭诊疗手册》
  9. 其他神经肌肉传递障碍《默克家庭诊疗手册》
  10. 其他抗原呈递细胞《医学免疫学》
  11. 其他食物《中医饮食营养学》
  12. 其他抗心绞痛药《药理学》
  13. 其他舒血管物质《急诊医学》
  14. 其他介入技术《医学影像学》
  15. 其他思维障碍《神经精神疾病诊断学》
  16. 其他检查方法《心脏病学》
  17. 其他突变品系《实验动物科学》
  18. 其他检测方法《免疫学和免疫学检验》
  19. 其他细菌的快速检查方法《实用免疫细胞与核酸》
  20. 其他寄生虫病《实用免疫细胞与核酸》
  21. 其他炎症介质《免疫学和免疫学检验》
  22. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  23. 其他药物《药理学》
  24. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  25. 其他易逆性抗胆碱酯酶药《药理学》
  26. 其他激素反应《病理生理学》
  27. 其他因素《预防医学》
  28. 其他肌营养不良《默克家庭诊疗手册》
  29. 其他因素《神经精神疾病诊断学》
  30. 其他行为问题《神经精神疾病诊断学》
  31. 其他用于抗心律失常的钙拮抗药还有《药理学》


硅肺（硅沉着病）_《呼吸病学》_中医内科_【岐黄之术】

第七节　硅肺（硅沉着病）
在线购买《呼吸病学》正版书籍

第七节　硅肺（硅沉着病）

  • 上一页
  • 目录
  • 相关
  • 下一页

硅肺(silicosis)是尘肺中最为常见的一种类型，是由于长期吸入大量含有游离二氧化硅粉尘所引起，以肺部广泛的结节性纤维化为主的疾病。严重时影响呼吸功能，丧失劳动能力。

【病因】

约有95％的矿石含不同比例的石英，在一些工业生产中原料亦有含不同量的石英砂，如玻璃、耐火材料、搪瓷、陶瓷等。石英含有97％以上的游离二氧化硅，所以硅肺可以在从事接触二氧化硅粉尘的矿工、工人、工种兵和农民（参加铁路建设、乡镇工业接触粉尘的工种）中发生。

接触石英粉尘是否会发病取决于多种因素，如粉尘中游离二氧化硅含量愈高，环境空气中的浓度愈大，粉尘的颗粒越小（0.5-2um），接触时间长，再加上机体呼吸道的防御功能差（慢性鼻炎、支气管炎、肺结核等），则矽肺的发生发展越快。还可因在短期内吸入大量游离二氧化硅粉尘，即使脱离接触，也可能若干年后出现晚发性矽肺。接触粉尘快乾不到1年，慢者10多年可以发生矽肺。

【发病机制】

二氧化硅尘粒（矽尘）吸入肺泡后被肺巨噬细胞吞噬（尘细胞），含有矽尘的吞噬小体与溶酶体合并成为次级溶酶体。二氧化硅对巨噬细胞有明显毒性作用，石英表面的羟基与溶酶体膜的磷脂或蛋白形成氢键，导致吞噬细胞溶酶体崩解，最后细胞膜本身也被破坏，矽尘释出，后又被其他巨噬细胞吞噬，如此反复进行。受损或已破坏的巨噬细胞释放“致纤维化因子”，并激活成纤维细胞，导致胶原纤维增生。巨噬细胞崩解时释放抗原（二氧化硅，刺激免疫活性细胞，产生抗体，抗原抗体反应产生复合物和补体一起，形成玻璃样物质沉积在胶原纤维上，使新形成的结缔组织呈透明样外观。在矽结节的发展过程中，其周围有较多的浆细胞。

【病理】

矽结节是矽肺的特征性病灶，尘细胞的聚集是矽结节形成的基础。当尘细胞集团形成后，其周围有成纤维细胞增生和网状纤维的出现。后者增粗和变性而成为胶原纤维，最后形成胶原结节，其中央出现玻璃样变。镜检矽结节位于支气管和血管周围，直径为0.3-1.5mm。典型的矽结节呈同心圆排列的玻璃样变的胶原纤维。胶原纤维之间可有矽尘颗粒，矽尘可随组织液流向他处引起新的矽结节。所以脱离粉尘作业后，矽肺仍可继续发展。多个结节聚集成大结节，很多大结节融合成大的玻璃样团块。

矽尘进入肺泡后，被巨噬细胞吞噬。尘细胞可进入淋巴系统，到达肺门淋巴结。由於尘细胞不断堆积，造成淋巴管的阻塞及淋巴液淤滞和逆流至胸膜下淋巴管。从而使肺泡间隔和血管、支气管周围尘细胞聚集，发生结节性纤维化。纤维团块的挤压或收缩，使肺间质扭曲，变形、细小支气管和毛细血管管腔狭窄而影响通气和血流。

尘细胞聚集在肺门淋巴结，造成纤维组织增生，形成矽结节，出现肺门淋巴结肿大、硬化，可在淋巴结内或其周围出现钙盐沉着，在X线胸片上出现肺门淋巴结“蛋壳样钙化”。

胸膜上也可形成矽结节，胶原纤维大量增生并发生透明样变。胸膜纤维化引起胸膜增厚、粘连。

【临床表现】

一般在早期可无症状或症状不明显，随着病变发展，症状增多。由於矽尘吸入刺激呼吸道引起反射性咳嗽，但咳嗽的程度和痰量的多少与呼吸道感染密切相关，而与矽肺病变程度并不一致。少数患者可有痰血。若有反复大咯血，应考虑合并肺结核或支气管扩张。早期常感前胸中上部与呼吸体位及劳动无关的针刺样疼痛，常在气候多变时发生。胸闷和气急的程度与病变范围及性质有关。病变广泛且进展快，则气急明显，并进行性加重。患者尚可有头昏、乏力、失眠、心悸、胃纳不佳等症状。

早期矽肺可无异常体征。三期矽肺由於大块纤维化使肺组织收缩，导致气管移位和叩诊浊音。若并发慢支、肺气肿和肺心病，可有相应体征。

【呼吸功能检查】

因肺组织代偿能力强，早期患者肺功能损害不明显。随着肺纤维化增多，肺弹性减退，可出现限制性通气改变，如肺活量、肺总量和残气均降低，而用力肺活量和最大通气量尚属正常。若伴阻塞性通气时，肺活量、用力肺活量和最大通气量均减少，而残气量及其占肺总量百分比增加，弥散功能障碍，严重时可有低氧血症和（或）二氧化碳潴留。呼吸功能测定在诊断上意义不大，主要是作为劳动能力鉴定的依据。

【诊断】

患者有密切的矽尘接触史及详细的职业史，结合临床表现，再根据X线胸片进行综合分析，作出诊断分期。

矽肺的胸部X线表现，接触含矽尘量高和浓度大的粉尘患者，常以圆形或类圆形阴影为主，早期出现于两肺中下肺的内中带，后逐渐向上扩展，亦可先出现在两上肺野。含矽尘量低或为混合性粉尘，多以类圆或不规则阴影为主。大阴影一般多见于两肺上野中外带，常呈对称性具跨叶的八字形，其外缘肺透亮度较增高。因大块肺纤维化收缩使肺门上移。肺门阴影密度增加，有时可见“蛋壳样钙化”的淋巴结。胸膜可有增厚、粘连或钙化的改变。

我国于1986年12月公布了《尘肺诊断标准及处理原则》，现将尘肺X线诊断分期的标准叙述如下：

一、无尘肺（代号0）

（一）0　无尘肺的X线表现。

（二）0＋　X线表现尚不够诊断为“I”者。

二、一期尘肺（代号I）

（一）I 有密集度I级，即有肯定的，直径在2cm范围内有10个上下的类圆形小阴影（＜1cm），分布范围至少在两个肺区内（左右肺上中下共6个区）各有一处；或有密集度I级的不规则小阴影（一群粗细、长短、形态不一的致密阴影），其分布范围不少于两个肺区，肺纹理清晰可见。

（二）I＋小阴影明显增多，但密集度与分布范围中有一项不够定为“Ⅱ”者。

三、二期尘肺（代号Ⅱ）

（一）Ⅱ 有密集度2级，即多量的类圆形或不规则形小阴影，分布范围超过四个肺区，肺纹细尚可辨认或部分消失；或有密集度3级，即有很多类圆形或不规则阴影，分布范围达到4个肺区，肺纹理部分或全部消失。

（二）Ⅱ＋ 有密集度为3级的小阴影，其分布范围超过四个肺区；或有大阴影尚不够为“Ⅲ”者。

四、三期矽肺（代号Ⅲ）

（一）Ⅲ 有大阴影出现，其长径不小于2cm，宽径不小于1cm。

（二）Ⅲ＋单个大阴影面积或多个大阴影面积的总和超过右上肺区面积者。

【鉴别诊断】

一、急性粟粒性肺结核

Ⅱ期矽肺须与急性粟粒性肺结核相鉴别。后者无矽尘接触史，有明显的全身中毒症状，X线胸片显示两肺粟粒病灶阴影致密、大小一致，两上肺尖更为密集，无网状和肺纹理改变。经抗结核治疗粟粒病灶可以吸收。

二、细支气管肺泡癌

表现为两肺弥漫性结节阴影的肺泡癌，应与Ⅱ、Ⅲ期矽肺相鉴别。肺泡癌X表现为结节性或浸润性病变，分布不均，大小不等，不成团块或大片融合，很少有网织阴影和肺气肿，且病情和病变进展快，痰中可找到癌细胞。患者无矽尘接触史。

三、肺含铁血黄素沉着症

本症可见于二尖辨狭窄的风湿性心脏病，有反复发作心力衰竭的患者，无矽尘接触史。其X线表现为两肺弥散性小结节阴影，与Ⅱ期矽肺相似，但本症近肺门处阴影较密，中外带变稀，心影示左心房扩大。

四、肺泡微结石症

为一种不明原因的少见病，往往有家族史。无粉尘接触史。X线胸片示两肺满布细砂粒状结节阴影，大小1mm左右，边缘清楚，以肺内侧多见，肺门影不大，无肺纹理改变。病程进展缓慢，可达数十年。

【并发症】

一、肺结核

是矽肺常见的并发症，高达20％－50％，尸检较生前发现的更多，约36％－75％。此并发率随矽肺病期的进展而增加，Ⅰ－Ⅱ期并发肺结核者为20％－40％，Ⅲ期达70％－95％。矽肺直接死因中肺结核占45％。矽肺并发结核时，相互影响，加速恶化。可出现结核中毒症状，痰中找到结核菌。结核空洞常较大，形态不规则，多为偏心，内壁有乳头状凸起，形如岩洞。结核病变周围胸膜增厚。

二、慢性支气管炎及阻塞性肺气肿

长期吸入粉尘使支气管纤毛上皮受到损伤，由於两肺弥散性结节纤维化，使支气管狭窄，引流不畅，易发生病毒、细菌感染，并发慢支和肺气肿，严重者继发肺心病，常因呼吸道感染诱发呼吸衰竭和右心衰竭。

三、自发性气胸

晚期矽肺在剧咳或过度用力时，因肺大泡破裂发生自发性气胸。由於胸膜粘连，局限性气胸多见，常可被原有呼吸困难症状所掩盖，当X线检查时才被发现。气胸可反复发生或两侧交替出现，因肺组织和胸膜纤维化，破口较难愈合，气体吸收缓慢。

【治疗】

对矽肺患者应采取综合性措施，包括脱离粉尘作业，另行按排适当工作，加强营养和妥善的康复锻炼，以增强体质。预防呼吸道感染和合并症状的发生。

关於矽肺药物治疗，多年来我国进行大量研究，通过动物实验，并在临床试用了一些药物，取得一定疗效。

（一）克矽平（聚2-乙烯吡啶氮氧化合物，简称P204）是高分子氮氧化合物，实验证明它在矽尘破坏巨噬细胞过程中起保护作用，具有阻止或延缓矽肺进展的作用，临床试用克矽平后，X线胸片示病变发展延缓，故对Ⅰ、Ⅱ期矽肺有一定疗效，Ⅲ期矽肺疗效则不明显。对改善患者的一般情况及呼吸道症状较明显。用法：以4％克矽平水溶液8－10ml，每日喷雾吸入１次，３个月为一疗程，间隔１－２个月后，复治２－４疗程，以后每年复治２个疗程，本药喷雾吸入副作用甚少。

（二）其他有哌喹类（以磷酸哌喹和羟基磷酸哌喹为主）、汉防已甲素、铝制剂（柠檬酸铝、山梨醇铝）等药物。经治疗后，矽肺患者主观症状有不同程度改善，有的可延缓病情的进展。

【预后】

矽肺患者一旦确诊，即应脱离粉尘作业，并给予积极综合治疗，寿命可以延长到一般人的平均寿命，但其劳动力可能不同程度的丧失。矽肺的致死常因并发严重肺结核、自发性气胸和呼吸衰竭。

【预防】

控制或减少矽肺发病，关键在于防尘。工矿企业应抓改革生产工艺、湿式作业、密闭尘源、通风除尘、设备维护检修等综合性防尘措施。加强个人防护，遵守防尘操作规程。对生产环境定期监测空气中粉尘浓度，并加强宣传教育。做好就业前体格检查，包括Ｘ线胸片。凡有活动性肺内外结核，以及各种呼吸道疾病患者，都不宜参加矽尘工作。加强矽尘工人的定期体检，包括Ｘ线胸片，检查间隔时间根据接触二氧化硅含量和空气粉尘浓度而定。还需加强工矿区结核病的防治工作。对结核菌素试验阴性者应接种卡介苗；阳性者预防性抗结核化疗，以降低矽肺合并结核的发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　其他弥散性肺间质疾病
  • 当前页：第七节　硅肺（硅沉着病）
  • 下一页：第十一章　结节病
<<< 返回本书目录
  1. 硅肺（硅沉着病）《呼吸病学》
  2. 诡诞《慎疾刍言》
  3. 龟症产《景景医话》
  4. 鬼笔【中药大全】
  5. 龟血（图）【中药大全】
  6. 鬼车鸟《本草纲目》完整版
  7. 龟血《本草纲目》完整版
  8. 鬼持《幼幼新书》
  9. 龟胸丸【方剂大全】
  10. 鬼持《证治准绳·幼科》
  11. 龟胸论《婴童类萃》
  12. 鬼齿（鬼针）《本草纲目》完整版
  13. 龟胸论《小儿卫生总微论方》
  14. 鬼代丹【方剂大全】
  15. 龟胸龟背证治《幼幼集成》
  16. 鬼代散【方剂大全】
  17. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  18. 鬼胆丸【方剂大全】
  19. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  20. 鬼灯笼【中药大全】
  21. 龟胸龟背（儿科）《冯氏锦囊秘录》
  22. 鬼灯笼根【中药大全】
  23. 龟胸龟背《幼科折衷》
  24. 鬼点灯【中药大全】
  25. 龟胸龟背《保婴撮要》
  26. 鬼督邮《本草纲目》完整版
  27. 龟胸背《张氏医通》
  28. 鬼督邮《雷公炮炙论》
  29. 龟胸《证治准绳·幼科》
  30. 鬼督邮丸【方剂大全】
  1. 硅肺（硅沉着病）《呼吸病学》
  2. 硅肺《预防医学》
  3. 硅肺的发病机理《预防医学》
  4. 硅肺《放射诊断学》
  5. 硅肺的防制《预防医学》
  6. 硅沉着病《默克家庭诊疗手册》
  7. 硅肺的临床特点和诊断《预防医学》
  8. 龟症产《景景医话》
  9. 诡诞《慎疾刍言》
  10. 龟胸诗（五言）《万氏秘传片玉心书》
  11. 鬼《名医别录》
  12. 龟胸论《婴童类萃》
  13. 鬼（音丽）《证类本草》
  14. 龟胸论《小儿卫生总微论方》
  15. 鬼膊藤《证类本草》
  16. 龟胸龟背证治《幼幼集成》
  17. 鬼藏《中医词典》
  18. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  19. 鬼钗草《证类本草》
  20. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  21. 鬼车《证类本草》
  22. 龟胸龟背（儿科）《冯氏锦囊秘录》
  23. 鬼臣《中医词典》
  24. 龟胸龟背《幼科折衷》
  25. 鬼城《中医词典》
  26. 龟胸龟背《保婴撮要》
  27. 鬼持《幼幼新书》
  28. 龟胸背《张氏医通》
  29. 鬼持《证治准绳·幼科》
  30. 龟胸《药症忌宜》
  31. 鬼齿《中医词典》


结节病_《呼吸病学》_中医内科_【岐黄之术】

第十一章　结节病

第十一章　结节病

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

结节病（sarcoidosis）是一种多系统多器官受累的肉芽肿性疾病。常侵犯肺、双侧肺门淋巴结，临床上90%以上有肺的改变，其次是皮肤和眼的病变，浅表淋巴结、肝、脾、肾、骨髓、神经系统、心脏等几乎全身每个器官均可受累。本病为一种自限性疾病，大多预后良好，有自然缓解的趋势。

结节病的发病情况，世界各地颇有不同，在寒冷的地区和国家较多，热带地区较少。瑞典年发病率最高，为64/10万，尸检实际患病率可达267/10万-641/10万。其他北欧地区年发病率为17.6/10万-20/10万。美国年发病率为11/10万-40/10万，以黑人居多。日本自1912年于1990年已报道3106例，我国1958年报道首例，至1991年全国已报道了400余例。

结节病多见于中青年人，儿童及老人亦可罹患。据统计，20-40岁患者占总人数的55.4%，19岁以下占12.9%，60岁以上占8.3%。我国平均发病年龄为38.5岁，30-49岁占55.6%。男女发病率大致相同，女略多于男（女：男为7:5），黑人女性为男性的2倍。

【病因和发病机制】

病因尚不清楚。曾对感染因素（如细菌、病毒、支原体、真菌类等）进行观察，未获确切结论。对遗传因素也进行过研究，未能证实。近年有作者以PCR技术在结节病患者中发现结核杆菌DNA阳性率达50％，因些提出结节病是分支杆菌侵入组织的结果，但许多实验未证实此论点。现多数人认为细胞免疫功能和体液免疫功能紊乱是结节病的重要发病机制。在某种（某些）致结节病抗原的刺激下，肺泡内巨噬细胞（Am）和T4细胞被激活。被激活的Am释放白细胞介素－1（IL－1），IL－1是一种很强的淋巴因子，能激发淋巴细胞释放IL－2，使T4细胞成倍增加并在淋巴激活素的作用下，使B淋巴细胞活化，释放免疫球蛋白，自身抗体的功能亢进。被激活的淋巴细胞可以释放单核细胞趋化因子、白细胞抑制因子和巨噬细胞移行抑制因子。单核细胞趋化因子使周围血中的单核细胞源源不断地向肺泡间质聚集，结节病时其肺泡内浓度约为血液的25倍。在许多未知的抗原及介质的作用下，T淋巴细胞、单核细胞及巨噬细胞等浸润在肺泡内，形成结节病早期阶段－－肺泡炎阶段。随着病变的发展，肺泡炎的细胞成分不断减少，而巨噬细胞衍生的上皮样细胞逐渐增多，在其合成和分泌的肉芽肿激发因子（granuloma-inciting factor)等的作用下，逐渐形成典型的非干酪性结节病肉芽肿。后期，巨噬细胞释放的纤维连结素（fibronectin,Fn)能吸引大量的成纤维细胞（Fb)，并使其和细胞外基质粘附，加上巨噬细胞所分泌的成纤维细胞生长因子（growth factor of fibroblasts,GFF),促使成纤维细胞数增加；与此同时，周围的炎症和免疫细胞进一步减少以致消失，而导致肺的广泛纤维化。

总之，结节病是未知抗原与机体细胞免疫和体液免疫功能相互抗衡的结果。由于个体的差异（年龄、性别、种族、遗传因素、激素、HLA）和抗体免疫反应的调节作用，视其产生的促进因子和拮抗因子之间的失衡状态，而决定肉芽肿的发展和消退，表现出结节病不同的病理状态和自然缓解的趋势。

【病理】

结节病肉芽肿在组织切片上可见为皮样细胞的聚集，其中有多核巨噬细胞，周围有淋巴细胞，而无干酪样病变（图2－11－1）。在巨噬细胞的泡浆中可见有包涵体，如卵圆形的舒曼（Schaumann)小体，双折光的结晶和星状小体（asteroid body)（图2－11－2）。肺结节病的初发病变有较广泛的单核细胞、巨噬细胞、淋巴细胞浸润的肺泡炎，累及肺泡壁和间质。肺泡炎和肉芽肿都可能自行消散。但在慢性阶段，肉芽肿周围的纤维母细胞胶原化和玻璃样,成为非特异性的纤维化。肉芽肿的组织形态学表现并无特性，可见于分支杆菌和真菌感染，或为异物或外伤的组织反应，亦可见于铍病、第三期梅毒、淋巴瘤和外源性变态反应性肺泡炎等，应行鉴别。但在多器官中见到同样的组织病变，结合临床资料，可诊断本病。

图2－11－1　结节病肉芽肿

结节主要由类上皮细胞组成，中央无干酪样坏死，周围淋巴细胞少，边界清楚

【临床表现】

结节病的临床表现视其起病的缓急和累及器官的多少而不同。胸内结节病早期常无明显症状和体征。有时有咳嗽，咳少量痰液，偶见少量咯血；可有乏力、发热、盗汗、食欲减退、体重减轻等。病变广泛时可出现胸闷、气急、甚至发绀。可因合并感染、肺气肿、支气管扩张、肺原性心脏病等加重

图2－11－2　结节病肉芽肿巨细胞内的星状小体

病情。如同时结节病累及其他器官，可发生相应的症状和体征。如皮肤最常见者为结节性红斑，多见于面颈部、肩部或四肢。也有冻疮样狼疮（lupus pernio)、斑疹、丘疹等。有时发现皮下结节。侵犯头皮可引起脱发。大约有30％左右的病人可出现皮肤损害。眼部受损者约有15％的病例，可有虹膜睫状体炎、急性色素层炎、角膜－结膜炎等。可出现眼痛、视力模糊、睫状体充血等表现。有部分病人有肝和（或）脾肿大，可见胆红素轻度增高和碱性磷酸酶升高，或有肝功能损害。纵隔及浅表淋巴结常受侵犯而肿大。如累及关节、骨骼、肌肉等，可有多发性关节炎、X线检查可见四肢、手足的短骨多发性小囊性骨质缺损（骨囊肿）。肌肉肉芽肿可引起局部肿胀、疼痛等。约有50％的病例累及神经系统，其症状变化多端。可有脑神经瘫痪、神经肌病、脑内占位性病变、脑膜炎等临床表现。结节病累及心肌时，可有心律失常，甚至心力衰竭表现，约有5％的病例累及心脏。亦可出现心包积液。结节病可干扰钙的代谢，导致血钙、尿钙增高，引起肾钙盐沉积和肾结石。累及脑垂体时可引起尿崩症，下视丘受累时可发生乳汁过多和血清乳泌素升高。对腮腺、扁桃体、喉、甲状腺、肾上腺、胰、胃、生殖系统等受累时，可引起有关的症状和体征，但较少见。

结节病可以累及一个脏器，也可以同时侵犯多个脏器。

【实验室和其他检查】

一、血液检查

活动进展期可有白细胞减少、贫血、血沉增快。约有1／2左右的患者血清球蛋白部分增高，以IgG增高者多见，其次是IgG、IgM增高较少见。血浆白蛋白减少。血钙增高，血清尿酸增加，血清碱性磷酸酶增高。血清血管紧张素转化酶（SACE）活性在急性期增加（正常值为17.6-34u/ml），对诊断有参考意义，血清中白介素－2受体（IL－2R）和可溶性白介素－2受体（sIL－2R）升高，对结节病的诊断有较为重要的意义。也可以a1－抗胰蛋白酶、溶菌酶、ß2－微球蛋白（ß2－MG）、血清腺苷脱氢酶（ADA）、纤维连结蛋白（Fn）等升高，在临床上有一定参考意义。

二、结核菌素试验

约2／3结节病人对100u结核菌素的皮肤试验无反应或极弱反应。

三、结节病抗原（Kveim）试验

以急性结节病人的淋巴结或脾组织制成1:10生理盐水混悬液体为抗原。取混悬液0.1-0.2ml作皮内注射，10天后注射处出现紫红色丘疹，4－6周后扩散到3－8mm，形成肉芽肿，为阳性反应。切除阳性反应的皮肤作组织诊断，阳性率为75％－85％左右。有2％－5％假阳性反应。因无标准抗原，故应用受限制，近年逐渐被淘汰。

四、活体组织检查

取皮肤病灶、淋巴结、前斜角肌脂肪垫、肌肉等组织作病理检查可助诊断。在不同部位摘取多处组织活检，可提高诊断阳性率。

五、支气管肺泡灌洗液检查

结节病患者支气管肺泡灌洗液（BALF）检查在肺泡炎阶段淋巴细胞和多核白细胞明显升高，主要是T淋巴细胞增多，CD4＋、CD4＋/CD8＋比值明显增高。此外B细胞的功能亦明显增强。BALF中IgG、IgA升高，特别是IgG1、IgG3升高更为突出。有报道若淋巴细胞在整个肺效应细胞中的百分比大于28％时，提示病变活动。

六、经纤维支气管镜肺活检（TBLB）

结节病TBLB阳性率可达63％－97％，0期阳性率很低，Ⅰ期50％以上可获阳性，Ⅱ、Ⅲ期阳性率较高。

七、X线检查

异常的胸部X线表现常是结节病的首要发现，约有90％以上患者伴有胸片的改变。目前普通X线片对结节病的分期仍未统一。1961年，Scandding将结节病分为四期（1－4期），近年又将其分为五期（0，1－4期）。而目前较为常用的仍是Siltzbach分期，国内亦采用此分类方法。

0期　 肺部X线检查阴性，肺部清晰。

Ⅰ期　两侧肺门和（或）纵隔淋巴结肿大，常伴右气管旁淋巴结肿大，约占51％。

Ⅱ期　肺门淋巴结肿大，伴肺浸润。肺部病变广泛对称地分布于两侧，呈1－3mm的结节状、点状或絮状阴影。少数病例可分布在一侧肺或某些肺段。病灶可在一年逐渐吸收，或发展成肺间质纤维化，约占25%。

Ⅲ期　仅见肺部浸润或纤维化，而无肺门淋巴结肿大，约占15％。

以上分期的表现并不说明结节病的发展的顺序规律，Ⅲ期不一定从Ⅱ期发展而来。

八、胸部计算机体层扫描（CT）

普通X线胸片对结节病诊断的正确率仅有50％，甚至有9.6%胸片正常的人肺活检为结节病。因此，近年来CT已广泛应用于结节病的诊断。能较准确估计结节病的类型、肺间质病变的程度和淋巴结肿大的情况。尤其是高分瓣薄层CT，为肺间质病变的诊断更为精确，其层厚为1－2mm。

九、67镓（67Ga）肺扫描检查

肉芽肿活性巨噬细胞摄取67Ga明显增加，肺内结节病肉芽肿性病变和肺门淋巴结可被67Ga所显示，可协助诊断，但无特异性。

【诊断】

结节病的诊断决定于临床症状和体征及组织活检，并除外其他肉芽肿性疾病。其诊断标准可归纳为：①胸部影像学检查显示双侧肺门及纵隔淋巴结对称肿大，伴或不伴有肺内网格、结节状或片状阴影；②组织学活检证实有非干酪性坏死性肉芽肿，且抗酸染色阴性；③SACE或SL活性增高；④血清或BALF中sIL-2r 　高；⑤旧结核菌素（OT）或PPD试验阳性或弱阳性；⑥BALF中淋巴细胞＞10％，且CD4＋／CD8＋比值≥3；⑦高血钙、高尿钙症；⑧Kveim试验阳性；⑨除外结核病或其他肉芽肿性疾病。以上九条条件中，①、②、③为主要条件，其他为次要条件。

【鉴别诊断】

应与下列疾病鉴别：

一、肺门淋巴结结核

患者较年轻、多在20岁以下，常有低度毒性症状，结核菌素试验多为阳性，肺门淋巴结肿大一般为单侧性，有时钙化。可见肺部原发病灶。

二、淋巴瘤

常见全身症状有发热、消瘦、贫血等, 胸膜受累，出现胸腔积液，胸内淋巴结肿大多为单侧或双侧不对称肿大，常累及上纵隔，隆凸下和纵隔淋巴结。纵隔受压可出现上腔静脉阻塞综合征。结合其他检查及活组织检查可作鉴别。

三、肺门转移性肿瘤

肺癌和肺外癌肿转移至肺门淋巴结，皆有相应的症状和体征，对可疑的原发灶作进一步检查可助鉴别。

四、其他肉芽肿病

如外源性肺泡炎、铍病、矽肺、感染性、化学性因素所致的肉芽肿，应与结节病相鉴别，结合临床资料及有关检查综合分析判断。

【治疗】

因多数病人可自行缓解，病情稳定、无症状的病人不需治疗。凡症状明显的Ⅱ、Ⅲ期病人及胸外结节病如眼部结节病、神经系统有结节病侵犯、皮肤、心肌受累、血钙、尿钙持续增高，SACE水平明显增高等可用激素治疗。常用泼尼松每日30－60mg，一次口服（或分次服用），用4周后逐渐减量为15－30mg/d，维持量为5－10mg/d用一年或更长。长期服用糖皮质激素应严密观察激素的副作用，其次可选用氯喹、甲氨蝶呤、硫唑嘌呤等治疗。

凡能引起血钙、尿钙增高的药物如维生素D，列为禁忌。

【预后】

与结节病的病情有关。急性起病者，经治疗或自行缓解，预后较好；而慢性进行性，侵犯多个器官，引起功能损害，肺广泛纤维化， 或急性感染等则预后较差。死亡原因常为肺原性心脏病或心肌、脑受侵犯所致。有报道平均5年随访中34％病例完全恢复，30％改善，20％不变，病情恶化和死亡各占8％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　硅肺（硅沉着病）
  • 当前页：第十一章　结节病
  • 下一页：第十二章　原发性支气管肺癌
<<< 返回本书目录
  1. 结节病【疾病大全】
  2. 结节病性心肌病【疾病大全】
  3. 结节病《家庭医学百科-医疗康复篇》
  4. 结节性脆发病【疾病大全】
  5. 结节病《呼吸病学》
  6. 结节性多动脉炎《老年百病防治》
  7. 结节【疾病症状】
  8. 结节性多动脉炎【疾病大全】
  9. 结瘕《圣济总录》
  10. 结节性多动脉炎伴发的葡萄膜炎【疾病大全】
  11. 结痂落痂证治《医宗金鉴》
  12. 结节性多动脉炎性巩膜炎【疾病大全】
  13. 结痂落痂证治《痘疹心法要诀》
  14. 结节性红斑【疾病大全】
  15. 结痂落痂险证《医宗金鉴》
  16. 结节性红斑（Eryfhema modosum）《皮肤性病学》
  17. 结痂落痂险证《痘疹心法要诀》
  18. 结节性甲状腺肿【疾病大全】
  19. 结痂落痂顺证《医宗金鉴》
  20. 结节性甲状腺肿临床路径（2009版）《病种临床路径》
  21. 结痂落痂顺证《痘疹心法要诀》
  22. 结节性血管炎【疾病大全】
  23. 结痂落痂逆证《医宗金鉴》
  24. 结节性痒疹【疾病大全】
  25. 结痂落痂逆证《痘疹心法要诀》
  26. 结节性液化性脂膜炎【疾病大全】
  27. 结痂【疾病症状】
  28. 结节性硬化【疾病症状】
  29. 结喉痈《医宗金鉴》
  30. 结节性硬化【疾病大全】
  1. 结节病《呼吸病学》
  2. 结节病《家庭医学百科-医疗康复篇》
  3. 结节性多动脉炎《默克家庭诊疗手册》
  4. 结节病《默克家庭诊疗手册》
  5. 结节性多动脉炎《老年百病防治》
  6. 结瘕《中医词典》
  7. 结节性红斑《皮肤性病学》
  8. 结瘕《圣济总录》
  9. 结节性红斑《默克家庭诊疗手册》
  10. 结痂落痂证治《痘疹心法要诀》
  11. 结筋《中医词典》
  12. 结痂落痂证治《医宗金鉴》
  13. 结筋候《诸病源候论》
  14. 结痂落痂险证《痘疹心法要诀》
  15. 结疬《中医词典》
  16. 结痂落痂险证《医宗金鉴》
  17. 结论《中医之钥》
  18. 结痂落痂顺证《痘疹心法要诀》
  19. 结论《中医之钥》
  20. 结痂落痂顺证《医宗金鉴》
  21. 结论《中医之钥》
  22. 结痂落痂逆证《痘疹心法要诀》
  23. 结论《动脉粥样硬化》
  24. 结痂落痂逆证《医宗金鉴》
  25. 结络《中医词典》
  26. 结积无子候《诸病源候论》
  27. 结脉《中医名词词典》
  28. 结积无子候《巢氏病源补养宣导法》
  29. 结脉《中医词典》
  30. 结喉痈《外科心法要诀》
  31. 结脉《诊家正眼》


原发性支气管肺癌_《呼吸病学》_中医内科_【岐黄之术】

第十二章　原发性支气管肺癌

第十二章　原发性支气管肺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

原发性支气管肺癌（primary bronchogeniccarcinoma）简称肺癌（lung cancer），是最常见的肺部原发性恶性肿瘤，是一种严重威胁人民健康和生命的疾病。半个世纪以来世界各国肺癌的发病率和死亡率逐渐上升，尤其在发达国家。世界上至少有35个国家的男性肺癌为各癌肿死因中第一位，女性仅次于乳腺癌的死亡人数。本病多在40岁以上发病，发病年龄高峰在60－79岁之间。男女患病率为2.3:1。种族、家属史与吸烟对肺癌的发病均有影响。在我国肿瘤死亡回顾调查表明，肺癌在男性占常见恶性肿瘤的第四位，在女性中占第五位，全国许多大城市和工矿区近40年来肺癌发病率也在上升，个别大城市肺癌死亡率已跃居各种恶性肿瘤死亡的首位。

【病因】

病因和发病机制迄今尚未明确。一般认为肺癌的发病与下列因素有关：

一、吸烟

已经公认吸烟是肺癌的重要危险因素。国内外的调查均证明80％－90％的男性肺癌与吸烟有关，女性约19.3%－40％。吸烟者肺癌死亡率比不吸烟者高10－13倍。吸烟量越多、吸烟年限越长、开始吸烟年龄越早、肺癌死亡率越高。戒烟者患肺癌的危险性随戒烟年份的延长而逐渐降低，戒烟持续15年才与不吸烟者相近。吸纸烟者比吸雪茄、烟斗者患病率高。经病理学证实，吸烟与支气管上皮细胞纤毛脱落、上皮细胞增生、鳞状上皮化生、核异形变密切相关。动物实验也证明，吸入纸烟可使田鼠、狗诱发肺癌。纸烟中含有各种致癌物质，如苯并芘（benzopyrene），为致癌的主要物质。

被动吸烟也容易引起肺癌。1979年第四届国际肺癌会议中报告女性中丈夫吸烟者肺癌危险性增加50％，其危险度随丈夫的吸烟量增加而增高，停止吸烟则减少。上海市进行了人群中发病的1500例配对调查结果说明肺癌和被动吸烟的危险性只存在于18岁以前接触吸烟者，而18岁后与被动吸烟的相关不大。

二、职业致癌因子

已被确认的致人类肺癌的职业因素包括石棉、无机砷化合物、二氯甲醚、铬及某些化合物、镍冶炼、氡及氡子体、芥子体、氯乙烯、煤烟、焦油和石油中的多环芳烃、烟草的加热产物等。约15％的美国男性肺癌和5％女性肺癌与职业因素有关；在石棉厂工作的吸烟工人肺癌死亡率为一般吸烟者的8倍，是不吸烟也不接触石棉者的92倍。可见石棉有致癌作用，还说明吸烟与石棉有致癌的协同作用。

三、空气污染

空气污染包括室内小环境和室外大环境污染。如室内被动吸烟、燃料燃烧和烹调过程中可能产生的致癌物。有资料表明，室内用煤，接触煤烟或其不完全燃烧物为肺癌的危险因素，特别是对女性腺癌，烹调时加热所释放出的油烟雾也是致癌因素，不可忽视。

城市中汽车废气、工业废气、公路沥青都有致癌物质存在，其中主要是苯并芘，有资料统计，城市肺癌发病率明显高于农村，大城市又比中、小城市的发病率高。上海某橡胶厂12年前瞻性调查分析，表明橡胶行业的防老剂虽然是橡胶工人患肺癌增高的一个原因，但不如吸烟危害性大，吸烟和橡胶职业暴露有明显相加作用。云南锡矿中肺癌发病特别高，井下工人肺癌发病率435.44/10万，认为与吸烟因素平衡后，吸烟仍为致矿工患肺癌的主要因素。因此，城市大气污染应包括吸烟、职业暴露等因素。

四、电离辐射

大剂量电离辐射可引起肺癌，辐射的不同射线产生的效应也不同，如日本广岛释放的是中子和α射线，长崎则仅有α射线，前者患肺癌的危险性高于后者。美国1978年报告一般人群中电离辐射的来源约49.6%来自自然界，44.6%为医疗照射，来自X线诊断的电离辐射可占36.7%。

五、饮食与营养

动物实验证明维生素A及其衍生物β胡萝卜素能够抑制化学致癌物诱发的肿瘤。一些调查报告认为摄取食物中维生素A含量少或血清维生素A含量低时，患肺癌的危险性增高。维生素A类能作为抗氧化剂直接抑制甲旦蒽、苯并芘、亚硝酸铵的致癌作用和抑制某些致癌物和DNA的结合，拮抗促癌物的作用，因之可直接干扰癌变过程。美国纽约和芝加哥开展前瞻性人群观察而结果也说明食物中天然维生素A类、β胡萝卜素的摄入量与十几年后癌症的发生呈负相关，其中最突出的是肺癌。

此外，病毒的感染、真菌毒素（黄霉曲菌）、结核的瘢痕、机体免疫功能的低落、内分泌失调以及家族遗传等因素对肺癌的发生可能也起一定的综合作用。

【病理和分类】

一、按解剖学部位分类

（一）中央型肺癌　发生在段支气管以上至主支气管的癌肿称为中央型，约占3/4，以鳞状上皮细胞癌和小细胞未分化癌较多见。

（二）周围型肺癌　发生在段支气管以下的肿瘤称为周围型，约占1／4，以腺癌较为多见。

二、按组织学分类

目前国内外对癌组织学分类仍不十分统一，但多数按细胞分化程度和形态特征分为鳞状上皮细胞癌、小细胞未分化癌、大细胞未分化癌和腺癌。

（一）鳞状上皮细胞癌（简称鳞癌）　是最常见的类型，约占原发性肺癌的40％－50％，多见于老年男性，与吸烟关系非常密切。以中央型肺癌多见，并有向管腔内生长的倾向，常早期引起支气管狭窄，导致肺不张，或阻塞性肺炎。癌组织易变性、坏死，形成空洞或癌性肺脓肿。鳞癌生长缓慢，转移晚,手术切除的机会相对多，5年生存率较多，但放射治疗、化学药物治疗不如小细胞未分化癌敏感。

由于支气管粘膜柱状上皮细胞受慢性刺激和损伤、纤毛丧失、基底细胞鳞状化生、不典型增生和发育不全，最易突变成癌。典型的鳞状上皮样排列。电镜检查：癌细胞间有大量核粒与张力纤维束相连接。

有时偶见鳞癌和腺癌混合存在称混合型肺癌（鳞腺癌）。

（二）小细胞未分化癌（简称小细胞癌）　是肺癌中恶性程度最高的一种，约占原发性肺癌的1／5。患者年龄较轻，多在40－50岁左右，多有吸烟史。多发于肺门附近的大支气管，倾向于粘膜下层生长，常侵犯管外肺实质，易与肺门、纵隔淋巴结融合成团块。癌细胞生长快，侵袭力强，远处转移早，手术时发现60％－100％血管受侵犯，尸检证明80％－100%有淋巴结转移，常转移至脑、肝、骨、肾上腺等脏器。本型对放疗和化疗比较敏感。

癌细胞多为类圆形或棱形，胞浆少，类似淋巴细胞、燕麦细胞型和中间型可能起源于神经外胚层的Kulchitiky细胞或嗜银细胞。核细胞浆内含有神经分泌型颗粒，具有内分泌和化学受体功能，能分泌5－羟色胺、儿茶酚胺、组胺、激肽等肽类物质，可引起副癌综合征（paraneoplastic　syndrome）。

（三）大细胞未分化癌（大细胞癌）　可发生在肺门附近或肺边缘的支气管，细胞较大，但大小不一，常呈多角形或不规则形，呈实性巢状排列，常见大片出血性坏死；癌细胞核大，核仁明显，核分裂象常见，胞浆丰富，可分巨细胞型和透明细胞型。巨细胞型癌细胞团周围常有多核巨细胞和炎症细胞浸润。透明细胞型易误认为转移性肾腺癌。大细胞癌转移较小细胞未分化癌晚，手术切除机会较大。

（四）腺癌　女性多见，与吸烟关系不大，多生长在肺边缘小支气管的粘液腺，因此，在周围型肺癌中以腺癌为最常见。腺癌约占原发性肺癌的25％。腺癌倾向于管外生长，但也可循肺泡壁蔓延，常在肺边缘部形成直径2－4cm的肿块。腺癌富血管，故局部浸润和血行转移较鳞癌早。易转移至肝、脑和骨，更易累及胸膜而引起胸腔积液。

典型的腺癌细胞，呈腺体样或乳头状结构，细胞大小比较一致，圆形或椭圆形，胞浆丰富，常含有粘液，核大、染色深，常有核仁，核膜比较清楚。

细支气管－肺泡癌（简称肺泡癌）是腺癌的一个亚型，发病年龄较轻，男女发病率近似，约占原发性肺癌的2％－5％，病因尚不明确。有人认为其发生与慢性炎症引起的瘢痕和肺间质纤维化有关，而与吸烟关系不大。其表现有结节型与弥漫型之分。前者为肺内孤立圆形灶，后者为弥漫性播散小结节灶或大片炎症样浸润，可能由于癌细胞循肺泡孔（Kohn孔）或经支气管直接播散引起，亦有认为是多源性发生。它的组织起源多数认为来自支气管末端的上皮细胞。电镜检查发现癌细胞浆内含有似Ⅱ型肺泡细胞内的板层包涵体。典型的本型癌细胞呈高柱状，核大小均匀，无畸形，多位于细胞基底部。胞浆丰富，呈嗜酸染色，癌细胞沿支气管和肺泡壁生长。肺泡结构保持完整，肺泡内常有粘液沉积。单发性结节型肺泡癌的病程较长，转移慢，手术切除机会多，术后5年生存率较高。但细胞分化差者，其预后与一般腺癌无异。

【临床表现】

肺癌的临床表现与其部位、大小、类型、发展的阶段、有无并发症或转移有密切关系。有5％－15％的患者于发现肺癌时无症状。主要症状包括以下几方面。

一、由原发肿瘤引起的症状

（一）咳嗽　为常见的早期症状，肿瘤在气管内可有刺激性干咳或少量粘液痰。肺泡癌可有大量粘液痰。肿瘤引起远端支气管狭窄，咳嗽加重，多为持续性，且呈高音调金属音。是一种特征性的阻塞性咳嗽。当有继发感染时，痰量增高，且呈粘液脓性。

（二）咯血　由于癌肿组织血管丰富常引起咯血。以中央型肺癌多见，多为痰中带血或间断血痰，常不易引起患者重视而延误早期诊断。如侵蚀大血管，可引起大咯血。

（三）喘鸣　由于肿瘤引起支气管部分阻塞，约有2％的患者，可引起局限性喘鸣音。

（四）胸闷、气急　肿瘤引起支气管狭窄，特别是中央型肺癌，或肿瘤转移到肺门淋巴结，肿大的淋巴结压迫主支气管或隆突，或转移至胸膜，发生大量胸腔积液，或转移至心包发生心包积液，或有腺麻痹、上腔静脉阻塞以及肺部广泛受累，均可影响肺功能，发生胸闷，气急，如果原有慢性阻塞性肺病，或合并有自发性气胸，胸闷、气急更为严重。

（五）体重下降　消瘦为肿瘤的常见症状之一。肿瘤发展到晚期，由于肿瘤毒素和消耗的原因，并有感染、疼痛所致的食欲减退，可表现为消瘦或恶液质。

（六）发热　一般肿瘤可因坏死引起发热，多数发热的原因是由于肿瘤引起的继发性肺炎所致，抗生素药物治疗疗效不佳。

二、肿瘤局部扩展引起的症状

（一）胸痛　约有30％的肿瘤直接侵犯胸膜、肋骨和胸壁，可引起不同程度的胸痛。若肿瘤位于胸膜附近时，则产生不规则的钝痛或隐痛，疼痛于呼吸、咳嗽时加重。肋骨、脊柱受侵犯时，则有压痛点，而与呼吸、咳嗽无关。肿瘤压迫肋间神经，胸痛可累及其分布区。

（二）呼吸困难　肿瘤压迫大气道，可出现吸气性呼吸困难。

（三）咽下困难　癌肿侵犯或压迫食管可引起咽下困难，尚可引起支气管－食管瘘，导致肺部感染。

（四）声音嘶哑　癌肿直接压迫或转移至纵隔淋巴结肿大后压迫喉返神经（多见左侧），可发生声音嘶哑。

（五）上腔静脉阻塞综合征　癌肿侵犯纵隔，压迫上腔静脉时，上腔静脉回流受阻，产生头面部、颈部和上肢水肿以及胸前部淤血和静脉曲张，可引起头痛或头昏或眩晕。

（六）Horner综合征　位于肺尖部的肺癌称上沟癌（Pancoast癌），可压迫颈部交感神经，引起病侧眼睑下垂、瞳孔缩小、眼球内陷，同侧额部与胸壁无汗或少汗，也常有肿瘤压迫臂丛神经造成以下腋下为主、向上肢内侧放射的火灼样疼痛，在夜间尤甚。

三、由癌肿远处转移引起的症状

1．肺癌转移至胸、中枢神经系统时，可发生头痛、呕吐、眩晕、复视、共济失调、脑神经麻痹、一侧肢体无力甚至半身不遂等神经系统症状。严重时可出现颅内高压的症状。

2．转移至骨骼，特别是肋骨、脊椎骨、骨盆时，则有局部疼痛和压痛。

3．转移至肝时，可有厌食，肝区疼痛，肝肿大、黄疸和腹水等。

4．肺癌转移至淋巴结 　锁骨上淋巴结常是肺癌转移的部位，可以毫无症状，病人自已发现而来就诊。典型的多位于前斜角肌区，固定而坚硬，逐渐增大、增多，可以融合。淋巴结大小不一定反映病程的早晚，多无痛感，皮下转移时可触及皮下结节。

四、癌肿作用于其他系统引起的肺外表现

包括内分泌、神经肌肉、结缔组织、血液系统和血管的异常改变，又称副癌综合征。有下列几种表现：

1．肥大性肺性骨关节病（hypertrophicpulmonry osteoarthropathy）常见于肺癌，也见于胸膜局限性间皮瘤和肺转移瘤（胸腺、子宫、前列腺的转移）。多侵犯上下肢长骨远端，发生杵状指（趾）和肥大性骨关节病。前者具有发生快、指端疼痛、甲床周围环境红晕的特点。两者常同时存在，多见于鳞癌。切除肺癌后，症状可减轻或消失，肿瘤复发又可出现。

2．分泌促性激素引起男性乳房发育，常伴有肥大骨关节病。

3．分泌促肾上腺皮质激素样物，可引起Cushing综合征，表现为肌力减弱、浮肿、高血压、尿糖增高等。

4．分泌抗利尿激素引起稀释性低钠血症，表现为食欲不佳、恶心、呕吐、乏力、嗜睡、定向障碍等水中毒症状，称抗利尿激素分泌不当综合征（syndrome of inappropriate antidiuretic hormone secretion ,SIADH）。

5．神经肌肉综合征　包括小脑皮质变性、脊髓小脑变性、周围神经病变、重症肌无力和肌病等。发生原因不明确。这些症状与肿瘤的部位和有无转移无关。它可以发生于肿瘤出现前数年，也可作为一症状与肿瘤同时发生；在手术切除后尚可发生，或原有的症状无改变。它可发生于各型肺癌，但多见于小细胞未分化癌。

6．高血钙症　肺癌可因转移而致骨骼破坏，或由异生性甲状旁腺样激素引起。高血钙可与呕吐、恶心、嗜睡、烦渴、多尿和精神紊乱等症状同时发生，多见于鳞癌。肺癌手术切除后，血钙可恢复正常，肿瘤复发又可引起血钙增高。

此外在燕麦细胞癌和腺癌中还可见到因5－羟色胺分泌过多所造成的类癌综合征，表现为哮鸣样支气管痉挛、阵发性心动过速、水样腹泻、皮肤潮红等。还可有黑色棘皮症及皮肤炎、掌跖皮肤过度角化症、硬皮症、以及栓塞性心内膜炎、血小板减少性紫癜、毛细血管病性渗血性贫血等肺外表现。

【影像学及其他检查】

一、胸部X线检查

本项检查是发现肺癌的最重要的一种方法。可通过透视，正、侧位胸部X线摄片，发现块影或可疑肿块阴影。进一步选用高电压摄片、体层摄片、电子计算机体层扫描（CT）、磁共振（MRI）、支气管或血管造影等检查，以明确肿块的形态、部位范围、与心脏大血管的关系，了解肺门和纵隔淋巴结的肿大情况和支气管阻塞、变形的程度以及肺部有无转移性病灶，以提供诊断和治疗的依据。肺癌的胸部X线检查表现有如下几种主要形式。

（一）中央型肺癌　多为一侧肺门类圆性阴影，边缘大多毛糙、有时有分叶表现，或为单侧性不规则的肺门部肿块，癌肿与转移性肺门或纵隔淋巴结融合而成的表现；也可以肺不张或阻塞性肺炎并存，形成所谓“S”型的典型肺癌的X线征象（图2－12－1）。肺不张、阻塞性肺炎、局限性肺气肿皆由于癌肿对支气管完全阻塞或部分阻塞引起的间接征象。在体层摄片、支气管造影可见到支气管壁不规则增厚、狭窄、中断或腔内肿物；视支气管阻塞的不同程度可见鼠尾状、杯口状或截平状中断。肿瘤发展至晚期侵犯邻近器官和转移淋巴结肿大，可见有肺门淋巴结肿大，纵隔块状影，气管向健侧移位；隆凸下淋巴结肿大可引起左右主支气管的压迹，气管分叉角度变钝和增宽，以及食管中段局部受压等；压迫膈神经引起膈麻痹，可出现膈高位和矛盾运动；侵犯心包时，可引起心包积液等晚期征象。

（二）周围型肺癌　早期常呈局限性小斑片状阴影，边缘不清、密度较淡，易误诊为炎症或结核。如动态观察肿块增大呈圆形或类圆形时，密度增高、边缘清楚常呈叶状，有切迹或毛刺，尤其是细毛刺或长短不等的毛刺（图2－12－2，2－12－3）。如癌肿向肺门淋巴结蔓延，可见其间的引流淋巴管增粗呈条索状，亦可引起肺门淋巴结肿大。如发生癌性空洞，其特点为壁膜较厚，多偏心，内壁不规则，凹凸不平，也可伴有液平面（图2－12－4），易侵犯胸膜，引起胸腔积液，也易侵犯肋骨，引起骨质破坏。

（三）细支气管－肺泡癌　有两种类型的表现。结节型与周围型肺癌的圆型病灶不易区别。弥漫型者为两肺大小不等的结节状播散病灶，边界清楚，密度较深，随病情发展逐渐增多和增大。常伴有增深的网织状阴影。表现颇似血行播散型肺结核。应予鉴别。

癌合并肺不张 下缘呈“S”形（a）肺涨中有坏死空洞（b） "/>

图2－12－1　右肺上叶肺癌合并肺不张 下缘呈“S”形（a）肺涨中有坏死空洞（b）

癌"/>

图2－12－2 周围型肺癌有切亦 （a）周 围有长短不等的毛刺（b）肺门淋巴结肿大（c）

癌正位有毛刺 "/>

图2－12－3周围型肺癌正位有毛刺

癌呈侧位"/>

图2－12－4　周围型肺癌呈侧位见切迹　结节状，有毛刺，中央液化呈偏心空洞

二、电子计算机体层扫描（CT）

CT的优点在于能发现普通X线检查不能显示的解剖结构，特别对于位在心脏后、脊柱旁沟和在肺尖、近膈面下及肋骨头部位极有帮助。CT还可以辨认有无肺门和纵隔淋巴结肿大。如纵隔淋巴结直径大于20mm，肿瘤侵入纵隔脂肪间隙或包绕大血管，则基本不能手术。CT还能显示肿瘤有无直接侵犯邻近器官，CT对病灶大于3mm的多能发现。CT对转移癌的发现率比普通断层高。

三、磁共振（magnetic resonance imaging ,MRI）

MRI在肺癌的诊断价值基本与CT相似　，在某些方面优于CT。但有些方面又不如CT。如MRI在明确肿瘤与大血管之间关系方面明显优于CT，在发现小病灶（＜5mm）方面又远不如薄层CT。在钙化灶显示方面也很困难，且MRI易受呼吸伪影干扰，一些维持生命的设施如氧气瓶、呼吸机等不能带入磁场。因此，病情危重或严重呼吸困难者，一般不宜选用MRI检查。有心脏起搏器者为绝对禁忌证。因此，MRI只适用于如下几种情况：临床上确诊为肺癌，需进一步了解肿瘤部位、范围，特别是了解肺癌与心脏大血管、支气管胸壁的关系，评估手术切除可能性者；疑为肺癌而胸片及CT均为阴性者；了解肺癌放疗后肿瘤复发与肺纤维化的情况。

四、痰脱落细胞检查

当怀疑肺癌时，胸部X线检查之后的下一个诊断步骤，为获取组织标本进行组织学检查。痰细胞学检查的阳性率取决于标本是否符合要求、细胞学家的水平高低、肿瘤的类型以及送标本的次数（以3－4次为宜）等因素，非小细胞癌的阳性率较小细胞肺癌的阳性率高，一般在70％－80％左右。

五、纤维支气管镜检查（简称纤支镜检）

对明确肿瘤的存在和获取组织供组织学诊断均具有重要的意义。对位于近端气道内的肿瘤经纤支镜刷检结合钳夹活检阳性率为90％－93％。对位于远端气道内而不能直接窥视的病变，可在荧光屏透视指导下作纤支镜活检。对于直径小于2cm的肿瘤组织学阳性诊断率为25％，对于较大肿瘤阳性率为65％，也可采用经支气管针刺吸引。对外周病灶可在多面荧光屏透视或胸部计算机体层扫描引导下采用经胸壁穿刺进行吸引。有报道成功率达90％。此外还可以和血卟啉衍化物结合激光或用亚甲蓝支气管内膜染色活检，以提高早期诊断的阳性率。有肺动脉高压、低氧血症伴有二氧化碳潴留和出血体质应列为肺活检禁忌证。

六、开胸手术探查

若经痰细胞学检查、支气管镜检查和针刺活检均未能确立细胞学诊断，则考虑开胸手术探查，但必须根据病人年龄、肺功能、手术并发症等仔细权衡利弊后决定。

七、其他检查

癌相关抗原，如癌胚抗原，神经肽类和神经原类等检查对于发现肺癌均缺乏特异性，对判断转移或复发均无肯定的应用价值。

【诊断】

肺癌的治疗效果取决于肺癌的早期明确诊断，一般依靠详细的病史询问、体格检查和有关的辅助检查，进行综合判断，约80％－90％的病人可以得到确诊。

肺癌的早期诊断包括两方面的重要因素，其一是病人对肺癌的防治知识应得到普及，对任何可疑的肺癌症状应及时进一步检查，其二是医务人员应对肺癌的早期征象提高警惕，避免漏诊、误诊。对高发癌肿区或有高危险因素的人群宜定期或有可疑征象时，进行防癌或排除癌肿的有关检查。特别对40岁以上长期重度吸烟（吸烟指数＞400年支）有下列情况者应作为可疑肺癌对象进行有关排癌检查；无明显诱因的刺激性咳嗽持续2－3周，治疗无效；或原有慢性呼吸道疾病，咳嗽性质改变者；持续或反复在短期内痰中带血而无其他原因可解释者；反复发作的同一部位的肺炎，特别是段性肺炎；原因不明的肺脓肿，无中毒症状，无大量脓痰，无异物吸入史，抗炎治疗效果不显著者；原因不明的四肢关节疼痛及杵状指（趾）；X线上的局限性肺气肿或段、叶性肺不张；孤立性圆形病灶和单侧性肺门阴影增大者；原有肺结核、病灶已稳定，而形态或性质发生改变者；无中毒症状的胸腔积液，尤以血性，进行性增加者；尚有一些上述的肺外表现的症状，皆值得怀疑，需进行检查。

【鉴别诊断】

肺癌常与某些肺部疾病共存，或其影像学形态表现与某些疾病相类似，故常易误诊或漏诊，必须及时进行鉴别，以利早期诊断，应与下列疾病鉴别。

一、肺结核

（一）肺结核球　多见于年轻患者，多无症状，多位于结核好发部位（上叶后段和下叶背段）。病灶边界清楚，可有包膜，内容密度高，有时含有钙化点，周围有纤维结核灶，在随访观察中多无明显改变。如有空洞形成，多为中心性空洞，洞壁规则、较薄，直径很少超过3cm，常需与周围型肺癌相鉴别。

（二）肺门淋巴结结核　易与中央型肺癌相混淆，应加以鉴别。肺门淋巴结结核多见于儿童或老年，多有发热等结核中毒症状，结核真菌试验多呈强阳性。抗结核药物治疗有效。中央型肺癌其特殊的X线征象，可通过体层摄片、CT、MRI和纤支镜检查等加以鉴别。

（三）急性粟粒性肺结核　应与弥漫性肺泡癌相鉴别。粟粒性肺结核发病年龄相对较轻，有发热等全身中毒症状。X胸片上病灶为大小一致，分布均匀，密度较淡的粟粒结节。而肺泡癌两肺多有大小不等的结节状播散病灶，边界清楚、密度较深、进行性发展和扩大，且有进行性呼吸困难。根据临床、实验室等资料进行综合判断可以鉴别。

二、肺炎

应与癌性阻塞性肺炎相鉴别。肺炎起病急骤，先有寒战、高热等毒血症状，然后出现呼吸道症状，抗菌药物治疗多有效，病灶吸收迅速而完全，而癌性阻塞性肺炎炎症吸收较缓慢，或炎症吸收后出现块状阴影，且多为中央型肺癌表现，纤支镜检查、细胞学检查等有助于鉴别。

三、肺脓肿

应与癌性空洞继发感染相鉴别。原发性肺脓肿起病急，中毒症状明显，常有寒战、高热、咳嗽、咳大量脓臭痰，周围血象白细胞总数和中性粒细胞分类计数增高。X线胸片上空洞壁薄，内有液平，周围有炎症改变。癌性空洞常先有咳嗽，咯血等肿瘤症状，然后出现咳脓痰、发热等继发感染的症状。胸片可见癌肿块影有偏心空洞，壁厚，内壁凹凸不平。结合纤支镜检查和痰脱落细胞检查可以鉴别。

四、结核性渗出性胸膜炎

应与癌性胸水相鉴别，参见本篇第十三章胸腔积液。

【临床分期】

为了正确观察疗效和比较治疗结果，国际上已制定了统一的肺癌分期，现将国际抗癌联盟（UICC）所订的分期法(1985年）介绍如下（表2－12－1）。

表2－12－1　肺癌TNM分期标准

隐性肺癌 | TxN0M0
0期 | Tis原位癌
Ⅰ期 | T1N0M0 T2N0M0
Ⅱ期 | T1N1M0 T2N1M0
Ⅲa期 | T3N0M0 T3N1M0 T1-3N2M0
Ⅲb期 | 任何TN3M0 T4 任何NM0
Ⅳ期 | 任何T任何NM1

说明：T示原发肿瘤；T0无原发肿瘤证据

Tis　示原位癌

Tx　由支气管的分泌物中找到有诊断意义的肿瘤细胞，但X线和纤支镜检查未证实有肿瘤病灶，称隐性肺癌

T1　肿瘤最大直径≤3cm，被肺组织或脏层胸膜的包裹，支气管镜检查无叶支气管近端受侵犯的表现

T2　肿瘤最大直径＞3cm，或肿瘤侵犯脏层胸膜，或伴有阻塞性肺炎或肺不张；肿瘤可侵犯肺门，但不超过气管隆凸下2cm，未累及一侧全肺叶，且无胸腔积液。

T3　任何大小的肿瘤直接侵犯胸壁、膈、纵隔胸膜或心包，但未累及心脏、大血管、气管、食管或椎体，也包括肺上沟肿瘤以及主支气管肿瘤距离隆凸2cm之内，但未累及隆凸的肿瘤。

T4　任何大小的肿瘤侵犯纵隔及心脏、大血管、气管、食管、椎体或隆凸或有恶性胸膜腔积液

N　示局部区域性淋巴结侵犯

N0　未发现局部淋巴结侵犯

N1　支气管周围的或同侧肺门淋巴结转移，或两者均有

N2　肿瘤转移至同侧纵隔淋巴结和隆凸下淋巴结

N3　肿瘤转移到对侧纵隔淋巴结，对侧肺门淋巴结，同侧或对侧斜角肌淋巴结或锁骨上淋巴结

M　示远处转移

M0　未发现远处转移

M1　已有远处转移

【治疗】

肺癌的治疗是根据病人的机体状况；肿瘤的病理类型、侵犯的范围和发展趋向、合理地、有计划地应用现有的治疗手段，以期较大幅度地提高治愈率和病人的生活质量。

治疗的联合方式是：小细胞肺癌多选用化疗和放疗加手术，非小细胞肺癌首先选用手术，然后是放疗或化疗。这种治疗模式并非千篇一律，也要看具体情况，如小细胞肺癌少数Ⅰ、Ⅱ期病人可选用手术治疗，然后用化疗和放疗，而非小细胞肺癌因肺功能或病人机体情况不允许手术或肿瘤部位或Ⅲ期部分病人失去手术机会者可先行放疗和化疗，其后争取手术治疗。

一、手术治疗

局限性肿瘤切除手术可取得相当于广泛切除者的疗效。一般推荐肺叶切除术。肺段切除术和楔形切除等范围更小的手术，一般仅用于外周性病变患者或肺功能不良者，因此，有所谓扩大手术治疗的适应证，缩小手术切除的范围以及气管隆凸成形术视为当今手术治疗的新进展。

非小细胞肺癌Ⅰ期和Ⅱ期病人应行以治愈为目标的手术切除治疗。对以同侧纵隔淋巴结受累为特征的Ⅲ期病人应行原发病灶及受累淋巴结手术切除治疗。Narke报告对819例N2者采用创造的胸内淋巴结图（Ln　Map）逐个清除淋巴结，术后5年生存率高达48％，胸壁受侵犯亦行手术治疗，术后5年生存率可达17％－20％。对肺上沟瘤尚无纵隔淋巴结或全身转移者应行手术前放疗及整体手术切除。对T4N2或M1认为是扩大手术的禁忌证。一般N0者手术后5年生存率33.7%-53.7%，N1者为17.4%-31%，N2者为8.9%-23%　，鳞癌比腺癌和大细胞癌术后效果好，肿瘤直径小于3.5cm者，术后5年生存率为50％左右，淋巴结包膜完整的比穿破者效果好。

小细胞肺癌的90％以上在就诊时已有胸内或远处转移，在确诊时11％－47％有骨髓转移、14％－51％有脑转移。此外，尚有潜在性血道、淋巴道微转移灶。因此，国内主张先化疗、后手术，5年生存率28.9%-51%，而单一手术的5年生存率仅8％－12％。

肺功能为估价病人是否应行手术治疗时需要考虑的另一重要因素，若用力肺活量超过2L，且第一秒用力呼气量（FEV1）占用力肺活量的50％以上，可考虑行手术治疗。

二、化学药物治疗（简称化疗）

小细胞肺癌对于化疗有高度的反应性，有较多的化疗药物能提高小细胞肺癌的缓解率，如足叶乙甙（VP－16）、鬼臼噻吩甙（VM26）、卡铂（CBP）及异环磷酰胺（IFO）等，其单药的缓解率约为60％－77％还有环已亚硝脲（CCNU)、顺铂（DDP）、长春碱酰胺（VDS）、表阿霉素（EPI）、甲氨蝶呤（MTX）等亦均被认为对小细胞肺癌有效，使小细胞化疗有新的发展，缓解率提高到50％－90％。因此，化疗成为治疗小细胞肺癌的主要方法，尤其对Ⅳ期小细胞肺癌的价值更大。

化疗获得缓解后，约25％－50％出现局部复发。由于小细胞肺癌有3个亚型，即纯小细胞肺癌型、小细胞－大细胞型和混合型，后两种因混有非小细胞肺癌，化疗只杀伤小细胞肺癌细胞，剩下的对化疗不敏感的非小细胞肺癌细胞是构成复发的原因之一。因此，化疗缓解后局部治疗亦很重要。

化疗结合局部治疗后，尚残存微转移灶，因此继续全身化疗有其重要性。如一组59例小细胞肺癌化疗缓解后作手术切除，术后11例未用化疗，均于13个月内死亡，而余48例术后化疗者5年生存率达33.2%。

对小细胞肺癌有活力的化疗药物，要求它们对未用过化疗病人的缓解率为20％。已治者要求＞10％，以往经常采用环磷酰胺（CTX）＋阿霉素（ADR）＋长春新碱（VCR）组成的CAO方案，其缓解率高达78.6%，也有用CAO＋VP－16者，对病变超过同侧胸腔和所有N2，即广泛期病人有较好作用。VP－16取代CAO方案的ADR，广泛期病人的中数缓解期得到改善。对未经治疗的小细胞肺癌病人CAO＋VP－16＋顺铂（剂量20mg/m2×3～4d）较CAO＋VP－16优先，二者的缓解率分别为53％和48％，近年国外在研究VM－26或CAP（碳铂）为主的联合治疗方案。

国内几种比较有效的治疗方案：

1．CAO P－16方案

CTX　1g/m2第1天静脉注射

ADR　40－50mg/m2第1天静脉注射

VCR　1mg/m2第1天静脉注射

VP－16　100mg/d第1天静脉注射

2．IAO方案

IFO　2g/d　第1～4d静脉滴注

ADR　 40－50mg/m2第1天静脉注射

VCR　1mg/m2第1天静脉注射

3．PE或PCAP方案

DDPVCR　80mg/m2第1天静脉注射

VP－16　60-120mg/m2．d第1-4d静脉滴注

或CAR（碳铂）　300－500mg/m2第1天静脉注射

4．VM26DDP或VM26CAP方案

VM26　60mg/m2．d第1-2d静脉注射

DDP　80～90mg/m2第1天静脉滴注

或CAP　300～500mg/m2第1天静脉滴注

5．CMCVP16方案

CTX1g/m2第2天静脉注射

MTX25mg/m2第2天静脉注射

CCNU　70mg/m2第1天口服

VP－16　100mg/m2第5天静脉滴注

上述化疗间期为3－4周　。

非小细胞肺癌对化疗的反应较差，目前还无任何单一的化疗药物可使非小细胞肺癌的缓解率达到20％者。因此，化疗主要用于失去手术及放射性治疗的缓解化疗，或作手术后的辅助化疗或播散性非小细胞肺癌的联合化疗。

三、放射治疗（简称放疗）

放射线对癌细胞有杀伤作用。癌细胞受照射后，射线可直接作用于DNA分子，引起断裂，射线引起的电离物质又可使癌细胞发生变性，被吞噬细胞吞噬，最后被纤维母细胞所代替，但放疗的生物效应受细胞群的增殖动力学的影响。

放疗可分为根治性和姑息性两种，根治性对于病灶局限、因解剖原因不便手术或病人不愿意手术者，有报道少部分病人5年无肿瘤复发。若辅以化疗，则可提高疗效。姑息性放疗目的在于抑制肿瘤的发展，延迟肿瘤扩散和缓解症状。对控制骨转移性疼痛、骨髓压迫、上腔静脉综合征和支气管阻塞及脑转移引起的症状有肯定的疗效，可使60％－80％咯血症状和90％的脑转移症状获得缓解。

放疗对小细胞肺癌效果较好，其次为鳞癌和腺癌，其放射剂量以腺癌最大，小细胞癌最小。一般40.0-70.0GY（4000－7000rad）为宜，分5－7周照射。常用的放射线有60钴γ线，电子束β线和中子加速器等，精心制定照射方案，严密观察病情动态变化，控制照射剂量和疗程，常可减少和防止放射反应如白细胞减少、放射性肺炎、放射性肺纤维化和放射性食管炎。

对全身症状太差，有严重心、肺、肝、肾功能不全者应列为禁忌。重症阻塞性肺气肿患者，易并发放射性肺炎，使肺功能受损害，宜慎重应用。放射性肺炎可用肾上腺糖皮质激素治疗。

四、其他局部治疗方法

近几年来用许多局部治疗方法来缓解病人的症状和控制肿瘤的发展。如经支气管动脉和（或）肋间动脉灌注加栓塞治疗、经纤维支气管镜用电刀切割瘤体、激光烧灼及血卟啉衍生物（HPD）静脉注射后，用Nd：YAG激光局部照射产生光动力反应，使瘤体组织变性坏死。此外，经纤支镜引导腔内置入放疗作近距离照射也取得较好的效果。

五、生物缓解调解剂（BRM)

BRM为小细胞肺癌提供了一种新的治疗手段，如小剂量干扰素（2×106单位）每周3次间歇疗法，转移因子、左旋咪唑、集落刺激因子（CSF）在肺癌的治疗中都能增加机体对化疗、放疗的耐受性，提高疗效。

六、中医药治疗

祖国医学有许多单方，配方在肺癌的治疗中可以与西药治疗协同作用，减少病人对放疗、化疗的反应，提高机体抗病能力，在巩固疗效，促进、恢复机体功能中起到辅助作用。

【预防】

肺癌的预防一方面是减少或避免吸入含有致癌物质污染的空气和粉尘，另一方面对高发病人群进行重点普查，早期发现及时治疗。

【预后】

肺癌的预后取决于早期发现，及早治疗。隐性肺癌早期治疗可获痊愈。一般认为鳞癌预后较好，腺癌次之，小细胞未分化癌较差，近年来采用综合治疗后小细胞未分化癌的预后有很大改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章　结节病
  • 当前页：第十二章　原发性支气管肺癌
  • 下一页：第十三章　胸腔积液
<<< 返回本书目录
  1. 原发性支气管肺癌《呼吸病学》
  2. 原发性直立性低血压【疾病大全】
  3. 原发性支气管肺癌《常见中老年疾病防治》
  4. 原发性中枢神经系统淋巴瘤【疾病大全】
  5. 原发性硬化性胆管炎【疾病大全】
  6. 原发性椎管内肿瘤【疾病大全】
  7. 原发性婴幼儿型青光眼【疾病大全】
  8. 原发性纵隔感染【疾病大全】
  9. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  10. 原发性纵隔肿瘤【疾病大全】
  11. 原发性阴道恶性淋巴瘤【疾病大全】
  12. 原发灶不明的转移灶【疾病症状】
  13. 原发性血小板增多症【疾病大全】
  14. 原风湿《研经言》
  15. 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)《血液病学》
  16. 原核基因表达调控《生物化学与分子生物学》
  17. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  18. 原呼吸《医旨绪余》
  19. 原发性血小板减少性紫瘢【疾病大全】
  20. 原经水不行《女科秘要》
  21. 原发性心脏肿瘤【疾病大全】
  22. 原经水不调《女科秘要》
  23. 原发性心脏淋巴瘤【疾病大全】
  24. 原理上篇导言《圆运动的古中医学》
  25. 原发性心脏横纹肌肉瘤【疾病大全】
  26. 原理源流篇《达摩洗髓易筋经》
  27. 原发性心肌病《家庭医学百科-医疗康复篇》
  28. 原例（次序略经更定）《本草分经》
  29. 原发性小血管炎性肾损害【疾病大全】
  30. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  1. 原发性支气管肺癌《呼吸病学》
  2. 原发性支气管肺癌《常见中老年疾病防治》
  3. 原风湿《研经言》
  4. 原发性硬化性胆管炎《默克家庭诊疗手册》
  5. 原核基因表达调控《生物化学与分子生物学》
  6. 原发性隐匿性肾小球疾病《肾脏病学》
  7. 原呼吸《医旨绪余》
  8. 原发性血小板增多症《病理学》
  9. 原机启微论《古今医统大全》
  10. 原发性血小板减少性紫癜《血液病学》
  11. 原经水不行《女科秘要》
  12. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  13. 原经水不调《女科秘要》
  14. 原发性心肌病《病理学》
  15. 原理《医用化学》
  16. 原发性心肌病《家庭医学百科-医疗康复篇》
  17. 原理《动脉粥样硬化》
  18. 原发性肾小球疾病《实用免疫细胞与核酸》
  19. 原理上篇导言《圆运动的古中医学》
  20. 原发性肾病综合征《肾脏病学》
  21. 原例（次序略经更定）《本草分经》
  22. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  23. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  24. 原发性醛固酮增多症的功能检查《临床营养学》
  25. 原络配穴法《中医词典》
  26. 原发性醛固酮增多症《内分泌学》
  27. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  28. 原发性青光眼《眼科学》
  29. 原梦《察病指南》
  30. 原发性青光眼《自我调养巧治病》
  31. 原平仲《中医词典》


胸腔积液_《呼吸病学》_中医内科_【岐黄之术】

第十三章　胸腔积液

第十三章　胸腔积液

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

脏层和壁层胸膜之间为一潜在的胸膜腔，在正常情况下，胸膜内含有微量滑液体，其产生和吸收经常处于动态平衡。任何病理原因加速其产生和（或）减少其吸收时，就出现胸腔积液（pleural effusion)。

【胸腔积液和吸收的机制】

健康人胸膜腔为负压（呼吸时平均为－0.5kpa，即－5cmH2O)，胸液中含蛋白质，具有胶体渗透压（0.8kpa，即8cmH2O)。胸液的积聚与消散还与胸膜毛细血管中渗透压、静水压有密切关系。壁层胸膜由体循环供血，毛细血管静水压高（3kpa，即30cmH2O）；脏层胸膜由肺循环供血，静脉压低（1.1kpa，即11cmH2O）。体循环与肺循环血管中胶体渗透压相同（3.4kpa，即34cmH2O）。结果是液体由壁层胸膜进入胸膜腔，并从脏层胸膜以个等速度被吸收（图2－13－1）。

图2－13－1　胸液循环与有关压力（kpa）关系示意图

从动物实验测算，人体每天胸膜腔约有0.5-1L液体通过。胸液中的蛋白质主要是经由淋巴管而被吸收，每天约有0.25-0.5L淋巴液由胸膜腔淋巴管进入胸导管。

胸膜炎症可使血管壁通透性增高，较多蛋白质逸入胸膜腔，使胸液渗透压增高。肿瘤可压迫、阻断淋巴引流，使胸液中蛋白质积聚，从而导致胸腔积液，门静脉性肝硬化伴有低蛋白血症，血中胶体渗透压降低，可产生漏出液；当有腹水时，又可通过膈肌先天性缺损或经淋巴管而引起胸腔积液。此外，变态反应性疾病、心血管疾患或胸外伤等亦可引起胸腔积液。

【病因】

一、胸膜毛细血管内静水压增高

如充血性心力衰竭、缩窄性心包炎、血容量增加、上腔静脉或奇静脉受阻，产生胸腔漏出液。

二、胸膜毛细血管壁通透性增加

如胸膜炎症（结核病、肺炎）、结缔组织病（系统性红斑狼疮、类风湿性关节炎）、胸膜肿瘤（癌肿转移、间皮瘤）、肺梗塞、膈下炎症（膈下脓肿、急性胰腺炎、阿米巴肝脓肿）等，产生胸腔渗出液。

三、胸膜毛细血管内胶体渗透压降低

如低蛋白血症、肝硬化、肾病综合征、急性肾小球肾炎、粘液性水肿等，产生胸漏出液。

四、壁层胸膜淋巴引流障碍

如癌性淋巴管阻塞、发育性淋巴引流异常，产生胸腔渗出液。

五、损伤等所致胸腔内出血

主动脉瘤破裂、食管破裂、胸导管破裂等，产生血胸、脓胸、乳糜胸。

胸腔积液主要病因与积液性质见表2－13－1。

表2－13－1　胸腔积液主要病因和积液性质

 | 漏出液 | 渗出液（浆液性或血性） | 脓胸 | 血胸 | 乳糜胸
感染性疾病 |  | 胸膜炎（结核病、各类肺感染）、膈下炎症 | 肺结核、各类肺感染 | 肺结核 |
肿瘤、循环系统疾患 | 上腔静脉受阻充血性心力衰竭、缩窄性心包炎 | 癌肿、胸膜间皮细胞瘤、肺梗塞 |  | 癌肿、血管瘤破裂、肺梗塞 | 胸导管受阻
低蛋白血症 | 肾病综合症、肝硬化 |  |  |  |
其他疾患 | 腹膜透析、粘液性水肿、药物过敏、放射反应 | 风湿热、系统性红斑狼疮、胸部手术后、气胸 | 外伤、食管瘘、气胸、胸腔穿刺术后继发化脓性感染 | 外伤、气胸（伴胸膜粘连带撕裂） | 外伤致胸导管破裂、丝虫病

胸腔积液中渗出性胸膜炎最为多见；中青年病人中，结核病为其常见的病因。中老年胸腔积液（尤其血性胸液）要慎重考虑恶性病变。恶性肿瘤(如肺癌、乳腺癌、淋巴瘤等）向胸膜或纵隔淋巴结转移，可引起胸腔积液。肿瘤侵犯胸膜，使其表面通透性增加，或是淋巴引流受阻，蛋白不易运出胸膜腔，或伴有阻塞性肺炎及胸膜，均可引起渗出性胸腔积液。偶有胸导管受阻，便形成乳糜胸。当心包受累而产生心包积液，或者上腔静脉受阻，使血管内静水压升高，或是恶性肿瘤所致营养不良低蛋白症，胸腔积液可为漏出液。

【临床表现】

年龄、病史、症状和体征对诊断均有参考价值，结核性胸膜炎常伴有发热。年轻病人胸膜炎以结核性为常见；中年以上患者警惕性肿瘤。有心力衰竭史者要考虑漏出液；炎性积液为渗出性，多伴有胸痛及发热。肝脓肿所伴右侧胸腔积液可为反应性胸膜炎，也可为脓胸。0.3L以下积液症状多不明显。0.5L以上时，方渐感闷。局部叩诊浊音，呼吸音减低，积液量增多时，两层胸膜隔开，不再随呼吸摩擦,胸痛逐渐缓解，但气促却愈形加重；大量积液则纵隔脏器受压，心悸、气促更为明显。

【影像诊断】

0.3-0.5L积液X线下仅见肋隔角变钝；更多的积液显示有向外侧，向上的弧形上缘的积液影（图2－13－2）平卧时积液散开，使整个肺野透亮度降低。液气胸时积液有液平面。大量积液时整个患侧阴暗，纵隔推向健侧。积液时常遮盖肺内原发病灶；抽液后可发现肿瘤或其它病变。包裹性积液不随体位改变而变动，边缘光滑饱满，局限于叶间肺与膈之间，有时超声检查或人工气腹可协助诊断。

图2－13－2渗出性胸膜炎

B型超声可探查被胸液掩盖的肿块，帮助胸腔穿刺术的定位。CT检查能根据胸液的不同密度提示判断为渗出液、血液或脓液，还可显示纵隔，气管旁淋巴结、肺内肿块以及胸膜间皮瘤和胸内转移性肿瘤。高千伏X线检查也是较好诊断手段。这些影像都可与X线检查结果联系分析，对诊断很有帮助。

【实验室检查】

胸腔穿刺抽出积液作下列检查，对明确积液性质及病因诊断均非常重要。

一、外观

漏出液清澈透明，静置不凝固，比重＜1.016-1.018。渗出液多呈草黄色，稍混浊，比重＞1.018。脓性积液若有大肠杆菌或厌氧菌感染常有臭味。血性胸液呈不同程度的洗肉水样或静脉血样；乳状胸液为乳糜胸；巧克力色胸液提示阿米巴肝脓肿破入胸腔；黑色胸液可能有曲菌感染。

二、细胞

漏出液细胞数常少于100×106／L，以淋巴细胞和间质细胞为主。渗出液白细胞常多于500×106／L。脓胸时白细胞多达10×109／L以上。中性粒细胞增多提示急性炎症；淋巴细胞为主时多为结核性或癌性；酸性粒细胞增多见于寄生虫感染或结缔组织病等。胸液中红细胞在5×109／L以上，可呈淡红色，多由恶性肿瘤、结核病等引起。胸腔穿刺损伤血管也可引起血性胸液，应注意鉴别。红细胞超过10×1010／L时提示创伤、肿瘤或肺栓塞。癌性胸液中约有60％可检出癌细胞，反复多次检查可提高检出率。胸液中细胞染色体数目和形状变异（非整倍体）对恶性肿瘤的诊断有帮助。胸液中间皮细胞常有变形，易误为肿瘤细胞，应注意识别。　非结核性胸液中间皮细胞超过5％，而且较易找到狼疮细胞。

三、PH

结核性胸液pH常＜7.30；pH<7.00者仅见于脓胸、结缔组织病以食管破裂所伴发的胸腔积液，急性胰腺炎所伴胸液pH＞7.30。当pH＞7.40时，应怀疑为癌性胸液。

四、病原体

胸液离心沉淀作涂片染色检查找细菌，除作需氧菌和厌氧菌培养外，还可根据需要作结核菌或真菌培养。结核性胸膜炎大量胸液沉淀后作培养，约20％阳性。巧克力色脓液还应镜检阿米巴滋养体。

五、蛋白质

渗出液的蛋白含量，胸液／血清比值大于0.5。蛋白含量30g/L时，胸液比重约为1.018（每加减蛋白1g，使比重增减0.003）。漏出液蛋白含量较低（＜30g/L），以白蛋白为主，粘蛋白试验（Rivalta试验）阴性。

六、类脂

乳糜胸胸液中含中性脂肪、甘油三酯较多（＞4.52mmol/L）是陈旧性积液胆固醇积聚所致，见于陈旧性结核性胸膜炎，癌性胸液或肝硬化、类风湿性关节炎等。胆固醇性胸腔积液所含胆固醇量虽高，但甘油三酯则正常，呈淡黄色或暗褐色，含有胆固醇结晶，脂肪颗粒及大量退变细胞（有淋巴细胞、红细胞）。

七、葡萄糖

漏出液内葡萄糖含量通常在3.34mmol/L以上；癌性胸液内葡萄糖也很少低于此值。若甚低，则提示肿瘤广泛浸润，癌细胞发现率高，预后不良。

炎症所致胸液中葡萄糖含量降低，脓性胸液内葡萄糖通常低于1.11mmol/L；类风湿性关节炎所伴胸液的糖含量甚低，有时低于0.12mmol/L。

八、酶

胸液乳酸脱氢酶（LDH）含量增高，其中淀粉酶含量有时甚至高于血淀粉酶的水平。约10％恶性肿瘤的胸液中淀粉酶含量亦升高。食管破裂时，唾液中淀粉酶流入胸腔，亦使胸液中含量增高。

结核性胸液中腺苷酸脱氨酶（ADA）可以高于100U／L（一般在45U／L以上）；而癌性胸液常低于25U／L，含量低于45U／L时，还可能为其他炎性渗出液，如肺炎、系统性红斑狼疮、类风湿性关节炎等。

此外，溶菌酶（LZM）、血管紧张素转化酶等在结核性胸液中可以增高，而在恶性胸液中一般不高，有时亦可作为辅助性鉴别资料。

九、免疫学检查

风湿热、细菌性肺炎、结核病、癌症等所伴胸液中类风湿因子滴定度在1:160以上。结缔组织病（类风湿性关节炎、红斑狼疮）胸液中补体减少，系统性红斑狼疮的胸液中狼疮细胞比血中更易发现。

十、胸膜活检

经皮胸膜活组织检查对于鉴别是否有肿瘤以及判定胸膜肉芽肿性病变时，很有帮助。拟诊结核病时，活检标本病理检查,还可作结核菌培养。脓胸或有出血倾向的患者不宜作胸膜活检，必要时可用胸镜或纤维支气管镜插入胸膜腔窥视，进行活检。

【超声检查】

可鉴别胸腔积液、胸膜增厚、液气胸等。对包裹性积液可提供较准确的定位诊断，有助于胸腔穿刺抽液。

【诊断和鉴别诊断】

微量积液可无临床异常表现；积液达0.3-0.5L以上时，可有胸胀闷感；大量积液则伴有气促、心悸、胸膜炎伴积液时，有胸痛、发热。视积液多寡和部位，胸部有相应体征和影像学表现。

胸液实验室检查一般可确定积液性质。通常漏出液应寻找全身因素，渗出液除胸膜本身病变外，也应寻找全身性病因。鉴别诊断应注意起病的缓急，病变以肺或胸膜为主；以往有无类似发作，有无气促，能否平卧，心脏是否正常；有无腹水或腹内肿块，浅表淋巴结肿大，关节病变；周围血白细胞计数和分类，结核菌素试验结果；胸液和痰中特殊病原体和癌细胞、红斑狼疮细胞检查；胸膜活检等。

有时胸腔积液原因不明，应先鉴别渗出液和漏出液，后者常为左心衰所引起，而前者从最常见的结核性胸膜炎着手，临床工作中，常有青年患者，结核菌素试验阳性，体检除胸腔积液体征外无重要发现，胸液为草黄色，淋巴细胞为主，胸膜活检无重要发现，常为结核性胸膜炎。其中将近1／5在胸液培养或晨间胃液中可以发现结核菌；若未经抗结核药物治疗，随访5年，约有1／3可出现肺内或肺外结核病变。

近年来，由于结核病人的逐渐减少和癌肿病人的增多，临床上常常要进行鉴别，因为这两种疾病都较常见，但治疗方法和预后完全不同，中年以上患者有胸腔积液，有进行性加剧的胸痛，无发热，尤其在大量血性渗出液、抽液后又迅速生长者，要慎重考虑肿瘤的可能。肿癌、乳腺癌等可转移到胸膜而产生积液。结核性胸膜炎多伴有发热，胸液pH和糖含量比癌性胸液为低，胸液中腺苷酸脱氨酶和溶菌酶含量增加，但癌胚抗原和铁蛋白则不升高。若结核菌素试验阳性但胸膜活检阴性而仍怀疑结核性胸膜炎时，暂可按结核病治疗，并随访化疗的效果。老年结核性胸膜炎患者可无发热，结核菌素皮试亦常阴性，应该注意。结核菌素反应阴性且抗结核化疗无效者还是要考虑肿瘤，胸液脱落细胞及染色体检查对于癌症诊断很重要，胸部影像（X线、CT、MRI）检查、痰查癌细胞和结核菌、纤维支气管镜检查等也都有助于鉴别诊断。胸腔镜检查，或经肋间皮肤切口将纤支镜插入胸膜腔窥察，有时可发现病变。即使经过以上临床表现、胸液细菌学、细胞学和生化检查以及影像、胸膜活检、纤支镜等检查，临床上有约20％病例仍病因不明。若无禁忌，有时对疑难病例可考虑开胸探查。

【治疗】

胸腔积液为胸部或全身疾患的一部分，病因治疗十分重要，漏出液常在病因纠正后自行吸收。渗出性胸膜炎为常见病，其中结核病、癌症和肺炎为最主要病因。现简述渗出性胸膜炎的处理原则，以结核性胸膜炎、脓胸和恶性胸腔积液为例。

一、结核性胸膜炎

多数患者用抗结核药物治疗效果良好（参见本篇第九章肺结核）。

少量胸液一般不需抽液或只作诊断性穿刺。中等量以上积液应当抽液，使肺复张，纵隔复位，防止因胸膜增厚而影响肺功能。一般每周抽液2－3次，直至积液甚少，不易抽出时。每次抽液不宜超过1L。抽液时若发生“胸膜反应”，有头晕、出汗、面色苍白、心悸、脉细、四肢发凉者，应立即停止抽液，使患者平卧，必要时皮下注射0.1%肾上腺素0.5ml，并密切观察血压，注意休克的发生。

抽液过多过快，使胸腔压力骤减，可发生肺水肿及循环衰竭。肺复张后肺水肿病人有咳嗽、气促、咳大量泡沫状痰，双肺满布湿罗音，PaO2下降，X线显示肺水肿征，应即吸氧，酌情使用大量糖皮质激素和利尿剂，控制入水量注意酸碱平衡。

全身中毒症状严重，有大量积液者，在给予合理抗结核化疗的同时，可加用糖皮质激素（如泼尼松）以加快胸液吸收并减少胸膜粘连，待症状消退、胸液减少时，逐渐减量，疗程6－8周（参见第九章肺结核）。

二、脓胸

脓胸常继发于脓性感染或外伤，病原菌以葡萄球菌、厌氧菌、结核菌、放线菌等多见。急性脓胸有高热、胸胀痛，治疗以针对病原体的抗感染(全身及胸腔内给药）和反复抽脓，或闭式引流。可用2％碳酸氢钠或生理盐水反复冲洗胸腔，然后注入适量抗生素和链激酶，使脓液变稀易于引流，以免引起细菌播散或窒息。

慢性脓胸有胸膜增厚、胸廓塌陷和慢性消耗、杵状指等，应以外科胸膜剥脱术等治疗为主。患者丢失蛋白质较多，应用支持疗法，有支气管胸膜瘘或脓胸伴同侧肺毁损时，可考虑外科切除。

三、恶性胸腔积液

恶性胸液可继发于肺癌（腺癌居多）、乳腺癌等。肺癌伴有胸腔积液者已属晚期。影像学检查有助于了解肺内及纵隔淋巴结等病变范围。当大量胸腔积液挤压纵隔产生呼吸、循环障碍时，胸穿抽液固定可以暂时缓解症状，但1－3天内胸腔液体又大量积聚。反复抽液使蛋白丢失太多（1L胸液含有40g蛋白），应作全身支持治疗。

全身化疗对于部分小细胞肺癌及其所伴胸液有一定疗效（见本篇第十二章原发性支气管癌）。纵隔淋巴结有转移可行局部放射治疗，在抽吸胸液后，向胸膜腔内注入抗癌药物，如阿霉素、顺铂、氟尿嘧啶、丝裂霉素、博莱霉素等。对癌细胞有杀伤作用，并可引起胸膜粘连。生物免疫调节剂，如干扰素、白介素2、淋巴因子激活的杀伤细胞（LAK）、肿瘤浸润性淋巴细胞（TIL）正在试用于临床，也有一定疗效。为了闭锁胸膜腔，先用胸腔插管将胸液引流完，待肺复张后注入免疫制剂，如短小棒状杆菌或OK－432等，或者胸膜粘连剂，如四环素、滑石粉，使两层胸膜粘连，以避免胸液的再度形成。为了减轻胸痛和发热，可同时注入少量利多卡因和地塞米松。尽管采用上述多种治疗，癌性胸液预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　原发性支气管肺癌
  • 当前页：第十三章　胸腔积液
  • 下一页：第十四章　气胸
<<< 返回本书目录
  1. 胸腔积液【疾病大全】
  2. 胸乳部《外科心法要诀》
  3. 胸腔积液【疾病症状】
  4. 胸式呼吸【疾病症状】
  5. 胸腔积液《老年百病防治》
  6. 胸水【疾病症状】
  7. 胸腔积液《呼吸病学》
  8. 胸锁关节脱位【疾病大全】
  9. 胸腔穿刺术《物理诊断学》
  10. 胸锁乳突肌附着处压痛【疾病症状】
  11. 胸腔出口综合征【疾病症状】
  12. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  13. 胸前蜂窠发门主论《疡医大全》
  14. 胸锁乳突肌区和颈外侧区《人体解剖学》
  15. 胸前《医学见能》
  16. 胸膛气隔《仁斋直指方论（附补遗）》
  17. 胸片示肺内孤立结节【疾病症状】
  18. 胸痛《百病自测》
  19. 胸痞证治《三因极一病证方论》
  20. 胸痛《金针秘传》
  21. 胸痞证治《三因极一病证方论》
  22. 胸痛《圣济总录》
  23. 胸内异物【疾病大全】
  24. 胸痛《医碥》
  25. 胸内肾【疾病大全】
  26. 胸痛《医碥》
  27. 胸内甲状腺肿【疾病大全】
  28. 胸痛《医学心悟》
  29. 胸膜转移【疾病症状】
  30. 胸痛《证治准绳·类方》
  1. 胸腔积液《呼吸病学》
  2. 胸腔积液《老年百病防治》
  3. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  4. 胸腔积液《默克家庭诊疗手册》
  5. 胸腔脏器的淋巴回流《人体解剖学》
  6. 胸腔的分区《人体解剖学》
  7. 胸鳅候《巢氏病源补养宣导法》
  8. 胸腔穿刺术《物理诊断学》
  9. 胸任重物《医林改错》
  10. 胸腔出口综合征《默克家庭诊疗手册》
  11. 胸神经前支《人体解剖学》
  12. 胸腔《人体解剖学》
  13. 胸锁骱《中医词典》
  14. 胸前蜂窠发门主论《疡医大全》
  15. 胸锁乳突肌区和颈外侧区《人体解剖学》
  16. 胸前壁的血管《人体解剖学》
  17. 胸锁乳突肌损伤《中医伤科按摩学》
  18. 胸前、外侧壁的解剖步骤与方法《人体解剖学》
  19. 胸堂《中医词典》
  20. 胸前《医学见能》
  21. 胸膛《中医词典》
  22. 胸凭仰息《中医词典》
  23. 胸膛气隔《仁斋直指方论（附补遗）》
  24. 胸痞证治《三因极一病证方论》
  25. 胸疼《医林改错》
  26. 胸痞证治《三因极一病证方论》
  27. 胸通谷《中医词典》
  28. 胸痞《证治准绳·疡医》
  29. 胸痛《物理诊断学》
  30. 胸痞《中医词典》
  31. 胸痛《默克家庭诊疗手册》


气胸_《呼吸病学》_中医内科_【岐黄之术】

第十四章　气胸

第十四章　气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

【总论】

胸膜腔由胸膜壁层和脏层构成，是不含空气的密闭的潜在性腔隙。任何原因使胸膜破损，空气进入胸膜腔，称为气胸（pneumothorax）。此时胸膜腔内压力升高，甚至负压变成正压，使肺脏压缩，静脉回心血流受阻，产生不同程度的肺、心功能障碍。

用人工方法将滤过的空气注入胸膜腔，以便在X线下识别胸内疾病，称为人工气胸。由胸外伤、针刺治疗等所引起的气胸，称为外伤性气胸。最常见的气胸是因肺部疾病使肺组织和脏层胸膜破裂，或者靠近肺表面的肺大疱、细小气肿泡自行破裂，肺和支气管内空气逸入胸膜腔，称为自发性气胸，这是本章论述的重点。

【病因和发病机制】

常规X线检查，肺部无明显病变，但胸膜下（多在肺尖部）可有肺大疱，一旦破裂所形成的气胸称为特发性气胸，多见于瘦高体型的男性青壮年。非特异性炎症瘢痕或弹力纤维先天发育不良，可能是形成这种胸膜下肺大疱的原因。

自发性气胸常继发于基础肺部病变，如肺结核（病灶组织坏死；或者在愈合过程中，瘢痕使细支气管半阻塞形成的肺大疱破裂），慢性阻塞性肺疾患（肺气肿泡内高压、破裂）,肺癌（细支气半阻塞，或是癌肿侵犯胸膜、阻塞性肺炎、继而脏层胸膜破裂）、肺脓肿、尘肺等。有时胸膜上具有异位子宫内膜，在月经期可以破裂而发生气胸（月经性气胸）。

自发性气胸以继发于慢性阻塞性肺病和肺结核最为常见，其次是特发性气胸。脏层胸膜破裂或胸膜粘连带撕裂，其中血管破裂，可以形成自发性血气胸。航空、潜水作业而无适当防护措施时，从高压环境突然进入低压环境，以及持续正压人工呼吸加压过高等，均可发生气胸。抬举重物等用力动作，咳嗽、喷嚏、屏气或高喊大笑等常为气胸的诱因。

【临床类型】

根据脏层胸膜破口的情况及其发生后对胸腔内压力的影响，将自发性气胸分为以下三种类型：

一、闭合性（单纯性）气胸

在呼气肺回缩时，或因有浆液渗出物使脏层胸膜破口自行封闭，不再有空气漏入胸膜腔。

胸膜腔内测压显示压力有所增高，抽气后，压力下降而不复升，说明破口不再漏气。胸膜腔内残余气体将自行吸收，胸膜腔内压力即可维持负压，肺亦随之逐渐复张。

二、张力性（高压性）气胸

胸膜破口形成活瓣性阻塞，吸气时开启，空气漏入胸膜腔；呼气时关闭，胸膜腔内气体不能再经破口返回呼吸道而排出体外。其结果是胸膜腔内气体愈积愈多，形成高压，使肺脏受压，呼吸困难，纵隔推向健侧，循环也受到障碍，需要紧急排气以缓解症状。

若患侧胸膜腔内压力升高，抽气至负压后，不久又恢复正压，应安装持续胸膜腔排气装置。

三、交通性（开放性）气胸

因两层胸膜间有粘连和牵拉，使破口持续开启，吸气和呼气时，空气自由进出胸膜腔。患侧胸膜腔内压力为0上下，抽气后观察数分钟，压力并不降低。

【临床表现】

患者常有持重物、屏气、剧烈运动等诱发因素，但也有在睡眠中发生气胸者，病人突感一侧胸痛、气急、憋气，可有咳嗽、但痰少，小量闭合性气胸先有气急，但数小时后逐渐平稳，X线也不一定能显示肺压缩。若积气量较大者或者原来已有广泛肺部疾患，病人常不能平卧。如果侧卧，则被迫使气胸患侧在上，以减轻气急。病人呼吸困难程度与积气量的多寡以及原来肺内病变范围有关。当有胸膜粘连和肺功能减损时，即使小量局限性气胸也可能明显胸痛和气急。

张力性气胸由于胸腔内骤然升高，肺被压缩，纵隔移位，出现严重呼吸循环障碍，病人表情紧张、胸闷、甚至有心律失常，常挣扎坐起，烦躁不安，有紫绀、冷汗、脉快、虚脱、甚至有呼吸衰竭、意识不清。

在原有严重哮喘或肺气肿基础上并发气胸时，气急、胸闷等症状有时不易觉察，要与原先症状仔细比较，并作胸部X线检查。体格显示气管多移向健侧，胸部有积气体征，患侧胸部隆起，呼吸运动和语颤减弱，叩诊呈过度回响或鼓音，听诊呼吸音减弱或消失。右侧气胸可使肝浊音界下降。有液气胸时，则可闻及胸内振水声。血气胸如果失血过多，血压下降，甚至发生失血性休克。

X线检查是诊断气胸的重要方法，可以显示肺脏萎缩的程度，肺内病变情况以及有无胸膜粘连、胸腔积液和纵隔移位等。纵隔旁出现透光带提示有纵隔气肿。气胸线以外透亮度增高，无肺纹可见。有时气胸线不够显现，可嘱病人呼气，肺脏体积缩小，密度增高，与外带积气透光带形成对比，有利于发现气胸。大量气胸时，肺脏向肺门回缩，外缘呈弧形或分叶状，应注意与中央型肺癌相鉴别。

肺结核或肺部炎症使胸膜多处粘连。发生气胸时，多呈局限性包囊，有时气腔互相通连。气胸若延及下部胸腔，则肋膈角显得锐利。如果并发胸腔积液，则见液平面（液气胸）。局限性气胸的后前位X线检查有时漏诊，在透视下缓慢转动体痊，方能发现气胸。

【诊断和鉴别诊断】

突发一侧胸痛，伴有呼吸困难并有气胸体征，即可作出初步诊断。X线显示气胸征是确诊依据。在无条件或病情危重不允许作X线检查时，可在患侧胸腔积气体征最明确处试穿，抽气测压，若为正压且抽出气体，说明有气胸存在，即应抽出气体以缓解症状，并观察抽气后胸腔内压力的变化以判断气胸类型。

自发性气胸有时酷似其他心、肺疾患、应予鉴别。

一、支气管哮喘和阻塞性肺气肿

有气急和呼吸困难，体征亦与自发性气胸相似，但肺气肿呼吸困难是长期缓慢加重的，支气管哮喘病人有多年哮喘反复发作史。当哮喘和肺气肿病人呼吸困难突然加重且有胸痛，应考虑并发气胸的可能，X线检查可以作出鉴别。

二、急性心肌梗塞

病人亦有急起胸痛、胸闷、甚至呼吸困难、休克等临床表现，但常有高血压、动脉粥样硬化、冠心病史。体征、心电图和X线胸透有助于诊断。

三、肺栓塞

有胸痛、呼吸困难和紫绀等酷似自发性气胸的临床表现，但病人往往有咯血和低热，并常有下肢或盆腔栓塞性静脉炎、骨折、严重心脏病、心房纤颤等病史，或发生在长期卧床的老年患者。体检和X线检查有助于鉴别。

四、肺大疱

位于肺周边部位的肺大疱有时在X线下被误为气胸。肺大疱可因先天发育形成，也可因支气管内活瓣阻塞而形成张力性囊腔或巨型空腔，起病缓慢，气急不剧烈，从不同角度作胸部透视，可见肺大疱或支气管源囊肿为圆形或卵圆形透光区，在大疱的边缘看不到发线状气胸线，疱内有细小的条纹理，为肺小叶或血管的残遗物。肺大疱向周围膨胀，将肺压向肺尖区、肋膈角和心膈角，而气胸则呈胸外侧的透光带，其中无肺纹可见。肺大疱内压力与大气压相仿，抽气后，大疱容积无显著改变。

其他如消化性溃疡穿孔，膈疝、胸膜炎和肺癌等，有时因急起的胸痛，上腹痛和气急等，亦应注意与自发性气胸鉴别。

【治疗】

治疗原则在于根据气胸的不同类型适当进行排气，以解除胸腔积气对呼吸、循环所生成的障碍，使肺尽早复张，恢复功能，同时也要治疗并发症和原发病。

一、排气疗法

根据症状、体征、X线所见以有胸内测压结果，判断是何种类型气胸，是否需要即刻排气治疗，如需排气，采用何种方法适宜。

（一）闭合性气胸　闭合性气胸积气量少于该侧胸腔容积的20％时，气体可在2－3周内自行吸收，不需抽气，但应动态观察积气量变化。气量较多时，可每日或隔日抽气一次，每次抽气不超过1L，直至肺大部分复张，余下积气任其自行吸收。

（二）高压性气胸　病情急重，危及生命，必须尽快排气。可用气胸箱一面测压，一面进行排气。紧急时将消毒针头从患侧肋间隙插入胸膜腔，使高度正压胸内积气得以由此自行排出，缓解症状。紧急时，还可用大注射器接连三路开关抽气，或者经胸壁插针，尾端用胶管连接水封瓶引流，使高压气体得以单向排出。亦可用一粗注射针，在其尾部扎上橡皮指套，指套末端剪一小裂缝，插入气胸腔作临时简易排气，高压气体从小裂缝排出，待胸腔内压减至负压时，套囊即行塌陷，小裂缝关闭，外间空气不能进入胸膜腔。

为了有效地持续排气，通常安装胸腔闭式水封瓶引流。插管部位一般多取锁骨中线外侧第2肋间，或腋前线第4－5肋间。如果是局限性气胸，或是为了引流胸腔积液，则须在X线透视下选择适当部位进行插管排气引流。安装前，在选定部位先用气胸箱测压以了解气胸类型，然后在局麻下沿肋骨上缘平行作1.5-2cm皮肤切口，用套管针穿刺进入胸膜腔，拔去针蕊，通过套管将灭菌胶管插入胸腔。一般选用大号导尿管或硅胶管，在其前端剪成鸭嘴状开口，并剪一二个侧孔，以利引流。亦可在切开皮肤后，经钝性分离肋间组织达胸膜，再穿破胸膜将导管直接送入胸膜腔内，导管固定后，另端置于水封瓶的水面下1－2cm（图2－14－1），使胸膜腔内压力保持在1-2cmH2O以下，若胸腔内积气超过此正压，气体便会通过导管从水面逸出。

图2－14－1水封瓶闭式引流装置。

未见继续冒出气泡1-2天后，病人并不感气急，经透视或摄片见肺已全部复张时，可以拔除导管。有时虽见气泡冒出水面，但病人气急未能缓解，可能是由于导管不够通畅，或部分滑出胸膜腔，如果导管阻塞，则应更换。

若这种水封瓶引流仍不能使胸膜破口愈合，透视见肺脏持久不能复张，可选胸壁另处插管，或在原先通畅的引流管端加用负压吸引闭式引流装置（图2－14－2）。由于吸引机可能形成负压过大，用调压瓶可使负压不超过一0.8至－1.2kpa（－8至－12scmH2O），如果负压超过此限，则室内空气即由压力调节管进入调压瓶，因此病人胸腔所承受的吸引负压不会比－0.8至－1.2kpa(－8至－12cmH2O）更大，以免过大的负压吸引对肺造成损伤。

图2－14－2负压吸引水瓶装置

使用闭式负压吸引宜连续开动吸引机，但如12小时以上肺仍不复张时，应查找原因。若无气泡冒出，肺已完全复张，可夹注引流管，停止负压吸引，观察2－3天，如果透视证明气胸未再复发，便可拔除引流管，立即用凡士林纱布覆盖手术切口，以免外界空气进入。

不封瓶要放在低于病人胸部的地方（如病人床下），以免瓶内的水反流入胸腔，在用各式插管引流排气过程中注意严格消毒，以免发生感染。

（三）交通性气胸　积气量小且无明显呼吸困难者，在卧床休息并限制活动、或者安装水封瓶引流后，有时胸膜破口可能自行封闭而转变为闭合性气胸。如果呼吸困难明显，或慢阻肺病人肺功能不全者，可试用负压吸引，在肺复张过程中，破口也随之关闭，若是破口较大，或者因胸膜粘连牵扯而持续开启，病人症状明显，单纯排气措施不能奏效者，可经胸腔镜窥察，行粘连烙断术，促使破口关闭。若无禁忌，亦可考虑开胸修补破口。手术时用纱布擦拭壁层胸膜，可以促进术后胸膜粘连。若肺内原有明显病变，可考虑将受累肺脏作叶或肺段切除。

二、其他治疗

自发性气胸病人肺脏萎缩，影响气体交换，形成右到左分流，血氧饱和度下降，肺泡－动脉血氧分压增大。但后来由于萎缩的肺的血流量减少，右向左分流得以纠正，氧饱和度很快得以恢复，由于气胸的存在，出现限制性通气功能障碍，肺活量以及其它肺容量减少，严重者可出现呼吸衰竭。要根据病人情况，适当给氧，并治疗原发病。防治胸腔感染以及镇咳祛痰、镇痛、休息、支持疗法也应予以重视。

对于月经性气胸，除排气治疗外，可加用抑制卵巢功能的药物（如黄体酮），以阻止排卵过程。

三、并发症及其处理

（一）复发性气胸　约1/3气胸2－3年内可同侧复发。对于多次复发的气胸。能耐受手术者作胸膜修补术；对不能耐受剖胸手术者，可考虑胸膜粘连疗法。可供选用的粘连剂有四环素粉针剂、灭菌精制滑石粉、50％葡萄糖、维生素C、气管炎菌苗、链球菌激酶、OK432（链球菌制剂）等。其作用机制是通过生物、理化刺激，产生无菌性变态反应性胸膜炎症，使两层胸膜粘连，胸膜腔闭锁，达到防治气胸的目的。胸腔注入粘连剂前，应有负压吸引闭式引流，务必使肺完全复张，为避免药物所致的剧烈胸痛，先注入适当利多卡因，让患者转动体位，使胸膜充分麻醉，15－20分钟后注入粘连剂。如四环素粉剂0.5-1g用生理盐水100ml 溶解，从引流管注入胸腔后，嘱患者反复转动体位，让药物均匀涂布胸膜（尤其是肺尖）夹管观察24小时（如有气胸症状随时开管排气），吸出胸腔内多余药物，若一次无效，可重复注药，观察2－3天，经透视或摄片证实气胸治愈，可拔除引流管。

（二）脓气胸　由金黄色葡萄球菌、肺炎杆菌、绿脓杆菌、结核杆菌以及多种厌氧菌引起的坏死性肺炎、肺脓肿以及干酪性肺炎可并发脓气胸。病情多危重，常有支气管胸膜瘘形成。脓液中可找到病原菌，除适当应用抗生素（局部和全身）外，还应根据具体情况考虑外科治疗。

（三）血气胸　自发性气胸伴有胸膜腔内出血是由于胸膜粘连带内的血管被裂断。肺完全复张后，出血多能自行停止，若继缓出血不止，除抽气排液和适当输血外，应考虑开胸结扎出血的血管。

（四）纵隔气肿和皮下气肿　高压气胸抽气或安装闭式引流后，可沿针孔或切口出现胸壁皮下气肿。逸出的气体还蔓延至腹壁和上肢皮下。高压的气体进入肺间质，循血管鞘，经肺门进入纵隔，纵隔气体又可沿着筋膜而进入颈部皮下组织以及胸腹部皮下，X线片上可见到皮下和纵隔旁缘透明带，纵隔内大血管受压，病人感到胸骨后疼痛，气短和紫绀、血压降低、心浊音界缩小或消失、心音遥远、纵隔区可闻及粗的、与心搏同期的破裂音。

皮下气肿和纵隔气肿随着胸膜腔内气体排出减压而能自行吸收。吸入浓度较高的氧气可以加大纵隔内氧的浓度，有利于气肿的消散。纵隔气肿张力过高而影响呼吸和循环者，可作胸骨上窝穿刺或切开排气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章　胸腔积液
  • 当前页：第十四章　气胸
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 气胸【疾病大全】
  2. 气虚《续名医类案》
  3. 气胸【疾病症状】
  4. 气虚【方剂主治】
  5. 气胸《家庭医学百科-医疗康复篇》
  6. 气虚成瘤《医门补要》
  7. 气胸《呼吸病学》
  8. 气虚发热其二《临证实验录》
  9. 气性膀胱炎【疾病大全】
  10. 气虚发热其一《临证实验录》
  11. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  12. 气虚乏力【中药主治】
  13. 气性坏疽病【疾病大全】
  14. 气虚体质【疾病症状】
  15. 气性坏疽【疾病大全】
  16. 气虚脱肛《医宗金鉴》
  17. 气性坏疽《家庭医学百科-医疗康复篇》
  18. 气虚下陷《凌临灵方》
  19. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  20. 气虚眩晕【疾病大全】
  21. 气性坏疽《百病自测》
  22. 气虚血热毒盛三法治例《张氏医通》
  23. 气泄《医学读书记》
  24. 气虚血虚《明医杂着》
  25. 气象先兆《中医疾病预测》
  26. 气虚壅肿《续名医类案》
  27. 气象条件测定方法《预防医学》
  28. 气虚中满论《医贯》
  29. 气相得则和不相得则病《医学读书记》
  30. 气穴《黄帝内经太素》
  1. 气胸《呼吸病学》
  2. 气胸《家庭医学百科-医疗康复篇》
  3. 气胸及液气胸《放射诊断学》
  4. 气胸《默克家庭诊疗手册》
  5. 气虚《中医名词词典》
  6. 气胸《默克家庭诊疗手册》
  7. 气虚《中医词典》
  8. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  9. 气虚《续名医类案》
  10. 气性坏疽《外科学总论》
  11. 气虚《明医指掌》
  12. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  13. 气虚《明医指掌》
  14. 气性坏疽《百病自测》
  15. 气虚 附血虚。《明医指掌》
  16. 气性坏疽《家庭医学百科-医疗康复篇》
  17. 气虚崩漏《中医名词词典》
  18. 气心痛《中医词典》
  19. 气虚崩漏《中医词典》
  20. 气泻《中医词典》
  21. 气虚崩漏用断下汤论《女科经纶》
  22. 气泄《医学读书记》
  23. 气虚痹《中医词典》
  24. 气消《中医词典》
  25. 气虚补之《痰火点雪》
  26. 气象学的证明《圆运动的古中医学》
  27. 气虚不溃《正体类要》
  28. 气象先兆的临床意义《中医疾病预测》
  29. 气虚不溃《正体类要》
  30. 气象先兆的理论基础《中医疾病预测》
  31. 气虚不摄《中医词典》


《呼吸病学》

  • 第一章　总论
    • 呼吸系统疾病是危害人民健康和生命的常见病和多发病
    • 呼吸系统疾病的诊断和鉴别诊断
    • 呼吸系统疾病现状与展望
  • 第二章　急性上呼吸道感染及急性气管-支气管炎
    • 第一节　急性上呼吸道感染
    • 第二节　急性气管－支气管炎
  • 第三章　慢性支气管炎、阻塞性肺气肿和肺原性心脏病
    • 第一节　慢性支气管炎
    • 第二节　阻塞性肺气肿
    • 第三节　肺原性心脏病
    • 附 急性肺原性心脏病
  • 第四章　支气管哮喘
  • 第五章　支气管扩张症
  • 第六章　呼吸衰竭
    • 第一节　总论
    • 第二节　慢性呼吸衰竭
    • 第三节　急性呼吸衰竭
    • 第四节　成人呼吸窘迫综合征
  • 第七章　肺炎
    • 第一节　总论
    • 第二节　葡萄球菌肺炎
    • 第三节　克雷白杆菌肺炎
    • 第四节　其他常见革兰阴性杆菌肺炎
    • 第五节　军团菌肺炎
    • 第六节　厌氧微生物所致肺炎
    • 第七节　肺炎支原体肺炎
    • 第八节　肺部真菌感染
    • 第九节　艾滋病并发肺部感染
  • 第八章　肺脓肿
  • 第九章　肺结核
  • 第十章　弥散性肺间质疾病
    • 第一节　概述
    • 第二节　特发性肺纤维化
    • 第三节　肺泡蛋白质沉积症
    • 第四节　组织细胞增多症
    • 第五节　慢性嗜酸粒细胞性肺炎
    • 第六节　其他弥散性肺间质疾病
    • 第七节　硅肺（硅沉着病）
  • 第十一章　结节病
  • 第十二章　原发性支气管肺癌
  • 第十三章　胸腔积液
  • 第十四章　气胸
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行