总论_《肾脏病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《肾脏病学》
第一节　总论
在线购买《肾脏病学》正版书籍

第一节　总论

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾脏一般结构】

一、肾单位　肾单位是肾脏结构与功能的基本单位，它由一个肾小体和相通的小管组成。人类每个肾脏约有一百万个肾单位。肾小体90％以上分布在肾皮质部分。肾小体是由肾小球及包围在其外的肾小球囊组成。肾小球的核心是一团毛细血管网，它的两端分别与入球动脉及出球动脉相连。肾小球外覆以肾小球囊，肾小球囊的壁层上皮细胞与肾小管上皮细胞相延续，其囊腔与肾小管腔相通。

肾单位按其在肾脏部位不同，分为皮质肾单位和髓旁肾单位。在皮质内层近髓质处的称髓旁肾单位，其肾小管甚长，伸入到髓质内层，甚至达到乳头部，其出球小动脉除分支形成毛细血管网外，还发出直小血管进入髓质内层。皮质肾单位的肾素含量高于髓旁肾单位。而髓旁肾单位的肾小管长，加上有直血管的逆流交换作用，这对保持髓质高渗及尿液浓缩有重要作用。

二、肾小球滤过膜　是指肾小球毛细血管袢的管壁。它由三层构成，最里层是毛细血管内皮细胞，中层为基底膜，外层为上皮细胞（也称足细胞，即肾小球囊的脏层）。

肾小球滤过膜具有一定的“有选择性”的通透性。这是因为滤过膜各层的孔隙只允许一定大小的物质通过，而且和滤过膜带的电荷有关。滤过分子大小一般以有效半径来衡量，半径小于14如尿素、葡萄糖、通过滤过膜不受限制；半径大于20 如白蛋白，滤过则受到一定限制，半径大于42；如纤维蛋白原，则不能通过。滤过膜所带电荷对其通透性有很大影响。正常时滤过膜表面覆盖一层带负电荷的蛋白多糖，使带负电荷的较大分子不易通过，如白蛋白，当在病理情况下滤过膜上负电荷减少或消失，白蛋白滤过增加而出现蛋白尿。

肾单位 | 肾小体 | 肾小球 |
 |  | 肾小球囊 |
 |  | 肾小管 | 近端小管 | 曲部（近曲小管）
 |  |  |  | 直部（降支厚壁段）
 |  |  |  | 细段 | （降支薄壁段、袢部、升支薄壁段）
 |  |  |  | 远端小管 | 直部（升支厚壁段）
 |  |  |  |  | 致密斑
 |  |  |  |  | 曲部（远曲小管）

    三、肾小球系膜　是位于肾小球毛细血管袢之间的一种特殊间充质，由系膜细胞和系膜基质组成。系膜细胞的作用可能有；①收缩作用，入球小动脉和出球动脉的收缩作用受系膜细胞的调节，以影响毛细血管袢的内压和滤过率。②支持作用，它填充于毛细血管袢之间，支持毛细血管的位置。③吞噬作用，能吞噬被阻留在基膜内的大分子物质和蛋白质。④分泌肾素，在肾缺血或免疫复合物沉积时，系膜细胞增生且分泌肾素。

系膜基质充满系膜细胞，在内皮细胞和基膜之间，能让大分子物质通过并能网络供系膜细胞吞噬。

四、肾小球旁器　肾小球旁器由球旁细胞、致密斑和球外系膜细胞所组成。上述三种成份均位于入球小动脉和出球小动脉构成三角区上，致密斑构成三角区的底边，肾小球旁器对入球动脉压力及肾小管中的钠浓度反应敏感，以此来调节肾素—血管紧张素—醛固酮系统。

五、肾小管和集合管　肾小管为肾小球囊的延续，有近曲小管、髓袢与远曲小管三部份，肾小管主要调节水盐代谢，即进行重吸收和分泌作用。肾小管汇合成集合小管，后者又汇合成集合管，穿过肾髓质至肾乳头顶端开口肾盂。

六、肾血管　肾动脉由肾窦入肾实质，然后分成4－5支叶间动脉，行于肾柱中，叶间动脉在髓质和皮质交界处分成弓形动脉，由弓形动脉分成许多小叶间动脉，伸向皮质。由小叶间动脉分成入球小动脉。每个入球小动脉分成毛细血管袢，即肾小球内的毛细血管网。肾小球内毛细血管袢再汇成出球小动脉，围绕肾小管，同时由出球小动脉分出一支直小血管伴随肾小管降支、髓袢及升支，然后入小叶间静脉。静脉伴随各分支动脉而行。在有效循环血量不足或交感神经兴奋时，由于入球小动脉收缩，血液经短路直接进出球小动脉，再经直小血管进入髓质区，这样造成皮质区明显缺血，而髓质区相对充血现象。

七、肾间质　在肾小管和血管间夹有少量结缔组织，称为肾间质，肾间质在皮质区甚少，而在锥体乳头处则甚丰富。间质内含有纤维、基质和间质细胞。肾间质具有生成前列腺素的功能、吞噬功能和促进尿液浓缩功能。

【肾脏主要生理功能】

一、尿液的生成　正常人两侧肾脏血流量每分钟1000－1200ml，其中血浆流量每分钟约600－700ml。单位时间内肾小球滤过的血浆量称为肾小球滤过率，正常成人每分钟约120±15ml。两侧肾脏每日从肾小球滤过的血浆总量达150－180升。所滤过的这部分血浆称之为原尿。原尿流经肾小管及集合管,约99％被重吸收。因此排出体外的尿液一终尿仅有1500－1800ml。

机体在代谢过程中所产生的代谢产物，如尿素、肌酸、尿酸、肌酸以及一些酸性物质由肾小球滤过后通过肾小管排出体外。除了由肾小球滤过外，肾小管尚可直接分泌其些代谢产物，如肌酐、氢离子、钾离子等，以排出体外。但在排泄分泌的同时尚有重吸收过程。如对葡萄糖、小分子蛋白质、氨基酸以及碳酸氢根能全部重吸收。

二、调节酸碱平衡　人体在消化食物过程中及体内糖、脂肪、蛋白质代谢产物所产生大量酸性物质和少量碱性物质释放入血液，然后排出体外。其中以酸性物质为主要排泄物。酸性物质分挥发性酸和非挥发性酸，前者指碳酸、后者包括硫酸、磷酸、乳酸、丙酮酸等。

肾脏调节酸碱平衡反应缓慢，但能充分调节血浆pH的变化，它的途径是通过以下方式完成：①通过肾小管细胞对NaHCO3的重吸收，保留和维持体内必需的碱储备。②肾小管细胞可制造NH3，并不断扩散入肾小管腔内，与管腔内的强酸盐负离子（CI－、SO4－2等）结合成NH4CI或（NH4）2SO4等铵盐随尿排出体外。③肾小管所分泌的H＋，可与滤液中Na2HPO4所离解的Na＋进行交换，而使NaHPO4转变成NaH2PO4而排出体外，使之尿液酸化。

三、肾脏内分泌功能　肾脏能产生某些激素类的生理活性物质，主要有肾素、缓激肽、前列腺素、促红细胞生成素1.25羟D3等。

（一）肾素95％以上来自肾小球旁器，后者是肾素合成、贮存、释放场所。另有2－5％肾素来自致密斑、间质细胞和出球小动脉内皮细胞。它是一种蛋白水解酶，分子量为42000、可使肝脏产生的血管紧张素原的链肽水解，形成血管紧张素Ⅰ，再在肺组织转换酶作用下，转化为血管紧张素Ⅱ，经氨基肽酶水解，继续转化为血管紧张素Ⅲ。血管紧张素Ⅲ亦可由血管紧张素Ⅰ经脱氨基酶、肺转换酶的作用而生成。该肾素—血管紧张素系统的效应主要是调节循环血量、血压及水、电解质的平衡。

肾素的分泌受交感神经、压力感受器和体内钠量的调节。肾小球旁器具有α、β2肾小腺素能受体。交感神经兴奋，末稍释放儿茶酚胺，通过β2受体，激活腺苷酸环化酶，产生CAMP，促使肾素分泌。肾小球旁器本身具有压力感受器，可感受肾小球小动脉内压力和血容量的变化；当全身有效循环血量减少，肾内灌注压降低，入球小动脉压力下降，则可刺激肾小球旁器的压力感受器，促使肾素分泌。致密斑则为肾内钠感受器，体钠量减少时，流经致密斑的钠通量减少，亦可刺激肾素分泌。关于致密斑钠通量对肾素分泌的影响，有不同看法，有人认为决定肾素分泌不是致密斑钠通量，而是通过致密斑进入细胞内的钠量，如速尿，可抑制肾小管对钠的重吸收，流经致密斑的钠通量增加，但速尿可抑制钠进入细胞内，使细胞内钠量减少，促进肾素分泌。此外，肾素分泌尚可受血管紧张素、醛固酮和抗利尿激素水平的反馈调节。高血钙、高血镁、低血钾等亦可刺激肾素的分泌。

（二）缓激肽释放酶—激肽系统　缓激肽是多肽类组织激素。它是由激肽释放酶作用于血浆α2球蛋白（激肽原）而生成。激肽释放酶90％来自近端小管细胞。肾脏中亦存在激肽酶，可使激肽失活，因此，激肽是一种起局部作用的组织激素。其主要作用：①对抗血管紧张素及交感神经兴奋，使小动脉扩张。②抑制抗利尿激素（ADH）对远端肾小管的作用，促进水、钠排泄，从而能使血压降低。肾脏激肽释放酶的产生、分泌受细胞外液量、体钠量、醛固酮、肾血流量等因素调节，其中醛固酮最为主要，它可促进激肽分泌，低血钾可抑制醛固酮分泌，而减少激肽释放酶，高血钾则反之。

（三）前列腺素　前列腺素（PG）是由20个碳原子组成的不饱和脂肪酸，称为前列腺烷酸，有一个环戊烷及二条脂肪酸，据其结构的不同，PG有A、E、F、H等多种，肾小球主要产生PGF1α、PGE2。肾内PG，主要起局部作用。PG最终经肺、肝、肾皮质内PG分解酶（15羟脱氢酶）灭活。PG合成是由PG前体即花生四烯酸（在肾间质细胞内脂肪颗粒中），在PG合成酶作用下生成PG。PG经环氧化酶及血栓素A2合成催化下可转变成TXA2。PG具有很强的扩血管效应，对血压和体液调节起重要作用，亦可刺激环磷酸腺苷的形成，对抗ADH，引起利钠排水，使动脉压下降,但各种PG的生理效应有一定差异；PGF2对血管舒张及利尿作用最强，PGA2与PGE2相似，PGF1α具缩血管作用，PGI2（又称前列腺环素）与TXA2是相互对抗的物质。肾内PG分泌受许多因素影响，缓激肽可直接刺激肾髓质乳头间质胺、血管紧张素亦可促进PG分泌。PG因具利钠排水、扩血管作用，在肾脏降压机制中占有关键性地位。临床上已有应用PGA2、PGE2治疗顽固性高血压、肾脏许多疾病如Bartter/s综合征，溶血性尿毒症综合征、肾功能衰竭、肾病综合征等，与肾内激肽一前列腺素系统失调有关。

（四）促红细胞生成素（EPO）是一种调节红细胞生成的多肽类激素，分子量60000左右，90％由肾脏产生，约10％在肝、脾等产生。肾脏毛细血管丛、肾小球旁器、肾皮质、髓质均能产生促红细胞因子作用于促红细胞生成素原的产物，它是一种糖蛋白、定向与红系祖细胞的特殊受体相结合，加速骨髓幼红细胞成熟、释放、并促使骨髓网织红细胞进入循环，使红细胞生成增加，目前已通过遗传学工程技术可重组人红细胞生成素（recombinant human erythopoietin,r-hu Epo）,其作用与EPO相同，可使慢性肾衰贫血逆转。EPO的合成与分泌主要受组织氧的供求比例来调节，减少氧供或增加组织需氧量，可激活肾脏腺苷酸环化酶，生成CAMP，使非活性蛋白激酶活化而促进EPO的分泌。EPO可通过反馈机制抑制EPO生成，保持机体红细胞维持在正常水平。由于肾脏有EPO的生成与调节的双重作用，一旦肾EPO分泌功能异常，将导致红细胞生成的异常。

（五）1.25羟D3[1.25（OH）2D3]　体内生成或摄入的维生素D3需经肝内25－羟化酶的催化，形成25－羟D3，后者再经肾小管上皮细胞内线粒体中1－羟化酶的作用而形成具有高度生物活性的1.25－羟D3。其主要生理作用：①促进肠道对钙、磷的吸收。1.25羟D3可经血液转运至小肠粘膜上皮细胞的胞浆内与受体蛋白结合，进入细胞核，促进DNA转录mRNA，促使细胞合成钙结合蛋白，1分子钙结合蛋白可结合4分子钙离子，促进钙离子浓集、转运。磷在肠道的吸收是沿肠粘膜对Ca＋运转后所形成的电化学梯度进行弥散的。②促进骨中钙、磷吸收及骨盐沉积。1.25－羟D3可促进破骨细胞的活动，增强甲状旁腺素对破骨细胞敏感性，促进骨溶解，钙从老骨中游离出；它又可促进软骨细胞的成熟与钙化，形成浓集钙质颗粒软骨细胞，促进新骨的钙化，使骨质不断更新。1.25－羟D3受血钙、血磷的调节，并受甲状旁腺素和降钙素的控制。低血钙、低血磷可促进1.25羟D3生成，反之则减少。甲状旁腺素可激活肾脏1－羟化酶，促进1.25羟D3生成，降钙素则抑制1－羟化酶，使1.25羟D3生成减少。当血钙降低，甲状旁腺素分泌增加。1－羟化酶活性增强，促进1.25羟D3生成，使血钙升高；反之则血钙降低，从而维持了血钙相对恒定。1.25羟D3的生成还受自身反馈的调节。许多疾病可影响1.25羟D3生成，如慢性肾脏疾病，因肾器质性损害，1－羟化酶生成障碍，使得1.25羟D3生成减少，可诱发肾性佝偻病、骨营养不良及骨质疏松症。

（六）利钠激素的主要作用是抑制肾小管对钠的重吸收，其来源、性质未明。

此外，胃泌素、胰岛素、甲状旁腺素均经肾脏灭活，肾功不全，胃泌素灭活减少，胃泌素升高，可诱发消化性溃疡。

【常见临床表现】

一、水肿　水肿是肾脏疾病最常见的症状，程度不一。轻者眼睑和面部水肿，重者全身水肿或并有胸水、腹水、肾性水肿原因一般分为二类：一是肾小球滤过下降，而肾小管对水钠重吸收尚好，从而导致水钠潴溜，此时常伴全身毛细血管通透性增加，因此组织间隙中水份潴溜，此种情况多见于肾炎。另一种原因是，由于大量蛋白尿导致血浆蛋白过低所致。但二种情况不是绝然分开，有时同时存在。

二、高血压　凡由肾实质病变或肾动脉病变所引起的高血压，称之为肾性高血压，其机理为：

1．容量依赖型高血压　大部分肾实质性病变所引起的高血压属此类型，血中肾素及血管紧张素Ⅱ水平升高不是主要的。以水钠潴溜和血容量扩张有关。

2．肾素依赖型高血压　肾血管性疾病及少数肾实质性高血压，是由肾素—血管紧张素—醛固酮升高所致。这种情况利尿脱水后非但不能控制血压，反而因肾单位血流量下降导致肾素分泌增高，使血压更高。上述两种情况可同时存在，亦可互相转化。

三、少尿　24小时尿量少于400ml称为少尿。少于100ml称无尿。少尿可由各种因素引起，如有效血容量不足、肾实质损害、尿路梗阻、急性肾小管坏死等引起，在分析少尿原因时应注意。

四、多尿　24小时尿量超过2500ml称为多尿。这里仅指肾性多尿。肾性多尿其发生原因各不相同，比较常见的是在慢性肾功能不全时，由于肾小管功能不全，尿浓缩功能减退所致。此时常表示肾功能已受损，尿比重多呈固定性低比重。在急性肾炎或急性肾功能衰竭多尿期，常表示病情减轻趋向好转。慢性间质性肾或肾小管性酸中毒，由于肾小管损害多出现多尿，肾性多尿的发生往往同其它系统疾病所致的多尿机理上互相联系不能分开，如原发性醛固酮增多症时，其多尿可由于高钠刺激下丘脑容量中枢，也可由于低钾性肾小管损害致浓缩功能降低的缘故。

五、尿频　正常人一般日间排尿4－6次，夜间0－1次。尿频是指在大致相同的条件下，尿次增多，尿频一般属病理性，最多见于尿路感染，其次为物理性或化学性对尿路刺激。精神性尿频亦不少见。

六、尿急　指排尿迫不急待感。往往和尿频同时存在，最多见是尿路感染，少数见于膀胱容量缩小和精神性尿急。

七、尿痛　排尿时尿道口疼痛或伴有烧灼感。多发生在尿路感染，或是尿内有形成份的刺激。

尿频、尿急、尿痛三者常合并存在称尿路刺激症状，但亦可单独存在。

八、肾区钝痛及肾绞痛　肾区（脊肋角处）钝痛多是慢性过程，多见于肾盂肾炎，肾下垂、多囊肾及肾炎。

肾绞痛是一种间歇性发作的剧烈肾区痛，沿侧腹部向下腹部、大腿内侧及外阴部放散。主要由结石机械刺激所致，在肾盂肾炎有纤维凝血块时可刺激肾盂或输尿管导致肾绞痛。

九、血尿　血尿指尿中含有红细胞，血尿又分为肉眼血尿和镜下血尿。凡每个高倍镜视野有3个以上红血球，就称为血尿或镜下血尿。血尿的病因可分为肾内因素或肾外因素，不管肾内或肾外因素均为病理性，引起血尿的因素很多，最多见于急、慢性肾炎、尿路感染、败血症、肾肿瘤、肾结核。伴随或继发于全身性疾病也不少见，如血小板减少性紫癜、过敏性紫癜、白血病、流行性出血热、红斑狼疮等。另外在肾下垂、游走肾、剧烈运动后也可见到血尿。

诊断血尿时要排除假性血尿。

十、蛋白尿　蛋白尿指尿蛋白定性检查呈阳性者。正常人尿中蛋白定性为阴性或极微，24小时尿的蛋白含量小于150mg，按发病机理蛋白尿可见于下列情况：①肾小球性蛋白尿：肾小球滤过膜通透性增加，超过了肾小管的重吸收能力，即构成蛋白尿。②肾小管性蛋白尿：在肾小管功能缺陷时，虽然从肾小球滤出的蛋白质数量没增加，但肾小管重吸收能力降低，尿中蛋白质超过正常构成蛋白尿。③溢出性蛋白尿：又称肾前性蛋白尿，主要为血中异常蛋白质增多，如免疫球蛋白的轻链或血红蛋白含量增加。④分泌性蛋白尿：肾组织本身分泌含蛋白的物质进入尿中，正常情况下，肾小管可分泌少量蛋白，如在间质性肾炎、肿瘤、IgA肾病时，分泌蛋白增多，引起蛋白尿。⑤组织性蛋白尿：正常人尿中存在极小量的可溶性组织分解产物，此类物质属于低分子量蛋白质和肽类。肝坏死时，尿中含肝的特异性抗原，X线照射可引起尿中糖蛋白增多、心肌及骨骼肌受损时可查到尿中肌红蛋白。

【泌尿系统疾病的诊断】

一、病因诊断　对于泌尿系统疾病病因诊断首先应区别是原发性疾病,还是继发性疾病。

原发性疾病包括：①免疫反应介导的肾小球肾炎。②感染性疾病：包括非特异性感染，泌尿系结核，霉菌感染等。③肾血管性疾病：包括肾动脉病变，紧静脉血栓形成等。④泌尿系结石。⑤其它：如肾肿瘤、遗传性肾炎、多囊肾等。

继发性疾病包括有：①循环系统疾病：如高血压、动脉硬化等。②代谢性疾病：如糖尿病、痛风等。③免疫性疾病：如红斑狼疮、过敏性紫癜、结节性多动脉炎等。④化学物理因素：如药物过敏和某些药物及金属类对肾脏的毒性，放射线对肾脏的损害。⑤其它：如溶血尿毒综合症、妊娠肾病等。

二、病变部位诊断

（一）肾小球损害　尿蛋白多为中等量以上，以白蛋白为主，常有血尿，多伴有高血压及水肿，易先出现氮质血症。

（二）肾小管损害　尿蛋白多在中等量以下，以小分子量蛋白为主，尿浓缩功能障碍出现早，易出现脱水、失钾、失钠等水、电解质代谢紊乱。

（三）肾间质病变　以肾间质病变和肾小管损害为主，但到严重时，仍有肾小球功能障碍，往往与肾小管功能损害表现相似，二者不易鉴别。

（四）肾血管病变　肾动脉异常发生肾缺血以明显高血压为主，可伴有肾小球不同程度的损害，肾静脉血栓形成以肾病综合症表现为主。

三、病理诊断　为了准确地肯定病变部位，判断病因和预后，需要在做出临床诊断的同时，尽可能做有关病理诊断的检查，尤其对肾实质性疾病，做病理光镜、免疫荧光和电镜检查很重要，此可明确是原发性肾实质病变，抑或继发性病变，同时可能做出准确病理分类。

四、功能诊断　肾脏功能诊断具有十分重要意义，它决定治疗的方向和判断预后，肾脏功能分为肾小球功能和肾小管功能。前者以滤过率降低和代谢产物潴留为主要表现，后者以水盐代谢紊乱为主要表现。但二者往往同时存在，不能绝然分开，当前多以肾小球的功能来判断肾功能的程度。根据肾功能损害程度可分为四期：①肾功能正常期：肾小球滤过率（GFR）大于70ml/分，血尿素氮<7.14mmol/L，血肌酐<132.6umol/L。②肾功能不全代偿期：GFR介于50-70ml/分，血尿素氮在7.14mmol/L和8.925mmol/L之间，血肌酐在132.6umol/L和176.8umol/L之间。可有轻度乏力，食欲减退。③肾功能不全，失代偿期或氮质血症期：GFR＜50ml/分，血尿素氮大于8.925mmol/L,血肌酐大于176.8umol/L。可有不同程度贫血、食欲减退及乏力。④尿毒症期：GFR<25ml/分，血尿素氮大于21.42mmol/L，血肌酐大于442umol/L。有明显临床表现和水电平衡紊乱，若GFR降至10ml/分以下称尿毒症晚期，降至5ml/分以下称为尿毒症终末期。

五、实验室及其他检查

（一）抗体包裹细菌检查　肾盂肾炎患者尿中的细菌常被人体IgA包裹，应用荧光素标记的抗IgG免疫球蛋白与被抗体包裹的细菌相结合，可见到细菌同围显示出环形荧光则为阳性。此法有助于诊断肾盂肾炎，而在膀胱炎则为阴性。

（二）高渗培养　肾内某些致病菌受到体内防御机制干扰，或长期受到抗生作用，细菌胞膜生长障碍，演变成缺乏细胞膜的细菌，在一般培养基中易溶解破坏，故得不到阳性结果。只有在高渗而富有营养的培养基上重新获得细胞膜，且具有感染力。此法对中段尿常规培养阴性者，有时可获得阳性结果。

（三）放射学检查　包括腹部X线平片，静脉肾盂造影，逆行肾盂造影以及肾脏断层和肾动脉造影等，对于解形态学变化及功能有重要价值。

（四）放射性核素检查　同位素肾图可有助于了解侧肾血流量排泄功能及有无尿路梗阻。同位素断层扫描可了解肾脏形态及肾内无功能区。

（五）超声波检查　系无创伤性检查，对了解肾脏形态、有无结石、肾盂积水及肿瘤颇有价值。

（六）肾活体组织检查　可以提供病理形态学资料，为病理形态学诊断，预后和合理治疗提供依据。但它有一定的局限性，所获组织较小，对局灶性病变有时不能作用诊断。许多继发性肾小球疾病单纯依靠肾活检病理形态学有时不能诊断。且属创伤性检查，因此必须严格掌握适应证。

【肾脏病学科发展动态】

由于免疫学、分子生物学和遗传学的迅速发展，对肾脏病如原发性肾小球疾病的发病机理的认识提高到一个新的水平。为免疫抑制或免疫促进治疗、抗凝治疗提供较系统的理论基础。急性肾衰的发病机理与治疗的研究，亦已进入分子学水平，在肾脏细胞的损伤、修复及再生方面取得进展。移植免疫学的研究使肾移植成功率大为提高，大大推动了肾移植疗法。

肾活检组织病理检查，已进入到细胞化学、免疫化学的水平，单克隆抗体技术，细胞酶染色，受体检查等方法，已进入实际应用，提高了肾脏疾病的诊断正确性和加深对疾病的了解，为合理治疗提供有益的作用。

血液净化技术，目前正在研制体积小、透析效能高（特别着重清除分子物质）、耗血少，能佩带以至体内埋藏式的人工肾，随着生物医学工程的发展，具有各种肾脏功能的人工肾必将问世。

应用现代医学的检查方法和中西医结合治疗，提高了肾脏疾病的疗效。并累积了丰富的经验，且在深入研究中药疗效机制上取得某些进展，今后研究的方向仍应致力于病因和发病机理的探索，积极寻找新的治疗方法和药物，以取得某些突破性成果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　总论
  • 下一页：第二节　肾小球疾病（Diseases of the Renal Glomerulus）
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《肾脏病学》
  2. 总论《呼吸病学》
  3. 总论《内分泌学》
  4. 总论《呼吸病学》
  5. 总论《内分泌学》
  6. 总论《实用免疫细胞与核酸》
  7. 总论《消化病学》
  8. 总论《人体寄生虫学》
  9. 总论《老年学》
  10. 总论《金疮跌打接骨药性秘书》
  11. 总论《风湿病学》
  12. 总论《发背对口治诀论》
  13. 总论《骨科学》
  14. 总论《原要论》
  15. 总论《骨科学》
  16. 总论《儿科醒》
  17. 总论《骨科学》
  18. 总论《女科折衷纂要》
  19. 总论（共百字二十句五言）《陆地仙经》
  20. 总论《女科折衷纂要》
  21. 总论喘证治法《医学衷中参西录》
  22. 总论《幼科概论》
  23. 总论大法《万氏秘传外科心法》
  24. 总论《眼科阐微》
  25. 总论痘要歌括《冯氏锦囊秘录》
  26. 总论《小儿推拿广意》
  27. 总论服药法《外科十法》
  28. 总论《慎柔五书》
  29. 总论服药法《医学心悟》
  30. 总论《跌打损伤回生集》
  31. 总论歌《外科十三方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


肾小球疾病_《肾脏病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《肾脏病学》
第二节　肾小球疾病（Diseases of the Renal Glomerulus）
在线购买《肾脏病学》正版书籍

第二节　肾小球疾病（Diseases of the Renal Glomerulus）

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾小球疾病分类】

肾小球疾病的分类有依据病因、发病机理、组织形态或临床表现进行分类。临床分类是完全根据临床表现作出，只反映疾病本质的一个侧面；病理分类则依据组织形态。目前这两种分类方法均用于临床。但二者属于不同的概念范筹，彼此之间难以有直接肯定联系。

肾小球疾病临床分类：1985年9月全国第二届肾脏病学术会议，对1977年北戴河肾炎座谈会上制定的“原发性肾小球疾病临床分类方案”作了修订。

一、原发性肾小球疾病

（一）急性肾小球肾炎（简称急性肾炎，下同）

1．起病急，病情轻重不一，大多数预后良好，一般在数月至一年内痊愈。

2．有蛋白尿、血尿（镜下或肉眼血尿）、管型尿、常有水肿、高血压或短暂的氮质血症，B超检查肾脏无缩小。

3．部分病例有急性链球菌感染史，在感染后一至三周发病。

（二）急进型肾炎

1．起病急骤、病情重、发展迅速。

2．蛋白尿、血尿、管型尿、水肿等表现均较明显，可有高血压、迅速发展的贫血及低蛋白血症。

3．肾功能进行性地减退，出现少尿或无尿。如无有效治疗，多于半年内死于尿毒症。

（三）慢性肾炎

1．起病缓慢，病情迁延，时轻时重，肾功能逐步减退，后期可出现贫血、视网膜病变及尿毒症。

2．有不同程度的蛋白尿、水肿及高血压等表现，轻重不一。

3．病程中可因呼吸道感染等原因诱发急性发作，出现类似急性肾炎的表现。也有部分病例可有自动缓解期。

4．根据临床表现可进一步区分为：

（1）普通型　有肾炎的各种症状，但无突出表现。

（2）高血压型　除一般肾炎症状外，有高血压的突出表现。

（3）急性发作型　在慢性过程中出现急性肾炎综合征表现。

（四）肾病综合征

1．大量蛋白尿（超过3.5g/24h）。

2．低蛋白血症（血浆白蛋白＜30g/L）。

3．明显水肿。

4．高脂血症。

其中，1、2两项为必备。

肾病综合征只是一个症状诊断名词，临床不应将此作为一个疾病看待，有条件作进一步检查者，应努力最终澄清诊断。

原发性肾病综合征根据其临床表现的不同又可分为Ⅰ型及Ⅱ型。

Ⅰ型　无持续性高血压，离心尿红细胞＜10个／高倍视野，无贫血，无持续性肾功能不全。蛋白尿通常为高度选择性（SPI＜0.1），尿FDP及C3值在正常范围内。

Ⅱ型　常伴有高血压、血尿或肾功能不全，肾病的表现可以不典型，尿FDP及C3值往往超过正常，蛋白尿通常为非选择性。

（五）隐匿性肾小球疾病

这一组疾病的特征是；

1．无明显临床症状，主要表现为无症状蛋白尿,多形型红细胞尿。

2．以往无急、慢性肾炎或肾病历史。

3．肾功能良好。

4．排除肾外原因的血尿及功能性血尿。

5．尿检异常以少量尿蛋白为主，尿蛋白＜1.0g/24h，可称为“无症状性蛋白尿”。如以持续镜下血尿为主，偶发肉眼血尿，相位差镜检尿红细胞为多形型，计数＞1×107／L（1万／ml），可称为“单纯性血尿”。

二、继发性肾小球疾病继发于全身疾病

（一）狼疮性肾炎

（二）紫癜性肾炎

（三）淀粉样变肾病

（四）糖尿病肾病

（五）其它

【肾小球疾病病理分类】

病理分型是由肾穿刺活体组织检查和尸检材料，通过光学显微镜（光镜）、电子显微镜（电镜）及免疫荧光方法（荧光）而作出的形态分类。按肾小球病变的性质（渗出、增殖、毛细血管变性、坏死、纤维化等）和病变的范围（弥漫、局限、节段）以及病变在肾小球内的部位（系膜、毛细血管壁、肾小球囊），分为下列类型：

1．微小病变型肾病光镜下肾小球结构基本正常或仅有轻微病变（上皮细胞肿胀、空泡、变性、系膜组织轻度局灶性增生），近端肾小管上皮细胞轻重不等的脂肪变性，所以亦称类脂性肾病。电镜下观察可见肾小球上皮细胞有严重的足突融合现象，故亦称足突型肾病（Foot Process nephrosis）（图4－2－2）。附正常肾小球毛细血管袢模式图（图4－2－1）。

图4-2-1正常肾小球毛细血管袢模式图

1、上皮细胞 2、基底膜 3、红细胞 4．内皮细胞5、足突 6、系膜基质7、系膜细胞

图4-2－2　肾小球微小病变模式图

上皮细胞足突融合

荧光检查阴性。该型病变的临床表现以肾病综合征Ⅰ型为主。

2．局灶性肾小球肾炎和肾局灶性硬化，病变仅限于双侧肾脏的一部份肾小球，而这部分肾小球的病变也仅位于毛细血管袢的个别节段（图4-2-3），偶而波及一个完整的肾小球，病变性质因病变和病程的不同，可表现为灶状系膜细胞和系膜基质增生（局灶性增殖性肾小球肾炎），也可表现为灶状毛细血管袢的纤维素样坏死（局灶性坏死怀肾小球肾炎），还可表现为灶状的纤维组织增生（局灶性硬化性肾小球肾炎）。电镜观察除上述变化外，尚可见毛细血管基膜或系膜区有电子致密物沉积。荧光检查依病因不同在病变部位的肾小球毛细血管基膜或系膜区可能有IgA、IgG、Igm 以及纤维蛋白抗原沉积。

肾局灶性硬化系指部分肾小球有纤维组织增生和玻璃样变性而言，因其不具备炎症特点而有别于局灶性肾小球肾炎。包括局灶性肾小球节段性硬化和（或）玻璃样变性及局灶性全肾小球硬化。它们的主要病变是病变部位的毛细血管内皮下有玻璃样物质沉积，进而使毛细血管闭塞，系膜基质增多及纤维组织增生，荧光检查阴性（偶亦有在病变部位有IgM或C3沉积）。它们的主要临床表现是肾病综合征。

3．毛细血管内增殖性肾小球肾炎或内皮系膜性肾小球肾炎这是一种免疫复合物型肾小球明炎。发病初期，病变肾小球系膜细胞和毛细血管内皮细胞弥漫增殖，并有较多的白细胞浸润及严重的系膜水肿，称为渗出期。发病1－2周或更长的时间后，渗出成分大部分吸收，而以系膜细胞增殖为主，称为增殖期，这种系膜增殖现象可持续很长时间。电镜观察可见毛细血管基膜的上皮侧有“驼峰状”电子致密物沉积（图4-2-4）。荧光检查显示IgG和C3沿毛细血管壁呈粗颗粒状沉积。渗出期及增殖期的内皮系膜性肾小球肾炎有急性肾炎的临床表现。

图4-2-3左侧为正常肾小球模式图,右侧为局灶性增殖性肾小球肾炎，部分系膜区系膜细胞和基质增生

1、肾小囊壁层2、基膜3、上皮细胞 4．内皮细胞 5、系膜细胞及基质

图4-2－4　毛细血管内增殖性肾小球肾炎模式图。上皮细胞下电子致密物（免疫复合物）沉积，内皮细胞和系膜细胞增殖，白细胞浸润1.上皮下沉积物2.内皮细胞 3.白细胞 4.系膜细胞

4．系膜增殖性肾小球肾炎主要形态特点是病变肾小球由于系膜细胞和系膜基质的增生而造成系膜区增宽，而毛细血管壁的形态基本正常（图4－2－5）。这型肾小球肾炎的主要临床表现是无症状性蛋白尿和（或）反复发作性血尿。

图4-2－5　系膜增殖性肾小球肾炎模式图。系膜细胞和基质增生，系膜区高电子密度物质沉积

1 沉积物 2系膜细胞增生及基质增多

5．膜性肾小球肾炎或膜性肾病，病变肾小球的毛细血管基膜弥漫性增厚，不伴有渗出及增殖性病变。

发病初期病变不明显，易与肾小球微小病变型相混淆。随疾病进展沉积物周围有基膜样物质增生。最后可将沉积物包绕，已经增厚的基膜上又有新的沉积物和新的基膜样物质，终将导致毛细血管闭塞。用特殊染色（如过碘酸六亚甲基四胺银，PASM），高倍光镜观察，可见增厚的基膜并非均匀一致，而是向上皮细胞侧伸出许多密集的齿状突起，称为基膜钉突样改变（spikelike projections）,进而出现链环状形态（4－2－6）。荧光检查可见IgG和C3沿毛细血管呈细颗粒密集沉积。此型肾小球病变的临床表现主要是肾病综合征。

图4-2－6　膜性肾小球肾炎模式图。上皮下大量高电子密度物质沉积，基膜样物质呈钉突状增生，上皮细胞足突融合

1．沉积物 2基膜呈钉突样3、足突融合

6．膜一增殖性肾小球肾炎或系膜、毛细血管性肾小球肾炎病变的肾小球系膜细胞增殖，系膜基质增多，毛细血管壁增厚，多数病例用特殊染色（PAS及PAM等）高倍光镜下观察可见毛细血管基膜呈双层轮廓。电镜观察可分为三型：①Ⅰ型。毛细血管基膜内皮侧有电子致密物，系膜细胞和系膜基质增多，并沿内皮细胞与基膜之间长入毛细血管壁。这样，原来的基膜内侧又有一层新的系膜基质形成（基膜样物质），从而解释了光镜下基膜双层轮廓的形成机理（如图4－2－7）。此外，系膜区也可见电子致密物。②Ⅱ型。毛细血管基膜内（致密层）可见密集的电子致密物，系膜细胞和系膜基质轻度增生（或不增生），因而也缺乏系膜组织长入毛细血管壁的特点。③Ⅲ型。毛细血管基膜内皮侧和上皮侧均有电子致密物沉积，有时两者尚可联结一体将基膜浸没。膜一增殖性肾小球肾炎在临床化验中常有持续性补体过低，故又称低补体血症性肾小球肾炎。临床表现为持续性蛋白尿、血尿甚至肾病综合征，有的则呈急性肾炎的临床表现。

图4-2－7　膜－增殖性肾小球肾炎模式图 系膜细胞增生及基质增多，并沿内皮细胞下长入毛细血管壁，损坏基膜，并将基膜分开而呈轨状（或双层轮廓）

1、沉积物 2、系膜基质 3、被隔开的基膜 4、系膜细胞及基质

7．新月体性肾小球肾炎或毛细血管外性肾小球肾炎病变肾小球毛细血管壁严重变性坏死，血细胞及大分子纤维蛋白大量漏出，刺激肾小球囊壁层上皮细胞明显增生，因而形成上皮性新月体，进而纤维化形成纤维性新月体，新月体体积增大，将肾小球囊腔填塞，变性坏死的毛细血管袢被挤压于血管极的一侧（图4－2－8）。上述病变的肾小球必须占全部肾小球50％以上，才称为新月体肾炎，这是与其它类型肾小球疾病伴有少数新月体形成的鉴别点。电镜下可见肾小球基膜严重变性或断裂，并可在基膜不同部位发现电子致密物。荧光检查可见IgG和C3沿毛细血管壁沉积，部分呈线状排列，部分呈颗粒状排列，临床表现呈急进型肾炎。

图4-2－8　新月体性肾小球肾炎模式图 壁层上皮细胞增生形成新月体，肾小囊封闭，毛细血管袢受挤压（左侧为正常肾小球模式图）

1.肾小囊壁层 2.上皮细胞 3.内皮细胞 4.系膜细胞及基质 5.新月体

8．终末期固缩肾病变肾脏的大部分单位（75％以上）萎缩和纤维化，并有大量慢性炎症细胞浸润。终末期固缩肾可由上述各型肾小球肾炎及多种肾小球疾病发展而来，患者主要表现为慢性肾功能衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论
  • 当前页：第二节　肾小球疾病（Diseases of the Renal Glomerulus）
  • 下一页：原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）
<<< 返回本书目录
  1. 肾小球基底膜蛾噬现象【疾病症状】
  2. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  3. 肾小球的滤过功能《生理学》
  4. 肾小球滤过率下降【疾病症状】
  5. 肾小管重吸收障碍【疾病症状】
  6. 肾小球内“三高”【疾病症状】
  7. 肾小管与集合管的转运功能《生理学》
  8. 肾小球旁器增生【疾病症状】
  9. 肾小管性酸中毒试验（RTA）《常用化验值及意义》
  10. 肾小球肾炎《病理学》
  11. 肾小管性酸中毒（Renal tubular acidosis)《肾脏病学》
  12. 肾小球肾炎的饮食调养《老年食养食疗》
  13. 肾小管性酸中毒【疾病大全】
  14. 肾小球体积增大【疾病症状】
  15. 肾小管细胞受损后炎症【疾病症状】
  16. 肾小球硬化【疾病症状】
  17. 肾小管萎陷【疾病症状】
  18. 肾小球有病理形态改变【疾病症状】
  19. 肾小管酸化功能障碍【疾病症状】
  20. 肾泄《仁斋直指方论（附补遗）》
  21. 肾小管间质性肾炎葡萄膜炎综合征【疾病大全】
  22. 肾泄《药症忌宜》
  23. 肾小动脉有纤维梗死【疾病症状】
  24. 肾心痛《圣济总录》
  25. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  26. 肾性氨基酸尿【疾病大全】
  27. 肾下垂【疾病大全】
  28. 肾性骨质软化【疾病症状】
  29. 肾下垂《家庭医学百科-医疗康复篇》
  30. 肾性尿崩【疾病症状】
  1. 肾小球疾病《肾脏病学》
  2. 肾小球疾病《默克家庭诊疗手册》
  3. 肾小球滤过功能障碍《病理生理学》
  4. 肾小球的滤过功能《生理学》
  5. 肾小球毛细血管壁《实用免疫细胞与核酸》
  6. 肾小球的滤过功能《临床生物化学》
  7. 肾小球毛细血管壁及系膜区《实用免疫细胞与核酸》
  8. 肾小球《药理学》
  9. 肾小球毛细血管血压《生理学》
  10. 肾小管与集合管的转运功能《生理学》
  11. 肾小球球囊腔《实用免疫细胞与核酸》
  12. 肾小管与集合管的转运方式《生理学》
  13. 肾小球-肾小管损伤标志物的组合分析《临床生物化学》
  14. 肾小管性酸中毒试验《常用化验值及意义》
  15. 肾小球肾炎《临床营养学》
  16. 肾小管性酸中毒《肾脏病学》
  17. 肾小球肾炎《病理学》
  18. 肾小管酸中毒《默克家庭诊疗手册》
  19. 肾小球肾炎的饮食调养《老年食养食疗》
  20. 肾小管间质性肾炎《默克家庭诊疗手册》
  21. 肾小球系膜区《实用免疫细胞与核酸》
  22. 肾小管间质性疾病《实用免疫细胞与核酸》
  23. 肾小球细胞的体外培养《实用免疫细胞与核酸》
  24. 肾小管功能障碍《病理生理学》
  25. 肾邪《中医词典》
  26. 肾小管的重吸收功能《临床生物化学》
  27. 肾邪《灵素节注类编》
  28. 肾小管、集合管的排泄作用《临床生物化学》
  29. 肾泄《中医词典》
  30. 肾小管《实用免疫细胞与核酸》
  31. 肾泄《金匮翼》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


原发性急性肾小球肾炎_《肾脏病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《肾脏病学》
原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）
在线购买《肾脏病学》正版书籍

原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肾小球肾炎（简称急性肾炎）是由免疫反应而引起的弥漫性肾小球损害，多数属于急性链球菌感染后肾炎。它是以急性发作的血尿、蛋白尿、浮肿、高血压或伴短暂氮质血症为主要特征的一组综合征，有称为急性肾炎综合征（acute nephritic syndrome），儿童及青少年多见。

【病因】

尚未完全明 。已知某些因素可能导致急性肾小球肾炎。其中最常见的是β型溶血性链球甲组，其次是其他致病菌如葡萄球菌、肺炎双球菌、伤寒杆菌、白喉杆菌及病毒、疟原虫；另外脱氧核糖核酸抗原、肿瘤抗原、甲状腺球蛋白抗原均可引起肾小球肾炎。但有急性肾炎患者，可找不到致病因素。

【病理】

大多数患者肾小球呈内皮细胞、系膜细胞弥漫性急性增殖，少数以渗出病变为主，另有少部分呈系膜、毛细血管型病变（膜一增殖型病变），严重时增生的系膜可将肾小球分隔成小叶状。偶有球囊新月体形成。电镜可见上皮下电子致密物呈驼峰状沉积，为本病的特征。但这一变化消失较快，发病三个月后即不易见到，这些沉积物多在上皮侧，有时在内皮下。免疫荧光检查，内含有免疫球蛋白，主要是IgG、IgM、IgA也可见到，同时也可有C3沉积，有时尚可见到链球菌抗原在系膜区沉积物中。

【发病机理】

急性肾小球肾炎不是病因直接对肾小球的损害，而是病因作为抗原所导致的一种免疫性疾病。现以链球菌感染后急性肾小球肾炎为例，加以说明。

当溶血性链球菌感染后，链球菌体作为抗原，刺激机体B淋巴细胞产生相应抗体；当抗原稍多于抗体，可形成可溶性循环免疫复合物，而沉积于肾小球内皮下面致肾炎。有人认为链球菌胞膜抗原与肾小球基底膜间有交叉抗原反应性，即链球菌胞膜的相应抗体，亦可与肾小球基底膜相结合，由此激活补体系统，诱集白细胞，促使血小板释放第3因子及氧自由基的产生，使肾小球内发生弥漫性炎症。

此外，一些非免疫因素参与了肾炎的发病过程：如①激肽释放酶可使毛细血管通透性增加，肾小球蛋白滤过增高，尿蛋白排出量增多。②前列腺素可影响肾小球毛细血管通透性。③血小板激活因子可诱导阳离子蛋白在肾小球沉积，促进尿蛋白排出增加，但肾炎的发病机理并不完全清楚，尚需进一步探讨。

【临床表现】

一、前驱症状　病前1－3周多有呼吸道或皮肤感染史，如急性咽炎、扁桃体炎、齿龈脓肿、猩红热、水痘、麻疹、皮肤脓疱疹等，部分患者可无前驱症状。

二、血尿　肉眼血尿常为首发症状之一（约占40－70％），尿色深呈混浊棕红色或洗肉水样，一般在数天内消失，也可持续1－2周才转为镜下血尿，镜下血尿多在6个月内消失，也可持续1－3年才消失。

三、浮肿及少尿　以浮肿作为首发症状者约占70％，浮肿多出现于面部、眼睑。眼睑、面部浮肿及苍白，呈现所谓肾炎面容。浮肿也可波及下肢，严重时有胸、腹水及心包积液。少尿与浮肿同时出现，起病时尿量较平时少，每日尿量可少于400ml，并随浮肿加重而尿量愈减少，个别患者可无尿。浮肿的发生是由于病变肾脏小球滤过率减少，而肾小管对水、钠重吸收功能尚好（即球一管失衡），引起水、钠潴溜；另因毛细血管通透性增高，血浆内水份渗向组织间隙；肾脏缺血，肾素分泌增加，通过肾素－血管紧张素系统，亦可导致水钠潴溜。多数患者浮肿可随病情好转而消退。

四、高血压　血压可自轻度至中度增高，一般成人为20～21.3/12～14.7kpa，随尿量增多，血压逐渐趋于正常，一般持续2－4周。少数患者可因血压急剧升高（＞26.7/17.3kpa）而致高血压脑病或左心衰竭，血压升高主要与水、钠潴溜，肾素分泌增加，前列腺素分泌减少有关。

五、神经系统症状　主要为头痛、恶心、呕吐、失眠、思维迟钝；重者可有视力障碍，甚至出现黑蒙、昏迷、抽搐，这多与血压升高及水、钠潴溜有关。

【实验室检查】

一、尿常规　①蛋白尿为本病的特点，尿蛋白含量不一，一般1-3g/24h，（尿蛋白定性＋——+++），数周后尿蛋白逐渐减少，维持在少量～＋，多在一年转阴或极微量。②镜下血尿红细胞形态多皱缩，边缘不整或呈多形性，此由于肾小球毛细血管壁受损，红细胞通过肾小球毛细血管基膜裂隙时发生变形，也与肾小管内的高渗环境有关。红细胞管型存在更有助于急性肾炎的诊断。此外，可见颗粒管型，秀明管型及白细胞，数量较少，无脓细胞。③尿比重高，多在1.020以上，主要是球一管功能失衡的缘故。

二、血常规　血红蛋白可有短暂轻度下降，与血液稀释有关，在无感染灶情况下白细胞计数及分类正常。

三、肾功能　大多数患者肾功能无异常，但可有一过性肾小球滤过功能降低，出现短暂氮质血症。常随尿量增多逐渐恢复正常。个别病例因病情严重，可出现肾功能衰竭而危及生命。

四、血电解质　电解质紊乱少见，在少尿时，二氧化碳结合力可轻度降低，血钾浓度轻度增加及稀释性低血钠，此现象随利尿开始迅速恢复正常。

五、血清补体浓度　80－95％患者在起病后2周内可有血清总补体及C3降低，4周后开始复升，6－8周恢复到正常水平。

六、抗链球菌溶血素“0”增高　提示有链球菌感染史，在链球菌感染后1－3周开始增加，3－5周达峰值，继之逐渐降低，约50％患者在半年内恢复正常，链球菌感染后急性肾炎70－90％抗链球菌溶血素“O”效价升高。

七、尿纤维蛋白降解产物（Fibrindegradation products ,FDP）尿中FDP测定反映肾小血管内凝血及纤溶作用。正常尿内FDP＜2mg/L(2ug/ml)，肾炎时尿FDP值增高。

八、其它　可有抗脱氧核糖核酸抗体，透明质酸酶抗体及血清免疫复合物阳性，血沉增速。

【诊断】

急性肾小球肾炎根据有先驱感染史，浮肿、血尿、同时伴高血压和蛋白尿，诊断并不困难。急性期多有抗链球菌溶血素“0”效价增高，血清补体浓度下降，尿中FDP含量增高等更有助于诊断。

个别患者有以急性充血性心力衰竭或高血压脑病为起初症状，或病初只有水肿及高血压而仅有轻微或无尿常规改变，对不典型病例应详细询问病史，系统查体结合化验综合分析，才能避免误诊，对临床诊断困难者，必要时做肾活检方能确诊。

【鉴别诊断】

一、热性蛋白尿　在急性感染发热期间，病人可出现蛋白尿、管型尿或镜下血尿，极易与不典型或轻型急性肾小球肾炎相混淆。但热性蛋白尿没有潜伏期的阶段，无水肿及高血压，热退后尿常规迅速恢复正常。

二、慢性肾小球肾炎急性发作　慢性肾小球肾炎常在呼吸道感染后2－4天出现急性发作，其临床表现及尿常规变化与急性肾小球肾炎相似，但慢性者既往有肾炎的病史，可有贫血、低蛋白血症、高脂血症，血清补体浓度多正常偶有持续性降低，尿量不定而比重偏低。据此进行鉴别并不困难，对有些病例能明确是急性或慢性肾小球肾炎，除了肾穿刺进行病理鉴别诊断之外,临床上可根据病程和症状、体征及化验结果的动态变化来加以判断。

三、急性风湿病　急性风湿病以肾脏病变为突出表现者称为风湿性肾炎，肉眼血尿极少见，常有镜下血尿，尿蛋白少量至中量，血压一般不高，往往同时具有急性风湿热的其他表现，抗风湿治疗后尿蛋白明显好转，但镜下血尿持续时间较长。

四、过敏性紫癜肾炎或系统性红斑狼疮（SLE）性肾炎　过敏性紫癜或系统性红斑狼疮肾炎均可出现急性肾炎综合征，但这二者多有明显皮肤、关节改变。过敏性紫癜束臂试验阳性。红斑狼疮可找到红斑狼疮细胞，抗DNA抗体及抗核因子阳性。SLE往往伴有发热，因此只要详细询问病史及有选择性全面检查可以区别。必要时可做肾活检鉴别。

【并发症】

一、急性充血性心力衰竭　严重病例由于水钠明显潴溜及血压增高，出现心脏扩大，脉洪大，或有奔马律，肺水肿，这是高血容量的结果，与充血性心力衰竭的临床表现相似。不过这种情况继续下去，心脏负担加大，再加上高血压因素，终究可导致心力衰竭。

二、高血压脑病　高血压脑病多认为是血压急剧增高，脑血管痉挛引起脑缺血及水肿。但也有认为是血压急剧增高，脑血管高度充血继之产生脑水肿。常表现为剧烈头痛及呕吐，继之出现视力障碍，意识模糊，嗜睡，并可发生惊厥或癫痫样发作。血压控制后，上述症状迅速好转。

三、急性肾功能衰竭　重症急性肾小球肾炎在急性期，可发生急性肾功能衰竭，除具有临床共性特征外，尿比重却在1.020以上，尿钠小于20mmol/L。肾小管一般不受损害，如果受到损害，则尿比重降低，尿钠增加。急性肾衰经合理处理后有可能恢复正常。

【预后】

急性肾小球肾炎的预后一般认为较好。尤其在儿童90％可痊愈。凡是尿蛋白持续一年不退、血补体不升、发病时呈肾病综合征表现者预后较差，易发展成慢性肾小球肾炎。

【治疗】

本病治疗旨在改善肾功能，预防和控制并发症，促进机体自然恢复。

一、卧床休息　急性肾炎卧床休息十分重要。卧床能增加肾血流量，可改善尿异常改变。预防和减轻并发症，防止再感染。当水肿消退，血压下降，尿异常减轻，可作适量散步，逐渐增加轻度活动，防止骤然增加活动量。

二、饮食和水分　水分的摄入量以尿量、浮肿、高血压程度及有无心衰综合来衡量，在急性期以限制水分为宜，但不宜过份，以防止血容量骤然不足。盐的摄入量在有明显水肿和高血压时，以限制在2g/d左右为宜。蛋白质的摄入，血尿素氮低于14.28mmol/L（40mg/dl），蛋白可不限制：14.28～21.42mmol/L(40～60mg/dl)可限制到每日每公斤体重1.0g；21.42mmol/L(60mg/dl)以上，则每日每公斤体重0.5g，蛋白质以高质量蛋白为佳，如蛋类、乳类、瘦肉等。但一般主张进低蛋白、高糖饮食持续到利尿开始，待症状基本缓解后，恢复常规饮食。

三、抗感染治疗　肾炎急性期在有感染灶的情况下要给以足够抗感染治疗，无感染灶时，一般以不用为妥。使用抗菌素来预防本病的再发往往无效。

四、水肿的治疗　轻度水肿无需治疗，经限盐和休息即可消失。明显水肿者，可用速尿、双氢克尿塞、安体舒通或氨苯喋啶联合应用，一般间断应用比持续应用要好。

五、高血压及心力衰竭的治疗　高血压的治疗（参见高血压病一节）。血压明显升高者，不宜使血压骤降，甚至降到正常，以防止肾血流量突然减少，影响或加重肾功能不全。心力衰竭治疗（参见心力衰竭一节），因急性肾炎早期存在高血容量问题，应用洋地黄效果不一定理想，治疗重点宜在清除水、钠潴溜，减低血容量。

六、抗凝疗法　根据发病机理，肾小球内凝血是个重要病理改变，主要为纤维素沉积及血小板聚集。因此，在治疗时，可采用抗凝疗法，将有助于肾炎缓解。具体方法：①肝素按0.8-1.0mg/kg体重加入5％葡萄糖液250ml，静滴，每日1次，10－14次为一疗程，间隔3－5天再行下一疗程，共2－3个疗程。②潘生丁50－100mg每日3次。③丹参20－30克静滴，亦可用尿激酶2－6万u加入5％葡萄糖液250ml静滴，每日1次，10天为一疗程，根据病情进行2－3个疗程。但宜注意肝素与尿激酶不可同时应用。

七、抗氧化剂应用　可应用超氧歧化酶（SOD）、含硒谷胱甘肽过氧化酶及维生素E。①超氧歧化酶可使O－转变成H2O2，②含硒谷胱甘肽过氧化物酶（SeGsHPx），使H2O2还原为H2O。③维生素E是体内血浆及红细胞膜上脂溶性清除剂，维生素E及辅酶Q10可清除自由基，阻断由自由基触发的脂质过氧化的连锁反应，保护肾细胞，减轻肾内炎症过程。

八、中医治疗　按1977年北戴河肾炎座谈会中医分型如下。

风寒型：发病急，恶寒、发热、咳嗽、头面浮肿、尿少、血压高、舌苔薄白、脉浮紧。治则宣肺利水。处方：麻黄、杏仁、麝干、桑皮、茯苓、车前子、冬瓜皮、生姜、口渴加生石膏。

风热型：发热不恶寒、咽喉肿痛，面部轻度浮肿，舌苔薄黄，尿短赤涩，可见肉眼血尿。治则疏风清热，凉血解毒。处方：连翘、银花、桑叶、菊花、蒲公英、薄荷、生石膏、花粉、赤芍、鲜茅根。

湿热型；可有发热、唇干口苦、舌苔黄、脉滑数、尿少色红、头面或全身浮肿。治则清热利湿或清热解毒，处方：苍术、黄柏、防已、猪苓、茯苓皮、商陆、大腹皮、木通、泽泻、赤小豆、椒目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肾小球疾病（Diseases of the Renal Glomerulus）
  • 当前页：原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）
  • 下一页：原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）
<<< 返回本书目录
  1. 原发性急性闭角型青光眼【疾病大全】
  2. 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）《肾脏病学》
  3. 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）《肾脏病学》
  4. 原发性甲状旁腺功能亢进症【疾病大全】
  5. 原发性混合型冷球蛋白血症性血管炎【疾病大全】
  6. 原发性甲状旁腺功能亢进症与肾病【疾病大全】
  7. 原发性骨髓纤维化【疾病大全】
  8. 原发性甲状腺恶性淋巴瘤【疾病大全】
  9. 原发性骨淋巴瘤【疾病大全】
  10. 原发性巨球蛋白血症【疾病大全】
  11. 原发性共同性内斜视【疾病大全】
  12. 原发性巨球蛋白血症肾损害【疾病大全】
  13. 原发性高脂蛋白血症与黄瘤增生病【疾病大全】
  14. 原发性开角型青光眼【疾病大全】
  15. 原发性高血压【疾病大全】
  16. 原发性卵巢类癌综合征【疾病大全】
  17. 原发性肝脂肪肉瘤【疾病大全】
  18. 原发性卵巢绒癌【疾病大全】
  19. 原发性肝内硬化综合征【疾病大全】
  20. 原发性慢性闭角型青光眼【疾病大全】
  21. 原发性肝癌（Primary Carcinoma of the Liver）《消化病学》
  22. 原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）《肾脏病学》
  23. 原发性肝癌【疾病大全】
  24. 原发性免疫缺陷病【疾病大全】
  25. 原发性肝癌《自我调养巧治病》
  26. 原发性皮肤B细胞淋巴瘤【疾病大全】
  27. 原发性肝癌《家庭医学百科-医疗康复篇》
  28. 原发性皮肤淀粉样变性【疾病大全】
  29. 原发性肝癌《常见中老年疾病防治》
  30. 原发性皮肤结核综合征【疾病大全】
  1. 原发性急性肾小球肾炎《肾脏病学》
  2. 原发性急进性肾小球肾炎《肾脏病学》
  3. 原发性巨球蛋白血症《免疫学和免疫学检验》
  4. 原发性骨肿瘤的分类《病理学》
  5. 原发性慢性肾小球肾炎《肾脏病学》
  6. 原发性高血压发病的心理社会因素《医学心理学》
  7. 原发性免疫缺陷病《免疫学和免疫学检验》
  8. 原发性高血压《病理生理学》
  9. 原发性免疫缺陷病《病理学》
  10. 原发性高血压《默克家庭诊疗手册》
  11. 原发性免疫缺陷病《医学免疫学》
  12. 原发性肝癌《消化病学》
  13. 原发性青光眼《自我调养巧治病》
  14. 原发性肝癌《病理学》
  15. 原发性青光眼《眼科学》
  16. 原发性肝癌《自我调养巧治病》
  17. 原发性醛固酮增多症《内分泌学》
  18. 原发性肝癌《家庭医学百科-医疗康复篇》
  19. 原发性醛固酮增多症的功能检查《临床营养学》
  20. 原发性肝癌《常见中老年疾病防治》
  21. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  22. 原发性腹膜炎《急诊医学》
  23. 原发性肾病综合征《肾脏病学》
  24. 原发性肺癌的脱落细胞形态《临床基础检验学》
  25. 原发性肾小球疾病《实用免疫细胞与核酸》
  26. 原发性肥胖《减肥新法与技巧》
  27. 原发性心肌病《家庭医学百科-医疗康复篇》
  28. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  29. 原发性心肌病《病理学》
  30. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  31. 原发性血小板减少性紫癜《赵绍琴临证验案精选》


原发性急进性肾小球肾炎_《肾脏病学》_中医内科_【岐黄之术】

原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）
在线购买《肾脏病学》正版书籍

原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

急进型肾小球肾炎（简称急进性肾炎）是一组病情发展急骤，伴有少尿、蛋白尿、血尿和肾功能进行性减退的肾小球疾病，预后差，如治疗不当，经数周或数月即进入尿毒症期，其病理特点为广泛的肾小球新月体形成。临床上可分3型：Ⅰ型（抗肾小球基膜型）、Ⅱ型（免疫复合物型）、Ⅲ型（无免疫复合物）。多见于青壮年男性。

【病因】

病因不明，可能是一组病理改变，临床表现极相似，而病因却有多种，半数以上患者有上呼吸道感染史，其中少数呈典型链球菌感染表现。有些病例可能与病毒或各种烃化物的污染有关。

【病理】

肾脏体积稍增大，肿胀，呈苍白色或暗灰色，可见到瘀点，切面皮质增厚，肾小球呈灰色点状。镜下见主要病理改变为肾小球上皮细胞增殖，广泛性上皮细胞新月体形成，充满肾小球囊腔，致使囊腔闭塞。肾小球周围有中性粒细胞。单核细胞、淋巴细胞浸润。肾小球系膜细胞及内皮细胞也可明显增生。另一少见类型为开始时肾小球毛细血管丛坏死病变，肾小球几乎完全破坏，继之被疤痕组织所代替，而肾小球囊腔之新月体数目和程度都较轻。应用免疫荧光检查，发现免疫沉积物呈线条状分布，其中主要含IgG，说明是属于抗肾基底膜病；一小部分属免疫复合物病；也有极小部分查不到任何免疫性病变证据。

【临床表现】

一、前驱症状　大多数病人在发病前一个月有先驱感染史，起病多突然，但也可隐性缓慢起病。

二、起病　多以少尿开始，或逐渐少尿，甚至无尿。可同时伴有肉眼血尿，持续时间不等，但镜下血尿持续存在，尿常规变化与急性肾小球肾炎基本相同。

三、水肿　约半数病人在开始少尿时出现水肿，以面部及下肢为重。水肿一旦出现难以消退。

四、高血压　起病时部分病人伴有高血压，也有在起病以后过程中出现高血压，一旦血压增高，呈持续性，不易自行下降。

五、肾功能损害　呈持续性加重是本病的特点。肾小球滤过率明显降低和肾小管功能障碍同时存在。

【实验室检查】

突出表现是血尿素氮及肌酐呈持续性增高，内生肝酐清除率明显降低，不同程度的代谢性酸中毒及高血钾，血钙一般正常，血磷也在正常范围，始终镜下血尿，尿FDP多高于正常，血清补体水平正常，常伴有冷球蛋白血症，血常规主要有贫血表现。血液免疫学检查；Ⅰ型患者可检出抗肾小球基膜抗体；Ⅱ型患者可有免疫复合物，冷球蛋白及类风湿因子阳性。血清总补体及C3在Ⅰ、Ⅱ型患者可降低；Ⅲ型患者上述检查均无特殊变化。

【诊断及鉴别诊断】

凡青壮年男性，不明原因或一个月前有前驱感染史，突然或逐渐出现少尿、血尿、类似急性肾小球肾炎的起病，但肾功能呈进行性恶化，尿FDP含量增加，临床诊断原发性急进型肾小球肾炎即可成立。但准确诊断要靠肾穿刺。即发现50％以上的肾小球有阻塞性的新月体形成即可诊断。

在做出原发性急进型肾小球肾为诊断时，须排除有无继发性急进型肾小球肾炎的可能性。比较常见的是继发于系统性红斑狼疮，结节性多动脉炎、过敏性紫癜、进行性系统性硬化症。这些原发病的诊断在临床上多无困难，只要是在此基础上出现急进型肾炎表现，即可诊为继发性急进型肾小球肾炎。

伴有急性肾功能衰竭的急性肾小球肾炎与急进型肾小球肾炎的临床表现及为相似，很难鉴别。肾穿刺做病理组织检查有助鉴别。回顾性诊断，即前者只要度过急性肾衰阶段，多可明显好转或治愈，而后者病情呈进行性加重，再结合血清补体含量、血清中冷球蛋白定性有助于鉴别诊断。

与急性肾小管坏死的鉴别；急性肾小管坏死常有明确的发病原因如肾中毒因素（药物、鱼胆中毒等）、休克、挤压伤、异型输血等，病变以肾小管功能损害为主，尿少、尿比重低；尿钠＞30mmol/L，而急进性肾炎，则因原尿生成少，尿比重一般不降低，尿钠排出亦少（＜30mmol/L）。

【治疗】

一、一般治疗　卧床休息，进低盐、低蛋白饮食，每日每公斤体重所给蛋白质量及水分可按急性肾炎原则处理。纠正代谢性酸中毒及防治高钾血症。

二、皮质激素冲击疗法　甲基强的松龙0.5-1.0g静滴，每日或隔日1次共3－7次；以后改为口服强的松，每日40～80mg，3～6个月后递减，全疗程为一年左右。该法对Ⅱ、Ⅲ型患者疗效尚可。

三、四联疗法　即皮质激素、环磷酰胺、肝素、潘生丁联合疗法。皮质激素用量及方法同上；环磷酰胺每日150－200mg，静注，每日1次，10次为1疗程，总6－12g；肝素60－100mg，每日1次，静注、静滴或皮下注射（用量以凝血时间较用药前延长1倍为度）；潘生丁200－300mg/日，分3次服。肝素与潘生丁4周为一疗程，间歇7－10天可重复作用。总疗程3个月至半年，该法在临床上应用最多，其疗效尚难肯定。

四、纤溶疗法　尿激酶2－6万u／日，加于5％葡萄糖液20ml，静注，或加于5％葡萄糖液250ml中静滴，10次为1疗程，间隔7天后，可行下一疗程，共计3个疗程。

五、血浆置换疗法　目的在于清除血循环中抗原、抗体、免疫复合物及炎症性介导物质，目前多用血浆交换装置（经大孔径纤维膜超滤），将血浆与血球分离，去除血浆，每次2至4升，每日或隔日1次，然后补回等量健康人新鲜血浆或4％人体白蛋白林格氏液。应用该疗法常需伴用皮质激素及细胞毒类免疫抑制剂。如强的松60mg/日，环磷酰胺3mg/kg／日，血浆置换疗法对Ⅰ、Ⅱ型患者疗效较好，但价昂。

六、抗氧化剂应用　因为氧自由基参与炎症损伤，目前有应用SOD及大剂量维生素E（剂量：1g/平方米体表面积）治疗本病而取得疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）
  • 当前页：原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）
  • 下一页：原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）
<<< 返回本书目录
  1. 原发性混合型冷球蛋白血症性血管炎【疾病大全】
  2. 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）《肾脏病学》
  3. 原发性骨髓纤维化【疾病大全】
  4. 原发性急性闭角型青光眼【疾病大全】
  5. 原发性骨淋巴瘤【疾病大全】
  6. 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）《肾脏病学》
  7. 原发性共同性内斜视【疾病大全】
  8. 原发性甲状旁腺功能亢进症【疾病大全】
  9. 原发性高脂蛋白血症与黄瘤增生病【疾病大全】
  10. 原发性甲状旁腺功能亢进症与肾病【疾病大全】
  11. 原发性高血压【疾病大全】
  12. 原发性甲状腺恶性淋巴瘤【疾病大全】
  13. 原发性肝脂肪肉瘤【疾病大全】
  14. 原发性巨球蛋白血症【疾病大全】
  15. 原发性肝内硬化综合征【疾病大全】
  16. 原发性巨球蛋白血症肾损害【疾病大全】
  17. 原发性肝癌（Primary Carcinoma of the Liver）《消化病学》
  18. 原发性开角型青光眼【疾病大全】
  19. 原发性肝癌【疾病大全】
  20. 原发性卵巢类癌综合征【疾病大全】
  21. 原发性肝癌《自我调养巧治病》
  22. 原发性卵巢绒癌【疾病大全】
  23. 原发性肝癌《家庭医学百科-医疗康复篇》
  24. 原发性慢性闭角型青光眼【疾病大全】
  25. 原发性肝癌《常见中老年疾病防治》
  26. 原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）《肾脏病学》
  27. 原发性腹膜炎【疾病大全】
  28. 原发性免疫缺陷病【疾病大全】
  29. 原发性腹膜后肿瘤【疾病大全】
  30. 原发性皮肤B细胞淋巴瘤【疾病大全】
  1. 原发性急进性肾小球肾炎《肾脏病学》
  2. 原发性骨肿瘤的分类《病理学》
  3. 原发性急性肾小球肾炎《肾脏病学》
  4. 原发性高血压发病的心理社会因素《医学心理学》
  5. 原发性巨球蛋白血症《免疫学和免疫学检验》
  6. 原发性高血压《病理生理学》
  7. 原发性慢性肾小球肾炎《肾脏病学》
  8. 原发性高血压《默克家庭诊疗手册》
  9. 原发性免疫缺陷病《免疫学和免疫学检验》
  10. 原发性肝癌《消化病学》
  11. 原发性免疫缺陷病《病理学》
  12. 原发性肝癌《病理学》
  13. 原发性免疫缺陷病《医学免疫学》
  14. 原发性肝癌《自我调养巧治病》
  15. 原发性青光眼《自我调养巧治病》
  16. 原发性肝癌《家庭医学百科-医疗康复篇》
  17. 原发性青光眼《眼科学》
  18. 原发性肝癌《常见中老年疾病防治》
  19. 原发性醛固酮增多症《内分泌学》
  20. 原发性腹膜炎《急诊医学》
  21. 原发性醛固酮增多症的功能检查《临床营养学》
  22. 原发性肺癌的脱落细胞形态《临床基础检验学》
  23. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  24. 原发性肥胖《减肥新法与技巧》
  25. 原发性肾病综合征《肾脏病学》
  26. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  27. 原发性肾小球疾病《实用免疫细胞与核酸》
  28. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  29. 原发性心肌病《家庭医学百科-医疗康复篇》
  30. 原发醛固酮增多症《泌尿外科学》
  31. 原发性心肌病《病理学》


原发性隐匿性肾小球疾病_《肾脏病学》_中医内科_【岐黄之术】

原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）
在线购买《肾脏病学》正版书籍

原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）

  • 上一页
  • 目录
  • 相关
  • 下一页

隐匿性肾小球疾病过去称为隐匿性肾炎。本病特点是：病程绵长，病理改变轻微而表现少，仅有尿常规异常，病因可能与免疫有关。急性肾炎恢复期，轻型肾小球肾病，遗传性肾炎早期,可能均属本病范畴。

【临床表现】

绝大部分起病隐匿，病因不明，一般无浮肿、高血压、肾功能也无改变，只有尿的异常变化，多数在体检时偶然发现而确诊。本病尿异常改变的特点：①仅以少量蛋白尿为主，尿蛋白定量多数＜1.0g/24h；少数尿蛋白略多，亦＜2.5g/24h，无血尿，可有颗粒管型，常称作“无症状性蛋白尿”。②反复发作血尿，患者平时尿检可无异常或仅有镜下血尿，无特殊症状及体征，在一定诱因（如发热、咽炎、劳累、受凉）影响下，经数小时或数天（多在1－2天），出现肉眼血尿，短期内（经1－4天）血尿消失或恢复到原来水平。如镜下血尿持续存在，相差显微镜检查尿红细胞为多形型，计数＞10000/ml，无管型，可称“单纯性血尿”。

【诊断及鉴别诊断】

临床上表现为“无症状性蛋白尿”或“单纯性血尿”，既往无急、慢性肾炎或肾病史，无浮肿、高血压有功能异常，血液生化亦无变化，诊断基本成立。但需与下列生理性蛋白尿等鉴别。

一、功能性蛋白尿　高热、剧烈体力活动后由于肾血管痉挛或pH值下降，使肾小球血管壁通透性增强，可引起蛋白尿，但去除病因后消失，在剧烈运动后，部分病人出现肉眼或镜下血尿，但停止运动后不久即消失。

二、体位性蛋白尿　约5％的青少年，于直立时出现明显蛋白尿，一般不伴镜下血尿。卧位时尿蛋白消失，体位性蛋白尿确切机理尚不清楚，部分体位性蛋白尿者肾小球有异常改变。

三、IgA肾病　临床上多以反复发作血尿为主要表现，常因上呼吸道感染或劳累，受凉后数小时至数日（多数在1－2日）引起血尿加剧或出现肉眼血尿，诱因消除，肉眼血尿亦消失，又恢复到原来水平，无水肿、无高血压，亦无血液生化及肾功能异常，仅少数患者可表现为急性肾炎综合征、高血压，最终发展为肾功能异常，但确诊仍靠肾活检组织检查（IgA广泛沉积于肾小球系膜区内）。

四、注意与泌尿系结核、结石、肿瘤等鉴别。

【治疗】

本病病情大多数稳定，无需特殊治疗，应注意避免劳累、受寒、感染，加强体质锻炼。亦可扶正固本。对蛋白尿较多或血尿明显者可试用皮质激素加抗氧化剂（SOD、维生素E）治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）
  • 当前页：原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）
  • 下一页：原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）
<<< 返回本书目录
  1. 原发性阴道恶性淋巴瘤【疾病大全】
  2. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  3. 原发性血小板增多症【疾病大全】
  4. 原发性婴幼儿型青光眼【疾病大全】
  5. 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)《血液病学》
  6. 原发性硬化性胆管炎【疾病大全】
  7. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  8. 原发性支气管肺癌《常见中老年疾病防治》
  9. 原发性血小板减少性紫瘢【疾病大全】
  10. 原发性支气管肺癌《呼吸病学》
  11. 原发性心脏肿瘤【疾病大全】
  12. 原发性直立性低血压【疾病大全】
  13. 原发性心脏淋巴瘤【疾病大全】
  14. 原发性中枢神经系统淋巴瘤【疾病大全】
  15. 原发性心脏横纹肌肉瘤【疾病大全】
  16. 原发性椎管内肿瘤【疾病大全】
  17. 原发性心肌病《家庭医学百科-医疗康复篇》
  18. 原发性纵隔感染【疾病大全】
  19. 原发性小血管炎性肾损害【疾病大全】
  20. 原发性纵隔肿瘤【疾病大全】
  21. 原发性小肠淋巴管扩张症【疾病大全】
  22. 原发灶不明的转移灶【疾病症状】
  23. 原发性小肠溃疡【疾病大全】
  24. 原风湿《研经言》
  25. 原发性限局性皮肤淀粉样变【疾病大全】
  26. 原核基因表达调控《生物化学与分子生物学》
  27. 原发性纤维蛋白溶解症【疾病大全】
  28. 原呼吸《医旨绪余》
  29. 原发性下肢深静脉瓣膜关闭不全【疾病大全】
  30. 原经水不行《女科秘要》
  1. 原发性隐匿性肾小球疾病《肾脏病学》
  2. 原发性血小板增多症《病理学》
  3. 原发性硬化性胆管炎《默克家庭诊疗手册》
  4. 原发性血小板减少性紫癜《血液病学》
  5. 原发性支气管肺癌《常见中老年疾病防治》
  6. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  7. 原发性支气管肺癌《呼吸病学》
  8. 原发性心肌病《病理学》
  9. 原风湿《研经言》
  10. 原发性心肌病《家庭医学百科-医疗康复篇》
  11. 原核基因表达调控《生物化学与分子生物学》
  12. 原发性肾小球疾病《实用免疫细胞与核酸》
  13. 原呼吸《医旨绪余》
  14. 原发性肾病综合征《肾脏病学》
  15. 原机启微论《古今医统大全》
  16. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  17. 原经水不行《女科秘要》
  18. 原发性醛固酮增多症的功能检查《临床营养学》
  19. 原经水不调《女科秘要》
  20. 原发性醛固酮增多症《内分泌学》
  21. 原理《医用化学》
  22. 原发性青光眼《眼科学》
  23. 原理《动脉粥样硬化》
  24. 原发性青光眼《自我调养巧治病》
  25. 原理上篇导言《圆运动的古中医学》
  26. 原发性免疫缺陷病《医学免疫学》
  27. 原例（次序略经更定）《本草分经》
  28. 原发性免疫缺陷病《病理学》
  29. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  30. 原发性免疫缺陷病《免疫学和免疫学检验》
  31. 原络配穴法《中医词典》


原发性慢性肾小球肾炎_《肾脏病学》_中医内科_【岐黄之术】

原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）
在线购买《肾脏病学》正版书籍

原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肾小球肾炎（简称慢性肾炎）是一组病因不同，病理变化多样的慢性肾小球疾病。临床特点为病程长，病情逐渐发展，有蛋白尿、血尿及不同程度高血压和肾功能损害，于患病2-3年或20－30年后，终将出现肾功能衰竭。

【病因及发病机理】

病因不清，其发病机理和急性肾炎相似，是一个自身免疫反应过程。但为何导致慢性过程的机理尚不清楚，可能与机体存在某些免疫功能缺陷有关。免疫功能缺陷可使机体抵抗感染能力下降，招致微生物反复侵袭；机体又不能产生足够量的抗体，以清除致病物质（抗原），致使抗原能持续存留机体内，并形成免疫复合物，沉积于肾组织，产生慢性炎症过程。

此外，非免疫介导的肾脏损害在慢性肾炎的发生与发展中亦可能起重要作用，如健存肾单位代偿性血清灌注压增高，肾小球毛细血管袢跨膜压力及滤过压增高，均可引致肾小球硬化。疾病过程中的高血压，长期存在，可导致肾小动脉狭窄，闭塞，加速肾小球硬化。

【病理】

慢性肾炎的病理改变是两肾弥漫性肾小球病变。由于慢性炎症过程，肾小球毛细血管逐渐破坏，纤维组织增生；肾小球纤维化，玻璃样变，形成无结构的玻璃样小团。由于肾小球血流受阻，相应肾小管萎缩，纤维化，间质纤维组织增生，淋巴细胞浸润。病变较轻的肾单位发生代偿性肥大；在硬化的肾小球间有时可见肥大的肾小球，一般可有如下几种类型：①系膜增生性肾炎；②膜增殖性肾炎；③局灶增生性肾炎；④膜性肾病；⑤局灶或节段性肾小球硬化。由于病变逐渐发展，最终导致肾组织严重毁坏，形成终末期固缩肾。

【临床表现】

一、前驱症状　患者并无急性肾炎或链球菌感染史，难于确定病因。

二、起病　方式不一，有些患者开始无明显症状，仅于查体时发现蛋白尿或血压高。多数患者于起病后即有乏力、头痛、浮肿、血压高、贫血等临床症候，少数患者起病急、浮肿明显，尿中出现大量蛋白，也有始终无症状直至出现呕吐、出血等尿毒症表现方就诊。

三、高血压　有不同程度高血压，多为轻、中度，持续存在。

四、尿的改变　是慢性肾炎必有的症状，尿量多数较少，在1000ml/日以下，少数可出现少尿，常伴有浮肿；肾小管功能损害较明显者，尿量增多，并伴有夜尿多，浮肿不明显，甚至出现脱水征象。

五、中枢神经系统症状　可有头痛、头晕、食欲减退、疲乏、失眠等，这与高血压、贫血、某些代谢及内分泌功能紊乱等有关。

六、贫血　与肾脏分泌促红细胞生成素减少，致红细胞的分化、成熟、释放减少有关。

七、其它　常因高血压、动脉硬化、贫血而出现心功能不全，尿中长期蛋白丢失，引起低蛋白血症。

有些患者可以浮肿、或高血压、或反复发作为其突出表现，临床上习惯将慢性肾炎分为普通型、高血压及急性发作型（见1985年肾小球疾病临床分型）。但这三型不是绝然分开，常有重叠和转化。

【实验室检查】

一、尿常规　尿比重偏低，多在1.020以下，疾病晚期常固定在1.010。尿蛋白微量～+++不等。尿中常有红细胞及管型（颗粒管型、透明管型）。急性发作期有明显血尿或肉眼血尿。

二、血液检查　常有轻、中度正色素性贫血，红细胞及血红蛋白成比例下降，血沉增快，可有低蛋白血症，一般血清电解质无明显异常。

三、肾功能检查　肾小球滤过率、内生肌酐清除率降低，血尿素氮及肌酐升高，肾功能分期多属代偿期或失代偿期，酚红排泄试验及尿浓缩稀释功能均减退。

【诊断及鉴别诊断】

根据临床表现，尿检查异常，不同程度浮肿，高血压及肾功能异常，临床上诊断慢性肾炎多无困难。若要确定系何种肾小球疾病或何种病理类型，需作肾穿刺活组织检查。

慢性肾炎需与下列疾病作鉴别：

一、慢性肾盂肾炎　慢性肾盂肾炎晚期查有明显蛋白尿和高血压与慢性肾炎相似，但慢性肾盂肾炎多见于女性，病史中有泌尿系感染史，尿沉渣检查白细胞数较多，甚或有白细胞管型，如涂片能找到细菌或尿培养阳性更有助于诊断。慢性肾盂肾炎患者的肾功能损害以肾小管损害为主，尿蛋白具有肾小管性蛋白（小分子量蛋白）的特征。静脉肾盂造影，同位素肾图及肾扫描，呈两侧肾脏损害不对称，可作为鉴别诊断的重要依据。

二、原发性高血压　久病高血压亦引起肾脏损害，出现尿异常改变。但尿蛋白量常较少，罕有持续性血尿及红细胞管型。一般无贫血及低蛋白血症，如有肾功能损害，其程度也不如慢性肾炎严重。鉴别原发性高血压与慢性肾炎高血压型，病史很重要，前者高血压病史在先，而后者则先有蛋白尿，亦可行肾活组织检查鉴别。

三、与继发于全身疾病的肾损害鉴别　不少全身性疾病引起继发性肾损害，其表现似慢性肾炎。如过敏性紫癜性肾炎、糖尿病肾病、痛风性肾病、多发性骨髓瘤、感染性心内膜炎等，与慢性肾炎的鉴别可参见有关章节。

【治疗】

迄今尚无满意的治疗方法，多为对症施治。

一、一般治疗　鼓励病人树立战胜疾病信心、防止感染，加强休息，避免强体力活动，但要做适当有益活动。

二、水肿　高血压或肾功能不全者，要限制钠的摄入量，适当控制饮水量，对有大量蛋白尿，患者应提高蛋白质摄入量。肾功能不全者，则应给予优质蛋白质，每日40g左右。总热量应在146.44kj/kg（35佧／公斤体重）左右。除高脂血症者外，脂肪不限，应给足够维生素。

三、利尿剂的应用　轻度浮肿不必给利尿剂，中度以上浮肿者可按病情选用噻嗪类药物，保钾利尿剂（安体舒通、氨苯喋啶）或速尿，可单独或联合应用，剂量宜由小到大，逐渐消肿以防止电解质紊乱。

四、降血压　血压高于21.5/13/5kpa,应给予降压药物，降压药物的应用参见有关章节。

五、抗凝疗法及抗氧化剂的应用　参见急性肾炎一节。

六、中医中药治疗　可选用下列中草药或方剂治疗，如金钱草、板兰根、败酱草、蒲公英、当归、丹参、桃仁、红花等，具有清热解毒、消肿利尿、活血化瘀等功效。

七、联合疗法　慢性肾炎使用单一药物治疗，疗效常不满意，联合疗法采用抗凝药物（肝素、潘生丁）、抗氧化剂（大剂量维生素E、SOD）、中药（活血化瘀、清热解毒、利尿消肿）及对症施治，可提高疗效。

【预后】

慢性肾炎病情发展快慢，与病因、病理类型，机体的反应性及医疗监护等条件有关。慢性肾炎可因医疗监护不当，反复急性发作，经2－3年即进入肾功能衰竭期，有些患者的病情比较稳定，历经20－30年后才发展成肾功能衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）
  • 当前页：原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）
  • 下一页：原发性肾病综合征（Primary Nephrotic Syndrome）
<<< 返回本书目录
  1. 原发性慢性闭角型青光眼【疾病大全】
  2. 原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）《肾脏病学》
  3. 原发性卵巢绒癌【疾病大全】
  4. 原发性免疫缺陷病【疾病大全】
  5. 原发性卵巢类癌综合征【疾病大全】
  6. 原发性皮肤B细胞淋巴瘤【疾病大全】
  7. 原发性开角型青光眼【疾病大全】
  8. 原发性皮肤淀粉样变性【疾病大全】
  9. 原发性巨球蛋白血症肾损害【疾病大全】
  10. 原发性皮肤结核综合征【疾病大全】
  11. 原发性巨球蛋白血症【疾病大全】
  12. 原发性皮肤滤泡中心细胞性淋巴瘤【疾病大全】
  13. 原发性甲状腺恶性淋巴瘤【疾病大全】
  14. 原发性皮肤免疫细胞瘤【疾病大全】
  15. 原发性甲状旁腺功能亢进症与肾病【疾病大全】
  16. 原发性脾淋巴瘤【疾病大全】
  17. 原发性甲状旁腺功能亢进症【疾病大全】
  18. 原发性青光眼《自我调养巧治病》
  19. 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）《肾脏病学》
  20. 原发性青光眼（primary glaucoma）《西医眼科学》
  21. 原发性急性闭角型青光眼【疾病大全】
  22. 原发性青少年型青光眼【疾病大全】
  23. 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）《肾脏病学》
  24. 原发性醛固酮增多症【疾病大全】
  25. 原发性混合型冷球蛋白血症性血管炎【疾病大全】
  26. 原发性醛固酮增多症（Primary Aldosteronism)《内分泌学》
  27. 原发性骨髓纤维化【疾病大全】
  28. 原发性乳腺恶性淋巴瘤【疾病大全】
  29. 原发性骨淋巴瘤【疾病大全】
  30. 原发性乳腺淋巴瘤【疾病大全】
  1. 原发性慢性肾小球肾炎《肾脏病学》
  2. 原发性巨球蛋白血症《免疫学和免疫学检验》
  3. 原发性免疫缺陷病《免疫学和免疫学检验》
  4. 原发性急性肾小球肾炎《肾脏病学》
  5. 原发性免疫缺陷病《病理学》
  6. 原发性急进性肾小球肾炎《肾脏病学》
  7. 原发性免疫缺陷病《医学免疫学》
  8. 原发性骨肿瘤的分类《病理学》
  9. 原发性青光眼《自我调养巧治病》
  10. 原发性高血压发病的心理社会因素《医学心理学》
  11. 原发性青光眼《眼科学》
  12. 原发性高血压《病理生理学》
  13. 原发性醛固酮增多症《内分泌学》
  14. 原发性高血压《默克家庭诊疗手册》
  15. 原发性醛固酮增多症的功能检查《临床营养学》
  16. 原发性肝癌《消化病学》
  17. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  18. 原发性肝癌《病理学》
  19. 原发性肾病综合征《肾脏病学》
  20. 原发性肝癌《自我调养巧治病》
  21. 原发性肾小球疾病《实用免疫细胞与核酸》
  22. 原发性肝癌《家庭医学百科-医疗康复篇》
  23. 原发性心肌病《家庭医学百科-医疗康复篇》
  24. 原发性肝癌《常见中老年疾病防治》
  25. 原发性心肌病《病理学》
  26. 原发性腹膜炎《急诊医学》
  27. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  28. 原发性肺癌的脱落细胞形态《临床基础检验学》
  29. 原发性血小板减少性紫癜《血液病学》
  30. 原发性肥胖《减肥新法与技巧》
  31. 原发性血小板增多症《病理学》


原发性肾病综合征_《肾脏病学》_中医内科_【岐黄之术】

原发性肾病综合征（Primary Nephrotic Syndrome）
在线购买《肾脏病学》正版书籍

原发性肾病综合征（Primary Nephrotic Syndrome）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾病综合征是由多种病因引的以大量蛋白尿、低蛋白血症、水肿、高脂血症为其临床特点的一组症候群。可分为原发性与继发性肾病综合征。原发性肾病综合征，病因及发病机理尚未明了。基本病理缺陷是肾小球毛细血管基底膜通透性增加，根据临床表现的不同可分为原发性肾病Ⅰ型和Ⅱ型。

【病因及病理生理】

病因至今不明，可能与免疫有关。Ⅰ型、Ⅱ型的共同病理生理改变是肾小球滤过膜对血浆白蛋白通透性增加，引起大量蛋白尿、低蛋白血症、水肿及高脂血症。水肿形成的机制，传统观点认为是由于大量蛋白尿，使血浆白蛋白浓度降低，血浆胶体渗透压下降，血管内水分及电解质外渗到组织间隙。继发有效循环血量减少，从而刺激心房、动、静脉等压力、容量感受器，反射性地引起交感神经兴奋，肾素－血管紧张素－醛固酮及抗利尿激素等分泌增加，促使肾脏对水钠重吸收增加，引起水肿。但近年来对肾病综合征血容量研究，通过125I标记人血清白蛋白的方法测定血容量作肾病水肿期与缓解期自身对比结果是；肾病综合征血容量下降的占30％，大部分是正常或升高，研究表明肾病时肾脏钠调节机能有障碍。肾病综合征存在的低蛋白血症，主要是由于尿中蛋白丢失，肝脏白蛋白合成减少及体内的白蛋白分布异常，分解代谢增加有关。通过微穿刺肾活组织检查发现，肾近曲、远曲小管细胞中含有大量白蛋白及r－球蛋白的微滴，小管细胞内参与蛋白降解的溶酶体活性增加，说明在肾病时肾曲管对白蛋白分解代谢增加。低蛋白血症将对机体产生各种影响。肾病伴低蛋白血症时，总胆固醇，游离胆固醇，胆固醇酯均升高，甘油三酯只在病变严重时才升高。产生高脂血症原因主要是由于低蛋白血症及血浆胶体渗透压低，刺激肝脏脂蛋白合成增加，也有认为与肾病时脂蛋白脂酶活性降低有关。脂蛋白可沉积于肾小球系膜，加之大量蛋白尿过度过滤可使肾小球基底膜增厚，系膜负荷增加，导致肾小球硬化。肾病时存在高凝状态，其主要原因为肝脏合成凝血因子Ⅴ、Ⅷ和纤维蛋白原增加，抗凝血酶（ATⅢ）活性降低以及高脂血症时，内皮细胞损伤，透集血小板，使血流处于高凝状态。此外，尚有低r-球蛋白，高β1α2球蛋白，这是由于尿中免疫球蛋白丢失及肝脏合成增加所致。肾病还存在细胞免疫缺陷。总T细胞量下降，T细胞亚型异常等，易招致感染。

【病理】

病理类型主要有微小病变性肾病、系膜增殖性肾炎、膜型肾病、局灶性节段性肾小球硬化、膜－增殖性肾炎等。

【临床表现】

一、全身浮肿　几乎均出现程度不同的浮肿，浮肿以面部、下肢、阴囊部最明显。严重时可伴胸、腹水及心包积液，易发生心悸及呼吸困难。浮肿可持续数周或数月，或于整个病程中时肿时消。在感染（特别是链球菌感染）后，常使浮肿复发或加重，甚至可出现氮质血症。

二、消化道症状　因胃肠道水肿，常有不思饮食、恶心、呕吐、腹胀等消化道功能紊乱症状。有氮质血症时，上述症状加重。

三、高血压　非肾病综合症的重要临床表现，但有水、钠潴溜、血容量增多,可出现一时性高血压。而Ⅱ型原发性肾闰综合征可伴有高血压。

四、蛋白尿　大量蛋白尿是诊断本征最主要条件。尿蛋白量＞3.5g/24h。

五、低蛋白血症　主要是血浆蛋白下降，其程度与蛋白尿的程度有明显关系，一般血浆白蛋白＜30g/L，多数为15－26g/L。

六、高脂血症　血中甘油三脂明显增高，血浆可呈乳白色。有高胆固醇血症，多在3g/L以上。高脂血症可导致动脉粥样硬化，血栓形成或发生栓塞。

【实验室及其他检查】

一、尿常规　尿中除有大量蛋白外，可有透明管型或颗粒管型，有时也可有脂肪管型，Ⅱ型：离心尿红细胞＜10个／HP；Ⅱ型＞10个／HP。

二、选择性蛋白尿及尿中C3、FDP测定　Ⅰ型为选择性蛋白尿，尿C3及FDP值正常，Ⅱ型为非选择性蛋白尿，尿C3及FDP值往往超过正常。

三、血生化检查　除血浆总蛋白降低外，白／球可倒置，血胆固醇Ⅰ型增高，Ⅱ型可不增高。

四、血沉增速　常为40-80mm/h,血沉增速多与浮肿相平行。

五、蛋白电泳　α2或β可明显增高，α1、γ球蛋白多数较低。

六、肾功能检查　Ⅰ型正常，Ⅱ型有不同程度的异常。

七、肾活体组织检查　可通过超微结构及免疫病理学观察，以提供组织形态学依据。但肾穿刺到出的组织很小，不一定能代表整个肾脏病变情况，必须结合临床检查及表现，全面判断才能作出正确的诊断。

【诊断及鉴别诊断】

根据大量蛋白尿（＞3.5g/24h）、低蛋白血症（＜25g/L）、水肿、高脂血症，而又能排除继发性肾病综合征可作出诊断。Ⅰ型和Ⅱ型鉴别诊断要点：Ⅰ型：无持续性高血压、离心尿红细胞＜10个／HP、无贫血、无持续性肾功能异常、蛋白尿常为高度选择性、尿FDP及C3测定值在正常范围。Ⅱ型：常伴有高血压、离心尿红细胞＞10个／HP、及肾功能异常，肾病综合征的表现可以不典型。尿FDP及C3测定值往往超过正常，蛋白尿为非选择性。选择性蛋白尿的检查方法，一般是选择一分子量较大(如IgG或IgM)及分子量较小（如转铁蛋白）测定其肾清除率，然后计算其比值，此比值即为选择性指数，如IgG清除率／转铁蛋白清除率＜0.1为高度选择性。0.1-0.2为中度，＞0.2为低度选择性，中度和低度选择性均为非选择性。因测定选择性指数较麻烦，目前多以测定尿C3而代之。在诊断时必须与下列疾病作鉴别：

一、紫癜性肾炎　紫癜性肾炎往往具有肾病综合症的表现形式，与原发性肾病综合症易混淆。紫癜性肾炎一般有过敏性紫癜的病史及过敏性紫斑或皮疹，镜检镜下血尿明显，紫癜性肾炎的临床经过不一，重者迅速发展成肾功能衰竭，轻者自愈。肾活检可发现小血管炎，这一点具有一定的特征性，对激素治疗效果不佳。

二、糖尿病性肾病　糖尿病肾病临床表现与原发性肾病综合征非常相似，但糖尿病肾病者多见于成年。有糖尿病病史及血糖、尿糖、糖耐量异常，同时眼底多有微血管瘤。激素治疗效果差而且糖尿加重。多伴有持续性不同程度高血压和肾功能损害，尿红细胞多不增加。

三、红斑狼疮性肾炎　某些红斑狼疮主要表现是肾病综合症，而体温、皮肤及关节炎特点不一定存在，尤其是年青女性必须鉴别。狼疮性肾炎病人狼疮细胞及抗DNA抗核因子阳性，血清补体，尤其C3水平降低，易伴有心脏改变及胸膜反应，对难鉴别者作肾活检查组织有助于判别。

【治疗】

一、一般治疗　有严重浮肿及低蛋白血症者应卧床休息，低盐（2-3g/日）饮食，控制入水量；并给予高蛋白饮食，成人每日60－80g。

二、利尿消肿　一般情况下，在应用肾上腺皮质激素治疗1周后，尿量会迅速增加，可不用利尿剂。对激素效应差、浮肿不能消退或尿量减少者，可给双氢克尿塞25-50mg，每日3次，加安体舒通20－40mg，每日3次；或加氨苯喋啶50－100mg，每日3次，效果不显时改用速尿或利尿酸钠同时加用保钾利尿药，用量可先用常规量开始。对顽固性肾性水肿，用多巴胺20mg，酚妥拉明10mg加于10％葡萄糖溶液250ml中，或低分子右旋糖酐500ml，静滴，配合速尿40－60mg，静注，每日1次，共2－5次，常可获得良好效果。

三、皮质激素　有人主张将本征对肾上腺皮质激素的疗效反应分“激素敏感”、“激素依赖”、“激素无效”等3种类型。常用激素有强的松、强的松龙、氟氢强的松龙、地塞米松等。剂量由小到大，用量、疗程和停药指征颇不一致；目前多主张开始治疗时，剂量宜较大，如强的松每日服30-60mg。疗程有长疗程（平均20个月），短疗程（＞14天）及间歇疗法3种。用药方法有静滴、静注、每日分次口服，每日上午1次口服，隔日1次口服，服药3天，停药4天等。皮质激素疗效很大程度上取决于病变的类型及开始治疗的早晚。Ⅰ型原发性肾病综合征，有一部分可获自然缓解；而Ⅱ型疗效往往不理想。长疗程激素治疗，要注意激素的副作用。间歇疗法副作用较小，可作长期维持治疗。应用激素治疗时发生感染机会较多，应适当地加强抗感染治疗。

四、免疫抑制剂　免疫抑制剂毒副作用较大，一般只在肾上腺皮质激素无效时应用。常用药物有氮芥、环磷酰胺、瘤可宁、硫唑嘌呤。环磷酰胺每日150－200mg（或每日2.5mg/kg），分2－3次口服，亦可用200mg每日或隔日静注，10次为1疗程，总量为6－8g。

五、联合疗法　对难治性原发性肾病综合征治疗，目前多采用联合疗法，即肾上腺皮质激素、环磷酰胺、肝素、潘生丁四联疗法（见急进性肾炎治疗）亦可试用环孢霉素A，剂量每日3-6mg/kg，疗程2个月，对消除蛋白尿有良好效果，但要注意该药的毒副作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）
  • 当前页：原发性肾病综合征（Primary Nephrotic Syndrome）
  • 下一页：第三节　肾盂肾炎（Pyelonephritis）
<<< 返回本书目录
  1. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  2. 原发性肾病综合征（Primary Nephrotic Syndrome）《肾脏病学》
  3. 原发性腮腺淋巴瘤【疾病大全】
  4. 原发性肾上腺皮质功能减退症【疾病大全】
  5. 原发性乳腺淋巴瘤【疾病大全】
  6. 原发性渗出性淋巴瘤【疾病大全】
  7. 原发性乳腺恶性淋巴瘤【疾病大全】
  8. 原发性十二指肠恶性淋巴瘤【疾病大全】
  9. 原发性醛固酮增多症（Primary Aldosteronism)《内分泌学》
  10. 原发性食管恶性黑色素瘤【疾病大全】
  11. 原发性醛固酮增多症【疾病大全】
  12. 原发性食管恶性淋巴瘤【疾病大全】
  13. 原发性青少年型青光眼【疾病大全】
  14. 原发性视网膜色素变性【疾病大全】
  15. 原发性青光眼（primary glaucoma）《西医眼科学》
  16. 原发性视网膜脱离【疾病大全】
  17. 原发性青光眼《自我调养巧治病》
  18. 原发性输卵管癌【疾病大全】
  19. 原发性脾淋巴瘤【疾病大全】
  20. 原发性痛经【疾病症状】
  21. 原发性皮肤免疫细胞瘤【疾病大全】
  22. 原发性痛经【疾病大全】
  23. 原发性皮肤滤泡中心细胞性淋巴瘤【疾病大全】
  24. 原发性系统性淀粉样变【疾病大全】
  25. 原发性皮肤结核综合征【疾病大全】
  26. 原发性下肢静脉瓣膜关闭不全【疾病大全】
  27. 原发性皮肤淀粉样变性【疾病大全】
  28. 原发性下肢深静脉瓣膜关闭不全【疾病大全】
  29. 原发性皮肤B细胞淋巴瘤【疾病大全】
  30. 原发性纤维蛋白溶解症【疾病大全】
  1. 原发性肾病综合征《肾脏病学》
  2. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  3. 原发性肾小球疾病《实用免疫细胞与核酸》
  4. 原发性醛固酮增多症的功能检查《临床营养学》
  5. 原发性心肌病《家庭医学百科-医疗康复篇》
  6. 原发性醛固酮增多症《内分泌学》
  7. 原发性心肌病《病理学》
  8. 原发性青光眼《眼科学》
  9. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  10. 原发性青光眼《自我调养巧治病》
  11. 原发性血小板减少性紫癜《血液病学》
  12. 原发性免疫缺陷病《医学免疫学》
  13. 原发性血小板增多症《病理学》
  14. 原发性免疫缺陷病《病理学》
  15. 原发性隐匿性肾小球疾病《肾脏病学》
  16. 原发性免疫缺陷病《免疫学和免疫学检验》
  17. 原发性硬化性胆管炎《默克家庭诊疗手册》
  18. 原发性慢性肾小球肾炎《肾脏病学》
  19. 原发性支气管肺癌《常见中老年疾病防治》
  20. 原发性巨球蛋白血症《免疫学和免疫学检验》
  21. 原发性支气管肺癌《呼吸病学》
  22. 原发性急性肾小球肾炎《肾脏病学》
  23. 原风湿《研经言》
  24. 原发性急进性肾小球肾炎《肾脏病学》
  25. 原核基因表达调控《生物化学与分子生物学》
  26. 原发性骨肿瘤的分类《病理学》
  27. 原呼吸《医旨绪余》
  28. 原发性高血压发病的心理社会因素《医学心理学》
  29. 原机启微论《古今医统大全》
  30. 原发性高血压《病理生理学》
  31. 原经水不行《女科秘要》


肾盂肾炎_《肾脏病学》_中医内科_【岐黄之术】

第三节　肾盂肾炎（Pyelonephritis）
在线购买《肾脏病学》正版书籍

第三节　肾盂肾炎（Pyelonephritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾盂肾炎是病原微生物侵入肾盂、肾间质和肾实质所引起的炎症性病变。它是常见病、多发病；好发于女性，男:女为1:10，其中育龄妇女发病率最高，老年妇女及婴儿患者亦不少。

尿道炎和膀胱炎合称为下尿路感染，而肾盂肾炎则称为上尿路感染。下尿路感染可单独存在，而上尿路感染一般都伴有下尿路感染，由于临床上二者不易分开，常统称为尿路感染，但二者的治疗原则不同，预后亦异，需进行区分。

【病因及发病机理】

肾盂肾炎是由各种病原微生物感染直接引起肾小管、肾间质和肾实质的炎症。有报告一些肾盂肾炎。特别是慢性期病灶和肾疤痕组织中，存在某些病原体的抗原成分，有些还可寻到免疫复合物沉积，结合致病菌有抗体包裹以及肾组织中有淋巴细胞和单核细胞浸润等事实，表明肾盂肾炎的发病机理中存在着免疫反应性损害。

一、病原体　致肾盂肾炎的病原体，主要为非特殊性细菌，其中以大肠埃希氏杆菌为最多（占60－80％）,其次为变形杆菌、葡萄球菌、粪链球菌、产碱杆菌、少数为绿脓杆菌；偶为真菌、原虫、衣原体或病毒感染。

二、感染途径　①上行感染：是肾盂肾炎的主要感染途径。正常情况下尿道口及其周围有不同数量的病原体寄居，但不致病，在某些诱因（如机体抵抗力降低、尿流不畅、性生活等）存在时，病原体可侵入并沿尿道，经膀胱、输尿管侵犯肾盂粘膜，后经肾盏、肾乳头上行抵达肾实质而致病。男女均可发生，但女性尿道短而宽，女婴尿道口易被粪便所污染，老年妇女尿道口常有肉阜致排尿不畅，均易发生上行感染。②血行感染：病原体从肾外任何部位的感染灶，而经血循环播散到肾脏而致肾盂肾炎，如疖、痈、骨髓炎或败血症等并发的肾盂肾炎。③淋巴道感染：下腹部和盆腔器官的淋巴管与肾的淋巴管有多数的交通支，结肠肝曲与各肾之间有淋巴管沟通，当盆腔感染或结肠有病变时，细菌可沿淋巴道感染肾脏。④邻近组织感染的直接蔓延：如阑尾脓肿、腹腔或盆腔脓肿直接蔓延，导致肾盂肾炎。

三、诱发因素　有以下几点：①尿流不畅：可助长病原体繁殖而致上行感染，如多囊肾、肾结石、肾肿瘤、肾下垂、输尿管或下尿道结石、肿瘤、妊娠、神经性膀胱、前列腺肥大、尿道狭窄等均易诱发本病。②膀胱－输尿道返流；指排尿时尿液从膀胱经输尿道返流至肾盂的反常，如膀胱三角及输尿管下端的肌肉张力较低，正常膀胱过度充盈或炎症均可致膀胱－输尿管返流，诱发感染。③机体低抗力降低：全身性疾病如糖尿病、易并发本病。④尿路手术或器械操作；尿路手术如尿道扩张术，膀胱镜检查、导尿、尤其是留置导尿管四天以上者，可高达90％。⑤性生活：性生活时由于女性尿道口受压内陷，创伤或尿道过短，前尿道的细菌易被直接挤入膀胱而致感染。

【病理】

病理解剖可见肾盂、肾盏粘膜充血、膨胀、表面脓性分泌物，粘膜下有白细胞浸润，有些则形成细小脓肿。一个或多个肾乳头部可见大小不一，伸向皮质楔形炎症病灶，楔形的尖顶指向肾乳头。病灶内的肾小管腔中有脓性分泌物，肾小管的上皮细胞肿胀、坏死、脱落，间质内有多数白细胞浸润和小脓肿形成。炎症剧烈时，可发生广泛性出血，肾小球一般无形态改变，但其周围常有不同程度的白细胞浸润。这些炎症病灶，小的可完全痊愈，但较大的病灶愈合后会留下疤痕。

慢性肾盂肾炎的病理改变,除上述肾盂。肾盏粘膜和肾实质的炎症外，尚有肾盂、肾盏粘膜和乳头部的疤痕形成，以及因疤痕收缩而造成的肾盂肾盏变形，狭窄，在肾实质内有明显的纤维增生，镜下见肾小管上皮萎缩、退化、管腔内有渗出物，肾小球周围亦有不同程度的纤维增生和白细胞浸润。随着炎症的发展与肾实质损害的加重，纤维不断增生，肾脏体积逐渐缩小，变硬、表面凹凸不平、肾包膜不能剥离，最后成为“肾盂肾炎固缩肾”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性肾病综合征（Primary Nephrotic Syndrome）
  • 当前页：第三节　肾盂肾炎（Pyelonephritis）
  • 下一页：急性肾盂肾炎（Acute Pyelonephritis）
<<< 返回本书目录
  1. 肾盂肾炎【疾病大全】
  2. 肾盂肾炎【中药主治】
  3. 肾盂肾炎《自我调养巧治病》
  4. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  5. 肾盂肾炎《老年百病防治》
  6. 肾盂肾炎的饮食调养《老年食养食疗》
  7. 肾盂肾炎《病理学》
  8. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  9. 肾盂肾炎《百病自测》
  10. 肾盂输尿管连接部梗阻【疾病大全】
  11. 肾盂积水【疾病症状】
  12. 肾盂肿瘤【疾病大全】
  13. 肾盂积水《赵绍琴临证验案精选》
  14. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  15. 肾盂积水《病理学》
  16. 肾俞发《马培之医案》
  17. 肾盂癌【疾病大全】
  18. 肾俞发《外科启玄》
  19. 肾痈门主论《疡医大全》
  20. 肾俞发《医宗金鉴》
  21. 肾痈《医宗金鉴》
  22. 肾俞发门主论《疡医大全》
  23. 肾硬化症【疾病大全】
  24. 肾俞穴【人体背部穴位】
  25. 肾阴阳两虚【疾病症状】
  26. 肾源性水肿【疾病症状】
  27. 肾阴虚损证《临证实验录》
  28. 肾脏《保婴撮要》
  29. 肾阴虚【疾病症状】
  30. 肾脏《寿世传真》
  1. 肾盂肾炎《肾脏病学》
  2. 肾盂肾炎《病理学》
  3. 肾盂肾炎的饮食调养《老年食养食疗》
  4. 肾盂肾炎《自我调养巧治病》
  5. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  6. 肾盂肾炎《老年百病防治》
  7. 肾盂肾炎先兆《中医疾病预测》
  8. 肾盂肾炎《百病自测》
  9. 肾俞《针灸大成》
  10. 肾盂肾炎《默克家庭诊疗手册》
  11. 肾俞《气功外气疗法》
  12. 肾盂积水《病理学》
  13. 肾俞《中医词典》
  14. 肾盂积水《赵绍琴临证验案精选》
  15. 肾俞《针灸学》
  16. 肾盂积水《默克家庭诊疗手册》
  17. 肾俞发《马培之医案》
  18. 肾盂和输尿管癌《默克家庭诊疗手册》
  19. 肾俞发《医宗金鉴》
  20. 肾盂癌《泌尿外科学》
  21. 肾俞发《外科心法要诀》
  22. 肾痈门主论《疡医大全》
  23. 肾俞发《外科启玄》
  24. 肾痈《外科大成》
  25. 肾俞发门主论《疡医大全》
  26. 肾痈《外科心法要诀》
  27. 肾俞漏《中医词典》
  28. 肾痈《证治准绳·疡医》
  29. 肾俞五十七穴《中医词典》
  30. 肾痈《医宗金鉴》
  31. 肾俞虚痰《中医词典》


急性肾盂肾炎_《肾脏病学》_中医内科_【岐黄之术】

急性肾盂肾炎（Acute Pyelonephritis）
在线购买《肾脏病学》正版书籍

急性肾盂肾炎（Acute Pyelonephritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

【临床表现】

一、全身表现　起病大多数急骤、常有寒战或畏寒、高热、体温可达39摄氏度以上，全身不适、头痛、乏力、食欲减退、有时恶心或呕吐等。

二、尿路系统症状　最突出的是膀胱刺激症状即尿频、尿急、尿痛等，每次排尿量少，甚至有尿淋漓、大部分病人有腰痛或向会阴部下传的腹痛。体格检查有上输尿管（腹直肌外缘平脐处）或肋腰点（腰大肌外缘与第十二肋骨交叉处）压痛，肾区叩击痛。

轻症患者可无全身表现，仅有尿频、尿急、尿痛等膀胱刺激症状。

【实验室及其他检查】

一、尿常规　 脓尿（每高倍视野≥5个白细胞）为其特征性改变，若平均每高倍视野中有0－3个白细胞，而个别视野中可见成堆白细胞，仍有诊断意义。尿中白细胞也可间歇性出现。红细胞数目多少不一，常提示合并其它肾脏疾患的可能。如发现白细胞管型。特别是粘有细菌者，尤有诊断意义。

二、尿的细菌学检查　尿细胞培养及菌落计数是确诊的重要指标。目前多采用新鲜清洁中段尿培养法，尿细胞培养阳性，菌落计数＞1×108／L(10万／ml），即有诊断价值，1－10×107／L(1万－10万／ml）为可疑，应重复培养，若培养为阴性，诊断有怀疑时，需进一步排除多种因素的影响，如①已用或正在应用抗菌药物治疗。②大量饮水，补液后尿液过度稀释。③尿液pH＜5.0或＞8.5。④泌尿系统功能异常、畸形或有梗阻。⑤粪链球菌感染因其繁殖力低，菌落计数0.5×107／L（5000／ml）即有诊断意义。⑥需用其它特殊培养基方能生长的病原体。亦可采用耻骨上膀胱穿刺尿培养法，如有细菌生长即可确诊。新鲜中段尿直接涂片，用革兰染色后镜检，找到细菌，或新鲜中段尿10ml离心后取沉渣直接涂片找细菌，每高倍视野细菌数15－20个以上，均具有诊断意义。

三、其它检查　尿沉渣抗体包裹细菌检查，阳性时有助诊断，膀胱炎为阳性，有鉴别诊断价值。

急性肾盂肾炎一般不出现肾功能损害。X线及肾盂造影检查可了解尿路系统有无结石、梗阻、畸形、肾下垂等情况、以利根治。

【治疗】

一、一般治疗　急性期有高热者应卧床休息，鼓励多饮水、勤排尿、促使细菌及炎性渗出物迅速排出。

二、抗菌药物　 应根据菌株及药敏结果：针对性用药。常选用抗革兰氏阴性杆菌药物，如复方新诺明2片，每日2次口服；呋喃呾啶0.1g，每日3次口服；新诺明1.0g，每日2次口服；头孢菌素Ⅵ0.25～0.5g，每日4次，氟哌酸0.2g，每日3次。体温高，全身症状明显者，可用庆大霉素8万u，每日2次，肌注；氨苄青霉素50－100mg/kg，分4次口服或肌注。绿脓杆菌及变形杆菌感染者可用羧苄或磺苄青霉素。如细菌培养阳性，选用的抗菌药物于48－72小时后无效时，应另选它药或采取联合用药措施，疗程为2周，疗程结束后每周复查尿常规及细菌培养，共2－3次，6周后再复查一次，均为阴性者方可认为治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肾盂肾炎（Pyelonephritis）
  • 当前页：急性肾盂肾炎（Acute Pyelonephritis）
  • 下一页：慢性肾盂肾炎（Chronic Pyelonephritis）
<<< 返回本书目录
  1. 急性肾盂肾炎【疾病大全】
  2. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  3. 急性肾炎综合征【疾病大全】
  4. 急性失血所致贫血【疾病大全】
  5. 急性肾炎的中医食疗《老年食养食疗》
  6. 急性失血性贫血【疾病大全】
  7. 急性肾炎【中药主治】
  8. 急性视网膜坏死综合征【疾病大全】
  9. 急性肾炎【疾病大全】
  10. 急性视网膜色素上皮炎【疾病大全】
  11. 急性肾炎《百病自测》
  12. 急性嗜酸性粒细胞性肺炎【疾病大全】
  13. 急性肾小球肾炎【疾病大全】
  14. 急性髓细胞白血病【疾病大全】
  15. 急性肾小球肾炎《赵绍琴临证验案精选》
  16. 急性特发性心包炎【疾病大全】
  17. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  18. 急性妄想发作【疾病大全】
  19. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  20. 急性胃肠炎【疾病大全】
  21. 急性肾小管间质性肾炎【疾病大全】
  22. 急性胃肠炎【中药主治】
  23. 急性肾小管坏死【疾病大全】
  24. 急性胃肠炎的中医食疗《老年食养食疗》
  25. 急性肾小管坏死【疾病症状】
  26. 急性胃扩张【疾病症状】
  27. 急性肾衰竭【疾病症状】
  28. 急性胃扩张【疾病大全】
  29. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  30. 急性胃痛【疾病症状】
  1. 急性肾盂肾炎《肾脏病学》
  2. 急性肾盂肾炎《病理学》
  3. 急性失血《急诊医学》
  4. 急性肾炎综合征《默克家庭诊疗手册》
  5. 急性髓细胞白血病《默克家庭诊疗手册》
  6. 急性肾炎的中医食疗《老年食养食疗》
  7. 急性疼痛的治疗总则《急诊医学》
  8. 急性肾炎《百病自测》
  9. 急性疼痛临床诊断总则《急诊医学》
  10. 急性肾小球肾炎《理疗学》
  11. 急性胃肠炎《手穴手纹诊治》
  12. 急性肾小球肾炎《赵绍琴临证验案精选》
  13. 急性胃肠炎的中医食疗《老年食养食疗》
  14. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  15. 急性胃扩张《外科学总论》
  16. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  17. 急性胃脘痛先兆《中医疾病预测》
  18. 急性肾小球肾炎《临床生物化学》
  19. 急性胃炎《家庭医学百科-医疗康复篇》
  20. 急性肾小管坏死《急诊医学》
  21. 急性胃炎《消化病学》
  22. 急性肾衰竭《默克家庭诊疗手册》
  23. 急性胃粘膜病变《消化病学》
  24. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  25. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  26. 急性肾功能衰竭的原因与分类《病理生理学》
  27. 急性细菌性痢疾《赵绍琴临证验案精选》
  28. 急性肾功能衰竭的防治原则《病理生理学》
  29. 急性细支气管炎《病理学》
  30. 急性肾功能衰竭的发病机制《病理生理学》
  31. 急性胁痛先兆《中医疾病预测》


慢性肾盂肾炎_《肾脏病学》_中医内科_【岐黄之术】

慢性肾盂肾炎（Chronic Pyelonephritis）
在线购买《肾脏病学》正版书籍

慢性肾盂肾炎（Chronic Pyelonephritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肾盂肾炎是指尿路感染病史超过1年并有肾盂、肾盏粘膜和间质纤维化瘢痕变形，或经治疗后仍有肾小管功能减退者。

【临床表现】

慢性肾盂肾炎的临床表现与急性相似，只是慢性期全身表现一般较轻，甚至无全身表现，膀胱刺激症状及尿改变也不如急性期典型。当炎症广泛损害肾实质，可因肾缺血而出现高血压，也可因肾实质严重破坏而发展至尿毒症。

有些慢性肾盂肾炎患者（多见于女性），其临床表现呈隐匿状态，仅有低热、头昏、疲乏无力等全身症状，而腰痛、尿改变常不显着，尿培养细菌有时需反复2－3次才能获得阳性结果。

【实验室及其他检查】

一、尿常规　尿蛋白一般为微量或少量。若尿蛋白＞3.0g/24h，则提示非本病的可能。尿沉渣可有少量红细胞及白细胞。若发现白细胞管型有助于诊断，但非本病所特有。

二、尿培养　同急性肾盂肾炎，但阳性率较低，有时需反复检查方可获得阳性结果，阴性尿细菌培养患者中约有20％可找到原浆型菌株，此系致病蓖在抗菌药物、抗体等作用下，为了适应不良环境而求得生存的一种变异能力，胞膜虽破裂，但原浆质仍在，一旦环境有利即可重新繁殖，作高渗培养，可获阳性结果，膀胱灭菌后尿培养及尿液抗体包裹细菌检查阳性时，有助本病诊断，据此可与膀胱炎相鉴别。

三、肾功能检查　通常有肾小管功能减退（尿浓缩功能减退、酚红排泄率降低等），可有尿钠、尿钾排出增多，代谢性酸中毒；尿少时血钾可增高，晚期出现肾小球功能障碍，血尿素及肌酐增高，并导致尿毒症。

四、X线造影　可见肾盂肾盏变形，肾影不规则甚至缩小。

【诊断及鉴别诊断】

一、急性肾盂肾炎的诊断　根据全身表现、尿路系统症，尿白细胞数增多，尿细胞检查阳性，诊断不难确定。但需与急性下尿路感染特别是膀胱炎相鉴别，因二者治疗原则不同，预后也不同，下述可资鉴别：①尿中抗体包裹细菌检查阳性者，多为肾盂肾炎。阴性者多为膀胱炎；②膀胱灭菌后的尿标本细菌培养阳性者为肾盂肾炎，阴性者多为膀胱炎；③参考临床症状，有发热（＞38摄氏度）或腰痛，肾区叩击痛或尿中有白细胞管型者，多为肾盂肾炎；④经治疗症状消失后，六周内复发者多为肾盂肾炎，抑或经单剂量抗菌药治疗无效或复发者多为肾盂肾炎。

二、慢性肾盂肾炎的诊断　可依据①尿路感染病史在1年以上，而且持续有细菌尿或频繁复发者；②经治疗症状消失后，仍有肾小管功能减退者（如肾浓缩功能差、尿比重低、酚红排泄率下降等）；③X线造影证实有肾盂肾盏变形，肾影不规则甚至缩小。若缺乏这些明显的证据，要确诊则比较困难。慢性肾盂肾炎还须与下列疾病相鉴别：

（一）肾、泌尿道结核　肾、泌尿道结核是结核杆菌引起的肾脏和泌尿道感染。症状、体征、尿改变都可与慢性肾盂肾炎相似，其区别点是肾、泌尿道结核时尿路刺激症状明显，尿沉渣涂片可找到抗酸杆菌（要除外尿垢杆菌污染），尿普通细菌培养阴性而结核杆菌培养阳性，尿亚硝酸还原试验阴性。X线检查有时可见肾区有结核病灶钙化影或有虫蚀样组织缺损区（干酪坏死灶）。部分肾结核患者可找到肺、肠及腹腔、骨、前列腺、副睾或盆腔结核病灶。

（二）尿道综合征（UrethralSyndrome）是女性常见的下尿路疾病，有明显的尿频、尿急、排尿困难等尿路刺激症状，但多无全身表现，无腰痛、无上输尿管点、肋腰点压痛，无肾区叩痛，中段尿检查白细胞数不增多或稍增多（一般＜10个／HP）多次尿细菌培养菌落数＜10×107／L（105／ml），症状经2－3天后逐渐消失，但却容易复发，该综合征有一部分可能为病原体感染，另一部分可能为非感染性疾病。

（三）慢性肾小球肾炎慢性肾小球肾炎无明显尿路刺激症状，尿沉渣中白细胞数增多不明显，无白细胞管型，尿细菌检查阴性，而尿蛋白含量较多，易引起低蛋白血症，肾小球功能损害较明显。肾盂肾炎的尿蛋白量较小，一般在1－2g/24小时以下，而肾小管功能损害较明显。根据这些特点，两者鉴别不难。但晚期病例两者皆可以尿毒症为主要表现，鉴别有时困难，特别当慢性肾小球肾炎合并尿路感染时，更是如此。这时需详询病史和过去表现。结合两病各自的临床特点，加以分析、才能判定。若是慢性肾小球肾炎合并感染，经过治疗将感染控制后，肾小球肾炎的特点可明显地表现出来。

（四）其它在急性肾盂肾炎或慢性肾盂肾炎急性发作而以血尿为突出表现者，当血块通过输尿管时，可引起肾绞痛，这时须与泌尿道结石鉴别，通过询问病史，尿细菌学检查，必要时作腹部X线照片或静脉肾盂造影，可鉴别。

【治疗】

一、应针对致病菌及药敏选择有效药物如尿培养阳性，应审慎筛选药物，观察疗效。对于有尿路梗阻及感染原因（如尿路结石、膀胱颈梗阻、盆腔感染等）者，应及时排除并针对病因治疗。

二、抗菌药物多采用联合用药方法，如SMZ＋TMP，呋喃旦啶加庆大霉素，亦可选用氟哌酸、羧苄青霉素、妥布霉素、先锋必等，疗程一般为两周，间隔5-7天后再进行下一疗程。直至尿常规及培养阴转时为止。有时总计疗程需时2-4个月。在抗菌疗法无效时，可用抑菌疗法。具体方法：每晚睡前排空膀胱后服复方新诺明2片（或呋喃旦啶0.1g；萘啶酸0.5g；氟哌酸0.2g )连续3－6个月，约60％患者尿培养可阴转。此法费时长，应注意药物的毒副作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性肾盂肾炎（Acute Pyelonephritis）
  • 当前页：慢性肾盂肾炎（Chronic Pyelonephritis）
  • 下一页：急性肾功能衰竭（Acute renal failure）
<<< 返回本书目录
  1. 慢性肾盂肾炎【疾病大全】
  2. 慢性肾盂肾炎（Chronic Pyelonephritis）《肾脏病学》
  3. 慢性肾盂肾炎《赵绍琴临证验案精选》
  4. 慢性湿疹【方剂主治】
  5. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  6. 慢性湿疹样变【疾病症状】
  7. 慢性肾炎的中医食疗《老年食养食疗》
  8. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  9. 慢性肾炎【中药主治】
  10. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  11. 慢性肾炎【疾病大全】
  12. 慢性输卵管卵巢炎【疾病大全】
  13. 慢性肾炎《自我调养巧治病》
  14. 慢性水臌证《余无言医案》
  15. 慢性肾炎《常见中老年疾病防治》
  16. 慢性髓细胞白血病【疾病大全】
  17. 慢性肾性贫血【疾病大全】
  18. 慢性缩窄性心包炎【疾病大全】
  19. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  20. 慢性头痛【疾病症状】
  21. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  22. 慢性萎缩性肢皮炎【疾病大全】
  23. 慢性肾小球肾炎【疾病大全】
  24. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  25. 慢性肾小球肾炎《老年百病防治》
  26. 慢性胃痛【疾病症状】
  27. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  28. 慢性胃炎《百病自测》
  29. 慢性肾损害【疾病症状】
  30. 慢性胃炎《家庭医学百科-医疗康复篇》
  1. 慢性肾盂肾炎《肾脏病学》
  2. 慢性肾盂肾炎《病理学》
  3. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  4. 慢性肾盂肾炎《赵绍琴临证验案精选》
  5. 慢性水臌证《余无言医案》
  6. 慢性肾炎综合征《默克家庭诊疗手册》
  7. 慢性髓细胞白血病《默克家庭诊疗手册》
  8. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  9. 慢性损害《预防医学》
  10. 慢性肾炎的中医食疗《老年食养食疗》
  11. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  12. 慢性肾炎《自我调养巧治病》
  13. 慢性胃炎《家庭医学百科-医疗康复篇》
  14. 慢性肾炎《常见中老年疾病防治》
  15. 慢性胃炎《百病自测》
  16. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  17. 慢性胃炎《老年百病防治》
  18. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  19. 慢性胃炎《自我调养巧治病》
  20. 慢性肾小球肾炎《老年百病防治》
  21. 慢性胃炎《自我调养巧治病》
  22. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  23. 慢性胃炎《消化病学》
  24. 慢性肾衰竭《默克家庭诊疗手册》
  25. 慢性胃炎的饮食调养《老年食养食疗》
  26. 慢性肾上腺皮质功能减退症《内分泌学》
  27. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  28. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  29. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  30. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  31. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》


急性肾功能衰竭_《肾脏病学》_中医内科_【岐黄之术】

急性肾功能衰竭（Acute renal failure）
在线购买《肾脏病学》正版书籍

急性肾功能衰竭（Acute renal failure）

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肾功能衰竭是肾脏本身或肾外原因引起肾脏泌尿功能急剧降低，以致机体内环境出现严重紊乱的临床综合征。主要表现为少尿或无尿、氮质血症、高钾血症和代谢酸中毒。根据发病原因的不同和各自的病理生理特点，病因可分肾前性如失血、休克、严重失水、电解质平衡紊乱，急性循环衰竭等，肾性如急性肾小球肾炎、急性肾小管坏死、大面积挤压伤等；肾后性如完全性尿路梗阻等。其中以急性肾小管坏死最为常见，也最具特征性，而且肾前性衰竭持续发展也会转化为急性肾小管坏死。因此。本节着重介绍急性肾小管坏死。

【病因及发病机理】

引起急性肾小管坏死的病因多种多样，可概括为两大类：

一、肾中毒　对肾脏有毒性的物质，如药物中的磺胺、四氯化碳、汞剂、铋剂、二氯磺胺（dichlorphenamide）；抗生素中的多粘菌素，万古霉素、卡那霉素、庆大霉素、先锋霉素Ⅰ、先锋霉素Ⅱ、新霉素、二性霉素B、以及碘造影剂、甲氧氟烷麻醉剂等；生物毒素如蛇毒、蜂毒、鱼蕈、斑蝥素（Cantharidin）等，都可在一定条件下引起急性肾小管坏死。

二、肾缺血　严重的肾缺血如重度外伤、大面积烧伤、大手术、大量失血、产科大出血、重症感染、败血症、脱水和电解质平衡失调，特别是合并休克者，均易导致急性肾小管坏死。

此外，血管内溶血（如黑尿热、伯氨喹所致溶血、蚕豆病、血型不合的输血、氧化砷中毒等）释放出来的血红蛋白，以及肌肉大量创伤（如挤压伤、肌肉炎症）时的肌红蛋白，通过肾脏排泄，可损害肾小管而引起急性肾小管坏死。

急性肾小管坏死的具体发病过程，目前尚未完全明了。它的发生与下述有关：①肾小球滤过率极度降低（常在5ml/min以下，多数仅为1－2ml/min）产生的机理可能是由于前述多种原因引起肾小管缺血或中毒，发生肾小管上皮细胞损伤，使近曲小管对钠的的重吸收减少，以致原尿中的钠、水量增多。当其流经远曲小管的致密斑时，刺激肾小球旁器（juxta glomerular apparatus）释放肾素，使肾脏内血管紧张素Ⅱ活性增高，引起肾小球小动脉的收缩、痉挛、导致肾小球特别是皮质外层肾小球的血流量下降，滤过率极度减少。此外，也可能因肾脏缺血时，肾入球小动脉灌注血量减低，直接刺激球旁细胞释放肾素而使血管紧张素Ⅱ增多，导致入球小动脉收缩，肾小球滤过率下降及醛固酮分泌增多，促进钠离子及水份滞留。另一些学者认为肾小球滤过率下降是由于毛细血管内皮损伤、肿胀，致滤过膜通透性降低所引起。②肾小管腔阻塞，受损伤后坏死、脱落的肾小管上皮细胞和炎症渗出物、血（肌）红蛋白等，结成团块和管型，阻塞管腔，使原尿下流受阻，因而少尿；另一方面管腔积尿肿胀，又会增加肾内压力，使肾小球滤过率进一步下降。③肾小管管壁破裂，原尿外溢。肾小管受损伤后，管壁破裂，管内的原尿向管外溢出，因而少尿；同时又造成肾间质水肿，增加肾内压力，使肾小球滤过率下降。④有人认为各种原因（休克、创伤、挤压伤等）引起的肾缺血所致的急性肾衰，其主要原因在于发生缺血后的再灌注，而缺血早期的肾滤过减少或停止（少尿或无尿）是肾脏的一种自身保护机制，减轻肾小管细胞的重吸收负担，减少氧耗，增加对缺氧的耐受力，一旦肾缺血得到改善（再灌注）,便可产生大量超氧阴离子，引起严重的肾组织损伤，总之，急性肾衰是多种生理异常所组成的具有特征性综合征，各种发病机理在病程的各个不同时期有其不同的意义。

少尿期后为多尿期，肾小管上皮开始新生，此时由于：①致病因素已经解除，缺血和毒性物质已消除，血循环已经恢复；②新生的小管上皮细胞仍缺乏浓缩尿液的能力，尿比重仍低于1.015；③氮质血症和潴溜的代谢产物，起渗透性利尿作用，故尿量增多，称为多尿期。

【病理】

肉眼见肾脏体积增大，质软，切面肾皮质苍白，缺血，髓质呈暗红色。镜下见肾小管上皮变平，有些呈混浊肿胀、变性、脱落，管腔内有管型及渗出物。肾中毒引起者，上皮细胞的变性、坏死集中在近曲小管，其下的基膜保护完整；肾缺血所致者，上皮细胞呈灶性坏死，分散在肾小管各段中，其下的基膜往往断裂、溃破、肾间质内可见小园形细胞浸润及水肿，有一部分死于急性肾小管坏死的患者肾脏，在光学显微镜下肾小管的形态并无改变，故肾小管坏死的命名，是不很恰当的，但这些病例，在电子显微镜下，有时仍可见到有肾小管上皮细胞的线粒体变形，内质网消失，微纤毛脱落，有些部位基膜也有微裂口。肾小球和肾小动脉一般无改变，只有发生播散性血管内凝血时，才会见到肾小球毛细血管中有纤维素性血栓。到病期的第5－6天，坏死的肾小管上皮细胞开始新生。若基膜完整，则新生的上皮细胞很快覆盖在基膜上，使肾小管形态恢复正常。但基膜有破坏者，则上皮细胞多不能再生，缺损处由结缔组织代替。

【临床表现】

可分为3期：

一、少尿期①大多数在先驱症状12－24小时后开始出现少尿（每日尿量50－400ml）或无尿。一般持续2－4周。②可有厌食、恶心、呕吐、腹泻、呃逆、头昏、头痛、烦燥不安、贫血、出血倾向、呼吸深而快、甚至昏迷、抽搐。③代谢产物的蓄积：血尿素氮、肌酐等升高。出现代谢性酸中毒。④电解质紊乱：可有高血钾、低血钠、高血镁、高血磷、低血钙等。尤其是高钾血症。严重者可导致心跳骤停。⑤水平衡失调，易产生过多的水潴溜；严重者导致心力衰竭，肺水肿或脑水肿。⑥易继发呼吸系统及尿路感染。

二、多尿期　少尿期后尿量逐渐增加，当每日尿量超过500ml时，即进入多尿期。此后，尿量逐日成倍增加，最高尿量每日3000－6000ml，甚至可达到10000ml以上。在多尿期初始，尿量虽增多，但肾脏清除率仍低，体内代谢产物的蓄积仍存在。约4－5天后，血尿素氮、肌酐等随尿量增多而逐渐下降，尿毒症症状也随之好转。钾、钠、氯等电解质从尿中大量排出可导致电解质紊乱或脱水，应注意少尿期的高峰阶段可能转变为低钾血症。此期持续1－3周。

三、恢复期　尿量逐渐恢复正常，3－12个月肾功能逐渐复原，大部分患者肾功能可恢复到正常水平，只有少数患者转为慢性肾功能衰竭。

【实验室检查】

一、尿液检查　尿少、尿量≤17ml/h或＜400ml/d，尿比重低，＜1.014甚至固定在1.010左右，尿呈酸性，尿蛋白定性＋～+++，尿沉渣镜检可见粗大颗粒管型，少数红、白细胞。

二、氮质血症　血尿素氮和肌酐升高。但氮质血症不能单独作为诊断依据，因肾功能正常时消化道大出血病人尿素氮亦可升高。血肌酐增高，血尿素氮／血肌酐≤10是重要诊断指标。此外，尿／血尿素〈15（正常尿中尿素200－600mmol/24h，尿／血尿素＞20），尿／血肌酐≤10也有诊断意义。

三、血液检查　红细胞及血红蛋白均下降，白细胞增多，血小板减少。血中钾、镁、磷增高，血钠正常或略降低，血钙降低，二氧化碳结合力亦降低。

四、尿钠定量＞30mmol/L。

滤过钠排泄分数（FENa）测定，该法对病因有一定意义。FENa=

其值＞1者为急性肾小管坏死，非少尿型急性肾小管坏死及尿路梗阻。其值＜1者，为肾前性氮质血症及急性肾小球肾炎。

五、纯水清除率测定　 该法有助于早期诊断。

纯水清除率＝尿量（1小时）（1－尿渗透压／血渗透压）

其正常值为－30，负值越大，肾功能超好；越接近0，肾功能越严重。

－25～－30　说明肾功能已开始有变化。

－25～－15　说明肾功能轻、中度损害。

－15～0　说明肾功能严重损害。

【诊断及鉴别诊断】

急性肾功能衰竭可以根据原发病史，少尿和尿改变的特点作出诊断。但需与功能性（肾前性）少尿相鉴别，上述血、尿检查可资鉴别,但在实际工作中，多借助液体补充或甘露醇、速尿利尿试验来协助判定。在30－40min内静脉输入10％葡萄糖500ml，如尿量增加（＞39－50ml/h）,系功能性少尿（有心功能不全者忌用该法）；如血容量不足已纠正或无尿路梗阻者，可用20％甘露醇100-125ml静脉注入，15min注完，或静注速尿80－320mg，若2小时内尿量仍＜40ml，则可认为急性肾衰已形成。有条件者，应作中心静脉压测定，如＜588.42pa，应先补足血容量，才可注射甘露醇或速尿。

【治疗】

一、积极治疗原发病、去除病因。

二、少尿期的治疗①早期可试用血管扩张药物如罂粟碱30－40mg，2次／d，肌注：或酚妥拉明10－20mg，如无效，可用速尿800－1000mg加入5％葡萄糖250ml内静滴，有时可达到增加尿量的目的。在血容量不足情况下，该法慎用。②保持液体平衡，一般采用“量出为入”的原则，每日进水量为一天液体总排出量加500ml；具体每日进水量计算式为：不可见失水量（981±141ml）－内生水（303±30ml）－细胞释放水（124±75ml）＋可见的失水量（尿、呕吐物、创面分泌物、胃肠或胆道引流量等）体温每升高1摄氏度，成人酌加入水量60－80ml/d。③饮食与营养：每日热量应＞6277焦耳，其中蛋白质为20－40g/d，以牛奶、蛋类、鱼或瘦肉为佳，葡萄糖不应＜150g/d，据病情给予适量脂肪，防止酮症发生，重症可给全静脉营养疗法。④注意钾平衡；重在防止钾过多，要严格限制食物及药品中钾的摄入，彻底清创，防止感染，如已出现高钾血症应及时处理；可用10％葡萄糖酸钙10ml，缓慢静注，以拮抗钾离子对心肌及其它组织的毒性作用，25％葡萄糖液300ml加普通胰岛素15IU，静滴，以促进糖原合成，使钾离子转入细胞内；钠型离子交换树脂20－30g加入25％山梨醇100－200ml作高位保留灌肠，1g钠型树脂约可交换钾0.85mmol；纠正酸中毒，促使细胞外钾向细胞内转移。重症高钾血症应及时作透析疗法。此外，对其它电解质紊乱亦应作相应处理。⑤纠正酸中毒，根据血气、酸碱测定结果，可按一般公式计算补给碱性药物。⑥积极控制感染；急性肾衰患者易并发肺部、尿路或其它感染，应选用针对性强，效力高而肾脏无毒性的抗菌素，如羧苄青霉素、氨苄青霉素、红霉素、林可霉素等。⑦中药；大黄10g、牡蛎30g，蒲公英20g，水煎至200－300ml，高位保留灌肠，每日1－2次，保持患者每日腹泻3次左右，促进粪便排出增加，有助于度过少尿期，应用该法须注意水、电解质平衡及营养问题。⑧血液净化疗法：是救治急性肾衰的主要措施，可选用血液透析、腹膜透析、血液滤过或连续性动静脉血液滤过，疗效可靠。血液净化法指征：为急性肺水肿；高钾血症，血钾达6.5mmol/L以上；无尿或少尿达4天以上；二氧化碳结合力在15mmol/L以下，血尿素氯、28.56mmol/L(80mg/dl），或每日上升、10.7mmol/L(30mg/dl）无尿或少尿2日以上，而伴有下列情况之一者；持续呕吐，体液过多，出现奔马律或中心静脉压持续高于正常；烦燥或嗜睡；血肌酐＞707.2umol(8mg/dl）及心电图提示高钾图形者。

三、多尿期的治疗　头1－2天仍按少尿期的治疗原则处理。尿量明显增多后要特别注意水及电解质的监测，尤其是钾的平衡。尿量过多可适当补给葡萄糖、林格氏液、用量为尿量的1/3－2/3，并给予足够的热量及维生素，适当增加蛋白质，以促进康复。

四、恢复期的治疗　除继续病因治疗外，一般无需特殊治疗，注意营养，避免使用损害肾脏的药物。

近年来对肾衰的治疗着重于防治肾小管细胞损伤及促进其细胞的修复，如应用腺嘌呤核苷酸（ATP－MgCI2），可使肾小管细胞内ATP含量增加，减轻肾小管细胞肿胀与坏死；谷胱甘肽、过氧化物歧化酶及别嘌呤醇可消除机体内活性氧（O－2、H2O2、OH－），防止因脂肪过氧化损伤肾小管细胞膜；钙离子阻滞剂（异搏定、心痛定）、可阻止Ca＋＋向细胞内转移，防止Ca＋＋在细胞线粒体内堆积，使细胞内ATP含量增多，有助于损伤细胞的修复，但这些防治措施尚处于探索阶段，仍需进一步在临床初践中加予总结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾盂肾炎（Chronic Pyelonephritis）
  • 当前页：急性肾功能衰竭（Acute renal failure）
  • 下一页：慢性肾功能衰竭（Chronic renal failure）
<<< 返回本书目录
  1. 急性肾功能衰竭【疾病大全】
  2. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  3. 急性肾功能衰竭【疾病症状】
  4. 急性肾衰竭【疾病症状】
  5. 急性肾功能衰竭《急诊医学》
  6. 急性肾小管坏死【疾病症状】
  7. 急性肾功能衰竭《病理生理学》
  8. 急性肾小管坏死【疾病大全】
  9. 急性舌扁桃体炎【疾病大全】
  10. 急性肾小管间质性肾炎【疾病大全】
  11. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  12. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  13. 急性上呼吸道感染《老年百病防治》
  14. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  15. 急性上呼吸道感染《呼吸病学》
  16. 急性肾小球肾炎《赵绍琴临证验案精选》
  17. 急性上呼吸道感染《儿科学》
  18. 急性肾小球肾炎【疾病大全】
  19. 急性上呼吸道感染《百病自测》
  20. 急性肾炎《百病自测》
  21. 急性腮腺炎性睾丸炎【疾病大全】
  22. 急性肾炎【疾病大全】
  23. 急性乳腺炎【中药主治】
  24. 急性肾炎【中药主治】
  25. 急性乳腺炎【疾病大全】
  26. 急性肾炎的中医食疗《老年食养食疗》
  27. 急性乳腺炎《自我调养巧治病》
  28. 急性肾炎综合征【疾病大全】
  29. 急性乳腺炎《家庭医学百科-医疗康复篇》
  30. 急性肾盂肾炎【疾病大全】
  1. 急性肾功能衰竭《肾脏病学》
  2. 急性肾功能衰竭《病理生理学》
  3. 急性肾功能衰竭《理疗学》
  4. 急性肾功能衰竭《临床营养学》
  5. 急性肾功能衰竭的发病机制《病理生理学》
  6. 急性肾功能衰竭《临床生物化学》
  7. 急性肾功能衰竭的防治原则《病理生理学》
  8. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  9. 急性肾功能衰竭的原因与分类《病理生理学》
  10. 急性上呼吸道感染《儿科学》
  11. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  12. 急性上呼吸道感染《呼吸病学》
  13. 急性肾衰竭《默克家庭诊疗手册》
  14. 急性上呼吸道感染《老年百病防治》
  15. 急性肾小管坏死《急诊医学》
  16. 急性上呼吸道感染《百病自测》
  17. 急性肾小球肾炎《临床生物化学》
  18. 急性乳腺炎《自我调养巧治病》
  19. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  20. 急性乳腺炎《家庭医学百科-医疗康复篇》
  21. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  22. 急性乳腺炎《家庭医学百科·预防保健篇》
  23. 急性肾小球肾炎《赵绍琴临证验案精选》
  24. 急性乳突炎《耳鼻咽喉外科学》
  25. 急性肾小球肾炎《理疗学》
  26. 急性乳房炎《普通外科学》
  27. 急性肾炎《百病自测》
  28. 急性溶血性贫血《急诊医学》
  29. 急性肾炎的中医食疗《老年食养食疗》
  30. 急性日旋光性皮炎《急诊医学》
  31. 急性肾炎综合征《默克家庭诊疗手册》


慢性肾功能衰竭_《肾脏病学》_中医内科_【岐黄之术】

慢性肾功能衰竭（Chronic renal failure）
在线购买《肾脏病学》正版书籍

慢性肾功能衰竭（Chronic renal failure）

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肾功能衰竭是指各种慢性肾脏病晚期，肾实质已严重毁损，致使氮质代谢产物潴留，水、电解质及酸碱平衡失调，内分泌紊乱等所表现的一种临床症候群，发病率约占人群万分之0.5左右。

【病因】

主要病因有：①各型原发性肾小球肾炎，（膜增殖性肾炎、急进性肾炎、膜性肾炎、局灶性肾小球硬化症等）。②继发于全身性疾病（如高血压及动脉硬化、系统性红斑狼疮、过敏性紫癜肾炎、糖尿病、痛风等）。③慢性肾脏感染性疾患，如慢性肾盂肾炎。④慢性尿路梗阻，如肾结石、双侧输尿管结石，尿路狭窄，前列腺肥大、肿瘤等。⑤先天性肾脏疾患，如多囊肾，遗传性肾炎及各种先天性肾小管功能障碍等。

【发病机理】

目前以“健存”肾单位、矫枉失衡和肾小球过度滤过学说来解释：①当肾脏病变严重时，大部分肾单位毁损，残存的肾单位则需加倍工作，以补偿被毁坏了的肾单位功能，随着病变的进展，“健存”的肾单位越来越少，即使加倍工作亦无法代偿时，就出现肾功能衰竭的症状。②当肾功能衰竭时，机体会出现某些代谢异常（不平衡），为了矫正这种异常，却又引起机体新的失衡现象，如肾小球滤过率下降，尿磷排出减少，血磷升高，随之钙降低，导致甲状旁腺素分泌增多，这种情况持续下去，就会引起继发性甲状旁腺功能亢进，随之而来，可产生肾性骨病、周围神经病变、皮肤搔痒及转移性钙化等一系列失衡症状。③当健存肾单位为了代偿被毁坏了肾单位功能时，不得不增高肾小球血液灌注及滤过率，如长期过度负荷，便可导致肾小球硬化。至于尿毒症的毒素，传统上公认的有尿素、胍类、酚类、吲哚类、芳香酸、肌酐、尿酸、脂肪酸、中分子物质等，近年来提到的尚有细胞代谢产物，从肠道吸收的聚胺类、腐肉素、血浆中高甲状旁腺素及尿毒症时体内微量元素的变化（如铝蓄积可产生尿毒性脑病及肾性骨病等）等,总之，尿毒病的毒素种类繁多，并与尿毒症症状的关系及产生机理十分复杂，随着科技的进步，必将揭开其全貌，为防治对策提供依据。

【临床表现】

在肾功能不全早期，仅有原发病的症状，只在检查中可发现内生肌酐清除率下降，尿浓缩功能及酚红排泄率减退。这些肾功能代偿期的患者常在应激情况下，肾功能急剧恶化，并可出现尿毒症症状，临床上称为可逆性尿毒症，一俟应激因素去除，肾功能可恢复至原来水平。若病情发展至“健存”肾单位不能适应机体最低要求时，即使没有应激因素，尿毒症症状会逐渐表现出来。

尿毒症的症状相当复杂，累及全身各个脏器和组织，主要有：

一、胃肠道表现　厌食、恶心、呕吐、腹泻、舌炎、口有尿臭味、口腔糜烂、消化道出血等。

二、精神神经系统表现　精神萎糜不振、疲乏、头晕、头痛、记忆力减退、失眠、四肢麻木、手足灼痛，有时出现下肢痒痛或“不安腿”综合征（下肢有蚁爬、发痒感，需移动双腿或行走后才舒适），可有嗅觉异常，神经性耳聋，咽部及舌部肌肉无力、排尿困难，尿潴溜等。晚期出现嗜睡、烦燥、谵语、肌肉颤动甚至抽搐、昏迷。致精神神经症状的原因可能是代谢产物潴留，电解质平衡失调，代谢性酸中毒，“中分子物质”潴留等对神经系统作用的结果。

三、心血管系统表现　常有高血压、心肌损害、心力衰竭、心律紊乱，并可有小动脉、视网膜小动脉硬化可影响视力及视网膜出血。严重者可出现心包摩擦音（纤维素性心包炎），少数可有心包积液，甚至发生心包填塞。

四、造血系统表现　严重贫血为主要症状，晚期患者多有出血倾向，常伴有皮下瘀斑，鼻衄、牙龈出血、甚或发生呕血、便血、血尿、颅内出血、月经过多症，少数可有心包出血。

五、呼吸系统表现　呼出的气体有尿味、易患支气管炎、肺炎、胸膜炎。严重代谢性酸中毒时，可出现库司玛大呼吸。

六、皮肤表现　干燥、脱屑、无光泽。部分患者皮肤较黑，系弥慢性黑色素沉着所致。尿毒从汗腺排出后，会凝成白色结晶称为“尿素霜”，刺激皮肤而引起尿毒症性皮炎和皮肤搔痒（皮肤痒感与继发性甲状旁腺素增多也有关）。

七、电解质平衡紊乱

（一）低钠血症和钠潴留　尿毒症病人对钠的调节功能差，容易产生低钠血症，其原因有：①过份限制食盐的摄入；②肾小管回收钠的功能减退；③容易腹泻而丢失含钠碱性肠液；④应用利尿剂而致钠丢失，低钠血症［血钠在130mmol/L(130mEq/L)以下］时，病人疲乏无力，表情淡漠，厌食、严重时恶心、呕吐、血压下降，使尿毒症加重，反之，钠的摄入过多，则会潴溜体内，引起水肿、高血压、严重时易发生心力衰竭。

（二）低钙血症和高磷血症　肾功能障碍时，尿磷排出减少，导致血磷升高。磷从肠道代偿排出而与钙结合，限制了钙的吸收，加上厌食和肾病时的低蛋白血症，以及肾脏患病后1.25(OH)2D3生成障碍等，都会使血钙减少。高血磷和低血钙刺激甲状旁腺，引起继发性甲状旁腺功能亢进，导致骨质钙化障碍，这在幼年病人会产生佝偻病，成年病人则出现尿毒症性骨病，如纤维性骨炎、骨软化症、骨质疏松、骨硬化症等。尿毒症时血钙虽然降低，常在2.0mmol/L(8mg/dl）左右，但在酸中毒情况下，血浆中钙的离子化比例较高，游离钙的浓度还可以接近正常水平，故一般不会出现低钙性抽搐。但在纠正酸中毒的补碱过程中，由于游离钙的减少，则低钙搐搦就可发生，应加以注意。

八、代谢性酸中毒　尿毒症病人都有轻重不等的代谢性酸中毒，轻者二氧化碳结合力在22－16mmol/L(50-35vol/dl)之间，严重者可降至4.5mmol/L(10vol/dl)以下。引起代谢性酸中毒的原因：①酸性代谢产物的潴留；②肾小管生成氨、排泌氢离子功能减退；③肾小管回收重碳酸盐的能力降低；④常有腹泻致碱性肠液丢失。重症酸中毒时病人疲乏软弱，感觉迟顿，呼吸深而长，甚至进入昏迷状态。

九、骨骼系统表现　可出现肾性骨病，包括肾性骨软化症、纤维性骨炎、骨硬化症及转移性钙化等，多见于病程较长或长期透析者，这与继发性甲状旁腺机能亢进，活性维生素D合成障碍，慢性酸中毒有关。

十、免疫系统机能低下，易继发感染。

【实验室及其他检查】

一、血液检查①尿素氮、肌酐增高。②血红蛋白一般在80g/L以下，终末期可降至20－30g/L，可伴有血小板降低或白细胞偏高。③动脉血液气体，酸碱测定；晚期常有PH值下降、AB、SB及BE均降低，　 PaCO2呈代偿性降低。④血浆蛋白可正常或降低。⑤电解质测定可出现异常。

二、尿液检查①尿常规改变可因基础病因不同而有所差异，可有蛋白尿、红、白细胞或管型，也可以改变不明显。②尿比重多在1.018以下，尿毒症时固定在1.010～1.012之间，夜间尿量多于日间尿量。

三、肾功能测定①肾小球滤过率、内生肌酐清除率降低。②酚红排泄试验及尿浓缩稀释试验均减退。③纯水清除率测定异常。④核素肾图，肾扫描及闪烁照相亦有助于了解肾功能。

四、其它检查　泌尿系X线平片或造影，肾穿刺活检，有助于病因诊断。

【诊断】

根据慢性肾脏病史，有关临床表现及尿、血生化检查，可确诊。肾功能异常程度可根据肾小球滤过率（GFR）、血尿素氮（BUN）及血肌酐（cr）水平分为三期：

一、肾功能不全代偿期　GFR介于50－70ml/min之间，血BuN＞7.14＞8.93mmol/L，血Cr＞132＜177umol/L，临床上除有原发疾病表现外，尚无其它症状。

二、肾功能失代偿期或氮质血症期　GFR＜50ml/min，血BuN＞8.93mmol/L，血Cr＞177umol/L，有轻度乏力，食欲减退和不同程度贫血等症状。

三、尿毒症期有GFR＜25ml/min，血BuN＞21.42mmol/L，血Cr＞442umol/L，已有明显尿毒症临床症状。如GFR＜10ml/min，为尿毒症晚期；GFR＜5ml/min，则为尿毒症终末期。慢性肾功能衰竭一旦确诊，应明确原发病因及恶化的诱因，以便采取有效的治疗措施。

【治疗】

一、积极治疗原发病　不使用损害肾脏药物，及时去除诱发因素（如感染、发热、出血、高血压等），常可使病情恢复到原有水平。

二、延缓慢性肾衰的疗法

（一）延缓慢性肾衰的疗法

（一）饮食疗法　①蛋白质摄入量应根据患者的肾功能加以调整，一般采用低蛋白饮食，但以不产生负氮平衡为原则。应给优质蛋白，如蛋类、乳类、鱼、瘦肉等。限制植物性蛋白质的摄取。②高热量，每日不少于125.5kJ/kg体重。③补充维生素。④饮水量应视具体情况而定，尿量在每日1000ml以上。又无水肿者不应限水。⑤钠盐不必过分限制，因储钠功能减退，尿中有钠盐丢失。⑥少尿者应严格限制含磷含钾的食物。

（二）必需氨基酸疗法　口服或静脉点滴必需氨基酸液，成人每日9－23g。凡用该法应忌食含非必需氨基酸丰富的食物，并进食低量优质蛋白（每日0.3g/kg体重），以促进机体利用尿素合成非必需氨基酸，继而与必需氨基酸合成人体蛋白质，从而达到降低血尿素氮的目的。

（三）钠扩容后利尿疗法　即先服碳酸氢钠3g/d，（如患者已有水钠潴溜者，不必先服碳酸氢钠），然后给予速尿，开始用量为100mg/d，静注，使每日尿量达2000ml左右，否则，速尿量每日加倍，直至达到上述尿量为止，但每日速尿总剂量不宜超过1000mg，如速尿每次超过200mg，应加入葡萄糖液内静滴。

（四）血管活性药物的应用　多巴胺20mg，酚妥拉明10mg加于5％葡萄糖液250ml中静滴，滴速1ml/分，每日1次，共7次。可改善肾血流，尿量增加，促进尿素氮排出。

（五）口服氧化淀粉20－40g/d，可使肠道中尿素与氧化淀粉相结合而排出体外，1－2周后，血尿素氮可下降30％左右，因其有头晕、恶心、腹泻等副作用，目前多用DASC（白蛋白涂饰氧化淀粉制剂），该制剂副反应轻微。

（六）中药　大黄10g，牡蛎30g，蒲公英20g，水煎至300ml，高位保留灌肠每日1－2次，患者腹泻每日控制在3－4次为宜，促进粪氮排出增加。

三、纠正水、电解质平衡失调

（一）脱水和低钠血症，尿毒症病人容易发生脱水和低钠血症，特别是长期食欲不振，呕吐和腹泻者，更是如此，一旦发生，应及时补充。但要注意对水、钠耐受的特点，补充不应过量，以免引起高钠血症和水中毒。

（二）低钾血症和高钾血症　尿毒症病人的血钾一般处在正常的低值，但使用利尿剂后，则极易发生低钾血症。这时应口服氯化钾或枸橼酸钾补充，只有在紧急情况下，才需要静脉滴注补钾，无尿或使用保钾利尿剂后，则可引起高钾血症，其紧急处理方法，见《急性肾功能衰竭》。

（三）低钙血症和高磷血症　口服葡萄糖酸钙或乳酸钙可以使低血钙改善。当发生低钙搐搦时，应静脉注射10％葡萄糖酸钙或5％氯化钙10－20ml，加以纠正。口服4％氢氧化铝凝胶15－30ml，每日3－4次，可抑制磷从肠道吸收使血磷降低。维生素D（特别是活性高的1.25－（OH）2D3）可帮助提高血钙水平和改善肾性骨营养不良症。

四、对症处理　有高血压者，应限制钠盐摄入，并适当给予降压药物，控制高血压。伴有严重贫血者应补充铁剂，并输少量鲜血，以静注或皮下注射促红细胞生成素为最佳，一般使用50u/kg，6－8周后，当红细胞压积上升30－40vol％后，改为维持量（25u/kg），在应用过程中，可因红细胞增加，而使血液粘稠度增加，血管阻力增加,使血压升高，宜注意。并发肾性骨病者、应适量补充钙剂及维生素D或1.25羟D3（罗钙全），如血钙升高而病情无好转，应探查甲状旁腺，如有腺瘤应切除。

五、血液净化疗法　是用人工方法部分代替失去功能的肾脏，以维持患者生命。常用方法有血液透析和腹膜透析。（具体方法与适应征见附：血液净化技术）

六、肾脏移植　将异体的健康肾脏移植给尿毒症病人，是一种理想的治疗方法，自从本世纪中期开始作肾脏移植疗法以来，已经取得了很大的进展，我国亦已积累了不少经验。随着免疫抗排异研究的不断进展，肾移植将成为一种有效的治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性肾功能衰竭（Acute renal failure）
  • 当前页：慢性肾功能衰竭（Chronic renal failure）
  • 下一页：一、血液透析（Hemodialysis HD)
<<< 返回本书目录
  1. 慢性肾功能衰竭【疾病大全】
  2. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  3. 慢性肾功能衰竭《老年百病防治》
  4. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  5. 慢性肾功能衰竭《病理生理学》
  6. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  7. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  8. 慢性肾上腺皮质功能减退症【疾病大全】
  9. 慢性肾功能不全【疾病症状】
  10. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  11. 慢性舌扁桃体炎【疾病大全】
  12. 慢性肾衰竭【疾病症状】
  13. 慢性上颌窦炎【疾病大全】
  14. 慢性肾损害【疾病症状】
  15. 慢性筛窦炎【疾病大全】
  16. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  17. 慢性乳头状溃疡性脓皮病【疾病大全】
  18. 慢性肾小球肾炎《老年百病防治》
  19. 慢性肉芽肿病【疾病大全】
  20. 慢性肾小球肾炎【疾病大全】
  21. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  22. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  23. 慢性前列腺炎《百病自测》
  24. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  25. 慢性铅中毒【疾病大全】
  26. 慢性肾性贫血【疾病大全】
  27. 慢性气管炎【中药主治】
  28. 慢性肾炎《常见中老年疾病防治》
  29. 慢性贫血【疾病症状】
  30. 慢性肾炎《自我调养巧治病》
  1. 慢性肾功能衰竭《肾脏病学》
  2. 慢性肾功能衰竭《病理生理学》
  3. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  4. 慢性肾功能衰竭《老年百病防治》
  5. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  6. 慢性肾功能衰竭《临床营养学》
  7. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  8. 慢性肾功能衰竭《临床生物化学》
  9. 慢性肾上腺皮质功能减退症《内分泌学》
  10. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  11. 慢性肾衰竭《默克家庭诊疗手册》
  12. 慢性肉芽肿性炎症《病理学》
  13. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  14. 慢性肉芽肿病《默克家庭诊疗手册》
  15. 慢性肾小球肾炎《老年百病防治》
  16. 慢性前列腺炎《泌尿外科学》
  17. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  18. 慢性前列腺炎《百病自测》
  19. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  20. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  21. 慢性肾炎《常见中老年疾病防治》
  22. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  23. 慢性肾炎《自我调养巧治病》
  24. 慢性皮肤放射损伤《核、化学武器损伤》
  25. 慢性肾炎的中医食疗《老年食养食疗》
  26. 慢性盆腔炎《妇产科学》
  27. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  28. 慢性盆腔炎《气功外气疗法》
  29. 慢性肾炎综合征《默克家庭诊疗手册》
  30. 慢性盆腔炎《赵绍琴临证验案精选》
  31. 慢性肾盂肾炎《赵绍琴临证验案精选》


血液透析_《肾脏病学》_中医内科_【岐黄之术】

一、血液透析（Hemodialysis HD)
在线购买《肾脏病学》正版书籍

一、血液透析（Hemodialysis HD)

  • 上一页
  • 目录
  • 相关
  • 下一页

血液透析系将患者血液引入透析器中，利用半渗透膜两侧溶质浓度差，经渗透，扩散与超滤作用，达到清除代谢产物及毒性物质，纠正水、电解质平衡紊乱的目的。

（一）方法

1、动静脉通道的制备及其类型　透析前先建立动静脉通道，将动脉端血液引入透析器，经透析作用，使血液净化。然后将净化了的血液再由静脉端回输体内。①动静脉保留插管法。一般选用足背动脉和内踝大隐静脉插管；亦可采用Seldinger扩张性导管穿刺股动、静脉。适用于急性药物中毒或急性肾功能衰竭的紧急透析者。②动、静脉外瘘。可选用桡动脉及其伴行的头静脉，用两根硅橡胶管分别插入动、静脉的向心端，行皮肤外连接，形成体外分流。适用于急、慢性肾功能衰竭需作长期透析者。③动、静脉外瘘。可选用桡动脉及其伴行静脉作侧侧或端侧吻合；亦可用钛制轮钉（孔径为2.0～2.5mm）行吻合术。吻合两周后，即可在静脉动脉化处作穿刺，以供血液透析用。适用于长期透析者。④锁骨下静脉导管法。将双腔导管插入锁骨下静脉，血经外套管侧孔吸出，流经透析器后，再由内管回输体内。

2、透析器类型　①标准平板型透析器。透析面积1.0m2，因体积大，易漏血，漏气。目前多改用固定式（积层式）小平板器，面积1.1～1.8m2，体积小，已商品化。②中空纤维型透析器。体积小，超滤脱水和透析效能高，是目前最常用的一种。

3．肝素的应用　透析过程需抗凝。抗凝方法则视患者有无出血倾向而定。可选用：①全身肝素化法，为常规方法。透析前5分钟，给肝素0.5～0.8mg/kg，静注；透析开始后每小时追加肝素10mg；透析结束前1小时停用肝素。②局部（体外）肝素化法。用肝素泵将肝素以0.25mg/分的速率持续注入动脉管道，同时在静脉管道将鱼精蛋白以0.25mg/分的速率注入，以中和肝素。透析结束后3小时静注鱼精蛋白30～50mg，以防肝素反跳。③边缘肝素化法。首次肝素剂量为0.5～0.7mg/kg，以后每小时补给肝素5～7mg，保持透析器内血液凝血时间在30分钟左右，透析结束前10分钟停用肝素。

4．透析液组成：可根据病情选用Ⅰ或Ⅱ号透析液。

Ⅰ号透析液配方：每升含氯化钠6.6g，氯化钾0.3g ，氯化钙0.185g，氯化镁0.1g，碳酸氢钠2.5g，葡萄糖2.2g ，渗透压314mosm/L。

Ⅱ号透析配方：每升含氯化钠6.0g，氯化钾0.3g，氯化钙0.185g，氯化镁0.1g，醋酸钠4.48g，葡萄糖2.2g，渗透压300mosm/L。

5．透析中的监护　在每次透析过程中，应记录患者的血压、心率、呼吸和体温。监测透析液流量、温度、负压、导管中血液流量、注意有无漏血、溶血及凝血现象，严防透析导管脱出而引起大出血。

（二）并发症及其处理

1．透析失衡综合征　为常见的并发症。多见于初次透析、快速透析或透析结束后不久发生。表现为焦虑、烦燥、头痛、恶心、呕吐，有时血压升高；中度者尚有肌阵挛、震颤、失定向、嗜睡；重度者可有癫痫样大发作、昏迷、甚至死亡。预防措施：首次透析时间不宜超过4小时，透析液中钠浓度不宜过低，超滤脱水不宜过快。出现症状时，轻者给静注50％葡萄糖液50～100ml，肌注异丙嗪25mg；重者应给甘露醇或白蛋白等，减低透析器中负压及流量。

2．发热　透析早期发热，多由于透析系统冲洗不净，致热原存在或预充血液快速进入体内产生输血反应所致；如透析后体温持续上升多提示感染，应寻找发热原因，并作相应处理。

3．心血管并发症　如低血压、高血压、心脏进行性张大、心力衰竭、心包炎、心律不齐等。

4．贫血　尿毒症原已有不易纠正的贫血，加上透析中需反复抽血检查以及透析器中残留血液的丢失，可加重贫血，因此，应减少种种原因的失血，补充铁剂、叶酸或适量输血。

5．透析性骨病。

6．感染　要防范动静脉瘘、肺部及尿路感染。

（三）适应证

1．急性肾功能衰竭　透析指征为急性肺水肿，高钾血症。血钾达6.5mmol/L以上；无尿或少尿达4天以上；二氧化碳结合力在15mmol/L以下。血尿素氮＞28.56mmol/L(80mg/dl),或每日上升＞10.7mmol/L(30mg/dl)；无尿或少尿2日以上，而伴有下列情况之一者：持续呕吐，体液过多，出现奔马律或中心静脉压持续高于正常；烦燥或嗜睡；血肌酐＞707.2μmol/L(8mg/dl)及心电图提示高钾图型者。

2．慢性肾功能衰竭　一般透析指征为血尿素氮达36mmol/L(100mg/dl)具有明显的尿毒症表现者；血肌酐707.2μmol/L(8mg/dl)以上：内生肌酐清除率＜10ml/分；合并充血性心力衰竭或有尿毒症性心包炎者；明显的神经系统症状；须施行较大手术的尿毒症患者，可用血液透析改善全身情况。

3．急性中毒　能通过透析膜的药物或毒物，如巴比妥类、眠尔通、安眠胴、副醛、利眠宁、水合氯醛、异烟肼、砷、汞、铜、氯化物、溴化物、氨、内毒素、硼酸、草蕈碱、四氯化碳、三氯乙烯和链霉素、卡那霉素、新霉素、万古霉素、多粘菌素等。上述所致急性中毒均可施行透析治疗。

（四）禁忌证无绝对禁忌证，但应尽量避免在下列情况下施行透析，以免发生意外。

休克或低血压，难于控制的出血，显著的心脏扩大伴心肌严重受损，严重心律失常。未控制的严重糖尿病、脑溢血及年龄大于70岁者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾功能衰竭（Chronic renal failure）
  • 当前页：一、血液透析（Hemodialysis HD)
  • 下一页：二、血液滤过（Hemofiltration,HF）
<<< 返回本书目录
  1. 血液生物学《默克家庭诊疗手册》
  2. 血液透析（Hemodialysis HD)《肾脏病学》
  3. 血液气体分析《物理诊断学》
  4. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 血液凝固《生物化学与分子生物学》
  6. 血液系统用药《国家基本药物目录》（2009版）
  7. 血液尿素氮（BUN）《常用化验值及意义》
  8. 血液学检查《临床基础检验学》
  9. 血液内科病历《病历书写规范》
  10. 血液学进展《血液病学》
  11. 血液滤过（Hemofiltration,HF）《肾脏病学》
  12. 血液循环《生理学》
  13. 血液净化《急诊医学》
  14. 血液一般检查《临床基础检验学》
  15. 血液肌酸（Cre）《常用化验值及意义》
  16. 血液粘度增高【疾病症状】
  17. 血液肌酐（Cr）《常用化验值及意义》
  18. 血液粘滞度增高【疾病症状】
  19. 血液和淋巴系统核医学检查法《物理诊断学》
  20. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  21. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  22. 血溢论《小儿卫生总微论方》
  23. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  24. 血翳包睛《目经大成》
  25. 血液改变【疾病症状】
  26. 血翳包睛《银海精微》
  27. 血液非蛋白氮（NPN）《常用化验值及意义》
  28. 血胤疮《外科启玄》
  29. 血液动力监测《急诊医学》
  30. 血胤疮门主论《疡医大全》
  1. 血液透析《肾脏病学》
  2. 血液透析《急诊医学》
  3. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 血液生物学《默克家庭诊疗手册》
  5. 血液系统《病理生理学》
  6. 血液气体运输《临床生物化学》
  7. 血液系统《预防医学》
  8. 血液气体分析《物理诊断学》
  9. 血液性缺氧《病理生理学》
  10. 血液凝固的机理《生物化学与分子生物学》
  11. 血液学检查《临床基础检验学》
  12. 血液凝固《生物化学与分子生物学》
  13. 血液学进展《血液病学》
  14. 血液凝固《生理学》
  15. 血液循行与五脏调节《中医基础理论》
  16. 血液尿素氮《常用化验值及意义》
  17. 血液循环《生理学》
  18. 血液内科病历《病历书写规范》
  19. 血液循环的神经体液调节《心脏病学》
  20. 血液滤过《肾脏病学》
  21. 血液一般检查《临床基础检验学》
  22. 血液滤过《急诊医学》
  23. 血溢《中医词典》
  24. 血液流变学的变化《病理生理学》
  25. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  26. 血液净化《急诊医学》
  27. 血溢论《小儿卫生总微论方》
  28. 血液检查《默克家庭诊疗手册》
  29. 血翳包睛《中医词典》
  30. 血液及循环系统《妇产科学》
  31. 血翳包睛《目经大成》


血液滤过_《肾脏病学》_中医内科_【岐黄之术】

二、血液滤过（Hemofiltration,HF）
在线购买《肾脏病学》正版书籍

二、血液滤过（Hemofiltration,HF）

  • 上一页
  • 目录
  • 相关
  • 下一页

HF是依照肾小球滤过功能而设计的一种模拟装置。HF设备由血液滤过器、血泵、负压吸引装置三部分组成。

（一）方法

1．建立动静脉血管通道及肝素化法：同血透。

2．血液滤过器装置：常用有聚丙烯腈膜多层小平板滤过器（如RP6滤过器）、聚砜膜空心纤维滤过器（如DiafilterTM30 Amicon)、聚甲基丙烯酸甲酯膜滤过器（如FiltryzerB1型、Gambro MF202型）等。

3．将患者的动静脉端分别与血液滤过器动静脉管道连接，依靠血泵和滤过器静脉管道夹子使滤过器血液侧产生13.33～26.66kpa(100～200mmHg)正压，调节负压装置，使负压达到26.66kpa，便可获得60～100ml/分滤过液，与此同时补充置换液。如每次要求去除体内1000ml液体，则滤出液总量减去1000ml，即为置换液的输入量。

4．置换液的组成及输入方法：由Na+140mmol/L、k+2.0mmol/L、Ca++1.85mmol/L、Mg++0.75～1.0mmol/L、Cl－105～110mmol/L、乳酸根33.75mmol/L配成。可由滤过器动脉管道内输入（前稀释型）或静脉管道内输入（后稀释型）。

5．根据患者病情，HF2～3次／周，4～5小时／次。

（二）临床意义

1．HF对尿素氮、肌酐等小分子物质的清除略逊于HD，但对中分子物质的清除，纠正水、电解质及酸中毒，治疗肾衰竭、肺水肿、心包炎、脑水肿却优于HD。

2．可明显改善贫血及甘油三脂血症，易控制高血压。

3．HD与HF联用谓之血液滤过透析，可提高血液净化的效率及缩短透析时间。

4．大量置换液的输入，易污染而致发热反应及败血症，宜注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、血液透析（Hemodialysis HD)
  • 当前页：二、血液滤过（Hemofiltration,HF）
  • 下一页：三、连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)
<<< 返回本书目录
  1. 血液净化《急诊医学》
  2. 血液滤过（Hemofiltration,HF）《肾脏病学》
  3. 血液肌酸（Cre）《常用化验值及意义》
  4. 血液内科病历《病历书写规范》
  5. 血液肌酐（Cr）《常用化验值及意义》
  6. 血液尿素氮（BUN）《常用化验值及意义》
  7. 血液和淋巴系统核医学检查法《物理诊断学》
  8. 血液凝固《生物化学与分子生物学》
  9. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  10. 血液气体分析《物理诊断学》
  11. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  12. 血液生物学《默克家庭诊疗手册》
  13. 血液改变【疾病症状】
  14. 血液透析（Hemodialysis HD)《肾脏病学》
  15. 血液非蛋白氮（NPN）《常用化验值及意义》
  16. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 血液动力监测《急诊医学》
  18. 血液系统用药《国家基本药物目录》（2009版）
  19. 血液的组成与特性《生理学》
  20. 血液学检查《临床基础检验学》
  21. 血液呈现浓缩【疾病症状】
  22. 血液学进展《血液病学》
  23. 血液呈现浓缩【疾病症状】
  24. 血液循环《生理学》
  25. 血液呈现浓缩【疾病症状】
  26. 血液一般检查《临床基础检验学》
  27. 血液成分制品和血浆增量剂《外科学总论》
  28. 血液粘度增高【疾病症状】
  29. 血液常规检验及其临床意义《免疫与健康》
  30. 血液粘滞度增高【疾病症状】
  1. 血液滤过《肾脏病学》
  2. 血液滤过《急诊医学》
  3. 血液内科病历《病历书写规范》
  4. 血液流变学的变化《病理生理学》
  5. 血液尿素氮《常用化验值及意义》
  6. 血液净化《急诊医学》
  7. 血液凝固《生理学》
  8. 血液检查《默克家庭诊疗手册》
  9. 血液凝固《生物化学与分子生物学》
  10. 血液及循环系统《妇产科学》
  11. 血液凝固的机理《生物化学与分子生物学》
  12. 血液及成分血《默克家庭诊疗手册》
  13. 血液气体分析《物理诊断学》
  14. 血液肌酸《常用化验值及意义》
  15. 血液气体运输《临床生物化学》
  16. 血液肌红蛋白检验《神经精神疾病诊断学》
  17. 血液生物学《默克家庭诊疗手册》
  18. 血液肌酐《常用化验值及意义》
  19. 血液透析《急诊医学》
  20. 血液和组织液之间的物质交换《生理学》
  21. 血液透析《肾脏病学》
  22. 血液和心血管病《眼科学》
  23. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  25. 血液系统《病理生理学》
  26. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  27. 血液系统《预防医学》
  28. 血液还原型谷胱甘肽《常用化验值及意义》
  29. 血液性缺氧《病理生理学》
  30. 血液灌流《肾脏病学》
  31. 血液学检查《临床基础检验学》


连续性动静脉血液滤过_《肾脏病学》_中医内科_【岐黄之术】

三、连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)
在线购买《肾脏病学》正版书籍

三、连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)

  • 上一页
  • 目录
  • 相关
  • 下一页

CAVH是利用动静脉压正常压力梯度差，连续性地使血液通过小型滤过器，以达到血液滤过的作用。其特点为：低滤过率，不需用血液滤过机和补充大量置换液。特别适用　急性肾功能衰竭现场救护。

方法

1．建立动、静脉通道及肝素化法：同血透。

2．滤过器：常用的有聚砜膜血液滤过器，聚胺膜血液滤过器等。

3．将患者的动、静脉端分别与血液滤过器的动、静脉管道相连接，收集超滤液的容器置于病床最低处，使其负压为392.15Pa(40cmH2O),便可获得滤出液300～500ml/小时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、血液滤过（Hemofiltration,HF）
  • 当前页：三、连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)
  • 下一页：四、血液灌流（Hemoperfusion,HP)
<<< 返回本书目录
  1. 连续机器样杂音【疾病症状】
  2. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  3. 连须葱白香豉汤【方剂大全】
  4. 连续性肢端皮炎【疾病大全】
  5. 连香饮【方剂大全】
  6. 连茱散【方剂大全】
  7. 连香树果【中药大全】
  8. 连茱丸【方剂大全】
  9. 连香树【中药大全】
  10. 连珠《吴医汇讲》
  11. 连魏散【方剂大全】
  12. 连珠发《医宗金鉴》
  13. 连蒜丸【方剂大全】
  14. 连珠疳门主论《疡医大全》
  15. 连实平胃散【方剂大全】
  16. 连竹汤【方剂大全】
  17. 连石茱萸丸【方剂大全】
  18. 连子胡衕方【方剂大全】
  19. 连芍调中汤【方剂大全】
  20. 帘箔《本草纲目》完整版
  21. 连芍补中汤【方剂大全】
  22. 帘子藤【中药大全】
  23. 连砂散【方剂大全】
  24. 莲葱饮【方剂大全】
  25. 连蕊茶【中药大全】
  26. 莲房《本草纲目》完整版
  27. 连薷汤【方剂大全】
  28. 莲房《本草崇原》
  29. 连茹绛复汤【方剂大全】
  30. 莲房【中药大全】
  1. 连续性动静脉血液滤过《肾脏病学》
  2. 连续监测法中的干扰因素及其控制《临床生物化学》
  3. 连续性动-静脉血液滤过《急诊医学》
  4. 连续监测法与反应进程的分析《临床生物化学》
  5. 连轺《汤液本草》
  6. 连续监测法测酶活性浓度《临床生物化学》
  7. 连知茶《茶饮保健》
  8. 连续恒速给药《药理学》
  9. 连珠《中医词典》
  10. 连心茶《茶饮保健》
  11. 连珠《奇效简便良方》
  12. 连夏茶《茶饮保健》
  13. 连珠《吴医汇讲》
  14. 连文冲《中医词典》
  15. 连珠蛾《中医词典》
  16. 连实平胃散《仁术便览》
  17. 连珠发《中医词典》
  18. 连砂散《重订囊秘喉书》
  19. 连珠发《医宗金鉴》
  20. 连翘玉茶《茶饮保健》
  21. 连珠发《外科心法要诀》
  22. 连翘饮子《外科理例》
  23. 连珠风《中医词典》
  24. 连翘消毒散《外科理例》
  25. 连珠疳门主论《疡医大全》
  26. 连翘丸《万氏秘传片玉心书》
  27. 连珠喉风《中医词典》
  28. 连翘丸《外科理例》
  29. 连珠口疳风《中医词典》
  30. 连翘丸《太平惠民和剂局方》
  31. 连珠口疳风《重订囊秘喉书》


血液灌流_《肾脏病学》_中医内科_【岐黄之术】

四、血液灌流（Hemoperfusion,HP)
在线购买《肾脏病学》正版书籍

四、血液灌流（Hemoperfusion,HP)

  • 上一页
  • 目录
  • 相关
  • 下一页

HP是将患者动脉血引入储有吸附材料的血液灌流装置，通过接触血液使其中的毒物、代谢产物被吸附而净化，然后再回输体内。

（一）方法

1．建立动、静脉通道及肝素化法：同血透。

2．血液灌流装置由灌流罐、吸附剂、微囊膜组成。目前用于临床的主要有白蛋白火棉胶包裹活性炭、丙烯酸水凝胶包裹活性炭和醋酸纤维包裹活性炭等。活性炭通常是8～14目的椰壳炭。

3．将患者的动、静脉分别与血液灌流装置的动、静脉管道相连接，利用血泵维持血液流速200ml/分左右。每日或隔日一次，每次2～3小时，直至临床症状好转。

（二）临床意义HP能有效去除血液内肌酐、尿酸、中分子物质、酚类、胍类、吲哚、有机酸及多种药物，但不能去除尿素、磷酸盐、水分及电解质，因此治疗尿毒症时，一般应与HD或HF联用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)
  • 当前页：四、血液灌流（Hemoperfusion,HP)
  • 下一页：五、血浆置换疗法（Plasma Exchange therapy,PE)
<<< 返回本书目录
  1. 血液改变【疾病症状】
  2. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  3. 血液非蛋白氮（NPN）《常用化验值及意义》
  4. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  5. 血液动力监测《急诊医学》
  6. 血液和淋巴系统核医学检查法《物理诊断学》
  7. 血液的组成与特性《生理学》
  8. 血液肌酐（Cr）《常用化验值及意义》
  9. 血液呈现浓缩【疾病症状】
  10. 血液肌酸（Cre）《常用化验值及意义》
  11. 血液呈现浓缩【疾病症状】
  12. 血液净化《急诊医学》
  13. 血液呈现浓缩【疾病症状】
  14. 血液滤过（Hemofiltration,HF）《肾脏病学》
  15. 血液成分制品和血浆增量剂《外科学总论》
  16. 血液内科病历《病历书写规范》
  17. 血液常规检验及其临床意义《免疫与健康》
  18. 血液尿素氮（BUN）《常用化验值及意义》
  19. 血液病分类《血液病学》
  20. 血液凝固《生物化学与分子生物学》
  21. 血液病的诊断《血液病学》
  22. 血液气体分析《物理诊断学》
  23. 血液辨病《百病自测》
  24. 血液生物学《默克家庭诊疗手册》
  25. 血液《组织学与胚胎学》
  26. 血液透析（Hemodialysis HD)《肾脏病学》
  27. 血液《生理学》
  28. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 血叶兰【中药大全】
  30. 血液系统用药《国家基本药物目录》（2009版）
  1. 血液灌流《肾脏病学》
  2. 血液灌流《急诊医学》
  3. 血液还原型谷胱甘肽《常用化验值及意义》
  4. 血液供给《眼科学》
  5. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  6. 血液非蛋白氮《常用化验值及意义》
  7. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  8. 血液动力学改变《病理学》
  9. 血液和心血管病《眼科学》
  10. 血液动力监测《急诊医学》
  11. 血液和组织液之间的物质交换《生理学》
  12. 血液的组成《生理学》
  13. 血液肌酐《常用化验值及意义》
  14. 血液的粘滞性《生理学》
  15. 血液肌红蛋白检验《神经精神疾病诊断学》
  16. 血液的比重《生理学》
  17. 血液肌酸《常用化验值及意义》
  18. 血液的保存《临床基础检验学》
  19. 血液及成分血《默克家庭诊疗手册》
  20. 血液成分制品《外科学总论》
  21. 血液及循环系统《妇产科学》
  22. 血液常规检验及其临床意义《免疫与健康》
  23. 血液检查《默克家庭诊疗手册》
  24. 血液采集及分类《默克家庭诊疗手册》
  25. 血液净化《急诊医学》
  26. 血液病学发展概况《中国医学通史》
  27. 血液流变学的变化《病理生理学》
  28. 血液病分类《血液病学》
  29. 血液滤过《急诊医学》
  30. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  31. 血液滤过《肾脏病学》


血浆置换疗法_《肾脏病学》_中医内科_【岐黄之术】

五、血浆置换疗法（Plasma Exchange therapy,PE)
在线购买《肾脏病学》正版书籍

五、血浆置换疗法（Plasma Exchange therapy,PE)

  • 上一页
  • 目录
  • 相关
  • 下一页

PE系将患者血液引入血浆交换装置，将分离出的血浆弃去，并补回一定量的血浆，藉以清除患者血浆中抗体，激活免疫反应的介质和免疫复合物。

（一）方法

1．建立血管通道及肝素化法，同血透。

2．血浆分离装置：多采用醋酸纤维素膜、聚甲基丙烯酸甲脂膜或聚砜膜所制成的空心纤维型分离器。膜面积为0.4～0.6m2，孔径0.2～0.6μm，最大截流分子量为300道尔顿。

3．将患者的动、静脉分别与血浆分离器动、静脉管道连接，调整血泵速度与负压，维持血液流速200ml／分，控制超滤血浆量30～60ml/分，装置时间为90～120分钟，2次／周，每次超滤血浆总量为4升左右。从血浆滤过器静脉端回输4％人体白蛋白林格氏液3.8升（即20％白蛋白400～800ml，其余为复方氯化钠溶液）。

（二）适应证①免疫复合物性肾小球肾炎和抗肾小球基膜肾小球炎，如肺出血－肾炎综合征等。风湿性疾病和系统性红斑狼疮．结节性动脉周围炎和类风湿性关节炎等。③自身免疫溶血性贫血、溶血性尿毒症综合征和血栓性血小板减少性紫癜等。④重症肌无力、格林一巴利综合症。⑤肝昏迷。⑥毒蕈中毒。⑦重症牛皮癣。⑧肾移植后急性排异反应。⑨高脂血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、血液灌流（Hemoperfusion,HP)
  • 当前页：五、血浆置换疗法（Plasma Exchange therapy,PE)
  • 下一页：六．腹膜透析（Peritoneal dialysis）
<<< 返回本书目录
  1. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  2. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  3. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  4. 血结胸《伤寒捷诀》
  5. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  6. 血结胸痛治验《一得集》
  7. 血浆脂蛋白《临床生物化学》
  8. 血结胸证《伤寒九十论》
  9. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  10. 血竭《本草新编》
  11. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  12. 血竭《本草易读》
  13. 血浆纤维蛋白原（FB）《常用化验值及意义》
  14. 血竭《药笼小品》
  15. 血浆酮体《常用化验值及意义》
  16. 血竭【中药大全】
  17. 血浆蛋白质《生物化学与分子生物学》
  18. 血竭膏【方剂大全】
  19. 血浆蛋白与凝血《生物化学与分子生物学》
  20. 血竭瓜蒌汤【方剂大全】
  21. 血浆蛋白及其代谢紊乱《临床生物化学》
  22. 血竭散【方剂大全】
  23. 血浆胆固醇水平高【疾病症状】
  24. 血解《儿科萃精》
  25. 血浆白蛋白降低【疾病症状】
  26. 血经草【中药大全】
  27. 血箭血痣《外科正宗》
  28. 血精【疾病症状】
  29. 血箭门主论《疡医大全》
  30. 血康口服液【方剂大全】
  1. 血浆置换疗法《肾脏病学》
  2. 血浆脂蛋白的分类《生物化学与分子生物学》
  3. 血结成瘕《竹林女科证治》
  4. 血浆脂蛋白的分类《临床生物化学》
  5. 血结胸《中医名词词典》
  6. 血浆脂蛋白测定《临床生物化学》
  7. 血结胸《中医词典》
  8. 血浆正铁白蛋白《常用化验值及意义》
  9. 血结胸《伤寒捷诀》
  10. 血浆粘度增大《病理生理学》
  11. 血结胸痛治验《一得集》
  12. 血浆增量剂《外科学总论》
  13. 血结胸证《伤寒九十论》
  14. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  15. 血竭《雷公炮制药性解》
  16. 血浆纤维蛋白原《常用化验值及意义》
  17. 血竭《药笼小品》
  18. 血浆酮体《常用化验值及意义》
  19. 血竭《玉楸药解》
  20. 血浆渗透压《生理学》
  21. 血竭《本草备要》
  22. 血浆凝血酶原时间测定《临床基础检验学》
  23. 血竭《本草易读》
  24. 血浆胶体渗透压《生理学》
  25. 血竭《本草求真》
  26. 血浆交换疗法《急诊医学》
  27. 血竭《本草新编》
  28. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  29. 血竭《本草从新》
  30. 血浆的pH值《生理学》
  31. 血竭《得配本草》


腹膜透析_《肾脏病学》_中医内科_【岐黄之术】

六．腹膜透析（Peritoneal dialysis）
在线购买《肾脏病学》正版书籍

六．腹膜透析（Peritoneal dialysis）

  • 上一页
  • 目录
  • 相关
  • 下一页

腹膜透析是利用腹膜作为半渗透膜，根据多南膜平衡原理，将配制好的透析液经导管灌入患者的腹膜腔，这样，在腹膜两侧存在溶质的浓度梯度差，高浓度一侧的溶质向低浓度一侧移动（扩散作用）；水分则从低渗一侧向高渗一侧移动（渗透作用）。通过腹腔透析液不断地更换，以达到清除体内代谢产物、毒性物质及纠正水、电解质平衡紊乱的目的。

（一）方法

1。腹膜透析法选择　①紧急腹膜透析。短期内作整日持续性透析。多作为急性肾功能衰竭及急性药物中毒的抢救措施。②间歇腹膜透析。每周透析5～7日，每日用透析液6000～10000ml，分4～8次输入腹腔内，每次留置1～2小时，每日透析10～12小时。用于慢性肾功能衰竭伴明显体液潴留者。③不卧床持续腹膜透析（CAPD）。每周透析5～7日，每日透析4～5次，每次用透析液1500～2000ml，输入腹腔，每3～4小时更换1次，夜间1次可留置腹腔内10～12小时。在腹腔灌入透析液后，夹紧输液管，并将原盛透析液袋摺起放入腰间口袋内，放液时取出，置于低处，让透析液从腹腔内通过腹膜透析管流出，然后再换新的腹膜透析液袋。患者在透析时不需卧床，病人可自由活动。④持续循环腹膜透析（CCPD）。系采用计算机程序控制的自动循环腹膜透析机。患者在夜间睡眠时，腹腔内留置的腹膜透析管端与自动循环腹膜透析机连接，用6～8升透析液持续透析9～10小时，清晨在腹腔内存留2升透析液，脱离机器，整个白天（10～14小时）不更换透析液，白天患者可自由活动。

2．腹膜透析管　常用的有单毛套（cuff)、双毛套及无毛套等三种硅橡胶腹膜透析管。

3．置管方法　用套管针在脐与趾骨联合线上1／3处穿刺，然后通过套针将透析管送入腹腔直肠膀胱窝中，或手术分层切开腹膜，将腹膜透析管插入直肠膀胱窝中，即可行透析。对慢性肾功能衰竭需作长期腹膜透析者，可在腹壁下作一隧道，并用带毛套的腹膜透析管通过隧道穿出皮肤外，以助固定。

4．透析液的配方　透析液可临时自行配置或使用商品化透析液。

临时透析液配方：5％葡萄糖液500ml，生理盐水1000ml，5％碳酸氢钠100ml，5％氯化钙12ml，渗透压359.4mmol/L。

上海长征制药厂透析配方：氯化钠5.5g，氯化钙0.3g，氯化镁0.15g，醋酸钠5.0g，偏焦亚硫酸钠0.15g，葡萄糖20g，加水至1000ml，渗透压374.3mmol/L。

5．透析注意事项　要严格无菌操作，注意有无伤口渗漏：记录透析液输入及流出量（若流出量＜输入量，应暂停透析寻找原因）；观察流出液的色泽及澄清度，并做常规检查，细菌培养及蛋白定量；遇有腹膜炎迹象时要立即采取措施控制。

（二）并发症及其处理

1．腹膜炎　为最重要的并发症，以细菌性腹膜炎多见。感染细菌可来自伤口、手术操作时及透析液污染。如有腹痛、发热、透析液色泽变浊和白细胞数增至100/mm3透析液内细菌检查阳性（应注意厌氧菌感染）时，可明确诊断。腹膜炎可引起蛋白严重丧失，腹膜粘连、增厚，导致腹膜透析失效，导管堵塞，甚至危及生命。发生腹膜炎时应选用合适的抗生素，如革兰氏阳性球菌可用甲氧苯青霉素（透析液内浓度100mg/L)或头孢菌素（透析液内浓度50mg/L；革兰阴性杆菌宜用庆大霉素（透析液内浓度8mg/L）或妥布霉素（透析液内浓度为8mg/L）并增加透析次数。一般经数日至1周可得到控制。若处理无效，病情日趋严重或有腹腔霉菌感染者，则应考虑拔除透析管，改用其它透析疗法。此外，透析液配方不当或葡萄糖浓度过高亦可引起腹痛，透析液中白细胞数增加，蛋白质增多，色泽变浊，酷似腹膜炎（化学性腹膜炎）但透出液细菌检查阴性，可资鉴别。

2．腹痛　高渗性透析液、透析液温度过低或过高、腹腔注入液量过多或进入空气过多、透析液PH不当、腹腔感染、导管移位刺激等均可引起腹痛。在处理上应去除原因，并可在透析液中加入1％～2％普鲁卡因3～10ml，无效时酌减透析次数。

3．透析管引流不畅　原因有导管移位或扭曲，被纤维蛋白、血块或大网膜脂肪阻塞，肠腔或腹腔气体过多，透析后肠粘连，透析管端的小孔有部分露在腹腔内液体表面上，致使虹吸作用消失。可采用变换体位或取半卧位式，按摩腹部，或用盐水、肝素或尿激酶溶液注入透析管内，并留置30～60分钟；腹胀明显者可给小剂量新斯的明；腹腔内多注入500ml透析液，再取半卧位，以便恢复虹吸作用。如无效，可在严格消毒下，送入硬质透析管内芯，疏通透析管；无法复通者，应重新植入透析管。

4。水过多或肺水肿：透析早期因患者有明显的氮质血症，如连续用高浓度葡萄糖透析液脱水，此时血浆渗透压往往高于透析液渗透压，一旦改为常规透析液，可招致水潴留，甚至有发生肺水肿的危险。

（三）适应证同血液透析。

（四）禁忌证无绝对禁忌症，但不宜在下述情况下透析：①广泛腹膜粘连、腹腔内脏外伤、近期腹部大手术、结肠造瘘或粪瘘、腹壁广泛感染或蜂窝组织炎、腹腔内有弥漫性恶性肿瘤或病变不明者。②膈疝、严重肺部病变伴呼吸困难者。③妊娠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、血浆置换疗法（Plasma Exchange therapy,PE)
  • 当前页：六．腹膜透析（Peritoneal dialysis）
  • 下一页：第五节　肾小管性酸中毒（Renal tubular acidosis)
<<< 返回本书目录
  1. 腹膜间皮瘤【疾病大全】
  2. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  3. 腹膜假黏液瘤【疾病大全】
  4. 腹膜炎【疾病症状】
  5. 腹膜后肿瘤【疾病大全】
  6. 腹膜炎【疾病大全】
  7. 腹膜后脂肪瘤【疾病大全】
  8. 腹膜转移癌【疾病大全】
  9. 腹膜后血肿【疾病大全】
  10. 腹内【方剂主治】
  11. 腹膜后纤维化【疾病大全】
  12. 腹内儿哭《沈氏女科辑要》
  13. 腹膜后纤维化【疾病症状】
  14. 腹内儿哭钟鸣论《胎产心法》
  15. 腹膜后疝【疾病大全】
  16. 腹内结强《圣济总录》
  17. 腹膜后腔液体渗病【疾病大全】
  18. 腹内疝【疾病大全】
  19. 腹膜后脓肿【疾病大全】
  20. 腹内生虫《卫生易简方》
  21. 腹膜后淋巴结炎【疾病大全】
  22. 腹内疼痛【方剂主治】
  23. 腹膜后间隙出血【疾病大全】
  24. 腹内虚鸣【方剂主治】
  25. 腹膜后感染与脓肿【疾病大全】
  26. 腹内压升高【疾病症状】
  27. 腹膜和腹膜腔《人体解剖学》
  28. 腹内痈论《医学源流论》
  29. 腹膜刺激征【疾病症状】
  30. 腹内钟鸣《女科证治准绳》
  1. 腹膜透析《肾脏病学》
  2. 腹膜腔的分区《人体解剖学》
  3. 腹膜外组织《人体解剖学》
  4. 腹膜的解剖生理概要《普通外科学》
  5. 腹膜形成物《人体解剖学》
  6. 腹膜的结构和功能概述《人体解剖学》
  7. 腹膜炎《默克家庭诊疗手册》
  8. 腹膜壁层《人体解剖学》
  9. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  10. 腹鸣《灸法秘传》
  11. 腹膜与脏器的关系《人体解剖学》
  12. 腹满一《金匮悬解》
  13. 腹募穴《中医词典》
  14. 腹满续法《医学纲目》
  15. 腹内鳖《急救广生集》
  16. 腹满心痞呕吐泄利《四圣悬枢》
  17. 腹内虫积《奇效简便良方》
  18. 腹满五《金匮悬解》
  19. 腹内儿哭《冯氏锦囊秘录》
  20. 腹满痛《伤寒心法要诀》
  21. 腹内儿哭《丹台玉案》
  22. 腹满痛《广瘟疫论》
  23. 腹内儿哭《女科精要》
  24. 腹满痛《医学心悟》
  25. 腹内儿哭《沈氏女科辑要》
  26. 腹满痛《医学摘粹》
  27. 腹内儿哭钟鸣论《胎产心法》
  28. 腹满痛《医述》
  29. 腹内结强《圣济总录》
  30. 腹满痛《医宗金鉴》
  31. 腹内结强候《诸病源候论》


肾小管性酸中毒_《肾脏病学》_中医内科_【岐黄之术】

第五节　肾小管性酸中毒（Renal tubular acidosis)
在线购买《肾脏病学》正版书籍

第五节　肾小管性酸中毒（Renal tubular acidosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

本征是由于近端及（或）远端肾小管功能障碍所致的代谢性酸中毒，而肾小球功能正常或损害轻微。本征主要特征有慢性高氯性酸中毒、盐类调节失衡，而临床上表现为烦渴、多饮、多尿、肾性佝偻病或骨软化症、肾钙化症或肾结石等。多数为常染色体显性遗传病，亦可继发于其它损害肾小管的疾病。

【分类】

目前有许多分类方法，大致有：①按病因和发病部位分成原发性、继发性两类以及近端肾小管型、远端肾小管型；②根据发病机理划分先天代谢缺陷与获得性两类；③按年龄区分为成人型、婴儿型；④根据临床主要表现分为骨软化型、低血钾型、完全性酸中毒型、不完全性酸中毒型（在一般情况下无酸中毒表现，在酸负荷下出现肾小球酸化功能异常）；但目前大都将肾小管酸中毒分为4型：即Ⅰ型（远端肾小管酸中毒）、Ⅱ型（近端肾小管性酸中毒）、Ⅲ型（混合型肾小管性酸中毒）、Ⅳ型（高血钾型肾小管性酸中毒）。

Ⅰ型肾小管性酸中毒

Ⅰ型肾小管性酸中毒系远端肾小管功能缺陷，不能在肾小管腔液与管周液之间建立起有效的PH梯度，泌氢及生成氨减少，使氢离子滞留体内，致产生酸中毒。

【病因】

一、原发性　家庭性及散发性：并可伴发某些遗传病如骨硬化病、肝豆状核变性、碳酸酐酶缺乏。

二、药物所致　两性霉素B、锂、甲苯及氨氯吡咪。

三、钙代谢紊乱　特发性尿钙增多症、甲状旁腺机能亢进、维生素D过多等。

四、自身免疫性疾病　原发性高丙种球蛋白血症、系统性红斑狼疮、干燥综合征、桥本氏甲状腺炎、肝硬化。

五、肾间质疾患　梗阻性肾病、肾移植排斥反应、海绵肾、止痛药性肾病、镰状红细胞病等。

【临床表现】

家庭性者以成人女性比较多见，婴儿型为短暂，好转后很少复发。本征临床表现：

一、代谢性酸中毒　可有厌食、恶心、呕吐、心悸、气短、乏力等症状，婴儿型则生长发育迟缓。

二、电解质紊乱　①远端肾小管泌H＋能力障碍，尿NH4＋及可滴定酸排出减少，尿PH值不能降至6.0以下，尿钾、钠、钙排出增多，患者常有烦渴、多尿、及失水等症状。②尿钠排泄增加，血钠降低，为增加钠的回吸收，醛固酮分泌增多，加剧钾从尿中排出，易发生低钠，低钾血症，患者常出现肌无力及软瘫现象，严重时常影响呼吸及导致心律失常。③尿钙增多，常致血钙降低，可引发甲状旁腺机能亢进，促进对骨的消溶速率，且酸中毒的存在，骨中碱性矿盐被吸收，加重骨质脱钙，常表现为纤维性骨炎，骨质疏松，甚至出现病理性骨折。尿钙排泄增多，肾小管泌H＋功能低下，肾内易有钙结石形成，若引起梗阻，将加剧肾小管酸中毒的程度。

【诊断】

一、具有下列特征可诊断　①临床上有代谢性酸中毒，而尿PH值在6.0以上；②有低血钠、低血钾及低钙血症，血氯明显增高；③有骨痛及骨软化症；④X线检查发现骨质疏松，病理性骨折或尿路结石等。

二、氯化铵负荷试验　典型病例不必做此试验，遇有不典型或不完全性肾小管性酸中毒给予氯化铵0.1g/kg体重，3小时后每小时留尿1次，共5次，尿PH值不能降至5.5以下则有诊断价值；亦可将上述剂量，连续服3天，第3天测尿PH值，尿PH值＜5.5，亦为阳性结果。

三、血、尿、二氧化碳张力测定　给予5％碳酸氢钠液500ml 静滴半小时以上，待尿PH＞血PH后，排尽尿液，采集尿、血标本测PCO2，尿PCO2－血PCO2正常值为30mmHg，而本征＜30mmHg。

【治疗】

一、防止诱发本病加剧的因素。

二、矫正酸中毒及电解质紊乱；补碱可口服碳酸氢钠1～4g，每日3次：亦可给复方枸橼酸钠（枸橼酸钠9.8g、枸橼酸14g，加水至100ml)50～100ml/d，分次服。

三、有低血钾者可服10％枸橼酸钾60～100ml/d。

四、有严重骨病者可给钙三醇（1.25羟基维生素D3），0.25μg/d，需注意血钙变化。

Ⅱ型肾小管性酸中毒

本征为近端肾小管重吸收ＨＣＯ３－功能减退，致血中该盐降低，呈现高氯性酸中毒。由于近端小管重吸收ＨＣＯ３－减少，到达远端肾小管的ＨＣＯ３－增加，若超过后者的吸收阈限，尿ＨＣＯ３－增多，尿PH升高；若血中ＨＣＯ３－下降到一定程度，肾小管能将肾小球滤液中的ＨＣＯ３－完全吸收时，则尿可恢复酸性，尿PH可下降。此外，近端肾小管对葡萄糖．磷酸盐，尿酸．氨基酸重吸收也可下降，而表现为范可尼综合征（Fanconi Syndrome)。

【病因】

一、原发性　家庭性或散发性。

二、其它遗传性疾病　肝豆状核变性，碳酸酐酶缺乏，胱氨酸病及lowe综合征（脑－眼－肾综合征）。

三、药物及毒物　如铅、镉、汞、铜等中毒，长期应用碳酸酐酶抑制剂、过期四环素、注射精氮酸、赖氨酸等。

四、其它疾病　如甲状旁腺功能亢进、多发性骨髓瘤、干燥综合征、自体免疫性肝炎、移植肾排异反应、维生素D过多等。

【临床表现】

一、有高氯性酸中毒，尿PH值可降至5.5以下，可有乏力、厌食、恶心、呕吐等症状。

二、本征在酸中毒时，尿可呈酸性，铵离子生成不受影响，可减少钠、钾、钙的丧失，虽酸中毒可致骨质脱钙，尿钙排泄，但引起骨损害及肾石症者少见；因到达远端肾小管的离子增多，与钾交换增多，仍可出现低钾症。

三、典型患者尿中尚可有葡萄糖、氨基酸、尿酸及磷酸排泄增加，而表现为范可尼综合征。

【诊断】

一、具有上述临床表现。

二、确诊需作尿ＨＣＯ３－排泄率测定（碳酸钠负荷试验）口服法：每日口服碳酸氢钠1～10mEq/kg，每3天增量1次，直至血浆CO2结合力正常，然后测定血浆和尿的ＨＣＯ３－及肌酐（Cr)；静滴法：碳酸氢钠1000ml(含500～700mEq）以4ml/分速率静滴，每隔30～40分钟留尿1次，共4～6次，在每次间隔中抽血，测血浆、尿的ＨＣＯ３－、Cr。

计算式、尿ＨＣＯ３－排泄率＝尿ＨＣＯ３－*血Cr*100/血ＨＣＯ３－*尿Cr

正常情况下，尿ＨＣＯ３－为0，尿ＨＣＯ３－排泄率亦为0；Ⅱ型尿ＨＣＯ３－排泄率＞15％；Ⅰ型＜　5％；Ⅲ型5～10％。

治疗：可按Ⅰ型肾小管性酸中毒处理。

Ⅲ型肾小管性酸中毒

有Ⅰ型肾小管性酸中毒表现，又有失碱，尿HCO3－排泄率测定在5～10％，即具备Ⅰ、Ⅱ型肾小管酸中毒的临床特点，有时称为混合型。本征儿童多见，常自行好转，治疗按Ⅰ型肾小管性酸中毒处理，只是补给碳酸氢钠的量要大些。

Ⅳ型肾小管性酸中毒

Ⅳ型肾小管性酸中毒又称高血钾型肾小管性酸中毒，系远端肾小管“阳离子交换段“泌钾，泌氢功能障碍，同时又有醛固酮缺乏或对醛固酮反应低下，致产生高血钾型肾小管酸中毒，但其发病机理仍不明了。

【临床表现】

一、多为中老年患者。

二、有高氯性酸中毒及持续性高钾血症，二氧化碳结合力多在20～30vol%;血清钾水平多在5.5～6.5m mol/L，重者在7m mol/L以上，而心电图多无高钾表现。

三．常有肾小管滤过率下降，大都在20～30ml/min，但高钾血症、酸中毒的严重程度与肾功能不全的程度不相称。

四、尿铵盐浓度减少，血肾素活性及醛固酮含量减低。

【诊断】

具有上述临床表现者可确诊。但在诊断时须注意，有些药物如巯甲丙脯酸长期应用，由于肾素－血管紧张素－醛固酮系统被抑制，可有类似表现，需鉴别。

【治疗】

一．目前多采取对症处理，以小剂量碳氢钠纠正酸中毒及促进排钾；限钾摄入；有低肾素、低醛固酮血症者可给予9α－氟氢考的松；速尿有助排氢排钾；但严重高钾血症，常需作透析法方可缓解。

二.继发者，应针对原发症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六．腹膜透析（Peritoneal dialysis）
  • 当前页：第五节　肾小管性酸中毒（Renal tubular acidosis)
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 肾小管性酸中毒【疾病大全】
  2. 肾小管性酸中毒（Renal tubular acidosis)《肾脏病学》
  3. 肾小管细胞受损后炎症【疾病症状】
  4. 肾小管性酸中毒试验（RTA）《常用化验值及意义》
  5. 肾小管萎陷【疾病症状】
  6. 肾小管与集合管的转运功能《生理学》
  7. 肾小管酸化功能障碍【疾病症状】
  8. 肾小管重吸收障碍【疾病症状】
  9. 肾小管间质性肾炎葡萄膜炎综合征【疾病大全】
  10. 肾小球的滤过功能《生理学》
  11. 肾小动脉有纤维梗死【疾病症状】
  12. 肾小球基底膜蛾噬现象【疾病症状】
  13. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  14. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  15. 肾下垂【疾病大全】
  16. 肾小球滤过率下降【疾病症状】
  17. 肾下垂《家庭医学百科-医疗康复篇》
  18. 肾小球内“三高”【疾病症状】
  19. 肾细胞癌【疾病大全】
  20. 肾小球旁器增生【疾病症状】
  21. 肾系病先兆《中医疾病预测》
  22. 肾小球肾炎《病理学》
  23. 肾无功能【疾病症状】
  24. 肾小球肾炎的饮食调养《老年食养食疗》
  25. 肾外梗阻【疾病症状】
  26. 肾小球体积增大【疾病症状】
  27. 肾所生病《幼科发挥》
  28. 肾小球硬化【疾病症状】
  29. 肾损伤【疾病大全】
  30. 肾小球有病理形态改变【疾病症状】
  1. 肾小管性酸中毒《肾脏病学》
  2. 肾小管酸中毒《默克家庭诊疗手册》
  3. 肾小管性酸中毒试验《常用化验值及意义》
  4. 肾小管间质性肾炎《默克家庭诊疗手册》
  5. 肾小管与集合管的转运方式《生理学》
  6. 肾小管间质性疾病《实用免疫细胞与核酸》
  7. 肾小管与集合管的转运功能《生理学》
  8. 肾小管功能障碍《病理生理学》
  9. 肾小球《药理学》
  10. 肾小管的重吸收功能《临床生物化学》
  11. 肾小球的滤过功能《临床生物化学》
  12. 肾小管、集合管的排泄作用《临床生物化学》
  13. 肾小球的滤过功能《生理学》
  14. 肾小管《实用免疫细胞与核酸》
  15. 肾小球疾病《默克家庭诊疗手册》
  16. 肾小管《药理学》
  17. 肾小球疾病《肾脏病学》
  18. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  19. 肾小球滤过功能障碍《病理生理学》
  20. 肾消《明医指掌》
  21. 肾小球毛细血管壁《实用免疫细胞与核酸》
  22. 肾消《中医词典》
  23. 肾小球毛细血管壁及系膜区《实用免疫细胞与核酸》
  24. 肾痫《中医词典》
  25. 肾小球毛细血管血压《生理学》
  26. 肾下垂《家庭医学百科-医疗康复篇》
  27. 肾小球球囊腔《实用免疫细胞与核酸》
  28. 肾细胞癌《病理学》
  29. 肾小球-肾小管损伤标志物的组合分析《临床生物化学》
  30. 肾系病先兆《中医疾病预测》
  31. 肾小球肾炎《临床营养学》


《肾脏病学》

  • 第一节　总论
  • 第二节　肾小球疾病（Diseases of the Renal Glomerulus）
    • 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）
    • 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）
    • 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）
    • 原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）
    • 原发性肾病综合征（Primary Nephrotic Syndrome）
  • 第三节　肾盂肾炎（Pyelonephritis）
    • 急性肾盂肾炎（Acute Pyelonephritis）
    • 慢性肾盂肾炎（Chronic Pyelonephritis）
  • 第四节　肾功能不全（Remal failure）
    • 急性肾功能衰竭（Acute renal failure）
    • 慢性肾功能衰竭（Chronic renal failure）
  • 附：血液净化技术（Blood purification technic)
    • 一、血液透析（Hemodialysis HD)
    • 二、血液滤过（Hemofiltration,HF）
    • 三、连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)
    • 四、血液灌流（Hemoperfusion,HP)
    • 五、血浆置换疗法（Plasma Exchange therapy,PE)
    • 六．腹膜透析（Peritoneal dialysis）
  • 第五节　肾小管性酸中毒（Renal tubular acidosis)
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行