造血器官_《血液病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《血液病学》
造血器官
在线购买《血液病学》正版书籍

造血器官

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人体血细胞是在骨髓及淋巴组织内生成。

造血细胞均发生于胚胎的中胚层，随胚胎发育过程，造血中心转移，出生前的造血分为三个阶段：①卵黄囊造血期始于人胚第3周，停止于第9周。卵黄囊壁上的血岛是最初的造血中心。②肝造血期肝脏造血始于人胚第6周，至第4－5个月达高峰，以红、粒细胞造血为主，不生成淋巴细胞。此阶段还有脾、肾、胸腺和淋巴结等参与造血。脾脏自第5个月有淋巴细胞形成，至出生时成为淋巴细胞的器官。6－7周的人胚已有胸腺，并开始有淋巴细胞形成，胸腺中的淋巴干细胞也来源于卵黄囊和骨髓。③骨髓造血期开始于人胚第4个月，第5个月以后始成为造血中心，从此肝脾造血渐减退，骨髓造血功能迅速增加，成为红细胞、粒细胞和巨核细胞的主要生成器官，同时也生成淋巴细胞和单核细胞。淋巴结参与红细胞生成时间很短，从人胚第4个月以后成为终生造淋巴细胞和浆细胞的器官，其多能干细胞来自胚胎肝脏和骨髓，淋巴干细胞还来自于胸腺。

刚出生时全身骨髓普遍造血，5岁以后由四肢远侧呈向心性退缩，正常成人红骨髓主要见于全身扁平骨，肱骨及股骨近端骨髓中尚残留有红骨髓组织，其余为黄骨髓。黄骨髓平时无造血功能，但在生理需要时，黄骨髓、肝、脾、甚至淋巴结可恢复造血功能，称为髓外造血（extramedullary hemopoiesis）。

造血细胞生成，调控与破坏

通过脾集落的研究方法证实，现已公认各种血细胞均起源于共同的骨髓造血干细胞（hemopoietic stem cell），自我更新与多向分化是造血干细胞的两大特征。血细胞的发育共分为5个阶段：①初级多能干细胞（pluripotent stem cell），为最原始未分化干细胞；②次级多能干细胞（mu ltipotent stem cell），部分分化，如CFU－S，淋巴性干细胞；③定向组细胞（commitedprogenitor cell），自我复制能力有限或消失，仅具有一系或2系分化潜能；④前体细胞（prec u rsor cell），如骨髓中形态已可辩认的各系幼稚细胞；⑤各系血细胞，成熟血细胞。

血细胞生成除需要造血干细胞外，尚需有正常造血微环境及正、负造血调控因子的存在。造血组织中的非造血细胞成分，包括微血管系统、神经成分、网状细胞、基质及其他结缔组织，统称为造血微环境。造血微环境可直接与造血细胞接触或释放某些因子，影响或诱导造血细胞的生成。

调控造血功能的体液因子，包括刺激各种祖细胞增殖的正调控因子，如促红细胞生成素（erythropoietin），集落形成刺激因子（colony-stimulatingfactor CSF）及白细胞介素3（IL－3）等，同时亦有各系的负调控因子，二者互相制约，维持体内造血功能的恒定，血细胞的起源与分化见（图5－1－1）

图5－1－1 血细胞起源与分化模式图

红细胞的生存时间为100－120天，因此体内每天约有1／120红细胞被破坏，6.25g血红蛋白分解，同时又有相应量的红细胞及血红蛋白生成，以保持动态平衡。红细胞的生理性破坏主要是由于衰老所致。红细胞衰老时，细胞内已糖激酶、磷酸葡萄糖异构酶等逐渐失去活力，ATP酶含量亦渐降低，因而导致依赖于能量代谢的过程产生障碍，此外磷酸已糖旁路的衰竭也导致血红蛋白结构和功能的改变。衰老的红细胞渗透脆性增加，可变形性减小，变成球形。衰老的红细胞10％在血管内破坏，但绝大部分在血管外破坏，其中脾脏起重要作用，衰老而变形性小的红细胞在脾循环中被阻留并被单核巨噬细胞所吞噬。肝脏也是破坏衰老红细胞的重要场所之一。其它器官的单核－巨噬细胞也有清除异常红细胞的能力，但效率较小。

由于骨髓造血的代偿能力为正常造血的6－8倍，当红细胞的生存时间短至10天（正常的1／12），每天约有75g血红蛋白破坏，此时红细胞破坏超过了骨髓的代偿程度，而出现贫血。由于脾脏是识别、破坏异常红细胞主要器官，因此临床上采用脾切除治疗某些溶血性贫血。

粒细胞在骨髓中成熟后即进入血液中，在循环中停留时间短，半存留期为6－7小时，然后进入组织内再重往血管内，成熟中性粒细胞存活期为9天。主要被单核－巨噬细胞破坏，亦可随各器官的分泌物排出体外。

单核细胞在骨髓中成熟后立即进入循环，其半衰期为71小时，以后进入组织成为组织巨噬细胞。

淋巴细胞可分为短寿及长寿两群，前者存活4－5天，后者经数月或数年未分裂而存活。二者功能上的意义还不清楚。淋巴细胞可在静脉－淋巴间进行循环，在其寿期内可往返循环达数百次之多。

血小板的寿命为7－10天，衰老的血小板为单核巨噬系统所清除。血小板与粒细胞不同，在骨髓中并无储备，如血小板被大量破坏，则恢复较慢，至少3－5天始能恢复正常，这正是巨核细胞成熟至产生血小板所需要的时间。

因此，当骨髓功能发生严重障碍时，首先出现的症状为粒细胞缺乏所致的感染，随之为血小板减少所致的出血倾向，最后出现贫血，而淋巴细胞减少所致的免疫功能低下则十分隐袭而且迟缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：造血器官
  • 下一页：血液病分类
<<< 返回本书目录
  1. 造血器官《血液病学》
  2. 造血生长因子《免疫学和免疫学检验》
  3. 造血干细胞与淋巴细胞的发生《医学免疫学》
  4. 造血生长因子的检测《免疫学和免疫学检验》
  5. 造血干细胞的特性《医学免疫学》
  6. 造血系统疾病《病理学》
  7. 造血干细胞的分化《医学免疫学》
  8. 造血系统疾病先兆《中医疾病预测》
  9. 造乌梅法《古今医统大全》
  10. 造胭脂法《外台秘要》
  11. 造水银霜法《外台秘要》
  12. 造影剂肾病【疾病大全】
  13. 造神曲法《古今医统大全》
  14. 造楂糕法《古今医统大全》
  15. 造雷火针法《古今医统大全》
  16. 造针法《医学入门》
  17. 造枯蒌饼法《古今医统大全》
  18. 噪声病【疾病大全】
  19. 造口旁疝【疾病大全】
  20. 噪声性耳聋【疾病大全】
  21. 造化之蕴水火尽之《古今医统大全》
  22. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  23. 造淡豆豉法《古今医统大全》
  24. 燥《本草求真》
  25. 造半夏曲法《古今医统大全》
  26. 燥《顾松园医镜》
  27. 造百药煎法《古今医统大全》
  28. 燥《临证指南医案》
  29. 灶中黄土《长沙药解》
  30. 燥《儒门事亲》
  1. 造血器官《血液病学》
  2. 造血器官《核、化学武器损伤》
  3. 造血生长因子《免疫学和免疫学检验》
  4. 造血干细胞与淋巴细胞的发生《医学免疫学》
  5. 造血生长因子的检测《免疫学和免疫学检验》
  6. 造血干细胞和造血细胞《组织学与胚胎学》
  7. 造血系统疾病《病理学》
  8. 造血干细胞的形态《医学免疫学》
  9. 造血系统疾病先兆《中医疾病预测》
  10. 造血干细胞的起源《医学免疫学》
  11. 造血细胞刺激剂《医学免疫学》
  12. 造血干细胞的表面标志《医学免疫学》
  13. 造血细胞因子受体超家族《细胞和分子免疫学》
  14. 造乌梅法《古今医统大全》
  15. 造胭脂法一首《外台秘要》
  16. 造水银霜法二首《外台秘要》
  17. 造釉细胞瘤《口腔科学》
  18. 造神曲法《古今医统大全》
  19. 造楂糕法《古今医统大全》
  20. 造雷火针法《古今医统大全》
  21. 造针法《医学入门》
  22. 造枯蒌饼法《古今医统大全》
  23. 造字《思考中医》
  24. 造化之蕴水火尽之《古今医统大全》
  25. 噪声环境对营养素代谢的影响《临床营养学》
  26. 造化宇宙的构成《圆运动的古中医学》
  27. 噪声性耳聋《耳鼻咽喉外科学》
  28. 造度量权衡法《卫生宝鉴》
  29. 噪声性聋《中西医结合耳鼻喉科》
  30. 造豆豉方《仁术便览》
  31. 燥《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


血液病分类_《血液病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《血液病学》
血液病分类
在线购买《血液病学》正版书籍

血液病分类

  • 上一页
  • 目录
  • 相关
  • 下一页

一、造血干细胞病

（一）再生障碍性贫血

（二）骨髓增生性疾病（myeloproliferativediseases）如骨髓纤维化，慢性粒细胞白血病、真性红细胞增多症，原发性血小板增多症。

（三）骨髓增生异常综合征（myelodysplasticsyndrome）如难治性贫血、环形铁粒细胞性难治性贫血、慢性粒单细胞白血病等。

（四）阵发性睡眠性血戏蛋白尿。

二、红细胞病

（一）贫血　如红细胞生成和成熟障碍、DNA合成障碍、血红蛋白合成障碍、红细胞破坏过多、红细胞丢失过多等。

（二）红细胞增多症　真性红细胞增多症、继发性红细胞增多症。

三、白细胞疾病

（一）白细胞减少　各种原因所致的白细胞减少及粒细胞缺乏。

（二）白细胞增多　中性粒细胞增多症、嗜酸性粒细胞增多症，传染性单核细胞和传染性淋巴细胞增多症。

（三）白细胞质的异常　粒细胞功能异常、白血病、淋巴瘤、骨髓瘤及恶性组织细胞病。

四、出血性疾病

（一）血管壁异常　过敏性紫癜、毛细血管扩张症。

（二）血小板疾病

1．血小板减少　原发及继发血小板减少症。

2．血小板增多　原发及继发血小板增多症。

3．血小板质的异常　遗传性血小板功能缺陷，如血小板无力症、巨大血小板综合征等。继发性血小板功能缺陷，如尿毒症。

（三）凝血功能障碍

1．凝血功能低下　各种原因所致的凝血因子减少（血友病、维生素k缺乏）、血浆中抗凝物质增加。

2．凝血功能亢进　DIC早期，血栓性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：造血器官
  • 当前页：血液病分类
  • 下一页：血液病的诊断
<<< 返回本书目录
  1. 血液病分类《血液病学》
  2. 血液常规检验及其临床意义《免疫与健康》
  3. 血液病的诊断《血液病学》
  4. 血液成分制品和血浆增量剂《外科学总论》
  5. 血液辨病《百病自测》
  6. 血液呈现浓缩【疾病症状】
  7. 血液《组织学与胚胎学》
  8. 血液呈现浓缩【疾病症状】
  9. 血液《生理学》
  10. 血液呈现浓缩【疾病症状】
  11. 血叶兰【中药大全】
  12. 血液的组成与特性《生理学》
  13. 血压下降【疾病症状】
  14. 血液动力监测《急诊医学》
  15. 血压为零【疾病症状】
  16. 血液非蛋白氮（NPN）《常用化验值及意义》
  17. 血压偏低【疾病症状】
  18. 血液改变【疾病症状】
  19. 血压的观察及测量《基础护理学》
  20. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  21. 血压波动大【疾病症状】
  22. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  23. 血虚作痛《医宗金鉴》
  24. 血液和淋巴系统核医学检查法《物理诊断学》
  25. 血虚萎黄【中药主治】
  26. 血液肌酐（Cr）《常用化验值及意义》
  27. 血虚经乱《景岳全书》
  28. 血液肌酸（Cre）《常用化验值及意义》
  29. 血虚经乱《妇人规》
  30. 血液净化《急诊医学》
  1. 血液病分类《血液病学》
  2. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  3. 血液病学发展概况《中国医学通史》
  4. 血液病的诊断《血液病学》
  5. 血液采集及分类《默克家庭诊疗手册》
  6. 血液标本的采集和处理《临床基础检验学》
  7. 血液常规检验及其临床意义《免疫与健康》
  8. 血液标本采集法《基础护理学》
  9. 血液成分制品《外科学总论》
  10. 血液辨病《百病自测》
  11. 血液的保存《临床基础检验学》
  12. 血液pH值及其运算《临床生物化学》
  13. 血液的比重《生理学》
  14. 血液《组织学与胚胎学》
  15. 血液的粘滞性《生理学》
  16. 血液《生理学》
  17. 血液的组成《生理学》
  18. 血液《止园医话》
  19. 血液动力监测《急诊医学》
  20. 血噎膈《中医词典》
  21. 血液动力学改变《病理学》
  22. 血药浓度与药物效应《临床生物化学》
  23. 血液非蛋白氮《常用化验值及意义》
  24. 血眼《中医词典》
  25. 血液供给《眼科学》
  26. 血压对呼吸的影响《生理学》
  27. 血液灌流《急诊医学》
  28. 血压的调节机制《急诊医学》
  29. 血液灌流《肾脏病学》
  30. 血压的观察及测量《基础护理学》
  31. 血液还原型谷胱甘肽《常用化验值及意义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


血液病的诊断_《血液病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《血液病学》
血液病的诊断
在线购买《血液病学》正版书籍

血液病的诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病史采集

血液病的常见症状有贫血、出血倾向，发热或易感染，肿块、肝、脾、淋巴结肿大，骨痛等。对每一患者应了解这些症状的有无及特点。还应询问有无药物及毒物接触史，营养及饮食习惯，手术史，月经孕产史及家族史。

二、体格检查

皮肤粘膜颜色、出血点，皮肤结节或斑块，黄疸，舌乳头、浅表淋巴结，胸骨压痛，肝脾有无肿大，腹部有无肿块等。

三、实验室检查

（一）血常规及血小板计数，为最基本的化验检查。

（二）网积红细胞计数，以了解骨髓增生情况。各种红细胞平均指数的测定，对贫血患者进行形态学分类，有助于寻找贫血的原因。

（三）骨髓检查　包括骨髓穿刺涂片及骨髓活体组织检查，对某些血液病有确诊价值（如白血病、骨髓瘤、骨髓纤维化等）及参考价值（如增生性贫血）。

（四）出血性疾病　出血时间、凝血时间、凝血酶原时间、白陶土部分凝血活酶时间、纤维蛋白原定量为基本的检查。尚可做血块回缩试验、血小板聚集和粘附试验以了解血小板功能。

（五）溶血性疾病检查　常用的试验有游离血红蛋白测定、血浆结合珠蛋白测定、Rous／试验、尿潜血（血管内溶血）；酸溶血试验、蔗糖水试验（PNH）；渗透脆性试验（先天性球成形红细胞增多症）；高铁血红蛋白还原试验（G6PD酶缺乏）；抗人球蛋白试验（自身免疫性溶贫）等以确定溶血原因。

（六）细胞化学染色　对诊断急性白血病的类型有价值，如过氧化酶、碱性磷酸酶、非特异性酯酶等。

（七）活体组织检查　如淋巴结或浸润包块的活检对诊断淋巴瘤或恶性血液病的浸润有诊断价值。

（八）生化及免疫学检查　自身免疫性血液病及淋巴系统常有免疫球蛋白的异常及细胞免疫功能的异常。近年来已应用单克隆抗体对急性白血病进行免疫学分型。

（九）器械检查　如超声波、CT对纵膈及腹膜后淋巴瘤的诊断。

（十）放射性核素　应用于红细胞寿命、红细胞破坏部位测定，骨髓显像、淋巴瘤显像等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液病分类
  • 当前页：血液病的诊断
  • 下一页：血液学进展
<<< 返回本书目录
  1. 血液病的诊断《血液病学》
  2. 血液病分类《血液病学》
  3. 血液辨病《百病自测》
  4. 血液常规检验及其临床意义《免疫与健康》
  5. 血液《组织学与胚胎学》
  6. 血液成分制品和血浆增量剂《外科学总论》
  7. 血液《生理学》
  8. 血液呈现浓缩【疾病症状】
  9. 血叶兰【中药大全】
  10. 血液呈现浓缩【疾病症状】
  11. 血压下降【疾病症状】
  12. 血液呈现浓缩【疾病症状】
  13. 血压为零【疾病症状】
  14. 血液的组成与特性《生理学》
  15. 血压偏低【疾病症状】
  16. 血液动力监测《急诊医学》
  17. 血压的观察及测量《基础护理学》
  18. 血液非蛋白氮（NPN）《常用化验值及意义》
  19. 血压波动大【疾病症状】
  20. 血液改变【疾病症状】
  21. 血虚作痛《医宗金鉴》
  22. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  23. 血虚萎黄【中药主治】
  24. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  25. 血虚经乱《景岳全书》
  26. 血液和淋巴系统核医学检查法《物理诊断学》
  27. 血虚经乱《妇人规》
  28. 血液肌酐（Cr）《常用化验值及意义》
  29. 血虚极产毕即汗《女科秘要》
  30. 血液肌酸（Cre）《常用化验值及意义》
  1. 血液病的诊断《血液病学》
  2. 血液标本的采集和处理《临床基础检验学》
  3. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  4. 血液标本采集法《基础护理学》
  5. 血液病分类《血液病学》
  6. 血液辨病《百病自测》
  7. 血液病学发展概况《中国医学通史》
  8. 血液pH值及其运算《临床生物化学》
  9. 血液采集及分类《默克家庭诊疗手册》
  10. 血液《组织学与胚胎学》
  11. 血液常规检验及其临床意义《免疫与健康》
  12. 血液《生理学》
  13. 血液成分制品《外科学总论》
  14. 血液《止园医话》
  15. 血液的保存《临床基础检验学》
  16. 血噎膈《中医词典》
  17. 血液的比重《生理学》
  18. 血药浓度与药物效应《临床生物化学》
  19. 血液的粘滞性《生理学》
  20. 血眼《中医词典》
  21. 血液的组成《生理学》
  22. 血压对呼吸的影响《生理学》
  23. 血液动力监测《急诊医学》
  24. 血压的调节机制《急诊医学》
  25. 血液动力学改变《病理学》
  26. 血压的观察及测量《基础护理学》
  27. 血液非蛋白氮《常用化验值及意义》
  28. 血压《现代院外急救手册》
  29. 血液供给《眼科学》
  30. 血压《生理学》
  31. 血液灌流《急诊医学》


血液学进展_《血液病学》_中医内科_【岐黄之术】

血液学进展

血液学进展

  • 上一页
  • 目录
  • 相关
  • 下一页

近10年来，由于免疫学、生物化学、细胞遗传学及分子生物学等基础学科的进步，以及与血液病学的相互渗透，血液学也随之发生了突飞猛进的进展。

一、造血与调控

造血干细胞是生成血细胞的原始细胞。研究造血干细胞增殖、分化与调控的目的在于阐明血细胞的生成机理，并为血液病的发病机理。诊断及治疗提供科学依据。采用天然的性染色体作为细胞遗传标志，结合造血干细胞研究中的脾结节生成细胞是一类多能造血干细胞。骨髓、胎肝及外周血均可形成脾结节，证明其中均含有造血干细胞。且在临床上已应用骨髓、胎肝及外周血中的造血干细胞移植治疗急性白血病取得成功。目前正致力于提取纯化造血干细胞和开展体外造血干细胞培养扩增技术。

血细胞是在造血组织这一特定环境中由少数造血干细胞通过不断的增殖、分化而生成。在造血组织中造血微环境，尤其是间质细胞对造血干细胞的发育起重要作用，通过细胞与细胞间直接接触，以及间质细胞及其他细胞释放因子，调控血细胞的增殖活动。其中一些多肽因子受到重视，有正负增殖调控因子。目前已有基因工程产品，且陆续应用于临床。

造血增殖正调控因子应用骨髓细胞体外培养技术，证实培养液中存在负责刺激血细胞生长因子，称集落刺激因子（Colony-stimulating factor CSF）。

CSF－1：又称M－CSF，在骨髓细胞体外琼脂培养中可以诱导生成巨噬细胞组成的集落。

G－CSF：可以刺激骨髓细胞生成由粒系细胞组成的集落，已用于治疗①各种粒细胞减少症；②与抗生素联合治疗严重感染；③治疗MDS。

GM－CSF：刺激骨髓细胞生成由粒与巨噬细胞组成的集落。已用于治疗①同G－CSF；②造血功能障碍，如再障、MDS；③抗肿瘤，通过单核巨噬细胞作用。

除以上三种CSF外，还有一些造血因子是在研究T、B细胞分化中发现的，即白细胞介素（Interlukine IL），目前已知IL1－IL10，其中IL－3可以刺激骨髓细胞形成混合集落，具有多向性造血刺激作用，可治疗造血功能障碍性疾病。

Epo（促红细胞生成素）是较早的基因重组产品，目前临床已用于治疗肾性贫血、慢性炎症性贫血和肿瘤性贫血，取得良好效果。

1990年美国发现造血干细胞因子（SCF）、且已有重组产品。SCF、GM－CSF、G－CSF、IL－3、Epo等在刺激血细胞生成中有协同作用。

在造血增殖负调控因子中有T细胞源、巨噬细胞源、LAK细胞源CIA（Colony inhibiting activity），其中以对干扰素（IFN）及肿瘤坏死因子（TNF）研究较多。

二、IL－2／LAK细胞在肿瘤继承免疫治疗中的应用

继承免疫是指给肿瘤患者整体输入具有抗瘤活性的因子和／或细胞，直接或间接地导致肿瘤消退。

IL－2是由TH细胞分泌的一种淋巴因子，属糖蛋白，具有广泛的免疫活性：①刺激T细胞增殖分化；②刺激产生CTL；③促进多种细胞因子分泌；④刺激NK细胞增殖分化，增强NK活性；⑤促进B细胞增殖分化；⑥刺激产生LAK细胞，即淋巴细胞在IL－2刺激下，经3－6天体外培养可成为一种对新鲜肿瘤细胞具有强烈杀伤作用的细胞，称为淋巴因子激活的杀伤细胞（LAK细胞）。LAK细胞可杀伤自体同种异体新鲜肿瘤细胞，对正常细胞无杀伤作用。联合应用IL－2和LAK细胞可取得更好的抗肿瘤效果，IL－2可使输入的LAK细胞在体内继续增殖。LAK细胞数量与IL－2剂量与疗效直接相关，临床上已用于各种实体瘤的治疗取得良好效果；亦有少数报道治疗急性白血病，亦可和化疗联合并用。治疗中存在的问题是rh IL-2比较昂贵、毒性大、获得大量LAK细胞亦较困难。

1986年人们发现实体肿瘤组织中分离到的肿瘤浸润淋巴细胞（tumor intiltration lymphocyte ,TIL）在体外经IL－2激活后可大量扩增并具有较LAK细胞强的杀瘤活性，且并用较小剂量的IL－2即可有明显的作用。

三、单克隆抗体在血液学领域中的应用

（一）研究红细胞及其相关抗原　①可代替目前以抗血清作为血型鉴定的方法，如已获得高亲和力和特异性的抗A和抗B单抗；②研究血型抗原的多态性，发现新抗原，如发现Rh阳性D抗原就有7种变异；③从细胞膜上分离抗原，进行生化分型；④研究血型抗原的肽谱。

（二）HLA抗系统的研究　HLA抗原在移植免疫和某些疾病发病中有十分重要的作用。抗HLA单抗用于；①取代目前HLA定型的试剂；②发现新抗原；③分离HLA抗原进行生化分析；④研究HLA抗原功能及其与疾病发生及预后关系。

（三）在血液病诊断中的应用

1．急性白血病　在实践中已发现FAB分类的不足及认识不统一。1986年提出形态学、免疫学及细胞遗传学，即MIC的分类诊断。在免疫学诊断中，目前应用CD系列McAb对急性白血病进行免疫分型。ALL的免疫分型进展迅速，1983年以前ALL一般分为T－ALL、B－ALL、Pre－B－ALL、NuII-ALL和普通型急淋（C-ALL）,其中C-ALL和Pre-B-ALL预后最好，N－ALL、T－ALL次之，B－ALL最差。随着McAb进展，又将ALL分为T－ALL及非T-ALL两大类，后者又分为6个亚型：Ⅰ型表达DR＋；Ⅱ型：DR＋，B4＋；Ⅲ型：DR＋、B4＋、CALLA＋；Ⅳ型；DR＋、B4＋、CALLA＋、B1＋；Ⅴ型：Cu重链阳性；Ⅵ型：SmIg阳性,McAb在AML上进展缓慢，尚未见到对每一FAB亚型特异的免疫表型，但也有某些相关性，如用抗血小板McAbⅡb/Ⅲa和纯红细胞抗体（Glycophorina），可分别对M7和M6有肯定性诊断价值。

2．出血性疾病　通过抗血小板单抗发现了血小板膜糖蛋白（GP）的性质与血小板反应的关系，阐明了一些血小板诱聚剂的受体。发现了巨大血小板症和血小板无力症分别与血小板表面GpIb和GpⅡb/Ⅲa的缺陷有关。利用GpⅡb/ⅢaMcAb进一步证实了GpⅡb/Ⅲa是纤维蛋白原的受体，在活化血小板中是VWF和纤维连接蛋白的受体，后二者在血小板粘附于血管内皮下起重要作用。纤维蛋白原、VWF和纤维连接蛋白属粘附蛋白，与GpⅡb/Ⅲa是粘附蛋白受体超家系成员之一。

3．了解造血细胞的个体发育过程与细胞恶变之间的关系，对淋巴细胞亚群的分化过程和激活状态的研究已取得很大的成绩。

（四）在血液病治疗中的应用

1．探索造血干细胞表面标记，分离和浓缩造血干细胞，代替骨髓移植。

2．应用于骨髓移植　用抗T－细胞McAb清除异基因供髓者骨髓中免疫活性细胞，减轻GVHD。在ABMT中清除自身骨髓中的残留白血病细胞以减少复发。

3．治疗急性白血病或淋巴留　单独应用特异的McAb 或将McAb与同位素，毒素或细胞毒药物偶合成“生物导弹”。

4．血栓导向诊断与治疗　常用的McAb有抗纤维蛋白和抗活化血小板单杭，将其与同位素（111In、99mTC、128I和131I等）标记后使成为血栓导向显像剂，阳性率可高达95％。将上述McAb与溶栓药物偶联成为单杭导向溶栓剂，特异性及疗效均较好。

5．再障　根据原发再障发病机理，应用抗IL－2受体McAb进行治疗。

单抗在治疗中应用还处于早期阶段，取得确切疗效，尚需克服许多困难。

四、急性白血症治疗进展

当前白血病的治疗仍以化疗为主，其策略是在实施个体化治疗前提下，给予联合、大剂量强烈诱导和早期强化治疗。近几年突出的进展是新药问世，主要有蒽环类，包括阿克拉霉素（Aclarubicin），4－去甲氧柔红霉素（Idarubicin），表阿霉素（Epirubicin），长春花碱酰胺（vendestine），胺苯吖啶（AmsacrineAMSA），去氧肋间型霉素（Pentostatin），VP16（Etopside）及VM26(Teniposide)，米托蒽醌（Mitoxantrone）等。

骨髓移植　骨髓移植（BMT）的研究发展迅速，据国际骨髓移植登记组至1988年底资料，已进行异基因BMT二万余例，治疗病种20余种，70％以上是白血症，第一次完全缓解（CR1）的AML患者，移植后五年生存率为50±5％，复发率为20±5％，相当年龄组化疗患者3年生存率为25－40％，提示BMT优于化疗。儿童CR1ALL化疗优于BMT，但高危及杂合白血病除外，成人CR1ALL化疗与BMT疗效相当，对CR2ALL则BMT优于化疗。

ABMT治疗急性白血病已1300余例，目前研究的热点是探索有效的预处理方案，有效的体外净化骨髓方法以及微小残留病的检测。

诱导分化治疗 近年来取得很大进展。

（一）诱导分化使肿瘤消失　使肿瘤干细胞分化超过增殖，经一定时间后肿瘤干细胞库渐趋衰竭。肿瘤细胞分化为一种新表型，对体液因子的调控恢复正常，即使肿瘤不能完全消失，其体积亦可明显缩小。

（二）防止肿瘤重新生长及预防转移。

（三）使增生异常的细胞向正常途径分化，如治疗MDS，粘膜白斑病等。

（四）作为化疗或放疗的一种辅助治疗。

国内应用全反式维甲酸治疗急性早幼粒细胞型白血病，CR率达88.2%。此外临床应用的诱导分化剂有1.25二羟D3、小剂量Ara-c、三尖杉酯硷、干扰素、集落刺激因子等。

五、癌基因与白血病

近年来通过分子遗传学研究证实，人类肿瘤与癌基因密切相关。癌基因是一类具有转化正常细胞潜能的DNa 序列。癌基因有两类：存在于逆转录病毒中能使细胞恶性转化的核苷酸序列称为病毒癌基因（V－Onc）,后者仅在细胞周期的一定时间呈低水平表达，参与细胞增殖、分化的调控。白血病的发生是由于某些癌基因被活化的结果，几乎所有的白血病患者均有C-myc或Ha-ras基因表达，急粒亦可表达N-ras，在疾病活动期表达增高。基因活化一般通过三种途径：①点突变：原癌基因在编码顺序的特定位置上，一个核苷酸发生突变，使相应一个氨基酸发生变化；②扩增：某些癌基因在原来染色体上复制多个烤贝，结果基因产物增加，导致细胞功能异常；③易位：癌基因从原正常位置转移到其他染色体上，使其静止的癌基因变为活化的癌基因。

癌基因临床应用前景　①阐明白血病发病机理；②早期诊断在MDS时随着病情向白血病方向转化，c-myc表达水平进行性增高；③判断预后c-myc表达水平与化疗缓解间有关，高表达者化疗不敏感或易复发；④基因治疗将Onc特异的反义链RNA导入白血病细胞内，选择性阻断其相应的mRNA蛋白翻译过程，从而逆转白血病细胞，或者将某些位于白血病细胞膜表面的Onc蛋白产物作为靶抗原与偶联有抗癌药物的McAb特异结合，进行导向治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液病的诊断
  • 当前页：血液学进展
  • 下一页：第二节　贫血（Anemia）
<<< 返回本书目录
  1. 血液学进展《血液病学》
  2. 血液循环《生理学》
  3. 血液学检查《临床基础检验学》
  4. 血液一般检查《临床基础检验学》
  5. 血液系统用药《国家基本药物目录》（2009版）
  6. 血液粘度增高【疾病症状】
  7. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 血液粘滞度增高【疾病症状】
  9. 血液透析（Hemodialysis HD)《肾脏病学》
  10. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  11. 血液生物学《默克家庭诊疗手册》
  12. 血溢论《小儿卫生总微论方》
  13. 血液气体分析《物理诊断学》
  14. 血翳包睛《目经大成》
  15. 血液凝固《生物化学与分子生物学》
  16. 血翳包睛《银海精微》
  17. 血液尿素氮（BUN）《常用化验值及意义》
  18. 血胤疮《外科启玄》
  19. 血液内科病历《病历书写规范》
  20. 血胤疮门主论《疡医大全》
  21. 血液滤过（Hemofiltration,HF）《肾脏病学》
  22. 血营气卫论《仁斋直指方论（附补遗）》
  23. 血液净化《急诊医学》
  24. 血营气卫论《叶选医衡》
  25. 血液肌酸（Cre）《常用化验值及意义》
  26. 血影细胞性青光眼【疾病大全】
  27. 血液肌酐（Cr）《常用化验值及意义》
  28. 血友病《百病自测》
  29. 血液和淋巴系统核医学检查法《物理诊断学》
  30. 血友病《家庭医学百科-医疗康复篇》
  1. 血液学进展《血液病学》
  2. 血液学检查《临床基础检验学》
  3. 血液循行与五脏调节《中医基础理论》
  4. 血液性缺氧《病理生理学》
  5. 血液循环《生理学》
  6. 血液系统《预防医学》
  7. 血液循环的神经体液调节《心脏病学》
  8. 血液系统《病理生理学》
  9. 血液一般检查《临床基础检验学》
  10. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  11. 血溢《中医词典》
  12. 血液透析《肾脏病学》
  13. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  14. 血液透析《急诊医学》
  15. 血溢论《小儿卫生总微论方》
  16. 血液生物学《默克家庭诊疗手册》
  17. 血翳包睛《中医词典》
  18. 血液气体运输《临床生物化学》
  19. 血翳包睛《目经大成》
  20. 血液气体分析《物理诊断学》
  21. 血翳包睛《银海精微》
  22. 血液凝固的机理《生物化学与分子生物学》
  23. 血胤疮《外科启玄》
  24. 血液凝固《生物化学与分子生物学》
  25. 血胤疮门主论《疡医大全》
  26. 血液凝固《生理学》
  27. 血营气卫论《仁斋直指方论（附补遗）》
  28. 血液尿素氮《常用化验值及意义》
  29. 血营气卫论《叶选医衡》
  30. 血液内科病历《病历书写规范》
  31. 血瘿《中医名词词典》


贫血_《血液病学》_中医内科_【岐黄之术】

第二节　贫血（Anemia）
在线购买《血液病学》正版书籍

第二节　贫血（Anemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

【概论】

在一定容积的循环血液内红细胞计数、血红蛋白量以及红细胞压积均低于正常标准者称为贫血。其中以血红蛋白最为重要，成年男性低于120g/L（12.0g/dl），成年女性低于110g/L(11.0/dl)，一般可认为贫血。

贫血是临床最常见的表现之一，然而它不是一种独立疾病，可能是一种基础的或有时是较复杂疾病的重要临床表现，一旦发现贫血，必须查明其发生原因。

根据国内调查资料表明正常成人血液内红细胞、血红蛋白及红细胞压积的正常范围如下：

表5－2－1 红细胞、血红蛋白及红细胞压积正常范围

 | 红细胞（×1012／L） | 血红蛋白（g/L） | 红细胞压积
男 | 4.0-5.5 (400 550万／mm3) | 120-160 (12-16g/dl) | 0.4-0.5 (40-50容积％)
女 | 3.5-5.0 (350-500万／mm3) | 110-150 (11-15g/dl) | 0.37-0.45 (37-45容积)％

上述正常范围存在着地区与个体间差别。例如高原的居民正常值较高。急性失血的早期，红细胞与血浆同时成比例减少，因此血红蛋白值相对正常，出血停止数小时后，血浆容量增加，血液被稀释，血红蛋白才下降。肺气肿患者红细胞增多。高血容量时，总血容量增加，主要是由于血浆容量增加，血红蛋白浓度相对减低，红细胞的绝对量并未改变。因此在临床工种中确定有无贫血，降了上述数字外，还应结合患者的具体情况综合考虑。

根据血红蛋白降低程度的不同，临床上将贫血分为下列4级。

表5－2－2 贫血的临床分级

分级 | 血红蛋白（g/L） | 临床表现
轻度 | 120～91(12～9.1g/dl) | 症状轻微
中度 | 90～61(9～6.1g/dl) | 体力劳动后感到心慌、气短
重度 | 60～31(6～3.1g/dl) | 卧床休息时也感心慌、气短
极度 | <30(3.0以下g/dl) | 常合并贫血性心脏病

【贫血的病理生理】

红细胞的主要功能是输送氧气，正常血液一克血红蛋白能携带1.34ml氧，贫血的病理生理基础是血液携氧能力减低，组织缺氧。机体对缺氧进行代偿和适应机制如下：

一、心脏搏出量增加

贫血患者因红细胞减少，血液粘度减低和和选择性的周围血管扩张，周围血管阻力减低，心率加速，循环速度加快，为防止对机体供氧量减少，心脏排血量增加。

二、增加组织的灌注

贫血时血液供应重新分配，供血减少区域为皮肤组织和肾脏，故皮肤苍白，对缺氧敏感的心肌、脑和肌肉供血量增加。

三、肺的代偿机能

贫血时呼吸加快、加深、呼吸增强，但这并不能得到更多的氧，这可能是对组织缺氧的一种反应。

四、红细胞生成亢进

贫血患者除再生障碍性贫血外，几乎都有红细胞生成亢进，且红细胞生成素的产生也增加，一般红细胞生成素的释放与红细胞数量和血红蛋白浓度成反比。

五、氧解离曲线右移

在缓慢发生的贫血、红细胞内2、3二磷酸甘油酸（2、3－DPG）的合成增加，2、3－DPG有与脱氧血红蛋白结合的能力，使血红蛋白与氧的亲和力减低，促进HbO2解离曲线右移，使组织在氧分压降低的情况下能摄取更多的氧。

六、Bohr效应

贫血时缺氧引起肌肉和其它组织无氧糖酵解，致乳酸产生堆积，因组织酸中毒，血红蛋白与氧的亲和力减低，氧的释放增多，结果使组织供氧改善。

【贫血分类】

贫血可以根据红细胞的形态特点或发生的原因和发病机理加以分类。

根据红细胞形态特点分类，主要是根据患者的红细胞平均体积（MCV）及红细胞血红蛋白平均浓度（MCHC）。贫血可分为三类：

一、大细胞性贫血

红细胞MCV＞95fI。此类贫血大多为正常色素型，如叶酸或维生素B12缺乏引起的巨幼细胞性贫血和贫血伴网织红细胞大量增多时。

二、正细胞正色素性贫血

红细胞MCV＝80～95fI，MCHC＝0.32～0.36(32～36%)。属此类贫血者有再生障碍性贫血，多数溶血性贫血、急性失血后贫血及慢性系统性疾病（慢性炎症、感染、尿毒症、肝病、结缔组织病、恶性肿瘤、内分泌病等）伴发的贫血等。

三、小细胞低色素性贫血

红细胞MCV＜80fI，MCHC＜0.31(31%)。属于此类贫血者有缺铁性贫血、海洋性贫血、铁粒幼细胞性贫血等。

采用形态分类法，除计算红细胞指数外，尚应强调血片的观察，因为红细胞形态的改变在血片中最为分明，正细胞性贫血并不意味着所有红细胞都是正常大小，并且红细胞大小不匀可能很明显，但其平均体积在正常范围内。大细胞性贫血中也可有不少小细胞出现。此外，形态改变的异形细胞也只有在血片中能观察到。

根据病因和发病机理的分类，贫血可分类如表5－2－3。

以上两种贫血分类法各有局限性。形态分类法对缺铁性贫血和叶酸缺乏或维生素B12缺乏的巨幼细胞性贫血的诊断能提供重要线索，但对正细胞型贫血提不出确切诊断的线索。病因分类法的优点是对贫血发生的机理有所说明。但是某些贫血的发生机理比较复杂，不能用一种原因阐明发生贫血的全部机理。

表5－2－3 贫血的病因分类

一、主要由于红细胞生成减少所致的贫血
（一）造血干细胞增殖和分化障碍
1、再生障碍性贫血；2、骨髓增生异常性贫血
（二）红系祖细胞或前体细胞增殖分化障碍
· 单纯红细胞再生障碍性贫血；2、慢性肾功能衰竭伴发的贫血
3、内分泌疾病伴发的贫血； 4、先天性红细胞生成异常的贫血
（三）DNA合成障碍（巨幼细胞性贫血）
· 维生素B12缺乏；2、叶酸缺乏；3、先天性或获得性嘌呤和嘧啶代谢紊乱
（四）血红蛋白合成障碍（低色素性贫血）
· 缺铁性贫血；
· 先天性转铁蛋白缺乏性贫血和特发性肺含铁黄素沉积症
· 地中海贫血
（五）多种机制或原因未明
· 慢性病贫血
· 骨髓浸润伴发的贫血（白血症、多发性骨髓瘤、骨髓纤维化）
· 营养缺乏伴发的贫血
· 铁粒幼细胞性贫血
二、主要由于红细胞破坏过多或丢失所致的贫血
（一）红细胞内部异常
1、膜缺陷
（1）遗传性球形红细胞增多症；（2）遗传性椭圆形红细胞增多症
（3）遗传性棘形红细胞增多症和口形红细胞增多症
2、酶缺乏
（1）葡萄糖－6-磷酸脱氢酶缺乏
（2）丙酮酸激酶缺乏和其它酶缺乏
（3）卟啉症
3、珠蛋白异常（血红蛋白病）
（1）镰状细胞病和有关疾病
（2）不稳定血红蛋白
（3）低氧亲和力血红蛋白病
4、阵发性睡眠性血红蛋白尿
（二）红细胞外部异常
1、机械的
（1）行军性血红蛋白尿和运动性贫血
（2）心脏创伤性溶血性贫血
（3）微血管病性溶血性贫血
2、化学或物理的
（1）由于化学或物理因素引起的溶血性贫血
3、感染
（1）由于微生物感染引起的溶血性贫血
4、抗体介导的
（1）由于温反应自身抗体所致获得性溶血性贫血
（2）冷凝集素综合征
（3）阵发性冷性血红蛋白尿
（4）药物诱发的免疫性溶血性贫血
（5）新生儿同种[异体] 免疫性溶血性疾病
5、单核巨噬细胞机能亢进 脾机能亢进
6、失血 急性失血性贫血

【临床表现】

贫血症状的有无或轻重，取决于贫血的程度、贫血发生的速度、循环血量有无改变、病人的年龄以及心血管系统的代偿能力等。贫血发生缓慢，机体能逐渐适应，即使贫血较重，尚可维持生理功能；反之，如短期内发生贫血，即使贫血程度不重，也可出现明显症状。年老体弱或心、肺功能减退者，症状较明显。

贫血的一般症状，体征如下：

一、软弱无力

疲乏、困倦，是因肌肉缺氧所致。为最常见和最早出现的症状。

二、皮肤、粘膜苍白

皮肤、粘膜、结膜以及皮肤毛细血管的分布和舒缩状态等因素的影响。一般认为睑结合膜、手掌大小鱼际及甲床的颜色比较可靠。

三、心血管系统

心悸为最突出的症状之一，有心动过速，在心尖或肺动脉瓣区可听到柔和的收缩期杂音，称为贫血性杂音（hemic murmur），严重贫血可听到舒张期杂音。严重贫血或原有冠心病，可引起心绞痛、心脏扩大、心力衰竭。

四、呼吸系统

气急或呼吸困难，大都是由于呼吸中枢低氧或高碳酸血症所致。

五、中枢神经系统

头晕、头痛、耳鸣、眼花、注意力不集中、嗜睡等均为常见症状。晕厥甚至神志模糊可出现于贫血严重或发生急骤者，特别是老年患者。

六、消化系统

食欲减退、腹部胀气、恶心、便秘等为最多见的症状。

七、生殖系统

妇女患者中常有月经失调，如闭经或月经过多。在男女两性中性欲减退均多见。

八、泌尿系统

贫血严重者可有轻度蛋白尿及尿浓缩功能减低。

九、其它

贫血严重时由于体表循环不良而致皮肤散热能力减退，可有低热。

【诊断】

贫血本身，仅用血红蛋白测定即可确诊，但查明贫血的原因，既十分重要也不容易，切忌将贫血当作病因或视为一独立的疾病。在诊断过程中注意以下几方面：

一、病史

详细询问有无疲乏、肌肉无力、头痛、眩晕、晕厥、心悸、呼吸困难；有无出血史、呕血、黑便、深咖啡色尿；在妇女中有无月经过多，妊娠、生育（或流产）和哺乳情况；有无营养缺乏或偏食情况；工种和生活环境中有无与化学毒物或放射物质接触；起病前有无服用能引起贫血的药物；有无提示有慢性炎症、感染、肾病、肝病、恶性肿瘤、胶原性疾病、内分泌功能紊乱等疾病的症状；家族中有无地中海贫血、先天性球形红细胞增多症等遗传性疾病患者。

二、体格检查

除全面检查外，须注意有无皮肤苍白，结膜苍白，黄疸，淋巴结、肝、脾肿大、骨骼压痛，心脏的异常等。反甲和舌炎出现于严重的缺铁性贫血；舌乳头萎缩和脊髓后索及侧索体征出现于维生素B12缺乏；骨骼畸形，出现于溶血性贫血。

三、实验室检查

除红细胞、血红蛋白、红细胞比积外，最基本的血液学检查应包括：

（一）网积红细胞计数，校正网织红细胞计数＝患者的红细胞压积／0.45/L×网织红细胞（％）。

（二）MCV及MCHC 的测定。

（三）外周血涂片，观察红细胞有无异形红细胞，如球形红细胞、靶形红细胞、裂殖细胞，有无红细胞大小不均，低色素和多染性红细胞，嗜硷性点彩、卡伯特氏球、豪一周氏小体等。白细胞和血小板数量和形态学方面的改变，有无异常细胞。

（四）骨髓穿刺作骨髓涂片检查，对诊断不可缺乏，必要时应作骨髓活检。骨髓检查必须包括染色，以确诊或排除缺铁性贫血和铁粒幼细胞性贫血。在形态学分类的基础上，有目的地选择某些特殊检查，例如各种溶血性疾病的试验，以确定诊断。

四、其它检查

尿常规、大便隐血及寄生虫卵、血液尿素氮、血肌酐以及肺部X线检查等均不容忽视。

【治疗】

一、病因治疗

治疗贫血的原则着重采取适当措施以消除病因。很多时候，原发病比贫血本身的危害严重得多（例如胃肠道癌肿），其治疗也比贫血更为重要。在病因诊断未明确时，不应乱投药物使情况复杂，增加诊断上的困难。

二、药物治疗

切忌滥用补血药，必须严格掌握各种药物的适应症。例如维生素B12及叶酸适用于治疗巨幼细胞性贫血；铁剂仅用于缺铁性贫血，不能用于非缺铁性贫血，因会引起铁负荷过重，影响重要器官（如心、肝、胰等）的功能；维生素B6用于铁粒幼细胞性贫血；皮质类固醇用于治疗自身免疫溶血性贫血；睾丸酮用于再生障碍性贫血等。

三、输血

输血主要的优点是能迅速减轻或纠正贫血。急性大量失血时，输血对恢复正常血量和成分极为重要。任何严重贫血对药物或其他措施预计不可能有良好效应或一时不易见效者，为了迅速减轻缺氧症状亦常需要输血，但输血并非绝对完全无害。输血过多有抑制骨髓造血功能的作用。输血有时可引起严重甚至致命的反应。多次输血增加传染病毒性肝炎的机会和获得铁负荷过重的危险。因此必须正确掌握输血的适应症，如需大量输血，为了减轻心血管系统的负荷过和减少输血反应，可输注浓缩红细胞。

四、脾切除

脾脏是破坏血细胞的重要器官，与抗体的产生也有关。少数几种贫血在脾切除后，红细胞的生存时间延长，贫血能迅速得到纠正，疗效且能巩固（例如遗传性球形细胞增多症、脾机能亢进引起的贫血）。有些贫血脾切除后可以减轻，但也可以不明显，故首先应有足够证据表示脾脏破坏更多的红细胞，否则不应轻率地进行手术。

五、骨髓移植

骨髓移植是近年来一种新的医疗技术，目前仍在研究试用阶段，主要用于急性再生障碍性贫血之早期未经输血或极少输过血的病人，如果移植成功，可能获得治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液学进展
  • 当前页：第二节　贫血（Anemia）
  • 下一页：缺铁性贫血（Iron Drficiency Anemia）
<<< 返回本书目录
  1. 贫血【疾病大全】
  2. 贫血【中药主治】
  3. 贫血【疾病症状】
  4. 贫血【方剂主治】
  5. 贫血《默克家庭诊疗手册》
  6. 贫血（Anemia）《血液病学》
  7. 贫血《家庭医学百科-医疗康复篇》
  8. 贫血伴发的精神障碍【疾病大全】
  9. 贫血《家庭医学百科-医疗康复篇》
  10. 贫血待查《赵绍琴临证验案精选》
  11. 贫富祸福《养老奉亲书》
  12. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  13. 贫富祸福《养老奉亲书》
  14. 贫血貌【疾病症状】
  15. 贫富祸福《古今医统大全》
  16. 贫治法《石室秘录》
  17. 拼音索引《四圣悬枢》
  18. 频发房性早搏【疾病症状】
  19. 拼音索引《四圣心源》
  20. 频发室性期前收缩【疾病症状】
  21. 拼音索引《伤寒悬解》
  22. 频繁发笑【疾病症状】
  23. 拼音索引《伤寒说意》
  24. 频繁呕吐及便秘【疾病症状】
  25. 拼音索引《金匮悬解》
  26. 频繁吐黏液【疾病症状】
  27. 苤蓝叶【中药大全】
  28. 频繁性惊醒【疾病症状】
  29. 苤蓝【中药大全】
  30. 频繁遗精【疾病症状】
  1. 贫血《血液病学》
  2. 贫血《病理生理学》
  3. 贫血待查《赵绍琴临证验案精选》
  4. 贫血《家庭医学百科-医疗康复篇》
  5. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  6. 贫血《家庭医学百科-医疗康复篇》
  7. 贫治法《石室秘录》
  8. 贫血《默克家庭诊疗手册》
  9. 频服《中医名词词典》
  10. 贫血《默克家庭诊疗手册》
  11. 频数表的编制与频数分布《医学统计学》
  12. 贫血《默克家庭诊疗手册》
  13. 频数表法《预防医学》
  14. 贫血《默克家庭诊疗手册》
  15. 品产《中医词典》
  16. 贫富祸福《养老奉亲书》
  17. 品行《古今医彻》
  18. 贫富祸福《养老奉亲书》
  19. 品胎《中医词典》
  20. 贫富祸福《古今医统大全》
  21. 品药制方治病解《目经大成》
  22. 拼音W 第二篇《中医词典》
  23. 牝（pìn聘）脏《中医词典》
  24. 撇列角儿《饮膳正要》
  25. 牝户《中医词典》
  26. 苤蓝《滇南本草》
  27. 牝驴尿《千金翼方》
  28. 嘌呤核苷酸的合成《生物化学与分子生物学》
  29. 牝门《养生导引秘籍》
  30. 嘌呤核苷酸的代谢《临床营养学》
  31. 牝疟《时病论歌括新编》


缺铁性贫血_《血液病学》_中医内科_【岐黄之术】

缺铁性贫血（Iron Drficiency Anemia）
在线购买《血液病学》正版书籍

缺铁性贫血（Iron Drficiency Anemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

缺铁性贫血是指体内可用来制造血红蛋白的贮存铁已被用尽，红细胞生成障碍所致的贫血，特点是骨髓、肝、脾及其他组织中缺乏可染色铁，血清铁蛋白浓度降低，血清铁浓度和血清转铁蛋白饱和度亦均降低。表现为小细胞低色素性贫血。

【发病情况】

缺铁性贫血是最多见的一种贫血，广泛地存在于世界各地，据世界卫生组织（WHO）调查报告，全世界约有10―30％的人群有不同程度的缺铁。男性发病率约10％，女性大于20％。亚洲发病率高于欧洲。在生育年龄的妇女（特别是孕妇）和婴幼儿中，这种贫血的发病数很高。在钩虫病流行地区如桑、棕、麻种植地区，缺铁性贫血不但多见、贫血的程度也较重，但近年随着医药卫生条件的改善，农村经济情况的好转，缺铁性贫血在我国的发病情况和严重程度将有明显好转。

【铁的代谢】

铁是制造血红蛋白的原料，正常成人体内含铁量为3－5克，随年龄、性别、体重等而略有差异。其中65％为血红蛋白铁，30％以铁蛋白或含铁血黄素的形式贮存于肝、脾、骨髓等单核巨噬细胞系统中，随时供应血红蛋白的合成，其余5％为组织铁，存在于肌红蛋白、细胞色素和细胞内多种酶中。在血浆中与转铁蛋白结合的铁仅占0.12％左右，正常情况下这些不同形式的铁保持着相对稳定的数值。

在正常情况下人体的铁源来自食物。多数食物（除脂肪、油类）中都含有少量铁。含铁量较丰富的食物有海带、发菜、紫菜、木耳、香菇、动物肝、肉类、血、豆类等。谷类和大多数水果、蔬菜中含铁量较低，乳含铁量极低。

动物食物中的铁约10－25％能被吸收，而植物中的铁能被吸收者仅约1％。动物食物中肌红蛋白或血红蛋白中的血红素可以完整的分子直接被肠道吸收，但大多数其他形式的的含铁物质，例如植物中的铁、必须先在胃及十二指肠内转变成游离的二价铁后方能被吸收。游离盐酸对铁的吸收并非必要，但酸性的胃液能防止铁离子变成不溶于水的铁复合物。维生素C和许多还原剂能使高铁还原成亚铁，游离的亚铁比高铁易被吸收。十二指肠及小肠上部对铁的吸收率最高。铁离子与肠粘膜细胞内的去铁蛋白结合而被吸收。小肠对铁的吸收速度有调节能力。当体内铁的贮存消失时，红细胞生成加速时以及某些病理状态如血色病、肝硬化等，铁的吸收量增多；反之，当体内铁的贮存过多时（血色病例外），红细胞生成减少时，或有感染、全身营养状态不良以及胃酸缺乏等情况时，铁的吸收减少。但当肠腔内铁的浓度很高，如口服铁盐时，小肠会失去铁的调节能力，结果大量铁可通过弥散进入肠粘膜细胞。因此，误服大剂量无机铁盐可以引起急性铁中毒。

图5－2－1 体内铁代谢的主要途径

在肠粘膜细胞内的铁与血浆转铁蛋白（一种β1球蛋白）结合后在血浆中被输送至各组织，主要是骨髓内的幼红细胞。能与血浆铁相结合的β1球蛋白总量为总结合力。正常情况下转铁蛋白仅约1/3与铁结合（即1／3饱和），称为血浆铁或血清铁；其余2/3的运铁蛋白尚未与铁结合但有潜在的结合力者，称为未饱和的铁结合力。至于血清铁饱和度是指总铁结合力中血清铁所占百分比（见表5－2－4）。

表5－2－4 各项铁测定的正常值

项目 | 男性 | 女性
血清铁（umol/L） | 9～29(50～160ug/dl) | 7～27(40～150ug/dl)
总铁结合力（umol/L） | 45～72(250～400ug/dl)
血清铁饱和度 | 0.20～0.55(20～55%)

注 未饱和铁结合力＝总铁结合力－血清铁

血清铁饱和度（血清转铁蛋白饱和度）=(血清铁含量)／(总铁结合力)×100(%)

在正常情况下，铁的吸收和排泄保持平衡状态。铁的丧失量极微，在正常成年男子每日一般不超过1mg，在有月经妇女中，平均每月约2mg，平时丧失或排泄的途径主要是通过肠粘膜和皮肤脱落的细胞。妇主主要通过月经、妊娠和哺乳而丧失较多的铁。据估计一次正常月经时所丧失的铁平均约为17mg ，一次正常妊娠失铁约700mg，平均每日丧失铁2.5mg ，哺乳期每日经乳汁丢失铁0.5～1mg。在病理情况下，失血是丧失铁的主要原因。当发生血管内溶血时，大量铁也可以含铁血黄素或游离血红蛋白的形式自尿排出体外（见图5－2－1）。

【病因及发病机理】

缺铁性贫血可发生于下列几种情况；

一、铁的需要量增加而摄入不足

在生长快速的婴幼儿、儿童、月经过多、妊娠期或哺乳期的妇女，铁的需要量增多，如果饮食中缺少则易致铁性贫血。无论人乳、年乳或羊乳，铁的含量均很低（0.1mg%）。谷类食物如米、面、乳儿糕等含铁量也很低。且所含磷酸及肌醇醇六磷酸能与铁形成复合物，使铁不易被吸收。故八个月以上的婴儿如果仍以乳类或谷类食物为主要营养，常发生缺铁性贫血。青春期的女青年因月经来潮，易出现潜在缺铁。月经过多，多次妊娠和哺乳促使大量妇女出现缺铁性贫血。

二、铁的吸收不良

因铁的吸收障碍而发生缺铁性贫血者比较少见。但胃次全切除术后由于食物迅速进入空肠，故食物中的铁没有经十二指肠被吸收，可发生缺铁性贫血。各种不同原因引起的长期严重腹泻和真性胃酸缺乏也可以引起缺铁性贫血。

三、失血

失血，尤其是慢性失血，是缺铁性贫血最多见、最重要的原因。消化道出血如溃疡病、癌、钩虫病、食道静脉曲张出血、痔 出血、服用水杨酸盐后发生胃窦炎以及其他可引起慢性出血的疾病，妇女月经过多和溶血性贫血伴含铁血黄素尿或血红蛋白尿等均可引起缺铁性贫血。

缺铁性贫血的发生是一个较长时间内逐渐形成的。铁耗竭期，贮存铁耗尽，血清铁蛋白减低，此时并无贫血，若缺铁进一步加重。贮存铁耗尽，血清铁蛋白和血清铁下降，总铁结合力增高，转铁蛋白饱和度下降，铁粒幼细胞缺乏，游离红细胞原卟啉增加（也见于慢性病贫血、铅中毒、红细胞生成原卟啉症、铁粒幼细胞性贫血和红细胞生成明显增加的状态如镰状细胞性贫血），轻度小红细胞，称为缺铁红细胞生成期，缺铁再进一步发展，游离红细胞原卟啉更高，呈小细胞低色素性贫血，称为晚期缺铁性贫血。（图5－2－2）。

图 5－2―2缺铁的发展阶段

早期缺铁常不伴有血液学的异常；在这个阶段，血清铁浓度偶尔低于正常，而铁贮存显著缺乏。当缺铁进一步发展，贫血比红细胞形态改变先出现，尽管有一些细胞可比正常细胞小，比正常细胞苍白。血清铁浓度常减低，但也可正常。晚期缺铁阶段呈典型的小细胞、低色素、血清铁减低的贫血。

缺铁时，首先含铁血黄素和铁蛋白在骨髓和其他贮存处消失。许多其他重要的铁蛋白活性减低，如细胞色素C、细胞色素氧化酶、琥珀酸脱氢酶、乌头酸酶、黄嘌呤氧化酶、肌红蛋白等，因此在缺铁时，许多组织细胞代谢和机能发生紊乱。胃粘膜分泌盐酸常减少。43％缺铁患者空腹组织胺试验显示胃酸缺乏。尚不知胃酸缺乏是铁吸收不良的原因，还是缺铁是萎缩性胃炎和胃酸缺乏的原因。神经系统机能障碍，缺铁的患者单胺氧化酶活性减低，可导致神经和智力发育损害。

组织学发现，上消化道迅速增殖的细胞对缺铁特别敏感，舌、食管、胃和小肠粘膜萎缩。颊粘膜变薄和上皮角化。咽喉粘膜萎缩，可在环状软骨后区域形成蹼，因此产生缺铁性吞咽困难（Sideropenie dysphagia），即Plummer-vinson综合征（或Paterson-kelly综合征）。

【临床表现】

本病临床表现有①原发病的临床表现；②贫血本身引起的症状；③由于含铁酶活力降低致使组织与器官内呼吸障碍而引起的症状。对前二者不再赘述。

一、上皮组织损害引起的症状

细胞内含铁酶减少，是上皮变化的主要原因。

（一）口角炎与舌炎　约10－70％患者有口角炎、舌面光滑与舌乳头萎缩，尤其老年人明显。

（二）食道蹼　环状软骨后的食道蹼，是由于食道上皮受炎细胞浸润及退行性变和角化所引起，于吞噬时出现硬塞感（Plummer-vinson综合征）。在我国比较少见。

（三）萎缩性胃炎与胃酸缺乏

（四）皮肤与指甲变化　皮肤干燥、角化和萎缩、毛发易折与脱落；指甲不光整、扁平甲，反甲和灰甲。

二、神经系统方面症状

约15－30％患者表现神经痛（以头痛为主），感觉异常，严重者可有颅内压增高和视乳头水肿。5－50％患者有精神、行为方面的异常，例如注意力不集中，易激动、精神迟滞和异食癖。原因是缺铁不仅影响脑组织的氧化代谢与神经传导，也能导致与行为有关的线粒体单胺酸氧化酶的活性降低。

三、脾肿大

其原因与红细胞寿命缩短有关。

【实验室检查】

一、血象

早期或轻度缺铁可以没有贫血或仅极轻度贫血。晚期或严重缺铁有典型的小细胞低色素型贫血。红细胞压积和血红蛋白浓度降低的程度通过红细胞计数减少的程度。还可见很少的靶形、椭圆形或其他不规则形态的红细胞。网织红细胞计数大多正常，白细胞计数正常或轻度减低。血小板计数高低不一。

二、骨髓象

骨髓增生活跃，粒红比例降低，红细胞系统增生明显活跃。中幼红细胞比例增多，体积比一般的中幼红细胞略小，边缘不整齐，胞浆少，染色偏兰，核固缩似晚幼红细胞，表明胞浆发育落后于核，粒系细胞和巨核细胞数量和形态均正常。

三、骨髓铁染色

用普鲁土兰染色可见骨髓含铁血黄素阴性（正常为+～++），铁粒幼细胞阴性或减少（正常为20～90%）。

四、血清铁蛋白

铁蛋白是体内储存铁的一种形式，血清铁蛋白也可以起到运铁的作用，通常1ug/L代表体内有储存铁8mg，故血清铁蛋白的测定是估计骨髓铁贮存状态的一种敏感的方法，血清铁蛋白正常值为100±60ng/ml），缺铁性贫血时小于15ug/L（15ng/ml）。

五、血清铁

缺铁性贫血时血清铁常低于10.74umol/L(60ug/100ml)，总铁结合力增高，高于64.44umol/L(360ug/100ml)，血清铁饱和度减少，低于15％（图5―2－3）。

图5－2－3 各种情况的血清铁和铁结合力

六、红细胞游离原卟啉（FEP）

正常为0.29～0.65umol/L(16～36ug/dl)，缺铁贫血时增高。此外，其它血红素合成障碍的疾病，如铅中毒和铁粒幼细胞性贫血时，FEP亦增加，故FEP可做为初筛试验。

【诊断及鉴别诊断】

根据病史、症状、小细胞低色素性贫血、骨髓红系统增生、细胞外铁消失、细胞内铁减少或消失、血清铁蛋白减少、血清铁降低、总铁结合力增高、铁饱和度下降等。缺铁性贫血诊断不难。但确诊后必须查明缺铁原因，并需与下列疾病鉴别：

一、慢性感染所致的贫血

一般为正细胞正色性贫血，但亦可为轻度低色性。血清铁也是低的，但血清总铁结合力不增高反而降低，由于铁的利用不良，铁粒幼细胞亦可明显减少（但不完全消失），但由于贮存铁增多，骨髓含铁血黄素颗粒明显增多，一般可查出明确的感染灶，如呼吸道、泌尿道感染、骨髓炎、盆腔炎、结核病、真菌感染等。

二、海洋性贫血

是由于构成血红蛋白的珠蛋白肽链合成减少所致，有家族史，为不同程度的小细胞低色素性贫血，血片中见较多靶形细胞，血清铁、骨髓含铁血黄素和铁粒幼细胞都明显增多，血红蛋白电泳异常。

三、铁粒幼细胞性贫血

是由于幼红细胞线粒体内酶的缺乏，铁利用不良，不能合成血红素，因而有血红蛋白合成障碍，所以也有低色素性贫血，但血清铁增加，总铁结合力降低，骨髓内含铁血黄素和铁粒幼细胞都明显增多，并出现特殊的环形铁粒幼细胞，有诊断意义。

【治疗】

治疗缺铁性贫血的原则是：①病因治疗尽可能除去引起缺铁和贫血的原因；②补充足够量的铁以供机体合成血红蛋白，补充体内铁的贮存量至正常水平。

一、病因治疗

病因治疗对纠正贫血的效果，速度及防止其复发均有重要意义，因此必须重视，否则，贫血的治疗可能完全无效或疗效不明显，另一方面则可能忽略严重的原发病，例如早期癌肿等，将延误治疗时机。

二、铁剂治疗

有口服及注射两类铁剂

（一）口服铁剂　最常用的制剂为硫酸亚铁，成人剂量为每日三次，每次0.2～0.3g(每0.1gFeSO4·7H2O含铁20mg)。富马酸铁（富血酸）0.2/片（元素铁66毫克）每次1－2片，每日三次，进餐时或饭后服,可以减少胃肠道刺激，如仍有不适，可先将剂量减半，至不发生反应时逐渐增加剂量。服药时忌茶，以免铁被鞣酸沉淀而不能被吸收。

如果患者的骨髓造血功能是正常的，同时如果原有的严重出血已经停止，上述治疗对一般病人的疗效迅速而明显。治疗有效的最早表现是病人自觉症状有所好转。开始治疗后短时期内网织红细胞计数明显升高，常于5－10天间达到高峰，平均6－8％，范围2－16％，二周以后又降至正常范围内，血红蛋白常于治疗开始二周后才逐渐上升。同时食欲进步，体质增强，面色好转，各种症状、体征逐渐减轻以至消失，血象完全恢复正常常需要二个月时间。但即使血红蛋白已完全正常，小剂量铁剂治疗仍继续3－6个月，以补足体内应有的铁贮存量。

维生素C虽能促进食物中铁的吸收，但用铁盐治疗时并非必要。盐酸能促进高铁的吸收，但并不促进低铁的吸收，故口服硫酸亚铁时没有必要同时服用稀盐酸，除非病人有缺乏酸的胃肠道症状。有报道维生素B6能提高骨髓对铁的利用，用量为1.5mg/kg/日，分三次口服。

如果口服铁盐不能使贫血减轻，须考虑下列可能：①病人未按医嘱服药；②所患贫血可能不是缺铁性的、考虑诊断有误；③出血未得到纠正，失血量超过了新生成的量；④同时还有炎症，感染、恶性肿瘤等疾病干扰了骨髓对铁的利用；⑤有腹泻或肠蠕动过速，影响了铁的吸收；⑥所用药片陈旧，以至在胃肠道内不能很好溶解及吸收。

（二）注射铁剂　一般尽量用口服药治疗，仅在下列情况下才应用注射铁剂：①肠道对铁的吸收不良，例如胃切除或胃肠吻合术后、慢性腹泻、脂肪痢等；②胃肠道疾病可由于口服铁剂后症状加重，例如消化性溃疡，溃疡性结肠炎、节段性结肠炎、胃切除后胃肠功能紊乱及妊娠时持续呕吐等；③口服铁剂虽经减量而仍有严重胃肠道反应。

常用的铁注射剂有右旋糖酐铁及山梨醇枸橼酸铁。这两种制剂各含铁50mg/ml。给铁的总剂量应准确计算，不应超量，以免引起急性铁中毒。计算方法：每提高血红蛋白10g/L(1g/dl)，需用右旋糖酐铁或山梨醇枸橼酸铁300mg，如果拟达到血红蛋白150g/L(15g/dl)及补充贮存铁500mg计算，铁的总剂量（mg）＝300×（15－病人的血红蛋白g/dl）＋500。首次给药量为50mg，如无不良反应，第二日可增至100mg，如仍无不良反应，以后每日100mg，直至总剂量给完。给药途径是深部位肌肉注射。右旋醣酐铁还可稀释后作静脉滴注，但易发生过敏反应，不宜推广。

约有5％的病人注射铁剂后可发生局部疼痛，头痛、发热、荨麻疹等。右旋糖酐铁静脉注射后反应多而严重。

（三）辅助治疗　加强营养，增加含铁丰富的食品。血红蛋白低于50g/L(5g/dl)时可输血或红细胞悬液；若有心功能不全时，宜多次少量输血，且速度要慢，以防引起不良后果。

【预防】

缺铁性贫血大多是可以预防的，在易发生这类贫血的人群中应重视开展卫生宣教和采取预防措施，例如：①改进婴儿的哺乳方法，及时增加适当的辅助食品；②积极贯彻计划生育、防止生育过多过密；③在妊娠后期和哺乳期间可每日口服硫酸亚铁0.2或0.3g；④在钩虫病流行地区进行大规模的寄生虫病防治工作；⑤及时处理慢性出血灶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　贫血（Anemia）
  • 当前页：缺铁性贫血（Iron Drficiency Anemia）
  • 下一页：再生障碍性贫血（Aplastic Anemia）
<<< 返回本书目录
  1. 缺铁性贫血【疾病大全】
  2. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  3. 缺铁性贫血【疾病症状】
  4. 缺铁性贫血的饮食调养《老年食养食疗》
  5. 缺铁性贫血《自我调养巧治病》
  6. 缺铁性吞咽困难【疾病大全】
  7. 缺铁性贫血《中医儿科学》
  8. 缺硒与克山病《临床营养学》
  9. 缺铁性贫血《家庭医学百科-医疗康复篇》
  10. 缺血/再灌注损伤的机制《病理生理学》
  11. 缺铁性贫血《儿科学》
  12. 缺血缺氧性脑病【疾病大全】
  13. 缺铁性贫血《百病自测》
  14. 缺血性肠绞痛【疾病大全】
  15. 缺水和缺钠【疾病大全】
  16. 缺血性多形性室性心动过速【疾病大全】
  17. 缺乳《自我调养巧治病》
  18. 缺血性肝炎【疾病大全】
  19. 缺乳《中医妇科学》
  20. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  21. 缺乳《女科宝鉴》
  22. 缺血性坏死【疾病大全】
  23. 缺盆穴【胸部腹部穴位】
  24. 缺血性结肠炎【疾病大全】
  25. 缺盆疽门主论《疡医大全》
  26. 缺血性挛缩【疾病症状】
  27. 缺盆《经络全书》
  28. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  29. 缺疗与氧中毒《病理生理学》
  30. 缺血性视盘病变【疾病大全】
  1. 缺铁性贫血《血液病学》
  2. 缺铁性贫血《儿科学》
  3. 缺铁性贫血的饮食调养《老年食养食疗》
  4. 缺铁性贫血《中医儿科学》
  5. 缺锌的原因《临床营养学》
  6. 缺铁性贫血《自我调养巧治病》
  7. 缺血/再灌注损伤的机制《病理生理学》
  8. 缺铁性贫血《百病自测》
  9. 缺血性肠病《病理学》
  10. 缺铁性贫血《家庭医学百科-医疗康复篇》
  11. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  12. 缺铁性贫血《默克家庭诊疗手册》
  13. 缺血性脑病《病理学》
  14. 缺铁性贫血《临床营养学》
  15. 缺血性视盘病变《眼科学》
  16. 缺乳《中医妇科学》
  17. 缺血性视乳头病变《老年百病防治》
  18. 缺乳《中医词典》
  19. 缺氧的概念《病理生理学》
  20. 缺乳《自我调养巧治病》
  21. 缺氧的原因和类型《病理生理学》
  22. 缺乳《中医名词词典》
  23. 缺氧时机体的机能代谢变化《病理生理学》
  24. 缺盆疽门主论《疡医大全》
  25. 缺氧时机体的机能代谢障碍《病理生理学》
  26. 缺盆疽《证治准绳·疡医》
  27. 缺氧性细胞损伤《病理生理学》
  28. 缺盆疽《中医词典》
  29. 缺氧与脑血管病变《病理学》
  30. 缺盆骨《中医词典》
  31. 却病八则《养生导引秘籍》


再生障碍性贫血_《血液病学》_中医内科_【岐黄之术】

再生障碍性贫血（Aplastic Anemia）
在线购买《血液病学》正版书籍

再生障碍性贫血（Aplastic Anemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

再生障碍性贫血（简称再障）是一种多能干细胞疾病，其特征为造血细胞缺乏，骨髓造血组织被脂肪组织替换，外周血液中全血细胞减少，临床上常出现较重的贫血，感染和出血。

再障是一种比较常见的造血系统疾患，国内目前虽缺乏全面调查，但据近年河南平顶山市和黑龙江牡丹江地区的普查结果，其发病率在人口中分别为1.87/10万及2.1/10万。患者以青壮年占绝大多数，男性多于女性。

【病因】

约半数以上病例因找不到明显的病因，称为原发性再障。部分病例显然由于化学、物理或生物因素对骨髓的毒性作用所引起，称为继发性再障。最常见的原因是药用工业或生活中接触到化学物质的中毒或过敏，其次是各种形式的电离辐射，较少见的病毒感染和免疫反应等（表5－2－5）。

表5-2-5再障的病因分类

原发性
体质性（范可尼贫血，Estren-Dameshek anemia）
获得性
继发性
化学因素和物理因素
药物
非药物的化学物质
电离辐射
感染
病毒：肝炎，Epstein-Barr
细菌：粟粒结核
代谢
胰腺炎
妊娠
免疫
体液免疫
细胞免疫
阵发性睡眠性血红蛋白尿
骨髓增生异常综合征（低增生性骨髓增生异常）

引起继发性再障的原因如下：

一、药物及化学物质

这种物质根据其作用可分成两大类：一类与毒物的剂量有关，只要所接触的剂量较大，任何人均能发生骨髓再生障碍，如氮芥、环磷酰胺、6－巯嘌呤、马利兰等抗肿瘤药物；另一类是在接触到治疗剂量（药物）或一般剂量时偶尔可在某些人中引起再障，如氯（合）霉素、保泰桦、磺胺类等药物。其中特别值得提出氯（合）霉素是药物引起再障中最多见的病因，这与这种药物的滥用有关。这种药物是一种氮苯衍生物，在多数情况下，骨髓抑制的程度与药物剂量有关，能引起短期可逆性的骨髓抑制。其作用是因骨髓细胞内线粒体的蛋白合成受到了抑制，停用药物后，骨髓抑制常可恢复，在很少数情况下（发生率约为1/2～4万→1/20万），骨髓抑制与药物剂量无关，似乎是一种对药物的特异性反应（可能有一种先天酶的缺陷导致核酸合成上缺陷，也可能是一种过敏反应），即使与药物已停止接触，严重的骨髓抑制仍长期持续存在，保泰松也能引起再障，与药物剂量亦无关，其发生机会仅次于氯霉素。

苯是工业用化学物品中用途最广，也是最重要的骨髓抑制毒物。它引起再障似与剂量无关，可能是一种特异性反应，不过长期与苯每天接触比一次大剂量接触的危险性更大。偶尔可以与苯已停止接触后数月甚至数年才出现骨髓抑制现象。

二、电离辐射

各种电离辐射如X线、放射性同位素等除了损伤造血干细胞还可损伤造血微环境，影响干细胞的增殖和分化。损伤程度与接触核辐射剂量有关。

三、感染

再障可以发生于病毒性肝炎之后，甲、乙二型肝炎均可致病。约10－20％年轻患者在全血细胞减少6周以前有肝炎史。这种病例往往比较严重。通常认为有关的病毒既能影响肝脏，又能影响骨髓，所谓原发性再障病例中不少在起病前曾有病毒性呼吸道感染。

四、其它

再障可发生于妊娠时，分娩后贫血减轻或缓解。近年发现有少数再障病人的红细胞对补体敏感，也有少数阵发睡眠性血红蛋白尿病例最后逐渐演变成典型的再障。

【发病机理】

骨髓产生血细胞取决于有足够数量机能正常的干细胞，干细胞必须能反复自我增殖更新以保持其恒定数量，同时又能向粒、红、巨核细胞各系统分化，从而不断形成大量成熟血细胞。

干细胞缺乏或机能缺陷是再障的原因。如严重再障患者的骨髓造血干细胞培养显示，定向祖细胞减少，提示多能干细胞减少或机能障碍。许多再生障碍性贫血患者骨髓移植成功。提示骨髓的缺陷能够通过植入正常骨髓干细胞而矫正，因此，干细胞缺乏或缺陷是这种贫血最常见的原因。

多能干细胞在特定的微环境条件下增殖更新。再生障碍性贫血也可能由于骨髓造血微环境缺陷造成。实验表明骨髓基质或微环境在血细胞增殖和成熟中的重要性。如除非从正常骨髓获得贴壁细胞层，否则在长期培养中干细胞将不生长。骨髓移植成功亦不排除微环境异常，因微环境的干细胞是可移植的，骨髓微环境缺陷导至干细胞机能不足引起全血细胞减少，此型居少数。

骨髓基质细胞能够产生造血生长因子，如GM－CSF等，它把这些造血生长因子供给祖细胞，但再障时调节造血的因子，如血和尿中的集落刺激因子、促红细胞生成素增加，故再障的发生可能并非由于这些因子的减少。

再障也可能是细胞或体液免疫对造血细胞抑制的结果。近年来注意力集中于造血细胞的免疫抑制。如用抗淋巴细胞血清治疗再障获得成功，在同卵双胎移植中常常需要免疫抑制治疗，只有50％同卵双胎再障患者骨髓移植获得成功，其余50％只有免疫抑制进行预处理才能成功。已证明抑制性T淋巴细胞可抑制干细胞的生长和分化。再障也可能是由抗干细胞抗体或抗造血前体细胞抗体所致。

再生障碍性贫血发病机理假说，有人将多能干细胞，造血微环境和免疫反应之间的关系，比喻为“种子”（seed）、“土壤”（soil）和“虫子”（worm）之间的关系，可能还要加“肥料”（Fertilizer），这几种成份中，可能任一成分缺陷都会导致再障的发生。

【临床表现】

主要的临床表现为进行性贫血，出血及感染，其轻重与血细胞减少的程度及发展的速度有关。疲乏、软弱无力、皮肤粘膜苍白等贫血症状，皮肤、粘膜瘀点及瘀斑、齿龈出血、鼻衄、女性患者有月经过多、还有口腔、肛门周围、皮肤和上呼吸等感染症状。一般无淋巴结和脾脏肿大，反复感染及长期多次输血亦可使脾脏轻度肿大。

我国学者将再障分为两型：

一、急性型

多数起病急遽，症状轻重，早期突出的症状是感染和出血。高热、畏寒、出汗、口腔或咽部溃疡、皮肤感染、肺炎均较多见，重者可因败血症而死亡，皮肤瘀点、瘀斑、鼻衄、齿龈出血、消化道出血、女性月经过多等出血症状较多见。眼底可出现小出血点、出血斑或火焰状出血。颅内出血亦不少见，可致死亡。总之出血部位既多，程度上亦较严重。贫血在病之早期较轻，但进行较速，可有轻度浮肿。肝脾不肿大，这类病例病情险恶、病程?

■［此处缺少一些内容］■

二、骨髓象

急性病例的骨髓穿刺物中骨髓小粒很少，脂肪滴显然增多，镜下，骨髓增生减低或重度减低，有核细胞显著减少，主要是粒及红系细胞减少，巨核细胞减少或消失。淋巴细胞比例增多，非造血细胞如浆细胞、组织细胞和组织嗜硷细胞增多。

在慢性病例如抽取到灶性增生部位的骨髓，可呈骨髓增生活跃，红系和粒系细胞减少不一定很明显，甚至可以增多，但巨核细胞仍减少，一般慢性病例应该多部位骨髓穿刺，同时作骨髓活检。

三、骨髓活检

骨髓活检病理切片上造血组织显著减少，代替以脂肪组织，其间有淋巴细胞、浆细胞和组织细胞分布在疏松的间质中。

【诊断】

本病诊断主要根据临床上有进行性贫血，出血及易感染之表现；全血细胞减少，网织红细胞减少，并能除外引起上述血液或骨髓改变的其他疾病。诊断明确后注意寻找可能的发病因素。

1987年6月中华血液学会第四届再生障碍性贫血学术会议修订的再生障碍性贫血的诊断标准。

一、全血细胞减少，网织红细胞绝对值减少。

二、一般无脾肿大。

三、骨髓检查显示至少一部分增生减低或重度减低（如增生活跃，须有巨核细胞减少，骨髓小粒成分中应见非造血细胞增多，有条件者应作骨髓活检）。

四、能除外其它引起全血细胞减少的疾病，如阵发性睡眠性红血蛋白尿，骨髓增生异常综合征中的难治性贫血，急性造血功能停滞，骨髓纤维化，急性白血病，恶性组织细胞病等。

五、一般抗贫血药物治疗无效。

急性再生障碍性贫血（AcuteAplastic Anemia AAA）亦称重型再生障碍性贫血—Ⅰ型（Severe Aplastic Anemia-Ⅰ,SAA-Ⅰ）诊断标准。

一、临床

发病急，贫血呈进行性加剧，常伴严重感染，内脏出血。

二、血象

除血红蛋白下降速度快外，须具备以下三项之二项，①网织红细胞＜1％，绝对值＜0.015×1012/L(<1.5万／ul)；②白细胞明显减少，中性粒细胞绝对值＜0.5×109／L（＜500/ul）；③血小板＜20×109／L（＜1－2万／ul）。

三、骨髓象

①多部位增生减低，三系造血细胞明显减少，非造血细胞增多，如增生活跃须有淋巴细胞增多；②骨髓小粒非造血细胞及脂肪细胞增多。

慢性再生障碍性贫血（ChronicAplastic Anemia CAA）诊断标准。

一、临床

发病慢，贫血，感染、出血较轻。

二、血象

血红蛋白下降速度较慢，网织红细胞、白细胞、中性粒细胞及血小板值较急性再生障碍性贫血为高。

三、骨髓象

①三系或两系减少，至少一个部位增生不良，如增生良好，红系中常有晚幼红（炭核）比例增多、巨核细胞减少；②骨髓小粒脂肪细胞及非造血细胞增加。

四、病程中如病情恶化、临床血象及骨髓象与急性再生障碍性贫血相同

称重型再生障碍性贫血－Ⅱ型（Severe Aplastic Anemia-ⅡSAA-Ⅱ）。

【鉴别诊断】

本病临床上需和下列有全血细胞减少的疾病鉴别：

一、急性非白血性白血病

起病急，常有贫血、出血及感染，多有肝、脾或淋巴结肿大、胸骨压痛。白细胞计数减低，血片中很少或完全找不到原始或幼稚白细胞，但骨髓中原始（淋、粒或单核）细胞明显增多。

二、阵发性睡眠性血红蛋白尿

本病是由于红细胞膜结构的变异，对补体特别敏感而引起的一种获得性慢性血管内溶血。病史中睡眠时发作之血红蛋白尿（尿呈葡萄酒色）。本病于病程中约有1/4－1/2的患者可并发再障，此时骨髓显示增生减低伴全血细胞减少，临床上称为再生障碍性贫血－阵发性睡眠性血红蛋白尿综合征。故两者关系密切，诊断时必需除外阵发性睡眠性血红蛋白尿。后者化验时除网织红细胞增高外，有关溶血试验如酸化血清溶血试验、蔗糖溶血试验、尿中含铁血黄素试验可呈阳性，此外尚有中性粒细胞碱性磷酸酶含量明显降低，而再障却增高。

三、骨髓增殖异常综合征（MDS）

本病是一组病因不明的骨髓造血干细胞造血功能异常的血液病。其特征为外周血中一系或多系血细胞持续减少，一般抗贫血治疗无效；骨髓增生活跃或明显活跃；骨髓中红、粒和巨核系均有形态异常、可见小巨核细胞；多见于老年；预后不良，其终末期多转化为急性非淋巴细胞白血病，或严重贫血，出血或感染致死。

其中最难区别的是低增生的骨髓增生异常综合征，本病红系有巨幼样变和环形铁粒幼细胞，粒系有Pelger-Huet核改变和Bull/-eye myelocyte，血小板机能异常，血小板数与出血不相称，细胞遗传学检查有助于诊断。

四、恶性组织细胞病

本病有全血细胞减少，但往往伴①高热；②肝、脾、淋巴结肿大；③骨髓检查有异常组织细胞，与再障有别。

五、急性造血功能停滞

本病常在溶血性贫血、或正常骨髓伴有感染发烧的患者中发生。全血细胞减少，网织红细胞可降至0％，骨髓红细胞系减少，故类似再障。但在病程早期骨髓出现巨大原始红细胞。本病是一种自限性疾病，预后良好，易与再障区别。

六、营养性巨幼细胞性贫血

本病有营养不良的历史，有明显的消化道症状，血象为大细胞性贫血，中性粒细胞核分叶过多，骨髓增生活跃，出现较多巨幼红细胞，血清叶酸或维生素B12值减低，对叶酸或维生素B12治疗效果良好。

七、脾功能亢进

外周血全血细胞减少，但脾脏明显肿大，骨髓增生活跃。

【治疗】

一、防止与毒物接触

在周围环境中凡有可能引起骨髓损害的物质均应除去或避免接触。禁用一切对骨髓抑制作用的药物。

二、支持治疗

（一）重视个人和周围环境的清洁卫生，保持皮肤清洁，用抗菌防腐肥皂和电剃刀，重视口腔卫生、用软牙刷和大便软化剂。各种注射、穿刺均应严格遵守无菌操作技术。白细胞计数特别低者（中性粒细胞＜500／mm3或＜0.5×109/L）宜予隔离。

（二）、控制感染　预防感染用Co-SMZ，可减低肠细菌感染和卡氏肺囊虫肺炎的发生率。控制感染可辅以输注粒细胞，主要的依靠是抗生素，应尽早作细菌培养和药敏感试验，选用有效的抗生素。如发热而引起感染的细菌尚未查明，可先采用大剂量广谱抗生素如氨苄青霉素、庆大霉素及（或）先锋霉素等。

（三）止血　肾上腺皮质激素有减低毛细血管通透性的作用，对皮肤、口、鼻出血的止血作用较好，但如果用药7－10天仍未见效，应即停止继续使用，以免招致或扩散感染，在出血较严重尤其是内脏出血时，最好给病人输入浓缩的血小板。输血小板，因同种异体致敏，效果很快减低，最后变为无效。若同时用治疗剂量的丙种球蛋白输注，可恢复血小板功能。如伴有严重子宫出血，可给丙酸睾丸酮，每日50mg，肌注，于月经来潮前10天开始，至月经来潮时停用，严重鼻出血需局部填塞。

（四）输血　输血是治疗中一个重要措施，但不应滥用，输血的主要适应征是贫血较严重者。血红蛋白在60g/L(6g/dl)以上者不宜输血，多次输血的危险有①增加传染病毒性肝炎的机会；②增加以后输血反应的机会；③增加对移植物HLA的免疫反应；使以后如果需要骨髓移植时成功的机会减少；④许多次输血后可发生含铁血黄色素沉着症，甚至血色病，造成肝和胰腺机能障碍。

三、刺激骨髓造血功能的药物

多种药物曾被用来刺激骨髓的造血功能，但大多无效。目前应用最多的有雄激素。

（一）雄激素　雄性激素作用原理为：①可使促红细胞生成素产生增多，促使正铁血红蛋白合成；②直接促使干细胞从G0期进入G1期，提高祖细胞对红细胞生成素的反应，这类药物对较轻的慢性病例疗效较好，但对重型病例无效。丙酸睾丸酮，成人剂量为50－100mg肌注，每日一次。至少用药4个月，缓解病例中血红蛋白恢复较好，白细胞次之，血小板常不能接近正常。副作用有毛发增多、痤疮、女性停经、阴蒂肥大；声音低哑、乳房缩小、男性性欲亢进。臀部肌肉注射处，常发生硬块。

羟甲雄酮（Oxymetholone）及氟羟甲雄酮（Fluoxymetholone）常用剂量为每日100mg口服，康力龙（stanozolol），每日6mg，分3次口服。这类药物疗效较高、可以口服和副作用稍轻。但对肝功能有损害，在治疗中经常要注意肝功能试验的结果。

（二）肾上腺皮质激素　少数病人治疗后贫血减轻，多数病人效果不明显。但近年有人认为肾上腺皮质激素可消除炎症和渗出，从而改善骨髓微循环，同时抑制免疫反应，有助于干细胞的生长与发育。强的松每日20－40mg，分三次口服。重型再障用甲基强的松龙（methylprednisone）成人每日1g，三日为一疗程。间隔适当时间再用第二疗程，据称此疗法有一定的疗效。

（三）其他　左旋咪唑、硝酸士的宁、一叶秋碱、碳酸锂、氯化钴、胸腺素、莨菪类药物，心得安、铜蓝蛋白、胎肝输注、全胚注射液等尚在试用中。

四、免疫抑制剂

猪－抗胸腺细胞球蛋白（ATG），15mg/kg/d，加地塞米松5mg，静脉缓滴，或同时强的松每日1mg/kg，内服，共5天，骨髓部分或完全恢复可达40－60％。ATG的副反应有血清病、红斑、发热、寒战、关节痛、浆膜炎、血小板减少等。10％患者晚期可发生造血异常、阵发性睡眠性血红蛋白尿和白血病等。近年有试用环孢菌素A(CyclosporineCSA)者，对SAA有一定效果。

五、中医治疗

中医认为本病属于“内伤血虚”或“虚劳亡血”。按中医理论，肾主骨，骨生髓，故治疗宜从补肾着手，进行辨症施治。

六、脾切除

一般地说，脾切除后不能改善骨髓的造血功能，但红细胞破坏过多为贫血重要因素时，脾切除后，贫血常可减轻，输血次数减少。要慎重选择病例，凡属骨髓增生程度尚好，有溶血成分（输血间隔突然缩短），用激素治疗暂时有效或经长期治疗未获好转者，可选用脾切疗法。

七、骨髓移植

骨髓移植用于治疗重型再障病人，最好在起病后不久，未经输血（未经输血者骨髓移植存活和可能治愈可达80％，如已接受多次输血则存活率下降至40－50％），尚未发生感染，年龄在30岁以下者，预处理用环磷酰胺，不行全身照射，以免间质性肺炎和白内障。用MTX和Cyclosporine预防移植抗宿主病（GVHD）。双胞胎之间的骨髓移植，第一次不进行预处理，如第一次失败后，经免疫抑制剂预处理后，行第二次骨髓移植，可获得成功。

八、造血生长因子

因为骨髓功能缺陷，循环中促红细胞生成素水平极度增高，故重组人促红细胞生成素对本病治疗的价值尚属可疑。GM－CSF和IL－3对粒系和巨核细胞的祖细胞起作用，其使用也可能有价值,当前临床试用表明对再障的疗效，至少是暂时的。

【预防】

一、防止滥用对造血系统有损害的药物，特别是氯霉素、保泰松等一类药物，必须使用时，加强观察血象，及时采取适当措施。

二、长期接触能引起本病的化学、物理因素的人员，应严格执行防护措施，严格遵守操作规程，防止有害的化学和放射性物质污染周围环境。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缺铁性贫血（Iron Drficiency Anemia）
  • 当前页：再生障碍性贫血（Aplastic Anemia）
  • 下一页：营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）
<<< 返回本书目录
  1. 再生障碍性贫血【疾病大全】
  2. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  3. 再生障碍性贫血《赵绍琴临证验案精选》
  4. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  5. 再生障碍性贫血《人体使用手册》
  6. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  7. 再生障碍性贫血《老年百病防治》
  8. 再造活血止痛散【方剂大全】
  9. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  10. 再造散《汤头歌诀》
  11. 再生稻【中药大全】
  12. 再造散【方剂大全】
  13. 再生《病理学》
  14. 再造丸【方剂大全】
  15. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  16. 再自序《知医必辨》
  17. 再解古脉说《医理真传》
  18. 在病毒学中的应用《实用免疫细胞与核酸》
  19. 再发风险在估计《医学遗传学基础》
  20. 在寄生虫学中的应用《实用免疫细胞与核酸》
  21. 再表再里《伤寒指掌》
  22. 在家要如何照顾病人呢?《中医之钥》
  23. 载脂蛋白抗体的制备《动脉粥样硬化》
  24. 在泉淫胜占《医学纲目》
  25. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  26. 在上涌之《伤寒标本心法类萃》
  27. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  28. 在细菌学中的应用《实用免疫细胞与核酸》
  29. 载脂蛋白基因结构《动脉粥样硬化》
  30. 在下泄之《伤寒标本心法类萃》
  1. 再生障碍性贫血《血液病学》
  2. 再生障碍性贫血《老年百病防治》
  3. 再生障碍性贫血先兆《中医疾病预测》
  4. 再生障碍性贫血《赵绍琴临证验案精选》
  5. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  6. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  7. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  8. 再生圆《中藏经》
  9. 再造散《退思集类方歌注》
  10. 再生式序列复制技术《实用免疫细胞与核酸》
  11. 再造散《医方论》
  12. 再生的调控《病理学》
  13. 再造散《汤头歌诀》
  14. 再生《病理学》
  15. 再造饮《冯氏锦囊秘录》
  16. 再逆《中医词典》
  17. 再住院病历（再入院记录）《病历书写规范》
  18. 再逆《中医名词词典》
  19. 再自序《知医必辨》
  20. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  21. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  22. 再论为医之弊《友渔斋医话》
  23. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  24. 再论七情总由心发《友渔斋医话》
  25. 在癌症治疗中产生耐药性分子机制《医院药学》
  26. 再看舌胎分表里《医学集成》
  27. 在病毒学中的应用《实用免疫细胞与核酸》
  28. 再经《中医词典》
  29. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  30. 再解古脉说《医理真传》
  31. 在寄生虫学中的应用《实用免疫细胞与核酸》


营养性巨幼细胞性贫血_《血液病学》_中医内科_【岐黄之术】

营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）
在线购买《血液病学》正版书籍

营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

巨幼细胞性贫血是由于叶酸、维生素B12缺乏或其他原因引起DNA合成障碍所致的一类贫血，此类贫血的共同特点是外周血呈大细胞性贫血，骨髓中出现巨幼红细胞。

在我国，因叶酸缺乏所致的巨幼细胞性贫血，以山西、陕西、河南、山东等地比较多见，维生素B12缺乏所致者很少见，恶性贫血尤为罕见。

叶酸及维生素B12的代谢

叶酸及维生素B12的代谢要点见表5－2－6。

表5－2－6 叶酸及维生素B12的代谢

 | 叶酸 | 维生素B12
含量较丰富的食品 | 新鲜绿色蔬菜、水果、瓜、豆类、肉类、肝、肾、 | 肉类、肝、肾、心等内脏、禽蛋、乳（蔬菜中极少）
经烹任后丧失 | 50－90％ | 10－30％
成人每日需要量 | 50－100ug | 2ug
吸收部位 | 十二指肠及空肠 | 回肠（与内因子结合后）
体内贮藏量 | 5－10mg | 2－5mg
每日消耗量 | 50ug | 约2－5ug
血清正常值 | 13.62-45.4nmol/L(6-20ng/ml) | 148－666pmol/L(200900pg/ml)

蔬菜、水果和肉食是人体内叶酸的来源，但是食物中很大部分叶酸可被烹煮破坏。人体每天的需要量估计至少50ug，但在妊娠、感染、发热等代谢增高的情况下，需要量可比正常情况下高几倍。叶酸的吸收部位在十二指肠及空肠上部，食物中的单谷氨酸和人工合成的叶酸都容易被吸收，但食物中的多谷氨酸叶酸聚合物必须经酶水解成单谷氨叶酸后才能被吸收。在肠粘膜细胞内叶酸经过还原及甲基化后变成单谷氨甲基四氢叶酸，随血循环输送身体各组织，主要贮存于肝脏内，全身的叶酸贮存量估计为5－10mg。由于每日消耗量比较大，如果饮食中完全不含叶酸，约4个月时间即可使体内所贮藏的叶酸都消耗完。正常血清含量为13.62-45.4nmol/L(6-20ng/ml)。

人体不能合成维生素B12，肠道内细菌虽能合成，但大部分合成于大肠，从粪便中排出，不能被吸收利用。因此人类维生素B12的来源完全依靠食物。动物的肝、肾、心、肌肉等组织及禽蛋、乳及制品是维生素B12最丰富的来源，蔬菜中含量极少。维生素B12每天的需要量估计为2ug，食物在胃内消化时，维生素B12被释放出来，与胃体部壁细胞所分泌的内因子（一种糖蛋白）结合，这可以防止维生素B12被破坏并促使其被回肠粘膜吸收。维生素B12被吸收时与转钴蛋白Ⅱ结合但以后与另一种糖蛋白转钴蛋白Ⅰ结合，随血循环被输送肝脏、骨髓及其他在增殖中的细胞。体内维生素B12的总量估计为2－5mg，其中约一半贮存于肝脏中；由于每日消耗极少（2－5ug），故如果本来体内贮存量是正常的，即使食物中长期缺乏维生素B12，估计也要经过3－6年才能出现这种维生素缺乏的现象，正常血清量为148－666pmol/L(200-900ng/ml).

【病因及发病机理】

叶酸缺乏的原因有:①摄入不足,冬末春初蔬菜少的季节较多见,营养不良、偏食、食物烹煮过度是叶酸缺乏的主要原因；②吸收不良；例如乳糜泻、热带口炎性腹泻；③需要增加；例如妊娠（叶酸需要量增加5－10倍）、哺乳、婴幼儿或慢性溶血性贫血、恶性肿瘤、骨髓增生性疾病等也是主要原因之一；④利用障碍；应用影响叶酸代谢或吸收的药物如氨甲喋呤、乙胺嘧啶、苯妥英钠、异菸肼、环丝氨酸等。

维生素B12的缺乏几乎都与胃肠道功能紊乱有关，因食物中缺乏维生素B12而发生者罕见，但在长期素食者中偶尔亦可发生。肠道功能紊乱引起维生素B12缺乏的机理可分为：①缺乏内因子，例如恶性贫血、胃切除术后（全胃切除5－6年后发生巨幼贫，胃次全切除1％典型巨幼贫，5％中间型巨幼贫）；②肠吸收不足，例如广泛回肠切除术后、节段性小肠炎、乳糜泻、热带口炎性腹泻等；③寄生虫或细菌争用维生素B12，例如短二叶裂头绦虫病、外科手术后的盲袢综合征等。恶性贫血多见于北欧民族，绦虫病所致的巨幼细胞性贫血过去多见于芬兰，而这两种原因引起的贫血在我国均极少见。

四氢叶酸和维生素B12都是DNA合成过程中重要的辅酶(图5-2-4)。在DNA合成的途径中脱氧尿嘧啶转变成

图5－2－4 叶酸与维生素B12代谢的相互关系及对DNA合成的作用

胸腺嘧啶，这一环节中所需的甲基由亚甲基四氢叶酸提供。因此，任何原因引起的叶酸缺乏都能影响上述生化过程，结果影响DNA的合成，从甲基四氢叶酸转变成四氢叶酸时，维生素B12在这一生化过程中起催化作用，使甲基四氧叶酸去甲基，不断转化为四氢叶酸，从而促进DNA的合成。因此，维生素B12缺乏时，从甲基四氢叶酸转变成四氢叶酸及亚甲基四氢叶酸的量减少，所以维生素B12缺乏所造成的结果与叶酸缺乏的结果相同，同样会引起DNA合成障碍。如果DNA合成受阻滞，迅速分裂的胃肠道上皮，造血细胞、表皮，睾丸的生发上皮，均会发生巨幼变，当人体内维生素B12及叶酸缺乏时则DNA合成阻滞，使红细胞发育周期中DNA合成期延长，每个细胞DNA含量正常或稍增加，幼红细胞分裂迟缓，而胞浆内RNA含量增加很多，后者的合成迅速超过前者，血红蛋白合成不受阻滞。故出现核浆发育不平衡之巨幼红细胞特征，这种细胞大部分在骨髓内未及成熟即被破坏一红细胞无效生成。DNA的代谢阻滞对骨髓粒细胞、巨核细胞的成熟亦起不良影响，无效粒细胞和血小板生成，故常见白细胞和血小板减少（出现巨型晚幼粒、巨杆核、巨核细胞分叶过多）；其它迅速增殖的细胞，如口腔、胃、小肠和子宫颈的上皮细胞、表现胞体增大。核不成熟及产生消化道症状，此外，维生素B12能促进甲基丙二酰辅酶A（methylmalonylCOA）转变成琥珀酰辅酶A（succinyl COA）。如果维生素B12缺乏，此反应不能进行，大量的丙酰基COA（propiony COA）堆积（propionyl COA→methylmalonyCOA→succinyl COA），影响脂肪酸的正常合成，单链脂肪酸结合进脂膜，影响神经鞘膜的功能，这是维生素B12缺乏时发生神经系统症状的原因。

【临床表现】

一般起病缓慢，叶酸缺乏与维生素B12缺乏共同的表现为巨幼细胞性贫血和消化道症状，而维生素B12缺乏尤其是恶性贫血患者可出现神经系统症状。

一、巨幼细胞性贫血

贫血常较严重，主要有嗜眠、衰弱、乏力、疲倦、心悸、气促、头晕、眼花、耳鸣等一般性贫血的症状。部分病人可有轻度黄疸、皮肤由于苍白伴有轻度黄疸，故呈特殊的柠檬黄色（蜡黄）。

二、消化道症状

厌食、消化不良、食后腹胀、腹泻、呕吐、便秘、舌炎、舌痛、舌乳头萎缩、舌面光滑（镜面舌）、舌质绛红如瘦牛肉样（牛肉舌）等。

三、神经系统症状

典型的表现为足与手指感觉异常，麻刺感、麻木、伴有大体感觉障碍，最早的体征是第二趾位置感丧失，音叉震动感消失。进一步发展为痉挛性共济失调，因脊髓侧索和后索退行性变性改变所引起一称为亚急性联合变性。站立和行路不稳、腱反射尤其膝腱及跟腱反射减弱、消失或亢进、蹴趾反射（Babinski征）和其他锥体索体征阳性。除周围神经和脊髓外，维生素B12缺乏也影响大脑。嗜睡、味觉、嗅觉和视觉异常，痴呆、精神抑郁，妄想狂样的精神分裂症，最常见的异常是步态紊乱，精神症状发生较少。

【实验室检查】

一、血象

贫血为大细胞正色型，血片中红细胞大小不匀，异形均很明显，而以椭圆形的大红细胞较多。红细胞中可见到Cabot坏及Howell-Jolly小体。白细胞和血小板计数大多轻度减少。中性粒细胞分叶过多，5叶以上＞5％，最多者可有16叶。这种现象并不表示细胞的衰老，而是胞核分裂异常或染色质的异常，偶见巨幼红细胞及幼粒细胞，说明可能在肝、脾有髓外造血。

二、骨髓象

骨髓细胞特别是红系增生显著，粒：红比率降低，红系细胞呈明显的巨幼细胞特点：细胞体积增大，核染色质呈细颗粒状，疏松分散，形成一种特殊的间隙，胞浆之发育比胞核成熟，形成“核幼浆老”的现象。这种现象可于特效药物治疗后24－96小时内完全消失，粒细胞系统和巨核细胞系统中亦有类似的改变，出现巨型晚幼粒和巨型杆状核粒细胞，巨型和分叶过多的巨核细胞，骨髓铁增多，但于适当治疗后可减少。

三、胃液分析

胃液分泌量减少，游离盐酸大多缺乏或显著减少，注射组胺后少数叶酸缺乏病人可有少量游离盐酸出现，恶性贫血患者的胃游离盐酸常永远消失。

四、生化检查

血清间接胆红素常偏高或轻度超出正常范围，尿胆元增高。血清乳酸脱氢酶、血清铁和血清铁蛋白增高。血清结合珠蛋白、尿酸和碱性磷酸酶均减低。血清叶酸低于6.81nmol/L(3ng/ml)，血清维生素B12低于74pmol/L(100pg/ml)。

五、亚胺甲基谷氨酸（formiminoglutamicacid FIGLU）

排泄试验，当叶酸缺乏时，FIGLU排泄增高。方法是给病人口服组氨酸15－20克，以后测尿中的FIGLU，正常人为9mg/24小时尿，如尿中FIGLU增加，表示体内叶酸缺乏，因为组氨酸代谢过程中需要四氢叶酸，当叶酸缺乏时，大量的中间代谢产物FIGLU由尿中排出。

六、放射性维生素B12吸收试验（Schilling试验）：

第一部分，受试者口服放射性钴（57Co或Co）标记的维生素B122微克，同时肌肉注射维生素B121000微克，然后测定48小时内尿的放射作用。维生素B12吸收正常者48小时内能排出摄入放射性钴的5－40％，维生素B12吸收有缺陷者，如恶性贫血、胃或回肠切除后、热带营养性巨幼细胞性贫血，尿的放射作用不到5％，第二部分，如果吸收较差应重复试验，在试验时加用内因子与维生素B12同时口服，若排出量转向正常则可将恶性贫血与热带营养性巨幼细胞性贫血加以鉴别。

【诊断及鉴别诊断】

巨幼细胞性贫血诊断的主要依据是：①消化道症状；②典型的血象改变包括MCV＞95fI，卵圆形大红细胞增多，明显的大小不匀和异形，中性粒细胞分叶过多；③骨髓中出现较多典型的巨幼红细胞等。巨幼细胞性贫血的诊断成立后必须进一步明确是叶酸缺乏还是维生素B12缺乏，根据病史，体征、某些实验室检查及试验治疗的结果加以综合分析（表5－2－7）

表5－2－7 维生素B12和叶酸缺乏鉴别

 | 维生素B12缺乏 | 叶酸缺乏
病史 | 胃肠道手术后、胃肠道疾病 | 营养不良、偏食、妊娠、溶血性贫血等
神经系统症状体征 | 较多见、脊髓联合变性 | 少见、末梢神经炎
实验室检查 |  |
血清叶酸值 | 正常 | <6.81nmol/L(3ng/ml)
血清维生素B12值 | <74pmol/L(100pg/ml) | 正常
B12吸收实验 | 尿内排出量减少 | 正常
（Schilling试验第一分） |  |
治疗性试验 |  |
叶酸 | 无效 | 有效
维生素B12 | 有效 | 无效

试验治疗在缺乏特异检查的条件时，可以进行试验治疗，以判断是叶酸缺乏还是维生素B12缺乏。服用叶酸每天0.2mg或维生素B12每天1ug肌注，治疗10天。观察治疗反应，如网织红细胞计数和血红蛋白量增加，巨幼红细胞消失，则为阳性反应，提示为叶酸或维生素B12缺乏。因为生理剂量的叶酸只对叶酸缺乏的病人有效，对维生素B12缺乏的病人则无作用。同样，生理剂量的维生素B12亦只对维生素B12缺乏的病人有作用。

巨幼细胞性贫血应与红白血症鉴别。红白血病患者的骨髓中亦出现很多巨幼红细胞，但常常还有多少不一的原粒细胞，巨幼红细胞可有多核和特大型，血清叶酸或维生素B12均不减少。用叶酸或维生素B12治疗亦无效。还应与伴有骨髓巨幼样变的其他情况，如白血病、骨髓增生异常综合征、慢性再障、溶血性贫血和遗传性乳清酸尿等鉴别。

【治疗】

一、去除或纠正致病原因。

二、一般治疗

除严重贫血时可少量输血外，一般不需要输血，因叶酸或维生素B12治疗开始后48－72小时即可生效。在严重巨幼贫病人开始治疗阶段，血钾会有下降，要及时给予补充。增加营养。

三、叶酸缺乏

叶酸5mg口服，每日3次，也可用甲酰四氢叶酸3－6mg，每日一次肌注，一般于用药开始后的第5－10天（8天）网织红细胞计数明显上升，2周后又降至正常，血红蛋白每2周上升20－30g/L(2-3g/dl)，饮食增加，舌炎消失，至1－2月血象和骨髓象完全恢复正常。

大剂量叶酸对维生素B12缺乏的贫血和胃肠道症状亦部分有效，但不能减轻神经系统症状，甚至可使之加重而造成严重的后果，如一时分不清叶酸缺乏或维生素B12缺乏，可二者同时并用。

叶酸缺乏的病人常同时伴有蛋白质、其他维生素或铁质缺乏，在治疗时亦应注意补充。

四、维生素B12缺乏

用维生素B12治疗，开始可每日肌肉注射100ug，2周后改为每周2次，连续给药4周或待血象恢复正常后每月注射1次，作为维持治疗。恶性贫血及全胃切除后的病人需长期（或终身）接受维持治疗。网织红细胞增高，在治疗后第4－10天。血红蛋白1－2个月达正常。如果血象进步开始很明显，但以后进步缓慢，应考虑合并缺铁性贫血，应补充铁剂。胃游离盐酸的消失在恶性贫血病人常不能恢复正常。周围神经病可逆转恢复正常,但脊髓损害却不能逆转。

【预防】

加强营养知识教育及改善营养状况，鼓励吃含维生素B12及叶酸较多的食物，避免偏食，改进烹调习惯，婴儿应合理喂养，孕妇加强营养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再生障碍性贫血（Aplastic Anemia）
  • 当前页：营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）
  • 下一页：溶血性贫血（Hemolytic Anemia）
<<< 返回本书目录
  1. 营养性巨幼红细胞性贫血【疾病大全】
  2. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  3. 营养性巨幼红细胞性贫血《儿科学》
  4. 营养性皮肤改变【疾病症状】
  5. 营养性巨幼红细胞性贫血《百病自测》
  6. 营养性贫血《老年百病防治》
  7. 营养性疾病《默克家庭诊疗手册》
  8. 营养性贫血《临床营养学》
  9. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  10. 营养性缺铁性贫血《百病自测》
  11. 营养缺乏性疾病《儿科学》
  12. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  13. 营养缺乏所致疾病的案例讨论《预防医学》
  14. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  15. 营养过剩，为什么中医还要进补呢?《中医之钥》
  16. 营养有关疾病防制《预防医学》
  17. 营养概述《默克家庭诊疗手册》
  18. 营养与癌瘤《临床营养学》
  19. 营养代谢障碍疾病【疾病大全】
  20. 营养与感染《临床激光治疗学》
  21. 营养代谢缺乏【疾病症状】
  22. 营养与感染和免疫《临床营养学》
  23. 营养代谢疾病伴发的精神障碍【疾病大全】
  24. 营养与口腔疾病《临床营养学》
  25. 营养不良性水肿【疾病症状】
  26. 营养与烧伤《临床营养学》
  27. 营养不良性皮肤钙化病【疾病大全】
  28. 营养与遗传《临床营养学》
  29. 营养不良性肝硬化【疾病大全】
  30. 营养障碍【疾病症状】
  1. 营养性巨幼细胞性贫血《血液病学》
  2. 营养性巨幼红细胞性贫血《百病自测》
  3. 营养性贫血《老年百病防治》
  4. 营养性巨幼红细胞性贫血《临床营养学》
  5. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  6. 营养性疾病《默克家庭诊疗手册》
  7. 营养性缺铁性贫血《百病自测》
  8. 营养性肝脏疾病的原因《临床营养学》
  9. 营养性水肿《病理生理学》
  10. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  11. 营养性障碍《神经精神疾病诊断学》
  12. 营养物质的吸收与运转《医学微生物学》
  13. 营养需求《默克家庭诊疗手册》
  14. 营养调查的内容和对象《预防医学》
  15. 营养学的证明《圆运动的古中医学》
  16. 营养调查《预防医学》
  17. 营养学进一步实践时期　明清时期至民国《中医饮食营养学》
  18. 营养素的需要量《临床营养学》
  19. 营养学理论全面发展时期《中医饮食营养学》
  20. 营养失调与其他疾病《预防医学》
  21. 营养学理论提高时期《中医饮食营养学》
  22. 营养失调《预防医学》
  23. 营养有关疾病防制《预防医学》
  24. 营养缺乏性神经病《临床营养学》
  25. 营养与癌瘤《临床营养学》
  26. 营养缺乏性脑病《神经精神疾病诊断学》
  27. 营养与充血性心力衰竭《临床营养学》
  28. 营养缺乏性疾病《儿科学》
  29. 营养与感染和免疫《临床营养学》
  30. 营养缺乏病的治疗通则《临床营养学》
  31. 营养与感染之间的关系《临床营养学》


溶血性贫血_《血液病学》_中医内科_【岐黄之术】

溶血性贫血（Hemolytic Anemia）
在线购买《血液病学》正版书籍

溶血性贫血（Hemolytic Anemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

溶血性贫血系指红细胞破坏加速，而骨髓造血功能代偿不足时发生的一类贫血。如要骨髓能够增加红细胞生成，足以代偿红细胞的生存期缩短，则不会发生贫血，这种状态称为代偿性溶血性疾病（Compensated hemolytic disease）。

【分类】

根据红细胞寿命缩短的原因，可分为红细胞内在缺陷和外来因素所致的溶血性贫血。

一、红细胞内在缺陷所致的溶血性贫血

除少数外，内在缺陷是遗传性的。用Asby/技术，正常的红细胞输给病人，红细胞生存期正常，而病人的红细胞输给正常人，其红细胞生存期缩短。内在缺陷，溶血部位常在血管外。

（一）红细胞膜的缺陷　红细胞膜结构的缺陷可造成膜的可渗透性、硬度异常，或不稳定和容易破碎。在大多数病例中，缺陷在于一种或一种以上骨架蛋白，红细胞形态也异常。这些遗传性膜的疾病，包括遗传性球形细胞增多症，遗传性椭圆形细胞增多症。阵发性睡眠性血红蛋白尿，其红细胞膜对补体异常敏感，但其膜的缺陷是一种获得性的异常。

（二）血红蛋白结构或生成缺陷　血红蛋白结构异常，使血红蛋白成为不溶性或不稳定,导致红细胞僵硬，最后溶血。如镰形细胞性贫血或不稳定血红蛋白病。地中海贫血时，过多的珠蛋白链沉淀，使红细胞变硬，破坏而发生溶血性贫血。

（三）红细胞酶的缺陷　为维持血红蛋白和膜的巯基（硫氢基）处于还原状态或维持足够水平的ATP以进行阳离子交换的红细胞酶的缺乏，可导致溶血性贫血，酶的疾病可分为2类：①红细胞无氧糖酵解中酶的缺乏（如丙酮酸激酶），②红细胞磷酸已糖旁路中酶的缺乏（如葡萄糖6磷酸脱氢酶）。

二、红细胞外在缺陷所致的溶血性贫血

外部的缺陷，通常是获得性的，红细胞可受到化学的、机械的或物理因素、生物及免疫学因素的损伤而发生溶血。溶血可在血管内，也可在血管外。

引起溶血性贫血的各种主要原因见表5－2－8

表5－2－8 溶血性贫血的病因学分类

一、红细胞内在缺陷
（一）遗传性
1、细胞膜异常：遗传性球形细胞增多症，遗传性椭圆形细胞增多症等
2、红细胞酶异常：
（1）红细胞糖无氧酵解中酶的缺乏：丙酮酸激酶缺乏等
（2）红细胞磷酸已糖旁路中酶缺乏：葡萄糖-6-磷酸脱氢酶（G6PD）缺乏等
3、血红蛋白中珠蛋白链异常：
（1）肽链结构异常（血红蛋白病）：镰形细胞性贫血、血红蛋白C、D、E等的纯合子状态、不稳定血红蛋白等
（2）肽链量的异常：海洋性贫血（地中海贫血）
（二）获得性
阵发性睡眠性血红蛋白尿
二、红细胞外在因素
（一）免疫性
· 自体免疫
（1）温抗体型；（2）冷抗体型
2．新生儿同种免疫；3、血型不合输血；4、药物性
（二）机械性
1．心脏创伤性；2、微血管病性；3、行军性血红蛋白尿
（三）化学、物理、生物因素
· 化学毒物及药物：苯、苯肼、铅、氢氧化砷、磺胺类等
· 大面积烧伤
· 感染：疟疾、产气荚膜杆菌、溶血性链球菌等
· 生物毒素：溶血性蛇毒、毒蕈中毒等。
（四）脾机能亢进

【发病机理】

红细胞过早地被破坏可以发生在血管外或血管内。血管外溶血（extravascularhemolysis）即红细胞被脾、肝中的巨噬细胞（单核一巨噬细胞系统）吞噬后破坏。血管内溶血（intravascularhemolysis）是红细胞直接在血循环中破裂，红细胞的内容（血红蛋白）直接被释放入血浆。

一、血管外溶血

红细胞在巨噬细胞中破坏后，血红蛋白被释放出来，就在巨噬细胞内分解成珠蛋白（globin）和血红素(hematin),血红素分解为铁，一氧化碳，碳氧血红蛋白（Carboxyhemoglobin），胆绿素（biliverdin），后者最后变成胆红素（bilirubin）被血浆运至肝脏。在肝内，胆红素与葡萄糖醛酸结合为直接胆红素。未与葡萄糖醛酸结合的胆红素称间接胆红素。胆红素与葡萄糖结合为直接胆红素。未与葡萄糖醛酸结合的胆红素称间接胆红素。胆红素葡萄糖醛酸复合物经胆汁排入小肠，分解为粪尿胆原。粪尿胆原可被吸收入血液而从尿内排出。血管外溶血可发生于脾、肝或骨髓的巨噬细胞。脾脏能最有效地清除有轻微损伤的红细胞，因在脾索中有独特的循环结构。肝脏血流量超过脾脏血流量，它是除去和吞噬广泛损伤红细胞的重要部位。IgM和补体二者致敏的红细胞，很容易在肝脏被有C3b受体的肝巨噬细胞除去。反之，IgM致敏而没有补体成分附着的红细胞，其生存期正常，因为巨噬细胞没有IgG致敏的红细胞，可激活或不激活补体，因红细胞表面IgG的许多分子只与一个补体分子结合。而IgG致敏的红细胞，即使没有补体也能被巨噬细胞清除。IgG致敏的红细胞主要在脾脏被巨噬细胞（有IgG-Fe受体，还有C3b受体）清除。IgG和补体二者同时致敏的红细胞的清除较迅速，因为吞噬作用受二种受体介导。所以血管外溶血的部位和程度决定于抗体的种类和有无补体存在。骨髓巨噬细胞清除有内在异常的成熟的前体细胞，导致无效红细胞生成，如地中海贫血和巨幼细胞性贫血。遗传性红细胞膜、血红蛋白和细胞内酶缺陷等伴发的溶血性贫血，都有一定程度的无效红细胞生成。

二、血管内溶血

发生血管内溶血时，血红蛋白直接被释放入血浆，与血浆中的结合珠蛋白（haptoglobin）―一种α2糖蛋白一结合，由于其分子较大，故不被肾脏排泄而被肝细胞摄取，最后变成胆红素。溶血较多时血浆中结合珠蛋白的浓度显著降低或消失，不过血浆中结合珠蛋白浓度的高低也受到其他多种因素的影响。

当血浆内结合珠蛋白全部与血红蛋白结合后，从游离血红蛋白分解出的血红素能与血结素（hemopexin）－一种β糖蛋白－结合，然后也被肝细胞摄取。大量溶血时血浆血结素的浓度亦降低。

血浆中的游离血红蛋白被氧化成高铁血红蛋白（methemoglobin），再分解为高铁血红素（methematin）,然后与血浆中白蛋白结合成高铁血红白蛋白（methemalbumin），最后与血结素结合而被细胞摄取。血浆如有较多游离的血红蛋白,血浆可呈粉红色，但由于高铁血红白蛋白呈棕色，高铁血红蛋白呈褐色，因此其粉红色被掩盖而不易看出。

当血浆中的蛋白质与血红蛋白的结合已达饱和时，未结合的血红蛋白由于分子较小（分子量66000）出现于尿内，使尿色变红。高铁血红蛋白亦可出现于尿内，使尿呈褐色，高铁血红白蛋白由于分子大、不出现于尿内。

尿中血红蛋白被肾小管上皮吸收后分解的铁以铁蛋白及含铁血黄素的形式贮积于肾小管上皮细胞内，随上皮细胞脱落而自尿排出，以尿沉渣作亚铁氰化钾染色，可见到上皮细胞内有蓝色的含铁血黄素颗粒，含铁血黄素尿常出现于慢性血管内溶血，如阵发性睡眠性血红蛋白尿及机械性溶血性贫血。

红细胞破坏后血红蛋白发生的一系列代谢改变见图5－2－5。

图5－2－5 溶血后血红蛋白代谢的途径

【临床表现】

根据红细胞破坏的部位不同分为血管内溶血和血管外溶血两种类型。血管内溶血一般呈急性溶血，也可表现为慢性溶血过程，多见于阵发性睡眠性血红蛋白尿，G－6PD缺乏，冷抗体型自体免疫性溶血性贫血，以及药物、理化、感染等因素所致之溶血性贫血。血管外溶血一般呈慢性溶血过程，多见于遗传性球形红细胞增多症、血红蛋白病、温抗体型自体免疫性溶血性贫血。

溶血性贫血的临床表现与溶血的缓急、程度和场所有关。

一、急性溶血

起病急骤、可突发寒战、高热、面色苍白、腰酸背痛、气促、乏力、烦燥、亦可出现恶心、呕吐、腹痛等胃肠道症状。这是由于红细胞大量破坏，其分解产物对机体的毒性作用所致。游离血红蛋白在血浆内浓度越过130mg%时，即由尿液排出，出现血红蛋白尿，尿色如浓红茶或酱油样，12小时后可出现黄疸，溶血产物损害肾小管细胞，引起坏死和血红蛋白沉积于肾小管，以及周围循环衰弱等因素，可致急性肾功能衰竭。由于贫血，缺氧、严重者可发生神志淡漠或昏迷，休克和心功能不全。

二、慢性溶血

起病较缓慢。除乏力、苍白、气促、头晕等一般性贫血常见的症状、体征外，可有不同程度的黄疸，脾、肝肿大多见，胆结石为较多见的并发症，可发生阻塞性黄疸。下肢踝部皮肤产生溃疡，不易愈合，常见于镰形细胞性贫血患者。

【诊断】

溶血性贫血的诊断可分成两步：①首先明确有无溶血，应寻找红细胞破坏增加的证据；②查明溶血的原因，则须经过病史、症状、体征以及实验室等资料的综合分析来作判断。

一、病史

除询问发病缓急，主要症状以及病情进程外还应着重询问以下各项：

（一）地区性　强调家庭籍贯，如地中海贫血多见于广东、广西及浙江等沿海地区。

（二）家族史　近亲中如有贫血、黄疸、脾肿大者，则有先天性溶血性贫血可能。

（三）药物接触史　药物可诱发免疫性溶血性贫血，氧化性药物可使不稳定血红蛋白病及G6PD缺乏症发生溶血。

（四）引起溶血性贫血的原发病史　如淋巴瘤可伴有免疫性溶血性贫血。

（五）诱发因素　如过劳、寒冷刺激及服蚕豆等。

二、体征

应注意贫血、黄疽、肝脾肿大等。

三、实验室检查

检查目的和步骤有：

（一）确定是否为溶血性贫血　可根据红细胞破坏增加和骨髓代偿功能增强而确定。

1．红细胞破坏增加的证据

（1）红细胞计数下降，一般呈正细胞正色素性贫血。

（2）血清间接胆红素增多。血清胆红素浓度不仅决定于溶血的程度，还决定于肝脏清除间接胆红素的能力，故黄疸为轻度或中度，血清胆红素一般在17.1-51.3ukmol/L(1-3mg/dl)左右，很少超过136.8umol/L(8mg/dl)，当黄疸不显时，并不能排除溶血性贫血。

（3）尿内尿胆原的排泄量增多。尿内尿胆原和尿胆素常增加。在肝功能减退时，肝脏无能重复处理从肠内吸收来的尿胆原，尿中尿胆原也会增加，故对溶血性贫血的诊断，价值不是很大。粪内尿胆原是增加的，但粪内尿胆原的定量测定现在已不在用作诊断方法之一。尿内胆红素阴性，除非同时有阻塞性黄疸。

（4）血浆结合珠蛋白明显减少或消失。结合珠蛋白是在肝脏产生能与血红蛋白结合的清糖蛋白，正常值为0.7-1.5g/L(70-150mg/dl)。血管内和血管外溶血结合珠蛋白含量均降低。在感染、炎症、恶性肿瘤或皮质类固醇治疗时可以增多。因此，在解释结果时须考虑其他因素的影响。

（5）血浆游离血红蛋白浓度增高。正常血浆内有少量游离血红蛋白，一般正常不超过50mg/L(5mg/dl)，当大量血管内溶血时，血浆游离血红蛋白浓度增高可达2.0g/L(200mg/dl)。血浆中有高铁血红白蛋白存在时，血浆变成金黄色或棕色，可用分光光度计或血清电泳证明其存在。在血管内溶血后，它在血液中存在的时间为几小时至几天。

（6）尿内出现血红蛋白（急性溶血）或含铁血黄素（慢性溶血）。

（7）红细胞生存时间缩短，红细胞的生存时间因溶血的轻重不同可有不同程度的缩短，可用放射性铬（51Cr）加以测定，正常红细胞的T1/2(51Cr)为25－32天，此值低于正常表示红细胞的生存时间缩短，也表示溶血增多。由于放射性核素检验的技术操作不够简单方便，观察时间又长，故临床工作中应用较少，大多用于科研工作。

2.骨髓代偿性增生的证据。

（1）网织红细胞增多。这是溶血性贫血重要证据之一。网织红细胞增多至5－20％，急性溶血者可高达50－70％以上，但在发生再障危象时，网织红细胞数可减低或消失。

（2）末梢血中出现有核红细胞，其数量一般不多。并可见到嗜多色性和嗜碱性点彩红细胞，红细胞大小不匀和异形较明显。可见到球形、靶形、镰形、盔形或破碎红细胞。血小板和白细胞计数大多正常或增多，但在某些溶血性贫血时也可以减少。急性大量溶血可引起类白血病反应。

（3）骨髓内幼红细胞增生明显增多，粒红比例下降或倒置。少数病例如有叶酸缺乏，可出现类巨幼细胞，经用叶酸治疗后即消失，个别病例如正值“再生障碍危象时”，红系细胞显著减少。

（二）确定属于哪一种溶血性贫血，可根据需要选作下列特殊试验。

1、红细胞形态观察　成熟红细胞形态改变可为溶血性贫血诊断提供重要的线索。如球形红细胞增多，见于遗传性球形红细胞增多症及免疫性溶血性贫血；靶形细胞提示地中海贫血、血红蛋白E病、血红蛋白C病等；盔形细胞、破碎细胞，表示机械性溶血性贫血；镰形细胞，表示镰形细胞性贫血，数量往往不多。

2、红细胞脆性试验　是反映红细胞表面面积与容积比例关系的一种检验方法。如红细胞表面面积／容积比例缩小。则脆性增加，比例增大则脆性减低，脆性增高见于遗传性球形细胞增多症，红细胞脆性减低见于靶形红细胞症。

3、抗人球蛋白试验（Coombs试验）　测定体内有无不完全的抗体。直接抗人球蛋白试验是测定患者红细胞上有无附着不完全抗体，间接抗人球蛋白试验是测定患者血清中有无不完全抗体，抗人球蛋白试验阳性，表示自体免疫溶血性贫血，可进一步作①血清学检查以明确抗体的性质；②查明原发病的性质，例如全身性红斑狼疮、淋巴肉瘤等。

4、酸化血清溶血试验（Ham试验）　即将患者红细胞与加有1/6N盐酸的同型正常血清混合。37℃温箱中孵育1－2小时后，可见溶血现象，即为阳性，阳性结果表示阵发性睡眠性血红蛋白尿。糖水溶血试验也作为诊断阵发性睡眠性血红蛋白尿之过筛试验。

5、高铁血红蛋白还原试验　正常高铁血红蛋白还原率＞75％，G－6PD缺乏时还原率降低。此外，荧光点试验、抗坏血酸－氰化物试验及（或）变性珠蛋白小体生成试验阳性结果也表示G6PD缺乏。G6PD缺乏决定性的试验需要酶定量，红细胞溶血产物与G6PD和NADP孵育，以分光光度计340nm测定NADP生成NADPH的还原率。

6、自溶血试验　溶血能被ATP纠正而不被葡萄糖纠正提示丙酮酸激酶缺乏。

7、异丙醇试验及（或）热变性试验　阳性结果表示不稳定血红蛋白。

8、血红蛋白电泳和抗硷血红蛋白试验　用于诊断地中海和其他血红蛋白病。通过血红蛋白电泳分辩某些血红蛋白及其含量，HbA是正常人Hb主要成分，占95％。HbA2含量不超过3％，而抗硷试验则是利用HbF对硷性溶液的抵抗力比其他各种血红蛋白高，在硷性溶液中作用一定时间后，其他各种血红蛋白可变性或沉淀，而HbF则不受影响，以此可检查HbF含量小于2％。

【治疗】

溶血性贫血是一大类性质不同的疾病，其治疗方法不能一概而论。总的治疗原则如下：

一、病因治疗

去除病因和诱因极为重要。如冷型抗体自体免疫性溶血性贫血应注意防寒保暖；蚕豆病患者应避免食用蚕豆和具氧化性质的药物，药物引起的溶血，应立即停药；感染引起的溶血，应予积极抗感染治疗；继发于其他疾病者，要积极治疗原发病。

二、糖皮质激素和其他免疫抑制剂

如自体免疫溶血性贫血、新生儿同种免疫溶血病、阵发性睡眠性血红蛋白尿等，每日强的松40－60mg，分次口服，或氢化考的松每日200－300mg，静滴，如自体免疫溶血性贫血可用环磷酰胺、硫唑嘌呤或达那唑（Danazol）等。

三、脾切除术

脾切除适应证：①遗传性球形红细胞增多症脾切除有良好疗效；②自体免疫溶血性贫血应用糖皮质激素治疗无效时，可考虑脾切除术；③地中海贫血伴脾功能亢进者可作脾切除术；④其他溶血性贫血，如丙酮酸激酶缺乏，不稳定血红蛋白病等，亦可考虑作脾切除术，但效果不肯定。

四、输血

贫血明显时，输血是主要疗法之一。但在某些溶血情况下，也具有一定的危险性，例如给自体免疫性溶血性贫血患者输血可发生溶血反应，给PNH病人输血也可诱发溶血，大量输血还可抑制骨髓自身的造血机能,所以应尽量少输血。有输血必要者，最好只输红细胞或用生理盐水洗涤三次后的红细胞。一般情况下，若能控制溶血，可借自身造血机能纠正贫血。

五、其它

并发叶酸缺乏者，口服叶酸制剂，若长期血红蛋白尿而缺铁表现者应补铁。但对PNH病人补充铁剂时应谨慎，因铁剂可诱使PNH病人发生急性溶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）
  • 当前页：溶血性贫血（Hemolytic Anemia）
  • 下一页：第三节　白血病（Leukemia）
<<< 返回本书目录
  1. 溶血性贫血【疾病大全】
  2. 溶血性贫血（Hemolytic Anemia）《血液病学》
  3. 溶血性贫血【疾病症状】
  4. 溶液《医用化学》
  5. 溶血性贫血《家庭医学百科-医疗康复篇》
  6. 溶液的渗透压《医用化学》
  7. 溶血性链球菌性坏疽【疾病大全】
  8. 溶液的组成量度《医用化学》
  9. 溶血性黄疸【疾病症状】
  10. 溶组织内阿米巴《人体寄生虫学》
  11. 溶血现象【疾病症状】
  12. 溶组织内阿米巴病【疾病大全】
  13. 溶血尿毒综合征【疾病大全】
  14. 榕树【中药大全】
  15. 溶血尿毒症综合征【疾病大全】
  16. 榕树果【中药大全】
  17. 溶血过度所致贫血【疾病大全】
  18. 榕树胶汁【中药大全】
  19. 溶血反应《免疫学和免疫学检验》
  20. 榕树皮【中药大全】
  21. 溶酶体酶缺陷【疾病症状】
  22. 榕树叶【中药大全】
  23. 溶解度《医用化学》
  24. 榕须【中药大全】
  25. 溶胶的基本概念《实用免疫细胞与核酸》
  26. 融合性网状乳头瘤病【疾病大全】
  27. 溶胶《医用化学》
  28. 柔风《圣济总录》
  29. 溶骨性损害【疾病症状】
  30. 柔风【方剂主治】
  1. 溶血性贫血《血液病学》
  2. 溶血性贫血《家庭医学百科-医疗康复篇》
  3. 溶液《医用化学》
  4. 溶血性尿毒症综合征《默克家庭诊疗手册》
  5. 溶液的PH值《医用化学》
  6. 溶血性链球菌和肺炎球菌《急诊医学》
  7. 溶液的配制《医用化学》
  8. 溶血实验《医院药学》
  9. 溶液的渗透压《医用化学》
  10. 溶血反应的检测试剂《免疫学和免疫学检验》
  11. 溶液的组成量度《医用化学》
  12. 溶血反应测定补体法《免疫学和免疫学检验》
  13. 溶液的组成量度表示法《医用化学》
  14. 溶血反应《免疫学和免疫学检验》
  15. 溶组织内阿米巴《人体寄生虫学》
  16. 溶溶《中医词典》
  17. 柔《中医词典》
  18. 溶酶体《病理学》
  19. 柔痓《中医词典》
  20. 溶菌酶在胃肠道的分布《实用免疫细胞与核酸》
  21. 柔风《圣济总录》
  22. 溶菌酶的研究的临床意义《实用免疫细胞与核酸》
  23. 柔风《中医词典》
  24. 溶菌酶的免疫细胞化学染色特点《实用免疫细胞与核酸》
  25. 柔风方二首《外台秘要》
  26. 溶解度《医用化学》
  27. 柔风候《诸病源候论》
  28. 溶胶的性质《医用化学》
  29. 柔肝《中医词典》
  30. 溶胶《医用化学》
  31. 柔肝（养肝、养血柔肝）《中医名词词典》


白血病_《血液病学》_中医内科_【岐黄之术】

第三节　白血病（Leukemia）
在线购买《血液病学》正版书籍

第三节　白血病（Leukemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

白血病是造血系统的一种恶性疾病。其特征为一种或几种血细胞成分的自发性、进行性异常增殖，具有质和量改变的异常白细胞（白血病细胞）在骨髓和其他器官的广泛浸润，导致正常血细胞进行性减少，临床以贫血、出血、发热、白血病细胞浸润为主要表现。

【分类】

一、按自然病程及细胞的成熟度分类

（一）急性白血病　起病急、病情重、自然病程一般在六个月以内。骨髓及外周血中主要为异常的原始细胞和早期幼稚细胞。

（二）慢性白血病　起病缓、发展慢，病程一般一年以上，骨髓和外周血以较成熟的细胞占多数。

二、按细胞类型分类

分为淋巴细胞型、粒细胞型、单核细胞型及一些少见类型，如红白血病、巨核细胞型、浆细胞型、嗜酸细胞型、嗜硷细胞型白血病等。

三、按外周白细胞的多少分类

（一）白细胞增多性　外周血中白细胞明显增多，并有较多幼稚细胞出现。

（二）白细胞不增多性　外周血中白细胞不增多或甚至低于正常。血片中没有或较难找到幼稚细胞。

【流行病学】

白血病在我国被列为十大高发性肿瘤之一。通过全国性普查，我国白血病的发病率为2.62/10万，与亚洲其他国家相近，但明显低于欧美（6－9／10万）。各类型的发病情况我国以急性白血病多于慢性白血病，与欧美相反。年龄分布：急性淋巴细胞白血病以儿童多见，急性髓细胞白血病则成人多见，而慢性白血病以40岁以上者多见。性别无明显差别。

【病因及发病机理】

人类白血病的病因与发病机理至今仍未完全明嘹。已知病因有感染因素、电离辐射、化学物质，遗传因素及免疫功能异常等。目前认为白血病病因是以上各种因素相互作用的结果。

一、辐射损伤

电离辐射致白血病作用已在动物实验中得到证实，而对人类的致白血病作用也从以下的事实得到提示：早期不加防护的放射线工作者，其白血病发病率比一般医生高8－9倍；强直性脊柱炎的患者采用放射性治疗者，白血病发病率比一般人高10倍，日本的广岛和长畸原子弹爆炸后，遭受辐射地区与末遭辐射地区的居民之间的白血病发病率相差30倍。

二、化学因素

已知很多化学物质有致白血病作用，如工业中广泛应用的苯。药物中的抗癌剂（尤以烷化剂）、乙双吗啉、氯霉素、保泰松、安定镇静药、溶剂及杀虫剂等均可诱发白血病。

三、病毒因素

业已证明，鸡、小鼠、猫、牛和长臂猿等动物的自发性白血病与病毒的作用密切相关，已分离出相应的白血病病毒，并已证明此类病毒属于逆转录病毒，在电镜下呈C型形态，故也称C型RNA病毒，其致白血病的机理是通过逆转录酶作用合成DNA，并使之整合到宿主细胞DNA中去，从而改变了宿主细胞的生物学特性，使正常干细胞转变为恶性细胞株。但是长期以来在人类并没有迹象表明，白血病患者的血液能感染健康人而致白血病。1980年从人T细胞白血病中分离出一株新的病毒（HTLV）与1976年日本所发现的成人T淋巴细胞白血病病毒（ATLV）是同一种病毒。这是人类白血病病因研究中的一个新突破。

四、遗传因素

白血病的遗传易感性可由以下事实推断：①某些高危家庭中，同胞之间患白血病的机会比一般正常人群高出4倍；②同卵孪生子女，一人患白血病，另一人患白血病的机会比正常人高25％；③有特殊遗传综合征者，白血病发病率增高，如先天愚型（Down综合征）、Fanconi贫血，遗传性毛细血管扩张性共济失调等。

尽管存在这些可能致病因素，但尚无一种因素能充分解释全部情况，例如接触放射线的人，发生白血病的只是极少数。因此，推测白血病的发生并非单一因素，可能是多种因素综合所引起的，患者可能存在某种先天性的易感素质，再由于外界因素的作用，诱发白血病的发生。／

【病理生理】

白血病是一种干细胞或克隆病，即由一个干细胞发生恶性变引起的疾病，这可由慢性粒细胞白血病的Ph／染色体出现得到证实，因为Ph／染色体不仅在粒细胞系出现，也见于红系细胞。巨核细胞和淋巴细胞。此外，6－磷酸葡萄糖脱氢酶（G6PD）杂合子的妇女患者中，其白血病细胞只具有单型酶（A或B）。这些事实均表明白血病细胞来源于一个突变的异常干细胞。

白血病细胞增殖失控，分化成熟能力丧失。应用流式细胞仪测得急性白血病S＋G2M期细胞所占比例较正常低，说明其增殖活力低于正常细胞，也就是白血病细胞增殖周期比正常细胞为长（约为65－85小时比24－32小时）但由于其增殖与分化过程失衡，致使白血病细胞在骨髓中大量聚积，骨髓压力增加，窦样隙屏障可能被破裂，使各阶段不成熟的细胞进入血液。进入血液的白血病细胞留在血液中的时间也较正常细胞长，急性粒细胞白血病细胞在血中的半存留期为24小时，而正常粒细胞仅为6－7小时，白血病细胞离开血管进入组织也不象正常成熟细胞那样在短期内死亡，而是保持着继续分裂的能力，形成脏器内白血病细胞浸润，引起器官及组织受累的各种相应症状和体征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溶血性贫血（Hemolytic Anemia）
  • 当前页：第三节　白血病（Leukemia）
  • 下一页：急性白血症（Acute leukemia）
<<< 返回本书目录
  1. 白血病【疾病大全】
  2. 白血病（Leukemia）《血液病学》
  3. 白血病《自我调养巧治病》
  4. 白血病癌《基因与疾病》
  5. 白血病《中医内科学》
  6. 白血病伴发的精神障碍【疾病大全】
  7. 白血病《默克家庭诊疗手册》
  8. 白血病急诊《急诊医学》
  9. 白血病《老年百病防治》
  10. 白血病肾损害【疾病大全】
  11. 白血病《病理学》
  12. 白血病视网膜病变【疾病大全】
  13. 白雪丸【方剂大全】
  14. 白血病细胞浸润【疾病症状】
  15. 白雪丸《苏沈良方》
  16. 白血病性咽峡炎【疾病大全】
  17. 白雪汤【方剂大全】
  18. 白鸭方【方剂大全】
  19. 白雪糕【方剂大全】
  20. 白鸭肉【中药大全】
  21. 白雪丹【方剂大全】
  22. 白鸭通（鸭屎）《本草纲目》完整版
  23. 白雄散【方剂大全】
  24. 白牙散【方剂大全】
  25. 白雄鸡肉《本草纲目》完整版
  26. 白牙药【方剂大全】
  27. 白雄鸡羹【方剂大全】
  28. 白牙药升麻散【方剂大全】
  29. 白杏膏【方剂大全】
  30. 白牙药真珠散【方剂大全】
  1. 白血病《血液病学》
  2. 白血病《病理学》
  3. 白血病癌《基因与疾病》
  4. 白血病《中医内科学》
  5. 白血病急诊《急诊医学》
  6. 白血病《自我调养巧治病》
  7. 白血病先兆《中医疾病预测》
  8. 白血病《老年百病防治》
  9. 白血病先兆《中医疾病预测》
  10. 白血病《默克家庭诊疗手册》
  11. 白血病性咽峡炎《中西医结合耳鼻喉科》
  12. 白血《中医词典》
  13. 白鸭《医学入门》
  14. 白雪丸《苏沈良方》
  15. 白鸭屎《千金翼方》
  16. 白癣皮《顾松园医镜》
  17. 白鸭屎《本草蒙筌》
  18. 白癣候《诸病源候论》
  19. 白眼《中医词典》
  20. 白癣痹《中医词典》
  21. 白眼病《中医词典》
  22. 白雄鸡肉《名医别录》
  23. 白眼翻《松峰说疫》
  24. 白雄鸡肉《本草易读》
  25. 白眼轮青《医法圆通》
  26. 白雄鸡肉《千金翼方》
  27. 白眼球《常见病自测》
  28. 白雄鸡《医学入门》
  29. 白眼痛歌《眼科心法要诀》
  30. 白雄鸡《饮膳正要》
  31. 白眼痛歌《医宗金鉴》


急性白血症_《血液病学》_中医内科_【岐黄之术】

急性白血症（Acute leukemia）
在线购买《血液病学》正版书籍

急性白血症（Acute leukemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

【分型】

一、形态学分型

在法、美、英（FAB）合作组分型基础上，1988年天津白血病分类、分型讨论会建议试行以下分型法；

（一）急性淋巴细胞白血病（ALL）可分为3个亚型：L1型，细胞分化较好，以小淋巴细胞为主，治疗反应较好；L2型，以大淋巴细胞为主，有大小不均，治疗反应相对较差；L3型，以大细胞为主，大小较一致，治疗缓解率很低。

（二）急性非淋巴细胞白血病（ANLL）可分为7个亚型；

1、M1即急性粒细胞白血病未分化型，骨髓中原始粒细胞≥90％（非幼红系细胞）。

2、M2即急性粒细胞白血病部分分化型又分为2个亚型。

M2a骨髓中原粒细胞占非幼红细胞的30－80％，单核细胞＞20％，早幼粒细胞以下阶段＞10％。

M2b骨髓中异常的原始及早幼粒细胞增多，以异常的中幼粒细胞增生为主，其胞核常有核仁，有明显的核浆发育不平衡，此类细胞＞30％。

3、M3即急性早幼粒细胞白血病，骨髓中以颗粒增多的异常早幼粒细胞增生为主，占非幼红细胞的＞30％，其胞核大小不一，胞浆中有大小不等的颗粒，又分二亚型；

M3a为粗颗粒型，嗜苯胺兰颗粒粗大，密集甚或融合。

M3b为细颗粒型，嗜苯胺兰颗粒密集而细小。

4、M4即为粒－单核细胞白血病，按粒和单核细胞形态不同，可包括下列四种亚型；

M4b以原始和早幼粒细胞增生为主，原幼单和单核细胞占非红系细胞的＞20％。

M4b以原幼单核细胞增生为主，原始和早幼粒细胞占非红系细胞的＞20％。

M4c原始细胞即具粒系，又具单核细胞系形态特征细胞＞30％。

M4Eo除上述特征外，有嗜酸颗粒粗大而园。着色较深的嗜酸性粒细胞，占5－30％。

5.M5 为急性单核细胞白血病，又可分二个亚型；

M5a 未分化型，骨髓原始单核细胞占非系细胞的≥80％。

M5b 部分分化型，其骨髓中原始和幼稚单核细胞占非红系细胞的＞30％，原单核细胞＜80％。

6．M6 红白血病，骨髓中幼红系细胞＞50％，且常有形态学异常，骨髓非红系细胞中的原始粒细胞（或原始＋幼单核细胞）＞30％，血片中原粒（或原单）细胞＞5％，骨髓中非红系细胞中原粒细胞（或原＋幼单）＞20％。

7．M7 巨核细胞白血病

未分化型　外周血有原巨核（小巨核）细胞；骨髓中原巨核细胞＞30％，原巨核细胞由组化电镜或单克隆抗体证实；骨髓造血细胞少时往往干抽，活检有原始和巨核细胞增多，网状纤维增加。

分化型　骨随及外周血中以单园核和多园核病态巨核细胞为主。

二、免疫学分型

（一）急性淋巴细胞白血病按免疫标志分为非T细胞型和T细胞型。前者又可分为无标志性急淋（Null-ALL）普通型急淋（Common-ALL）、前B细胞型急淋（Pre-B-ALL）和B细胞型急淋（B－ALL）4个亚型；T细胞型又分为不成熟胸腺细胞型（immature T-ALL），普通的胸腺细胞型（eommon T-ALL）和成熟胸腺细胞型（mature T-ALL）。见表5－3－1 和表5－3－2。

表5－3－1 急性T淋巴细胞白血病（T－ALL）细胞表型

组别 | 免疫亚型 | 表型特征
 |  | CD7 | CD5 | CD2 | CD1 | CyCD3 | SmCD3 | CD4 | CD8
Ⅰ | 幼稚胸腺细胞型immature T-ALL | + | -/+ | -/+ | - | -/+ | - | - | -
Ⅱ | 普通胸腺细胞型common T-ALL | + | + | + | + | + | -/+ | + | +
Ⅲ | 成熟胸腺细胞型 mature T-ALL | + | + | + | - | +/- | + | +/- | -/+

表5－3－2 急性非T淋巴细胞白血病（non-T-ALL）细胞表型

组别 | 免疫亚型 | 表型特征
 |  | HLA | -DRCD19 | CD10 | CD22 | CD20 | CyIgM | SmIg
Ⅰ | 无标志型急淋Null-ALL | + | -/+ | - | - | - | - | -
Ⅱ | 普通型急淋common-ALL | + | + | + | -/+ | -/+ | - | -
Ⅲ | 前B细胞型急淋pre-B-ALL | + | + | + | + | + | + | -
Ⅳ | B细胞型急淋B－ALL | ＋ | ＋ | +/- | + | + | - | +

（二）急性非淋巴细胞白血病应用免疫学标志进行分型尚正在探索中，髓细胞系的免疫膜标志；粒细胞系为过氧化物酶＋、CD34＋、CD13＋；单核细胞系为α－萘酚醋酸酯酶＋，可被氟化钠抑制，CD34＋、CD13＋、CD14＋；红细胞系为血型糖蛋白（Gl ycophorin）及红细胞膜收缩蛋白（Spectrin）＋；巨核细胞系为血小板膜糖蛋白Ⅱb/Ⅲa+、Ⅰb/Ⅲa＋。急非淋膜标志与FAB分型的关系见表5－3－3。

表5－3－3 急性非淋巴细胞白血病FAB分型与膜标志>

抗体 | M1 | M2 | M3 | M4 | M5 | M6 | M7
HLA－DR | + | + | - | + | + | +/- | +/-
CD34 | + | +/- | - | +/- | +/- | - | +/-
CD33 | + | + | + | + | + | +/- | +/-
CD13 | +/- | + | + | + | + | - |
CD14 | - | +/- | - | + | + | - |
CD15 | - | + | +/- | + | + | +/- |
血型糖蛋白 | - | - | - | - | - | + | -
Ⅱb/Ⅲa/Ⅰb | - | - | - | - | - | - | +

三、形态学、免疫学、细胞遗传学（MIC）分型

应用MIC分型可以弥补形态学分型的不足，使分型更精确，提高诊断符合率，从而对判断预后和指导更具有实际意义。但必须指出形态学分型是基础，在白血病的诊断和分型上，首先不要依靠形态学。免疫学与细胞遗传学检查是辅助诊断手段。

急性白血病的MIC分型见表5－3－4－6。

表5－3－4　B－ALL的MIC分型

类型和核型变化 | 细胞表面标志 | FAB亚型
B4 | TdT | DR | CALLA | u链 | SmIg
早期前－B-ALL,t(4;11)
早期前－B－ALL,t(9;22) 		+ + + - - - L1、L2
C－ALL,6-P
C-ALL,近单倍体
C-ALL,t/del(12p)
C-ALL,t(9;22) 		+ + + + - - L1、L2
前－B－ALL,t(1;19)
前-B-ALL,t (9;22) 		+ + + + + - L1
B-ALL,t(8;14)
B-ALL,t(2;8)
B-ALL,t(8;22)
B-ALL,6q- 		+ - + +/- -/+ + L3

表5－3－5　T－ALL的MIC分型

类型和核型 | 细胞表面标志 |  |  | FAB 亚型
 | P40（CD7） | E－受体（CD2） | TdT
早期前-T-ALL、t/de(9p) | ＋ | － | ＋ | L1、L2
T－ALL，t(11;14) T-ALL,6q- | ＋ | ＋ | ＋ | L1、L2

表5－3－6　AML的MIC分型

核型变化 | 发生率％ | FAB亚型 | MIC提议的命名
t(8;21)(q22;q22) | 12 | M2 | M2/t(8;21)
t(15;17)(q22;q12) | 10 | M3 | M3/t(15;17)
t/del(11;)(q23) | 6 | M5a(M5b、M4) | M5a/t(11q)
inv/del(16)(q22) | 5 | M4E0 | M4E0/inv(16)
t(9;22)(q34;q11) | 3 | M1(M2) | M1/t(9;22)
t(6;9)(p21-22;q34) | 1 | M2或伴嗜碱性细胞的M4 | M2/t(6;9)
inv(3)(q21;q26) | 1 | M1（M2、M4、M7）伴血小板数升高 | M1/inv(3)
t(8;16)(q11;q13) | <0.1 | M5b | M2b/t(8;16)
t/del(12)(q11-13) | <0.1 | M2伴嗜碱细胞 | M2BaSo/t(12p)
+4 | <0.1 | M4(M2) | M4

【临床表现】

各型急性白血病的临床表现主要包括骨髓组织受白血病细胞浸润所引起的造血功能障碍之表现（如贫血、感染、出血等）以及白血病细胞的全身浸润引起脏器的异常表现（如淋巴结、肝脾肿大等）两大方面。

一、起病

多数病人起病急，进展快，常以发热、贫血或出血为首发症状。部分病例起病较缓，以进行性贫血为主要表现。

二、症状

（一）贫血　发病的均有贫血，但轻重不等，随病情的发展而加重。表现苍白、无力等。贫血的原因一方面是白血病细胞扩增，正常造血细胞被排挤，另一方面由于白血病细胞生成的抑制因子（抑制活性），抑制正常造血。

（二）出血　多数患者在病程中均有不同程度之出血，以皮肤瘀点、瘀斑、牙龈出血、鼻衄为常见。严重者可有内脏出血，如便血、尿血、咳血及颅内出血。M3亚型往往出血较重。出血原因：血小板质与量的异常；白血病细胞对血管壁的浸润或在血管内形成白细胞栓子，使血管破裂；感染可进一步使血小板减少，纤溶活性增强等。

（三）发热　是急性白血病常见的症状之一。大多数之发热为继发感染引起。感染热一般热度较高，常＞39℃伴有发冷、寒战、出汗、心动过速等中毒症状。病原菌除一般化脓性细菌之外，由于粒细胞减少、免疫功能降低，平时不致病的细菌也可引起严重感染。如绿脓杆菌、大肠杆菌、变形杆菌、表皮葡萄球菌等，此外，病毒、霉菌以及原虫（如肺孢子虫）也可见。白血病本身有时也可发热，称为非特异性热或肿瘤热。可由于白细胞破坏，释放致热原或白介素Ⅰ，前列腺素E2及肿瘤坏死因子的生成增加有关。肿瘤热的特点：体温往往＞37.8℃,即使高达40℃，但常无寒战、出汗、心速等中毒症状，检查无感染证据，足量抗生素治疗无效，但抗白血病治疗可使体温下降。

三、体征

（一）肝、脾、淋巴结肿大，急性白血病可有轻度肝脾肿大，但并非普遍存在。肝脾肿大除由于白血病细胞浸润外，还与新陈代谢增高有关，淋巴结肿大以急淋为多见，约50％病例在诊断时伴有淋巴结肿大，尤其是T淋巴细胞白血病。

（二）骨及关节表现　骨关节疼痛为常见之表现，胸骨压痛对白血病诊断有一定价值。急性粒细胞白血病还可在眼眶、肋骨及其他偏平骨的骨面形成肿瘤，称为粒细胞肉瘤（绿色瘤）。

（三）其他浸润体征　牙龈可因白血病细胞浸润而增生，多见于急单或急粒一单细胞白血病。皮肤浸润可出现丘疹或斑块。泪腺、唾液腺受浸润可出现无痛性肿大，称为Mikuliz /s综合症。男性睾丸受累可呈弥漫性肿大，成为白血病复发的原因之一。

四、中枢神经系统白血病

其表现有①脑膜受浸润，可影响脑脊液的循环，造成颅内压增高，患者出现头痛、恶心、呕吐、视力模糊、视乳头水肿、外展神经麻痹等现象；②颅神经麻痹主要为神经根被浸润，特别是通过颅神经孔处的第3对和第7对颅神经受累引起面瘫；③脊髓受白血病细胞浸润，以进行性截瘫为主要特征；④血管内皮受浸润以及白血病细胞淤滞，发生继发性出血，临床表现同脑血管意外。

中枢神经系统白血病以急淋多见，急非淋中以M4和M5多见。

【实验室检查】

一、血象

白细胞多数在10－50×109／L，少部分＜5×109／L或＞100×109／L。白细胞过高或过低其预后较差。分类计数，表现为粒、淋或单核中的某一系细胞大量增殖，大部分为中间型幼稚细胞，少数为成熟细胞。如仅见原始细胞与成熟细胞，而无中间型细胞存在，称为“白血病裂孔现象”。如果周围血原始及幼稚细胞极少或缺如，称为“非白血性白血病”此类病人必须作骨髓穿刺检查方能确诊。

二、骨髓象

骨髓穿刺检查是诊断急性白血病的重要方法，骨髓涂片有核细胞大多数是增生明显活跃或极度活跃，也有少数为增生活跃或增生减低。增生的核细胞主要是原始细胞和早期幼稚细胞，白血病细胞（原粒始细胞Ⅰ型＋Ⅱ、原单＋幼单或原淋＋幼淋）＞30％可诊断为急性白血病。

白血病细胞的形态一般与正常原始及幼稚细胞不同，细胞大小相差甚大，胞浆少，胞核大，形态不规则，常有扭折、分叶、切迹或双核等。核染色质粗糙、核仁明显、数目多、核分裂象多见。核浆发育不平衡，胞核发育往往落后于胞浆。胞浆内易见空泡，胞浆出现Auer小体是急性非淋白血病诊断的重要标记之一。骨髓中其他系列细胞减少，巨核细胞增生显著减少或缺如（除M7外），红系细胞增生明显抑制（降M6外）。

三、细胞化学

白血病的原始细胞有时形态学难以区分，可借助细胞化学作出鉴别（表5－3－7）。

表5－3－7 三种白血病细胞化学染色比较

细胞化学染色 | 急粒 | 急淋 | 急单
过氧化酶（POX） | +++ | - | ±
苏丹黑（SBB） | +++ | - | ±
非特异脂酶（NSE） | ± | - | +++(被NaF抑制)
特异性脂酶（AS－DCE） | ++ | - | －
糖原（PAS） | - | +++ | －

四、生化检查

（一）溶菌酶　白细胞中的单核系细胞和粒系细胞是溶菌酶唯一来源，血浆或血清中的溶菌酶是从白细胞崩解而来。急单和急粒单白血病显著升高，急粒可正常也可升高。而急淋则常低于正常。故测定溶菌酶有利于鉴别白血病类型。

（二）尿酸　由于体内大量细胞的新生及死亡，嘌呤和嘧啶代谢异常，尿酸产生明显增多，大量尿酸经肾脏排出，在酸性情况下，尿酸易沉积于肾小管，导致急性肾功能衰竭，称为尿酸性肾病。

（三）电解质及酸硷平衡　白血病在治疗前以及治疗过程中常有电解质和酸硷平衡紊乱。

1．低钾血症：原因有近端曲小管损害（白血病细胞浸润或溶菌酶）使钾重吸收减少，抗生素对肾脏损害使钾丢失；皮质激素的应用使钾排出增加；化疗反应，恶心、呕吐、厌食，减少钾的摄入。

2．高钾血症　原因可由于强烈化疗，使白病细胞短期内大量崩解，释出细胞内钾。

3．低钠和（或）低氯血症　原因可能为白血病细胞分泌一种促进钠排泄的物质或白血病细胞破坏而释出此种物质，此外某些抗生素（如半合成青霉素）也可抑制肾小管对钠的重吸收。

4．低钙：由于细胞崩解释出大量磷酸盐而致钙降低，也可因抗生素损伤肾小管使钙排泄增加。

5．代谢性酸中毒　由于白血病细胞淤滞，造成微循环障碍，组织灌注不良，缺氧而产生大量乳酸，导致代谢性酸中毒。

五、染色体检查

对急性白血病进行染色体检查有助于白血病的正确分型及预后的估计。如凡具有t(15,17)的患者几乎都为M3亚型，具有t(8;21)者93％为M2亚型。具有11q异常者72％为M5亚型等。有t(8;21)和inv(16)的急粒患者预后较好，而有t(9;22)和11q异常者预后差。有t(8;14)和t(4;11)的急淋其预后不良。

【诊断及鉴别诊断】

一、根据急性白血病的临床表现　血象及骨髓象的改变，大部分病例可作出正确诊断。

二、确定白血病类型以便选择适当治疗方案。根据细胞形态、细胞化学或免疫学、染色体等技术，对急性白血病作出分型诊断。对少数难以识别者，须采用单克隆抗体或电镜检查综合分析。

三、中枢神经系统白血病诊断　⑴有白血病细胞浸润和颅内压升高之症状和体征者。⑵脑脊液改变①压力＞0.02Kpa(200mm水柱)或＞60滴／分；②白细胞＞0.01×109／L；③涂片见到白血病细胞；④蛋白＞450mg/L。⑶排除其他原因造成中枢神经系统或脑脊液的类似改变。

不典型之病例须与下列疾病鉴别

一、白细胞减少型白血病须与再生障碍性贫血、骨髓增生异常综合征（MDS）、粒细胞缺乏症相鉴别。骨髓检查有助确诊。粒细胞缺乏症的恢复早期骨髓酷似急性粒细胞白血病，但随着时间的推移则可区别。

二、传染性单核细胞增多症和传染性淋巴细胞增多症须与急性单核细胞和急性淋巴细胞白血病相鉴别。前者一般无贫血及血小板减少，骨髓原始细胞和早期幼稚细胞不增高可资鉴别。

三、类白血病反应：有些类白血病反应的原始细胞或异形细胞比例较高，甚至达到急性白血病的诊断标准。需要细致进行形态学及细胞化学检查并积极寻找致病原因作出鉴别。

【治疗】

急性白血病的治疗包括两个重要环节：①改善患者一般状况，防治并发症，为抗白血病治疗创造条件；②大量杀灭白血病细胞，促进正常造血功能的恢复，具体措施为：

一、支持治疗

（一）感染防治　是一项十分重要的措施，要求有洁净环境，注重口腔、皮肤、肛门、外阴的清洁卫生。患者如出现发热，应及时查明感染部位及分离病原菌，并同时应用广谱抗生素。明确病原菌后，根据药敏试验选择有效抗生素。如足量抗生素治疗3－5天体温不下降则应加用抗霉菌治疗。

（二）改善贫血　可输全血或浓缩红细胞，后者不仅可避免血容量过多而且去掉血浆蛋白及其他细胞成分，可减少同种抗体的产生，从而减少以后的输血反应。

（三）出血防治　加强鼻腔、牙龈的护理，避免干燥和损伤，尽量减少肌肉注射和静脉穿刺。血小板＜10×109／L可输浓缩血小板，保持血小板＞30×109／L。化疗期间还须注意预防DIC。

（四）防止高尿酸血症　在化疗期间须注意预防高尿酸肾病（尤以高细胞性患者），给予充分补液，保证足够尿量，并口服别嘌呤醇0.1，每日三次。

（五）纠正电解质及酸硷平衡　化疗前及化疗期间定期作电解质检查，及时发现及时纠正。对高细胞性患者还须警惕乳酸酸中毒。

二、化疗

化疗是白血病治疗的重要手段。急性白血病治疗可分为两个阶段。即诱导缓解和缓解后治疗（巩固强化和维持治疗）。

诱导缓解阶段是选择数种作用机理不同药物联合组成方案，剂量以达到使骨髓轻度抑制为度。争取用药1－2个疗程达到完全缓解，即需杀灭2－3个数量级白血病细胞使骨髓中白血病细胞减少至5％以下，造血功能恢复。但此时患者体内仍残存109－10个白血病细胞，疾病并未痊愈，治疗则进入第2阶段即缓解后治疗，缓解后治疗一般于第一次取得完全缓解之后两周开始，化疗方案除诱导缓解时使用的原方案外，另选择4个新方案，其中包括两个大剂量强化方案穿插于其中，共进行6个疗程的巩固强化治疗，各方案宜轮换交替，每个疗程间隔2－3周。以后选用若干个不同之化疗方案，序贯治疗每月一次，持续3年，第4年改为每2月1次，第5年改为每3月1次，5年后停止治疗。

常用之化疗方案见表5－3－8。

表5－3－8 常用之急性白血病化疗方案

方案名称 | 剂量及用法 |
急淋方案 |  |
1．VDCP | 长春新硷（VCR）1.5mg/m2Ⅳ,第1，2，3 | 28天为1疗程
 | 柔红霉素（DNR）30-40mg/m2Ⅳ,第1－3天和第15－17天
 | 环磷酰胺（CTX）600-800 mg/m2Ⅳ,第1和15天
 | 强的松（Pred）40-60mg/m2口服，第1－28天
2．VDPA | 长春新硷 1.5 mg/m2Ⅳ,第1，8，15，21天 | 28天为1疗程
 | 柔红霉素 30-40mg/m2Ⅳ,第1－3和第15－17天
 | 强的松 40-60mg/m2口服 1―28天
 | 门冬酰胺酶6000u/m2Ⅳ,第19－28天
3．D－2V－P | 长春新硷 1.5 mg/m2Ⅳ，第1，8，15，21天 | 28天为1疗程
 | 柔红霉素 30-40mg/m2Ⅳ,第1－3和第15－17天
 | 足叶乙甙（VP16）75mg/m2Ⅳ,第8－10和第21－23天
 | 强的松 40-60mg/m2口服 1―28天
4．EA | VP16 75mg/m2Ⅳ,第1－7天 | 7天为1疗程
 | 阿糖胞苷（Ara-C）100-150mg/m2Ⅳ,第1－7天
5．HD-MTX | 甲氨喋呤（MTX）1-1.5g/m2静滴24h，停药后12h以四氢叶酸钙解救，6－9mg/m2Q6h,共8次 |
急非淋方案 |  |
1．DA | DNR 30-40mg/m2Ⅳ,第1，2，3天 | 7天为1疗程
 | Ara-C 100-150 mg/m2Ⅳ,第1－7天
2．HA | 三尖杉酯硷 3-4mg/m2Ⅳ,第1－7天 | 7天为1疗程
 | 阿糖胞苷 100-150mg/m2Ⅳ,第1－7天
3．DAE | 柔红霉素 30-60mg/m2Ⅳ,第1－3天 | 7天为1疗程
 | Ara-C 100-150 mg/m2Ⅳ,第1－7天
 | VP16 75 mg/m2Ⅳ,第5－7天
4．MA | 米托蒽醌 5 mg/m2Ⅳ,第1－3天 | 7天为1疗程7
 | Ara-C 100-150 mg/m2Ⅳ,第1－7天
5．D H－A | DNR 30-40 mg/m2Ⅳ,第1－3天 | 3天为1疗程
 | Ara-C1.0g/m2Ⅳ,Q12h1～3天 |
6．H H－A | 三类杉酯硷 3-4mg/m2Ⅳ,第1－7天 | 7天为1疗程
 | Ara-C1.0g/m2Ⅳ,Q12h1～3天 |

三、诱导分化治疗

急性白血病是造血细胞分化成熟障碍，未成熟造血细胞异常堆积的疾病。体外研究表明，其些化学物质或小剂量化疗药物有诱导白细胞从原始阶段向成熟阶段分化，从而使白血病缓解，如维甲酸、咐醇脂（TPA）、杀鱼菌素、二甲基亚砜、丁酸、放线菌素D、6－巯基嘌呤、阿糖胞苷、三尖杉酯硷、阿克拉霉素、柔红霉素等。其中以维甲酸治疗急性早幼粒细胞白血病较为成功，其优点为无骨髓抑制，不诱发DIC，80－100mg/日，分2－3次口服。

四、骨髓移植（BMT）

BMT是从70年代兴起的一种新疗法，有可能成为根治白血病的方法之一。同种异体BMT需要有HLA相合的供髓者，一般由同胞供髓。患者经抗白血病治疗缓解后，再以大剂量化疗及全身放疗（TBI）彻底肃清体内残存之白血病细胞，然后用HLA相合的正常骨髓移植来重建其造血功能及免疫功能。约有60％病人获得长期缓解或治愈。

自体骨髓移植（ABMT）指对化疗缓解的患者，再经过数个疗程的巩固治疗，使宿主体内白血病细胞减少到最低水平，然后收集患者自身骨髓，冷冰保存，与同种异体BMT一样，给患者以大剂量化疗和TBI，彻底消灭体内残存白血病细胞，然后移植其预先冻存的自己骨髓。如能事先对这部分骨髓进行净化处理，去掉其中的白血病细胞，则疗效可提高，白血病复发率可降低。

五、免疫治疗

早期应用卡介苗，麻疹疫苗，短小棒状杆菌及白血病瘤苗等。多作为维持缓解治疗，大多数资料表明，免疫治疗在维持治疗中的疗效不能肯定。晚近由于免疫学及分子生物学的进展，免疫治疗有其新内容及其发展前景。目前已有几种技术开始临床试用如白介素、干扰素、肿瘤坏死因子、LAK细胞、单克隆抗体及其联物等。

六、造血因子

具有促进造血细胞增殖的作用。粒细胞集落刺激因子（G－CSF）和粒单集落刺激因子（GM－CSF）与化疗同时应用或化疗后应用，可以减轻化疗所致粒细胞缺乏，缩短粒细胞恢复时间，提高病人对化疗的耐受性。其剂量rhG/GM-CSF5-15ug/kg/d。

七、中枢神经系统白血病的防治

对诊断为中枢神经系统白血病的病人，需进行药物鞘内注射治疗或脑一脊髓放疗。氨甲喋呤10mg/m2+氟米松2mg或阿糖胞苷15－20mg/m2+氟米松2mg，或三尖杉酯硷0.5～1.0mg/m2+氟米松2mg，鞘内注射每周3次，直至症状消失及脑脊液正常；脑脊液放疗24Gy/4周。如诊断时脑脊液正常者，待白血病完全缓解后再进行预防性鞘内注射，每周2次共4次（药物及剂量同上）。如系急淋或M4、M5则以后每4－6周注射1次共2年。

【预后】

未作特殊治疗的急性白血病，中数生存期为3.3月，近年来由于治疗的进步，预后大为改观。儿童急淋完全缓解率达97－100％，5年无病生存率为50－75％，成人急淋完全缓解率80％左右，5年无病生存率为50％。急非淋完全缓解率为70－85％，5年无病生存率为35－50％，部分患者获得治愈。然而对白血病预后的估计十分困难，一般影响预后因素主要为白血病的生物学特性的差别，如细胞类型、细胞数量、细胞遗传学及免疫学的不同。其次与患者的年龄、体质状况等有关。

（伍柏松）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　白血病（Leukemia）
  • 当前页：急性白血症（Acute leukemia）
  • 下一页：慢性粒细胞白血病（Chronic Myelogenous Leukemia）
<<< 返回本书目录
  1. 急性白血病【疾病大全】
  2. 急性白血症（Acute leukemia）《血液病学》
  3. 急性白血病《家庭医学百科-医疗康复篇》
  4. 急性鼻咽炎【疾病大全】
  5. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  6. 急性鼻炎《家庭医学百科-医疗康复篇》
  7. 急消汤【方剂大全】
  8. 急性鼻炎《中西医结合耳鼻喉科》
  9. 急下三证《伤寒说意》
  10. 急性鼻炎【疾病大全】
  11. 急下论《侣山堂类辩》
  12. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  13. 急下急温-伤寒门（下）《古今医统大全》
  14. 急性闭角型青光眼《老年百病防治》
  15. 急下急温论（与琐言互看）《伤寒六书》
  16. 急性闭角性青光眼【疾病大全】
  17. 急下急温《伤寒六书》
  18. 急性扁桃体炎《中西医结合耳鼻喉科》
  19. 急下《伤寒括要》
  20. 急性扁桃体炎《自我调养巧治病》
  21. 急温论《侣山堂类辩》
  22. 急性扁桃体炎【疾病大全】
  23. 急温《伤寒括要》
  24. 急性扁桃体炎【中药主治】
  25. 急痛煎【方剂大全】
  26. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  27. 急提盆散【方剂大全】
  28. 急性扁桃体炎后的急性肾炎《免疫与健康》
  29. 急伤寒《孙真人海上方》
  30. 急性髌骨脱位【疾病大全】
  1. 急性白血症《血液病学》
  2. 急性白血病《病理学》
  3. 急性鼻炎《家庭医学百科-医疗康复篇》
  4. 急性白血病《家庭医学百科-医疗康复篇》
  5. 急性鼻炎《中西医结合耳鼻喉科》
  6. 急心痛《奇效简便良方》
  7. 急性鼻炎《耳鼻咽喉外科学》
  8. 急心气疼《回生集》
  9. 急性闭角型青光眼《老年百病防治》
  10. 急下三证《伤寒说意》
  11. 急性闭角型青光眼《眼科学》
  12. 急下三证《伤寒说意》
  13. 急性扁桃体炎《手穴手纹诊治》
  14. 急下论《侣山堂类辩》
  15. 急性扁桃体炎《中西医结合耳鼻喉科》
  16. 急下急温论（与琐言互看）《伤寒六书》
  17. 急性扁桃体炎《自我调养巧治病》
  18. 急下急温（伤寒门 下）《古今医统大全》
  19. 急性扁桃体炎《耳鼻咽喉外科学》
  20. 急下急温《伤寒六书》
  21. 急性扁桃体炎后的急性肾炎《免疫与健康》
  22. 急下存阴（急下存津）《中医名词词典》
  23. 急性病毒性肝炎《默克家庭诊疗手册》
  24. 急下存阴《中医词典》
  25. 急性病人的心理护理《医学心理学》
  26. 急下《伤寒括要》
  27. 急性播散性脑脊髓炎《病理学》
  28. 急温论《侣山堂类辩》
  29. 急性播散性脑脊髓炎《神经病学》
  30. 急温《伤寒括要》
  31. 急性肠梗阻《中医词典》


慢性粒细胞白血病_《血液病学》_中医内科_【岐黄之术】

慢性粒细胞白血病（Chronic Myelogenous Leukemia）
在线购买《血液病学》正版书籍

慢性粒细胞白血病（Chronic Myelogenous Leukemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性粒细胞白血病（CML）是发生于造血干细胞水平上的克隆性疾病。细胞呈恶性增生，以细胞成熟障碍为特征，临床为一慢性过程，大量白血病细胞浸润引起脾脏明显肿大以及新陈代谢增高等表现。

【临床表现】

患者发病年龄以30－40岁居多，儿童少见，其主要表现如下：

一、起病缓慢

早期可无任何症状，常因脾大或其他原因检查血象时偶被发现。一般患者很难明确起病时间。

二、早期可出现的自觉症状

以乏力、低热、多汗盗汗、体重减轻等新陈代谢亢进为主要表现。

三、脾肿大

为慢性粒细胞白血病的显着特征，有时可达脐下，甚至抵达盆腔，质坚实，无压痛，如有脾梗塞或脾周围炎，可发生剧烈疼痛，呼吸时加重，可出现摩擦感、摩擦音。因巨脾存在而引起腹胀、腹部下坠感。肝脏可轻度肿大。

四、其他少见之表现

①骨质破坏：发生率29％，X线改变主要为溶骨性损害，也有类似多发性骨髓瘤的穿凿样改变。②中枢神经系统受累；尸检脑膜白血病发生率20－50％，但在慢性期临床确诊却很少，急变期发生率为3.5-6.9%。③门脉高压症：认为是肝窦浸润后造成的门脉血流阻力增加引起的，可有食道静脉曲张、呕吐、黄疸、腹水等表现。④白细胞淤滞：白细胞>50×109常常发生血管内淤积，＞200×109/L者几乎均可出现。可有阴茎持续性勃起、中枢神经系统出血、呼吸窘迫综合征之表现。⑤骨髓纤维化：是CML急性变的信号，是预后不良的指征。有广泛骨髓纤维化的CML病人，对化疗药物耐受性差，常可导致严重骨髓抑制。⑥嗜硷粒细胞增多和高组织胺血症；可表现有气喘、荨麻疹、皮肤搔痒、神经性水肿、腹泻、胃酸分泌增高

【实验室检查】

一、血象

①白细胞总数显著增高，常在50×109／L以上。半数患者在100－400×109／L，少数可达1000×109／L,极少数＜50×109／L。血片中的中性晚幼粒、中性中幼粒及杆状核占大多数。原粒及早幼粒常＜10％。嗜硷粒细胞比例增高，中性粒细胞硷性磷酸常常减低或阴性。②血小板常增多，可高达1000×1012／L。③红细胞及血红蛋白正常或增高，也可轻度减低。网织红细胞多有增高。血片中成熟红细胞大小不均，可见有核红细胞、异形红细胞，嗜多染及点彩红细胞，但无泪滴状红细胞。

二、骨髓象

骨髓细胞增生明显活跃或极度活跃，粒红比例高达10－50：1，分类计数与血象相近似。晚期作骨髓活检可有纤维组织增多。

三、染色体检查

约90％以上CML患者有一种异常染色体，即第22号染色体的一条长臂缺失，缺失部分易位到9号染色体之一长臂末端。即t(9q+,22q －)。缺失长臂的22号染色体称为费城染色体（Philadelphia Chromosome,ph＇）。 Ph＇染色体还可见于患者的其他系列细胞（如幼红细胞、巨核细胞及淋巴细胞等）Ph＇染色体阴性患者的预后比阳性者差。

四、生化检查

（一）血清维生素B12和B12结合力显著增高（可为正常人的15倍），是由于成熟粒细胞含有B12结合蛋白（转钴胺蛋白），CML患者的粒细胞破碎和分解，B12结合蛋白被释放，故血清B12增加。当CML缓解时，白细胞数虽然已恢复正常，但血清B12值尚4倍于正常人，认为存在粒细胞无效生成。

（二）高尿酸血症　由于白细胞大量增殖，核酸代谢加快，引起高尿酸血症，尤其在治疗时，白细胞大量的崩解，常导致高尿酸性肾病、肾结石、也可发生痛风。

（三）乳酸脱氢酶升高，病情缓解时下降。

（四）中性粒细胞硷性磷酸酶活性显著降低，积分常为O，在发生感染时或CML急性变时可增高，但其增高之积分不如类白血病反应明显。

【临床分期】

CML的自然病程可分为慢性期和急变期，两期之间可能有一个移行阶段，称为加速期（acceleratedphase）。

一、慢性期

此期病情稳定，平均为3年，也有个别可长达10－20年。近几年来由于采取有效的治疗，可使急变期再回到慢性期，获得第二次稳定期。

二、加速期

是指患者在慢性期的治疗过程中出现病情进展的各种征象，但尚未达到急性的标准。此期表现有：血及骨髓原始细胞＞5％而＜20％；骨髓胶原纤维增加；无其他原因出现贫血和血小板减少或血小板增高（＞1000×109／L）;出现新的核型异常，体外GMCFU生长异常以及白细胞摄取胸腺嘧啶脱氧核苷增加等均可作为判断加速期的指标。

三、急变期

骨髓或外周血原始细胞≥20％；或原始加早幼粒细胞，外周血达30％，骨髓达50％；或出现髓外原始细胞浸润。

急变的细胞形态，急粒变占60％；急淋变占20％；未分化占15％；其余可为红系，巨核或混合性变。一旦发生急变，获第2次完全缓解＜30％，中数生存期2－6月。

【诊断及鉴别诊断】

典型病例依据临床表现，血象及骨髓象特点可作出正确诊断，但有时尚须与下列疾病鉴别：

一、类白血病反应

类白是由于其他疾病引起反应性白细胞增高，与慢粒有许多相似之处，如白细胞总数明显增高，外周血有幼稚细胞，也可出现脾肿大。但类白的骨髓增生程度比较轻。一般以成熟阶段的中性粒细胞为主，伴有硷性磷酸酶积分明显增高。无Ph＇染色体，可随原发病治愈而自行缓解。

二、其他骨髓增生性疾病

CML为骨髓增生性疾病之一。该组病的共同特征是均有细胞增生且可相互转化。但各自均有其特点，骨髓纤维化常有泪滴样红细胞，骨髓穿刺往往发生“干抽”，骨髓活检可见纤维化病变。真性红细胞增多症，以红细胞增生为主，粒红比例下降，幼红细胞出现巨幼变以及多血症之临床表现。原发性血小板增多症与慢粒，虽然两病均有巨核细胞的明显增生，但前者常有成堆血小板围绕在巨核细胞周围且粒红比例均较正常可资鉴别。

三、其他脾肿大性疾病

如黑热病、晚期肝硬化均可有脾大，临床常与慢粒相混淆。但血象及骨髓象可资鉴别。

【治疗】

一、化疗

（一）单药化疗　常用药物马利兰4-8mg／日，当白细胞降到＜20×109／L时停药或用2mg/1～2日维持。该药使用方便，控制疾病较持久，中数生存期30－40月，但作用缓慢，付作用有骨髓抑制、肺和骨髓纤维化、皮肤色素沉着等。羟基脲2-3克／日，白细胞降至10－15×109／L停药或以0.5-1.0／日维持。其与马利兰相比，作用较快，但缓解时间短，中数生存期与马利兰相似，但无马利兰之付作用。其他药物见表5－3－9，但中数生存期不如前二药，单药治疗虽可达到完全缓解，但Ph＇阳性细胞不能完全抑制。

表5－3－9 治疗CML之药物

药物 | 剂量及用法 | 维持剂量
靛玉红 | 150～200mg/日 分三次口服 |
异靛甲 | 75～150mg/日 分三次口服 |
二溴甘露醇 | 0.25～0.5 mg/日 分三次口服 | 0.2/日或周
链褐霉素 | 0.2～0.4mg/日 | 0.1mg/日
6MP、6TG | 150～200mg/日 | 50mg/日
瘤可宁 | 6～8mg/日 | 2mg/日

（二）联合化疗　强烈联合化疗可使CML中数生存明显延长，使Ph＇阳性细胞明显减少，甚至可完全抑制。但骨髓抑制发生率较高，引起感染和出血。适合于中、高危病例。化疗方案见表5－3－10。

表5－3－10 联合化疗方案

方案 | 药物及剂量 | 用法
 | 环磷酰胺 400mg/m2/日 | Ⅳ ，第1，3，5天
长春新硷 1.4mg/m2 | Ⅳ ，第1天 |
阿糖胞苷 100～150mg/m2/日 | VD，Q12h 1～5天 |
强的松 25mg/m2/日 | 口服 1～5天 |
EAT | 足叶乙甙 75mg/m2/日 | VD 1～5天
 | 阿糖胞苷 100～150mg/m2/日 | VD，Q12h 1～5天
 | 硫鸟嘌呤 100mg/m2/日 | 口服 1～5天
MA | 米托蒽醌 5mg/m2/日 | Ⅳ ，第1～3天
 | 阿糖胞苷 150mg/m2/日 | VD，Q12h 1～7天

二、骨髓移植

同种异体骨髓移植（BMT）是目前认为能治愈慢性粒的方法。对有供者的患者，年龄在55岁以下，不管其病期如何均应选择BMT，以诊断后1年内的慢性期CML移植疗效最佳。自身骨髓移植和自身外周血干细胞移植亦能明显延长生存期，如在移植后并用α－干扰素，尚有治愈的希望。

三、干扰素治疗

干扰素具有抗细胞增殖作用。不论在体外试验或体内治疗都有抑制Ph＇阳性细胞的作用。与联合化疗不同，干扰素对Ph＇阳性细胞的抑制是缓慢发生，达到完全缓解的病人，3年生存率为94％。α－干扰素的剂量为3～9×106u／日每周三次肌注。毒性反应有发热、寒战、流感样症状，晚期毒性有食欲下降，消瘦、帕金森氏综合征，免疫性血小板减少等。

四、脾切除

临床证明，脾切除不能延长病人的生存期，故不主张作为常规治疗，有以下指征者可行脾切除⑴继发性脾功能亢进；⑵长期化疗后发生顽固性血小板减少；⑶伴有顽固性贫血；⑷有脾梗塞征象；⑸巨脾经化疗或放疗无缩小且伴有症状者，老年者或巨脾已进入急变期，脾切除十分危险，须慎重。

五、脾区照射

脾区每次照射0.25-2.0Gy，总剂量10－15Gy ，平均缓解期4－8月。凡化疗失败者，脾照射不但无效，尚可导致严重骨髓抑制，列为禁忌。

六、白细胞清除术

本法可作为应急治疗，有白细胞／血小板过高招致血栓形成、高粘滞血症、出血等危险情况与化疗药物配合，使白细胞／血小板迅速降到安全水平。

七、急性变的治疗

治疗急性白血病所有的方案，也可适合于治疗慢粒急变。

【预后】

CML的自然病程，对未经治疗者从诊断起，中数生存期为19月。1902年开始应用放射治疗后，病人情况略有改善。60年代马利兰、羟基脲问世，开始了慢粒化疗的新纪元。中数生存期延长到30－45月。近10年来从单药化疗发展到联合化疗以及其他治疗手段（如BMT、干扰素）发展，CML的中数生存期也从3年增至4年或更长。柏

（伍柏松）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性白血症（Acute leukemia）
  • 当前页：慢性粒细胞白血病（Chronic Myelogenous Leukemia）
  • 下一页：慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）
<<< 返回本书目录
  1. 慢性泪腺炎【疾病大全】
  2. 慢性粒细胞白血病（Chronic Myelogenous Leukemia）《血液病学》
  3. 慢性泪囊炎【疾病大全】
  4. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  5. 慢性泪囊炎《西医眼科学》
  6. 慢性粒细胞性白血病【疾病大全】
  7. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  8. 慢性淋巴结炎【疾病大全】
  9. 慢性泪囊炎《百病自测》
  10. 慢性淋巴细胞白血病【疾病大全】
  11. 慢性劳损性腰背痛【疾病大全】
  12. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  13. 慢性劳损性颈背部筋膜纤维织炎【疾病大全】
  14. 慢性淋巴细胞性白血病【疾病大全】
  15. 慢性阑尾炎【疾病大全】
  16. 慢性淋巴细胞性甲状腺炎【疾病大全】
  17. 慢性阑尾炎《普通外科学》
  18. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  19. 慢性溃疡性结肠炎【疾病大全】
  20. 慢性面容【疾病症状】
  21. 慢性溃疡性非肉芽肿性空肠回肠炎【疾病大全】
  22. 慢性黏膜皮肤念珠菌病【疾病大全】
  23. 慢性溃疡【中药主治】
  24. 慢性脓胸《胸外科学》
  25. 慢性溃疡【疾病症状】
  26. 慢性脓胸【疾病大全】
  27. 慢性咳嗽【疾病大全】
  28. 慢性膀胱炎【疾病大全】
  29. 慢性咳嗽【疾病症状】
  30. 慢性盆腔疼痛【疾病大全】
  1. 慢性粒细胞白血病《血液病学》
  2. 慢性泪囊炎《眼科学》
  3. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  4. 慢性泪囊炎《百病自测》
  5. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  6. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  7. 慢性淋巴细胞白血病《血液病学》
  8. 慢性阑尾炎《普通外科学》
  9. 慢性淋巴细胞性甲状腺炎《内分泌学》
  10. 慢性卡他性结膜炎《眼科学》
  11. 慢性脑膜炎《默克家庭诊疗手册》
  12. 慢性进行性舞蹈病《病理学》
  13. 慢性脓胸《胸外科学》
  14. 慢性进行性舞蹈病《默克家庭诊疗手册》
  15. 慢性盆腔炎《百病自测》
  16. 慢性尖周炎《口腔科学》
  17. 慢性盆腔炎《赵绍琴临证验案精选》
  18. 慢性假性肠梗阻《胃肠动力检查手册》
  19. 慢性盆腔炎《气功外气疗法》
  20. 慢性疾病对儿童的心理冲击《医学心理学》
  21. 慢性盆腔炎《妇产科学》
  22. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  23. 慢性皮肤放射损伤《核、化学武器损伤》
  24. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  25. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  26. 慢性化脓性骨髓炎《骨科学》
  27. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  28. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  29. 慢性前列腺炎《百病自测》
  30. 慢性呼吸衰竭《呼吸病学》
  31. 慢性前列腺炎《泌尿外科学》


慢性淋巴细胞白血病_《血液病学》_中医内科_【岐黄之术】

慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）
在线购买《血液病学》正版书籍

慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性淋巴细胞白血病（CLL）是由于淋巴细胞肿瘤样增殖，其特点为成熟形态的淋巴细胞在体内积聚使血液和骨髓中淋巴细胞增多，淋巴结、肝、脾肿大，最后累及淋巴系统以外的其他组织，CLL细胞呈单克隆性增殖，95％以上的慢淋为B细胞型，3－5％为T细胞型。

CLL在我国发生率较低，仅占慢性白血病的10％，日本和印度与我国相似，而欧美发病率很高，占慢性白血病的50％或更多，患者多为老年人，50岁以上占90％，男女之比为2：1。

【临床表现】

一、一般症状

起病隐袭，进展缓慢，肿瘤本身可引起的疲倦、乏力、消瘦等症状。

二、感染

由于免疫异常致免疫功能减退而发生各种感染，最常见的感染有呼吸道、皮肤、胃肠道、泌尿系、败血症等。

三、肝脾淋巴结肿大

浅表淋巴结肿大是慢淋最常见的体征，随着病情的进展，可由小变大，由少增多，由局部至全身。肿大的淋巴结表面光滑、无粘连、可活动、质地硬、无压痛等特点。腹腔淋巴结可引起腹痛，纵膈淋巴结肿大可引起咳嗽、声哑及呼吸困难等。肝多为轻度肿大，脾肿大不如慢粒明显。

四、皮肤损害

约10％患者可有皮肤损害，呈散在性红色或紫红色斑丘疹，系白血病细胞的皮肤浸润所致。也可有非浸润性皮肤损害，如皮肤搔痒、色素沉着、红斑、剥脱性皮炎及带状疱疹。

【实验室检查】

一、血象

白细胞总数升高 ，以30－100×109／L占多数，以成熟小淋巴细胞为主，常占60－90％，有时可见少数幼稚淋巴细胞和个别原始淋巴细胞。多数病例的慢淋细胞形态和正常淋巴细胞一样，核仁不明显，部份病例的慢淋细胞似较正常淋巴细胞略幼稚，即染色质略疏松，核仁较明显，但比急淋的原始细胞小，染色质的浓缩现象，仍属成熟淋巴细胞。血片中涂抹细胞和蓝状细胞明显增多，这是CLL血象的特征之一。红细胞和血小板数早期正常，后期减低。5－8％的患者可出现免疫性溶血。

二、骨髓象

骨髓增生活跃，淋巴细胞显著增多，占40％以上，形态基本与外周血一致，原始淋巴细胞一般不超过1－2％。细胞化学、糖原染色（PAS）部分细胞呈阴性反应，部分呈颗粒状阳性。中性粒细胞硷性磷酸酶积分不一定增高，有些病例在早期甚至降低，此特征与急淋不同。

三、免疫学检查

40－50％病例的正常免疫球蛋白减少。约5％的病例血清中出现单克隆球蛋白高峰，IgM型多见，可伴有高粘滞血症和冷球蛋白血症，抗人球蛋白试验阳性见于20％的病例。

【诊断及鉴别诊断】

外周血成熟淋巴细胞绝对值（＞6×109／L）持续增高而无其他原因解释者，应高度怀疑本病，在较长时间（＞3月）观察下仍高或继续升高。骨髓增生明显活跃，成熟淋巴细胞≥40％，伴有进行性淋巴结肿大，则可确诊。

需与慢淋鉴别的疾病

一、淋巴瘤

慢淋后期淋巴结结构消失，与小淋巴细胞性淋巴瘤不能区别。目前一般概念认为两者实际上是一种病的两个方面。肿瘤细胞侵犯血液和骨髓时即为慢淋，只侵犯淋巴结而血液和骨髓未受影响者即为小淋巴细胞型淋巴瘤，淋巴瘤细胞白血病系指小淋巴细胞型淋巴瘤（分化好淋巴细胞型淋巴瘤，低度恶性非霍奇金淋巴瘤）以外的其他类型淋巴瘤的骨髓侵犯。

二、幼淋巴细胞白血病

其病程较慢淋短，临床以巨脾、无或有轻度淋巴结肿大，白细胞总数显著增高，以幼淋巴细胞占优势，其细胞较慢淋细胞为大，核仁明显，对化疗反应差等与慢淋不同。

三、毛细胞白血病

有全血细胞减少，脾大、淋巴结肿大不常见，骨髓常出现干抽，瘤细胞比慢淋细胞大，胞浆丰富，表面有头发丝状突起可与慢淋区别。

【治疗】

一、临床分期与治疗关系

1981年国际CLL工作会议分期标准。

A期：无贫血和血小板减少，颈、腋下、腹股沟淋巴结、肝、脾、5个区域中累及3个以下。

B期：无贫血和血小板减少，淋巴结和肝脾受累区域≥3个。

C期：不论淋巴结，肝脾累及区域数多少，但有贫血（Hb<100g/L）和／或血小板减少（＜100×109／L）。

一般情况，A期病寿命与对照组相近，不是所有A期患者都应接受治疗，要取决于疾病发展的危险性和治疗所带来的危险性，权衡利弊。B期和C期患者治疗的益处常超过危险。

二、对症治疗

CLL患者应避免感染，如有感染应积极治疗。大剂量丙种免疫球蛋白静脉注射能明显减少CLL患者的细菌性感染，方法是IgG 0.4/kg每3周1次静脉注射，共1年。免疫性溶血可用皮质激素。脾功能亢进者，脾切除对改善血小板减少有益。白细胞去除术（Leukopheresis）可用于血中白细胞过高患者。苯丙酸诺龙(Durabolin)可预防骨质疏松，因患者多系老年人，且长期应用皮质激素。

三、化疗

最常使用的药为瘤可宁（Chlorambucil,CB348），成人剂量为6－10mg/d口服。疗效不显著可加用强的松，即瘤可宁6－10mg/d＋强的松30mg/d，1－5天，每4周重复1次，此为慢淋的标准疗法，对晚期病或上述方案无效者可采用CHOP方案，即环磷酰胺 600mg iv第1日，阿霉素30mgiv第1天，长春新硷1mg iv第1天，强的松40－60m/d口服第1－5天，每4周重复疗程。

最近一些新药，阿氟酸（Fludarabine）是一种主要对CLL细胞有活性的新药，用法：25mg/m2/d×5，静滴30分钟。间隔3－4周重复疗程。有效率50－64％，脱氧助间型霉素（Deoxycoformycin）；每2周静注4mg/m2，对于联合化疗无效者，改用该药有效，提示与烷化剂无交叉耐药性。

四、放疗

可用于巨大之淋巴结、巨脾的局部照射，全身小剂量照射疗效有限。

五、其他试验性治疗

如干扰素、单克隆抗体、骨髓移植等。

【病程及预后】

病程长短不等，长者和一般人群寿命相同，短者不超过2年，T细胞型不超过半年。目前约60％可存活5年以上，死亡原因有免疫功能低下所致感染、出血、贫血及衰竭或因年老死于本病无关的其他并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性粒细胞白血病（Chronic Myelogenous Leukemia）
  • 当前页：慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）
  • 下一页：第四节　白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)
<<< 返回本书目录
  1. 慢性淋巴细胞白血病【疾病大全】
  2. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  3. 慢性淋巴结炎【疾病大全】
  4. 慢性淋巴细胞性白血病【疾病大全】
  5. 慢性粒细胞性白血病【疾病大全】
  6. 慢性淋巴细胞性甲状腺炎【疾病大全】
  7. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  8. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  9. 慢性粒细胞白血病（Chronic Myelogenous Leukemia）《血液病学》
  10. 慢性面容【疾病症状】
  11. 慢性泪腺炎【疾病大全】
  12. 慢性黏膜皮肤念珠菌病【疾病大全】
  13. 慢性泪囊炎【疾病大全】
  14. 慢性脓胸《胸外科学》
  15. 慢性泪囊炎《西医眼科学》
  16. 慢性脓胸【疾病大全】
  17. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  18. 慢性膀胱炎【疾病大全】
  19. 慢性泪囊炎《百病自测》
  20. 慢性盆腔疼痛【疾病大全】
  21. 慢性劳损性腰背痛【疾病大全】
  22. 慢性盆腔痛【疾病症状】
  23. 慢性劳损性颈背部筋膜纤维织炎【疾病大全】
  24. 慢性盆腔炎《百病自测》
  25. 慢性阑尾炎【疾病大全】
  26. 慢性盆腔炎《赵绍琴临证验案精选》
  27. 慢性阑尾炎《普通外科学》
  28. 慢性盆腔炎【疾病大全】
  29. 慢性溃疡性结肠炎【疾病大全】
  30. 慢性皮肤粘膜念珠菌病【疾病大全】
  1. 慢性淋巴细胞白血病《血液病学》
  2. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  3. 慢性淋巴细胞性甲状腺炎《内分泌学》
  4. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  5. 慢性脑膜炎《默克家庭诊疗手册》
  6. 慢性粒细胞白血病《血液病学》
  7. 慢性脓胸《胸外科学》
  8. 慢性泪囊炎《眼科学》
  9. 慢性盆腔炎《百病自测》
  10. 慢性泪囊炎《百病自测》
  11. 慢性盆腔炎《赵绍琴临证验案精选》
  12. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  13. 慢性盆腔炎《气功外气疗法》
  14. 慢性阑尾炎《普通外科学》
  15. 慢性盆腔炎《妇产科学》
  16. 慢性卡他性结膜炎《眼科学》
  17. 慢性皮肤放射损伤《核、化学武器损伤》
  18. 慢性进行性舞蹈病《病理学》
  19. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  20. 慢性进行性舞蹈病《默克家庭诊疗手册》
  21. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  22. 慢性尖周炎《口腔科学》
  23. 慢性前列腺炎《百病自测》
  24. 慢性假性肠梗阻《胃肠动力检查手册》
  25. 慢性前列腺炎《泌尿外科学》
  26. 慢性疾病对儿童的心理冲击《医学心理学》
  27. 慢性肉芽肿病《默克家庭诊疗手册》
  28. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  29. 慢性肉芽肿性炎症《病理学》
  30. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  31. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》


白细胞减少症和粒细胞缺乏症_《血液病学》_中医内科_【岐黄之术】

第四节　白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)
在线购买《血液病学》正版书籍

第四节　白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

外周血白细胞总数持续低于4×109／L，称为白细胞减少症，其中主要是粒细胞减少。当粒细胞绝对值低于1.5×109/L时，称粒细胞减少症。减少至低于0.5×109/L时，称粒细胞缺乏症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）
  • 当前页：第四节　白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)
  • 下一页：白细胞减少症（leukopenia)
<<< 返回本书目录
  1. 白细胞减少症和粒细胞缺乏症【疾病大全】
  2. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  3. 白细胞减少症（leukopenia)《血液病学》
  4. 白细胞介素的检测《免疫学和免疫学检验》
  5. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  6. 白细胞尿【疾病症状】
  7. 白细胞减少【疾病症状】
  8. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  9. 白细胞疾病《默克家庭诊疗手册》
  10. 白细胞增多【疾病症状】
  11. 白细胞分类计数（DC）《常用化验值及意义》
  12. 白细辛【中药大全】
  13. 白细胞分化抗原的应用《细胞和分子免疫学》
  14. 白虾《滇南本草》
  15. 白细胞分化抗原的分类《细胞和分子免疫学》
  16. 白仙茅【中药大全】
  17. 白细胞分化抗原《医学免疫学》
  18. 白鲜《本草图经》
  19. 白细胞分化抗原《细胞和分子免疫学》
  20. 白鲜《本草纲目》图文版
  21. 白细胞的分离《免疫学和免疫学检验》
  22. 白鲜皮《本草易读》
  23. 白物神散【方剂大全】
  24. 白鲜皮《药笼小品》
  25. 白芜荑散【方剂大全】
  26. 白鲜皮【中药大全】
  27. 白围药【方剂大全】
  28. 白鲜皮酊【方剂大全】
  29. 白薇圆【方剂大全】
  30. 白鲜皮酒【方剂大全】
  1. 白细胞减少症和粒细胞缺乏症《血液病学》
  2. 白细胞减少症《血液病学》
  3. 白细胞介素《免疫学和免疫学检验》
  4. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  5. 白细胞介素《药理学》
  6. 白细胞计数《临床基础检验学》
  7. 白细胞介素《细胞和分子免疫学》
  8. 白细胞疾病《默克家庭诊疗手册》
  9. 白细胞介素《医学免疫学》
  10. 白细胞及上皮细胞《常用化验值及意义》
  11. 白细胞介素1《免疫学和免疫学检验》
  12. 白细胞分类计数《常用化验值及意义》
  13. 白细胞介素1《免疫学和免疫学检验》
  14. 白细胞分类计数《临床基础检验学》
  15. 白细胞介素的检测《免疫学和免疫学检验》
  16. 白细胞分化抗原的应用《细胞和分子免疫学》
  17. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  18. 白细胞分化抗原的分类《细胞和分子免疫学》
  19. 白细胞生理《生理学》
  20. 白细胞分化抗原《医学免疫学》
  21. 白细胞与血小板血型《生理学》
  22. 白细胞分化抗原《细胞和分子免疫学》
  23. 白细胞粘着和嵌塞《病理生理学》
  24. 白细胞的作用《病理生理学》
  25. 白细胞致热原《病理生理学》
  26. 白细胞的渗出和吞噬作用《病理学》
  27. 白虾《滇南本草》
  28. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  29. 白鲜《神农本草经》
  30. 白细胞的分离《免疫学和免疫学检验》
  31. 白鲜《本草纲目》


白细胞减少症_《血液病学》_中医内科_【岐黄之术】

白细胞减少症（leukopenia)
在线购买《血液病学》正版书籍

白细胞减少症（leukopenia)

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因及发病机进】

粒细胞在骨髓中生长，来自粒－单细胞祖细胞（CFU－GM）。原始粒细胞、早幼粒细胞及中幼粒细胞都具有分裂能力，属骨髓分裂池。晚幼粒细胞不再分裂，发育成熟至分叶核后，积存于骨髓贮备池，等待释放。血中粒细胞一半在循环池，另一半聚集在血管壁边缘池。外周血粒细胞主要来自循环池。因此，循环池粒细胞的数量取决于：干细胞分化增殖能力，有效贮备量，释放速度，血中破坏程度，流动细胞与血管壁聚集细胞比例，以及组织中所需细胞量。

按粒细胞动力学，粒细胞减少可分下列几型。（见表5－4－1）

粒细胞减少可有遗传性、家族性、获得性等，其中获得性占多数。药物、放射线、感染、毒素等均可使粒细胞减少，药物引起者最常见（表5－4－2）

表5－4－1 粒细胞减少症的基本分型

型别 | 发病原理
Ⅰ型 | 粒细胞的生成减少，骨髓粒细胞系的增生低下或再生障碍。
Ⅱ型 | 粒细胞的无效生成，骨髓中粒细胞生成后寿命短，在释放前即被破坏。骨髓粒系虽可有代偿性增生，但成熟后细胞仍然减少。
Ⅲ型 | 外周血中粒细胞的寿命缩短，破坏增加，或／及体内（组织内）粒细胞的消耗增高。
Ⅳ型 | 混合型，为Ⅰ～Ⅲ型的各种不同的混合。
Ⅴ型 | 假性粒细胞减少型，中性粒细胞的分布失衡，外周血循环池的粒细胞大量转移到外周边缘池，聚集于血管壁上，使血中中性粒细胞减少。

表5－4－2 可引起白细胞减少的常用药物

类别 | 药物
抗癌药 | 氮芥、马利兰、环磷酰胺、6－巯基嘌呤、氨甲喋呤、阿糖胞苷、氟脲嘧啶、噻替哌、柔红霉素、阿霉素
解热镇痛药 | 氨基比林、安替比林、保泰松、安乃近、消炎痛
抗甲状腺药 | 硫氧嘧啶类、他巴唑、甲亢平
抗癫痫药 | 苯妥英钠、三甲双酮、巴比妥类
磺胺类 | 磺胺噻唑、磺胺嘧啶、长效磺胺、磺胺异恶唑
抗生素 | 氯霉素、氨苄青霉素、链霉素、头孢菌素
抗结核药 | 异烟肼、异烟腙、对氨水杨酸、氨硫脲（TBI）利福平
抗疟药 | 奎宁、扑疟奎啉、伯氨奎啉
抗组织氨药 | 苯海拉明、吡立苯沙明（扑敏宁）
抗糖尿病药 | 甲苯磺丁脲（D860）、氯磺丙脲
心血管病药 | 普鲁卡因酰胺、心得安、甲基多巴、利血平、奎尼丁
利尿药 | 汞利尿剂、利尿酸、乙酰唑胺、氢氯噻唑
其他 | 吩噻嗪、铋、锑、有机砷、山道年、青霉胺

【临床表现】

病人可无症状或有非特异性症状，如乏力、纳差、体力减退，并有易感染倾向。是否合并感染视粒细胞减少程度。感染部位以肺、尿路、皮肤等多见。

【实验室检查】

一、血象

白细胞计数多在2～4×109／L，中性粒细胞绝对值减低。血红蛋白和血小板正常。

二、骨髓象

一般正常，典型患者呈粒系增生不良或成熟障碍。有的粒细胞有空泡、中毒颗粒及核固缩等退行性变。骨髓象除了解粒细胞增殖分化情况外，还可明确有无肿瘤细胞转移。

三、粒细胞边缘池的检查

方法有几种，如用同位素DF32P标记自身中性粒细胞进行检查，结果确切，但受条件限制，难广泛开展。皮下注射肾上腺素0.3mg，中性粒细胞从边缘池进入循环池，持续20～30分钟，正常时中性粒细胞升高一般不超过1.5～2.0×109／L，若超过或增加一倍，提示粒细胞减少可能由边缘池粒细胞增多引起。

四、粒细胞储备的检查

方法是通过注射或口服促骨髓释放粒细胞的制品，如内毒素、肾上腺皮质激素等，测定用药前后粒细胞上升情况，以了解骨髓的储备功能。常用的方法有口服强的松40mg，5小时后查外周血，若中性粒细胞升高值超过2×109／L，或静脉注射氢化考的松200mg，3～4小时后外周血中性粒细胞升高值超过5×109／L，则提示骨髓储备功能良好。反之考虑骨髓储备功能减低。

五、白细胞凝集试验和血溶菌霉及溶菌酶指数

是检测是否有粒细胞破坏过多的方法，但有假阳性出现。

通过以上方法，将粒细胞减少按动力学分类，给治疗提供参考意见。

【治疗】

首先应仔细查找引起粒细胞减少的原因，根据病因选择相应的治疗措施。如因药物引起者，应立即停药。促白细胞生成药物临床应用种类较多，但疗效均难以确定。如维生素B6、利血生可用于各种粒细胞减少症。维生素B4、鲨肝醇、肌苷、脱氧核苷酸、康力龙等对抗癌药、放疗或氯霉素等因素所致的白细胞减少有较好疗效。在病因治疗同时，对上述药物可选择其中1～2种，服用4～6周，观察是否有使白细胞回升效果，切勿认为药物越多越好，而同时使用数种药物。肾上腺皮质激素可促进骨髓释放细胞进入外周血循环，当粒细胞减少是因为免疫因素引起，如系统性红斑狼疮所致时，有较好且持久的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)
  • 当前页：白细胞减少症（leukopenia)
  • 下一页：粒细胞减少症（Agranulocytosis）
<<< 返回本书目录
  1. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  2. 白细胞减少症（leukopenia)《血液病学》
  3. 白细胞减少【疾病症状】
  4. 白细胞减少症和粒细胞缺乏症【疾病大全】
  5. 白细胞疾病《默克家庭诊疗手册》
  6. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  7. 白细胞分类计数（DC）《常用化验值及意义》
  8. 白细胞介素的检测《免疫学和免疫学检验》
  9. 白细胞分化抗原的应用《细胞和分子免疫学》
  10. 白细胞尿【疾病症状】
  11. 白细胞分化抗原的分类《细胞和分子免疫学》
  12. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  13. 白细胞分化抗原《医学免疫学》
  14. 白细胞增多【疾病症状】
  15. 白细胞分化抗原《细胞和分子免疫学》
  16. 白细辛【中药大全】
  17. 白细胞的分离《免疫学和免疫学检验》
  18. 白虾《滇南本草》
  19. 白物神散【方剂大全】
  20. 白仙茅【中药大全】
  21. 白芜荑散【方剂大全】
  22. 白鲜《本草图经》
  23. 白围药【方剂大全】
  24. 白鲜《本草纲目》图文版
  25. 白薇圆【方剂大全】
  26. 白鲜皮《本草易读》
  27. 白薇丸加味【方剂大全】
  28. 白鲜皮《药笼小品》
  29. 白薇丸【方剂大全】
  30. 白鲜皮【中药大全】
  1. 白细胞减少症《血液病学》
  2. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  3. 白细胞减少症和粒细胞缺乏症《血液病学》
  4. 白细胞计数《临床基础检验学》
  5. 白细胞介素《免疫学和免疫学检验》
  6. 白细胞疾病《默克家庭诊疗手册》
  7. 白细胞介素《药理学》
  8. 白细胞及上皮细胞《常用化验值及意义》
  9. 白细胞介素《细胞和分子免疫学》
  10. 白细胞分类计数《常用化验值及意义》
  11. 白细胞介素《医学免疫学》
  12. 白细胞分类计数《临床基础检验学》
  13. 白细胞介素1《免疫学和免疫学检验》
  14. 白细胞分化抗原的应用《细胞和分子免疫学》
  15. 白细胞介素1《免疫学和免疫学检验》
  16. 白细胞分化抗原的分类《细胞和分子免疫学》
  17. 白细胞介素的检测《免疫学和免疫学检验》
  18. 白细胞分化抗原《医学免疫学》
  19. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  20. 白细胞分化抗原《细胞和分子免疫学》
  21. 白细胞生理《生理学》
  22. 白细胞的作用《病理生理学》
  23. 白细胞与血小板血型《生理学》
  24. 白细胞的渗出和吞噬作用《病理学》
  25. 白细胞粘着和嵌塞《病理生理学》
  26. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  27. 白细胞致热原《病理生理学》
  28. 白细胞的分离《免疫学和免疫学检验》
  29. 白虾《滇南本草》
  30. 白细胞《组织学与胚胎学》
  31. 白鲜《神农本草经》


粒细胞减少症_《血液病学》_中医内科_【岐黄之术】

粒细胞减少症（Agranulocytosis）
在线购买《血液病学》正版书籍

粒细胞减少症（Agranulocytosis）

  • 上一页
  • 目录
  • 相关
  • 下一页

■［此处缺少一些内容］■

疫复合物，非特异地吸附于中性粒细胞膜表面，激活补体而破坏粒细胞；③蛋白载体型：药物先与血浆蛋白相结合，再吸附于粒细胞的膜蛋白上，三者形成复合体（全抗原），刺激机体产生抗粒细胞抗体，在补体参与下导致粒细胞破坏；④自身抗体型：也称膜损伤型，药物或其代谢产物与粒细胞膜结合，使膜抗原决定簇改变，激发自身抗体形成，直接破坏粒细胞。上述抗体不仅可破坏循环池中粒细胞，也可破坏骨髓中各期幼稚细胞，对CFU－GM的增殖亦有抑制作用。

【临床表现】

发病前多数患者有某种药物接触史。起病急骤、高热、寒战、头痛、极度衰弱、全身不适。由于粒细胞极度缺乏，机体抵抗力明显下降，感染成为主要合并症。牙龈、口腔粘膜、软腭、咽峡部发生坏死性溃疡，常覆盖灰黄或淡绿色假膜。皮肤、鼻腔、阴道、子宫、直肠、肛门均可出现炎症。局部感染常引起相应部位淋巴结肿大。肺部的严重感染引起咳嗽、呼吸困难、紫绀。发生败血症时可伴肝损害，出现肝大、黄疸。严重者可伴中毒性脑病或中枢神经系统感染，出现头痛、恶心、呕吐、意识障碍，甚至昏迷。药物过敏者可发生剥脱性皮炎。若短期内不恢复，死亡率极高。

【实验室检查】

一、血象

白细胞明显减少，常低于2×109／L，中性粒细胞绝对值在0.5×109／L以下。分类仅占1～2％，甚至缺如，余绝大多数为淋巴细胞和单核细胞。红细胞和血小板变化不大。

二．骨髓象

细胞增生不良，分类中红系、巨核系细胞正常。粒系细胞视病因而定。再生障碍型粒细胞缺乏症，其粒系各阶段细胞均明显减少，有时仅见少数早幼粒和原始粒细胞。免疫型粒细胞缺乏症的粒系细胞比例可能不减少，但有成熟障碍。恢复期细胞增生高度活跃，并有一过性原始粒细胞和早幼粒细胞增多，但数日内比例恢复正常，可与急性白血病相鉴别。

三、其他

血沉增快，严重感染者可伴肝功异常，主要是总胆红素定量升高。

【治疗】

诊断一俟成立，必须积极抢救，严密观察。

一、停用引起或可能引起粒细胞缺乏的各种药物。

二、病人应隔离在单人病房，条件允许时住进无菌层流病室，做好消毒隔离，包括口腔、肛门、外阴等易感部位的局部清洗。

三、合理使用抗生素，尽量在用药前仔细寻找病灶，做咽拭子．血液、尿液、大便等细菌培养。在细菌培养和药物敏感试验回报前，应联合应用抗生素，特别兼顾针对G＋球菌和G－杆菌感染，待明确病原和药物敏感情况后，应针对性选择敏感抗生素，无感染者可预防性注射青霉素．链霉素。抗生素用药时间不宜过短，待体温正常，感染控制，粒细胞开始上升一周后，方可停药。疑有深部霉菌病时，需用有效的抗霉菌药物，如酮康唑，200mg/d，顿服。严重感染者亦可400mg/d；达可宁（咪康唑）10～20mg/kg/d静脉输注或滴注，每次输注的最大剂量不得超过600mg；大扶康（氟康唑）50～100mg/d，顿服。

四、肾上腺皮质激素适用于免疫型粒缺乏患者，并可改善全身中毒症状。但由于本药具有免疫抑制作用，招致感染及掩盖感染症状。疗程宜短，待细胞数回升后逐步停药。

五、粒细胞输注适用于粒细胞持续在极低水平且伴严重感染，输入粒细胞数至少5×1010，才能使其水平上升至正常。成分输注粒细胞虽然对严重感染患者是一种强有力的支持措施，但由于个体间白细胞抗原性的差异，输注后，特别在多次输注粒细胞后，机体产生白细胞抗体，不仅使输注的粒细胞过快破坏，成为无效输注，还能使患者本身的粒细胞进一步减低。在巨细胞病毒抗体检测不够普及时，输入粒细胞还可能造成患者巨细胞病毒感染。

六、促白细胞生成药，维生素B420～40mg,每日三次口服；也可20～60mg肌注，每日一次；维生素B610～20mg,每日三次口服，亦可50～100mg肌注，每日一次；肌苷0.2每日三次口服，亦可200～600mg，静脉注射或滴注，每日一次；鲨肝醇20mg，每日三次口服；利血生10～20mg，每日三次口服；辅酶A50单位，肌注，每日一次；碳酸锂20～30mg口服，每日三次；rhG/Gm-CSF5～15μg/kg/d，皮下注射。

七、全身支持治疗 加强营养，补充液体，保证足够热量。有肝损害时可用大剂量维生素C等护肝治疗。

【预后】

在抗生素问世前，死亡率高达90～95％，自应用抗生素后，已下降至20％，但仍需早期诊断、早期治疗。无菌层流室护理和成份输注粒细胞使一些严重患者获救，2～3周后可逐渐恢复。再障型预后差，常因难以控制的感染致死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白细胞减少症（leukopenia)
  • 当前页：粒细胞减少症（Agranulocytosis）
  • 下一页：第五节　出血性疾病（hemorrhagic Disorders)
<<< 返回本书目录
  1. 粒细胞减少【疾病症状】
  2. 粒细胞减少症（Agranulocytosis）《血液病学》
  3. 粒头焦《麻科活人全书》
  4. 粒细胞缺乏【疾病症状】
  5. 粒红肤白麻如肌白《麻科活人全书》
  6. 粒细胞缺乏症【疾病大全】
  7. 蛎粉散【方剂大全】
  8. 粒性白细胞缺乏性咽峡炎【疾病大全】
  9. 蛎菜【中药大全】
  10. 痢《本草纲目》完整版
  11. 砺石《证类本草》
  12. 痢《陈氏幼科秘诀》
  13. 栗子粥【方剂大全】
  14. 痢《丹溪心法》
  15. 栗子柿子饼糊【方剂大全】
  16. 痢《丹溪治法心要》
  17. 栗子烧鸭块《保健药膳》
  18. 痢《丹溪治法心要》
  19. 栗子烧鸡块《保健药膳》
  20. 痢《古今医案按》
  21. 栗子烧白菜《保健药膳》
  22. 痢《洄溪医案》
  23. 栗子桂圆粥《保健药膳》
  24. 痢《金匮钩玄》
  25. 栗子、栗子花《滇南本草》
  26. 痢《冷庐医话》
  27. 栗子【中药大全】
  28. 痢《临证指南医案》
  29. 栗叶【中药大全】
  30. 痢《秘传证治要诀及类方》
  1. 粒细胞减少症《血液病学》
  2. 粒细胞减少症《默克家庭诊疗手册》
  3. 粒细胞抗原《临床基础检验学》
  4. 粒细胞集落刺激因子《药理学》
  5. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  6. 粒细胞/巨噬细胞集落刺激因子《药理学》
  7. 粒子数反转与光放大《临床激光治疗学》
  8. 粒细胞《生理学》
  9. 痢《止园医话》
  10. 粒头焦《麻科活人全书》
  11. 痢《孙真人海上方》
  12. 粒红肤白麻如肌白《麻科活人全书》
  13. 痢《傅青主女科》
  14. 砺石《证类本草》
  15. 痢《中医词典》
  16. 砺石《医学入门》
  17. 痢《女科秘旨》
  18. 栗子痔《中医词典》
  19. 痢《续名医类案》
  20. 栗子烧鸭块《保健药膳》
  21. 痢《续名医类案》
  22. 栗子烧鸡块《保健药膳》
  23. 痢《续名医类案》
  24. 栗子烧白菜《保健药膳》
  25. 痢《医学入门》
  26. 栗子桂圆粥《保健药膳》
  27. 痢《医述》
  28. 栗子、栗子花《滇南本草》
  29. 痢《张氏医通》
  30. 栗子（《千金·食治》）《中医饮食营养学》
  31. 痢《张氏医通》


出血性疾病_《血液病学》_中医内科_【岐黄之术】

第五节　出血性疾病（hemorrhagic Disorders)
在线购买《血液病学》正版书籍

第五节　出血性疾病（hemorrhagic Disorders)

  • 上一页
  • 目录
  • 相关
  • 下一页

【概论】

出血性疾病的分类

根据发病环节，分以下几类：

一、血管因素所致出血性疾病

（一）先天性或遗传性血管壁或结缔组织结构异常引起的出血性疾病，如遗传性毛细血管扩张症，血管壁仅由一层内皮细胞组成。

（二）获得性血管壁结构受损 又称血管性紫瘢，可由以下因素引起：

1．免疫因素　如过敏性紫癜。

2．感染因素　细菌、病毒感染。

3．化学因素　药物性血管性紫癜（磺胺，青、链霉素等）。

4．代谢因素　坏血病、类固醇紫癜、老年紫癜、糖尿病紫癜。

5．机械因素　反应性紫癜。

6．原因不明　单纯紫癜、特发色素性紫癜。

二、血小板因素所致出血性疾病

（一）血小板因素所致出血性疾病

（一）血小板量异常（1）血小板生成减少，如骨髓受抑制；（2）血小板破坏或消耗过多，前者如原发性血小板减少性紫癜；后者如DIC；（3）原发性出血性血小板增多症。

（二）血小板功能缺陷致出血性疾病

1．遗传性或先天性 往往只有血小板的某一功能缺陷，如巨大血小板综合征，缺乏血小板膜糖蛋白Ⅰ，引起血小板粘附功能障碍。血小板无力症，缺乏血小板膜糖蛋白Ⅱb／Ⅲa，引起血小板聚集功能障碍。贮存池病，致密颗粒缺乏，引起血小板释放功能障碍。

2．获得性 往往是血小板多种功能障碍，见于尿毒症、骨髓增生综合征、异常球蛋白血症，肝病及药物影响等。

三、凝血因子异常所致出血性疾病

（一）遗传性凝血因子异常 血友病，血管性假血友病，其他凝血因子（X11、X、V11、V、Ⅱ、X111）缺乏，低（无）纤维蛋白原血症，凝血因子结构异常。

（二）获得性凝血因子减少　见于肝病、维生素K缺乏、急性白血病、淋巴病、结缔组织病等。

四、纤维蛋白溶解过度所致出血性疾病

（一）原发性纤维蛋白溶解

（二）继发性纤维蛋白溶解

五、循环抗凝物质所致出血性疾病

大多为获得性，如抗凝血因子V111、1X；肝素样抗凝物质，见于肝病、SLE等；狼疮抗凝物质，见于SLE。

出血性疾病的诊断

一、病史

了解患者出血史至为重要，须注意以下几方面：

（一）出血类型 以皮肤及粘膜的瘀点、瘀斑为主，多提示血小板性或血管性出血，如瘀斑隆起，多提示为血管性。如以深部组织（肌肉关节腔）出血为主，则提示凝血因子缺乏。此外，前二者往往于外伤后可即刻出血，持续时间短；后者发生缓慢，持续时间长。

（二）出血诱因 有药物接触史，多提示血小板性；如轻伤后出血不止，多为凝血因子障碍。

（三）家族史 因遗传性出血疾病常有一定遗传方式，应询问祖父母，父母及兄弟姐妹以及外祖父母、舅父有无类似病史及出血史。

二、体检

观察出血的形态与分布，是否对称，平坦或高出皮表。有无肌肉出血或关节腔出血，有无全身性疾病表现。

三、实验室检查

根据病史及查体可能提供一些诊断线索，先采用一些简单的化验进行筛选，查明在那一环节，然后再做较复杂的确诊性试验。常用的实验检查参见下表。（5－5－1，5－5－2）。

表5－5－1 出血性疾病的筛选试验

检查项目 | 血管因素 | 血小板因素 | 凝血机制障碍
 |  |  | 凝血活酶形成障碍 | 凝血酶形成障碍 | 纤维蛋白形成障碍
毛细血管脆性试验 | 阳性 | 阳性 | 阴性 | 阴性 | 阴性
出血时间 | 延长 | 延长 | 正常 | 正常 | 正常或延长
血小板计数 | 正常 | 正常、减少或增多 | 正常 | 正常 | 正常
血块退缩 | 正常 | 不良 | 正常 | 正常 | 不良
凝血时间（试管法） | 正常 | 正常 | 延长 | 延长 | 延长或不凝
白陶土部分凝血活酶时间 | 正常 | 正常 | 延长 | 正常 | 延长或不凝
凝血酶原时间 | 正常 | 正常 | 正常 | 延长 | 延长或不凝

表5－5－2 凝血机制障碍性疾病的实验室鉴别方法

可能凝血机制障碍 | 部分凝血活酶时间 | 凝血酶原时间 | 凝血酶时间 | 肯定诊断的检查方法
因子Ⅷ、Ⅸ、Ⅺ、Ⅻ或Fletcher、Fitzerald因子缺乏 | 延长1 | 正常 | 正常 | 纠正试验、凝血活酶生成试验
因子Ⅶ、Ⅴ、Ⅹ或凝血酶原缺乏 | 延长或正常 | 延长2 | 正常 | 凝血酶原时间纠正试验、Stypven蛇毒时间、有关因子活动度测定
纤维蛋白原缺乏或异常、播散性血管内凝血 | 延长 | 延长 | 延长 | 纤维蛋白原的定量及分子结构检查有关播散性血管内凝血的多项检查3
因子ⅩⅢ缺乏 | 正常 | 正常 | 正常 | 纤维蛋白凝块加入30％尿素溶液后，如1～21小时凝块溶解，证实因子ⅩⅢ减少或缺乏

注①如部分凝血活酶时间延长，不能为正常血浆所纠正，提示有关的抗凝物质存在

②如凝血酶原时间延长，不能为正常血浆所纠正，则提示有抗凝血酶原物质存在

③如疑为肝素类物质增多，可检查游离肝素时间测定

当上述一些检查方法尚不足以澄清诊断时，应考虑下列一些特殊检查：

（一）血小板功能试验 血小板粘附试验，血小板聚集试验，血小板释放反应（BTG，PF－4）及血小板第3因子测定，单抗检查血小板表面GMP－140蛋白。GMP－140是血小板内α－颗粒膜蛋白，只有当血小板释放内容物时，它才在活化血小板表面暴露，其暴露的分子数与α颗粒释放量正相关。成为血小板活化的特异标志。

（二）阿司匹林耐量试验　Duke法出血时间不长，而又疑及血小板功能异常者可做阿司匹林耐量试验，对诊断血管性假血友病有重要价值。

（三）凝血酶原消耗及简易凝血活酶生成试验，二者均反应内源凝血系统各因子（Ⅷ、Ⅸ、Ⅺ、Ⅻ）有无异常的试验。血小板功能异常时前者亦可阳性，加红细胞素可以纠正；后者可做纠正试验，以确诊血友病类型。

（四）有关纤溶亢进的试验　可选用优球蛋白溶解时间（ELT）、血浆鱼精蛋白副凝固（3P）试验、FDP测定及纤维蛋白肽A和肽B测定。

出血性疾病的治疗原则

一、病因治疗

对获得性出血性疾病，必须针对病因，进行积极治疗。

二、输血及血液成分补充治疗

在病情危重或需手术时，应在短期内积极大量补充。

三、选择止血药物　必须针对性强。

（沈素芸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粒细胞减少症（Agranulocytosis）
  • 当前页：第五节　出血性疾病（hemorrhagic Disorders)
  • 下一页：过敏性紫癜（Allergic Purpura)
<<< 返回本书目录
  1. 出血性疾病【疾病大全】
  2. 出血性疾病（hemorrhagic Disorders)《血液病学》
  3. 出血性疾病《默克家庭诊疗手册》
  4. 出血性脑梗死【疾病大全】
  5. 出血性梗死【疾病症状】
  6. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  7. 出血性梗死【疾病症状】
  8. 出血性膀胱炎【疾病大全】
  9. 出血时间（BT）《常用化验值及意义》
  10. 出血性丘疹【疾病症状】
  11. 出血热病毒《医学微生物学》
  12. 出血性输卵管炎【疾病大全】
  13. 出血倾向【疾病症状】
  14. 出血性休克和脑病综合征【疾病大全】
  15. 出血倾向《物理诊断学》
  16. 出血预兆《中医疾病预测》
  17. 出血利坏死【疾病症状】
  18. 出牙齿乌头散【方剂大全】
  19. 出血过多眼症《眼科阐微》
  20. 出眼疾候《外台秘要》
  21. 出血不止《重订灵兰要览》
  22. 出院病历排列顺序《病历书写规范》
  23. 出血不止《保婴撮要》
  24. 出针法《古今医统大全》
  25. 出血败血性巴斯德菌感染【疾病大全】
  26. 出针法《针灸聚英》
  27. 出血【方剂主治】
  28. 出针法《中医刺灸》
  29. 出血【中药主治】
  30. 初辩痘证《景岳全书》
  1. 出血性疾病《血液病学》
  2. 出血性疾病《默克家庭诊疗手册》
  3. 出血性结肠炎《默克家庭诊疗手册》
  4. 出血时间测定《临床基础检验学》
  5. 出血预兆《中医疾病预测》
  6. 出血时间《常用化验值及意义》
  7. 出血预兆的理论基础《中医疾病预测》
  8. 出血热病毒《医学微生物学》
  9. 出血预兆的临床预报意义《中医疾病预测》
  10. 出血热《默克家庭诊疗手册》
  11. 出眼疾候一首《外台秘要》
  12. 出血倾向《病理生理学》
  13. 出靥方《儒门事亲》
  14. 出血倾向《物理诊断学》
  15. 出音声《女科证治准绳》
  16. 出血患者的临床和实验室判断《急诊医学》
  17. 出院《家庭医学百科-家庭护理篇》
  18. 出血过多眼症《眼科阐微》
  19. 出院病历排列顺序《病历书写规范》
  20. 出血法《医方考》
  21. 出爪亮翅《中医词典》
  22. 出血点与紫癜《物理诊断学》
  23. 出针《中医词典》
  24. 出血的急救处理《口腔科学》
  25. 出针（引针、排针、拔针）《中医名词词典》
  26. 出血的病因诊断《急诊医学》
  27. 出针法《中医刺灸》
  28. 出血不止《保婴撮要》
  29. 出针法《中医词典》
  30. 出血不止《重订灵兰要览》
  31. 出针法《古今医统大全》


过敏性紫癜_《血液病学》_中医内科_【岐黄之术】

过敏性紫癜（Allergic Purpura)
在线购买《血液病学》正版书籍

过敏性紫癜（Allergic Purpura)

  • 上一页
  • 目录
  • 相关
  • 下一页

过敏性紫癜是一种常见的变态反应性出血性疾病。主要累及毛细血管。无血小板减少和凝血障碍。除皮肤紫癜外尚可有腹部、关节及肾脏受累表现。

本病又称出血性毛细血管中毒症或许蓝－享诺(Schönlein-Henoch)综合征　可见于任何年龄，但儿童及青少年多见，男多于女性（2.5：1）。

【病因及发病机理】

本病属免疫血管性疾病，过敏原可能与下列因素有关

一、细菌与病毒感染

细菌中以β－溶血性链球菌为常见，其次有金黄色葡萄球菌、结核杆菌和肺炎球菌等。病毒中以流感、风疹、水痘、流行性腮腺炎和肝炎等为最常见。

二、寄生虫感染

以蛔虫感染最多见，其次为钩虫，以及其它寄生虫。寄生虫的代谢产物或死后分解产物,　均可使机体发生变态反应。

三、食物

以动物性食物为主，主要有鱼、虾、蟹、牛奶、蛋、鸡等。

四、药物

常用的抗生素（青、链、氯、红霉素）、各种磺胺类，解热镇痛药（水杨酸类、氨基比林、保太松、安乃近），镇静剂（苯巴比妥、水合氯醛、安宁），激素类（人工合成雌激素、丙酸睾丸酮、胰岛素），抗痨药（异烟肼），其他如洋地黄、奎尼丁、阿托品、克尿塞、D860、碘化物、金、砷、铋、汞等。

五、其他

如寒冷、外伤、昆虫叮咬、花粉、接种、结核菌素试验、更年期、甚至精神因素等。

以上因素对某些人有致敏作用，使机体产生变态反应。可能机理有：

（一）速发型变态反应 致敏原进入机体与蛋白结合成抗原，刺激抗体形成，产生IgE，后者为一种亲细胞抗体，以其FC分段与肥大细胞和嗜碱粒细胞表面的受体相结合，而以其Fab分段与抗原相结合。当致敏原再次入侵机体时，即与肥大细胞上的IgE结合，激发了细胞内一系列酶反应，释放组织胺和慢反应物质（SRS－A）。此外，致敏原与IgE结合后，不仅可使α2球蛋白释放缓激肽，也能刺激副交感神经兴奋，释放乙酰胆碱。组织胺、SRS－A、缓激肽和乙酰胆碱作用于血管平滑肌，引起小动脉及毛细血管扩张，通透性增加，进而导致出血。

（二）抗原－抗体复合物反应　致敏原刺激浆细胞产生IgG（也可产生IgA和IgM)，后者与相应抗原在血流中结合成小分子可溶性抗原－抗体复合物，能在血流中长期存在，促使血小板和嗜碱性粒细胞释放组织胺和5－羟色胺，复合物沉积在血管壁和肾小球基底膜上并激活补体，其C3a、C5a、C567可吸引中性粒细胞，对复合物进行吞噬，并释放溶酶体酶类物质，引起血管炎症及组织损伤。抗原－抗体复合物也可刺激肥大细胞和嗜碱性粒细胞，促其释放血管活性物质，使血管通透性增加，引起局部水肿和出血。

基本病理改变是毛细血管炎及小动脉壁纤维素样坏死，血管周围浆液渗出及炎细胞浸润。

【临床表现】

一、一般症状

多数患者于发病前1～2周有上呼吸道感染史及症状。

二、皮肤表现

典型皮疹为棕红色斑丘疹，突出于皮表，压之不退色，，单独或互相融合，对称性分布，以四肢伸侧及臀部多见，很少侵犯躯干，可伴有痒感或疼痛，成批出现，消退后可遗有色素沉着。除紫癜外，还可并发荨麻疹．血管神经性水肿、多形性红斑或溃疡坏死等。偶尔口腔粘膜或眼结合膜也可出现紫癜。

三、关节表现

关节可有轻微疼痛到明显的红、肿、痛及活动障碍。病变常累及大关节，以膝、踝、肘、腕等关节多见，可呈游走性，常易误诊为“风湿病”。主要是关节周围病变，可反复发作，不遗留关节畸形。

四、腹部表现

腹痛常见，多呈绞痛，是由血液外渗入肠壁所致。以脐及右下腹痛明显，亦可遍及全腹，但一般无腹肌紧张，压痛较轻，可伴有恶心、呕吐、腹泻与黑便。因肠道不规则蠕动，可导致肠套叠，可扪及包块，多见于儿童。偶可发生肠穿孔。如不伴有皮肤紫癜，常易误诊为“急腹症”。

五、肾脏表现

肾炎是本病最常见的并发症，发生率在12～65％。一般于紫癜出现后1～8周内发生，轻重不一，有的仅为短暂血尿，有的很快进展为肾功衰竭，但少见。主要表现为血尿、蛋白尿、管型尿、浮肿及高血压等急性肾小球肾炎表现，少数可为慢性肾炎、肾病综合征、个别病例可转入慢性肾功衰竭。

以上四型（皮肤、关节、腹部、肾脏）可单独存在，两种以上合并存在时称为混合型。

六、其他

少数病人出现紫癜后，病变累及脑膜血管，表现为头痛、呕吐、谵妄、抽搐、瘫痪和昏迷等。少数可累及呼吸系统，表现为咯血、哮喘、胸膜炎、肺炎等。

【实验室检查】

一、血象

白细胞计数可增加，嗜酸性粒细胞增加；血小板计数正常，偶有轻度减少，但＞80×109／L。

二、出凝血机能检查

出、凝血时间正常，血块收缩良好，束臂试验阳性。

三、免疫学检查

血清IgA和IgG常增高，以前者明显；IgA－免疫复合物增高及IgA类风湿因子可阳性。

四、尿液

可有蛋白、红细胞及管型。

五、其他

血沉常增快。肾功不全时可有尿素氮及肌酐增高。

【诊断及鉴别诊断】

根据病史及皮疹特点，诊断不困难，需与下列疾病相鉴别。

一、单纯皮肤型

需与感染性紫癜、药物性紫癜相鉴别，后者紫癜特点为无一定好发部位，非对称，亦不分批出现。尚需与血小板减少性紫癜鉴别，后者的紫癜特点为散在小点状或片状，无融合倾向，不突出于皮表，不对称分布。

二、关节型

需与风湿性关节炎鉴别，后者的关节红、肿、热、痛及游走性均较前者明显，且皮疹多为环形红斑或多形性红斑。

三、腹型

需与急腹症鉴别，后者有腹部肌肉紧张，压痛明显，体温升高，甚至出现中毒性休克，白细胞明显增加。但须注意过敏性紫癜也可有肠套叠及肠穿孔。

四、肾型

需与肾小球肾炎鉴别，二者临床表现及实验室检查无法区别，但后者无皮肤紫癜。

【预防】

预防和治疗各种感染，不吃可诱发本病的药物或食物，避免寒冷，加强锻炼，增强体质，在春秋好发季节更应注意预防病毒和细菌感染。

【治疗】

一、去除病因

寻找并清除过敏原很重要，如扁桃腺炎及其他感染病灶治愈后，本病也常获得缓解。曾经有经驱钩虫后顽固性紫癜得到治愈的报道。避免可疑的药物、食物及其他因素。

二、一般治疗

（一）抗变态反应药物　疗效不定，扑尔敏4mg每日三次口服；苯海拉明或异丙嗪25mg每日三次口服；息斯敏10mg每日一次口服；10％葡萄糖酸钙0ml静注，每日一次。

（二）路丁和维生素C 可增加毛细血管抵抗力。一般用药剂量宜大。维生素C以静脉注射为好。路丁20～40mg、口服每日二次；维生素C2～3g每日一次静脉注射或加入葡萄糖液中静脉滴注。

（三）止血药　安络血10mg每日2～3次肌肉注射，或用40～60mg，加入葡萄糖液中静脉滴注。止血敏，0.25～0.5g每日2～3次肌肉注射，或静脉滴注。有肾脏病变者应慎用抗纤溶药。

三、肾上腺皮质激素

可抑制抗原－抗体反应，改善毛细血管通透性。对皮肤型及肾型疗效不佳，也不能预防肾炎的发生。对关节型及腹型有效，可减轻肠道水肿，防止肠套叠。强地松30～40mg，每日一次口服，严重者可用氢化考地松100～200mg或氟米松10～20mg 每日静脉滴注，连续3～5天，病情转后改口服。病情控制后宜用小维持量，一般需3～4个月。

四、免疫抑制剂

对肾炎或并发膜性、增殖性肾炎，单用激素疗效不佳者，可采用环磷酰胺2～3mg/kg/d静注，或硫唑嘌呤2～3mg/kg/d口服，但应注意血象及其它副反应。潘生丁亦可减少蛋白尿。

五、中医中药

本症是风湿之邪外袭，与气血相搏，热伤脉络，使血不循经，谥于脉外，渗于肌肤而成。热毒发斑者，宜用凉血解毒，代表方为犀角地黄汤加减。夹有风湿者加防风；夹湿者加陈皮、半夏、苡仁。热毒清除后可改用归脾汤加减或红枣汤治疗。

【病程及预后】

本病常可自愈，但可复发，首次发作严重者，复发率高。一般病程为4周，肾型病程最长，长者可达4～5年以上，死亡率低于5％。

（沈素芸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　出血性疾病（hemorrhagic Disorders)
  • 当前页：过敏性紫癜（Allergic Purpura)
  • 下一页：原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)
<<< 返回本书目录
  1. 过敏性紫癜【疾病大全】
  2. 过敏性紫癜（Allergic Purpura)《血液病学》
  3. 过敏性紫癜《自我调养巧治病》
  4. 过敏性紫癜的饮食调养《老年食养食疗》
  5. 过敏性紫癜《家庭医学百科-医疗康复篇》
  6. 过敏性紫癜肾炎【疾病大全】
  7. 过敏性支气管肺曲霉病【疾病大全】
  8. 过期不出《麻科活人全书》
  9. 过敏性阴道炎【疾病大全】
  10. 过期产儿【疾病大全】
  11. 过敏性血管炎和肉芽肿病【疾病大全】
  12. 过期经行症《女科秘要》
  13. 过敏性血管炎【疾病大全】
  14. 过期论《女科折衷纂要》
  15. 过敏性休克【疾病大全】
  16. 过期妊娠《妇产科学》
  17. 过敏性哮喘【疾病大全】
  18. 过期妊娠《家庭医学百科-医疗康复篇》
  19. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  20. 过期妊娠【疾病大全】
  21. 过敏性皮炎 【疾病症状】
  22. 过期饮【方剂大全】
  23. 过敏性皮炎 【疾病症状】
  24. 过期证治《妇科心法要诀》
  25. 过敏性皮炎【中药主治】
  26. 过期证治《医宗金鉴》
  27. 过敏性结肠炎 一《赵绍琴临证验案精选》
  28. 过气丸【方剂大全】
  29. 过敏性结肠炎 四《赵绍琴临证验案精选》
  30. 过强反射性鼻炎【疾病大全】
  1. 过敏性紫癜《血液病学》
  2. 过敏性紫癜《自我调养巧治病》
  3. 过敏性紫癜的饮食调养《老年食养食疗》
  4. 过敏性紫癜《家庭医学百科-医疗康复篇》
  5. 过期不产《医述》
  6. 过敏性紫癜《默克家庭诊疗手册》
  7. 过期不出《麻科活人全书》
  8. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  9. 过期不止《女科证治准绳》
  10. 过敏性休克《病理生理学》
  11. 过期产儿《默克家庭诊疗手册》
  12. 过敏性结肠炎 一《赵绍琴临证验案精选》
  13. 过期经行《中医词典》
  14. 过敏性结肠炎 四《赵绍琴临证验案精选》
  15. 过期经行《竹林女科证治》
  16. 过敏性结肠炎 三《赵绍琴临证验案精选》
  17. 过期经行症《女科秘要》
  18. 过敏性结肠炎 二《赵绍琴临证验案精选》
  19. 过期流产《中医词典》
  20. 过敏性肺炎《默克家庭诊疗手册》
  21. 过期论《女科折衷纂要》
  22. 过敏性肺病《默克家庭诊疗手册》
  23. 过期妊娠《家庭医学百科-医疗康复篇》
  24. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  25. 过期妊娠《妇产科学》
  26. 过敏实验《医院药学》
  27. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  28. 过敏反应《默克家庭诊疗手册》
  29. 过期证治《医宗金鉴》
  30. 过敏反应《默克家庭诊疗手册》
  31. 过期证治《妇科心法要诀》


原发性血小板减少性紫癜_《血液病学》_中医内科_【岐黄之术】

原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)
在线购买《血液病学》正版书籍

原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)

  • 上一页
  • 目录
  • 相关
  • 下一页

原发性血小板减少性紫癜是一种免疫性综合病征，是常见的出血性疾病。特点是血循环中存在抗血小板抗体，使血小板破坏过多，引起紫癜；而骨髓中巨核细胞正常或增多，幼稚化。临床上可分为急性及慢性两种，二者发病机理及表现有显着不同。

【病因及发病机理】

急性型多发生于急性病毒性上呼吸道感染痊愈之后，提示血小板减少与对原发感染的免疫反应间有关，可能感染后，在体内形成抗原－抗体复合物，通过其抗体分子上的FC片段与血小板上FC受体相结合。附有免疫复合物的血小板易在单核噬细胞系统内被破坏，而导致血小板减少。这一现象在体外已得到证实，故可认为是一种免疫复合体病。另一种理论认为，感染因素改变了血小板膜的结构，使其具有抗原性，致产生抗自身血小板抗体（自身免疫性疾病）。或者抗病毒抗体对血小板膜抗原有交差免疫反应。这些假说尚待证实。

慢性型患者中约半数可测出血清中有抗血小板抗体，该抗体分别属于免疫球蛋白G、M、A、C3、C4等，而以IgG最多见。血小板表面亦可结合免疫球蛋白，称血小板表面相关免疫球蛋白（PAIg），一般认为PAIgG可能是真正的抗血小板抗体，通过其IgG分子上Fab片段与血小板特异性抗原结合，然后通过其FC片段与巨噬细胞受体结合，致血小板被吞噬和破坏。若血小板表面结合的IgG量多时，则可形成IgG双体，并激活补体，巨噬细胞上的FC和C3b受体起协同作用，血小板更易被破坏。PAIgG量与病情呈正相关。血小板和巨核细胞二者有共同抗原性，巨核细胞亦可直接受破坏。ITP患者产生抗血小板抗体的相关抗原，可能为血小板膜糖蛋白（GP）Ⅱb/Ⅲa。

细胞免疫　在发病机制中具体作用尚不清楚。TS的功能缺陷可能在本病中起一定作用。

脾脏因素 通过体内闪烁扫描技术，以放射性同位素标记之抗体作用于血小板，发现约59％的结合抗体和血小板在脾内破坏；约14％在肝内破坏，以破坏结合抗体量多的血小板为主，故后者多见于重症病例。此外，脾脏也是自身抗体合成的主要部位。

雌激素的作用 雌激素对血小板生成有抑制作用，并能促进单核巨噬细胞对结合抗体血小板的吞噬作用。

【临床表现】

一、急性型

多为10岁以下儿童，两性无差异。多在冬、春季节发病，病前多有病毒感染史，以上呼吸道感染、风疹、麻疹、水痘居多；也可在疫苗接种后。感染与紫癜间的潜伏期多在1～3周内。成人急性型少见，常与药物有关，病情比小儿严重。起病急骤，可有发热。

主要为皮肤、粘膜出血，往往较严重，皮肤出血呈大小不等的瘀点，分布不均，以四肢为多。粘膜出血有鼻衄、牙龈出血、口腔舌粘膜血泡。常有消化道、泌尿道出血，眼结合膜下出血，少数视网膜出血。脊髓或颅内出血常见，可引起下肢麻痹或颅内高压表现，可危及生命。

二、慢性型

占ITP的80％，多为20～50岁，女性为男性的3～4倍。起病隐袭。患者可有持续性出血或反复发作，有的表现为局部的出血倾向，如反复鼻衄或月经过多。瘀点及瘀斑可发生在任何部位的皮肤与粘膜，但以四肢远端较多。可有消化道及泌尿道出血。外伤后也可出现深部血肿。颅内出血较少见，但在急性发作时仍可发生。脾脏在深吸气时偶可触及。

【实验室检查】

一、血象

急性型血小板明显减少，多在20×109／L以下。出血严重时可伴贫血，白细胞可增高。偶有嗜酸性粒细胞增多。慢性者，血小板多在30～80×109／L，常见巨大畸型的血小板。

二、骨髓象

急性型 巨核细胞数正常或增多，多为幼稚型，细胞边缘光滑，无突起、胞浆少、颗粒大。慢性型，巨核细胞一般明显增多，颗粒型巨核细胞增多，但胞浆中颗粒较少，嗜碱性较强。

三、免疫学检查

目前国内外多采用直接结合试验，如核素标记、荧光标记或酶联抗血清的PAIg检测法。国内应用酶联免疫吸附试验测定ITP患者PAIgG，PAIgM和PA－C3阳性率分别为94％、35％、39％。其增高程度与血小板计数负相关。急性型时PAIgM多见。巨核表面细胞亦可查出抗血小板自身抗体。

四、其他

出血时间延长，束臂试验阳性，血块收缩不佳，血小板粘附、聚集功能减弱，51Cr或111In标记血小板测定，其寿命缩短。

【诊断及鉴别诊断】

国内诊断标准（1）多次化验检查血小板减少；（2）脾脏不增大或仅轻度增大；（3）骨髓检查巨核细胞正常增多，有成熟障碍；（4）具备以下5点中任何一点：①强地松治疗有效；②脾功除有效；③PAIg增高；④PAC3增高；⑤血小板寿命缩短；（5）排除继发性血小板减少症。

急性型须与某些严重之细菌感染，尤其是脑膜炎球菌感染；急性白血病，药物过敏及弥散性血管内凝血相鉴别。免疫性血小板减少症尚可见于红斑狼疮、结核病、结节病、甲状腺机能亢进、慢性甲状腺炎及自身免疫性贫血（Evans综合征）。

原发性血小板减少性紫癜急性与慢性鉴别 见表5－5－3

 | 急性型 | 慢性型
主要发病年龄 | 2～6岁小儿 | 成人20～40岁
性别差异 | 无 | 男:女:1:3
发病前感染史 | 1～3周前常有 | 不常有
起病 | 急 | 缓慢
口腔、舌粘膜血泡 | 严重时有 | 一般无
血小板计数 | 常＜20×109／L | 30～80×109／L
嗜酸粒细胞增多 | 常见 | 少见
骨髓中巨核细胞 | 正常或增多 幼稚型 | 正常或明显增多 产血小板巨核细胞减少或缺如
病程 | 2～6周，最长6个月 | 数月至数年
自发缓解 | 80％ | 少见、常反复发作

【治疗】

一、一般治疗

急性型及重症者应住院治疗，限制活动，加强护理，避免外伤。禁用阿斯匹林等一切影响血小板聚集的药物，以免加重出血。止血药物对症处理也很重要，如①止血敏可降低毛细血管通透性、使血管收缩、缩短出血时间，还可加强血小板粘附功能，加速血块收缩。每次250～500mg，肌肉或静脉滴注，每次250～750mg加5％葡萄糖溶液或生理盐水，2～3次／日。②安络血，可稳定血管及其周围组织中的酸性粘多糖，使血管脆性减低。10～20mg，每日三次口服，或60～100mg，加入5％葡萄糖溶液500ml静脉滴注③抗纤溶药物，如6－氨基已酸4～6g，加入5～10％葡萄糖水250ml静脉滴注，后每次用1g维持，一日量最多不超过20g。止血芳酸，每次0.1～0.3g加5％葡萄糖液，静脉滴注，每日最大量0.6g。止血环酸0.25g，每日3～4次口服，或0.25g 静脉滴注，每日1～2次。可酌情选用。慢性型女性患者月经过多时，于月经来潮前10～14天起，每日给予肌肉注射丙酸睾丸酮50mg，至月经来潮时停用，常有较好疗效。

二、肾上腺皮质激素

急、慢性型出血较重者，应首选肾上腺皮质激素，对提升血小板及防治出血有明显效果，然而停药后，半数病例可复发，但再发再治仍有效。肾上腺皮质激素可抑制单核巨噬细胞系统的吞噬作用，从而使抗体被覆的血小板的寿命延长；改善毛细血管的渗透脆性，改善出血。常用强地松，剂量；急性型时为防止颅内出血，需用剂量较大，2～3mg/kg/d，至血小板达安全水平为止。慢性型0.5～1mg/kg/d，一般需2～3周始能显效，然后逐步减少剂量，5～10mg每日或／隔日口服，维持期4～6个月。出血较重者静脉滴注氢化可地松或地塞米松疗效好。肝功能差或长期服强地松无效者，改用强地松龙有时可以奏效。长期用药者应酌情加同化类激素（如苯丙酸诺龙）。

三、脾切除

脾切除是ITP的有效疗法之一。指征：①慢性ITP，内科积极治疗6个月无效；②肾上腺皮质激素疗效差，或需用较大剂量维持者（30～40mg/d)；③对激素或免疫抑制应用禁忌者；④51Cr标记血小板检查，若血小板主要阻留在脾脏，则脾脏有效率可达90％，若阻留在肝脏，则70％的脾切除无效。

脾切除有效率可达70～90％，术后复发率9.6～22.7%。长期效果为50～60％。

四、免疫抑制剂

环磷酰胺50～150mg/d口服，一般2～6周才可奏效，缓解率30～40%,对骨髓抑制作用强。硫唑嘌呤50～150mg/d口服，缓解率40％，需长期用药。长春胺生物碱可选择性地与单核巨噬细胞的微管球蛋白结合，抑制它们的吞噬作用和C3受体功能。长春新碱（VCR）0.025mg/kg，每次1mg，或长春花碱（VLB）0.125mg/kg，每次不超过10mg，溶于500～100ml生理盐水，缓慢静滴8～12小时，每7～10天一次，3～4次为一疗程，疗效较好。

五、免疫球蛋白

作用：①抑制自身抗体的产生；②抑制单核巨噬细胞的FC受体的功能；③保护血小板免被血小板抗体附着。

适应证：①并发严重出血的急性重症ITP；②慢性ITP患者手术前准备；③难治性ITP。疗效60％左右，能快速升高血小板，但不能持久。首次剂量400mg/kg静脉滴注，连续5天，维持量400mg/kg每1～6周一次。皮质激素能影响免疫球蛋白对巨噬细胞的阻断作用，不宜合用。

六、达那唑

（danazol，炔羟雄烯异恶唑）是一种合成雄激素，但其雄性作化用已被减弱。其作用可能是与恢复抑制性T细胞功能使抗体减少有关。剂量为每日口服400～800mg，疗程≥2个月，孕妇禁用，定期查肝功能。

七、输注血小板

用于有危及生命的出血患者或术前准备。6～20U／日，每输血小板2.5U（每单位相当于200ml全血所含血小板），可使血小板升高10×109／L。如先输注免疫球蛋白再输注血小板，可使血小板寿命延长。输注血小板易使受者产生同种抗体，影响以生输注效果。

八、血浆置换

适用于急性重症患者，以图在短时间内除去部分抗血小板抗体。每日交换血浆3～5单位，连续数日。慢性ITP一般无效。

九、促血小板生成药

目前尚无有效的促血小板生成药。可用肌苷200～600mg，每日三次口服；或200～600mg静脉注射或滴注，每日1～2次。氨肽素1g，每日三次口服。核苷酸100～200mg，每日三次口服。

十、中医中药

慢性ITP的中医辩证大多属气虚出血，宜用养气止血法，代表方为归脾汤。

【病程及预后】

急性型的病程短，有自愈趋势，约80％患者可以缓解。50％患者可在6周内恢复，其余的在半年内完全恢复，6～20％可转为慢性，病死率1％，多在发病1～2周时。慢性型有10～20％可以自愈，多数病程较长，发作与缓解相间隔，有的呈周期性发作。个别严重患者，血小板极度减少，有颅内出血危险，后者为本病的致死原因。

（沈素芸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过敏性紫癜（Allergic Purpura)
  • 当前页：原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)
  • 下一页：血友病(Hemophilia)
<<< 返回本书目录
  1. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  2. 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)《血液病学》
  3. 原发性血小板减少性紫瘢【疾病大全】
  4. 原发性血小板增多症【疾病大全】
  5. 原发性心脏肿瘤【疾病大全】
  6. 原发性阴道恶性淋巴瘤【疾病大全】
  7. 原发性心脏淋巴瘤【疾病大全】
  8. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  9. 原发性心脏横纹肌肉瘤【疾病大全】
  10. 原发性婴幼儿型青光眼【疾病大全】
  11. 原发性心肌病《家庭医学百科-医疗康复篇》
  12. 原发性硬化性胆管炎【疾病大全】
  13. 原发性小血管炎性肾损害【疾病大全】
  14. 原发性支气管肺癌《常见中老年疾病防治》
  15. 原发性小肠淋巴管扩张症【疾病大全】
  16. 原发性支气管肺癌《呼吸病学》
  17. 原发性小肠溃疡【疾病大全】
  18. 原发性直立性低血压【疾病大全】
  19. 原发性限局性皮肤淀粉样变【疾病大全】
  20. 原发性中枢神经系统淋巴瘤【疾病大全】
  21. 原发性纤维蛋白溶解症【疾病大全】
  22. 原发性椎管内肿瘤【疾病大全】
  23. 原发性下肢深静脉瓣膜关闭不全【疾病大全】
  24. 原发性纵隔感染【疾病大全】
  25. 原发性下肢静脉瓣膜关闭不全【疾病大全】
  26. 原发性纵隔肿瘤【疾病大全】
  27. 原发性系统性淀粉样变【疾病大全】
  28. 原发灶不明的转移灶【疾病症状】
  29. 原发性痛经【疾病大全】
  30. 原风湿《研经言》
  1. 原发性血小板减少性紫癜《血液病学》
  2. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  3. 原发性血小板增多症《病理学》
  4. 原发性心肌病《病理学》
  5. 原发性隐匿性肾小球疾病《肾脏病学》
  6. 原发性心肌病《家庭医学百科-医疗康复篇》
  7. 原发性硬化性胆管炎《默克家庭诊疗手册》
  8. 原发性肾小球疾病《实用免疫细胞与核酸》
  9. 原发性支气管肺癌《常见中老年疾病防治》
  10. 原发性肾病综合征《肾脏病学》
  11. 原发性支气管肺癌《呼吸病学》
  12. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  13. 原风湿《研经言》
  14. 原发性醛固酮增多症的功能检查《临床营养学》
  15. 原核基因表达调控《生物化学与分子生物学》
  16. 原发性醛固酮增多症《内分泌学》
  17. 原呼吸《医旨绪余》
  18. 原发性青光眼《眼科学》
  19. 原机启微论《古今医统大全》
  20. 原发性青光眼《自我调养巧治病》
  21. 原经水不行《女科秘要》
  22. 原发性免疫缺陷病《医学免疫学》
  23. 原经水不调《女科秘要》
  24. 原发性免疫缺陷病《病理学》
  25. 原理《医用化学》
  26. 原发性免疫缺陷病《免疫学和免疫学检验》
  27. 原理《动脉粥样硬化》
  28. 原发性慢性肾小球肾炎《肾脏病学》
  29. 原理上篇导言《圆运动的古中医学》
  30. 原发性巨球蛋白血症《免疫学和免疫学检验》
  31. 原例（次序略经更定）《本草分经》


血友病_《血液病学》_中医内科_【岐黄之术】

血友病(Hemophilia)
在线购买《血液病学》正版书籍

血友病(Hemophilia)

  • 上一页
  • 目录
  • 相关
  • 下一页

血友病是一组先天性凝血因子缺乏，以致凝血活酶生成障碍的出血性疾病。其中包括血友病甲（因子Ⅷ、AHG缺乏），血友病乙（因子Ⅸ缺乏、PTC缺乏）及血友病丙（因子Ⅺ、PTA缺乏）。血友病甲多见，约为血友病乙的七倍。

遗传方式与发病机理

先天性因子Ⅷ缺乏为典型的性联隐性遗传，由女性传递，男性发病，控制因子Ⅷ凝血成分合成的基因位于X染色体。患病男性与正常女性婚配，子女中男性均正常，女性为传递者；正常男性与传递者女性婚配，子女中男性半数为患者，女性半数为传递者；患者男性与传递者女性婚配，所生男孩半数有血友病，所生女孩半数为血友病，半数为传递者。约30％无家族史，其发病可能因基因突变所致。

因子Ⅸ缺乏的遗传方式与血友病甲相同，但女性传递者中，因子Ⅸ水平较低，有出血倾向。因子X1缺乏，均导致血液凝血活酶形成发生障碍，凝血酶原不能转变为凝血酶，纤维蛋白原也不能转变为纤维蛋白而易发生出血。

【临床表现】

出血特点是延迟、持续而缓慢的渗血，可自发出血，但主要是轻伤后出血不易停止。因子Ⅷ、Ⅸ缺乏出血较重，二者临床表现无差别；因子Ⅺ缺乏症状轻，自发性出血者甚少见。因子浓度越低，出血越严重。

一、皮肤粘膜出血

最常见，多发生于轻伤之后，出现顽固的持续的渗血，可长达数日或数周之久，如鼻衄及拔牙后出血。

二、肌肉出血

皮下及肌肉出血，可形成血肿，多于外伤后数日始形成。时间久者血肿周围可形成伪包膜，称血友病性血囊肿，压迫和破坏周围组织。

三、关节出血

为血友病的特有症状，发生率约70～80%，轻型患者少见。主要发生于血友病甲，各关节均可累及，依次为膝、踝、髋、肘、腕、肩及手指小关节，先有疼痛和压痛，继之肿胀。轻者无后遗症，重者关节强直及畸形，相应部位肌肉萎缩。

四、内脏出血

血尿有消化道出血亦较常见，但较上三者为少。颅内出血发生率为2.5～7.8%，死亡率高，一般在硬膜外出血或蜘蛛膜下腔出血。

【实验室检查】

一、常规检查

出血时间、血小板计数、凝血酶原时间均正常。凝血时间（试管法）在重型血友病延长（V111：C浓度低于1～2％时延长，＞4％可正常）。

二、初筛试验

①凝血酶原消耗试验（PCT），正常＞25秒，＜20秒为异常。②白陶土部分凝血活酶时间（KPTT），是敏感的过筛试验。一般以35～45秒为正常范围，超过正常对照10秒以上有意义。Ⅶ、Ⅴ、Ⅹ、凝血酶原和纤维蛋白原减少时也可延长，须加鉴别。③简易凝血活酶生成试验（STGT）正常值为10～14秒，＞15秒为异常。

三、确诊试验

用凝血活酶生成试验（STGT、BiggsTGT)做纠正试验，确定血友病类型。利用下述纠正剂特点，即能对三种血友病做出鉴别。

表5－5－4 确定血友病类型的常用纠正剂特点

纠正型 | 因子Ⅷ | 因子Ⅸ | 因子Ⅺ
正常血浆 | 有 | 有 | 有
贮存血浆 | 无 | 有 | 有
正常硫酸钡吸附血浆 | 有 | 无 | 有
正常血清 | 无 | 有 | 有

四、因子活性测定

采用一期法，将已知有关因子缺乏的血浆做为基质血浆，加入兔脑浸出液，白陶土悬液、氯化钙及不同稀释度血浆，按凝固时间制成有关因子活性曲线。然后对受检标本进行换算，以确定病情程度，根据Ⅷ：C百分率分型，重型＜2％，中型2～5％，轻型6～25％，亚临床型＞45％。因子Ⅸ分型不同。

【诊断及鉴别诊断】

根据男性患者（因子Ⅷ、Ⅸ缺乏），有家族史，性联隐性遗传（因子Ⅺ缺乏为常染色本不完全隐遗传），有关节、肌肉等出血特点；实验室检查KPTT、STGT异常，纠正试验及相应凝血因子减少等，诊断无困难。

血友病须与血管性假血友病（Von Willebrand病）鉴别，后者的特点是常染色体显性遗传，血浆中缺乏因子Ⅷ相关Vw因子（ⅧR:WF）及因子Ⅷ相关抗原（ⅧR：Ag）。Ⅷ:RWF具有ⅧR:RCF，ⅧR:WF／BT和ⅧR:WF／GB活性。本病特点是出血时间延长，阿司匹林耐量试验阳性，血小板对玻璃珠的粘附性降低，对瑞斯托霉不聚集，血浆中因子Ⅷ:C和ⅧR:Ag减低，Ⅷ:C／Ⅷ:Ag比值增高。临床上以皮肤粘膜出血为主。

【预防】

一、避免创伤或较重的体力活动　尽量避免注射和手术。

二、禁服影响血小板功能的药物

如阿司匹林、保太松、消炎痛、潘生丁等。活血化瘀的中草药亦应避免。

三、花生衣

有抗纤溶作用。可减轻出血，缩短凝血时间，但不能提高凝血因子水平。花生衣4g／日。

四、开展传递者的诊断咨询工作

在妊娠早期进行基因诊断，对血友病胎儿终止妊娠。

【治疗】

一、局部止血治疗

包括局部压迫、放置冰袋、局部用血浆、止血粉、凝血酶或明胶海绵贴敷等。

二、替代疗法

（一）输血浆 为轻型血友病的首选有效疗法。新鲜血浆和新鲜冰冻血浆含有所有的凝血因子。因子Ⅷ:C不稳定，生物半衰期为8～12小时。因子Ⅸ较稳定，可输5天以内的库存血，一次最大安全量为10～15ml/kg。输注1.000ml血浆可使因子Ⅷ提高正常的20～25％，不易达到25％以上，重症出血需提高到正常的25～40％。因子Ⅸ易弥散至血管外，输血浆15～20ml/kg，仅可使之升高5～10％，故对严重出血，必须用因子Ⅸ浓缩剂。因子Ⅺ不易弥散，一次输血浆7～20ml/kg，可使因子浓度提高30～50%，且可持续1～2天，对重症出血可达止血浓度。维持量可酌情5～10ml/kg/每12小时或每日。术后用到10～14天或至伤口愈合。

需要输入的凝血因子理论值计算法

需要输入的血浆量（ml）＝（要求达到的血浆水平％－测得的血浆%）×血浆容积。

血浆容积（L）＝体重（kg）×0.07×（1－红细胞压积％）

计算出理论值后，尚需根据弥散和生物半寿期以及实际有效率，决定是否需用首剂负荷量以及间隔多少时间补充一次。

（二）冷沉淀物　所含因子Ⅷ较新鲜血浆高5～10倍。须冷冻干燥存于－20°C下，室温下放1小时活性即丧失50％，故应于1小时之内输完。

（三）中纯度因子Ⅷ制剂已被广泛用于临床，因子Ⅷ活性可提高25倍以上。4°C冰箱保存，用时加蒸馏水溶解静脉滴注，用于重度血友病。国外已有高纯度因子Ⅷ。

（四）凝血酶原复合物浓缩剂 即因子Ⅸ浓缩剂中含有因子Ⅷ和因子Ⅸ。

后二者剂量，轻型出血5～10U/kg/次，1-2次，中度出血30U／kg／次，重度出血50U／kg，连用4～5日或伤口愈合。每单位因子相当于男性新鲜血浆1ml。

三、去氨基－D－精氨酸血管加压素

（DDAVP）可使血管内皮细胞释放ⅧR:Ag，而Ⅷ:C的升高与ⅧR:Ag上升有关，有后可使Ⅷ:C增加2～3倍，但对严重血友病无效，常用于轻型血友病甲及血管性假血友病。0.3～0.5ug/kg，以30ml生理盐水稀释后在20分钟内静脉点滴完毕。12小时后重复一次，每疗程2～5次，亦可局部应用，但剂量须加大。副作用心率过快，颜面潮红，有抗利尿作用。DDAVP可促进纤溶酶活化素的释放，激活纤溶系统，故应同时应用6－氨基已酸1g，每日三次口服，也可先用1g静注，后改为口服。

四、肾上腺皮质激素

改善毛细血管通透性，对控制血尿、加速急性关节积血的吸收及对有Ⅷ因子抗体的患者有一定疗效，可与输血浆及浓缩剂合用。

五、抗纤溶药物

常用6－氨基已酸，有血尿及脑出血者禁用。

六、达那唑

（danazol)可使因子Ⅷ浓度上升，600mg/d，连服14天。

（沈素芸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)
  • 当前页：血友病(Hemophilia)
  • 下一页：弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)
<<< 返回本书目录
  1. 血友病【疾病大全】
  2. 血友病(Hemophilia)《血液病学》
  3. 血友病《家庭医学百科-医疗康复篇》
  4. 血友病A《基因与疾病》
  5. 血友病《百病自测》
  6. 血友病甲【疾病大全】
  7. 血影细胞性青光眼【疾病大全】
  8. 血友病乙【疾病大全】
  9. 血营气卫论《叶选医衡》
  10. 血瘀《四圣心源》
  11. 血营气卫论《仁斋直指方论（附补遗）》
  12. 血瘀格食《医门补要》
  13. 血胤疮门主论《疡医大全》
  14. 血瘀经闭【中药主治】
  15. 血胤疮《外科启玄》
  16. 血瘀散【方剂大全】
  17. 血翳包睛《银海精微》
  18. 血瘀体质【疾病症状】
  19. 血翳包睛《目经大成》
  20. 血余《本草从新》
  21. 血溢论《小儿卫生总微论方》
  22. 血余《本草择要纲目》
  23. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  24. 血余《侣山堂类辩》
  25. 血液粘滞度增高【疾病症状】
  26. 血余【中药大全】
  27. 血液粘度增高【疾病症状】
  28. 血余散【方剂大全】
  29. 血液一般检查《临床基础检验学》
  30. 血余炭【中药大全】
  1. 血友病《血液病学》
  2. 血友病《百病自测》
  3. 血友病A《基因与疾病》
  4. 血友病《家庭医学百科-医疗康复篇》
  5. 血瘀《四圣心源》
  6. 血友病《默克家庭诊疗手册》
  7. 血瘀崩漏《中医名词词典》
  8. 血壅怪病《奇方类编》
  9. 血瘀崩漏《中医词典》
  10. 血壅《中医词典》
  11. 血瘀崩漏用五灵脂《女科经纶》
  12. 血拥《外科证治全书》
  13. 血瘀不孕《中医词典》
  14. 血瘿《中医词典》
  15. 血瘀第二《竹泉生女科集要》
  16. 血瘿《中医名词词典》
  17. 血瘀第三《竹泉生女科集要》
  18. 血营气卫论《叶选医衡》
  19. 血瘀第四《竹泉生女科集要》
  20. 血营气卫论《仁斋直指方论（附补遗）》
  21. 血瘀第一《竹泉生女科集要》
  22. 血胤疮门主论《疡医大全》
  23. 血瘀格食《医门补要》
  24. 血胤疮《外科启玄》
  25. 血瘀经闭《中医词典》
  26. 血翳包睛《银海精微》
  27. 血瘀经闭《竹泉生女科集要》
  28. 血翳包睛《目经大成》
  29. 血瘀经行后期《中医词典》
  30. 血翳包睛《中医词典》
  31. 血瘀历久成血枯《竹泉生女科集要》


弥散性血管内凝血_《血液病学》_中医内科_【岐黄之术】

弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)
在线购买《血液病学》正版书籍

弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)

  • 上一页
  • 目录
  • 相关
  • 下一页

弥散性血管内凝血是多种原因致弥漫性微血管内血栓形成，继之因凝血因子及血小板被大量消耗及纤维蛋白溶解亢进而发生的出血综合征。本征亦称消耗性凝血病（consumption coagulopathy)或去纤维蛋白综合征（defibrinationsyndrome)。

【病因】

表5－5－5 DIC的常见病因

1．妊娠并发症：羊水栓塞，胎盘早剥死胎滞留，流产感染宫内引产，先兆子宫破裂
2．感染：流行性出血热，出疹性病毒感染（天花、水痘、麻疹）传染性单核细胞增多症，巨细胞病毒感染，斑疹伤寒，固紫色阴性杆菌感染（胆道感染，伤寒，暴发性细胞性痢疾，败血症等），固紫色阳性球菌感染（溶血性链球菌引起的暴发性紫癜，金黄色葡萄球菌败血症等），流行性脑脊髓膜炎的华佛氏综合征，恶性疟疾
3．大量组织损伤与手术：大面积烧伤，严重的复合性外伤，体外循环，胸部，盆腔及前列腺手术等。
4．肿瘤及血液病：前列腺癌，肺癌，消化道各种粘液腺癌（尤其是广泛移转的晚期肿瘤），各种急性白血病（尤其是早幼粒细胞白血病），血栓性血小板减少性紫癜，溶血性贫血。
5．心、肺、肾、肝等内脏疾患：肺源性心脏病、紫绀型先天性心脏病、严重的心力衰竭、肝硬化、急性或亚急性肝坏死、急进性肾小球肾炎、溶血尿毒综合征、出血坏死性小肠炎、出血坏死性胰腺炎、糖尿病酸中毒、系统性红斑狼疮、结节性动脉周围炎等结缔组织病
6．其他：各种原因引起的休克、输血及输液反应、中暑、肾移值后排斥反应、毒蛇咬伤、巨大血管瘤、药物反应及中毒等

【发病机理】

一、血液高凝　内、外源凝血系统被激活。

（一）血管内皮细胞损伤 感染（尤其是革兰氏阴性杆菌、病毒），缺氧、酸中毒，小血管炎等均可造成小血管内皮细胞广泛损伤，胶原暴露而激活因子Ⅻ，启动内源系统发生凝血；同时血小板粘附于受损血管壁上聚集及释放其内容物，形成白色血栓。细菌内毒素及抗原抗体复合物亦可直接激活因子Ⅻ。

（二)组织促凝物及其他物质进入血循环，启动外源性凝血系统，如孕期宫腔内容物、组织损伤、肿瘤细胞破坏、溶血及血小板破坏等均具有组织促凝活性。

内、外源凝血系统被启动后，在血循环中形成凝血酶，后者促进血管内凝血加速发展，同时大量消耗Ⅰ、Ⅱ、Ⅴ、Ⅶ、Ⅻ因子和血小板生成凝血障碍。

二、继发性纤维蛋白溶解亢进

凝血酶、激活的因子Ⅻ、受损组织及血管内皮细胞释放的激活物质以及缓激肽的释放均能促使纤维蛋白溶解酶转变为纤溶酶,后者为蛋白水解酶，可溶解纤维蛋白（原），使之降解为X、Y、D、E等碎片，称纤维蛋白（原）降解产物（fibrin/fibrinogen degradation product FDP)。这些碎片可抗凝血酶，干扰纤维蛋白单体聚合及干扰血小板的聚集及释放，进一步加重出血。

【促发因素】

一、单核巨噬细胞系统和肝脏清除功能受抑

长期应用肾上腺皮质激素、脾切除、肝功能障碍等，对循环中的纤维蛋白、促凝物质、被激活的凝血因子清除障碍。

二、高凝状态

血液凝固性增高，如妊娠后期，血液中许多凝血因子增加；或抗凝血因子减少，如抗凝血酶Ⅲ减少。

三、纤维蛋白溶解活性降低

如大量应用抗纤溶药物及长期大量使用肾上腺皮质激素。

四、血流淤带　如血液粘稠度增加。

【临床表现】

一、出血

因凝血因子及血小板被大量消耗及FDP的抗凝血作用，可引起组织、器官的广泛出血，轻者可仅有少数皮肤出血点，重症者可见广泛的皮肤、粘膜瘀斑或血肿，典型的为皮肤大片瘀斑，内脏出血（血尿、呕血、便血、咯血、关节腔出血、颅内出血），创伤部位渗血不止。

二、血栓有关表现

ＤＩＣ的基本病理特征为微循环血管内有广泛纤维蛋白和／或血小板血栓形成。各组织器官均可受累，常见者：

（一）皮肤血栓栓塞 最多见，指端、趾端、鼻尖、耳廓皮肤发绀，皮肤斑块状出血性坏死，干性坏死等。

（二）肾血栓形成 少尿、无尿、氮质血症等急性肾功能衰竭表现最常见。

（三）肺血栓形成 呼吸困难、紫绀、咯血、严重者可发生急性肺功能衰竭。

（四）胃肠道血栓形成 胃肠道出血、恶心、呕吐与腹痛。

（五）脑血栓形成 烦燥、嗜睡、意识障碍、昏迷、惊厥、颅神经麻痹及肢体瘫痪。

三、休克

肢端发冷、青紫、少尿和血压下降。以血管内皮损伤引起的DIC较为多见。DIC引起休克的原因：①微循环血栓形成，回心血量降低；②血管活性物质释放：因子Ⅷ及纤溶酶均可使血中激肽释放酶原转变为激肽释放酶，继而使激肽原转变为缓激肽，引起小血管张力减低，血浆渗出，使血循环量减少；③出血减少了血容量。一旦休克发生后又可加重DIC，形成恶性循环。

四、溶血

因微血管病变，红细胞通过时遭受机械性损伤，变形破裂而发生溶血。临床上可有黄疽、贫血、血红蛋白。

五、原发病症状

【临床分型】

一、急性型

1～2天发病，病情凶险，进展迅速，出血重，易发生休克。

二、亚急性型

病程数天至数周，症状较重，一般无休克。

三、慢性型

病程可达数月，出血轻，仅有瘀点或瘀斑，高凝血期较明显。

【实验室检查】

包括反应凝血因子消耗、纤溶活力增强及FDP增加。

一、血小板计数

＜100×109／L有诊断价值，特别是进行性降低。

二、凝血时间

（CT，试管法）DIC早期，即弥散性微血栓形成期，血液处于高凝状态，血液凝固时间缩短。后期继发纤溶为主，血液呈低凝状态，凝血时间延长。

三、凝血酶原时间

（PT）是外在凝血途径的筛选试验。DIC时因因子Ⅰ、Ⅱ、Ⅴ、Ⅶ和Ⅹ等均减少，故PT延长。超过正常对照3秒以上有意义。

四、白陶土部分凝血活酶时间测定（KPTT）

是内在凝血途径的过筛试验。除因子Ⅶ和XIII外，任何一个凝血因子缺乏都可使KPTT延长。正常35～45秒，超过正常对照10秒以上有意义。DIC的高凝期KPTT缩短，在消耗性低凝血期KPTT延长。

五、纤维蛋白原定量

正常值为2～4g/L。DIC时被消耗，＜1.5g/L有意义。但在感染、妊娠、恶性肿瘤、创伤或休克等“应激”状态下，纤维蛋白原量可增加，此时所谓正常量,实际已有所降低。

六、凝血酶时间（TT）

反应凝血第三阶段的试验，正常16～18秒，比正常对照延长3秒以上有诊断价值。DIC时纤维蛋白原减少及FDP增加，所以TT延长。

七、优球蛋白溶解时间（ELT）

血凝块溶解速度可反映纤溶酶活力（优球蛋白凝块中含有纤溶酶原及纤溶酶活化素），正常为60～120分钟，＜70分钟，提示纤溶亢进。

八、血浆副凝固时间

DIC时凝血酶作用下形成的纤维蛋白单体与继发性纤溶形成的FDP结合形成一种可溶性复合物，当遇到鱼精蛋白或乙醇时，复合物分离，纤维蛋白单体又自行聚合成絮状物或胶状物，这种不经凝血酶作用而引起的凝聚现象称副凝。

鱼精蛋白副凝试验（3P试验）见于DIC的早期。假阳性率高，局部血管内凝血亦可阳性，DIC晚期为阴性。

九、FDP免疫学测定

FDP的X、Y、D、E碎片仍具有纤维蛋白原的某些抗原决定簇，故能与抗纤维蛋白原血清发生特异性抗原抗体反应。FDP的免疫学检查方法较多，以乳胶凝集试验（半定量法）最为快速简便，正常值＜10mg/L。

十、红细胞形态学观察

血片上可见碎裂，畸形红细胞。

【诊断及鉴别诊断】

一、国内诊断标准

（一）临床表现

1．存在易引起弥散性血管内凝血（DIC）的基础疾病

2．有下列两项以上表现。

（1）多发性出血倾向。

（2）不易用原发病解释的微循环衰竭或休克。

（3）多发性微血管栓塞的症状、体征，如皮肤、皮下、粘膜栓塞坏死及早期出现的肾、肺、脑等脏器功能不全。

（4）抗凝治疗有效。

（二）实验室检查

1．主要诊断指标：有下列3项以上异常：

（1）血小板数低于100×109／L或呈进行性下降（肝病DIC时血小板数低于50×109／L）。

（2）血浆纤维蛋白原含量＜1.5g/L或呈进行性下降或＞4g/L（肝病DIC时＜1g/L以下）。

（3）3P试验阳性或血浆FDP>20mg/L（肝病DIC时超过60mg/L)；

（4）凝血酶原时间缩短或延长3秒以上，或呈动态变化；或活化的部分凝血活酶时间（APTT）缩短或延长10秒以上。

（5）优球蛋白溶解时间缩短，或纤溶酶原减低。

2．疑难、特殊病例应用下列实验室检查1项以上异常：

（1）因子Ⅷ:C降低、VWF:Ag升高，Ⅷ:C／VWF:Ag比值降低。

（2）AT－Ⅲ：含量及活性降低。

（3）血浆β－TG或TXB2升高。

（4）纤维蛋白肽A（FPA）升高，或纤维蛋白原转换率增速。

二、鉴别诊断见表5－5－6

表5－5－6 原纤、DIC。不伴有DIC的肝病全身出血的鉴别

鉴别点 | 原纤 | DIC | 不伴有DIC的肝病全身性出血
血栓形成 | 少见 | 常见 | 无
休克 | 少见 | 常见 | 较少见
血小板计数 | 正常 | 减少 | 正常或减少
出血时间 | 正常 | 延长 | 正常或延长
红细胞形态异常 | 无 | 常见 | 无
乙醇胶试验 | （－） | （＋） | （－）
3P试验 | （－） | （＋） | （－）
SDPS试验 | （－） | （＋） | （－）
FDP定量 | 明显增加 | 增加 | 一般正常
FDP／FgDP比值 | 无 | 升高 | －
碎片D－二聚体 | 降低 | 增加 | 无
优球蛋白溶解时间 | 明显缩短 | 正常或缩短 | 一般正常
纤维蛋白原定量 | 减低 | 正常或减低 | 正常或增加
因子V | 减少 | 减少 | 正常或减少
因子Ⅷ | 正常或稍降低 | 降低 | 正常或增加
治疗 | 纤溶抑制剂有效 | 肝素有效 | 补充凝血因子有暂效

【治疗】

一、去除病因

只有去除和控制病因，DIC才可能治愈。

二、抗凝治疗

（一）肝素 主要加速抗凝血酶Ⅲ中和凝血酶及中和被激活因子Ⅸ、Ⅹ、Ⅺ、Ⅻ等作用。

适应证①严重出血，DIC诱因又不能迅速降去；②DIC的高凝期，或不能确定分期，可先给肝素，后用抗纤溶药及补充凝血因子，或同时应用上述几种制剂；③慢性及亚急性DIC。

禁忌证 ①颅内或脊髓内出血；②伴有血管损伤及新鲜创面，如消化性溃疡；③肝病并DIC；④DIC后期，以纤溶为主者。

首次剂量　1mg/kg静脉推注，以后0.5mg/kg，每6小时静滴1次。1小时内滴完，疗程宜短，一般1～2天。预防DIC，剂量宜小，0.25～0.5mg/kg，每12小时皮下注射一次。

治疗期间一般以试管法凝血时间进行监测，凝血时间以20分为宜，如＞30分，提示肝素过量，应停用，如出血加重，可用鱼精蛋白静注中和肝素，一般按1:1用药，每次不超过50mg。

（二）血小板聚集抑制剂 适用于病情较轻或诊断尚不十分肯定者，亦可和肝素联合应用。多用潘生丁400～600mg/d分4～6次静脉滴注。

（三）阿司匹林　1.2～1.5g/d。

三、纤溶抑制剂

应用于DIC晚期，如不能确定血管内凝血过程是否已中止，可同时并用小剂量肝素。

（一）6氨基已酸　首剂4～6g　溶于100ml生理盐水或葡萄糖液中15～30分内滴完，以后每小时1g，可持续12～24小时。口服每次2g，3～4次／日。可连续服用数日。

（二）对羧基苄胺（止血芳酸）每次100～200mg，加5％葡萄糖或生理盐水　每日最大剂量600～800mg。口服每次250～500mg，一日2～3次。每天最大剂量为2g。

（三）止血环酸　静注或静滴　每次250～500mg，每日1～2次，每日总量1～2g。口服0.25g，3～4次／日。

四、血液及凝血因子的补充

出血严重或以继发纤溶为主时，应适当补充。输血；输纤维蛋白原，每输入1g，可使血中浓度升高0.5g/L；输凝血酶原复合物；输血小板悬液；注射维生素K140mg/d，以供维生素K依赖凝血因子合成。如DIC病因未去除，可与小量肝素并用。

五、其他治疗

积极抗感染、抗休克、纠正酸中毒及电介质紊乱，加强局部止血等。

【预后】

DIC死亡率50～80％，病因不同，死亡率不尽相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血友病(Hemophilia)
  • 当前页：弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)
  • 下一页：第六节　淋巴瘤(Lymphoma)
<<< 返回本书目录
  1. 弥散性血管内凝血【疾病大全】
  2. 弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)《血液病学》
  3. 弥散性血管内凝血《急诊医学》
  4. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  5. 弥散性血管内凝血《病理生理学》
  6. 弥散性血管内凝血的发展《病理生理学》
  7. 弥散神经内分泌系统《组织学与胚胎学》
  8. 弥散性血管内凝血的防治原则《病理生理学》
  9. 弥散功能检查《物理诊断学》
  10. 弥散性血管内凝血的原因和发病机制《病理生理学》
  11. 弥漫性脂肪变性【疾病症状】
  12. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  13. 弥漫性掌跖角化病【疾病大全】
  14. 迷迭香《本草纲目》完整版
  15. 弥漫性婴儿纤维瘤病【疾病大全】
  16. 迷迭香【中药大全】
  17. 弥漫性血管内凝血【疾病大全】
  18. 迷恋足部或鞋袜【疾病症状】
  19. 弥漫性血管角化【疾病症状】
  20. 迷路窗破裂【疾病大全】
  21. 弥漫性胸膜间皮瘤【疾病大全】
  22. 迷路炎【疾病大全】
  23. 弥漫性下腰痛【疾病症状】
  24. 迷路震荡【疾病大全】
  25. 弥漫性系膜硬化【疾病症状】
  26. 迷走神经损伤【疾病大全】
  27. 弥漫性外耳道炎【疾病大全】
  28. 迷走神经兴奋【疾病症状】
  29. 弥漫性头痛【疾病症状】
  30. 迷走神经张力增高【疾病症状】
  1. 弥散性血管内凝血《血液病学》
  2. 弥散性血管内凝血《病理生理学》
  3. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  4. 弥散性血管内凝血《急诊医学》
  5. 弥散性血管内凝血的发展《病理生理学》
  6. 弥散神经内分泌系统《组织学与胚胎学》
  7. 弥散性血管内凝血的防治原则《病理生理学》
  8. 弥散律《急诊医学》
  9. 弥散性血管内凝血的原因和发病机制《病理生理学》
  10. 弥散量的测定《急诊医学》
  11. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  12. 弥散功能检查《物理诊断学》
  13. 弥散障碍《病理生理学》
  14. 弥散《急诊医学》
  15. 迷迭香《海药本草》
  16. 弥漫性硬化性肾小球肾炎《病理学》
  17. 迷迭香《证类本草》
  18. 弥漫性血管内凝血《默克家庭诊疗手册》
  19. 迷口《中医词典》
  20. 弥漫性系膜增生性肾小球肾炎《病理学》
  21. 迷路窗破裂《中西医结合耳鼻喉科》
  22. 弥漫性食管痉挛《默克家庭诊疗手册》
  23. 迷路炎《中西医结合耳鼻喉科》
  24. 弥漫性食管痉挛《胃肠动力检查手册》
  25. 迷路炎《耳鼻咽喉外科学》
  26. 弥漫性膜性增生性肾小球肾炎《病理学》
  27. 迷直神经《人体解剖学》
  28. 弥漫性膜性肾小球肾炎《病理学》
  29. 迷走神经《人体解剖学》
  30. 弥漫性毛细血管内增生性肾小球肾炎《病理学》
  31. 迷走神经和乙酰胆碱的作用《生理学》


淋巴瘤_《血液病学》_中医内科_【岐黄之术】

第六节　淋巴瘤(Lymphoma)
在线购买《血液病学》正版书籍

第六节　淋巴瘤(Lymphoma)

  • 上一页
  • 目录
  • 相关
  • 下一页

淋巴瘤是原发于淋巴结或淋巴组织的恶性肿瘤。临床以无痛性，进行性淋巴结肿大为主要表现。

【病因及发病机理】

人类淋巴瘤的发病原因尚不明确。在动物中，有多种病毒可引起淋巴瘤的发生，例如Rous肉瘤病毒能引起家禽的淋巴瘤。但在人类只有两种病毒很明确与淋巴瘤有关，即EB病毒和人类T细胞淋巴瘤／白血病病毒（HTLV－1）。EB病毒已发现与非洲儿童的Burkitt淋巴瘤有密切的病因关系，EB病毒DNA已从Burkitt淋巴镏的细胞核中提取出来。但发生于非洲以外地区的同类型淋巴瘤则未发现与EB病毒有关。1980年从皮肤T细胞淋巴瘤患者的瘤细胞株中分离出一种独特逆转录病毒（C型RNA病毒）命名为人类T细胞淋巴瘤／白血病病毒，与1976年日本所发现的成人T淋巴细胞白血病病毒（ATLV）是同一种病毒。以上这些说明病毒在人类淋巴瘤病因学中占有的重要地位。

这些现象表明淋巴瘤发生的可能机理：在遗传性或获得性免疫障碍的情况下，淋巴细胞长期受到外源性或内源性抗原的刺激，导致增殖反应，由于T抑制细胞的缺失或功能障碍，淋巴细胞对抗原刺激的增殖反应失去正常的反馈控制，因而出现无限制的增殖，最后导致淋巴瘤的发生。

【病理及分类】

淋巴瘤的典型病理学特征有：①淋巴结正常滤泡性结构为大量异常淋巴细胞或组织细胞所破坏，被膜及其周围组织同样被侵及；②异常细胞的分裂指数增高。

淋巴瘤是一组非均一性疾病，依据其病理学特点分为霍奇金病（HD）和非霍金奇淋巴瘤（NHL）。

一、霍奇金病

以细胞多样性及肿瘤组织中找到Reed-sternberg细胞为特征。1966年Rye会议将其分为4个亚型（表5－6－1）。以结节硬化型及混合细胞型最为常见，各型并非固定不变，尤以淋巴细胞为主型，易向其他各型转化，结节硬化型较为固定。

表5－6－1 霍奇金病的病理亚型

Rye会议分类 | 预后
淋巴细胞为主型 | 好，平均存活9.2年
结节硬化型 | 较好，平均存活4.2年
混合细胞型 | 较差，平均存活2.5年
淋巴细胞减少型 | 最差

二、非霍金奇淋巴瘤

其病理分类在1940年以前简单地分为三类，即滤泡性淋巴瘤、淋巴肉瘤和网状细胞肉瘤。1966年Rappaport根据淋巴结病变是否有结节性，将其分为结节型与弥漫型。又根据细胞分化程度和细胞成分进一步分类（表5－6－2）。晚近由于对淋巴细胞的成熟过程及各阶段的生理功能的认识日益增多，发现从前分类中的网状细胞或组织细胞，绝大多数是转化中的淋巴细胞。真正的组织细胞淋巴瘤仅占NHL的5％。混合型是淋巴细胞转化过程中不同阶段的细胞同时存在。1980年提出了国际工作分类法（Working Famulation)，是根据病理学与疾病的临床表现分成低度、中度及高度恶性（5－6－3）。此分类法与治疗反应关系密切，具有实际临床意义。在此基础上，1985年我国提出成都会议分类法（表5－6－4）。其与工作分类法相比，类型增加，免疫功能属性更明确，绝大多数病例能归入。目前我国正采用此分类法。

表5－6－2 Rappaport分类法　（1966）

结节性型 | 弥漫性型
淋巴细胞分化良好性 淋巴细胞分化不良性 混合细胞性 组织细胞性
 | 未分化型（包括Burkitt淋巴瘤）

表5－6－3 国际工作分类

低度恶性
A．小淋巴细胞型
B．滤泡性小裂细胞为主型
C．滤泡性小裂细胞与大细胞混合型
中度恶性
D．滤泡性大细胞为主型
E．弥漫性小裂细胞型
F．弥漫性大、小细胞混合型
G．弥漫性大细胞型
高度恶性
H．大细胞、原免疫细胞型
I．原淋巴细胞型
J．小无裂细胞（Burkitt)型
杂类
复合型、蕈样霉菌病
骨髓外浆细胞瘤、不能分类

表5－6－4 成都会议工作分类（1985）

低度恶性 | 中度恶性 | 高度恶性
小淋巴细胞性 | 弥漫型裂细胞性 | 无裂细胞性
淋巴浆细胞性 | 弥漫型裂－无裂 | Burkitt淋巴瘤
滤泡型裂细胞性 | 细胞性 | 免疫母细胞性
滤泡型裂－无裂 | 滤泡型无裂 | 透明细胞性
细胞性 | 细胞性 | 多形细胞性
分化好髓外浆 | 分化差髓外浆 | 淋巴母细胞性
细胞瘤 | 细胞瘤 | （曲核与非曲核）
蕈样霉菌病 | 不能分类 | 组织细胞性

【临床表现】

本病可发生于任何年龄，但发病年龄高峰在31～40岁，其中非霍奇金淋巴瘤高峰略往前移。男女之比为：2～3:1。

一、淋巴结和淋巴组织起病

浅表淋巴结起病占多数，而HD又多于NHL。受累淋巴结以颈部为最多，其次是腋下、腹股沟。一般为无痛性，进行性肿大，中等硬度。早期可活动，晚期多发生粘连及多个肿大淋巴结融合成块。有些HD患者淋巴结肿大在某一时间可暂时停顿，甚至缩小，以致于误诊为淋巴结炎或淋巴结核。

深部淋巴结起病，以纵隔淋巴结为多见，肿大之淋巴结可压迫上腔静脉，引起上腔静脉综合征。也可压迫气管、食管、喉返神经而相应发生呼吸困难、吞咽困难和声音嘶哑等症状。纵隔NHL并发淋巴肉瘤细胞白血病者较多见。而青年妇女纵隔首发之HD多为结节硬化型，对治疗反应常不满意。

原发于腹膜后淋巴结的恶性淋巴瘤，以NHL为多见，可引起长期，不明原因的发热，给临床诊断造成困难。

首发于咽淋巴环的淋巴瘤，多见于NHL，且常伴随膈下侵犯。症状有咽痛、异物感、呼吸不畅和声音嘶哑等。

原发于脾和肝的淋巴瘤较少见，但在病程中侵犯脾和肝则常见，尤以脾受累更为多见。肝的病变系由脾脏通过静脉播散而来的。肝脾肿大和黄疸为常见症状。少数病人发生门脉高压，酷似肝硬化。

二、结外起病

除淋巴组织以外，身体任何部位都可发病，其中以原发于胃肠最为常见，胃及高位小肠淋巴瘤可有上腹痛、呕吐等症状。小肠淋巴瘤好发于回盲部，常有慢性腹泻，也可发生脂肪泻，还可引起肠梗阻。

原发于皮肤较少见（称为蕈样霉菌病），但淋巴瘤的皮肤征象则较常见，有特异性和非特异性两种表现。特异性表现有肿块、结节、浸润斑块、溃疡、丘疹等。非特异性表现有搔痒、带状疱疹、获得性鱼鳞癣、干皮症、剥脱性红皮病、结节性红斑、皮肤异色病等。

此外尚有少数病例原发于肺、骨骼、泌尿道及中枢神经系统，引起各类症状。

三、全身症状

常有全身无力、消瘦、食欲不振、盗汗及不规则发热。少数HD可有周期性发热（称为Pel-Ebstein热）。

【实验室检查】

一、血象

早期一般无特别。贫血见于晚期或合并溶血性贫血者。白细胞除骨髓受累之外一般正常，嗜酸性粒细胞增多，以HD常见。约有1／3HD患者淋巴细胞绝对值减少。浆细胞和Reed-sternberg细胞偶可见于周围血。血小板下降提示有骨髓受累，或继发于脾功亢进。

二、骨髓象

骨髓未受淋巴瘤侵犯之前，一般无异常。在HD的骨髓涂片中找支Reed-sternberg细胞地诊断有价值。这种细胞体积大、直径为15～20μ，胞核大，可为分叶状、双核（镜影细胞）或多核。染色质分布不均、浓集成块。核膜厚而深染。核仁大而园，可达8μ，核仁周围有空晕区。

三、生化检查

血沉加快提示病情处于活动；乳酸脱氢酶升高反映瘤细胞增殖速度快，＞500单位／L提示NHL的预后不良。病情进展时血清铜及铁蛋白升高，缓解期则下降；锌与之相反。硷性磷酸酶升高可能有肝或骨骼受累。肝受累者同时可伴有5－核苷酸酶升高。高钙血症提示有骨侵犯，此种变化可出现于X线改变之前。脑脊液β2微球蛋白升高提示有中枢神经系统受累。

四、免疫学异常

HD患者对结核菌素和其他刺激原反应性降低，体外淋巴细胞转化率减低，其程度与疾病的进展有关。体液免疫一般正常，免疫球蛋白通常正常或增高，晚期可减少。NHL的部分患者有体液免疫异常，表现为自身免疫性溶血性贫血、免疫性血小板减少等。Coombs试验阳性，少数患者有单克隆高球蛋白血症。治疗取得缓解的病人，免疫功能可恢复正常。

【诊断】

淋巴瘤的诊断主要依靠临床表现，病理学检查及必要的辅助性检查。诊断应包括病理类型及病变范围（分期）。对只有深部病变而无浅表淋巴结肿大者，诊断往往较困难，需要借助于辅助检查，介绍如下：

一、活体组织检查

为肯定诊断所不可少的检查方法。一般应选择下颈部或腋部的淋巴结，因颌下及腹股沟部淋巴结常有慢性炎症，影响诊断的准确性。

斜角肌脂肪垫活检，对纵隔或肺部病变有一定诊断意义。

二、纵隔镜检查

纵隔镜可经胸膜外进入纵隔作活检，比较简便安全。

三、下肢淋巴管造影

对腹膜后淋巴瘤的诊断、分期、判断疗效和观察复发方面是一项准确性较高、安全简单和并发症少的检查技术，且在某些方面优于CT和声象图，它能发现正常大小的病变淋巴结内部结构变化。

四、CT、核磁共振和声象图检查

可发现胸内、腹膜后、肠系膜之淋巴结病变及肝脾病变。

五、剖腹检查

可明确脾、肝及腹腔内淋巴结是否受累，为采用放射治疗，确定照射野所必不可少的（病理分期）。如同时作脾切除，还可以避免因脾区放疗对邻近组织器官的损伤。

六、骨髓活检

对诊断和查明病期比骨髓涂片阳性率高。凡血清硷性磷酸酶升高，不能解释的贫血、血小板减少、X片疑有骨侵犯以及Ⅲ期以上病人均应作骨髓活检。

【鉴别诊断】

临床上恶性淋巴瘤易被误诊。以表浅淋巴结肿大者，需要和慢性淋巴结炎、淋巴结结核、转移瘤、淋巴细胞性白血病、免疫母细胞淋巴结病、嗜酸性淋巴细胞肉芽肿等鉴别。以深部纵隔淋巴结起病者，须与肺癌、结节病、巨大淋巴结增生等病相鉴别。以发热为主要表现者，须与结核病、恶性组织细胞病，败血症、风湿热、结缔组织症等鉴别。

淋巴瘤的播散规律及分期

一、霍奇金病认为是单中心起源，主要沿淋巴管播散，并有下列特点

（一）淋巴结播散呈连续性，并非跳跃性播散。

（二）左下颈部病变易侵犯膈下。有双侧颈或左颈部病变者，50％同时有膈下病变。而单独右颈部病变者仅2％有膈下病变。

（三）局限性上颈部病变很少同时累及腹部。

（四）临床诊断为膈上病变者约有25～35％发生膈下侵犯。

（五）有脾受累者，25％有肝侵犯。有肝侵犯者几乎必先有脾受累。

二、非霍奇金淋巴瘤的播散规律不明显

但其原发于腹腔者比HD为多，且滑车上、腘窝、耳前、腹股沟、肠系膜淋巴结及咽淋巴环的侵犯远比HD多见，因此，认为是呈离心性或跳跃性播散。

【分期】

临床分期的目的是为了了解疾病的播散程度，以便选择相应治疗方案。现均采用AnnArbor会议分期法（表5－6－5）。主要根据临床表现和体格检查结果，而B型超声波、CT扫描、下肢淋巴管造影，下腔静脉造影等技术对准确分期有重要帮助。

表5－6－5 临床分期（Ann Arbor 1970)

病期 | 病变范围
Ⅰ期 | 单个淋巴结区受累（Ⅰ）或单个结外器官组织受累（ⅠE）。
Ⅱ期 | 膈的同侧两个或更多淋巴结区受累（Ⅱ）；或结外器官或组织和一个或更多淋巴结区受累（ⅡE）。
Ⅲ期 | 膈两侧淋巴结受累（Ⅲ），同时有结外器官或组织的局限性受累（ⅢE）或脾受累（ⅢS）或两者均有（ⅢSE）。
Ⅵ期 | 一个以上结外器官或组织（有或无淋巴结肿大）弥漫性或播散性受累

每期又分A和B。A为无症状；B有①不明原因半年内体重下降10％；②发热38°C以上；③盗汗。

此分期法主要适用于HD，也可作为NHL分期之参考。

【治疗】

淋巴瘤的治疗，近年来取得了重大进展，HD大部分都可治愈。NHL疗效虽不如HD，但也有部分病例得以治愈。

一、放射治疗

（一）HD的ⅠA和ⅡA可单独采用次全淋巴野照射即病变在膈以上应用斗蓬野（包括纵隔、肺门、双侧颈部、锁骨上和腋窝淋巴结（见图5－6－1）；病变在膈以下采用倒Y野（包括脾，脾蒂、腹主动脉旁、髂部、腹股沟部和股部淋巴结）。根治剂量45Gy／5－6周；预防剂量40Gy／4－5周。ⅠB、ⅡB和ⅢA可采用全淋巴野照射（即斗蓬野＋倒Y野）。

（二）NHL低度ⅠA和ⅡA采用扩大野，ⅠB，ⅡB和中度的Ⅰ、Ⅱ期原则上同ⅠA和ⅡA，但放疗后（1月）宜加化疗。根治剂量50～55Gy／5～6击；预防剂量45－55Gy／5－6周。

图5－6－1 斗逢野及倒丫野

二、化疗

（一）HDⅢB～V期病例宜用化疗，联合化疗方案MOPP（表5－6－6）6个疗程，完全缓解率可达60～80％，有1／2～1／3病例保持长期缓解，有的长达15年。复发的病人再用MOPP仍有90％患者达到第2次缓解。其他联合方案并不比MOPP优越。但ABVD方案与MOPP无交叉抗药性。如MOPP失败可改用ABVD，此二方案交替治疗12个疗程，可取得较满意效果。而将两方案综合起来形成MOPP／ABV新方案，治疗6个疗程也取得同样疗效。

表5－6－6 霍奇金病化疗方案

方案 | 药物组成及剂量 | 用法
MOPP | 氮芥6mg/m2 长春新硷 1.4mg/m2 甲基苄肼100mg/m2 强的松40mg/m2 | Ⅳ 第1和第8 天 Ⅳ 第1和第8 天 口服 1～14天 口服 1～14天 | 28天重复疗程
ABVD | 阿霉素 25mg/m2 平阳霉素 10mg/m2 长春花硷 10mg/m2 氮烯咪胺 375mg/m2 | 均为Ⅳ于第1和第15天 给药，每28天重复 疗程
MOPP／ABV | 氮芥 6mg/m2 长春新硷 1.4mg/m2 甲基苄肼 100mg/m2 强的松 40mg/m2 阿霉素 35mg/m2 平阳霉素 10mg/m2 长春花硷 6mg/m2 | Ⅳ 第1天 Ⅳ 第1天 口服 1～7天 口服 1～14天 Ⅳ 第8天 Ⅳ 第8天 Ⅳ 第8天 | 28天重复疗程共6个疗程

（二）NHL低、中度的Ⅲ、Ⅵ期和高度恶性的Ⅰ～Ⅳ期病例均宜于化疗，待肿瘤获得缓解后再酌情进行区域性放疗。化疗方案见表5－6－7。

表5－6－7　非霍奇金淋巴瘤化疗方案

方案 | 药物组成及剂量 | 用法
COP | 环磷酰胺 400mg/m2 长春新硷 1.4mg/m2 强的松 100mg/m2 | Ⅳ 第1～5天 Ⅳ 第1天 口服 第1～5天 | 每3周重复
CHOP | 环磷酰胺 750mg/m2 阿霉素 50mg/m2 长春新硷 1.4mg/m2 强的松 100mg/m2 | Ⅳ 第1天 Ⅳ 第1天 Ⅳ 第1天 口服 1～5天 | 每2～3周重复
COPP | 环磷酰胺 600mg/m2 长春新硷 1.4mg/m2 甲基苄肼 100mg/m2 强的松 40mg/m2 | Ⅳ 第1和第8天 Ⅳ 第1和第8天 口服 1～14天 口服 1～14天 | 28天重复
Ⅲ | A． 长春新硷 1mg/m2 平阳霉素 4～7mg/m2 阿霉素 35mg/m2 环磷酰胺 350mg/m2 甲基苄肼 100mg/m2 强的松 40mg/m2 B． 长春新硷 1mg/m2 阿霉素 35mg/m2 环磷酰胺 350mg/m2 甲基苄肼 100mg/m2 强的松 40mg/m2 | 持续静滴第1天～第2天 Ⅳ 第1天，随后持续VD2～6天 Ⅳ 第1天 Ⅳ 第1天 口服 1～5天 口服 1～5天 Ⅳ 第1天 Ⅳ 第1天 Ⅳ 第1天 口服 1～5天 口服 1～5天 A22天接B22天再接B…… 共6周期（34周）
COEAP | 环磷酰胺 600mg/m2 长春新硷 1.4mg/m2 VP16 200mg/m2 阿霉素 30mg/m2 强的松 40mg/m2 | Ⅳ 第1和8天 Ⅳ 第1和8天 Ⅳ 第1天 Ⅳ 第8天 口服 1～14天 | 28天重复

三、手术治疗

有以下情况者可行手术根治，再继以放疗和化疗：①局限性体表的结外病变；②消化道淋巴瘤；③泌尿生殖系淋巴瘤；④原发于脾之淋巴瘤。

四、骨髓移植

对恶性程度较高，常规治疗反应不佳或虽有疗效，但有复发者可作自体或同种异基因骨髓移植，但瘤体大且耐药、年龄大于55岁者不宜作骨髓移植。骨髓移植对淋巴瘤的疗效有待评定。

五、单克隆抗体导向治疗　LAK细胞

肿瘤坏死因子、干扰素等疗法正在探索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)
  • 当前页：第六节　淋巴瘤(Lymphoma)
  • 下一页：第七节　恶性组织细胞病(Malignant Histiocytosis)
<<< 返回本书目录
  1. 淋巴瘤【疾病大全】
  2. 淋巴瘤(Lymphoma)《血液病学》
  3. 淋巴瘤《默克家庭诊疗手册》
  4. 淋巴瘤细胞白血病【疾病大全】
  5. 淋巴瘤《老年百病防治》
  6. 淋巴瘤样丘疹病【疾病大全】
  7. 淋巴瘤《家庭医学百科-医疗康复篇》
  8. 淋巴瘤样肉芽肿【疾病大全】
  9. 淋巴结肿大【疾病症状】
  10. 淋巴瘤引起的肾损害【疾病大全】
  11. 淋巴结炎【中药主治】
  12. 淋巴器官《组织学与胚胎学》
  13. 淋巴结炎《家庭医学百科-医疗康复篇》
  14. 淋巴水肿【疾病大全】
  15. 淋巴结退化【疾病症状】
  16. 淋巴丝虫病【疾病大全】
  17. 淋巴结疼痛【疾病症状】
  18. 淋巴细胞《免疫学和免疫学检验》
  19. 淋巴结结核【中药主治】
  20. 淋巴细胞、抗原呈递细胞与免疫《组织学与胚胎学》
  21. 淋巴结结核【疾病症状】
  22. 淋巴细胞标志和功能的检测>《免疫学和免疫学检验》
  23. 淋巴结核【中药主治】
  24. 淋巴细胞的保存和活力测定《免疫学和免疫学检验》
  25. 淋巴结反应性增生《病理学》
  26. 淋巴细胞活化过程中信号转导的分子基础《细胞和分子免疫学》
  27. 淋巴结-胆道综合征【疾病大全】
  28. 淋巴细胞及其亚群的分离《免疫学和免疫学检验》
  29. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  30. 淋巴细胞减少症【疾病大全】
  1. 淋巴瘤《血液病学》
  2. 淋巴瘤《老年百病防治》
  3. 淋巴瘤先兆《中医疾病预测》
  4. 淋巴瘤《家庭医学百科-医疗康复篇》
  5. 淋巴器官《组织学与胚胎学》
  6. 淋巴瘤《默克家庭诊疗手册》
  7. 淋巴水肿《默克家庭诊疗手册》
  8. 淋巴结针吸细胞检查《临床基础检验学》
  9. 淋巴系《人体解剖学》
  10. 淋巴结炎《家庭医学百科-医疗康复篇》
  11. 淋巴细胞《免疫学和免疫学检验》
  12. 淋巴结反应性增生《病理学》
  13. 淋巴细胞《生理学》
  14. 淋巴结《组织学与胚胎学》
  15. 淋巴细胞《组织学与胚胎学》
  16. 淋巴结《人体解剖学》
  17. 淋巴细胞标志和功能的检测>《免疫学和免疫学检验》
  18. 淋巴结《人体解剖学》
  19. 淋巴细胞的保存和活力测定《免疫学和免疫学检验》
  20. 淋巴结《物理诊断学》
  21. 淋巴细胞活化过程中信号转导的分子基础《细胞和分子免疫学》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋巴细胞及其亚群的分离《免疫学和免疫学检验》
  24. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  25. 淋巴细胞计数《临床基础检验学》
  26. 淋巴管瘤《临床激光治疗学》
  27. 淋巴细胞减少症《默克家庭诊疗手册》
  28. 淋巴管《组织学与胚胎学》
  29. 淋巴细胞群及其亚群《细胞和分子免疫学》
  30. 淋巴管《人体解剖学》
  31. 淋巴细胞信号转导研究中常用方法《细胞和分子免疫学》


恶性组织细胞病_《血液病学》_中医内科_【岐黄之术】

第七节　恶性组织细胞病(Malignant Histiocytosis)
在线购买《血液病学》正版书籍

第七节　恶性组织细胞病(Malignant Histiocytosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

恶性组织细胞病（恶组）是单核一巨噬细胞系统中组织细胞的恶性增生性疾病。临床表现以发热、肝脾淋巴结肿大、全血细胞减少和进行性衰竭为特征。

【病理】

恶性组织细胞浸润是本病病理学的基本特点，脾及淋巴结等造血组织为常见，但全身大多数器官组织也可累及，如皮肤、浆膜、肺、心、肾、胰腺、胃肠、内分泌、乳房、睾丸及神经系统等。这些器官及组织不一定每个都被累及，而受累的器官或组织，病变分布亦极不均一。恶性细胞可以是分散的或成集结，但极少形成瘤样的肿块。被累及的组织中有许多畸形的、形态多样的异常组织细胞，间有多核巨细胞和吞噬性组织细胞，吞噬大量多种血细胞。其异常组织细胞是诊断本病的主要依据。

【临床表现】

恶组多见于青壮年，以20～40岁者居多，男女发病为2－3:1。本病按病程可分为急性和慢性型。国内以急性型为多见。起病急骤，病势凶险。

发热是最为突出的表现。90％以上病人以发热为首发症状。体温可高达40°C以上。热型以不规则热为多，也有间歇热、弛张热和稽留热。少数病例用抗生素能暂时使体温下降，但更多病例发热与疾病本身有关，对抗生素治疗无反应。皮质激素虽有降温作用，但不持久，只有化疗有效时体温才能恢复正常。

贫血也是较常见症状之一。急性型早期即出现贫血，呈进行性加重。晚期病例，面色苍白和全身衰竭非常显著。少数起病缓慢的病例，其最早出现的突出症状可为贫血和乏力。

出血以皮肤瘀点或瘀斑为多见。其次为鼻衄、齿龈出血、粘膜血泡、尿血、呕血或便血也可发生。

此外，乏力、食欲减退、消瘦、衰弱也随病情进展而显著。

肝、脾、淋巴结肿大不一定同时发生。脾大比肝大更为常见。晚期病例，脾肿大可超过脐水平而达下腹。肝肿大一般为轻度到中度，可有压痛，有时被误诊为肝脓肿。淋巴结肿大不如肝脾肿大常见，出现也较晚，以颈、腋下和腹股沟外淋巴结肿大为多见。也可有肠系膜、腹膜后和纵隔等处深部淋巴结受累。

不典型病例（特殊类型恶组）可困身体某一组织或器官的病变特别突出，某些特殊的症状或体征成为主要的临床表现，而贫血、出血、脾大等典型表现则不明显。例如有些病例早期主要表现为皮肤结节或肿块；有的出现胸腔积液、腹水、腹痛、腹泻、便血、黄疸、肠梗阻或肠穿孔；有的出现各种神经系统症状如肢体麻木、瘫痪、癫痫等。这些病例可分别称为皮肤型、多浆膜型、胃肠型、神经型恶组等。

【实验室检查】

一、血象

全血细胞减少为本病突出表现之一。贫血出现更早，呈进行性。严重者血红蛋白可降至20～30g.L。白细胞早期可正常或增高。晚期常显著减少，有时可出现少数中、晚幼粒细胞。血小板计数大多减少，晚期更甚。部分病人血涂片可找到恶组细胞。用浓缩血液涂片法可提高阳性率，对诊断有一定帮助。

二、骨髓象

骨髓增生高低不一，晚期多数增生减低，三系细胞均减少。骨髓中出现异常组织细胞是诊断本病的重要依据，异常组织细胞形态特点可归纳为下列5种：①异常组织细胞（恶性组织细胞）：胞体较大，为规则的园形。胞浆较丰富，呈深兰或浅兰色，可有细小颗粒和多少不等的空泡。核形状不一，有时呈分枝状，偶有双核。核染色质细致或呈网状，核仁显隐不一，有时较大。这种细胞在涂片的末端或边缘处最为多见。②多核巨组织细胞：胞体大直径可达50微米以上，外形不规则。胞浆浅兰，无颗粒或有少数细小颗粒，通常有3－6个胞核，核仁或隐或显。③淋巴样组织细胞：胞体大小及外形似淋巴细胞，可呈园形，椭圆形，不规则或狭长弯曲尾状。胞浆浅兰或灰兰色，可含细小颗粒，核常偏于一侧或一端，核染色质较细致，偶可见核仁。④单核样组织细胞。形态颇似单核细胞，但核染色质较深而粗，颗粒较明显。⑤吞噬性组织细胞：胞体常很大，单核或双核，偏位，核染色质疏松，可有核仁。胞浆中含有被吞噬的红细胞、血小板、中性粒细胞或血细胞碎片等。以上5种细胞，目前认为以异常组织细胞和多核巨组织细胞诊断意义较大。但后者在标本中出现机率较低。单核样和淋巴样组织细胞在其他疾病中也可出现，在诊断上缺乏特异性意义。

三、细胞化学与免疫细胞化学

恶性组织细胞过氧化酶及硷性磷酸酶均属阴性；酸性磷酸酶阳性；苏丹黑及糖原反应阴性或弱阳性；α萘醋酸脂酶阳性；ASD氯醋酸脂酶阴性；萘酚－AS－醋酸脂酶阳性而不被氟化钠抑制。中性粒细胞硷性磷酸酶阴性或积分低，对恶组的鉴别诊断有一定价值。

S－100蛋白在恶组细胞中为阳性，而反应性细胞为阴性。

【诊断及鉴别诊断】

本病临床表现变化多端，缺乏特异性，易导致误诊，必须提高对本病的警惕。诊断应以临床表现为线索，以细胞形态学为依据。对有高热、肝脾肿大、全血细胞减少，进行性衰竭等基本临床表现者，须进一步通过骨髓穿刺、淋巴结活检或其他可疑病变的组织活检，找到形态学依据。若发现有较多异常组织细胞，则可确诊。当临床表现不典型，而骨髓中发现少数异常组织细胞，诊断应慎重，需除外由于某些感染性疾病如伤寒、布氏杆菌病、感染性心内膜炎、病毒性肝炎、败血症、结核病等引起的反应性组织细胞增生症（也称噬血细胞综合征－鉴别见表（5－7－1）。此外，还应与结缔组织病、急性白血病、再生障碍性贫血、粒细胞缺乏症、恶性淋巴瘤等相鉴别。

表5－7－1 反应性组织细胞增多症与恶性组织细胞病的鉴别

 | 反应性组织细胞增多症 | 恶性组织细胞病
临床特点 | 1．往往能找到原发病或诱因 2．病情不险恶，进展不快 3．热度不很高，对激素治疗反应好，需要量不大，短期内可停 4．无明显贫血，出血现象 5．病程长，预后好，去除病因后可自然痊愈 | 1．不能找到原发病 2．病情险恶，进展快 3．热度高，激素治疗反应差，或需要大量才能退热，稍减量又复燃 4．常有明显出血，后期贫血重 5．常常短期内死亡
骨髓象 | 1．大致正常，粒系增生多，有中毒颗粒 2．组织细胞增生，分化好形态正常，大小较一致 3．核分裂少见 4．无多核巨组织细胞 5．有吞噬血细胞现象 | 1．正常造血细胞减少 2．异常组织细胞增生，形态不一，大小不等，分化不好 3．核分裂象多 4．有多核巨组织细胞 5．吞噬血细胞现象明显
免疫细胞化学 | S－100蛋白 阴性 | S－100蛋白 阳性
淋巴结活检 | 淋巴结结构完整或部分破坏，有分化较好的组织细胞增生 | 淋巴结构部分或全部破坏，异常组织细胞弥散润

【治疗】

一、支持治疗

包括降温治疗，采用物理措施降温，必要时适当应用皮质激素；注意预防和治疗继发感染；患者往往有高热、大汗，注意水电介质平衡；纠正贫血，可输新鲜全血或充氧血；预防出血，血小板过低可输注血小板悬液。

二、化疗

不管应用单药化疗或联合化疗，效果均不满意，难以得到持久的完全缓解。一般可采用治疗恶性淋巴瘤或治疗急性白血病的化疗方案治疗，少数缓解期可达6～12个月（表5－7－2）。

表5－7－2 联合化疗方案

方案 | 药物组成或剂量 | 用法
CHOP | 环磷酰胺 600mg/m2 阿霉素 30mg/m2 长春新检 1.4mg/m2 强的松 60mg/m2 | 静注 第1天 静注 第1天 静注 第1天 口服 1～5天 | 每2～周重复
DAEP | 柔红霉素 25mg/m2 阿糖胞苷 100mg/m2 足叶乙甙 70mg/m2 强的松 40mg/m2 | 静注 第1～3天 皮下2／日 第1～7天 静滴（2h) 第5～7天 口服 第1～7天 | 每2～3周重复
MOAP | 米托蒽醌 5mg/m2 长春新检 1.4mg/m2 阿糖胞苷 100mg/m2 强的松 40mg/m2 | 静注 第1～3天 静注 第1天 皮下2／日 第1～7天 口服 第1～7天 | 每2～3周重复

【病程及预后】

重症病例病程进展快。末经治疗的自然病程为三个。轻型起病缓，进展慢，未经治疗可存活1年以上。对治疗有反应者，获得缓解的病人，生存期可延长。

本病死亡原因主要由于高热衰竭，出血和感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　淋巴瘤(Lymphoma)
  • 当前页：第七节　恶性组织细胞病(Malignant Histiocytosis)
  • 下一页：第八节　骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)
<<< 返回本书目录
  1. 恶性组织细胞病【疾病大全】
  2. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  3. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  4. 恶性组织细胞增生症《病理学》
  5. 恶性肿瘤所致贫血【疾病大全】
  6. 恶癣疮《孙真人海上方》
  7. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  8. 恶血入肺《女科秘要》
  9. 恶性肿瘤防制《预防医学》
  10. 恶血入肝《女科秘要》
  11. 恶性肿瘤的主要危险因素《预防医学》
  12. 恶血入脾《女科秘要》
  13. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  14. 恶血入心《女科秘要》
  15. 恶性肿瘤的预防《预防医学》
  16. 恶症十五候《婴童类萃》
  17. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  18. 恶肿一切毒疮肿方《外台秘要》
  19. 恶性肿瘤的流行特点《预防医学》
  20. 恶注心痛《圣济总录》
  21. 恶性营养不良病【疾病大全】
  22. 恶疰心痛方《外台秘要》
  23. 恶性血管内皮细胞瘤【疾病大全】
  24. 恶阻《妇人规》
  25. 恶性胸水【疾病症状】
  26. 恶阻《古今医案按》
  27. 恶性胸腔积液【疾病大全】
  28. 恶阻《济阴纲目》
  29. 恶性小汗腺螺旋腺瘤【疾病大全】
  30. 恶阻《金匮钩玄》
  1. 恶性组织细胞病《血液病学》
  2. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  3. 恶性组织细胞增生症《病理学》
  4. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  5. 恶癣疮《孙真人海上方》
  6. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  7. 恶血《中医名词词典》
  8. 恶性肿瘤防制《预防医学》
  9. 恶血《中医词典》
  10. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  11. 恶血入肺《女科秘要》
  12. 恶性肿瘤的预防《预防医学》
  13. 恶血入肝《女科秘要》
  14. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  15. 恶血入脾《女科秘要》
  16. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  17. 恶血入心《女科秘要》
  18. 恶性肿瘤《放射诊断学》
  19. 恶血已留复因怒伤肝《医宗金鉴》
  20. 恶性肾硬化症《默克家庭诊疗手册》
  21. 恶血已留复因怒伤肝经义《正骨心法要旨》
  22. 恶性上皮组织肿瘤《病理学》
  23. 恶言《中医词典》
  24. 恶性肉芽肿《中西医结合耳鼻喉科》
  25. 恶障《中医词典》
  26. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  27. 恶症十五候《婴童类萃》
  28. 恶性葡萄胎《百病自测》
  29. 恶中《中医词典》
  30. 恶性疟疾《圆运动的古中医学》
  31. 恶肿一切毒疮肿方一十八首《外台秘要》


骨髓增生异常综合征_《血液病学》_中医内科_【岐黄之术】

第八节　骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)
在线购买《血液病学》正版书籍

第八节　骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)

  • 上一页
  • 目录
  • 相关
  • 下一页

骨髓增生异常综合征目前认为是造血干细胞增殖分化异常所致的造血功能障碍。主要表现为外周血全血细胞减少，骨髓细胞增生，成熟和幼稚细胞有形态异常即病态造血。部分患者在经历一定时期的MDS后转化成为急性白血病；部分因感染、出血或其他原因死亡，病程中始终不转化为急性白血病。1976年FAB协作组建议使用MDS一词，经数年应用和总结，于1982年提出关于MDS的分类建议，得到国内外学者广泛采纳，在世界范围内有了较明确的统一概念。

【病因及发病机理】

MDS可是原发的，即原因不明。或曾有化学致癌物质、烷化剂治疗或放射线接触史，即继发性。在全部急性白血病病例中，仅少数患者临床能观察到明确的MDS过程。约50％MDS患者可见到特殊的染色体异常。MDS患者的进展方式及其是否向急性白血病转化，很大程度上取决于细胞内被激活的癌基因类型和数量。目前认为本病是发生在较早期造血干细胞，受到损害后出现克隆性变异的结果。对骨髓细胞进行染色体显带分析和G6PD同功酶研究，提示MDS系由一个干细胞演变而来，故为克隆性疾病。

【临床表现】

多数起病隐袭，以男性中老年多见，约70％病例50岁以上。儿童少见，但近年青少年发病亦有增加。

MDS的初发症状缺乏特异性，部分患者可无明显自觉症状。大多数患者有头昏、乏力、上腹不适和骨关节痛。多数以贫血起病，可做为就诊的首发症状，持续数月至数年。约20％～60％病例病程中伴出血倾向，程度轻重不一，表现有皮肤瘀点．牙龈出血、鼻衄。重者可有消化道或脑出血。出血与血小板减低有关，一些患者的血小板功能亦有缺陷。约半数患者在病程中有发热，发热与感染相关，热型不定，呼吸道感染最多，其余有败血症、肛周、会阴部感染。在未转化为急性白血病的病例中，感染和／或出血是主要死亡原因。

肝、脾可有中或轻度肿大，1／3病例有淋巴结肿大，为无痛性。个别患者有胸骨压痛。

【实验室检查】

一、血象

外周血全血细胞减少，其程度依不同分型而异。如难治性贫血（RA）以贫血为主，难治性贫血伴有原始细胞增多（RAEB）或转变中的RAEB（RAEB－T）则常有明显的全血细胞减少。

二、骨髓象

大多数患者骨髓增生明显或极度活跃，少数增生正常或减低。细胞形态异常反映了MDS的病态造血。红系各阶段幼稚细胞常伴类巨幼样变，核浆成熟失衡，红细胞体积大或呈卵园形，有嗜碱点彩、核碎裂和Howell-Jolly小体。RA－S能检出环形铁粒幼细胞。粒系在RAEB和RAEB－T均可见原始细胞比例高于正常。粒细胞浆内颗粒粗大或减少，核分叶过多或过少，出现Pelger-Huët 畸形。部分胞浆内出现Auer小体。巨核细胞在数和质方面均可有异常，多数巨核细胞增多。检出小巨核细胞是MDS的支持诊断指标之一。血小板体积大，颗粒少。

骨髓活检在MDS已广泛应用，不仅提供诊断依据，还有助于预测预后。骨髓病理切片中各系病态造血更加明显，特别是粒系。若发现3～5个以上原粒与早粒聚集成簇，位于小梁间区或小梁旁区，即所谓“幼稚前体细胞异常定位”（abnormal localization of immature precursor,ALIP)，是MDS骨髓组织的病理学特征。凡ALIP阳性者，其向急性白血病转化可能性大，早期死亡率高。反之，则预后较好。

三、细胞遗传学研究

MDS是一种多能造血干细胞水平上突变的获得性克隆性疾病。过去，采用标准的染色体技术，31～49％原发性MDS患者中发现有某种染色体缺陷。近年，随着染色体技术的改进，异常克隆的检出率显著提高。特异性染色体改变有－7/del 7q,+8,-5/del 5q，和累及第5、7和20号染色体的复合染色体异常。非特异性染色体改变，如环形染色体、双着丝点染色体及染色体断裂等。染色体的检查对预测预后具有一定价值，骨髓中有细胞遗传学异常克隆的患者，其转化为急性白血病的可能性大得多，特别是－7／del 7q和复合缺陷者，约72％转化为急性白血病，中数生存期短，预后差。

四、体外骨髓培养的研究

MDS患者体外细胞培养中已发现的异常结果有：混合集落（CFU－GEMM）多不生长；原始细胞祖细胞（BCP）部分病例生长，部分不生长；粒细胞－单核细胞集落（CFU－GM）生成率减少；CFU－GM之丛落／集落比例增加；液体与软琼脂培养中成熟障碍；幼稚红系祖细胞的爆式集落形成单位（BFU－E）和成熟红系祖细胞的集落形成单位（CFU－E）生成率降低或不生长。上述变化随着疾病进展，常可在体外骨髓培养中看到，如CFU－GM生成率进行性减少及丛落／集落比例逐渐增加的趋势。体外培养的异常程度与向白血病转化的可能性关系密切。

五、其他

约20％血清或尿溶菌酶升高。血清铁蛋白有不同程度增加。约80％患者抗碱血红蛋白（HbF）轻、中度增加。获得性HbH病可能是MDS的重要表现之一，HbH阳性者亦有较强的急性白血病转化倾向。

【诊断】

1986年全国关于MDS的讨论会提出下列诊断标准：

一、骨髓至少两系呈病态造血。

二、外周血1系、2系或全血细胞减少，偶可白细胞增高，可见有核红细胞或巨大红细胞或其它病态造血现象。

三、除外其他引起病态造血的疾病，如红白血病、M2b型急性非淋巴细胞白血病、骨髓纤维化、慢性粒细胞白血病、原发性血小板减少性紫癜、巨幼细胞贫血等。

【FAB小组将MDS分为五型，标准如下：】

一、难治性贫血（RA）

血象：贫血，偶有的患者粒细胞减少、血小板减少而无贫血。网织红细胞减少。红细胞及粒细胞有病态造血现象。原始细胞无或＜1％。

骨髓：增生活跃或明显活跃。红系增生并有病态造血现象。很少见粒系及巨核系病态造血现象。原始细胞＜5％。

二、环形铁粒细胞性难治性贫血（RAS）：

骨髓中环形铁粒幼细胞数为骨髓所有有核细胞的15％以上，其他同RA。

三、难治性贫血伴有原始细胞增多（RAEB）

血象：2系或全血细胞减少，多见粒系病态造血现象，原始细胞＜5％。

骨髓：增生明显活跃、粒系及红系都增生。3系都有病态造血现象，原始细胞Ⅰ型＋Ⅱ型为5％～20％。

四、慢性粒，单核细胞白血病（CMML）

血象：单核细胞绝对值＞1×109／L。粒细胞也增加并有颗粒减少或Pelger-Huet异常。原始细胞＜5％。

骨髓：同RAEB，原始细胞5％～20%。

五、转变中的RAEB（RAEB－T）：

血象及骨髓似RAEB，但具有下述三种情况的任一种：①血中原始细胞75％；②骨髓中原始细胞20～30％；③幼稚细胞有Auer小体。

【治疗】

一、支持治疗

当患者有明显贫血或伴心、肺疾患时，可输红细胞。RA和RA－S常因反复输血造成铁负荷增加。在有出血和感染时，可输入血小板和应用抗生素。预防性输注粒细胞和血小板对MDS患者无明确疗效。

二、维生素治疗

部分RA－S对维生素B6治疗有效，200～500mg/日静滴，可使网织红细胞升高，输血量减少。

三、肾上腺皮质激素

约10～15％MDS患者，应用肾上腺皮质激素治疗后，外周血细胞计数明显上升，但皮质激素治疗带来的易感染，血糖升高等副作用不容忽视。

四、分化诱导剂

MDS患者恶性克隆中的某些细胞仍保留分化潜能，一些药物能诱导瘤细胞分化。目前常用的有1，25双羟维生素D3，2μg/d口服，用药至少12周。或用维生素D330～60万单位肌注，每日一次，8～28周。在用药中部分患者血象改善。该类药物可引起威胁生命的严重高血钙，故应严密监测血钙变化。13－顺式维甲酸在体外培养中有诱导分化作用，但临床应用不理想，国内多采用全反式维甲酸20mg每日三次口服。小剂量阿糖胞苷对髓性白血病有分化诱导作用，目前已用于MDS，特别是RAEB和RAEB－T，缓解率约30％，10～20mg/m2/d皮下注射，7～21天。但小剂量阿糖胞苷对骨髓的抑制作用仍不能忽视，约15％患者死亡与药物相关。

五、雄激素

炔睾醇（danazol)是目前最常用的男性激素，600～800mgd，持续2～4月，但无确切疗效。有报道认为男性激素有加速向急性白血病转化的可能。

六、联合化疗

就多数MDS而言，常规的抗白血病治疗无益。MDS对化疗耐受性低，治疗疗效差，即使获得缓解，缓解期也短。若病人年龄小于50岁，处于RAEB－T临床状态好，可酌情用常规化疗。

七、骨髓移植

当年龄小于50岁，并处于RAEB或RAEB－T，有HLA同型供者，医疗条件允许，可考虑进行同种异体骨髓移植。

【预后】

MDS是一种异质性疾病，各型间生存期差异较大。RA和RA－S患者生存期常＞5年，CMML、RAEB和RAEB－T患者中数生存期常＜1年。感染、出血及向AML转化为主要死亡原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　恶性组织细胞病(Malignant Histiocytosis)
  • 当前页：第八节　骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 骨髓增生异常综合征【疾病大全】
  2. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  3. 骨髓增生性疾病《默克家庭诊疗手册》
  4. 骨碎补《本草纲目》完整版
  5. 骨髓增生性疾病《病理学》
  6. 骨碎补《本草乘雅半偈》
  7. 骨髓造血细胞再生障碍【疾病症状】
  8. 骨碎补《本草思辨录》
  9. 骨髓抑制【疾病症状】
  10. 骨碎补《本草图经》
  11. 骨髓移植、血肉情深《免疫与健康》
  12. 骨碎补《本草新编》
  13. 骨髓-胰腺综合征【疾病大全】
  14. 骨碎补《本草易读》
  15. 骨髓炎【中药主治】
  16. 骨碎补《本草择要纲目》
  17. 骨髓炎【疾病大全】
  18. 骨碎补《雷公炮炙论》
  19. 骨髓象左移现象【疾病症状】
  20. 骨碎补《药笼小品》
  21. 骨髓象与血象的关系《常用化验值及意义》
  22. 骨碎补《证类本草》
  23. 骨髓象改变【疾病症状】
  24. 骨碎补《本草纲目》图文版
  25. 骨髓象的分析《常用化验值及意义》
  26. 骨碎补（图）【中药大全】
  27. 骨髓纤维化【疾病大全】
  28. 骨碎补毛【中药大全】
  29. 骨髓丸【方剂大全】
  30. 骨碎补散【方剂大全】
  1. 骨髓增生异常综合征《血液病学》
  2. 骨髓增生性疾病《病理学》
  3. 骨碎《中医词典》
  4. 骨髓增生性疾病《默克家庭诊疗手册》
  5. 骨碎补《本草纲目》
  6. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  7. 骨碎补《雷公炮炙论》
  8. 骨髓移植、血肉情深《免疫与健康》
  9. 骨碎补《雷公炮制药性解》
  10. 骨髓移植《默克家庭诊疗手册》
  11. 骨碎补《药笼小品》
  12. 骨髓炎《默克家庭诊疗手册》
  13. 骨碎补《中药炮制》
  14. 骨髓型放射病的治疗《核、化学武器损伤》
  15. 骨碎补《本草衍义》
  16. 骨髓型放射病《核、化学武器损伤》
  17. 骨碎补《本草备要》
  18. 骨髓象与血象的关系《常用化验值及意义》
  19. 骨碎补《本草蒙筌》
  20. 骨髓象的分析《常用化验值及意义》
  21. 骨碎补《本草易读》
  22. 骨髓显像《物理诊断学》
  23. 骨碎补《冯氏锦囊秘录》
  24. 骨髓纤维化《病理学》
  25. 骨碎补《医学入门》
  26. 骨髓纤维化《默克家庭诊疗手册》
  27. 骨碎补《证类本草》
  28. 骨髓瘤《自我调养巧治病》
  29. 骨碎补《本草求真》
  30. 骨髓检查《常用化验值及意义》
  31. 骨碎补《本草新编》


《血液病学》

  • 第一节　总论
    • 造血器官
    • 血液病分类
    • 血液病的诊断
    • 血液学进展
  • 第二节　贫血（Anemia）
    • 缺铁性贫血（Iron Drficiency Anemia）
    • 再生障碍性贫血（Aplastic Anemia）
    • 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）
    • 溶血性贫血（Hemolytic Anemia）
  • 第三节　白血病（Leukemia）
    • 急性白血症（Acute leukemia）
    • 慢性粒细胞白血病（Chronic Myelogenous Leukemia）
    • 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）
  • 第四节　白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)
    • 白细胞减少症（leukopenia)
    • 粒细胞减少症（Agranulocytosis）
  • 第五节　出血性疾病（hemorrhagic Disorders)
    • 过敏性紫癜（Allergic Purpura)
    • 原发性血小板减少性紫癜（Idiopathic thrombocytopenic purpura,ITP)
    • 血友病(Hemophilia)
    • 弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)
  • 第六节　淋巴瘤(Lymphoma)
  • 第七节　恶性组织细胞病(Malignant Histiocytosis)
  • 第八节　骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行